Risale-i Nur'un Türkçe Frame'i

This web page uses frames, but your browser doesn't support them.

This web page uses frames, but your browser doesn't support them.


A

âb: su.

âbâ: babalar, atalar.

aba: yünden yapılmış kaba kumaş.

âbâd: ebedler, sonsuz gelecek zamanlar.

Abâdile: Abdullah isimli sahabeler.

abd: kul, köle.

abdal: dünya ile ilgisini kesen mânevî makam sahibi kişi.

abdest: su ile temizlik ibadeti.

abdiyet: kulluk.

abes: saçma, gayesiz, hikmetsiz, gereksiz.

abesiyet: abeslik, saçmalık.

âbıhayat: hayat suyu.

âbıkevser: Kevser adlı cennet havuzunun suyu.

âbid: ibadet eden.

âbidane: ibadet eden gibi.

abide: anıt.

abluka: kuşatma, etrafını çevirme.

abus: somurtan, surat asan.

acaib: şaşırtıcı, acayip.

Acam: Acemler, iranlılar, Arap olmayanlar.

acb: kuyruk sokumundaki küçük kemik.

acbüzzeneb: ölümden sonra dirilişin tohumu sayılan madde.

aceb: acaba, hayret.

Acem: Arap olmayan, iranlı.

acemi: işin yabancısı, tecrübesiz.

aceze: âcizler, güçsüzler.

acîb: benzeri görülmeyen, şaşırtıcı.

âcil: acele eden.

âcilen: acele olarak.

aciniyyet: mâcun halinde olma, yoğurulmuşluk.

âciz: güçsüz.

âcizane: güçsüzce.

âcize: güçsüz.

âcizem: güçsüzüm.

acûbe: şaşılacak şey.

acul: aceleci.

aculiyet: acelecilik.

acûze: güçsüz kocakarı.

acz: güçsüzlük.

aczâlûd: güçsüzlükle karışık.

Ad: Hud aleyhisselâmın kavmi.

âda: düşmanlar.

âdâb: edepler, ahlâk kuralları.

adale: kas.

adalet: hak sahibine hakkını vermek, doğruluk.

adaletname: mahkemeye davet yazısı.

adaletperver: adaletsever.

adaletullah: Allahın adaleti.

adall: iyice sapıtmış.

âdât: âdetler, alışkanlıklar.

adavet: düşmanlık.

adavetkârane: düşmancasına.

add: sayma.

addetmek: saymak.

aded: sayı, tane.

Adem: ilk insan ve ilk peygamber.

adem: yokluk, olmama, bulunmama.

ademabâd: ebediyyen yok olma.

ademâlûd: yoklukla karışık.

ademî: yoklukla ilgili, olmama.

ademistân: yokluk ülkesi.

ademiye: yoklukla ilgili.

ademiyet: yokluk.

âdemiyet: insanlık.

ademnüma: yokluk gösteren.

adese: mercek.

âdet: görenek, alışkanlık.

âdeta: sanki.

âdetullah: Allahın yaratıklardaki kanunları.

âdi: bayağı, aşağı, sıradan.

Adil: adalet eden, hakkı haklı olana veren.

âdilane: âdilce.

âdiliyet: âdillik.

âdiyât: her zaman olagelen alışılmış şeyler.

adl: hak gözetme, tarafsız hüküm, doğruluk.

adlî: adaletle ilgili.

adliye: adalet yeri, mahkeme binası.

Adn: cennette bir bölüm.

adüvv: düşman.

âfâk: ufuklar, taraflar, yönler.

âfâkî: dışımızda olanlar.

âfât: afetler, belâlar.

âferin: beğenme sözü.

âfet: başa gelen üzücü hâl.

afif: iffetli, namuslu, temiz.

âfil: gurub eden, batan.

âfitâb: güneş.

âfiyet: esenlik, sıhhat ve selâmet.

afüvkâr: affedici.

afüvv: affeden.

afv: bağışlama.

afvcûyem: af diliyorum.

afyon: ilaç.

âgâh: haberli, uyanık.

agel: sarık.

ağaz: başlama.

ağdiye: tekelcilik.

ağleb: daha galib, ekseriyet, çok defa.

ağleben: ekseriyetle, genellikle.

ağlebî: ekseriyetle ilgili.

ağmaz: kolay anlaşılmayan, pek derin.

ağniya: ganiler, zenginler.

ağrâz: garazlar, kötü niyetler.

ağrube: en garip.

ağsan: dallar.

ağuş: kucak.

ağyâr: başkalar, yabancılar.

ahad: birler.

ahadî: bir iki koldan nakledilen hadîs türü.

ahâlî: halk.

âhar: başkaları, diğerleri.

ahbâb: sevilenler, dostlar.

ahbâr: haberler.

ahcâr: taşlar.

ahd: söz verme, sözleşme, ahit.

âhenk: uyum, düzen.

âher: başka, diğer.

âheste: yavaş.

ahfâ: çok gizli.

ahfâd: torunlar.

ahî: kardeşim

ahid: verilen söz, andlaşma.

Ahir: herşeyden sonra da var olan, varlıkların sonrasına da hâkim.

âhir: sonraki.

âhiren: sonradan.

âhiret: öbür dünya.

âhirîn: sonrakiler.

âhirzaman: dünyanın son zamanları.

âhize: alan, alıcı.

ahkâm: hükümler, kanunlar.

ahkem: en çok hükmeden.

ahlâf: halefler, öncekilerin yerine geçenler.

ahlâk: insanın iyi veya kötü hâlleri, bunlarla ilgili ilim.

ahlâkî: ahlâkla ilgili, ahlâka uygun.

ahlâkiyat: ahlâk ilmi.

ahlâkiyyun: ahlâk âlimleri.

ahmak: akılsız, budala.

ahmakane: ahmakça, budalaca.

Ahmed: çok hamdeden, övülmeye en lâyık olan.

ahmer: kırmızı.

ahrâr: hürriyetçiler.

ahsen: en güzel.

ahseniyet: en güzel olma.

âhû: ceylân.

âhufizâr: yanıp yakınma.

ahvâl: haller, durumlar.

ahvâlât: ahvaller, durumlar.

ahvel: şaşı.

ahyâ: diriler, canlılar.

ahyâr: hayırlılar, iyiler.

Ahyed: Peygamberimizin Tevrattaki ismi.

ahz: alma, tutma.

ahzâb: hizipler, bölümler, partiler.

ahzân: hüzünler, üzüntüler.

âid: geri gelen, dönen, dair, ilgili.

ailevî: aileyle ilgili.

âkab: hemen sonrası.

âkabinde: hemen sonrasında.

akaid: akideler, inanılan hakikatlar.

akaidî: îmanla ilgili.

akâmet: kısırlık, verimsizlik.

akar: gelir getiren mal.

akarib: akrabalar, yakınlar.

akçe: eskiden para.

akd: anlaşma, sözleşme.

akdam: kademler, ayaklar.

akdem: en önceki.

akdes: en mukaddes.

âkıbet: son, netice.

âkıbetbîn: işin sonunu görebilen.

âkıbetendişane: sonu için kaygılanırcasına.

âkıl: akıllı.

akıl: zihnin anlama ve düşünme sıfatı.

âkılane: akıllıca.

akılfüruş: akıllılık taslayan.

akılsûz: akla aykırı gelen.

âkib: hemen sonra gelen, izleyen.

akid: söz, sözleşme.

âkid: aralarında sözleşme yapanların herbirisi.

akide: îman, inanma.

âkif: devamlı ibadet eden.

akîk: değerli bir taş cinsi.

akîka: yeni doğan çocuk için şükür niyetiyle kesilen kurban.

âkil: yiyen, yiyici.

âkilüllâhm: et yiyen.

âkilünnebat: ot yiyen.

âkilüssemek: balık yiyen.

akîm: kısır, verimsiz, neticesiz.

akis: yansıma, yankı.

akl: akıl, anlama melekesi.

aklen: akılca.

aklî: akılla ilgili, akıl alanına giren.

akliyât: akıl alanına giren şeyler.

akliyyûn: aklı tek ölçü kabul eden felsefeciler.

akrabâ: yakınlar, hısımlar.

akrân: eş ve benzer olanlar, yaşıtlar.

akreb: daha yakın, pek yakın.

akrebiyet: yakınlık.

aks: yankı, yansıma, tersi.

aksâ: en son.

aksâm: kısımlar, bölümler.

aksisadâ: ses yankısı.

aksülamel: işin tersi, tepki.

aktâb: kutublar, büyük evliyalar.

aktâr: her yer.

aktrist: kadın oyuncu.

akvâ: en kuvvetli.

akvâl: sözler, konuşmalar.

akvâm: kavimler, ırklar.

âl: aile, sülale, soy.

âlâ: en yüce, daha iyi, pek iyi.

alâ: üst, üzere.

alafranga: Batı tarzında.

alâik: alâkalar.

alâim: alâmetler, belirtiler.

alâka: ilgi.

alaka: kan pıhtısı.

alâkadar: ilgili.

alâkadarane: ilgi gösterircesine.

alâküllihâl: her durumda, eninde sonunda.

âlâm: elemler, acılar.

alâmet: bellik, belirti.

âlât: âletler, gereçler.

alaturka: Türk usûlü.

alay: beş bölük erden oluşan askerî topluluk.

âlâyıîlliyyîn: yücelerin yücesi.

âlâyiş: gösteri, gösteriş.

aleddevam: devamla, devamlı olarak.

alelâde: sıradan.

alelamya: körükörüne.

alelekser: çoğunlukla, ekseriyetle.

alelinfirad: teklikle, bir olarak.

alelumum: genellikle, bütünüyle.

alelusûl: usûlen, öylesine, özen göstermeden.

alem: bayrak, sancak, nişan.

âlem: dünya, cihan, evren.

a'lem: en iyi bilen.

alemdar: bayrak tutan.

âlempesend: dünyaca ünlü.

âlemşümûl: âlemi kaplayan, dünya çapında.

alenen: açıkça, saklanmadan.

alenî: açık, gizli olmayan.

alerresivelayn: baş ve göz üstüne.

âlet: bir iş veya sanatta kullanılan vasıta.

âletiyet: aletlik.

alettahkik: araştırmayla.

Alevî: Hazreti Ali sevgisini meslek kabul eden.

aleyh: onun üzerine.

aleyhdar: onun tersi yönünde, karşı.

aleyhimüsselâm: Allahın selâmı onlara olsun.

aleyhissalâtüvesselâm: salât ve selâm onun üzerine olsun.

âlî: yüksek, yüce.

Aliaba: Peygamberimizin abası altına aldığı beş kişi.

Alibeyt: Peygamberimizin neslinden olan.

âlicenab: yüksek ahlâklı.

âlîcenabâne: yüksek ahlâklı birine yakışır biçimde.

âlihe: ilâhlar, tanrılar.

âlîhimmet: himmeti yüce ve gayreti çok kimse.

âlîkadr: kıymeti yüksek.

alîl: hasta, sakat.

alîlem: hastayım.

Alîm: sonsuz bilgi sahibi Allah.

âlim: bilen, bilgili.

âlimâne: âlimce.

âlîşân: şânı yüce.

âlîyat: yüce şeyler.

âliye: âletle ilgili

âlîye: yüce, yüksek.

alîz: cılız.

Allah: bütün varlıkları yaratan Halıkımızın has ismi.

Allahüalem: Allah bilir.

Allahümme: Allahım!

Allâm: herşeyi en iyi bilen, Allah.

allâme: pek büyük âlim.

Allâmülguyûb: dış duyular yoluyla bilinemeyenleri en iyi bilen Allah.

âlûd: bulaşık, karışık.

âlûde: bulaşmış, karışmış.

âlüfte: alışık, iffetsiz kadın.

âmâ: kör.

âmâde: hazır.

âmâk: derinlikler.

âmal: ameller, işler.

âmâl: emeller, beklentiler, istekler.

amame: sarık.

aman: yardım dileme sözü.

amazon: eski zamanlarda yaşamış savaşçı kadın.

amd: niyet, arzu, istek.

amden: niyet ederek ve isteyerek.

amed: gerekir, gelir.

amedî: gelme, geliş.

amel: iş, çalışma, uygulama.

amele: işçi, ırgat.

amelen: amelce, işçe.

amelî: iş olarak, uygulamalı.

amelisâlih: dine uygun iyi amel, güzel iş.

ameliyât: ameller, işler, bir tedavi biçimi.

amelmânde: iş yapamaz durumda.

âmennâ: inandık.

âmentü: îman esasları.

âmî: âlim olmayan sıradan kimse.

amîk: derin.

âmil: işleyen, etkileyen.

âmin: Allahım kabul eyle!

âmir: emreden, iş buyuran.

âmirâne: emreden âmir gibi.

âmiriyet: âmirlik, emredicilik.

âmiyâne: bilgisizce, körü körüne.

âmm: umumi, genel.

âmme: herkes, kamu.

ammilgarâib: garipliklerin amcası.

ammizâde: amca çocuğu.

amûd: direk, sütun.

amûdî: dikine, direk gibi.

amyâ: tam kör.

ân: en kısa zaman.

ananât: gelenekler.

anâne: gelenek.

anânevî: gelenekle ilgili.

anarşi: karışıklık, kargaşalık, düzensizlik.

anarşilik: karışıklık, kanunsuzluk.

anarşist: düzen tanımaz, yıkıcı, isyancı, bozguncu.

anâsır: unsurlar, elemanlar, kavimler.

anbean: gitgide, gittikçe.

anber: güzel kokulu bir madde.

andelîb: bülbül.

anfeanen: gitgide, zamanla.

angarya: ücret vermeden gördürülen iş.

Anglikan: ingiliz kilisesi.

ânî: bir anda, hemen.

ankâ: hayâlî bir kuş.

ankebût: örümcek.

antika: eskiden kalma kıymetli eser.

Antranik: Ermeni örgütünün liderlerinden biri.

anûd: çok inatçı.

anûdane: inat ederek.

âr: utanma.

ârâ: fikirler, reyler.

Arabî: Arap, Arapça.

Arabîye: Arapça.

Arabîyyülibare: Arapça söz, ibare, metin.

ârâf: cennet ile cehennem arasındaki yer.

Arafat: hacda arefe günü vakfeye durulan dağın ismi.

arasât: ölümden sonraki dirilme yeri.

ârâz: arazlar.

araz: belirti, sonradan meydana gelen özellik.

arâzî: yerler, topraklar, tarlalar.

arbede: gürültülü patırtılı kavga.

Arefe: Mekkede hacıların arefe günü toplandıkları tepe.

arefe: bayramdan bir önceki gün.

ârız: gelip çatan, bulaşan, yapışan.

ârıza: aksama, aksaklık, engebe.

ârızî: sonradan olan, dıştan gelen.

ârî: arı, temiz, saf.

ârif: anlayışlı, sezgili, kavrayışlı.

ârifane: ârifçe.

ârifibillah: Allahı tanıyan.

ârifîn: ârifler, irfan sahipleri.

Aristo: eski bir filozof.

âriyeten: emaneten.

ark: su yolu, kanal.

arrâf: falcı, kâhin.

arş: ilâhî kudret ve saltanatın tecelli yeri.

arşın: 68 santimetrelik uzunluk ölçüsü.

arşî: arşa dair, mantıkta bir delil.

arşiv: kıymetli belgelerin saklandığı yer.

arûz: şiirde bir vezin türü.

arz: sunma, verme, gösterme.

arz: yer, yeryüzü.

arzî: dünyaya ait.

arzu: istek.

arzuhal: dilekçe.

arzukeş: arzulu.

asâ: baston, sopa, değnek.

âsâ: "benzer, gibi" mânâsında son ek.

asab: sinir, damar.

âsâb: sinirler, damarlar.

asabî: sinirli.

asabiyet: sinirlilik. gayret.

asabiyeten: asabilik bakımından.

asâkir: askerler.

asâlet: asillik, soyluluk.

asâleten: kendi adına.

âsâm: günahlar.

asamm: sağır, işitmez, katı.

asammane: sağırcasına.

âsân: kolay.

âsar: asırlar, çağlar.

âsâr: eserler, yapılanlar.

âsâyiş: barış, huzur ve güvenlik.

asdika: samimi dostlar, sadıklar.

asfiyâ: günahlardan arınmış büyük zatlar.

asgar: en küçük.

ashâb: sahipler, sahabeler.

asıl: kendisi, temel, kök.

asır: yüzyıl, çağ.

asırdîde: asır görmüş, çağ yaşamış.

âsî: isyan eden, başkaldıran.

asîl: soylu, terbiyeli.

asîlzâde: asîl kimsenin evladı.

âsîyâne: isyancı gibi.

asla: olması imkânsız.

aslâh: daha iyi, en üstün.

aslî: asılla ilgili, öze dair.

asliyet: asıllık, köklülük, soyluluk, gerçeklik.

aslüfasl: işin aslı ve ayrıntıları.

asm: "aleyhissalâtüvesselâm" duasının kısa yazılışı.

asr: asır, yüzyıl.

asr: ikindi vakti.

Asrısaadet: Peygamberimizin yaşadığı saadetli zaman.

asrî: çağa uygun.

astronomi: gökteki cisimleri inceleyen ilim.

âsûde: sessiz, dingin, huzurlu.

âsuman: gökyüzü, sema.

asvât: savtlar, sesler.

aşâir: aşiretler, oymaklar.

âşâr: öşürler, toprak ürünlerinin vergileri.

aşere: on'lar, on sayıları.

Aşereimübeşşere: cennetle müjdelenmiş on sahabe.

âşık: aşırı seven, vurgun, tutkun.

âşikâr: açık, belli, meydanda.

âşikâre: belli ederek, açıkça.

âşikâren: açıkça.

âşina: bildik, tanıdık, bilen, tanıyan.

aşîrât: aşireler, onda birler.

âşire: onda bir.

âşiren: onuncusu.

aşîret: kabile, oymak.

âşiyân: kuş yuvası, sevimli ev.

aşk: şiddetli sevgi, candan sevme.

aşknâme: aşkı anlatan yazı.

aşr: on sayısı.

atâ: verme, lütuf, ihsan.

atâlet: işsizlik, tembellik, durgunluk.

atâyâ: armağanlar, ihsanlar.

ateh: bunama, bunaklık.

âteşgede: ateşe tapanların mabedi.

âteşî: ateşle ilgili.

âteşîn: ateşli, canlı.

âteşpâre: ateş parçası.

âteşperest: ateşe tapan.

atf: atıf, bağlama, verme, yükleme.

atfen: birinin adına, birine yükleyerek.

atıf: verme, yükleme, bağlama.

âtıfet: karşılıksız sevgi, acıyıp esirgeme.

âtıl: tembel, durgun, işlemez.

âtî: gelecek zaman, ilerisi.

atiyye: hediye, ihsan.

atlas: üstü ipek altı pamuk kumaş.

attar: ıtriyat dükkanı, güzel koku satan adam.

Atûf: karşılıksız seven ve acıyıp esirgeyen Allah.

avâik: maniler, engeller.

avâlim: âlemler, dünyalar.

avam: ilimsiz, sıradan kimse.

âvân: zamanlar, anlar.

avâre: işsiz, şaşkın, başıboş.

avârız: arızalar, aksaklıklar, noksanlıklar.

âvaz: ses, seda.

avcıhattı: savaş cephesi.

avdet: geri gelme, dönme.

avene: yardımcılar.

âvize: içinde ampul bulunan ve tavana asılan süs.

avn: yardım.

avret: gizlenmesi gereken şey.

Avrupaperest: Avrupayı taparcasına seven.

avzen: havuz, göl.

âyâ: acaba, hayret!

ayân: belli, açık seçik.

âyan: seçkinler, ileri gelenler.

ayânen: açıkça, besbelli.

ayânısâbite: varlıkların ilâhî ilimde ezelden beri bulunan hakikatları.

Ayasofya: şimdi müze olan önemli bir cami.

âyât: âyetler.

ayb: ayıp, utanılacak kusur.

âyet: Kurândaki her bir cümle, delil, bellik.

âyetülkübra: en büyük âyet.

âyin: dinî tören.

âyine: ayna.

âyinedar: ayna olan.

ayn: göz, aslı, kendisi.

aynelhayât: hayatın kendisi.

aynelyakîn: göz ile görmüşçesine kesin biliş.

aynen: tıpkı, tıpkısı.

ayniyet: aynı olma.

ayyâş: haram içkileri çok içen.

ayyuk: gökyüzünün pek yüksek yeri.

âzâ: uzuvlar, organlar, üyeler.

azâb: eziyet, işkence.

âzâd: salıverme, hür etme.

âzâde: hür, serbest, kendi başına.

âzam: en büyük.

azamet: büyüklük.

âzamî: en büyük, maksimum.

âzamîyet: en büyük oluş.

âzamüşşer: büyük kötülük.

âzâr: kötü sözle incitme.

azâzil: şeytan.

azhar: pek zahir, en açık.

âzim: azimli, kesin kararlı.

azîm: büyük.

azîme: büyük.

azîmet: dinî emirlere tam uyma.

azimkâr: azimli, kesin kararlı.

azimkârâne: azmederek, kararlı bir şekilde.

azîmüşşân: şanı pek büyük.

Azîz: pek izzetli, hep galip olan ve asla galebe edilemeyen.

aziz: Hıristiyanların mübarek bildikleri büyükleri.

azl: azil, atma, dökme, çıkarma.

azm: azim, kesin karar, kuvvetli niyet.

azm: kemik.

Azrâil: can almakla görevli melek.

azze: aziz oldu, şanı yüce oldu!


B

bââsâm: günahlarla.

bâb: kapı, bölüm.

bâd: rüzgâr, nefes.

bâde: şarap, içki.

bâdehû: bundan sonra.

bâdelmemât: ölümünden sonra.

bâdelmevt: ölümden sonra.

bâdemâ: bundan sonra.

bâdıhevâ: boşu boşuna, bedava.

bâdî: sebep, geçici.

bâdire: anî felâket, zor geçit.

bâdiye: çöl, kır.

bâğî: azgın, yoldan çıkmış.

bağistân: bağlık bahçelik yerler.

bâğiyâne: azgınca.

bağy: azgınlık.

bahâ: paha.

bahâdar: pahalı.

bahâdır: kahraman, yiğit.

bahâne: vesile, sebep, özür.

bâhem: birlikte, beraber.

bahîl: cimri, eli sıkı.

bâhir: belli, açık.

bahir: deniz, derya.

Bahîra: Peygamberimizi çocukken tanıyan mübarek bir rahip.

bâhire: belli ve açık olan.

bahis: konu.

bahr: deniz.

bahrî: denizle ilgili.

bahrimuhît: okyanus.

bahriumman: okyanus.

bahriye: denizci.

bahs: bahis, konu

bahş: bağış, verme.

baht: talih, kısmet.

bahtiyâr: talihli, kutlu, mutlu.

bahusus: özellikle.

baîd: uzak, ırak.

Bâis: ölüleri diriltecek olan ve peygamber gönderen.

bais: sebep.

bakar: sığır, inek.

bakarperest: ineğe tapan.

bakayâ: kalıntılar.

bâkî: sonsuz, kalıcı.

bâkir: kullanılmamış, bozulmamış.

bâkire: el değmemiş, kız.

bâkiyâne: bakice, sonsuzca.

bâkiyât: baki olanlar, kalıcılar.

bâkiye: kalıcı olan, kalan.

bakteri: tek hücreli bir canlı.

bâlâ: yüksek, yüce.

bâlâpervazâne: yüksekten uçarcasına.

bâliğ: ulaşan, olgunlaşmış, yetişmiş, erişmiş.

bânî: bina eden, kuran, yapan.

banknot: lira mânâsında para birimi.

bâr: yük, pas.

bârân: yağmur.

bârekallah: Allah hayırlı ve mübarek etsin.

bârekte: sen mübarek eyledin.

bârgâh: izinle girilebilecek yüce makam.

bârık: yıldırım, parıltı.

Bârî: düzgün ve güzel yaratan Allah.

bâri: hiç olmazsa, hele.

bârid: soğuk.

bâridâne: soğukça.

bârigâh: izinle girilebilecek yüce makam.

bârika: şimşek.

bârikaâsâ: şimşek gibi.

bâriz: meydanda, açık.

Barla: Nur Risalelerinin yazıldığı belde.

bâs: gönderme. yeniden dirilme.

basar: göz, görme hissi.

bâsır: gören.

bâsıra: görme duyusu.

bâsıt: açan, yayan, genişleten.

Basîr: her şeyi gören Allah.

basîrâne: görerek.

bâsire: görme duyusu.

basîret: ileri görüş, kuvvetli seziş.

basit: sade, düz, bölünmez.

basitâne: basitçe.

bast: yayma, açma.

bastızaman: zamanın genişlemesi, az zamanda normalden fazla yaşama.

basübadelmevt: ölemden sonra diriliş.

Bâşid: Van ilinde bir dağ.

başkitâbet: başyazıcılık.

başmurahhas: baştemsilci.

başvekâlet: başbakanlık.

başvekil: başbakan.

batâlet: işsizlik, durgunluk.

batarya: enerji kaynağı.

Bathâ: Mekkenin eski bir adı.

bâtıl: boş, yalan, çürük.

Bâtın: bütün varlıkların içini yaratan ve dahiline hükmeden Allah.

batın: iç, iç yüz, gizli, sır.

bâtınen: içten, iç bakımından.

bâtınî: içe ait, içle ilgili.

Bâtıniyye: Kurânın apaçık mânâlarına itibar etmeyip gizli mânalar bulduklarına inanan sapık bir anlayış.

Bâtıniyyûn: Kurânın açık mânâlarını bir yana bırakıp gizli mânalar bulduklarına inanarak sapıtan kimseler.

batman: iki ile sekiz kilo arasında değişen ağırlık ölçüsü.

batn: karın, nesil.

battal: işsiz, çürük, kullanılmaz.

baûda: sivrisinek.

bâvehim: vehimle, kuruntuyla.

bay: zengin.

bâyi: satıcı.

bâyin: aralayıcı, ayırıcı.

bayrakdâr: bayrak taşıyan, lider.

baytar: veteriner.

bâz: oynayan, yapan.

bâzîçe: oyuncak, eğlence.

bâziyet: bazenlik, bazılık.

be: "de, den" mânâsında ön ek.

becâyiş: birini verip ötekini alma, değişme.

becû: iste.

bed: kötü, çirkin.

bedâat: güzellik, yenilik, özgünlük.

bedâhet: apaçıklık.

bedâheten: apaçık biçimde.

bedâva: beleş, parasız.

bedâvet: bedevilik, göçerlik.

bedâyî: görülmedik güzellikte şeyler.

bedbaht: bahtı kara, talihsiz.

bedbîn: kötümser, karamsar, ümitsiz.

bedduâ: birinin kötü olması için edilen dua.

bedel: karşılık.

beden: gövde.

bedestân: çarşı.

bedevî: göçebe, çölde yaşayan.

bedeviyâne: göçebe gibi.

bedeviyet: bedevilik, medeniyetten uzaklık.

bedhah: kötülük isteyen.

bedhal: kötü huylu.

bedî: benzersiz güzel, üstün, özgün.

bedîa: benzersiz güzel olan.

bedîhî: delilsiz bilinen şey, apaçık.

bedîhiyyât: delil ile ispatı gerekmeyen apaçık şeyler.

bedîî: eşsiz güzellikte olan.

bedir: dolunay.

bedîülbeyân: görülmedik derecedeki güzel söz.

Bedîüzzaman: "zamanın harikası ve en mükemmeli" mânâsında Said Nursî Hazretlerinin ünvanı.

bedmâye: mayası kötü, soysuz.

bedr: bedir, dolunay.

bedraka: yol gösterici, kılavuz.

begün: et!

behâim: hayvanlar.

behcet: güleryüzlülük, şenlik, güzellik.

behemehâl: her halde, ister istemez.

beher: her bir.

behîc: güleryüzlü, şen, güzel.

behimât: hayvanlar.

behimî: hayvanca.

behimiyât: hayvansı varlıklar.

behişt: cennet.

behiye: güzel.

behre: pay, kısmet, nasip.

behreyâb: nasibi olan, payı bulunan.

beht: şaşkınlık, hayranlık.

beis: zarar, fenalık.

bekâ: devamlılık, kalıcılık, sonsuzluk.

bekââlûd: kalıcılıkla karışık.

bekâya: geriye kalanlar.

bektâş: arkadaş.

Bektâşî: Bektâşîlik tarikatından olan kimse.

Bektâşîlik: Hacı Bektaşı velînin kurduğu tarikat.

bel': yutma, ortadan kaldırma.

belâ: gam, tasa. musibet, afet.

belâbil: belâlar, tasalar, musibetler.

belâgat: sözün güzel ve yerinde söylenmesi, bunu öğreten ilim.

belâğbaşı: kaynak, pınar.

belâhet: ahmaklık, budalalık, düşüncesizlik.

belâyâ: belâlar.

belde: memleket, büyük köy.

belî: evet.

belîğ: düzgün ve adamına göre söylenmiş söz.

belîğâne: beliğ biçimde.

beliyyât: belâlar.

beliyye: belâ.

Belkıs: bir kadın hükümdar.

belki: şüphesiz, kesinlikle.

benâm: namlı, ünlü, seçkin.

benât: kızlar.

bend: bent, bağlanmış.

bende: bağlı, esir, köle, hizmetçi, kul.

benî: oğullar.

benîâdem: ademoğulları, insanlar.

Benîisrâil: israiloğulları, Yakub aleyhisselâmın neslinden gelenler.

ber: "alan, dinleyen, yeden, götüren" mânâsında son ek.

ber: "üzeri, üzerine, yukarı" mânâsında ön ek.

berâ: için, dolayı.

berâat: güzellik, parlaklık, üstünlük.

berâatülistihlâl: güzel bir başlangıç.

berâet: arınma, kurtulma.

Berâhime: berehmenler, bazı batıl dinlerin önderleri.

berâhin: bürhanlar, kuvvetli deliller.

berât: nişan, ayrıcalık fermanı.

berâyımâlûmât: bilgi için.

berbâd: harap, pis, fena, kirli.

berceste: seçme, iyi mısra.

berd: soğuk.

berdevam: devam eden, sürüp giden.

berekât: bereketler.

bereket: bolluk, çokluk, feyiz.

berendâz: kaldırıp atan.

bergüzâr: hatırlanmak için hediye verme.

bergüzîde: seçkin, seçilmiş.

Berham: Yahudi ismi.

berhava: boşa gitme.

berhayat: yaşayan.

berhudâr: saadete erişen.

berî: temiz, arınmış, kurtulmuş.

berk: şimşek.

berkarar: kararlı.

berkâsâ: şimşek gibi.

berr: yer, toprak, kara.

berrak: duru, safi, arı.

berrî: karacı, karada olan.

berrîye: karalara ait olan.

bertaraf: çıkarılıp bir yana atılan.

bervech: şeklinde, biçiminde.

berzah: dünya ile âhiret arasındaki âlem.

berzahî: kabirle ilgili.

bes: yeter, kâfi.

besâit: basit şeyler.

besâtet: basitlik, sadelik, yalınlık.

besâtin: bostanlar.

besmele: Bismillahirrahmanirrahim.

besmelekeş: besmele çeken.

beste: bağlanmış, şarkı ahengi.

beşârât: beşaretler, müjdeler.

beşâret: müjde.

beşâretkâr: müjdeci.

beşâretkârâne: müjdelercesine.

beşâşet: güleryüzlülük.

beşer: insan.

beşerî: insanî, insanla ilgili.

beşeriyet: insanlık.

beşîr: müjdeci.

beşûş: güleryüzlü.

betâlet: işsizlik, durgunluk.

betül: erkekten sakınan namuslu kadın.

bevl: sidik.

bevvâb: kapıcı, men edici.

bey': satma, satış.

beyâbân: çöl, kır.

beyân: açıklayıp bildirme.

beyânât: açıklayıp bildirmeler.

beyânî: açıklanıp bildirilen.

beyannâme: açıklama yazısı, bildiri.

beyder: harman.

beyhûde: boşuna, faydasız.

beyn: ara, arasında.

beynelenbiya: peygamberler arasında.

beynelevliya: evliyalar arasında.

beynelislâm: müslümanlar arasında.

beynelmilel: milletlerarası.

beynelulema: âlimler arasında.

beynennâs: insanlar arasında.

beyt: beyit, şiirde iki mısra.

beyt: ev, bina.

Beytülharam: Kâbenin etrafı.

Beytülmakdis: Kudüsteki büyük mabet.

beytülmal: devletin hazinesi.

beyyin: apaçık, kesin delil.

beyyinât: apaçık olanlar.

beyyine: apaçık, kesin delil.

beyzâ: beyaz, parlak.

bezirgân: tüccar.

bezletme: esirgemeden bol bol verme.

bezm: sohbet meclisi.

Bezmielest: Allahın, "Ben sizin Rabbiniz değil miyim?" diye sorduğu, ruhların da "Evet," diye cevap verdikleri hâdise.

bî: "siz, sız" mânâsında ön ek.

bi: "ile" mânâsında ön ek.

bîaman: amansız.

biat: kabul etme, seçme.

biaynelyakîn: gözle görürcesine kesin bilerek.

bîbahâ: pahasız.

bîbehre: nasipsiz.

bibliyografya: kitaplar hakkında bilgi.

bîçâre: çaresiz.

bidâ: bidatlar, sonradan çıkan şeyler.

bidâkârâne: dinde olmayanı dine sokarcasına.

bidât: dinde olmayıp da dine sonradan giren âdetler.

bidâtkâr: bidatçı, dinde olmayanı dine sokan bozguncu.

bidâtüzzaman: zamanın görülmemiş ve harika olanı.

bidâyet: başlangıç.

bidâyeten: başlangıçta.

bidîyât: bidatlar, dine sonradan sokulanlar.

bîfütûr: fütursuz, gevşemeyen, çekinmeyen.

bîgâne: ilgisiz.

bîgünah: günahsız.

bîhaber: habersiz.

bihakkalyakîn: yaşayıp bizzat tecrübe edercesine bir kesinlikle.

bihakkın: hakkıyle, tam olarak.

bihâr: denizler.

bîhemta: benzersiz.

bîhicap: perdesiz, gizlemeksizin.

bîhûş: şaşkın, sersem.

biilmelyakîn: şüphesiz ve kesin bir ilimle.

bîiştibah: şüphesiz.

biiznillah: Allahın izniyle.

bîkarar: kararsız, rahatsız.

bîkes: kimsesiz.

bikr: bozulmamış, temiz.

bil: "ile" mânâsına ön ek.

bilâ: "sız, siz" mânâsında ön ek.

bilâbedel: bedelsiz.

bilâd: beldeler, memleketler.

bilâfasıla: aralıksız.

bilâhare: sonra, sonradan.

bilâihtiyar: elinde olmayarak.

bilâistisna: istisnasız.

bilâkaydüşart: kayıtsız şartsız.

bilakis: aksine, tersine.

bilâmübalâğa: mübalağasız, abartmasız.

bilâmüreccih: tercih edici biri olmaksızın.

bilânço: toplam, özet.

bilâperva: korkusuz.

bilasâle: aracısız, vasıtasız.

bilâsebeb: sebepsiz.

bilâşek: şeksiz.

bilâşüphe: şüphesiz.

bilâtefrik: ayırmaksızın.

bilâtereddüt: tereddütsüz.

bilâteşbih: benzetmesiz.

bilâtevakkuf: duraksamadan.

bilbedâhe: açık seçik.

bilcümle: bütün, toptan.

bilfarz: varsaymakla.

bilfiil: fiilen, çalışarak.

bilhads: hızlı bir kavrayışla.

bilhadsissâdık: doğru bir sezgi ile.

bilhassa: özellikle.

bilicma: üstünde birleşmekle, topluca.

bilihtiyar: istemekle.

bililtizam: taraftar olmakla.

bilîman: îman ile.

bilintikal: intikal etmekle, naklederek.

bilirâde: iradeyle, istemekle.

bilistidad: yetenekle.

bilistihkak: hak etmekle.

biliştiyak: iştiyakla, arzu etmekle.

bilittifak: ittifakla, hep birlikte.

bilkabul: kabul etmekle.

bilkasd: kasıt ile, gaye edinerek.

bilkuvve: düşünce halinde.

bilkülliye: büsbütün.

billah: billahi, Allah için.

billur: pırıl pırıl cam.

bilmecburiye: mecburen.

bilmukabele: karşılık vermekle.

bilmüşâhede: şahit olmakla.

bilumum: genel olarak, bütün, hep.

bilvasıta: vasıta ile.

bilyakîn: kesin bir bilişle.

bimüdânî: eşsiz, benzersiz.

bin: "e, de, ile" mânâsında ön ek.

bîn: "gören" mânâsında son ek.

bin: oğul, oğlu.

binâ: ev, yapı.

binâen: dayanarak, bu sebeple.

binâenalâhâzâ: bunun üzerine, bundan dolayı.

binaenaleyh: bundan dolayı, bunun üzerine.

binâimechûl: öznesi belirsiz fiil.

bînamaz: namazsız.

bînaz: nazsız.

bînazîr: benzersiz.

binefsihi: kendisiyle.

bînisyan: unutmazlık.

binnefs: nefsiyle.

binnetice: neticeyle.

binnisbe: oranla.

binniyet: niyetle.

binniyye: niyetle.

bint: kız.

bîpâyan: tükenmez.

bîperva: korkusuz.

bîr: kuyu.

birâder: kardeş.

birâderzâde: kardeş oğlu.

birr: temizlik, iyilik.

biryân: kebap.

bîset: gönderme, peygamberliğin başlangıcı.

Bismark: ünlü bir devlet adamı.

Bismillah: Allahın adıyla.

bissavab: doğru olarak.

bittâb: tabiatıyla.

bitamâm: büsbütün.

bitamâmiha: tamamıyle.

bîtaraf: tarafsız.

bîtarafâne: tarafsızca.

bittabî: tabiatıyle.

bittakdir: takdirle.

bittecrübe: tecrübeyle.

bîvefa: vefasız.

biyedî: elimi.

biyografi: bir kimsenin hayatını anlatan eser.

bîzâr: bıkmış.

bizâtihi: kendiliğinden.

bîzeval: sona ermez.

bizzarure: zaruri olarak.

bizzât: kendisi.

bolşevik: Rus komünisti, dinsiz.

bolşevizm: Rus komünizmi, dinsizlik.

bostân: sebze bahçesi.

boşboğaz: yerli yersiz konuşan.

boykotaj: boykot.

bûd: uzaklık.

Buda: Budizmin kurucusu.

Budeî: Buda dininden olan.

bûdiyet: uzaklık.

buğz: sevmeme, nefret.

buhâr: buğu.

Buharî: en önemli hadîs kitabının yazarı.

buhl: cimrilik.

buhrân: bunalım.

buhûr: bahirler, denizler.

bukalemun: bulunduğu yerin rengine giren bir hayvan.

Burak: Peygamberimizin miraçta bindiği binek.

burc: güneşle dünya arasındaki hayâlî dilimlerin her biri.

burjuva: hayatını emek vererek kazanmayan zengin kimse.

bûse: öpücük.

butlân: batıllık, temelsizlik, çürüklük.

bûy: koku.

bühtân: iftira.

bükâ: ağlama.

bülegâ: adamına göre güzel söz söyleyenler.

bülend: yüksek, yüce.

bülûğ: erginlik.

bünyân: yapı.

bünye: yapı.

bürde: hırka.

bürhan: kuvvetli delil.

bürhanî: delil cinsinden.

bürûc: burçlar.

bürûdet: soğukluk.

büşrâ: müjde.

büzr: tohum.

büzûr: tohumlar.


c-ç

C

cadde: geniş yol.

câh: makam.

Câhız: ünlü bir edebiyatçı.

câhid: din için savaşan.

câhil: bilgisiz.

câhilâne: bilgisizce.

cahîm: cehennem.

câil: yapan.

câiz: dine uygun olan.

câl: yapma, kılma.

câlî: yapmacıktan.

câlib: çekici.

Calinos: eski bir filozof.

Câmî: büyük bir âlim ve yazarı.

câmi: toplayan.

câmia: topluluk.

câmid: cansız, donuk.

câmidât: camidler, cansızlar.

câmidiyet: cansızlık.

câmiiyet: toplayıcılık.

câmiülkelîm: zengin mânâlı söz.

camus: manda.

cân: hayat, ruh, gönül.

cânân: sevgili.

canavar: can alıcı.

cânhıraş: tüyler ürpertici.

cânî: cinayet işleyen.

cânib: yön, taraf, yan.

câniyâne: canicesine.

cann: cinler.

cansiperâne: canını verircesine.

car: Arapçada bir edat.

cârî: akan, yürüyen.

câriye: esir kadın.

câsus: ajan.

câvid: devam eden.

cây: değer, layık.

caymak: kararından dönmek.

câzib: çekici.

câzibe: çekicilik.

câzibedâr: çekici.

câzibedarâne: çekici bir biçimde.

câzibekârane: çekici biri gibi.

cebâbire: zorbalar.

cebânet: korkaklık.

Cebbâr: istediğini mutlaka yaptıran Allah.

cebbar: cebreden, zorba.

cebbarâne: zorbaca.

cebel: dağ.

ceberût: zorla her istediğini yaptırabilme kudreti.

ceberûtiyet: her dilediğini yaptırabilme kudreti.

cebhe: cephe, alın, yön, yüz, savaş bölgesi.

cebîn: korkak.

cebir: zor, zorlama.

cebr: cebir, zor, zorlama.

Cebrâil: Peygamberimize vahiy getiren büyük bir melek.

cebren: zorla.

Cebrî: insan iradesini inkâr eden batıl bir mezhebe inanan kimse.

cebrî: zorla, zorlamalı.

Cebriye: insandaki iradeyi inkâr eden batıl bir mezhep.

cedâvil: cedveller, kanallar, listeler.

cedd: ata, dede.

cedel: tartışma, münakaşa.

cedîd: yeni.

cedvel: liste, kanal, cetvel.

cefâ: eziyet.

cefâkâr: eziyet çeken.

ceffelkalem: düşünmeksizin.

cefne: büyük su kabı.

cehâlât: cahillikler, bilgisizlikler.

cehâlet: cahillik, bilgisizlik.

cehâletperver: bilgisizliği seven.

cehd: çaba, çabalama.

cehele: cahiller, bilgisizler.

cehennem: azgınların öldükten sonra gidecekleri ceza yeri.

cehennemî: cehenneme özgü.

cehennemnümun: cehennemi hatırlatan.

cehil: bilgisizlik.

cehl: bilgisizlik.

cehlistân: bilgisizlik yeri.

cehr: açıktan söyleme.

cehren: açıktan.

cehrî: açık sesle.

cehûl: pek cahil.

celâdet: ululara karşı gösterilen cesaret.

Celâl: sonsuz azamet ve kibriya, büyüklük ve ululuk.

celâldarâne: celâlli bir biçimde.

celâlet: büyüklük, ululuk.

celâlî: büyüklükle ilgili.

celb: kendine çekme, getirtme.

celbkârâne: kendine çekercesine.

celbnâme: çağırma kağıdı.

Celcelîtiye: Hazreti Ali radıyallahu anhın önemli bir eseri.

celevât: cilveler, görünümler.

celî: belli, açık.

celîl: büyük, ulu.

cellâd: ölüm cezası verilenleri öldüren kişi.

celle: "yüce ve aziz oldu" mânâsında söylenir.

celse: oturum.

cem: toplama.

cemaat: gayeleri bir olan topluluk.

cemâd: cansız cisim.

cemâdât: cansız cisimler.

cemâdiyet: cansızlık, donukluk.

cemâhir: cumhuriyetler.

cemâl: güzellik.

cemâlî: güzellikle ilgili.

cemâlperest: güzelliğe düşkün.

cemâlperverâne: güzelliği severcesine.

cemel: deve

cemî: bütün, hepsi.

Cemîl: sonsuz güzel olan ve bütün güzelliklerin sahibi bulunan Allah.

cemîl: güzel.

cemîlâne: güzelce.

cemîle: güzel olan.

cemiyât: cemiyetler, toplumlar.

cemiyet: toplum.

cemiyyet: cemiyet, toplum, genişlik.

cemm: çokluk.

cemmigafir: ekseriyet, çoğunluk.

cemre: ısı.

cenâb: saygı sözü.

cenâbet: cünüp.

cenâh: kanat.

cenâheyn: iki kanat.

cenân: cennetler.

cenaze: henüz gömülmeyen ölü.

cendere: baskı aleti.

cengâver: savaşçı.

Cengiz: zâlim bir hükümdar.

cenin: ana karnındaki çocuk.

cenk: savaş.

cennât: cennetler.

cennet: inananların dünyadaki güzel amellerine mükafaten sonsuza kadar kalacakları güzellikler âlemi.

cennetâsâ: cennet gibi.

cennetmekân: yeri cennet olası.

cennetmisâl: cennet gibi.

cenûb: güney.

cenûbî: güneydeki.

cerâhat: irin, akıntı.

cerâid: gazeteler.

cerbeze: süslü sözlerle aldatma.

Cercîs: büyük eziyetlerle şehit edilen bir peygamber.

cereyân: akma, akım.

cerh: yaralama, çürütme.

cerhetmek: yaralamak, çürütmek.

cerîde: gazete.

cerîha: yara.

cerr: para alma.

cerrah: operatör.

cerrâr: tedirgin edici davranışlarla para koparan.

cesâmet: irilik.

cesâret: yüreklilik, korkusuzluk.

cesed: ceset, cansız vücut.

cesîm: iri, kocaman.

cessâs: casusluk eden.

cesurâne: cesurca, korkusuzca.

cevâb: cevap, soruya verilen karşılık.

cevâben: cevap olarak.

cevâbî: cevapla ilgili.

cevâd: çok cömert.

cevâhir: değerli taşlar.

cevâmî: toplayıcı olan şeyler.

cevâmid: cansızlar.

cevâmiülkelîm: zengin mânâlı sözler.

cevânib: yanlar, taraflar.

cevârih: organlar.

cevâsis: casuslar, ajanlar.

cevaz: izin.

cevelân: dolaşma.

cevelangâh: dolaşma yeri.

cevf: boşluk.

cevher: öz, kıymetli taş, atom.

cevherbahâ: mücevher gibi değerli.

cevhere: tek cevher.

cevherî: cevherle ilgili.

cevir: eziyet.

Cevşen: "zırh" mânâsında Peygamberimizin emsalsiz duası.

Cevşenülkebîr: Peygamberimize vahiy ile gelen büyük bir dua.

cevv: atmosfer.

Cevvâd: sınırsız cömertlik sahibi Allah.

cevvâl: pek hareketli.

cevvifezâ: uzay.

cevvihava: atmosfer.

ceyb: cep.

ceyş: asker, ordu.

cezâ: suça karşılık verilen acı.

cezâen: ceza olarak.

cezâlet: sözde kelimelerin düzgün dizilişinden doğan güzellik.

cezb: kendine çekme.

cezbe: Allah sevgisiyle kendinden geçme hâli.

cezbedarâne: Allah sevgisiyle kendinden geçercesine.

cezbekârâne: cezbeye tutulmuşçasına.

cezîre: ada, yarımada.

Cezîretülarâb: Arap Yarımadası.

cezm: kesin karar.

cezmiyet: kesin kararlılık.

cezrî: köklü.

cibâl: dağlar.

cibillî: yaradılıştan, mayadan, soydan.

cibilliyet: yaradılış, maya, soyluluk.

Cibrîl: Cebrail aleyhisselâm.

cidâl: uğraşma, savaş.

cidar: duvar, çeper.

cidden: gerçekten.

cîfe: leş.

cifir: harflere verilen sayılarla mânâlar çıkarma ilmi.

cifrî: cifirle ilgili.

ciğerpâre: ciğer parçası, sevgili yavru.

ciğersûz: ciğer yakan.

ciğerşikâf: ciğer parçalayan.

cihad: din uğrunda savaş.

cihân: dünya, âlem.

cihânbahâ: cihan değerinde.

cihândeğer: dünya kıymetinde.

cihângîr: cihanın büyük bir kısmını elde eden savaşçı.

cihânkıymet: dünya kadar değerli.

cihânpesendâne: dünyanın beğeneceği şekilde.

cihânşümûl: dünya ölçüsünde.

cihâr: dört.

cihât: yanlar, yönler.

cihâz: aygıt, çeyiz.

cihâzât: aygıtlar.

cihet: yön, yan.

cihetiyet: yönlülük, yanlılık.

cild: deri, ten.

cilve: görünme, belirme, naz.

cilveger: cilve eden.

cimâ: cinsî münasebet.

cimri: kimseye bir şey vermeyen eli sıkı kimse.

cin: göz ile görülemeyen ruhani varlıklar.

cinân: cennetler.

cinas: birçok mânâya gelebilen söz.

cinâyet: adam öldürme, ağır suç.

cinnet: delilik.

cinnî: cinlerden olan.

cins: tür, çeşit.

cinsî: cinsle ilgili.

cinsiyet: cinslik, tür olma.

cirm: oylum, yıldız.

cisim: uzayda yer dolduran varlık.

cism: cisim.

cismanî: cisimle ilgili.

cismaniyet: cisim olma hâli.

cismen: cisimce.

cismiyet: cisimlik.

civan: yakışıklı genç.

civanmert: yüce gönüllü, mert.

civâr: yöre, yakın yer.

cîz: hurma ağacının kökü.

cizye: müslüman olmayanlardan alınan vergi.

cûd: cömertlik.

Cûdi: bir dağ adı.

cumâ: önemli bir namaz.

cumhur: topluluk.

cumhurî: cumhuriyetle ilgili.

cumhuriyet: devlet başkanı yönetilenler tarafından seçilen yönetim biçimi.

cumhuriyetperver: cumhuriyeti seven.

cûş: coşma, kaynama.

cûşuhurûş: coşup taşma.

cûyem: ararım.

cübbe: namazda giyilen bol elbise.

cüdâ: ayrı, ayrılmış.

cühelâ: bilgisizler.

cühûd: bilerek inkâr etme.

cülûs: tahta çıkma.

cümle: bütün, hüküm bildiren söz.

cümûd: cansız, donuk.

cümûdet: cansızlık, donukluk.

cümûdiye: buzul.

cümûdiyet: donukluk, katılık.

cüneyd: askercik.

cünûd: askerler.

cünûdullah: Allahın askerleri.

cünûn: delilik.

cünüb: gusletmesi gereken kimse.

cüret: ataklık, kendini bilmezlik.

cüretkâr: atak, kendini bilmez.

cüretkârâne: atakça.

cürm: suç.

cürmümeşhud: suçüstü.

cürüm: suç.

cüsse: gövde, kalıp, beden,

cüz: bölüm, parça.

cüzî: pek az, ferdi.

cüziihtiyar: az bir seçme hürriyeti.

cüziirâde: insanın azıcık iradesi.

cüziyyât: cüziler.

cüziyyet: azlık, küçüklük.

Ç

çah: kuyu, çukur.

çâk: çatlak, yarık.

çal: alnında ve ayaklarının üstünde beyazlık bulunan hareketli at.

çalab: ilâh, Rab.

çalâk: atik, çabuk.

Çamular: Himalaya dağlarına bağlı bir dağ silsilesi.

çâr: dört.

çar: Rus imparatoru.

çâre: çıkar yol, kurtuluş yolu.

çarh: çark, felek, talih.

çarıyâr: dört büyük halife.

çariçe: Rus imparatoriçesi.

çark: dönen, felek, talih.

çarmıh: suçluyu bağlamak için kurulmuş haç şeklinde ağaç.

çarnâçar: ister istemez.

çehre: yüz.

çelebi: efendi.

çeleçepe: sağa sola.

çemen: çimen, yeşillik.

çemenzâr: çimenlik.

çendan: gerçi.

çerağ: çıra, lamba.

çeşm: göz.

çeşme: pınar.

çeşmidîl: gönül gözü.

çeşmigiryân: ağlayan göz.

çevik: çabuk davranan.

çevikçalâk: çevik ve hızlı.

çığır: patika, ince yol.

çî: ne?

çiçekdanlık: çiçeklik.

çiçekdâr: çiçekli.

çile: nefsi ıslah için bir yere kapanıp ibadet etmek.

çilehane: çile evi.

çimengâh: çimenli yer.

çîn: buruşukluk.

çînicebîn: alın buruşuğu.

Çinimaçin: Çin ve Çinin güney kısmı.

çirkef: pis su.

çîz: şey.

çiznök: dane.

çorak: verimsiz toprak.

çuha: sık dokunmuş yün kumaş.


D

dâ: hastalık.

daavât: dualar.

dâbb: kertenkele.

dâbbe: yürüyen yaratık.

dâbbetülarz: âhirzaman alâmeti olan bir yaratık.

dâcin: bir nevi kuş.

dâd: vergi, ihsan.

dâdıezel: Allah vergisi.

dâdıhak: Hak vergisi.

dâfi: defeden, savan.

dâfia: defetme, savma.

dâğdağa: gürültü patırtı.

dâğdâr: yanık, yaralı.

dağvârî: dağ gibi.

dâhî: üstün yetenekli.

dâhil: iç, içeri, içinde.

dahîl: yabancı, sığıntı.

dahîlek: sana sığınırım.

dâhilî: içe ait, içle ilgili.

dâhiliye: içle ilgili olan, iç işleri.

dâhiyâne: dahice, gayet zekice.

dahiye: felâket, büyük belâ.

dahiye: üstün yetenekli kimse.

dahl: girme, etki.

dâî: duacı, çağıran.

dâil: sapıtmış, azgın.

dâim: devam eden, süren.

dâima: devamlı olarak.

daimî: devamlı, sürekli.

dâir: ilgili, devreden.

dâire: saha, alan, geometrik şekil, resmi kurum.

dâirevârî: daire gibi.

dâirevî: daire şeklinde.

dakik: pek ince.

dakika: pek ince olan, zaman birimi.

dalâl: sapıklık, haktan ayrılık.

dalalet: sapkınlık, islâmdan ayrılma, şaşkınlık.

dalaletâlûd: sapkınlık karışık.

dalaletpîşe: sapkınlık yolunu tutmuş.

dalkavuk: menfaati için hoş görünmeye çalışan, yağcılık ve soytarılık eden.

dâll: delil olan, yol gösteren.

dall: sapan, sapıtan.

dalle: sapanlar, sapıtanlar.

dallîn: sapkınlar.

dâlliyet: delil olma, yol gösterme.

dâm: tuzak, hile, tavan.

damar: kan borusu, yaradılış, huy.

dâmen: etek.

damga: işaret, bellik.

dânâ: bilgili, âlim.

dâne: tane, tohum.

dantela: tentene, dantel.

dâr: yer, ev, yurt.

darağacı: idam sehpası.

darb: vurma, çarpma.

darbe: tek vuruş.

darbhane: para basılan yer.

darbımesel: atasözü.

dâreyn: her iki dünya.

dârıharb: savaş yeri, düşman ülkesi.

dâri: acı bir bitki.

dârib: vuran, döven.

dârülfünûn: fenler yeri, üniversite.

dârülharb: savaş yeri, düşman ülkesi.

Dârülhikmet: Osmanlılar zamanında fetva ile vazifeli ilmi bir kuruluş.

dârülhizmet: hizmet yeri.

dârülikab: azap yeri, cehennem.

dârülislâm: Müslümanların huzur içinde yaşadığı yer.

Dârüsselâm: kurtuluş ve güven yeri, cennet.

dâsıtân: destan, meşhur hikâye.

dâsıtâne: destan gibi olan.

dâussılâ: vatan hasreti.

dâva: savunulan düşünce, hak talebi, önemli mesele.

dâvet: çağrı.

dâvetname: davet mektubu.

Dâvûd: büyük bir peygamber.

Dâvûdvârî: Davut alehisselâm gibi.

dâye: dadı, çocuk bakıcısı.

debdebe: gösteriş gürültüsü, görkem.

debretmek: kımıldatmak.

deccâl: kıyametten önce ortaya çıkarak yandaşlarıyla birlikte dini yıkmaya çalışan azgın kimse.

deccâlâne: deccal gibi.

deccâliyet: din yıkıcı deccalın ilkeleriyle hareket edenlerin oluşturduğu mânevî şahsiyet.

def: savma, savuşturma.

defâ: kez, kere.

defâât: defalar, kereler.

defâin: defineler.

defâten: birdenbire.

defî: bir anda.

defîne: yere gömülmüş kıymetli eşya.

defn: gömme.

defnetmek: gömmek.

defterdâr: defterci, defter tutan.

dehâ: üstün zekâ.

dehâlet: girme, sığınma.

dehân: ağız.

dehlîz: dar ve uzun geçit.

dehr: zaman, devir.

dehrî: zamanla ilgili, kıyamete inanmayan îmansız felsefeci.

dehriyye: dünyanın sonsuzluğuna inanan felsefecilerin yolu.

dehriyyûn: zamanı tanrılaştıran îmansız felsefeciler.

dehşet: ruhu birden kaplayan korku.

dehşetengiz: korku verici.

dejenere: bozulma, soysuzlaşma.

dek: hile, oyun.

dekaik: incelikler.

dekk: ufalanma.

delâil: deliller, kanıtlar.

delâlat: delâletler, delil olmalar.

delâlet: delil olma, yol gösterme.

delâleten: delil olarak, yol göstererek.

delîl: yol gösterici, kanıt.

dellâl: yüksek sesle ilan eden, duyuran.

delv: kova burcu.

dem: kan, zaman, konu, kıvam.

demâ: her zaman.

demâdem: zaman zaman.

demagoji: güzel sözlerle halkı kandırma siyaseti.

dembedem: zaman zaman.

demdeme: vızıltı, ses.

demode: modası geçmiş.

demokrasi: yöneticilerin halk tarafından seçildiği idare şekli.

demvurmak: söz etmek.

denâet: alçaklık.

denî: alçak.

deniye: alçak olan.

depresyon: ruhî çöküntü.

der: "içine, içinde" mânâsında ön ek.

derâkab: hemen, derhâl.

derârî: parlak yıldızlar, renkli şeyler.

derc: içine alma, sokma.

dercân: canına sokma, içine alma.

derd: dert, hastalık, üzüntü, dilek, mesele.

derdmend: derdi olan.

derecât: dereceler, yukarı katlar.

derece: gitgide yükselen durumların her biri, kerte.

derekab: hemen ardından.

derekât: derekeler, aşağı katlar.

dereke: gitgide alçalan durumların her biri.

dergâh: makam, tekke.

derhâtır: hatırlama.

derk: anlama, kavrama.

derketmek: anlamak, kavramak.

dermân: ilaç, çare, güç.

dermeyân: ortada, ortaya.

derpey: ardı sıra.

Dersaadet: istanbul.

dershane: ders okunan yer.

dersiâmm: herkese ders verebilen hoca.

deruhte: üzerine alma, yüklenme.

derûn: iç, gönül.

derûnî: içle ilgili, içten.

derviş: yaşayışını tarikatının edeplerine uyduran kalender kimse.

derya: deniz.

desâis: desiseler, hileler, oyunlar.

desâtir: düsturlar, ilkeler.

desîse: hile, oyun.

dessas: hileci, oyuncu, aldatıcı.

dessasâne: hileci, aldatıcı gibi.

dest: el.

destan: kahramanlık hikâyesi.

destbedest: el ele.

deste: demet, tutam.

destek: dayanak.

destgâh: tezgâh, işyeri.

destûr: izin.

dev: masallarda geçen korkutucu varlık.

devâ: ilaç.

devâen: ilaç olsun diye.

devâhî: büyük belâlar, üstün zekâlılar.

devâir: daireler, işyerleri.

devam: sürüp gitme.

deverân: dönme, dolaşım.

devir: dönme, dolaşma, aktarma.

devlet: ülkeyi yönetmek için örgütlenmiş siyasî topluluk.

devr: devir, dönem, dönme, dolaşma, aktarma.

devran: felek, talih.

devre: dönem.

devriye: dönen, dolaşan.

deyn: borç.

Deyyan: herkesin hakkını en iyi bilen ve veren Allah.

Dıhye: bir sahabe.

dırahşan: parlayan.

dıyk: darlık.

dibâce: önsöz, başlangıç.

didar: göz, görme, görünme.

dîde: göz.

dîdebân: gözcü, gözleyen.

dîk: ince, dar.

dikkat: duygu ve düşünceyi bir noktada toplama, uyanıklık, incelik.

dikta: zorbalık.

diktatör: devleti keyfine göre idare eden "ulu" önder.

dil: gönül, kalb.

dilber: gönül alan güzel.

dilşâd: gönlü hoş olmuş.

dimağ: beyin.

dimdik: gaga.

din: peygamberin bildirdiği biçimde kulluk görevlerini belirleyen ilâhî nizam.

dinamik: hareketli.

dinar: eskiden kullanılan bir para.

dindarâne: dindarca.

dindaş: aynı dinden olan.

dinperver: dini seven.

dinsizdârâne: dinsizce.

diplomat: ülkenin dış işleriyle uğraşan memur.

dirâyet: yetenek, beceri, sezgi.

direktif: yönlendirici emir.

direm: dirhem.

dirhem: üç gramlık ağırlık ölçüsü.

diritnavt: diritnot.

diritnot: büyük savaş gemisi.

disiplin: uyulması gereken kuralların tamamı, sıkı düzen.

divan: şiir kitabı, yüksek idare meclisi, mahkeme, sedir.

divâne: aklı tam olmayan, kaçık.

divânece: divane gibi.

divanhâne: geniş sofa, salon.

divânıharb: askeri mahkeme.

diyânet: dindarlık, din işleri.

diyâneten: dindarlık bakımından.

diyar: ülke, yer.

diyet: kan bedeli, can pahası.

diyk: darlık, sıkışıklık.

dogma: tartışılmayan kesin fikir.

dogmatizm: bazı fikirleri her zaman doğru ve değişmez kabul eden felsefe.

doktrin: bir sistem meydana getiren fikirlerin hepsi, öğreti.

donanma: kendini donatma, deniz kuvveti, ışıklı şenlik.

dost: samimi arkadaş.

dostâne: arkadaşça.

duâ: Allaha yalvarma, yakarış, isteme, dileme.

dûçar: tutulmuş, yakalanmış.

duhâ: kuşluk vakti.

duhan: duman.

duhûl: girme.

dumûr: körelme, kuruma.

dûn: aşağı.

dûnhimmet: gayreti az.

dûr: uzak.

dûrendiş: ilerisi için kaygılanan.

dûrendişâne: ilerisi için kaygılanırcasına.

durûbuemsâl: atasözleri.

dûş: omuz.

dûşâb: pekmez.

dü: iki.

düello: şahitler önünde iki kişinin silahlı çarpışması.

dühât: dahiler, üstün zekalılar.

dükkân: öteberi satış yeri.

Düldül: Peygamberimizin Hazreti Aliye hediye ettiği binek hayvanı.

dülger: marangoz.

dümdâr: ordunun arkasında giden gurup.

dünyâ: içinde yaşadığımız âlem.

dünyâdâr: dünyalı.

dünyâperest: taparcasına dünyaya yönelen.

dünyevî: dünya ile ilgili, dünyalı.

dürbîn: dürbün.

dürer: inciler.

dürr: inci.

Dürriyetim: Peygamberimiz aleyhissalâtü vesselâm.

dürûs: dersler.

dürüst: doğru, düzgün.

düstûr: ilke, kural.

düşâb: pekmez.

düşeş: iki altılık.

düşvâr: zor, güç.

düvel: devletler.

düyûn: borçlar.


E

eâmm: pek umumi, en genel.

eâzım: büyükler.

eb: baba.

ebâbil: bir kuş türü.

ebâd: boyutlar, uzaklıklar.

ebâtıl: boş inanışlar.

ebced: Arap harflerinin diziliş sırası, bu harflerin rakam olarak değerlerinden yola çıkılarak yapılan hesap.

ebcedî: ebcedle ilgili.

ebdâ: en güzel, en bedi.

ebed: sonsuz gelecek zaman.

ebeden: sonsuza dek.

ebedî: sonsuzla ilgili.

ebediyet: sonsuzluk.

ebediyyen: sonsuza kadar.

ebedperest: sonsuzluğu sevip arzulayan.

ebedülâbâd: sonsuzlar sonsuzu.

ebeveyn: ana ile baba.

ebkem: dilsiz.

eblağ: yerinde adamına göre güzel söz söylemenin en üstünü.

ebleh: alık, budala.

eblehâne: alıkça, budalaca.

ebnâ: oğullar.

ebnâyıcins: aynı türden olanlar.

ebrâr: hayırlılar, iyiler.

Ebrehe: Kâbeyi yıkmak isteyen kumandan.

ebrû: kaş, dalga dalga kırmızı yanak, bir süsleme sanatı.

ebsâr: gözler.

ebter: güdük, kesik.

ebû: baba, ata.

ebulâşey: hiçbir şeyi olmayan.

ebvâb: kapılar, bölümler.

ebyât: beyitler.

ebyâz: en beyaz, parlak.

ecânib: yabancılar.

ecdâd: atalar, dedeler.

ecel: ömrün sonu, vade.

ecell: en büyük.

echel: en cahil.

echeliyet: aşırı bilgisizlik.

ecinnî: tek cin.

ecir: ücret, karşılık.

ecîr: ücretle çalışan.

ecirnâ: bizi koru.

ecirnî: beni koru.

eclâ: en parlak.

ecliyet: sebeplik.

ecmâ: en toplu.

ecmâin: hepsi, cümlesi.

ecmel: en güzel.

ecnâs: cinsler, türler.

ecnebî: yabancı.

ecr: ücret, karşılık.

ecrâm: cansız varlıklar.

ecsâd: cesetler.

ecsâm: cisimler.

ecvibe: cevaplar.

eczâ: cüzler, parçalar, kimyevi madde.

eczâhâne: ilaç yapılıp satılan işyeri.

edâ: yapma, ödeme, davranış, anlatım yolu.

edat: "hem, için" gibi kendi başına mânâsı olmayan yardımcı kelime.

eddâî: belli bir duacı, duacınız.

edeb: terbiye, güzel ahlak, haya.

edebî: edeple ilgili, güzel söz ve yazı.

edebiyat: güzel ve etkili biçimde konuşma ve yazma sanatı.

edebiyyûn: edebiyatçılar.

edevât: âletler.

edîb: edebiyatçı, edepli, terbiyeli.

edîbâne: edebiyatçı gibi, edeplice, terbiyelice.

edille: deliller, kanıtlar.

ednâ: pek aşağı.

edvâr: devirler, dönemler.

edviye: devalar, ilaçlar.

edyân: dinler.

efâdıl: üstün nitelikli kimseler.

efâl: fiiller, işler.

efdal: daha üstün.

efendi: sahip, saygın, terbiyeli.

efgan: figanlar, inlemeler.

efhâm: anlamalar, en iyi anlayan.

efkâr: fikirler.

efkârıâmme: umumun fikirleri, halkın düşünceleri.

eflâk: gökler.

Eflâtun: eski bir filozof

efrâd: bireyler, insan tekleri.

efsah: daha düzgün anlatım.

efsâne: uydurulmuş hikâye, mitoloji.

efsûn: sihir, büyü.

efşan: "saçan" mânâsında son ek.

efzâ: "artıran" mânâsında son ek.

efzûn: fazla, çok.

ego: ben, ene.

eğerçi: gerçi.

eğlenceperest: eğlenceye pek düşkün.

Ehad: "bir, tek, benzersiz" olan Allah.

ehâdîs: Peygamberimizin sözleri.

ehadiyet: Allahın her bir eserindeki birlik tecellisi.

ehaff: pek hafif.

ehak: en hak, daha gerçek.

ehass: en has.

ehbâr: âlimler.

ehemm: en önemli.

ehemmiyet: önem.

ehemmiyetkârâne: önem verircesine.

ehevât: kardeşler.

ehibbâ: ahbaplar, sevilenler.

ehil: dost, sahip, usta.

ehlen-sehlen: hoş geldiniz.

ehlî: alışık olan, evcil.

Ehlibeyt: Peygamberimizin neslinden olan.

ehlibidâ: dine aykırı olanı dine sokanlar.

ehlidalalet: islâmdan sapanlar, sapkınlar.

ehlidünyâ: dünya adamı, âhireti düşünmeyen.

ehlifelsefe: felsefeciler, felsefeye önem veren kimseler.

ehlifen: fen ilimleriyle uğraşanlar.

ehligaflet: gaflette olanlar, kul olduğunu hatırlamadan yaşayanlar.

ehlihak: hak yolda olan.

ehlihakîkat: hakikatı bulan kimseler.

ehlihâl: inandıkları mânâları hâlleriyle yaşayanlar.

ehlihidâyet: îman yoluna erenler, müminler.

ehliîman: îmanlılar.

ehliinsaf: insaflılar.

ehliislâm: müslümanlar.

ehlikalb: kalben ileri gidenler.

ehlikeşif: perdeli olanı bilen velî.

ehlikitab: ilâhî kitaplardan birine inanan.

ehlikubûr: kabirdeki ölüler.

ehliküfür: kâfirler.

ehlinecat: kurtulanlar.

ehlisefâhet: günahlara dalanlar.

ehlisuffa: Peygamberimizin mescidinde kalan sahabeler.

ehlisünnet: Peygamberimizin hak yolunda yürüyenler.

ehlişirk: Allaha ortak koşanlar.

ehlitakva: Allahtan korkup günahtan sakınan kimseler.

ehlitarik: tarikat adamı.

ehlitarikat: tarikata bağlı olan.

ehlitevhid: Allahın birliğine inananlar.

ehlivelâyet: velîler, erenler, kalbi nurlanmış müminler.

ehlivukuf: iyi bilenler, bilirkişiler.

ehliyyet: yeterlik, ustalık, yetki.

ehlullah: Allah adamı, evliya, ermiş.

ehram: firavun mezarı.

Ehriman: ateşe tapanların kötülük tanrısı.

ehülacâib: acayip şeylerin kardeşi.

ehva: nefis arzuları, boş istekler.

ehvâl: korkular.

ehven: en zararsız, pek ucuz.

ehvenüşşerreyn: iki şerden daha az zararlı olanı.

ehya: ucuzluk, bolluk.

eimme: imamlar, öncüler.

ejder: büyük yılan.

ejderha: iri yılan.

ekâbir: büyükler.

ekall: en az.

ekalliyet: azlık, azınlık.

ekânim: asıllar, rükünler.

ekber: en büyük.

ekdâr: kederler, üzüntüler.

ekl: yeme.

ekmel: en mükemmel.

ekol: bir fikir üzerine kurulu okul, meslek.

Ekrad: Kürtler.

ekrem: daha kerim, en iyi.

ekser: daha çok.

ekserî: çoğunlukla.

ekseriya: ekseriyetle, çoğunlukla.

ekseriyet: çoğunluk.

ekseriyetle: çoğunlukla.

ekva: daha kuvvetli.

ekvan: yaratılanlar.

ekvanî: yaratılanlarla ilgili.

ekvator: dünyayı ikiye ayıran hayâlî çizgi.

el-amân: aman diliyorum!

elân: şimdi, hâlâ.

elâstik: esnek.

elbette: kesinlikle.

elcevab: cevabı şu.

elem: acı.

eleman: bir bütünün parçaları.

elemkârâne: acılı bir biçimde.

elemnâk: acı verici, acılı.

elf: bin sayısı.

elfâtiha: Fatiha sûresi.

elfaz: lafızlar, sözler.

elhak: hakikaten, doğrusu.

elhamdülillâh: Allaha hamdolsun.

elhannas: sinsice aldatan şeytan.

elhâsıl: kısacası, özetle.

elhubbulillâh: sevgi Allah içindir.

elhükmülilekser: hüküm eksere göre verilir.

elîf: alışan, alışkın.

elîm: acı veren, acılı.

elîmâne: acılı biçimde.

elîme: acılı hâl.

elîyâzübillâh: Allaha sığınırız.

elkab: lâkaplar.

elmas: değerli bir taş.

elsine: lisanlar, diller.

eltâf: lütuflar, en latîf, en hoş.

elvah: levhalar, tablolar.

elvan: renkler.

elvanıseba: yedi renk.

elvedâ: şu ayrılık!

elyak: daha lâyık.

elyevm: bugün.

elzem: daha gerekli.

elzemiyet: daha gereklilik.

emam: ön taraf.

eman: güven, güvenlik.

emânât: emanetler.

emânet: sonra alınmak üzere verilen şey.

emâneten: emanet olarak.

emâni: güvenlik.

emârât: emareler, belirtiler.

emâre: iz, belirti, bellik.

emâret: beylik.

emel: ümit, arzu.

Emevîler: bir islâm devleti.

emîn: güvenilir.

emîr: bey, başkan.

emirber: emir dinleyen.

emirnâme: emir yazısı.

emlâk: taşınmaz mallar.

emmâbâdü: bundan sonra.

emmâre: emreden, zorlayan.

emn: eminlik, güvenlik.

emniyet: güven, güvenlik.

emperyalizm: bir ülkenin sınırlarını genişletme politikası.

emr: emir, buyruk.

emrâz: marazlar, hastalıklar.

emsâl: misaller, eşler, benzerler.

emsile: misaller, örnekler.

emşac: nutfe, dağınık.

emtar: yağmurlar.

emvâc: dalgalar.

emvâl: mallar.

emvât: ölüler.

emzice: mizaçlar, huylar.

enam: yaratıklar, varlıklar.

enâniyet: benlik, gurur.

enbiyâ: nebîler, peygamberler.

encam: son.

encümen: meclis, komisyon.

endad: benzerler, misiller.

endâm: beden, boy.

endaz: "atan, atıcı" mânâsında son ek.

ender: içinde.

ender: pek az bulunan.

endîşe: kaygı.

Endülüs: bir islâm devleti.

ene: ben, benlik.

enerji: güç.

enfâ: daha faydalı.

enfâs: nefesler.

enfes: pek nefis, çok hoş.

enfûs: nefisler, ruhlar.

enfüsî: nefisle ilgili, insanlarının kendi iç âlemlerine ait.

engiz: "koparan, veren" mânâsında son ek.

engizisyon: kiliselerin işkenceci mahkemeleri.

enhâr: nehirler, ırmaklar.

enîn: inilti.

enîndâr: inleyen.

enîs: dost, arkadaş.

enkaz: yıkıntı.

enmûzec: nümune, örnek, model.

ensâb: soylar, nesepler.

ensac: dokumalar.

ensâf: yarımlar.

ensâl: nesiller, kuşaklar.

ensâr: yardımcılar, Medineli sahabeler.

enseb: en uygun.

ente: sen.

entrika: hile, düzen.

envâ: neviler, türler.

envâen: türler olarak.

envâr: nurlar.

enver: pek nurlu.

enzâr: nazarlar, bakışlar.

erâcif: uydurma sözler.

erakk: pek ince.

erbaa: dört.

erbâb: sahipler, becerikliler, terbiyeciler.

erbâin: kırk.

erbâiyyet: dört olmak.

Ercûze: Hazreti Alinin meşhur bir kasidesi.

erhâm: döl yatakları, rahimler.

erham: en merhametli.

Erhamürrahimîn: merhamet edenlerin en merhametlisi olan Allah.

erîke: koltuk, taht.

erkân: esaslar, rükünler.

ervâh: ruhlar, canlar.

erzâil: reziller, alçaklar.

erzâk: rızıklar, yiyecekler.

erzan: pek ucuz.

erzâl: reziller.

erzel: daha rezil.

esâbi: parmaklar.

esâd: daha mutlu.

esâdekümullah: Allah saadet versin.

esahh: daha doğru.

esâlib: üslûplar, tarzlar.

esamî: isimler.

esâret: esirlik, tutsaklık.

esas: temel, kök.

esasât: temeller, esaslar.

esâtir: uydurulmuş hikâyeler, mitoloji.

esbâb: sebepler, vasıtalar, vesileler, araçlar.

esbâbperest: sebepleri yaratıcı sanan.

esbak: daha önceki.

esbât: torunlar.

esdâf: sadefler, inci kabukları.

esdikâ: sadıklar.

esed: aslan.

Esedullah: Allahın aslanı.

esef: tasa, üzüntü, gam.

esefâ: yazık!

eser: yapı, iz, kitap.

esfel: en aşağı.

esfelisâfilîn: aşağıların en aşağısı.

eshâb: sahipler.

esham: hisseler, paylar.

eshel: daha kolay.

esîle: sorular, sualler.

esîr: alemi kaplayan incecik madde.

esir: savaşta teslim alınan kimse.

Eski Said: Bediüzaman Hazretlerinin hayatında birinci dönem ismi.

eslâf: selefler, öncekiler.

eslâh: en iyi, en sâlih.

eslem: en sağlam, en emin.

esliha: silahlar.

esmâ: isimler.

esmaî: isimlerle ilgili.

Esmaülhüsnâ: Allahın güzel isimleri.

esmar: meyveler.

esmer: rengi karaya çalan.

esnâ: ara, vakit, sıra.

esnâf: sınıflar, alım satımcı.

esnam: sanemler, putlar.

esrâ: pek çabuk.

esrâr: sırlar, gizli mânâlar.

esrârengiz: gizli ve sırlı olan.

esrarkeş: esrar çeken.

essebebükelfâil: sebep olan yapan gibidir.

estağfirullah: Allah kusurumu affetsin.

ester: katır.

esvâb: giyecekler.

esvât: sesler.

esved: siyah, kara.

eşâr: şiirler.

Eşârî: itikadî bir hak mezhep kuran âlimin namı.

eşbah: benzeyenler.

eşcâ: daha yiğit.

eşcâr: ağaçlar.

eşedd: pek şiddetli.

eşeff: en saydam.

eşekk: pek şüpheci.

eşfa: en çok şefaat eden.

eşfâ: pek şifalı.

eşfak: çok şefkatli.

eşgal: işler, meşguliyetler.

eşhas: şahıslar, kişiler.

eşhûr: aylar.

eşirrâ: şerliler, kötüler.

Eşîya: bir peygamber.

eşk: gözyaşı.

eşkâl: şekiller.

eşkıyâ: yol kesenler.

eşmel: çok kaplayıcı.

eşnê: en kötü.

eşrâf: şerefliler, ileri gelenler.

eşrâr: şerliler, kötüler.

eşrât: şartlar, belirtiler.

eşrâtısaat: kıyamet alâmetleri.

eşref: en şerefli.

eşrefimahlûkât: yaratılanların en şereflisi.

eşşehîr: meşhur, ünlü, tanınmış.

eşşükrülillah: şükür Allahadır.

eşvâk: şevkler, aşırı istekler.

eşya: nesneler, şeyler.

etbâ: tâbî olanlar, bağlılar.

etemm: en tam, noksansız.

etfâl: tıfıllar, çocuklar.

etıbbâ: tabipler, doktorlar.

etîme: yemekler.

etka: günah işlemekten çok çekinen.

etkıyâ: çok takvalılar.

etrâf: yanlar, taraflar.

Etrâk: Türkler.

etvâr: tavırlar, davranışlar.

evâhir: âhirler, sonlar.

evâil: başlangıçlar.

evâmir: emirler.

evânî: kaplar.

evâsıt: vasatlar, orta hâlli olanlar.

evc: doruk, yüce.

evfak: en uygun.

evhâm: vehimler, kuruntular.

evkaf: vakıflar.

evkat: vakitler.

evkemâkal: söylendiği gibi.

evlâ: daha iyi.

evlâd: veledler, çocuklar.

evleviyet: öncelik.

evliyâ: kalbi nurlu müminler, erenler, velîler.

evliyâullah: Allahın velîleri, sevgili kulları.

evrâd: devamlı okunan dualar, zikirler.

evrak: yapraklar, kağıtlar, belgeler.

evride: toplardamar.

evsâf: vasıflar, özellikler.

evsat: orta, orta hâl.

evtâd: direkler, kazıklar.

evtâr: tek, eşsiz.

evvâbin: tevbe edip günahtan dönenler.

Evvel: herşeyden önce var olan ve yaratıkların önceki hâllerine de hükmeden Allah.

evvel: ilk, önce, birinci.

evvelâ: birincisi, önce.

evvelbaba: ilk baba, her türün bir anda yaratılan ilk ferdi.

evvelen: ilk olarak.

evvelîn: öncekiler.

evzâh: daha açık.

ey: hitap sözü.

eyâdi: eller.

eyne: nereye, nerede?

eynelmefer: nereye kaçmalı?

eynesserâminessüreyya: yer nerede, Süreyya nerede?

eytam: yetimler, babaları ölmüş çocuklar.

eyvallah: peki, öyle olsun.

eyvan: köşk, saray.

eyyâm: günler.

Eyyûb: hastalığına sabretmesiyle meşhur bir peygamber.

eyyü: "ya, ey" mânâsında hitap edatı.

eyyühelmünâfık: ey münafık, ey mümin görünen kâfir!

eyzan: önceki gibi.

ez: "den, dan" mânâsında ön ek.

ezâ: üzme, incitme.

ezahir: çiçekler.

ezan: namaza davet için edilen nida.

ezber: zihinde tutma.

ezcümle: meselâ, bunun gibi.

ezdâd: zıtlar.

ezel: başlangıcı olmama, öncesizlik.

ezelî: başlangıcı olmayan.

ezeliyet: varlığının başlangıcı olmama.

ezhân: zihinler.

ezhâr: çiçekler.

Ezher: Mısırda bulunan büyük bir üniversite.

ezher: pek parlak.

eziyet: büyük sıkıntı, incinme.

ezkâr: zikirler, Allahı anmalar.

ezkaza: kaza olarak.

ezkiyâ: temiz ve iyi insanlar.

ezkiya: zekiler.

ezlem: en zâlim.

ezman: zamanlar.

ezmine: zamanlar.

ezost: ondan.

ezvâc: eşler.

ezvâcıtâhirât: Peygamberimizin iffetli hanımları.

ezvak: zevkler.

ezyâl: zeyiller, ekler.


F

faal: çalışkan, işleyen.

faalâne: çalışkanca.

faaliyet: çalışkanlık, çalışma.

Faalünlimâyürîd: her istediğini yapabilen Allah.

fâcia: acıklı olay.

fâcir: günah işleyen.

fâcire: günahkâr kadın.

fâdıl: üstün nitelikli.

fahâmet: anlayışlılık.

fâhim: anlayışlı.

fâhir: övünen, iftihar eden.

fâhiş: ahlâksız, aşırı.

fâhişe: büyük günahlar işleyen iffetsiz kadın.

fâhişehâne: genelev.

fahl: ileri gelen, üstün.

fahm: kömür, karbon.

fahr: övünme, iftihar etme.

fahrî: karşılıksız, parasız.

Fahriâlem: âlemin kendisiyle övündüğü Peygamberimiz.

Fahrikâinat: kâinatın övüncü olan Peygamberimiz.

fahriye: övünme.

fahrüddeverân: devirlerin övüncü.

fahşâ: büyük günahlar.

fahûr: çok övünen.

fâide: fayda, yarar.

fâik: üstün.

fâikiyet: üstünlük.

fâil: iş yapan, özne.

fâiz: paranın haram olan kârı.

fakat: ama.

fâkat: yokluk, bulunmama.

fakd: bulunmayış.

fakdülahbâb: sevilenlerin bulunmaması.

fâkih: islâm hukukunu bilen.

fâkihe: yaş meyve, yemiş.

fakîr: muhtaç, yoksul.

fakîrâne: fakirce.

fakîrülhâl: fakir hâlde.

fakr: yoksulluk, muhtaçlık.

fakrıhâl: fakir hâllilik.

fakrımutlak: tam ve sınırsız fakirlik.

fakrpîşe: fakirlik yolunda.

fakruzarûret: fakirlik ve yoksulluk.

faktör: bir sonucu oluşturan unsurlardan her birisi.

fakülte: meleke, üniversitenin bölümlerinden her biri.

fâl: fal, belirti, uğur.

Fâlık: büyümesi için tohumu çatlatan Allah.

fâlihayr: iyilik belirtisi.

familya: aile, soy.

fanatik: aşırı taraftar.

fânî: geçici, ölümlü.

fâniyât: faniler, gelip geçiciler.

fantâziye: yalandan gösteriş, boş debdebe.

fantezi: hayâl ürünü, aşırı süs.

fanus: süslü fener.

Farâbî: Aristonun tesirinde kalan bir filozof.

Faraklit: Peygamberimizin incildeki ismi.

Fârân: Mekke dağlarının incildeki adı.

faraş: süprüntü toplama aleti.

farazâ: diyelim ki.

farazî: farzedilen, varsayılan.

faraziye: ispat edilmemiş düşünce, varsayım.

farfara: gürültücü, övüngen.

fâriğ: devreden, geçiren, çekilen.

fârika: ayırıcı özellik.

Fâris: iranlı.

Fârisî: iran dili, iranla ilgili.

farîza: kaçınılmaz ödev, boyun borcu.

fark: ayrılık, başkalık.

farmason: mason, islâm düşmanı.

Fars: iranlı.

fart: aşarılık.

Fârûk: "hak ile batılı ayıran" mânâsında Hazreti Ömerin lâkabı.

farz: her müslümanın şahsen yapmakla yükümlü bulunduğu ilâhî emir.

farzetme: sayma, tutma.

farzıayn: her müminin mutlaka yapması gereken vazife.

farzıkifâye: bazı müminlerin yapmasıyla sorumluluktan kurtulunan vazife.

farzımuhâl: imkânsızı bir an mümkün sayma.

farziyet: farz oluş.

fâsık: günahkâr.

fâsıkımütecâhir: açıkça günah işlemekten utanmayan.

fâsıl: ayıran, bölen.

fasıl: mevsim, bölüm.

fâsıla: ara, durak.

fâsılasız: aralıksız.

fâsid: bozuk, yanlış.

fasîh: düzgün ve güzel konuşan.

fâsih: fesheden, bozan,

fasl: bölüm, mevsim.

fâş: ortaya çıkmış.

faşist: ırka dayalı baskı rejimine taraftar olan kimse.

Fâtır: benzeri bulunmayan eserleri yaratan Allah.

fâtih: açan, fetheden.

fâtiha: başlangıç, birinci sûre.

fâtihâne: fatihçe.

fâtinülasr: asrın en akıllısı.

faysal: hakkı batıldan ayıran.

fayton: at ile çekilen binek arabası.

fazâil: faziletler, üstünlükler.

fâzıl: faziletli, üstün.

fazîlet: üstün nitelik, meziyet.

fazîletfuruş: üstünlük taslayan.

fazîletkâr: faziletli, üstün nitelikli.

fazîletmeab: üstün nitelikleri olan.

fazîletperver: üstün nitelikleri seven.

fazl: üstünlük, lütuf.

fazlî: iyilik olsun diye.

febiha: ne âlâ.

fecâat: acıklı durum.

fecere: günah işleyenler.

fecet: acıklı hâl.

fecî: çok acıklı.

fecir: havanın ağarma zamanı.

fecr: fecir, tan.

fecrikâzib: yalancı fecir.

fecrisâdık: gerçek fecir.

fedâ: değerli nesi varsa verme.

fedâî: feda eden, kendini adayan.

fedâkâr: fedacı.

fedâkârâne: fedakârca.

fehim: anlama.

fehm: anlayış.

fehmen: anlama bakımından.

fehmetmek: anlamak.

fehva: mânâ, kavram.

fekahet: fıkıh ilminde âlimlik, anlayışlılık.

fekk: açma, ayırma.

felâh: tam kurtuluş.

felâhat: tarımcılık.

felâket: büyük zararlar veren olay.

felâketzede: felâkete uğramış.

felâsife: felsefeciler, felsefeler.

felç: inme.

felek: gök, talih.

felekiyyât: gök ilmi.

felekiyyûn: gök ilimcileri.

feletât: sürçmeler, falsolar.

felillâhilhamd: Allaha hamdolsun.

fellâh: ekinci, tarımcı.

fels: bakır para, pul.

felsefe: akıl yoluyla "niçin" sorusuna cevap arayan ilim.

felsefî: felsefeyle ilgili.

fem: ağız.

fen: maddî ilim, bilim, hüner.

fenâ: yokluk, geçicilik, kötü.

fenâfilihvan: kardeşlerin varlığında erime.

fenâfillâh: dünyayı kalben terkedip tamamen Allaha yönelmek.

fenâfirresûl: kendi isteklerini terkedip peygamberde fani olmak.

fenâfişşeyh: şeyhinde fani olmak.

fennen: fence.

fennî: fenle ilgili.

fer: ışık, parıltı, süs.

fer': ikinci derecede olan, kol, dal.

ferâce: bütün vücudu kaplayan bir cins elbise.

ferâgat: hakkı olanı bile istememe.

ferah: geniş, iç açıcı, tasasız.

ferâiz: farzlar, yapılması mecburi olan dinî emirler.

ferâset: anlayış.

ferc: yarık, dişi tenasül uzvu.

ferd: fert, birey, tek, benzersiz.

ferdâ: yarın.

ferdaniyet: teklik, birlik, benzersizlik.

ferdî: şahsî.

ferdiferîd: benzeri görülmemiş, eşsiz.

ferdiyet: birlik, teklik, eşsiz ve benzersiz oluş.

ferec: ferahlık, genişlik, rahatlık.

ferh: yavru.

ferhan: sevinçli, rahat.

ferî: ayrıntılarla ilgili.

ferîd: eşi ve benzeri bulunmayan, yekta.

ferik: general.

ferikiyet: generallik.

ferişte: melek.

feriyye: ayrıntılar.

fermâ: buyurucu.

ferman: kesin emir, hüküm, bildiri.

Ferraşin: Doğuda büyük bir ova.

fersah: beş kilometrelik mesafe.

ferş: yer, döşeme.

feryâd: yüksek sesle yardım isteme.

feryâdüfîzar: yüksek sesle yardım isteme ve yalvarma.

ferzendâne: evlat gibi.

fesâd: fesat, bozukluk, karışıklık.

fesâdât: fesatlar, bozukluklar, karışıklıklar.

fesâhat: düzgün ve güzel söz söyleme.

fesh: bozma, kaldırma.

fesl: ek yeri, hak söz.

fesübhanallah: Allah bütün noksanlıklardan uzaktır.

feşân: "saçan" mânâsında son ek.

fetânet: zihin açıklığı, çabuk kavrayış.

fetebârekallah: Allah mübarek etsin.

fetevâ: fetvalar.

feth: açma, fetih.

fetih: açma, ele geçirme.

fetişizm: bazı eşyaları putlaştırıp aşırı düşkünlük gösterme.

fetk: ayırma, yarma.

fetret: iki peygamber arasındaki bulanık zaman.

Fettâh: her şeyi görülmedik biçimlerde açan Allah.

Fettâhiyet: herşeyi uygun şekilde açma fiili.

fetvâ: bir meseleyle ilgili dinî hüküm.

fevâid: faydalar.

fevâsıl: fasıllar, bölümler.

fevâtih: başlangıçlar.

fevc: gurup, topluluk.

feverân: fışkırma, hızla çıkma.

fevk: üst.

fevkalâde: olağanüstü.

fevkalbeşer: insanüstü.

fevkalhad: sınırın üstünde.

fevkalkanun: kanun üstü.

fevkalkül: hepsinin üstü.

fevkalmêmul: umulanın üstünde.

fevkalzaman: zaman üstü.

fevkaniyet: üstünlük.

fevrî: hemen, düşünmeden.

fevt: yitme, ölme.

fevzâ: kargaşa.

feya: ey!

feyaacaba: hayret doğrusu!

feyalilaceb: hayret ifadesi.

feyezân: su taşkını.

feyiz: bolluk, bereket, mânevî gıda.

feyizdâr: feyizli.

feyizkâr: feyizli.

feyizyâb: feyiz alma, manen istifade etme.

feylesof: filozof, felsefe ile uğraşan kişi.

feylesofâne: filizofça.

feylûle: ikindiden akşama kadar olan mekruh uyku.

feyyâz: çok feyiz veren.

feyz: bolluk, bereket, mânevî gıda.

feza: artıran, çoğaltan.

fezâ: uzay.

fezâil: faziletler, üstün nitelikler.

fezleke: özet.

fıkdan: yokluk, bulunmama.

fıkıh: ince anlayış, islâm hukuku.

fıkra: kısa yazı, küçük hikâye, nükteli hikâyecik.

fırâk: fırkalar, partiler, bölükler.

fırfıra: topaç.

fırka: parti, bölük.

fırtına: şiddetli rüzgâr, korkutucu dalgalanma.

fısk: günah, haktan sapma.

fışkı: pislik, hayvan gübresi.

fıtnat: yaradılıştan gelen iyi anlama kabiliyeti.

fıtra: fitre, her zenginin vermesi gereken sadaka.

fıtrat: yaradılış.

fıtraten: yaradılıştan.

fıtrî: yaradılışla ilgili.

fî: içinde, içine, hakkında, üzere, dair.

fidda: gümüş.

fidye: bir suçtan veya esirlikten kurtuluş parası.

figan: çığlık, inilti.

figür: şekil.

fîhinazarun: bir bakmak lâzım!

fihrist: içindekiler listesi.

fihriste: kitabın konularını gösteren liste.

fihristevârî: fihrist gibi.

fiil: iş, eylem, yüklem.

fiilen: fiille, iş ile.

fiilî: fiille ilgili.

fiiliyât: fiiller, işler.

fikir: düşünce.

fikr: fikir, düşünce.

fikren: fikirce.

fikret: düşünme.

fikretmek: düşünmek.

fikrî: fikirle ilgili.

filasl: aslı üzere.

filcümle: genellikle, bütünüyle.

filhakîka: gerçekten.

fillah: Allah için.

filvaki: olduğu gibi.

firâk: ayrılık.

firâr: kaçma.

firârî: kaçak.

firâset: hızlı kavrayış.

firâş: döşek, yaygı.

Firâvn: Firavun.

Firâvun: ilâhlık davası güden ünlü bir ulu önder.

Firâvunâne: Firavun gibi.

Firâvuncuk: küçük bir Firavun.

Firâvuniyet: Firavunluk.

Firâvunmeşreb: Firavunun yolunda olan.

Firdevs: cennette bir tabaka.

Firdevsî: cennet gibi.

firenk: Batılı.

firenkmeşreb: Batılıların yolunda giden.

firkat: ayrılık.

fisâl: ayrılmışlar.

fîsebîlillâh: sadece Allah için.

fistan: hanım elbisesi.

fiten: fitneler.

fitne: kargaşa, karışıklık.

fitneengiz: fitne sesebi olan.

fîzâr: inilti, inleme.

fobi: bazı şeylere karşı duyulan korku.

fonoğraf: teyp.

forma: bölüm, elbise.

foya: aldatıcı süs, hile.

Frengî: Batı dili, Batı ile ilgili.

Frengistân: Batı ülkeleri.

Frenk: Batılı.

Frenkmeşreb: Batılıların izinde giden.

fuâd: kalb, gönül.

fudalâ: üstün nitelikli kimseler.

fuhş: edebe aykırı hareket, haram, zina.

fuhşiyât: çirkin işler, günahlar.

fuhûl: büyükler, ileri gelenler.

fuhuş: zina, haram fiil, günahlı iş.

fukahâ: islâm hukuku âlimleri.

fukarâ: fakirler.

Furkân: hak ile batılı ayıran Kurân.

fusahâ: düzgün ve güzel kanuşanlar.

fustat: kıldan yapılan büyük çadır.

fusûl: fasıllar, mevsimler, kısımlar.

fuzlâ: en faziletli.

Fuzûlî: büyük bir divan şairi.

fuzûlî: gereksiz, fazlalık.

fuzûlîyâne: gereksiz ve fazlalık olarak.

füccâr: günahkârlar.

fücêten: birdenbire.

fücûr: günah, zina, sapma.

fülûs: bakır paralar.

fünûn: fenler, ilimler, hünerler.

fürce: girecek yer, yarık.

Fürs: doğu kavimleri.

fürû: dallar, kollar, çocuklar, torunlar.

fürûat: ayrıntılar.

fürûş: döşemeler, yaygılar.

füruş: "satan, taslayan" mânâsında son ek.

füsehâ: güzel ve düzgün konuşanlar.

füsûk: haktan sapma, doğrudan ayrılma.

füsûn: büyüleyici güzellik.

füsûnkâr: büyüleyici.

fütûhât: fetihler, açmalar.

fütur: bezginlik, gevşeklik.

fütüvvet: iyi geçim, ihsan.

füyûz: feyizler, mânevî ihsanlar.

füyûzât: feyizler, mânevî gıdalar.

füzûlât: gereksiz ve faydasız şeyler.


G

gabâvet: anlayışsızlık, kalın kafalılık.

gabî: anlayışı kıt.

gabn: hileli alışveriş.

gadab: öfke, gazap.

gadabiye: öfkeyle ilgili.

gaddâr: acımasız.

gaddârâne: acımasızca.

gadir: haksızlık etme.

gadr: haksızlık.

Gaffâr: günahları affeden ve bağışlayan Allah.

gafil: habersiz, kul olduğunu hatırlamadan yaşayan.

gafîr: kalabalık.

gaflet: olup biteni sezmeme, kul olduğunu unutma hâli.

gafletkârâne: gaflet edercesine.

Gafûr: günahları daima ve pek çok affeden, Allah.

gâh: arasıra, bazan.

gâh: "yer" mânâsında son ek.

gaib: görünmeyen.

gaibâne: görünmeksizin.

gaile: üzüntü veren belalı iş.

gait: pislik.

gaiyye: gayeye ait.

galâ: pahalılık.

galat: yanlış.

galatât: yanlışlar.

galebe: yenme, üstün gelme.

galeri: sanat eserlerinin sergi yeri.

galeyan: kaynama, coşma.

galî: kıymetli.

gâlib: galip, üstün, yenen.

galibâ: sanılır ki.

galibâne: galip şekilde.

galiben: çok zaman, üstün olarak.

galibiyet: üstünlük, yenme.

galîz: çirkin.

gam: tasa, kaygı.

gamgama: haykırma.

gamgîn: gamlı, kaygılı.

gamız: derin ve gizli olan.

gamıza: kolay anlaşılmayan, derin.

gammaz: söz taşıyıcı.

gamnâk: gamlı, tasalı.

gamz: süzgün bakış.

gamze: çene veya yanak çukuru.

ganâim: savaşta elde edilen mallar.

gangren: bulunduğu organı kullanılmaz hâle getiren bir hastalık.

Ganî: sonsuz zengin olan Allah.

ganîmet: savaşta elde edilen mal.

gâr: "yapan, yapıcı" mânâsında son ek.

gar: mağara.

garâbet: gariplik.

garâib: garip şeyler.

garâibperest: garip şeylere pek düşkün.

garâm: canlı duygu, arzu.

gârât: yağmalar.

garaz: gaye, kötü niyet.

garazkâr: garazcı.

garazkârane: garaz edercesine.

garb: batı.

gardiyan: hapistekileri bekleyen görevli.

garet: yağma, talan, çapul.

garetgîr: yağmacı.

garetkâr: çapulcu.

gareyn: alt ve üst çene, yani ağız.

garib: batan.

garîb: garip, yabancı, kimsesiz, yâd ellere düşmüş, yadırganan şey.

garîbane: garipçe.

garîbe: garip şey.

garîbem: garibim.

garîbüzzaman: zamanın garibi, yaşadığı zamanla uyumlu olmayan.

garîk: batmış, boğulmuş.

garîm: alacaklı.

garîze: yaradılıştan olan.

gark: batma, boğulma.

garnizon: askerî birliklerin bulunduğu yer.

garra: parlak.

gars: fidan dikme.

gasb: hakkı olmayanı zorla alma.

gasıb: zorla alan.

gasıbane: zorla alırcasına.

gasl: yıkama, gusül.

gaşiye: perde, kıyamet, bir sûre.

gaşy: kendinden geçme.

gavâmız: anlaşılması zor bilmeceler.

gavî: çok azgın.

gavr: çukurun dibi.

Gavs: Abdülkadiri Geylanî hazretleri.

gavs: büyük evliya.

gavsiyet: büyük evliyalık.

gâvur: kâfir, îmansız.

gavvas: dalgıç.

gâyât: gayeler.

gayb: gizli, görünmeyen, belirsiz.

gaybâşinâ: gaybı bilen.

gaybbîn: gaybı gören.

gaybet: orada bulunmama.

gaybî: görünmeyenle ilgili.

gaybîyâne: görünmeyenle ilgili olarak.

gaybîyât: görünmeyenler.

gaybîye: görünmeyen.

gaybûbet: görünmeme, orada bulunmama.

gaye: erişilmek istenen sonuç.

gayet: pek çok.

gayetsiz: sınırsız.

gaylûle: sabah uykusu.

gayr: diğer, başkası.

gayret: çaba, çalışma arzusu, kıskanma duygusu.

gayretullah: Allahın gayreti, hakkı koruma sıfatı.

gayrimeşrû: helâl olmayan, yasak.

gayrimüslim: müslüman olmayan.

gayrimütenâhî: sonu olmayan.

gayriresmî: resmî olmayan, sivil.

gayrullah: Allahtan başkası, yaratılanlar.

gayyâ: cehennem kuyusu.

gayyur: gayretli, çalışkan.

gayz: hınç, öfke.

gazâ: din uğruna savaş.

gazab: gazap, öfke, kızgınlık.

Gazâlî: büyük bir islâm âlimi.

gazanfer: kahraman, iri aslan.

gâzât: gazlar.

gazel: bir şiir türü.

gazevât: gazalar.

gazî: gaza eden.

gazve: savaş.

gedâ: fakir, kimsesiz.

gem: idare etmek için atın ağzına takılan demir.

genc: hazine, define.

ger: eğer.

ger: "yapan, yapıcı" mânâsında son ek.

gerçi: her ne kadar.

gerdân: boyunla göğüs arası.

gerdendâde: boyun eğme.

gergedan: vahşi bir hayvan.

germ: sıcak, kızgın.

geven: dikenli bir bitki.

gevher: akıl, edep, asıl, cevher.

Geylânî: kerametleriyle ünlü büyük bir velî.

gıbta: imrenme.

gıdâ: besin.

gılâf: kılıf, kın.

gıllugış: karar verememe, gönül sıkıntısı.

gılman: cennet genci.

gınâ: zenginlik.

gıpta: imrenme.

gıptakârâne: imrenircesine.

gışâvet: göz perdesi.

gıtâ: örtü, perde.

gıyâb: göz önünde bulunmama.

gıyâben: görmeyerek.

gıyâbî: görmeziye.

gıyâs: yardım isteyene yardım eden.

gıybet: orada bulunmayan biri hakkında onun hoşuna gitmeyecek şeyler söyleyip ileri geri konuşma.

gidişât: gidişler, işlerin yürüyüşü.

gîr: "yapan, tutan" mânâsında son ek.

gîrân: ağır, bıktırıcı.

girdab: suların dönerek aktığı tehlikeli yer.

girift: karışık, girişik, çapraşık.

giriftâr: tutulmuş.

girive: içinden çıkılmaz karışık durum.

girizgâh: giriş yeri.

giryân: ağlayan.

girye: gözyaşı.

Goethe: Almanların ünlü şairi.

gonce: tomurcuk.

görenek: görüp özenme.

gramer: dilbilgisi.

granit: bir çeşit sert taş.

gubâr: toz.

gudde: bez.

gufrân: af.

gulâm: genç, esir, çocuk.

gulât: coşmalar, taşkınlıklar.

gulûv: taşkınlık.

gûlyabânî: masallarda sözü edilen hayâlî varlık, umacı, dev.

gûnagûn: çeşit çeşit.

gurbet: yabancı memleket, yâd el.

gurbetzede: gurbete düşen.

gurebâ: garipler.

guremâ: alacaklılar.

gurre: ışıldama.

gurûb: batma.

gurûr: kendini beğenme duygusu, böbürlenme.

gurûrkârâne: gururlu bir biçimde.

gusn: dal, budak.

gusse: üzüntü, tasa, gam.

gussedâr: gusseli, tasalı.

gusül: bedenin her yerini yıkamak biçimindeki temizlik.

gûyem: diyorum.

guyûb: görünmeyenler, gizliler.

guzât: gaziler, din için savaşanlar.

güfte: şarkı sözü.

güftügû: dedikodu.

gülbank: toplulukça söylenen dua ve tekbir.

güldeste: gül demeti, seçme.

gülistân: gül bahçesi, güller ülkesi.

gülle: top mermisi.

gülşen: gül bahçesi.

gülzâr: gül tarlası.

güman: zan, şüphe.

gümrah: günahkâr, gür, bol.

günâh: dince suç olan şey.

gürûh: topluluk.

gürültühâne: gürültülü yer.

güyâ: sanki.

güz: sonbahar.

güzâf: boş söz.

güzerân: geçme, geçiş.

güzergâh: geçilecek yer.

güzeşte: geçen, geçmiş.

güzîde: seçkin, seçilmiş.


H

hâb: uyku.

habâis: pislikler, kötülükler.

habâset: pislik, pislik, kötülük.

habb: tohum, dane.

habbe: tohum, dane.

habbecik: tohumcuk.

haber: yeni duyulan bilgi.

haberdâr: haberli.

Habeş: Afrikada bir ülke.

Habeşî: Habeşli.

habîb: sevgili, sevilen.

habîbiyet: sevgililik.

Habîbullah: Allahın sevgili kulu.

Habîr: her şeyden haberi olan Allah.

habîr: haberli.

habîs: pis, kötü.

habîsât: pisler, kötüler.

hablullah: Allahın ipi.

hablülmetîn: sağlam ip.

hablülverîd: şahdamarı.

habr: âlim, bilgili.

habrülümmet: ümmetin âlimi.

habt: şiddetli vurma, battal etme, unutma.

hacâlet: utanma.

hacâletâver: utandırıcı.

hacamat: kan aldırma.

hâcât: ihtiyaçlar.

hacc: Kâbeyi ziyaret ibadeti.

hâce: hoca.

hâcegân: Nakşîlerin bir ünvanı.

hacel: utanma.

hacer: taş, kaya.

Hacerülesved: Kâbede bulunan ünlü kara taş.

hâcet: ihtiyaç, lüzum.

hacil: utanmış.

hacim: oylum, bir cismin uzayda doldurduğu boşluk.

hacz: engelleme, el koyma, ayırma.

hâç: Hıristiyanların sembolü olan şekil.

Haço: Ermeni isimlerinden biri.

had: bir nevi ceza.

hadâret: gençlik, tazelik.

hadd: sınır, çizgi.

haddibülûğ: ergenlik sınırı.

haddizât: aslı, kendisi.

hadeka: gözbebeği.

hademât: hademeler.

hademe: hizmetçi.

hades: yeni, sonradan, abdest bozan bir hâl.

Hâdî: hidayet veren Allah.

hâdî: hidayete ermiş, mürşit.

hadîd: demir.

hadika: bahçe.

hâdim: hizmet eden.

hâdim: yıkan, mahveden.

hâdimüllezzât: lezzetleri bozan.

hadîs: Peygamberimizin sözü.

hâdis: sonradan var olan.

hâdisât: olaylar.

hâdise: olay.

hadîsibilmânâ: anlam bakımından doğru hadîs.

hadîsikudsî: mânâsı ilâhî sözü peygamberî olan hadîs.

hadîsişerîf: Peygamberimizin şerefli sözü.

hadra: yeşillik, yeşil.

hadravat: yeşillikler.

hads: birdenbire sezilen bilgi.

hadsen: birdenbire sezmekle.

hadsî: birdenbire sezilen.

hadsiz: sınırsız.

hafâ: gizlilik.

hafakan: yürek oynaması, sıkıntı.

hafâyâ: sırlar.

hafaza: koruyucu.

haffâr: kazıcı.

hâfız: Kurânı ezberlemiş kimse.

hâfıza: ezberleme yeteneği.

hafî: gizli, saklı.

hafîd: torun, oğul.

hafiye: biri hakkında gizlice bilgi toplayan kimse.

Hafîz: her şeyi koruyan ve saklayan Allah.

hafîz: koruyan.

hafîzâne: hafîzce.

hafîziyet: hafîzlik, koruyuculuk.

hafriyât: kazılar.

hahambaşı: Musevîlerin dinî lideri.

hâhem: isterim.

hâhiş: fazla arzu.

hâhişger: arzulayan.

hâib: nasipsiz, ümitsiz, utanan.

hâif: korkan, korkak.

hâil: perde.

hâin: emanete hıyanet eden.

hâinâne: haince.

hâiz: sahip, içine alan.

hâize: sahip olan.

hak: adalet, pay, doğruluk, emek, ücret, doğru.

hâk: toprak.

hakâik: hakikatlar, gerçekler.

hakâikâşinâ: hakikatlere alışık.

hakâiknümâ: hakikatları gösteren.

hakaret: küçüklük, küçük görme.

hakaretâmiz: hakaretle karışık.

hakaretkârâne: hakaret edercesine.

hakbîn: hakkı gören.

Hakem: haklı ile haksızı ayıran Allah.

hakendiş: hak için kaygılanan.

hakeza: bunun gibi.

hâkî: toprakla ilgili.

hakîkat: öz, asıl, gerçek.

hakîkatbîn: hakikatı gören.

hakîkatfeşân: hakikat saçan.

hakîkatmedâr: hakikatın kaynağı.

hakîkatperest: hakikata pek düşkün.

hakîkatperestâne: hakikata düşküncesine.

hakîkatşiken: hakikatı kıran.

hakîkatdâr: hakikatlı.

hakîkî: gerçek, asıl, öz.

Hakîm: her fiilinde hikmet ve gayeleri gözeten Allah.

Hâkim: "hüküm veren, hak ve adalet üzere hükmeden, başkasını müdahale ettirmeden idare eden" mânâsında ilâhî isim.

hakîmâne: hikmetlice.

hâkimâne: hükmedercesine.

hakîmiyet: hakîmlik.

hâkimiyet: hâkimlik.

hakîr: aşağı, küçük, önemsiz.

Hakk: Allah.

hakk: doğru, gerçek, pay, adalet, din.

hâkk: kazma, oyma.

hakkalyakîn: kendisi yaşamışcasına en yüksek seviyede bilme.

hakkan: gerçekten, doğrusu.

hakkaniyet: gerçeklik ve doğruluk.

haknümâ: hakkı gösteren.

hakperest: hakka pek düşkün.

hakperestâne: hakka pek düşkün biri gibi.

hakşinas: hakkı tanıyan.

hâl: durum, görünüş, nitelik, şimdi, tâkat.

hal: yapıp bitirme, indirme.

hâlâ: şimdi, henüz.

halâs: kurtuluş.

halâskâr: kurtarıcı.

hâlât: hâller.

halâvet: tatlılık, şirinlik.

halâyık: hizmetçi.

hâle: ay çevresinde görülen parlak daire, ayla.

halecân: kalbin çarpıntısı.

hâledâr: hâleli.

halef: birinin yerine geçen.

halel: bozukluk, zarar.

haleldâr: bozulmuş, zarar görmüş.

hâlen: durumca, şimdi de.

hâlet: hâl, durum.

hâletinezi: can çekişme.

half: arka.

Hâlık: yaratıcı.

Hâlıkıyet: yaratıcılık.

hâlî: boş, tenha.

hâlî: hâlle ilgili.

halîc: liman, koy.

haliçe: küçük halı.

hâlid: sonsuz.

hâlif: yeminli, sözleşen.

halîfe: öncekinin yerine geçen, Peygamberimizin vekili.

hâlihâzır: şimdiki durum.

hâlik: helâk olan, yıkılan, bozulan, silinen.

halîl: samimi dost.

halîliye: dostane münasebet ve samimi kardeşlik.

Halîlullah: "Allahın dostu" mânâsında ibrahim aleyhisselâmın namı.

halîm: yumuşak huylu, kızmayan.

halîme: yumuşak huylu kadın, Peygamberimizin süt annesi.

hâlis: saf, duru, katışıksız.

hâlisâne: halisçe.

hâlisen: halis olarak.

hâlisiyet: halislik, saflık, duruluk.

halita: karışık olan, karma.

hâliyet: hâl oluş.

halk: insan topluluğu.

halk: yaratma.

halka: daire, çember.

halkışer: kötüyü yaratma.

hallâc: pamuğu didik didik eden.

Hallâk: yaratan.

hallâkiyet: yaratıcılık.

hallisnâ: bizi kurtar.

hallüakd: çözme ve düğümleme.

hallüfasl: çözme ve ayırma.

hallüsinasyon: olmayanı varmış gibi hissetme.

halt: karıştırma, hata.

halûk: iyi huylu.

halvet: tenha yerde yalnız kalmak.

halvethâne: yalnız kalınan yer.

Halvetî: gizliliğe önem veren bir tarikatın mensubu.

hamâkat: ahmaklık, bönlük.

Hâmân: Firavunun veziri.

hamâset: kahramanlık.

hamd: medih ve şükür.

hamdele: Elhamdülillah sözü.

hamdüsenâ: medih, şükür ve övgü.

hâme: kalem.

hamele: taşıyanlar, yüklenenler.

hâmızıkarbon: karbondioksit.

hâmî: himaye edici, koruyucu.

hâmîd: hamdeden.

hâmie: çamurlu, dumanlı.

hâmil: yüklenen.

hâmile: yüklü, gebe.

hâmisen: beşinci olarak.

hamiyet: din ve millet gibi önemli değerleri koruma ve bunlara hizmet etme duygusu.

hamiyetfurûş: hamiyetlilik taslayan.

hamiyetkâr: hamiyetli.

hamiyetperver: hamiyetsever.

haml: yük, yüklenme, yükleme.

hamle: yüklenme, saldırma.

hamletme: yükleme.

hamr: şarap.

hamrâ: kırmızı.

hamse: beş.

hamûle: yük.

hamûş: susmuş.

han: eski zaman oteli.

hân: hükümdar.

han: "okuyan" mânâsında son ek.

hân: sofra.

Hanbelî: bir mezhep, bu mezhepten olan kimse.

hançere: gırtlak.

handân: gülen.

hande: gülüş.

hâne: ev.

hânedân: asil ve köklü aile.

Hanefî: bir mezhep, bu mezhepten olan kimse.

hânende: şarkıcı.

hangâh: tekke.

hanîf: islâmdan önce eski dinlerin kalıntılarıyla kulluk eden kimse.

hanîn: arzudan gelen inleme, sızlanma.

hanîs: yemini bozan.

hankâh: tekke.

Hannân: "çok acıyan, pek acıyıcı" mânâsında ilâhî isim.

hannâs: şeytan.

hanumân: ev, ocak.

hanzale: meyvesi acı bir bitki.

haps: hapis.

har: diken.

harâb: harap, yıkık.

harâbe: yıkıntı.

harâbegâh: yıkıntı yeri.

harâbezâr: yıkılmış yer.

harâbiyet: haraplık.

harac: müslüman olmayanlardan alınan vergi.

harâm: dince yasak edilmiş şey.

harâmî: haydut, yolkesen.

harâmiyet: haramlık, yasaklık.

harârât: hararetler, sıcaklıklar.

harâret: sıcaklık, ısı.

harb: savaş.

harbî: düşman.

harbiye: harble ilgili, askeri okul.

harc: gider, vergi.

hardal: tohumları küçük bir bitki.

hardale: hardal tanesi.

harec: zorluk, sıkıntı.

harekât: hareketler.

hareke: Kurân harflerinin okunuşunu belirleyen işaretler.

hareket: kımıldanma, davranma.

harem: herkesin giremeyeceği yer, aile, eş.

Haremeyn: Mekke ve Medine.

Haremişerîf: kâfirlerin giremeyeceği Kâbe ve civarı.

harf: alfabenin kendi başına bir mânâsı olmayan her işareti.

harfiye: harf gibi olan şeyler.

hârık: yakıcı, yakan.

hâric: dış, dışarı, dışarıdan.

haricen: dışarıdan.

Haricî: Haricîler denilen asiler hareketine mensub kimse.

haricî: dışa ait, dış ile ilgili.

Haricîler: islâm tarihindeki asi ve sapık topluluklardan biri.

hariciye: dışişleri.

hârika: normalin üstünde olup hayret uyandıran şey.

hârikanümâ: harika gösteren.

hârikapîşe: harika eserler yapan.

harikıyet: harikalık.

hârikulâde: olağanüstü.

harîm: herkesin girmesi yasak yer, harem.

Harîrî: Makamât adlı eseri yazan ünlü edibin ünvanı.

hâris: ekici.

hâris: hırslı, açgözlü.

harîs: aşırı hırslı.

harita: bir yerin coğrafî durumunu bildiren çizgiler.

hark: yakma.

hârre: çok sıcak.

hars: sürme, koruma, ekme, kazanma.

Hârûn: Musa aleyhisselâmın kardeşi olan peygamber.

Hârût: sihir belleten iki melekten birinin ismi.

hâs: özel.

hasâd: hasat, ürün kaldırma.

hasâil: hasletler, huylar, nitelikler.

hasâis: hasseler, nitelikler.

Hasan: Peygamber Efendimizin büyük torunu.

hasârât: zararlar.

hasâret: zarar, ziyan.

hasâset: yoksulluk, düşkünlük.

hasb: göre, dolayı, için, cihetiyle.

hasbelbeşeriyye: insanlık dolayısıyla.

hasbelkader: kaderden dolayı.

hasbetenlillah: Allah için.

hasbî: karşılık beklemeyen.

hasbihâl: görüşüp konuşma.

hasbiye: "hasbünallahü ve nîmel vekil" sözü.

hasbünâ: bize yeter.

haseb: dolayı, sebebi, gereği.

hased: haset, kıskançlık.

hasen: güzel, güzellik.

hasenât: güzel şeyler.

hasene: güzel şey, sevap.

hasf: ay tutulması.

hâsıl: ortaya çıkan, ürün.

hâsılât: ürün, gelir.

hâsılıbilmasdar: masdarla oluşan fiilin uygulanmasından çıkan sonuç.

hasım: düşman, muhalif.

hâsid: haset eden, kıskanan.

hasîn: sağlam.

hasîr: hasret çeken.

hasîr: zarara uğrayan.

hasîs: basit, ufak, kötü.

hâsiyet: özellik, özel fayda.

haslet: huy, nitelik.

hasm: düşman, muhalif.

hasmâne: düşmanca.

hasnâ: güzel kadın.

hasr: yalnız biri için ayırma.

hasret: özleyiş.

hâss: özel.

hassa: özellik, duygu.

hassâs: duyarlı.

hassâse: duyma melekesi.

hassâsiyet: duyarlılık.

hâssaten: özellikle.

hasse: duyu, duygu.

hasûd: kıskanan.

hasûdâne: kıskanırcasına.

hâşâ: asla.

haşerât: böcekler.

haşere: böcek.

haşhaş: bir bitki türü.

hâşî: huşûlu.

Hâşimî: Peygamberimizin sülâlesinden.

haşîn: kırıcı, katı.

haşir: ölümden sonra dirilip toplanma.

hâşir: toplayan, haşreden.

hâşiye: sayfanın altındaki açıklama yazısı.

haşmet: büyüklük, ihtişam, görkem.

haşmetkârâne: haşmetlice.

haşmetnümâ: haşmet gösteren.

haşr: ölümden sonra dirilip toplanma.

haşruneşr: dirilip toplanma ve yayılma.

haşv: fazladan söz, haşiv.

haşyet: sevgiyle karışık korku.

hat: yazı, çizgi, sınır.

hatâ: yanlış, yanlışlık.

hatab: odun.

hatâender: hata içinde.

hatâkâr: hatalı.

hatâkârâne: hata edercesine.

hatar: tehlike, uçurum.

hatâyâ: hatalar.

Hâtem: cömertliğiyle tanınan bir zengin.

hatem: mühür, son.

hatemiyet: hatemlik.

Hâtemülenbiyâ: nebilerin sonuncusu olan Peygamberimiz.

hatf: göz kamaştırma.

hâtıf: göz kamaştıran.

hâtır: akıl, zihin, hâl, gönül, değer.

hâtırâ: anı, akılda kalan.

hâtırât: hatıralar.

hatiâ: hata, yanlış.

hatiat: hatalar, yanlışlar.

hatîb: konuşmacı, hatip.

hâtif: sesi işitilen görünmez varlık.

hâtime: son, son söz.

hatip: konuşan, hitap eden.

hatm: bitirme.

hatme: baştan sona okuyup bitirme.

hatt: sınır, çizgi, yazı, yol.

hattâ: bile, hem, üstelik.

hattab: oduncu.

hattat: güzel yazı yazan kimse.

hatve: adım, bölüm.

havâdis: hâdiseler, olaylar, haber.

havaî: hava ile ilgili.

havâic: ihtiyaçlar.

havâle: işin görülmesini başka birine bırakma.

havâlî: yöre, taraf.

havârık: harikalar.

havârî: isa aleyhisselâmın yardımcısı.

Havâric: sapık bir anlayışın sahibi olan Haricîler.

havîriyyûn: havariler.

havas: seçkinler.

havâss: duyular, duygular.

havâtıf: göz kamaştıran şeyler.

havâtır: hatıralar.

havâtim: mühürler, sonlar.

havf: korku.

havfullah: Allah korkusu.

hâvî: kapsayan.

hâviye: cehennem.

havl: kuvvet, korku.

havsala: kavrama kabiliyeti.

havz: havuz.

havza: sınırlı bölge.

hayâ: utanma hissi.

hayâl: insanın kafasında tasarladığı şey.

hayâlâlûd: hayâlle karışık.

hayâlât: hayâller.

hayâlen: hayâl olarak.

hayâlet: gerçek olmayan görüntü.

hayâlî: hayâl ürünü olan.

hayâliyyûn: hayâl edilen şeyleri gerçek kabul edenler.

hayâlperest: hayâl peşinde koşan.

hayat: dirilik, canlılık.

hayatâlûd: hayatla karışık.

hayatdâr: hayatlı.

hayatfeşân: hayat saçan.

hayatî: hayatla ilgili, önemli.

hayatiyet: canlılık.

hayatkârâne: hayatlı bir şekilde.

hayatperest: yaşamaya pek düşkün olan.

hayatperverâne: hayatı severcesine.

haybet: elde edememe, mahrumluk.

haydar: cesur, yiğit, Hazreti Ali.

haydût: yol kesici.

hayfâ: yazık!

hayhay: baş üstüne.

hayırhâh: iyilikçi.

hayız: kadınlarda her ayın belirli günlerinde kanama ile kendini gösteren özel bir hâl, âdet hâli, hayz.

haylaz: yaramaz, aylak.

hayli: oldukça.

haylûlet: araya girip perde olma, kapama.

hayme: çadır.

haymenişîn: çadırda oturan.

hayr: iyilik.

hayrân: çok beğenmiş, şaşıp kalmış.

hayrât: hayırlar, iyilikler.

hayret: şaşma.

hayretâlûd: hayretle karışık.

hayretbahşâ: hayret veren.

hayretefzâ: hayret artıran.

hayretengiz: hayret veren.

hayretfezâ: hayret artıran.

hayretkâr: hayretli.

hayretkârâne: hayret edercesine.

hayretnümâ: hayret içinde bırakan.

hayretnümûn: hayret veren, şaşırtan.

hayriyet: hayırlılık, iyilik.

hayrülhalef: bırakılan yeri dolduran hayırlı kimse.

haysebeyse: kararsızlık, karışıklık, darlık.

haysiyet: değer, saygınlık.

haysiyetiyle: bakımından.

haysülâyeşûr: hissedilmeksizin.

hayt: ip, bağ.

hayvân: hayatlı, canlı, diri.

hayvânât: hayvanlar, canlılar.

hayvânî: hayvanla ilgili.

hayvâniyet: hayvanlık.

Hayy: ezelden beri hayat sahibi olan Allah.

hayy: diri, canlı.

hayye: gel, haydi!

hayyealelfelâh: tam bir kurtuluşa gelin!

hayyiz: yer, yön, hacim.

hayz: hayız.

hâzâ: bu, şu, o.

hazâin: hazineler.

hazâkat: ustalık, uzmanlık.

hâzâminfadlırabbî: bu Rabbimin fazlındandır.

hazân: sonbahar, güz.

hazar: barış zamanı.

hazer: çekinme.

hazerat: büyükler.

hazf: çıkarma, silme.

hâzık: işini iyi bilen, uzman.

hâzım: sindirici.

hâzır: hazırda, huzurda olan.

hâzırâne: orada gibi.

hâzırûn: orada olanlar.

hazîn: hüzünlü, üzüntü verici.

hazînâne: hüzünlü bir hâlde.

hazîne: altın, para ve mücevher gibi kıymetli şeylerin saklandığı yer.

hazînedâr: hazine görevlisi.

hazm: düşünceli hareket, sabır, sindirme.

hazmınefs: kendi adına sabretme, içine sindirme.

hazravât: yeşillikler.

hazret: saygı ifadesi.

hazz: haz, hoşlanma.

hebâ: boşa gitme.

hebâenmensûrâ: boşuboşuna.

Hebenneka: ahmaklığı ile tanınmış bir adam.

hecâ: ses artıran harfler, harflerin dizilişi.

hecâî: heca ile ilgili.

heccâv: hicveden, yeren.

hedâyâ: hediyeler.

hedef: gaye, nişan tahtası.

heder: boşa gitme.

hediye: armağan.

hedm: yıkmak.

hegemonya: üstünlük ve baskı.

hekîm: doktor, hikmet sahibi.

helâk: mahvolma, yıkılma.

helâket: helâk olma, yıkılma.

helâl: dinin izin verdiği şey.

helezon: gittikçe daralan iç içe daireler.

helminmezîd: daha yok mu?

helümmecerrâ: çek beri getir, var kıyas eyle!

hem: aynı, birlikte.

hemcins: aynı cinsten.

hemdest: el ele, birlikte.

hemec: at sineği.

hemeezost: hepsi ondandır.

hemeost: hepsi odur.

hemheme: rüzgârın tesiriyle çıkan yaprak sesi.

hemşehri: aynı şehirden.

hemşîre: kız kardeş, bacı.

hemtâ: eş, benzer.

hemze: elif harfi.

hendek: kazılan uzun ve derin çukur.

hendese: geometri, mühendislik.

hendesevârî: geometrik.

hendesî: geometri ile ilgili.

hengâm: an, sıra, zaman.

hengâme: gürültü patırtı.

henîenleküm: afiyet olsun, helâl olsun, tebrik ederim.

hercâî: yanar döner, gelgeç.

hercümerc: karmakarışık.

herçibâdâbâd: her ne olursa olsun.

herdem: her zaman.

herîf: âdi adam.

Herkül: kuvvetiyle meşhur bir Yunanlı.

herze: boş söz.

herzegû: saçmasapan konuşan.

herzekârâne: saçmasapan konuşarak.

hesâbât: hesaplar.

hevâ: nefsin istekleri, kötü arzular, hava.

hevâî: uçarı, nefsine düşkün, sorumsuz.

hevâiye: hava gibi olan lâtif şeyler.

hevâmm: böcekler.

hevâperest: yasak arzuları peşinde koşan.

hevâperestâne: yasak arzuların peşinde koşarcasına.

hevâtif: seslenen görünmez cinler.

heves: gelip geçici istek, arzu.

hevesât: hevesler, geçici arzular, yasak istekler.

hevesî: hevesle ilgili.

heveskâr: hevesli.

heveskârâne: heves edercesine.

hevesperverâne: hevesine düşkün bir biçimde.

hevheve: yaprakların sesleri.

heyâkil: heykeller, putlar.

heyât: biçimler, görünüşler, topluluklar.

heybet: hürmetle karışık korku uyandıran hâl.

heyecân: coşkunluk, şiddetli hislenme.

heyecânât: heyecanlar.

heyelân: toprak kayması.

heyêt: şekil, duruş, görünüş, topluluk, gök ilmi.

heyhât: yazık, ne yazık!

heykeltıraş: heykel yapan.

heylûlet: araya girme, perdeleme, kapama.

heyûla: korkutucu hayâl, felsefede eşyanın aslı kabul edilen şey.

hezâr: bin.

hezârân: binler.

hezecât: ezgiler.

hezeliyât: ciddi olmayan sözler.

hezeyan: saçmalık, saçmalama.

hezeyanvârî: saçmalarcasına.

hezîmet: bozgun.

hezl: saçma, uydurma.

hıfz: saklama, koruma, ezber.

hıkd: kin, intikam arzusu.

hıllet: candan arkadaşlık.

hınsıyemîn: yemin bozma.

hınzır: domuz.

Hırâ: Peygamberimize ilk vahyin geldiği mağara, Hira.

hırka: kalınca kumaştan yapılmış elbise.

hırkat: yanma.

hırs: aç gözlülük, aşırı düşkünlük.

hırz: koruma, saklama.

hırzıcân: canı gibi koruma.

hısâl: güzel huylar.

hısâs: hisseler, paylar.

hısn: kale, sığınak.

hısset: düşüklük, adilik, küçüklük.

hışm: öfke, hiddet.

hıyâbân: iki tarafı ağaçlık yol.

hıyânet: hainlik.

hızân: hazine.

Hızır: Kurânda adı geçen mübarek bir zatın ismi.

hızlân: zarar, rahmetten mahrumiyet.

hibe: bağış.

hicâb: perde, utanma.

Hicaz: Mekke ve Medinenin bulunduğu yer.

hicrân: ayrılık, ayrılık acısı.

hicret: göç, Peygamberimizin Medineye göçü.

Hicrî: Hicretle başlayan takvime göre.

hicv: hiciv, yerme, taşlama.

hiç: boş, değersiz.

hiçâhiç: bomboş.

hidâyet: islâm yolu.

hidâyetbahş: hidayet veren.

hidâyetedâ: hidayet verici.

hiddet: öfke.

hidemât: hizmetler.

hiffet: hafiflik.

hikâyât: hikâyeler.

hikâye: öykü.

hikâyet: hikâye.

hikem: hikmetler.

hikemiyât: hikmetler, hikmetli sözler.

hikmet: gaye, felsefe, gizli sebep, faydalı söz, bilgi.

hikmetdârâne: hikmetlice.

hikmetedâ: hikmetli.

hikmetfeşân: hikmet saçan.

hikmetmedar: hikmet kaynağı.

hikmetnümâ: hikmet gösteren.

hikmetperverâne: hikmetsevercesine.

hilâf: karşı, zıt, aykırı.

hilâfet: halifelik, Peygamberimizin mânevî mirası.

hilâfî: ihtilaf sebebi olan.

hilâfiye: ihtilaf konuları.

hilâl: ara, aralık.

hilâl: incecik yeni ay.

hilât: süslü elbise, kaftan.

hîle: düzen, aldatma.

hîlebâz: hile yapan.

hîlekâr: hileci.

hîlekârâne: hile edercesine.

hilkat: yaradılış.

hilkaten: yaradılışça.

hill: helâl.

hilm: yumuşaklık, kızmama.

hilye: güzel sıfatlar, Peygamberimizi tasvir eden yazılar.

himar: eşek.

himâye: koruma.

himâyegerde: korunmuş.

himâyet: koruma.

himâyetkâr: koruyucu.

himayetkârâne: korurcasına.

himem: himmetler.

himmet: kayırma, yardım, emek.

hîn: zaman, vakit.

hînâ ki: vakta ki, ne zaman ki.

Hirâ: Peygamberimize ilk vahyin geldiği mağara.

hisâr: kale.

hiss: duygu.

hisse: pay.

hissedâr: hisseci, pay alan.

hissen: duygu bakımından.

hissetmek: sezmek.

hissî: hisle ilgili, hissedilen.

hissikablelvukû: önsezi.

hissiyât: duygular.

hitâb: hitap, konuşma.

hitâbât: konuşmalar.

hitâbe: konuşma.

hitâben: konuşmakla.

hitâbet: konuşma, nutuk.

hitam: son.

hitap: konuşma.

hizâ: sıra, düzlük.

hizb: bazı duaların ve ayetlerin bir araya getirilmesiyle oluşan kitap.

hizb: parti, topluluk, gurup.

hizbullah: Allaha îman eden topluluk.

hizbüşşeytan: şeytana uyan topluluk.

hizlân: ilâhî rahmetten mahrum kalmak.

hizmet: emir dinleyip iş görme.

hizmetkâr: hizmet eden.

hoca: ilim öğreten kimse.

hocavârî: hoca gibi.

hod: kendi.

hodbîn: bencil, kendini gören.

hodbînâne: hodbince, bencilce.

hodendiş: kendini düşünen.

hodfikir: kendi fikrini beğenen.

hodfurûş: kendini öven.

hodfurûşâne: kendini övüp beğendirmeye çalışarak.

hodgâm: kendini beğenmiş, bencil.

hodperest: kendine düşkün.

hodpesend: kendini beğenen.

hodpesendâne: kendini beğenmişcesine.

hokka: mürekkep kabı.

hor: değersiz, adi.

Horhor: Bediüzzaman Hazretlerinin medreselerinden biri.

hoş: gönül okşayan.

hoşâmedî: hoşgeldin.

hoşnud: memnun.

hoşsohbet: sohbeti tatlı.

hû: o, Allah.

hubâb: daneler, tohumlar.

hubb: sevgi.

hubbucâh: makam sevgisi.

hubûb: tohumlar.

hubûbât: tohumlar, tahıl.

Hûd: Ad kavminin peygamberi.

Hudâ: Rab, Allah.

hudâ: hile, düzen.

Hudâbîn: hakkı gören, Allahı tanıyan.

Hudâperest: Allaha tapan.

huddam: hizmetçi, hizmet eden cin.

hudr: yeşillik.

hudûd: sınır.

hudûs: sonradan var olma.

huffaş: yarasa.

huffâz: hafızlar.

hufre: çukur.

hukuk: haklar, haklarla ilgili ilim.

hukukî: hukukla ilgili.

hukukiyyûn: hukukçular.

hukukullah: Allahın hakları.

hulâsa: özet.

hulâsaten: özetle.

hulâsatülhulâsa: özetin özeti.

hulefâ: halifeler.

hulel: hulleler, güzel elbiseler.

hulf: dönme, aykırılık.

hulfülvaad: sözden dönme.

hulk: huy, tabiat.

hulkî: yaradılışla ilgili, yaradılıştan gelen.

hulle: değerli elbise.

hulûd: ebedîlik, ölmezlik.

hulûk: ahlâklar, ahlakî özellikler.

hulûl: girme, geçme.

hulûs: halislik, saflık, arılık.

hulûsiyet: halislik, samimilik, temizlik.

hulyâ: hülya, kuruntu, hayâl.

humarî: sarhoşluktan gelen sersemlik hâli.

humk: ahmaklık.

humma: bir ateşli hastalık.

humret: kırmızılık.

hums: beşte bir.

humûd: şehvet yokluğu, soğukluk, isteksizlik.

Huneyn: Peygamber Efendimizin savaşlarından biri.

hunhâr: kan dökücü.

hunnes-künnes: bir kısım yıldızlar.

hurâfât: hurafeler.

hurâfe: uydurma.

hurâfetkârâne: hurafeli gibi.

hurâfevârî: hurafe gibi.

hurdebîn: mikroskop.

hurdebînî: mikroskobik.

hurfe: mahrumluk.

hûrî: cennet kızı.

hûrilîyn: tarifsiz güzellikte cennet kızı.

hurmet: haramlık, yasaklık.

hurmetiribâ: faizin haram olması.

hûrşîd: güneş.

hurûc: çıkma, çıkış.

hurûf: harfler.

hurûfât: harfler.

hurûfumukattaa: sûre başlarındaki şifreli harfler.

hurûş: coşma, bağırma.

hurûşân: coşmalar, şamatalar.

husûf: perdelenme, ay tutulması.

husûfât: perdelenmeler, ay tutulmaları.

husul: olma, oluş.

husulpezîr: meydana gelen.

husûmet: düşmanlık.

husûmetefzâ: düşmanlık saçan.

husûmetkârâne: düşmanca.

husûs: iş, konu, özellik.

hususan: hususca, özellikle.

hususât: hususlar, konular.

hususen: özellikle.

hususî: özel.

hususiyet: özellik.

huşû: sevgiyle karışık korku.

huşûnet: kabalık, kırıcılık.

hût: balık.

hutame: cehennem.

hutbe: dinî konuşma.

hutebâ: konuşmacılar.

hutûr: hatırlama.

hutut: çizgiler, yazılar.

hutuvât: adımlar.

huveynât: hayvancıklar, mikroplar.

huveyne: hayvancık, mikrop.

huy: insandaki yerleşmiş özellik.

huz: al, tut.

huzmâsafâdâmâkeder: safa vereni al keder vereni bırak.

huzme: ışık demeti.

huzû: tevazu hâli.

huzûr: birinin yanında bulunma, rahatlık.

huzûrî: huzurda olarak.

huzûrkârâne: huzurda gibi, huzur duyarak.

huzûz: hazlar.

huzûzât: hazlar, hoşa giden şeyler.

hüccet: senet, belge, delil.

Hüccetülislam: "islâmın delili" mânâsında Gazalînin namı.

hücciyet: hüccetlik.

hüceyrât: hücreler.

hüceyre: hücre.

hücre: odacık, canlıların en küçük yapısı.

hücûm: saldırı.

hücumât: saldırılar.

hüddam: hizmet edenler, hizmet eden cin.

Hüdhüd: Süleyman aleyhisselâmın haberci kuşu.

hükemâ: hakîmler, düşünürler.

hükkâm: hâkimler, söz sahipleri, devlet adamları.

hükm: hüküm, yargı.

hüküm: yargı, egemenlik.

hükümdâr: hüküm sahibi, devlet başkanı.

hükümet: hükmetme, ülkeyi idare eden kimseler topluluğu.

hükümfermâ: hüküm süren.

hükümrân: hükmeden, sözü geçen.

Hülagû: kan dökücü bir hükümdar.

hülyâ: hayâl, kuruntu.

hümâ: devlet kuşu, saadet.

hümanizm: insancılık iddiasıyla insanı tanrılaştıran sapık bir felsefe.

hümâyun: kutlu, mutlu.

hüner: ustalık, beceri.

hünerver: hünerli.

hünkâr: padişah.

hünsâ: cinsiyeti belli olmayan.

hürmet: saygı, haramlık.

hürmeten: saygı duyarak.

hürmetkâr: saygılı.

hürmetkârâne: hürmet edercesine.

hürr: hür, serbest.

hürriyet: hürlük.

hürriyetperver: hürriyetsever.

hürriyetşiken: hürriyet kırıcı.

Hüseyin: Peygamberimizin torunu.

hüsn: güzellik.

hüsnüniyet: güzel niyet.

hüsnüzân: güzel sanma.

hüsrân: zarar, umduğunu bulamama acısı.

hüsûf: ay tutulması, sönme.

hüsün: güzellik.

hüsünperest: güzellik düşkünü.

hüsünşiken: güzellik bozucu.

hüşyâr: uyanık.

hüvallah: o Allahtır.

hüve: o, Allah.

hüvehüvesine: aynen.

hüvelbâkî: baki olan Allahtır.

hüviyet: öz, kimlik.

hüzn: üzüntü.

hüznengiz: hüzün veren, üzen.

hüznengizâne: üzüntü veren bir hâlde.

hüzün: üzüntü.

hüzüngâh: hüzün yeri.


ı-i-j

I

ırak: uzak.

ırâka: akıtma.

ırk: kök, soy.

ırz: namus, iffet.

ırza: razı etme.

ıskat: düşürme.

ıslâh: iyileştirme.

ıslâhât: iyileştirmeler.

ıslâhhâne: ıslahevi.

ısrar: ayak direme.

ıstıfâ: ayıklanma, saflaşma.

ıstılâh: bir kelimenin belli bir ilim dalında kazandığı anlam, terim.

ıstılâhât: ıstılahlar, terimler.

ıtlâk: sınırlandırmama, salıverme.

ıtnab: sözü uzatma.

ıtr: ıtır, güzel koku.

ıtriyyat: güzel kokular.

ıttılâ: bilgi, bilme.

ıttırad: düzenli gidiş.

ıyâdet: hastayı ziyaret edip hatırını sormak.

ıyâl: bir kimsenin geçindirmek zorunda olduğu kişiler.

ıyaz: sığınma.

ızdırabat: ızdıraplar, acılar, darlıklar, sıkıntılar.

ızrar: zarar verme.

ıztırâb: acı, darlık, sıkıntı.

ıztırâr: zorda kalma.

ıztırâren: zorda kalarak.

ıztırârî: mecburi.

i

iâde: geri verme.

iâdeten: geri vererek.

iânât: yardımlar.

iâne: yardım.

iâşe: geçindirme, besleme.

ibâ: çekinme.

ibâd: kullar.

ibâdât: ibadetler.

ibâdet: Allahın emirlerini yerine getirmek.

ibâdetgâh: ibadet yeri.

ibâdethâne: ibadet evi.

ibâdetkâr: ibadetli, ibadet eden.

ibâdullah: Allahın kulları.

ibâhât: haram olmayanlar.

ibâhe: helâl kılma.

ibâhiyye: haramı helâl sayan sapkınlar.

ibârât: ibareler, metinler, yazılar.

ibâre: metin, yazı.

ibâret: meydana gelmiş, kadar.

ibdâ: yoktan örneksiz yaratma.

ibhâm: kapalı bırakma, açıklamama.

ibkâ: sürekli kılma, bakileştirme.

iblâğ: ulaştırma.

iblis: şeytan.

iblisâne: şeytanca.

ibn: oğul, oğlu.

ibnullah: "Allahın oğlu" mânâsında sapkınlık ifade eden bir tabir.

ibnüzzaman: zamanın oğlu, devrin adamı.

ibrâ: temize çıkarma.

ibrâhimvârî: ibrahim aleyhisselâm gibi.

ibrânî: Yahudi sülalesi, o sülaleden olan kimse.

ibrâz: gösterme.

ibre: ölçü aletlerindeki iğne.

ibret: bir hâdiseden alınan ders.

ibretâmiz: ibret öğreten.

ibretfeşân: ibret saçan.

ibretnümâ: ibret gösteren.

ibrik: bir su kabı.

ibrişim: ipekten yapılmış iplik.

ibtâl: bozma, boşa çıkarma, uyuşturma.

ibtâlihis: duyguları uyuşturma, anestezi.

ibtidâ: başlangıç.

ibtidâî: ilkel.

ibtilâ: tiryakilik, düşkünlük.

ibtizâl: çokluktan dolayı değer kaybı.

îcâb: lüzum, gerek.

îcâbât: gerekler, cevap vermeler.

icâbet: cevap verme.

icâbî: icapla ilgili, gerekli.

îcad: yoktan yaratma.

îcadî: yaratmayla ilgili.

îcâr: kiralama.

îcâre: kira, gelir.

icâz: az sözle çok mânâ anlatma.

îcâz: benzerini yapmakta insanı âciz bırakan.

icâzât: izinler, diplomalar.

icâzdârâne: az sözle çok mânâ anlatırcasına.

icâzet: izin.

icâzetnâme: diploma.

îcâzî: icazla ilgili, mûcize olan.

icâzkâr: icazlı, sözü az mânâsı çok.

îcâzkârâne: benzerini yapmakta insanı âciz bırakırcasına.

îcâzvârî: mûcize gibi.

icbâr: zorlama.

icl: dana.

iclâ: cilalama.

iclâl: saygı göstermek, büyüklük.

iclâs: oturtma, tahta çıkarma.

icmâ: toplama, büyük âlimlerin bir mesele üzerinde birleşmeleri.

icmâen: topluca, birleşerek.

icmâkârâne: topluca.

icmâl: özetleme.

icmâlen: kısaca, özetle.

icmâlî: kısa, özlü.

icrâ: uygulama, yapma.

icrâât: uygulamalar, yapmalar.

ictihâd: âyet ve hadîslerden hüküm çıkarma, içtihat.

ictihâdât: hüküm çıkarmalar.

ictihâdî: içtihatla ilgili.

ictihâdîye: içtihatla ilgili olan.

ictimâ: toplanma, içtima.

ictimâât: toplanmalar.

ictimâî: toplumla ilgili.

ictimâiyyât: sosyoloji, toplumbilim.

ictimâiyyûn: toplumbilimciler.

ictinâ: meyve toplama.

ictinâb: içtinap, sakınma, kaçınma.

îd: bayram.

îdâd: hazırlama.

îdâdî: hazırlıklık devresi.

îdâdiye: hazırlamayla ilgili, eskiden lise seviyesindeki okul.

îdam: yok etme, öldürme.

idâme: devam ettirme.

idâre: yönetme, yönetim.

idbâr: düşkünlük.

iddet: kocası ölen kadının bekleme süresi.

iddia: tez, direnme.

iddiaen: iddia ederek.

iddianâme: iddiaların toplandığı yazı, metin.

iddihâr: biriktirme.

iddihârât: biriktirmeler.

ideâl: gaye, ülkü.

ideoloji: fikir sistemi.

idgam: gizleme.

idhâl: içeri alma, ithal.

idhâlât: dışarıdan alımlar, ithalat.

idlal: saptırma, sapma.

idman: alıştırma.

idrâk: kavrayış.

idrâr: sidik.

idris: ilk elbiseyi diken peygamber.

îfâ: ödeme, yerine getirme.

ifâdât: anlatımlar.

ifâde: anlatım.

ifâkat: iyileşme.

ifâza: feyizlendirme.

iffet: namusluluk.

ifhâm: anlatma.

ifhâm: susturma.

ifk: iftira.

iflâh: kurtulma.

iflâs: fakirleşme.

ifnâ: yok etme.

ifrağ: dönüştürme.

ifrat: aşırılık.

ifratâlûd: aşırılıkla karışık.

ifratkâr: aşırı giden.

ifratkârane: aşırı gidercesine.

ifratperver: aşırılığı seven.

ifratperverâne: aşırılığı severcesine.

ifrâz: ayrılma, akma, salgı.

ifrâzât: akıntılar, salgılar.

ifrit: tehlikeli cin.

ifsâd: bozma.

ifsâdât: bozmalar.

ifşâ: gizli olanı açıklama.

ifşâât: ifşalar.

iftihar: övünme, kıvanma.

iftiharkârane: övünürcesine.

iftikar: fakirliğini bilip gösterme.

iftikarat: fakirliğini bilip göstermeler.

iftira: birine aslı olmayan bir suç yükleme.

iftirak: ayrılma.

iftiraname: iftira yazısı.

iftiras: parçalama.

iftitah: namaza başlarken alınan tekbir.

iğbirar: kırılma, gücenme.

iğdab: öfkelendirme.

iğdiş: burulmuş.

iğfal: aldatma, ayartma.

iğfalât: iğfaller, aldatmalar.

iğlak: kapalılık, anlaşılmazlık.

iğtinam: yağmalama.

iğtişaş: karışıklık.

iğva: azdırma, baştan çıkarma.

ihafe: korkutma.

ihâle: işi uygun olana verme.

îhâm: vehme düşürme.

ihânet: hainlik.

ihânetkâr: ihanetçi, hain.

ihânetkârâne: ihanet edercesine.

ihâta: çevirme, kuşatma, kavrayış.

ihâtât: ihatalar, kuşatmalar, kavrayışlar.

ihbar: haber verme.

ihbarât: haber vermeler.

ihdâ: îman yolunu gösterme, hediye etme.

ihdâs: yeni bir şey ortaya çıkarma.

ihfa: gizleme.

ihkak: hakkı yerine getirme.

ihkakıhak: hakkı sahibine vermek.

ihkâm: sağlamlaştırma.

ihlâf: yemin ettirme.

ihlâk: helâk etme, yok etme.

ihlâl: bozma, sakatlama.

ihlâs: her işi Allah için yapmak.

ihmâl: boşlama, savsaklama.

ihrâc: ihraç, çıkarma, dışarı atma.

ihrâcât: dışarıya mal satma.

ihrak: yakma.

ihram: hacıların elbisesi.

ihrâz: kazanma, erişme.

ihsâ: sayma.

ihsan: güzelce verme, iyilik.

ihsanât: ihsanlar.

ihsanperver: ihsan etmeyi seven.

ihsâs: hissetme, hissettirme.

ihtar: hatırlatma.

ihtarât: hatırlatmalar.

ihticâc: delil gösterme.

ihtidâ: îman yoluna girme.

ihtifâ: gizlenme.

ihtifâl: tören.

ihtifâlât: törenler.

ihtikâr: malı kıymetlensin diye saklama.

ihtilâc: çırpınma, seğirme.

ihtilâf: anlaşmazlık, uyuşmazlık, ayrılık.

ihtilâfat: anlaşmazlıklar, ayrılıklar.

ihtilâfî: anlaşmazlık konusu.

ihtilâl: ayaklanma, kargaşalık.

ihtilâlât: ihtilâller, ayaklanmalar.

ihtilâlkârâne: ihtilâl yaparcasına.

ihtilâm: uyurken cenabet olma.

ihtilât: karışma, görüşme.

ihtilâtat: karışmalar, görüşmeler.

ihtimal: olabilirlik.

ihtimalat: ihtimaller.

ihtimam: özen, özenme.

ihtimamât: ihtimamlar, özenmeler.

ihtimamkâr: ihtimamcı, özen gösteren.

ihtimamkârâne: ihtimam gösterircesine, özenerek.

ihtirâ: yepyeni bir şey ortaya çıkarma.

ihtiram: hürmet etme.

ihtiras: aşırı istek.

ihtirasât: ihtiraslar, aşırı istekler.

ihtiraz: çekinme.

ihtisar: kısaltma.

ihtisaren: kısaltarak.

ihtisas: hissetme, duyumsama.

ihtisas: uzmanlık.

ihtisasat: hislenmeler, duygulanmalar.

ihtisasat: uzmanlıklar.

ihtişam: görkem, etkileyici görünüş.

ihtiva: içine alma, kapsama.

ihtiyacât: ihtiyaçlar.

ihtiyac: gerek duyma, gerek duyulan şey.

ihtiyar: seçme, isteme, yaşlı kimse.

ihtiyare: ihtiyar hanım.

ihtiyarem: ihtiyarım, yaşlıyım.

ihtiyaren: seçerek, isteyerek.

ihtiyarî: isteğe bağlı, istemekle.

ihtiyarsız: istek dışı, istemeden.

ihtiyat: ilerisini düşünerek davranma.

ihtiyaten: ilerisini düşünerek.

ihtiyatî: ihtiyatla ilgili.

ihtiyatkâr: ihtiyatlı.

ihtiyatkârane: ihtiyatlı bir biçimde.

ihtizâr: çekinme, sakınma.

ihtizaz: titreme, hoşlanma.

ihtizazât: titremeler, hoşlanmalar.

ihvân: kardeşler.

ihvânî: kardeşlikle ilgili.

ihvetî: kardeşim.

ihyâ: canlandırma.

ihzâr: hazırlama.

ihzârât: hazırlamalar.

ihzâriye: hazırlama.

îka: yapma, etme.

îkaât: yapıp etmeler.

ikab: azap, eziyet, ceza.

ikame: yerine koyma.

ikamet: oturma, yerleşme.

ikametgâh: oturulan yer, adres.

îkan: kesin biliş.

îkaz: uyarı.

îkazât: uyarılar.

îkazkâr: uyarıcı.

îkaznâme: uyarma yazısı.

ikbâl: yönelme, talihlilik, saadet.

iklim: bir yerin hava durumu.

ikmâl: tamamlama.

iknâ: inandırma.

ikra: oku!

ikrâh: zorlama, tiksinme.

ikrâm: ağırlama.

ikrâmât: ikramlar.

ikrâmiye: armağan olarak verilen para.

ikrâr: söyleme, dile getirme.

ikrâz: borç verme.

iksir: çok tesirli ilaç.

iktibas: alıntı, söz nakletme.

iktibasen: alıntı yaparak.

iktidâ: uyma.

iktidâen: uyarak.

iktidar: güçlülük.

iktifa: yetinme.

iktifaen: yetinerek.

iktiham: dayanma, katlanma.

iktiran: iki şeyin bir arada gelmesi, yakınlık.

iktisa: giyinme.

iktisâb: kazanma, edinme.

iktisâd: tutum, harcamada aşırıya kaçmama, ekonomi.

iktisar: kısaltma.

iktiza: gerekme, gereklik.

ilâ: "kadar" mânâsında ön ek.

îlâ: yüceltme, yayma.

ilââhir: sonuna kadar.

ilââhirilâyet: âyetin sonuna kadar.

ilâh: tanrı.

ilâhe: tanrıça.

ilâhî: Allaha dair.

ilâhiyat: Allahtan bahseden ilim.

îlâm: bildirme.

îlâmnâme: bildirme yazısı.

ilân: duyurma, duyuru.

ilânât: ilanlar, duyurular.

ilânihaye: sona kadar.

ilânnâme: duyurma yazısı.

ilâve: ek.

ilâveten: ek olarak.

îlâyıkelimetullah: Allah kelâmını yayma.

ilbâs: giydirme.

ilca: gereklilik, zorlama.

ilcaât: gereklilikler, zorlamalar.

ilel: sebepler, hastalıklar.

ilelebed: sonsuza kadar.

îlem: bil!

îlemeyyühelazîz: bil ey azîz!

ileyh: ona.

ilga: kaldırma.

ilhâd: dinsizlik.

ilhâh: zorlama.

ilhak: katma, ekleme.

ilhâm: Allah tarafından kalbe gelen mânâ.

ilhâmât: ilhamlar, kalbe gelen mânâlar.

ilhâmen: ilham olarak.

ilhâmî: ilhamla ilgili.

ilka: ekme, bırakma.

ilkaât: ilkalar, ekmeler.

ilkah: dölleme, aşılama.

illâ: ille, ne olursa olsun, özellikle.

illallah: Allahdan başka.

ille: sebep, illa.

illet: hastalık.

illet: asıl sebep.

illiyet: sebeplik.

illiyyîn: cennetin en yüksek yeri.

illüzyon: cisimleri yanlış idrak etmek.

ilm: ilim.

ilmelyakîn: ilim yoluyla kesin biliş.

ilmî: ilimle ilgili, ilme uygun.

ilmihâl: "hâl ilmi" mânâsında herkese gerekli olan dinî hükümleri bildirmek maksadıyla yazılan kitaplara verilen isim.

ilmiye: âlimler yolu.

ilsâk: yapışma, bitişme.

iltibas: karıştırma, ayıramama.

ilticâ: sığınma.

ilticâgâh: sığınak.

ilticâkârâne: sığınırcasına.

iltifât: lütfetme, gönül alma, güzel sözle okşama.

iltifâtât: iltifatlar, gönül almalar, lütfetmeler.

iltifâtkârâne: iltifat edercesine.

iltihâb: yanma, kızışma.

iltihak: katılma.

iltihâm: kaynaşma.

iltika: kavuşma.

iltimas: kayırma.

iltisak: kavuşma.

iltiyâm: kaynaşma.

iltizam: kayırma, taraf tutma, gerekli bulma.

iltizamkârâne: taraf tutarcasına.

iltizamperverâne: taraf tutmayı severcesine.

ilyâs: Kuranda adı geçen bir peygamber.

ilzâm: susturma, sözle üstün gelme, yenme.

îmâ: dolayısıyle anlatma.

imâd: direk.

îmâen: ima ederek.

îmâî: ima şeklinde.

îmâl: yapma, yapım.

îmâlât: yapmalar, yapımlar.

imâle: meylettirme, uzun okuma.

imam: namaz kıldıran kimse, büyük âlim, önder.

imame: sarık, tesbih başı.

imamet: imamlık, önderlik.

imamımübîn: bir nevi kader defteri.

imân: çok dikkatli olma.

îmân: inanma.

îmânî: îmanla ilgili.

îmânperver: îmanı seven.

îmar: yapma, onarma, şenlendirme.

îmarât: imarlar, yapmalar, onarmalar.

imâret: bayındırlık, fakirlere yemek verilen yer.

îmarkârâne: imar edercesine.

imâte: öldürme.

imbik: süzme aleti.

imdâd: imdat, yardım.

imdâdât: yardımlar.

imdi: şimdi.

imha: bozma, yıkma, yok etme.

imhâl: erteleme.

imkân: olabilirlik.

imkânât: imkânlar, olabilmeler.

imkânî: olabilen.

imlâ: doldurma, yazma bilgisi.

imrân: Hazreti Meryemin babası.

imrâr: geçirme.

imsâk: el çekme, oruca başlama zamanı.

imtidâd: uzama.

imtihan: sınama.

imtihanât: sınamalar.

imtinâ: çekinme, yanaşmama, imkânsız olma.

imtinân: minnet etme.

imtisâl: misal edinme, benzemeye çalışma.

imtisâlen: misal edinerek, uyarak.

imtiyaz: ayrıcalık.

imtiyazât: ayrıcalıklar.

imtizâc: uyuşma, kaynaşma.

imtizâcât: kaynaşmalar, uyuşmalar.

imtizâckâr: uyuşan, kaynaşan.

imtizâckârâne: kaynaşarak, uyuşarak.

inâbe: günahı terkedip hakka yönelme.

inâd: ayak direme, inat.

inâdî: inada dayanan.

inâm: nimetlendirme.

inâmât: nimetlendirmeler.

inâmperver: nimetlendirmeyi seven.

inâs: kadınlar.

inaş: hareketlendirme.

inâyât: yardımlar.

inâyet: yardım.

inâyethâh: yardım isteyen.

inâyetkâr: yardım eden.

inâyetkârâne: yardım edercesine.

inâyetnâme: yardım yazısı.

inâyetperver: yardımsever.

inbât: otun bitmesini sağlama.

inbik: imbik, süzme âleti.

inbisât: genişleme.

incil: dört büyük ilâhî kitaptan biri.

incilâ: cilâlanma, parlama.

incilâb: celbedilme, çekilme.

incimad: donma, katılaşma.

incirar: çekilme, sona erme.

incizâb: cezbedilme, çekilme.

incizâbât: cezbedilmeler, çekilmeler.

incizâr: çekilme.

ind: yan, kat.

indallah: Allah katında.

indelbüleğa: adamına göre güzel söz söyleyenler yanında.

indelhâce: gerek duyulduğunda.

indî: kendince, keyfî.

indifâ: def olma, püskürme.

indimaç: kenetlenme.

indiras: bozulma, silinme.

ineb: üzüm.

infâk: nafaka verme.

infâz: yerine getirme.

infiâl: hareketlenme, kızma.

infiâlât: infialler.

inficâr: tan yerinin ağarması, tohumun çatlaması.

infikâk: ayrılma, ayrışma.

infilâk: patlama.

infirad: teklik, benzersizlik.

infisah: bozulma, dağılma.

infisal: ayrılma.

infitar: yarılma.

inhidam: yıkılma.

inhilâl: ayrışma, dağılma.

inhimak: kapılma, düşkünlük.

inhinâ: bükülme, eğrilme.

inhirâf: sapma.

inhisaf: tutulma.

inhisar: bir şeyin sadece bir kişiye verilmesi, tekel.

inhitat: düşme, çökme.

inhizam: bozulma, dağılma, yenilme.

inîdam: yok olma.

inîkad: kurulma, gerçekleşme, bağlanma.

inîkas: yansıma.

inkâr: inanmama.

inkârî: inkârla ilgili.

inkıbâz: tutukluk.

inkılâb: inkılâp, değişme, dönüşme.

inkılâbât: değişmeler.

inkılâbvârî: inkılâp gibi.

inkıraz: sönme, tükenme.

inkısam: bölünme.

inkısar: kısalma.

inkısarât: inkısarlar.

inkıtâ: kesilme, tükenme, tıkanma.

inkıyâd: boyun eğme, bağlanma.

inkıza: olup bitme.

inkisar: kırılma.

inkisarat: kırılmalar.

inkişâ: açılma.

inkişaf: açılma, gelişme.

inkişafat: açılmalar, gelişmeler.

innî: eserlerden eser sahibine götüren delil.

ins: insan.

insâ: unutma.

insâf: merhamete dayalı adalet.

insâfkârâne: insaflıca.

insaniyet: insanlık.

insaniyeten: insanlık bakımından.

insaniyetkârâne: insanlığa yakışırcasına, insanca.

insaniyetperver: insanlıksever.

insî: insanla ilgili, insan cinsinden.

insibab: dökülme, katılma.

insibağ: boyanma.

insicâm: düzgünlük.

insilâh: soyulma, sıyırılma.

insiyak: sevkedilme.

inşâ: yapma, kurma.

inşâallah: Allah dilerse.

inşâd: şiir okuma.

inşât: ferahlandırma.

inşiâb: bölümlenme.

inşikak: yarılma.

inşirâh: ferahlanma, açılma.

intâc: netice verme.

intâk: konuşturma.

intâkıbilhak: Allahın konuşturması.

intâniye: mikrobik.

intiaş: dinlenip canlanma.

intibâ: izlenim.

intibâh: uyanma.

intibâhkârâne: uyanmışçasına.

intibak: uyma.

intifâ: faydalanma.

intifâ: sönme.

intihâ: son, sona erme.

intihâb: seçme.

intihal: çalma.

intikal: geçme, anlama.

intikam: öç.

intikamkârâne: intikam alırcasına.

intisab: bağlanma, kapılanma.

intişâr: yayılma.

intişârât: yayılmalar.

intizam: düzgünlük, düzen, yerli yerindelik.

intizamât: intizamlar.

intizamkârâne: düzgünce.

intizamperver: düzensever.

intizamperverâne: düzensevercesine.

intizar: bekleme, gözleme.

intizaren: bekleyerek.

inzâl: indirme, inme.

inzâr: korkutma.

inzibât: sıkı düzen.

inzimâm: eklenme.

inzivâ: bir köşeye çekilme.

inzivâgâh: inziva yeri

ipnotizma: telkinle uyutma.

îrâb: düzgün söz söyleme.

irâd: gelir, kazanç.

îrâd: söyleme, dile getirme.

irâde: seçme ve isteme kabiliyeti.

irâdet: irade.

irâdî: iradeyle ilgili, istemekle.

irâe: gösterme.

irâs: verme, miras bırakma.

îrâz: yüz çevirme.

ircâ: indirme, döndürme.

irfân: bilme, anlama, zihni olgunluk.

irhâsât: Efendimizin peygamberlikten önceki harika hâlleri.

irs: miras, kalıtım.

irsâ: sağlamlaştırma.

irsâl: gönderilme.

irsâlât: göndermeler.

irsiyet: kalıtım.

irşâd: hak yolu gösterme.

irşâdât: irşatlar.

irşâdgâh: irşat yeri.

irşâdî: irşatla ilgili.

irşâdkâr: irşatçı.

irşâdkârâne: irşat edercesine.

irtibât: bağlılık, ilgi.

irticâ: geri dönücülük.

irticâc: çalkalanma.

irticâkârâne: geri dönercesine.

irticâlen: hazırlıksız söyleme.

irticâlî: hazırlıksız konuşma.

irtidâd: dinden dönme.

irtidâdkâr: dininden dönen.

irtifâ: yükseklik.

irtihâl: göçme, ölme.

irtikâb: işleme.

irtisam: resmedilme.

irtişâ: rüşvetçilik.

irzâ: razı etme.

irzâk: rızık verme.

isa: dört büyük peygamberden biri.

isâbet: yerini bulma, rast gelme.

isâbetiayn: göz değmesi.

isâd: yükseltme, mesut etme.

isâet: kötü iş işleme.

îsâf: yardıma koşma.

âsal: ulaştırma.

isâle: akıtma.

îsâr: kendisi muhtaç olduğu hâlde başkasına verme ahlâkı.

isbât: delil göstererek hakikatı ortaya koyma.

isevî: isa aleyhisselâmın dininden olan kimse.

isevîlik: isa aleyhisselâmın dini.

iska: sulama.

iskân: yerleştirme.

iskât: susturma.

iskender: sayısız beldeler fethetmiş bir hükümdar.

islâm: Hazreti Muhammed aleyhisalâtü vesselâmın getirdiği din.

islâmiyet: islâmlık.

ism: günah, suç.

ismar: meyve verme.

ismet: masumluk, temizlik.

ismiâzam: en büyük ilâhî isim.

ismifâil: kimin iş yaptığını bildiren isim, özne.

ismullah: Allah adı.

isnâaşer: on iki.

isnâd: dayandırma.

isnâdât: dayandırmalar.

ispirtizma: cinlerle konuşup da ruhlarla konuştuklarını sananların fikri.

isrâ: geceleyin götürme.

isrâf: gereksiz yere harcama.

isrâfât: gereksiz harcamalar.

isrâfil: sur borusunu üflemekle görevli büyük bir melek.

isrâfilmisâl: israfil gibi.

isrâfilvârî: israfil aleyhisselâm gibi.

isrâil: Hazreti Yakubun lâkabı.

isrâiliyyat: Yahudilikten kalma bilgiler.

istahrabat: ateşe tapanların ünlü ateşlerinin bulunduğu yer.

istasyon: demiryollarında durak.

istatistik: hüküm çıkarmak için bilgi toplama ve sınıflandırma ilmi.

istiâb: içine alma, kaplama.

istiânât: yardım istemeler.

istiâne: yardım isteme.

istiâre: bir kelimeyi başka anlamda kullanma.

istiâze: sığınma.

istibâd: akıldan uzak görme.

istibdad: baskıcı yönetim.

istibdadât: baskılar.

istibka: kalıcı kılma.

istibrâ: küçük abdestten sonra idrarın iyice kesilmesini beklemek.

istibşâr: müjdeleme.

istibşârkârâne: müjdelercesine.

istîcâl: acele etme.

isticvâb: sorup cevap isteme.

istîdâ: dilekçe.

istidad: istidat, yetenek.

istidadat: yetenekler.

istidadî: yetenekle ilgili.

istidlâl: delil getirme, delile dayanarak hüküm çıkarma.

istidrâc: derece derece yükselme, hayırsız başarı.

istidrâcî: istidracla ilgili.

istidrâdî: başka konu anlatılırken arada söylenen söz.

istif: yığma.

istifâ: işten ayrılma.

istifâde: faydalanma.

istifâdeten: faydalanma bakımında.

istifâza: feyizlenme, manen gıdalanma.

istifâzaten: feyizlenme bakımından.

istifhâm: soru, sorma.

istifra: kusma.

istifsâr: anlamak için soru sorma.

istifta: bir meselede dinin hükmünü sorma.

istigase: yardım isteme.

istiğfar: Allahtan af dileme.

istiğna: gönül tokluğu, nazlanma, uzak durma.

istiğrâb: yadırgama, garipseme.

istiğrâbkârâne: yadırgarcasına.

istiğrâk: ilâhî aşka dalıp coşarak kendinden geçme, esrime.

istiğrâkî: istiğrakla ilgili.

istiğrâkkârâne: kendinden geçercesine.

istihâl: temizleme.

istihâle: başkalaşma.

istihâre: bir işin iyi olup olmadığını anlamak için rüya görmek niyetiyle uykuya yatma.

istihâza: âdet kanı.

istihbâb: güzel sayma.

istihbâr: haber alma.

istihbârât: haber almalar.

istihdâf: hedef edinme.

istihdâm: hizmet ettirme.

istihfâf: hafife alma.

istihkak: hak etme.

istihkâm: sağlamlık, siper.

istihkâr: hor görme.

istihlâk: tüketim.

istihrâc: çıkarma, çıkarım.

istihrâcât: çıkarmalar, çıkarımlar.

istihsâl: üretim.

istihsân: güzel sayma.

istihsan: korunma.

istihsânât: güzel saymalar.

istihsânkârane: beğenircesine.

istihyâ: haya etme, utanma.

istihzâ: ince alay.

istihzâkârâne: alay edercesine.

istihzar: hazırlama.

istihzarât: hazırlamalar.

istikamet: doğrultu, yön.

istikbâl: gelecek zaman, yönelme.

istikbâlbîn: geleceği gören.

istikbâlî: gelecekle ilgili.

istikbâliyât: gelecek zamanda olacaklar.

istiklâl: bağımsızlık.

istiklâldârâne: bağımsızca.

istiklâliyet: bağımsızlık.

istikmâl: tamamlama.

istikrâ: ayrı ayrı olaylardan genel bir hüküm çıkarma.

istikrâen: istikra bakımından.

istikrah: tiksinme.

istikrâr: karar kılma, yerleşme.

istikrâz: borçlanma.

istikzâr: pis görme.

istilâ: kaplama.

istilâkârâne: kaplarcasına.

istilhak: kendine alma.

istilzâm: gerektirme.

istilzâz: lezzet alma.

istimâ: dinleme.

istimâl: kullanma.

istimdâd: yardım isteme.

istimdâdgâh: yardım isteme yeri.

istimdâdkârâne: yardım istercesine.

istimlâk: kamulaştırma.

istimrâr: devamlılık.

istimsâl: örnek alma.

istimzâc: kaynaşma, karışma.

istinâbe: başka yerde bulunan şahidin ifadesinin alınması.

istinad: dayanma.

istinaden: dayanarak.

istinadgâh: dayanak.

istinaf: başlangıç, mahkeme.

istinâs: alışma, ısınma.

istinbât: bir sözden gizli bir mânâ çıkarma.

istincâ: helada temizlenme.

istinkâf: çekinme, katılmama.

istinkâr: inkâr etme.

istinsâh: sayfaları yazarak çoğaltma.

istintak: konuşturma.

istirâhât: dinlenme.

istirâhâtgâh: dinlenme yeri.

istirâhâthâne: dinlenme evi.

istirâk: hırsızlık.

istirdâd: geri alma.

istirhâm: merhamet dilenme.

istirhâmnâme: merhamet dilenme yazısı.

istîsâb: güç sayma.

istîsal: kökünü kazıma.

istiskal: yüz vermeyerek kovma.

istismâr: menfaatine alet etme.

istisnâ: ayrılık, kural dışı.

istişâre: danışma, konuşma.

istişfâ: şifa isteme.

istişhâd: şahit gösterme.

istişmâm: koklama.

istitafkârane: merhamet isteyen gibi.

istitar: örtünme.

istitrad: ara söz.

istivâ: düzelme, güneşin tepeye gelmesi.

istizâh: açıklama istemek.

istizâm: büyütme.

istizân: izin isteme.

istizhâr: birinden yardımcı olmasını isteme.

isyân: ayaklanma, başkaldırma.

isyânkârâne: başkaldırırcasına.

îşâ: yatsı.

işâa: haber yayma.

işâl: alevlendirme.

işâr: sezdirme.

işârât: işaretler.

işârâtülîcâz: mûcizelik işaretleri.

işâret: anlamlı davranış, belirti.

işâreten: işaret ederek.

işârî: işaretle ilgili.

işbâ: doyurma.

işgal: oyalama, alma.

işgüzar: çalışkan.

işhâd: şahit gösterme.

işkâl: güçleştirme, çetinleştirme.

işkembe: hayvan midesi.

işkil: vesvese, kuşku.

işmâm: koklatma.

işmar: anlamlı işaret.

işrak: Allaha ortak koşma.

işrâk: ışıklandırma, parlatma.

işrâkiyye: batıl bir felsefe.

işrâkiyyûn: işrâkiyyeciler.

işret: içkili toplantı.

iştiâl: alevlenme.

iştibâh: şüphelenme, benzerlik.

iştibâk: şebekelenme, örgülenme.

iştigal: uğraşma.

iştihâ: iştah.

iştihar: ünlenme.

iştikak: türeme.

iştira: satın alma.

iştirak: ortaklık, katılma.

iştiyak: şiddetli istek.

iştiyakât: şiddetli istekler.

iştiyakâver: pek istekli.

iştiyakengiz: istek veren.

îta: verme.

itâat: söz dinleme.

itâatkârâne: söz dinleyerek.

itâb: azarlama.

itâm: yemek yedirme.

itfa: söndürme.

ithaf: yazılan kitapta birinin adını anma.

ithâm: suçlama.

ithâmnâme: suçlama yazısı.

îtibar: saygınlık.

îtibarî: var sayılan.

îtidâl: orta hâllilik.

îtidâlidem: soğukkanlılık.

îtikâd: gönülden inanma.

îtikâdât: inanmalar.

îtikâden: inanma bakımından.

îtikâdî: inanmakla ilgili.

îtikaf: bir yere çekilip ibadet etmek.

îtilâ: yükselme.

îtilâf: anlaşma.

îtimâd: güvenme.

îtimâden: güvenerek.

îtinâ: özen.

îtiraf: saklamayıp söyleme.

îtiraz: karşı çıkma, karşı söz.

îtirazât: itirazlar.

îtiraziye: cümlede ara söz

îtirazkârâne: itiraz edercesine.

îtiraznâme: itiraz yazısı.

îtisaf: haksızlık.

îtiyad: alışkanlık.

îtizâl: ayrılma, sapma.

îtizâr: özür bildirme.

itkan: sağlam yapma.

itlâf: öldürme.

itlak: bağlama, asma.

itmâm: tamamlama.

itminân: tatmin olma.

itminânbahş: tatmin eden.

itminânkârâne: tatmin olurcasına.

ittibâ: tabi olma, uyma.

ittibâen: tabi olarak, uyarak.

ittifâk: birleşme.

ittifâken: birleşerek.

ittifâkî: birleşmeye dair, üstünde birleşilen.

ittifâkkârâne: birleşircesine.

ittihâd: birlik.

ittihâdıislâm: Müslümanların birlik olması.

ittihâm: suçlanma.

ittihâmkârâne: suçlanarak.

ittihâmnâme: suçlanma yazısı.

ittihâz: alma, sayma.

ittika: sakınma.

ittikan: sağlamlık.

ittisâf: sıfatlanma.

ittisâfkârâne: sıfatlanırcasına.

ittisâk: düzenli diziliş.

ittisâl: bitişme.

ittizâh: açıklık.

ittizân: ölçülülük.

ityân: belirleme.

ivaz: karşılık.

îvicâc: eğrilik.

îvicâcât: eğrilikler.

îyanî: görünen.

îyd: bayram.

izâ: birdenbire.

izâbe: eritmek.

izâc: taciz etme, rahatsız etme.

izâcât: taciz etmeler.

izâe: aydınlatma.

izâfe: bağlama, yükleme.

izâfî: göreli, göreceli.

îzâh: açıklama.

îzâhât: açıklamalar.

îzâhen: açıklama ile.

izâle: giderme.

izâm: büyükler.

îzâm: büyütme.

izân: anlayış.

izânî: anlayışla ilgili.

izâr: elbise.

îzâz: ağırlama.

izbe: kuytu.

izdihâm: yığışma.

izdivâc: evlenme.

izdiyad: artma.

izhâr: gösterme.

izinnâme: izin belgesi.

izmihlâl: bozulma.

izn: izin.

izzet: üstünlük, galibiyet.

izzetâlûd: izzetle karışık.

izzetinefis: insanın kendine saygısı.

J

jâle: çiy, şebnem, kırağı.

jandarma: asayişle görevli asker.

jelatin: kokusuz bir madde, bir cins kağıt.

jeolog: yeryüzü ilmi ile uğraşan kimse.

jeoloji: yeryüzünün yapısını inceleyen ilim.

jest: anlamlı beden hareketleri.

jiyân: kükremiş.

Jöntürk: Osmanlıların son döneminde yaşayan yenilik sevdalısı gençler.

jurnal: günlük, ispiyon.

jülîde: perişan, dağınık.

jüri: bir mesele hakkında hüküm vermek için toplanan heyet.


k-l

K

kabahat: kusur, suç.

kabaih: kabahatlar.

kabâil: kabileler.

Kâbe: namaz için yöneldiğimiz mukaddes mabet.

Kabıkavseyn: Peygamberimizin mîraçta ulaştığı son nokta.

kâbız: tutan, sıkan, kavrayan.

kabîh: çirkin.

kabil: olabilir, gibi, türlü.

kabîle: aynı soydan olup beraber yaşayan insanlar.

kabilîyet: yetenek, etkilenebilirlik.

kabine: bakanlar kurulu.

kabir: mezar.

kabl: önce.

kablelbülûğ: ergenlikten önce.

kablelvukû: olmadan önce.

kablelvücûd: var olmadan önce.

kabr: kabir, mezar.

kabristân: mezarlık.

kabûlüadem: yokluk kabulü.

kâbus: korkulu rüya.

kabz: tutma, alma, tutukluk.

kabza: sap, el, avuç.

kabzıervah: ruhların alınması.

kabzıruh: ruhun alınması.

kaddesallahüesrarehüm: Allah onların sırlarını mukaddes kılsın.

kade: namazda oturuş.

kadem: ayak, adım.

kademe: derece, sıra.

kader: Allahın herşeyi ezelden bilip takdir etmesi.

Kaderiye: "kul fiilin yaratıcısıdır" diyen sapık mezhep.

kadî: kadı, hâkim.

kadîb: kılıç.

Kadîm: öncesiz olan Allah.

kadîm: eski zaman.

Kadîr: güçlü.

kadîrâne: güçlü olarak.

kadirdanlık: değerbilirlik.

Kadirî: Abdülkadir Geylanî tarikatından olan.

kadîriyet: güçlülük.

kadirşinâs: değerbilir.

Kadîülhâcât: ihtiyaçları veren, Allah.

kadr: kadir, kıymet, değer.

Kaf: hayâlî bir dağ.

kâffe: bütün.

kâfi: yeter.

kâfil: kefil olan.

kafile: yolculuk eden topluluk.

kâfir: îmansız.

kâfirâne: kâfirce.

kafiye: mısra sonralarında ses bezerlikleri.

kafiyeperest: aşırı kafiye düşkünü.

kâfûr: bir madde ismi, cennette bir kaynak.

kağnı: öküz arabası.

kâh: bazen.

Kahhâr: kahreden.

kahhârâne: kahredercesine.

kahır: derin üzüntü.

kâhil: erişkin.

kâhin: falcı.

kahir: üstün gelen.

kahr: zorlama, mahvetme, ezme.

kahraman: büyük işler başarmış kişi.

kahramanâne: kahramanca.

kaht: kıtlık.

kahtıricâl: adam kıtlığı.

kahtügalâ: yokluk ve kıtlık.

kaid: lider, kumandan.

kaide: kural.

kaideten: kural olarak.

kail: inanmış.

kaim: ayakta duran.

kaime: para.

kâin: olan.

kâinat: evren.

kal: konuşma.

kal': koparma.

kalâ: kale.

kalade: gerdanlık.

kalâk: gönül sıkıntısı.

kalb: duyguların sultanı, gönül.

kalben: gönülle.

kalbetme: dönüştürme.

kalbî: gönülden.

kalbolma: dönüşme.

kale: dedi.

kale kîle: dedi denildi.

kalen: konuşarak.

kalî: konuşmakla.

kalîl: az.

kalkale: okurken harfi iki kere seslendirme.

kalori: gıdaların vücuda ısı vermesi bakımından değeri.

kalp: sahte.

Kalûbelâ: Allahın "Ben sizin Rabbiniz değil miyim?" diye sorması ve ruhların "evet" demeleri olayı.

kâm: dilek, arzu.

kamer: ay.

kamervârî: ay gibi.

kamet: boy.

kamet: namazın farzından önce okunan ezan.

kâmil: yetkin, erişkin, olgun, tam.

kâmilâne: kâmilce.

kâmilen: tamamen.

kâmilîn: kâmiller.

kamtarir: çatık kaşlı.

kamu: halkın hepsi.

kamûs: büyük sözlük.

kanaât: kısmetine razı olma, kabullenme.

kanaâtbahş: kanaat veren.

kanaâtkârâne: kanaat edercesine.

kanâdil: kandiller.

kandil: idare lâmbası.

kâne: oldu.

kangren: hücrelerin ölmesiyle oluşan bir hastalık.

kanî: kanaat eden, inanmış.

kantar: tartı aleti.

kantara: köprü.

kanun: uyulması gereken kesin kural.

kanunen: kanunca.

kanunî: kanuna göre, uygun.

kanuniyet: kanunluk.

kanunnâme: kanun yazısı.

kanunperest: kanun düşkünü.

kâr: "yapan, eden" mânâsında son ek.

kâr: para kazancı.

karâbet: yakınlık.

karakter: temel özellik.

karar: hüküm, çare, düzenlilik, ölçülülük, tahmin.

karardâde: düzelmiş.

karargâh: karar yeri, askeriyede kurmayların yeri.

kararnâme: kararların yazısı.

karaşina: iş bilir.

karavana: büyük yemek kabı.

karbon: bir element, kömür.

kardeşane: kardeşce.

kârgir: taş yapı.

kârıakıl: akla uygun.

karındaş: kardeş.

karî: okuyucu.

karîb: yakın.

karîben: yakında.

karîha: düşünme melekesi.

karîn: yan yana, yakın.

karîne: belirti.

Karlayl: ünlü bir tarihçi.

karn: devre, asır.

karulâsâ: doktorun bedene vurarak muayene etmesi.

Karûn: azaba uğramış ünlü bir zengin.

karye: belde.

karz: ödünç.

karzen: ödünç olarak.

karzıhasen: Allah için verilen borç.

kasâid: kasideler, övgü için yazılan şiirler.

kasas: kıssalar, hikâyeler.

kasâvet: katılık.

kasd: niyet, istek.

kasden: niyet ederek.

kasdî: kasıtlı olarak, kasıtla ilgili.

kâse: tas, çanak.

kâselîs: çanak yalayıcı.

kasem: yemin.

kasemât: yeminler.

kasıd: kasteden, niyetli.

kasır: kusurlu.

kasır: kısa.

kasır: saray.

kasî: katı.

kâsib: kazanmaya çalışan.

kasid: kesat olan, sürümü olmayan.

kasîde: övgü şiiri.

kasîdehân: kaside okuyan.

kasir: kısa.

kasirünnazar: nazarı kısa.

kasîyye: katılık.

kasr: kısalık, saray.

kasvet: sıkıntı, katılık.

kâşâne: gösterişli ev.

kâşif: keşfeden.

kat: kesme, geçme.

katâ: asla.

katarât: damlalar.

katıa: kesin olan.

katıüttarîk: yol kesen.

katî: kesin.

kâtib: yazıcı.

kâtibâne: yazıcı gibi.

kâtibe: yazıcı kadın.

kâtibîn: insanın amelini yazan melekler.

katil: öldüren.

katîye: kesin.

katîyyen: kesinlikle.

katîyet: kesinlik.

katl: öldürme.

katliâm: herkesi öldürme.

katmer: kat kat oluş.

Katolik: Hıristiyanlıkta bir mezhep.

katran: siyah bir madde.

katre: damla.

katuf: tembel hayvan.

kavâid: kurallar.

kavânin: kanunlar.

kavî: kuvvetli.

kavil: söz, sözleşme.

kavim: aynı ırka mensub olanların oluşturduğu topluluk.

kavis: yay, eğri.

kaviyyen: kuvvetle.

kavl: söz.

kavlen: sözle.

kavlirâcih: üstün bulunan söz.

kavm: kavim, aynı ırka mensub olanların oluşturduğu topluluk.

kavmiyet: kavimlik.

kavmiyetçilik: ırkçılık, olumsuz milliyetçilik.

kavmiyeten: kavim olma bakımından.

kavs: yay, eğri.

kavseyn: iki yay.

kavsıkuzeh: gökkuşağı.

kavvâd: günaha vasıta olan.

kay: kusuntu.

kayd: yazma, bağ.

kayıt: yazma, bağ.

kaylûle: öğle uykusu.

kayser: Bizans imparatorunun lâkabı.

kayyum: toplayıp ihsan eden.

Kayyûm: yarattıklarını varlık âleminde tutan Allah.

Kayyûmiyet: Kayyumluk.

kazâ: kaderde yazılanın gerçekleşmesi.

kazâ: vaktinden sonra kılınan namaz.

kazâ: zarar veren olay.

kazârâ: kaza olarak.

kazasker: ilimde bir rütbe.

kazâyâ: kaziyeler, hükümler.

kazâzede: kazaya uğramış

kazf: namuslu kadına iftira.

kâzım: öfkesini yenen.

kâzib: yalancı.

kaziye: hüküm.

kazurât: pislikler.

kebâir: büyük günahlar.

kebîr: büyük.

kebîre: büyük günahlar.

keder: üzüntü.

keennehu: sanki o.

kef-nûn: Allahın "ol" yani "kün" emrindeki harfler.

kefâet: denklik.

kefâlet: kefillik.

kefe: terazinin bir gözü.

kefere: kâfirler.

keffâret: dini suçun affı ümidiyle dünyada çekilen ceza.

keffâreten: kefaret olarak.

keffâretüzzünûb: günahların kefareti.

kefîl: "borcunu ödemezse ben ödeyeceğim" diyen.

kehânet: gelecekten haber verme.

kehânetfurûş: geleceği bilirim diyen sahtekâr.

kehf: mağara.

kehfmisâl: mağara gibi.

kehkeş: samanyolu.

kehkeşan: samanyolu.

kehribar: çekme özelliği olan bir madde.

kehrübâ: kehribar.

kelâl: bitkinlik.

kelâm: konusu îman olan bir ilim.

kelâm: söz, ilâhî sıfatlardan biri.

kelâmullah: Allah sözü.

kelb: köpek.

kelbiyet: köpeklik.

kelbiyyûn: dünyadan el çekmeyi ilke edinen felsefeciler.

keler: kertenkele.

kelîle: az gören, çakal.

kelîm: kendisine söz söylenen.

kelimât: kelimeler.

kelime: sözcük.

kelimetullah: Allah sözü.

kellâ: hayır, asla!

kem: kötü.

kemafissâbık: daha önce geçtiği gibi.

kemâl: olgunluk, erginlik, tamlık.

kemâlât: kemâller, olgunluklar.

kemâlî: kemâlle ilgili.

kemer: kavisli yapı, kuşak.

kemerbeste: kuşak bağlamış, hazırlanmış.

kemiyet: nicelik.

kemiyeten: nicelik bakımından.

kemter: âciz, fakir, hakir.

kemterâne: acizce, aşağıca.

kenz: hazine, define.

Kenzülarş: önemli bir bir dua.

kerâhet: çirkinlik.

kerâmât: kerametler.

kerâmet: Allahın izniyle velîlerin gösterdikleri harikalar.

kerâmetkârâne: kerametli bir şekilde.

kerâmetvârî: keramet gibi.

Kerbelâ: Hazreti Hüseyinin şehit edildiği yer.

kerem: iyilik, lütuf, ikram, değer.

keremkâr: keremli.

keremkârâne: keremlice.

keremnâmdâr: keremiyle tanınan.

kerhen: istemeyerek.

kerîh: tiksindirici.

kerîm: kerem sahibi.

kerîmâne: kerimce.

kerime: kız evlat.

kerîmiyet: kerîmlik.

kerrât: defalar.

kerre: defa.

kerremallahuveche: Allah yüzünü ak etsin.

kerrûbî: büyük melek.

kerrûbiyyûn: büyük melekler.

kerrüfer: çekilip yeniden saldırma.

kervân: topluca yolculuk edenler kafilesi.

kes: kimse.

kesâd: durgunluk.

kesâfet: yoğunluk.

kesâlet: tembellik, uyuşukluk.

kesân: kimseler.

kesb: kazanma, edinme, işleme.

kesbî: kesble ilgili.

kese: kısa yol, para torbacığı.

kesel: tembel.

kesîf: katı, yoğun, mat.

kesîr: çok, bol.

kesir: kırılmış.

kesr: kırma.

kesret: çokluk, bolluk.

keş: "çeken" mânâsında son ek.

keşf: açma, bulma.

keşfelkubûr: ölünün kabirdeki durumunu bilme.

keşfirâz: sırrı ortaya çıkarma.

keşfiyât: keşifler.

keşide: çekilmiş.

keşif: açma, bulma.

keşiş: papaz.

keşmekeş: karışıklık.

keşşaf: keşfeden, açan, bulan.

ketebe: yazıcılar.

ketf: omuz.

ketm: gizleme.

ketmetmek: gizlemek.

ketûm: sır saklayabilen.

kevahin: kâhinler, falcılar.

kevakib: yıldızlar.

kevkeb: yıldız.

kevn: yaratılan, âlem.

kevneyn: iki âlem.

kevnî: yaratılanlarla ilgili.

kevniye: yaratılanlarla ilgili olan.

kevser: cennette bir havuz.

keyd: hile, düzen.

keyfe: nasıl?

keyfemâyeşâ: canı nasıl isterse.

keyfen: nitelikçe.

keyfî: keyfince.

keyfiyât: özellikler, nitelikler, durumlar.

keyfiyet: nitelik, özellik, durum.

keyfiyeten: nitelik bakımından.

keyif: hoş hâl.

kezâ: bunun gibi.

kezâlik: bu da öyle.

kezzâb: yalancı.

kıble: Kâbenin bulunduğu taraf.

kıblegâh: kıble yeri.

kıblename: kıbleyi gösteren yazı.

kıblenümâ: kıbleyi gösteren.

kıdem: öncelik, öncesizlik.

kıllet: azlık.

kıraat: okuma.

kıraaten: okumakla.

kırav: çorak tarla.

kırba: deri su kabı.

Kırgız: Türkî kavimlerden biri.

kısas: kıssalar, hikâyeler.

kısâs: öldüreni öldürme cezası.

kısâsen: kısas olarak.

kısım: bölüm.

kısm: bölüm.

kısmen: bir bölümü.

kısmet: nasip.

kıssa: ibretli hikâye.

kıssât: kıssalar, hikâyeler.

kıssîs: keşiş, papaz.

kıstas: ölçü.

kışır: kabuk.

kışr: kabuk.

kıtâ: kara parçası, şiir parçası.

kıtal: birbirini öldürme.

Kıtmîr: Ashabıkehfin köpeği.

kıtr: erimiş bakır.

kıvâm: olgunluk, tav, dik, direk.

kıyâm: ayakta durma, ayaklanma.

kıyâmet: dünyanın yıkılıp son bulması.

kıyâs: karşılaştırma.

kıyâsât: karşılaştırmalar.

kıyâsen: kıyasla.

kıyâsımaâlfârık: birbirine benzemeyenlerin karşılaştırılması.

kıymet: değer.

kıymetdâr: kıymetli, değerli.

kıymetşinâs: değerbilir.

kıyye: okka,1282 gram ağırlık.

kızıl: kırmızı.

kızılbaş: Alevilere verilen bir isim.

kızılelma: eski Roma.

kibar: ince, nazik.

kibâr: büyükler.

kibir: büyüklük, büyüklenme, büyüklük taslama.

kibriyâ: büyüklük.

kifâyet: yeterlik.

kile: 40 litrelik tahıl ölçüsü.

kîle: denildi.

kilk: kalem.

kîlükal: dedikodu.

kimyâ: bir ilim kolu, ilaç.

kimyâger: kimyacı.

kimyâhâne: deneyevi.

kin: gizli düşmanlık.

kinâiyyât: kinayeler.

kinâye: mânâyı dolayısıyla anlatan söz, üstü örtülü dokunaklı söz.

kinâyeten: kinaye bakımından.

kindâr: kinci.

kinedâr: gizli düşmanlık besleyen.

kirâm: ulular, cömertler, kerimler.

Kirâmenkâtibîn: günahları ve sevapları yazan melekler.

kisb: işleme, edinme, kazanma.

kisbî: edinmeyle ilgili.

kîse: kese.

kisrâ: eski iran hükümdarı.

kisve: kılık, elbise.

kitâb: kitap.

kitâbe: yazılı levha.

kitâbet: yazma işi.

kitâbeten: yazmakla.

Kitâbımübîn: apaçık kitap, kaderin bir türü, Kurân.

kitâbî: kitaba uygun, kitapla ilgili, ilâhî kitaplardan birine inanan.

kitâbullah: Allahın kitabı, Kurân.

kitle: kütle, yığın, öbek.

kiyâset: akıllılık.

kizb: yalan.

klâsik: zamanın değerini yitirmeyen, sanatta kuralcı, alışılmış.

klinik: hastaya bakılan yer.

kof: içi boş.

kolordu: ordunun bir bölümü.

kombinezon: tertip, düzenleme.

komisyon: özel bir maksad için kurulan heyet.

komita: siyasi bir maksat için bir araya gelenlerin gizli cemiyeti.

komite: bir iş için toplanan heyet.

kompleks: karmaşık, şuur dışı meyillerin tümü.

komplo: bir kimse aleyhine alınan gizli karar.

komprime: hap.

Konstantiniyye: istanbul.

kontenjan: ilgililerin her birine düşen pay ölçüsü.

kordon: zincir.

kozmoğrafya: uzay ilmi.

kozmoz: âlem, kâinat.

köle: esir, alınıp satılan insan.

kritik: tenkit, sıkışık durum.

kubbe: yarım küre şeklinde bina damı.

kubh: çirkinlik.

kubûr: kabirler, mezarlar.

kuddîsesırruhu: sırrı mukaddes olsun!

Kuddûs: "temiz olan ve temizlikleri yaratan" mânâsında ilâhî isim.

kudemâ: kadimler, eskiler, büyükler.

kudret: güç.

kudsî: kutsal, temiz, arınmış, yüce.

kudsiye: kutsal.

kudsiyet: kutsallık, yücelik, temizlik.

kudûm: uzaktan gelme, ayak basma.

kul: insan.

kulûb: kalbler.

kulunç: acı veren bir hastalık.

kumandan: komutan.

kumbiiznillah: Allahın izniyle kalk!

kumistân: kumluk yer, çöl.

kundak: bebek sargısı, yangın çıkaran ateş parçası.

kurâ: ad çekme.

Kurân: "okunan" mânâsında ilâhî kitabımızın adı.

Kurânî: Kurânla ilgili, ait.

kurb: yakınlık.

kurbiyet: yakınlık.

Kureyş: Peygamberimizin kabilesi.

kurrâ: Kurân okuyucuları.

kurûn: çağlar, asırlar, devreler.

kusûr: eksiklik, pürüz, özür, kabahat.

kusûrât: kusurlar.

kusûriyet: kusurluluk.

kûşe: köşe.

kut: gıda, azık.

kutb: büyük evliya.

kutbiyet: büyük evliyalık.

kutbuâzam: en büyük kutub, zamanın en büyük velîsi.

kutr: çap.

kutub: büyük evliya.

kutulâyemût: ölmeyecek kadar yiyecek.

kuvâ: kuvveler.

kuvve: kuvvet, düşünce, duygu, yetenek.

kuvvet: güç.

kuvvetüzzahr: yardım kuvveti.

kuyûd: kayıtlar, bağlar.

kuzeh: renk renk çizgiler.

kübra: en büyük.

küdûret: koyuluk, kederlilik.

küffâr: kâfirler.

küfr: îmansızlık.

küfrân: îmansızlık, nankörlük.

küfrî: küfürle ilgili.

küfriyât: küfürle ilgili şeyler.

küfür: îmansızlık.

küfürbaz: küfredici.

küfüv: denk, eş.

kühûlet: erginlik.

külâh: tepesi sivri başlık.

külfet: yük, zahmet, zorluk.

külhân: hamam ocağı.

küll: bütün.

küllî: bütün fertleri ihtiva eden genel kavram, genel, kapsamlı.

külliyat: hepsi, bir yazarın bütün eserleri.

külliye: bütünlük, ilgili bütün kısımların bir arada bulunduğu yapı.

külliyen: bütünüyle.

külliyet: bütünlük, genellik, kapsamlılık.

kültür: bir milletin maddî ve mânevî varlıkları, yaşayış ve davranış şekli, kazanılan genel bilgi.

kün: "ol" emri.

küngân: su borusu.

künh: asıl, öz, kök.

künnes: gece görünen yıldızlar.

künûz: hazineler.

künye: kimlik.

Kürdî: Kürdistânlı.

küre: yuvarlak.

küreiarz: yer yuvarlağı, dünya.

kürevî: yuvarlak.

küreviyet: yuvarlaklık.

küreyvât: kürecikler.

küreyvâtıbeyzâ: akyuvarlar.

küreyvâtıhamrâ: alyuvarlar.

Kürsî: arşı azamın altındaki makam.

Kürt: Müslüman bir kavim, o kavimden olan kişi.

küsûf: kararma, güneş tutulması.

küsûfât: kararmalar, güneş tutulmaları.

küsûr: artık.

küsûrât: küsurlar, artıklar.

küşâ: açan.

küşâd: açma.

küşâde: açılmış.

küşâyiş: açıklık.

küşûf: keşifler, açmalar, bulmalar.

kütle: yığın, öbek.

küttâb: kâtipler.

kütüb: kitaplar.

Kütübüsitte: güvenilir olan altı hadîs kitabı.

kütük: bütün adların yazıldığı büyük defter.

küvar: petek, kovan.

L

lâ: yoktur, hayır.

lâakal: en azından.

lâalettâyin: gelişigüzel.

lâbis: giyinmiş.

lâbüd: şüphesiz, kesin.

lâdinî: din dışı, dinsiz.

lâedrî: kendi varlığından bile şüphe eden felsefeci.

lâfıgüzâf: boş söz.

lâfız: söz.

lâfz: söz.

Lâfzaicelâl: "Allah" lafzı.

lâfzen: sözle.

lâfzî: sözle ilgili.

lâfziye: sözle ilgili olan.

lâfzullah: "Allah" lafzı.

lağv: geçersiz, boş.

lahd: mezar.

lâhık: ulaşan, eklenen.

lâhika: eklenen, katılan.

lahm: et.

lahn: güzel ses, kuralsız okuyuş.

lâhut: ilâhî âlem.

lâhutî: ilâhî âlemle ilgili.

lahza: an, en kısa zaman.

lâik: dini olmayan, din dışı.

laîn: lânetli.

lâin: lânet eden.

lâkab: lâkap, takma ad.

lâkayd: kayıtsız, ilgisiz.

lâkaydane: kayıtsızca, ilgisizce.

lâkin: ama, fakat.

lâkita: buluntu.

lâl: dilsiz.

lâlezâr: lâle bahçesi.

lâmeşrû: yasak.

lâmise: dokunma duyusu.

lânet: nefret, öfke.

lâsiyyema: özellikle.

lâşe: leş.

lâşek: şüphesiz.

lâşey: bir şey değil.

lâtaknetû: kesmeyiniz.

lâtenâhî: sonsuz.

lâteşbih: benzetmek gibi olmasın!

Lâtif: lütfedici.

lâtif: yumuşak, güzel, şirin, ince.

lâtifane: lâtifçe.

lâtife: ince duygu, hoş söz, nazik şaka.

Latin: eski bir kavim.

lâubâlî: senli benli, saygısız, ilgisiz, umursamaz.

lâubâlîyâne: saygısızca, ilgisizce.

lâyemût: ölümsüz.

lâyemûtâne: ölümsüz gibi.

lâyenkatı: kesilmeksizin, aralıksız.

lâyetecezzâ: bölünmez.

lâyetefellel: kırılmaz, körelmez.

lâyetenahî: sonsuz.

lâyetezelzel: sarsılmaz.

lâyezâl: yok olmaz.

lâyezâlî: yok olmayan.

lâyıha: tasarı.

lâyık: uygun, yaraşır.

lâyuad: sayısız.

lâyuhsâ: hesapsız.

lâyuhtî: hatasız.

lâyutak: güç yetmez.

lâyüsel: sorumsuz.

lâzım: gerekli.

lâzımâmed: lâzım gelir.

lâzıme: gerekli olan.

leb: dudak.

lebâleb: dopdolu.

lebbeyk: buyurunuz.

lebbeykzen: "buyurunuz" diyen.

Lebîd: ünlü bir şair.

ledün: gizli ilim, marifetullah.

ledünniyât: Allah vergisi olan gizli ilimler.

leffen: ekli, bitişik.

lehce: bir beldenin konuşma tarzı.

leheb: ateş alevi.

lehine: onun faydasına.

lehiv: günahlı eğlence.

lehülhamd: Allaha hamdolsun.

lehviyât: günahlı eğlenceler.

leim: alçak, kötü.

lekedâr: lekeli.

lema: parıltı.

lemeân: parıldama.

lemeât: parıltılar.

lemha: göz atma.

lemyezel: yok olmaz, devamlı.

lenf: beyaz kan.

lenfisâm: asla kırılmaz ve kopmaz.

lenger: demir çapa.

lengerendâz: demir atan gemi.

lenterânî: beni asla göremezsin!

lerzân: titrek.

lerze: titreme.

leşker: asker.

letâfet: hoşluk, güzellik, incelik, yumuşaklık.

letâif: ince duygular, incelikler, güzellikler.

levâzım: gerekli olanlar.

levâzımât: gerekli şeyler.

levent: denizci asker, yakışıklı.

levh: levha, yazı, resim, manzara.

levha: manzara, yazı, resim.

Levhimahfûz: olmuş ve olacaklarla ilgili bütün bilgilerin yazılı bulunduğu kader levhası.

Levhimahv: varlıkların yazılıp silindiği levha.

levm: kınama.

levn: renk.

levs: pislik.

levvâme: kınayan.

leyâl: geceler.

leyl: gece.

leylî: gececi.

leys: yokluk.

leyse: olmadı.

leyte: keşke.

leyyin: yumuşak.

lezâiz: lezzetler.

lezîz: lezzetli.

lezîzâne: lezzetlice.

lezzât: lezzetler.

lezzet: tad.

liân: lânetleşme.

liaynihî: kendisiyle.

libas: elbise.

liberal: kişi hürriyetine önem veren.

lieclillah: yalnız Allah için.

ligayrihi: başkalarıyla.

lihye: sakal.

lika: kavuşma.

lillah: Allah için.

lillâhî: Allah için.

lillâhilhamd: hamd Allaha mahsustur.

lime: parça.

limmî: açıklık.

limmî: eser sahibinden eserlerine götüren delil, ateşin dumana delil olması gibi.

limmîyet: açıklık.

lisan: dil.

lisanen: dil ile.

lisanıhâl: hâl dili, meramını durum ve görünümüyle anlatma.

livâ: sancak.

livechillah: Allah namına.

liyâkat: layıklık, uygunluk.

lizatihî: kendisiyle.

lohusa: yeni doum yapan kadın.

Lokman: Kurânda adı geçen tıp bilgisiyle ünlü bir zat.

lûb: oyun eğlence.

lûgat: lügat, sözlük, kelimelerin anlamlarını kısaca bildiren kitap.

Lût: Sodom halkına gönderilen bir peygamber.

lüb: iç, öz.

lüks: şatafat, aşırı süs.

lülü: inci.

lümeyâ: parıltıcık.

lümme: vesvese, nokta.

lütf: lütuf.

lütfen: lütuf ile.

lütuf: iyilik.

lütufkâr: lütuf eden.

lütufkârane: lütuf edercesine.

lütufnâme: lütuf mektubu.

lüzum: gereklilik.


menu

LÜGAT

A

B

C Ç

D

E

F

G

H

I

İ J

K L

M

N

O

Ö

P

R

S Ş

T

U

Ü

V

Y

Z


Yeni Sayfa 1

Bu sayfa tarayıcınız tarafından desteklenmeyen çerçeveler kullanıyor.


M

ma: su.

maa: "beraber, birlikte" mânâsında ön ek.

maabid: mabetler, tapınaklar.

maâd: âhiret.

maâdâ: başka.

maadin: madenler, metaller.

maahazâ: bununla beraber.

maalesef: yazık ki.

maalgayr: başkasıyla birlikte.

maali: yücelikler.

maaliftihar: iftiharla, seve seve.

maaliyat: yüce bilgiler, yüksek mertebeler.

maalkerâhe: kerahetle, çirkinlikle.

maalkifaye: yeterli olmakla birlikte.

maalmemnuniye: memnuniyetle.

maamâfih: mamâfih, bununla beraber.

maânî: mânâlar, anlamlar.

maârif: marifetler, ilimler, tanımalar, eğitim.

maârifperver: eğitimi seven.

maâriz: sözün gizli mânâları.

maâsi: günahlar, isyanlar.

maaş: geçinilecek şey, yaşayış, aylık para.

maaşen: yaşayış ve geçim bakımından.

maatteessüf: üzülerek, yazık ki.

maâyib: ayıplar.

maazallah: Allah korusun.

mâbâd: sonrası.

mâbâdettabiîye: fizik ötesi, metafizik.

mâbed: mabet, ibadet yeri.

mâbeyn: arası.

mâbihiliftihar: kendisiyle iftihar olunan.

Mâbûd: kendisine ibadet edilen Allah.

Mâbûdiyet: Mabutluk.

mâcerâ: serüven.

mâcid: yüce, şerefli.

mâcun: maddelerin ezilmiş hâli.

madalya: başarılı kimselere takılan madeni nişan.

madalyon: boyuna takılan süs eşyası.

madde: uzayda yer dolduran varlık.

maddeperest: maddeye taparcasına düşkün olan.

maddeperver: maddeyi seven.

maddeten: maddece, madde bakımından.

maddî: madde ile ilgili, maddece.

maddîyât: maddî şeyler.

maddîye: madde olan.

maddiyyun: maddeciler, mâneviyata inanmayanlar îmansız felsefeciler.

maddiyyunluk: maddecilik, materyalizm, maddeden başka her şeyi inkâr eden dinsiz felsefeciler.

mâdele: adalet yeri.

mâdelet: adalet etmek.

mâdem: böyle olunca.

mâden: metal, kaynak.

mâdeniyat: madenler, metaller.

mâder: ana.

madrûb: vurulmuş, dövülmüş.

mâdûd: sayılan.

mâdûm: yok olan.

mâdûmât: yok olanlar.

mâdûmiyet: yok olma, yokluk.

mâdûn: alt taraf.

mâfât: telef olan, yiten.

mâfevk: üst.

mâfihâ: içindekiler.

mafsal: eklem.

mâfüvv: bağışlanmış.

mağazî: gaza hikâyeleri.

mağdûb: gazaba uğramış.

mağdur: haksızlığa uğramış.

mağfiret: Allahın affı.

mağfûr: affedilen.

mağlata: kafa karıştıran aldatıcı söz.

mağlûb: yenilmiş, mağlup.

mağlûbane: yenilmiş bir hâlde.

mağlûbiyet: yenilgi.

mağmûm: gamlı, tasalı, bulutlu.

mağmûre: adı sanı silinmiş, yerinde yeller esen.

mağrib: batı, akşam.

mağrur: gururlu.

mağrurâne: gururluca.

mağruren: gururlanarak.

mağz: öz, iç.

mah: ay.

mahal: yer.

maharet: ustalık, beceri.

maharim: mahremler, yasaklar, gizliler.

mahbes: hapishane.

mahbub: sevgili.

mahbubâne: sevilerek.

mahbubât: sevgililer.

mahbubiyet: sevilirlik.

mahbus: hapsedilmiş.

mahbusîn: hapsedilenler.

mahbusiyet: hapsedilmişlik.

mahcûb: utangaç, sıkılgan.

mahcûbiyet: utangaçlık.

mahcûr: kısıtlı.

mahdûd: sınırlı.

mahdûdiyet: sınırlılık.

mahdum: oğul, kendisine hizmet edilen.

mahdumiyet: mahdumluk.

mahfaza: koryucu kap.

mahfel: kapalı yer, camilerde yüksek yer.

mahfî: gizli.

mahfîyât: gizlilikler, gizli olanlar.

mahfûz: korunmuş.

mahfûzât: hafızadakiler, korunanlar.

mahfûziyet: korunurluk.

mâhî: balık.

mâhir: maharetli, becerikli.

mâhirâne: ustaca, beceriklice.

mahiyet: öz, nitelik, kendilik.

mahiyyat: mahiyetler, özler.

mahkeme: davaların görülüp hükme bağlandığı yer.

mahkî: hikâye olunan.

mahkîanh: kendisinden bahsedilen.

mahkûm: hükümlü, cezalı, mecbur.

mahkûmiyet: mahkûmluk.

mahlâs: yazarın takma adı.

mahlûk: yaratık.

mahlûkat: yaratıklar.

mahlûkiyet: yaratılmışlık.

mahmil: deve üstündeki sepet, bir söze yüklenen mânâ.

mahmûd: övülmüş.

mahmûl: yüklenilen.

mahmûle: yük.

mahmûr: baygın göz.

mahrec: çıkış yeri.

mahrek: yörünge.

mahrem: gizli, yasak, başkasına haram olan, evlenilmesi haram olan akraba.

mahremâne: mahremce, gizlice.

mahremiyet: mahremlik, gizlilik, yasaklık.

mahrûkat: yakıtlar.

mahrûm: yoksun.

mahrûmiyet: yoksunluk.

mahrût: koni.

mahrûtî: konik.

mahsub: hesaplanmış.

mahsûd: kıskanılan.

mahsûl: ürün.

mahsûlât: ürünler.

mahsûldâr: ürünlü.

mahsûr: kuşatılmış.

mahsûs: hissedilmiş, birine ayrılmış, bile bile.

mahsûsât: mahsuslar.

mahsûsiyet: mahsusluk.

mahşer: ölülerin dirilip toplanacakları yer.

mahşernümâ: mahşeri andıran.

mahşûş: içine girilmiş, lekelenmiş.

mahtûmâne: bitirircesine, bir kitabı bitirince verilen ziyafet gibi.

mâhud: bilinen, sözü edilen.

mâhudiyet: bilinirlik.

mahuf: korkulu.

mahv: benlik bakımından silinme.

mahvetme: silme.

mahviyet: silinme hâli.

mahviyetkâr: benliğini silen.

mahviyetkârane: benliğini silercesine.

mahz: sadelik.

mahzâ: sade.

mahzân: sadece.

mahzen: hazine odası.

mahzeniyet: mahzenlik.

mahzûf: çıkarılan, kaldırılan.

mahzûn: üzgün.

mahzûnâne: üzgünce.

mahzûr: sakınca.

mahzûrât: sakıncalar.

mahzûz: hoşlanan.

mahzûzât: hoşlanılan şeyler.

maî: su cinsinden, su ile ilgili, mavi.

mâide: sofra.

mâil: eğilmiş, meyilli, istekli, andırır, yörünge.

mâile: eğri, eğik.

mâilikamer: ayın yörüngesi.

maîşet: yaşayış, geçim.

maiyyet: yanındakiler.

makabir: mezarlar.

mâkabl: öncesi.

makad: oturak yeri, arka.

makalât: makaleler.

makale: söz, gazete yazısı.

makalid: kilitli yerler.

makam: yer, mertebe, müzikte usul.

makamât: makamlar.

Makâmımahmûd: Peygamberimize verilen yüksek makam.

makamperest: makam düşkünü.

makarr: karar yeri, durulan yer.

makasıd: maksatlar, gayeler.

makber: mezar.

makberistân: mezarlık.

makbûl: kabul edilen, geçerli.

makbûliyet: kabul edilebilirlik, geçerlilik.

makdis: kutsal yer.

makdûrat: takdir edilenler, kudret eserleri.

mâkes: yansıma yeri, ayna.

makhûr: kahredilmiş, ezilmiş.

mâkis: karşılaştırma.

makrû: okunan.

makrûn: yakın, ulaşmış.

maksad: istenen.

maksûd: istenen şey.

maksûm: bölünmüş.

maksûr: kısaltılmış.

makta: kesit.

maktel: öldürülen yer.

maktûl: öldürülmüş.

mâkûd: bağlı.

mâkûl: akla uygun.

mâkûlâne: akla uygun biçimde.

mâkûlât: akla uygun olanlar, akılla ilgili bulunanlar.

mâkûle: akla uygun olan.

mâkûliyet: akla uygunluk.

mâkûs: ters.

mâkûse: tersine çevrilmiş.

mâkûsen mütenâsib: ters orantılı.

makûsen: tersine olarak.

makzî: kaza olunan, ödenen.

mâl: bir kimsenin eli altında bulunan değerli şey.

mâlâmal: dopdolu.

mâlâyanî: faydasız, boş, saçma.

mâlâyanîyât: faydasız şeyler.

mâlâyutak: dayanılmaz, güç yetmez.

mâlihülyâ: boş hayâller, kara sevda.

mâlik: mülkün sahibi.

mâlikâne: büyük ev, sahip gibi.

Mâlikî: dört hak mezhepten biri.

mâlikiyet: sahiplik.

mâliye: mal ile ilgili olan.

mâlûl: hasta.

mâlûliyet: hasta olma.

mâlûm: bilinen.

mâlûmât: bilinenler.

mâlûmiyet: bilinirlik.

mamâfih: bununla beraber.

mâmelek: olanca malı.

Mamhuran: bir aşiret ismi.

mâmûl: yapılmış.

mâmûlât: yapılmış şeyler.

mâmûr: bayındır, şenlikli.

mânâ: anlam, öz.

mancınık: eski bir silah, taş atma aleti.

Mançur: Asyada yaşayan bir kavim.

manda: sömürge, camız.

mânde: kalmış, yaramaz.

mânen: mânâca, anlamca.

mânend: benzer, eş.

mânevî: maddî olmayan, ruhanî.

mânevîyât: madde üstü hâller.

mânevîye: mânâ ile ilgili.

manevra: hareket kabiliyeti, harp oyunu.

mânî: engel.

mânîâ: engel olan.

mânidâr: anlamlı.

mânidârâne: anlamlıca.

mansıb: makam.

mansub: atanan.

mansûr: yardım görmüş, zafere ulaşmış.

mansûs: iyice kesinleşmiş, âyetle sabit.

mantık: düşünen akla kurallarıyla yol gösteren ilim.

mantıkî: mantıkla ilgili, mantıklı.

manyetizma: başka üzerinde uyuşukluk verici tesir.

manzar: bakış yeri.

manzara: görünüş.

manzûm: nazımlı, dizili, düzenli, şiir.

manzûme: şiir, sistem.

manzûmeişemsiye: güneş sistemi.

mâr: yılan.

mâraz: sergi.

maraz: hastalık.

mâreke: çarpışma yeri, çarpışma.

mârez: sergi.

mârık: dinsiz.

mârife: belli, bilinen.

mârifet: ilim, hüner, tanıma.

mârifetâşinâ: marifetin yabancısı olmayan.

mârifetnâme: marifet yazısı.

mârifetullah: Allahı bilme, tanıma.

marîz: hasta.

mâruf: bilinen, güzel.

mârufiyet: bilinirlik.

Mârût: sihir belleten iki melekten biri.

mâruz: arzolunan, verilen, anlatılan, karşı karşıya kalan.

mâruzât: anlatılanlar.

marzî: arzu edilen, razı olunan.

marzîyât: razı olunan şeyler.

mâsadak: bir sözü onaylayan, doğrulayan.

masârif: masraflar, giderler.

masârifât: masraflar.

masdar: kök, kaynak.

masdariyet: masdarlık.

masdûk: tasdiklenen.

mâsivâ: yaratıklar.

mâsivâullah: Allahın yarattıkları.

mâsiyet: isyan, günah.

maskara: kendisine gülünen.

maskaraâlûd: maskaralı.

maskat: düşülen yer, doğum yeri.

maslahat: fayda, iş.

maslahatdâr: faydalı.

maslahaten: faydaca.

maslahatkâr: faydalı.

maslahatkârâne: faydalı biçimde.

masnû: sanatla yapılmış eser.

masnûât: sanatlı yapılmış eserler.

masnûiyet: sanat eseri olma hâli.

mason: "masonluk" denilen kökü dışarıda gizli ve tehlikeli bir örgütün üyesi, islâm düşmanı.

masraf: gider, harcama.

masrûf: harcanmış.

mass: emme.

mâsum: günahsız, suçsuz.

mâsumâne: masumca.

mâsume: suçsuz kadın veya kız.

mâsumiyet: masumluk.

mâsûn: korunan.

mâsûniyet: korunurluk.

mâşâallah: Allah korusun!

mâşer: topluluk.

mâşerî: topluluğun olan.

maşraba: su kabı.

maşrık: doğu.

mâşûk: sevilen.

mâşûka: sevilen kadın.

matbaa: basımevi.

matbah: mutfak.

matbû: basılmış.

matbûât: basın, basılanlar.

mâtem: yas.

mâtemâlûd: yasla karışık.

mâtemhâne: yas evi.

materyalist: maddeci, sadece maddeye inanan îmansız.

materyalizm: maddecilik, maddeden başka varlık tanımayan îmansız felsefe.

matiyye: binek.

matlâ: güneşin doğduğu yer.

matlab: istenen.

matlûb: istenilen.

matlûbât: istenilenler.

matmah: tamah ile bakılan.

matrûd: kovulan.

mâtûf: yöneltilen.

matûmât: yemekler.

Mâtüridî: itikadda hak mezhep imamı olan âlim.

matvî: dürülen, içine tıkılan.

maûn: yardım.

maûnet: yardımlar.

mâverâ: perde arkası.

mâvudieleh: varlık gayesine uygunluk.

mavzer: bir çeşit tüfek.

mâye: maya, öz.

mâyî: sıvı.

mazâhir: görünme ve ortaya çıkma yerleri.

mazanne: zanlı yer veya kimse

mazarrât: zararlar.

mazbata: tutanak.

mazbût: tutulan, derli toplu.

mâzeret: elde olmayan özür.

mazhar: ortaya çıkma ve görünme yeri.

mazhariyet: mazharlık.

mâzi: geçmiş zaman.

mâziyât: geçmiş zamanlar.

mazlûm: zulüm görmüş, sessiz.

mazlûmâne: zulüm görmüşcesine.

mazlûmen: zulmedilerek.

mazlûmîn: zulmedilenler.

mazlûmiyet: zulme uğramışlık.

mazmaza: abdestte ağzı yıkamak.

mazmûm: eklenmiş.

mazmun: ince anlamlı söz.

maznun: zanlı, sanık.

mazrûf: zarfa konan.

mâzûr: özürlü.

mâzûriyet: özürlülük.

meâb: sığınak, dönüş yeri.

meâd: varılacak yer, âhiret.

meâl: sözün kısaca anlamı.

meânî: anlamlar.

mearic: çıkılacak yerler.

meâsi: isyanlar, günahlar.

meâyib: ayıplar.

mebâdi: başlangıçlar.

mebâhis: konular.

mebde: başlangıç.

mebğuz: sevilmeyen.

mebhas: bölüm.

mebhût: şaşkın.

meblağ: tutar, miktar.

mebnî: kurulan, dayanan.

mebsût: genişleyen.

mebsûten: genişleterek.

mebûs: gönderilen, milletvekili.

mebûsân: mebuslar, milletvekilleri.

mebzûl: bol, çok, ucuz.

mebzûliyet: bolluk, çokluk, ucuzluk.

mecâl: tâkat.

mecâlis: meclisler.

mecâz: sözün başka mânâda kullanılması.

mecâzî: mecazlı.

mecbûr: zorlanmış, zorunlu.

mecbûriyet: mecburluk.

meccânen: bedava, parasız.

mecelle: dergi, kanun dergisi.

mechul: bilinmeyen, meçhul.

mechure: nefesin tutulup sesin çıkarılmasıyla okunan harfler.

mecid: yüce, şerefli.

meclis: bir mesele için toplanmış insan topluluğu.

meclûb: çekilen, celbolunan.

mecmâ: toplanılan yer.

mecmû: toplam.

mecmua: yazılar topluluğu, dergi.

mecnûn: deli, çılgın.

mecrâ: su yolu, kanal.

mecrûh: yaralı.

mecrûr: son harfi esre olan kelime.

mêcul: yapılmış.

mêcur: ücretlenme.

mecûsî: ateşe tapan.

meczûb: cezbeli, kendini kaptırmış, başkasının etkisiyle davranan.

meczûbane: cezbeye kapılmışcasına.

medâr: sebep, vesile, kaynak, yörünge.

medâris: medreseler.

medayih: övgüler.

medd: kabarma, uzatma.

meddâh: öven.

medde: uzatma işareti.

meded: yardım.

mededkâr: yardım eden.

mededres: yardımcı.

medenî: terbiyeli, kibar, şehirli.

medeniyet: düzenli ve ileri hayat seviyesi, şehirlilik.

medeniyetperest: medeniyete aşırı düşkün olan.

medeniyetperver: medeniyeti seven.

meder: çakıl taşı.

medfen: mezar.

medfûn: gömülmüş, defnedilmiş.

medh: medih, övme.

medhal: giriş, etki.

medih: övme.

medîha: övgü.

medîne: şehir.

medlûl: kendisine delil getirilen, mânâ, anlatılan.

medlûliyet: kendisine delil getirilme.

medrese: dershane, okul.

Medresetüzzehrâ: parlak medrese.

medyum: cinci.

medyun: verecekli.

mefâhim: mefhumlar, kavramlar.

mefâhir: övünülecek şeyler.

mefâsid: bozguncular.

mefatih: anahtarlar.

mefhar: övünme sebebi.

mefhum: kavram.

mefkud: bulunmayan.

mefkûre: ülkü.

meflûc: felçli, inmeli.

mefrûş: döşeli.

mefsedet: fesatlık, bozukluk.

mefsûh: hükmü kaldırılan.

meftûn: tutkun, vurgun.

meftûniyet: tutkunluk, vurgunluk.

meftûr: bezgin.

mefûl: fiilden etkilenen.

mefûliyet: fiilden etkilenmişlik.

meh: ay.

mehâbet: heybet, büyüklük.

mehâfet: korku.

mehâfetullah: Allah korkusu.

mehâlik: tehlikeler.

mehâsin: güzellikler.

mêhaz: kaynak.

mehbît: inilen yer.

mehbût: korkudan şaşıran.

mehcûr: ayrılmış.

mehd: beşik.

Mehdî: hidayete eren ve hidayete vesile olan, âhirzamanda eserleri ve talebeleriyle îmana hizmet ederek yeryüzünü nurlandıran büyük ve nuranî âlim.

Mehdîmisâl: Mehdî gibi.

mehenk: ölçü taşı.

mehîb: korkulan.

mehmâemken: olabildiğince.

mehmûse: fısıltıyla okunan harfler.

mehr: mehir, erkeğin kadına verdiği evlenme bedeli.

mehtâb: mehtap, ay ışığı.

mehter: Osmanlılarda askerî müzik takımı.

mekâdir: miktarlar.

mekân: yer, ev.

mekânî: mekânla ilgili.

mekanik: hareket ilmi.

mekanizma: makine kısmı, işleyiş.

mekârim: iyilikler.

mekatı: duraklar.

mekâtib: okullar.

mekâyis: ölçütler.

mêkel: yemek yenilen yer.

mekîk: bir dokuma âleti.

mekîn: sakin, vakarlı, saygın.

mekkâr: hileci, düzenci.

Mekke: Kabenin bulunduğu mukaddes şehir.

meknun: örtülü, gizli.

meknûz: gizli define.

mekreme: ikram yeri.

mekruh: kötü, çirkin.

meksûb: kazanılmış.

meksûbe: kazanılan.

mekşûf: keşfedilen, açılan.

mekteb: mektep, okul.

mektûb: mektup, yazılan.

mektûbât: mektuplar.

mektûbe: yazılmış.

mektûm: gizli, saklı.

mêkûlât: yiyecekler.

melâb: oyun yeri.

melâbe: oyun yeri.

melâbegâh: oyun oynanan yer.

melâhat: yüz güzelliği.

melâhim: savaş yerleri.

melâib: oyunlar, oyun yerleri.

melâik: melekler.

melâike: melekler.

melâiketullah: Allahın melekleri.

melâl: can sıkıntısı.

melâmet: kınanmışlık.

melâmî: kınanmış, melamilik tarikatından olan.

Melâmîlik: kendini kınamayı esas alan bir tarikat.

melâne: lânete lâyık olan.

melbûsât: giyecekler.

melcê: sığınak.

meleiâlâ: büyük meleklerin âlemi.

melek: nurdan yaratılmış masum varlık.

melekât: melekeler.

meleke: zihnin anlama, kavrama, hatırlama gibi özellikleri, tekrar tekrar yapmaktan dolayı kazanılan beceri.

melekî: melekle ilgili, melek gibi.

melekiyet: meleklik.

meleksimâ: melek yüzlü.

melekût: melekler âlemi, varlıkların ilâhî isimlere bakan iç yüzü.

melekûtî: melekutla ilgili.

melekûtîyet: melekutluk.

melekülmevt: ölüm meleği.

melez: ırkı karışık.

melfûf: paketlenip gönderilen.

melfûfât: paketlenip gönderilenler.

melfûz: söylenmiş.

melhûz: düşünülebilen.

melîh: güzel, şirin.

melîk: hükümdar.

melîke: kadın hükümdar.

melîl: üzgün.

melsûk: yapıştırılmış.

mêlûf: alışılmış.

melûl: usanmış.

melûn: lânetli.

melûnâne: melunca.

melzum: lüzumlu.

memâlik: memleketler.

memât: ölüm.

memduh: övülmüş.

memduha: övülmüş.

memer: geçit.

memlû: dolu.

memlûk: köle.

memnû: yasak.

memnûn: hoşnut.

memnûnâne: memnunca.

memnûniyet: memnunluk.

mêmûl: umulan.

Mêmûn: felsefe kitaplarını tercüme ettirmesiyle meşhur bir halife.

mêmûn: emin, korkusuz.

mêmûr: emir altında olan.

mêmûrîn: memurlar.

mêmûriyet: memurluk.

memzûc: karışık.

men: kim.

men: yasaklama.

menâbî: kaynaklar.

menâfî: menfaatler.

menâfiz: delikler.

menâhî: yasaklananlar.

menâhic: metodlar.

menâkıb: hayat hikâyeleri.

menâm: uyku.

menâmen: uykudayken.

menâr: ışık tutucu.

menâsık: ibadet yerleri.

Menat: bir putun adı.

menâtık: mıntıkalar, bölgeler.

menâzır: manzaralar.

menâzil: inilen yerler.

menbâ: kaynak.

mencê: kurtuluş yeri.

mendûb: emredilmediği hâlde yapılan güzel amel, iş.

mendûbiyet: mendupluk.

menend: eş, benzer.

menfâ: sürgün yeri.

menfaat: fayda, çıkar.

menfaatperest: menfaatına çok düşkün.

menfaattar: menfaatli.

menfez: delik, gözenek.

menfî: olumsuz, sürgün.

menfûr: nefret edilen.

menhî: yasaklanan.

menhiyat: yasaklananlar.

menhûs: uğursuz.

meni: döl suyu.

menkıbe: hayat hikayesi.

menkûha: nikâhlı kadın.

menkul: anlatılan, taşınabilen.

menkulât: taşınanlar, anlatılanlar.

menkûr: inkâr edilen.

menkûs: tersine çevrilmiş.

menkuş: nakışlı.

menkuz: bozulmuş.

Mennân: kullarına bol nimet ve ihsanlarda bulunan Allah.

mensub: bağlı, ait, ilgili.

mensubât: bağlılar, ilgililer.

mensubiyet: bağlılık, aitlik.

mensûc: dokunmuş.

mensûcât: dokunanlar.

mensûh: hükmü kaldırılmış.

mensur: nesirli.

mensûs: âyet ve hadîs gibi kesin delillerle tesbit edilmiş olan.

menşê: esas, kök, kaynak.

menşûr: yayılmış.

mênûs: alışılmış.

menvî: niyetlenen.

menzil: inilen yer.

menzilgâh: inme yeri.

merâ: otlak.

merak: öğrenme isteği.

merakâver: merak verici.

merâkib: binekler.

merâm: maksat, niyet, istek.

merâsim: tören.

merâtib: mertebeler.

merâyâ: aynalar.

merbût: bağlı, irtibatlı.

merbûtiyet: bağlılık.

mercan: denizden elde edilen bir süs maddesi.

mercî: makam, dönülecek yer, başvurulacak yer, kaynak, makam.

mercîiyet: başvurulacak makam olma özelliği, kaynaklık.

mercû: ümit edilen, rica olunan.

mercûh: tercih edilmeyen, başkası ona tercih edilmiş.

merd: mert, sözünün eri.

merdâne: mertçe.

merdûd: reddedilmiş.

merdümgiriz: insanlardan sıkılan, yalnızlığı seven.

merdümgirizane: kalabalıktan sıkılıp yalnızlık isteyerek.

merfû: yükseltilmiş.

merğûb: rağbet edilen, istenilen.

merhaba: rahat olun, hoş geldiniz.

merhale: kademe, aşama.

merhamet: acıma.

merhameten: merhamet ederek.

merhametkâr: merhametli.

merhametkârâne: merhamet edercesine.

merhem: yara ilacı.

merhûm: rahmetli, ölmüş.

merhûme: ölmüş kadın.

merhûn: rehin edilmiş.

merî: görünür olan, yürürlükte olan.

meridyen: boylam.

Merih: bir gezegen.

merîyyet: yürürlükte oluş, görünürlük.

merkeb: binek.

merkez: orta mekân, idare yeri.

merkezî: merkezde olan.

merkeziyet: merkezlik.

merkûb: binek.

mermi: kurşun.

mermuze: dolaylı anlatılan.

mersiye: ölüm şiiri.

mert: üstün karakterli.

mertebe: derece, aşama.

Merve: Mekkede bir mübarek tepe.

mervî: rivayet edilen, anlatılan.

merzûk: rızıklanmış.

merzûkiyet: rızıklanmışlık.

mesâbe: yerinde, değerinde.

mesâbih: lambalar.

mesâcid: namaz kılınan yerler.

mesâfe: ara, uzaklık.

mesağ: izin.

mesâha: yüz ölçümü.

mesâhif: mushaflar, Kurânlar.

mesâi: çalışmalar, emekler.

mesâib: musibetler.

mesâil: meseleler.

mesaj: haber.

mesâk: sevkedilen yer.

mesâkin: meskenler, evler.

mesâkin: miskinler, fakirler.

mesâlih: maslahatlar, işler.

mesâlik: meslekler, ekoller, yollar.

mesâmât: gözenekler, delikler.

mesâme: gözenek.

mesâne: sidik torbası.

mesânî: bir şeyin tekrarı.

mesarr: sürurlu, sevinçli.

mesâvî: kötü hâller.

mesbûk: geçmiş, geri kalmış.

mescid: secde yeri, küçük cami.

mesel: atasözü, küçük hikâye.

mesêle: düşünülecek husus, konu.

meserret: sevinç, şenlik.

mesh: el sürme, silme.

Mesîh: olumlu mânâda isa aleyhisselâm için söylenen bir tabir.

Mesîh: "silen, bozan" mânâsında deccalın bir adı.

mesîl: kanal, benzer.

mesîre: gezinti yeri.

mesîregâh: gezinti yeri.

meskat: doğum yeri.

mesken: oturulan yer, ev.

meskenet: yoksulluk, miskinlik.

meskûn: oturulan yer.

meslek: yol, usûl, ekol.

mesmû: işitilen.

mesmûat: işitilenler.

mesmûm: zehirlenmiş.

mesned: dayanak.

mesnevî: bir şiir türü.

mesnûn: sünnet olan.

mesrûk: çalınmış.

mesrûr: sevinçli, sürurlu.

mesrûrâne: sevinçli bir şekilde.

mesrûriyet: sevinçlilik.

mest: ayakkabı, hazla kendinden geçen.

mestûr: örtülmüş.

mestur: satırlanmış, çizilmiş.

mestûre: örtülü kadın.

mesûd: saadetli, mutlu.

mesûdâne: saadetle.

mesûdiyet: mesutluk.

mesûk: sevk olunan.

mesûl: sorumlu.

mesûliyet: sorumluluk.

meşâgil: meşguliyetler.

meşâhir: meşhurlar, ünlüler.

meşakkat: zahmet, zorluk, sıkıntı.

meşâle: ucu alevli değnek.

meşârib: meşrepler, anlayışlar, gidişatlar.

meşayih: şeyhler, pirler.

meşbû: doymuş.

meşegâh: meşelik.

meşême: sol, kötü, uğursuz.

meşgale: iş, uğraş.

meşgul: işli, iş üstünde olan.

meşguliyet: işlilik.

meşher: sergi.

meşhûd: görülen.

meşhûdât: görülenler.

meşhûdiyet: görünürlük.

meşhûn: sevinçli.

meşhûr: ünlü.

meşîet: dileme.

meşîhat: din işleri merkezi.

meşk: alıştırma, örnekleme.

meşkûk: şüpheli.

meşkûr: şükre lâyık olan.

meşmeşiye: normal göze görünmeyen misalî bir âlem.

meşreb: meşrep, gidişat.

meşreben: gidişatça.

meşrık: doğu.

meşrû: dine uygun.

meşrûbât: içecekler.

meşrûh: açıklanmış.

meşrûhât: açıklananlar.

meşrûiyet: dine uygunluk.

meşrût: şarta bağlı.

meşrûta: şarta bağlanmış.

meşrûtiyet: devletin bir hükümdarın başkanlığı altındaki millet meclisi tarafından idare edildiği yönetim biçimi.

meşrûtiyetperver: meşrutiyeti seven.

meşşâiyyun: akla güvenip peygambere inanmayan felsefeciler.

meşşata: süsleyen, tarayan.

meşûm: uğursuz.

meşûmâne: uğursuzcasına.

meşûme: uğursuz.

meşûr: şuurlu.

meşveret: danışma, fikir alışverişi yapma.

metâ: ticaret malı.

metâlî: güneş ve ayın doğduğu yerler ve zamanlar.

metâlib: istenenler.

metanet: dayanıklılık.

metbû: kendisine uyulan.

metbûiyet: metbuluk.

metfuh: açılmış.

methetme: övme.

methiye: övgü, övme.

metîn: metanetli, dayanıklı.

metin: yazının tamamı.

metînâne: dayanıklı biri gibi.

metod: usûl, yöntem.

metrûk: terkedilmiş.

metrûkât: terkedilenler.

Metta: Yunus aleyhisselâmın annesi.

meûnet: geçimlik.

mêvâ: yer, mekân.

mevâcid: kalbe zevk veren hâller.

mevâdd: maddeler.

mevâhib: karşılıksız verilenler, ihsanlar.

mevâkıf: duraklar.

mevâki: yerler.

mevâlid: mevlidler, doğmalar.

mevâlîd: varlıklar.

mevâni: maniler, engeller.

mevâsim: mevsimler.

mevhat: cansızlar.

mevc: dalga.

mevce: dalga.

mevcûd: mevcut, var olan.

mevcûdat: varlıklar.

mevcûdiyet: varlık.

meveddet: dostluk, sevgi.

mevhibe: verilmiş.

mevhûbe: verilen.

mevhum: kuruntu ürünü.

mevîza: öğüt, nasihat.

mevkıf: durak, bölüm.

mevki: yer.

mevkib: kafile, topluluk.

mevkuf: durdurulan, tutulan.

mevkufen: tutularak, durdurularak.

mevkute: süreli yayın.

Mevlâ: sahip, efendi, Allah.

Mevlânâ: Mesnevî adlı kitabın da yazarı olan ünlü velî ve şair.

mevlânâ: efendimiz.

Mevlevî: Mevlânanın tarikatından olan.

Mevlevîvârî: dönerek zikreden mevleviler gibi.

mevlid: doğum.

mevlûd: doğan.

mevrid: varılan yer, yol.

mevrûs: mirasla gelen.

mevsûf: vasıflı, sıfatlanan.

mevsûk: vesikalı, belgeli, sağlam.

mevsûkan: belgeli bir biçimde.

mevsûl: kavuşan, ulaşan, bitişen.

mevsûle: bitiştirilmiş.

mevt: ölüm.

mevta: ölü.

mevtâlûd: ölümle karışık.

mevûd: söz verilmiş.

mevzî: bir şey konulacak yer.

mevzû: konu.

mevzû: uydurulmuş hadîs.

mevzûat: kurallar, kanunlar.

mevzûbahis: söz konusu.

mevzun: ölçülü, tartılı.

mevzunen: ölçülü ve tartılı olarak.

mevzuniyet: ölçülülük, tartılılık.

mey: şarap,

meyâdin: meydanlar.

meyân: orta, ara.

meydân: saha, alan.

meyelân: eğilim, istek.

meyil: istek, yönelme.

meyl: istek, yönelme.

meymene: sağ, iyilik, uğur.

meymenet: bereket, uğur, kutluluk.

meymûn: uğurlu, kutlu.

mêyûs: ümitsiz.

mêyûsane: ümitsizce.

mêyûsiyet: ümitsizlik.

meyvedâr: meyveli.

meyyâl: meyilli, istekli.

meyyit: ölü, cansız.

mezâd: mezat, artırmalı satış.

mezâhib: mezhepler.

mezâhim: zahmetler, zorluklar.

mezâhir: görünme yerleri, çiçekli yerler.

mezâk: tadma.

mezâlim: zulümler.

mezâmir: Zebur kitabının süreleri.

mezâr: kabir, ziyaret yeri.

mezâristân: mezarlık, ölüler ülkesi.

mezâyâ: meziyetler.

mezbaha: hayvan kesim yeri.

mezbele: çöplük.

mezbûr: sözü edilen.

mezc: karıştırma, katıştırma.

meze: çerez.

mezellet: alçaklık.

mezheb: gidilen yol, dinin esaslarında aynı ayrıntılarında farklı görüşler.

mezher: çiçeklik.

mezhere: çiçeklik.

meziyet: güzel özellik.

meziyyât: meziyetler.

mezkûr: anılan.

mezmûm: yerilmiş.

mezraa: tarla.

mezrûat: ekilenler.

mêzûn: izinli.

mıh: çivi.

mıknatıs: bazı metalleri çeken madde.

mıntıka: bölge.

mısrâ: şiirin her bir satırı.

mıstar: cetvel.

mızrâk: ucu sivri savaş aleti.

miâd: vade.

midâd: mürekkep.

midevî: mide ile ilgili.

miftah: anahtar.

mihâl: kuvvet.

mihânikiyyet: mekaniklik.

mihenk: deneme taşı.

mihmân: misafir.

mihmândâr: misafiri olan.

mihnet: sıkıntı, tasa.

mihrâb: imamın namaz kıldırdığı yer.

mihrâk: odak.

mihver: eksen.

Mikâil: dünya işlerini düzenlemekle görevli melek.

mikdâr: miktar, nicelik.

mikyas: ölçü, ölçek.

mikyasvari: ölçü gibi.

mil: ince metal, sel birikintisi.

milâd: doğum günü.

milâdî: milada dayanan.

milel: milletler.

milis: sivil ordu.

millet: aynı dinden olanlar topluluğu.

milletdaş: aynı milletten olan.

milletperver: milletini seven.

millî: milletle ilgili.

milliyet: aynı milletten olma hâli.

milliyetperver: milliyetçi, milletini seven.

mîmar: bina tasarımcısı.

mimsiz medeniyet: deniyet, yani alçaklık.

minâ: cam, billur, sırça, parlak.

minârât: minareler.

minber: camide hutbe okunan yer.

minhâc: yol, meslek, metod.

minindillah: Allah katında.

minnet: iyiliğe karşı duyulan şükür hissi, başa kakma.

minnetdâr: minnet eden.

minnetdârâne: minnet duyarak.

minnetdârlık: minnet hissetme.

mintarafillah: Allah tarafından.

minvâl: tarz, yol, gidiş.

mîr: bey, amir.

mîrâc: merdiven.

Mîrâc: Peygamberimizin semaya çıkma mucizesi.

Mîrâciye: Mevlidin mîraçla ilgili bölümü.

mîrâcvârî: mîraç gibi.

miralay: albay.

miras: ölen kimsenin yakınlarına kalan malı.

mirât: ayna.

mîrî: devlet malı.

mirkat: mertebe, derece.

mirlivâ: tuğgeneral.

mirsâd: gözetleme yeri.

mirzâ: reis, bey.

misafirhâne: misafir evi.

misafirperver: misafiri seven.

mîsak: sözleşme.

misâl: örnek, bir alem adı.

misâlî: misâl hâlinde, misâlle ilgili.

misâlîye: misâlle ilgili olan.

misbah: lamba, kandil.

misdâk: onaylayıcı delil.

misil: eş, benzer.

misillü: benzeri, gibi.

misk: güzel koku.

miskal: 4,5 gram ağırlık.

miskin: yoksul, uyuşuk, tembel, zavallı.

mislen: benzer olarak.

misliyet: benzerlik, eşlik.

mismar: çivi.

mistar: cetvel.

mistik: içle ilgili.

misvâk: sünnet olan diş temizleme aleti, bir ağacın kökü.

misyon: vazife.

misyoner: Hıristiyanlığı yaymakla görevli kimse.

mîşâr: onda bir.

mişkât: lamba konan yer, kandil.

mişvâr: davranış, gidişat.

miting: bir gaye uğruna yapılan büyük toplantı.

mitoloji: efsane ilmi.

mitralyöz: makinalı tüfek.

miyan: orta, ara.

mîyâr: ölçü.

mizâc: huy, yaradılış.

mizâh: komedi, gülmece.

mîzan: terazi, tartı, ölçü.

mîzancık: küçük terazi, ölçücük.

mîzenend: söylüyorlar, vuruyorlar.

model: örnek, misal.

Moğol: Asyada bir kavim.

molla: büyük âlim, medrese talabesi.

moral: ruh gücü.

muaccel: acele, peşin.

muacciz: sıkıntı verici, rahatsız edici.

muâddel: düzeltilen.

muâddil: düzeltici.

muâdil: denk, dengeli.

muâf: affolunmuş, ayrı tutulmuş.

muâhede: antlaşma.

muâheze: sorgulama, azarlama.

muahhar: sonraki.

muâhid: antlaşma yapan.

muâkıb: cezalandıran.

muâkıd: sözleşen.

muakkib: izleyen.

muâlece: işe girişme.

muallâ: yüce.

muallak: boşlukta, askıda.

mualleka: asılan.

muallekât: asılanlar.

muallekatısebâ: Kâbe duvarına asılan yedi ünlü şiir.

muallem: talimli, eğitilmiş.

muallim: ilim belleten, öğretmen.

muallime: hanım öğretmen.

muamelât: muameleler, işlemler.

muamele: davranış, işlem.

muammâ: bilmece.

muammââlûd: bilmeceli.

muammer: uzun ömürlü.

muânaka: sarılma.

muânân: ananeli, belgeli.

muânid: aykırı, direnen.

muannid: inatçı.

muannidane: inat edercesine.

muanven: ünvanlı, namlı.

muâraza: çekişme, tartışma, muhalefet.

muârefe: tanışma.

muâreke: kavga.

muârız: muarazacı, muhalif, çekişen, tartışan.

muarrâ: temiz, arınmış.

muarreb: Araplaşmış.

muarref: tanıtılmış.

muarrif: tanıtıcı.

muâsır: çağdaş.

muâşaka: sevişme.

muâşeret: iyi geçinme, görgü.

muâteb: azarlanmış.

muattal: işlemez, işsiz.

muattar: ıtırlı, güzel kokulu.

muattıl: îmansız, tanrıtanımaz.

muattıla: îmansız, tanrıtanımaz.

muâvenet: yardım.

muâvenetdârâne: yardım edercesine.

muâveneten: yardım olarak.

muâvenetkârâne: yardımcı olurcasına.

muâvin: yardımcı.

Muâviye: Emevi Devletinin kurucusu olan bir sahabe.

muâyene: gözden geçirme.

muayyen: belli, ölçülü, tartılı.

muazzam: pek büyük.

muazzeb: eziyet çeken.

muazzez: izzetli, şerefli.

muazzib: azap eden.

mubâh: işlenmesinde sevap ve günah olmayan.

mubassır: gözcü, bakıcı.

mûbik: helak edici, büyük günah.

mubsır: görünen.

mubsırât: görünenler.

mûcib: gereken, gerektiren.

mûcib: hayrete düşüren.

mûcibe: hüküm, gerektiren.

mûcibibizzat: her şeyi yapmaya mecbur olan.

mûcid: yeni bir şey yapan, "yoktan var eden" mânâsında ilâhî isim.

mûciz: insanı aciz bırakan.

mûciz: kısa, fakat çok mânâlı, özlü.

mûcizane: aciz bırakırcasına.

mûcizât: mûcizeler.

mûcize: insanların yapamadığı harikalar.

mûcizekâr: mûcizeli, mûcize gösteren.

mûcizevârî: mûcize gibi.

mûcizevî: mûcizeli biçimde, mûcize ile ilgili olarak.

mûciznümâ: mûcize gösteren.

mudarebe: dövüşme.

mudga: et parçası.

mudhike: gülünecek şey, komedi.

mudıll: saptıran.

mûdil: büyük, çetin, zor.

mufaddıl: üstün eden, yükselten.

mufassal: ayrıntılı.

mufassalan: ayrıntılı biçimde.

mugaddi: besleyici.

mugalata: yanıltıcı için söz söyleme.

muganni: nağmeyle okuyan.

mugayeret: aykırılık.

mugayir: aykırı.

mugayyebât: bilinmeyenler.

mugayyebâtıhâmse: beş bilinmeyen şey.

mugis: yardım isteyene yardım eden.

muğlak: kapalı, anlaşılması zor.

muğnî: zengin edici.

muhabbet: sevgi.

muhabbetdâr: seven, sevgili.

muhabbetdârâne: severcesine.

muhabbethâne: sevgi evi.

muhabbetkârâne: severcesine.

muhabbetullah: Allah sevgisi.

muhâberât: haberleşmeler.

muhâbere: haberleşme.

muhâbir: haberci.

muhâcerât: göç etmeler.

muhâceret: göç etme.

muhacim: saldıran.

muhâcir: göç eden, göçmen.

muhâcirîn: Medineye göç eden sahabeler.

muhaddis: hadîs âlimi.

muhaddisin: hadîs âlimleri.

muhafaza: koruma.

muhafazakâr: koruyucu.

muhaffef: hafifletilmiş.

muhâfız: koruyan.

muhâkât: taklit etme.

muhhakemât: akıl yürütmeler, hüküm çıkarmalar.

muhâkeme: düşünme, akıl yürütme, hüküm çıkarma, yargılama.

muhâkî: benzer.

muhakkak: kesin, gerçekleşmiş.

muhakkik: araştıran, inceleyen.

muhakkikâne: araştırırcasına.

muhakkikîn: araştırmacılar, büyük âlimler.

muhâl: imkânsız, olması mümkün olmayan.

muhâlât: muhaller, imkânsız olmalar.

muhâlefet: karşı gelme, ayrı düşünme, uymama.

muhâlif: karşı, zıt, aykırı, uymaz.

muhâliyet: imkânsız oluş.

muhalled: sürekli.

Muhammed: Peygamberimiz aleyhissalâtü vesselâmın "medhedilen" mânâsındaki ismi.

Muhammediye: Peygamberimizle ilgili.

muhammen: tahmin edilen.

muhannes: kadınlaşmış erkek.

muhârebât: savaşmalar.

muhârebe: savaşma.

muhârib: savaşan.

muharref: değiştirilmiş, bozulmuş.

muharrem: Arabî ayların ilki.

muharremât: haram edilen şeyler.

muharrer: yazılı, yazılmış.

muharrık: yakan, susatan.

muharrib: tahrip eden, yıkan.

muharrif: değiştiren, bozan.

muharrik: hareket ettiren.

muharrir: yazar.

muhâsama: düşmanlık.

muhâsamet: düşmanlık besleme.

muhâsara: kuşatma.

muhâsebe: hesaplaşma, hesap görme.

muhâsım: düşman.

muhâsib: hesapçı.

muhassal: netice, sonuç, ürün.

muhassala: elde edilen sonuç.

muhassıl: hasıl eden, neticelendiren.

muhassıs: hususileştiren, ayıran.

muhassısa: hususileştirici.

muhât: kuşatılmış.

muhâtab: kendisine söz söylenilen.

muhâtabâne: kendisine söz söylenilen kimse gibi.

muhâtabîn: kendisine söz söylenenler.

muhâtara: korkulu durum.

muhâverât: konuşmalar.

muhâvere: konuşma.

muhavvef: korkulu.

muhavvel: ısmarlanmış, değiştirilmiş.

muhavvif: korkutan.

muhavvil: değiştiren.

muhayyel: hayâl edilmiş.

muhayyer: seçmeli.

muhayyile: hayâl kuvveti.

muhayyir: hayret ettiren.

muhbir: haberci.

muhdes: sonradan meydana getirilmiş.

Muhdis: her şeyi sonradan var eden Allah.

muhib: seven.

muhill: bozan.

mûhin: hor ve hakir eden.

mûhiş: korkutan.

muhit: kuşatan, çevre.

muhita: kuşatıcı.

muhkem: sağlam.

muhkemât: sağlam ve mânâsı açık olanlar, kuvvetliler.

muhles: ihlası devamlı olan.

muhlis: ihlaslı, samimi, işini sadece Allah için yapan.

muhlisâne: muhliscesine.

muhlisen: muhlisce.

muhrib: tahrip eden, yıkan.

muhrik: yakıcı.

Muhsî: herşeyin sayısını bilen Allah.

Muhsin: "ihsan eden, güzel davranan" mânâsında ilâhî isim.

muhsin: yaptığı işi en güzel yapan, Allahı görür gibi ibadet eden.

muhsinîn: işini güzel yapanlar, Allahı görür gibi ibadet edenler.

muhtâc: ihtiyacı olan.

muhtar: kendi iradesiyle hareket edebilen.

muhtariyet: hareket serbestisi olan.

muhtasar: kısa.

muhtasaran: kısaca.

muhtedî: îmana gelen.

muhtefi: gizlenen.

muhtekir: kıymetlensin diye mal saklayan vurguncu.

muhtelif: çeşit çeşit, birbirine uymayan.

muhtelife: başka başka.

muhtelit: karışmış.

muhtell: bozuk, hasta.

muhtemel: olabilir.

muhtera: yoktan var edilmiş.

muhterem: hürmet edilen, saygın.

muhterik: yanan.

muhteris: ihtiraslı.

muhteşem: ihtişamlı, görkemli.

muhtevâ: iç, öz, mânâ.

muhtevî: içine alan.

muhteviyat: içindekiler.

muhtıra: hatırlatma.

muhtî: hata yapan.

Muhyî: hayat veren, dirilten, Allah.

muin: yardımcı.

mukabele: karşılık verme.

mukabeleten: karşılık vererek.

mukabil: karşılık.

mukaddem: önceki.

mukaddemât: öncekiler, başlangıçlar.

mukaddeme: önsöz, başlangıç.

mukadder: kader ile belirlenmiş.

mukadderât: kader ile belirlenenler.

mukaddes: kutsal olan.

mukaddesât: kutsal olanlar.

mukaddime: başlangıç, önsöz.

Mukaddir: "takdir eden, kıymet biçen" mânâsında ilâhî isim.

mukaffa: kafiyeli.

mukallid: taklitçi.

mukannen: kanunla belirlenmiş, düzenli.

mukannin: kanun koyan, düzenleyen.

mukarenet: bitişiklik, yakınlık.

mukarin: bitişik, yakın.

mukarreb: yakın olan.

mukarrebin: yakın olanlar.

mukarrer: kararlaşmış.

mukarrib: yaklaştıran.

mukatele: birbirini öldürme.

mukattaa: sûre başlarında bulunan şifreli harf.

mukattaat: sûrelerinin başlarında bulunan şifreli harfler.

mukavele: sözleşme.

mukavemet: dayanma, direnme.

mukavemetsûz: dayanma gücünü bitiren.

mukavim: dayanıklı.

mukavves: kavisli, eğrilmiş.

mukavvis: kavisli, eğri.

mukayese: karşılaştırma.

mukayyed: kayıtlı, bağlı, sınırlı.

mukîl: hataları affeden.

mukîm: oturan, yerleşik.

muknî: ikna eden, inandıran.

muknîyâne: ikna edercesine, inandırarak.

muksit: haklı hareket eden.

muktazi: gerekçe, gerektiren.

muktebes: bir yerden alınan.

muktedâ: kendisine uyulan.

muktedâbih: kendisine uyulan kimse.

muktedî: birine uyan.

muktedir: iktidarlı, gücü yeten.

muktedirâne: gücü yeter biçimde.

muktesid: iktisadlı, tutumlu.

muktesidane: iktisadlı şekilde, tutumlu biçimde.

muktezâ: gereken, gerekirlik.

muktezî: gerektiren, gerekçe.

muktezîyât: gerektirenler, gerekçeler.

mumaileyh: adı geçen.

mumatala: sohbet eder gibi karşılıklı konuşma.

mumdar: mum tutan, aydınlatan.

mumya: çürümesin diye ilaçlanmış ölü.

munâtıf: bir tarafa yönelmiş, meyletmiş.

munazzam: düzenlenen.

munazzım: düzenleyen.

munfasıl: ayrılmış.

mûnis: alışılmış, evcil, sevimli.

munkabız: sıkıntılı, büzülmüş.

munkalib: dönüşmüş, değişmiş.

munkarız: bitmiş, batmış.

munsarıf: geri dönen.

munsıf: insaflı.

munsıfane: insaflıca.

muntabık: uygun.

muntasır: öç alan.

muntazam: düzenli.

muntazaman: düzenli olarak.

muntazar: beklenen.

muntazır: bekleyen.

muntazıran: bekleyerek.

muntazırâne: beklercesine.

munzam: eklenen.

murabba: kare.

murabıt: bağlı.

murâd: arzu, istek, dilek.

murafaa: duruşma.

murahhas: delege, devlet adına görevli kimse.

murâkabe: denetleme.

murâkıb: denetleyici.

murassâ: süslü, mücevherli.

murassâât: süsler, mücevherler.

murdar: pis, kirli.

murdia: süt anne.

mûris: miras bırakan, veren.

murtabıt: irtibatlı, bağlı.

murteza: kendisinden razı olunan.

musâb: kendine bir şey isabet eden.

musaddak: tasdiklenmiş, onaylanmış.

musaddık: tasdik eden, onaylayan.

musaddıkane: onaylayarak.

musâfaha: tokalaşma.

musaffa: safileşmiş, arıtılmış.

musaffi: safileştiren, arıtan.

musağğar: küçültülmüş.

musâhabe: sohbet etme.

musâhale: kolaylaştırma.

musâhere: akrabalık.

musahhah: düzeltilmiş.

musahhar: emir altında, esir alınan.

musahharane: emir altında gibi.

musahhariyet: emir altındaymışcasına.

musahhih: düzelten.

musahhihane: düzeltircesine.

musahhir: ele geçiren.

musâhib: sohbet arkadaşı.

musâlâha: barışma, anlaşma.

musâlâhakârâne: barışarak, barışırcasına.

musallâ: namaz yeri.

musallat: sataşan.

musalli: namaz kılan.

musammem: hakkında karar verilmiş, kararlaştırılmış.

musanna: sanatlı.

musannif: derleyip düzenleyen.

musarrah: açıklanmış.

musavver: resimlenmiş.

musavvibe: tasvip edilen.

Musavvir: sûret veren, biçimlendiren, Allah.

musavvire: sûretlenen, biçimlenen.

musaykal: cilali.

Musevî: Musa aleyhisselâma tabi olan, Yahudi.

mushaf: sahife, kitap, Kurân.

musıka: musıki, müzik.

musıki: müzik.

musır: ısrar eden.

musırrane: ısrarla.

mûsî: vasiyet eden, tavsiye eden.

musîb: isabetli, doğru.

musîbât: musibetler.

musîbet: başa gelen acı verici olay.

musîbetzede: musibet gören.

musika: mızıka.

muslih: düzelten.

Mustafa: Peygamberimizin "arınmış, seçilmiş" mânâsında bir ismi.

mustatil: uzayan, diktörtgen.

muta: kimseden bir şey istemeyen.

mutaassıb: kendi tarafını aşırı tutan.

mutaassıbane: kendi tarafını aşırı tutarcasına.

mutâbaat: tabi olma, uyma.

mutâbakat: uygunluk.

mutâbık: uygun.

mûtad: alışılmış, adet.

mutaffifin: alışverişte muhatabının hakkını tam vermeyenler.

mutahhar: temizlenmiş.

mutantan: tantanalı, gösterişli.

mutasallıf: bilgiçlik taslayan, şarlatan, gösterişçi.

mutasarrıf: kendinde kullanım hakkı bulunan.

mutasavver: tasarlanmış, düşünülmüş.

mutasavvıf: tarikat adamı.

mutasavvıfane: tasavvuf ehline benzer şekilde.

mutasavvıfin: tarikatta ilerleyenler.

mutasavvife: tarikatta ilerleyen.

mutasavvire: sûretlendiren.

mutavaat: itaat etme.

mutavassıt: ortalama. vasıtalık eden.

mutavattın: yerleşmiş.

mutazammın: içine alan.

mutazarrır: zarar görmüş.

mûteber: inanılır, güvenilir, saygın.

mûtedil: ılımlı, ölçülü.

mutekadât: inanılan şeyler.

mutekid: inanmış.

mûtekif: ibadet için bir köşeye çekilen.

mûtell: hasta.

mûtemed: kendisine güvenilen.

mûtemid: güvenen.

mûtemidâne: güvenerek.

mûtena: özenilmiş.

mûteriz: itiraz eden, karşı çıkan.

mûterizane: itiraz edercesine.

Mûtezile: akla haddinden fazla önem veren sapık bir mezhep.

mutî: itaat eden.

mutlak: sınırlandırılmamış, salıverilmiş.

mutlakıyyet: kayıtsız şartsız bir hükümdarın idaresi altında bulunan hükümet şekli.

mutmain: tatmin olmuş.

mutmainane: tatmin olarak.

mutmainne: tatmin olan.

muttala: bilgilenme noktası.

muttalî: meseleyi bilen.

muttarid: düzenli, sıralı.

muttasıf: sıfatlanan, özellik kazanan.

muttasıl: bitişik, aralıksız, sürekli.

muvâcehe: karşı, ön, yüzleşme.

muvâfakat: uygunluk, uygun bulma.

muvaffak: başarılı.

muvaffakiyat: başarılar.

muvaffakiyet: başarı.

muvaffakiyetkârâne: başarılı biçimde.

muvâfık: uygun.

muvahhid: Allahın birliğine inanan.

muvahhidin: Allahı bir kabul edenler.

muvahhiş: korkutup ürküten.

muvakkat: vakitli, geçici.

muvakkaten: geçici olarak.

muvakkit: vakit bildiren.

muvâsal: ulaşan, kavuşan.

muvâsala: ulaşma, kavuşma.

muvâsalât: kavuşmalar, ulaşmalar.

muvâzaa: danışıklılık, bahse girişme.

muvâzenât: muvazeneler, dengeler.

muvâzene: denge, tartıda eşitlik.

muvâzenet: dengelilik, eşitlik.

muvâzi: paralel, aynı sırada.

muvazzaf: vazifeli, görevli.

muvazzah: açıklanmış.

muzââf: iki kat, kat kat.

muzâf: bağlanmış.

muzaffer: zafer kazanmış.

muzafferen: zafer kazanarak.

muzafferiyet: zafer kazanma.

muzahrefat: süprüntüler, atıklar.

mûzam: en büyük kısım, büyütülmüş.

muzari: Arapçada hem şimdiki zamanı hem de geniş zamanı ihtiva eden fiil kipi.

muzdarib: ızdırap çeken.

muzhir: gösteren, ortaya koyan.

muzır: zararlı.

muzî: ışık veren, aydınlatan.

muzîe: ışık verici, aydınlatıcı.

muzlim: karanlıklı.

muzmahil: çökmüş, dağılmış.

muzmer: gizli, saklı.

muztar: zorda kalmış.

mübâdele: değiştirme.

mübâh: haram edilmeyen.

mübâhât: haram edilmeyenler, güzellikler.

mübâhesât: söz etmeler, konuşmalar.

mübâhese: söz etme, konuşma.

mübâlağa: abartma.

mübâlağacûyâne: abartırcasına.

mübâlağakârâne: abartırcasına.

mübârek: bereketli, hayırlı, uğurlu.

mübârekât: mübarekler.

mübârekiyet: mübareklik.

mübâreze: çarpışma, dövüşme.

mübârezekârâne: çarpışarak, dövüşerek.

mübâşeret: başlama, girişme, dokunma.

mübâşir: müjdeleyen, mahkemede çağırıcı.

mübâyaa: satın alma.

mübâyenet: ayrılık, uymazlık, tutmazlık.

mübâyin: aykırı, uymaz, ayrı.

mübdî: yeni şeyler ortaya koyan.

mübeccel: yüceltilmiş, yüce.

mübeddil: değiştiren.

mübelliğ: tebliğ eden, bildiren.

müberhen: delilli, ispatlı.

müberrâ: arınmış, temize çıkmış.

mübeşşer: müjdelenmiş.

mübeşşir: müjdeci.

mübeyyen: açıklanan.

mübeyyin: açıklayan.

mübeyyiz: temize çeken.

mübezzir: israfçı.

mübhem: belirsiz.

mübhîc: sevindiren.

mübîn: apaçık.

müblâ: dağıtılmış, yenilmiş.

mübrem: kaçınılmaz, vazgeçilmez.

mübtedâ: başlangıç, isim cümlesinde özne.

mübtedî: dinde olmayanı dine sokan.

mübtedi: yeni, acemi, ilkel.

mübtediyane: mübtedice.

mübtelâ: düşkün, tutkun.

mübtezel: bol, ucuz, değersiz.

mübtil: iptal eden.

mücâb: kabul cevabı alan.

mücâdele: savaşma, çarpışma.

mücâhedât: din için savaşmalar.

mücâhede: din için savaşma.

mücâhid: din için savaşan, çalışan.

mücâhidane: mücahide yakışır şekilde.

mücâhidîn: din için savaşanlar, çalışanlar.

mücânebet: çekinme.

mücânis: cinsi aynı olan.

mücâveret: komşuluk, yakınlık.

mücâvir: komşu, yakın.

mücâzât: cezalandırmalar.

mücâzefe: söz ile karşısındakinin hakkını örtme, aldatma.

mücbir: zorlayan, mecbur eden.

mücedded: yeni.

müceddid: yenileyici, hadîste her asırda geleceği müjdelenen ve îman hakikatlarını asrın anlayışına uygun olarak anlatmakla görevlendirilen nurlu âlim.

müceddidiyet: mücedditlik, yenileyicilik.

mücehhez: cihazlı, donanmış.

mücellâ: parlak, cilâlı.

mücelled: ciltlenmiş.

mücellid: ciltçi.

Mücemmil: güzelleştiren, güzel yaratan, Allah.

mücerreb: tecrübe edilmiş, denenmiş.

mücerred: maddî varlıklardan ayrı olarak sadece zihinde düşünülen kavram, soyut

mücerredat: mücerretler, soyutlar.

mücessem: cisimlenmiş, cisimli.

mücessime: Allahı bir cisim gibi tasavvur eden sapkın.

mücevher: kıymetli taş.

mücevherat: kıymetli taşlar.

mücîb: duaya cevap veren, Allah.

mücîr: himaye eden, Allah.

mücmâ: toplanma.

mücmel: kısa.

mücmelen: kısaca.

mücrim: suçlu.

müctebâ: seçilmiş, kıymetli.

müctehid: âyet ve hadîslerden hüküm çıkaran büyük âlim.

müctehidîn: müctehidler.

müctemî: toplu.

müctemiân: topluca.

müctenibâne: kaçınırcasına, sakınırcasına.

müczil: çoğaltan, bollaştıran.

müdâfaa: savunma.

müdâfaanâme: savunma yazısı.

müdâfaât: savunmalar.

müdâfî: savunan.

müdâhale: karışma, girme.

müdâhene: dalkavukluk.

müdahhâr: depolanmış, birikmiş.

müdâhil: içeri giren.

müdâhin: dalkavuk.

müdakkik: inceleyen.

müdakkikâne: incelercesine.

müdakkikîn: incelemeciler.

müdârâ: yüze gülme, yüze gülücülük.

müdavele: alıp verme, konuşma.

müdavemet: devamlılık.

müdâvim: devamlı.

müdâyene: ödünç alıp verme.

müdd: 875 gram ağırlık.

müddea: iddia edilen, dâvâ.

müddehar: biriken.

müddeharât: birikenler.

müddeî: iddiacı, davacı.

müddeîiumumî: savcı.

müddet: süre, zaman.

müdebbir: işinin sonunu gözeterek iş yapan.

müdebbirane: müdebbirce.

müdellel: delilli, ispatlı.

müderris: ders veren âlim.

müderrisîn: ders veren alimler.

müdevven: derlenip düzenlenmiş.

müdevveriyyet: yuvarlaklık.

müdhiş: müthiş, korkutan.

müdîr: müdür.

müdrik: anlayan, kavrayan.

müdrike: anlama kabiliyeti.

müebbed: ebedî, sonsuz, ömür boyu.

müeccel: ertelenmiş.

müeddeb: edeplendirilmiş.

müeddî: ödeyen, sebep olan.

müehhirîn: sonrakiler.

müekked: kuvvetli, sağlam.

müekkel: vekil edilmiş.

müekkid: sağlamlaştıran.

müekkil: vekil eden.

müellefât: yazılmış eserler.

müellefe: alıştırılmış, yazılmış.

müellif: kitap yazan.

müennes: dişil.

müesses: kurulu.

müessese: kurum.

müessif: üzücü.

müessir: tesirli, etkili.

müessiriyet: tesirlilik, etkinlik.

müessis: kuran, kurucu.

müeyyed: desteklenen, doğrulanan.

müeyyid: kuvvet veren, destekleyen.

müeyyide: destekleyen, yaptırım.

müezzin: ezan okuyan.

müfad: anlatılan anlam.

müfahere: üstünlük yarışı.

müfarakat: ayrılmalar.

müfehhimane: anlayarak.

müfekkire: düşünme kabiliyeti.

müferrah: ferahlanmış.

müfesser: tefsir edilmiş, açıklanmış.

müfessir: âyetleri tefsir eden, açıklayan, yorumlayan, yorumcu.

müfessirîn: müfessirler, Kuranı açıklayıp yorumlayanlar.

müfettiş: teftiş eden.

müfîd: ifadeli, faydalı.

müflih: kurtulan.

müflis: iflas etmiş.

müfred: tek, yalnız.

müfredat: ayrıntılar, parçalar.

müfreze: askerî birlikten ayrılan kol.

müfrit: aşırıya kaçan.

müfritane: aşırı gidercesine.

müfsid: bozan.

müftehir: iftihar eden, övünen.

müftehirâne: iftihar ederek, övünerek.

müftereyat: iftiralar.

müfteri: iftira eden.

müfteris: yırtıcı.

müfteriyane: iftira edercesine.

müfti: fetva veren, müftü.

mühakat: benzerini yapma, taklit.

mühdî: hidayete getiren.

mühec: ruhlar, canlar.

mühefhef: narin, ince.

mühendis: hendeseci, geometrici.

mühevvil: korkunç.

mühevvin: kolaylaştıran.

müheykel: heykelleşmiş.

müheymin: koruyan.

müheyyâ: hazır, amade.

müheyyic: heyecanlandıran.

mühezzeb: düzeltilmiş, temizlenmiş.

mühezzib: temizleyen.

mühîb: heybetli.

mühim: önemli.

mühimmât: lüzumlu şeyler.

mühimme: mühim, önemli.

mühlet: belli zaman, vade.

mühlik: helâk eden, öldüren.

mühmel: ihmal edilmiş, bırakılmış.

mühr: mühür, damga.

mühtedî: îman eden.

mühür: imza yerine kullanılan damga.

müizz: izzet veren, yükselten.

müjde: güzel, sevindirici haber.

müjdekârane: müjdeli biçimde.

müjgân: kirpik.

müjik: Rus köylüsü.

mükâbere: münakaşada ağız kalabalığı ile karşısındakini yenmeye çalışma, yanlışta direnme, büyüklenme.

mükâfât: ödül.

mükâfâten: ödül olarak.

mükâleme: konuşma.

mükâşefe: sırların açılması.

mükâtebe: yazışma.

mükebbir: tekbir getiren, "Allahuekber" diyen.

mükedder: kederli, acılı.

mükellef: yükümlü, yüklenmiş, aşırı süslü.

mükellefîn: mükellefler, yükümlüler.

mükellefiyet: mükellef olma, yükümlülük, görevli oluş.

mükemmel: ergin, tamam, olgun.

mükemmelen: mükemmel bir biçimde.

mükemmeliyet: mükemmellik, tamamlık.

mükemmil: tamamlayıcı.

mükerrem: kerîm olan, kendisine değer verilen, saygıdeğer.

mükerrer: tekrarlı.

mükerreren: tekrar tekrar.

mükesser: çoğaltılmış.

mükevvenât: yaratılmışlar.

mükezzib: yalanlayan.

mükreh: zorlanan.

mükrim: ikram eden.

mükrimane: ikram edercesine.

mükteseb: kazanılmış.

mülâbeset: karışma, bulaşma.

mülâebe: oynaşma.

mülâene: lânetleşme.

mülâet: bir örtü adı.

mülâhaza: dikkatle bakma, iyice düşünme.

mülâhhas: özet, hulâsa.

mülâkat: kavuşma, konuşma.

mülâki: buluşan, kavuşan.

mülâtefe: lâtifeleşme, şakalaşma.

mülâyemet: yumuşaklık.

mülâyimane: yumuşakça.

mülâzemet: bağlanma, devam.

mülâzım: gerekli, lüzumlu, teğmen.

mülevven: renkli.

mülevves: kirli, pis, bulaşık.

mülga: kaldırılmış.

mülhak: katılmış.

mülhem: ilham olunmuş, kalbe doğmuş.

mülhemane: ilham alarak, ilham olunurcasına.

mülhid: dinsiz.

mülhik: ekleyen.

mülhim: ilham eden.

mülk: bir şeyin dış yüzü.

mülk: mal, sahip olunan şey.

mülkiye: ülkenin idaresi için çalışanların bulunduğu daire.

mülkiyet: mal sahipliği.

mülsak: yapıştırılmış, bitiştirilmiş.

mültebis: karıştırmış, yanılmış.

mülteci: iltica eden, sığınan.

mültefit: iltifat eden, iyi davranan.

mültefitane: iltifat ederek, iyi davranarak.

mültehab: yaralı, iltihaplı.

mülteka: kavuşma yeri, kavşak.

mültekit: yerden alan.

mülûk: melikler, hükümdarlar.

mülzem: ilzam edilmiş, susturulmuş.

mülzim: susturan.

mümaileyh: kendisinden söz edilen.

mümâlata: karşılıklı şiir söyleme.

mümânaât: engelleme.

mümânea: karşılıklı engelleme.

mümârese: uzmanlaşma.

mümas: temas eden, dokunan.

mümaselet: misil olma, benzerlik.

mümasil: benzeri, misli, dengi.

mümaşaat: maslahat namına hoş geçinme, anlaşma yolunu seçme.

mümaşaatkâr: hoş geçinen, anlaşma yolunu seçen.

mümatala: savsaklama, borcu uzatma.

mümehhed: hazırlanmış, serilmiş.

mümessel: temsil getirilen.

mümessil: temsilci.

mümevveh: vehmî, hayâlî.

mümeyyiz: ayıran, ayırd eden.

mümeyyize: ayıran, temyiz eden.

mümidd: yardım eden, uzatan.

mümin: îman eden.

müminane: mümine yakışır şekilde, inanarak.

müminât: kadın müminler.

müminîn: müminler, îman edenler, inananlar.

müminûn: erkek müminler.

Mümît: ölümü yaratıp öldüren Allah.

mümkin: mümkün, olabilir.

mümkinât: mümkün olanlar.

mümkine: mümkün olabilen.

mümsike: tutan, yapışan.

mümtâz: seçkin, üstün.

mümtâzâne: seçkin bir biçimde.

mümtâze: seçilmiş, ayrılmış.

mümtâziyet: seçkinlik, üstünlük.

mümted: uzayan.

mümtenî: olması imkânsız.

mümtenîa: olması imkânsız olan şey.

mümteniât: olması imkânsızlar.

mümtezic: birleşen, kaynaşan.

mümtezicen: birleşerek.

münâcât: dua, kurtuluş için Allaha yalvarma.

münâdi: seslenen, çağıran.

münâdim: yok olan.

münâfât: aykırılık, birbirinin aksine olma.

münâferet: karşılıklı nefret.

münâfık: iki yüzlü, fitneci, görünüşte Müslüman gerçekte kâfir.

münâfıkane: münafıkça.

münâfi: zıt, aykırı.

münâkale: taşıma.

münâkaşa: sert tartışma.

münâkaşât: sertçe tartışmalar.

münâkaza: zıtlık, uymazlık.

münâkız: birbirine zıt.

münâkis: yansıyan.

münakkaş: nakışlı.

münâsebât: uygunluklar, ilgiler.

münâsebet: uygunluk, ilgi.

münâsebetdâr: münasebetli, ilgili.

münâsebetdârâne: münasebetli bir biçimde.

münâsib: uygun, yakışır.

münavebe: nöbetleşme.

münavebeten: nöbetleşe, sırayla.

münâzaa: niza etme, çekişme, kavga.

münâzara: tartışma.

münâzarât: tartışmalar.

münâzaünfih: niza sebebi, çekişme vesilesi.

münazır: tartışmacı.

münbais: ileri gelen, çıkan.

münbasıt: yayılan, genişleyen.

münbit: verimli.

münceli: parlayan.

müncelib: celbedilen, çekilen.

müncemid: donmuş.

müncer: sürüklenen, sonuçlanan.

müncezib: çekilen, cezbedilen.

müncezibane: cezbedilircesine, çekilircesine.

müncî: kurtarıcı.

mündefî: defetme, giderme.

mündemic: içine bırakılmış.

münderecât: içindekiler.

münderic: içine konulmuş.

münderis: izi kalmayan.

münebbih: uyandıran, dalgınlıktan kurtaran.

müneccemen: parça parça, kısım kısım.

müneccim: yıldızlarla uğraşan, falcı.

münekker: bilinmeyen, meçhul.

münekkid: tenkid eden, eleştiren, değerlendiren.

münevver: nurlanmış, aydın.

münevvil: nimet veren.

münevvim: uyutucu.

münevvir: nurlandıran.

münezzeh: temiz, arınmış.

münezzehiyet: temizlik, kusursuzluk, noksansızlık.

münfail: etkilenen.

münfasıl: ayrılmış.

münfekk: ayrılan.

münferid: tek, yalnız.

münferiden: tek olarak.

münfesih: bozulmuş, hükümsüz.

münhal: boş, işsiz.

münhani: eğri.

münhaniye: eğri, çarpık.

münharif: yoldan çıkmış, çarpık.

münhasır: yalnız birinin olan, özel olarak ayrılan.

münhasıran: yalnız birine özgü olmak üzere, özel olarak.

münhasif: sönükleşen, parlaklığını yitirip görünmez hâle gelen.

münhezim: bozguna uğramış.

münib: pişman olup dönen.

münîf: meşhur, yüce, büyük.

Münîm: nimet veren, nimetlendiren, Allah.

Münîmane: nimet vererek.

münîr: nurlandıran.

münkabız: sıkıntılı, tutuk.

münkad: inkıyad eden, uyan, boyun eğen.

münkalib: dönüşen, değişen.

münkasım: bölünen.

münkatı: kesilen.

Münker: kabirdeki sual meleklerinden biri.

münker: haram, günah.

münkerat: haramlar, günahlar.

münkesif: tutulmuş.

münkesir: kırılmış.

münkeşif: açılmış, bulunmuş.

münkız: kurtaran.

münkir: inkâr eden, dinsiz.

münkirane: inkâr edercesine.

münsed: set çekilmiş, engellenmiş.

münşaib: kollara ayrılan.

münşakk: yarılan.

münşi: inşa eden, yapan.

müntabık: uygun.

müntafi: sönen.

müntakil: nakledilen, taşınan.

müntakim: intikam alan, öc alan.

müntebih: uyanık.

müntec: sonuçlanmış.

müntefi: sönen.

münteha: son, en son derece.

müntehab: seçilmiş.

müntehi: sona eren.

müntehib: uyanık.

müntehib: yağmacı.

müntehir: kendini öldüren.

müntesib: bağlı, ilgili.

müntesibîn: bağlananlar, ilgililer.

münteşir: yayılmış.

münteşire: yayılan.

müntic: netice veren.

münzel: indirilmiş.

münzevi: yalnız yaşayan.

münzeviyane: yalnız yaşayarak.

münzil: indiren.

münzir: korkutan, sakındıran.

mürâât: uyma.

mürââten: uyarak.

müracaat: başvurma.

mürâdif: eş mânâlı.

mürâfaa: duruşma.

mürâi: iki yüzlü, riyakâr.

mürcie: sapık bir topluluk.

mürcif: fitneci, yalancı.

mürebbi: terbiye eden, eğiten, terbiyeci.

mürebbiyane: terbiye edercesine.

mürebbiye: terbiyeci kadın.

müreccah: tercih edilen, seçilen.

müreccih: tercih eden, tercih ettiren sebep.

müreffeh: refah ile yaşayan, rahat.

mürefref: gerçek gibi ağaç resmi.

mürekkeb: terkib edilmiş, birleşik, boya.

mürekkebat: terkipler, bileşikler.

müretteb: sıralanmış, dizilmiş.

mürettebat: iş ekibi, personel, gemide çalışanlar.

mürettib: tertib eden, sıraya koyan.

mürevvic: geçerli kılan, değer veren.

Mürîd: irade eden, isteyen, Allah.

mürîd: isteyen, tarikata girip şeyhe bağlanan.

mürîdane: irade ederek, isteyerek.

mürsel: gönderilmiş. peygamber.

mürselîn: gönderilenler, peygamberler.

mürşid: irşad eden, îman yolunu gösteren.

mürşidane: mürşit gibi.

mürtecâ: umulan.

mürteci: geri dönmek isteyen, geri dönen, gerici.

mürtecî: rica eden, ümit eden, ümitli.

mürted: dinden çıkan.

mürtedane: dinden çıkarcasına.

mürtefî: yükselen.

mürtehil: ölen.

mürtesem: resimlenmiş.

mürteşi: rüşvetçi.

mürtezık: rızıklanan.

mürûr: geçme.

mürüvvet: insaniyet, mertlik.

mürüvvetkârâne: insanca, mertçe.

müsâade: izin.

müsâadekâr: izin verici, müsaade eden.

müsâbaka: yarışma.

müsâbakât: yarışmalar.

müsâbık: yarışmacı.

müsademat: çarpışmalar.

müsademe: çarpışma, vuruşma.

müsadere: toplama, elden alma.

müsâdif: rastlayan.

müsadim: çarpışan.

müsait: uygun.

müsâlâha: barışma.

müsâlemet: barışıklık.

müsâmaha: hoş görme, kusuru görmezlikten gelme.

müsâmahakâr: hoş gören.

müsâmahakârâne: hoş görerek.

müsamere: eğlence, piyes.

müsâraa: acele, teşebbüs.

müsâvât: eşitlik, denge.

müsâvi: eşit, dengeli.

müsbet hareket: yapıcı ve düzeltici hareket.

müsbet: isbat olunan, pozitif, olumlu.

müsbit: isbat eden.

müsebbeb: sebeplerin sonucu.

müsebbebât: sebelerin sonuçları.

müsebbib: sebep olan.

müsebbih: tesbih eden, Allahı anan.

müsebbihane: tesbih ederek, Allahı anarcasına.

müsebbit: tesbit eden.

müseccel: sicilli, kayıtlı.

müsehhil: kolaylaştıran.

müsekkin: yatıştırıcı.

müsellah: silahlı.

müsellem: doğruluğu kabul edilen, teslim edilmiş.

müsellemât: doğruluğu kabul edilen şeyler.

müselsel: zincirleme, ard arda gelen.

müsemmâ: isimlendirilen.

müsemmeât: isimlendirilenler.

müsemmem: zehirli.

müsemmim: zehirleyen.

müsennâ: kat kat.

müsevvid: müsveddeyi yazan.

müsevvik: sevk eden.

Müseylime: peygamberlik dâvâ eden yalancının adı.

müseyyeb: tembel, uyuşuk, üşengeç.

müsî: teselli veren.

müsi: yaramaz.

müsîn: yaşlı, ihtiyar.

müskir: haram içki.

müskirât: haram içkiler.

müskit: susturan.

Müslim: ünlü hadîs kitaplarından biri, bu kitabı yazan âlimin namı.

müslim: islâm olan.

müsliman: islâma girmiş, Müslüman.

müslimât: kadın Müslümanlar.

müslimûn: erkek Müslümanlar.

müsmî: işittiren.

müsmir: meyveli, verimli.

müsned: isnat edilmiş, dayandırılmış.

müsrif: israfçı.

müsrifane: israf edercesine.

müstâcel: acele yapılması gereken.

müstâcil: acele yapan.

müstâfi: istifa eden, ayrılan.

müstağfir: günahları için af dileyen.

müstağni: tok gözlü, çekingen, başkalarından bir şey beklemeyen.

müstağniyane: müstağnice

müstağrak: dalmış, batmış.

müstahak: hak eden.

müstahdem: hizmet eden.

müstahkem: sağlamlaştırılmış.

müstahrec: çıkarılmış.

müstahsen: beğenilen.

müstahsil: üretici.

müstahsin: beğenen.

müstahsinane: beğenerek, güzel bularak.

müstaid: yetenekli, uygun.

müstain: yardım isteyen.

müstakar: kararlı.

müstakbel: gelmesi beklenen zaman.

müstakil: kendi başına, bağımsız.

müstakillen: bağımsız olarak.

müstakim: doğru, düzgün.

müstakimane: istikametle, dosdoğru, düzgün biçimde.

müstâmel: kullanılmış.

müstantık: sual soran, sorgu hakimi.

müstârib: Araplaşmış.

Müstean: kendisinden yardım istenen, Allah.

müstear: takma.

müstebîd: uzak gören.

müstebîdane: diktatör gibi, baskı yaparcasına.

müstebşir: müjdeleyen.

müstecab: kabul gören.

müstêcir: kiracı.

müstecir: korunma dileyen.

müstedir: daire şeklinde olan.

müstedlel: delillendirilmiş, kanıtlı.

müstefad: isifade olunan.

müstefid: faydalanan.

müstehab: sevilmiş, sevaplı.

müstehak: hak eden, layık.

müstehan: değersiz.

müstehcen: açık saçık, ayıp, edepsizcesine.

müstehlek: tüketilmiş.

müstehlik: tüketici.

müstehzi: alay eden, alaycı.

müstehziyane: alay edercesine.

müstekar: karar kılan, yerleşen, sabit.

müstekbir: büyüklenen.

müstekreh: tiksinilen.

müstelzim: gerektiren.

müstemi: dinleyici.

müstemidd: yardım isteyen.

müstemir: devamlı, sürekli.

müstemirane: devamlı, aralıksız.

müstemirre: devam eden, sürüp giden.

müstemirren: devamlı, yerleşmiş.

müstemlekât: sömürgeler.

müstemleke: sömürge.

müstenid: dayalı, dayanmış.

müsteniden: dayanarak.

müstenife: müstakil olan ara cümle.

müstênis: alışık.

müstenkif: çekimser, kaçınan.

müstenkifane: çekimser kalarak.

müstensih: yazarak çoğaltan.

müsterhimane: istirham ederek, merhamet dilercesine.

müsterih: istirahat eden, rahat.

müsterihane: rahatlıkla, gönül rahatlığıyla.

müstesna: kural dışı, ayrı, sıra dışı.

müsteşar: kendisiyle istişare edilen.

müsteşrik: doğu kültürünü inceleyen Batılı.

müstetbeât: sözün yan mânâları, söze tabi olan mânâlar.

müstetir: örtülü.

müstevî: düzlem.

müstevlî: istilâ eden, kaplayan.

müstevlîyane: istilâ edercesine, kaplayarak.

müsül: misaller, temsiller.

müsvedde: ilk yazılış, karalama.

müşabbih: benzeten.

müşâbehet: benzeyiş.

müşâbih: benzer.

müşâğabe: aldatıp kötülük etme.

müşâhedât: gözlemler.

müşâhede: gözlem.

müşâhedeten: gözlemle.

müşahhas: şahıslanmış, somut.

müşahhat: kavga, niza, çekişme.

müşâhid: gören, şahid olan.

müşâkelet: şekilce benzeyiş.

müşâkil: şeklen benzer.

müşâreket: ortaklık.

müşârünileyh: işaret edilen, kendisinden söz edilen.

müşâşâ: parlayan, debdebeli.

müşâvere: danışma, konuşma.

müşâvir: danışılan, danışman.

müşebbeh: benzetilen.

müşebbehühbih: kendisine benzetilen.

müşebbıt: ayak kaydıran, tehlikeye atan.

müşebbihe: Allahı insana benzeten sapık görüş.

müşedded: şiddetlendirilmiş.

müşerref: şereflenen.

müşerrefiyet: şereflenme.

müşerrî: şeriatın kurucusu.

müşevveş: düzensiz, karışık.

müşevveşiyet: karışıklık, dağınıklık.

müşevvik: teşvik eden, isteklendiren.

müşevvikâne: teşvik edercesine, isteklendirircesine.

müşeyyed: kuvvetlendirilmiş, sağlamlaştırılmış.

müşfik: şefkatli.

müşfikâne: şefkatlice, acıyıp severek.

müşfikkârâne: şefkat edercesine.

müşir: bildiren.

müşîr: mareşal, askeriyede yüksek bir makam.

müşîriyet: mareşallik.

müşkil: zor, zorluk, müşkül.

müşkilât: müşkiller, zorluklar.

müşkilküşâ: zorluğu gideren.

müşkilpesend: zor beğenen.

müşrik: Allaha ortak koşan.

müştak: iştiyaklı, çok istekli.

müştakane: çok isteyerek, iştiyakla.

müştakk: türemiş.

müştebih: birbirine benzeyen.

müştehi: iştahlı.

müştehir: ünlü.

müştehiyane: iştahlı bir şekilde.

müştehiyat: nefsin hoşuna giden şeyler.

müştekâ: şikayet olunan.

müştekî: şikayet eden.

müştekiyane: şikayet edercesine.

müştemil: içine alan.

müştemilât: kaplanan şeyler, içeriye alınanlar.

müşterek: birlikte, beraber, ortak.

müştereken: ortaklaşa, beraberce.

Müşteri: bir gezegen.

müşteri: alıcı.

mütâ: haram nikah.

mütabaat: uyma.

mütahaccir: taşlaşmış.

mütâlââ: inceleme, düşünme, okuma.

mütâlââgâh: inceleme yeri.

mütâlî: inceleyen.

mütâreke: anlaşma.

müteaccib: şaşıp kalan.

müteaccibane: şaşıp kalırcasına.

müteaddi: sataşan.

müteaddid: birçok, birkaç, adetli, sayılı.

müteaffin: kokuşan.

müteafir: birbirinden nefret eden.

müteahhid: işi üzerine alan.

müteahhir: sonraki.

müteahhirîn: sonrakiler.

müteâkib: takip eden, izleyen.

müteâkiben: hemen arkasından, peşi sıra, daha sonra.

müteâl: yüce.

müteallik: alâkalı, ilgili.

müteallikat: alâkalılar, ilgililer, yakınlar, akrabalar.

müteanik: birbirinin boynuna sarılmış durumda olan.

müteannid: inat eden, direnen.

mütearife: açıkça bilinen.

müteassıb: aşırı taraftar, mutaassıb.

müteassife: hak yoldan sapan.

müteassir: zor.

müteavin: yardımlaşan.

müteazzir: zor, özürlü.

mütebâdir: birdenbire akla gelen.

mütebahhir: derya gibi ilmi olan büyük âlim.

mütebahhirin: deryalar gibi geniş ilim sahibi âlimler.

mütebâid: uzaklaşan.

mütebâkî: geri kalan kısım.

mütebâriz: açığa çıkan.

mütebasbıs: yaltaklanan.

mütebâyin: uymaz, zıt, aykırı.

mütebeddil: değişen, değişken.

mütebessim: gülümseyen.

mütecâhil: bilmez görünen.

mütecâhir: açıktan günah işleyen.

mütecânis: cinsi aynı olan.

mütecâviz: saldıran, haddini aşan.

mütecâvizane: tecavüz edercesine, saldırırcasına.

mütecebbir: cebreden, zorba, zorlayan.

müteceddid: yenilenen.

mütecelli: görünen, beliren.

mütecerrid: tecerrüt etmiş, soyutlanmış.

mütecessid: cesetlenen.

mütecessim: cisimlenen.

mütecessis: gizlice araştıran.

mütecezzi: parçalanan.

mütedâhil: iç içe olan.

mütedâir: dolayı, için, üzerine.

mütedâvil: ellerde dolaşan, kullanılan.

mütedenni: gerileyen.

mütederric: derece derece ilerleyen.

mütedeyyin: dinli, dindar.

müteeddib: edeplenen.

müteeddibe: edep kazanmış, terbiyeli.

müteehhil: evli, evcilleşen.

müteellim: acı duyan.

müteellimane: acı hissedercesine.

müteemmil: derin derin düşünen.

müteessif: üzüntülü.

müteessifane: üzülürcesine.

müteessir: etkilenen, üzülen.

müteessirâne: üzüntü duyarak, etkilenerek.

müteevviğ: ağa olmaya çalışan.

müteezzi: incinen.

mütefârık: ayrı ayrı.

mütefâvit: çeşitli, farklı.

mütefekkir: düşünen, fikir üreten.

mütefekkirâne: düşünerek.

mütefelsif: filozoflaşmış, felsefe ile fikri bulanmış.

mütefennin: fen adamı.

müteferrik: ayrı ayrı, parça parça.

müteferrikan: ayrı ayrı bir hâlde.

mütefeyyiz: feyizlenen, manen gıdalanan.

mütegallib: zor kullanarak galip gelen, zorba.

mütegallibe: zorba.

müteganni: ırlayan.

mütegannim: koyun şeklinde görünen, ganimetçi.

mütegayir: birbirine zıt.

mütegayyir: başkalaşan, değişken.

mütehaccir: taşlaşmış.

mütehâcim: saldıran.

mütehakkık: doğrulanan.

mütehakkim: hükmeden, zorba.

mütehakkimane: hükmedercesine, zorlayarak.

mütehâlif: birbirine karşı, uymaz.

mütehallik: huy edinen.

mütehammil: yüklenen, dayanan, tahammül eden.

mütehammilâne: tahammül ederek, dayanarak.

mütehammir: ekşiyen, mayalanan.

müteharri: araştıran.

müteharrik: hareket eden.

müteharrike: hareketli.

mütehassıl: meydana gelen.

mütehassıs: uzman, işin ustası.

mütehassir: hasret çeken, özleyen.

mütehassirane: özleyerek, hasret çekerek.

mütehassis: duygulanan.

mütehavvif: korkan.

mütehavvil: değişen, değişken.

mütehayyel: hayâl edilen.

mütehayyer: şaşılacak.

mütehayyil: hayâl kuran.

mütehayyir: şaşmış, şaşırmış.

mütehayyiz: yer tutan.

mütehevvisane: heveslenerek.

müteheyyic: heyecanlı.

mütekabil: karşılıklı.

mütekabile: karşılıklı olan.

mütekaddim: önceki.

mütekaddimin: öncekiler.

mütekaid: emekli.

mütekalkıl: deprenen, sarsılan.

mütekallid: bir görevi üzerine alan ve yapan.

mütekâmil: olgun.

mütekâsil: tembel, üşenen.

mütekatı: kesişmiş, kesik kesik.

mütekebbir: büyüklenen, büyüklük taslayan.

mütekebbirane: kibirlenerek, büyüklenerek.

mütekeffil: kefil olan.

mütekellif: külfetli, zorlu.

mütekellim: söyleyen, konuşan.

mütekellimane: konuşarak, söz söylercesine.

mütekellimimaalgayr: başkaları adına da konuşan.

mütekellimîn: îman konularındaki âlimler.

mütekellimivahde: sadece kendi adına konuşan.

mütekerrir: tekrarlanan.

mütekeyyifane: keyiflenerek.

mütekkeffil: kefil olan.

mütelebbis: giyinmiş.

mütelemmi: parıldayan.

mütelevvin: renk değiştiren.

mütelezziz: lezzet duyan.

mütelezzizane: lezzet alarak.

mütemadi: devamlı.

mütemadiyen: devamlı, sürekli.

mütemasil: benzer, eş.

mütemayil: meyili, taraftar.

mütemayiz: ayrı, seçkin.

mütemeddin: medenileşmiş.

mütemehhil: büyüyüp gelişmek için zamana ihtiyacı olan şey.

mütemekkin: yerleşen.

mütemerkiz: merkezleşmiş.

mütemerrid: inat eden, direnen.

mütemerridane: direnircesine.

mütemessik: sımsıkı yapışan.

mütemessil: benzeyen, sûretlenen.

mütemmim: tamamlayan.

mütenâfir: birbirinden nefret eden.

mütenâhi: tükenen, biten.

mütenaîm: nimetlenen.

mütenâkıs: noksanlaşan.

mütenâkız: birbirine zıt.

mütenâsık: dizili, birbirine uygun biçimde.

mütenâsib: uygun, birbirine yakışan.

mütenâvil: yiyen.

mütenâzır: simetrik.

mütenazilen: inerek, inmekle.

mütenebbih: uyanmış.

müteneccis: pislenmiş.

mütenevvi: türlü, çeşitli.

mütenevvir: nurlanan.

mütenezzih: tenzih eden.

mütenneffir: nefret eden, tiksinen.

müterâdif: eş anlamlı.

müterâfık: arkadaşlık eden.

müterakim: birikmiş.

müterakki: yükselmiş.

mütercim: tercüme eden.

mütereddi: soysuzlaşmış.

mütereddit: tereddüt eden, kararsız.

müterennim: şarkı söyleyen.

müterettib: sıralı, rütbeli.

mütesâdif: rastlayan.

mütesâfile: alt alta gelen.

mütesâide: yükselen.

mütesallib: katılaşmış.

mütesânid: dayanan.

mütesânidane: dayanırcasına.

mütesâvi: eşit, denk.

müteselli: teselli bulan.

müteselsil: zincirleme.

müteselsilen: zincirleme olarak.

müteşââb: şubelere ayrılan.

müteşâbih: birbirine benzer, mânâsı kapalı âyet ve hadîs.

müteşâbihât: edebî sanatlarla ifade edilmesi sebebiyle mânâsı kapalı olan sözler, âyet ve hadîsler.

müteşâbike: birbirine girmiş, örgülenmiş, karışık.

müteşâib: şubelenen, kollara ayrılan.

müteşâkil: şakelce benzer.

müteşebbih: benzeyen.

müteşebbis: teşebbüs eden, işe girişen.

müteşekki: sızlanan, şikayetçi.

müteşekkil: şekillenmiş, oluşmuş.

müteşekkir: şükreden, teşekkür eden.

müteşekkirâne: şükrederek, teşekkür edercesine.

müteşeyyih: şeyhlik taslayan.

mütetâbık: birbirine uygun olan.

mütetâbıkan: birbirine uyarak.

mütetahhir: temizlenen.

mütevafık: birbirine uyan.

mütevaggıl: bir işle pek fazla meşgul olan.

mütevahhiş: ıssız, kimsesiz, korkutucu, ürkütücü.

mütevakkıf: bağlı olan.

mütevâkki: sakınan.

mütevâli: devamlı.

mütevâtir: yalan üzerine birleşmeleri aklen mümkün olmayan bir topluluğun bir olay hakkında verdikleri kesin haber.

mütevâtiren: kesin ve şüphesiz bir haber olarak.

mütevattın: vatan edinmiş.

mütevâzı: alçakgönüllü, tevazu sahibi.

mütevâzıane: alçakgönüllü bir biçimde.

mütevâzî: vezinli, tartılı.

mütevâzin: tartıları aynı olan.

müteveccih: yönelik, yönelen.

müteveccihen: yönelerek.

müteveffa: vefat etmiş, ölmüş.

mütevehhim: kuruntulu.

mütevekkil: vekil eden, tevekkül eden.

mütevekkilane: tevekkül edercesine, Allaha güvenerek.

mütevelli: vakıf idarecisi.

mütevellid: doğan, ortaya çıkan.

mütevessî: genişleyen.

müteyakkız: uyanık.

mütezâhim: kalabalıktan sıkıntı çeken.

mütezâyid: artan.

mütezellil: alçalan, zillete katlanan.

mütezellilâne: zelil olarak, alçalarak, zilletini bilip göstererek.

mütezelzil: sarsılan.

mütezelzile: sarsılmış.

mütezeyyin: süslenen.

mütezeyyine: süslenmiş.

müttaki: günahtan çekinen, takva sahibi.

müttebi: tabi olan, uyan.

müttefekunaleyh: üstünde birleşilen mesele.

müttefik: birleşmiş, kendisiyle birleşilen kimse.

müttefikan: hep birlikte.

müttefikane: birleşerek.

müttehem: suçlanan.

müttehid: birleşmiş, kaynaşmış.

müvazi: aynı ağırlıkta, denk, eşit.

müvekkil: vekil tayin eden.

müvellid: doğuran.

müvellide: doğuran, meydana getiren.

müvellidülhumûza: oksijen.

müvellidülmâ: hidrojen.

müverrih: tarihçi.

müvessî: genişlettiren.

müvesvis: vesvese veren.

müvezzi: dağıtıcı.

müvvellide: doğurtan.

müyesser: nasip olma.

müyul: meyiller, yönelmeler.

müzafünileyh: belirtili isim tamlamasında belirtilen isme denir.

müzâheme: sıkışıklık.

müzâhemet: karşılıklı olarak sıkıntı ve zahmet verme.

müzâheret: koruma, yardım.

müzâhir: koruyan, yardımcı.

müzahref: süprüntü, dışı süs içi pis şey.

müzahrefât: süprüntüler, dışı süs içi pis şeyler.

müzahrefiyet: dışı süs içi pis olma, fıtri olmama, yapmacık.

müzâkere: bir konuyu anlamak için karşılıklı konuşma, ders çalışma.

müzâyaka: darlık, yokluk.

müzâyede: artırma, satış.

müzdad: artırılmış, çoğaltılmış.

Müzdelife: Kâbede mukaddes bir yer.

müzehheb: yaldızlı.

müzehher: çiçekli.

müzehhib: yaldızcı.

müzekkâ: temizlenmiş.

müzekker: erkek.

müzekki: temizleyen, ıslah eden.

müzekkir: hatırlatan.

müzevver: uydurma, düzme.

müzevvir: yalancı, arabozucu.

müzeyyen: süslü.

müzeyyenât: süslüler.

müzeyyene: süslü, süslenmiş.

müzeyyifane: tezyif ederek, aşağılayarak.

Müzeyyin: süsleyen, her eserini harika nakışlarla süsleyen Allah.

müzhir: gösterici.

müzîc: taciz eden, rahatsız eden.

müzil: izale eden, gideren.

Müzill: indiren, alçaltan, zillete düşüren, Allah.

müzmahil: perişan olmuş, dağılmış.

müzmin: yerleşmiş, eski.

müznib: günahkâr.

müznibîn: günahkârlar.


n-o-ö

N

nâ: olumsuz yapan ön ek.

naarât: naralar, gürlemeler.

naat: Peygamberimizi övmek için yazılan şiir.

nabız: atardamarın vuruşu.

nâbit: yerden biten.

nâbüdü: biz ibadet ederiz.

nâcî: kurtulan.

nâçiz: değersiz.

nâdân: cahil, haddini bilmez.

nâdide: az bulunur, değerli.

nâdim: pişman.

nâdir: az bulunan.

nâdirât: az bulunanlar.

nâdire: nadir olan.

nâdiren: nadir olarak.

nâehil: işin adamı olmayan.

nafaka: geçim için gereken para.

nâfık: geçer akçe.

nâfî: faydalı.

nâfia: faydalı olan.

nâfile: isteğe bağlı ibadet, boş.

nâfiz: nüfuz eden, içe işleyen.

nâgâh: birdenbire.

nâğamât: nağmeler, ezgiler.

nâğme: ezgi.

nâhak: haksız.

nahîf: cılız.

nahîfe: cılız olan.

nahiv: dilbilgisinin konusu cümle olan kısmı.

nâhiye: belde.

nahl: balarısı.

nahnü: biz.

nâhoş: hoş olmayan.

nahr: boğazlama.

nâhu: öyle ise, şöyle ki, işte.

nahv: dilbilgisinin konusu cümle olan kısmı.

nahvî: nahivle ilgili.

nâib: vekil.

nâil: erişen, kavuşan.

nâiliyet: erişme.

nâim: uyuyan.

naîm: cennet, bolluk.

nâk: "lı, li, lu, lü" mânâsında son ek.

nâka: dişi deve.

nakarât: tekrar.

nakd: para.

nâkıs: noksan, eksik.

nakış: süs, bezek.

nakızeyn: iki zıt.

nâki: takva sahibi, günahtan arınmış.

nakîb: vekil.

nakil: nakletme, taşıma.

nâkil: nakleden, taşıyan.

nâkile: ileten.

nâkise: noksanlık, eksiklik.

nâkiz: nakzeden, çelişen.

nâkize: zıt olan.

nakkad: doğruyu yanlıştan ayıran kimse.

nakkaş: nakış yapan.

nakl: taşıma, nakil.

nakliyât: taşımalar.

nakliye: taşımayla ilgili olan.

naks: noksanlık, eksiklik.

nakş: nakış, bezek.

nakşetmek: nakışlamak, bezemek.

Nakşî: Nakşibendi tarikatına mensub olan.

Nakş–bendî: bir tarikat, bu tarikatı kuran zat.

nakz: bozmak, bir hükmü yok saymak.

nâlân: inleyen, sızlayan.

nâlâyık: lâyık olmayan.

nâle: inilti.

nâm: lâkap, ün, ad.

nâmâdud: sayısız.

nâmağlub: yenilmez.

nâmahrem: mahrem olmayan, nikâh düşen.

namaz: en mühim ibadet.

namazgâh: namaz kılınan yer.

nâmdâr: namlı, ünlü.

nâme: mektup.

nâmerd: korkak, alçak.

nâmeşrû: dine uymayan, yasak.

nâmi: büyüyüp gelişen.

nâmiye: büyüyen.

nâmus: ırz, ahlâklılık, kanun, melek.

nâmuskâr: namuslu.

nâmuskârâne: namusluca.

nâmusşikenâne: namusu kırarcasına.

nâmuvâfık: uygun olmayan.

nâmüsâid: elverişsiz.

nâmütenâhi: sonsuz.

namzed: namzet, aday.

nankör: iyilik bilmez.

nâpâk: temiz değil, kirli.

nâr: ateş, cehennem.

nâra: bağırma.

narh: resmî fiyat.

nârin: ince.

nâs: insanlar.

Nasâra: Hıristiyanlar.

nasâyih: nasihatlar, öğütler.

nasb: atama, dikme.

nâsezâ: lâyık olmayan.

nâsır: yardım eden.

nasib: nasip, kısmet.

Nâsibe: Haricilerden olan sapkın bir zümre.

nâsih: hükmünü kaldıran.

nasîh: öğütçü, nasihat eden.

nasihat: öğüt.

nâsir: nesir yazarı.

nasîr: zafere ulaştıran.

nâsiye: alın, yüz.

nasl: ok demiri.

nasr: yardım.

Nasrânî: Hıristiyan.

Nasrâniyet: Hıristiyanlık.

nass: kesin, tartışılmaz olan, âyet ve hadîs.

nassen: kesin olarak.

nasûh: kesin, halis.

nâş: tabuttaki ölü.

nâşâd: şâd olmayan, üzgün.

nâşî: dolayı.

nâşir: neşreden, yayan, yayıncı.

nâşize: kocasına üstünlük taslayan kadın.

natakte: söyledin.

nâtaman: tamamlanmamış.

nâtık: konuşan.

nâtıka: konuşabilme.

nâtuvan: kuvvetsiz, çaresiz.

nâvâkıf: bilmeyen, anlamayan.

nây: ney, ölüm haberi.

nâz: kendini ağıra satma.

nazâir: benzerler.

nâzan: nazlı.

nazar: bakış, görüş, göz değmesi.

nazaran: göre, bakarak.

nazarendaz: nazar eden, bakan.

nazargâh: bakış yeri, bakılan yer.

nazarî: henüz düşünce hâlinde olan.

nazariyât: kitabî bilgiler, görüşler, ispatlanmamış düşünceler.

nazariye: görüş, ileri sürülen fikir.

nâzdâr: nazlı.

nâzdârâne: naz edercesine.

nâzen: nazik, ince.

nâzenin: nazlı, ince, edalı.

nâzeninâne: nazlı nazlı.

nâzım: düzenleyen.

nâzır: nazar eden, bakan.

nazif: temiz.

nâzik: ince, kibar.

nâzikâne: nazikçe.

nâzil: nüzul eden, inen.

nazîr: eş, benzer.

nazîre: eşi, benzeri.

nazm: düzen, şiir, nazım.

nazmşiken: düzeni bozan.

nazzam: düzenleyen, dizen.

neâm: evet, olur.

neba: kaynak olma, fışkırma.

nebat: bitki.

nebatat: bitkiler.

nebatî: bitki ile ilgili, bitki cinsinden.

nebatiyet: bitki olma hâli.

nebê: haber.

nebeân: kaynayıp çıkma.

nebevî: peygamberle ilgili.

nebî: peygamber.

nebiyy: nebi, peygamber.

nebze: azıcık miktar.

necâbet: soyluluk.

necâset: pislik.

Necaşî: Habeş hükümdarı.

necât: kurtuluş.

neccinâ: bizi kurtar.

necib: soylu, asil, temiz.

Necid: Arabistanda bir bölge adı.

necim: yıldız.

necis: pis.

necisülayn: pisliğin ta kendisi.

necm: yıldız.

necmisakıb: karanlığı delen parlak yıldız.

nedâmet: pişmanlık.

nedâmetkârâne: pişman olurcasına.

nef: fayda.

nefaset: hoşluk, güzellik.

nefer: er, asker.

neferât: neferler, erler.

nefes: soluk.

neffâs: üfleyen.

nefh: üfleme.

nefha: esme, esinti, üfürük.

nefis: can, maddî arzuların kaynağı olup sınır tanımayan bir duygu.

nefisperest: nefsine aşırı düşkün olan.

nefisperver: nefsini seven.

nefisperverâne: nefsini severcesine.

nefiy: olumsuzluk, yok sayma, sürme, sürgün.

nefret: tiksinme.

nefretkârâne: nefret ederek, tiksintiyle.

nefrin: lânet.

nefs: can, kendi, istek duygusu, nefis.

nefsanî: nefsin hoşuna giden.

nefsaniyet: nefsine düşkünlük.

nefsî: nefisle ilgili, nefsim!

nefsiemmâre: insanı kötülüğe sürükleyen nefis.

nefsülemir: işin kendisi, hakikatı.

nefy: nefiy, yok sayma, sürme, sürgün.

nefyetmek: yok saymak, sürgün etmek.

nehâr: gündüz.

nehârî: gündüzcü.

nehiy: yasaklama.

nehr: nehir, ırmak.

nehrüssema: samanyolu da denilen yıldızlar kümesi.

nehy: nehiy, yasaklama.

nehyianilmünker: kötülükten sakındırma.

nekahet: hastalıktan sonraki zayıflık.

nekais: noksanlıklar.

nekâl: şiddetli azap.

Nekîr: kabirdeki sual meleklerinden biri.

nekkad: iyiyi kötüden ayıran.

nekre: belirsiz.

nema: artma, çoğalma, büyüme, uzama.

nemîme: söz taşıma.

neml: karınca.

nemmam: söz taşıyıcı.

Nemrud: dinsiz ve zâlim bir hükümdar, ülkesinin "ulu önder"i.

Nemrudane: Nemrut gibi.

nergis: bir çiçek.

nesc: dokuma, örme.

neseb: soy, sülale.

neseben: soyca, soy bakımından.

nesebî: soy yönünden, neseble ilgili olarak.

nesh: kaldırma, hükümsüz bırakma.

nesîm: hoşa giden rüzgâr.

nesir: düz yazı.

nesl: nesil, soy, kuşak.

neslen: nesil bakımından, soyca.

nesne: şey, tamlayıcı, tümleç.

Nesr: arş ve sema ile ilgili meleklerden biri.

nesr: nesir, düz yazı.

nessac: dokuyucu.

neşat: sevinç.

neşe: keyif, sevinç.

neşê: yeniden meydana gelme, dirilme.

neşebem: gece değilim.

neşêt: meydana gelme, çıkma.

neşîde: şiir.

neşir: yayım, dağıtım.

neşr: yayma, dağıtma, ölülerin mahşerde dirilip toplanmasından sonra yayılması.

neşretme: yayımlama.

neşriyât: yayınlar, yayıncılık.

neşter: ameliyat bıçağı.

neşv: yeşerme.

neşve: sevinç.

neşvünemâ: büyüme ve gelişme.

netâic: neticeler, sonuçlar.

netice: sonuç.

neûzübillah: Allaha sığınırız.

nev: çeşit, tür, yeni.

nevâ: ses, nağme, çekirdek.

nevâbit: bitkiler.

nevadir: az bulunanlar.

nevafil: isteğe bağlı ibadetler, nafileler.

nevahi: nahiyeler, taraflar, yanlar.

nevahî: nehiyler, yasaklar.

nevakıs: noksanlıklar, eksiklikler.

nevale: yiyecek içecek.

nevâmis: namuslar, kanunlar.

nevân: tür bakımından.

nevâz: okşayıcı, hoş ses.

nevâziş: okşayış.

nevbet: nöbet, sıra.

nevcivan: delikanlı.

nevha: ölüye sesli ağlamak, güvercin ötmesi.

nevi: tür, çeşit.

nevî: türle ilgili.

nevibeşer: insan cinsi, insanlık.

neviyet: aynı türden olma.

nevm: uyku.

nevmâlûd: uyku ile karışık.

nevmîd: ümitsiz, üzgün.

nevmiye: uyku ile ilgili.

nevnihâl: taze fidan.

nevresîde: genç, taze.

nevrûz: bahar başlangıcı.

nevvar: nurlu, aydınlık.

nevvare: aydınlatan.

nevzad: yeni doğmuş bebek.

ney: üflemeli bir çalgı.

neyyir: nurlu, parlak.

neyyirat: nurlular.

nez: can çekişme.

nezâfet: temizlik.

nezâhet: temizlik, incelik.

nezâir: benzerler.

nezâket: naziklik, incelik, zariflik.

nezaret: bakma, gözetme.

nezih: temiz, pak, hoş.

nezîr: korkutan, adak.

nezr: adak.

nezzâre: gözcü, seyirci.

nıkmet: şiddetli ceza, intikam alma.

nısf: yarı.

nısfıarz: yeryüzünün yarısı.

nısfıkutr: yarı çap.

nısfiyet: yarı olma, yarılık.

niâm: nimetler.

niâmât: nimetler.

nidâ: seslenme, ünleme, ünlem.

nidd: eş, misil, aynı.

nifak: içi dışı başka olma, inanır görünüp inanmama.

nifâs: lohusalık.

nigâh: bakış.

nigâr: resim, sevgili.

nihâd: huy, yaradılış.

nihaî: sona ait, sonuncu.

nihâl: fidan, taze.

nihân: gizli, saklı.

nihâyât: nihayetler, sonlar.

nihâyet: son.

nihâyetpezir: sona erme.

nihâyetsiz: sonsuz.

nikab: perde.

nikâh: meşru evlenme.

nikal: şiddetli işkence.

nikât: nükteler, incelikler.

nikbîn: iyimser.

Nil: Mısırda bulunan büyük bir nehir.

nîm: yarı.

nîmbedevî: yarı bedevi, yarı medeni.

nîmelvekil: ne iyi vekil!

nîmet: iyilik, ihsan, rızık.

nîmetdîde: nimet gören.

nîmetiyet: nimet oluş, nimetlik.

nîmetperverâne: nimet vermeyi severcesine.

nîmmanzum: yarı şiir.

nîmnurânî: yarı nurlu.

nîmresmî: yarı resmî.

nîmşeffaf: yarı saydam.

nîran: nurlar, ateşler.

nisâ: kadın, hanım.

nisab: zekat ölçüsü.

nisâen: kadın olarak.

nisâr: saçmak.

nisbet: ilgi, bağlantı, oran.

nisbeten: nisbetle, oranla, göre.

nisbî: diğerine göre.

niseb: nisbetler, oranlar, ölçüler.

nisyan: unutma.

nişân: iz, bellik.

nişâne: iz, alâmet, bellik.

nişîn: oturan.

niyâz: yalvarma, yakarış.

niyâzdâr: yalvaran.

niyet: kalbin bir işe yönelmesi.

niyeten: niyetçe.

nizâ: çekişme, kavga.

nizam: düzen, düzenlilik.

nizamât: nizamlar, düzenler, sistemler.

nizamnâme: düzen yazısı, düzenleme ile ilgili belge.

noksan: eksik.

noksaniyet: noksanlık, eksiklik.

nokta: benek, konu.

noktainazar: bakış açısı, görüş.

nota: özlü düşünce, not.

nöbetdâr: nöbetçi.

Nuh: tufan için gemi yapan büyük bir peygamber.

nukat: noktalar.

nukûd: nakitler, paralar.

nukuş: nakışlar, bezekler.

nur: ışık, aydınlık.

nurânî: nurlu, ışıklı.

nurâniyet: nurluluk, aydınlık.

Nurcu: Nur Risalelerini okuyan, yaşayan ve yayan kimse.

nurefşân: nur saçan.

nuristân: nur ülkesi, cennet.

Nurulenvar: nurlara nur veren Allah.

nurunâlânur: nur üstüne nur.

nush: nasihat, öğüt.

nusret: zafer için yardım.

nusûs: nasslar, kesin hükümler, âyet ve hadîsler.

nûş: içici, şerbet.

nûşe: şerbet içen, sevinçli.

nutfe: döl suyu, meni.

nutk: konuşma.

nutukhân: konuşmacı.

nübüvvet: nebilik, peygamberlik.

nübüvvetdârâne: peygamberlik şeklinde.

nübüvvetkârâne: peygamberce.

nücûm: yıldızlar.

nücûmperest: yıldızlara tapan.

nüfûs: nefesler.

nüfûs: nefisler.

nüfûz: içe geçme, sözü geçer olma.

nühas: bakır.

nühûset: uğursuzluk.

nüket: nükteler, ince mânâlar.

nükhet: koku.

nüks: geri dönme.

nükte: dikkat edilince anlaşılabilen ince mânâ.

nümâ: "gösteren, gözüken" mânâsında son ek.

nümâyan: görünen.

nümayiş: gösteri.

nümûne: örnek, model.

nümûnegâh: örneklerin bulunduğu yer.

nümüvv: büyüyüp gelişme.

nüsah: nüshalar, sayfalar.

nüsha: dualı kağıt, sahife, yazılı şey.

nüsûc: dokumalar.

nüşûr: yaymalar, dağıtmalar.

nüşûz: kadının kocasına itaat etmemesi.

nüşûze: asi kadın.

nüvat: nüveler, çekirdekler.

nüvaz: okşayıcı.

nüve: çekirdek.

nüvid: müjde.

nüvis: yazıcı.

nüzhet: neşe, eğlence, ferahlık.

nüzhetgâh: seyir ve eğlence yeri.

nüzûl: inme, iniş.

nüzûr: nezirler, adaklar.

O

od: ateş.

ofis: büro.

okıyye: eskiden kullanılan bir ağırlık birimi, dörtyüz dirhem.

okka: 1200 gram ağırlık.

okyânus: büyük deniz.

ordu: askerlerden meydana gelen düzenli topluluk.

ordugâh: ordunun konaklama yeri.

ordumisâl: ordu gibi.

organ: uzuv.

orijinal: kendine has, özgün.

Ortodoks: Hıristiyanlıkta bir mezhep.

oruç: mühim bir ibadet.

Osmanîler: Osmanlılar.

Osmanlıca: Osmanlılar zamanındaki Türkçe.

Ö

ömr: ömür, yaşama.

örf: âdet, gelenek.

örfen: âdet bakımından, gelenekçe.

örfî: gelenekle ilgili, âdet olan.

örfî idare: sıkıyönetim.

örfünas: insanlar arasındaki genel anlayış.

öşrümişar: yüzde bir.

öşür: tek yıllık ürün veren buğday gibi mallardan alınan onda bir ölçüsünde zekât.

özür: geçerli bahane, kusur, eksiklik.


p-r

P

pâ: ayak.

pâdişah: ülkeyi idare eden devlet başkanı.

paha: değer, fiyat.

pâk: temiz.

pâkize: temiz olan.

pakt: andlaşma.

palaska: asker kemeri.

pan: "bütün, hepsi" mânâsında ön ek.

panislâmizm: islâm birliği ülküsü.

panzehir: zehire karşı ilaç.

papa: büyük papaz.

papaz: kilisenin önde gelen din adamı.

parafe: kısa imza.

paragraf: yazı bölümü.

pâre: parça.

paşa: general.

pâyân: son, uç.

paydos: dağılma, tatil.

pâye: rütbe, basamak, derece.

pâyidâr: kalıcı, kalımlı.

pâyimâl: ayak altında kalmış.

pâyitaht: başşehir.

peder: baba.

pederâne: baba gibi.

pehlivan: güreşçi.

pejmürde: dağınık.

penâh: sığınak.

perçem: kakül, zülüf.

perdâz: düzelten, yönlendirici.

perdebirûnâne: edep perdesini yırtarcasına, hayasızca.

perdedâr: perdeci, perdeleyen.

perest: taparcasına düşkün.

perestiş: aşırı düşkünlük, tapınış.

perestişkâr: tapınan.

perestişkârâne: taparcasına.

pergâr: pergel.

perîşan: dağınık.

perîşaniyet: dağınıklık.

pertevefşan: ışık saçan.

pervâ: çekinme, sakınma, korku.

pervâne: ışık etrafında dönen küçük kelebek.

pervâsız: korkusuz.

pervâz: uçuş.

perver: koruyan, besleyen, seven.

perverde: beslenmiş, korunmuş, sevilmiş.

pes: arka, geri, öyle ise.

pesend: beğenen.

pest: alçak, yavaş.

pestpaye: pespaye, alçak.

peşkeş: saçıp savurma.

pey: iz, art.

peyam: taze haber.

peydâ: var olan, açık, meydanda.

peygamber: ilâhî hakikatları insanlara bildirmek ve onlara örnek olmak üzere Allah tarafından tayin edilen, vahiy yoluyla sahip olduğu ilmini yaşayıp neşreden mübarek zatların umumî ismi.

peygamberân: peygamberler.

peyk: uydu.

peyke: tahta sedir.

peymân: yemin.

peymâne: kadeh.

peyrev: izleyen.

pezir: "eden, edici, alan" mânâsında son ek.

pırlanta: işlenmiş elmas.

pırlantamisal: pırlanta gibi.

pinhan: gizli.

pîr: ihtiyar, öncü, şeyh.

pîrifâni: çok yaşlı kimse.

piş: ön.

pişdâr: öncü, önder.

pîşe: alışmış, huy edinmiş.

plân: tasarı.

polat: çelik, sert.

politika: siyaset.

post: tüylü hayvan derisi.

pot: falso, dokunaklı söz.

pota: bir çeşit tas.

poz: duruş.

pozisyon: durum.

pozitif: müsbet, ispatlı.

pozitivizm: gerçeğe erişmek için sadece deneye güvenen sapık felsefe.

pratik: uygulama.

prensip: düstur, ilke.

program: düzenli niyetler.

proje: tasarı, layıha.

propaganda: bir fikrin tanıtılması faaliyeti.

Protestan: Purut mezhebinden olan.

Protestanlık: Purutluk, Hıristiyanlıkta bir mezhep.

psikolog: ruh ilmiyle uğraşan.

psikoloji: ruh ilmi, ruhiyat.

psikoz: akıl hastalığı.

Purutluk: Hıristiyanlıkta bir mezhep, protestanlık.

pusula: yön bulmaya yarayan âlet, kısacık mektup.

pûşîde: örtülü, gizli.

put: heykel, büst.

puthane: putların konulduğu yer.

putperest: puta tapan.

pür: çok dolu.

pürcemâl: pek güzel.

püremvat: ölülerle dolu.

pürheves: hevesle dolu.

püriştiyak: arzu ve istekle dopdolu.

pürkemâl: tam anlamıyle olgun.

pürmerak: merakla dolu, pek meraklı.

pürniyaz: dua ve yakarış ile dopdolu.

pürnur: çok nurlu.

pürrahm: pek merhametli.

pürsevda: sevda dolu.

pürşaşaa: çok gösterişli.

pürşer: çok şerli, kötülüklerle dolu.

R

raad: gök gürültüsü.

Rabb: varlıkları eksik bir hâlden mükemmel bir hâle doğru götürürken bütün ihtiyaçlarını veren Allah.

Rabbanî: Rabbimize ait.

Rabbenâ: ey bizim Rabbimiz.

Rabbülâlemîn: âlemlerin Rabbi.

râbıta: bağ, ilgi, irtibat.

râbıtaimevt: ölümü düşünmek.

rabian: dördüncüsü.

rabt: bağlama.

râci: geri dönen.

râcî: rica eden, ümit eden.

râcih: üstün, seçilen.

râcihane: üstün olurcasına.

râd: gökgürültüsü.

râdde: derece, sıra.

radıyallahuanh: Allah ondan razı olsun!

râdmisâl: gökgürültüsü gibi.

radyumvârî: ışık saçan radyum elementi gibi.

Râfızî: hak mezheblerden ayrılıp sapan kimse.

râfi: yükseltici, kaldırıcı.

rağabât: rağbetler, istekler.

rağbet: istek, ilgi.

râğıb: istekli.

rağm: tersi, aksi.

rağmen: inadına, zıddına.

râh: yol.

rahat: sıkıntısız, üzüntüsüzlük.

râhib: Hıristiyan din adamı.

râhibe: kadın rahip.

Rahîm: merhametli, acıyan.

rahim: döl yatağı, akrabalık.

rahîmane: acıyarak.

rahîmehullah: Allah merhamet eylesin.

rahîmiyet: merhamet edicilik.

rahle: küçük masa.

rahm: acıma, esirgeme.

Rahmân: sonsuz merhametli, Allah.

Rahmânî: Rahmanla ilgili.

Rahmânirrahîmîn: Rahman ve Rahîm olan Allah.

rahmâniyet: Allahın kullarına merhamet etmesi.

Rahmânürrahîm: dünyada da âhirette de âcizlere merhamet eden Allah.

rahmet: acıma, esirgeme, şefkat.

Rahmetenlilâlemîn: âlemler için rahmet olan Peygamberimiz.

rahmetfeşân: merhamet saçan.

rahmetullahialeyh: Allahın rahmeti üzerine olsun!

rahmımâder: ana rahmi.

rahne: yara.

rahnedâr: yaralı.

rahve: harf cezimli olarak söylenirken sesin akması hâli.

râic: sürümlü, revaçta olan.

râif: merhametli.

râik: sade.

raiyyet: idare edilenler, halk.

raiyyetperver: halkını seven.

râkım: kod, denizden yükseklik.

rakîb: gözetleyen, denetleyici.

râkib: rakip, rekabet eden, yarışan.

rakîbane: denetlercesine.

râkibane: rakip gibi.

râkid: durgun.

rakik: ince, duygulu.

rakkas: dans eden, sarkaç.

rakkasane: dansöz gibi.

rakraka: suyun akması.

raks: dans, oyun.

râm: boyun eğme.

ramâd: kül.

ramak: az şey.

Ramazan: oruç ayı.

rân: "süren, sürücü" mânâsında son ek.

rânâ: güzel, hoş.

rapor: inceleme sonucunu bildiren yazı.

rasad: gözetleme, bakma.

rasânet: sağlamlık.

rasâs: kurşun.

rasathâne: gözlem evi.

râsih: iyice oturmuş, yerleşmiş, sağlam.

râsihane: derinlemesine, sağlamca.

rasin: sağlam.

rasyonalizm: aklı tek ölçü kabul eden sapkın felsefe.

rasyonel: akla uygun.

râşe: titreme.

râşet: titreme, ürperme.

râşid: erişkin, doğru yola erişen.

raşidin: raşidler, erenler, ermişler.

ratb: rutubetli, yaş.

Rauf: acıyan ve esirgeyen, Allah.

ravh: rahatlık.

râvî: rivayet eden, söz nakleden,

ravza: bahçe.

Ravzaimutahhara: Peygamberimizin pak ve mübarek kabri.

rayb: şüphe.

rayiha: koku.

râz: sır.

râzı: hoşnud, memnun.

Râzık: rızık veren, Allah.

realist: gerçekçi.

realite: gerçek.

realizm: gerçekçilik felsefesi.

reâyâ: idare edilenler.

reca: dönüş.

recâ: ümit.

Receb: Arabî ayların yedincisi.

recez: bir nevi şiir.

recm: taşa tutma, taşlama.

recûliyet: erkeklik.

recül: erkek.

recülifâcir: günahkâr adam.

red: kabul etmeme.

redâ: süt emme.

reddiye: red için yazılan yazı.

ree: akciğer.

reel: gerçek.

ref: kaldırma.

refah: bolluk, rahatlık.

refakat: eşlik etme, arkadaşlık.

refet: merhamet, acıma.

refetkârane: merhamet edercesine.

refetmek: kaldırmak.

refik: arkadaş, eş.

refika: eş, arkadaş.

refikaihayat: hayat arkadaşı, eş.

reform: düzeltme, ıslah.

Refref: Peygamberimizi Mîraçta en yüksek makama götüren binek.

reftâr: gidiş.

regaib: rağbet edilenler, mübarek bir gece.

reha: kurtuluş.

rehâ: gevşeklik, kurtuluş.

rehâvet: tembellik, gevşeklik.

rehber: yol gösteren.

rehgüzâr: yol üstü.

rehin: bir şeyin yerine garanti olarak tutulan.

rehnüma: yol gösteren.

reis: başkan.

reisiâlem: âlemin reisi, Peygamberimiz.

reisicumhur: cumhurbaşkanı.

rejim: bir devletin yönetim biçimi.

rekabet: yarışma.

rekabetkârâne: yarışırcasına.

rekât: namazın bir bölümü.

rekz: dikme, saplanıp kalma.

remâd: kül.

remil: bir fal türü.

remiz: kapalı söyleyiş, işaretle anlatma.

remz: remiz.

remzen: remizle.

remzî: remizle ilgili.

remzünâz: remiz ve naz.

rencide: kırılmış, incinmiş.

rençber: tarım işi yapan kimse.

rende: düzeltme aleti.

rendeçlenme: rendelenme, düzeltilme.

rendeleme: düzgün hâle getirme.

rengârenk: renk renk, güzel renklerle bezenmiş.

rengin: süslü, güzel, parlak.

rês: baş, kafa.

resail: risaleler, küçük kitaplar, mektuplar.

resan: "yetişen, getiren" mânâsında son ek.

rêsen: kendi başına.

resm: resim.

resmigeçit: özel günlerde yapılan geçit töreni.

resmiküşâd: açılış töreni.

resmiyet: resmîlik.

resûl: yeni bir kitapla gönderilen peygamber.

Resûliekrem: "en kerim peygamber" mânâsında Peygamberimiz.

Resûlullah: Allahın resulü, Peygamberimiz.

rêsülmal: sermaye, ana para.

reşad: doğru yolda olma.

reşadetpenah: doğru sığınak.

reşahat: sızıntılar.

reşha: sızıntı.

reşid: hak yolda giden, ergin, olgun.

revâ: uygun, lâyık.

revâbıt: rabıtalar, bağlılıklar.

revac: geçerlik, değer, sürüm.

revak: sundurma, çardak.

revan: giden, akan.

revâtib: vazifeler, maaşlar.

revâyih: rayihalar, kokular.

revh: rahat.

revnak: parlaklık, tazelik, süs.

revnakdâr: parlak, taze, hoş.

rey: oy, görüş, fikir.

reyhan: güzel bir koku, hoş kokulu bir bitki.

reyyan: suya kanmış, tatmin olmuş.

rez: üzüm, asma.

rezâil: rezillikler, utanılacak şeyler.

rezâlet: utanılacak hâl ve iş.

rezil: utanmaz, alçak.

rezilürüsva: ayıpları meydana çıkmakla alçalıp kötü hâle düşmek.

Rezzak: bütün yaratıkların rızkını veren, Allah.

Rezzakane: rızık verircesine.

Rezzakıyet: Allahın rızık vermesi.

rıbh: kâr, kazanç.

rıdvan: memnunluk.

rıfk: yumuşaklık, tatlılık.

rıhlet: yolculuk, göç.

rızâ: memnunluk, hoşnutluk.

rızâdâde: hoşnut olmuş.

rızâenlillah: Allah rızası için.

rızık: Allahın ihsanı olan maddî ve mânevî nimetler.

rızk: maddî ve mânevî nimetler.

rızkıfıtrî: yaşamak için gereken normal rızık.

rızkımecazî: alışkanlık sebebiyle ihtiyaç hâline gelen anormal rızık.

riayet: uyma, uygunluk.

riayetkâr: riayet eden, uyan.

ribâ: faiz, haram para.

ribh: kazanç.

rica: ümid etme, isteme.

ricakârâne: rica edercesine.

ricâl: erkekler.

ricâlen: erkek olarak.

ricânâme: rica yazısı, ümit ifade eden yazı.

ricat: geri dönme, kaçma.

ridâ: örtü.

rifât: yükseklik.

rîhireyhan: hoş kokulu rüzgâr.

rikkat: acıma, yumuşaklık, yufka yüreklilik, kalb inceliği.

rind: aldırışsız, kalender.

Risale-i Nur: Bediüzzaman Said Nursi Hazretlerinin îman ve islâmiyet hakikatlarını izah ve ispat eden çok değerli kitaplarının umumî adı.

risale: küçük kitap, mektup.

risalet: resullük, peygamberlik.

Risaletpenahi: peygamberlik kendisinde noktalanan Peygamberimiz.

riş: kabuk, yara.

ritm: ahenk.

rivâyât: rivayetler.

rivâyet: hikâye edilen, anlatılan, hadîs nakli.

riyâ: gösteriş, ihlassızlık.

riyâkâr: gösterişçi.

riyâkârâne: gösteriş yaparcasına.

riyaset: başkanlık.

riyâzât: riyazetler.

riyâzet: nefsi ıslah için az gıda ile yaşama.

riyâzetkârâne: az gıda ile yaşayıp nefsi terbiye edercesine.

riyazî: matematikle ilgili.

riyaziyat: matematik ilmi.

riyaziye: matematik.

romanvârî: roman gibi.

rovelver: tabanca.

röntgen: ışın, ışın aleti.

rub: dörtte bir.

Rubûbiyet: ilâhî terbiye, Allahın bütün varlıkları eksik bir hâlden mükemmel bir hâle doğru götürmesi, bu esnada her nevi ihtiyaçlarını vermesi ve onları emrine itaat ettirmesi.

rubûbiyetperver: terbiye etmeyi seven Allah.

Rufaî: Rufailik diye bilinen bir tarikatı kuran, bu tarikattan olan.

rûh: can, his, öz.

rûhanî: ruh ile ilgili, görünmez varlık, ruh, melek, cin.

rûhaniyat: ruhanîler.

rûhaniyet: ruh hâli, ölen insanın devam eden ruhî kuvveti.

rûhaniyyûn: ruhlar âleminden olanlar.

rûhban: Hıristiyan din adamı.

rûhefzâ: ruhu okşayan.

rûhen: ruh bakımından, ruhça.

rûhî: ruhla ilgili.

rûhiyat: ruh ilmi.

ruhsat: izin, müsaade.

Rumî: bir nevi takvim.

rumûz: gizli anlamlar.

rumûzât: remizler, gizli mânâlar.

runümâ: yüzünü gösteren.

rusül: resuller, peygamberler.

rûşen: parlak, aydın.

rutubet: nem, ıslaklık.

ruyizemin: yeryüzü.

rûz: gün.

rûznâme: günleri gösteren yazı, takvim, günlük yazı.

rûzumahşer: öldükten sonra dirilip toplanma günü.

rübâ: "alan, çalan, kapan" mânâsında son ek.

rübai: dörtlük.

rüchan: üstünlük.

rüchaniyet: üstünlük.

rücû: geri dönme.

rüesa: reisler, başkanlar.

rüfeka: refikler, arkadaşlar.

rükn: rükün, direk, sütun.

rükû: namazda eğilme.

rükün: direk, sütun.

Rüstem: kuvvetiyle meşhur bir efsane kahramanı.

rüsûb: tortu.

rüsûbât: tortular.

rüsûh: ustalık, sağlamlık, maharet.

rüsva: rezil, maskara.

rüşd: doğru yolu bilme, olgunluk.

rüşeym: oğulcuk, embriyon.

rüşvet: bir işin yapılması için haksız alınan veya verilen haram para.

rütbe: derece, basamak.

rütbeten: rütbece.

rütebî: rütbelerle ilgili.

rüûs: başlar, kafalar.

rüyâ: uykudayken girilen misalî bir âlemde görülenler.

rüyâyısâdıka: doğru rüya.

rüyet: görme.

rüyetullah: Allahı görme.

rüzgâr: yel, zaman, dünya.


s-ş

S

sâ: 3120 gram ağırlık.

saâdât: saadetler, mutluluklar.

saâdet: mutluluk.

saâdetâver: mutluluk verici.

saâdetfeşân: mutluluk saçan.

saâdetgâh: mutluluk yeri.

saâdetkârâne: mutlu olarak.

saâdetresân: mutluluğa götüren.

saat: saat, zaman, devir, kıyamet.

sâb: zor, güç.

sabâ: hoş bir rüzgâr.

sabâhat: yüz güzelliği.

sabâvet: çocukluk.

sâbık: önceki, geçen, geçmiş.

sâbıka: önceden işlenmiş suç.

sâbıkan: önceden.

sabırsûz: sabrı yıkan, taşıran.

sabırşiken: sabrı kıran ve bozan.

sabî: bebek, küçük çocuk.

sâbian: yedincisi.

sâbiha: yüzen.

Sâbiî: yıldıza tapan.

Sâbiîyyûn: yıldıza tapanlar.

sâbir: sabreden.

sâbit: durgun, duran, kesinleşmiş.

sâbitiyet: sabitlik.

sabiyy: sabi, bebek, küçük çocuk.

sabr: sabır, acıya katlanma.

sabrıcemîl: güzel bir sabır.

sabûr: çok sabırlı.

sabûrâne: sabırlı olarak.

sâcid: secde eden.

sad: yüz sayısı.

sadâ: ses, seda.

sadaka: Allah için yapılan yardım.

sadâkat: bağlılık, dostluk, doğruluk.

sadâkatkârâne: sadakat edercesine, bağlılığını gösterircesine.

sadâkatmedâr: sadakat vesilesi, bağlılık sebebi.

sadakte: doğru söyledin.

sadâret: başbakanlık.

sâdât: seyyidler, Peygamberimizin neslinden olanlar.

saddaknâ: tasdik ettik, onayladık.

sâde: yalın, süssüz, katkısız.

saded: konu, maksat.

sâdedil: kolay aldanan.

sadef: kap, kabuk.

sademât: vuruşlar.

sâdık: doğru, samimi, bağlı.

sâdıkane: doğruluk üzerine, samimiyetle, bağlılığını gösterircesine.

sâdıkıyet: doğruluk, bağlılık.

sâdır: çıkan.

Sâdî: Gülistan isimli ünlü eserin de yazarı olan hakîm bir zat.

sadîk: çok sadık.

sâdisen: altıncısı.

sadme: vuruş.

sadr: göğüs, yürek, ön, baş, ileri.

sadûk: çok sadık, gayet bağlı.

sâf: katkısız, duru, temiz, bön.

safâ: gönül şenliği, ferahlık.

safahât: safhalar, devreler.

safbeste: saf bağlamış, saf tutmuş.

sâfderun: kolay aldanan.

sâfdil: gönlü saf, kalbi temiz.

sâfdilâne: kalbi saf biri gibi, safça.

Safevîler: iranda kurulmuş eski bir devlet.

saff: sıra, dizi.

safh: bağışlama.

safha: devre, dönem.

sâfî: temiz, katışıksız, duru.

sâfil: aşağı.

sâfilîn: aşağılar.

sâfiyâne: saf hâlde, safça.

sâfiyât: saflık, temizlik.

sâfiye: saf, arı, temiz.

sâfiyet: saflık, temizlik.

safsata: uydurma, aldatıcı mantık oyunu.

safsatiyât: safsatalar, uydurmalar.

safvet: saflık, duruluk, temizlik.

sağir: küçük, ufak.

sâha: alan, meydan.

sahâbe: sahipler, Peygamberimizin arkadaşları.

sahâbet: sahip olma, sahiplik.

sahâbetkârâne: sahip çıkarcasına, korurcasına.

sahâbî: Peygamberimizi görerek îman eden hayırlı kimseler.

sahâif: sayfalar.

sahâvet: cömertlik.

sahî: cömert.

sâhib: sahip, koruyucu, sohbet arkadaşı.

sahife: sayfa.

sahih: doğru, sağlam, kesin hadîs.

sâhil: kıyı.

sâhir: büyücü.

sahn: sıcaklık, boşluk.

sahne: oyun yeri.

sahrâ: kır, ova, çöl.

sahrânişin: çölde oturan, bedevi.

Sahret: tarihi bir kaya.

sahte: düzme, yapmacık.

sahtekâr: sahteci, aldatıcı.

sahtiyân: cilâlı deri.

sahûr: oruçta gece yemeği.

sahv: sahve, ayılma.

Saîd Nursî: zamanımızın en büyük âlim ve mütefekkiri, asrın müceddidi, Nur Risalelerinin yazarı.

saîd: saadetli.

sâik: sevkeden, götüren.

sâika: sevkedip götüren bir his.

sâika: yıldırım.

sâikavârî: yıldırım gibi.

sâil: soran, isteyen, dilenen, dilenci.

sâim: oruçlu.

sâir: diğer, başka.

sakam: hastalık, bozukluk.

sakamet: bozukluk, hastalık.

sakar: cehennem.

sakf: dam, çatı, tavan.

sâkıb: parlak.

sâkıt: düşen, düşük.

sâkî: sucu, su veren.

sakîl: ağır, can sıkıcı, çirkin.

sakîle: ağır olan.

sâkim: hasta, sakat.

sâkin: hareketsiz.

sâkit: suskun.

sâkitâne: susarak, sessizce.

sako: ceket, üste giyilen elbise.

sâl: yıl, sene.

salâ: minarede okunan dua.

salâbet: katılık, sağlamlık, merdane tavır.

salâh: iyilik, rahatlık.

salâhat: günahsızlık ve temizlik, dindarlık.

salâhiyet: yetki.

salâhiyetdâr: yetkili.

salât: namaz.

salâtüselâm: dua ve selâm, salâvat getirme.

salâvât: Peygamberimiz için edilen dualar.

salhâne: mezbaha.

salîb: haç.

sâlibe: negatif, olumsuz.

salif: geçen, geçmiş.

sâlih: dindar, uygun, iyi hâlli.

sâliha: iyi hâl üzere olan dindar hanım.

sâlihât: iyilikler, dine uygun ameller.

sâlik: giden, yürüyen.

sâlim: sağlam, eksiksiz, korkusuz.

sâlimen: sağlam ve eksiksiz bir hâlde.

sâlise: üçüncü.

sâlisen: üçüncüsü.

sallallahüaleyhivesellem: Allah ona salât ve selâm eylesin.

saltanat: idarî kuvvet ve kudret, hâkimiyet, sultanlık, padişahlık.

salvele: Peygamberimize okunan salavat ve sair dualar.

sâmân: servet, zenginlik.

Samanyolu: uzaktan parlak bir yol gibi görünen yıldızlar kümesi.

Samed: Allahın, "herşey kendisine muhtaç olduğu hâlde kendisi hiçbir şeye muhtaç değil," mânâsındaki ismi.

Samedanî: Samed olan Allah ile ilgili, ilâhî.

Samedanîyet: Samedanîlik.

Samediyet: Allahın hiçbir şeye ihtiyacı bulunmaması ve bütün varlıkların kendisine muhtaç olması hakikatı.

sâmî: dinleyici.

sâmiâ: işitme duyusu.

samie: yüksek, yüce.

samim: iç, asıl, öz.

samimane: samimi bir hâlle.

samimî: candan, içten.

samimiyet: içtenlik.

sâminen: sekizincisi.

sâmite: suskun.

sân: "benzer, andırır" mânâsında son ek.

sanât: ustalık, hüner.

sanâten: sanatça.

sanâtkâr: sanatçı.

sanâtkârâne: sanatlıca.

sanâtperver: sanatsever.

sanâtperverâne: sanatseverce.

sanâtüttedelli: muhatabın söyleneni anlayabilmesi için onun seviyesine inme mânâsında belagat ilminde bir sanat türü.

sanavber: kozalak, koni şeklinde.

sanâvî: sanatlı.

sanâyî: sanatlar.

sandukça: küçük sandık, kutu.

sanem: put, heykel.

sanemmisal: put gibi.

sanemperest: puta tapan.

sanevberî: koni biçiminde olan.

sanevî: ikinci derecede.

Sâni: herşeyi sanatlı yaratan Allah.

sani: ikinci.

saniiyet: sanilik, sanatlı yapıcılık.

saniye: ikinci.

saniyen: ikincisi.

sansür: yayınların denetlenmesi.

santrifüj: merkezkaç kuvveti.

sarâ: bir çeşit asabi hastalık.

sarahat: açıklık.

sarahaten: açıkça.

saray: büyük ve güzel bina.

sarf: dilbilgisinin konusu kelimeler olan bölümü.

sarf: harcama, gider.

Sarfe: Kuranın mûcize olduğunu gösteren usûllerden biri.

sarfınazar: gözden kaçan.

sarfiyât: masraflar, giderler.

sarhoşane: sarhoşça.

sarık: başa sarılan bez.

sârık: hırsız.

sârıkane: hırsızcasına.

sârî: bulaşıcı.

sarîh: açık.

sarîhan: açıkça.

sarrâf: kuyumcu.

sath: yüzey.

sathî: derinliksiz, sığ, yüzeyden.

sâtı: parlak.

satıh: yüzey.

Satîh: bedeni kemiksiz etten ibaret olan hilkat garibesi bir kâhin, falcı.

satvet: ezici kuvvet.

Savâ: kutsal sayılan ve Peygamberimizin doğduğu gece kuruyan bir göl.

savâb: doğru.

savb: cihet, yön, taraf.

savlet: saldırma, saldırı.

savm: oruç.

savmıvisal: iftar etmeksizin üst üste tutulan oruç.

savt: ses.

sây: çalışma, emek.

sayd: avlanma.

saye: koruma.

sayeban: koruyan, gölgelik.

sayfiye: yazlık.

sayha: yüksek ses.

saykal: cilâ.

sayyad: avcı.

sâz: "eden, yapan" mânâsında son ek.

saz: müzik âleti, musiki sesi.

sebaimeşhûre: ünlü yediler.

sebât: dayanma, kararlılık.

sebâtkâr: sebatlı, kararlı.

sebâtkârâne: sebat edercesine.

sebb: sövme.

Sebê: Yemen ülkesinde tarihî bir şehir.

sebeb: vasıta, vesile, araç.

sebebiyet: sebep olma.

sebil: cadde, su dağıtımı.

Sebîr: Mekkede bir dağ.

sebkat: ilerleme, geçme.

sebr: mantıkta bir ispat yolu.

sebûiyet: yırtıcılık.

sebülmesanî: tekrar tekrar okunan, iki kez nazil olan Fatiha sûresi.

sebzevât: yeşil bitkiler.

secâ: cıvıltı.

secâyâ: seciyeler, karakterler.

seccal: akıp giden.

secde: Allah için yere kapanış.

secdegâh: secde yeri.

secdevari: secde gibi.

seceât: cıvıltılar, ritimli sesler.

seci: nesir kafiyesi.

seciye: karakter.

seciyeten: karakter itibariyle.

sedâ: ses.

sedâd: istikamet, doğruluk.

sedd: set, engel.

sedid: doğru, sağlam.

seele: dilenenler.

sefâ: eğlenme.

sefâhet: kıt akıllılık, düşüncesizlik, günahlara düşkünlük.

sefâhetkârâne: akılsızca, haram eğlencelere dalarcasına.

sefâin: gemiler.

sefâlet: düşkünlük, aşağılık.

sefâlethâne: sefalet yeri, düşkünlük evi.

sefâret: elçilik.

sefer: yolculuk, savaş, kez.

seferber: sefere hazırlık.

seferî: seferde olma hâli.

sefîh: kıt akıllı, düşüncesiz, zevke düşkün.

sefîhane: sefihce, zevkine düşkün biri gibi, düşüncesizce.

sefîl: düşkün, aşağı.

sefîne: gemi.

sefîr: elçi.

sefk: kan akıtma, kan dökme.

sehâ: cömertlik.

sehâb: bulut.

sehâvet: cömertlik.

sehâvetkârâne: cömertçe.

sehâvetperverâne: cömerliği severcesine.

seher: tan.

sehergâh: seher zamanı, yeri.

sehhar: sihirbaz, büyücü.

sehîm: pay sahibi.

sehiv: hata, yanlışlık.

sehl: kolay.

sehlimümteni: yazılması veya söylenmesi kolay görünen, ama denendiğinde zor olduğu anlaşılan eser.

sehm: sehim, pay.

sehpa: küçük masa, idam tahtası.

sehv: hata, yanlış.

sehven: yanlışlıkla.

sekal: cin ve insan.

sekaleyn: cinler ve insanlar.

sekam: hastalık.

sekenât: sekeneler, oturanlar, yerliler.

sekene: oturan, yerli.

sekerât: ölüm hâli, kendinden geçmeler, esrimeler.

sekîne: sakinlik, okuyana sakinlik veren önemli bir dua.

sekînet: sakinlik, gönül huzuru, kalbin rahat olması.

sekir: sekr, kendinden geçme hâli, sarhoşluk, esrime.

Sekkakî: büyük bir edebiyat âlimi.

sekr: kendinden geçme hâli, sarhoşluk, esrime.

sekte: durma, kesiklik.

selâm: rahatlık, emniyet, barış, iyilik.

selâmet: kurtuluş, emniyet.

selâset: akıcılık.

selâsil: silsileler.

selâtin: sultanlar.

selb: kapma, alma, silme, kaldırma, red.

selef: önceki, yeri doldurulan.

selefisâlihîn: dinin ilk zamanlarındaki rehber âlimler.

selefiye: önceden yaşamış müslüman büyüklerinin yolu.

selhhâne: hayvan kesimi yapılan yer, mezbaha.

selîm: sağlam, kusursuz.

selîs: akıcı.

sellemetüsselâm: gelişigüzel.

selm: barışma, itaat.

selsebîl: cennette bir pınar.

selvele: Peygamberimize okunan dualar.

sem: işitme.

semâ: gökyüzü.

semahat: iyilikseverlik, yardımseverlik.

semâniye: sekiz.

semâvât: semalar, gökler.

semâvî: sema ile ilgili.

sembol: timsal, mânâlı işaret.

semek: balık.

semen: yağ, değer.

semeni: paha, değer.

semerât: meyveler.

semere: meyve, ürün.

semeredâr: meyveli.

semî: işitici.

semîane: işitircesine.

semiz: besili.

semm: zehir.

semmikatil: öldürücü zehir.

sempati: cana yakınlık.

semrâ: esmer güzeli.

Semûd: Sâlih aleyhisselâmın kavmi.

semûm: yakıcı rüzgâr.

semûre: bir cins ağaç.

senâ: övme.

senâhân: sena eden, öven.

senâkâr: sena edici, övücü.

senâkârâne: övercesine.

sene: yıl.

sened: senet, güvenilir söz veya yazı.

senevî: senelik, yıllık.

seng: taş.

seniyye: temiz, yüce.

septisizm: şüphecilik felsefesi, kararsızlık.

ser: baş.

serâ: yer, toprak.

serâb: serap, olmayıp da var gibi görünen.

serâir: sırlar.

serâpâ: baştan başa.

serâser: baştan başa.

serasker: komutan.

serbeser: baş başa.

serbestâne: serbestçe.

serbestî: serbestlik, hürlük.

serbestiyet: serbest olma hâli.

serd: söyleme.

serdâr: komutan.

serdengeçti: fedakâr, kahraman.

serefrâz: başı dik, üstün.

serencâm: başa gelen olaylar.

Serendib: Seylan adası.

seretan: kangren, kanser hastalığı.

sereyân: yayılma.

serfirâz: başlar üstünde.

serfürû: baş eğme.

sergardiyan: baş gardiyan.

sergerdân: şaşkın, başıboş.

sergerde: başıbozuk.

sergüzeşt: macera, serüven.

sergüzeşte: macera, serüven.

serî: çabuk.

serîr: kürsü, taht.

serîüsseyr: hızlı akan.

serîütteessür: hemen etkilenen.

serîüzzevâl: çabuk geçen.

seriye: askerî bölük.

serkâtib: baş yazıcı.

serkeş: baş kaldıran.

serkeşane: baş kaldırırcasına.

sermaye: ana mal, ana para.

sermed: sürekli, ebedî ve ezelî, Allah.

sermedî: ebedî, sürekli.

sermediyet: ebedîlik, süreklilik.

sermest: kendinden geçmiş.

sermeşk: örnek, nümune.

sernâme: önsöz, baş yazı.

serpûş: başlık, başı örten şey.

serrişte: ip ucu, söyleyip durma.

serseri: başıboş, işsiz güçsüz, söz dinlemez, düzene uymaz.

serseriyane: serserice.

sertâc: baş tacı.

serteser: baştan başa.

server: baş, reis.

servet: mal, varlık.

serzâkir: baş zikirci.

serzeniş: başa kakma, takaza.

set: engel, duvar.

setr: örtme, gizleme.

setre: yarı resmi ceket.

setretmek: örtüp gizlemek.

setriavret: gösterilmesi yasak yerleri örtme.

Settar: günahları örten, Allah.

settare: görünmemek için girilecek yer, örten, kapatan.

Settarüluyûb: ayıpları örten Allah.

sevab: sevap, dine uygun davranış.

sevabdâr: sevaplı.

sevabdârâne: sevaplıca.

sevâbit: duranlar, sabit yıldızlar.

sevâd: karartı.

sevâdıâzam: insanların ekseriyeti, büyük çoğunluk.

sevahil: sahiller, kıyılar.

sevdâ: aşk hastalığı, sevgi, heves, siyah.

sevk: yollama, gönderme.

sevkiyât: göndermeler, yollamalar.

sevkülceyş: asker gönderme, yollama.

Sevr: Osmanlı topraklarını paylaşmayı esas alan sözleşme.

sevr: öküz, boğa burcu.

seyahat: gezme, gezinti.

seyahatnâme: seyahat yazıları.

seyda: efendi, hoca, şeyh.

seyelân: akma, akıntı.

seyeran: gezinme.

seyf: kılıç.

seyfullah: Allahın kılıcı.

seyl: sel, akıntı.

seylab: taşkın akan su, sel.

seyr: etrafa bakınarak gezinme.

seyran: gezinti.

seyrangâh: güzel manzaralı gezinti yeri.

seyrisülûk: manen yükselmek için bir yola girip yürümek.

seyrüsefer: gezinti ve yolculuk.

seyyah: seyahat eden, gezgin.

seyyal: akan, akıcı.

seyyalât: akıcı şeyler.

seyyale: akan, akıp giden.

seyyar: dolaşan, gezen.

seyyarât: seyyareler, gezegenler.

seyyare: gezegen.

seyyiat: çirkinlikler.

seyyiatâlûd: çirkinliklerle karışık.

seyyid: efendi, Peygamberimizin soyundan olan.

seyyie: çirkinlik, günah.

sezâ: lâyık, uygun.

sıbah: güzel nesneler, parıltı.

sıbga: boya.

sıbyan: çocuklar.

sıddîk: çok samimi, çok bağlı, çok doğru.

sıddîkîn: sıddîkler.

sıddîkiyet: sıddîklik, manen pek yüksek bir makam.

sıdk: doğruluk, doğru söz, samimilik, bağlılık.

sıfat: özellik.

sıfât: sıfatlar, özellikler.

sıfatî: sıfatla ilgili.

Sıffin: sahabeler arasında meydana gelen bir savaşın adı.

sıgar: küçüklük, kıymetsizlik, küçükler.

sıhhat: sağlık.

sıklet: ağırlık.

sıla: isimden sonra gelip ismi açıklayan cümle.

sılâ: kavuşma, asıl memleket.

sılâirahim: akrabalarla alâkayı kesmeyip devam ettirmek.

sımah: kulak.

sınıf: kısım, bölüm, tabaka.

sır: gizlilik, gizli bilgi, kalbî bir his.

Sırat: âhirette cennete gitmek için üstünden geçilen köprü.

sıratımüstakim: en doğru yol, islâm yolu.

sıravârî: sıralı gibi.

sırf: yalnız.

sırrentenevveret: görünmeden nurlandırma, îman hakikatlarını örtülü hizmetlerle yayma.

sıtma: bir hastalık.

sıyam: oruçlar.

sibak: geçmiş, önceki.

sicil: kayıt.

sicn: hapis, zindan.

sidre: bir ağaç, gökte mânevî bir yer.

Sidretülmünteha: yaratılanların bittiği sınır.

siga: kip, fiil çekim şekli.

sihâm: oklar.

sihir: büyü.

sihirbaz: büyücü.

sihr: büyü.

sikke: paranın üstüne basılan damga.

sille: tokat.

silm: barışma.

silsile: zincir, zincirleme, ard arda gelen.

sîm: gümüş.

sîma: yüz, çehre.

simurga: büyük bir kuş, anka kuşu.

simya: eski kimya.

Sînâ: bir dağ ismi.

sîne: göğüs, kalb.

sinematoğraf: sinema.

sinematoğrafvari: sinema gibi.

sinemavârî: sinema gibi.

sinn: yaş.

sinnen: yaşça.

sinniteklif: dinî mesuliyetin başladığı ergenlik çağı.

sinsi: kendini gizleyen, gizlenen.

sinyal: işaret.

sipariş: ısmarlama.

siper: korunak.

sirâc: lâmba, fener.

sirâyet: bulaşma, yayılma.

sîret: insanın mânevî hâli, ahlâkı.

sirkat: hırsızlık, çalma.

sitayiş: övme.

sitayişkârane: överek.

sitem: çıkışma, eziyet.

sitte: altı.

sivil: asker olmayan.

siyâdet: seyyidlik, efendilik.

siyak: söz gelişi, bir sözün hemen öncesinde geçen sözler.

siyanet: koruma.

siyaset: politika, insanları idare etme sanatı.

siyasetkârane: siyaset yaparcasına.

siyasetvari: siyaset gibi.

siyasiyyun: politikacılar.

siyer: gidişler, yollar, Peygamberimizi anlatan kitap.

siyonist: Yahudilerin ülküsüne inanan, islâm düşmanı.

skolâstik: ortaçağ Hıristiyanlık eğitimi.

Sofestâî: olumlu veya olumsuz hiçbir hükme varmayan kuşkucu felsefeci.

sofî: tarikat adamı, tesavvuf ehli.

sofîmeşreb: tasavvuf yolunda olan.

sofizm: hakikatı tanımayan şüpheci filozofların felsefesi.

sofra: üstünde yemek yenilen yaygı.

sofu: sofi, tasavvuf yolcusu.

sohbet: tatlı tatlı konuşma.

Sokrat: eski bir filozof.

sosyal: içtimaî, topluma ait.

sosyalist: sosyalizme inanan, toplumcu.

sosyalizm: toplumculuk, bütün malları devlet elinde toplamak isteyen bir anlayış.

spiritüalizm: ruhçuluk.

sû: kötü.

suâl: soru, istek.

subh: sabah.

sudûr: çıkma, gelme.

suffa: sofa, suffe.

Suffe: Peygamberimizin mescidine bitişik yer, bekâr sahabelerin kaldığı mekân.

sufuf: saflar, sıralar.

suğra: pek küçük, mantıkta küçük önerme.

suhre: isteksiz yapan.

suhuf: sahifeler, bazı peygamberlere gelen ve ilâhî emirleri bildiren sayfalar.

suhûlet: kolaylık.

sûiihtiyar: iradenin kötü yönde kullanımı.

sûiistimal: kötüye kullanma.

sûikasd: maksadın kötü oluşu, öldürme teşebbüsü.

sûizan: kötü sanma.

sûk: çarşı.

sukut: düşme, alçalma.

sulb: sert, katı.

suleha: sâlihler, iyi hâlliler.

sulfato: kinin, sıtma ilacı.

sulh: barış.

sulhkârâne: barış edercesine.

sulhperver: barışsever.

Sultan: "saltanatıyle kâinatı idare eden" mânâsında ilâhî isim.

sultan: padişah, saltanat süren.

sun: yapmak, iş.

sunî: yapay, sahte.

Sûr: kıyamet borusu.

sur: kale duvarı.

sûre: Kurânın âyetlerden oluşan her bir bölümü.

sûret: şekil, biçim, görünüş.

sûreta: görünüşte, şeklen.

sûreten: sûretçe, biçimce, görünüşte.

sûretperest: sûrete pek düşkün olan.

sûrî: sûrete ait, görünüşte.

susmar: kertenkele.

sutûr: satırlar, yazı dizileri.

suûbet: zorluk, güçlük.

suûd: yükselme.

suver: sûreler, sûretler.

sûz: "yakan, yakıcı, bozucu" mânâsında son ek.

sûzan: yakıcı.

sûznâk: yakıcı.

Sübhan: eksikliklerden uzak ve mükemmel sıfatlar sahibi olan Allah.

sübhanallah: "Allah eksikliklerden uzaktır" mânâsında bir tabir.

sübjektif: şahsî görüşe göre olan, indî.

sübût: sabit oluş, kesinleşme.

sübûtî: sabit olmakla ilgili.

sücud: secde etmek.

süeda: saidler, mutluluğa erenler.

süfeha: sefihler, kıt akıllılar, günahkârlar.

süflî: aşağı, adi.

süfliyât: aşağı şeyler.

süfliyet: aşağılık, adilik.

Süfyan: âhirzamanda gelen ve kendisi gibi münafıklara "ulu önder"lik ederek dini yıkmaya çalışan dehşetli bir dinsiz, islâm deccalı.

Sühâ: pek küçük görünen bir yıldızın ismi.

süheyl: kolay, uygun, yumuşak, bir yıldız.

sühûlet: kolaylık.

sühûnet: sıcaklık, hararet.

sükna: oturacak yer.

sükûn: durgunluk, dinme.

sükûnet: sakinlik, durgunluk.

sükût: susma, konuşmama, sessizlik.

sükûtî: susma ile ilgili.

sülâle: soy.

süleha: sâlihler, iyi hâlliler.

Süleymanvârî: Süleyman aleyhisselâm gibi.

sülûk: bir yola girmek, manen yükselmek.

sülüs: üçte bir.

sümme: sonra.

sümmettedarik: elde edildikten sonra.

sünbül: başak, filiz.

sünbüllenmek: filizlenmek, başaklanmak, çoğalmak.

sündüs: süslü ipek kumaş.

sündüsmisal: ipekten yapılmış kumaş gibi.

sünen: sünnetler.

Sünnet: Peygamberimizin sözleri ve hâlleri.

Sünnetullah: yanlış olarak "tabiat kanunları" denilen ilâhî kanunlar.

sünnî: Peygamberimizin izinde giden, sünnete uyan.

sünûhat: kalbe gelen mânâlar, doğuşlar.

sürât: hız.

sürâtli: hızlı.

Süreyya: Ülker yıldızı, bir yıldız topluluğu.

sürûr: sevinç, neşe.

Süryânî: eski bir kavim.

sütre: perde, engel.

sütun: direk.

süvâri: ata binen, atlı asker.

süveydâ: siyahlık.

süyûf: kılıçlar.

Süyûtî: büyük bir fıkıh ve hadîs âlimi.

Ş

Şâbân: Arabî ayların sekizincisi.

şâd: şen, memnun.

şadırvan: etrafı musluklu kubbeli çeşme.

şafak: tan zamanı.

Şâfi: hastaya şifa veren Allah.

Şafiî: hak mezheplerden biri, onu kuran büyük âlimin ünvanı.

şâh: hükümdar, sultan.

şahab: gökteki ışıklı cisim.

şahâdet: şahitlik, Allah yolunda ölmek.

şâhâne: şaha yakışır şekilde.

şahbaz: doğan kuşu, çevik, yiğit.

şâhenşâh: şahların şahı.

şâheser: en üstün eser, baş eser.

şahıs: kişi, kimse.

şâhid: şahit, tanık, gören.

Şâhid: bütün zamanlardaki yaratıkları ve onların her hâlini gören Allah.

şâhik: yüksek, doruk.

şâhika: yüksek, doruk, zirve.

şahm: iç yağı.

şahmpâre: içyağı parçası.

şahs: şahıs, kişi, kimse.

şahsımânevî: insanların bir araya gelip oluşturdukları mânevî kişilik.

şahsî: kişiyle ilgili.

şahsiyat: kişilikler.

şahsiyet: kişilik.

şâibe: leke, kusur.

şaika: şevk verici, isteklendirici.

şairane: şairce.

şakî: yol kesen, haydut.

şâkir: hâlinden memnun olup şükreden.

şâkirâne: şükreden gibi.

şâkird: talebe, öğrenci.

şakk: yarık, yarılma, yarma.

Şakkıkamer: Peygamberimizin ayı iki parçaya ayırması mûcizesi.

şâkul: düşeyliği ölçme âleti.

şâkulî: düşey.

şâm: akşam.

şamar: tokat.

şâmil: kaplayan.

şamme: koklama duyusu.

şân: şeref, nam, hâl, iş.

şap: tuza benzer bir madde.

şape: çığ.

şarab: şarap, içki, bu isim helâl içkileri de kapsar.

şâre: saç, kıl.

şârık: doğudan çıkan, doğan, parlayan.

Şârî: şeriatı ortaya koyan, Allah.

şârih: şerheden, açıklayan.

şark: doğu.

şarkışimâlî: kuzeydoğu.

şarkiyât: islâm dünyasında araştırma yapma çalışması.

şarlatan: yalancı, aldatan, yüksekten atan.

şart: mutlaka gerekli olan, durum, yemin.

şartiye: şart olan.

şaş: şaşı.

şâşaa: parlaklık, gösteriş.

şâşaapâş: gösterişli görünen.

şatâhat: mânevî sarhoşluk hâlindeyken söylenen dengesiz sözler.

şavk: ışık, parıltı.

şâyân: yaraşır, uygun, layık.

şâyeste: uygun, lâyık.

şâyet: eğer, olur ki.

şâyia: söylenti, yayılma, duyulma.

şâz: kaide dışı, istisna.

Şâzelî: Şazeliye tarikatını kuran büyük velî, bu tarikattan olan.

şeâir: islâmî alâmetler, semboller, âdetler.

şeâmet: uğursuzluk, kötülük.

şeb: gece.

şebab: genç.

şebabet: gençlik.

şebabiyet: gençlik, tazelik.

şebeke: örgülenmiş, örgüt.

şebih: benzer.

şebnem: çiy, nem.

şebnemmisâl: çiy gibi.

şecâat: yiğitlik, öfke duygusunun normal derecesi.

şecer: ağaç.

şecere: ağaç, soy ağacı.

şecî: yiğit, kahraman.

şedâid: şiddetliler, şiddetli belâlar.

Şeddâd: Ad kavminin ulu önderi olan ünlü bir kâfir.

şedde: harfi iki kere okutan işaret.

şedîd: şiddetli.

şedîdâne: şiddetlice.

şef: çift, baş.

şefâat: af için vasıta olmak.

şefâatçi: af için vesile olan.

şefe: dudak.

şeffaf: saydam.

şeffafât: saydam olanlar.

şeffafiyet: saydamlık.

şefî: şefaatçı.

şefik: şefkatli.

şefikâne: şefkatlice.

şefiülmüznibin: günah işleyenlerin şefaatçısı.

şefkat: acıyarak karşılıksız sevme.

şefkaten: şefkatten dolayı, şefkat bakımından.

şefkatkâr: şefkatli.

şefkatkârâne: şefkat edercesine.

şefkatperver: şefkat etmeyi seven.

şefkatperverane: şefkat etmeyi severcesine, severek.

şehâdât: şahitlikler, şehitlikler.

şehâdet: şehitlik, şahitlik.

şehâdetnâme: diploma.

şehâmet: akıllıca yiğitlik.

şehbaz: çevik, cesur, beyaz doğan kuşu.

şehd: bal.

şehevânî: şehvetle ilgili.

şehevât: şehvetler.

şeheviye: şehvetle ilgili olan.

şehîd: şahit olan, Allah için ölen.

şehîk: hıçkırıkla karışık iç çekme.

şehir: büyük yerleşim birimi, kent.

şehîr: ünlü, tanınmış.

şehlâ: elâ göz, tatlı şaşı.

şehnâme: padişahların maceralarını anlatan eser.

şehnâz: ışıldayan, parlayan.

şehr: ay, şehir, kent.

şehrâyin: şenlenmiş şehir, şenlik.

şehrî: ay ile ilgili, aylık.

şehristân: memleket.

şehriyâr: hükümdar, padişah.

şehvânî: şehvetle ilgili.

şehvet: nefsin arzusu, cinsî istek.

şehvetengiz: şehvet uyandıran.

şek: şüphe.

şekâvet: sıkıntı, azap, işkence.

şekil: biçim.

şekl: şekil, biçim.

şekûr: çok şükreden.

şekvâ: şikâyet, sızlanma.

şekvânâme: şikâyet mektubu, yazısı.

şelâle: çağlayan.

şem: mum, ışık.

şemâ: ışık, çıra.

şemâtet: başkasının başına gelene sevinmek.

şemâtetkârâne: başkasının başına gelene sevinircesine.

şemm: koklamak.

şemme: koklama.

şems: güneş.

şemsüşşümûs: güneşlerin güneşi.

şemta: kocakarı.

şên: iş, hâl, tavır, hâdise.

şenâat: kötülük, alçaklık.

şenî: kötü.

şer': dinî kanunlar.

şer: kötülük, kötü.

şerâfet: şereflilik.

şerâit: şartlar.

şerân: şeriata göre, dinî kanunlar bakımından.

şerârât: kıvılcımlar.

şerâre: kıvılcım.

şerâret: şerlilik, kötülük.

şerâyi: şeriatlar, ilâhî emirler.

şerâyin: atardamar.

şeref: yücelik, büyüklük, değer.

şerefbahş: şeref veren.

şerefe: minarenin ezan okunan yeri.

şerefşiar: şerefli.

şerefyâb: şereflenen.

şerh: açıklama.

şerî: şeriatla ilgili, dinî.

şerîat: din, ilâhî kanunlar, Allahın emirleri ve yasakları.

şerîatıfıtrîye: Allahın tabiata koyduğu kanunlar.

şerid: şerit, zincir.

şerîf: şerefli.

şerîfeyn: şerefli iki şey, Mekke ve Medine.

şerik: ortak, rakip.

şerir: şerli, kötü.

şerriyet: kötülük.

şerûr: çok şerli, pek kötü.

şeş: altı.

şetâret: şenlik.

şetm: sövme, kötü söz söyleme.

şevâhık: doruklar.

şevâhid: şahitler.

şevk: şiddetli istek.

şevkengiz: isteklendiren.

şevkengizane: isteklendirircesine.

şevket: heybet, böyüklük.

Şevval: Arabî ayların onuncusu.

şey: nesne.

şeyâtin: şeytanlar.

şeydâ: tutkun.

şeyh: pir, tarikat önderi, ihtiyar.

şeyheyn: iki şeyh

şeyhûhet: ihtiyarlık.

şeyhülislâm: Osmanlılarda en büyük din görevlisi.

şeyn: kusur.

şeytân: insanı azdırmaya çalışan görünmez yaratık.

şeytânât: şeytanlıklar.

şeytânet: şeytanlık.

şeytânî: şeytanca, şeytanla ilgili.

şeytânkârâne: şeytanca.

Şıkk: adeta yarım adam gibi olan ünlü bir kâhin.

şıkk: yarı, yarım, şık.

Şia: Şiiler, Hazreti Ali sevgisini meslek kabul edenler.

şiar: timsal, sembol, parola.

şiddet: sertlik, katılık, aşırılık.

şifâ: hastalıktan kurtuluş.

şifâbahş: şifa veren.

şifâdâr: şifalı.

şifâdârâne: şifalıca.

şifâhen: ağızdan, sözle.

şifâhî: sözlü.

şifâkâr: şifalı.

şifâresân: şifa veren.

şifâyâb: şifa bulma.

şifre: gizli işaretlerle yazılan yazı.

şihâb: şahap, akanyıldız, gök cismi.

Şiî: Hazreti Aliye aşırı taraftarlık gösteren kimse.

şikâf: "yırtan, parçalayan" mânâsında son ek.

şikâk: ayrılma, bölünme.

şikâr: av.

şikâyât: şikâyetler.

şikâyet: yakınma, derdini söyleme.

şikemperver: midesini seven, obur.

şiken: "koparan, kıran" mânâsında son ek.

şimâl: sol, kuzey.

şimâligarbî: kuzeybatı.

şimâlişarkî: kuzeydoğu.

şimendifer: tren.

şinik: on litrelik kap.

şîr: aslan.

şirâ: alım satım.

şirin: tatlı, sevimli.

şirk: Allahtan başka ilâh kabul etme.

şirkâlûd: şirk bulaşmış.

şirket: ortaklık, ortaklaşa kurulan iş kurumu.

şirret: geçimsiz, huysuz.

şita: kış.

şitab: koşmak.

şîve: söyleyiş, naz.

şöhret: ün, tanınırlık.

şöhretgîr: ün salma.

şöhretperest: şöhret düşkünü.

şöhretperverâne: şöhretsevercesine.

şöhretşiar: meşhur, ünlü.

şuâ: ışın, ışık teli.

şuâât: ışınlar.

şuarâ: şairler.

şûbe: bölüm, kısım.

şuh: şen, oynak.

şuhûd: şahit olma, gözlemleme.

şuhûdî: görme ile ilgili, görülebilen.

şuhûr: aylar.

şuhûruselâse: üç aylar.

şûle: alev, ışıltı.

şûledâr: alevli, ışıltılı.

şûlefeşân: ışık saçan.

şûm: uğursuz.

şûra: danışıp konuşmak için toplanılan yer.

şûre: çorak.

şûristân: çorak yerler.

şurût: şartlar.

şuûn: işler, fiiller.

şuûnât: işler, hâller.

şuûr: anlama, hissetme, farkında olma.

şuûrâne: anlayarak, bilerek.

şuûrdârâne: şuurlu bir biçimde.

şuûren: şuur ile.

şuûrkârâne: şuurlu bir biçimde.

şuvaz: kızgın ateş.

şübeh: şüpheler.

şübehât: şüpheler.

şühedâ: şehitler.

şühübât: ateş parçaları.

şükr: şükür, nimete karşı memnuniyetini gösterme.

şükrân: şükür hissi.

şükûfe: tomurcuk.

şükûfmisâl: tomurcuk gibi.

şükûk: şüpheler.

şükür: şükr, nimete karşı memnunluk göstermek.

şümûl: kapsam.

şümûs: güneşler.

şürb: içmek.

şürekâ: şerikler, ortaklar.

şürûr: şerler, kötülükler.

şüyû: yayılma, yayılmış.

şüyûhât: şeyhler.

şüzûz: istisna, kural dışı.

şüzûzât: istisnalar, kural dışı olanlar.


T

taabbüd: ibadet etmek.

taabbüdî: ibadet etmekle ilgili.

taaccüb: şaşma.

taaddüd: adetlenme, sayıca artma.

taaddüdüzevcât: birden fazla evlilik.

taaffün: kokuşma.

taaffünât: kokuşmalar.

taahhüd: yüklenme, söz verme.

taakkul: akıl erdirme.

taalluk: ilgili olma, münasebet.

taallukât: ilgililer, yakınlar, akrabalar.

taallül: bahane arayarak işten kaçınma.

taallüm: ilim öğrenme.

taam: yemek, gıda.

taammüd: bilerek yapma.

taammül: amel etme, çalışma.

taammüm: umumileşme, genelleşme.

taannüd: inat etme, direnme.

taarruz: saldırma, sataşma.

taarrüf: tanışma, tanıma.

taarrüfât: tanıtmalar, tanımalar.

taassub: şiddetli taraftarlık.

taassubât: taassuplar.

taaşşuk: âşık olma.

taat: söz dinleme, ibadet.

taattuf: acıma, esirgeme.

taavvüz: sığınma.

taayyün: belirme, görünme.

taayyünât: belirmeler.

taayyüş: geçinme, beslenme, yaşama.

taazzum: büyüklenme.

tab: basma, baskı.

tâb: güç, tâkat.

tab: huy, yaradılış.

tabâbet: doktorluk.

tabaka: kat, katman.

tabakât: tabakalar.

tâbân: ışıklı.

tabân: yaradılıştan, yaradılış bakımından.

tabasbus: yaltaklanma.

tabasbusât: yaltaklanmalar.

tabayi: tabiatlar, temel özellikler.

tâbi: boyun eğen, uyan.

tâbî: kitap basan.

tabiat: yaradılıştan gelen temel özellik, yaradılış, huy, ilâhî kanunlar.

tabiatperest: tabiatı yaratıcı zanneden kimse.

tabib: doktor, hekim.

tabiî: tabiatla ilgili, kendiliğinden.

Tabiîn: sahabeleri görenler.

tabiiyet: uyma.

tabiiyyun: Allahın kanunu ve sanatı olan tabiatı ilâh sananlar.

tâbir: deyim, söz, yorum, ifade, anlatım.

tâbirât: tabirler.

tâbiûn: sahabeleri görenler.

tabla: kap, yiyecek sunulan kap.

tabu: uğursuz, hakkında konuşmaktan korkulan.

tabur: bölüklerden oluşan askerî birlik.

taburmisâl: tabur gibi.

tâbut: ölü konan sandık.

tâbutiyet: tabut gibi olma hâli.

tâc: taç.

tâcil: çabuklaştırma, acele ettirme.

tâcir: ticaret yapan.

tâciz: rahatsız etme, âciz hâle getirme.

tâdâd: sayma.

tâdil: yumuşatma, düzeltme, ılımanlaştırma.

tâdilât: düzeltmeler.

tâdilierkân: namazı dikkat ederek ve hakkını vererek kılmak.

tadlil: "azdı ve saptı" diye verilen hüküm, azdırma, saptırma.

tafaddul: üstünlük iddiası.

tafdil: üstün tutma.

tafra: sıçrama, atlama, yukarıdan atıp tutma.

tafsil: uzun uzadıya anlatma.

tafsilât: geniş açıklamalar.

tafsilen: ayrıntılı olarak, genişçe.

tafsilî: ayrıntılı, geniş açıklamalı.

Taftazanî: büyük bir kelâm âlimi.

tagaddi: gıdalanma, beslenme.

tagallüb: üstün gelme, zorbalık, baskı.

taganni: zenginleşme.

tagayyür: başkalaşma, dönüşme.

taği: azgın, haktan sapan, saptıran.

tağiyane: azgınca.

tağlib: galip getirme.

tağlit: yanıltma, bulandırma.

tağşiş: karıştırma.

tağut: azgın, sapkın, îmansız, ilâh gibi saygı gören, heykellerine bile saygı duyulan, sapan ve saptıran.

tağutî: tağutla ilgili.

tağyir: başkalaştırma, değiştirme, bozma.

tağyirât: tağyirler.

tahabbüb: sevgi gösterme.

tahaccür: taşlaşma.

tahaddi: meydan okuma.

tahaddüs: var olma.

tahaffuz: korunma.

tahakkuk: gerçekleşme.

tahakküm: hükmetme, zorbalık.

tahakkümî: delilsiz dâvâ.

tahalluk: ahlâklanma.

tahallüf: geride bırakılma.

tahallül: ayrışma.

tahallüs: kurtulma.

tahammuk: ahmaklaşma.

tahammül: sabretme, dayanma.

tahammülsûz: dayanma gücünü kıran.

tahammür: ekşime, fermentasyon.

tahannun: fazlaca acıma.

tahannün: inleme.

taharet: temizlik.

taharrî: arama.

taharriyât: aramalar.

taharrüf: sapma.

taharrük: hareketlenme.

tahassul: üreme.

tahassus: hususîleşme.

tahassün: sığınma.

tahassüngâh: sığınak.

tahassür: özleme.

tahassüs: duygulanma.

tahattur: hatırlama.

tahavvüf: korkma.

tahavvül: değişme.

tahavvülât: değişmeler.

tahayyül: hayâl etme.

tahayyür: şaşakalma.

tahayyüz: yer tutma.

tahazzün: birikme.

tahdid: sınırlama.

tahdîs: şükürle söyleme.

tahdîsinîmet: şükür için kendine verilen nimeti söyleme.

tahdiş: kurcalama.

tahfif: hafifleştirme.

tâhir: temiz.

tâhirât: temiz olanlar.

tahiyyât: hediyeler.

tahiyye: hediye.

tahkik: araştırma.

tahkikât: araştırmalar.

tahkikî: araştırmalı.

tahkim: hakem tayin etme, kuvvetlendirme.

tahkimât: tahkimler.

tahkimen: tahkim ile.

tahkir: aşağılama.

tahkirât: aşağılamalar.

tahkirkârâne: aşağılarcasına.

tahkiye: hikâye etme.

tahlil: çözümleme.

tahlilî: çözümlemeli.

tahlis: kurtarma.

tahliye: boşaltma, bırakma.

tahmid: hamdetme.

tahmidât: hamdetmeler.

tahmidnâme: medih ve şükür yazısı.

tahmik: ahmaklaştırma.

tahmil: yükleme.

tahmin: aşağı yukarı belirleme.

tahminî: tahminle ilgili.

tahrib: yıkma, yıkım.

tahribât: tahripler, yıkmalar.

tahribkâr: tahrip edici, yıkıcı.

tahribkârâne: tahrip edercesine.

tahric: çıkarma.

tahrif: bozma, harflerle oynayarak aslını değiştirme.

tahrifât: tahrifler, bozmalar.

tahrifkârane: tahrif ederek, bozarak.

tahrifdârâne: bozarak, bozarcasına.

tahrik: hareketlendirme, kışkırtma.

tahrikât: tahrikler.

tahrim: haram kılma.

tahrir: yazma.

tahriş: tırmalama, azdırma.

tahsil: edinme, derleme.

tahsilât: edinmeler, derlemeler.

tahsildâr: vergi derleyen.

tahsin: beğenme, güzel görme.

tahsinât: tahsinler, beğenmeler.

tahsinkârâne: beğenerek.

tahsis: biri için ayırma.

tahsisât: biri için ayırmalar.

tahsisen: birine ayırmakla.

tahşid: yığma, biriktirme, destekleme, kuvvetlendirme.

tahşidât: tahşidler.

taht: alt, aşağı.

taht: hükümdar koltuğu.

tahtelarz: yeraltı.

tahtelbahir: denizaltı.

tahtessıfır: sıfırın altı, eksi.

tahteşşuûr: şuuraltı.

tahtie: hatalı görme.

tahtiyet: alt oluş.

tahtnişin: tahta oturan.

tahvif: korkutma.

tahvil: değiştirme.

tahvilât: değiştirmeler.

tahzir: sakındırma.

tâib: tövbe eden.

tâife: bölük, gurup.

tâk: bina kemeri.

takaddüm: öncelik, öne geçme.

takaddüs: pek temiz olma.

takallüb: çevrilme, dönüşme.

takallüs: kasılma.

takarrüb: yaklaşma, yakınlaşma.

takarrür: kararlaşma, yerleşme.

takas: karşılıklı değişme.

tâkat: güç, kuvvet.

takattur: damlama.

takavvüs: yay gibi kavislenme.

takayyüd: bağlanma.

takazâ: başa kakma.

takbih: çirkin görme.

takbihât: çirkin görmeler.

takbil: öpme.

takdim: sunma, öne geçirme.

takdir: belirleme, ölçüleme, beğenme.

takdirât: takdirler.

takdirkâr: takdir eden.

takdirkârâne: takdir edercesine.

takdis: mukaddes tanıma.

takdisât: takdisler.

takdiskâr: takdisci.

takıyye: sakınma, çekinme.

takî: sakınan.

tâkib: izleme.

tâkibât: takipler, izlemeler.

taklid: benzemeye çalışma, öykünme.

takliden: taklit ederek.

taklidî: taklide dayalı.

taklidkârane: taklit ederek.

taklil: azaltma.

takrî: azarlama, telaşlandırma.

takrib: yaklaştırma, yaklaşık.

takriben: yaklaşık olarak.

takribî: yaklaşık.

takrir: anlatma, kararlaştırma.

takriz: bir eserin medih yazısı.

takriznâme: bir eseri metheden yazı.

taksim: bölme.

taksimât: bölmeler.

taksimülâmâl: iş bölümü.

taksir: kısaltma, kusur, günah.

taksirat: kusurlar, günahlar.

taktaka: tıktıka, taş sesi.

takti: kesme, kesik kesik okuma.

taktik: plânlı hareket.

takvâ: günahlardan sakınma.

takvâdârâne: günahlardan sakınırcasına.

takvim: düzeltme, şekillendirme.

takviye: kuvvetlendirme, destekleme.

takyid: sınırlama, bağlama.

takyidâd: sınırlamalar, bağlamalar.

talâk: boşama.

talâkat: düzgün sözlülük.

tâlân: çapul, yağma.

taleb: talep, isteme, istek.

talebe: isteyen, öğrenci.

tâlî: ikinci derecede.

tâli: kısmet, talih.

tâlia: öncü, kılavuz.

tâlib: isteyen, istekli.

thalik: asma, geciktirme.

tâlikan: askıya alarak, bekleterek.

tâlikât: kitap okurken hatıra gelen mânâları not ederek yazılan eser.

tâlil: sebeplendirme, sebep gösterme.

tâlim: öğretme, alıştırma.

tâlimât: talimler, öğretmeler, idmanlar, emirler.

tâlimgâh: talim yeri.

tâlimhâne: öğrenme evi.

tâlimiesma: isimleri öğretme.

taltif: gönül okşama, lütuf etme.

taltifat: gönül okşamalar.

tamâ: açgözlülük, aşırı istek.

tamah: açgözlülük.

tamâkâr: tamahkâr, açgözlü.

tamâkârane: açgözlü biri gibi.

tamam: eksiksiz, bütün.

tamamiyet: tam olma.

tamik: derinleştirme, iyice inceleme.

tâmim: genelleştirme, genelge.

tamir: onarım.

tamirât: onarımlar.

tâmme: tam, bütün.

tâmmen: tam olarak.

tamsetmek: belirsiz kılma, silme.

tân: yerme, ayıplama.

tango: şarkılı bir dans.

tânif: şiddetle azarlama.

tanîn: tınlama, arı vız vızı.

tanînendâz: tınlayan.

tansif: yarı yarıya bölme.

tansis: dinî temellere dayandırarak hüküm verme.

tansiyon: kan basıncı.

tantana: gösteriş, gürültü.

tanzif: temizleme.

tanzifât: temizlemeler.

tanzim: düzenleme.

tanzimât: düzenlemeler.

tanzir: benzerini yapma.

tarab: sevinçlilik.

taraf: yan, yön.

tarafdar: taraf tutan.

tarafdarane: taraf tutarcasına.

tarafeyn: iki taraf.

tarafgîr: taraf tutan.

tarafgîrâne: taraf tutar gibi.

tarassud: gözetleme.

tarassudât: gözetlemeler.

tarâvet: tazelik.

tarâvetdâr: taze.

tard: reddetme, kovma.

tardetmek: kovmak.

tarf: göz, nazar, bakış.

tarfetülayn: göz açıp kapayıncaya kadar.

târık: belâ, yıldız.

tarif: tanım, tanıtma.

tarifat: tarifler, tanımlar.

tarife: tanıtma yazısı.

tarifename: tanıtma yazısı.

tarifname: tanım yazısı.

tarihçeihayat: hayat tarihi.

tarihvari: tarih gibi.

târik: terkeden.

tarîk: yol, tarz, metod.

tarîkât: ibadet ve zikirlerle kalben ilerleme yolları.

târiküddünya: dünyayı terkeden.

târiküssalât: namazı terkeden.

târiz: dokundurma.

târizen: dokundurarak.

tarraka: gümbürtü.

tarrar: yankesici.

tarsin: sağlamlaştırma.

târümâr: darmadağın.

tarz: biçim, yol, metod.

tarziye: özür dileme.

tasadduk: sadaka verme.

tasaffi: saflaşma, durulma.

tasallub: katılaşma.

tasallut: sataşma.

tasannu: yapmacık.

tasannuât: yapmacıklar.

tasannuen: yapmacık olarak.

tasannuf: yapmacık sınıflandırma.

tasannukârane: yapmacıklı.

tasarruf: kullanma, artırma.

tasarrufât: tasarruflar.

tasavvuf: kalbi dünyadan arındırma yolu, tarikat.

tasavvufî: tasavvufla ilgili.

tasavvur: tasarlama.

tasavvurât: tasarlamalar.

tasavvuren: tasarlayarak.

tasaykul: cilâlanma.

tasdî: sıkma, rahatsız etme.

tasdîk: onaylama, doğrulama.

tasdîkan: onaylayarak.

tasdîkât: tasdikler, onaylamalar.

tasdîkgerde: tasdik edilen.

tasdîkkârâne: tasdik edercesine.

tasfiye: saflaştırma, arındırma.

tasgir: küçültme.

tashih: düzeltme.

tashihât: tashihler, düzeltmeler.

tâsian: dokuzuncusu.

taskil: cilâlama.

taslit: musallat etme, sataştırma.

tasnî: düzme, uydurma.

tasnîât: düzmeler, uydurmalar.

tasnif: sınıflandırma.

tasnifât: sınıflandırmalar.

tasrif: çekip çevirme, çekim.

tasrih: açıkça anlatma.

tasrihât: açıkça anlatmalar.

tasrihen: açıkça belirterek.

tastir: yazı yazıp satırlar oluşturma.

tasvib: uygun görme.

tasvir: resmini yapma, resim, zihinde canlandırma.

tasvirât: tasvirler.

Taşnak: Ermenilerin kurduğu bir örgüt.

taşra: istanbul dışındaki yerler.

Tatar: bir Müslüman Türk kabilesi.

tatbik: uygulama.

tathir: temizleme.

tatil: çalışmaya ara verme.

tâtil: inkâr, îmansızlık.

tatilieşgal: işi bir yana bırakma, dinlenme.

tatlik: boşama.

tatmin: ikna etme, manen doyurma.

tatminkâr: tatmin edici.

tatvil: uzatma.

tatyib: hoş etme.

tâun: veba, salgın hastalık.

tavaf: etrafını dolaşmak, ziyaret.

tavaggul: bir işe kendini tamamen verme.

tavâif: guruplar, bölükler.

tavân: isteyerek.

tavassut: aracılık, vasıtalık.

tavattun: vatan edinme.

tavazzu: su hâline getirme.

tavazzuh: açıklanma, aydınlanma.

tavır: hâl, sûret, davranış.

tâvik: geciktirme, ilerletmeme.

tavîl: uzun.

tâviz: karşılık, bedel.

tavk: güç, tâkat.

tavla: ahır.

tavr: tavır, davranış.

tavren: tavırla, davranış olarak.

tavsif: niteleme, özelliklerini söyleme.

tavsifât: nitelemeler.

tavsifnâme: özellikleri belirten yazı.

tavus: süslü bir kuş.

tavzif: görevlendirme.

tavzifât: görevlendirmeler.

tavzih: açıklama.

tayerân: uçma.

tayf: hayâlî görüntü.

tayın: gıda, ekmek, yiyecek.

tayınat: tayınlar, gıdalar.

tâyib: ayıplama.

tâyin: yerini belirleme, atama.

tayinât: tayinler, belirlemeler.

tayr: kuş.

tayy: atlama, kaldırma.

tayyar: uçucu.

tayyare: uçak.

tayyetmek: geçmek, atlamak, kaldırmak.

tayyımekân: bir yerdeyken birdenbire başka yerde olmak.

tayyızaman: bir zamandan birdenbire başka zamana geçmek.

tayyib: iyi, hoş, güzel.

tayyibât: tayyibler.

tayyibe: iyi, güzel, hoş.

tazammun: içine alma.

tazarrû: yalvarmak, yakarış.

tazarrûât: yalvarmalar.

tâzib: azap etme.

tâzif: artırma.

tâzim: büyük tanıma.

tâzimkârane: büyük tanıyarak.

tâzir: azarlama.

tâziyâne: eziyet edercesine.

taziye: yakını ölen üzgün birini teselli etme.

taziyenâme: taziye mektubu.

tâziz: şereflendirme.

tazmin: zararı ödeme.

tazminât: zarara karşılık verilen para.

tazyîk: baskı, sıkıştırma.

tazyîkât: tazyikler, baskılar, sıkıştırmalar.

teahhur: geri kalma.

teakub: birbirini izleme.

teâlâ: namı büyük.

teâlî: yücelme.

teâmî: anlamaz gibi görünme.

teâmül: alışılmış biçim.

teânuk: sarılma.

teanüd: inatlaşma.

tearrüf: araştırarak öğrenme.

teâruz: zıtlık, zıtlaşma.

teâruzan: zıtlaşarak.

tearüf: bilinme, tanınma.

teâti: alıp verme.

teâvün: yardımlaşma.

tebâ: uyma.

tebaa: uyruk, uyanlar.

tebâdül: değişme.

tebâdür: birdenbire aklına gelme.

tebah: mahvolmuş, yıkılmış.

tebahhur: buharlaşma.

tebâiyyet: uyma.

tebân: ikinci derecede.

tebârek: mübarek etsin!

tebârüd: soğuma.

tebârüz: belirme, görünme.

tebâud: uzaklaşma.

tebâyün: uymazlık, zıtlık.

tebcil: ağırlama, yüceltme.

tebdil: değiştirme.

tebe: tabi olanlar, uyanlar.

tebean: uyarak.

tebeddül: değişme, değişim.

tebeddülât: değişmeler.

tebeî: asıl olmayan, dolaylı.

tebelbül: dil karmaşası.

tebellüğ: anlayıp almak.

tebellür: billurlaşma.

teberri: arınma, uzaklaşma.

teberrû: bağış.

teberrûât: bağışlar.

teberrük: bereket umma.

teberrüken: bereket umarak.

tebessüm: gülümseme.

tebessümkârane: gülümsercesine.

tebeyyün: belli olma, belirme.

tebîd: uzaklaştırma.

tebîz: ayırma, bölme.

tebkit: azarlama, susturma.

tebligât: tebliğler, bildiriler.

tebliğ: ulaştırma, bildirme, ilâhî emirleri insanlara anlatma.

tebliğnâme: tebliğ yazısı.

tebrie: arındırma.

tebrik: bereket dileme, kutlama.

tebrikât: tebrikler.

tebriknâme: tebrik mektubu.

tebşir: müjdeleme.

tebşirât: müjdelemeler.

tebtil: hakka yönelme.

tebyin: belirtme.

tebyiz: temize çekme.

tebzir: malı saçıp savurma.

tecâhül: bilmezlikten gelme.

tecânüb: sakınma.

tecânüs: aynı türden olma.

tecârüb: tecrübeler.

tecâvüb: cevaplaşma.

tecâvüz: sınırı aşma, saldırma.

tecâvüzât: tecavüzler, saldırmalar.

tecâzüb: karşılıklı çekicilik.

tecdîd: yenileme, tazeleme.

tecebbür: zorbalaşma.

teceddüd: yenilenme.

teceddüdî: yenilenmekle ilgili.

teceddüdperver: yeniliksever.

tecellî: görünme, belirme.

tecellîdâr: görünen, beliren.

tecellîgâh: belirme yeri.

tecellîyât: görünmeler, belirmeler.

tecellüd: cesur görünmeye çalışma.

tecemmû: toplanma.

tecemmüd: donma, katılaşma.

tecemmül: güzelleşme.

tecennüb: sakınma, uzak durma.

tecennün: delirme.

tecerrüd: soyutlanma, ayrılma.

tecessüd: cesetlenme.

tecessüdiyet: cesetlenme hâli.

tecessüm: cisimleşme, cisim hâlinde görünme.

tecessüs: gizlice araştırma.

tecevvüf: içi boş olma.

tecezzî: ayrışma, ufalanma.

techil: cahil sayma.

techiz: donatma, cihazlandırma.

techizat: techizler, donatmalar.

têcil: erteleme.

teclid: ciltleme.

tecrîd: soyutlama, yalnız bırakma.

tecrîdât: tecritler, ayınmalar.

tecrîdhâne: tek kişilik yer.

tecrübât: tecrübeler.

tecrübe: deneyim, deney.

tecrübeten: tecrübeyle.

tecrübevârî: tecrübe eder gibi.

tecsim: cisimlendirme.

tecvid: usûlüne uygun okuma.

tecviz: caiz görme, izin verme.

tecziye: cezalandırma.

tedâbir: tedbirler, önlemler.

tedâfü: savunma.

tedâfüî: savunmayla ilgili.

tedâhül: birbirine girme.

tedâi: çağrışım.

tedârik: edinme, ele geçirme.

tedârikât: edinmeler.

tedâvi: iyileştirmeye çalışma.

tedâvül: dolaşım, sürüm.

tedbir: önlem.

tedebbür: sonunu düşünme.

tedehhüş: korkma, ürperme.

tedellî: inme, eğilme.

tedenni: alçalma, inme.

tedenniyât: alçalmalar.

tederrüc: adım adım ilerleme.

tederrüs: ders alma.

tedhiş: korkutma.

têdib: edeplendirme.

têdiye: ödeme.

tedkik: inceleme.

tedkikat: tedkikler, incelemeler.

tedlis: sattığı malın ayıbını gizleyerek aldatma.

tedric: derece derece ilerleme.

tedricen: derece derece.

tedricî: derece derece olan.

tedrîs: ders verme, öğretme.

tedrîsât: ders vermeler.

tedvîn: derleyip düzenleme.

tedvîr: döndürme, yönetme.

teehhül: evlenme.

teehhür: gecikme, geriye kalma.

teellüm: acı hissetme.

teellümât: acı hissetmeler.

teemmel: iyice düşün!

teemmül: iyice düşünme.

teennî: düşüne düşüne iş yapma.

teennuk: kusursuz yapılış.

teessüf: eseflenme, üzülme.

teessür: etkilenme, üzülme.

teessürât: etkilenmeler, üzülmeler.

teessüs: kurulme, yerleşme.

teeyyüd: desteklenme.

teezzi: incitme.

tefaddul: üstünlük taslama.

tefâhur: iftihar etme.

tefâni: birbirinde fani olma.

tefârık: güzel bir koku.

tefârik: ayırmalar, ufak şeyler.

tefârikulasâ: bir olmakla beraber türlü faydaları bulunan.

tefâsir: tefsirler, yorumlar.

tefâul: birbirinin fiilinden etkilenme.

tefâvüt: farklılık.

tefehhüm: fehmetme, anlama.

tefekküh: meyve.

tefekkür: fikretme, düşünme.

tefekkürât: tefekkürler, düşünmeler.

tefekkürî: düşünmekle ilgili.

tefekkürnâme: tefekkür yazısı.

tefelsüf: filozoflaşma.

tefennün: fen öğrenme.

teferru: dallanma, ayrılma.

teferruât: ayrıntılar.

teferrüc: rahatlama, gezme.

teferrüh: ferahlanma.

teferrüs: iyice anlama.

teferûn: firavunlaşma.

tefessüh: bozulma, çürüme.

tefeül: fal açma, uğur sayma.

tefevvuk: üstünlük.

tefeyyüz: feyizlenme.

tefhim: anlatma.

tefîl: fiilleri etken hâle getiren kalıp.

tefrî: kısım kısım ayırma.

tefrigat: kısım kısım boşaltıp yer açma.

tefrîh: ferahlandırma.

tefriî: ayrıntılamakla ilgili.

tefrik: ayırma, seçme.

tefrika: ayrılık, dizi yazı.

tefriş: döşeme, yayma.

tefrit: normalin altı.

tefsik: günaha sürükleme.

tefsir: yorum, açıklama, âyetlerin izahı.

teftiş: kontrol etme.

tefviz: işi birine bırakma.

tegaddi: gıdalanma, beslenme.

tegafül: bilmez görünme.

tegalgul: çetinlik, güçlük.

tegallüb: galip olma, zorbalık, kuvvete dayalı baskı.

teganni: şarkı söyleme, bir metni müzik eserini andırır biçimde okuma.

tegayür: uymazlık.

tegayyür: başkalaşma, dönüşme.

tegayyürat: başkalaşmalar.

tehacüm: saldırma.

tehacümât: saldırmalar.

tehalüf: uymama, zıtlık.

tehannün: merhametle nimetlendirme.

teharrük: hareketlenme.

tehâsüm: düşmanlık.

tehattüm: pek gerekli olarak.

tehavün: ağırdan alma.

tehcir: zorla göç ettirme.

tehdid: gözdağı varma.

tehdidane: tehdit ederek.

tehdidât: gözdağı vermeler.

tehdidkâr: tehdit edici.

tehditkârâne: tehdit edercesine.

teheccüd: gece namazı.

tehekküm: alay, azarlama.

tehevvün: aşağılanma.

tehevvür: düşüncesizce hareket.

tehevvüs: heveslenme.

teheyyüc: coşma.

têhir: erteleme.

tehlike: korkulan durum.

tehlil: "lâilâhe illallah" demek.

tehvil: korkutma.

tehvin: kolaylaştırma.

tehyic: coşturma, heyecanlandırma.

tehzib: temizleme, düzeltme.

tekabbel: kabul etsin.

tekabül: karşılıklı olma.

tekaddüm: öne geçme.

tekâlif: teklifler, yükler.

tekallüd: kuşanma, üzerine alma.

tekallüs: kasılma.

tekâmül: olgunlaşma.

tekarüb: yakınlaşma.

tekâsüf: yoğunlaşma.

tekâsül: üşenme, tembellik.

tekâsülî: üşenmekle ilgili.

tekâsür: çoğalma.

tekatû: kesişme.

tekaüd: emeklilik.

tekavvüs: eğilme, bükülme.

tekbir: "Allahüekber" demek.

tekbirat: tekbirler.

tekdir: uyarma, azarlama.

tekebbür: büyüklenme.

tekebküp: köpekleşme.

tekeddür: bulanıklık, kederlenme.

tekeffül: kefil olma.

tekellüf: zorlanma, özenme.

tekellüfât: zorlanmalar, özentiler.

tekellüfkârâne: gösterişe kapılırcasına.

tekellüm: konuşma.

tekellümât: konuşmalar.

tekellümen: konuşarak.

tekemmül: olgunlaşma.

tekemmülât: olgunlaşmalar.

tekerrür: tekrarlanma.

tekessür: çoğalma.

tekevvün: var olma.

tekeyyüf: nitelik kazanma.

tekfir: birine kâfir demek.

tekid: kuvvetlendirme.

tekke: zikir yeri, tarikat evi.

teklif: görev yükleme, önerme.

teklifât: teklifler.

tekmil: olgunlaştırma, bitirme.

teknik: maddî ilimlerin uygulaması.

teknoloji: teknik bilgiler.

tekrarât: tekrarlar.

tekrim: ikram etme.

tekrimât: ikram etmeler.

tekrir: tekrarlama.

teksif: koyulaştırma, yığma.

teksir: çoğaltma.

tekvin: var etme.

tekvinen: var etmekle.

tekvinî: yaratmakla ilgili.

tekvir: sarma, toplama.

tekye: zikir evi, tekke.

tekzib: yalanlama.

telâffuz: söyleyiş, diksiyon.

telâfi: eksiği giderme.

telâfif: lif lif olma, kıvrımlar.

telâhuk: katılma, eklenme.

telâkî: kavuşma.

telâkkî: anlayış, anlama.

telâkkîyât: anlayışlar, anlamalar.

telâtum: vuruşma, çarpışma.

telâzum: gerekirlik.

telbis: giydirme.

telbiye: lebbeyk demek.

telebbüs: giyinme.

telef: zayi olma, ölüm.

telehhüf: ah etme.

telêlü: parıldama.

telemmû: ışıldama.

telemmüz: talebelik.

telepati: gelecekte veya uzaktaki bir hâdiseyi hissetme hâli.

teleskop: gök dürbünü.

televvün: renkten renge girme.

televvüs: kirlenme, pislenme.

telezzüz: lezzet alma.

telezzüzat: lezzet almalar.

telhis: özetleme.

têlif: kaynaştırma, eser yazma.

têlifât: telifler.

telîn: lânetleme.

telkib: lâkap takma.

telkih: dölleme, aşılama.

telkin: aşılama.

telkinat: aşılamalar.

telmih: metinde sözü edilmeyen bir şeye işaret etmek.

telmihen: telmihle.

telvih: açıklama, kinayeli söyleyiş.

telvihât: telvihler, kinayeli söyleyişler.

telvihen: açıklayarak.

telvihî: açıklamalı.

telvis: kirletme, pisletme.

telyin: yumuşatma.

telziz: lezzetlendirme.

temâdi: sürüp gitme.

temanü: çatışma.

temas: dokunma, değme.

temâsil: timsaller, semboller.

temâsül: misil olma, benzeyiş.

temâşâ: seyretme.

temâşâgâh: seyir yeri.

temâşâger: seyirci.

temâyül: meyletme, eğilim.

temâyülât: meyletmeler, eğilimler.

temayüz: kendini gösterme.

temazüc: kaynaşma.

temcid: Allahın büyüklüğünü bildirme.

temdid: devam ettirme.

temdidâd: devamlar, uzatmalar.

temeddüh: kendini övme.

temeddühkârâne: kendini övercesine.

temeddün: medenîleşme.

temehhuz: bir şeyin safileşip olgunlaşması.

temekkün: yerleşme.

temelluk: yaltaklanma.

temellukkârâne: yaltaklanırcasına.

temellük: mal edinme, sahiplenme.

temennâ: el selâmı.

temennî: dileme, isteme.

temerküz: merkezleşme.

temerrüd: direnme.

temessük: tutunma, yapışma.

temessül: yansıma, görünme.

temessülât: yansımalar.

temevvüc: dalgalanma.

temevvücât: dalgalanmalar.

temevvücsâz: dalgalandıran.

temeyyü: sıvılaşma, sulanma.

temeyyüz: kendini gösterme.

temhid: hazırlama, döşeme.

temhir: mühürleme.

têmin: edinme, güvenlik.

têminât: güvence.

temkin: ölçülü hareket.

temlik: mülk edindirme.

temme: bitti.

temrin: alıştırma.

temsil: misal verme.

temsilât: temsiller.

temsilî: temsile dair.

temyiz: ayırma, seçme.

temyizen: ayırarak, seçerek.

temzic: kaynaştırma.

tenâfür: karşılıklı nefret.

tenaggum: nağme yapma.

tenâhi: bitme, tükenme.

tenâkus: eksilme.

tenâkuz: çelişki.

tenâkür: inkâr etme.

tenâsi: unutma.

tenâsüb: uygunluk.

tenâsüh: ruhun bedenden bedene geçmesi, sapık bir inanç.

tenâsühvârî: tenasüh gibi.

tenâsül: türeme, üreme.

tenâtüc: neticelenme.

tenâum: nimetlenme.

tenâvül: beslenme olayı.

tenâzu: niza etme, çekişme.

tenâzur: bakışma, simetri.

tenbelkârâne: tembelce.

tenbih: uyarma, nasihat.

tenbihât: tenbihler, uyarmalar.

tenebbüh: uyanış.

tenebbüt: büyüme, yetişme.

teneffür: nefret etme.

teneffüs: soluk alma, dinlenme.

tenevvü: çeşitlenme.

tenevvüât: çeşitlenmeler.

tenevvüm: uyuklama.

tenevvür: nurlanma, parlama.

tenezzüh: temizlik, gezinme.

tenezzühgâh: gezinti yeri.

tenezzül: isteyerek inme.

tenezzülât: tenezzüller.

tenezzülen: tenezzül ederek.

tenfir: nefret ettirme.

tenfiz: uygulama, etkileme.

tenha: ıssız yer.

tênis: ısındırma, okşama.

tenkıs: noksanlaştırma.

tenkid: eleştiri, değerlendirme.

tenkidât: eleştiriler.

tenkidkâr: eleştirici.

tenkidkârâne: eleştirircesine.

tenkil: tepeleme, sindirme.

tenkir: belirsizleme, yadırgama.

tenkirât: yadırgamalar.

tenmiye: büyütme, yetiştirme.

tenperver: rahatına düşkün, tembel.

tensib: uygun görme.

tensik: düzenli dizme.

tentene: dantela, delikli örgü.

tenvim: uyutma.

tenvin: kelime sonunu "nun" ile bitiren işaret.

tenvir: nurlandırma, aydınlatma.

tenvirât: nurlandırmalar.

tenzih: kusur kondurmama.

tenzil: indirme.

teradüf: eş anlamlılık.

terahhum: merhamet etme.

terahhumât: merhamet etmeler.

terâhî: gevşeklik.

terâkib: tamlamalar.

terakki: ilerleme, yükselme.

terakkivârî: terakki eder gibi.

terakkiyât: ilerlemeler.

teraküm: birikme.

terâne: nağme.

terâvih: oruç namazı.

terbiye: eğitim, öğretim.

terbiyegâh: terbiye yeri.

terbiyegerde: terbiye eden.

terbiyehane: terbiye evi.

terbiyekârane: terbiye edercesine.

terbiyename: terbiye yazısı.

terbiyet: terbiye.

terbiyevî: terbiye ile ilgili.

terceman: tercüme eden.

terceme: tercüme, çevirme.

tercih: üstün tutma, seçme.

tercihan: üstün tutarak, seçerek.

tercihat: tercihler, seçmeler.

tercüman: tercüme eden.

tercüme: bir sözü bir dilden başka dile çevirme.

terdâd: tekrar.

tereccüh: üstün gelme.

tereddi: gerileme, soysuzlaşma.

tereddüd: kararsızlık.

tereffu: yükselme.

tereke: ölen kişinin bıraktıkları.

terekküb: birleşme, karışma.

terekküben: birleşmekle.

terennüm: ötme, şarkı söyleme.

terennümât: terennümler.

teres: pezevenk.

teressüb: süzülme, dibe inip birikme.

teressüm: resimlenme.

tereşşuh: sızıntı.

tereşşuhât: sızıntılar, belirtiler.

terettüb: sıralanma, gerekme.

terfî: yükselme.

terfîan: yükselerek.

terfik: arkadaş etme.

tergib: isteklendirme.

tergibât: isteklendirmeler.

terhib: korkutma.

terhis: izin verme, salıverme.

terhisât: terhisler.

terim: özel anlamlı kelime.

terk: bırakma, vazgeçme.

terkib: birleştirme, tamlama.

terkibât: terkibler, birleştirmeler.

terkim: rakamlandırma.

terör: yıldırma, korkutma.

tersâne: gemi yapılan yer.

tersib: tortulaştırma.

tersim: resimleme.

tersimât: resimlemeler.

tertib: dizme, düzenleme.

tertil: tane tane ve düşünerek okuma veya konuşma.

tervic: revaç verme, değerini artırma, geçerli kılma.

terzik: rızıklandırma.

terzil: rezil etme.

tesadüf: rast gelme.

tesadüfî: tesadüfle ilgili, rast gele.

tesadüm: çarpışma.

tesâhub: sahiplenme.

tesakutan: birbiri ardına düşerek.

tesallüb: katılaşma.

tesâmuh: hoş görme.

tesânüd: dayanışma.

tesavir: tasvirler.

tesbih: "sübhanallah" demek.

tesbihât: tesbihler, namazdan sonra okunanlar.

tesbihhân: tesbih eden.

tesbihî: tesbihle ilgili.

tesbihkârâne: tesbih edercesine.

tesbit: yerleştirme, görüp göstermek.

tescil: sicile geçirme.

teselli: avunma, avutma.

tesellibahş: teselli bahşeden.

tesellidar: teselli edici.

tesellidârâne: teselli edercesine.

tesellikâr: tesellici.

tesellikârâne: teselli olurcasına.

teselliyâtdârâne: teselli edercesine.

tesellüm: verileni geri almak.

teselsül: zincirleme, ard arda gelme.

teselsülen: zincirleme olarak.

tesemmüm: zehirlenme.

tesettür: örtünme.

tesêül: dilenme.

teseyyüb: üşenme.

tesfih: sefih görme, kıt akıllı sayma, eğlence düşkünü olarak tanıma.

teshil: kolaylaştırma.

teshilât: kolaylaştırmalar.

teshîr: büyüleme, esir etme, emir altına alma.

teshîrât: teshirler.

tesid: kutlama.

têsir: etki, iz bırakma.

têsirât: tesirler, etkiler.

têsis: kurma, kuruluş.

teskin: sakinleştirme, yatıştırma.

teslih: silahlandırma.

teslim: tamamen verme.

teslimat: teslimler, vermeler.

teslimiyet: teslim olma.

teslimkârâne: teslim olarak.

teslis: Hıristiyanların üç ilâh inancı.

teslisiyet: Hıristiyanların üç ilâha inanmaları.

tesmim: zehirleme.

tesmiye: isimlendirme, adlandırma.

tesrî: hızlandırma.

tesvi: genişletme, yayma.

tesvid: müsvedde yazma.

tesviye: düzleme, dengeleme.

teşâbüh: birbirine benzeme, benzerlik.

teşahhus: şahıslanma, belirme.

teşahhusat: teşahhuslar.

teşâub: şube şube olma.

teşâur: şairlik taslama.

teşbih: benzetme.

teşbihât: benzetmeler.

teşbihperest: benzetme düşkünü.

teşcî: şecaatlandırma, cesaret verme.

teşdid: şiddetlendirme.

teşebbüh: benzeme.

teşebbüs: bir işe girişme.

teşebbüskârâne: işe girişircesine.

teşeddüt: şiddetlenme.

teşeffi: intikam alma, kalbi buz gibi olma.

teşehhi: iştahla isteme.

teşehhüd: şehadet getirme, namazda oturma.

teşekki: şikayet etme.

teşekkiyat: şikayet etmeler.

teşekkük: kuşkulanma.

teşekkül: şekillenme, oluşma.

teşekkülât: şekillenmeler, oluşmalar.

teşekkür: şükretme.

teşekkürât: teşekkürler.

teşekkürnâme: teşekkür yazısı.

teşerrüb: içme.

teşerrüf: şereflenme.

teşettüt: dağınıklık, çatallaşma.

teşêüm: kötüye yorma.

teşevvüş: karışıklık, bulanıklık.

teşevvüşât: bulanıklıklar.

teşeyyû: şiîleşen.

teşhir: serme, gösterme.

teşhirgâh: sergi yeri.

teşhis: şahıslandırma, tanıma.

teşkik: kuşkulandırma.

teşkikât: kuşkulandırmalar.

teşkil: biçimlendirme, oluşturma.

teşkilât: teşkiller, örgüt.

teşmil: genelleştirme, kaplama.

teşmiyet: aksırana dua etmek.

teşne: susamış, pek istekli.

teşniat: ayıplamalar, çirkin bulmalar.

teşrî: kanun yapma.

teşrif: şereflendirme.

teşrifat: şereflendirmeler.

teşrih: açma, açıklama.

teşrihat: açıklamalar.

teşriî: şeriatla ilgili.

teşrik: ortak etme.

teşrikimesâî: iş birliği.

Teşrînievvel: Ekim ayı.

Teşrînisani: Kasım ayı.

teşt: büyük su kabı.

teşvik: isteklendirme.

teşvikhat: isteklendirmeler.

teşvikkârâne: isteklendirircesine.

teşviş: karıştırma, bulandırma.

teşyî: uğurlama, yolcu etme.

teşyid: sağlamlaştırma.

tetâbuk: uygunluk.

tetâbukât: uygunluklar.

tetahhur: temizlenmiş olma.

tetâvül: uzama.

tetebbû: araştırma, inceleme.

tetebbuât: araştırıp incelemeler.

tetimmât: tamamlayan ekler.

tetimme: tamamlama, tamamlayan ek.

tevâbî: bağlı olanlar, uyanlar.

tevâfuk: uygunluk.

tevâfukât: uygunluklar.

tevaggul: çokca meşgul olma.

tevahhud: teklik, birlik.

tevahhuş: korkma, ürkme.

tevaif: taifeler, guruplar.

tevâkki: çekinme, korunma.

tevakkuf: durma, duraklama.

tevâli: uzama, devam.

tevârih: tarihler.

tevârüs: miras intikali.

tevâtür: yalan söylemez kimselerin ittifakla verdikleri kuvvetli haber.

tevâzu: alçakgönüllülük, isteyerek mertebesinin altında görünme.

tevâzukârâne: tevazu edercesine.

tevâzün: dengelilik, tartılılık.

tevbe: günahı için af dileyip bir daha işlememeye niyetlenme.

tevbegâh: tevbe yeri.

tevbekâr: tevbe eden.

tevbih: azarlama.

tevcih: yöneltme.

tevcihât: yöneltmeler.

tevdî: bırakma, emanet verme.

teveccüh: yönelme, ilgi gösterme.

teveddüd: kendini sevdirme.

teveddüdât: kendini sevdirmeler.

tevehhüm: kuruntu etme.

tevehhümkârâne: kuruntu edercesine.

tevehhün: gevşeme.

tevekkelnâalallah: Allaha tevekkül ettik.

tevekkeltüalallah: Allaha tevekkül ettim.

tevekkül: vekil etme, gerekeni yaptıktan sonra neticeyi Allaha bırakma.

tevekkülvârî: tevekkül ederek.

tevellüd: doğum, doğma.

tevellüdât: doğumlar, doğmalar.

tevêm: ikiz.

tevessü: genişleme, yayılma.

tevessül: başvurma, sarılma.

tevessüm: iyice anlatma.

tevesvüs: vesvese etme.

tevfîk: insan iradesiyle ilâhî iradenin birbirine uygunluğu.

tevfîkan: uymakla.

tevfiz: işi başkasına bırakma.

tevhid: birleme, Allahın birliğine inanma.

tevhidî: tevhidle ilgili.

tevhidkârâne: birleyerek.

tevhîş: ürkütme, korkutma.

têvil: sözü çevirme, ayrı mânâ verme.

têvilât: teviller.

tevkif: alıkoyma, durdurma.

tevkifhane: hapishane, tutukevi.

tevkifname: tutuklama yazısı.

tevkil: vekil tayin etme.

tevlid: doğurma, ürün verme.

Tevrat: Musa aleyhisselâma inen ilâhî kitap.

tevsî: genişletme.

tevsik: belgeleme.

tevsim: adlandırma, mühürleme.

tevsit: birini araya koyma.

Tevvab: tevbeyi kabul eden, Allah.

tevzî: dağıtma, paylaştırma.

tevziat: tevziler, dağıtmalar.

tevzin: dengeleme.

tevziniyet: dengelilik.

teyakkun: tam bilme.

teyakkuz: uyanıklık.

teyemmüm: su yoksa toprakla temizlenme.

teyemmün: uğur sayma.

têyid: destekleme, kuvvetlendirme.

têyiden: desteklemekle.

tezâd: zıtlık, aykırılık.

tezâdî: tezatla ilgili.

tezâhüm: sıkışma, yığılma.

tezâhür: belirme, görünme.

tezâhürât: görünmeler, gösterişler.

tezâuf: kat kat oluş.

tezâyüd: ziyadeleşme, artma.

tezebzüb: kararsızlık.

tezehhüd: dünyadan elini eteğini çeker görünme.

tezekki: manen temizlenme.

tezekkür: zikretme, anma.

tezellül: zillete düşme, alçalma.

tezelzül: sarsılma.

tezevvüc: evlenme.

tezevvücât: evlenmeler.

tezeyyüd: çoğalma.

tezeyyün: zinetlenme, süslenme.

tezgâh: dokuma aleti, işyeri.

tezhib: yaldızlama, süsleme.

tezkâr: anma, zikretme.

tezkere: pusula, izin belgesi.

tezkir: hatırlatma.

tezkire: hatırlatma yazısı, not.

tezkiye: temize çıkarma.

tezlil: zillete düşürme, aşağılama.

teznib: ek, ilave.

tezvic: evlendirme.

tezvir: söze yalan karıştırma.

tezvirât: söze yalan karıştırmalar.

tezyid: arttırma.

tezyif: çürütme, küçük düşürme.

tezyifât: çürütmeler, küçük düşürmeler.

tezyifkârâne: küçük düşürürcesine.

tezyin: süsleme.

tezyinât: süsler, süslemeler.

tıbb: tıp, doktorluk.

tıfl: tıfıl, çocuk.

tılsım: gizli sır, şifre.

tımar: bakım, hizmet.

tıynet: huy, yaradılış.

tibyan: beyan etme, açıklama.

ticâret: alım satım işi.

ticâretgâh: alım satım yeri.

Tiflis: Gürcistanda bir şehir.

tilâvet: okuma.

tilka: yön, taraf.

tilmiz: öğrenci.

timsâl: sembol, model.

tîn: incir.

tinnîn: büyük yılan.

tinnîneyn: iki büyük yılan.

tip: örnek, nümune.

tiryak: tesirli ilaç, panzehir.

tiryaki: alışmış, tutkun.

tiryakmisal: tiryak gibi.

tisâ: dokuz.

töhmet: birine isnat edilen suç.

traj: baskı sayısı, tiraj.

tûbâ: güzellik, cennet ağacı.

tûfân: şiddetli yağmur, büyük su baskını.

tufeylâne: asalakça.

tufeylî: asalak.

tufûliyyet: çocukluk.

tuğra: padişaha has mühür, damga.

tuğyan: azgınlık, sapkınlık.

tuhfe: yeni şey, armağan.

tuhr: temizlik, paklık.

tûl: uzunluk, meridyen.

tûlâ: çok uzun.

tûliemel: bitmeyen istek.

tullâb: talebeler.

tulû: doğma, doğuş.

tulûât: doğuşlar, kalbe doğan mânâlar.

tuluk: deriden yapılmış su kabı.

tulumba: su basma aleti.

tûr: dağ.

turâb: toprak.

turâbî: toprakla ilgili.

turra: tuğra, padişah imzası.

turûk: tarikler, yollar, usuller.

tûti: papağan.

tuvâ: övülmüş.

tuvan: güç, kuvvet.

tuyûr: kuşlar.

tüflî: posa.

tünelvârî: tünel gibi.

türbe: mezar.

türbedâr: türbe bekleyen.


u-ü-v-y-z

U

ubûdiyet: ibadet, kulluk etme.

ubûdiyetkârâne: kulluk edercesine.

ubûr: geçme.

ucb: ibadetiyle gururlanma.

ucûbe: şaşılacak şey.

udûl: yoldan çıkma, sapma.

ufk: ufuk.

ufkî: ufka ait, yatay.

ufûl: batma, kaybolma.

ufûnet: pis koku, iltihap.

uhde: sorumluluk, söz verme.

uhdûd: hendek, yarık.

uhrâ: başka, diğer, sonra.

uhrevî: âhiretle ilgili.

uhrevîye: âhiretle ilgili olan.

Uhud: Hicazda bulunan mübarek bir dağ.

uhûd: yeminler, anlaşmalar.

uhuvvet: kardeşlik.

uhuvvetkârane: kardeşcesine.

ukad: ukdeler, düğümler.

ukalâ: akıllılar, akıllılık taslayanlar.

ukbâ: öbür dünya.

ukde: düğüm, bilmece.

ukke: tulum, deri kap.

ukubât: cezalar.

ukuk: ana babaya isyan.

ukul: akıllar.

ûlâ: ilk, birinci.

ulemâ: âlimler.

ulemâüssû: kötü âlimler, dünya için dinini feda eden bilginler.

ulûfe: yeniçeri maaşı.

ulûhiyet: ilâhlık, kısaca "ibadet edilmeye lâyık olan yegâne mabud bütün varlıkları yaratan Allahtır" diye ifade edilebilen hakikat.

ulûm: ilimler.

ulülazm: pek büyük zatlar.

ulülemr: Müslümanların idarecisi.

ulüvv: büyüklük, yücelik.

ulüvvücenâb: büyüklük ve yücelik.

ulvî: yüce.

ulvîye: değeri yüce.

ulvîyet: yücelik.

ulyâ: pek yüce.

umde: ilke, temel fikir.

umman: derya, okyanus.

umrân: medenilik.

umre: farz olmayan hac.

umûm: bütün, herkes.

umûmî: genel, herkesle ilgili.

umûmîyet: genellik.

umûr: işler, emirler, hususlar.

unf: sertlik, kabalık.

unsur: parça, element, madde, kök.

unsurculuk: milliyetçilik, ırkçılık.

unsurî: unsurla ilgili.

unsûriyet: unsurluk, ırkçılık.

unsûriyetperver: milliyetçi, ırkçı.

unzur: nazar et, bak!

urba: elbise.

urbân: çöl Arapları.

urcun: kurumuş hurma dalı.

urefâ: ârifler.

urgan: ip, halat.

urûc: yükselme, çıkma.

urûk: ırklar, kökler.

urve: tutulacak yer, kulp.

urvetülvüska: sağlam kulp, islâmiyet.

usâre: özsu.

usr: zorluk.

usûl: tarz, metod, yol, düzen, temel, asıl, esas.

usûlî: usûlle ilgili.

usûlüddin: dinin temelleri.

uyûb: ayıplar.

uyûn: pınarlar.

uzlet: yalnızlık.

uzlethâne: yalnız kalınan yer.

uzmâ: büyük.

uzuv: organ.

uzv: uzuv, organ.

Uzza: islâmdan önce Kâbede bulunan putlardan biri.

Ü

ücrâ: uzak, pek uçta.

ücret: işin karşılığı.

üdebâ: edebiyatçılar.

üftâde: düşkün, çaresiz.

ülfet: alışma, alışkanlık.

ümem: ümmetler, milletler.

ümerâ: emirler, beyler.

ümid: umut.

ümidkârâne: ümit edercesine.

ümidvâr: ümitli.

ümm: anne.

ümmehât: analar.

ümmet: bir peygambere inanan topluluk.

ümmetî: ümmetim!

ümmî: okuma yazma bilmeyen.

ümmîyet: ümmilik.

ünsiyet: alışkanlık, dostluk.

ünsiyetkâr: birbirine alışmış.

ünsiyetkârâne: birbirine alışmışçasına.

ünûset: dişilik.

ünvân: nam, lâkap.

üryan: çıplak.

üserâ: esirler.

üslûb: anlatım biçimi.

üslûbperest: üslûba aşırı düşkün.

üslûbşiken: üslûbu bozan.

üss: esas, kök, temel.

üssülesâs: esasların esası.

üstad: ilimde ve sanatta üstün olan kimse, büyük muallim.

üstadane: üstad gibi.

üstûre: efsane, uydurma hikâye, mitoloji.

Üzeyir: Kurânda adı geçen mübarek bir zat.

V

vaad: söz verme.

vaaz: dini konuşma.

vâbeste: bağlı.

vâcib: mecburi, farza yakın hüküm.

Vâcibülvücûd: varlığı zaruri olan Allah.

vâcid: zaruri varlık.

vâd: vaad, söz verme.

vâde: belirli süre.

vâdî: iki dağ arası uzun çukur.

vâesefa: esefler olsun, yazık!

vâfi: tam, yeter.

Vâfî: vefalı, kendini seveni unutmayan, ilgisini kesmeyen.

vaftiz: Hıristiyanların dine gireni kutsal suya sokma merasimi.

vâha: çöl ortasında yeşillik.

vahamet: güçlük, tehlike.

vâhasretâ: ah özledim!

vahdânî: "bir" olmakla ilgili.

vahdâniyet: Allahın "bir" olması.

vahdet: birlik, teklik.

vahdetişuhûd: görüşte birlik.

vahdetivücûd: varlıkta birlik.

Vahhabîlik: dinin bazı konularında aşırılıkları olan bir anlayış.

vâhî: mânâsız, saçma.

vâhib: bağış yapan, veren.

vâhid: yalnız, tek.

vâhidikıyâsî: birim, "metre" gibi.

vâhidiyet: birlik, teklik.

vahîm: korkutucu, tehlikeli.

vahîme: kuruntu veren his.

vahiy: Alah tarafından peygambere bildirilen kesin bilgi.

vahşet: ürkütücü yabanilik.

vahşetâbâd: korku veren yabani yer.

vahşetengiz: vahşet veren.

vahşetgâh: korkutucu yer.

vahşetzâr: vahşet yeri.

vahşî: yabanî, ürkek, merhametsiz.

vahşîyane: vahşice.

vahy: vahiy, ilâhî makamdan peygambere inen yüce mânâlar.

vaîd: cezalandıracağını söyleme.

vâiz: vaaz eden, öğüt veren.

vakâ: olup biten, hâdise.

vakâhat: arsızlık, utanmazlık.

vakahet: ibadet.

vakânüvis: resmî tarih yazarı.

vakar: ağırbaşlılık, ciddiyet.

vakayi: olaylar, vakalar.

vakf: alıkoyma, bağış.

vakfe: durak.

vakfetmek: Allah için vermek.

vakıa: olmuş, var olan.

vakıat: olanlar, olmuşlar.

vakıf: hayır kurumu, malı.

vâkıf: bilen, Allah için veren.

vâkıfane: derinlemesine bilerek.

vâki: olan, var olan.

vakit: zaman.

vakt: vakit, zaman.

vaktaki: ne zaman ki.

vakûr: ağırbaşlı.

vâlid: baba.

vâlide: ana, doğuran.

vâlideyn: ana ile baba.

vallâhi: Allah için.

varak: yaprak.

varaka: yaprak, kâğıt parçası.

vâreste: affedilmiş, kurtulmuş.

vârî: "gibi, benzer" mânâsında son ek.

vârid: erişen, gelen, gelir.

vâridât: gelirler.

vâris: mirasa konan.

varta: uçurum, tehlike.

vasat: orta hâlli, normal.

vasatî: ortalama.

vasf: vasıf, sıfat, nitelik.

vasfetmek: özelliklerini saymak.

vasıf: sıfat, nitelik.

vâsıl: kavuşan, ulaşan, erişen.

vâsılîn: kavuşanlar, erişenler.

vâsıt: ortada bulunan.

vâsıta: araç.

vasî: geniş.

vasîa: genişçe.

vasiyet: kişinin öldükten sonra yapılmasını istediği şey.

vasiyetname: vasiyet yazısı.

vasl: kavuşma.

vassaf: özellikleri tanıtan.

vatan: yurt.

vatanperver: vatansever.

vâveyla: çığlık, yaygara.

vaz: koyma, bırakma.

vâz: vaaz, dinî öğüt.

vazetme: koyma, bırakma.

vazıh: açık, belli.

vazıhan: açık açık.

vazife: görev, yapılacak iş.

vazifedâr: vazifeli, görevli.

vazifedârâne: vazifeli gibi.

vazifeperver: görevini seven.

vazifeşinâs: görevini seve seve yapan.

vazifeten: görevli olarak.

vaziyet: durum, hâl, duruş.

vebâ: bir salgın hastalık.

vebâl: şiddet, ağırlık, günah.

vecd: ilâhî aşka dalarak kendinden geçme.

vech: vecih, yüz, tarz, ön, alın, sebep, ilgi.

veche: yan, taraf, yüz.

vecîbe: borç hükmünde vazife.

vecih: güzel, hoş, uygun.

vecih: yön, yüz.

veciz: zengin mânâlı kısa söz.

vecîze: zengin mânâlı kısa söz.

vêd: kız evladı diri diri toprağa gömüp öldürme âdeti.

vedâ: ayrılık.

vedânâme: veda yazısı.

vedîa: emanet.

Vedûd: çok sevilen, Allah.

Vedûdiyet: sevilir olma, kendini sevdirme.

vefa: sözünde durma, kendini seveni unutmama, ilgiyi kesmeme.

vefadâr: vefalı, dostluğu devamlı.

vefadârâne: vefalı olarak.

vefakâr: vefalı.

vefakârâne: vefa göstererek.

vefat: ölüm.

veffakakümüllah: Allah başarılı kılsın.

vefik: arkadaş, uygun.

vefiyât: vefatlar, ölümler.

vehâmet: güçlük, tehlike.

vehbî: Allah vergisi.

Vehhâb: çok ihsan eden, bağışlayan, Allah.

Vehhâbî: Vehhabilik anlayışından olan.

Vehhâbîlik: bazı konularda aşırılıkları olan dinî bir anlayış.

Vehhâbîyet: Allahın bol bol ihsan etmesi ve bağışlaması.

vehham: vehimli, kuruntulu.

vehim: belirsiz korku, kuruntu.

vehm: vehim, kuruntu.

vehmî: vehimle ilgili.

vehn: gevşeklik.

vekâlet: vekillik, bakanlık.

vekâleten: başkası adına.

vekâletnâme: vekil etme yazısı.

vekayî: vakalar, olaylar.

vekezâ: ve bu da öyle.

vekîl: başkası adına iş gören.

velâdet: doğma, dünyaya gelme.

velâyât: velîlikler.

velâyet: velîlik, ermişlik.

veled: oğul, yavru, çocuk.

velediyet: birinin çocuğu oluş, Hıristiyanların isa aleyhisselâma hata ile "Allahın oğlu" demeleri.

velehresân: şaşkınlık veren.

velev: olsa da, bile.

velhâsıl: sözün kısası.

velî: eren, ermiş, evliya.

velî: sahip, gözetici, koruyucu.

velîahd: padişah adayı.

velîme: düğün yemeği.

velînîmet: nimet veren.

velîyyullah: Allahın velî kulu.

velûd: pek verimli.

velvele: gürültü, patırtı, şamata.

verâ: günahtan şiddetle kaçınma hâli.

verâ: öte, arka, geri.

verâset: mirasçılık, irsiyet.

verese: varisler, mirasçılar.

vesâik: belgeler.

vesâil: vesileler, araçlar.

vesâir: ve diğerleri.

vesâit: vasıtalar, araçlar.

vesâyâ: vasiyetler, tavsiyeler.

vesâyet: başkası adına iş yapma.

Vesenî: yıldıza tapan.

vesika: belge, senet.

vesile: yol, hedefe ulaştıran şey.

vesm: damga, işaret, dağlama.

vesselâm: işte bu kadar!

vesvas: vesvese veren.

vesvese: kuruntu, gereksiz kaygı.

veyl: vay hâline, yazık!

vezaif: vazifeler, görevler.

vezin: ölçü, tartı.

vezir: padişah yardımcısı.

vezne: para alınıp verilen yer.

veznedâr: vezne memuru.

vicâhen: yüz yüze.

vicdân: insanın iyiyi kötüden ayırma hissi.

vicdânen: vicdan bakımından.

vicdânî: vicdanla ilgili.

vicdâniyat: vicdanla hissedilenler.

vicdânsûz: vicdanı rahatsız eden.

vifak: birbirine uyma.

vikaye: koruma.

vilâdet: doğuş.

vilâyât: iller.

vilâyet: il.

viran: yıkık, üzgün.

virâne: yıkıntı.

vird: devamlı okunan şey.

virdizebân: dil ile devamlı okunan.

visâl: kavuşma.

vizr: günah, hata, ağırlık.

vuhûş: yabanilik, yabaniler.

vukû: oluş, meydana gelme.

vukûât: oluşlar, hâdiseler.

vukuf: bilme, biliş.

vukufiyet: iyice bilme ve anlama.

vuslat: kavuşma.

vusta: orta.

vusûl: ulaşma.

vuzûh: açıklık, netlik.

vücûb: sınırsız gereklilik.

vücûd: vücut, varlık, gövde.

vücûdî: varlıkla ilgili, var olan.

vücûdpezir: var olma.

vücûh: vecihler, yüzler, yönler.

vükelâ: vekiller, bakanlar.

vürûd: geliş, gelme.

vürûd: toplardamarlar.

vüsât: genişlik.

vüskâ: sağlam.

vüsûk: sağlam inanç, güvenme.

vüsûl: kavuşma, erişme, ulaşma.

vüzerâ: vezirler.

Y

yâ: ey, hey!

yaban: çöl, sahra.

yabanî: alışmamış, yabansı.

yâbis: kuru.

yâd: anma, hatırlama.

yâdigâr: hatıra, hediye.

yafta: yakıştırma, damgalama.

yağız: esmer, yavuz, yaman.

yahu: ey falanca.

Yahudi: lânetli bir ırk.

yakaza: uyanıklık.

yakîn: kesin biliş.

yakînen: kesinlikle.

yakînî: kesin, kesin bilmekle ilgili.

yakînîyet: kesin olarak bilip inanma.

yaktin: bir tür bitki.

yakut: kıymetli bir süs taşı.

yakza: uyanıklık.

yakzan: uyanık.

yaldız: parlak sarı boya ile yapılan süs.

yâr: dost, sevgili.

yârabbenâ: ey Rabbimiz.

yârân: arkadaşlar, dostlar.

yâsub: arı beyi.

yatır: evliya mezarı.

yâve: boş söz, saçma.

yâver: yardımcı, memur.

Yâveriekrem: en kerim yaver, Peygamberimiz.

yavuz: şiddetli, pek sert.

Yêcüc-Mêcüc: Kurânda sözü edilen düzen tanımaz bir topluluk.

yed: el.

yedibeyzâ: beyaz el.

yedikudret: kudret eli.

yegâne: tek, bir.

Yehûd: Yahudiler.

yeis: ümitsizlik.

yek: bir.

yekçeşm: tek gözlü.

yekdiğer: bir başkası.

yeknesak: tekdüze, monoton.

yekpâre: tek parça.

yeksan: dümdüz, yerle bir.

yektâ: tek, eşsiz, yalnız.

yekûn: toplam.

yekvücud: tek varlık, bir kişi gibi.

yeldâ: uzun.

yelpez: yelpaze.

yemin: and, sağ, bereket, hayır.

yenabi: kaynaklar, çeşmeler.

yês: ümitsizlik.

yesar: sol el.

Yesrib: Medine.

yetim: babası ölmüş çocuk.

yetimane: yetim gibi.

yevm: gün.

yevmî: günlük.

yevmiye: gündelik.

Yezdan: Cenabı Hak.

yoldaş: yol arkadaşı.

yörük: göçer, göçebe.

Yunanî: Yunanlı.

Yunusvârî: Yunus alehisselâm gibi.

Yusûfiye: Yusuf aleyhisselâmın da hapis yatması ve mahpusların piri olması sebebiyle Bediüzzaman Hazretlerinin hapishaneye verdiği isim.

yümn: uğur, bereket.

yümün: uğur, bereket.

Yürîd: her fiilini kendi iradesiyle yapan Allah.

yüsr: kolaylık.

yütm: yetimlik.

Z

zaaf: zayıflık.

zaafiyet: zayıflık.

zâbıta: emniyet görevlisi.

zabıtnâme: tutanak.

zâbit: subay.

zâbitân: subaylar.

zabt: alma, tutma, bağlama.

zabtiye: polis veya jandarma.

zabturabt: tutma ve bağlama, disiplin.

zâd: azık.

zâde: oğul, çocuk.

zâdegân: asil, soylu.

zâf: zayıflık, kuvvetsizlik.

zafer: başarma, üstün gelme.

zaferyâb: zafer kazanan.

zâfiyet: zayıflık.

zâhib: giden, gidici.

zâhid: din için dünyayı önemsemeyen.

zâhidâne: din için dünyayı önemsemeyen kimse gibi.

Zâhir: "bütün varlıkların dış yüzünü yaratan ve dışına da hükmeden" mânâsında ilâhî isim.

zâhir: görünen, belli.

zahîr: yardımcı, arka çıkan.

zahîre: ambardaki tahıl, azık.

zahiren: görünüşe göre.

zahirî: görünüşte.

zahirperest: dış görünüşe kıymet veren.

zahmet: sıkıntı, zor, güç.

zahr: arka, sırt.

zâid: artan, fazlalık.

zâif: güçsüz, zayıf.

zâife: zayıf, güçsüz.

zâifem: zayıfım, güçsüzüm.

zâika: tadma duygusu.

zâil: geçici, son bulan.

zâilât: zailler, gelip geçiciler.

zâkir: zikreden, Allahı anan.

zakkum: bir bitki türü, cehennem ağacı.

zalâm: karanlık.

zâli: eğri, eğimli.

zâlik: bu, şu, o, böylece.

zalil: gölgeli, koyu.

zâlim: zulmeden, haksız.

zâlimane: zâlimce.

zâlimiyet: zâlimlik.

zallâm: çok zulmeden.

zalûm: pek zâlim.

zalûmiyet: zâlimlik, zulmetme.

zam: ekleme, artırma.

zamanen: zaman olarak.

zamanî: zamanla ilgili.

zamir: ismin yerini tutan kelime.

zân: sanma, sezme.

zanî: zina eden, çiftleşen.

zânnıgalib: kuvvetli zan.

zann: sanma, sezme.

zann: sanan, zanneden.

zannî: zanla ilgili.

zapt: tutma, alma, yazma.

zaptiye: subaylık, subay.

zarâfet: incelik, kibarlık.

zarardîde: zarar gören.

zarf: kab, kılıf.

zarfiyet: zarf olma.

zâri: ağlayıp sızlama.

zarif: ince, nazik, narin.

zarûret: çaresizlik, yoksulluk, mecburiyet.

zarûrî: mecburiyetle, ister istemez.

zarûriyât: zarurî olanlar.

zarûrîye: zarurî olan.

zarûrîyet: mecburiyet, zorda kalma.

zât: hürmete lâyık kimse, kendi, asıl, öz.

zâten: esasen, aslında.

zâtî: zatla ilgili, özel.

zâtîye: kendisiyle ilgili.

zâviye: açı, tekke, dergâh.

zâyî: elden çıkan, yitik.

zayîât: kayıplar, zararlar.

zebân: dil, lisan.

zebânî: azap melaikesi.

zebed: köpük.

zeberced: kıymetli bir taş.

zebh: kesme, boğazlama.

zebîb: üzüm.

zebîha: kesilecek hayvan.

zebûn: güçsüz, aciz.

zebûnküş: düşkünü ezen.

Zebûr: Davud aleyhisselâma inen ilahi kitap.

zecirkârâne: zorlarcasına.

zecr: sakındırma, zorlama.

zecren: zorlayarak.

zede: "vurulmuş, çarpılmış, tutulmuş" mânâsında son ek.

zefir: hıçkırarak nefes verme, ağlama.

zehab: gitme, bir fikre kapılma.

zeheb: altın.

zehirbaz: zehirci, zehir yapan.

zehr: zehir.

zehrâ: parlak, berrak.

zehrâlûd: zehirle karışık.

zekâ: çabuk anlama kabiliyeti.

zekât: zenginlerin kırkta bir oranında fakirlere yaptığı yardım.

zekâvet: zekilik, anlayış çabukluğu.

zekî: çabuk anlayışlı, temiz.

zelîl: alçak, düşük.

zelîlâne: alçalarak, alçakça.

zelle: sürçme, yanılma.

zelzele: yer sarsıntısı, deprem.

Zemahşerî: Keşşaf isimli ünlü tefsiri yazan islâm âlimi.

zemân: zaman.

zembil: büyük sepet.

zemherir: zemheri, şiddetli soğuk devresi.

zemime: kötü hâl ve hareket.

zemîn: yer, yeryüzü.

zemm: kötüleme.

Zemzem: Kâbedeki mukaddes su.

zemzeme: hoş ses, nağme.

zenadıka: zındıklar, dinsizler.

zenav: havuz veya göl.

zenb: suç, günah.

zenberek: kurulan âlet.

zenberekvârî: zemberek gibi.

zencebîl: hoş kokulu bir baharat, zencefil.

zencî: siyah ırktan olan.

zendeka: dinsizlik.

zeneb: kuyruk.

zengâr: pas.

zer: ekme.

zerâfet: zariflik, incelik, güzellik.

zerdüşt: ateşe tapan.

zerk: hile, şırınga.

zerrât: zerreler, atomlar.

zerre: atom, molekül.

zerrece: zerre kadar.

zerrîn: altından yapılmış.

zevâhir: çiçekler, görünüşler.

zevâid: fazlalıklar.

zevâl: sona erme, silinme.

zevâlâlûd: zevalle karışık.

zevâlî: sonu ermesi yakın.

zevât: zatlar, kimseler.

zevc: koca, eş.

zevcât: zevceler, eşler.

zevce: kadın, eş, karı.

zevciyyet: karı kocalık.

zevil: sahibi, sahipler.

zevilervah: ruh sahipleri.

zevilhayat: hayat sahibi.

zevilidrâk: idrak sahibi.

zevilihsas: hissedebilen.

zevilukûl: aklı olanlar.

zevk: tatma, tad, haz.

zevkâlûd: zevkle karışık.

zevken: zevk olarak.

zevkî: zevkle ilgili.

zevkperest: zevke düşkün.

zevzek: geveze, münasebetsiz, hoppa.

zeyil: zeyl, ek.

zeyl: zeyil, ek, ilave, etek.

zeylen: ek olarak.

zeyn: süs, süsleme.

zeynab: gölcük.

zeyneb: gül.

zeyt: zeytin yağı.

zıd: zıt, aksi.

zıddeyn: iki zıt.

zıddiyet: zıtlık.

zıhar: kocanın karısına "sen anam gibisin" demesi.

zılâl: gölge.

zıll: gölge.

zıllî: gölgeli, gölge ile ilgili.

zıllîye: gölgeli.

zıllîyet: gölgelilik.

zımn: iç yüz, dolaylı anlatılan.

zımnen: dolayısıyle.

zımnî: saklı, gizli, örtülü.

zındık: dinsiz.

zındıka: dinsizlik.

zırh: savaş elbisesi.

zıvana: küçük boru.

zi: "den, dan" mânâsında ön ek.

zî: "sahibi" mânâsında ön ek.

zîakıl: akıl sahibi, akıllı.

zîb: kurt.

zibâ: güzel, süslü.

zîcemâl: güzellik sahibi.

zidergâh: dergahtan.

zifaf: gerdek.

zîfikir: fikir sahibi, düşünebilen.

zîhaşmet: haşmet sahibi, görkemli.

zîhayat: hayat sahibi, canlı.

zîhimmet: himmet sahibi.

zihin: "anlama, bilme, hatırlama, ezberleme" kabiliyeti.

zihniyyet: düşünce, anlayış.

zîidrâk: idrak sahibi, anlayabilen.

zikir: anmak, Allahı daima hatırlamak.

zikirhâne: zikir evi.

zikr: zikir, anma.

zikretmek: Allahı anmak.

zikriye: zikirle ilgili.

zikrullah: Allahı zikretmek, anmak.

zîkudret: kudret sahibi, güçlü.

zilâl: gölgeler.

zilhicce: Arabî onikinci ay.

zilkâde: Arabî onbirinci ay.

zillet: aşağılık.

zilliyet: bir malı elinde bulundurma hâli.

zimam: tercih, seçme.

zimmet: korumak zorunda kalma.

zimmî: anlaşma ile islâm ülkesinde yaşayan kâfir.

zinâ: nikâhsız cinsi münasebet, büyük bir günah.

zindân: karanlık yer altı hapishanesi.

zinde: dinç.

zînet: süs, bezek.

zinhar: sakın, asla.

zînnûr: nurlu, ışıklı.

zînnûreyn: iki nur sahibi.

zînur: nurlu.

zîr: alt, aşağı.

zîrâ: çünkü.

zirâ: kol uzunluğu, 75 santimetre kadar.

ziraat: tarım.

zîruh: ruh sahibi, ruhlu.

zîrüzeber: altüst, darmadağın.

zirve: doruk, tepe.

zîşân: şanlı.

zîşuûr: şuurlu, bilinci olan.

zîvücûd: vücut sahibi.

ziyâ: ışık, nur, aydınlık.

ziyâdâr: ışıklı, parlak.

ziyâde: artan, çok bol.

ziyâfet: bolca yedirip içirme.

ziyâfetgâh: ziyafet yeri.

ziyân: zarar.

ziyâret: görmeye gitme.

ziyâretgâh: ziyaret yeri.

ziyy: dış görünüş, kıyafet.

zuafa: zayıflar.

zuhr: öğle vakti.

zuhûr: görünme, ortaya çıkma.

zuhûrât: birden oluveren şeyler.

zulm: zulüm, haksızlık.

zulmânî: karanlık, sıkıntı.

zulmen: zulüm ile, haksız biçimde.

zulmet: karanlık.

zulüm: haksızlık, eziyet, işkence.

zulümât: zulmetler, karanlıklar.

zulümâtâbâd: karanlıklarla dolu.

zulümkâr: zulüm eden, zâlim.

zûm: yanlış zan.

zunûn: zanlar, sanmalar.

zurafâ: zarifler, kibarlar, nazikler.

zübde: öz, özet.

zübeyr: yazılı şey.

zücac: cam.

zücace: cam, şişe.

Zühal: bir gezegen.

zühd: din için dünyadan el etek çekme.

Zühre: Sabah Yıldızı, çiçek.

zührevî: frengi gibi hastalıklar.

zühûl: geciktirme, yanılma.

zühûr: çiçekler.

zükûr: erkekler.

zükûret: erkeklik.

zül: "sahibi" mânâsında ön ek.

zülâl: berrak, tatlı, güzel, soğuk, su.

zülcelâl: büyüklük sahibi.

zülcenaheyn: iki kanatlı, iki taraflı.

zülecniha: çok kanatlı, çok yönlü.

zülf: zülüf, saç lülesi.

Zülfikâr: Hazreti Alinin kılıcı.

Zülfikârmisâl: Zülfikâr gibi.

Zülkarneyn: eski bir hükümdar.

Zülkarneynmisâl: Zülkarneyn gibi.

züll: alçalma, horluk.

zümre: bölük, gurup.

zümrüt: bir süs taşı.

zünnâr: papaz kuşağı.

zünûb: günahlar, suçlar.

zürefâ: zarif kimseler.

zürriyet: soy, nesil.


açılış

Lügat İçin Yukarıdaki Alfabetik sıralamaları Tıklayarak Aradığınız Kelimelere Ulaşabilirsiniz

Lügatı Hazırlayan: Ömer Sevinçgül


Esmâ-İlâhiye İndeksi Alfabesi

Esmâ-i İlâhiye İndeksi

A | B | C | D
E | F | G | H
İ | K | L | M
N | P | R | S
Ş | T | Ü | V
 | Y | Z |


Esma-i İlahiye İndeksi A

Âdil 28 , 37 , 40 , 67 , 205 , 221 , 236 , 284 , 464 , 544 , 608 , 767 , 771 , 798 , 804 , 824 , 957 , 958 , 1065 , 1149 , 1272 , 1292 , 1296 , 1396 , 1629 , 1995

Âdil-i Bilhak 284

Âdil-i Hakîm 205 , 771 , 1629

Âdil-i Hâkim-i Zülcelâl 1065

Âdil-i Mutlak 804 , 1272 , 1396

Âdil-i Rahîm 221

Adl 85 , 106 , 294 , 299 , 767 , 775 , 779 , 798 , 800 , 801 , 805 , 817 , 824 , 957 , 1332 , 1533 , 1541 , 1546 , 1632

Adl-i Âdil 767 , 824

Adl-i Hakem 299

Afüv 1332

Âhir 31 , 35 , 43 , 74 , 76 , 122 , 156 , 207 , 248 , 250 , 257 , 270 , 301 , 302 , 303 , 304 , 452 , 459 , 464 , 711 , 729 , 764 , 770 , 771 , 772 , 774 , 775 , 785 , 861 , 871 , 899 , 903 , 914 , 916 , 959 , 965 , 970 , 971 , 1118 , 1130 , 1136 , 1137 , 1138 , 1139 , 1140 , 1320 , 1332 , 1349

Ahkemü'l-Hâkimîn 206 , 1654

Ahsenü'l-Hâlıkîn 281 , 1418

Âlemin Mutasarrıfı 31

Âlemlerin Rabbi 536 , 907

Alîm 27 , 31 , 35 , 48 , 74 , 76 , 94 , 122 , 143 , 156 , 188 , 189 , 190 , 192 , 207 , 210 , 248 , 250 , 257 , 270 , 287 , 289 , 290 , 301 , 302 , 303 , 304 , 305 , 309 , 452 , 453 , 459 , 464 , 544 , 711 , 729 , 759 , 764 , 766 , 770 , 771 , 775 , 779 , 785 , 792 , 862 , 889 , 903 , 914 , 916 , 957 , 965 , 970 , 971 , 1118 , 1136 , 1137 , 1138 , 1139 , 1140 , 1150 , 1286 , 1301 , 1323 , 1332 , 1337 , 1339 , 1343 , 1349 , 1372 , 1381 , 1402 , 1586 , 1758 , 1859 , 2067 , 2119 , 2249

Alîm ve Kadîr-i Mutlak 1140

Alîm-i Ezelî 1138 , 1339

Alîm-i Hafîz 1139

Alîm-i Hakîm 35 , 771 , 1136

Alîm-i Kadîr 1137

Alîm-i Kerîm 965

Alîm-i Külli Şey 248 , 452 , 464 , 711 , 899 , 903 , 914 , 1136 , 1140

Alîm-i Mukaddir 1139

Alîm-i Mutlak 35 , 122 , 250 , 270 , 302 , 303 , 304 , 1137 , 1139 , 1140 , 1586 , 1858 , 1859

Alîm-i Rahîm 971 , 1139

Alîm-i Zülcelâl 459 , 729

Âli bir Usta 914

Âlim-i Bâkî 785

Allah-ı Kerîm 2240

Allah-ı Zülkemâl 1120

Allahü Teâlâ 1455

Allahü zü'l-Kerem Tealâ 2113

Allahü Zülcelâl 1415 , 1416 , 1418 , 1427 , 1431 , 1442 , 1443 , 1456 , 1463 , 1470 , 1499 , 1530 , 1533 , 2099

Allahü Zülcelâl Tebareke ve Teâlâ ve Tekaddes 1417

Allahü Zülcelâl ve'l-Kemal 1472 , 1531

Allâm 773 , 867 , 2318 , 2319

Allâmü'l-Guyûb 400 , 609 , 769 , 906 , 913 , 976 , 1136 , 1137 , 1138 , 1140 , 1201 , 1266 , 1356 , 1364 , 1859 , 2318 , 2319

Âmir-i Mutlak 256 , 536

Âmir-i Müstakil 683

Atûf 144 , 785

Atûf-u Bâkî 785

Azîm 1144 , 1361 , 1461 , 1466 , 1486 , 1534

Azîz 375 , 376 , 454 , 458 , 751 , 764 , 771 , 774 , 775 , 1349 , 2161

Azîz-i Cebbâr 376 , 2161

Azîz-i Hakîm 764

Azîz-i Rahîm 771


Esma-i İlahiye İndeksi B

Bâis 293 , 775 , 785 , 786 , 1150

Bâis-i Bâkî 785

Bâkî 9 , 17 , 18 , 32 , 86 , 110 , 160 , 293 , 310 , 311 , 348 , 350 , 450 , 458 , 464 , 584 , 585 , 655 , 711 , 719 , 766 , 774 , 775 , 785 , 791 , 793 , 795 , 873 , 874 , 879 , 1106 , 1118 , 1310 , 1331 , 1332 , 1344 , 1354 , 1497 , 1643

Bâkî-i Hakikî 584 , 585 , 874

Bâkî-i Lâyezâl 17

Bâkî-i Sermedî 18 , 711 , 873

Bâkî-i Vedûd 766

Bâkî-i Zülcelâl 584 , 585 , 655 , 791 , 874 , 1497

Bâkî-i Zülkemâl 719 , 873 , 874

Bâni 153 , 924 , 1290

Bâni-i Zülcemâl 153

Bârî-i Teâlâ ve Tekaddes 1506

Bârî-i Teâlâ 1453

Bârî 287 , 761 , 775 , 1299 , 1453 , 1506 , 2095

Basîr 9 , 31 , 74 , 94 , 305 , 751 , 768 , 774 , 779 , 783 , 794 , 1286 , 1304 , 1332 , 1337 , 1339 , 1372 , 1402

Bâtın 771 , 861 , 959 , 1309 , 1320 , 1332 , 1349

Bedî 1332 , 1483 , 1488 , 1728 , 2072


Esma-i İlahiye İndeksi C

Cebbâr 143 , 376 , 385 , 774 , 928 , 2161

Celîl 17 , 29 , 32 , 35 , 63 , 73 , 75 , 142 , 143 , 144 , 256 , 261 , 312 , 454 , 785 , 794 , 1387

Celîl-i Bâkî 785

Celîl-i Cemîl 142

Celîl-i Lâyezâl 17

Celîl-i Mutlak 1387

Celîl-i Pürkemâl 75

Celîl-i Zülcemâl 29 , 73 , 75 , 144 , 256 , 261 , 312 , 454

Cemîl 17 , 29 , 35 , 37 , 63 , 73 , 75 , 128 , 136 , 142 , 143 , 144 , 210 , 261 , 275 , 285 , 287 , 288 , 312 , 354 , 449 , 451 , 454 , 490 , 609 , 610 , 618 , 698 , 721 , 766 , 785 , 787 , 794 , 798 , 805 , 822 , 825 , 827 , 860 , 879 , 881 , 961 , 1126 , 1137 , 1387 , 1399

Cemîl-i Alel'ıtlak 618

Cemîl-i Bîmisâl 75

Cemîl-i Lemyezel 17

Cemîl-i Mutlak 37 , 822 , 825 , 827 , 860 , 1137 , 1387 , 1399

Cemîl-i Zülcelâl 29 , 75 , 128 , 136 , 144 , 261 , 275 , 285 , 312 , 354 , 449 , 451 , 454 , 490 , 698 , 721 , 766 , 879 , 881 , 1126

Cemîl-i Zülkemâl 73 , 288 , 609

Cenab-ı Allah 1430 , 1459 , 1474 , 1494 , 1500 , 1561 , 1562 , 2282 , 2283 , 2285

Cenab-ı Erhamü'r-Râhimîn 1451 , 1470 , 1522 , 1523 , 1567 , 1582 , 1583 , 1601 , 1603 , 1608 , 1610 , 1635 , 1645 , 1653 , 1670 , 1676 , 1701 , 1705 , 1735 , 1739 , 1744 , 1762 , 1792 , 1832 , 1835 , 1872 , 1874 , 1908 , 1909 , 2069

Cenab-ı Fâtır-ı Hakîm 1380

Cenab-ı Feyyâz-ı Hakikî 1482

Cenab-ı Feyyâz-ı Mutlak 1444 , 1941

Cenab-ı Hak 8 , 9 , 11 , 13 , 16 , 26 , 35 , 39 , 40 , 42 , 45 , 47 , 51 , 52 , 75 , 81 , 88 , 101 , 102 , 103 , 104 , 105 , 106 , 110 , 113 , 121 , 122 , 124 , 128 , 132 , 135 , 143 , 146 , 150 , 153 , 154 , 155 , 158 , 166 , 172 , 173 , 185 , 188 , 189 , 190 , 191 , 192 , 193 , 194 , 204 , 205 , 206 , 207 , 209 , 210 , 212 , 218 , 229 , 237 , 241 , 242 , 244 , 245 , 251 , 253 , 254 , 255 , 256 , 258 , 266 , 269 , 277 , 281 , 285 , 288 , 289 , 290 , 292 , 295 , 296 , 301 , 315 , 316 , 347 , 356 , 365 , 373 , 374 , 375 , 383 , 384 , 385 , 389 , 391 , 397 , 430 , 440 , 443 , 475 , 478 , 479 , 480 , 481 , 482 , 490 , 491 , 497 , 498 , 501 , 502 , 503 , 505 , 516 , 520 , 521 , 522 , 529 , 530 , 532 , 533 , 534 , 538 , 539 , 544 , 547 , 552 , 558 , 562 , 581 , 597 , 601 , 604 , 605 , 607 , 608 , 609 , 611 , 612 , 618 , 619 , 620 , 621 , 622 , 624 , 625 , 626 , 628 , 642 , 645 , 646 , 652 , 654 , 664 , 674 , 676 , 683 , 684 , 686 , 695 , 696 , 698 , 699 , 700 , 704 , 706 , 711 , 727 , 731 , 732 , 738 , 739 , 753 , 759 , 765 , 783 , 814 , 854 , 862 , 881 , 892 , 893 , 897 , 905 , 957 , 960 , 961 , 967 , 968 , 969 , 978 , 979 , 980 , 988 , 989 , 1001 , 1005 , 1009 , 1010 , 1013 , 1014 , 1020 , 1030 , 1032 , 1035 , 1045 , 1060 , 1068 , 1085 , 1097 , 1099 , 1102 , 1106 , 1108 , 1148 , 1149 , 1152 , 1155 , 1160 , 1161 , 1162 , 1163 , 1165 , 1166 , 1178 , 1181 , 1182 , 1183 , 1186 , 1187 , 1191 , 1193 , 1199 , 1200 , 1201 , 1202 , 1203 , 1205 , 1206 , 1208 , 1210 , 1214 , 1215 , 1217 , 1218 , 1219 , 1221 , 1222 , 1223 , 1224 , 1230 , 1231 , 1241 , 1242 , 1244 , 1247 , 1248 , 1249 , 1250 , 1251 , 1252 , 1253 , 1255 , 1258 , 1259 , 1261 , 1262 , 1263 , 1264 , 1266 , 1267 , 1268 , 1270 , 1271 , 1274 , 1278 , 1279 , 1280 , 1282 , 1283 , 1287 , 1289 , 1294 , 1295 , 1297 , 1298 , 1301 , 1303 , 1305 , 1306 , 1312 , 1313 , 1314 , 1315 , 1319 , 1320 , 1321 , 1322 , 1324 , 1326 , 1328 , 1329 , 1330 , 1331 , 1334 , 1335 , 1339 , 1343 , 1344 , 1347 , 1350 , 1352 , 1353 , 1354 , 1355 , 1356 , 1358 , 1359 , 1360 , 1361 , 1362 , 1363 , 1365 , 1366 , 1375 , 1384 , 1394 , 1399 , 1407 , 1414 , 1420 , 1424 , 1426 , 1427 , 1428 , 1433 , 1435 , 1436 , 1438 , 1442 , 1444 , 1446 , 1447 , 1449 , 1450 , 1451 , 1452 , 1454 , 1455 , 1457 , 1458 , 1459 , 1460 , 1464 , 1465 , 1466 , 1467 , 1470 , 1471 , 1473 , 1474 , 1476 , 1477 , 1478 , 1480 , 1481 , 1482 , 1483 , 1484 , 1485 , 1490 , 1492 , 1496 , 1497 , 1500 , 1501 , 1502 , 1503 , 1504 , 1505 , 1506 , 1507 , 1508 , 1509 , 1510 , 1511 , 1512 , 1513 , 1516 , 1518 , 1521 , 1522 , 1524 , 1525 , 1526 , 1527 , 1529 , 1532 , 1536 , 1537 , 1539 , 1544 , 1545 , 1546 , 1547 , 1548 , 1549 , 1552 , 1556 , 1562 , 1571 , 1573 , 1581 , 1586 , 1587 , 1588 , 1593 , 1597 , 1599 , 1600 , 1602 , 1603 , 1604 , 1605 , 1606 , 1607 , 1608 , 1609 , 1610 , 1611 , 1613 , 1614 , 1617 , 1618 , 1619 , 1622 , 1623 , 1624 , 1625 , 1627 , 1630 , 1632 , 1633 , 1634 , 1635 , 1637 , 1638 , 1639 , 1641 , 1643 , 1644 , 1645 , 1646 , 1648 , 1649 , 1650 , 1651 , 1652 , 1658 , 1659 , 1661 , 1663 , 1664 , 1665 , 1666 , 1669 , 1670 , 1671 , 1672 , 1675 , 1676 , 1684 , 1687 , 1695 , 1696 , 1701 , 1705 , 1706 , 1711 , 1712 , 1717 , 1723 , 1738 , 1743 , 1745 , 1755 , 1756 , 1757 , 1758 , 1761 , 1769 , 1770 , 1772 , 1774 , 1775 , 1776 , 1778 , 1782 , 1783 , 1787 , 1788 , 1790 , 1791 , 1792 , 1794 , 1796 , 1797 , 1799 , 1800 , 1802 , 1811 , 1813 , 1819 , 1823 , 1826 , 1829 , 1832 , 1834 , 1835 , 1837 , 1838 , 1839 , 1840 , 1853 , 1855 , 1858 , 1859 , 1861 , 1862 , 1863 , 1871 , 1873 , 1874 , 1878 , 1882 , 1883 , 1889 , 1899 , 1903 , 1904 , 1906 , 1909 , 1911 , 1913 , 1914 , 1915 , 1970 , 2064 , 2066 , 2068 , 2069 , 2070 , 2073 , 2074 , 2078 , 2079 , 2085 , 2086 , 2087 , 2088 , 2089 , 2096 , 2099 , 2100 , 2111 , 2112 , 2113 , 2114 , 2117 , 2122 , 2124 , 2129 , 2134 , 2147 , 2152 , 2173 , 2178 , 2179 , 2180 , 2181 , 2182 , 2186 , 2189 , 2194 , 2196 , 2203 , 2210 , 2212 , 2213 , 2220 , 2224 , 2228 , 2231 , 2232 , 2235 , 2239 , 2247 , 2254 , 2257 , 2259 , 2262 , 2264 , 2265 , 2267 , 2269 , 2276 , 2280 , 2281 , 2282 , 2283 , 2284 , 2302 , 2309 , 2309 , 2310 , 2311 , 2314

Cenab-ı Hakîm-i Mutlak 148

Cenab-ı Hakîm-i Rahîm 697 , 2247

Cenab-ı Hâlık 5 , 1495 , 1506 , 1562

Cenab-ı Hâlık-ı Lemyezel 1506

Cenab-ı Hâlık-ı Rahîm 1562

Cenab-ı Hallâk-ı Âlem 1504

Cenab-ı Hallâk-ı Rahîm 1530

Cenab-ı Hayy-i Lâyemût 1447

Cenab-ı Kadir-i Kayyûm 1448

Cenab-ı Kadir-i Mutlak 1461 , 2239

Cenab-ı Kadîr-i Zülcelâl 1379

Cenab-ı Kerîm-i Mutlak 14

Cenab-ı Kibriyâ 1425 , 1452 , 1455 , 1480 , 1481 , 1495

Cenab-ı Lemyezel 1454 , 1461 , 1505

Cenab-ı Mevlâ 1427 , 1444 , 1505 , 1536

Cenab-ı Mevlâ ve Tekaddes 1505

Cenab-ı Mün'im 16 , 76 , 1455

Cenab-ı Mün'im-i Hakikî 16 , 1390 , 1440

Cenab-ı Mün'im-i Muhyî 76

Cenab-ı Rabbü'l-Âlemîn 1587

Cenab-ı Rabbü'l-İzzet 1464 , 1598

Cenab-ı Rezzâk-ı Kerîm 8

Cenab-ı Vâcibü'l-Vücud 482 , 1445 , 1446 , 1464 , 1473 , 1484 , 1488 , 1500 , 1529

Cenab-ı Vâcibü'l-Vücud ve Tekaddes 1473 , 1500

Cenab-ı Vâhibü'l-Atâyâ 1428

Cenab-ı Zülcelâl ve'l-Kemal 1448 , 1461

Cenâb-ı Erhamürrâhimîn 297 , 366 , 520 , 672 , 998 , 999 , 1014 , 1018

Cevâd 11 , 33 , 135 , 231 , 649 , 774 , 1323

Cevâd-ı Mutlak 135 , 231 , 649 , 1323

Cevvâd-ı Kerîm 11 , 774

Cû' 1552


Esma-i İlahiye İndeksi D

Dâim 17 , 86 , 1106

Dâim-i Bâkî 17 , 1106

Deymûm 774

Deyyân 775 , 956 , 1332 , 1378


Esma-i İlahiye İndeksi E

Ebed 3 , 9 , 14 , 18 , 46 , 64 , 70 , 75 , 124 , 143 , 254 , 255 , 256 , 261 , 264 , 282 , 291 , 309 , 447 , 449 , 545 , 619 , 633 , 635 , 682 , 907 , 960 , 1143 , 1279 , 1294 , 1360 , 1377 , 1447 , 1519 , 1848 , 1858

Ehad 4 , 14 , 26 , 48 , 123 , 125 , 126 , 128 , 142 , 169 , 172 , 254 , 272 , 275 , 277 , 278 , 279 , 294 , 299 , 300 , 302 , 303 , 309 , 310 , 311 , 314 , 341 , 353 , 385 , 451 , 452 , 453 , 454 , 455 , 460 , 461 , 466 , 483 , 627 , 634 , 678 , 679 , 680 , 685 , 730 , 740 , 751 , 770 , 771 , 782 , 799 , 806 , 807 , 808 , 811 , 817 , 848 , 853 , 856 , 857 , 858 , 861 , 864 , 866 , 867 , 907 , 916 , 1094 , 1141 , 1144 , 1280 , 1282 , 1287 , 1289 , 1298 , 1306 , 1322 , 1325 , 1339 , 1343 , 1355 , 1370 , 1372 , 1397 , 1398 , 1399 , 1474 , 1556 , 1838 , 1850

Ehad-i Samed 483 , 811

Ekremü'l-Ekremîn 1418

Er-Rahmânü'r-Rahîm 358

Erhamürrâhimîn 8 , 297 , 366 , 383 , 520 , 672 , 846 , 979 , 998 , 999 , 1014 , 1018 , 1132 , 1148 , 1332 , 1349 , 1418 , 1444 , 1450 , 1455 , 1608 , 1654 , 1740 , 1782 , 1872

Evvel 861 , 959 , 1320 , 1332 , 1349 , 2316

Ezel 3 , 9 , 14 , 18 , 21 , 36 , 46 , 47 , 48 , 74 , 75 , 123 , 125 , 146 , 157 , 167 , 177 , 210 , 238 , 239 , 240 , 247 , 248 , 249 , 254 , 256 , 257 , 258 , 259 , 261 , 264 , 282 , 291 , 302 , 312 , 330 , 332 , 334 , 340 , 341 , 447 , 451 , 452 , 466 , 467 , 491 , 536 , 538 , 545 , 598 , 619 , 633 , 635 , 649 , 650 , 651 , 678 , 679 , 680 , 681 , 682 , 685 , 707 , 711 , 712 , 717 , 721 , 729 , 731 , 751 , 766 , 767 , 771 , 755 , 773 , 785 , 788 , 799 , 802 , 808 , 816 , 821 , 851 , 860 , 878 , 879 , 905 , 907 , 917 , 946 , 958 , 960 , 970 , 972 , 976 , 1138 , 1143 , 1159 , 1172 , 1278 , 1279 , 1280 , 1290 , 1312 , 1322 , 1323 , 1325 , 1328 , 1335 , 1337 , 1338 , 1341 , 1343 , 1360 , 1364 , 1368 , 1377 , 1390 , 1394 , 1396 , 1397 , 1519 , 1726 , 1848 , 1939 , 1985 , 1986 , 2020 , 2021 , 2026 , 2037 , 2068 , 2148

Ezel ve Ebedin Zülcelâl Sultanı 907

Ezel-Ebed Sultanı 64 , 70 , 124 , 255 , 309 , 143 , 261 , 449 , 1447 , 1848 , 1858

Ezelî-i Zülcelâl 334


Esma-i İlahiye İndeksi F

Fa'âl 385 , 452 , 773 , 775 , 866 , 867

Fa'âl-i Hallâk 867

Fa'âlün limâ Yürid 311 , 775 , 866 , 1349

Fâil 128 , 234 , 283 , 310 , 450 , 452 , 460 , 770 , 804 , 880 , 916 , 920 , 921 , 1141 , 1292 , 1301

Fâil-i Hakîm 310 , 450

Fâil-i Hakîm-i Rahîm 450

Fâil-i Kadîr ve Alîm 916

Fâil-i Muhtar 234 , 452 , 460 , 770 , 804 , 1141 , 1301

Fâil-i Mükemmel 283

Fâil-i Zülcelâl 128 , 920 , 921

Fâlıku'l-Habbi ve'n-Nevâ 1309

Fâlik 137 , 1309

Fâliku'l-Habbi ve'n-Nevâ 137 , 1309

Fâtır 9 , 23 , 27 , 46 , 62 , 77 , 85 , 100 , 122 , 137 , 141 , 142 , 154 , 155 , 156 , 172 , 194 , 209 , 211 , 212 , 229 , 232 , 238 , 244 , 248 , 249 , 251 , 267 , 273 , 282 , 299 , 301 , 349 , 353 , 362 , 584 , 642 , 643 , 645 , 646 , 648 , 655 , 656 , 674 , 694 , 727 , 748 , 765 , 786 , 781 , 785 , 821 , 831 , 852 , 867 , 870 , 1294 , 1319 , 1322 , 1354 , 1355 , 1356 , 1366 , 1380 , 1383 , 1384 , 1389 , 1393 , 1481 , 1727

Fâtır-ı Akdes 1481

Fâtır-ı Âlem 781

Fâtır-ı Alîm 301

Fâtır-ı Bâkî 785

Fâtır-ı Bîmisal 209 , 299

Fâtır-ı Hakîm 9 , 137 , 154 , 156 , 267 , 349 , 353 , 642 , 643 , 646 , 655 , 656 , 674 , 694 , 727 , 831 , 1294 , 1319 , 1322 , 1354 , 1355 , 1356 , 1366 , 1380

Fâtır-ı Hakîm-i Zülcelâl 1322

Fâtır-ı Hakîm-i Zülcemâl 23

Fâtır-ı Kàdîr 870 , 867

Fâtır-ı Kerîm 251 , 584

Fâtır-ı Kerîm-i Zülcemâl 248

Fâtır-ı Rahîm 77

Fâtır-ı Rahmân 194

Fâtır-ı Zülcelâl 46 , 62 , 100 , 142 , 154 , 155 , 156 , 172 , 194 , 211 , 212 , 229 , 232 , 238 , 249 , 273 , 645 , 648 , 748 , 821 , 852 , 1380 , 1384 , 1389

Fâtır-ı Zülcemâl 122 , 141 , 282

Ferd 303 , 775 , 779 , 780 , 782 , 806 , 807 , 808 , 809 , 810 , 811 , 817 , 825 , 856 , 916 , 1298 , 1370 , 1372 , 1533 , 1546

Ferd-i Samed 303 , 782 , 916

Ferd-i Vâhid 808 , 809

Fettâh 452 , 773 , 775 , 867 , 876 , 881 , 926 , 1530

Fettâh-ı Alîm 775

Fettâh-ı Allâm 867

Feyyâz 135 , 773 , 866 , 1339 , 1444 , 1450 , 1466 , 1472 , 1474 , 1478 , 1482 , 1496 , 1561 , 1643 , 1941 , 1948 , 2335

Feyyâz-ı Mutlak 135 , 1339 , 1444 , 1450 , 1466 , 1472 , 1474 , 1478 , 1496 , 1561 , 1643 , 1941 , 1948 , 2335

Feyyâz-ı Müteâl 866


Esma-i İlahiye İndeksi G

Gaffâr 86 , 610 , 774 , 1160 , 1162 , 1214 , 1332 , 1349 , 1483 , 1850

Gâfir 1332

Gafûr 544 , 620 , 774 , 794 , 1149 , 1332 , 1470

Gafûrü'r-Rahîm 1149

Ganî 18 , 46 , 137 , 142 , 244 , 304 , 316 , 458 , 537 , 635 , 775 , 792 , 793 , 860 , 875 , 1165 , 1325 , 1331 , 1357 , 1358 , 1381

Ganiyy-i ale'l-Itlak 244 , 458 , 635 , 860

Ganiyy-i Kerîm-i Rahîm 1381

Ganiyy-i Kerîm 137 , 1358

Ganiyy-i Muğnî 1331

Ganiyy-i Mutlak 18 , 46 , 142 , 304 , 458 , 537 , 875 , 1165 , 1325 , 1357

Ganiyy-i Rahîm 316


Esma-i İlahiye İndeksi H

Habîb 282

Habîb-i Hakikî 282

Habîr 774 , 792 , 794 , 1332 , 1337 , 1349

Habîr-i Basîr 1337

Hâdî 775 , 794 , 1332 , 1365

Hâfız 780 , 1325 , 1455 , 1634 , 1675 , 1799 , 2067

Hafîz 34 , 36 , 40 , 207 , 231 , 236 , 655 , 656 , 780 , 792 , 793 , 914 , 959 , 960 , 961 , 1118 , 1134 , 1139 , 1296 , 1325 , 1344 , 1381 , 1455 , 1634 , 1647 , 1675 , 2067 , 2161 , 2267

Hafîz-ı Hakikî 1647

Hafîz-i Alîm 207

Hafîz-i Hakîm 231

Hafîz-i Zülcelâl 34 , 914 , 959 , 960 , 1118 , 2161

Hafîz-i Zülcelâl-i ve'l-İkram 959

Hâfız-ı Hakikî 1325 , 1455 , 1634 , 1675 , 2067

Hak 155 , 188 , 194 , 292 , 294 , 355 , 446 , 486 , 765 , 776 , 903 , 960 , 961 , 1183 , 1205 , 1272 , 1297 , 1332 , 1416 , 1418 , 1419 , 1429 , 1433 , 1435 , 1441 , 1461 , 1496 , 1499 , 1500 , 1506 , 1509 , 1519 , 1534 , 1643 , 1703 , 1727 , 1733 , 2213 , 2233 , 2284

Hak Sübhanehu ve Teâlâ 155

Hak Teâlâ ve Tekaddes 2213 , 2284

Hakem 85 , 294 , 299 , 767 , 775 , 779 , 798 , 802 , 803 , 805 , 817 , 825 , 957 , 1533 , 1541 , 1546 , 1632 , 1660

Hakem-i Hâkim-i Hakîm-i Ezelî 767

Hakem-i Zülcelâl 802

Hakîm 3 , 6 , 9 , 18 , 23 , 27 , 28 , 29 , 35 , 36 , 37 , 39 , 40 , 48 , 66 , 67 , 68 , 70 , 71 , 74 , 76 , 77 , 99 , 106 , 114 , 125 , 126 , 127 , 133 , 135 , 136 , 137 , 141 , 144 , 148 , 154 , 156 , 178 , 189 , 190 , 205 , 206 , 207 , 210 , 221 , 222 , 226 , 231 , 233 , 234 , 235 , 236 , 239 , 240 , 241 , 248 , 249 , 251 , 254 , 255 , 256 , 257 , 262 , 263 , 264 , 267 , 270 , 271 , 274 , 275 , 283 , 284 , 286 , 287 , 289 , 290 , 293 , 294 , 295 , 296 , 299 , 300 , 301 , 302 , 303 , 304 , 305 , 307 , 308 , 309 , 310 , 312 , 313 , 315 , 334 , 349 , 353 , 354 , 362 , 366 , 367 , 372 , 391 , 449 , 450 , 451 , 453 , 455 , 456 , 457 , 464 , 478 , 480 , 481 , 482 , 483 , 485 , 486 , 488 , 505 , 527 , 528 , 544 , 600 , 608 , 609 , 610 , 613 , 615 , 624 , 642 , 643 , 646 , 649 , 655 , 656 , 674 , 678 , 683 , 694 , 697 , 699 , 703 , 704 , 727 , 744 , 751 , 761 , 764 , 766 , 767 , 768 , 771 , 774 , 775 , 779 , 794 , 798 , 799 , 800 , 801 , 802 , 803 , 804 , 805 , 812 , 815 , 823 , 824 , 831 , 842 , 843 , 850 , 854 , 862 , 863 , 867 , 868 , 870 , 872 , 899 , 902 , 924 , 925 , 929 , 930 , 945 , 946 , 947 , 954 , 957 , 958 , 961 , 964 , 965 , 971 , 999 , 1065 , 1117 , 1118 , 1119 , 1136 , 1137 , 1149 , 1177 , 1178 , 1185 , 1215 , 1242 , 1286 , 1289 , 1294 , 1295 , 1296 , 1300 , 1301 , 1302 , 1308 , 1319 , 1322 , 1323 , 1327 , 1337 , 1339 , 1343 , 1344 , 1353 , 1354 , 1355 , 1356 , 1366 , 1371 , 1372 , 1380 , 1388 , 1389 , 1396 , 1416 , 1442 , 1450 , 1452 , 1483 , 1488 , 1529 , 1556 , 1563 , 1586 , 1629 , 1654 , 1858 , 1973 , 1996 , 2000 , 2017 , 2023 , 2037 , 2038 , 2067 , 2068 , 2072 , 2131 , 2227 , 2247 , 2296

Hakîm-i Bîmisal 456 , 1450

Hakîm-i Ezelî 239 , 240 , 678 , 1396

Hakîm-i Kadîr 99

Hakîm-i Kerîm 1323

Hakîm-i Lâyezâl 334

Hakîm-i Mutlak 37 , 106 , 114 , 135 , 141 , 148 , 206 , 270 , 271 , 284 , 294 , 296 , 302 , 615 , 624 , 804 , 924 , 1295 , 1300 , 1323 , 1556 , 1586 , 1995 , 2068

Hakîm-i Müdebbir 315

Hakîm-i Rahîm 66 , 114 , 133 , 309 , 312 , 450 , 488 , 527 , 697 , 1416 , 2247

Hakîm-i Zülcelâl 99 , 249 , 267 , 271 , 275 , 354 , 372 , 613 , 649 , 804 , 954 , 1065 , 1137 , 1433 , 1789 , 1966 , 2151

Hakîm-i Zülcemâl 125 , 222 , 287

Hakîm-i Zülkemâl 18 , 136 , 303 , 305 , 309 , 349 , 451 , 457 , 615 , 624 , 1452 , 2227

Hâkim-i Arz ve Semâvat 256

Hâkim-i Bilhak 39

Hâkim-i Ezel 3 , 1985 , 2037

Hâkim-i Ezel ve Ebed 254 , 264

Hâkim-i Ezelî 946 , 1985 , 2020 , 2026

Hâkim-i Hakem-i Hakîm-i Zülcelâl ve'l-Cemal 803

Hâkim-i Hakîm 257 , 262 , 299 , 824 , 854 , 971

Hâkim-i Mutlak 257 , 683

Hâkim-i Müdebbir 899

Hâkim-i Zülcelâl 71 , 965

Hâkim-i Zülkemâl 255

Hâlık 5 , 9 , 10 , 14 , 18 , 25 , 27 , 30 , 31 , 40 , 42 , 46 , 47 , 48 , 51 , 61 , 64 , 66 , 68 , 69 , 70 , 75 , 77 , 86 , 89 , 93 , 96 , 98 , 122 , 123 , 125 , 143 , 144 , 153 , 154 , 156 , 157 , 167 , 172 , 173 , 175 , 177 , 181 , 188 , 194 , 195 , 197 , 213 , 214 , 235 , 239 , 240 , 241 , 244 , 245 , 251 , 254 , 257 , 262 , 267 , 275 , 277 , 279 , 281 , 282 , 290 , 292 , 300 , 301 , 302 , 303 , 304 , 311 , 312 , 313 , 315 , 316 , 320 , 322 , 328 , 334 , 341 , 362 , 366 , 367 , 382 , 383 , 388 , 391 , 400 , 417 , 430 , 439 , 442 , 443 , 445 , 446 , 447 , 449 , 451 , 455 , 456 , 458 , 464 , 466 , 468 , 470 , 481 , 483 , 486 , 488 , 491 , 498 , 503 , 520 , 521 , 528 , 536 , 539 , 544 , 550 , 562 , 569 , 579 , 584 , 599 , 611 , 618 , 621 , 623 , 624 , 627 , 640 , 644 , 650 , 651 , 680 , 683 , 692 , 693 , 695 , 696 , 697 , 700 , 702 , 703 , 704 , 708 , 710 , 711 , 712 , 717 , 718 , 732 , 739 , 740 , 752 , 753 , 761 , 763 , 765 , 769 , 771 , 772 , 786 , 788 , 791 , 792 , 793 , 796 , 799 , 800 , 804 , 805 , 808 , 816 , 817 , 818 , 819 , 820 , 826 , 849 , 851 , 852 , 855 , 862 , 863 , 866 , 867 , 869 , 870 , 871 , 872 , 878 , 880 , 893 , 898 , 904 , 905 , 907 , 908 , 909 , 910 , 912 , 913 , 916 , 918 , 919 , 920 , 924 , 930 , 947 , 948 , 955 , 956 , 960 , 961 , 964 , 970 , 972 , 999 , 1105 , 1120 , 1120 , 1123 , 1124 , 1127 , 1130 , 1134 , 1135 , 1136 , 1137 , 1145 , 1146 , 1150 , 1156 , 1158 , 1161 , 1172 , 1179 , 1210 , 1215 , 1217 , 1224 , 1225 , 1239 , 1248 , 1260 , 1262 , 1268 , 1272 , 1274 , 1279 , 1282 , 1283 , 1285 , 1286 , 1290 , 1293 , 1295 , 1296 , 1298 , 1299 , 1300 , 1301 , 1302 , 1303 , 1304 , 1308 , 1309 , 1311 , 1314 , 1316 , 1319 , 1320 , 1322 , 1324 , 1327 , 1328 , 1331 , 1332 , 1335 , 1336 , 1337 , 1340 , 1341 , 1343 , 1344 , 1345 , 1348 , 1354 , 1355 , 1356 , 1361 , 1362 , 1366 , 1367 , 1375 , 1379 , 1383 , 1384 , 1385 , 1386 , 1390 , 1396 , 1397 , 1399 , 1417 , 1418 , 1419 , 1422 , 1429 , 1431 , 1434 , 1442 , 1447 , 1450 , 1452 , 1454 , 1461 , 1471 , 1481 , 1482 , 1485 , 1486 , 1495 , 1500 , 1502 , 1506 , 1534 , 1537 , 1541 , 1543 , 1549 , 1555 , 1562 , 1572 , 1575 , 1578 , 1597 , 1598 , 1649 , 1654 , 1703 , 1705 , 1765 , 1828 , 1858 , 1859 , 1908 , 1961 , 1966 , 2000 , 2013 , 2026 , 2044 , 2050 , 2100 , 2117 , 2120 , 2181 , 2224 , 2227 , 2239 , 2281 , 2295 , 2324 , 2326

Hâlık-ı Adl ve Hakîm 800

Hâlık-ı Âlem 277 , 488 , 799 , 852 , 1295 , 1422

Hâlık-ı Âlemin 177 , 262 , 281

Hâlık-ı Arz ve Semâvât 18 , 68 , 544 , 650 , 763 , 1150 , 1239 , 1543 , 1597

Hâlık-ı Âzam 1429 , 1434

Hâlık-ı Azîm 1486 , 1534

Hâlık-ı Ferd 808

Hâlık-ı Hakîm 267 , 362 , 367 , 455 , 683 , 697 , 964

Hâlık-ı Hakîm-i Alîm 1337

Hâlık-ı Hakîm-i Rahîm 486 , 528 , 862

Hâlık-ı Hakikî 1300

Hâlık-ı Hayat 878

Hâlık-ı Kadîm-i Kadîr 1298

Hâlık-ı Kadîr 1300

Hâlık-ı Kâinat 177 , 181 , 282 , 391 , 417 , 439 , 442 , 445 , 446 , 503 , 627 , 680 , 704 , 732 , 765 , 771 , 788 , 816 , 819 , 851 , 862 , 863 , 904 , 905 , 972 , 1105 , 1146 , 1274 , 1450 , 1452 , 1649 , 2227

Hâlık-ı Kerîm 251 , 304 , 624 , 644 , 651 , 792 , 793 , 1124 , 1301 , 1311 , 1442 , 1485

Hâlık-ı Kerîm ve Rahîm 1654

Hâlık-ı Kevn ve Mekân 752

Hâlık-ı Küll 1344

Hâlık-ı Külli Şey 122 , 123 , 154 , 302 , 311 , 315 , 400 , 443 , 455 , 765 , 820 , 867 , 871 , 872 , 1327 , 1396 , 1397 , 1541 , 1549 , 1858

Hâlık-ı Lemyezel 334 , 1506

Hâlık-ı Mevt ve Hayat 18 , 122 , 788 , 796

Hâlık-ı Mutlak 2239

Hâlık-ı Rahîm 31 , 42 , 77 , 144 , 290 , 300 , 301 , 312 , 366 , 367 , 382 , 383 , 464 , 483 , 488 , 584 , 692 , 693 , 695 , 696 , 697 , 700 , 702 , 710 , 788 , 870 , 912 , 1293 , 1471 , 1481 , 1485 , 1572 , 1578 , 1703 , 1705 , 1828 , 2120

Hâlık-ı Rahîm ve Kerîm 1419

Hâlık-ı Rahmân 520 , 869 , 1316 , 1322 , 1367 , 1908 , 2000 , 2224

Hâlık-ı Rahmânü'r-Rahîm 1316 , 1322 , 1367 , 1908

Hâlık-ı Semâvat 213 , 579 , 1314 , 1319 , 1366

Hâlık-ı Semâvat ve Arz 213 , 579 , 1314 , 1319

Hâlık-ı Teâlâ 328 , 1279 , 2050

Hâlık-ı Vâcibü'l-Vücud 1301

Hâlık-ı Vâhid 455 , 1290 , 1299

Hâlık-ı Zîşan 907 , 1296 , 2281

Hâlık-ı Zülcelâl 25 , 46 , 48 , 125 , 143 , 154 , 156 , 157 , 167 , 172 , 173 , 175 , 181 , 194 , 195 , 197 , 235 , 239 , 244 , 245 , 275 , 279 , 281 , 304 , 316 , 367 , 451 , 481 , 569 , 611 , 618 , 623 , 624 , 703 , 708 , 718 , 732 , 866 , 955 , 960 , 1134 , 1135 , 1172 , 1156 , 1324 , 1379 , 1399 , 1450 , 1461 , 1495 , 1537 , 1578 , 1598 , 1765 , 1966 , 2026

Hâlık-ı Zülcelâl ve'l-Cemal 2181

Hâlık-ı Zülcelâl ve'l-İkram 468

Hâlık-ı Zülcelâli Kayyûm 818

Hâlık-ı Zülcemâl 930 , 1120

Hâlık-ı Zülkemâl 282

Hâlıku'n-Nur 1859

Hâlıku's-Semâvâti ve'l-Arz 1134

Halîm 1332

Hallâk 241 , 250 , 251 , 311 , 330 , 385 , 452 , 599 , 764 , 765 , 768 , 769 , 770 , 773 , 774 , 775 , 867 , 903 , 1118 , 1144 , 1346 , 1365 , 1382 , 1461 , 1466 , 1486 , 1501 , 1503 , 1504 , 1529 , 1530 , 1726 , 2116

Hallâk-ı Âlem 1346 , 1501

Hallâk-ı Alîm 764 , 770 , 1118

Hallâk-ı Alîm-i Mürîd 770

Hallâk-ı Azîm 1144 , 1461 , 1466 , 1486

Hallâk-ı Bâkî 1118

Hallâk-ı Bîmisal 251

Hallâk-ı Hak 903

Hallâk-ı Hakîm 775 , 1118

Hallâk-ı Kadîr 769 , 774

Hallâk-ı Kâinat 241 , 1365 , 2116

Hallâk-ı Kerîm 1382 , 1503 , 1529

Hallâk-ı Lemyezel 330

Hallâk-ı Rahîm 250 , 1726

Hâmî 704

Hannân 144 , 284 , 287 , 288 , 452 , 651 , 764 , 771 , 775 , 867 , 1332 , 1378

Hannân-ı Mennân 284 , 452 , 867

Hasîb 792 , 793

Hasîb-i Kâfî 792 , 793

Hayru'l-Fâsılîn 281

Hayru'l-Hâfızîn 780

Hayru'l-Muhsinîn 281

Hayy 35 , 88 , 122 , 124 , 284 , 288 , 304 , 310 , 311 , 316 , 450 , 456 , 457 , 458 , 486 , 720 , 765 , 774 , 779 , 788 , 792 , 797 , 812 , 813 , 814 , 815 , 816 , 817 , 818 , 819 , 823 , 824 , 825 , 826 , 833 , 878 , 879 , 893 , 903 , 917 , 957 , 1118 , 1301 , 1332 , 1344 , 1361 , 1366 , 1372 , 1447 , 1515 , 1533 , 1546 , 1548 , 1563 , 1615 , 2272

Hayy-ı Bâkî 310 , 311 , 458

Hayy-ı Ezelî 816

Hayy-ı Kayyûm 35 , 88 , 122 , 124 , 284 , 304 , 310 , 316 , 450 , 456 , 457 , 788 , 792 , 797 , 814 , 817 , 893 , 1301 , 1366

Hayy-ı Kayyûm bir Zât 304

Hayy-ı Lâyemût 458 , 1118

Hû 319 , 320 , 1332

Hüdâ 275 , 1417 , 1418 , 1423 , 1430 , 1451 , 1461 , 1484 , 1489 , 1533 , 1565 , 1727 , 2004

Hüve 596


Esma-i İlahiye İndeksi İ

İlâh 719 , 78 , 783 , 871 , 1304

İlâh-ı Vâhid 783

İlâhe'l-Evvelîne ve'l-Âhir 871


Esma-i İlahiye İndeksi K

Kadîm 17 , 334 , 458 , 464 , 681 , 751 , 794 , 1219 , 1298 , 1301

Kadîm-i Bâkî 17 , 464

Kadîm-i Ezelî 751 , 1219

Kadîm-i Lemyezel 17 , 334

Kadîr 3 , 10 , 14 , 15 , 17 , 18 , 23 , 27 , 31 , 35 , 36 , 37 , 40 , 41 , 43 , 45 , 48 , 63 , 64 , 67 , 70 , 74 , 75 , 76 , 85 , 94 , 99 , 122 , 123 , 124 , 125 , 133 , 135 , 136 , 137 , 143 , 144 , 147 , 156 , 175 , 190 , 192 , 207 , 210 , 212 , 224 , 226 , 236 , 238 , 239 , 243 , 244 , 245 , 248 , 250 , 256 , 257 , 258 , 263 , 270 , 274 , 275 , 276 , 287 , 289 , 290 , 294 , 300 , 301 , 302 , 303 , 304 , 305 , 308 , 309 , 311 , 313 , 314 , 315 , 316 , 330 , 334 , 340 , 349 , 352 , 353 , 354 , 372 , 373 , 449 , 450 , 451 , 452 , 453 , 455 , 456 , 457 , 458 , 461 , 462 , 463 , 464 , 487 , 537 , 544 , 559 , 608 , 613 , 615 , 617 , 633 , 637 , 649 , 677 , 678 , 679 , 680 , 682 , 683 , 685 , 686 , 694 , 711 , 712 , 719 , 751 , 759 , 766 , 768 , 769 , 771 , 774 , 779 , 788 , 792 , 793 , 794 , 800 , 803 , 804 , 814 , 815 , 854 , 857 , 862 , 866 , 867 , 868 , 869 , 870 , 871 , 872 , 875 , 899 , 901 , 902 , 903 , 914 , 916 , 917 , 922 , 924 , 925 , 926 , 928 , 929 , 945 , 955 , 957 , 965 , 982 , 1137 , 1140 , 1141 , 1142 , 1143 , 1144 , 1150 , 1224 , 1280 , 1290 , 1295 , 1298 , 1300 , 1301 , 1312 , 1322 , 1323 , 1332 , 1339 , 1341 , 1357 , 1358 , 1366 , 1372 , 1379 , 1381 , 1385 , 1397 , 1402 , 1434 , 1447 , 1452 , 1455 , 1461 , 1486 , 1492 , 1508 , 1561 , 1586 , 1598 , 1837 , 1857 , 1858 , 1859 , 1860 , 2068 , 2227 , 2239 , 2240 , 2249 , 2310

Kadîr ve Rahîm 955

Kadîr-i Alîm 76 , 156 , 711 , 771 , 916

Kadîr-i Alîm-i Mutlak 304

Kadîr-i Bîmisâl 1455

Kadîr-i Cebbâr 928

Kadîr-i Ezelî 123 , 238 , 239 , 257 , 340 , 649 , 678 , 679 , 685 , 711 , 712 , 751 , 1341

Kadîr-i Hafîz-i Alîm 1381

Kadîr-i Hakîm 125 , 207 , 226 , 308 , 309 , 872 , 945 , 1137 , 1366

Kadîr-i Kayyûm 175 , 871 , 1448 , 1492

Kadîr-i Kerîm 18

Kadîr-i Külli Şey 14 , 122 , 294 , 372 , 452 , 637 , 683 , 869 , 899 , 903 , 914

Kadîr-i Lâyezâl 330 , 334

Kadîr-i Mutlak 18 , 31 , 35 , 37 , 40 , 41 , 63 , 64 , 67 , 74 , 75 , 122 , 123 , 124 , 133 , 135 , 136 , 243 , 244 , 245 , 248 , 250 , 257 , 270 , 274 , 275 , 276 , 289 , 290 , 302 , 303 , 304 , 309 , 314 , 373 , 451 , 456 , 457 , 458 , 464 , 537 , 633 , 682 , 683 , 686 , 711 , 719 , 751 , 788 , 803 , 804 , 854 , 866 , 875 , 924 , 926 , 1140 , 1142 , 1143 , 1144 , 1224 , 1280 , 1290 , 1295 , 1323 , 1357 , 1358 , 1379 , 1397 , 1447 , 1461 , 1486 , 1508 , 1561 , 1586 , 1598 , 1837 , 1857 , 1860 , 2068 , 2239 , 2310

Kadîr-i Mürîd 452 , 1141

Kadîr-i Rahîm 3 , 35 , 137 , 290 , 316 , 449 , 965

Kadîr-i Zülcelâl 10 , 15 , 17 , 18 , 45 , 67 , 70 , 136 , 175 , 190 , 212 , 236 , 258 , 263 , 274 , 275 , 300 , 301 , 302 , 303 , 305 , 309 , 311 , 314 , 315 , 334 , 349 , 354 , 450 , 451 , 455 , 456 , 457 , 463 , 487 , 559 , 613 , 615 , 617 , 677 , 678 , 680 , 685 , 686 , 694 , 804 , 857 , 866 , 868 , 901 , 917 , 1434 , 1452 , 1857 , 1858 , 1859 , 2227 , 2240

Kadîr-i Zülcelâli ve'l-Cemal 982

Kadîr-i Zülcemâl 456 , 125 , 274 , 275 , 287 , 311 , 354 , 449

Kâfi 86 , 792 , 793

Kahhâr 16 , 77 , 195 , 284 , 349 , 365 , 385 , 872 , 928 , 945 , 1349 , 1431 , 1725

Kahhâr-ı Zülcelâl 16 , 195 , 284 , 349 , 365 , 872 , 928 , 945

Kahir 1349

Kâinat Hâlıkı 30 , 240 , 254 , 430 , 521 , 611 , 855 , 908 , 1130 , 1145

Kâinat Mâliki 316

Kâinat Nâzımı 781

Kâinat Sahibi 26 , 946 , 952 , 1125 , 1459

Kâinat Sânii 262 , 308 , 461 , 1122

Kâinat Sultanı 68 , 960

Kâinat Ustası 250

Kâinatın Hâlıkı ve Sultanı olan Mâbud 849

Kâinatın Sahip ve Mutasarrıfı 387

Kâmil 18 , 288 , 464 , 481 , 766 , 788 , 854 , 873 , 1301 , 1331

Kâmil-i Mutlak 18 , 464 , 766 , 788 , 873 , 1301 , 1331

Kâmil-i Zülcelâl 481

Kâmil-i Zülcemâl 288

Karîb 775 , 792 , 793 , 864

Kâtib 802 , 313 , 759 , 909 , 914 , 930 , 955 , 1130 , 1237 , 1519

Kâtib-i Zülkemâl 914

Kavî 244 , 304 , 775 , 788 , 792 , 793 , 1332

Kaviyy-i Mutlak 304 , 788

Kayyûm 9 , 17 , 35 , 85 , 88 , 122 , 124 , 175 , 284 , 288 , 304 , 310 , 311 , 316 , 320 , 450 , 456 , 457 , 720 , 774 , 779 , 788 , 792 , 797 , 812 , 813 , 814 , 815 , 817 , 818 , 819 , 820 , 821 , 822 , 823 , 824 , 825 , 826 , 833 , 856 , 871 , 878 , 879 , 893 , 903 , 917 , 957 , 1118 , 1301 , 1322 , 1328 , 1332 , 1341 , 1366 , 1372 , 1448 , 1492 , 1533 , 1546

Kayyûm-u Bâkî 9 , 17 , 311

Kayyûm-u Sermedî 17 , 1322

Kayyûm-u Zülcelâl 821

Kebîr 454 , 765 , 772 , 854

Kebîr-i Kâmil 854

Kefîl 792 , 793

Kefîl-i Vâfî 793

Kerîm 5 , 8 , 9 , 11 , 14 , 18 , 27 , 31 , 32 , 37 , 40 , 46 , 50 , 77 , 78 , 94 , 110 , 126 , 127 , 137 , 138 , 141 , 144 , 146 , 154 , 192 , 210 , 248 , 250 , 251 , 265 , 284 , 287 , 288 , 289 , 292 , 293 , 294 , 296 , 299 , 300 , 301 , 303 , 304 , 305 , 307 , 308 , 310 , 312 , 316 , 385 , 451 , 454 , 456 , 464 , 468 , 488 , 489 , 505 , 520 , 537 , 544 , 547 , 584 , 608 , 610 , 624 , 644 , 645 , 648 , 651 , 704 , 710 , 766 , 768 , 774 , 775 , 788 , 792 , 793 , 794 , 798 , 799 , 805 , 812 , 849 , 868 , 869 , 872 , 875 , 881 , 945 , 956 , 958 , 965 , 1117 , 1122 , 1124 , 1134 , 1137 , 1139 , 1149 , 1296 , 1301 , 1311 , 1323 , 1328 , 1332 , 1349 , 1358 , 1374 , 1378 , 1381 , 1382 , 1386 , 1387 , 1390 , 1393 , 1394 , 1398 , 1402 , 1418 , 1419 , 1442 , 1481 , 1485 , 1497 , 1503 , 1529 , 1544 , 1654 , 1675 , 1871 , 2159 , 2240

Kerîm-i Mutlak 296 , 303 , 488 , 537 , 881

Kerîm-i Müteâl 1485

Kerîm-i Pürneval 456

Kerîm-i Rahîm 126 , 1378 , 1381

Kerîm-i Zülcelâl 2159

Kerîm-i Zülcemâl 307

Kuddûs 86 , 775 , 797 , 798 , 801 , 817 , 825 , 1485 , 1533 , 1546

Kumandan-ı Akdes 954

Kumandan-ı Âzam 803 , 819 , 1144

Kumandan-ı Ferd 808


Esma-i İlahiye İndeksi L

Lâtîf 485 , 144 , 287 , 288 , 316 , 468 , 609 , 610 , 766 , 774 , 775 , 785 , 1332 , 1349


Esma-i İlahiye İndeksi M

Mâbud 18 , 39 , 75 , 110 , 154 , 211 , 302 , 312 , 320 , 447 , 449 , 450 , 451 , 456 , 470 , 486 , 536 , 602 , 634 , 650 , 682 , 683 , 684 , 750 , 767 , 775 , 776 , 783 , 785 , 786 , 849 , 855 , 871 , 893 , 969 , 1121 , 1123 , 1137 , 1216 , 1220 , 1224 , 1361 , 1394 , 1519 , 1531 , 1561 , 1858 , 2253

Mâbud-u Bâkî 110

Mâbud-u Bihak 302 , 447

Mâbud-u Bilhak 39 , 456 , 536 , 684 , 969

Mâbud-u Cemîl-i Zülcelâl 75

Mâbud-u Ezelî 302 , 650 , 682 , 1519

Mâbud-u Hakikî 211 , 1531

Mâbud-u Lâyezâl 302

Mâbud-u Lemyezel 18 , 312 , 450 , 451

Mâbud-u Mahmud 1121

Mâbud-u Mukaddes 1123

Mâbud-u Mutlak 302 , 683 , 1361

Mâbud-u Zîşân 2253

Mâbud-u Zülcelâl 1123 , 1137 , 1394 , 1858

Mahbub 18 , 83 , 84 , 110 , 157 , 160 , 212 , 282 , 285 , 302 , 312 , 348 , 450 , 451 , 564 , 584 , 602 , 776 , 785 , 791 , 827 , 1360

Mahbub-u Bâkî 18 , 160 , 348 , 450 , 584 , 785

Mahbub-u Bilhak 282

Mahbub-u Ezelî 157 , 312 , 1360

Mahbub-u Hakikî 18 , 83 , 212 , 564 , 602 , 785 , 827

Mahbub-u Lâyezâl 18 , 83 , 84 , 312 , 450 , 451

Mahbub-u Sermedî 83 , 110

Mahbub-u Zülkemâl 285

Mahmud 302 , 456 , 776 , 1121

Mahmud-u bi'l-Itlak 456

Maksud 302 , 486 , 776

Mâlik 3 , 5 , 9 , 18 , 34 , 37 , 45 , 50 , 71 , 85 , 153 , 154 , 178 , 240 , 243 , 249 , 254 , 255 , 264 , 290 , 316 , 449 , 451 , 453 , 454 , 458 , 470 , 520 , 544 , 645 , 646 , 694 , 717 , 785 , 786 , 792 , 814 , 850 , 870 , 875 , 930 , 1117 , 1150 , 1259 , 1295 , 1297 , 1302 , 1304 , 1310 , 1319 , 1320 , 1326 , 1328 , 1331 , 1332 , 1334 , 1339 , 1343 , 1346 , 1347 , 1360 , 1361 , 1381 , 1393 , 1394 , 1450 , 1531

Mâlik-i Bâkî 785

Mâlik-i Ebedî 3

Mâlik-i Hakikî 9 , 451 , 717 , 814 , 1297 , 1302 , 1326 , 1334 , 1360

Mâlik-i Kerîm 50 , 520 , 645 , 875 , 1381 , 1393 , 1394

Mâlik-i Rahîm 5 , 1117

Mâlik-i Yevmiddîn 18 , 870 , 1531

Mâlik-i Zülcelâl 71 , 153 , 243 , 255 , 850 , 930

Mâlikü'l-Mülk 37 , 85 , 154 , 178 , 240 , 243 , 249 , 254 , 264 , 453 , 454 , 1295 , 1310 , 1326 , 1332 , 1343 , 1346 , 1450

Mâlikü'l-Mülk ve'l-Melekût 254

Mâlikü'l-Mülk-i Zülcelâl 37 , 154 , 249 , 264 , 453 , 454

Mâlikü'l-Mülki Zü'l-Celâli ve'l-Cemâli ve'l-İkram 154

Mâlikü'l-Mülki Zü'l-Celâli ve'l-İkram 154

Mâruf 287 , 302 , 313 , 748 , 749 , 775

Mâşuk 311

Mâşuk-u Lâyezâlî 311

Mecîd 775

Melik 86 , 775 , 776 , 785 , 1349 , 1389

Melik-i Kadîr 45

Menbâü'l-Envâr 1354

Mennân 284 , 452 , 651 , 764 , 775 , 867 , 1332 , 1378

Mergub 302 , 776

Meşkûr 302 , 750 , 776

Metîn 775

Mevcudat Hâlıkı 93

Mevcudatın Sultanı 365

Mevlâ 17 , 18 , 451 , 1319 , 1332 , 1427 , 1444 , 1505 , 1508 , 1536 , 1565 , 1676 , 1726 , 2113

Mevlâ-yı Kerîm 451

Mevsûf 128 , 776

Mevsûf-u Zülkemâl 128

Mezkûr 302 , 749 , 776

Mihmandar-ı Kerîm 78 , 1134 , 1544

Mihmandar-ı Kerîm-i Zülcelâl 1544

Muâfî 794

Mucîb 775 , 1123 , 1137 , 1359

Mucîb-i Muğîs 1137

Mûcid 75 , 96 , 211 , 315 , 776 , 785 , 786 , 794 , 1301 , 1326 , 1328 , 1331 , 1338

Mûcid-i Hakîm 315

Mûcid-i Hakikî 211

Mûcid-i Küll 75

Mufaddıl 307

Muğîs 192 , 794 , 1137 , 1365

Muğnî 775 , 793 , 1331

Muğnî-yi Kerîm 775

Muhdis 1301

Muhît 1349

Muhsin 144 , 281 , 287 , 293 , 307 , 544 , 794 , 849 , 1117 , 1150 , 1383 , 1850

Muhsin-i Kerîm 1117

Muhtar 234 , 452 , 460 , 770 , 804 , 1141 , 1301 , 1327 , 1339 , 1339 , 1343

Muhyî 35 , 76 , 77 , 124 , 147 , 192 , 288 , 293 , 310 , 505 , 544 , 775 , 799 , 812 , 813 , 815 , 878 , 925 , 957 , 1118 , 1150 , 1160 , 1214 , 1301 , 1327 , 1850 , 2272

Muîd 1349

Muîn 794 , 1365

Mukaddes Zât 303

Mukaddir 64 , 106 , 286 , 287 , 766 , 1139

Mukaddiru'n-Nur 64

Mukallibü'l-Leyli ve'n-Nehâr 18

Muktedir 779

Munazzım 287

Musahhıru'ş-Şemsi ve'l-Kamer 18 , 1134 , 544

Musannıf 914

Musavvir 144 , 283 , 287 , 456 , 761 , 764 , 766 , 768 , 774 , 775 , 788 , 881 , 925 , 1139 , 1299 , 1304 , 1332 , 1343

Mutasarrıf 18 , 31 , 35 , 192 , 302 , 387 , 768 , 814 , 866 , 912 , 952 , 957 , 1117 , 1119 , 1131 , 1301

Mutasarrıf-ı Alîm 31

Mutasarrıf-ı Fa'âl 866

Mutasarrıf-ı Hakîm 1117 , 1119 , 1301

Mutasarrıf-ı Hakikî 18

Mutasarrıf-ı Kadîr 814

Mutasarrıf-ı Kadîr-i Rahîm 31

Mutasarrıf-ı Rahîm 1119

Mutasarrıf-ı Zîşân 35

Muvaffık 794

Mübdî 1349

Mübîn 776

Mücemmil 307

Mücîb 30 , 300 , 864 , 792 , 1332 , 1339

Mücîbü'd-Daavât 864 , 1332

Müdebbir 48 , 70 , 126 , 192 , 283 , 299 , 302 , 315 , 768 , 775 , 794 , 863 , 870 , 899 , 924 , 925 , 954 , 955 , 1131 , 1144 , 1281 , 1299 , 1349 , 1398

Müdebbir-i Hakîm 126 , 315 , 768 , 775 , 870

Müessir 128 , 228 , 1297 , 1305 , 1312 , 1371 , 1400 , 1980 , 2002

Müessir-i Hakikî 228 , 1297 , 1305 , 1312 , 1371 , 1980 , 2002

Müessir-i Zi'l-iktidar 128

Mümît 35 , 77 , 310 , 957 , 1160 , 1214 , 1301 , 1850

Mün'im 4 , 16 , 17 , 46 , 76 , 141 , 177 , 191 , 192 , 281 , 287 , 288 , 292 , 307 , 308 , 351 , 383 , 450 , 539 , 648 , 794 , 805 , 1121 , 1134 , 1220 , 1224 , 1305 , 1315 , 1316 , 1324 , 1328 , 1331 , 1383 , 1387 , 1390 , 1440 , 1442 , 1455 , 1484 , 1850

Mün'im-i Hakîm 1442

Mün'im-i Hakikî 4 , 16 , 17 , 46 , 191 , 281 , 351 , 383 , 539 , 1305 , 1315 , 1316 , 1328 , 1387 , 1390 , 1440 , 1484

Mün'im-i Kerîm 141 , 648 , 1328

Mün'im-i Rahîm 308 , 1121

Müncî 794

Münevvir 64 , 144 , 287 , 955

Münevviru'n-Nur 64

Münşî 1343

Münzilü'l-Kur'ân 1499

Mürebbî 126 , 192 , 293 , 299 , 302 , 768 , 775 , 794 , 863 , 870 , 924 , 925 , 1398

Mürebbî-i Kerîm 768

Mürebbî-i Rahîm 870 , 775

Mürettib 863

Mürîd 452 , 453 , 770 , 779 , 1141 , 1323 , 1339 , 1372

Müsahhirü'ş-Şemsi ve'l-Kamer 1150

Müsebbibü'l-Esbab 76 , 312 , 579 , 1364

Müsemmâ 128 , 195 , 386 , 482

Müsemmâ-i Zülcemâl 128

Müsemmâ-yı Akdes 386

Müsemmâ-yı Zülcelâl 195

Müstağnî 244 , 287 , 635 , 882

Müstağnî-yi Ale'l-Itlak 287 , 635

Müstağnî-yi Mutlak 882

Müsteân 536

Müteâl 866 , 1423 , 1485

Mütehannin 766

Mütekellim 536 , 731 , 779 , 917 , 970 , 972 , 1237 , 1335 , 1372

Mütekellim-i Alîm 970

Mütekellim-i Ezelî 536 , 731 , 917 , 970 , 972 , 1335

Müzeyyin 144 , 283 , 287 , 609


Esma-i İlahiye İndeksi N

Nâfî 1354

Nakkâş 36 , 63 , 74 , 125 , 167 , 178 , 210 , 244 , 247 , 249 , 261 , 332 , 334 , 651 , 681 , 682 , 707 , 717 , 729 , 759 , 766 , 802 , 909 , 914 , 955 , 1130 , 1290 , 1299 , 1343 , 1364 , 1368 , 1389 , 1519 , 2021

Nakkâş-ı Alîm 74

Nakkâş-ı Ezel 332

Nakkaş-ı Ezelî 36 , 74 , 125 , 167 , 210 , 247 , 249 , 261 , 334 , 651 , 681 , 682 , 707 , 717 , 729 , 766 , 802 , 1290 , 1343 , 1364 , 1368 , 1519 , 2021

Nakkâş-ı Zülcelâl 63 , 914

Nâzım 759 , 781 , 1216 , 1222 , 1341

Nazzâm 322 , 1218

Nazzâm-ı Kevn 322

Nazzâm-ı Vâhid 1218

Nur 64 , 146 , 279 , 775 , 794 , 1332 , 1338 , 1345 , 1483 , 1859 , 2072

Nuru'l-Envar 279 , 1338 , 1345

Nuru'n-Nur 64 , 1859


Esma-i İlahiye İndeksi P

Padişah-ı Bîmisal 166 , 731

Padişah-ı Bîzevâl 1455

Padişah-ı Ezel ve Ebed 960

Padişah-ı Ezelî 907 , 976

Padişah-ı Zîşân 1455

Padişah-ı Zülcelâl 540


Esma-i İlahiye İndeksi R

Rab 6 , 9 , 10 , 11 , 18 , 27 , 28 , 32 , 45 , 46 , 51 , 68 , 70 , 123 , 141 , 143 , 153 , 188 , 190 , 194 , 213 , 255 , 257 , 262 , 264 , 301 , 308 , 312 , 366 , 367 , 430 , 451 , 464 , 536 , 544 , 545 , 570 , 579 , 596 , 644 , 651 , 712 , 717 , 719 , 730 , 732 , 788 , 792 , 793 , 795 , 798 , 805 , 860 , 867 , 869 , 871 , 872 , 876 , 879 , 899 , 907 , 915 , 946 , 947 , 954 , 956 , 967 , 968 , 999 , 1119 , 1121 , 1123 , 1134 , 1145 , 1150 , 1158 , 1279 , 1297 , 1301 , 1302 , 1304 , 1322 , 1327 , 1328 , 1345 , 1360 , 1374 , 1390 , 1397 , 1418 , 1419 , 1444 , 1464 , 1481 , 1526 , 1533 , 1564 , 1575 , 1585 , 1587 , 1598 , 1871 , 1872 , 1970 , 2013 , 2017 , 2106 , 2113 , 2114 , 2194 , 2227 , 2239 , 2254

Rabb-i Hakîm 308 , 312 , 1119 , 1327

Rabb-i Kerîm 32 , 46 , 308 , 312 , 788 , 1374 , 1390 , 1481

Rabb-i Muhtar-ı Hakîm 1327

Rabb-i Nâs 1360

Rabb-i Rahîm 11 , 141 , 301 , 366 , 367 , 451 , 570 , 651 , 792 , 793 , 860 , 869 , 872 , 879 , 1123 , 1297 , 1418 , 1533 , 1564 , 1575 , 1585 , 1872 , 2194 , 2254

Rabb-i Vâcibü'l-Vücud 1301

Rabb-i Vâhid 1304

Rabb-i Zülcelâl 123 , 730 , 1322

Rabb-i Zülcelâl ve'l-İkram 899

Rabbü'l-Âlemîn 18 , 46 , 51 , 143 , 153 , 190 , 255 , 262 , 264 , 430 , 871 , 915 , 956 , 967 , 968 , 1121 , 1134 , 1279 , 1302 , 1345 , 1419 , 1444 , 1587 , 2106 , 2113 , 2114 , 2239

Rabbü'l-Âlemîn Teâlâ ve Tekaddes 1419

Rabbü'l-Ard ve Rabbû'l-Âlemîn 967 , 968

Rabbü'l-Berri ve'l-Bahr 867

Rabbü'l-Enbiyâ ve's-Sıddîk 872

Rabbü'l-Melâiketi ve'r-Ruh 545

Rabbü's-Semâvâti ve'l-Aradîn 153 , 544 , 545 , 732 , 871 , 872 , 1150 , 2227

Rahîm 3 , 5 , 6 , 11 , 15 , 17 , 18 , 19 , 27 , 28 , 30 , 31 , 33 , 35 , 37 , 39 , 40 , 42 , 66 , 67 , 76 , 77 , 86 , 94 , 110 , 114 , 126 , 127 , 133 , 134 , 136 , 137 , 141 , 143 , 144 , 151 , 155 , 157 , 192 , 194 , 210 , 221 , 233 , 236 , 241 , 250 , 257 , 265 , 283 , 284 , 287 , 288 , 289 , 290 , 292 , 293 , 294 , 295 , 296 , 299 , 300 , 301 , 303 , 304 , 305 , 307 , 308 , 309 , 310 , 311 , 312 , 316 , 354 , 358 , 366 , 367 , 382 , 383 , 385 , 386 , 391 , 449 , 450 , 451 , 452 , 454 , 456 , 464 , 468 , 480 , 481 , 483 , 485 , 486 , 488 , 505 , 527 , 528 , 544 , 547 , 570 , 584 , 596 , 608 , 610 , 618 , 620 , 635 , 645 , 651 , 692 , 693 , 695 , 696 , 697 , 700 , 702 , 703 , 704 , 710 , 727 , 730 , 753 , 759 , 764 , 766 , 771 , 774 , 775 , 779 , 785 , 787 , 788 , 792 , 793 , 798 , 799 , 800 , 804 , 805 , 812 , 842 , 843 , 849 , 850 , 860 , 862 , 868 , 869 , 870 , 872 , 875 , 879 , 881 , 900 , 901 , 912 , 925 , 928 , 929 , 930 , 945 , 951 , 955 , 956 , 961 , 965 , 969 , 971 , 980 , 999 , 1021 , 1106 , 1117 , 1119 , 1120 , 1121 , 1122 , 1123 , 1134 , 1135 , 1137 , 1139 , 1148 , 1149 , 1160 , 1161 , 1178 , 1293 , 1296 , 1297 , 1301 , 1305 , 1312 , 1316 , 1320 , 1322 , 1332 , 1349 , 1358 , 1361 , 1367 , 1374 , 1378 , 1381 , 1387 , 1394 , 1402 , 1403 , 1415 , 1416 , 1418 , 1419 , 1434 , 1442 , 1452 , 1470 , 1471 , 1481 , 1483 , 1485 , 1486 , 1497 , 1530 , 1533 , 1560 , 1562 , 1563 , 1564 , 1572 , 1575 , 1578 , 1585 , 1603 , 1654 , 1655 , 1675 , 1703 , 1705 , 1726 , 1727 , 1728 , 1828 , 1849 , 1857 , 1861 , 1871 , 1872 , 1908 , 1966 , 1970 , 1995 , 2038 , 2073 , 2096 , 2120 , 2131 , 2159 , 2194 , 2247 , 2254 , 2266 , 2296 , 2301

Rahîm Zât-ı Zülcelâl 290

Rahîm-i Kerîm 110 , 464 , 645 , 1122 , 1137 , 1387

Rahîm-i Mutlak 39 , 151 , 296 , 303 , 488 , 618 , 788 , 804 , 849 , 860 , 980

Rahîm-i Rahmân 1434

Rahîm-i Sermedî 17

Rahîm-i Zülcemâl 17 , 19 , 126 , 136 , 305 , 451 , 901 , 1106 , 1148

Rahîm-i Zülkemâl 456

Rahmân 3 , 15 , 18 , 19 , 28 , 33 , 34 , 46 , 76 , 77 , 83 , 86 , 104 , 105 , 134 , 144 , 154 , 155 , 157 , 194 , 210 , 233 , 259 , 265 , 284 , 287 , 288 , 290 , 292 , 293 , 294 , 299 , 304 , 309 , 313 , 316 , 319 , 338 , 341 , 349 , 356 , 358 , 385 , 386 , 452 , 456 , 464 , 468 , 474 , 481 , 520 , 521 , 528 , 544 , 596 , 618 , 633 , 635 , 651 , 700 , 702 , 730 , 753 , 759 , 764 , 771 , 774 , 779 , 785 , 805 , 812 , 842 , 843 , 849 , 850 , 852 , 853 , 869 , 870 , 872 , 881 , 900 , 901 , 910 , 927 , 945 , 951 , 958 , 1120 , 1121 , 1122 , 1134 , 1135 , 1139 , 1149 , 1158 , 1160 , 1161 , 1178 , 1301 , 1312 , 1316 , 1320 , 1322 , 1332 , 1357 , 1358 , 1367 , 1374 , 1377 , 1378 , 1379 , 1387 , 1403 , 1415 , 1424 , 1434 , 1442 , 1452 , 1454 , 1471 , 1486 , 1493 , 1552 , 1565 , 1575 , 1603 , 1621 , 1655 , 1847 , 1849 , 1857 , 1861 , 1908 , 1966 , 1970 , 1985 , 1995 , 2000 , 2008 , 2038 , 2224 , 2266 , 2276

Rahmân-ı Bilhak 618

Rahmân-ı Lemyezelî 1985

Rahmân-ı Rahîm 15 , 18 , 28 , 33 , 134 , 155 , 157 , 233 , 284 , 290 , 292 , 294 , 299 , 304 , 452 , 528 , 700 , 730 , 764 , 774 , 870 , 872 , 881 , 900 , 945 , 1120 , 1121 , 1135 , 1139 , 1301 , 1312 , 1358 , 1442 , 1452 , 1471 , 1603 , 1655 , 1857 , 1861 , 1966 , 2266

Rahmân-ı Rahîm-i Zülcelâl ve'l-İkram 951

Rahmân-ı Rezzâk 1122

Rahmân-ı Zülcelâl 265

Rahmân-ı Zülcelâl ve'l-İkrâm 901

Rahmân-ı Zülcemâl 349 , 456 , 633 , 927

Rahmân-ı Zülkemâl 19

Rakîb 34 , 775 , 793 , 1339 , 1349

Raûf 785 , 1332 , 1563 , 2073

Raûf-u Bâkî 785

Râzık 1332 , 1530

Rezzâk 3 , 5 , 8 , 9 , 10 , 11 , 77 , 86 , 127 , 144 , 154 , 157 , 189 , 192 , 234 , 235 , 250 , 294 , 301 , 304 , 305 , 310 , 311 , 351 , 385 , 456 , 458 , 485 , 498 , 505 , 544 , 581 , 599 , 614 , 693 , 775 , 799 , 812 , 814 , 867 , 875 , 903 , 929 , 930 , 1007 , 1117 , 1119 , 1121 , 1122 , 1134 , 1139 , 1149 , 1160 , 1162 , 1214 , 1299 , 1301 , 1383 , 1384 , 1442 , 1828 , 1850

Rezzâk-ı Alîm-i Rahîm 1139

Rezzâk-ı Hakîm 1119

Rezzâk-ı Hakikî 8 , 234 , 235 , 1007 , 1384 , 1828

Rezzâk-ı Kerîm 8 , 9 , 77 , 154 , 250 , 301 , 304 , 875 , 1139 , 1301

Rezzâk-ı Rahîm 11 , 875 , 929 , 930 , 1117 , 1121 , 1301 , 1442

Rezzâk-ı Zülcelâl 351 , 456 , 867 , 929


Esma-i İlahiye İndeksi S

Sabûr 110 , 695

Sâdıku'l-Va'di'l-Emîn 870

Sâdıku'l-Va'di'l-Kerîm 872 , 945

Sahib 26 , 387 , 717 , 785 , 924 , 925 , 946 , 952 , 1125 , 1325 , 1459

Sahib-i Âlemin 262

Sahib-i Arş-ı Âzam 729

Sahib-i Celâl ve Cemal 321

Sahib-i Cemal 1282

Sahib-i Dünya ve Âhiret 240

Sahib-i Hakikî 712 , 1367

Sahib-i Kâinat 264 , 946 , 963

Sahib-i Kur'ân 375

Sahib-i Zülcelâl 130

Sahip ve Mâlik-i Hakikî 451

Sâik-i Hakîm 235

Samed 4 , 14 , 48 , 123 , 126 , 172 , 254 , 277 , 278 , 303 , 341 , 459 , 483 , 627 , 680 , 730 , 775 , 779 , 780 , 782 , 811 , 916 , 1289 , 1298 , 1332 , 1370 , 1372 , 1397 , 1398 , 1399 , 1556 , 1850

San'atkâr 90 , 879 , 970

San'atkâr-ı Zülcelâl 879

San'atkâr-ı Zülcemâl 90

Sânii 9 , 11 , 18 , 23 , 29 , 30 , 32 , 33 , 37 , 40 , 46 , 47 , 61 , 63 , 64 , 74 , 76 , 77 , 83 , 88 , 90 , 111 , 122 , 125 , 127 , 128 , 132 , 141 , 167 , 174 , 175 , 177 , 178 , 188 , 209 , 211 , 221 , 229 , 233 , 234 , 235 , 236 , 239 , 240 , 241 , 242 , 244 , 247 , 248 , 250 , 251 , 255 , 257 , 259 , 260 , 261 , 262 , 263 , 264 , 265 , 270 , 272 , 273 , 274 , 276 , 280 , 282 , 284 , 286 , 287 , 288 , 296 , 299 , 300 , 301 , 302 , 304 , 306 , 307 , 308 , 309 , 310 , 311 , 312 , 313 , 315 , 316 , 338 , 353 , 366 , 452 , 453 , 454 , 455 , 456 , 460 , 461 , 462 , 463 , 464 , 467 , 480 , 481 , 482 , 483 , 484 , 485 , 534 , 609 , 610 , 615 , 616 , 640 , 681 , 683 , 684 , 685 , 693 , 699 , 703 , 704 , 707 , 710 , 744 , 748 , 761 , 764 , 765 , 770 , 781 , 784 , 785 , 798 , 800 , 803 , 804 , 805 , 806 , 814 , 819 , 821 , 823 , 842 , 850 , 852 , 854 , 857 , 861 , 862 , 863 , 867 , 868 , 869 , 870 , 871 , 880 , 902 , 903 , 909 , 914 , 924 , 925 , 930 , 946 , 955 , 969 , 970 , 977 , 1120 , 1122 , 1130 , 1136 , 1137 , 1139 , 1140 , 1141 , 1143 , 1144 , 1145 , 1146 , 1161 , 1162 , 1166 , 1172 , 1177 , 1178 , 1188 , 1214 , 1215 , 1216 , 1217 , 1218 , 1219 , 1220 , 1231 , 1241 , 1242 , 1257 , 1279 , 1280 , 1281 , 1282 , 1287 , 1288 , 1289 , 1290 , 1292 , 1293 , 1294 , 1295 , 1296 , 1297 , 1300 , 1301 , 1302 , 1304 , 1305 , 1306 , 1308 , 1316 , 1322 , 1325 , 1326 , 1337 , 1338 , 1339 , 1340 , 1342 , 1343 , 1344 , 1347 , 1352 , 1353 , 1355 , 1357 , 1364 , 1366 , 1368 , 1369 , 1370 , 1371 , 1372 , 1387 , 1388 , 1389 , 1390 , 1396 , 1397 , 1399 , 1434 , 1516 , 1529 , 1651 , 1655 , 1781 , 1858 , 1930 , 1944 , 1962 , 1965 , 1966 , 1967 , 1973 , 1986 , 1987 , 1992 , 1996 , 2000 , 2001 , 2004 , 2008 , 2009 , 2017 , 2020 , 2021 , 2022 , 2023 , 2024 , 2025 , 2026 , 2027 , 2028 , 2029 , 2030 , 2035 , 2036 , 2037 , 2038 , 2147 , 2188 , 2324 , 2335

Sâni-i Adl ve Hakîm 800

Sâni-i Âlem 262 , 781 , 946 , 1292 , 1293 , 1301 , 1930 , 1962 , 1987 , 2001 , 2028

Sâni-i Alîm 257 , 1139

Sâni-i Alîm-i Zülcemâl 1140

Sâni-i Basîr 9

Sâni-i Bîzevâl 615

Sâni-i Ebedî 1294

Sâni-i Ehad ve Samed 1289

Sâni-i Ezelî 1337 , 1338

Sâni-i Fâil 1292

Sâni-i Hakem-i Hakîm 805

Sâni-i Hakîm 40 , 74 , 76 , 77 , 178 , 221 , 233 , 234 , 240 , 241 , 248 , 251 , 270 , 286 , 300 , 301 , 302 , 304 , 307 , 308 , 309 , 310 , 312 , 313 , 315 , 453 , 455 , 456 , 464 , 481 , 482 , 483 , 485 , 699 , 704 , 744 , 761 , 764 , 804 , 805 , 823 , 842 , 850 , 863 , 867 , 870 , 902 , 1177 , 1178 , 1215 , 1242 , 1289 , 1296 , 1301 , 1302 , 1308 , 1344 , 1353 , 1355 , 1371 , 1372 , 1388 , 1389 , 1529 , 1858 , 1973 , 1996 , 2000 , 2023 , 2037 , 2038

Sâni-i Hakîm-i Müdebbir 863

Sâni-i Hakîm-i Zülcelâl 248 , 744

Sâni-i Hakîm-i Zülcemâl 842

Sâni-i Hakikî 685

Sâni-i Hayy-ı Kayyûm 814

Sâni-i Kadîm 681

Sâni-i Kadîm-i Ezelî 1219

Sâni-i Kadîr 63 , 239 , 276 , 313 , 353 , 452 , 461 , 463 , 803 , 862 , 1143 , 1290

Sâni-i Kadîr-i Zülcelâl 23

Sâni-i Kâinat 250 , 263 , 265 , 280 , 1987

Sâni-i Kerîm 77 , 308 , 710

Sâni-i Külli Şey 122 , 1397

Sâni-i Mahlûkat 765

Sâni-i Mevcudat 260 , 264

Sâni-i Muciznümâ 127 , 1399

Sâni-i Mukaddes 300

Sâni-i Musavvir 1139

Sâni-i Rahîm 311 , 969

Sâni-i Rahmân 2008

Sâni-i Semî ve Basîr 1304

Sâni-i Sermedî 970 , 1295

Sâni-i Vacibü'l-Vücud 2023

Sâni-i Vâhid 128 , 453 , 460 , 467 , 770 , 798 , 806 , 861 , 1141 , 1281 , 1282 , 1399 , 1986 , 2020 , 2036 , 2188

Sâni-i Vâhid-i Ehad 453 , 770 , 861 , 1141

Sâni-i Zîşuur 1302

Sâni-i Zülcelâl 11 , 18 , 29 , 30 , 32 , 46 , 61 , 63 , 64 , 83 , 88 , 111 , 122 , 125 , 132 , 141 , 174 , 175 , 188 , 209 , 211 , 229 , 234 , 235 , 236 , 239 , 241 , 242 , 247 , 248 , 259 , 261 , 262 , 263 , 265 , 272 , 273 , 274 , 282 , 284 , 287 , 299 , 306 , 307 , 311 , 366 , 452 , 454 , 455 , 456 , 462 , 480 , 482 , 534 , 609 , 610 , 616 , 681 , 683 , 693 , 703 , 707 , 748 , 761 , 784 , 804 , 819 , 821 , 880 , 977 , 1120 , 1136 , 1144 , 1218 , 1219 , 1280 , 1292 , 1316 , 1326 , 1368 , 1369 , 1372 , 1387 , 1389 , 1396 , 1516 , 1655 , 1781 , 1965 , 1967 , 1992 , 2023 , 2024 , 2026 , 2027 , 2036 , 2147 , 2324 , 2335

Sâni-i Zülcemâl 46 , 233 , 255 , 288 , 307 , 880 , 1966

Sâni-i Zülkemâl 141 , 261 , 302

Semâvat ve arzın Hâlıkı 214

Semî' 31 , 94 , 194 , 305 , 751 , 774 , 779 , 783 , 864 , 1286 , 1304 , 1332 , 1339 , 1372 , 1402

Semî-i Mutlak 194

Sermedî 17 , 18 , 75 , 83 , 88 , 100 , 110 , 311 , 635 , 711 , 873 , 907 , 947 , 970 , 1105 , 1118 , 1295 , 1301 , 1322 , 1397 , 1507

Settâr 610 , 1332 , 2070

Settârü'l-Uyûb 2070

Seyyid 5 , 11 , 14 , 21 , 33 , 46 , 68 , 71 , 75 , 88 , 256 , 257 , 264 , 273 , 282 , 291 , 302 , 309 , 334 , 341 , 365 , 447 , 449 , 451 , 467 , 538 , 545 , 619 , 633 , 635 , 682 , 748 , 755 , 771 , 775 , 788 , 792 , 802 , 808 , 849 , 851 , 857 , 944 , 947 , 956 , 958 , 960 , 970 , 1106 , 1143 , 1379

Seyyid-i Kerîm 5 , 64 , 68 , 70 , 143 , 255 , 261 , 907 , 960 , 1241 , 1379

Sultan 11 , 14 , 21 , 33 , 46 , 71 , 75 , 88 , 256 , 257 , 264 , 265 , 273 , 282 , 291 , 309 , 334 , 341 , 365 , 447 , 449 , 451 , 467 , 538 , 545 , 619 , 633 , 635 , 682 , 748 , 755 , 771 , 788 , 802 , 808 , 849 , 851 , 857 , 924 , 944 , 947 , 955 , 956 , 958 , 970 , 1106 , 1143 , 1159 , 1278 , 1279 , 1286 , 1291 , 1292 , 1295 , 1322 , 1323 , 1325 , 1343 , 1360 , 1377 , 1396 , 1427 , 1447 , 1519 , 1848 , 1858 , 1939 , 1942 , 1985 , 1986 , 2020 , 2068

Sultan-ı Âdil 1292

Sultan-ı Cihan 11

Sultan-ı Ebedî 1295 , 1322

Sultan-ı Ezel 467 , 1985 , 1986

Sultan-ı Ezel ve Ebed 14 , 46 , 75 , 256 , 264 , 282 , 447 , 545 , 619 , 633 , 635 , 682 , 1143 , 1279 , 1360 , 1377 , 1519

Sultan-ı Ezel ve Ebed olan Zât-ı Zülcelâl 291

Sultan-ı Ezelî 21 , 291 , 334 , 341 , 451 , 538 , 755 , 771 , 788 , 802 , 808 , 851 , 958 , 1159 , 1278 , 1323 , 1325 , 1343 , 1396 , 1848 , 1939 , 2020 , 2068

Sultan-ı Kâinat 449 , 857 , 1427 , 1942

Sultan-ı Sermedî 88 , 635 , 947

Sultan-ı Zîşan 71 , 944

Sultan-ı Zülcelâl 33 , 257 , 273 , 309 , 545 , 635 , 748 , 970 , 1106

Sultanü'd-Deyyân 956

Sübbûh 775


Esma-i İlahiye İndeksi Ş

Şâfî 106 , 286 , 581 , 693 , 699 , 794 , 814 , 849 , 1299

Şâfî-i Hakîm-i Zülcelâl 699

Şâfî-i Hakikî 849

Şâhid 47 , 452 , 773 , 785 , 1390

Şâhid-i Ezelî 47 , 452 , 773 , 785 , 1390

Şâri 607 , 1229 , 1271 , 1993 , 2036

Şâri-i Hakikî 607

Şefîk 27

Şehîd 775

Şekûr 774

Şems-i Ezelî 48 , 123 , 146 , 177 , 248 , 254 , 259 , 466 , 491 , 598 , 635 , 680 , 721 , 773 , 799 , 860 , 879 , 905 , 1172 , 1279 , 1280 , 1312 , 1322 , 1328 , 1335 , 1397 , 1726

Şems-i Ezel ve Ebed 258 , 635 , 721 , 860 , 879

Şems-i Ezel ve Ebed olan Zât-ı Zülcelâl 258

Şems-i Ezel ve Ebed Sultanı 254

Şems-i Sermedî 75 , 100 , 311 , 907 , 1105 , 1118 , 1397 , 1507

Şems-i Tâbân-ı Zülcemâl 1485

Şeriat Sahibi 1262


Esma-i İlahiye İndeksi T

Tevvâb 1332


Esma-i İlahiye İndeksi Ü

Üstâd-ı Zülcelâl 570


Esma-i İlahiye İndeksi V

Vâcib-i Ehad 1306

Vâcib-i Sermedî 1301

Vâcibü'l-Vücud 40 , 75 , 123 , 124 , 128 , 202 , 211 , 242 , 243 , 244 , 246 , 249 , 250 , 279 , 283 , 299 , 300 , 302 , 303 , 305 , 308 , 309 , 310 , 311 , 312 , 314 , 315 , 316 , 321 , 354 , 385 , 386 , 458 , 462 , 463 , 480 , 481 , 482 , 483 , 486 , 490 , 491 , 503 , 528 , 535 , 564 , 580 , 635 , 680 , 681 , 682 , 683 , 751 , 752 , 773 , 779 , 786 , 787 , 798 , 805 , 812 , 819 , 820 , 855 , 866 , 868 , 869 , 871 , 877 , 880 , 882 , 899 , 901 , 913 , 914 , 916 , 918 , 945 , 1117 , 1131 , 1135 , 1137 , 1142 , 1161 , 1218 , 1280 , 1282 , 1299 , 1300 , 1301 , 1305 , 1314 , 1315 , 1322 , 1323 , 1331 , 1334 , 1341 , 1342 , 1347 , 1348 , 1371 , 1372 , 1397 , 1399 , 1424 , 1445 , 1446 , 1464 , 1473 , 1484 , 1488 , 1500 , 1519 , 1529 , 1541 , 1837 , 1849 , 1850 , 1857 , 1858 , 2023 , 2024 , 2025 , 2037 , 2104 , 2116 , 2265

Vâcibü'l-Vücud ve'l-Mennân 1424

Vâfî 86 , 792 , 793

Vâhib 47 , 155 , 209 , 764 , 788 , 1353 , 1390 , 1423 , 1428

Vâhib-i Hayat 47 , 155 , 209 , 788 , 1353 , 1390

Vâhibü'l-A'mâl ve'l Âmâl 1423

Vâhibü'l-Atâyâ 1428

Vâhid 26 , 128 , 142 , 169 , 272 , 275 , 279 , 294 , 299 , 300 , 302 , 303 , 309 , 311 , 314 , 353 , 385 , 451 , 452 , 453 , 454 , 455 , 460 , 461 , 464 , 466 , 467 , 678 , 679 , 685 , 740 , 751 , 759 , 770 , 771 , 779 , 780 , 782 , 783 , 798 , 799 , 806 , 807 , 808 , 809 , 817 , 848 , 856 , 857 , 858 , 861 , 864 , 866 , 867 , 916 , 925 , 947 , 1094 , 1141 , 1144 , 1218 , 1280 , 1281 , 1282 , 1290 , 1298 , 1299 , 1304 , 1322 , 1325 , 1337 , 1339 , 1343 , 1345 , 1355 , 1370 , 1372 , 1399 , 1474 , 1556 , 1838 , 1986 , 2020 , 2036 , 2188

Vâhid-i Ehad 26 , 128 , 142 , 169 , 272 , 275 , 279 , 294 , 299 , 300 , 302 , 303 , 309 , 311 , 314 , 353 , 385 , 452 , 453 , 454 , 455 , 461 , 466 , 678 , 679 , 685 , 740 , 751 , 770 , 771 , 782 , 799 , 817 , 858 , 861 , 864 , 866 , 867 , 916 , 1094 , 1141 , 1144 , 1280 , 1282 , 1298 , 1322 , 1325 , 1339 , 1355 , 1474 , 1556

Vâhid-i Ehad-i Samed 1556

Vâhid-i Kadîr 925

Vâhid-i Vâcib 1337

Vâhid-i Zülcelâl 455 , 464

Vâris 293 , 758 , 775 , 785 , 1150

Vedûd 85 , 144 , 285 , 287 , 288 , 313 , 354 , 358 , 480 , 485 , 486 , 766 , 704 , 748 , 764 , 766 , 775 , 785 , 805 , 1332 , 1349

Vehhâb 385 , 452 , 773 , 867 , 1332 , 1349 , 1424

Vehhâb-ı Rezzâk 867

Vekîl 792 , 793

Vekîl-i Vâfî 792

Velî 774


Esma-i İlahiye İndeksi Y

Yezdân 337

Yezdânî 2140


Esma-i İlahiye İndeksi Z

Zâhir 771 , 861 , 959 , 1309 , 1320 , 1332 , 1349

Zât-ı Adl ve Rahîm 800

Zât-ı Akdes 47 , 73 , 236 , 237 , 278 , 279 , 373 , 482 , 483 , 521 , 632 , 634 , 634 , 635 , 759 , 818 , 819 , 824 , 826 , 851 , 867 , 871 , 880 , 916 , 917 , 1136 , 1142 , 1160 , 1161 , 1248 , 1322 , 1331 , 1357 , 1364 , 1397 , 1398 , 1699 , 1849 , 2002 , 2025 , 2044

Zât-ı Akdes-i İlâhî 373 , 236

Zât-ı Alîm 1138

Zât-ı Azamet-i Kibriyâ 1450

Zât-ı Bâkî 350 , 879

Zât-ı Bâki-i Hayy-ı Kayyûm 879

Zât-ı Bâri 2116

Zât-ı Celîl-i Zülcemâl 29 , 75 , 256

Zât-ı Cemîl-i Zülcelâl 29 , 128

Zât-ı Cemîl-i Zülkemâl 609

Zât-ı Ehad 14 , 48 , 123 , 125 , 126 , 172 , 254 , 278 , 341 , 627 , 634 , 680 , 730 , 853 , 1287 , 1399

Zât-ı Ehad-i Samed 14 , 48 , 123 , 126 , 172 , 254 , 278 , 341 , 627 , 680 , 730

Zât-ı Ezelî 330 , 878

Zât-ı Ferd 809 , 810 , 811

Zât-ı Ferd-i Ehad-i Samed 811

Zât-ı Ferd-i Vâhid 809

Zât-ı Ferd-i Zülcelâl 808 , 811

Zât-ı Ganiyy-i âle'l-ıtlak 860

Zât-ı Hafîz-i Bîzeval 231

Zât-ı Hakîm 36 , 37 , 799

Zât-ı Hakîm-i Hafîz 36

Zât-ı Hakîm-i Zülcelâl 231 , 609

Zât-ı Hayy 88 , 720 , 812 , 813 , 815 , 817 , 823 , 824 , 825 , 826 , 878 , 893 , 917 , 1118 , 2272

Zât-ı Hayy ve Muhyî 878

Zât-ı Hayy-ı Kayyûm 88 , 720 , 812 , 813 , 815 , 817 , 823 , 824 , 825 , 826 , 878 , 893 , 903 , 917 , 1118

Zât-ı Hayy-ı Kayyûm-u Zülcelâl 819

Zât-ı Kadîr 36 , 43 , 314 , 456 , 462 , 815 , 922 , 929 , 1142 , 1858 , 2249

Zât-ı Kadîr-i Alîm 43 , 2249

Zât-ı Kadîr-i Hakîm 815 , 929

Zât-ı Kadîr-i Zülcelâl 1858

Zât-ı Kayyûm 820 , 821 , 822 , 823 , 1341

Zât-ı Kayyûm-u Ezelî 821

Zât-ı Kayyûm-u Zülcelâl 820 , 822 , 823

Zât-ı Kerîm 138 , 146 , 608 , 849

Zât-ı Kerîm-i Zülcelâl 608

Zât-ı Kibriyâ 256 , 2307 , 2308 , 2310

Zât-ı Mukaddes 45 , 89 , 303 , 386 , 482 , 1389

Zât-ı Mukaddes ve Müsemmâ-yı Akdes 482

Zât-ı Mukaddese-i İlâhi 89

Zât-ı Nuru'l-Envâr 1142

Zât-ı Rahîm 292 , 869

Zât-ı Rahîm-i Kerîm 292

Zât-ı Rahmân ve Rahîm 284 , 386 , 481 , 635 , 945

Zât-ı Rezzâk-ı Şâfî 814

Zât-ı Vâcibü'l-Vücud 211 , 283 , 303 , 310 , 311 , 312 , 316 , 486 , 490 , 491 , 528 , 535 , 580 , 635 , 680 , 681 , 682 , 683 , 752 , 798 , 805 , 820 , 855 , 880 , 945 , 1131 , 1142 , 1445 , 1837 , 1849 , 1857 , 1858

Zât-ı Vâhid 807 , 848 , 856 , 857 , 947 , 1282 , 1838

Zât-ı Vâhid-i Ehad 848 , 856 , 857 , 1838

Zât-ı Zîşuûn 283

Zât-ı Zülcelâl 9 , 18 , 25 , 28 , 36 , 41 , 52 , 62 , 63 , 64 , 74 , 75 , 76 , 100 , 124 , 125 , 128 , 172 , 177 , 194 , 226 , 240 , 254 , 261 , 264 , 265 , 278 , 282 , 285 , 290 , 291 , 295 , 298 , 305 , 309 , 313 , 333 , 341 , 349 , 400 , 444 , 450 , 452 , 457 , 463 , 490 , 527 , 535 , 587 , 608 , 610 , 633 , 635 , 648 , 649 , 650 , 683 , 729 , 740 , 747 , 749 , 750 , 751 , 752 , 765 , 772 , 781 , 796 , 800 , 813 , 818 , 819 , 826 , 850 , 856 , 914 , 916 , 917 , 922 , 1105 , 1177 , 1281 , 1283 , 1295 , 1268 , 1369 , 1385 , 1398 , 1399 , 1419 , 1508 , 1703 , 1847 , 1849 , 1857 , 1859 , 1985

Zât-ı Zülcelâl ve'l-İkram 876

Zât-ı Zülcemâl 127 , 284 , 748

Zât-ı Zülcemal ve Kemâl 284

Zât-ı Zülkemâl 719 , 873

Zât-ı Zülkemâl ve Zülcemâl 873

Zü'l-Minen 1563

Zülcelâl 9 , 10 , 11 , 15 , 16 , 17 , 18 , 23 , 25 , 28 , 29 , 30 , 32 , 33 , 34 , 36 , 41 , 45 , 46 , 48 , 52 , 61 , 62 , 63 , 64 , 67 , 70 , 71 , 74 , 75 , 76 , 83 , 88 , 99 , 100 , 111 , 122 , 123 , 124 , 125 , 128 , 130 , 132 , 136 , 141 , 142 , 143 , 144 , 153 , 154 , 155 , 156 , 157 , 167 , 172 , 173 , 174 , 175 , 177 , 181 , 188 , 190 , 194 , 195 , 197 , 209 , 211 , 212 , 226 , 229 , 231 , 232 , 234 , 235 , 236 , 238 , 239 , 240 , 241 , 242 , 243 , 244 , 245 , 247 , 248 , 249 , 254 , 255 , 257 , 258 , 259 , 261 , 262 , 263 , 264 , 265 , 267 , 271 , 272 , 273 , 274 , 275 , 278 , 279 , 281 , 282 , 284 , 285 , 287 , 290 , 291 , 295 , 298 , 299 , 300 , 301 , 302 , 303 , 304 , 305 , 306 , 307 , 309 , 311 , 312 , 313 , 314 , 315 , 316 , 333 , 334 , 341 , 349 , 351 , 354 , 365 , 366 , 367 , 372 , 400 , 444 , 449 , 450 , 451 , 452 , 453 , 454 , 455 , 456 , 457 , 459 , 462 , 463 , 464 , 468 , 480 , 481 , 482 , 487 , 490 , 527 , 534 , 535 , 540 , 545 , 559 , 569 , 570 , 584 , 585 , 587 , 608 , 609 , 610 , 611 , 613 , 615 , 616 , 617 , 618 , 623 , 624 , 633 , 635 , 645 , 648 , 649 , 650 , 655 , 677 , 678 , 680 , 681 , 683 , 685 , 686 , 693 , 694 , 698 , 699 , 703 , 707 , 708 , 718 , 719 , 721 , 729 , 730 , 732 , 740 , 744 , 747 , 748 , 749 , 750 , 751 , 752 , 761 , 765 , 766 , 772 , 781 , 784 , 791 , 796 , 800 , 802 , 803 , 804 , 808 , 811 , 813 , 818 , 819 , 820 , 821 , 822 , 823 , 826 , 850 , 852 , 856 , 857 , 866 , 867 , 868 , 872 , 874 , 876 , 879 , 880 , 881 , 899 , 901 , 907 , 914 , 916 , 917 , 920 , 921 , 922 , 928 , 929 , 930 , 945 , 951 , 954 , 955 , 959 , 960 , 965 , 970 , 977 , 982 , 1065 , 1105 , 1106 , 1118 , 1120 , 1123 , 1126 , 1134 , 1135 , 1136 , 1137 , 1144 , 1156 , 1172 , 1177 , 1218 , 1219 , 1268 , 1280 , 1281 , 1283 , 1285 , 1292 , 1316 , 1322 , 1324 , 1326 , 1332 , 1368 , 1369 , 1369 , 1371 , 1372 , 1379 , 1380 , 1384 , 1385 , 1387 , 1389 , 1394 , 1396 , 1398 , 1399 , 1415 , 1416 , 1417 , 1418 , 1419 , 1427 , 1431 , 1433 , 1434 , 1442 , 1443 , 1448 , 1450 , 1452 , 1456 , 1461 , 1463 , 1470 , 1472 , 1495 , 1497 , 1499 , 1508 , 1516 , 1530 , 1531 , 1533 , 1537 , 1544 , 1578 , 1586 , 1598 , 1655 , 1703 , 1765 , 1781 , 1789 , 1847 , 1849 , 1857 , 1858 , 1859 , 1965 , 1966 , 1967 , 1985 , 1992 , 2023 , 2024 , 2026 , 2027 , 2036 , 2099 , 2147 , 2151 , 2159 , 2161 , 2181 , 2227 , 2240 , 2324 , 2335

Zülcelâli ve'l-İkram 468 , 876 , 899 , 901 , 951 , 959 , 1332

Zülcemâl 17 , 19 , 23 , 29 , 46 , 73 , 75 , 90 , 122 , 125 , 126 , 127 , 128 , 136 , 141 , 144 , 153 , 222 , 228 , 233 , 248 , 255 , 256 , 261 , 274 , 275 , 282 , 284 , 287 , 288 , 305 , 307 , 311 , 312 , 349 , 354 , 449 , 451 , 454 , 456 , 633 , 748 , 842 , 873 , 880 , 901 , 907 , 927 , 930 , 1106 , 1120 , 1140 , 1148 , 1485 , 1966

Zülkemâl 18 , 19 , 73 , 128 , 136 , 141 , 255 , 261 , 282 , 285 , 288 , 302 , 303 , 305 , 309 , 349 , 451 , 456 , 457 , 609 , 615 , 624 , 719 , 873 , 874 , 914 , 1120 , 1452 , 2227


Konu İndeksi A

a'yân-ı sabite 373

Abâdile-i Seb'a 432

Abbasî 391 , 393 , 395 , 889 , 983 , 1048 , 1085 , 2071 , 2082

abd-i aziz 645

abdal 73 , 223 , 323

abdest 215 , 1522

abesiyet 248

abesiyun 172

acbüzzeneb 235 , 280 , 1179

acı düvelek 156

aculiyet 1958 , 1981

acz 3 , 11 , 15 , 92 , 210 , 212 , 243 , 325 , 356 , 358 , 452 , 583 , 648 , 649 , 653 , 695 , 697 , 708 , 793 , 797 , 873 , 878 , 1285 , 1320 , 1357 , 1378 , 1379 , 1380 , 1385 , 1390 , 1399 , 1401 , 1405 , 2052

  • acz ve cez' 572 , 2338

acz-i mutlak 354 , 522

aczmendî, tarik-i 354 , 522

açlık 539 , 541 , 574 , 693 , 1629 , 1643 , 1646 , 1651 , 1656

  • açlıktan ölüm 574 , 613 , 2042

âdâb 609

adalet 20 , 23 , 28 , 37 , 94 , 103 , 204 , 221 , 234 , 235 , 284 , 294 , 326 , 329 , 452 , 473 , 562 , 573 , 574 , 628 , 674 , 800 , 804 , 823 , 855 , 859 , 910 , 923 , 945 , 946 , 947 , 956 , 958 , 959 , 971 , 999 , 1015 , 1037 , 1095 , 1096 , 1119 , 1159 , 1163 , 1179 , 1215 , 1287 , 1292 , 1295 , 1296 , 1356 , 1402 , 1655 , 1843 , 1849 , 1850 , 1882 , 1921 , 1930 , 1931 , 1933 , 1934 , 1943 , 1946 , 1958 , 1973 , 1982 , 2028 , 2029 , 2042 , 2049 , 2052 , 2169

  • adalet-i hakikiye 369 , 470 , 1633 , 1766 , 1844 , 1850 , 1878 , 1892 , 1931 , 2042
  • adalet-i izafiye 369 , 1766 , 1768 , 1955 , 2042 , 2337
  • azap ve adalet 1189
  • kader ve adalet 722 , 726 , 734 , 1841 , 1853
  • menfî adalet 38 , 824
  • müsavat ve adalet 333
  • müsbet adalet 38

adavet 469 , 470 , 471 , 472 , 473 , 474 , 628 , 663 , 667 , 737 , 827 , 1076 , 1077 , 1082 , 1954 , 1961 , 1968 , 1982 , 2045

  • bk. husumet

adem 208 , 211 , 293 , 322 , 481 , 571 , 608 , 619 , 654 , 698 , 699 , 714 , 720 , 721 , 791 , 794 , 821 , 822 , 857 , 877 , 879 , 882 , 965 , 977 , 979 , 981 , 982 , 1119 , 1143 , 1189 , 1258 , 1304 , 1305 , 1330 , 1351 , 1371 , 2024

  • adem-i haricî 373 , 857
  • adem-i mutlak 373 , 857 , 1178
  • adem-i sırf 237
  • bk. vücut ve adem

adem-i kabul 495 , 505 , 573 , 622 , 896 , 897 , 969 , 2338

adem-i merkeziyet 1944

adem-i tagayyür 824

adem-i tahayyüz 462 , 463

  • bk. mekândan münezzehiyet

adem-i takayyüd 462 , 463 , 854

adem-i tecezzî 462 , 463

âdiliyet 881

adl 276 , 307 , 1163

adl, kanun-u 251

adliye 1037 , 1684 , 1898 , 2155

af 471 , 1365

  • affın suiistimali 1580 , 1599

âfâkî deliller 1220 , 1260 , 1328 , 1338

ağaç 116 , 118 , 179 , 273 , 307 , 660 , 720 , 748 , 802 , 861 , 869 , 902 , 929 , 1121 , 1139

  • tesbihatı 87

ağalık 1929 , 2000

ağız 929 , 1315 , 1341

ahbap 292 , 295 , 297 , 874

ahfâ 641 , 1553

ahid

  • Allah ile ahid 1252 , 1255

âhir 452 , 771 , 861 , 959 , 1315 , 1316

âhiret 258 , 349 , 442 , 483 , 568 , 617 , 623 , 647 , 693 , 694 , 696 , 704 , 712 , 718 , 814 , 815 , 853 , 866 , 867 , 868 , 869 , 871 , 872 , 876 , 947 , 956 , 962 , 1120 , 1122 , 1179 , 1223 , 1231 , 1258 , 1287 , 1291 , 1296 , 1319 , 1331 , 1340 , 1347 , 2006 , 2306

  • dârülkudret 863
  • bk. haşir

âhiret kardeşi 1513 , 1518

âhirzaman 219 , 347 , 371 , 434 , 473 , 559 , 720 , 883 , 892 , 989 , 1028 , 1048 , 1053 , 1064 , 1581 , 1601 , 1615 , 1641 , 1855 , 1947 , 2061 , 2092 , 2139 , 2276

  • âhirzaman fitnesi 886 , 1629 , 2246 , 2247

ahkâm, tebeddül-ü 215 , 330 , 1165 , 1175

ahlâk 8 , 217 , 282 , 333 , 360 , 490 , 503 , 539 , 612 , 737 , 964 , 1124 , 1683 , 1922 , 1930 , 1932 , 1935 , 1950 , 1961 , 1962 , 1963 , 1970 , 1976 , 2029 , 2030 , 2032 , 2033 , 2041 , 2047 , 2049

ahlâk-ı seyyie 472 , 574 , 1963 , 1970 , 1976 , 2339

ahlâk-ı İlâhiye 243 , 244 , 1738

Ahlâkla Dinin İki Kaynağı 2211

Ahrar 1813 , 1815 , 1817 , 1899 , 1942 , 1951

ahsen-i takvim 46 , 135 , 137 , 139 , 142 , 522 , 569 , 1387 , 1390 , 1519

aile 184 , 687 , 690 , 691 , 943 , 964

  • sadakat ve emniyet 688 , 690 , 1669

akıl 9 , 10 , 28 , 39 , 56 , 84 , 85 , 88 , 92 , 137 , 138 , 139 , 145 , 157 , 159 , 220 , 225 , 232 , 233 , 235 , 240 , 243 , 245 , 246 , 256 , 258 , 260 , 263 , 265 , 267 , 288 , 296 , 299 , 302 , 312 , 313 , 317 , 323 , 342 , 386 , 444 , 454 , 536 , 541 , 558 , 561 , 566 , 569 , 586 , 601 , 613 , 621 , 623 , 641 , 657 , 664 , 674 , 675 , 680 , 711 , 814 , 825 , 853 , 871 , 927 , 929 , 945 , 951 , 958 , 1001 , 1120 , 1122 , 1125 , 1134 , 1135 , 1146 , 1149 , 1162 , 1165 , 1221 , 1223 , 1255 , 1258 , 1277 , 1285 , 1307 , 1312 , 1315 , 1328 , 1366 , 1370 , 1371 , 1375 , 1386 , 1401 , 1612 , 1660 , 1699 , 1963 , 1974 , 1982 , 1988 , 1994 , 1995 , 2247 , 2343

  • akıl ve his 671 , 816 , 1072 , 1203
  • akıl ve nakil 42 , 202 , 1209 , 1214 , 1242 , 1985 , 1986
  • akıl ve şuhud 146
  • akıl ve vehim 2008
  • akl-ı dünyevî 83
  • hakîmiyet ve akıl 758
  • küllî akıl 1215
  • müstakim akıl 905

âkilüllâhm 574 , 727 , 798 , 1392

akis, bk. temessül

akl-ı evvel 244

aklî ilimler 1304

akraba 468 , 697 , 700 , 1247

akrebiyet 218 , 254 , 368 , 589 , 601 , 1738

akrep 733 , 1386

aktab 393 , 478 , 653

akziye 784

Âl-i Abâ 384 , 631 , 1520 , 1551

Âl-i Beyt, bk. Ehl-i Beyt

âlâ' 783

âlâ-yı illiyyîn 31 , 48 , 67 , 94 , 132 , 135 , 136 , 137 , 138 , 141 , 214 , 217 , 291 , 325 , 534 , 643 , 883 , 1293 , 1385 , 1387 , 1402

aleka 192 , 234 , 1178 , 1257

alem 508

  • âlem 544 , 794 , 803 , 806 , 1121 , 1161 , 1334 , 1335
  • âlem-i bâtın 227
  • âlem-i berzah 615 , 2042
  • âlem-i cismaniyet 258 , 744
  • âlem-i ef'âl 1250
  • âlem-i emir 232 , 322 , 571 , 599 , 1325
  • âlem-i ervah 63 , 77 , 322 , 384 , 482 , 514 , 571 , 654 , 744 , 816 , 947 , 979 , 1014 , 1359 , 1552
  • âlem-i gayb 95 , 161 , 172 , 173 , 228 , 247 , 299 , 361 , 362 , 446 , 454 , 457 , 481 , 486 , 502 , 511 , 512 , 570 , 617 , 640 , 745 , 815 , 816 , 822 , 852 , 853 , 876 , 880 , 906 , 927 , 947 , 961 , 1158 , 1161 , 1210 , 1265 , 1339 , 1368 , 1370 , 1403 , 2004
  • âlem-i hayvanat 544
  • âlem-i mânâ 37 , 38 , 228 , 384 , 454 , 462 , 808 , 831 , 877
  • âlem-i melekût 158 , 231 , 571 , 630 , 744 , 1339
  • âlem-i misal 38 , 63 , 111 , 258 , 323 , 329 , 384 , 454 , 462 , 482 , 484 , 485 , 514 , 571 , 615 , 617 , 630 , 654 , 745 , 826 , 1307 , 1334 , 1343 , 1359 , 1552 , 1789 , 2004 , 2042 , 2249
  • âlem-i nur 152
  • âlem-i şehadet 69 , 95 , 161 , 225 , 227 , 228 , 229 , 238 , 247 , 321 , 361 , 362 , 446 , 452 , 454 , 457 , 462 , 481 , 486 , 502 , 512 , 514 , 570 , 571 , 615 , 617 , 640 , 745 , 816 , 822 , 851 , 852 , 853 , 876 , 880 , 961 , 1158 , 1161 , 1218 , 1223 , 1265 , 1339 , 1368 , 1369 , 1403 , 1552 , 2004 , 2024
  • âlemîn 1161
  • duygular ve âlemler 301 , 1161
  • hususî âlem 504 , 684 , 1325 , 1336 , 1837 , 1857 , 1858
  • on sekiz bin âlem 45 , 502 , 540 , 544 , 1389

Âlemin Reisi 593

Alevî 186 , 573 , 590 , 1709 , 1765 , 1783 , 2045 , 2313

alın yazısı 235

alışveriş 159 , 660

Allahu ekber 15 , 16 , 17 , 761 , 1135 , 1146 , 1331 , 1380 , 1612

Alman 327 , 499 , 1774

Amazonlar 2247

amca 468

amel 259 , 264 , 459 , 1221 , 1255 , 1438

  • âcil mükâfat ve ceza 737
  • amel ve ücretler 153 , 647
  • amel-i salih 291 , 328 , 360 , 476 , 534 , 981 , 994 , 1324 , 1341 , 1626 , 1632 , 1648 , 2041
  • fazilet ve sevap 150 , 540 , 652 , 1745
  • izhar ve ihfâ 1002
  • sahife-i amel 34 , 193 , 251 , 312 , 350 , 450 , 947 , 956 , 958 , 959
  • bk. ibadet

âmin 1125

âmiriyet 314 , 683 , 854 , 866 , 919

an'ane 1772 , 1773 , 1879

an'aneli sened 390

anarşi 721 , 723 , 888 , 890 , 964 , 992 , 1027 , 1031 , 1037 , 1066 , 1082 , 1089 , 1099 , 1624 , 1627 , 1683 , 1687 , 1720 , 1728 , 1730 , 1764 , 1772 , 1817 , 1822 , 1831 , 1833 , 1876 , 1880 , 1914 , 1923 , 1925 , 1926 , 1931 , 1940 , 2061 , 2216 , 2221 , 2302 , 2304

  • anarşiye karşı beş esas 1024 , 1664

Anglikan Kilisesi 342 , 548 , 1047 , 2137

Ankara Ehl-i Vukufu 1679 , 1680

anne 117 , 689 , 697 , 727 , 848 , 853 , 874

  • anne şefkati 11 , 27 , 157 , 284 , 363 , 382 , 482 , 614 , 633 , 648 , 653 , 697 , 700 , 709 , 737 , 921 , 929 , 1121 , 1292 , 1675
  • anneye hizmet 697
  • hürmet ve muhabbet 292 , 294 , 297 , 468 , 700 , 709 , 1516
  • şefkatin suiistimali 689

ân 720 , 877 , 878

Arap 1931 , 1961 , 1962 , 1967 , 1969 , 1971 , 1972 , 1975 , 1988 , 1989 , 2052

Arapça 508 , 535 , 556 , 638 , 1956 , 1989 , 2000 , 2011

  • nahv felsefesi 2016

araz 1371 , 2023

ardıç ağacı 86 , 87

arı 27 , 81 , 105 , 122 , 134 , 141 , 155 , 190 , 223 , 225 , 321 , 512 , 521 , 564 , 571 , 648 , 649 , 728 , 817 , 819 , 881 , 921 , 956 , 1146 , 1247 , 1257 , 1279 , 1281 , 1298 , 1299 , 1305 , 1308 , 1314 , 1339 , 1342 , 1343 , 1368 , 1386 , 1397 , 1699 , 1716 , 1955 , 2334

arîf 732

ârif 302 , 435 , 1130

Arnavut 1975 , 2053

arslan 27 , 140 , 425 , 665 , 690 , 733 , 737 , 1121 , 1341

Arş 45 , 51 , 75 , 130 , 131 , 153 , 161 , 195 , 197 , 214 , 223 , 255 , 256 , 258 , 259 , 263 , 317 , 334 , 491 , 493 , 495 , 514 , 563 , 610 , 616 , 638 , 648 , 653 , 729 , 810 , 871 , 896 , 1137 , 1158 , 1261 , 1389 , 1836

  • Arş ve saltanat-ı İlâhiye 173 , 190 , 1230
  • emir ve irade arşı 61 , 62 , 486 , 729 , 1120
  • hıfz ve ihyâ arşı 486 , 729 , 1366
  • ihsan ve rahmet arşı 486 , 729
  • ilim ve hikmet arşı 486 , 729
  • istivâ 190 , 1230
  • rahmet arşı 1366
  • rezzakiyet arşı 154

arşî 315

artezyen 102

Artuşi 2053

arz 166 , 270 , 275 , 276 , 288 , 308 , 310 , 349 , 454 , 467 , 535 , 544 , 579 , 651 , 732 , 747 , 754 , 802 , 806 , 815 , 853 , 866 , 868 , 900 , 954 , 957 , 959 , 982 , 1133 , 1292 , 1295 , 1323

  • ağlaması 627
  • ehadiyet sikkesi 633 , 867 , 1281
  • hareket-i seneviye 258 , 271 , 352 , 362 , 485 , 530 , 800 , 809 , 901 , 1119 , 1144 , 1150
  • hayat ve arz 334 , 575 , 651 , 2042
  • küreviyeti 1085 , 1986 , 1999 , 2001 , 2007
  • mahsulâtı 249 , 964
  • Rahmâniyet sikkesi 632
  • semavat ve arz 69 , 153 , 224 , 258 , 354 , 946 , 1210 , 1223 , 1263
  • tefrişi 1220 , 1222
  • yaratılışı 732 , 1261 , 1264
  • yedi arz 383 , 613 , 615 , 617 , 1261 , 1262
  • zikir ve ubudiyeti 650 , 981

arzu 1981

asâ-yı Mûsâ 99 , 170 , 176

Asâ-yı Mûsâ mecmuası 1076 , 1077 , 1819 , 1829

asabîlik 2054

asabiyet-i milliye 242 , 1323

Asakire Hitap 1978

asayiş 558 , 647 , 722 , 723 , 992 , 1841 , 1844 , 1882 , 1912 , 1922 , 1925 , 1968 , 1977

asfiya 144 , 200 , 302 , 317 , 383 , 384 , 385 , 502 , 601 , 621 , 871 , 872 , 904 , 909 , 945 , 946 , 948 , 1129

Ashab-ı Kehf 725

asker 1925 , 1942 , 1945

  • asker ve siyaset 1923
  • itaat 1923 , 1926 , 1978
  • bk. ordu

askeriye, fenn-i 803 , 954

Asr, Sûre-i 1648

Asr-ı Saadet 30 , 92 , 93 , 119 , 214 , 217 , 393 , 401 , 405 , 537 , 587 , 1175 , 1176 , 1180 , 1226 , 1287 , 1400 , 1401 , 1942 , 1944 , 1968 , 1994 , 2030 , 2032 , 2034

Asya münafıkları 647

Aşere-i Mübeşşere 413 , 415 , 419 , 427 , 991 , 1030 , 1644 , 1765 , 1766

aşk 144 , 147 , 212 , 233 , 284 , 286 , 287 , 293 , 302 , 311 , 338 , 349 , 358 , 359 , 360 , 450 , 584 , 601 , 602 , 719 , 791 , 873 , 874 , 882 , 1301 , 1371 , 1387 , 1389 , 2038 , 2044

  • dünya aşkı 601
  • mecazî aşk 83 , 87 , 156 , 349 , 358 , 383 , 601 , 721 , 879 , 1243 , 1981

aşk-ı kimyevî 270

aşk-ı lâhûtî 822 , 882

aşk-ı mukaddes 284 , 823

at 425

atalet 209 , 366 , 574 , 575 , 930 , 1343 , 1958 , 2009 , 2157 , 2343

atâ 1339 , 1351

ateş 105 , 227 , 615 , 807 , 858 , 867 , 1235

atmaca 90

avam 475 , 557 , 572 , 674 , 1317 , 1922 , 1923 , 2045 , 2313 , 2336 , 2339

Avrupa

  • Avrupa dilenciliği 1931
  • Avrupa meftunları 79 , 1317 , 2053 , 2054
  • Avrupa muhabbeti 2057
  • Avrupa zalimleri 647 , 1576 , 1657
  • galebe sebepleri 1996 , 2052
  • iki Avrupa 643
  • İslâmiyete hamile 1964

ayân makamı 1163

Âyet-i Hasbiye 719 , 785 , 873 , 1889

Âyet-i Nur 831 , 1133 , 1521 , 1524

Âyetü'l-Kübrâ 570 , 725 , 746 , 895 , 999 , 1000 , 1003 , 1090 , 1116 , 1133 , 1582 , 1583 , 1590 , 1658 , 1696 , 1701 , 1705 , 1714 , 1717 , 1723 , 1738 , 2181 , 2182 , 2323

Âyetü'l-Kürsî 150 , 190

ayna 50 , 51 , 78 , 96 , 147 , 150 , 200 , 254 , 277 , 278 , 286 , 287 , 290 , 291 , 310 , 316 , 323 , 350 , 365 , 385 , 386 , 462 , 482 , 483 , 484 , 514 , 564 , 568 , 598 , 602 , 625 , 635 , 642 , 648 , 650 , 653 , 654 , 655 , 671 , 683 , 684 , 698 , 707 , 719 , 745 , 773 , 786 , 787 , 791 , 805 , 808 , 812 , 816 , 819 , 825 , 826 , 849 , 852 , 853 , 857 , 860 , 873 , 874 , 877 , 878 , 879 , 880 , 881 , 882 , 893 , 906 , 917 , 923 , 959 , 961 , 1120 , 1137 , 1142 , 1144 , 1161 , 1187 , 1218 , 1285 , 1291 , 1292 , 1293 , 1309 , 1326 , 1337 , 1345 , 1366 , 2314 , 2338 , 2340

  • ayine-i müştak, bk. müştak seyirci
  • ayine-i Samed (bk. kalp), 540
  • aynanın zevali 119 , 128 , 450 , 452 , 458 , 481 , 721 , 766 , 785 , 815 , 853 , 879 , 880 , 1282 , 1379 , 1399
  • kudret aynaları 571

aynelyakîn 62 , 147 , 491 , 568 , 718 , 719 , 871 , 872 , 873 , 904 , 905 , 909 , 916 , 930 , 945 , 961 , 1014 , 1116 , 1124 , 1133 , 1142 , 1146 , 1295 , 1721

âzâlar 9 , 648

  • ibadetleri 541 , 1346

azamet 16 , 22 , 35 , 64 , 99 , 122 , 153 , 167 , 189 , 190 , 198 , 236 , 237 , 296 , 301 , 302 , 308 , 320 , 330 , 349 , 458 , 534 , 570 , 635 , 650 , 685 , 711 , 720 , 768 , 808 , 813 , 850 , 854 , 865 , 866 , 867 , 868 , 869 , 870 , 871 , 872 , 876 , 897 , 898 , 901 , 918 , 920 , 940 , 945 , 957 , 959 , 967 , 980 , 982 , 1137 , 1150 , 1152 , 1162 , 1163 , 1169 , 1208 , 1209 , 1210 , 1212 , 1215 , 1222 , 1247 , 1249 , 1250 , 1261 , 1266 , 1278 , 1295 , 1318 , 1321 , 1323 , 1324 , 1334 , 1336 , 1339 , 1343 , 1344 , 1350 , 1367 , 1371 , 1396 , 1839 , 2024 , 2028 , 2044

  • azamet mikyası 1187 , 1247 , 1324 , 1342
  • kibriya ve azamet 627

azamut 777 , 784

azap 163 , 1169 , 1185 , 1188 , 1194 , 1236 , 1365 , 1599 , 2013

azimet 370 , 574 , 1600

  • ruhsat ve azimet 1554 , 1766 , 2045

azm ve lâhm 234

azot 124 , 252 , 270 , 680 , 899


Konu İndeksi B

ba'sü ba'de'l-mevt 863 , 1293 , 1335

Bab-ı Seraskerî 1795

babasız doğuş 599

badem 229 , 728 , 730

bahar 20 , 21 , 22 , 25 , 27 , 31 , 34 , 35 , 74 , 117 , 125 , 169 , 249 , 273 , 293 , 294 , 295 , 297 , 311 , 313 , 314 , 450 , 451 , 456 , 463 , 464 , 484 , 485 , 535 , 656 , 685 , 686 , 700 , 702 , 704 , 707 , 712 , 717 , 719 , 728 , 802 , 806 , 807 , 816 , 817 , 859 , 861 , 862 , 863 , 867 , 875 , 876 , 877 , 881 , 914 , 920 , 924 , 927 , 928 , 946 , 951 , 954 , 955 , 956 , 957 , 959 , 1117 , 1118 , 1119 , 1120 , 1138 , 1139 , 1281 , 1289 , 1294 , 1295 , 1398 , 1717 , 1781

  • gaflet zamanı 1511 , 1516 , 1626 , 1661 , 1665

Bahtiyar Doktor 1433

Bakara Sûresi 1167

bakır 103

bâkiyat 967

baklava 657

bal 27 , 728 , 817 , 956 , 1386

bal arısı, bk. arı

balık 660 , 727 , 800 , 868 , 1306 , 1356 , 1599 , 1688

Balkan Harbi 983 , 2133

banka 335 , 575 , 1047 , 2313

barış, bk. sulh

Barla Lâhikası 1411

basar, sıfat-ı 194 , 278 , 316 , 826 , 850 , 878 , 916 , 917 , 1160 , 1301 , 1340 , 1837

basiret 323 , 1353

bâtıl 322 , 1369 , 1994

  • bâtılı tasvir 323 , 338 , 571 , 2341

bâtın 452 , 678 , 771 , 813 , 861 , 959 , 1139 , 1301 , 1309 , 1316 , 1339

bâtınıyun 1991

Bâtınî 1057

bayram 741 , 967

bedbaht doktor 599

bedbinlik 2334

beden-i misalî 347

bedevî 665

Bedir, Ashab-ı 426 , 594 , 595 , 1520

beka 37 , 94 , 231 , 458 , 485 , 584 , 599 , 711 , 714 , 785 , 870 , 873 , 959 , 1161 , 1214 , 1259 , 1282 , 1293 , 1294 , 1340 , 1367 , 1402

  • aşk-ı beka 719 , 791 , 853 , 873 , 874 , 977

bekârlık 2341

Bektaşî 994 , 1340 , 1783 , 1953 , 1987 , 2170

belâ 78 , 356 , 449 , 636 , 813 , 859 , 1708

  • vesile-i def-i belâ 709
  • bk. musibet

belâgat 185 , 595 , 596 , 732 , 733 , 1169 , 1171 , 1174 , 1229 , 1249 , 1250 , 1253 , 1935 , 1991 , 2005 , 2006 , 2007 , 2008 , 2009 , 2011 , 2035 , 2042

beliyye-i amme 214 , 1522

Belkıs, taht-ı 103

Benî İsrail 98 , 99 , 100 , 180

beraatü'l-istihlâl 2019

Berahime 172

Berat Gecesi 150 , 1084

bereket 376 , 468 , 469 , 479 , 657 , 658 , 661 , 709 , 1612 , 1646 , 1708 , 1802 , 1812

berk 306 , 2009

  • bk. şimşek

berzah 80 , 133 , 225 , 258 , 290 , 291 , 295 , 297 , 329 , 347 , 348 , 383 , 384 , 450 , 482 , 500 , 568 , 615 , 642 , 702 , 704 , 710 , 950 , 1015 , 1120 , 1258 , 1259 , 1309 , 1343 , 1359 , 1375 , 1382 , 1717 , 1758 , 1759 , 1764 , 1781 , 2042

Besmele 3 , 178 , 247 , 252 , 358 , 620 , 632 , 653 , 924 , 968 , 1121 , 1159 , 1167 , 1316 , 1330 , 1362 , 1404 , 1848

Beşinci Şua 999 , 1008 , 1013 , 1026 , 1027 , 1031 , 1040 , 1041 , 1047 , 1054 , 1069 , 1084 , 1090 , 1566 , 1584 , 1693 , 1821

beyan 454

  • felsefe-i beyaniye 2016

bıçaklı bacaklar 2247

bîtarafâne muhakeme 113 , 114 , 323 , 492 , 1323 , 1981

bid'at 212 , 216 , 323 , 394 , 509 , 523 , 537 , 546 , 557 , 558 , 559 , 567 , 571 , 603 , 605 , 609 , 610 , 612 , 636 , 672 , 710 , 799 , 886 , 1020 , 1054 , 1062 , 1313 , 1314 , 1317 , 1489 , 1547 , 1554 , 1600 , 1639 , 1667 , 1669 , 1684 , 1689 , 1695 , 1696 , 1702 , 1720 , 1729 , 1732 , 1746 , 1766 , 1768 , 1783 , 1830 , 1913 , 1952 , 1953 , 2079 , 2080 , 2277 , 2313 , 2314

  • bid'a-i hasene 610 , 637

Birinci Şua 1636

birşeyden herşeyi yapmak 14 , 25 , 122 , 875 , 1279 , 1356 , 1377 , 1397 , 1549

Bitlis muhasarası 1812

bolşevizm 674 , 888 , 1061 , 1066 , 1081 , 1082 , 1083 , 1089 , 1173 , 1601 , 1602 , 1649 , 1721 , 1876 , 1914 , 1942 , 2278 , 2313

boşanma 691

boya 747 , 748

boykot 1919 , 1921

böcek 1319

Budeî 173

buğday 263 , 1339

bulut 192 , 301 , 308 , 731 , 798 , 807 , 866 , 898 , 1209 , 1211 , 1281 , 1299 , 2009

Burak 77 , 256 , 259 , 321 , 489

burçlar 69 , 630 , 744 , 2003

burhan 1715 , 1721 , 1922 , 1963 , 1976 , 1995 , 2062 , 2342 , 2343

  • burhan makamı 1163
  • burhan-ı innî 322 , 1216 , 2020
  • burhan-ı limmî 322 , 1216 , 2020
  • burhanü't-temânü' 1218 , 2026

burjuva 674 , 1649 , 1744 , 1850 , 2096

burun 296 , 331 , 1315

buz 649

bülbül 154 , 489 , 649 , 1144 , 1343 , 1717

Büyük Cihad 1873 , 1877 , 1879 , 1884 , 2220

Büyük Doğu 1820 , 1822 , 1871

büyük günahlar, bk. kebair


Konu İndeksi C

cah 360

cami 1922

camidat 806

camus 1342 , 2058

canavar 660

  • canavara karşı zaaf 548 , 572

cazibe 175 , 258 , 308 , 309 , 312 , 320 , 451 , 616 , 882 , 1299 , 1369

ceberut 777 , 784 , 854 , 1324 , 1341

cebr-i keyfî-i küfrî 1037 , 1061 , 2304

Cebriye 206 , 325 , 572 , 1015 , 1162 , 1164 , 1185 , 1201 , 2314

Cehennem 9 , 10 , 29 , 35 , 37 , 57 , 66 , 106 , 110 , 148 , 165 , 166 , 169 , 171 , 193 , 207 , 224 , 235 , 239 , 240 , 272 , 289 , 324 , 330 , 337 , 353 , 365 , 373 , 390 , 463 , 482 , 496 , 531 , 532 , 538 , 572 , 573 , 581 , 618 , 619 , 621 , 625 , 626 , 689 , 741 , 804 , 860 , 872 , 918 , 928 , 943 , 944 , 945 , 947 , 948 , 950 , 963 , 971 , 979 , 981 , 1086 , 1118 , 1119 , 1122 , 1149 , 1150 , 1189 , 1235 , 1240 , 1241 , 1242 , 1319 , 1383 , 1519 , 1525 , 1547 , 1693 , 1966 , 1996 , 2045 , 2051 , 2199 , 2247 , 2341

  • ateşle ülfet 1189
  • Cehennem-i Kübrâ 348
  • Cehennem-i Suğrâ 348 , 530
  • hikmeti 965
  • mevcudiyeti 1236
  • öfkesi 625 , 851 , 975 , 1119
  • yeri 348 , 1236 , 2005

cehl 328 , 1347 , 1921 , 1924 , 1926 , 1927 , 1929 , 1930 , 1931 , 1934 , 1939 , 1942 , 1956 , 1976 , 1985 , 1990 , 1991 , 1999 , 2008 , 2054

  • cehl-i mutlak 896
  • cehl-i mürekkep 242 , 1346 , 1352 , 1354 , 1998 , 2022 , 2341

celâl 15 , 16 , 18 , 27 , 46 , 89 , 99 , 100 , 121 , 128 , 142 , 240 , 249 , 272 , 296 , 306 , 320 , 454 , 455 , 534 , 635 , 751 , 752 , 761 , 773 , 805 , 813 , 825 , 854 , 872 , 916 , 927 , 945 , 956 , 958 , 966 , 968 , 971 , 1122 , 1247 , 1249 , 1278 , 1283 , 1292 , 1298 , 1355 , 1387 , 1390 , 1396 , 1399 , 1980

  • cemal ve celâl 128 , 1160 , 1165 , 1182 , 1329 , 1352 , 1353 , 1354 , 1399 , 1572

celb-i ervah, bk. ruh çağırma

celb-i sat ve suret, bk. ses ve görüntü nakli

Celcelûtiye 570 , 818 , 832 , 842 , 932 , 936 , 937 , 938 , 939 , 940 , 999 , 1000 , 1058 , 1705 , 1739 , 1765 , 1915 , 2072 , 2073 , 2074 , 2076 , 2077 , 2181

Cem'u'l-Cevâmi' 2124 , 2125

cem-i ezdad, bk. ezdad

cemaat 559 , 573 , 663 , 665 , 1317 , 1318 , 1458 , 1571 , 1572 , 1574 , 1590 , 1630 , 1667 , 1706 , 1951 , 1969 , 2048 , 2303 , 2337

  • ferdin hukuku 329 , 370 , 1633 , 1768 , 1844 , 1850 , 1892
  • şerefin taksimi 891 , 1028 , 1312 , 1383 , 1802 , 1803 , 2336

cemadat 481 , 648 , 649 , 1336

  • cemadatın ibadeti 153 , 229 , 302

cemal 15 , 17 , 18 , 20 , 26 , 29 , 31 , 44 , 46 , 94 , 128 , 142 , 157 , 231 , 240 , 247 , 249 , 260 , 261 , 262 , 264 , 272 , 274 , 282 , 283 , 284 , 285 , 286 , 287 , 288 , 291 , 295 , 296 , 297 , 298 , 301 , 305 , 306 , 307 , 311 , 312 , 321 , 350 , 353 , 450 , 452 , 454 , 481 , 482 , 490 , 534 , 611 , 721 , 752 , 766 , 773 , 801 , 802 , 804 , 805 , 810 , 815 , 822 , 825 , 826 , 827 , 848 , 853 , 859 , 862 , 869 , 870 , 872 , 879 , 880 , 881 , 882 , 916 , 919 , 928 , 929 , 930 , 945 , 946 , 956 , 958 , 959 , 969 , 970 , 1122 , 1137 , 1139 , 1140 , 1142 , 1161 , 1218 , 1283 , 1287 , 1291 , 1292 , 1293 , 1298 , 1301 , 1355 , 1372 , 1379 , 1380 , 1387 , 1390 , 1399 , 1402 , 1781 , 2027

  • celâl ve cemal 128 , 927 , 1160 , 1165 , 1182 , 1329 , 1352 , 1353 , 1354 , 1399 , 1572
  • bk. güzellik

cemal, kanun-u 251

Cemel Vak'ası 1765

cemiyet 964 , 1215

Cemiyetlere İhtar-ı Mühim 1979

Cengiz ve Hülâgu fitnesi 983 , 1015 , 1048 , 1085

cenin

  • cinsiyeti 639

Cennet 7 , 9 , 10 , 14 , 29 , 31 , 33 , 35 , 37 , 39 , 66 , 82 , 110 , 133 , 137 , 157 , 165 , 166 , 169 , 176 , 185 , 207 , 221 , 235 , 239 , 240 , 251 , 256 , 258 , 259 , 263 , 265 , 266 , 275 , 284 , 285 , 286 , 287 , 288 , 291 , 293 , 296 , 297 , 298 , 324 , 330 , 337 , 349 , 353 , 354 , 355 , 364 , 373 , 383 , 385 , 392 , 420 , 424 , 451 , 462 , 463 , 464 , 489 , 490 , 491 , 521 , 531 , 538 , 565 , 568 , 572 , 573 , 587 , 619 , 685 , 696 , 700 , 712 , 733 , 744 , 790 , 796 , 804 , 815 , 851 , 871 , 876 , 881 , 894 , 943 , 945 , 947 , 950 , 951 , 956 , 958 , 963 , 967 , 968 , 971 , 979 , 981 , 999 , 1086 , 1119 , 1150 , 1189 , 1240 , 1242 , 1287 , 1293 , 1294 , 1319 , 1377 , 1525 , 1547 , 1693 , 1789 , 1849 , 1996 , 2008 , 2199 , 2247 , 2341

  • beş yüz senelik Cennet 297 , 666 , 1746
  • Cennet çocukları 297 , 382 , 1836
  • Cennet kadınları 222 , 1240 , 1244 , 1246
  • Cennet kuşları 69 , 225
  • Cennet meskenleri 1244
  • Cennet meyveleri 1240 , 1243 , 1244 , 1245
  • Cennet nehirleri 1245
  • cismanî lezzetler 221 , 259 , 965 , 1242 , 1354
  • fazl-ı İlâhî 625 , 1383
  • Firdevs Cenneti 382
  • Me'vâ Cenneti 253 , 259 , 264
  • mertebeleri 222 , 1245
  • Resulullahın komşuluğu 222
  • uzaklığı 743 , 745

cerbeze 1920 , 1927 , 1944 , 1981 , 2169 , 2334 , 2338

cerrar 1945 , 1949 , 1952

cesaret 688 , 1255 , 1630 , 1667 , 1929 , 1972 , 2041

cesaret-i milliye 1949

cesed-i misalî 372

cesed-i necmî 347 , 824

cevher 1371 , 2023

cevher-i fert 1146

ceviz 855

Cevşenü'l-Kebîr 144 , 652 , 817 , 872 , 908 , 973 , 1128 , 1131 , 1389 , 1659 , 1736 , 1737 , 1738 , 1768 , 1824 , 1893 , 2078 , 2179

  • fazilet ve sevabı 1745

cevv-i sema 731 , 745 , 747 , 866 , 898

ceylân 424 , 1306

cez' 325 , 2338

ceza ve mükâfat 20 , 24 , 27 , 28 , 29 , 1291 , 1292 , 1294 , 2041

  • min cinsi'l-amel 1211 , 1518 , 2050

cezbe 75 , 312 , 321 , 563 , 566 , 882 , 1301

cezbe, ehl-i 505 , 509

CHP, bk. Halk Partisi

cidal 50 , 183 , 244 , 326 , 573 , 644 , 1392 , 1693 , 1958 , 2049

cifir 599 , 605

cihad 545 , 652 , 666 , 1255 , 1359 , 1599 , 1691 , 1921 , 1982 , 2048 , 2341

  • cihad-ı ekber 1930 , 1953 , 1976
  • hariçte ve dahilde 1912 , 1930
  • manevî cihad 1913 , 1914

Ciharyar-ı Güzin 395

cimrilik, bk. hısset

cin 69 , 71 , 104 , 172 , 183 , 224 , 264 , 265 , 285 , 288 , 384 , 426 , 436 , 437 , 446 , 488 , 489 , 615 , 947 , 1018 , 1130 , 1136 , 1137 , 1266 , 1267 , 1335

  • cinlerle muhabere 1875
  • kulak hırsızlığı 743
  • Nusaybin cinleri 409

cismanî lezzetler 221 , 965

cismaniyet 221 , 277 , 320 , 964

civanmertlik 666

coğrafya 309 , 310 , 383 , 614 , 617 , 1231

cömertlik 659

cûd 29 , 46 , 305 , 462 , 1352 , 1367 , 1387 , 1390 , 1398

Cuma 574 , 575

icabet saati, bk. icabe

cumhur 1197 , 1317 , 1954 , 2048 , 2334

cumhur-u ulema 571

cumhuriyet 674 , 675 , 845 , 984 , 991 , 995 , 1026 , 1027 , 1030 , 1032 , 1037 , 1061 , 1080 , 1686 , 1876 , 1930 , 1931 , 1940 , 2126 , 2157 , 2162 , 2304

  • Avrupa kanunları ve cumhuriyet 2168

Cumhuriyet gazetesi 1907

Cünnetü'l-Esmâ 1546

cüz'iyat 26 , 1344 , 1354 , 1355

  • makasıd-ı Rabbaniyenin temerküzü 854
  • tecelliyatın temerküzü 848 , 856 , 919

cüz'iyet 72 , 75 , 145 , 158 , 225 , 258 , 264 , 277 , 456 , 463 , 1145 , 1354

cüz-ü ihtiyarî, bk. irade-i cüz'iye


Konu İndeksi Ç

çam 86 , 87 , 247 , 263 , 354 , 363 , 681 , 712 , 808 , 817 , 1860

çekirdek 27 , 38 , 115 , 137 , 207 , 247 , 251 , 252 , 263 , 305 , 307 , 312 , 348 , 349 , 361 , 571 , 685 , 686 , 719 , 720 , 732 , 747 , 774 , 802 , 808 , 810 , 857 , 861 , 867 , 871 , 875 , 881 , 892 , 902 , 914 , 956 , 959 , 1118 , 1119 , 1121 , 1123 , 1136 , 1145 , 1289 , 1309 , 1316 , 1364 , 1371 , 1857

çekirge 105 , 149 , 890 , 1704 , 1714

Çerkez 1975

çınar 278 , 279 , 2224

çiçek 29 , 38 , 118 , 273 , 301 , 306 , 308 , 656 , 728 , 747 , 748 , 749 , 764 , 774 , 802 , 869 , 1119 , 1316 , 1343 , 1781

çile 699 , 999 , 1000 , 1073 , 1074 , 1081

çirkinlik 609 , 610 , 859 , 1119 , 1122 , 1165 , 1185 , 1353

çocuklar 550 , 700 , 963 , 1828 , 2277

  • çocuk ölümü 382 , 943 , 963 , 980
  • kız çocukları 1552 , 2276
  • bk. evlât


Konu İndeksi D

dabb 425

dâbbetü'l-arz 889 , 890 , 1028

dafia 616 , 1369

dağ 99 , 100 , 166 , 174 , 301 , 731 , 858 , 868 , 875 , 901 , 1345 , 2006 , 2008

daî 386

dalâlet 288 , 340 , 482 , 636 , 643 , 650 , 655 , 710 , 718 , 950 , 951 , 1149 , 1150 , 1199 , 1200 , 1201 , 1202 , 1217 , 1250 , 1254 , 1306 , 1318 , 1338 , 1340 , 1348 , 1358 , 1369 , 1406 , 1590 , 1618 , 1693 , 1913 , 2313

  • dalâlet fırkaları 1334
  • ehl-i dalâletin galebesi 618 , 619 , 623 , 626 , 665 , 666 , 979 , 1520 , 1580 , 1636
  • tasavvur-u dalâlet 114 , 620
  • tefekkür-ü dalâlet 114

dalkavukluk 519 , 546 , 548 , 549 , 665 , 1965 , 1967 , 1973

dâllîn 246 , 339 , 894 , 1125 , 1135 , 1165 , 1389

dans 886 , 1913

dâr-ı harp 556

Dârü'l-Hikmeti'l-İslâmiye 318 , 376 , 515 , 548 , 710 , 715 , 837 , 846 , 1026 , 1028 , 1047 , 1070 , 1080 , 1094 , 1559 , 1628 , 1684 , 1789 , 1798 , 1833 , 2048 , 2091 , 2136 , 2152 , 2158 , 2174 , 2300

  • muvaffakiyetsizlik sebepleri 2337

darülfünun 1924

Dârüsselâm 32 , 46 , 1294 , 1390

dâüssıla 715

dâvâ-yı mücerret 276

dayı 468

Deccal 327 , 347 , 371 , 473 , 560 , 639 , 643 , 884 , 885 , 886 , 887 , 888 , 890 , 891 , 1028 , 1048 , 1084 , 1085 , 1601 , 2302

dehâ 340

  • hüdâ ve dehâ 326 , 338 , 643 , 1392

dehr 1948 , 2335

dehriyun 243 , 244

Delâil-i Hayrat 1490

Delâilü'l-İ'câz 2008 , 2011 , 2018

delil 1715 , 1940

  • şehid ve delil 777 , 783
  • bk. âfâkî, nefsî, usulî deliller, burhan

delallık, bk. müşahede ve dellâllık

demir 103 , 1269

  • inzali 731 , 733

Demokrat Parti 1744 , 1815 , 1816 , 1817 , 1819 , 1824 , 1825 , 1829 , 1830 , 1834 , 1838 , 1851 , 1878 , 1879 , 1881 , 1882 , 1883 , 1896 , 1900 , 1901 , 1909 , 1913 , 1914 , 2194 , 2210 , 2211

  • tahripçi cereyanlar ve DP 1897

deniz 191 , 727 , 868 , 901

denizaltı, bk. tahtelbahir

Denizli Mahkemesi 1680

derman 573

devâ 699

deve 3 , 425 , 733 , 921 , 1342

  • Hz. Salih'in devesi 871

devekuşu 622 , 1309 , 1340

devir ve teselsül 314 , 822 , 914 , 1185 , 1217 , 1242 , 1248 , 2027

  • imkân ve vücub dairelerinde 760

devlet 1935

  • İslâmiyet ve devlet 1940

dil 9 , 10 , 139 , 222 , 296 , 331 , 366 , 521 , 872 , 876 , 965 , 1138 , 1341 , 1355 , 1375 , 1544

dilencilik 657 , 658 , 659 , 1629

dimağ 323 , 336 , 561 , 675 , 876 , 958 , 1119 , 1188 , 2021

din 12 , 147 , 328 , 650 , 1164 , 1251 , 1839 , 1914 , 1939 , 1941 , 1962 , 1963 , 1976 , 1996 , 2029 , 2341

  • akıl ve din 500 , 1317
  • din rabıtası 50 , 183 , 573 , 1182 , 2049
  • dinde inhisar 1947 , 2050
  • dinde kolaylık 113 , 1317 , 1407
  • dinî ilimler ve fen 1904 , 1924 , 1956 , 2138
  • dünya ve din 647 , 1612 , 1614 , 1621 , 1626 , 1975
  • ihyâ-yı din 572
  • medeniyet ve din 500 , 1024 , 1027 , 1329
  • milliyet ve din, bk. milliyet
  • siyaset ve din, bk. siyaset
  • terakki ve din 328 , 558 , 647 , 1887 , 1905 , 1926 , 1962 , 2047 , 2138 , 2341

din dersleri 1816 , 1833

din günü 1162

dinsizlik 887 , 1601 , 1720 , 1729 , 1817 , 1833 , 1838 , 1842 , 1853 , 1897 , 1905 , 1931 , 1957 , 1962 , 1963 , 1971 , 1977 , 2029 , 2050 , 2053 , 2057 , 2096 , 2162 , 2246 , 2277 , 2335

diriltme, bk. ihyâ

diş kaplama 1522

Divan-ı Harb-i Örfî 377 , 1029 , 1066 , 1785 , 1863 , 1957

Diyanet Riyaseti 1043 , 1044 , 1047 , 1048 , 1054 , 1083 , 1087 , 1490 , 1779 , 1780 , 1781 , 1789 , 1799 , 1801 , 1810 , 1811 , 1817 , 1823 , 1825 , 1830 , 1872 , 1886 , 1899 , 2158 , 2171

doğruluk 1947 , 1951

Doğu Üniversitesi 1823 , 1833 , 1886 , 1890 , 1905

doktorlar 1433 , 2295

dolu 899

domuz, bk. hınzır

dost ve düşman 573 , 1999 , 2050

dua 6 , 10 , 11 , 16 , 46 , 76 , 134 , 136 , 140 , 141 , 142 , 144 , 207 , 316 , 449 , 455 , 487 , 548 , 650 , 695 , 711 , 814 , 815 , 849 , 870 , 871 , 872 , 878 , 945 , 957 , 960 , 961 , 964 , 965 , 970 , 1139 , 1298 , 1312 , 1320 , 1322 , 1360 , 1384 , 1386 , 1387 , 1390 , 1525 , 1688 , 1689 , 1690

  • cevap 21 , 28 , 30 , 31 , 94 , 134 , 458 , 697 , 853 , 860 , 863 , 882 , 907 , 957 , 1123 , 1124 , 1286 , 1291 , 1293 , 1304 , 1308 , 1324 , 1359 , 1384 , 1402 , 1655
  • fiilî dua 133 , 135 , 488 , 1365 , 1396 , 1862 , 1874
  • gıyaben dua 477 , 1510
  • ıztırar lisanı 135 , 300 , 488 , 1292 , 1308
  • ihtiyac-ı fıtrî lisanı 28 , 135 , 191 , 300 , 487 , 957 , 1123 , 1137 , 1292 , 1364
  • ihtiyarların duası 718
  • istidat lisanı 28 , 31 , 33 , 88 , 103 , 105 , 135 , 137 , 156 , 158 , 191 , 300 , 487 , 488 , 957 , 1123 , 1292 , 1364
  • kabul şartları 477 , 488
  • kavlî dua 488 , 1364
  • lisan-ı hal 31 , 94 , 140 , 156 , 252 , 1286 , 1304 , 1402
  • bk. münacat

duhan 177

dûn-himmetlik 332 , 574 , 2041

dut 1321 , 1391

duygular 9 , 10 , 46 , 47 , 139 , 222 , 223 , 225 , 299 , 301 , 310 , 316 , 322 , 366 , 534 , 647 , 648 , 679 , 744 , 800 , 808 , 812 , 825 , 826 , 870 , 876 , 903 , 927 , 929 , 1121 , 1122 , 1123 , 1214 , 1216 , 1260 , 1271 , 1334 , 1352 , 1355 , 1389 , 2247

  • inkişafı 718

düello 688

dünya

  • âhiretin mezraası 78 , 485 , 871 , 1119
  • dârülhikmet 863
  • din ve dünya 647 , 1612 , 1614 , 1621 , 1975
  • dünya hayatı 7 , 8 , 55 , 77 , 81 , 137 , 138 , 139 , 213 , 359 , 1304 , 1314 , 1319 , 1333 , 1356 , 1359 , 1378 , 1382 , 1612 , 1614 , 1626 , 1644 , 1781 , 1786
  • dünya sevgisi 78 , 219 , 288 , 293 , 295 , 297 , 349 , 383 , 564 , 601 , 700 , 708 , 847 , 1149 , 1333
  • dünyanın yüzleri 39 , 78 , 150 , 220 , 285 , 293 , 295 , 297 , 350 , 483 , 707 , 1304 , 1309 , 1858
  • dünyayı tahkir 285
  • faniliği 83 , 84 , 379 , 380 , 383 , 471 , 477 , 479 , 642 , 651 , 655 , 705 , 706 , 709 , 710 , 714 , 716 , 724 , 795 , 1326 , 1329 , 1331 , 1340 , 1342 , 1786
  • hususî dünya 1303 , 1304 (bk.âlem)
  • mü'min ve kâfirin dünyası 606 , 1304

düşmanlık, bk. adavet


Konu İndeksi E

ebabil 890 , 1778

ebced 554

ecel 55 , 79 , 148 , 238 , 289 , 290 , 331 , 547 , 552 , 652 , 696 , 796 , 913 , 949 , 951 , 1073 , 1091 , 1139 , 1241 , 1279 , 1357 , 1405 , 1693 , 2043

  • ecel-i mübrem ve muallâk 1554
  • ecel-i müsemmâ ve kazâ 1554
  • gizliliği 459 , 884

ecirlik 325 , 2049 , 2313

ecnebî 546

ed-Difa 1880 , 1881

edebiyat 185 , 338 , 1921 , 1928 , 1978 , 2011 , 2054

edep 90 , 609 , 1921 , 1928 , 1978

efkâr, imtizac-ı 2053 , 2344

efkâr-ı umumiye 1931 , 1934 , 1990

eğlence 105 , 342 , 643 , 644 , 648 , 698 , 741 , 964 , 1393 , 1612

ehadiyet 48 , 61 , 123 , 124 , 125 , 225 , 237 , 250 , 254 , 255 , 260 , 261 , 271 , 272 , 275 , 279 , 282 , 285 , 288 , 300 , 301 , 305 , 306 , 310 , 316 , 461 , 462 , 505 , 534 , 600 , 601 , 632 , 634 , 640 , 683 , 720 , 806 , 807 , 808 , 810 , 812 , 816 , 825 , 850 , 860 , 865 , 867 , 868 , 869 , 871 , 876 , 907 , 918 , 924 , 925 , 928 , 947 , 980 , 982 , 1145 , 1279 , 1280 , 1281 , 1282 , 1289 , 1290 , 1391 , 1397 , 1398 , 1660 , 1861

  • cemal ve ehadiyet 128 , 455 , 1353 , 1354 , 1399
  • külliyet-i ef'âl ve ehadiyet 72 , 277
  • vahidiyet ve ehadiyet 455 , 632 , 761 , 771 , 870 , 927 , 974 , 1141 , 1144 , 1858

ehakta ihtilâf 573

Ehl-i Beyt 370 , 384 , 385 , 391 , 393 , 396 , 559 , 587 , 631 , 889 , 893 , 909 , 910 , 1055 , 1064 , 1068 , 1520 , 1641 , 1710 , 1768 , 1793 , 1794

  • Âl-i İbrahim ve Âl-i Muhammed 893
  • Ehl-i Beyt muhabbeti 397 , 1765 , 1783 , 2313
  • manevî Ehl-i Beyt 597

ehl-i dalâlet, bk. dalâlet

ehl-i hidayet, bk. hidayeet

ehl-i kıble 1709

Ehl-i Kitap 183 , 730 , 974 , 1174 , 1175 , 1181 , 1945

  • Ehl-i Kitap ile dostluk 1944
  • haşir akidesi 1179
  • münafıklar 1190 , 1191

ehl-i mektep 183

Ehl-i Sünnet 113 , 206 , 216 , 363 , 396 , 508 , 532 , 562 , 567 , 573 , 588 , 598 , 622 , 636 , 740 , 1055 , 1057 , 1164 , 1185 , 1236 , 1271 , 1317 , 1407 , 1549 , 1765 , 1766 , 1768 , 2004 , 2005 , 2045 , 2313 , 2314

Ehl-i Sünnet mecmuası 1092 , 1094 , 1095

ehlî hayvanlar 733

ehram 179

Ehriman 619

ehven-i şer 1768 , 1810 , 1914 , 1955 , 1991 , 2337

Eimme-i Erbaa 384

Eimme-i Müçtehidîn 564

ekberü'l-kebair 2045 , 2051

el, bk.yed

ekl 1242 , 1243

ekpekü'l-küpekâ 2058

el-buğzu fillâh 472 , 1620 , 2334 , 2342

el-hakku ya'lû 332

el-hubbu fillâh 292 , 297 , 472 , 664 , 1620 , 2334 , 2336 , 2342

el-hükmü li'l-galib 943

el-hükmü lillâh 472

el-Mikyas 1755

elbise 530

elektrik 101 , 108 , 225 , 227 , 258 , 259 , 615 , 616 , 730 , 804 , 833 , 862 , 865 , 866 , 1859 , 1860 , 1862

elektrik, fenn-i 803 , 955

elem 794

elhamdü lillâh 15 , 16 , 46 , 535 , 753 , 1159 , 1161 , 1311 , 1329 , 1331 , 1380 , 1612 , 1848 , 1849

elma 127 , 855 , 930 , 1311 , 1391

elmas 616

elvâh-ı kaderiye 816

elvâh-ı mahfuza 484 , 485 , 1294

emanet 644 , 645 , 646 , 1309 , 1392

  • emanet-i kübrâ 34 , 39 , 46 , 98 , 105 , 106 , 136 , 142 , 208 , 241 , 242 , 341 , 656 , 957 , 960 , 1221 , 1341 , 1344 , 1347 , 1365 , 1385 , 1387 , 1390 , 1849 , 1966
  • emaneti sahibine satmak 8 , 82 , 645 , 876 , 1311 , 1329 , 1331 , 1374 , 1394

emel 326 , 572 , 794 , 1962 , 2053

Emevî 370 , 393 , 395 , 397 , 400 , 499 , 588 , 631 , 1904 , 2045

emir 61 , 62 , 247 , 248 , 278 , 280 , 322 , 599 , 729 , 866 , 870 , 899 , 901 , 915 , 922 , 959 , 1120 , 1123 , 1145 , 1212 , 1214 , 1264 , 1289 , 1290 , 1300 , 1321 , 1344 , 1345

  • ayn-ı kudret ve irade 729
  • emir ve irade arşı 486
  • emr-i tekvinî 74 , 99 , 100 , 103 , 137 , 155 , 237 , 239 , 252 , 284 , 316 , 361 , 571 , 574 , 575 , 600 , 647 , 649 , 656 , 729 , 771 , 816 , 857 , 875 , 923 , 1119 , 1143 , 1144 , 1255 , 1264 , 1278 , 1315 , 1337 , 1343 , 1369 , 1371 , 2343

emir ve nehiy 363 , 1160 , 1182 , 1215 , 1363

  • illet ve hikmet 600

Emirdağ Lâhikası 1411

emniyet 647 , 660 , 688 , 722 , 723 , 992 , 1024 , 1631 , 1664 , 1968 , 1973

emr-i bilmaruf 1196 , 1197

  • bk. emir ve nehiy

emr-i itibarî 204 , 205 , 228 , 625 , 1186 , 1216 , 1218 , 2025

emr-i nisbî 206

en'âm 733

enaniyet 81 , 133 , 137 , 138 , 147 , 157 , 324 , 541 , 552 , 553 , 558 , 563 , 572 , 654 , 663 , 664 , 668 , 671 , 676 , 679 , 740 , 874 , 882 , 1006 , 1009 , 1011 , 1016 , 1021 , 1305 , 1319 , 1330 , 1338 , 1341 , 1380 , 1386 , 1464 , 1620 , 1630 , 1631 , 1644 , 1660 , 1696 , 1702 , 1708 , 1725 , 1729 , 1738 , 1745 , 1747 , 1763 , 1776 , 1785 , 1800 , 1874 , 1882 , 1894 , 1896 , 1915 , 1929 , 1993 , 2045 , 2070 , 2314

  • enaniyet-i ilmiye 552 , 553 , 724 , 1667 , 1755
  • muvakkat enaniyet 1022

enbiya 91 , 144 , 215 , 216 , 253 , 255 , 256 , 302 , 330 , 365 , 703 , 815 , 862 , 871 , 872 , 903 , 909 , 946 , 949 , 961 , 971 , 1120 , 1122 , 1124 , 1164 , 1283 , 1347 , 1350 , 1360 , 1381 , 1400 , 1401 , 1543 , 2047

muhabbet 292 , 294 , 295 , 297

ene 241 , 332 , 1297 , 1303 , 1304 , 1305 , 1319 , 1326 , 1341 , 1343 , 1347 , 1639 , 1738 , 1980 , 2045 , 2051 , 2334 , 2336 , 2337

enfüsî deliller 1220 , 1260 , 1328 , 1338 , 1371

Engizisyon 2052 , 2053

erbâbü'l-envâ 172 , 227 , 1265

Ercûze 846 , 935 , 2072 , 2074 , 2076 , 2077 , 2078

Ermeni 499 , 665 , 1091 , 1942 , 1943 , 1945 , 1950 , 1953 , 2053 , 2134 , 2135 , 2168

Es'ile-i Sitte 554

es-sebebü ke'l-fâil 219 , 263 , 391 , 702 , 811 , 976 , 1126 , 1489 , 1550

es-Sıddık 1885 , 1886

esaret 325 , 572 , 1933 , 2049 , 2313

esbab 41 , 61 , 67 , 68 , 71 , 76 , 88 , 100 , 106 , 116 , 121 , 123 , 125 , 132 , 133 , 146 , 153 , 173 , 175 , 226 , 235 , 236 , 239 , 242 , 243 , 244 , 245 , 246 , 269 , 271 , 272 , 278 , 281 , 282 , 289 , 299 , 305 , 309 , 315 , 320 , 321 , 334 , 351 , 384 , 451 , 456 , 465 , 466 , 467 , 501 , 528 , 538 , 539 , 559 , 564 , 570 , 579 , 624 , 640 , 644 , 653 , 677 , 679 , 681 , 711 , 712 , 727 , 763 , 800 , 802 , 807 , 808 , 809 , 810 , 812 , 813 , 814 , 849 , 856 , 857 , 901 , 921 , 922 , 1120 , 1139 , 1140 , 1143 , 1144 , 1145 , 1162 , 1163 , 1187 , 1216 , 1217 , 1218 , 1220 , 1222 , 1249 , 1257 , 1258 , 1259 , 1263 , 1278 , 1289 , 1297 , 1299 , 1300 , 1305 , 1314 , 1315 , 1316 , 1323 , 1336 , 1347 , 1354 , 1355 , 1368 , 1369 , 1370 , 1393 , 1765 , 1789 , 1858 , 1860 , 1862 , 1980 , 2024 , 2044 , 2314

  • esbab ve itikad daireleri 1162 , 1163 , 1309 , 1372 , 1998
  • sebep ve müsebbep 135 , 191 , 206 , 277 , 311 , 312 , 320 , 487 , 488 , 682 , 711 , 857 , 929 , 980 , 1213 , 1282 , 1300 , 1314 , 1323 , 1338 , 1364 , 1371 , 1396 , 2002
  • zahirî ve hakikî sebep 367
  • zeval 119 , 128 , 210 , 283 , 311 , 1118 , 1282 , 1399

eserden müessire 25 , 83 , 128 , 141 , 210 , 256 , 283 , 295 , 297 , 306 , 311 , 504 , 766 , 783 , 879 , 880 , 916 , 1216 , 1283 , 1400

esfel-i safilîn 31 , 67 , 94 , 132 , 136 , 141 , 214 , 290 , 291 , 325 , 522 , 534 , 546 , 643 , 741 , 883 , 1286 , 1293 , 1385 , 1387 , 1402 , 1519

esir 193 , 226 , 227 , 258 , 277 , 323 , 571 , 616 , 819 , 820 , 824 , 1261 , 1262 , 1344

esirlik 1955 , 2336 , 2337 , 2339

Eski Said 79 , 245 , 374 , 477 , 498 , 518 , 519 , 549 , 560 , 607 , 643 , 651 , 673 , 705 , 709 , 827 , 1011 , 1021 , 1025 , 1060 , 1080 , 1081 , 1091 , 1094 , 1097 , 1148 , 1152 , 1155 , 1277 , 1374 , 1517 , 1554 , 1577 , 1599 , 1600 , 1601 , 1628 , 1653 , 1658 , 1692 , 1699 , 1729 , 1735 , 1752 , 1777 , 1785 , 1812 , 1833 , 1845 , 1855 , 1856 , 1857 , 1908 , 1943 , 1951 , 1961 , 1962 , 1967 , 1973 , 1974 , 2070 , 2134 , 2152 , 2174 , 2305 , 2312

Eskişehir Müdafaası 2149

esmâ, talim-i 98 , 106 , 179 , 190 , 1269

esmâ-i İlâhiye 12 , 26 , 29 , 30 , 31 , 36 , 38 , 39 , 40 , 42 , 45 , 46 , 47 , 48 , 54 , 64 , 65 , 70 , 73 , 75 , 77 , 78 , 83 , 85 , 88 , 89 , 92 , 94 , 95 , 96 , 125 , 128 , 136 , 141 , 143 , 150 , 153 , 156 , 157 , 158 , 161 , 176 , 193 , 198 , 199 , 200 , 205 , 209 , 212 , 220 , 229 , 236 , 239 , 240 , 241 , 243 , 245 , 248 , 249 , 251 , 257 , 259 , 261 , 271 , 277 , 278 , 279 , 282 , 283 , 285 , 286 , 289 , 290 , 291 , 292 , 293 , 296 , 299 , 306 , 307 , 309 , 310 , 311 , 312 , 316 , 350 , 364 , 365 , 373 , 385 , 386 , 451 , 452 , 454 , 455 , 461 , 462 , 463 , 464 , 480 , 481 , 482 , 483 , 484 , 485 , 487 , 488 , 490 , 491 , 504 , 535 , 544 , 563 , 564 , 574 , 581 , 583 , 584 , 585 , 586 , 596 , 598 , 599 , 609 , 610 , 620 , 625 , 633 , 634 , 641 , 645 , 648 , 680 , 682 , 684 , 686 , 693 , 698 , 704 , 707 , 708 , 720 , 721 , 741 , 747 , 758 , 759 , 767 , 773 , 783 , 785 , 786 , 787 , 788 , 789 , 790 , 791 , 798 , 802 , 805 , 812 , 816 , 818 , 821 , 822 , 824 , 825 , 826 , 827 , 854 , 855 , 860 , 870 , 871 , 876 , 878 , 881 , 905 , 910 , 916 , 929 , 945 , 955 , 957 , 958 , 966 , 969 , 970 , 979 , 982 , 1120 , 1122 , 1128 , 1133 , 1134 , 1135 , 1144 , 1158 , 1280 , 1283 , 1285 , 1290 , 1293 , 1296 , 1298 , 1302 , 1309 , 1319 , 1320 , 1323 , 1325 , 1327 , 1331 , 1333 , 1335 , 1339 , 1340 , 1351 , 1352 , 1353 , 1356 , 1361 , 1364 , 1366 , 1375 , 1379 , 1385 , 1387 , 1389 , 1390 , 1391 , 1394 , 1398 , 1399 , 1400 , 1403 , 1404 , 1521 , 1541 , 1554 , 1659 , 1660 , 1737 , 1746 , 1765 , 1858

  • cemalî ve celâlî isimler 623 , 872
  • cismaniyette tecellîsi 221 , 485 , 964
  • esmânın güzellikleri 852 , 853 , 859 , 879 , 880 , 1137
  • esmâya muhabbet 293 , 708 , 873 , 874
  • fenler 106 , 286
  • fiilî isimler 1160 , 1850
  • hakaik-i esmâ 261
  • hakikat-i eşya 106 , 209 , 880 , 882
  • haşir ve esmâ 956 , 1296
  • Kur'ân ve esmâ 187 , 193
  • küllî tecelliyat 253 , 264 , 1327
  • musibetlerde tecellîsi 366
  • perdeli ve perdesiz tecelliyat 281 , 640
  • şeriat ve sünnetin ahkâmında 159
  • tafdil ve muvazene 281 , 1363
  • tecellî mertebeleri 143 , 254 , 258 , 653 , 1335 , 1541
  • tecelliyatta ihtilâf 144 , 145 , 623 , 1299 , 1350
  • tevkif-i esmâ 1271
  • vahdet ve ihata 505 , 858 , 867 , 869 , 877 , 924 , 1300 , 1343
  • zatî isimler 1160 , 1849

Esraru'l-Belâgat 2011 , 2018

esraru'l-huruf, ilm-i 165 , 1168

Estağfirullah 1380

Eş'arî 206 , 531 , 1186

evcedethu'l-esbab 677 , 1336

evham 1352

evkaf 1956

evlât

muhabbet 292 , 295 , 297

terbiyesi 1669 , 1692 , 1828

vefatı 292 , (bk. çocuk ölümü)

bk. çocuklar

evlilik, bk. alile, isdivaç, karı-koca

evliya 51 , 91 , 144 , 200 , 256 , 302 , 323 , 347 , 348 , 435 , 491 , 502 , 704 , 871 , 872 , 904 , 909 , 945 , 946 , 948 , 949 , 957 , 961 , 1016 , 1022 , 1075 , 1130 , 1283 , 1346 , 1347 , 1350 , 1358 , 1360 , 1365 , 1381 , 1400 , 1401

  • muhabbet 292 , 294 , 295 , 297
  • muhabbette ifrat 2314
  • bk. velâyet

evrad, bk. vird

Evrad-ı Bahaiye, bk. Evrad-ı Kudsiye

Evrad-ı Kudsiye 652 , 1736 , 1738 , 1751 , 1893

evride 269 , 270

evsaf-ı nisbiye 311

evvel 452 , 771 , 861 , 959 , 1315 , 1316

Eyvân 262

eyyâm-ı İlâhiye 2004

eyyâm-ı Kur'âniye 62 , 1543

eyyâm-ı şemsiye 1543

eyyâm-ı şer'iye 1542

ezan 398 , 537 , 831 , 1490 , 1814 , 1815 , 1816 , 1817 , 1879 , 1909 , 2277

  • Türkçe ezan 508 , 554 , 556 , 603 , 884 , 886 , 1062

ezdad, cem-i 179 , 330 , 534 , 623 , 1290 , 1353

ezdad, tebeddül-ü 572

ezeliyet 128 , 205 , 320 , 321 , 819 , 820 , 878 , 882 , 897 , 1119 , 1144 , 1369 , 1371 , 1399 , 1980

Ezvac-ı Tahirat 357 , 392


Konu İndeksi F

faaliyet 386 , 481 , 787 , 791 , 821 , 822 , 823 , 824 , 825 , 852 , 866 , 867 , 875 , 880 , 898 , 910 , 916 , 1123 , 1138 , 1289 , 1323 , 1366 , 1958 , 1980

fahr 89 , 359 , 563 , 653 , 1382 , 1383 , 1511

faiz, bk. ribâ

fakirler 327 , 551 , 572 , 1173 , 1174 , 1965 , 2336 , 2339

fakr 3 , 11 , 12 , 15 , 92 , 210 , 212 , 243 , 358 , 452 , 583 , 653 , 793 , 797 , 873 , 875 , 878 , 1285 , 1357 , 1378 , 1379 , 1380 , 1385 , 1390 , 1401 , 1405 , 1929 , 1930

fakr-ı mutlak 354 , 522

fantaziye 60 , 643

Fars kızları 397

farz 8 , 10 , 56 , 57 , 211 , 355 , 610 , 612 , 700 , 702 , 952 , 1317 , 1318 , 1632 , 1639 , 1783 , 1931

farz-ı ayn 390

farz-ı kifaye 390

fasık 1251 , 1254

  • fasık-ı mütecahir 476
  • fasıkın şehadeti 1982

Fatımîler 393

Fatiha 150 , 178 , 443 , 595 , 831 , 1121 , 1132 , 1133 , 1159 , 1512 , 1648 , 1890

  • Kur'ân'ın hülâsası 634
  • tercümesi 556

faytoncular 1753

fazilet 50 , 183 , 326 , 573 , 674 , 675 , 735 , 1393 , 1941 , 1942 , 1943 , 1952 , 1958 , 1964 , 1965 , 1996 , 2029 , 2041 , 2049

fedakârlık 574

felâh 1181

felek

felekten şikâyet 1948

felsefe 6 , 11 , 25 , 96 , 106 , 146 , 152 , 171 , 172 , 175 , 183 , 213 , 218 , 242 , 247 , 248 , 249 , 250 , 266 , 267 , 269 , 270 , 271 , 272 , 290 , 303 , 327 , 347 , 362 , 371 , 379 , 386 , 460 , 462 , 481 , 496 , 497 , 512 , 551 , 558 , 560 , 564 , 600 , 610 , 616 , 617 , 636 , 641 , 643 , 676 , 686 , 711 , 712 , 753 , 838 , 847 , 896 , 926 , 934 , 958 , 981 , 982 , 1002 , 1008 , 1013 , 1020 , 1037 , 1089 , 1129 , 1146 , 1228 , 1277 , 1314 , 1317 , 1341 , 1347 , 1357 , 1361 , 1365 , 1378 , 1380 , 1391 , 1394 , 1406 , 1433 , 1574 , 1708 , 1752 , 1754 , 1913 , 1946 , 1963 , 2010

  • din ve felsefe 500 , 1317
  • bk. Kur'ân ve felsefe

fen 11 , 101 , 107 , 152 , 332 , 335 , 355 , 379 , 383 , 386 , 454 , 617 , 636 , 646 , 680 , 711 , 800 , 803 , 808 , 838 , 847 , 954 , 982 , 1002 , 1149 , 1150 , 1176 , 1216 , 1229 , 1230 , 1269 , 1317 , 1330 , 1370 , 1433 , 1683 , 1929 , 1930 , 1956 , 1963 , 1964 , 1965 , 1966 , 1987 , 1991 , 1995 , 2022 , 2025 , 2029 , 2033 , 2034 , 2035 , 2038 , 2344

  • dinî ilimler ve fen 1956 , 2138
  • esmâ-i İlâhiye ve fenler 286
  • haşir ve fenler 1177

fenâ fil'ihvan 669 , 1009 , 1639

fenâ fillâh 1980

fenâ firresul 669 , 1639

fenâ fissan'at 2000

fenâ fişşeyh 669 , 1639

fenâ-yı mutlak 373

fenalık 471

ferah 794

ferah-ı münezzeh 284 , 486

ferdiyet 72 , 806 , 928

Ferid makamı 1644

fesad-ı ümmet 607

fesat 324 , 572 , 1173 , 1196 , 1199 , 1252 , 1255 , 1266 , 1267 , 1940 , 2339 , 2340

feth-i suver, bk. fettahiyet

fetret 531 , 1543 , 1615

fettahiyet 452 , 876 , 881 , 902 , 903 , 926

fetva

  • kaza ve fetva 2335

feyiz 1373

feylûle 738

Fıkh-ı Ekber 2046

fırka 1979

fırkacılık 2051 (bk. particilik)

fırtına 89 , 133 , 1893

fısk 5 , 6 , 288 , 647 , 949 , 1165 , 1251 , 1254 , 1342

fıtrat 233 , 272 , 303 , 321 , 325 , 444 , 571 , 1368 , 1371 , 2032 , 2343

  • vazife-i fıtrat 251 , 649

fıtrat, vazife-i 871 , 918 , 958 , 959 , 1857

  • ihtiyarî fiiller 154 , 206 , 270 , 277 , 334 , 567 , 621 , 625 , 644 , 652 , 981 , 1164 , 1183 , 1185 , 1186 , 1201 , 1218 , 1251 , 1300 , 1303 , 1310 , 1342 , 1369 , 1393 , 1861 , 2024
  • İlâhî fiiller 42 , 54 , 73 , 128 , 143 , 165 , 186 , 188 , 189 , 192 , 198 , 199 , 210 , 255 , 257 , 278 , 281 , 283 , 286 , 295 , 297 , 306 , 311 , 452 , 481 , 504 , 651 , 720 , 773 , 798 , 805 , 810 , 817 , 818 , 819 , 848 , 854 , 855 , 858 , 867 , 869 , 871 , 876 , 877 , 879 , 880 , 881 , 903 , 906 , 907 , 916 , 920 , 921 , 922 , 924 , 926 , 1118 , 1164 , 1182 , 1214 , 1250 , 1264 , 1267 , 1268 , 1271 , 1283 , 1290 , 1292 , 1301 , 1302 , 1308 , 1341 , 1400 , 1541

fikir 4 , 655 , 825 , 1134 , 1138 , 1149 , 1981 , 1994 , 1995

  • kalb ve fikir 571 , 1929

fikir hürriyeti 1927 , 1928 , 1935

fil 1146 , 1249 , 1342

Fil, vak'a-i 438 , 1657 , 1778

firak 5 , 11 , 17 , 18 , 29 , 77 , 82 , 84 , 88 , 92 , 233 , 265 , 288 , 295 , 480 , 585 , 601 , 716 , 717 , 718 , 720 , 790 , 853 , 877 , 964 , 977 , 1122 , 1178 , 1284 , 1323 , 1355 , 1375 , 1379 , 1400 , 1405 , 2038

firavun-u zelil 645 , 1393

fitne 1199 , 1612 , 2058

fonograf 104 , 105 , 284 , 823

fotograf 598 , 823 , 857 , 1120

Fransız 327 , 499

Fransız İhtilâli 557 , 558 , 1083 , 1844 , 1922 , 2313

frenk illeti 375 , 1878

frenkmeşrep 546 , 549 , 550 , 551 , 555 , 1317

fuhuş 689 , 1072 , 2247

füruat 147 , 557 , 1165 , 1175 , 1555

Fütuhat-ı Mekkiye 383 , 1172 , 1346

Fütuhu'l-Gayb 515 , 708 , 710 , 2084 , 2089

fütur 1511 , 1516 , 1517 , 1595 , 1626 , 1693 , 1728 , 1967 , 1969


Konu İndeksi G

gaferahullah 478

Gafil Kafaya Bir Tokmak 65

gaflet 60 , 65 , 143 , 181 , 198 , 200 , 245 , 281 , 285 , 289 , 295 , 301 , 305 , 306 , 307 , 342 , 539 , 655 , 665 , 684 , 693 , 694 , 696 , 697 , 700 , 707 , 708 , 713 , 717 , 718 , 720 , 811 , 1001 , 1150 , 1303 , 1305 , 1306 , 1310 , 1316 , 1318 , 1328 , 1329 , 1338 , 1347 , 1348 , 1352 , 1353 , 1354 , 1364 , 1365 , 1394 , 1520 , 1699 , 1973 , 1987

  • gaflet ve hidayet 84
  • nimet ve gaflet 741

galat-ı his 2054

ganimet 1691

garaz 628 , 1198 , 1932 , 1939 , 1940 , 1946 , 1976 , 1979 , 1994 , 2070

gardiyan 1072

gark 697

Garp husumeti 2050 , 2057 , 2058

Garplılaşma 1897 , 1898

gavsiyet 1644

gayb 384 , 391 , 599 , 2091

  • gayba ıttıla 369 , 743 , 884 , 1644
  • setr-i gayb 951 , 1653
  • bk. âlem-i gayb

gaye-i hayal 572 , 2336

gaye-i vücut 33 , 38 , 47 , 89 , 244 , 481 , 484 , 485 , 821 , 851 , 852 , 966 , 1260 , 1319 , 1324 , 1335 , 1343 , 1356 , 1391

  • cüz'iyatta temerküz 854 , 919

gaylûle 738

gayr-ı meşru lezzetler 55

gayr-ı müslim 1942 , 1943 , 1945 , 1950 , 1976

gayret 1956

gazap 331 , 878 , 1165 , 1212 , 1259 , 1688

gazeteci 546 , 1313 , 1921 , 1930 , 1975

gazeteler 1911 , 1922 , 1923 , 1926 , 1927 , 1928 , 1943 , 1975

gazilik 328 , 1317

gece

  • gece ve gündüz 191 , 274 , 930

gemi 102 , 191 , 1269

Genç Yurdu 1489

gençlik 10 , 55 , 142 , 479 , 551 , 693 , 702 , 703 , 707 , 708 , 709 , 943 , 950 , 953 , 963 , 1072 , 1329 , 1629 , 1636 , 1669 , 2246 , 2250

  • gençliğe muhabbet 292 , 295
  • ihtiyarlara benzeyen gençler 718

Gençlik Rehberi 1804 , 1864 , 1885 , 1886 , 2213 , 2215 , 2217 , 2218 , 2219

gergedan 851 , 956 , 1146

geri kalmışlık, bk. tedennî

gevezelik 1939

gınâ 243 , 304 , 315 , 458 , 878 , 1324 , 1380 , 1385 , 1391

gıpta 666 , 672 , 1965 , 1996

gıybet 151 , 169 , 264 , 472 , 476 , 1491 , 1517 , 1518 , 1642 , 1882 , 1953 , 1954 , 1981 , 2054

gök gürültüsü, bk. ra'd

gölge 719 , 786 , 787 , 791 , 873 , 874 , 880 , 1218

görenek 658 , 1913

görmek ve görünmek, bk. şuhud ve işhad

göz 9 , 10 , 138 , 139 , 188 , 222 , 225 , 250 , 296 , 301 , 312 , 321 , 366 , 534 , 696 , 718 , 929 , 965 , 1001 , 1185 , 1188 , 1205 , 1214 , 1315 , 1375 , 1544

gözlü tabaka 542

gurbet 356 , 700 , 704 , 713 , 715 , 716 , 719 , 720

Gurbet Mektubu 1513

gurur 89 , 113 , 172 , 324 , 332 , 333 , 359 , 563 , 654 , 667 , 737 , 740 , 1150 , 1198 , 1303 , 1309 , 1316 , 1338 , 1360 , 1380 , 1382 , 1383 , 1386 , 1406 , 1407 , 1702 , 1980 , 1981 , 2045 , 2051 , 2052 , 2339

  • gurur-u ilmî 897

gusül 1522

gül 154 , 489 , 859 , 924 , 1122 , 1294 , 1343

Gül ve Nur fabrikaları 2222

gül-ü Muhammedî 10

Gülistan 735

gün 1543

bk. eyyâm-ı Kur'âniye, gece ve gündüz

gün âşıkı 656

günah 574 , 580 , 699 , 707 , 710 , 724 , 794 , 799 , 1365 , 1608

  • büyük günahlar ve iman 619
  • günahın çoğalması 1597
  • küfür ve günah 581 , 1329
  • mes'uliyeti 625
  • bk. seyyiaat

Güneş 96 , 167 , 175 , 176 , 193 , 271 , 274 , 288 , 308 , 309 , 320 , 349 , 352 , 359 , 534 , 570 , 571 , 648 , 653 , 655 , 800 , 804 , 807 , 858 , 954 , 1119 , 1322 , 1363 , 1404 , 2009

  • batıdan doğması 889
  • Güneş Sisteminin yaratılışı 175 , 732 , 1261 , 1327

güvercin 105 , 424 , 987 , 1270 , 1705 , 1714 , 1749 , 1862

güz 33 , 89 , 861 , 928 , 959 , 1294

güzel görmek 13 , 572 , 1086 , 1376 , 1945 , 2335

güzellik 609 , 720 , 879 , 1353

  • cinsleri 880


Konu İndeksi H

haber-i vahid 390 , 403 , 415 , 416 , 423

Habeş 2053

hac 76 , 434 , 967 , 1982

  • hikmeti 2051

hacalet 90

hâcât-ı zaruriye ve gayr-ı zaruriye 327 , 658 , 1614 , 1850 , 1913 , 2049

Hacerü'l-Esved 1325

had 1305 , 1307 , 1926 , 1974

hâdî

  • hâdî ve mühdî 568 , 598 , 740

hadid, bk. demir

hadis 147 , 322 , 336 , 390 , 400 , 405 , 412 , 415 , 417 , 423 , 572 , 1047 , 1053 , 1174 , 1228 , 1968 , 1988 , 1989 , 1998 , 1999 , 2002 , 2003 , 2008 , 2338

  • âyet ve hadis 1183
  • hadis-i bilmânâ 387
  • müteşabihat 152 , 513 , 629 , 883 , 888 , 1015 , 1026 , 1601
  • tevili 629

hadis-i kudsî 884

hads 1371 , 2343

hafıza 22 , 122 , 207 , 312 , 332 , 462 , 484 , 485 , 611 , 826 , 852 , 855 , 856 , 871 , 877 , 881 , 956 , 958 , 959 , 971 , 1118 , 1138 , 1144 , 1279 , 1294 , 1312 , 1352 , 1397 , 1625 , 1789 , 1858

hafî 641 , 1553

hafîziyet 758 , 881 , 958 , 1294 , 1344

hafiye 545 , 547 , 1723 , 1920 , 1927

  • bk. hıfz

hak 50 , 183 , 244 , 324 , 326 , 332 , 650 , 1927

  • ehak ve hak 329 , 471 , 663 , 2337
  • hak ve bâtıl 322 , 325 , 571 , 1217 , 1369 , 1994 , 1995 , 2023
  • hakkı söylemek 471 , 1968
  • hakkın hatırı 667 , 1464 , 1926 , 1940 , 1977
  • hakta ittifak 573
  • inhisar-ı hak 378
  • insaf ve hak 736
  • kuvvet ve hak 50 , 552 , 572 , 573 , 669
  • taaddüd-ü hak 330

hakaik-i hakikiye 1165

hakaik-i mevcudat 198 , 209 , 251 , 286 , 288 , 385 , 458 , 598

hakaik-i nisbiye 239 , 330 , 1165

hakîmiyet 758 , 825 , 862 , 881

hakikat

  • hayal ve hakikat 1990

hakikat, ilm-i 734 , 838

hakikat, keşf-i 2021

hakimiyet-i millet 1945 , 1975

hâkimiyet 251 , 256 , 257 , 270 , 314 , 316 , 683 , 768 , 803 , 809 , 854 , 855 , 865 , 866 , 867 , 868 , 869 , 870 , 871 , 872 , 919 , 927 , 928 , 946 , 969 , 1122

hakk-ı hayat, bk. hayat

hakkalyakîn 62 , 144 , 265 , 336 , 491 , 564 , 703 , 719 , 871 , 872 , 873 , 893 , 909 , 916 , 930 , 945 , 961 , 1014 , 1124 , 1577 , 1721 , 1738 , 1781

hakperestlik 664

haksıza yardım 736 , 1011

hala 468

hâlıkıyet 311 , 1340

  • hâlıkıyet mertebeleri 281

halife-i arz, bk. hilafet-i kübrâ

halk 321 , 720 , 813 , 858 , 903 , 916 , 1145 , 1163 , 1266 , 1267 , 1291 , 1340 , 1371 , 1837 , 1861 , 2043

Halk Partisi 1020 , 1021 , 1772 , 1816 , 1817 , 1818 , 1819 , 1878 , 1897 , 1910

hallâkıyet 186 , 452 , 462 , 534 , 600 , 601 , 819 , 821 , 822 , 824 , 876 , 910 , 923 , 982 , 1123 , 1138 , 1337

hallâkıyet, kanun-u 504

hamd 15 , 17 , 18 , 142 , 169 , 252 , 264 , 302 , 449 , 450 , 455 , 535 , 753 , 813 , 814 , 826 , 849 , 867 , 870 , 871 , 882 , 903 , 918 , 924 , 968 , 1117 , 1120 , 1121 , 1137 , 1139 , 1161 , 1164 , 1182 , 1328 , 1331 , 1351 , 1387 , 1389 , 1390 , 1849 , 1890

  • devir ve teselsül 760

Hamele-i Arş, bk. melek

hamiyet 332 , 499 , 501 , 552 , 645 , 647 , 665 , 1323 , 1394 , 1708 , 1926 , 1929 , 1933 , 1939 , 1941 , 1945 , 1951 , 1952 , 1954 , 1956 , 1958 , 1978 , 1994 , 2032 , 2050 , 2053 , 2054 , 2247

  • hamiyet-i cahiliye 1342 (bk. asabiyet-i cahiliye)
  • hamiyet-i diniye ve milliye 1971 , 2138
  • hamiyetfuruş 1949

Hanbelî 2045 , 2313

Hanefî 215 , 555 , 647 , 1982 , 2045

hanzale 1311 , 1318

hapis 57 , 58 , 59 , 60 , 722 , 724 , 740 , 950 , 956 , 963 , 967 , 1007 , 1008 , 1013 , 1014 , 1018 , 1043 , 1072 , 1073 , 1076 , 1077 , 1082 , 1083 , 1096

haps-i münferit 55 , 722 , 949 , 988 , 1019 , 1030 , 1031 , 1033 , 1067 , 1729

haram 327 , 521 , 541 , 549 , 658 , 660 , 949 , 953 , 1024 , 1356 , 1544 , 1629 , 1631 , 1632 , 1664 , 1688 , 1850 , 1851 , 1913

  • nazar-ı haram 1625

hararet 258 , 616 , 680 , 732 , 855

hararet-i gariziye 270 , 730

Harb-i Umumî 60 , 68 , 326 , 327 , 381 , 475 , 499 , 555 , 572 , 582 , 616 , 706 , 708 , 726 , 834 , 836 , 837 , 838 , 840 , 845 , 934 , 952 , 983 , 984 , 997 , 1012 , 1029 , 1062 , 1091 , 1155 , 1156 , 1157 , 1578 , 1599 , 1601 , 1607 , 1615 , 1618 , 1648 , 1649 , 1657 , 1768 , 1785 , 1786 , 1788 , 1812 , 1839 , 1844 , 1847 , 1857 , 1904 , 1961 , 1962 , 1965 , 1966 , 1968 , 2096 , 2097 , 2131 , 2134 , 2137 , 2313 , 2341

  • mağlûbiyet sebepleri 1577 , 2048 , 2300

harbî kâfir 558

Harbiye Nezareti 1795 , 1923

hardale 1312

Hareket Ordusu 1785 , 1788 , 1863 , 1923

Harf İnkılâbı 1058

Haricî 397 , 588 , 590 , 620 , 631 , 2312 , 2314

hariciye, hakikat-i 228

hariciye, mevcudat-ı 229

  • bk. vücud-u haricî

hark 697

harp 636 , 1062

hasaret 660 , 1256

Hasbünallah 1380

hasbünâ 720

hasenat 137 , 204 , 207 , 264 , 626 , 981 , 1119 , 1171 , 1351 , 1357 , 1383 , 1572

  • hasenat-seyyiat muvazenesi 628 , 1015 , 1464 , 1940 , 2070 , 2315 , 2334
  • tezauf 147 , 150 , 626 , 1074 , 1079 , 1383 , 2043

haset 333 , 469 , 471 , 574 , 666 , 737 , 983 , 1173 , 1965 , 1977

hasıl-ı bilmasdar 206 , 1185 , 1186 , 1214

hassase 269

hastalık 57 , 122 , 550 , 580 , 581 , 692 , 720 , 794 , 849 , 859 , 963 , 1279 , 1542 , 1671 , 1673 , 1692 , 1889

  • çocuklarda hastalık 700
  • esmânın tecelliyatı 693
  • hasta duası 697
  • hasta ziyareti 697
  • hastalık damarı 1784
  • ibadet 692
  • ihsan-ı İlâhî 693 , 696 , 697
  • ihtiyarların hastalığı 700
  • ikaz 694
  • kefaret 694 , 700
  • merak 695
  • nüzul 699
  • vehmî hastalık 699

haşhaş 800

Haşimîler 371 , 393

haşir 19 , 74 , 79 , 125 , 144 , 147 , 169 , 188 , 193 , 196 , 230 , 245 , 252 , 280 , 297 , 312 , 341 , 451 , 463 , 464 , 517 , 535 , 570 , 643 , 656 , 704 , 800 , 801 , 804 , 814 , 815 , 824 , 862 , 872 , 876 , 894 , 914 , 920 , 922 , 923 , 928 , 942 , 956 , 1117 , 1119 , 1120 , 1122 , 1142 , 1143 , 1144 , 1145 , 1146 , 1159 , 1162 , 1166 , 1176 , 1241 , 1258 , 1291 , 1321 , 1325 , 1327 , 1335 , 1356 , 1357 , 1382 , 1398 , 1515 , 1650 , 1849 , 2028 , 2044 , 2249

  • aklî deliller 1242
  • haşir akidesinin neticeleri 943 , 962
  • haşir meydanı 349 , 362
  • haşir ve esmâ 1541
  • Kur'ân'da haşir 41 , 928 , 2037
  • mertebeleri 280 , 862 , 1280
  • meydan-ı haşir 530
  • yevmî, senevî, asrî haşirler 643 , 656

haşmet 32 , 71 , 167 , 255 , 256 , 257 , 260 , 271 , 272 , 274 , 275 , 282 , 301 , 308 , 309 , 313 , 349 , 352 , 354 , 454 , 455 , 534 , 720 , 761 , 768 , 805 , 865 , 867 , 868 , 869 , 870 , 871 , 876 , 927 , 945 , 946 , 958 , 981 , 982 , 1120 , 1278 , 1342 , 1343 , 1350 , 1396 , 1539

hâtif 92 , 437 , 1130 , 1284 , 1400

hatme-i Ahmediye 1612 , 1618

hatme-i hâcegân 1606

hatt-ı Kur'ân 1600 , 1711 , 1740 , 1781 , 1795 , 2081

hatve, dört 210 , 1351

hava 25 , 61 , 123 , 125 , 225 , 226 , 227 , 248 , 270 , 277 , 486 , 571 , 615 , 654 , 680 , 729 , 807 , 831 , 855 , 867 , 899 , 1032 , 1094 , 1118 , 1119 , 1137 , 1138 , 1280 , 1289 , 1366 , 1397 , 1597 , 1789 , 1836 , 1857 , 1858 , 1860 , 1861 , 1890 , 2340

havas 324 , 475 , 557 , 572 , 1173 , 1174 , 2045 , 2313 , 2336 , 2339

havf

  • havf ve firar makamı 1165
  • havf ve recâ 696 , 1182 , 1222
  • havf ve zaaf 548 , 573 , 1318 , 2048
  • bk. korku

havfullah 11 , 156 , 1355

havl ve kuvvet 12 , 792 , 866 , 867 , 869 , 870 , 871 , 875 , 878 , 901 , 915 , 1336

havyar 727

hayal 39 , 112 , 137 , 218 , 223 , 256 , 258 , 259 , 265 , 317 , 323 , 363 , 536 , 655 , 825 , 1134 , 1135 , 1138 , 1178 , 1203 , 1325 , 1334 , 1346 , 1406 , 1407 , 1572 , 2004 , 2011 , 2012 , 2028

  • gaye-i hayal 324

hayalât 572

hayaliyun 2012

hayalperestlik 2011

hayat 69 , 76 , 122 , 128 , 157 , 158 , 209 , 225 , 227 , 228 , 238 , 252 , 288 , 304 , 312 , 456 , 480 , 520 , 581 , 640 , 678 , 698 , 720 , 774 , 788 , 794 , 796 , 812 , 825 , 870 , 874 , 876 , 878 , 905 , 927 , 929 , 1139 , 1257 , 1265 , 1279 , 1282 , 1300 , 1301 , 1315 , 1319 , 1343 , 1355 , 1391 , 1399 , 1433 , 1861 , 2041 , 2306

  • camiiyeti 816 , 1257 , 1260
  • dünya ve âhirette 221
  • erkân-ı imaniye ve hayat 814
  • esmâ, sıfât ve şuunata aynadarlığı 310 , 812 , 878
  • esmânın nokta-i mihrakiyesi 123 , 124 , 1280 , 1397
  • gayesi 450 , 720 , 813 , 814 , 878
  • hassaları 812
  • hayat mertebeleri 226 , 251 , 347
  • hayat üstündeki sikke 122 , 1279 , 1397
  • hayat, şeriat ve iman 1606 , 1631 , 1641
  • hayata muhabbet 292 , 719 , 847 , 1763
  • hukuk-u hayat 88 , 285 , 824 , 878 , 881 , 956 , 958
  • madde ve hayat 334
  • perdesiz yaratılışı 813 , 1257
  • semavatta hayat 258
  • vahdet ve hayat 231 , 322 , 458 , 571 , 573

hayat, sıfat-ı 457 , 812 , 815 , 816 , 822 , 878 , 906 , 916 , 917 , 1160

hayat-ı sâriye 1372 , 2025 , 2042

hayâ 1252

Hayderan 473

hayır 458 , 650 , 794 , 981 , 1118 , 2041

  • cemaatte hayır ve şer 324 , 1318
  • hayır ve şer 89 , 217 , 242 , 813 , 882 , 967 , 1347 , 1382 , 1383 , 1965 , 1995
  • hayır ve şerrin hilkati 67 , 239 , 365 , 621 , 859 , 1122 , 1241
  • hayr-ı küllî 618 , 859 , 1165 , 1189 , 1268 , 1991
  • israf ve hayır 660
  • terk-i hayır 67 , 1165

haylûlet-i arz 629

hayvanat 653 , 654 , 660 , 719 , 720 , 730 , 764 , 774 , 800 , 802 , 806 , 807 , 852 , 855 , 858 , 860 , 867 , 870 , 875 , 876 , 903 , 954 , 957 , 1117 , 1119 , 1134 , 1139 , 1149 , 1268 , 1281 , 1336

  • ehlî hayvanlar 190 , 733
  • evvel-babalar 1217
  • hayvanat mertebesi 251
  • hayvanatın ibadeti 153 , 229 , 302 , 1305
  • muzır hayvanlar 728
  • ruh 871 , 1515

hazm-ı nefis 574 , 2041

hediye 351 , 670

helâk 373

heme ezost 385 , 598

heme ost 385 , 598

hendese 106 , 286

hercai menekşe 656

Herkül Burcu 309

herşeyi birşey yapmak 14 , 25 , 122 , 1279 , 1377 , 1397 , 1549

hevâ 138 , 326 , 327 , 342 , 454 , 471 , 504 , 563 , 573 , 579 , 641 , 647 , 664 , 671 , 672 , 741 , 1206 , 1340 , 2049

hüdâ ve hevâ 2337

heves 57 , 183 , 185 , 326 , 327 , 573 , 621 , 700 , 1072 , 1344 , 1406 , 1655 , 1965 , 2049 , 2335

hevesat, keyifli 1837 , 1851

heykel 184 , 334 , 574 , 1896 , 2314

heyulâ 819

hıfz 22 , 23 , 32 , 33 , 34 , 36 , 38 , 191 , 231 , 450 , 451 , 618 , 655 , 710 , 719 , 801 , 822 , 875 , 914 , 947 , 958 , 971 , 978 , 1291 , 1293 , 1294 , 1344

bk. hafîziyet

hıfz-ı hayat 547 , 1344

hıllet 670 , 1009 , 1747

hınzır 600

Hıristiyanlık 322 , 327 , 347 , 372 , 430 , 431 , 436 , 562 , 563 , 571 , 589 , 592 , 934 , 1165 , 1574 , 1944 , 1995 , 2054

  • din-i hakikî 560 , 643 , 885 , 888 , 1601 , 1615 , 1700 , 1769 , 1964
  • dindar Hıristiyanlar 663 , 1022
  • enaniyet ve Hıristiyanlık 558 , 2045
  • Hıristiyanlarla ittifak 663 , 1667 , 1700 , 1744 , 1766 , 2062
  • Hıristiyanlaştırma cereyanı 1897 , 1898
  • İslâmiyet ve Hıristiyanlık 557 , 2334
  • istibdat ve Hıristiyanlık 557
  • medeniyet ve Hıristiyanlık 572
  • bk. Ehl-i Kitap

hırs 350 , 351 , 360 , 474 , 481 , 503 , 521 , 548 , 647 , 659 , 660 , 667 , 737 , 929 , 1305 , 1612 , 1639 , 1656 , 1851 , 1981 , 2247

  • hırs-ı hayat 1612

hırsızlık 1973

hısset 659

hıyanet 332 , 574 , 1199

Hızır, makam-ı 347 , 563

hiciv 2054

hicret 413

hiçten yaratma, bk. yoktan yaratma

hidayet 85 , 849 , 854 , 855 , 1163 , 1164 , 1171 , 1180 , 1250 , 1254 , 2049

  • ehl-i hidayetin mağlûbiyeti 618 , 623 , 626 , 1520 , 1636

hikmet 9 , 11 , 20 , 23 , 25 , 28 , 34 , 37 , 62 , 67 , 94 , 99 , 103 , 106 , 122 , 126 , 127 , 141 , 167 , 172 , 189 , 221 , 225 , 232 , 234 , 239 , 249 , 250 , 251 , 263 , 269 , 270 , 271 , 272 , 274 , 275 , 276 , 277 , 280 , 285 , 286 , 287 , 293 , 294 , 296 , 299 , 300 , 301 , 302 , 303 , 304 , 306 , 307 , 308 , 309 , 310 , 311 , 312 , 313 , 330 , 334 , 342 , 349 , 353 , 354 , 446 , 452 , 454 , 456 , 457 , 459 , 463 , 485 , 486 , 505 , 521 , 559 , 608 , 615 , 633 , 656 , 680 , 684 , 686 , 695 , 704 , 711 , 720 , 722 , 728 , 731 , 734 , 744 , 765 , 766 , 767 , 768 , 774 , 794 , 798 , 799 , 800 , 801 , 802 , 803 , 810 , 812 , 814 , 815 , 821 , 822 , 831 , 851 , 855 , 858 , 862 , 865 , 866 , 869 , 870 , 871 , 872 , 881 , 882 , 899 , 903 , 914 , 915 , 917 , 921 , 923 , 924 , 925 , 926 , 927 , 928 , 930 , 945 , 947 , 956 , 958 , 959 , 971 , 982 , 999 , 1011 , 1117 , 1118 , 1119 , 1120 , 1121 , 1124 , 1136 , 1138 , 1139 , 1143 , 1145 , 1164 , 1214 , 1215 , 1216 , 1218 , 1219 , 1222 , 1223 , 1242 , 1250 , 1255 , 1257 , 1268 , 1285 , 1287 , 1290 , 1292 , 1295 , 1296 , 1298 , 1300 , 1301 , 1316 , 1319 , 1321 , 1342 , 1343 , 1344 , 1355 , 1356 , 1366 , 1367 , 1368 , 1370 , 1386 , 1393 , 1395 , 1398 , 1402 , 1654 , 1655 , 1699 , 1789 , 1858 , 1860 , 1929 , 1948 , 1966 , 1973 , 1992 , 2006 , 2009 , 2021 , 2022 , 2025 , 2027 , 2028 , 2029 , 2037 , 2038 , 2314 , 2335

  • azap ve hikmet 1189
  • haşir ve hikmet 1177
  • hayr-ı kesir 1991
  • hikmet kelimeleri 878
  • inayet ve hayat 925
  • kudret ve hikmet 74 , 1309

hikmet, fenn-i 1991

hikmet, kanun-u 251

hikmetü'l-eşya, fenn-i 106 , 955 , 1848

hilâf, arzu-yu 2021 , 2027

hilâfet 393 , 394 , 595 , 705 , 889 , 1057 , 1059 , 1064 , 1085 , 1097 , 1318 , 1794 , 1921 , 1924 , 1926 , 1945 , 2057 , 2062 , 2082

  • Hz. Hasan'ın hilâfeti 2071
  • saltanat ve hilâfet 370 , 393 , 395 , 2047

hilâfet-i kübrâ 34 , 39 , 46 , 92 , 98 , 105 , 106 , 136 , 142 , 208 , 650 , 656 , 946 , 957 , 960 , 1266 , 1267 , 1268 , 1270 , 1271 , 1285 , 1324 , 1335 , 1344 , 1358 , 1365 , 1366 , 1385 , 1387 , 1390 , 1401 , 1849 , 1966

hilâl 322 , 571 , 646 , 896 , 957 , 1217 , 1345 , 1369 , 1382 , 1395

hile 377 , 1192 , 1193 , 1925 , 1956 , 2058

  • terk-i hile 374 , 1977

hilkat, şecere-i 263

himaye 824

himmet 665 , 666 , 672 , 735 , 1934 , 1950 , 1958 , 1970 , 2024

  • himmet ve kıymet 1247
  • suiistimali 663

hindistan cevizi 648 , 957

Hint 2051

his 57 , 641 , 671 , 672 , 816 , 1072 , 1203 , 1324 , 1330 , 1371 , 1980 , 1981

hiss-i kablelvuku 512 , 641 , 1580 , 1600 , 1601 , 1616 , 1697 , 1767 , 1797 , 1852 , 1855 , 1856 , 1857 , 1893 , 1899 , 1919 , 1943 , 1947 , 1961 , 1962 , 2131 , 2278

hissiyat 47 , 611 , 621 , 647 , 664 , 671 , 699 , 876 , 927 , 943 , 1122 , 1149 , 1763 , 1764 , 1994 , 2247

  • mertebeleri 360 , 1520
  • vahdet ve hissiyat 853

hitap çiçeği 454

hitap makamı 18 , 35 , 37 , 39 , 46 , 75 , 90 , 132 , 141 , 257 , 264 , 454 , 569 , 634 , 916 , 1163 , 1219 , 1221 , 1256 , 1259 , 1288

Hizb-i Kur'ân 989 , 999 , 1031 , 1573 , 1582 , 1609 , 1623 , 1689 , 1872 , 2061

Hizb-i Nuriye 999 , 1000 , 1008 , 1135 , 1573 , 1658 , 1659 , 1701 , 1705 , 1714 , 1717 , 1738

hizbullah 623 , 839 , 993 , 1096

Hizbü'l-Masun 1003 , 2297

hizbüşşeytan 618 , 619 , 623

hodbinlik 324 , 2045 , 2051

hodendişlik 2045 , 2051

hodfikirlik 2051

hodfuruşluk 671 , 707 , 1009 , 1702 , 1708 , 1745 , 1747 , 1761 , 1764 , 1784 , 1794 , 1800 , 1915

hodgâmlık 324 , 333 , 503 , 564 , 573 , 663 , 669 , 670 , 672 , 2042 , 2045 , 2051

horoz 648

hubb-u cah 545 , 549 , 563 , 662 , 663 , 671 , 1639 , 1784 , 2057

hububat 648

hud'a 1192 , 1193

Hudeybiye 592

hudûs 314 , 504 , 677 , 682 , 824 , 914 , 1217 , 1298 , 1301 , 1370 , 2022 , 2023

hukuk 1943 , 2029

Hukuk ve Hürriyet-i Nisvan Komitesi 665

hukuk-u hayat, bk. hayat

hukuk-u ibad 537 , 1025 , 1194 , 1318 , 1324 , 1580 , 1882 , 1911 , 2029

hukuk-u şahsiye 537

hukukullah 537 , 1194 , 1318 , 1324 , 1882 , 1911 , 1931 , 2029

Hulefa-i Raşidîn 368 , 384 , 393 , 564 , 588 , 589 , 590 , 592 , 595 , 596 , 991 , 1030 , 1520 , 2071 , 2126 , 2313

hulûl 1515 , 2026

humk 2057

Huneyn 409 , 592 , 624

Huneyn, Ashab-ı 594 , 1521

hunnes 352

hurafe 106 , 328 , 572 , 629 , 1968 , 1989 , 1990 , 1998

Huran 2053

huri 222 , 288 , 296 , 531 , 859 , 861 , 1246 , 1247

hurma 190 , 392 , 921 , 1146 , 1340 , 1343

huruf, aksâm-ı 168

huruf-u mukataa, bk. Kur'ân

husumet 329 , 737 , 1921 , 1922 , 1930 , 1931 , 1954 , 1968 , 1976 , 1979 , 1994 , 2045 , 2341

hususî ihsanat, bk. ihsan

hutbe 214 , 336 , 575 , 1314

Hutbe-i Şamiye 1148 , 2133 , 2138

Hutuvat-ı Sitte 1066 , 1070 , 2057 , 2137 , 2151 , 2170

huzur 64 , 75 , 126 , 459 , 601 , 818 , 906 , 907 , 920 , 924 , 927 , 1144 , 1163 , 1212 , 1281 , 1290 , 1322 , 1324 , 1352 , 1353 , 1357 , 1366 , 1398 , 1660 , 1675 , 1784 , 1860 , 1861 , 1908

  • huzur-u daimî 121 , 212 , 503 , 504 , 1837
  • mekândan münezzehiyet ve huzur 72

Hüccetü'l-Baliğa 1008

Hüccetü'z-Zehrâ 1116

hücre 269 , 302 , 313 , 800 , 858 , 1121

Hücumat-ı Sitte 545 , 993 , 1047 , 1062 , 1656

hüdâ 339 , 342 , 573 , 2049

  • dehâ ve hüdâ 326 , 338 , 643 , 1392
  • hüdâ ve hevâ 1955 , 1965 , 2337

hüdhüd 105 , 732 , 871 , 1752 , 1758 , 1777 , 2012

hükûmet

  • hasenat ve seyyiatı 1940
  • hikmet ve hükûmet 572 , 2029
  • hükûmet içinde hükûmet 1979

hüküm 896

  • Allah'ın indirdiğiyle hüküm 1955

Hülâsatü'l-Hülâsa 1701 , 1705 , 1714 , 1717 , 1737 , 1738

hürmet 737 , 943 , 1024 , 1631 , 1632 , 1664 , 2053 , 2247

hürriyet 328 , 335 , 499 , 674 , 676 , 845 , 983 , 1028 , 1600 , 1686 , 1815 , 1876 , 1920 , 1921 , 1926 , 1927 , 1928 , 1929 , 1930 , 1931 , 1932 , 1933 , 1934 , 1935 , 1939 , 1940 , 1941 , 1946 , 1949 , 1952 , 1953 , 1955 , 1956 , 1965 , 1969 , 1970 , 1972 , 1973 , 1976 , 1977 , 1997 , 2032 , 2132 , 2157 , 2337

  • hürriyet-i mutlaka 1976
  • hürriyet-i nisvan 887 , 891

Hürriyet inkılâbı 1580 , 1600 , 1767 , 1850 , 1856 , 1897 , 1921 , 1955 , 1971 , 1973 , 2045 , 2047 , 2132 , 2138 , 2174

hürriyetperverler 1815 , 1882 , 1883

hüsn-ü zan 13 , 14 , 326 , 1303 , 1376 , 1940 , 1946 , 1957 , 1969 , 2047 , 2051

hüsün 20 , 26 , 29 , 31 , 89 , 223 , 262 , 282 , 284 , 286 , 287 , 288 , 311 , 338 , 350 , 481 , 482 , 584 , 650 , 848 , 849 , 853 , 870 , 879 , 880 , 882 , 916 , 929 , 946 , 969 , 970 , 1119 , 1137 , 1139 , 1218 , 1287 , 1288 , 1290 , 1291 , 1292 , 1299 , 1301 , 1315 , 1334 , 1398 , 1993 , 1998 , 2027 , 2041

  • hüsn-ü bilgayr 89
  • hüsn-ü bizzat 89
  • hüsn-ü küllî 2007
  • hüsn-ü mücerred 2011 , 2029
  • hüsün ve heybet 1182
  • hüsün ve kubh 113 , 363 , 859 , 1241 , 1258 , 1407 , 1965 , 1995 , 2044
  • bk. güzellik, cemal

Hüve 96 , 1330 , 1404 , 1789 , 1836 , 1858

hüve hakkun 573 , 2342

hüve hasen 573

Hüve Nüktesi 61 , 1094 , 1118 , 1836 , 1838 , 1857 , 1858 , 1860 , 2249

hüve'l-ahsen 2342

hüve'l-hakk 573 , 2342

hüve'l-hasen 573 , 2342

hüviyet-i misaliye 484

hüzün 185 , 338 , 794


Konu İndeksi İ

i'câz 1238

  • bk. Kur'ân

i'lâ-yı kelimetullah 1922 , 1923 , 1930 , 1945 , 1965 , 1975 , 1976 , 1977 , 1996 , 2048

i'tizal, bk. Mutezile

iade 74 , 117 , 643

iaşe 126 , 313 , 457 , 505 , 810 , 848 , 849 , 858 , 868 , 869 , 870 , 875 , 901 , 910 , 920 , 924 , 926 , 928

iaşe, fenn-i 803 , 954

ibadet 5 , 6 , 284 , 295 , 296 , 297 , 302 , 456 , 700 , 813 , 814 , 1123 , 1164 , 1214 , 1219 , 1232 , 1234 , 1237 , 1240 , 1244 , 1256 , 1287 , 1288 , 1298 , 1312 , 1338 , 1358 , 1359 , 1380 , 1381 , 1384 , 1387 , 1390 , 1391 , 1890 , 1980 , 2028

  • âdet ve ibadet 7 , 111 , 159 , 331 , 565 , 569 , 607 , 610 , 612 , 1297 , 1305 , 1852 , 1931 , 1932 , 2190
  • fıtrî ibadet 918 , 1356 , 1361
  • ibadet ve ücret 157 , 565 , 567 , 626 , 734 , 1163 , 1221 , 1244 , 1246 , 1360 , 1615 , 1626
  • ibadetlerin tenevvüü 153
  • illeti 1163 , 1438 , 1674 , 1688 , 1873
  • izhar ve ihfâ 1639
  • menfî ibadet 58 , 59 , 581 , 692 , 724 , 1072 , 1073 , 1632
  • terk-i ibadet 684 , 1309
  • bk. ubudiyet

ibaha 1263 , 1522

  • temlik ve ibaha 1321 , 1544

ibdâ' 459 , 686 , 763 , 808 , 856 , 903 , 916 , 920 , 1371 , 2024 , 2025

bk. yoktan yaratma

İblis 97 , 98 , 492 , 496 , 1270

icabe, saat-i 148 , 331 , 574 , 2043

icad 64 , 136 , 154 , 191 , 204 , 237 , 245 , 246 , 249 , 256 , 264 , 276 , 277 , 279 , 282 , 299 , 301 , 305 , 321 , 330 , 456 , 459 , 464 , 501 , 601 , 618 , 619 , 677 , 680 , 683 , 685 , 686 , 711 , 712 , 729 , 762 , 763 , 806 , 807 , 808 , 809 , 813 , 817 , 819 , 852 , 854 , 856 , 857 , 858 , 859 , 863 , 865 , 868 , 869 , 870 , 871 , 899 , 903 , 916 , 920 , 923 , 924 , 980 , 982 , 1117 , 1120 , 1140 , 1144 , 1146 , 1266 , 1282 , 1289 , 1304 , 1314 , 1315 , 1320 , 1323 , 1330 , 1334 , 1369 , 1371 , 1861 , 1862 , 1980 , 2024 , 2025 , 2043

  • icad ve iade 74 , 170 , 179
  • icad ve tecellî 1309

icad, fikr-i 1929

icbar 1976

icl hadisesi 98 , 179

icma-ı ümmet 1990

icmâ 323 , 2010 , 2048

içtihad 212 , 218 , 220 , 322 , 323 , 370 , 507 , 571 , 574 , 1313 , 1766 , 1954 , 1998 , 2048 , 2334

içtima-ı zıddeyn, bk. zıddeyn

idam 2025

idam-ı ebedî 55 , 913 , 949 , 965 , 988 , 1019 , 1030 , 1031 , 1033 , 1067 , 1073 , 1313 , 1729 , 1773 , 1851

idare 294 , 856 , 858 , 865 , 867 , 868 , 869 , 870 , 901 , 917 , 920 , 924 , 926 , 928 , 1121

iffet 2029

ifrat 329 , 397 , 613 , 664 , 740 , 1124 , 1163 , 1185 , 1252 , 1989 , 1991 , 1992 , 1998 , 1999 , 2008 , 2029 , 2314

ifrit 104 , 384 , 615 , 1270

iftihar 523

iftihar-ı mukaddes 386 , 481 , 823

iftira 1517

ihanet 548

ihata 64 , 241 , 301 , 601 , 810 , 848 , 854 , 855 , 858 , 859 , 865 , 867 , 869 , 870 , 872 , 878 , 897 , 903 , 906 , 907 , 918 , 920 , 921 , 925 , 926 , 977 , 980 , 1138 , 1145 , 1324 , 1342 , 1345 , 1861

ihkak-ı hak 285

ihlâs 473 , 546 , 565 , 568 , 652 , 654 , 660 , 661 , 662 , 676 , 690 , 691 , 722 , 735 , 741 , 996 , 999 , 1001 , 1002 , 1015 , 1029 , 1044 , 1045 , 1046 , 1068 , 1074 , 1079 , 1082 , 1091 , 1096 , 1151 , 1197 , 1216 , 1222 , 1305 , 1359 , 1360 , 1438 , 1459 , 1491 , 1514 , 1605 , 1606 , 1608 , 1609 , 1613 , 1614 , 1615 , 1626 , 1630 , 1632 , 1633 , 1637 , 1666 , 1667 , 1668 , 1673 , 1674 , 1675 , 1684 , 1691 , 1696 , 1708 , 1713 , 1715 , 1725 , 1747 , 1763 , 1764 , 1768 , 1777 , 1779 , 1784 , 1785 , 1786 , 1790 , 1794 , 1796 , 1797 , 1801 , 1811 , 1813 , 1831 , 1840 , 1841 , 1842 , 1846 , 1853 , 1860 , 1873 , 1893 , 1894 , 1896 , 1906 , 1907 , 1908 , 1912 , 1913 , 1915 , 1951 , 1952 , 1957 , 1967 , 1971 , 2061 , 2062 , 2097 , 2188 , 2197

  • dalâlette ihlâs 663 , 665

İhlâs Risalesi 725 , 1656 , 1662 , 1670

İhlâs, Sûre-i 150 , 164 , 1000 , 1145 , 1512 , 1979

ihsan 20 , 29 , 126 , 127 , 146 , 167 , 231 , 234 , 257 , 282 , 285 , 288 , 293 , 304 , 307 , 310 , 450 , 452 , 455 , 457 , 572 , 584 , 611 , 710 , 784 , 798 , 848 , 849 , 870 , 875 , 882 , 902 , 916 , 945 , 958 , 970 , 1120 , 1121 , 1292 , 1862

  • hususî ihsanat 117 , 299 , 850 , 860 , 1655
  • suiistimali 1990

ihtikâr 1645

ihtilâf 329 , 472 , 626 , 662 , 672 , 1662 , 1713 , 1766 , 1843 , 1921 , 1930 , 1943 , 1949 , 1954 , 1957 , 1976 , 1994 , 1998 , 2334 , 2336 , 2342

  • müspet ihtilâf 472

ihtilâl 324 , 572 , 1173 , 1252 , 1255 , 1940 , 2339 , 2343

ihtirâ 686 , 808

ihtirâ delili 1371 , 2022 , 2023 , 2024

ihtisas 1991

ihtiyaç 237 , 243 , 574 , 649 , 927 , 1285 , 1298 , 1301 , 1320 , 1380 , 1384 , 1385 , 1386 , 1401 , 1405 , 1929 , 1964 , 1996 , 2044 , 2048 , 2052

  • terakki ve ihtiyaç 333

ihtiyar, bk. irade

ihtiyarlık 77 , 142 , 295 , 348 , 356 , 468 , 479 , 550 , 551 , 700 , 701 , 943 , 950 , 953 , 963 , 1258 , 1632 , 1692

  • gençlere benzeyen ihtiyarlar 718
  • sebeb-i def-i belâ 469

İhvan-ı Müslimîn 1821 , 1827 , 1880

ihyâ 43 , 170 , 179 , 192 , 235 , 238 , 321 , 483 , 504 , 505 , 651 , 712 , 799 , 810 , 813 , 817 , 856 , 862 , 903 , 923 , 925 , 1118 , 1138 , 1142 , 1143 , 1144 , 1145 , 1146 , 1241 , 1280 , 1320 , 2043

  • arzın ihyâsı 125 , 169 , 188 , 1280 , 1366 , 1398
  • cüz'î ve küllî ihyâ ve imâte 458
  • ihyâ üstündeki turra 123 , 1279 , 1397
  • ihyâ ve imâte 35 , 457 , 464 , 784 , 822 , 867 , 981 , 1118 , 1256

İhyâu'l-Ulûm 2124

ikab 163

ikna 1922 , 1930 , 1931 , 1976

ikram 126 , 127 , 359 , 376 , 507 , 523 , 526 , 529 , 881 , 882 , 902 , 916 , 1121

ikram, namus-u 244

iktezathu't-tabiat 677 , 680 , 1336

iktiran 653 , 682 , 1306 , 1703 , 2011

iktisat 351 , 376 , 479 , 481 , 521 , 549 , 657 , 801 , 805 , 929 , 1635 , 1639 , 1656 , 1684 , 1715 , 1802 , 1850 , 1851

İktisat Risalesi 1656

ilâç 699 , 869 , 1119 , 1139

ilhad 96 , 150 , 545 , 546 , 547 , 549 , 551 , 554 , 556 , 557 , 1017 , 1062 , 1091 , 1323 , 2246

ilham 22 , 50 , 66 , 70 , 108 , 134 , 154 , 155 , 161 , 227 , 301 , 336 , 512 , 728 , 731 , 871 , 906 , 916 , 917 , 918 , 981 , 1080 , 1158 , 1371 , 1716 , 1862 , 2343

  • melek-i ilham 113 , 1407
  • vahiy ve ilham 564 , 566 , 567

ilim 134 , 301 , 323 , 333 , 571 , 711 , 766 , 920 , 1243 , 1255 , 1271 , 1346 , 1347 , 1516 , 1536 , 1715 , 1759 , 1858 , 1934 , 1957 , 2052 , 2053

  • ilim ve malûm 205 , 598 , 1185
  • ilim ve ücret 351 , 1313 , 1458 , 1952
  • izzet-i ilmiye 1874
  • mes'uliyeti 1999
  • talebe-i ulûm 1014 , 1671 , 1759 , 1908

ilim, kanun-u 252

ilim, sıfat-ı 34 , 35 , 54 , 62 , 73 , 123 , 126 , 199 , 202 , 205 , 206 , 207 , 208 , 241 , 245 , 247 , 248 , 252 , 269 , 271 , 276 , 278 , 279 , 286 , 287 , 299 , 300 , 308 , 310 , 316 , 361 , 373 , 443 , 452 , 454 , 457 , 458 , 460 , 463 , 464 , 465 , 466 , 484 , 486 , 528 , 535 , 594 , 601 , 627 , 633 , 640 , 649 , 656 , 680 , 682 , 685 , 686 , 712 , 719 , 730 , 731 , 764 , 769 , 771 , 786 , 806 , 808 , 815 , 816 , 854 , 857 , 858 , 865 , 866 , 867 , 869 , 872 , 875 , 877 , 878 , 882 , 903 , 906 , 907 , 914 , 916 , 917 , 921 , 924 , 967 , 977 , 1090 , 1119 , 1120 , 1121 , 1135 , 1140 , 1143 , 1144 , 1145 , 1160 , 1186 , 1212 , 1218 , 1223 , 1263 , 1264 , 1268 , 1280 , 1281 , 1290 , 1299 , 1300 , 1301 , 1312 , 1320 , 1324 , 1328 , 1335 , 1337 , 1339 , 1340 , 1356 , 1364 , 1366 , 1367 , 1370 , 1385 , 1390 , 1397 , 1398 , 1613 , 1765 , 1837 , 1858 , 1860 , 1861 , 1862 , 2024

  • cüz'iyata ıttıla 920 , 924 , 1187 , 1248 , 1342
  • ihtiyara taallûk 205 , 1183
  • sebep ve müsebbebe taallûk 206 , 1186

ille-i gaiye 386 , 1261

illet 213 , 600 , 626 , 652 , 653 , 1306 , 1615 , 2011

illet ve hikmet 149 , 537 , 1314 , 1968

illet-i tamme 206 , 1186

ilmelyakîn 62 , 704 , 719 , 871 , 872 , 873 , 876 , 877 , 880 , 893 , 904 , 909 , 910 , 916 , 930 , 945 , 961 , 1014 , 1116 , 1124 , 1133 , 1135 , 1136 , 1577 , 1721 , 1737

iltifat 1256 , 1259

iltizam 323 , 360 , 1981 , 1994

imam 478 , 2045

İmam-ı Mübîn 207 , 208 , 247 , 361 , 486 , 771 , 871 , 1342

iman 10 , 11 , 25 , 279 , 291 , 336 , 342 , 378 , 448 , 469 , 470 , 484 , 486 , 550 , 568 , 650 , 713 , 717 , 718 , 825 , 855 , 856 , 895 , 905 , 953 , 1022 , 1116 , 1137 , 1146 , 1171 , 1174 , 1188 , 1191 , 1197 , 1199 , 1206 , 1207 , 1221 , 1291 , 1308 , 1323 , 1324 , 1355 , 1387 , 1405 , 1544 , 1578 , 1648 , 1702 , 1720 , 1738 , 1739 , 1764 , 1833 , 1842 , 1922 , 1930 , 1931 , 1958 , 1962 , 1965 , 1977 , 1981 , 1982 , 2097

  • âhirete iman 10 , 11 , 550 , 623 , 717 , 942 , 969 , 1120 , 1191 , 1291 , 1962
  • amel-i salih ve iman 994 , 1244
  • büyük günahlar ve iman 619 , 621 , 1765 , 1977
  • dua ve iman 134 , 489
  • erkân-ı imaniye 144 , 202 , 253 , 264 , 265 , 564 , 812 , 813 , 814 , 862 , 926 , 944 , 958 , 969 , 1290
  • gaybî ve şuhudî iman 384 , 1172 , 1577
  • hassaları 1198
  • hayat, şeriat ve iman 1606 , 1631 , 1641 , 2061
  • ilim ve iman 503
  • iman hakikatleri 601 , 621 , 926 , 1516
  • iman ilimleri 517 , 1516 , 1536 , 1703
  • İslâmiyet ve iman 360 , 1554
  • kadere iman 971 , 980
  • kitaplara iman 970
  • kuvvetlenmesi 818 , 901 , 926
  • lâtifeler ve iman 503
  • mehasini 132 , 158 , 297 , 664 , 665 , 705 , 714 , 717 , 720 , 753 , 786 , 849 , 873 , 878 , 879 , 913 , 927 , 929 , 951 , 955 , 980 , 1613 , 1899 , 1942 , 1970 , 1976 , 2246
  • meleklere iman 978 , 1264
  • mesail-i imaniyenin münazarası 364 , 366
  • peygamberlere iman 969 , 979
  • tahkikî iman 317 , 355 , 361 , 515 , 670 , 720 , 723 , 876 , 926 , 930 , 940 , 951 , 953 , 999 , 1004 , 1172 , 1511 , 1574 , 1577 , 1599 , 1620 , 1621 , 1639 , 1713 , 1721 , 1794 , 2061 , 2297 , 2342
  • taklidî iman 1590 , 1713 , 1716 , 1721
  • tarifi 1172 , 1765
  • tarikat ve iman 375 , 562 , 568
  • tecdid-i iman 17 , 504
  • ziyadeleşmesi 1172 , 1254

iman ve dalâlet

  • lezzet ve elem 4 , 12 , 55 , 80 , 81 , 224 , 289 , 290 , 340 , 483 , 606 , 622 , 691 , 951 , 966 , 977 , 1024 , 1073 , 1122 , 1125 , 1149 , 1166 , 1189 , 1318 , 1376 , 1613 , 1913 , 1972 , 2246

iman ve küfür 1184 , 1308

iman ve küfür ortası 600

imaret 1945

imkân 94 , 300 , 303 , 311 , 314 , 460 , 480 , 504 , 678 , 712 , 769 , 914 , 1141 , 1143 , 1216 , 1217 , 1219 , 1222 , 1298 , 1301 , 1368 , 1369 , 1370 , 2021 , 2022 , 2023 , 2044

imkân, daire-i 54 , 199 , 502 , 760 , 859 , 876 , 1320 , 2024

imkân-ı âdî 614

imkân-ı aklî 614 , 620 , 2007 , 2008

imkân-ı örfî 614

imkân-ı vehmî 2007 , 2008

imkân-ı zatî 114 , 620 , 1407 , 1408 , 2007

imkân-ı zihnî 114 , 1407

imtihan 21 , 22 , 23 , 27 , 67 , 69 , 70 , 94 , 108 , 114 , 136 , 147 , 148 , 166 , 239 , 267 , 329 , 365 , 389 , 483 , 581 , 652 , 883 , 1091 , 1120 , 1241 , 1242 , 1251 , 1287 , 1291 , 1338 , 1402 , 1601 , 1688

imtinan 732 , 855 , 863 , 882 , 902 , 910

imtisal 323

imtisal sırrı 40 , 1143 , 1315

imtiyaz 305 , 461

imtiyaz, ref-i 1925 , 1927

imtizac-ı efkâr 1953

in'âm 83 , 126 , 127 , 288 , 293 , 296 , 450 , 611 , 653 , 731 , 732 , 798 , 855 , 869 , 882 , 902 , 916 , 945 , 958 , 970 , 1121 , 1164 , 1288 , 1292 , 1301 , 1305 , 1315 , 1316 , 1328 , 1331 , 1339 , 1342 , 1360

in'ikâs 2340

inat 324 , 329 , 360 , 469 , 472 , 573 , 1939 , 1953 , 2045 , 2051 , 2070

inayet 23 , 37 , 74 , 94 , 99 , 126 , 127 , 232 , 239 , 286 , 287 , 299 , 304 , 310 , 341 , 359 , 459 , 486 , 633 , 704 , 708 , 709 , 714 , 719 , 721 , 723 , 724 , 725 , 726 , 767 , 774 , 799 , 801 , 805 , 812 , 814 , 858 , 869 , 870 , 872 , 875 , 925 , 945 , 958 , 1118 , 1123 , 1138 , 1177 , 1242 , 1250 , 1255 , 1256 , 1281 , 1290 , 1292 , 1295 , 1296 , 1298 , 1301 , 1319 , 1342 , 1346 , 1398 , 1402 , 1655 , 1692 , 1992 , 2029 , 2038 , 2041

  • inâyât-ı hassa 1655

inayet delili 1216 , 1370 , 2022

İncil 92 , 95 , 181 , 216 , 261 , 430 , 431 , 432 , 433 , 434 , 435 , 436 , 591 , 593 , 1130 , 1400 , 1521 , 2004

incir 122 , 232 , 248 , 534 , 648 , 656 , 728 , 791 , 1279 , 1315 , 1344 , 1397 , 1860

incizap 237 , 312 , 321 , 451 , 563 , 882 , 1301 , 2044

inek 3 , 97 , 921 , 1305 , 1339

infirad 314 , 315 , 803 , 809 , 854 , 1300 , 1345

infiradî, fikr-i 1958

İngiliz 636 , 676 , 837 , 1066 , 1070 , 1578 , 1854 , 1876 , 1898 , 1942 , 1962 , 2053 , 2054 , 2057 , 2137 , 2215 , 2336 , 2344

İngiliz işgali 548 , 1066

inhisar zihniyeti 330 , 2047 , 2050 , 2342

inkâr

  • inkâr sebepleri 1318
  • inkâr-ı ulûhiyet 149 , 347 , 371 , 560 , 681 , 887

inkılâb-ı hakaik 23 , 31 , 38 , 1287 , 1292 , 2022

inkılâp 1317 , 1772 , 1773

  • inkılâp softaları 1948

İnnâ a'taynâ sırrı 1098 , 1767

insaf 1011 , 1464 , 1964 , 1969 , 1981

  • hak ve insaf 736

insan 105 , 208 , 289 , 335 , 482 , 490 , 544 , 550 , 568 , 571 , 710 , 720 , 803 , 806 , 825 , 855 , 867 , 1319 , 1320 , 1339 , 1350 , 1352 , 1357 , 1365

  • ahsen-i takvim 40 , 242 , 264 , 316 , 876
  • âlem-i asgar 16 , 116 , 122 , 288 , 299 , 453 , 502 , 625 , 761 , 789 , 856 , 876 , 877 , 1122 , 1161 , 1177 , 1279 , 1321 , 1340 , 1397
  • azabının tehiri 946
  • bedeni 270 , 679 , 870 , 1119 , 1123 , 1139 , 1177 , 1257 , 1309
  • beka arzusu 29 , 30 , 31 , 39 , 81 , 110 , 236 , 290 , 341 , 544 , 584 , 741 , 795 , 796 , 810 , 814 , 826 , 853 , 870 , 895 , 957 , 958 , 960 , 961 , 962 , 965 , 1120 , 1149 , 1243 , 1341 , 1859 , 2028
  • bozulması 624
  • camiiyeti 26 , 37 , 39 , 48 , 69 , 81 , 90 , 106 , 139 , 158 , 159 , 223 , 232 , 254 , 260 , 293 , 296 , 503 , 580 , 584 , 654 , 683 , 795 , 826 , 849 , 852 , 870 , 876 , 927 , 960 , 1177 , 1270 , 1271 , 1287 , 1297 , 1330 , 1335 , 1343 , 1353 , 1355 , 1386 , 1391
  • Cennetten ihracı 364
  • enaniyet ve ubudiyet vecihleri 137 , 1312 , 1385
  • esmâ ve sıfâta aynadarlığı 37 , 47 , 122 , 132 , 144 , 145 , 157 , 209 , 211 , 242 , 286 , 288 , 309 , 315 , 364 , 522 , 583 , 586 , 632 , 634 , 645 , 693 , 788 , 826 , 850 , 856 , 876 , 878 , 960 , 1145 , 1161 , 1297 , 1303 , 1341 , 1347 , 1351 , 1352 , 1356 , 1358 , 1361 , 1390 , 1394 , 1397 , 1966
  • esmânın nokta-i mihrakiyesi 48 , 633
  • fıtratı 16 , 322 , 325 , 561 , 1215 , 1243 , 1271 , 1358
  • hayat mertebesi 225 , 251 , 1257
  • hayatının gayesi 8 , 47 , 71 , 107 , 139 , 645 , 683 , 827 , 895 , 1161 , 1220 , 1319 , 1341 , 1356 , 1380 , 1384 , 1386 , 1390 , 1394 , 1966
  • hayvandan temayüzü 2027
  • istidadı 28 , 39 , 137 , 141 , 145 , 262 , 297 , 364 , 491 , 618 , 674 , 796 , 870 , 876 , 1149 , 1220 , 1223 , 1255 , 1271 , 1341 , 1343 , 1386 , 1849 , 1934 , 1962 , 1992 , 1996 , 2028 , 2038 , 2042 , 2045 , 2051
  • kâinata muhalefeti 800 , 805 , 1966
  • kâinatın meyvesi 159 , 263 , 265 , 279 , 453 , 456 , 463 , 632 , 761 , 765 , 863 , 946 , 960 , 1325 , 1343 , 1348 , 1386 , 1966
  • kâinatın teshiri 520 , 633 , 1220 , 1222 , 1260 , 1265 , 1361 , 1386 , 1387
  • kayyumiyet ve insan 825
  • kemalâtı 47 , 852 , 873 , 919 , 943
  • meleklere rüçhaniyeti 98 , 106 , 156 , 569 , 825 , 1268 , 1270 , 1271
  • mevcudatın tesbihatına müdahalesi 34 , 39
  • muhabbet kabiliyeti 291 , 584 , 655 , 796
  • nev-i insan 270 , 674 , 861 , 1966 , 1995 , 2054
  • saadet ve şekaveti 92 , 136 , 814 , 1285 , 1401
  • suret-i Rahmân 634
  • taaddüd ve teceddüdü 504 , 975 , 1178
  • tekâmülü 134 , 365 , 618 , 1251
  • ubudiyeti 47 , 76 , 141 , 156 , 158 , 625 , 650 , 718 , 876 , 1358 , 1387
  • üç vazifesi 826
  • yaratılışı 1264 , 1266
  • zaaf ve kuvveti 6 , 136 , 138 , 140 , 1386
  • zalûm ve cehûl 504 , 1341 , 1343 , 1383 , 2045 , 2051

insan-ı kâmil 569 , 1343

İnsan-ı Kâmil (eser) 383

insaniyet, hubb-u 1943 , 1964

insaniyet-i kübrâ 1994

insaniyet-i suğrâ 1994

insicam 859

inşa 685 , 686 , 808 , 856 , 857 , 903 , 1282 , 1321 , 1323 , 2025

inşaallah 460

inşikak-ı âsâ 1318

intak 308

intihal 2162

intihar 1544

intikam 59 , 472 , 950 , 1076 , 1406 , 1932 , 1939 , 1940 , 2045 , 2057 , 2247

intisap 132 , 466 , 482 , 680 , 700 , 702 , 706 , 712 , 714 , 717 , 719 , 720 , 762 , 786 , 787 , 807 , 850 , 857 , 873 , 875 , 877 , 1137 , 1143

intizam 20 , 28 , 31 , 94 , 232 , 270 , 271 , 272 , 274 , 294 , 301 , 304 , 305 , 308 , 314 , 349 , 362 , 452 , 457 , 459 , 460 , 632 , 680 , 683 , 711 , 802 , 803 , 804 , 809 , 810 , 816 , 825 , 859 , 867 , 868 , 875 , 876 , 914 , 917 , 919 , 921 , 922 , 924 , 946 , 956 , 1117 , 1118 , 1119 , 1138 , 1210 , 1231 , 1290 , 1296 , 1298 , 1299 , 1319 , 1372 , 1849 , 1966 , 1972 , 1986 , 1995 , 1998 , 2009 , 2022 , 2038

intizam sırrı 40 , 237 , 460 , 923 , 1143 , 1315

inzar 1183

inziva 726 , 2277

ipek böceği 105 , 141 , 956 , 1281 , 1386

iptal-i his 342 , 643 , 646 , 853 , 964 , 1150 , 1394

irade 34 , 35 , 61 , 62 , 67 , 68 , 73 , 74 , 76 , 123 , 126 , 186 , 189 , 191 , 195 , 202 , 206 , 228 , 232 , 234 , 238 , 239 , 245 , 247 , 248 , 263 , 278 , 286 , 290 , 304 , 315 , 316 , 321 , 322 , 333 , 334 , 361 , 369 , 452 , 457 , 460 , 464 , 484 , 528 , 535 , 571 , 598 , 599 , 600 , 601 , 627 , 640 , 649 , 656 , 680 , 683 , 684 , 711 , 729 , 763 , 767 , 769 , 771 , 806 , 815 , 818 , 820 , 848 , 850 , 860 , 868 , 870 , 871 , 872 , 878 , 882 , 889 , 902 , 903 , 916 , 917 , 920 , 921 , 924 , 970 , 1119 , 1120 , 1121 , 1123 , 1135 , 1137 , 1138 , 1140 , 1143 , 1144 , 1145 , 1160 , 1176 , 1186 , 1208 , 1209 , 1213 , 1216 , 1219 , 1255 , 1257 , 1263 , 1264 , 1280 , 1289 , 1299 , 1300 , 1301 , 1314 , 1315 , 1321 , 1324 , 1328 , 1339 , 1340 , 1343 , 1345 , 1353 , 1363 , 1368 , 1369 , 1370 , 1371 , 1390 , 1594 , 1595 , 1765 , 1789 , 1837 , 1859 , 1860 , 1861 , 1862 , 1980 , 2009 , 2021 , 2022 , 2024 , 2025 , 2335

  • cüz'iyata taallûk 1187 , 1248 , 1342
  • ihtiyara taallûk 206 , 1183 , 1185 , 1186
  • yeknesaklık perdesi 640

irade-i cüz'iye 64 , 80 , 81 , 114 , 137 , 154 , 155 , 177 , 204 , 205 , 619 , 625 , 644 , 652 , 706 , 883 , 980 , 1164 , 1181 , 1183 , 1185 , 1186 , 1188 , 1204 , 1215 , 1250 , 1251 , 1255 , 1303 , 1315 , 1316 , 1334 , 1339 , 1382 , 1393 , 1861 , 1874 , 1929 , 1980

irade-i külliye 206 , 1164 , 1185 , 1186

irhasat 92 , 389 , 407 , 430 , 1232 , 1284 , 1400 , 2036

irsiyet 1042 , 1058 , 1059 , 1066

irşad 1250 , 1976 , 1987 , 2043

irtica 1843 , 1844 , 1855 , 1891 , 1920 , 1947

irtidat 400 , 966 , 995 , 997 , 1019 , 1037 , 1061 , 1066 , 1087 , 1094 , 2246 , 2304

isar 662 , 669

İsevîlik, bk. Hıristiyanlık

isim

  • müsemmâ ve isim 1271

İslâm âlemi 335 , 336 , 499 , 501 , 546 , 549 , 572 , 575 , 587 , 588 , 595 , 718 , 1123 , 1125 , 1307 , 1317 , 1657 , 1700 , 1720 , 1722 , 1772 , 1794 , 1801 , 1827 , 1838 , 1841 , 1844 , 1851 , 1879 , 1882 , 1886 , 1891 , 1892 , 1898 , 1904 , 1905 , 1928 , 1942 , 1954 , 1955 , 1961 , 1964 , 1965 , 2047 , 2048 , 2049 , 2053 , 2137 , 2224 , 2312 , 2314 , 2315 , 2334 , 2336

  • cemahir-i müttefika-i İslâmiye 1795 , 1841 , 1844 , 1929 , 1969
  • esareti 1967 , 2051
  • hürriyeti 1942 , 1951 , 1962 , 2054
  • İngilizler ve İslâm âlemi 2057
  • üç nurun inkişafı 2054

İslâmiyet 96 , 137 , 141 , 158 , 161 , 219 , 264 , 317 , 322 , 324 , 327 , 330 , 337 , 342 , 375 , 446 , 469 , 470 , 480 , 546 , 562 , 573 , 580 , 617 , 674 , 718 , 720 , 723 , 724 , 825 , 876 , 908 , 913 , 927 , 969 , 1150 , 1158 , 1175 , 1235 , 1309 , 1311 , 1313 , 1314 , 1325 , 1355 , 1832 , 1926 , 1939 , 1943 , 1947 , 1950 , 1951 , 1969 , 1973 , 2034 , 2053

  • âhirzamanda 347 , 372
  • akıl ve İslâmiyet 558 , 1198 , 1224 , 1228 , 1963 , 1995
  • erkânı 202
  • esas ve füruat 557
  • felsefe ve İslâmiyet 560
  • fen ve İslâmiyet 1986 , 1987 , 2033
  • hakikat-i İslâmiyet 834 , 1645
  • Hıristiyanlık ve İslâmiyet 500 , 557 , 1027 , 1980 , 1995 , 2045 , 2052 , 2096 , 2334 , 2344
  • iman ve İslâmiyet 360 , 1554
  • İslâmiyet sıfatları 333 , 1944 , 1950 , 1993 , 2343
  • istikbal ve İslâmiyet 1947 , 1962 , 1964 , 1966 , 1972 , 1985 , 1994 , 1996 , 2050 , 2052 , 2054 , 2058
  • lübb ve zahir 1985
  • medeniyet ve İslâmiyet 572 , 1947 , 1976 , 2344
  • milliyet ve İslâmiyet 549 , 551-552 (bk. milliyet ve din)
  • selm ve müsalemet 329
  • sınıflar 557 , 1198
  • tevhid dini 501 , 558

İsm-i Âzam 39 , 42 , 51 , 75 , 124 , 130 , 131 , 147 , 152 , 161 , 191 , 252 , 256 , 300 , 316 , 359 , 442 , 448 , 452 , 491 , 495 , 535 , 574 , 800 , 802 , 806 , 812 , 813 , 817 , 818 , 824 , 825 , 848 , 861 , 895 , 917 , 935 , 960 , 1116 , 1158 , 1541 , 1545 , 1552 , 1569 , 1745 , 1746 , 1752 , 2043 , 2074 , 2076 , 2077 , 2078 , 2079 , 2293 , 2316

ispat 170

  • ispat ve nefiy 37 , 82 , 228 , 622 , 628 , 646 , 704 , 896 , 957 , 1311 , 1318 , 1382 , 1395 , 2329 , 2338

ispritizma 104 , 172 , 372 , 439 , 743 , 887 , 891 , 1018 , 1875

israf 232 , 251 , 331 , 360 , 481 , 521 , 615 , 657 , 737 , 800 , 801 , 805 , 929 , 1028 , 1177 , 1321 , 1612 , 1850 , 1851 , 1932

  • hayır ve israf 660

israiliyat 629 , 630 , 1956 , 1985 , 1988 , 2000 , 2002 , 2003

istiane 17 , 537 , 1123 , 1163 , 1890

istiare 1209 , 1210 , 1230 , 1987 , 2005 , 2006 , 2008 , 2012 , 2033 , 2035

istiaze 114 , 618

istibdat 674 , 675 , 890 , 992 , 995 , 997 , 1037 , 1061 , 1066 , 1089 , 1164 , 1600 , 1856 , 1878 , 1920 , 1921 , 1924 , 1925 , 1926 , 1927 , 1928 , 1930 , 1932 , 1933 , 1942 , 1943 , 1945 , 1946 , 1948 , 1949 , 1952 , 1953 , 1955 , 1958 , 1961 , 1963 , 1965 , 1970 , 1976 , 1977 , 1985 , 1990 , 1991 , 1994 , 2000 , 2058

  • din ve istibdat 557
  • istibdad-ı mutlak 1744 , 1768 , 1772 , 1773 , 1813 , 1815 , 1821 , 1822 , 1827 , 1876 , 1882 , 1887 , 1904 , 1940 , 1943 , 1962 , 2194 , 2304
  • istibdada alkış 1949
  • istibdadat-ı askeriye 997

istidat 33 , 89 , 153 , 204 , 213 , 218 , 223 , 237 , 251 , 261 , 263 , 306 , 481 , 649 , 822 , 824 , 1201 , 1202 , 1255 , 1314 , 2000 , 2334

  • kabiliyet ve istidat 233 , 239 , 1178 , 1220 , 1222 , 1242 , 2038

istidat lisanı, bk. dua

istidraç 173 , 359 , 887 , 890 , 891 , 1360

istiğase 860

istiğfar 10 , 16 , 89 , 113 , 207 , 581 , 618 , 619 , 620 , 627 , 700 , 722 , 1407 , 1520 , 1689 , 1765

  • manevî istiğfar 472 , 1661

istiğna 633 , 635 , 683 , 824 , 854

  • insanlardan istiğna 697
  • şerikten istiğna 276 , 1300

istiğrak 505 , 564 , 566 , 600 , 634 , 1387 , 2042

istihkak 1334 , 1339

istihraç 871 , 891

istihza 1198

  • Allah'ın istihzası 1200

istikamet 612 , 1947 , 2344

istikamet şehidi 2152

istikbal 579

  • bk. mazi ve müstakbel

istiklâl 683 , 803 , 809 , 854 , 1218 , 1300 , 1341 , 1344 , 2026

İstiklâl Harbi 1070 , 1317

istilâ 855 , 857 , 859

istimdat 299 , 449 , 717 , 755 , 756 , 860 , 955 , 1123 , 1316 , 1358 , 1381

istinad 466 , 550 , 706 , 716 , 717 , 755 , 756 , 793 , 794 , 797 , 807 , 857 , 955 , 1309 , 1316 , 1358 , 1381 , 1973 , 2053

istirahat 698 , 699

istişare, bk. meşveret

isyan 475 , 1173

İşarat-ı Gaybiye 570

İşarat-ı Seb'a 556

İşârâtü'l-İ'câz 616 , 1070 , 1465 , 1469 , 1537 , 1628 , 1692 , 1777 , 1845 , 2134 , 2174 , 2342

işaret 2013

işhad 257

işrakıyun 200 , 227 , 244 , 1265 , 1333 , 1334

iştah 521 , 657 , 875 , 927 , 1405

iştirak-i a'mâl 671 , 999 , 1008 , 1077 , 1084 , 1518 , 1608 , 1609 , 1620 , 1633 , 1637 , 1730 , 1782 , 1814 , 1890 , 2297

iştirak-i emval 671

iştirak-i san'at 671

iştiyak 237 , 293 , 386 , 451 , 1371

it'âm 916

itaat 1024 , 1631 , 1664 , 1879 , 1923

itaat sırrı 237 , 460 , 923 , 1143 , 2044

İtalyan Harbi 983

itibarî emir, bk. emr-i itibarî

itibarî taayyün, bk. taayyünat-ı itibariye

itibarî teşahhus, bk. teşahhusat-ı itibariye

itidal 612 , 1163 , 1252 , 1996

itidal-i dem 1006 , 1008

itikad 323 , 571

itikad, daire-i 1162

İtilâfçılar 1066

itimad-ı nefis 1939

itkan 461 , 777

ittifak 183 , 329 , 470 , 663 , 668 , 669 , 671 , 1630 , 1636 , 1843 , 1921 , 1953

  • ehl-i dalâletin ittifakı 662
  • zayıfların ittifakı 663 , 664

ittihad 329 , 669 , 671 , 1078 , 1096 , 1458 , 1843 , 1922 , 1923 , 1927 , 1932 , 1933 , 1935 , 1943 , 1953 , 1957 , 1975 , 1976 , 2049 , 2053 , 2336 , 2344

ittihad (itikad) 2026

İttihad ve Terakki 1066 , 1070 , 1317 , 1553 , 1601 , 1817 , 1897 , 1925 , 1926 , 1946 , 1955 , 1957 , 1958 , 2051 , 2158

ittihad-ı İslâm 570 , 1790 , 1794 , 1795 , 1817 , 1821 , 1851 , 1880 , 1922 , 1931 , 1942 , 1952 , 1953 , 1969 , 1970 , 1975 , 1977 , 1978 , 2050 , 2062 , 2343

  • Hıristiyanlar ve ittihad-ı İslâm 1817 , 1831

İttihad-ı İslâm Partisi 1878

İttihad-ı Muhammedî 1067 , 1817 , 1821 , 1920 , 1922 , 1923 , 1925 , 1931 , 1951 , 1975 , 1979 , 2132

ittika 1240

iyilik 471

iz'ân 323 , 360 , 571 , 920 , 1981

  • iz'ân-ı kalbî 114 , 1407

izdivaç 184 , 1669 , 1828 , 2341

  • bk. karı-koca, aile, nikâh

izzet 17 , 20 , 22 , 27 , 28 , 35 , 121 , 153 , 226 , 236 , 285 , 320 , 458 , 570 , 645 , 650 , 657 , 768 , 813 , 872 , 919 , 945 , 956 , 958 , 966 , 980 , 982 , 1120 , 1139 , 1249 , 1257 , 1258 , 1261 , 1278 , 1292 , 1294 , 1324 , 1341 , 1344 , 1371 , 1396 , 2002 , 2044

izzet-i ilmiye 1874

izzet-i İslâmiye 572 , 1965 , 2052 , 2058 , 2336

izzet-i milliye 572

izzet-i nefis 332 , 574 , 663 , 1198 , 2041


Konu İndeksi I

ırkçılık 498 , 1878 , 1882 , 1897 , 1904 , 1905 , 1925

ırmak, bk. nehir

ıslah, bk. tamir

ışık 227

ıtlak 241 , 854 , 855 , 921 , 1366


Konu İndeksi J

Japon 1367 , 1933 , 1962 , 2021 , 2037

Jön Türk 328 , 1940 , 1941 , 1944 , 1945 , 1946 , 1957 , 2045 , 2047 , 2132


Konu İndeksi K

Kab-ı Kavseyn 52 , 194 , 253 , 255 , 256 , 262 , 263 , 268 , 392 , 491 , 913 , 1335

kabiliyet 649 , 653 , 822 , 824 , 1201 , 1255 , 1339

istidat ve kabiliyet 233 , 239 , 1178 , 1220 , 1222 , 1242 , 2038

kabir 14 , 55 , 57 , 65 , 77 , 79 , 80 , 288 , 289 , 290 , 295 , 347 , 373 , 379 , 451 , 550 , 559 , 642 , 651 , 675 , 692 , 693 , 696 , 705 , 706 , 707 , 708 , 709 , 716 , 724 , 740 , 804 , 949 , 950 , 997 , 1014 , 1019 , 1062 , 1073 , 1322 , 1329 , 1330 , 1357 , 1377 , 1405 , 1773

  • kabir suali 979 , 1014

kabul-ü adem 495 , 505 , 573 , 622 , 896 , 897 , 2338

kabul-ü amme 1512

kabul-ü ümmet 637

kabz-bast 1572

kabz-ı ervah, bk. ruh

kader 36 , 41 , 46 , 59 , 61 , 62 , 63 , 74 , 116 , 124 , 137 , 204 , 235 , 239 , 247 , 252 , 270 , 271 , 272 , 279 , 299 , 303 , 325 , 328 , 361 , 367 , 369 , 371 , 380 , 381 , 382 , 397 , 452 , 453 , 459 , 460 , 471 , 480 , 484 , 486 , 511 , 512 , 572 , 574 , 583 , 621 , 649 , 652 , 678 , 679 , 680 , 681 , 685 , 686 , 712 , 719 , 763 , 766 , 767 , 772 , 773 , 784 , 808 , 816 , 822 , 857 , 863 , 875 , 928 , 947 , 959 , 971 , 980 , 989 , 998 , 999 , 1001 , 1005 , 1006 , 1007 , 1009 , 1011 , 1015 , 1036 , 1076 , 1077 , 1078 , 1082 , 1086 , 1090 , 1091 , 1096 , 1118 , 1119 , 1121 , 1139 , 1185 , 1259 , 1264 , 1289 , 1290 , 1303 , 1307 , 1319 , 1320 , 1322 , 1323 , 1327 , 1328 , 1331 , 1335 , 1339 , 1340 , 1342 , 1351 , 1364 , 1383 , 1384 , 1385 , 1389 , 1516 , 1549 , 1699 , 1789 , 1836 , 1842 , 1858 , 1972 , 2041 , 2338

  • adalet ve kader 722 , 726 , 734 , 999 , 1001 , 1003 , 1007 , 1011 , 1095 , 1096 , 1642 , 1675 , 1701 , 1763 , 1925 , 2057 , 2314
  • bedihî kader 207
  • belânın ref'i 636
  • cüz'iyata ıttıla 460 , 765
  • kader kelimeleri 731
  • kader mektupları 727
  • kaderi tenkit 583
  • nazarî kader 207
  • bk. fiil, irade-i cüziye, kazâ, miktar, mukadderat-ı hayatiye, elvah-ı kaderiye

Kaderiye 397

kadın 333 , 687 , 1828

  • güzelliği 292 , 687 , 690 , 1243 , 2247
  • ihtiyar kadınlar 1828
  • kadın fitnesi 2246 , 2247
  • kadın kalbi 1243
  • kıskançlığı 1518
  • şefkati 687 , 689 , 690 , 691 , 1608 , 1621 , 1692 , 1828 , 2276 , 2277

Kadir Gecesi 148 , 150 , 331 , 540 , 574 , 585 , 703 , 1086 , 1524 , 1546 , 1815 , 2043

Kadirî 1319 , 1953

Kâfirûn, Sûre-i 150

kafiyeperestlik 2011

kahır 239 , 349

kâhin 92 , 171 , 172 , 261 , 435 , 446 , 743 , 1130 , 1400 , 1875

kâinat

  • âlem-i ekber 761 , 1122
  • aynadarlığı 264 , 1352
  • cismanî kur'ân 914 , 917 , 955 , 969
  • elli beş lisanla şehadeti 1298 , 1314 , 1337 , 1399
  • gayesi 107 , 625 , 813 , 814 , 966 , 1161
  • iman ve dalâlet gözüyle 92 , 265 , 291 , 338 , 340 , 643 , 682 , 705 , 717 , 753 , 851 , 919 , 1122 , 1133 , 1206 , 1284 , 1313 , 1347 , 1391 , 1394 , 1400
  • kâinatın ibadeti 18 , 135 , 153 , 684 , 1123
  • kitab-ı kebir 91 , 261 , 454 , 651 , 759 , 802 , 805 , 851 , 859 , 871 , 881 , 909 , 955 , 1283 , 1368 , 1526
  • külliyeti 806 , 807 , 810 , 812 , 817 , 858 , 924
  • öfkesi 625 , 851
  • vahdet 126 , 858 , 1117 , 1281 , 1398
  • yaratılışı 299
  • zikir ve tesbihi 319 , 684 , 851

kalb 9 , 10 , 22 , 25 , 39 , 51 , 80 , 83 , 88 , 112 , 113 , 122 , 137 , 138 , 139 , 145 , 146 , 157 , 177 , 209 , 210 , 220 , 223 , 256 , 258 , 259 , 260 , 263 , 279 , 288 , 290 , 296 , 301 , 303 , 312 , 313 , 317 , 323 , 336 , 342 , 502 , 503 , 508 , 536 , 541 , 561 , 566 , 568 , 569 , 580 , 584 , 585 , 586 , 601 , 621 , 623 , 641 , 650 , 655 , 657 , 664 , 671 , 674 , 675 , 679 , 706 , 711 , 712 , 718 , 719 , 745 , 765 , 814 , 853 , 871 , 876 , 907 , 927 , 929 , 953 , 958 , 1001 , 1119 , 1122 , 1149 , 1171 , 1184 , 1188 , 1221 , 1223 , 1260 , 1277 , 1279 , 1307 , 1320 , 1325 , 1326 , 1338 , 1353 , 1365 , 1366 , 1372 , 1397 , 1406 , 1407 , 1553 , 1612 , 1660 , 1699 , 1738 , 1974 , 1982 , 1988 , 2020 , 2021 , 2027 , 2247 , 2343

  • arş 653
  • ayine-i Samed 82 , 293 , 310 , 563 , 791 , 906
  • bâtın-ı kalb 581 , 1981
  • fikir ve kalb 571 , 1307 , 1929
  • hastalığı 1193 , 1196 , 1304
  • kâinattan büyüklüğü 790
  • muhabbet ve kalb 156 , 584 , 611 , 655
  • mühürlenmesi 1187
  • nisbet-i Rabbaniye 254
  • rahîmiyet ve kalb 758
  • selim kalb 905
  • zikir ve kalb 1300 , 1314
  • zulmet-i kalb 574

kalpak 1919 , 1921

Kamer 93 , 167 , 274 , 308 , 309 , 352 , 534 , 648 , 749 , 858 , 1356 , 1401

Kamer tutulması 629 , 1991

şakk-ı Kamer 26 , 52 , 92 , 120 , 262 , 266 , 321 , 439 , 571 , 1232 , 1400 , 2037

Kamus-u Okyanus 2126

Kamusu'l-Lügat 1755 , 2322

kan 270 , 730 , 858

kan dâvâsı 1076

kanaat 11 , 332 , 351 , 474 , 479 , 481 , 521 , 549 , 574 , 657 , 737 , 929 , 1635 , 1639 , 1656 , 1715 , 1850 , 1851 , 1945 , 2041

kanun 68 , 70 , 76 , 228 , 232 , 237 , 238 , 264 , 278 , 299 , 322 , 334 , 554 , 571 , 598 , 600 , 616 , 624 , 648 , 649 , 681 , 683 , 686 , 767 , 791 , 806 , 808 , 850 , 852 , 857 , 860 , 1121 , 1122 , 1139 , 1143 , 1209 , 1210 , 1214 , 1216 , 1218 , 1260 , 1265 , 1290 , 1300 , 1369 , 1370 , 1515 , 1763 , 1859 , 1860 , 1862 , 1930 , 2009 , 2016 , 2022 , 2023 , 2043

  • fiiller ve kanunlar 504
  • kuvvet ve kanun 1927 , 1930 , 1931
  • şuzuzat 76 , 599 , 860

kanun-u esasî 1921 , 1931 , 1932 , 1933 , 1955

kanun-u ilmî 808

kaplan 1306

kar 90 , 982

karaağaç 116 , 863

karakavak 86 , 87 , 363

karbon 124 , 252 , 270 , 680

kardeşlik, bk. uhuvvet

karı-koca

  • denklik 688 , 690
  • bk. aile

karınca 155 , 321 , 322 , 521 , 571 , 681 , 712 , 762 , 807 , 850 , 851 , 857 , 1146 , 1247 , 1298 , 1339 , 1356

  • temizlik memuru 728 , 798

karine 933

kartal 512 , 727 , 798 , 851 , 924 , 1340

Kaside-i Bürde 2012

Kaside-i Gavs-ı Âzam 846

Kastamonu Lâhikası 1411

katl 1076 , 1267 , 1547 , 2042

Katolik 557

katran ağacı 86 , 87 , 363

katre 648 , 653

Katre Risalesi 1658

Katre, Kamere âşık 145

kavak 855 , 863 , 977

kavl-i leyyin 677 , 1512

kavun 158 , 924 , 927 , 1145 , 1340 , 1341

kayısı 1321

kaylûle 738

kayyumiyet 320 , 818

kayyumiyet, kanun-u 252

kaza 299 , 328 , 382 , 459 , 471 , 480 , 583 , 678 , 766 , 773 , 777 , 784 , 816 , 822 , 998 , 999 , 1005 , 1009 , 1076 , 1097 , 1139 , 1264 , 1290 , 1303 , 1351 , 1549 , 1972 , 2335

kazf-ı muhsanat 1517

kaziye-i makbule 1715 , 2062

kaziye-i mutlaka 2043

kebair 7 , 8 , 10 , 11 , 211 , 886 , 1359 , 1384 , 1425 , 1597 , 1609 , 1632 , 1639 , 1667 , 1783 , 1830 , 2340

  • yedi kebair 1518 , 1547

keçi 3 , 665 , 733 , 921 , 2052 , 2058

kedi 143 , 377 , 468 , 512 , 1021 , 1305 , 2301

kefaret 66 , 67 , 582 , 724 , 735 , 948 , 1554 , 1615 , 1643 , 1751

kehkeşan 275 , 320 , 354 , 616 , 825 , 924 , 1121 , 1262

kelâm 195 , 308 , 481 , 2011

kelâm, ilm-i 114 , 152 , 202 , 268 , 276 , 314 , 444 , 503 , 504 , 567 , 586 , 912 , 914 , 926 , 934 , 1048 , 1135 , 1146 , 1364 , 1370 , 1524 , 1658 , 1715 , 1721 , 1768 , 2022 , 2129

kelâm, sıfat-ı 50 , 90 , 161 , 177 , 181 , 195 , 197 , 202 , 228 , 254 , 255 , 257 , 259 , 260 , 261 , 264 , 333 , 334 , 575 , 682 , 703 , 729 , 730 , 815 , 863 , 878 , 882 , 906 , 916 , 917 , 970 , 1158 , 1160 , 1182 , 1217 , 1248 , 1249 , 1250 , 1266 , 1369

  • kelimat-ı İlâhiyenin adedi 730 , 906 , 907 , 917 , 1248

keler 425

kelimat-ı tayyibe 664 , 1837 , 1858 , 1860 , 1861

kelime 270 , 277 , 323

  • bk. konuşma

Kelime-i Şehadet 5 , 322 , 505 , 571 , 779 , 893 , 970 , 1311 , 2020 , 2027

Kelime-i Tevhid 12 , 14 , 91 , 92 , 449 , 452 , 504 , 655 , 849 , 883 , 922 , 968 , 976 , 1116 , 1283 , 1298 , 1302 , 1306 , 1312 , 1358 , 1362 , 1364 , 1370 , 1377 , 1381 , 1400 , 1401 , 1765 , 1980

kemal 15 , 17 , 20 , 25 , 26 , 29 , 44 , 46 , 128 , 142 , 157 , 221 , 243 , 249 , 260 , 261 , 262 , 263 , 264 , 272 , 274 , 276 , 282 , 283 , 285 , 286 , 287 , 288 , 291 , 298 , 301 , 302 , 303 , 305 , 306 , 307 , 308 , 312 , 349 , 353 , 448 , 450 , 451 , 452 , 458 , 464 , 481 , 482 , 490 , 491 , 584 , 611 , 648 , 650 , 656 , 719 , 766 , 773 , 777 , 784 , 802 , 804 , 805 , 810 , 822 , 824 , 826 , 848 , 854 , 855 , 859 , 862 , 869 , 870 , 873 , 880 , 881 , 882 , 916 , 919 , 920 , 947 , 955 , 958 , 959 , 968 , 969 , 1120 , 1122 , 1137 , 1140 , 1218 , 1283 , 1291 , 1292 , 1298 , 1299 , 1301 , 1319 , 1334 , 1363 , 1372 , 1380 , 1387 , 1390 , 1399 , 1400 , 1837 , 1993 , 1998 , 2024 , 2026 , 2027 , 2293

  • ezdad ve kemal 281
  • tebarüz-ü kemalât 852

kemal, nokta-i 251 , 1161 , 1301 , 2044

kemalât, hakikat-i 919

kemiyet ve keyfiyet 365 , 618 , 646 , 664 , 896 , 1254 , 1394

Kenzü'l-Arş 2316 , 2317

keramet 91 , 302 , 359 , 368 , 512 , 515 , 517 , 518 , 523 , 525 , 526 , 565 , 567 , 614 , 658 , 871 , 926 , 940 , 1360 , 1400 , 1514 , 1674 , 1713 , 1785 , 2086

kerem 20 , 27 , 46 , 119 , 167 , 234 , 284 , 286 , 287 , 293 , 296 , 307 , 313 , 659 , 671 , 766 , 869 , 945 , 951 , 956 , 1221 , 1292 , 1390

kerem, kanun-u 244 , 250 , 251 , 302

kerîmiyet 881 , 959

kesafet ve letafet 221

kesb 64 , 80 , 137 , 154 , 359 , 365 , 619 , 621 , 625 , 706 , 980 , 981 , 1160 , 1181 , 1185 , 1186 , 1188 , 1251 , 1306 , 1315 , 1861 , 1874 , 2025

  • kesb ve halk 204

kesret 225 , 260 , 261 , 264 , 279 , 311 , 322 , 466 , 467 , 1319 , 1352 , 1699

  • vahdet ve kesret 26 , 159 , 178 , 260 , 262 , 451 , 464 , 632 , 634 , 1301 , 1352 , 2042
  • bk. şirk

kesret-i etbâ 664

keşif 201 , 302 , 312 , 348 , 368 , 565 , 871 , 957 , 1008 , 1303 , 1552 , 1674 , 1785 , 2004 , 2340

keşif ve icatlar 101 , 141 , 1269

Kevser 1849

keyfiyet, bk. kemiyet ve keyfiyet

keyifli hevesat 1837 , 1851

kıble, istikbal-i 1085 , 1307 , 2001

kıble, tevhid-i 516 , 1277

kıdem 320 , 385 , 458

kıraat, fenn-i 955

Kırgız 888 , 2302

kısas 1038 , 1926

kıskançlık 553 , 666 , 737 , 1965

kıssa-i Mûsâ 98 , 176 , 2017

kış 311

  • kış ve yaz 274

kıtmîr 441

kıyamet 66 , 74 , 93 , 147 , 166 , 169 , 193 , 230 , 372 , 496 , 535 , 656 , 804 , 863 , 894 , 923 , 928 , 947 , 957 , 1036 , 1159 , 1162 , 1176 , 1177 , 1241 , 1258 , 1263 , 1286 , 1321 , 1335 , 1356 , 1398 , 1402 , 2006 , 2038

  • çeşitleri 233
  • ehl-i iman ve kıyamet 372
  • kıyamet alâmetleri 147 , 884 , 892 , 1601 , 2005 , 2092

vakti 148 , 1576 , 1581 , 1648

kıyas 2010

kıyas-ı istisnaî 608 , 1205 , 1213

kıyas-ı mürekkep 2017

Kızıl İ'caz 1628

kibir 1360 , 1980

  • bk. tekebbür

kibriya 46 , 54 , 64 , 75 , 76 , 142 , 198 , 256 , 282 , 285 , 296 , 448 , 451 , 454 , 850 , 854 , 855 , 867 , 870 , 897 , 920 , 945 , 967 , 968 , 1187 , 1380 , 1387 , 1390 , 2293

  • azamet ve kibriya 627

kimya 803

kin 469 , 470 , 471 , 475 , 1406 , 1996

kinaî, lâfz-ı 280 , 281

kinaye 1194

Kiramen Kâtibîn 960 , 978

Kitab-ı Mübîn 49 , 62 , 101 , 207 , 208 , 247 , 361 , 454 , 486 , 649 , 771 , 871 , 1294 , 1395 , 2036 , 2046 , 2318

Kitab-ı Yuvâkit 1346

kitabet, fenn-i 955

kitap, bk. semavî kitaplar

kizb, bk. yalan

koku 154 , 222 , 227 , 307 , 869

kolaylık, dinde 113 , 1407

komite 1056

komşuluk 469

komünizm 57 , 721 , 723 , 888 , 1037 , 1039 , 1044 , 1056 , 1072 , 1081 , 1087 , 1091 , 1099 , 1687 , 1720 , 1744 , 1772 , 1817 , 1830 , 1831 , 1832 , 1879 , 1892 , 1897 , 1914 , 1943 , 2221 , 2225 , 2304

Konuşan Yalnız Hakikattir 1841

konuşma 270 , 277 , 284 , 308 , 323 , 481 , 863 , 906

  • kelimelerin teksiri 729 , 731 , 831 , 1118 , 1120 , 1860 , 1861 , 2340

korku 6 , 11 , 156 , 672 , 1164 , 1355 , 1784 , 1957

  • korku damarı 547 , 549
  • bk. havfullah

koyun 3 , 728 , 733 , 921 , 1339

kozmoğrafya 69 , 72 , 259 , 274 , 300 , 309 , 614 , 617 , 630 , 804 , 954 , 1231 , 1965

kök 3

kölelik 1955 , 2337

köpek 144 , 1305 , 2301

  • Ashab-ı Kehf'in köpeği 871

körlük 696

kuddise sirruhu 478

kuddüs kuşu 987 , 1694 , 1705 , 1714

kudret 3 , 11 , 14 , 25 , 31 , 34 , 35 , 36 , 40 , 46 , 61 , 62 , 68 , 83 , 99 , 116 , 117 , 121 , 122 , 123 , 125 , 126 , 133 , 137 , 141 , 143 , 157 , 167 , 169 , 188 , 189 , 190 , 191 , 193 , 195 , 199 , 204 , 207 , 208 , 226 , 228 , 232 , 235 , 236 , 238 , 239 , 241 , 243 , 247 , 248 , 249 , 250 , 269 , 270 , 271 , 272 , 274 , 275 , 276 , 278 , 279 , 290 , 296 , 300 , 301 , 302 , 303 , 304 , 305 , 307 , 308 , 309 , 310 , 311 , 312 , 313 , 314 , 315 , 316 , 320 , 321 , 323 , 330 , 334 , 339 , 341 , 349 , 353 , 354 , 361 , 449 , 451 , 452 , 453 , 454 , 456 , 457 , 463 , 464 , 465 , 466 , 484 , 486 , 503 , 521 , 528 , 559 , 570 , 571 , 573 , 574 , 598 , 599 , 601 , 626 , 627 , 633 , 640 , 649 , 677 , 679 , 680 , 681 , 682 , 683 , 684 , 694 , 704 , 706 , 711 , 712 , 720 , 729 , 730 , 732 , 744 , 762 , 763 , 764 , 768 , 769 , 803 , 804 , 808 , 812 , 813 , 814 , 815 , 817 , 818 , 819 , 820 , 831 , 848 , 850 , 852 , 854 , 855 , 857 , 863 , 865 , 867 , 871 , 872 , 875 , 878 , 901 , 906 , 907 , 914 , 915 , 917 , 921 , 922 , 926 , 927 , 928 , 945 , 947 , 957 , 967 , 980 , 982 , 1118 , 1119 , 1120 , 1121 , 1135 , 1139 , 1140 , 1141 , 1160 , 1186 , 1210 , 1212 , 1213 , 1217 , 1218 , 1246 , 1257 , 1259 , 1261 , 1263 , 1264 , 1278 , 1280 , 1281 , 1289 , 1290 , 1294 , 1295 , 1297 , 1298 , 1299 , 1300 , 1303 , 1309 , 1314 , 1315 , 1321 , 1322 , 1323 , 1324 , 1328 , 1336 , 1341 , 1343 , 1355 , 1363 , 1364 , 1366 , 1368 , 1369 , 1370 , 1371 , 1377 , 1379 , 1385 , 1387 , 1389 , 1390 , 1391 , 1396 , 1397 , 1398 , 1699 , 1765 , 1789 , 1836 , 1839 , 1858 , 1860 , 1861 , 2009 , 2024 , 2025 , 2041 , 2042 , 2043 , 2340

  • aynalar 571
  • azamet ve kudret 866 , 868 , 869 , 870 , 871 , 876 , 920 , 940 , 957 , 959 , 1137 , 1152 , 1162 , 1163 , 1208 , 1209 , 1222 , 1250
  • cüz'iyata taallûk 460 , 854 , 924 , 1160 , 1187 , 1248 , 1249 , 1342
  • hikmet ve kudret 74 , 1309
  • hikmet ve rahmet 925
  • kolaylık 63 , 73 , 301 , 305 , 459 , 460 , 680 , 685 , 711 , 719 , 762 , 807 , 922 , 1308
  • kudret harfleri 877
  • kudret kelimeleri 727 , 731 , 916
  • perdesiz tasarrufat 640 , 1315 , 1861 , 2002

kudret helvası 728

Kudsîler 593

kudsiyet 16 , 813 , 982

kulak 138 , 188 , 225 , 296 , 312 , 366 , 718 , 929 , 965 , 1184 , 1188 , 1214 , 1315 , 1544

kulaklı tabaka 542

kumar 1547

Kur'ân 9 , 11 , 14 , 25 , 26 , 46 , 78 , 90 , 91 , 141 , 143 , 152 , 153 , 160 , 204 , 206 , 207 , 212 , 213 , 216 , 217 , 221 , 226 , 228 , 229 , 230 , 234 , 240 , 246 , 247 , 248 , 252 , 254 , 261 , 262 , 264 , 266 , 275 , 280 , 281 , 288 , 290 , 291 , 294 , 295 , 296 , 297 , 298 , 299 , 314 , 315 , 317 , 318 , 325 , 326 , 327 , 329 , 332 , 339 , 341 , 342 , 351 , 355 , 356 , 358 , 359 , 360 , 361 , 363 , 364 , 366 , 368 , 372 , 373 , 376 , 378 , 380 , 382 , 384 , 385 , 389 , 394 , 400 , 414 , 426 , 430 , 454 , 455 , 464 , 467 , 471 , 475 , 476 , 477 , 479 , 482 , 486 , 490 , 498 , 499 , 501 , 502 , 507 , 512 , 515 , 516 , 517 , 518 , 519 , 520 , 527 , 528 , 532 , 545 , 546 , 547 , 548 , 549 , 551 , 552 , 553 , 555 , 561 , 564 , 570 , 572 , 580 , 585 , 592 , 594 , 598 , 599 , 600 , 602 , 603 , 605 , 606 , 613 , 614 , 615 , 616 , 617 , 620 , 623 , 625 , 627 , 632 , 633 , 634 , 637 , 638 , 639 , 642 , 668 , 669 , 676 , 696 , 700 , 703 , 705 , 706 , 707 , 708 , 710 , 711 , 712 , 713 , 714 , 715 , 716 , 717 , 719 , 724 , 728 , 731 , 732 , 733 , 734 , 737 , 744 , 773 , 782 , 784 , 809 , 810 , 814 , 816 , 821 , 854 , 861 , 862 , 863 , 871 , 872 , 875 , 876 , 889 , 905 , 908 , 910 , 917 , 928 , 929 , 934 , 935 , 937 , 939 , 940 , 945 , 946 , 947 , 952 , 953 , 955 , 968 , 970 , 971 , 989 , 1036 , 1073 , 1120 , 1128 , 1131 , 1277 , 1283 , 1287 , 1307 , 1311 , 1317 , 1337 , 1357 , 1358 , 1379 , 1383 , 1389 , 1405 , 1406 , 1543 , 1786 , 1844 , 1929 , 1931 , 1932 , 1985 , 2344

  • Ben ve Biz zamirleri 1266
  • akıl ve Kur'ân 558 , 1298 , 1963 , 1995
  • Avrupa devletleri ve Kur'ân 60 , 1779 , 1786 , 1795 , 1796
  • ayna ve vekil 322 , 497 , 571
  • belâgati 162 , 911 , 1167 , 1233 , 1248 , 1330 , 1987 , 2005 , 2007 , 2008 , 2035
  • camiiyeti 174 , 1156 , 1157 , 1159 , 1846 , 1848
  • cumhurun teveccühü 2046
  • dinleme âdâbı 540 , 1335 , 1512
  • erkân-ı imaniye 144 , 147
  • esmâ-i İlâhiye 187 , 193 , 1351
  • fazilet ve sevabı 150 , 540 , 703 , 913 , 1156 , 1548 , 1555 , 1781
  • gençliği 168 , 173 , 183 , 337 , 533 , 573 , 912 , 1228 , 2340
  • hâkimiyeti 335 , 911 , 912
  • halk-ı Kur'ân meselesi 2313
  • hatim 1606
  • hıfzı 1548 , 1598 , 1625
  • huruf-u mukattaa 165 , 181 , 522 , 534 , 599 , 729 , 842 , 1167
  • îcâzı 178 , 336 , 496 , 1174
  • i'câzı 52 , 107 , 160 , 336 , 363 , 388 , 440 , 496 , 522 , 524 , 526 , 536 , 542 , 623 , 1122 , 1164 , 1167 , 1174 , 1229 , 1233 , 1238 , 1252 , 1316 , 1330 , 1863 , 1873 , 2006 , 2342
  • ihbarat-ı gaybiye 181 , 591 , 982 , 1124 , 1183 , 1520 , 1647 , 1657 , 2318
  • İlâhî fiiller 192 , 651
  • kâfirlere rahmet ciheti 623
  • kasemler 533 , 1987
  • kelâmullah 50 , 492 , 505 , 911 , 970 , 1169 , 1234 , 1235 , 1237
  • kıssalar 97 , 101 , 1330 , 2005
  • Kur'ân adaleti 329
  • Kur'ân ahlâkı 338 , 612
  • Kur'ân ile tefe'ül 511
  • Kur'ân ve felsefe 49 , 54 , 79 , 96 , 175 , 183 , 199 , 641 , 643 , 1133 , 1149 , 1310 , 1361 , 1362 , 1375 , 1379 , 1392 , 1395 , 1404 , 1754 , 2324
  • Kur'ân ve fen 1228 , 1229 , 1230
  • Kur'ân ve haşir 40 , 41 , 944 , 961 , 965 , 1178
  • Kur'ân ve kâinat 12 , 49 , 95 , 641 , 801 , 912 , 913 , 972 , 1216 , 1217 , 1231 , 1335 , 1345 , 1346 , 1396 , 1403
  • Kur'ân ve marifetullah 503 , 504
  • Kur'ân ve medeniyet 183 , 572 , 2049
  • Kur'ân ve semavî kitaplar 1175
  • Kur'ân ve siyaset 367 , 375
  • Kur'ân ve tarikat 210 , 912 , 1354
  • Kur'ân'da haşir 40
  • maksatlar 95 , 1159 , 1167 , 1231 , 1261 , 1363 , 1404 , 1848 , 1986 , 2020 , 2036
  • mânâ efradı 176 , 614 , 617 , 1000 , 1156
  • mazi ve müstakbel 1174
  • meal ve tercüme 214 , 508 , 534 , 537 , 556 , 976 , 977
  • Mekkî ve Medenî sûreler 974
  • muaraza daveti 162 , 170 , 183 , 442 , 911 , 912 , 1168 , 1224 , 1233 , 1237
  • mucizat-ı enbiya 101 , 1269 , 1964
  • muhatap tabakaları 96 , 174 , 183 , 185 , 650 , 912 , 972 , 1156 , 1171 , 1174 , 1219 , 1221 , 1262 , 1308 , 1327 , 1336 , 1345 , 1361 , 1404 , 1873 , 1997 , 2035 , 2342
  • muhkemat 533 , 621 , 628 , 883 , 884 , 1183
  • münasebat-ı kelâmiye 639
  • Müslümanlar ve Kur'ân 1904
  • müteşabihat 152 , 173 , 491 , 513 , 837 , 883 , 1160 , 1229 , 1230 , 1997 , 2033 , 2034 , 2035
  • okuma âdâbı 1162
  • ruhlara bağışlanması 831 , 1312
  • sarahat 600
  • şifa 730
  • şücûn ve gusûn 841 , 1998
  • tahkik ve ikna metodu 730
  • tahripçi cereyanlar karşısında 1830 , 1832 , 1838 , 1851 , 1853 , 1914
  • talimi 1545 , 1781
  • tarifi 95 , 161 , 1158 , 1361 , 1403
  • tefsir hatâları 1209 , 1214 , 1989 , 1992 , 1999
  • tefsiri 176 , 533 , 1057 , 1089 , 1155 , 1157 , 1183 , 1846 , 1975 , 1988 , 1989 , 1991 , 2004 , 2005 , 2006 , 2007 , 2008 , 2225
  • tekrarlar 95 , 202 , 622 , 972 , 977 , 1167 , 1321 , 1330 , 1345 , 1361 , 1365 , 1373 , 1404 , 1589 , 2017 , 2019
  • temsiller 1247 , 1320 , 1363
  • tenasüp ve intizamı 187 , 200 , 1333
  • tergib ve terhib 71 , 619 , 621 , 684 , 918 , 979 , 1182 , 1184 , 1241
  • tevafukat 441 , 542 , 554 , 596 , 599 , 604 , 1526 , 1527 , 1539 , 1540 , 1542 , 1547 , 1755 , 1825 , 2317
  • usandırmaması 167 , 912 , 1167 , 1330
  • üslûbu 165 , 1228 , 1230 , 1248 , 1345 , 1350 , 1365
  • vahdaniyet delili 130 , 319 , 1218 , 1298 , 1370
  • zaman-ı nüzulü 540

Kur'ân'ın Hakimiyet-i Mutlakası 2046

kuraklık 1688 , 1690

Kurban Bayramı 967

kurbiyet 26 , 146 , 218 , 254 , 279 , 369 , 589 , 601 , 1242 , 1243

kurbiyet ve bu'diyet 63 , 72 , 74 , 143 , 257 , 491 , 534 , 601 , 635 , 819 , 924 , 1308 , 1324 , 1329 , 1366

kurt 424 , 665 , 728 , 733 , 798 , 2052 , 2058

kurûn-u vustâ 1993

kusur 1380

kusurunu görmek 627 , 653 , 1661 , 1702

kuş 308 , 720 , 749 , 875 , 930 , 1118 , 1119 , 1356 , 1716 , 1717

kuş dili 105

kutb-u âzam 559 , 563 , 1644

kutbiyet 1644

kuvâ-yı sâriye 227 , 1265

kuvve-i kudsiye 390

kuvveler 324 , 826 , 903 , 2029

  • kuvve-i akliye 243 , 244 , 613 , 1124 , 1133 , 1163 , 1215 , 1252 , 1268 , 1348
  • kuvve-i behimiye 1348
  • kuvve-i cazibe 243
  • kuvve-i dafia 243
  • kuvve-i gadabiye 138 , 243 , 244 , 613 , 620 , 641 , 1124 , 1163 , 1165 , 1215 , 1216 , 1252 , 1266 , 1267 , 1268 , 1348 , 2028
  • kuvve-i hayaliye 39 , 1552 , 1789 , 1963
  • kuvve-i müfekkire 508
  • kuvve-i şâmme 296
  • kuvve-i şeheviye 138 , 243 , 244 , 613 , 620 , 641 , 1124 , 1163 , 1215 , 1216 , 1252 , 1266 , 1267 , 1268 , 2028
  • kuvve-i zaika 9 , 296 , 331 , 521 , 574 , 657 , 1375 , 2341
  • nebatî ve hayvanî kuvveler 622 , 623

kuvvet 183 , 244 , 324 , 326 , 327 , 332 , 573

  • hak ve kuvvet 50 , 552 , 572 , 573 , 669 , 2049
  • kanun ve kuvvet 1878

kuvvet, bk. havl ve kuvvet

kuvvetler 227 , 616 , 1218 , 1369 , 2023

kuyruklu yıldız 267 , 863

küfran-ı nimet 481 , 521 , 523

küfür 28 , 195 , 214 , 217 , 853 , 882 , 1313 , 1341 , 1520 , 1966

  • alâmetleri 1183
  • Allah'a düşmanlık 30 , 581 , 827 , 1120
  • cinayet ve cezası 26 , 35 , 36 , 47 , 65 , 136 , 205 , 224 , 289 , 291 , 364 , 625 , 741 , 851 , 859 , 872 , 920 , 928 , 945 , 946 , 966 , 975 , 1118 , 1119 , 1120 , 1189 , 1357 , 1385 , 1390 , 1519 , 1599
  • Ehl-i Kitap ve küfür 1944
  • günah ve küfür 581
  • kâfir sıfatlar 1251 , 1944 , 2043 , 2045 , 2057 , 2343
  • kâfirin hizmeti 646 , 1353 , 1394
  • kâfirlerin çokluğu 646
  • kâinata adavet 291 , 612 , 1195
  • kelâm-ı küfür 504
  • küfr-ü inadî 969 , 1094 , 1150
  • küfr-ü mutlak 886 , 966 , 969 , 977 , 992 , 994 , 997 , 999 , 1005 , 1013 , 1017 , 1019 , 1020 , 1023 , 1024 , 1026 , 1149 , 1150 , 1309 , 1721 , 1722 , 1764 , 1765 , 1766 , 1767 , 1772 , 1822 , 1833 , 1839 , 1842 , 1851 , 1853 , 1854 , 1910 , 1913 , 1914 , 2299 , 2303
  • küfre rıza 519 , 1633 , 1883
  • mahiyeti 886 , 1183
  • meşkûk küfür 623 , 1019 , 1025 , 1150 , 1309
  • nevileri 1183
  • tahayyül-ü küfür 112 , 114 , 363 , 620 , 1406
  • tasavvur-u küfür 363 , 1572
  • tevehhüm-ü küfür 114
  • zulm-ü azîm 36 , 625 , 851
  • zulüm ve küfür 606
  • bk. şirk

küfüvv-ü şer'î 1669 , 1828

külliyet 72 , 75 , 145 , 158 , 225 , 258 , 264 , 277 , 456 , 463 , 806 , 807 , 810 , 812 , 816 , 858 , 924 , 1145 , 1223 , 1354 , 1355 , 1995

külliyyün zû cüz'iyat 1354

küllün zû eczâ 1354

kün feyekûn 11 , 18 , 21 , 36 , 43 , 63 , 75 , 170 , 186 , 193 , 207 , 248 , 256 , 349 , 704 , 711 , 712 , 719 , 729 , 730 , 787 , 820 , 825 , 857 , 875 , 1119 , 1320 , 1323 , 1337 , 1342 , 1343 , 1379 , 1405 , 2044 , 2249

künnes 352

künuz-u mahfiye 241

küreyvat-ı beyzâ 269 , 270 , 798 , 800 , 824 , 825 , 858

küreyvat-ı hamrâ 250 , 269 , 270 , 798 , 800 , 824 , 825 , 858

Kürsü 616

Kürtçe 1956

Kürtçülük 1905 , 2138

Kürtler 549 , 551 , 555 , 1036 , 1801 , 1887 , 1905 , 1941 , 1942 , 1948 , 1949 , 1955 , 1956 , 1957 , 1975 , 2053 , 2054

küsmek 59 , 470 , 1076 , 1082

kütüb-ü mukaddese, bk. semavî kitaplar


Konu İndeksi L

lâ meşhude illâ Hû 212 , 320 , 503 , 504 , 1837 , 1838

lâ mevcude illâ Hû 212 , 385 , 462 , 503 , 504 , 601 , 1837 , 1838

lâfız 318 , 2011

lâfızperestlik 2011

Lâfza-i Celâl 1160 , 1267 , 1362 , 1364 , 1526 , 2316

lâhikalar 1411 , 1432 , 2175

lâiklik 555 , 984 , 1030 , 2157 , 2161 , 2166 , 2168

lânet 1765

lâtifeler 39 , 138 , 139 , 157 , 220 , 221 , 222 , 223 , 288 , 296 , 316 , 503 , 508 , 541 , 566 , 568 , 586 , 621 , 623 , 642 , 655 , 679 , 808 , 826 , 876 , 929 , 1312 , 1324 , 1330 , 1336 , 1352 , 1365 , 1375 , 1405 , 1520 , 1612

  • lâtife-i Rabbaniye 109 , 110 , 511 , 512 , 536 , 1188 , 1368 , 1980 , 1988 , 2020 , 2021 , 2027
  • letaif-i aşere 210 , 641 , 1351 , 1553

Lâz 1975

lehviyat 183 , 853 , 886 , 1356 , 1378

Lemeat 1692 , 1827 , 2138

letafet ve kesafet 221

letaif 777 , 784

Levh-i Mahfuz 22 , 62 , 63 , 207 , 208 , 247 , 362 , 482 , 486 , 501 , 511 , 625 , 636 , 654 , 772 , 826 , 871 , 874 , 958 , 971 , 1267 , 1552 , 1789 , 1858 , 1922

Levh-i Mahv, İsbat 62 , 247 , 362 , 636 , 866 , 899

levh-i misalî 485

lezzet 251 , 282 , 284 , 293 , 296 , 331 , 332 , 386 , 480 , 481 , 1243 , 1305 , 1338

  • bk. zeval-i lezzet ve elem
  • Cennet lezzetleri 1243
  • faaliyet ve lezzet 153 , 647 , 822 , 1343
  • gayr-ı meşru lezzetler 289 , 295 , 950 , 953 , 1322 , 1828
  • meşru lezzetler 290

lezzet-i mukaddese 284 , 386 , 481 , 486 , 822 , 823

Lihye-i Saadet 637

lika 37

limon tuzu 868

lisan 2011

  • dillerin farklılığı 276
  • milliyet ve dil 501

lisan-ı hal 279 , 281 , 287 , 303 , 307 , 458 , 870 , 871 , 875 , 882 , 901 , 903 , 958 , 1004 , 1248

  • bk. dua

lisan-ı kal 281 , 303 , 458 , 870 , 871 , 875 , 1248

lohusa 697

Lozan Muahedesi 1820 , 1825 , 1829

Lût, kavm-i 1778

lümme-i şeytaniye 112 , 625 , 1316 , 1406

lütuf 126 , 127 , 234 , 239 , 257 , 286 , 287 , 290 , 304 , 307 , 310 , 349 , 452 , 459 , 480 , 632 , 710 , 766 , 822 , 945 , 1242 , 1243 , 1301 , 1324

  • lütuf ve kahır 1182


Konu İndeksi M

maânî-i ûlâ ve sânevî 1987 , 1997

maârîzu'l-kelâm 595 , 933

maarif 1932 , 1950 , 1956 , 1957 , 1958 , 1975 , 1986 , 1996

Maarif Dairesi yangını 1803

maaş 1952

mâbudiyet 452 , 453 , 854 , 855 , 856 , 918 , 969 , 1123 , 1136 , 1220 , 1224

Macar 500 , 549

madde 227 , 2023

  • ezeliyet iddiası 1217 , 1369 , 1371 , 2023
  • hayat ve madde 334
  • madde-mânâ arası 729
  • maddede tevaggul 245 , 572 , 896 , 897 , 1365 , 1395 , 1513 , 1988

maddeden tecerrüd 819 , 820 , 824 , 855 , 1144 , 1321 , 1372

maddiyun 172 , 227 , 243 , 244 , 247 , 248 , 269 , 335 , 371 , 565 , 575 , 743 , 818 , 819 , 886 , 887 , 953 , 997 , 1018 , 1265 , 1576 , 1653 , 1860 , 2025 , 2026 , 2053

maden 251 , 301 , 732 , 749 , 868 , 1119 , 1139

mağdub 246 , 339 , 894 , 1125 , 1165 , 1389

mağfiret 620 , 652

maharet ve salâhat 1941

mahbubiyet 218 , 268 , 478 , 490 , 568 , 789

mahbup

  • hakikî mahbup 785 , 786 , 791 , 1301
  • mecazî mahbup 17 , 212 , 451 , 602

mahkeme-i kübrâ 20 , 22 , 23 , 24 , 28 , 29 , 34 , 35 , 66 , 188 , 239 , 285 , 606 , 656 , 800 , 824 , 863 , 947 , 960 , 1179 , 1294

mahtumane 1753

mahviyet 1702 , 1942 , 1954 , 1980 , 2336

maişet 8 , 110 , 111 , 218 , 468 , 658 , 667 , 1380 , 1406 , 1626 , 1629 , 1635 , 1645 , 1646 , 1651 , 1656 , 1661 , 1662 , 1665 , 1672 , 1690 , 1693 , 1770 , 1784 , 1840 , 1945 , 1996 , 2277

makam ve rütbe 1004 , 1009 , 1020 , 1035 , 1040 , 1041 , 1045 , 1046 , 1064 , 1068 , 1091 , 1516 , 1605 , 1631 , 1639 , 1708 , 1776

Makam-ı Mahmud 488 , 893 , 894 , 1313

Makamat-ı Haririye 2011 , 2125

Makasıd 1515 , 2001

makine, fenn-i 803 , 954

mâkulü'l-mânâ 537

Malatya hadisesi 1845 , 1886 , 1898 , 2223

mâlâyâniyat 84 , 106 , 110 , 379 , 540 , 711 , 952 , 1585 , 1693 , 1699

malikiyet 316 , 453 , 458 , 1303 , 1304

malikiyet ve serbestiyet devri 2313

malikiyet, nefsine 644 , 1392

mânâ 1989

mânâ-yı harfî 49 , 50 , 78 , 96 , 125 , 211 , 212 , 241 , 242 , 243 , 285 , 293 , 331 , 373 , 397 , 565 , 641 , 1184 , 1231 , 1297 , 1312 , 1361 , 1364 , 1396 , 1553 , 1862 , 1980 , 2314 , 2324

mânâ-yı ismî 50 , 96 , 211 , 212 , 242 , 243 , 293 , 332 , 373 , 397 , 565 , 641 , 1231 , 1297 , 1306 , 1312 , 1361 , 1364 , 1396 , 1553 , 1980 , 2314 , 2324

mânâ-yı işarî 594 , 595 , 596 , 933 , 1048 , 1055 , 1152 , 1636 , 1657

mânâ-yı örfî 508

Mançur 149 , 639 , 888 , 2005 , 2302

manda 733

mânevî dinsiz 1585

mânevî divane 1585

mânevî ecnebî 1585

manevî hava 1595 , 1626

manyetizma 372 , 654 , 887 , 891 , 2341

Manzume-i Şemsiye 308 , 570 , 616 , 617 , 924 , 1119 , 1121 , 1262

marifet 1921 , 1934 , 1953 , 1963 , 1964 , 1976 , 2053 , 2344

marifetullah 46 , 84 , 96 , 124 , 134 , 141 , 147 , 156 , 158 , 185 , 202 , 209 , 220 , 241 , 242 , 246 , 260 , 285 , 289 , 302 , 303 , 306 , 315 , 317 , 331 , 338 , 448 , 456 , 503 , 504 , 565 , 568 , 585 , 642 , 650 , 655 , 670 , 720 , 774 , 777 , 786 , 817 , 827 , 861 , 876 , 878 , 895 , 901 , 905 , 906 , 907 , 909 , 916 , 975 , 1135 , 1137 , 1221 , 1243 , 1255 , 1297 , 1319 , 1322 , 1331 , 1347 , 1355 , 1370 , 1371 , 1372 , 1375 , 1387 , 1389 , 1433 , 1511 , 1516 , 1721 , 1738 , 1784 , 1787 , 1838 , 1860 , 1908 , 1980 , 1981 , 2021 , 2027 , 2187

  • burhanları 91 , 650 , 1283 , 1368 , 1400

Mart, Otuz Bir 547 , 1785 , 1788 , 1920 , 1923 , 1926 , 1946 , 1973 , 1978 , 2133

mâsivâ 220 , 373 , 564 , 565 , 584 , 642 , 740

maslahat

  • mazarrat ve maslahat 329 , 573

masonluk 891 , 1001 , 1007 , 1056 , 1091 , 1817 , 1945 , 1946 , 2278

Mâtüridî 206 , 1186

maymun 27

maymun-u meymun 2344

mazarrat, def-i 1184

mazarrat, mevhum 329

mazhariyet 89 , 466 , 819 , 1319 , 1328

mazi ve müstakbel 23 , 36 , 80 , 91 , 102 , 110 , 132 , 199 , 210 , 243 , 247 , 295 , 311 , 361 , 457 , 485 , 486 , 512 , 582 , 585 , 655 , 705 , 706 , 753 , 796 , 816 , 853 , 854 , 950 , 1304 , 1333 , 1350 , 1357 , 1366 , 1400 , 1994 , 2338

mazi, ebnâ-yı 1993

mazlum 850 , 963 , 1599 , 1615 , 1768

Me'cüc 638

me'haz, kudsiyet-i 571 , 2046

meal ve tercüme 214 , 508 , 534 , 537 , 556 , 976 , 977

meâl-i icmalî 508

mecaz 328 , 572 , 1161 , 1209 , 1214 , 1222 , 1985 , 1987 , 1990 , 2005 , 2006 , 2008

  • hakikat ve mecaz 629 , 1209

Meclis-i Meb'usan 1317 , 1318 , 1931 , 1935

Mecmuatü'l-Ahzâb 1545 , 1569 , 1872 , 2078 , 2090

mecnun, mübarek 509

Mecusî 173 , 592 , 619 , 1186 , 1187 , 2024

medeniyet 60 , 183 , 328 , 342 , 550 , 551 , 573 , 574 , 643 , 995 , 1313 , 1317 , 1328 , 1342 , 1352 , 1357 , 1378 , 1380 , 1391 , 1405 , 1406 , 1576 , 1615 , 1618 , 1653 , 1657 , 1700 , 1772 , 1778 , 1786 , 1828 , 1851 , 1915 , 1928 , 1929 , 1930 , 1931 , 1932 , 1933 , 1934 , 1935 , 1943 , 1944 , 1958 , 1963 , 1964 , 1965 , 1970 , 1976 , 1996 , 1997 , 2045 , 2047 , 2048 , 2052 , 2053 , 2304 , 2337 , 2344

  • hasenat ve seyyiatı 2049
  • mim'siz medeniyet 554 , 647 , 1577 , 1578 , 1586 , 1597 , 1604 , 1633 , 1669 , 1850 , 1913 , 1928 , 2336
  • tesettür ve medeniyet 687

medeniyet harikaları 101 , 488 , 1851

medih 328 , 854 , 855 , 863 , 867 , 869

medrese 726 , 934 , 1098 , 1922 , 1931 , 1955 , 1975 , 1999 , 2053 , 2123 , 2138

  • ıslahı 2000
  • kapatılması 716 , 886
  • mektep, medrese ve tekke 735 , 1658 , 1935 , 1957

medrese-i Nuriye 724 , 1852 , 1908 , 1909 , 2061 , 2222 , 2223 , 2224 , 2251 , 2277

medrese-i Yusufiye 722 , 723 , 725 , 726 , 734 , 797 , 948 , 952 , 964 , 967 , 998 , 999 , 1003 , 1006 , 1007 , 1021 , 1072 , 1073 , 1074 , 1075 , 1076 , 1078 , 1079 , 1082 , 1083 , 1084 , 1085 , 1116 , 1121 , 2194

Medresetü'z-Zehrâ 725 , 993 , 1006 , 1007 , 1028 , 1076 , 1080 , 1087 , 1093 , 1601 , 1736 , 1749 , 1751 , 1755 , 1775 , 1783 , 1789 , 1791 , 1795 , 1811 , 1815 , 1821 , 1822 , 1823 , 1824 , 1826 , 1827 , 1828 , 1830 , 1832 , 1851 , 1855 , 1856 , 1857 , 1863 , 1886 , 1891 , 1899 , 1901 , 1905 , 1909 , 1947 , 1955 , 2061 , 2130 , 2131 , 2133

  • bk. Doğu Üniversitesi

medyumluk 439 , 1130 , 1875

Mefatihü'l-Gayb 2001

meftihane 1658 , 1753

mehamid 777 , 784

Mehdî 147 , 149 , 391 , 393 , 559 , 563 , 845 , 885 , 888 , 889 , 1040 , 1041 , 1055 , 1064 , 1068 , 1606 , 1614 , 1641 , 1939 , 2197

  • vazifeleri 889 , 1793 , 2061

mehdiyet, makam-ı 563

mekân 477

  • tayy-ı mekân 223 , 259 , 1346

mekândan münezzehiyet 72 , 126 , 462 , 463 , 818 , 819 , 820 , 824 , 924 , 1301 , 1357 , 1366 , 1398

  • bk. adem-i tahayyüz

Mekke, feth-i 591

mekr-i İlâhî 173

mektep

  • mektep, medrese ve tekke 1935 , 1957

Mektubat (İmam-ı Rabbanî) 516 , 710

mektubat-ı Samedaniye 26 , 31 , 46 , 80 , 83 , 92 , 136 , 150 , 167 , 199 , 239 , 245 , 248 , 264 , 289 , 290 , 313 , 453 , 481 , 482 , 683 , 684 , 706 , 717 , 807 , 821 , 851 , 860 , 1285 , 1293 , 1358 , 1389 , 1400 , 1859

Melâmî 1600

melek 36 , 51 , 69 , 77 , 88 , 224 , 256 , 258 , 259 , 272 , 275 , 288 , 302 , 321 , 334 , 347 , 354 , 365 , 372 , 426 , 446 , 479 , 483 , 488 , 490 , 575 , 615 , 618 , 624 , 664 , 704 , 813 , 815 , 825 , 863 , 905 , 930 , 947 , 960 , 961 , 963 , 970 , 978 , 1011 , 1134 , 1136 , 1137 , 1264 , 1266 , 1267 , 1268 , 1269 , 1270 , 1335 , 1350 , 1389 , 2002 , 2010

  • Âdem'e secde 98
  • Hamele-i Arş 63 , 884 , 2002
  • Hamele-i Arş ve Semavat 630
  • Hut 148 , 629 , 884 , 1134 , 1963 , 2002
  • İnsan 2002
  • kanatları 194
  • kanunlar ve melekler 1209 , 1210 , 1265
  • kırk bin başlı melek 63 , 229 , 514 , 851 , 981 , 1861
  • Kiramen Kâtibîn 960 , 978
  • melek cinsleri 154 , 229 , 1266
  • melek-i ilham 113 , 745 , 1407
  • melek-i ra'd 656 , 958
  • meleklerin ibadeti 153 , 224
  • melekü'l-bihar 1265 , 2002
  • melekü'l-cibal 1265 , 2002
  • melekü'l-emtar 1265 , 2002
  • Münker ve Nekir 979 , 1014
  • Nesir 630 , 2002
  • ölüm melekleri 514
  • ra'd ve berk melekleri 1210
  • rüzgâr melekleri 533
  • Sevr 148 , 629 , 884 , 1134 , 1963 , 2002
  • Şems 2002

melekût 41 , 54 , 121 , 158 , 226 , 229 , 236 , 250 , 253 , 259 , 265 , 570 , 630 , 812 , 813 , 923 , 1142 , 1162 , 1185 , 1187 , 1249 , 1320 , 1323 , 1343 , 1345 , 1347 , 1352 , 1357 , 1371 , 2002 , 2043 , 2044

memâlik 371

memlûkiyet devri 2313

memnuniyet-i mukaddese 386 , 481 , 486 , 823

memuriyet 1878 , 1882 , 1934 , 1935 , 1942 , 1945 , 1952

menâzır-ı sermediye 485

Menemen hadisesi 988 , 1687 , 1738 , 1770 , 2155 , 2174

menfaat 50 , 183 , 326 , 572 , 573 , 670 , 1962

  • celb-i menfaat 1184
  • menfaat-i şahsiye 1967
  • menfaat-i umumiye 1967
  • uhrevî menfaat 671

menfaat-i şahsiye 1970

merak 93 , 303 , 333 , 360 , 695 , 901 , 952 , 1086 , 1286 , 1401 , 1402 , 1585 , 1618 , 1620 , 1633 , 1699 , 2052 , 2053 , 2097

merdumgirizlik 1701

merhamet 22 , 23 , 234 , 632 , 943 , 1024 , 1295 , 1296 , 1301 , 1631 , 1632 , 1664 , 2053

Mertebe-i Hasbiye 719 , 873

mes'uliyet 204 , 205 , 206 , 1185

  • başkasının hatâsı 1844 , 1850 , 1878 , 1882 , 1885 , 1886 , 1892 , 1910 , 1912 , 1914

mesai tanzimi 647

mesalih-i mürsele 1945

mescid 1922 , 1931 , 1975

mesel 186 , 277

mesh-i manevî 326 , 2049

mesken 1242 , 1243 , 1244

meslek

  • meslek taassubu 329 , 663

mesleksizlik 1931 , 1977

Mesnevî 734 , 1277 , 1997

Mesnevî-i Nuriye 2137

mesruriyet-i kudsiye 284

meşaiyun 246 , 1265

meşakkat 1671

meşiet, bk. irade

Meşihat 676 , 1040 , 1045 , 1047 , 1061 , 1945 , 2047 , 2048 , 2091 , 2137 , 2300

meşmeşiye 383

Meşrutiyet 1066 , 1600 , 1855 , 1863 , 1921 , 1924 , 1925 , 1927 , 1928 , 1929 , 1931 , 1932 , 1939 , 1940 , 1943 , 1945 , 1946 , 1949 , 1951 , 1956 , 1957 , 1975 , 1979 , 1990 , 2051 , 2132 , 2138

  • şeriat ve meşrutiyet 1921 , 1925 , 1926 , 1946 , 1973 , 1976 , 1997

meşveret 1013 , 1014 , 1078 , 1097 , 1266 , 1267 , 1624 , 1661 , 1662 , 1712 , 1723 , 1737 , 1930 , 1931 , 1935 , 1939 , 1954 , 1955 , 1957 , 1969 , 1970 , 1971 , 1990 , 1994

  • bk. şûrâ

Metâli 2128

metbûiyet 664

Mevakıf 2001 , 2128

mevâlid-i selâse 615

mevcuda iktifa 2041

Mevlevî 66 , 249 , 258 , 270 , 467 , 483 , 504 , 809 , 824 , 882 , 1119 , 1284 , 1295 , 1771 , 1932 , 1953 , 1980 , 2001

Mevlid 489

mevsimler 809 , 930 , 957 , 1119

mevt, bk. ölüm

mevt, rabıta-i 608 , 670 , 699 , 707

mevzuniyet 867 , 868

meyelân 206 , 1185 , 1186 , 1371 , 1974 , 2052 , 2058

meyil 233 , 237 , 1178 , 2044

meylü'l-ağalık 1929

meylü'l-istikmal 1230 , 1965 , 1987 , 2028 , 2035

meylü't-tahrip 1940

meyve 29 , 38 , 116 , 118 , 279 , 308 , 348 , 747 , 749 , 764 , 765 , 774 , 869 , 930 , 1119 , 1294

Meyve Risalesi 723 , 948 , 989 , 1005 , 1009 , 1013 , 1014 , 1021 , 2182 , 2184 , 2194

  • Dördüncü Mesele 1693 , 1699

mezhep 113 , 215 , 220 , 330 , 557 , 1048 , 1407 , 1921 , 2313

  • bâtıl mezhepler 2313
  • mezheplerin tevhidi 215 , 330

meziyet 330 , 572 , 1174 , 2336 , 2339

meziyetini izhar 1954

mıknatıs 2341

mıntıkatu'l-buruc 629 , 1991

mısır 247 , 924 , 1122 , 2054

mide 657 , 661 , 825 , 1121

Miftah (Sekkâkî) 1234 , 2008

Miftahu'l-İman 1008

mikrop 728 , 851 , 1146 , 1216 , 1217 , 1312 , 1340 , 1342 , 1368

miktar 303 , 685 , 686 , 711 , 712 , 808 , 857 , 1139 , 1143 , 1335

Mikyas, el- 2322

millet 1949

Millet Partisi 1878 , 1897

millet, hakimiyet-i 1945

millet-i İbrahim 1540

millet-i küfriye 25

Millî Mücadele 2137 , 2335

milliyet 50 , 183 , 242 , 326 , 328 , 375 , 498 , 549 , 555 , 559 , 573 , 646 , 964 , 1043 , 1313 , 1318 , 1323 , 1342 , 1347 , 1393 , 1394 , 1878 , 1882 , 1897 , 1904 , 1920 , 1926 , 1929 , 1932 , 1942 , 1943 , 1949 , 1950 , 1951 , 1953 , 1969 , 1970 , 1973 , 1975 , 2049 , 2053 , 2054 , 2313

  • din ve milliyet 370 , 499 , 1182 , 1897 , 1971
  • millet tarifi 501 , 1897
  • müspet milliyet 499

minnet 164 , 351 , 456 , 475 , 854 , 855 , 929 , 1316

Miraç 52 , 194 , 229 , 253 , 268 , 321 , 440 , 489 , 571 , 585 , 892 , 1081 , 1136 , 1137 , 1346 , 1780 , 1857 , 1858 , 1859

miras 184 , 363 , 1675

Mirkat 2129

misak-ı ezelî 1221 , 1247

misalî, beden-i 347

misalî, levh-i 485 , 1613

misaliye, hüviyet-i 484

misyoner 1317 , 1744

mizan 20 , 28 , 34 , 294 , 304 , 307 , 308 , 452 , 453 , 457 , 649 , 680 , 683 , 712 , 747 , 748 , 774 , 798 , 800 , 801 , 802 , 803 , 805 , 825 , 858 , 859 , 868 , 869 , 876 , 881 , 914 , 916 , 917 , 922 , 923 , 1117 , 1118 , 1119 , 1120 , 1136 , 1138 , 1140 , 1141 , 1142 , 1290 , 1294 , 1298

model 74 , 209 , 249 , 271 , 452 , 454 , 480 , 504 , 581 , 685 , 693 , 712

Moğol 149 , 639 , 888 , 2005 , 2302

mojik 2052 , 2058

muâhid 1982

Muallâkat-ı Seb'a 162 , 911 , 1233

muammâ-yı hilkat 26 , 44 , 54 , 92 , 181 , 182 , 198 , 241 , 257 , 262 , 446 , 821 , 909 , 922 , 970 , 1284 , 1400 , 2306

muattıla 172

  • bk. tatil

mûbikat-ı seb'a 1547

mucib-i bizzat 245 , 481

Mucizat-ı Ahmediye mecmuası 1573 , 2315

mucize 91 , 261 , 262 , 266 , 302 , 388 , 464 , 599 , 614 , 624 , 732 , 815 , 871 , 903 , 904 , 945 , 946 , 949 , 957 , 1124 , 1271 , 1400

  • cinsleri 389 , 411
  • Kur'ân'da peygamber mucizeleri 101 , 1269
  • mucizat-ı Ahmediye 26 , 92 , 95 , 120 , 387 , 506 , 908 , 1127 , 1130 , 1232 , 1284 , 1985 , 2036
  • ağaç 407
  • bereket 400 , 411
  • cin ve melek 426
  • dua 419
  • Güneş ve arz 440
  • hanînü'l-ciz' 410
  • hayvanat 424
  • hıfz ve ismeti 427
  • ihbarat-ı gaybiye 389 , 391 , 1232
  • irhasat 439
  • Kur'ân 440 , 1232 , 1233
  • kütüb-ü mukaddesenin ihbaratı 430
  • Miraç, bk. Miraç
  • ölüler 426
  • su 405 , 407 , 411
  • şakk-ı Kamer, bk. Kamer
  • şifa 415
  • taş ve dağ 412
  • toprak atma 414
  • velâdeti 438 , 1526
  • yed-i beyzâ ve asâ 415
  • zehirli keçi 414
  • mucizat-ı Kur'âniye 160

mudga 192 , 234 , 1178 , 1257

mugalâta 1927 , 1956

Mugayyebat-ı Hamse 76 , 148 , 639

muhabbet 30 , 92 , 156 , 233 , 287 , 288 , 302 , 312 , 326 , 350 , 358 , 360 , 386 , 450 , 451 , 470 , 471 , 486 , 490 , 491 , 565 , 584 , 655 , 708 , 719 , 737 , 757 , 796 , 827 , 1162 , 1215 , 1318 , 1355 , 1383 , 1401 , 1922 , 1923 , 1930 , 1931 , 1952 , 1953 , 1954 , 1958 , 1968 , 1971 , 1976 , 1977 , 2032 , 2038 , 2047 , 2049 , 2053 , 2247

  • Allah hesabına 292 , 1306 , 1341 , 1355
  • aynaya muhabbet 719 , 791 , 873 , 874
  • fıtrî muhabbet 719 , 791 , 873
  • gayr-ı meşru muhabbet 289 , 325 , 381 , 572 , 2052 , 2337
  • hakikî mahbup 83 , 719 , 873
  • hayata muhabbet 873
  • ifrat-ı muhabbet 589
  • ihlâslı muhabbet 653
  • kâfirlere muhabbet 1313
  • mecazî mahbuplar 82 , 292
  • muhabbet mertebeleri 293
  • muhabbet sebepleri 157 , 260 , 282 , 285 , 611 , 874 , 1354 , 1954 , 1969 , 1982
  • muhabbet-i Zâtî 873
  • uhrevî neticeleri 296
  • vahdet ve muhabbet 853
  • zarar ve faydaları 294 , 296 , 397

muhabbet-i mukaddese 90 , 386 , 481 , 822 , 878 , 1287

muhabbetullah 17 , 18 , 19 , 46 , 141 , 156 , 158 , 259 , 263 , 265 , 282 , 285 , 287 , 288 , 289 , 290 , 291 , 292 , 293 , 294 , 312 , 448 , 456 , 491 , 568 , 584 , 585 , 655 , 720 , 789 , 813 , 827 , 855 , 873 , 876 , 882 , 905 , 1243 , 1285 , 1306 , 1354 , 1355 , 1367 , 1371 , 1375 , 1387 , 1389 , 1980 , 1981

  • istihale ve tereşşuhatı 611
  • neticesi 297
  • ölçüsü 608 , 611

muhaddesûn 148

muhaddis 390

muhafaza 915

  • bk. hıfz

muhakeme

  • bk. bîtarafâne muhakeme

muhakkikîn 384

muhalefet 333 , 574 , 1024 , 1027 , 1066 , 2052

muhali talep 1940

muhalif, iltizam-ı 2021 , 2027

muharrike 269

muhsin 595

muhtariyet 1940 , 1944

mukabele sırrı 237 , 460 , 1315 , 2044

mukabele-i bilmisil 997 , 1192 , 1882

Mukaddemat-ı İsnâ Aşer 525

mukadderat-ı beşer piyangosu 948 , 949

mukadderat-ı hayatiye 303 , 816

mukaddes sevinç 486

mukallit 1954 , 2046 , 2334

  • bk. taklit

muktazî 386

mumya 1896

murakabe 1310

Musavvibe 2047

musavviriyet 881

musibet 6 , 11 , 14 , 59 , 66 , 68 , 112 , 122 , 133 , 295 , 328 , 332 , 471 , 477 , 478 , 480 , 550 , 573 , 574 , 581 , 646 , 655 , 692 , 694 , 695 , 697 , 698 , 699 , 813 , 850 , 859 , 950 , 963 , 998 , 1001 , 1005 , 1006 , 1007 , 1008 , 1009 , 1010 , 1011 , 1017 , 1072 , 1073 , 1095 , 1279 , 1326 , 1338 , 1372 , 1380 , 1394 , 1580 , 1763 , 1893 , 1927 , 2021 , 2050 , 2338

  • dine gelen musibet 582
  • hikmetleri 1306 , 1525
  • kâmiller ve musibet 696
  • merak ve musibet 583 , 1011 , 2341
  • mertebeler 698 , 1007
  • musibet ve mâsumlar 67 , 365 , 1599 , 1615 , 1629 , 1643 , 1654 , 1657 , 1688 , 1751
  • rahmet ve adalet 67 , 1122
  • sebepleri 1576 , 1599 , 1629 , 1688
  • bk. belâ

musikî 88 , 105 , 144 , 185 , 284 , 339 , 342 , 454 , 823 , 1184 , 1939

  • helâl ve haram sesler 1185

Mutezile 113 , 172 , 202 , 206 , 245 , 325 , 349 , 557 , 567 , 572 , 620 , 621 , 849 , 1015 , 1162 , 1164 , 1185 , 1187 , 1201 , 1236 , 1244 , 1365 , 1407 , 1998 , 2024 , 2314

Muvahhidîn 393

Muvatta' 2046

muvazene 800 , 806 , 810 , 870 , 914 , 915 , 921 , 946 , 1214 , 1849

muvazene sırrı 40 , 237 , 460 , 923 , 1142 , 1315 , 2044

mü'min

  • hukuk ve hürmeti 469

mü'min, gayr-ı müslim 360 , 1553

mübalâğa 328 , 1992 , 1998 , 1999

mübarekât 892 , 1136 , 1857 , 1890

Mübarekler Heyeti 1811 , 2222

mübareze, kanun-u 70 , 623 , 744 , 981 , 1350

mübayenet-i mahiyet 462 , 463 , 1144 , 1352 , 1366

mücadele, bk. cidal

mücazefe 1992 , 1993

müceddid 559 , 1476 , 1477 , 1641 , 1643 , 1794 , 1873 , 2062 , 2303

müçtehidîn 478

müdahale, redd-i 314 , 680 , 683 , 803 , 809 , 854 , 856

müdahene 1198

müdavele-i efkâr 637

müddeiumumî 1025

  • bk. savcı

müdebbiriyet 928

müezzin 1512

mükâfat

  • bk. ceza ve mükâfat

müfsit 1940

mülhemûn 148

mülhid 253 , 255 , 256 , 261 , 265

mülk 121 , 158 , 165 , 226 , 229 , 249 , 253 , 259 , 265 , 449 , 453 , 570 , 812 , 813

mülk ve melekût 1185 , 1320 , 1345 , 1347 , 1352 , 2044

mümteniatün bizzat 276 , 763

münacat 1525

  • Hz. Eyyub'un münacatı 580 , 583
  • Hz. Yunus'un münacatı 579

Münacat Risalesi 865 , 1860 , 2181 , 2323

münafık 171 , 173 , 176 , 267 , 369 , 390 , 496 , 500 , 519 , 549 , 721 , 722 , 724 , 977 , 988 , 1009 , 1010 , 1066 , 1087 , 1095 , 1097 , 1155 , 1190 , 1247 , 1518 , 1573 , 1649 , 1661 , 1709 , 1720 , 1728 , 1732 , 1744 , 1755 , 1764 , 1765 , 1800 , 1914 , 2058

  • bk. nifak
  • kâfir ve münafık 381 , 636 , 1190
  • Medine münafıkları 623
  • münafık tabakaları 1207 , 1208

münakaşa 364 , 366 , 637 , 1010 , 1766 , 1797

münazara 364 , 366

  • münazara âdâbı 513 , 637 , 667 , 1797

Münazarat 1600 , 1604 , 2133

münîb 783

Münker ve Nekir 979 , 1014

müreccih 652 , 1438 , 1615

mürekkebat 315

mürşid 323 , 571 , 654 , 734 , 2341

mürteci 1947

mürted 558 , 647

mürüvvet 472

müsabaka 666 , 674 , 1241 , 1965 , 1966 , 2053 , 2054

müsalemet 329 , 2049

müsamaha 1661 , 2041

müsavat 333 , 574 , 674 , 675 , 1927 , 1933 , 1934 , 1943 , 1977 , 1996 , 2052

  • mutlak müsavat 674 , 675
  • müsavat-ı hukuk 674

müsbet hareket 663 , 1664 , 1843 , 1912 , 2188

müsemmâ

  • bk. isim ve müsemmâ

Müslüman

  • dinden çıkan 56 , 159 , 951 , 1025 , 1027 , 1089 , 1380 , 1406 , 1683 , 1773 , 1833 , 1897 , 1914 , 1947 , 1962
  • dinsiz Müslüman 360 , 1553
  • Müslüman sıfatları, bk. İslâmiyet sıfatları

Müslüman İsevîleri 560

müstağniyetün anhâ 276 , 763

müstakbel, ebnâ-yı 1993

müstehap 610

müstemleke 1772 , 1967

müstetbeatü't-terakib 595 , 596 , 933 , 938 , 2036

müşahede ve dellâllık 46 , 47 , 71 , 139 , 141 , 156 , 878 , 1294 , 1351 , 1358 , 1386 , 1387 , 1389 , 1390 , 1516

müşahede, bk. şuhud ve işhad

müşahedetullah, 1980 (bk. rü'yet-i İlahiye)

müşavere, bk. meşveret

müşevvik 652 , 1438

müşrik 172

müştak seyirci 21 , 29 , 47 , 231 , 871 , 872 , 945 , 947 , 1291 , 1293 , 1343 , 1390

müştehiyat 887

Müşteri 93 , 1401

müşteri nazarı 2021 , 2027

Müteahhirîn 837

Mütekaddimîn 1990

müteşabihat, bk. Ku'ân: müteşabihat

müteşeyyih 1942 , 1949 , 1952 , 1953 , 1954

müvellidülhumuza 124 , 252 , 270 , 680 , 899

müvellidülmâ 124 , 252 , 270 , 680 , 899


Konu İndeksi N

nafile 609 , 612

nahnü 1639

nahv

  • felsefesi 2016

nakil 42 , 202 , 1985 , 1986

Nakşî 220 , 354 , 355 , 361 , 517 , 584 , 641 , 835 , 926 , 1001 , 1002 , 1097 , 1319 , 1603 , 1606 , 1612 , 1660 , 1953 , 1980 , 2090

namaz 6 , 7 , 10 , 11 , 15 , 44 , 46 , 58 , 59 , 75 , 109 , 151 , 211 , 217 , 259 , 264 , 328 , 341 , 475 , 536 , 700 , 713 , 724 , 948 , 967 , 1003 , 1072 , 1073 , 1125 , 1126 , 1132 , 1136 , 1137 , 1171 , 1172 , 1311 , 1317 , 1318 , 1338 , 1358 , 1359 , 1381 , 1382 , 1384 , 1405 , 1425 , 1512 , 1518 , 1760 , 2050 , 2190

  • akşam namazı 1512
  • bayram namazı 76 , 650
  • cemaatle namaz 76 , 650 , 1123 , 1307 , 1365 , 1586 , 1915
  • Cuma namazı 650
  • husuf ve küsuf namazı 76 , 135 , 488 , 1359 , 1384 , 1688
  • kasr 600 , 1566 , 1968
  • miraç 892 , 1136 , 1172
  • namaz tesbihatı 211 , 299 , 746 , 967 , 968 , 1425 , 1532 , 1612 , 1618 , 1714 , 2154
  • namazda tefekkür 1125
  • namazın terki 581 , 684 , 693
  • sabah namazı 1000 , 1512
  • seferî namazı 213
  • takdim-tehir 1566
  • teheccüd namazı 1000
  • yağmur namazı 135 , 1359 , 1384

namus 688 , 1838 , 2276

nar 227 , 1858

nar (meyve) 247 , 248 , 648 , 1323 , 1391

nâr-ı beyzâ 105

Nâsibe 397

nasihat 471 , 479 , 1195 , 1196 , 1197 , 1198 , 1922

  • tesirsiz nasihat 360 , 1935

Nasraniyet, bk. Hıristiyanlık

naz 653

nazar 1297

nazar, ehl-i 1310

nazar, isabet-i 1012

nazar-ı sathî 2008 , 2022 , 2023 , 2054

nazariyat-ı diniye 212 , 336 , 508 , 1314

nazım 318 , 2011

nebatat 648 , 719 , 720 , 728 , 730 , 747 , 764 , 774 , 800 , 802 , 807 , 852 , 855 , 858 , 860 , 867 , 868 , 869 , 875 , 902 , 954 , 957 , 959 , 1117 , 1119 , 1139 , 1281

  • evvel-babalar 1217
  • nebatat mertebesi 251
  • nebatatın ibadeti 153 , 193 , 229

necat 1181 , 1318

  • ehl-i necat 505

necmî, cesed-i 347 , 824

nefes 270 , 730 , 798

nefis 88 , 138 , 141 , 145 , 146 , 154 , 156 , 185 , 209 , 210 , 212 , 220 , 242 , 290 , 327 , 350 , 360 , 372 , 454 , 479 , 502 , 503 , 504 , 540 , 541 , 563 , 564 , 579 , 585 , 621 , 642 , 644 , 645 , 647 , 663 , 664 , 670 , 672 , 676 , 700 , 711 , 713 , 722 , 728 , 741 , 876 , 882 , 1121 , 1165 , 1297 , 1304 , 1308 , 1309 , 1310 , 1327 , 1340 , 1352 , 1359 , 1367 , 1382 , 1383 , 1384 , 1393 , 1406 , 1738 , 1874 , 1929 , 1993 , 1996 , 2049

  • firavunluğu 1303
  • iltizam-ı nefis 1953 , 1954
  • mecazî nefs-i emmâre 502 , 1016 , 1660 , 1763 , 1764 , 1889
  • nefis terbiyesi 296 , 539
  • nefs-i emmâre 25 , 83 , 89 , 109 , 136 , 183 , 204 , 205 , 208 , 211 , 245 , 291 , 293 , 359 , 471 , 502 , 563 , 568 , 624 , 626 , 643 , 668 , 670 , 671 , 684 , 697 , 699 , 740 , 741 , 1016 , 1022 , 1303 , 1322 , 1339 , 1340 , 1355 , 1385 , 1464 , 1612 , 1930 , 1941 , 1976 , 1980 , 2247
  • nefs-i levvâme 502
  • nefs-i mutmainne 157 , 502
  • nefse muhabbet 294 , 296 , 564 , 627 , 741 , 1354 , 1993 , 1998 , 2045 , 2047
  • nefsini itham 667 , 1702
  • nisyan 211 , 1365
  • nüfus-u seb'a 210
  • Rahmâniyet ve nefis 758
  • tabiat ve nefis 89
  • tezkiye 211 , 219 , 221 , 568 , 1351 , 1660

nefis, taraftar-ı 2021

nefiy, bk. ispat ve nefiy

nefret 2053

nefsî deliller 1220

nehir 100 , 308 , 749 , 868 , 901

  • Cennetten gelen nehirler 100 , 901

Nehrüssemâ 616

nehy-i anilmünker 1195 , bk. emir ve nehiy, 1196

nekâl 163 , 1169

nemelâzım 1967 , 1969 , 1977

nesep 1957

nesh 1175

nesir 318

nesl-i cedid 1948

neş'e 185

neş'e-i ûlâ ve uhrâ 192 , 235 , 1161 , 1179 , 1515

neşr-i suhuf 193

nevi

  • neviler üzerindeki sikke 127 , 1282 , 1399 , 2023

nevm, bk. uyku

ney 82 , 88

nezafet, bk. temizlik

nezir 1951 , 1956

nifak 469 , 470 , 662 , 966 , 1931 , 1967 , 1976 , 1977

  • hassaları 1198
  • İslâm âleminde 1190 , 1193 , 1198

nifak (bk. münafık) 2012

nikâh 887 , 1242 , 1243 , 2247 , 2277

  • bk. izdivaç

nimet 14 , 16 , 83 , 141 , 191 , 233 , 286 , 287 , 291 , 293 , 296 , 332 , 449 , 454 , 455 , 456 , 520 , 626 , 654 , 700 , 718 , 731 , 732 , 755 , 756 , 766 , 774 , 783 , 794 , 825 , 869 , 1117 , 1161 , 1162 , 1165 , 1207 , 1221 , 1224 , 1258 , 1288 , 1297 , 1305 , 1315 , 1316 , 1321 , 1324 , 1328 , 1331 , 1352 , 1377 , 1387 , 1389 , 1390 , 1544 , 2038

  • büyük ve küçük nimetler 1160
  • fiyatı 4 , 539 , 657 , 924 , 1121 , 1688 , 1837 , 1851
  • küfran-ı nimet 481 , 675 , 1256 , 1597 , 1629 , 1648
  • lezzeti 657 , 659
  • nimet mertebeleri 157 , 474 , 480 , 698 , 1334
  • nimetler ve esbab 653
  • semavî nimetler 733
  • şükür ve gaflet 741 , 1597 , 1837 , 1851 , 1862 , 2247
  • tahdis-i nimet 359 , 523 , 674 , 1360
  • umumî nimetler 1342 , 1365

nisbet-i Rabbaniye 22 , 254

nisvan, hürriyet-i 574 , 887 , 891 , 1675

nisyan 332 , 574 , 1365 , 2341

niyaz 653

niyet 33 , 158 , 331 , 626 , 718 , 877 , 879 , 1297 , 1305 , 1348 , 1356 , 1512 , 1596 , 1957 , 1982

  • niyet-i halisa 524 , 1932

vesile ve niyet 2057

nizam 34 , 270 , 307 , 314 , 452 , 453 , 649 , 747 , 748 , 774 , 798 , 803 , 805 , 816 , 825 , 869 , 914 , 916 , 1119 , 1120 , 1136 , 1142 , 1159 , 1162 , 1163 , 1176 , 1209 , 1210 , 1214 , 1216 , 1218 , 1220 , 1231 , 1242 , 1250 , 1255 , 1260 , 1294 , 1298 , 1344 , 1368 , 1370 , 1372 , 1399 , 1965 , 1966 , 2009 , 2022 , 2025 , 2027 , 2028 , 2036 , 2037 , 2038 , 2044

nizâ 329

Nuh tufanı 166

nun-u na'büdü 535 , 1123 , 1125 , 1162 , 1306

nur 154 , 225 , 226 , 227 , 486 , 640 , 650 , 654 , 729 , 794 , 822 , 854 , 855 , 867 , 1119 , 1300 , 1315 , 1338 , 1857 , 1858 , 1859 , 1861 , 1890

Nur Âleminin Bir Anahtarı 1861 , 2213

Nur postacıları 2175

nuraniyet 73 , 277 , 278 , 280 , 323 , 514 , 1312 , 1338 , 1345 , 2338 , 2340

nuraniyet sırrı 40 , 460 , 462 , 923 , 1142 , 1315

Nurun İlk Kapısı 2140

nutfe 192 , 234 , 252 , 903 , 1117 , 1118 , 1119 , 1136 , 1141 , 1178 , 1257 , 1789 , 1857

nübüvvet 213 , 242 , 266 , 321 , 387 , 650 , 1159 , 1175 , 1215 , 1251 , 1269 , 1334 , 1335 , 1347 , 1849 , 2027

  • nübüvvet ve felsefe 152 , 1875
  • nübüvvet ve velâyet 145 , 218 , 1302
  • sohbet-i nübüvvet 148 , 214 , 216 , 222 , 325 , 368

nücumperestlik 320

nüfus-u seb'a 1351

nüzul (hastalık) 699


Konu İndeksi O

Onuncu Söz 1536 , 1541 , 1573

ordu 891 , 892 , 989 , 1028 , 1029 , 1037 , 1040 , 1601 , 1628 , 1772 , 1781 , 1802 , 1803 , 1945 , 1969

  • bk. asker

oruç 328 , 475 , 538 , 2050

Osmanlı 889 , 1953 , 1962 , 2082

  • Avrupa ve Osmanlı 1856
  • Avrupa'ya hamile 1964

otomobil 889

Otuz Üçüncü Lem'a 1692

Otuzuncu Mektup 1692


Konu İndeksi Ö

öküz 667 , 733

öküz ve balık 629

ölçü 459 , 825

ölüm 11 , 55 , 58 , 65 , 77 , 79 , 89 , 102 , 128 , 133 , 238 , 290 , 293 , 295 , 309 , 310 , 321 , 329 , 347 , 366 , 450 , 457 , 458 , 459 , 479 , 483 , 550 , 559 , 608 , 646 , 651 , 669 , 670 , 675 , 692 , 694 , 696 , 697 , 699 , 704 , 707 , 710 , 714 , 716 , 721 , 722 , 724 , 754 , 774 , 794 , 796 , 813 , 815 , 835 , 852 , 859 , 879 , 928 , 943 , 949 , 953 , 962 , 963 , 981 , 997 , 1019 , 1033 , 1062 , 1067 , 1073 , 1241 , 1257 , 1282 , 1294 , 1297 , 1298 , 1304 , 1331 , 1340 , 1354 , 1356 , 1357 , 1360 , 1378 , 1391 , 1399 , 1405 , 1515 , 1693 , 1773 , 1963 , 2158 , 2296

  • mahiyeti 694 , 853 , 1258 , 1259
  • mahlûkiyeti 348 , 457

ömür 238 , 692 , 705 , 724 , 796 , 878 , 879 , 946 , 1162 , 1202 , 1241 , 1259 , 1289 , 1322 , 1340 , 1354 , 1355 , 1358 , 1381

  • ömr-ü beşer 1543
  • ömür sermayesi 952

örümcek 155 , 424 , 649 , 1247 , 1249 , 1342 , 1862

öşür 1672


Konu İndeksi P

padişah

  • evlât katli 919

papağan 105 , 1270

Papalık 1834

particilik 1843 , 1882 , 1921 , 1922

patlıcan 1306

peder 383 , 614

  • hürmet ve muhabbet 292 , 294 , 297 , 468 , 700 , 709 , 1516 , 1715
  • peder şefkati 697 , 1715
  • pedere hizmet 697

perde, yetmiş bin 257 , 264

perhiz 699

peygamber 26 , 1765

  • bk. enbiya
  • peygambere uymak 608 , 611
  • peygamberi tasdik 505

peyk 865

peynir 657

pınar 901

pire 321 , 570 , 728 , 1342 , 1368

piyango

  • bk. mukadderat-ı beşer piyangosu

polis 1911

Protestanlık 322 , 571 , 1897 , 1898 , 2334

put, bk. sanem

putperestlik 173 , 184


Konu İndeksi R

ra'd 306 , 866 , 899 , 900 , 1207 , 1208 , 1211 , 2009

rabıta 565 , 1015 , 1571 , 1661 , 1980

rabıta-i mevt 608 , 670 , 699 , 707 , 835

radıyallahu anh 477

radyo 66 , 149 , 729 , 731 , 831 , 888 , 899 , 952 , 989 , 990 , 1028 , 1032 , 1118 , 1270 , 1585 , 1597 , 1699 , 1836 , 1851 , 1857 , 1860 , 1862

Rafızî 397 , 573 , 1015 , 1709 , 1765 , 1783 , 1941 , 2045

rahat

  • meyl-i rahat 1958
  • zahmet ve rahat 648 , 698 , 1981

rahîmiyet 632 , 634 , 727 , 849 , 862 , 881 , 907 , 927 , 928 , 959 , 1137 , 1889

  • üç karanlık 926

rahimehullah 478

Rahmân, suret-i 634 , 1737

Rahmâniyet 632 , 634 , 758 , 825 , 862 , 881 , 907 , 927 , 959 , 1122 , 1137

rahmet 3 , 4 , 6 , 9 , 11 , 17 , 18 , 23 , 27 , 31 , 37 , 46 , 74 , 76 , 81 , 92 , 94 , 119 , 126 , 127 , 140 , 141 , 157 , 167 , 189 , 204 , 221 , 223 , 231 , 233 , 234 , 243 , 249 , 265 , 279 , 284 , 286 , 287 , 288 , 290 , 291 , 293 , 295 , 296 , 301 , 302 , 304 , 307 , 308 , 309 , 310 , 312 , 315 , 316 , 327 , 331 , 339 , 341 , 342 , 348 , 359 , 446 , 450 , 451 , 455 , 457 , 459 , 469 , 471 , 474 , 486 , 488 , 534 , 538 , 608 , 620 , 626 , 632 , 634 , 635 , 640 , 651 , 652 , 654 , 657 , 671 , 693 , 694 , 695 , 696 , 700 , 702 , 704 , 706 , 707 , 708 , 709 , 710 , 714 , 717 , 718 , 722 , 731 , 732 , 733 , 761 , 764 , 765 , 766 , 767 , 774 , 799 , 801 , 804 , 805 , 812 , 814 , 815 , 817 , 826 , 849 , 858 , 863 , 865 , 866 , 868 , 869 , 870 , 871 , 872 , 874 , 878 , 881 , 882 , 907 , 915 , 925 , 927 , 928 , 929 , 945 , 947 , 951 , 956 , 957 , 959 , 965 , 968 , 969 , 971 , 980 , 981 , 982 , 999 , 1007 , 1078 , 1095 , 1117 , 1119 , 1120 , 1121 , 1122 , 1150 , 1164 , 1207 , 1242 , 1251 , 1281 , 1285 , 1287 , 1290 , 1292 , 1296 , 1298 , 1301 , 1321 , 1329 , 1380 , 1384 , 1386 , 1389 , 1390 , 1398 , 1401 , 1402 , 1405 , 1781 , 1862 , 1889 , 2006 , 2009 , 2038

  • azap ve rahmet 1189
  • firak, ölüm ve rahmet 77 , 851 , 859
  • haşir ve rahmet 1162 , 1178
  • kâfirler ve rahmet 333 , 1309
  • rahmet sözleri 877
  • rahmet ümidi 1961 , 1962 , 1967
  • rahmeti itham 583 , 667 , 1654
  • rahmetin iltifatı 521

rahmet, kanun-u 251

rakı 1028

raks 882 , 1295

Ramazan 66 , 68 , 538 , 1524

recâ 1165

Reddü'l-Evham 1975

ree 270

reenkarnasyon, bk. tenasuh

refet 141 , 296

refika 1243 , 1244

  • muhabbet 292 , 294 , 296 , 687 , 690 , 943 , 1244

Refref 392

rekabet 553 , 662 , 663 , 664 , 666 , 667 , 668 , 670 , 672 , 1006 , 1656 , 1661 , 1666 , 1713 , 1763 , 1965 , 1977 , 1996 , 2053

resim 184 , 334 , 574

resim ve heykel 1896

Reşha, Güneşe bakan 145

rezzakiyet 928 , 959

Rıdvan, Ashab-ı 594 , 595 , 1520 , 1521

rıza 176 , 183 , 546 , 568 , 585 , 612 , 652 , 653 , 664 , 666 , 668 , 669 , 695 , 874 , 999 , 1095 , 1242 , 1243 , 1287 , 1341 , 1360 , 1393 , 1438 , 1445 , 1516 , 1549 , 1629 , 1691 , 1842 , 1853 , 1893 , 1907 , 2277

rıza, makam-ı 359 , 478

rızık 3 , 20 , 23 , 30 , 117 , 119 , 126 , 127 , 154 , 164 , 189 , 234 , 250 , 251 , 291 , 301 , 310 , 312 , 331 , 360 , 456 , 458 , 459 , 468 , 469 , 474 , 485 , 488 , 505 , 521 , 574 , 660 , 679 , 686 , 693 , 709 , 719 , 722 , 738 , 799 , 800 , 812 , 814 , 822 , 824 , 854 , 855 , 866 , 867 , 868 , 870 , 875 , 881 , 927 , 928 , 981 , 1073 , 1117 , 1118 , 1119 , 1121 , 1122 , 1123 , 1136 , 1139 , 1149 , 1160 , 1173 , 1181 , 1224 , 1246 , 1281 , 1298 , 1301 , 1359 , 1384 , 1398 , 1405 , 2041

  • helâl rızık 8 , 27 , 140 , 929
  • ibadet ve rızık 738
  • iktidar ve rızık 548 , 614 , 660 , 929
  • ism-i Hakîmin cilvesi 803
  • rızık cinsleri 157 , 658 , 929
  • şükür ve rızık 521
  • taahhüd-ü Rabbanî 613 , 929 , 1304 , 1306
  • zekâ ve rızık 8 , 548 , 660 , 929

rızık, fenn-i 803

ribâ 184 , 324 , 335 , 343 , 474 , 500 , 548 , 557 , 572 , 575 , 1173 , 1744 , 1850 , 2339 , 2343 , 2344

rikkat-i cinsiye 697 , 699 , 709 , 718 , 853 , 874 , 943 , 977 , 1134 , 1195 , 1252 , 1357 , 1379 , 1620 , 1981

Risale-i Hamidiye 92

Risale-i Nur

  • akıl ve lâtifeler 516 , 527 , 1149 , 1307 , 1574 , 1577 , 1703
  • cemiyetçilik ve Risale-i Nur 988 , 991 , 994 , 995 , 1006 , 1021 , 1029 , 1031 , 1033 , 1034 , 1038 , 1043 , 1045 , 1089 , 1091 , 1095 , 1096 , 1097 , 1099 , 1800 , 1881 , 2154 , 2155 , 2304
  • çocuklar ve Risale-i Nur 1788
  • daireler 507 , 509 , 670 , 1074 , 1078 , 1079 , 1084 , 1413 , 1511 , 1515 , 1517 , 1518 , 1524 , 1544 , 1545 , 1572 , 1579 , 1591 , 1599 , 1617 , 1646 , 1656 , 1662 , 1666 , 1667 , 1672 , 1673 , 1705 , 1710 , 1730 , 1754 , 1756 , 1764 , 1774 , 1790 , 1818
  • desiseler 1728 , 1784 , 1788 , 1875
  • dinsizlik ve Risale-i Nur 575 , 931 , 1683 , 1720 , 1721 , 1729 , 1754 , 1767 , 1773 , 1779 , 1830 , 1842 , 1853 , 1885 , 1892 , 1904 , 1910 , 1914 , 2061 , 2299 , 2303
  • ehl-i ilim ve diyanet 552 , 1008 , 1074 , 1620 , 1636 , 1638 , 1642 , 1644 , 1645 , 1646 , 1658 , 1661 , 1664 , 1666 , 1675 , 1720 , 1728 , 1729 , 1730 , 1732 , 1744 , 1746 , 1769 , 1770 , 1776 , 1777 , 1780 , 1782 , 1790 , 1799 , 1810 , 1824 , 1826 , 1830 , 1840 , 1913 , 2316
  • emniyet ve asayiş 723 , 948 , 992 , 997 , 1023 , 1026 , 1027 , 1029 , 1031 , 1035 , 1040 , 1045 , 1066 , 1067 , 1082 , 1089 , 1627 , 1631 , 1663 , 1683 , 1686 , 1709 , 1722 , 1729 , 1771 , 1800 , 1801 , 1804 , 1818 , 1829 , 1841 , 1876 , 1885 , 1892 , 1893 , 1910 , 1911 , 1912 , 1913 , 2153 , 2158 , 2163 , 2164 , 2171 , 2215
  • esmâya mazhariyeti 354 , 837 , 841 , 843 , 930 , 1554 , 1597 , 1692 , 2073 , 2296
  • Hıristiyanlar ve Risale-i Nur 1744 , 1769
  • hizmet kerametleri 602 , 1040 , 1151 , 1514 , 1573 , 1578 , 1579 , 1588 , 1592 , 1646 , 1694 , 1696 , 1698 , 1701 , 1705 , 1708 , 1714 , 1716 , 1723 , 1751 , 1788 , 1791 , 1792 , 1810 , 1812
  • ıslahatı 58 , 723 , 725 , 953 , 1003 , 1073 , 1076 , 1083 , 1582 , 1600 , 1632 , 1681 , 1864
  • ihtiyat 637 , 1006 , 1020 , 1063 , 1078 , 1082 , 1087 , 1095 , 1097 , 1540 , 1573 , 1584 , 1624 , 1649 , 1661 , 1663 , 1667 , 1669 , 1696 , 1710 , 1712 , 1720 , 1723 , 1724 , 1728 , 1737 , 1744 , 1760 , 1767 , 1793 , 1805 , 1813 , 1835 , 1890
  • ilham 836 , 839 , 842 , 843 , 1464
  • ilm-i kelâm ve Risale-i Nur 503 , 1524 , 1573 , 1658 , 1715 , 1768
  • iman hakikatlerinin ispatı 525 , 735 , 931 , 934 , 940 , 1010 , 1034 , 1038 , 1044 , 1277 , 1511 , 1541 , 1573 , 1574 , 1577 , 1578 , 1590 , 1599 , 1600 , 1638 , 1639 , 1650 , 1652 , 1686 , 1707 , 1713 , 1716 , 1720 , 1764 , 1770 , 1793 , 2061 , 2157 , 2225
  • imanla ölüm 836 , 844 , 979 , 1077 , 1573 , 1577 , 1579 , 1674 , 1729 , 1748 , 1758 , 1759 , 2097 , 2301
  • inayet 522 , 1514 , 1536
  • İslâm âlemi ve Risale-i Nur 1730 , 1734 , 1798 , 1833 , 1854 , 1881 , 1886 , 1896 , 1904 , 2233
  • İslâm âleminde 1789
  • istihraç 836 , 843
  • işarat-ı gaybiye 527 , 831 , 895 , 931 , 983 , 1000 , 1003 , 1005 , 1030 , 1046 , 1058 , 1151 , 1581 , 1590 , 1594 , 1602 , 1616 , 1636 , 1639 , 1642 , 1648 , 1689 , 1696 , 1704 , 1739 , 1751 , 1769 , 2061 , 2301
  • keramet-i Aleviye 932 , 2072
  • keramet-i Gavsiye 2083
  • komünizm ve Risale-i Nur 1037
  • Kur'ân ve Risale-i Nur 354 , 355 , 503 , 522 , 553 , 831 , 833 , 837 , 838 , 839 , 840 , 841 , 874 , 883 , 911 , 913 , 932 , 988 , 1023 , 1026 , 1029 , 1034 , 1036 , 1045 , 1057 , 1080 , 1089 , 1150 , 1152 , 1278 , 1310 , 1545 , 1546 , 1548 , 1598 , 1638 , 1652 , 1658 , 1695 , 1699 , 1706 , 1721 , 1728 , 1779 , 1838 , 1865 , 2131 , 2153 , 2158 , 2159 , 2225
  • mahiyeti 527 , 670 , 671 , 843 , 1080
  • makam ve rütbe 1605 , 1631 , 1707 , 1776 , 1784 , 1794 , 1797 , 1853 , 2062 , 2197
  • marifetullah 516 , 518 , 1511 , 1516 , 1546
  • meslek esasları 1002 , 1006 , 1023 , 1600 , 1667 , 1783
  • metanet 1630 , 1656 , 1667 , 1693 , 1724 , 1728
  • müdafaa ve mübareze 1097 , 1600 , 1644 , 1646 , 1664 , 1666 , 1669 , 1683 , 1693 , 1720 , 1797
  • müddeti 1581 , 1648
  • Nur ismi 1062 , 1080 , 1133 , 1521
  • okuma 1009 , 1061 , 1076 , 1088 , 1415 , 1511 , 1513 , 1516 , 1546 , 1668 , 1703 , 1852 , 1888 , 1890 , 1908
  • rakip cereyanlar 1489 , 1620 , 1661
  • sadakat 1014 , 1015 , 1020 , 1491 , 1606 , 1608 , 1609 , 1613 , 1620 , 1621 , 1630 , 1674 , 1708 , 1728 , 1737 , 1759 , 1794 , 1860
  • sebat 1004 , 1008 , 1009 , 1011 , 1021 , 1087 , 1545 , 1606 , 1620 , 1661 , 1667 , 1693 , 1724 , 1728 , 1813 , 1831
  • sebeb-i def-i belâ 1004 , 1005 , 1012 , 1020 , 1040 , 1048 , 1056 , 1064 , 1074 , 1088 , 1576 , 1624 , 1649 , 1682 , 1685 , 1688 , 1778 , 1804 , 1818 , 1911 , 2159
  • sırran tenevveret 1012 , 1075 , 1565 , 1566 , 1575 , 1624 , 1767 , 1769 , 1788 , 1813
  • siyaset ve Nur daireleri 1580 , 1600 , 1604 , 1653 , 1767 , 1856 , 1939 , 1940 , 1947 , 2131
  • siyaset ve Risale-i Nur 367 , 636 , 724 , 985 , 990 , 991 , 997 , 1007 , 1008 , 1019 , 1021 , 1023 , 1027 , 1029 , 1030 , 1033 , 1045 , 1489 , 1618 , 1624 , 1627 , 1631 , 1643 , 1649 , 1663 , 1675 , 1691 , 1693 , 1707 , 1729 , 1744 , 1753 , 1754 , 1767 , 1790 , 1796 , 1801 , 1813 , 1822 , 1873 , 1880 , 1881 , 1902 , 2062 , 2097 , 2151 , 2152 , 2153 , 2154 , 2155 , 2157 , 2161 , 2169 , 2188 , 2304
  • sünnet ve Risale-i Nur 672 , 1600 , 1759 , 1783
  • sünuhat 843 , 1464 , 1554 , 1650 , 1653
  • şahs-ı manevî 672 , 1002 , 1046 , 1064 , 1079 , 1084 , 1590 , 1605 , 1608 , 1611 , 1618 , 1620 , 1622 , 1624 , 1626 , 1633 , 1637 , 1639 , 1644 , 1665 , 1668 , 1674 , 1696 , 1702 , 1706 , 1707 , 1710 , 1713 , 1730 , 1738 , 1754 , 1756 , 1759 , 1767 , 1774 , 1782 , 1785 , 1794 , 1797 , 2061 , 2062
  • şefkat esası 210 , 689 , 843 , 846 , 1034 , 1413 , 1664 , 1691 , 1692 , 1708 , 1800 , 1891 , 2250
  • şerh ve izah 553 , 1574 , 1590 , 1629 , 1651
  • şeyh-i Risale-i Nur 1951
  • tarikat ve Risale-i Nur 355 , 669 , 672 , 724 , 734 , 1001 , 1021 , 1029 , 1034 , 1416 , 1524 , 1532 , 1553 , 1559 , 1602 , 1603 , 1660 , 1686 , 1702 , 1704 , 1713 , 1715 , 1783 , 1800 , 1830 , 1891 , 1901 , 2153 , 2166 , 2200
  • tefekkür 746 , 843 , 846 , 1018 , 1061 , 1511 , 1516 , 1544 , 1546 , 1573 , 1579 , 1582 , 1658 , 1659 , 1668 , 1748 , 1759 , 1784 , 1787 , 2187 , 2200 , 2323
  • telifi 477 , 517 , 525 , 1346 , 1411 , 1465 , 1511 , 1512 , 1517 , 1554 , 1637 , 1650 , 1692 , 1724 , 1737 , 1777
  • tenkit 722 , 1044 , 1049 , 1541 , 1644 , 1679 , 1695 , 1704 , 1826
  • tesanüd 736 , 1001 , 1002 , 1003 , 1005 , 1006 , 1008 , 1009 , 1013 , 1081 , 1082 , 1084 , 1087 , 1088 , 1089 , 1091 , 1096 , 1458 , 1572 , 1605 , 1609 , 1624 , 1630 , 1637 , 1656 , 1661 , 1662 , 1664 , 1667 , 1707 , 1723 , 1769 , 1771 , 1788 , 1794 , 1812 , 1813 , 1860 , 2183
  • tevafukat 387 , 524 , 527 , 542 , 701 , 741 , 831 , 931 , 1155 , 1457 , 1459 , 1465 , 1514 , 1517 , 1523 , 1537 , 1538 , 1540 , 1542 , 1548 , 1550 , 1556 , 1557 , 1594
  • üslûbu 677 , 1148 , 1155 , 1574
  • vârisler 1511 , 1771 , 1812 , 1815
  • veraset-i nübüvvet 734 , 1513

risalet 26 , 30 , 90 , 387 , 815 , 1159 , 1164 , 1175 , 1291

  • risalet ve tenzil 39

riya 209 , 244 , 331 , 333 , 471 , 545 , 568 , 626 , 660 , 661 , 662 , 663 , 665 , 668 , 669 , 670 , 671 , 676 , 707 , 741 , 1002 , 1198 , 1310 , 1342 , 1348 , 1383 , 1491 , 1511 , 1631 , 1661 , 1745 , 1761 , 1784 , 1931 , 1967 , 1977 , 2314

  • sebepleri 1639

riyazet 699 , 1000 , 1629 , 1643

Roma felsefesi 327 , 2049

roman 338

röntgen 459 , 615 , 640 , 1345

rububiyet 14 , 15 , 16 , 17 , 18 , 27 , 29 , 31 , 32 , 35 , 45 , 46 , 68 , 71 , 72 , 76 , 94 , 121 , 127 , 130 , 142 , 143 , 153 , 154 , 156 , 189 , 190 , 191 , 235 , 241 , 244 , 255 , 256 , 257 , 260 , 268 , 274 , 275 , 276 , 277 , 282 , 294 , 296 , 300 , 301 , 302 , 304 , 305 , 307 , 309 , 313 , 314 , 316 , 320 , 349 , 352 , 442 , 448 , 449 , 454 , 455 , 456 , 486 , 490 , 538 , 600 , 601 , 608 , 625 , 627 , 632 , 633 , 635 , 652 , 680 , 681 , 682 , 683 , 698 , 710 , 720 , 768 , 783 , 803 , 805 , 806 , 807 , 809 , 810 , 812 , 814 , 817 , 818 , 819 , 823 , 824 , 848 , 853 , 854 , 855 , 856 , 858 , 860 , 862 , 863 , 865 , 866 , 867 , 868 , 869 , 870 , 871 , 872 , 876 , 906 , 907 , 910 , 915 , 918 , 928 , 930 , 945 , 956 , 958 , 967 , 969 , 981 , 982 , 1117 , 1119 , 1121 , 1122 , 1123 , 1150 , 1161 , 1165 , 1181 , 1250 , 1278 , 1281 , 1292 , 1293 , 1294 , 1295 , 1296 , 1302 , 1319 , 1321 , 1324 , 1333 , 1342 , 1350 , 1366 , 1377 , 1380 , 1387 , 1389 , 1390 , 1396 , 1399 , 1402 , 1539 , 1655 , 1699 , 1765 , 1979

  • daire-i rububiyet 90 , 108 , 1288
  • hususî rububiyet 528 , 850 , 860 , 1158
  • muammâ-yı rububiyet 257
  • rububiyet kanunları 483
  • tezahür-ü rububiyet 852 , 898 , 916 , 966 , 970
  • umumî rububiyet 70 , 528 , 1291 , 1345

ruh 9 , 33 , 36 , 69 , 73 , 77 , 80 , 83 , 88 , 96 , 137 , 138 , 155 , 157 , 183 , 209 , 220 , 221 , 223 , 224 , 252 , 256 , 258 , 259 , 263 , 265 , 277 , 278 , 280 , 288 , 290 , 293 , 296 , 302 , 303 , 310 , 317 , 322 , 323 , 327 , 342 , 368 , 436 , 446 , 463 , 480 , 482 , 483 , 485 , 488 , 503 , 514 , 541 , 571 , 580 , 585 , 586 , 615 , 624 , 641 , 650 , 657 , 664 , 671 , 674 , 679 , 705 , 706 , 719 , 808 , 815 , 816 , 824 , 826 , 851 , 852 , 853 , 863 , 870 , 877 , 903 , 929 , 930 , 951 , 953 , 961 , 982 , 1001 , 1018 , 1118 , 1122 , 1130 , 1134 , 1137 , 1149 , 1178 , 1223 , 1260 , 1265 , 1277 , 1280 , 1335 , 1338 , 1346 , 1347 , 1350 , 1365 , 1404 , 1405 , 1553 , 1980 , 1982 , 2042 , 2049 , 2247

  • bekası 230 , 791 , 871 , 1258 , 1259 , 1344 , 1515
  • cesede iadesi 862
  • ceset ve ruh 231 , 238
  • ehadiyet sırrı 316
  • ervah-ı tayyibe 154 , 905
  • habis ruhlar 70 , 104 , 624 , 1875
  • kabz-ı ervah 122 , 323 , 366 , 624 , 813 , 980 , 1279 , 2338
  • mahlûkiyeti 597 , 1515
  • ruh çağırma 104 , 1875
  • ruh-u emrî 791
  • vahdet-i ruhiye 1321

ruhaniyun 1333

ruhbanlık 1963 , 1980 , 2277

ruhsat 370 , 574 , 1600

azimet ve ruhsat 1554 , 1766 , 2045

Rum 499 , 1942 , 1943 , 2053 , 2054 , 2168

Rum kızları 397

Rus 66 , 845 , 1037 , 1574 , 1796 , 1838 , 1942 , 1962 , 2052 , 2054 , 2058

  • İslâm âlemi ve Ruslar 1839

Rus istilâsı 717

rükû 17 , 18

Rümuzat-ı Semâniye 561

rüşvet 1089 , 1688

rüşvet-i mutlaka 1773 , 1813

rütbe, bk. makam ve rütbe

rüya 223 , 259 , 323 , 329 , 383 , 586 , 1346 , 1552 , 1769 , 2042

  • rüya çeşitleri 511
  • rüya tabiri 152 , 178 , 511
  • sadık rüya 511 , 1698 , 1875 , 2004

Rüyada Bir Hitabe 2048

rüyet-i İlâhiye 176 , 185 , 255 , 259 , 260 , 264 , 265 , 285 , 298 , 451 , 980 , 1181 , 1287 , 1360 , 1387 , 1980

rüzgâr 177 , 191 , 308 , 749 , 866 , 899


Konu İndeksi S

sa'y 140 , 335 , 343 , 574 , 647 , 660 , 661 , 738 , 929 , 1255 , 1306 , 1837 , 1850 , 1851 , 1929 , 1932 , 1934 , 1945 , 1958 , 1981 , 1996 , 2041 , 2157 , 2343

  • sa'y ve sermaye 184 , 475
  • sa'ye şevk 111

saadet 183 , 326 , 643 , 879 , 2049

saadet-i ebediye 9 , 37 , 93 , 94 , 232 , 233 , 234 , 236 , 253 , 262 , 265 , 266 , 280 , 289 , 291 , 355 , 445 , 450 , 451 , 464 , 479 , 486 , 488 , 489 , 706 , 712 , 717 , 871 , 872 , 876 , 945 , 949 , 950 , 951 , 957 , 958 , 960 , 964 , 967 , 968 , 1120 , 1162 , 1166 , 1172 , 1176 , 1178 , 1240 , 1242 , 1244 , 1258 , 1263 , 1286 , 1287 , 1293 , 1296 , 1314 , 1322 , 1355 , 1365 , 1402 , 1544 , 1859 , 1860 , 1963 , 1973 , 2017 , 2038

saat 102 , 1269

sabır 10 , 11 , 58 , 59 , 292 , 478 , 481 , 574 , 580 , 692 , 693 , 694 , 695 , 696 , 697 , 722 , 724 , 725 , 999 , 1005 , 1006 , 1018 , 1072 , 1073 , 1078 , 1080 , 1083 , 1088 , 1097 , 1572 , 1958

  • sabır çeşitleri 110

Sâbiiyun 172 , 272 , 1224

sabiyy-i müteşeyyih 1942

Sadâ-yı Vicdan 1979

sadaka 66 , 67 , 111 , 151 , 164 , 636 , 670 , 1072 , 1173 , 1599 , 1751 , 1951 , 1956

  • cinsleri 164 , 1173
  • manevî sadaka 59

sadakat 688 , 1514 , 1958 , 2061

Sadaret 2047

sadîk-i ahmak 559 , 1986 , 1993 , 2001

Safevîler 393

safh 471

safsata 323 , 1994 , 2007 , 2008

sağ ve sol 1833

Sahabe 148 , 214 , 216 , 268 , 285 , 357 , 368 , 384 , 385 , 391 , 393 , 394 , 398 , 400 , 404 , 405 , 408 , 410 , 433 , 477 , 516 , 565 , 567 , 591 , 596 , 734 , 735 , 811 , 909 , 910 , 973 , 991 , 1009 , 1016 , 1030 , 1129 , 1194 , 1520 , 1525 , 1674 , 1700 , 1704 , 1777 , 1933 , 1968 , 2031 , 2314

  • Sahabe arasındaki muharebeler 369 , 393 , 631 , 1765

sahrâ 301 , 901

sahret 981

sahv 564 , 602

saika 225 , 512 , 641 , 1371 , 1981

sakal 1695

Sakal-ı Şerif 637

salâhat ve maharet 1941

salâvat 30 , 73 , 94 , 159 , 263 , 488 , 587 , 635 , 637 , 739 , 811 , 849 , 893 , 957 , 1127 , 1287 , 1313 , 1329 , 1403 , 1518 , 1859

salâvat-ı tayyibe 17 , 893 , 1137 , 1858

salihat 967 , 2041

saltanat 14 , 16 , 17 , 18 , 20 , 21 , 27 , 35 , 46 , 75 , 121 , 189 , 190 , 256 , 257 , 272 , 274 , 275 , 301 , 308 , 309 , 314 , 349 , 352 , 354 , 385 , 446 , 449 , 456 , 683 , 768 , 801 , 805 , 809 , 855 , 860 , 865 , 868 , 869 , 872 , 945 , 946 , 947 , 956 , 958 , 968 , 969 , 982 , 1137 , 1291 , 1292 , 1293 , 1295 , 1350 , 1387 , 1389 , 2002

samediyet 26 , 48 , 124 , 269 , 272 , 277 , 300 , 632 , 640 , 807 , 817 , 819 , 860 , 876 , 1145 , 1282 , 1289

samimiyet 524 , 1523

Sâmi 1931

san'at 21 , 28 , 31 , 46 , 90 , 94 , 126 , 132 , 142 , 143 , 188 , 253 , 255 , 257 , 260 , 262 , 270 , 272 , 273 , 274 , 275 , 279 , 283 , 286 , 287 , 295 , 300 , 301 , 304 , 305 , 306 , 307 , 312 , 314 , 320 , 354 , 362 , 454 , 459 , 461 , 462 , 463 , 481 , 490 , 611 , 680 , 682 , 686 , 711 , 720 , 733 , 747 , 748 , 764 , 765 , 767 , 774 , 802 , 805 , 809 , 812 , 815 , 817 , 821 , 852 , 856 , 858 , 859 , 862 , 867 , 868 , 869 , 870 , 877 , 881 , 903 , 916 , 919 , 921 , 922 , 924 , 926 , 927 , 959 , 970 , 982 , 1119 , 1136 , 1140 , 1141 , 1142 , 1146 , 1217 , 1218 , 1249 , 1287 , 1288 , 1289 , 1290 , 1291 , 1292 , 1297 , 1304 , 1312 , 1315 , 1316 , 1319 , 1321 , 1323 , 1326 , 1355 , 1356 , 1357 , 1386 , 1387 , 1390 , 1393 , 1398 , 1402 , 1405 , 1986 , 2025 , 2036

san'atü't-tedellî 1160

sanem 243 , 244 , 320 , 1249 , 2314

sansür 1911 , 2169

santifüj 1269

Sarfe mezhebi 443

sarıçiçek 313 , 807

sathîlik 2054

savcı 1911 , (bk. müddeiumumî)

savt, bk. ses

sebat 360 , 574 , 1951 , 2343

sebep, bk. esbab

Sebilürreşad 1095 , 1816 , 1822 , 1873 , 1876 , 1910 , 2216

sebr ve taksim 495

secde 15 , 17 , 18 , 19 , 1346

sefahet 5 , 6 , 55 , 60 , 220 , 288 , 295 , 326 , 331 , 333 , 338 , 342 , 574 , 643 , 691 , 698 , 699 , 700 , 710 , 718 , 890 , 949 , 950 , 951 , 953 , 964 , 995 , 1037 , 1061 , 1149 , 1198 , 1324 , 1357 , 1380 , 1394 , 1406 , 1597 , 1615 , 1618 , 1657 , 1772 , 1837 , 1850 , 1851 , 1926 , 1932 , 1933 , 1934 , 1941 , 1965 , 1977 , 1996 , 2052 , 2053 , 2304

sefalet 326 , 331 , 658 , 1958 , 2339 , 2343

sefer 213 , 600

sefine, bk. gemi

sefk 1267

sehavet 20 , 119 , 126 , 142 , 305 , 461 , 462 , 688 , 1290 , 1292 , 1352 , 1398 , 1952 , 2041

sehavet-i milliye 1949

seher 91

sehl-i mümteni 173

sekerat 329 , 559

Sekine 818 , 935 , 2074 , 2079 , 2081

sekir 563 , 564 , 600 , 1387

selâm 893 , 1859

Selef 212 , 213 , 214 , 533 , 546 , 552 , 564 , 565 , 653 , 838 , 991 , 1018 , 1030 , 1303 , 1314 , 1667 , 1700 , 1768 , 1769 , 1990 , 1994 , 2046 , 2048 , 2277 , 2338

selm 329

sem', sıfat-ı 194 , 278 , 316 , 818 , 826 , 850 , 853 , 878 , 916 , 917 , 1160 , 1301 , 1837

sema 352 , 1209 , 1220 , 1223

semâ' 882

semavat 69 , 166 , 189 , 191 , 193 , 224 , 229 , 253 , 255 , 256 , 258 , 259 , 264 , 272 , 274 , 276 , 288 , 306 , 313 , 354 , 372 , 466 , 502 , 534 , 535 , 545 , 649 , 650 , 651 , 712 , 731 , 743 , 744 , 747 , 753 , 768 , 817 , 820 , 824 , 853 , 865 , 898 , 1134 , 1298 , 1299

  • ağlaması 291 , 627
  • hayat ve semavat 258 , 815 , 863 , 905 , 930 , 970 , 982 , 1265 , 1266 , 1350
  • semavat ve arzın yaratılışı 175 , 1261 , 1264
  • yedi sema 613 , 614 , 1262 , 2324

semavî felâketler 66 , 625 , 851 , 894 , 946 , 956 , 958 , 1125 , 1576 , 1604 , 1652 , 1653 , 1657 , 1778

semavî kitaplar 161 , 452 , 464 , 815 , 863 , 872 , 944 , 945 , 1122 , 1130 , 1158 , 1175 , 1284 , 1400

semure 409

senâ 351 , 854 , 855 , 863 , 867 , 869 , 870 , 882 , 903 , 955 , 1137 , 1351 , 1389

serçe 90 , 134 , 223 , 814 , 987 , 1694 , 1705 , 1714 , 1767

sermaye 2343

sermediyet 17 , 32 , 128 , 310 , 311 , 720 , 721 , 820 , 879 , 946 , 1399

serpuş, bk. şapka

servet 343

ses 259

  • helâl ve haram sesler 1185
  • seslerin farklılığı 178 , 276

ses ve görüntü nakli 103 , 1270

setr 609 , 610

sevâd-ı âzam 332 , 573

sevap 1745

  • bk. hasenat
  • sevap hırsı 663 , 664 , 672

sevk-i fıtrî 1852

sevk-i kudretî 808

sevk-i tabiî 512

sevmek ve sevdirmek, bk. teveddüd

Sevr Muahedesi 845 , 1576 , 1897

Sevr ve Hut 148 , 629 , 884 , 981 , 1134 , 1963 , 2002

seyr ü sülûk 176 , 218 , 254 , 255 , 256 , 257 , 259 , 260 , 261 , 263 , 355 , 368 , 369 , 384 , 491 , 516 , 534 , 561 , 641 , 735 , 1333 , 1553 , 1875 , 1980

seyr-i âfâkî 218 , 563 , 1738

seyr-i enfüsî 218 , 563 , 1738

seyr-i ruhanî 384

seyyarat 259 , 271 , 274 , 308 , 309 , 349 , 800 , 851 , 865

seyyiat 204 , 205 , 206 , 264 , 1351 , 1357 , 1383

  • hasenata tebdil 137

sıbga 774 , 1321

bk. boya

sıddıkîn 317 , 595 , 871 , 904 , 945 , 949 , 1129 , 1347 , 1360

sıdk 214 , 217 , 325 , 572 , 1194 , 1951 , 1954 , 1961 , 1967 , 1971 , 1997 , 2030 , 2338

sıfât-ı İlâhiye 30 , 39 , 40 , 48 , 54 , 73 , 75 , 78 , 95 , 96 , 98 , 128 , 143 , 157 , 158 , 161 , 178 , 198 , 199 , 210 , 220 , 241 , 242 , 243 , 254 , 255 , 257 , 259 , 261 , 277 , 278 , 281 , 282 , 289 , 290 , 291 , 292 , 295 , 297 , 304 , 306 , 307 , 309 , 311 , 313 , 316 , 373 , 462 , 481 , 482 , 535 , 634 , 730 , 747 , 749 , 767 , 785 , 788 , 799 , 815 , 816 , 850 , 854 , 870 , 871 , 872 , 878 , 879 , 880 , 881 , 897 , 903 , 906 , 910 , 916 , 945 , 955 , 957 , 1122 , 1133 , 1134 , 1135 , 1144 , 1158 , 1213 , 1283 , 1290 , 1300 , 1301 , 1309 , 1315 , 1331 , 1335 , 1340 , 1342 , 1347 , 1352 , 1356 , 1390 , 1391 , 1397 , 1400 , 1404 , 1541 , 1737 , 1765 , 1837 , 1838 , 1858

  • celâlî ve cemalî tecellîler 1182
  • cüz'iyata taallûk 1248
  • fiilî sıfatlar 1214
  • hakikat-i eşya 209
  • mertebeler 281
  • sıfât-ı ayniye 1160
  • sıfât-ı gayriye 1160
  • sıfât-ı kemaliye 1160 , 1162 , 1169 , 1218 , 1364
  • zâtî sıfatlar 1248

Sıffîn 370 , 1765

sıgar-ı nefis 333 , 574 , 2052

sığırcık 105

sıhhat 694 , 697 , 698

  • gaflet 693

sıkıntı 333 , 574 , 698 , 2052 , 2053

sıla-i rahim 1199 , 1252 , 1547 , 2339

sınıflar 50 , 183 , 184 , 475 , 500 , 557 , 573 , 674 , 1838 , 1850 , 2049 , 2313 , 2339 , 2343

  • bk. tabakat-ı beşer

sır 137 , 138 , 157 , 209 , 218 , 220 , 503 , 541 , 641 , 1553

Sırat 77 , 110 , 289 , 971

sırat-ı müstakim 246 , 339 , 537 , 594 , 595 , 894 , 949 , 1124 , 1125 , 1163 , 1166 , 1185 , 1581 , 1649 , 2339

Sidretü'l-Müntehâ 52 , 194 , 253 , 259 , 263 , 264 , 323 , 2338

sigara 93 , 1401

sihir 162 , 183 , 267 , 399 , 887

Sikke-i Tasdik-i Gaybî 570 , 1651

sima 76 , 270 , 1319

  • maddî ve manevî sima 640
  • simaların farklılığı 178 , 276 , 300 , 313 , 453 , 534 , 683 , 806 , 860 , 1141 , 1339 , 1353

sima-i Rahmânî, manevî 850

simurga kuşu 956

sinek 108 , 116 , 225 , 272 , 312 , 321 , 334 , 648 , 680 , 681 , 686 , 711 , 712 , 720 , 762 , 798 , 801 , 807 , 808 , 857 , 863 , 875 , 923 , 924 , 1118 , 1119 , 1144 , 1247 , 1249 , 1304 , 1309 , 1312 , 1319 , 1340 , 1342

  • temizlik memuru 727

sinema 338 , 485 , 550 , 709 , 740 , 950 , 958 , 978 , 1120 , 1913

Sipkan 473

Siracü'n-Nur 1566 , 1860

sivrisinek 320 , 570 , 649 , 728 , 733 , 1247 , 1249 , 1309 , 1368

siyaset 60 , 213 , 217 , 324 , 573 , 709 , 1314 , 1357 , 1379 , 1580 , 1585 , 1600 , 1604 , 1620 , 1653 , 1667 , 1699 , 1707 , 1708 , 1786 , 1797 , 1922 , 1926 , 1973 , 1976 , 1979 , 2045 , 2097 , 2139

  • din ve siyaset 367 , 374 , 1691 , 1700 , 1863 , 1878 , 1939 , 1967 , 1969 , 1973 , 1981 , 2050 , 2051 , 2132 , 2170
  • dinsizlik ve siyaset 368 , 992 , 1728 , 1843 , 1853 , 1876 , 1920 , 1967 , 2168 , 2170 , 2299
  • hizmet ve siyaset 636
  • menfaat ve siyaset 324 , 572
  • siyaset ve zulüm 1843 , 1850
  • siyaset-i İslâmiye ve iman 1641 , 1643 , 1790
  • siyasetten istiaze 329 , 368 , 472 , 1693 , 1797 , 1800 , 1902 , 1943 , 1967 , 2050
  • yalan ve siyaset 214 , 1961 , 1967

siyasî parti, bk. particilik, fırka

siyer 609

sofestaî 23 , 24 , 38 , 452 , 462 , 481 , 678 , 686 , 906 , 1117 , 1216 , 1338 , 1340

sofra-i nimet 157 , 717 , 718 , 757 , 789 , 825 , 875 , 876 , 881 , 927 , 951 , 1122 , 1323 , 1352

sohbet-i bakiye 18

Son Posta 1057 , 1097

sosyalizm 674 , 888 , 1649 , 2302 , 2313

söz hürriyeti 1927 , 1928

su 125 , 225 , 486 , 571 , 615 , 649 , 680 , 729 , 858 , 867 , 1119 , 1280 , 1327 , 1366 , 1397 , 1789 , 1857 , 1858 , 1890 , 2340

su-i zan 13 , 14 , 326 , 333 , 737 , 1016 , 1303 , 1376 , 1723 , 1946 , 1954 , 1958 , 1969 , 2047 , 2050 , 2051

Suffe, Ehl-i 402 , 404 , 594 , 595 , 596 , 1520 , 1521

suhuf-u enbiya 430 , 433 , 434 , 435 , 452

suleha 1164

sulfato 868

sulh 59 , 60 , 472 , 1076 , 1077 , 1082 , 1843 , 1904 , 1905 , 1911 , 1925 , 1965 , 1966

sun' 286 , 287 , 299 , 766 , 916

sur-u İsrafil 79 , 170 , 235 , 496 , 958 , 1179 , 2249

suret 303 , 334

  • suretlerin açılması, bk. fettahiyet

suretperestlik 2011 , 2314

susmar 425

Sübhanallah 15 , 16 , 46 , 747 , 1329 , 1331 , 1380 , 1612

Süfyan 147 , 149 , 371 , 473 , 560 , 724 , 884 , 885 , 886 , 887 , 890 , 891 , 1028 , 1054 , 1825 , 1830 , 1834 , 1854 , 2295 , 2305

süllemî 315

sünnet 159 , 202 , 211 , 355 , 357 , 384 , 509 , 560 , 564 , 565 , 566 , 567 , 587 , 605 , 607 , 612 , 618 , 619 , 621 , 622 , 623 , 625 , 628 , 635 , 672 , 1307 , 1317 , 1334 , 1425 , 1600 , 1632 , 1689 , 1759 , 1783 , 1830 , 1902 , 1903 , 1922 , 1930 , 1975 , 1976 , 1977 , 1989 , 2010 , 2277 , 2278

  • sünnetullah, bk. kanun

sünuhat 1157 , 1580 , 1604 , 1847 , 1855 , 1865 , 2138

sürur-u mukaddes 386 , 481

Süryanice 936 , 938 , 940

süt 27 , 117 , 660 , 848 , 881 , 921 , 929 , 930 , 1117 , 1121 , 1139 , 1861

süzgeç, dört 234 , 250 , 1178


Konu İndeksi Ş

şahit

  • delil ve şehid 777 , 783

şahs-ı manevî 559 , 663 , 665 , 887 , 1318 , 1571 , 1574 , 1630 , 1706 , 1853 , 2048 , 2062 , 2303

şahsî, tasavvur-u 1958

şahsiyat 1994

şahsiyet-i İlâhiye 850

şaika 225 , 512 , 641 , 1371 , 1981

şan ve şeref 1310 , 1631 , 1708 , 1747 , 1784 , 1800 , 1896 , 1915 , 2314

şap 868

şapka 724 , 885 , 996 , 1028 , 1029 , 1036 , 1040 , 1054 , 1067 , 1183 , 1781 , 1801 , 1825 , 1854 , 1879 , 1880 , 1919 , 2159 , 2164 , 2221

şarap 1028 , 1547

Şark husumeti 2050

Şark meselesi 1905

şarkı 185

şatahat 563 , 568 , 1372 , 2025 , 2042

şeair 214 , 324 , 335 , 508 , 537 , 556 , 603 , 609 , 627 , 636 , 967 , 1002 , 1064 , 1313 , 1317 , 1357 , 1378 , 1405 , 1639 , 1692 , 1752 , 1765 , 1767 , 1794 , 1815 , 1816 , 1817 , 1835 , 2048 , 2224 , 2315

şecaat 613 , 1924 , 1929 , 1950 , 2029 , 2052 , 2058

şefaat 297 , 323 , 703 , 894 , 982 , 1293 , 2314

şeffafiyet sırrı 40 , 237 , 460 , 923 , 1142 , 1315 , 2044

şefkat 21 , 30 , 127 , 141 , 210 , 212 , 233 , 284 , 286 , 290 , 294 , 302 , 304 , 331 , 350 , 383 , 457 , 468 , 469 , 485 , 505 , 539 , 632 , 633 , 648 , 674 , 687 , 689 , 697 , 699 , 700 , 723 , 774 , 801 , 815 , 822 , 849 , 866 , 872 , 878 , 882 , 907 , 916 , 927 , 930 , 945 , 956 , 957 , 969 , 1138 , 1139 , 1149 , 1162 , 1178 , 1198 , 1199 , 1258 , 1292 , 1293 , 1306 , 1319 , 1324 , 1338 , 1386 , 1849 , 1889 , 1965 , 2038 , 2052 , 2058 , 2276

  • aşk ve şefkat 358
  • suiistimali 689 , 1599 , 1615 , 1654 , 1675 , 1889
  • vahdet ve şefkat 853

şefkat tokatları 602 , 669 , 735 , 1012 , 1016 , 1513 , 1588 , 1708 , 1799 , 1804 , 1893 , 1911

şefkat-i cinsiye, bk. rikkat-cinsiye

şefkat-i mukaddese 386 , 481

şehadet 18 , 46 , 139 , 195 , 1337 , 1344 , 1390

şehamet 1965 , 2052

şehidlik 67 , 77 , 328 , 329 , 347 , 371 , 501 , 573 , 1014 , 1317 , 1615 , 1893 , 1982 , 2042 , 2341

  • manevî şehid 697

şehvet 156 , 184 , 338 , 887 , 1164 , 1996

şek

  • yakîn ve şek 276

şekavet 949 , 950

şekvâ 121 , 480 , 486 , 581 , 582 , 583 , 624 , 651 , 660 , 661 , 693 , 694 , 695 , 696 , 698 , 699 , 703 , 706 , 725 , 813 , 981 , 1005 , 1007 , 1011 , 1086 , 1097 , 1278 , 1344

şer 619 , 650 , 699 , 794 , 859 , 981 , 1119 , 1365 , 1382 , 1383

  • cemaatte hayır ve şer 324
  • ehven-i şer 370
  • kesb ve halk-ı şer 204 , 365 , 621 , 1165 , 1185 , 1187 , 1254
  • şerr-i cüz'î 618 , 859 , 1122 , 1165 , 1189 , 1268 , 1991
  • bk. hayır ve şer

şerayin 269 , 270

şeref 572 , 891 , 1028

Şerh-i Şemsî 2124

Şerhu'l-Makasıd 314 , 1515

Şerhu'l-Mevakıf 314 , 2124

şeriat 92 , 159 , 210 , 213 , 227 , 228 , 229 , 322 , 323 , 324 , 327 , 417 , 439 , 445 , 446 , 566 , 568 , 571 , 575 , 607 , 610 , 611 , 682 , 847 , 908 , 912 , 1064 , 1215 , 1218 , 1228 , 1229 , 1251 , 1255 , 1284 , 1310 , 1340 , 1369 , 1544 , 1553 , 1689 , 1863 , 1920 , 1921 , 1922 , 1923 , 1926 , 1928 , 1929 , 1930 , 1932 , 1933 , 1934 , 1941 , 1943 , 1955 , 1973 , 1977 , 1978 , 1985 , 1991 , 1992 , 1993 , 2010 , 2024 , 2029 , 2032 , 2033 , 2034 , 2049 , 2051 , 2061

  • fıtrî şeriat 237 , 243 , 272 , 321 , 333 , 334 , 575 , 682 , 683 , 1163 , 1218 , 1306 , 1326 , 1343 , 1369 , 1992 , 2000 , 2001 , 2024 , 2044 , 2343
  • hayat, şeriat ve iman 1606 , 1631 , 1641
  • iradî şeriat 321 , 571
  • medeniyet ve şeriat 326
  • muaddil şeriat 1955 , 2337
  • siyaset ve şeriat 1922
  • şeriat ve meşrutiyet 1921 , 1925 , 1926 , 1946 , 1973 , 1976 , 1997
  • tekvinî şeriat 228
  • zahir ve hakikati 566
  • zaman ve şeriat 215 , 330 , 1165

şetim 112 , 620 , 1406 , 1572

şevk 660 , 661 , 999 , 1585 , 1595 , 1626 , 1699 , 1958

şevk-i mukaddes 386 , 481

şevk-i mutlak 354 , 522

şeyh 654 , 734 , 1942 , 1952 , 1953 , 1954

Şeyh Ahmed'in vasiyeti 1663

Şeyh Said hadisesi 988 , 1687 , 1738 , 1770 , 2174

Şeyheyn 2314

şeyhinin şeyhi 654 , 1010

Şeyhülislâm 2048

şeytan 70 , 98 , 104 , 106 , 109 , 112 , 113 , 114 , 141 , 172 , 242 , 270 , 288 , 327 , 329 , 471 , 472 , 504 , 505 , 545 , 549 , 553 , 618 , 647 , 652 , 668 , 711 , 712 , 860 , 950 , 956 , 979 , 981 , 982 , 1120 , 1199 , 1200 , 1206 , 1268 , 1297 , 1316 , 1335 , 1340 , 1359 , 1384 , 1406 , 1407

  • ins ve cin şeytanları 604 , 624 , 1539 , 2057
  • kulak hırsızlığı 743
  • recm-i şeyâtîn 71 , 72 , 165 , 272 , 439 , 533 , 743 , 1350 , 1526
  • san'at-ı fıtriyesi 1183
  • yaratılış sebebi 365 , 859

Şeytanla Münazara 492 , 505

şiddet 1958

şifa 693 , 697 , 699 , 700 , 814 , 849 , 854 , 855 , 862

Şiî 397 , 532 , 588 , 631 , 1055 , 1057 , 1549 , 1710 , 1769 , 2313

  • Şia-i Hilâfet 588
  • Şia-i Velâyet 588

şiir 83 , 171 , 1345 , 1346 , 1547 , 1948 , 2012 , 2016 , 2054

şikak 469

şimendifer 101 , 888 , 889 , 989 , 990 , 1032 , 1753

şimşek 306 , 308 , 866 , 899 , 900 , 1207 , 1208 , 1211

şirk 173 , 195 , 242 , 243 , 244 , 272 , 276 , 288 , 289 , 313 , 314 , 320 , 334 , 763 , 803 , 809 , 810 , 817 , 853 , 854 , 855 , 918 , 919 , 920 , 924 , 927 , 1117 , 1124 , 1220 , 1224 , 1278 , 1331 , 1339 , 1340 , 1341 , 1347 , 1348 , 1353 , 1367 , 1576 , 1980 , 2043

  • esbab şirki 1341
  • şirk-i hafî 568 , 654 , 671 , 1340 , 1341
  • zorluk 119 , 123 , 125 , 127 , 465 , 627 , 677 , 711 , 762 , 799 , 807 , 808 , 819 , 856 , 897 , 922 , 1144 , 1280 , 1289 , 1299 , 1305 , 1308 , 1314 , 1320 , 1337 , 1397 , 1399 , 1519
  • zulm-ü azîm 851

şirket-i maneviye, bk. iştirak-i a'mal

şöhret 89 , 328 , 331 , 360 , 376 , 545 , 572 , 626 , 671 , 1310 , 1357 , 1379 , 1406 , 1639 , 1761 , 1800

haksız şöhret 1990

şuhud 147 , 384 , 459 , 1358 , 1381

tabir 383

şuhud ve işhad 21 , 26 , 29 , 33 , 44 , 47 , 260 , 262 , 273 , 286 , 287 , 481 , 482 , 786 , 788 , 802 , 821 , 823 , 852 , 878 , 882 , 1291 , 1292 , 1388 , 1390

Şuhur-u Selâse 1079 , 1546 , 1595 , 1626 , 1693

şûrâ 1928 , 1954 , 1955 , 1957 , 1970 , 1971 , 2047 , 2048 , 2334

  • bk. meşveret

şuunat 39 , 48 , 54 , 73 , 76 , 95 , 98 , 128 , 143 , 153 , 161 , 186 , 198 , 199 , 200 , 210 , 241 , 243 , 256 , 277 , 278 , 283 , 287 , 306 , 310 , 311 , 316 , 386 , 451 , 481 , 483 , 491 , 634 , 645 , 788 , 812 , 819 , 822 , 826 , 872 , 878 , 879 , 880 , 881 , 916 , 925 , 945 , 1158 , 1336 , 1356 , 1390 , 1391 , 1394 , 1400 , 1404

şuur 225 , 304 , 322 , 571 , 816 , 1120

şuzuzat-ı kanuniye, bk. kanun

şüheda 595 , 1164

şükr-ü mutlak 354 , 522

şükür 4 , 10 , 11 , 15 , 16 , 17 , 76 , 89 , 139 , 141 , 142 , 288 , 293 , 302 , 332 , 342 , 351 , 356 , 358 , 456 , 481 , 520 , 539 , 563 , 626 , 653 , 657 , 660 , 661 , 692 , 693 , 696 , 697 , 698 , 722 , 724 , 741 , 750 , 813 , 814 , 826 , 849 , 855 , 862 , 863 , 871 , 902 , 910 , 918 , 929 , 968 , 981 , 999 , 1001 , 1005 , 1007 , 1011 , 1018 , 1072 , 1073 , 1078 , 1080 , 1083 , 1086 , 1097 , 1117 , 1120 , 1121 , 1139 , 1161 , 1220 , 1221 , 1224 , 1256 , 1284 , 1288 , 1316 , 1328 , 1334 , 1361 , 1365 , 1383 , 1386 , 1387 , 1389 , 1390 , 1688 , 1837 , 1862 , 1890

  • hakikî şükür 539
  • iman ve şükür 521
  • manevî şükür 292 , 296 , 376 , 521 , 539 , 657 , 1360
  • şükr-ü fıtrî 521
  • şükr-ü küllî 158
  • şükr-ü örfî 1161

şüphe 112 , 113 , 565 , 568 , 573 , 580 , 1277 , 1338 , 1340 , 1406 , 1407 , 1574 , 1708 , 1721 , 1956 , 1994 , 2034

şüpheli mal 658 , 1629


Konu İndeksi T

taabbüdî 537

taaddüd-ü zevcat 184 , 688 , 1059 , 1066 , 1955 , 2337

taahhüd-ü Rabbanî 613 , 929

taakkul 323

taarrüf 28 , 126 , 141 , 286 , 287 , 307 , 312 , 313 , 456 , 683 , 747 , 748 , 764 , 766 , 803 , 805 , 814 , 855 , 862 , 863 , 869 , 882 , 906 , 907 , 910 , 970 , 981 , 1120 , 1341 , 1387 , 1389 , 1390

taassup 323 , 558 , 1926 , 1934 , 1946 , 1954 , 1955 , 1956 , 1957 , 1979 , 1985 , 1994 , 1998 , 2045 , 2053 , 2057 , 2070 , 2171 , 2315 , 2334

taayyünat-ı itibariye 249 , 481 , 484

tabakat-ı beşer 572 , 1173 , 2049

tabiat 61 , 63 , 68 , 106 , 116 , 125 , 132 , 143 , 146 , 156 , 164 , 181 , 200 , 235 , 243 , 245 , 246 , 247 , 269 , 270 , 271 , 272 , 289 , 299 , 300 , 304 , 305 , 306 , 309 , 310 , 311 , 321 , 327 , 332 , 334 , 338 , 362 , 379 , 456 , 465 , 481 , 528 , 551 , 564 , 571 , 575 , 641 , 644 , 646 , 677 , 740 , 800 , 802 , 808 , 809 , 849 , 851 , 856 , 857 , 870 , 919 , 921 , 922 , 1119 , 1139 , 1218 , 1220 , 1222 , 1224 , 1289 , 1312 , 1319 , 1326 , 1336 , 1338 , 1339 , 1348 , 1365 , 1393 , 1397 , 1400 , 1519 , 1585 , 1652 , 1699 , 1721 , 1765 , 1789 , 1837 , 1859 , 1862 , 2023 , 2026

  • nefis ve tabiat 89
  • tarifi 681 , 819 , 1218 , 1369

tabiat kanunları 2018

Tabiîn 384 , 385 , 393 , 405 , 410 , 516 , 593 , 595 , 596 , 631

tâbiiyet ve metbûiyet 664

tabiiyun 3 , 149 , 227 , 243 , 244 , 246 , 247 , 270 , 371 , 680 , 681 , 682 , 861 , 886 , 1026 , 2024

tâdil-i erkân 211 , 1003 , 1425

tadlil 1946 , 1955 , 1994 , 1998

tagallüb 674

tagayyür 199 , 239 , 272 , 314 , 481 , 483 , 486 , 679 , 824 , 914 , 1217 , 1241 , 1242 , 1285 , 1295 , 1298 , 1301 , 2044

tagayyür, kanun-u

  • bk. tebeddül ve tagayyür kanunu

tağut 245 , 644 , 646 , 1094 , 1312 , 1319 , 1326 , 1348 , 1393 , 1394 , 1585

tahabbüb 127 , 257 , 748 , 805 , 882 , 1323

tahakküm 324 , 572 , 674 , 675 , 1164 , 1921 , 1942 , 1965 , 1976 , 1994 , 2336

tahakkümî söz 276 , 763

tahannün 127 , 286 , 287 , 766

tahavvül 26 , 32 , 89 , 92 , 117 , 128 , 248 , 299 , 481 , 679 , 698 , 800 , 821 , 851 , 867 , 909 , 910 , 915 , 916 , 1144 , 1241 , 1259 , 1282 , 1290 , 1291 , 1293 , 1298 , 1301 , 1343 , 1379 , 1399

tahayyül 112 , 114 , 323 , 363 , 620 , 1406 , 1407 , 1572

tahayyüz, adem-i 278 , 462 , 463

tahiyyat 17 , 47 , 88 , 158 , 284 , 303 , 778 , 784 , 788 , 878 , 892 , 893 , 977 , 1136 , 1390 , 1857 , 1890

tahkik 1991

tahliye (tathir) 1171 , 1182

tahliye (tezyin) 1171 , 1182

tahmidat 264 , 973

tahrip 64 , 136 , 204 , 205 , 206 , 323 , 481 , 572 , 619 , 622 , 623 , 626 , 674 , 741 , 887 , 979 , 981 , 1007 , 1029 , 1255 , 1803 , 1832 , 1838 , 1880 , 1940

tahsin 126 , 286 , 312 , 1140 , 1301

tahsin ve cemal, kanun-u 251

tahsis (irade) 460 , 1143 , 1160 , 1222

tahtelbahir 108

Tahtie 2047

tahvil 299

tahvil, bk. tahavvül

takdir 286 , 777 , 784 , 916

takdis 15 , 17 , 866 , 867 , 868 , 869 , 870 , 871 , 955 , 973 , 980 , 1389

takiyye 590

taklit 42 , 1939 , 1940 , 1946 , 1956 , 1962 , 1963 , 1977 , 1985 , 1989 , 1995 , 2008 , 2046 , 2047 , 2334

  • bk. mukallit

taksim-i a'mâl 553 , 671 , 1992

takvâ 5 , 7 , 332 , 618 , 647 , 1220 , 1222 , 1267 , 1314 , 1341 , 1359 , 1405 , 1600 , 1609 , 1632 , 1639 , 1830 , 1980

  • mertebeleri 1171 , 1222

talha 409

Talikat 1628

tamah 351 , 548 , 659 , 667 , 672 , 1458 , 1639 , 1656 , 1684 , 1699 , 1784 , 1851 , 1957 , 2057

tamir 624

Tan Matbaası hadisesi 1722

tanıttırmak, bk. taarrüf

tanzif 797 , 801 , 898

tanzim 286 , 287 , 299 , 313 , 452 , 453 , 505 , 747 , 748 , 774 , 798 , 799 , 802 , 810 , 815 , 858 , 859 , 865 , 869 , 882 , 898 , 915 , 1136 , 1145 , 1263 , 1298

tarafgirlik 469 , 472 , 473 , 997 , 1585 , 1618 , 1620 , 1633 , 1649 , 1666 , 1691 , 1699 , 1744 , 1754 , 1796 , 1822 , 1829 , 1843 , 1850 , 1882 , 1883 , 1897 , 1953 , 1967 , 1979 , 1994 , 2047 , 2050 , 2051 , 2334

  • bk. fırka, particilik

Tarih-i İslâm 995 , 2304

tarik-i cehir 1351

tarik-i hafâ 1351

tarikat 210 , 218 , 220 , 368 , 375 , 478 , 561 , 665 , 667 , 670 , 671 , 672 , 724 , 734 , 835 , 905 , 912 , 920 , 1002 , 1152 , 1674 , 1783 , 1800 , 1830 , 1875 , 1953 , 1954 , 2046 , 2153

  • bid'atlar ve tarikat 672
  • gayesi 515
  • hafî tarikler 563
  • iman ve tarikat 926
  • sünnet ve tarikat 607 , 610 , 1876
  • şeriat ve tarikat 562 , 564 , 565 , 566
  • tarikat-i Muhammediye 968
  • bk. tasavvuf, velâyet

tariz 1194

tasannu 331 , 568 , 665 , 1967

tasavvuf 355 , 561 , 1334 , 1370 , 1875 , 1876 , 2025 , 2042 , 2045

  • bk. velâyet

tasavvur 323 , 363 , 620 , 920 , 1178 , 1407

tasdik 323 , 360 , 620 , 895 , 920 , 1738 , 1981

  • tasdik-i adem 896
  • tasdik-i aklî 113 , 114 , 620 , 1407

tasfiye ve işrak 1370 , 2022

tasrif 899 , 900

tasvir 279 , 287 , 304 , 308 , 766 , 810 , 902 , 903 , 916 , 925 , 1136 , 1140

taş 98 , 100 , 170 , 749 , 868

taşnak 1056 , 1091

Tatar 639 , 2052

tathir 798

tatil 242 , 1164 , 1341

taun 133 , 697

tavaif-i mülûk 1940 , 1975

tavuk 140 , 284 , 377 , 648 , 653 , 690 , 711 , 737 , 875 , 1305 , 2052 , 2058

tavus 365 , 392 , 601 , 1311

tavzif 898 , 915 , 1138

tayin (ilim) 1143

tayr-ı hümayun 392

Tayyar 2053

tayyare 101 , 102 , 108 , 258 , 888 , 989 , 990 , 1032 , 1269 , 1778

tayyibat 1137 , 1858 , 1859 , 1860 , 1890

tazelenmek, bk. teceddüd

tâzim 15

teanuk 806

tearüf 2041

teavün 117 , 126 , 183 , 244 , 302 , 320 , 326 , 341 , 499 , 573 , 632 , 644 , 647 , 666 , 806 , 860 , 866 , 915 , 924 , 1171 , 1281 , 1298 , 1299 , 1344 , 1392 , 1398 , 1988 , 1994 , 2041 , 2047 , 2049 , 2053 , 2342

  • teşarük ve teavün 2337

tebdil, bk. tebeddül

Tebe-i Tabiîn 516

tebeddül 21 , 23 , 25 , 32 , 92 , 128 , 239 , 249 , 272 , 299 , 481 , 483 , 486 , 822 , 823 , 824 , 867 , 914 , 916 , 1138 , 1144 , 1217 , 1242 , 1282 , 1291 , 1295 , 1301 , 1323 , 1343 , 1379 , 1399

tebeddül ve tagayyür kanunu 239 , 623

tebeî nazar 322 , 495 , 1217 , 2023

tebelbül-ü akvâm 499

tebliğ 260

  • tebliğ metodları 367

tecavüb 806 , 1299

tecavüz 183 , 326 , 2049

tecazüb 326 , 2049

teceddüd 25 , 128 , 483 , 679 , 717 , 721 , 756 , 783 , 821 , 822 , 823 , 877 , 879 , 880 , 916 , 1118 , 1258 , 1290 , 1323 , 1343 , 1379 , 1399

teceddüd, meyl-i 2045

tecellî 25 , 50 , 51 , 466 , 1218 , 1242 , 1308 , 1312 , 1319 , 1328 , 1340 , 1366 , 1372 , 1373

  • aynanın zevali 119 , 128 , 452 , 458 , 766 , 815 , 879 , 880 , 1282 , 1379 , 1399
  • icad ve tecellî 1309
  • zıddiyet itibarıyla tecellî 458 , 878

tecerrüd 462 , 1366

tecerrüd sırrı 237 , 460 , 1315 , 2044

teçhiz 810

tedafü 2049

tedahül 860 , 1344

tedai-yi hayalât 112 , 363 , 1316 , 1406

tedbir 94 , 276 , 294 , 300 , 308 , 313 , 457 , 480 , 608 , 783 , 810 , 850 , 852 , 856 , 858 , 865 , 867 , 868 , 869 , 870 , 871 , 898 , 900 , 916 , 917 , 928 , 1119 , 1121 , 1281 , 1286 , 1364 , 1398 , 1402

tedennî 1855 , 1947 , 1949 , 1965 , 2053 , 2341

tedip 20 , 27 , 1292

tedvir 276 , 294 , 313 , 483 , 898 , 924 , 925 , 1281 , 1364

teennî 474

tefahur 574 , 2041

tefani 670 , 671 , 1458 , 1713

tefe'ül 511

tefekkür 46 , 47 , 90 , 139 , 141 , 142 , 144 , 210 , 212 , 225 , 293 , 295 , 297 , 569 , 670 , 746 , 843 , 846 , 926 , 1018 , 1061 , 1162 , 1288 , 1343 , 1347 , 1355 , 1373 , 1387 , 1389 , 1407 , 1511 , 1516 , 1544 , 1546 , 1573 , 1579 , 1582 , 1624 , 1658 , 1659 , 1668 , 1714 , 1717 , 1748 , 1759 , 1987 , 2022 , 2024 , 2187 , 2200 , 2323

  • icmal ve tafsil 1338
  • nur-u iman ile tefekkür 1250
  • usanç ve tefekkür 1573 , 1658 , 1717

tefevvuk, meyl-i 1958 , 1994 , 1998 , 2000

tefrik 902

tefrit 613 , 664 , 740 , 1124 , 1163 , 1185 , 1252 , 1989 , 1991 , 1992 , 1998 , 1999 , 2008 , 2029 , 2314

tefsir, bk. Kur'ân

tefviz 2041

tehasum 326

tehavün 1318

tehlil 902 , 903 , 982 , 1116 , 1668

tekâmül 238 , 239 , 251 , 291 , 1230 , 1241 , 1242 , 1965 , 2342

tekâmül, kanun-u 623 , 1980 , 1992

tekâsül 1945 , 1958

tekbir 15 , 75 , 627 , 650 , 866 , 868 , 967 , 982

  • bk. Allahu ekber

tekebbür 172 , 332 , 333 , 572 , 574 , 737 , 1198 , 1342 , 1942 , 1965 , 2052 , 2336 , 2339

  • vakar ve tekebbür 659 , 2041

tekeffül 720 , 875

tekellüf 2178

tekfir 1766 , 1946 , 1955 , 2043

tekke 563 , 1830 , 1953

  • mektep, medrese ve tekke 735 , 1658 , 1935 , 1957
  • tekkelerin kapatılması 884 , 886

teklif 67 , 69 , 108 , 147 , 166 , 204 , 205 , 267 , 365 , 389 , 883 , 1183 , 1251 , 1381 , 1601 , 2338

  • irsal ve teklif 531

tekmil 916

teksir makinesi 721 , 1753

tekvin 74 , 247 , 261

  • bk. emr-i tekvinî

telâhuk-u efkâr 1269 , 1862 , 1934 , 1970 , 1987 , 1996 , 2053

telefon 730 , 888 , 1118

telepati 2333 , 2341

telezzüz 2341

telgraf 101 , 149 , 730 , 823 , 888 , 899 , 1028

telkih 155 , 728

telkin 573

telmih 2013

telsiz 730 , 899

Telvihat-ı Tis'a 561

temasül 333 , 574 , 1344 , 2052

tembellik 332 , 553 , 648 , 930 , 1511 , 1850 , 1851 , 1945 , 1949 , 1967 , 1969 , 2041

  • bk tekâsül

temekkün 278

temerküz-ü esmâî 850

temessül 73 , 104 , 323 , 514 , 573 , 598 , 680 , 791 , 1328 , 1335 , 1373 , 2338

temizlik 727 , 797 , 800 , 801 , 825 , 859 , 1392

temlik ve ibaha 1321

temsil 173 , 186 , 263 , 277 , 280 , 281 , 484 , 527 , 629 , 634 , 819 , 884 , 1203 , 1247 , 1253 , 1320

temyiz 25 , 302 , 656 , 774 , 806 , 867 , 902 , 903 , 917 , 920 , 1136 , 1140 , 1142 , 1160

tenasuh 180 , 1862

tenasül 599 , 1356 , 1371 , 1669 , 1828

tenasüp 333 , 574 , 632 , 800 , 881 , 959 , 2052

tenazu 326 , 2049

tenezzüh 16 , 136 , 172 , 185 , 278 , 320 , 450 , 451 , 462 , 463 , 490 , 634 , 737 , 740 , 751 , 763 , 818 , 824 , 855 , 880 , 924 , 968 , 1187 , 1219 , 1224 , 1252 , 1253 , 1267 , 1341 , 1372 , 2027

tenezzülât-ı İlâhiye 173 , 337 , 906 , 907 , 1230 , 1247 , 1330 , 1997 , 2006 , 2035

tenkis-i gayr 1954 , 1998

tenkit 335 , 668 , 736 , 1009 , 1459 , 1661 , 1662 , 1666 , 1715 , 1981 , 1989 , 2334 , 2335 , 2337 , 2338

tenperverlik 553

tenvir 286 , 287 , 299 , 313

tenzil 900 , 916

terahhum 127 , 286 , 287 , 386 , 766 , 2339

terâhi 1262

terakki 328 , 333 , 558 , 647 , 1324 , 1855 , 1921 , 1922 , 1926 , 1929 , 1930 , 1931 , 1932 , 1933 , 1934 , 1935 , 1944 , 1945 , 1947 , 1949 , 1950 , 1957 , 1961 , 1962 , 1964 , 1965 , 1966 , 1970 , 1976 , 1992 , 1996 , 2035 , 2053 , 2339

  • din ve terakki 2047 , 2341
  • meyl-i terakki 1987

terbiye 30 , 94 , 127 , 143 , 276 , 294 , 300 , 304 , 313 , 316 , 457 , 458 , 480 , 505 , 632 , 633 , 700 , 783 , 798 , 810 , 852 , 856 , 858 , 867 , 868 , 910 , 920 , 925 , 1117 , 1121 , 1136 , 1161 , 1164 , 1181 , 1214 , 1220 , 1221 , 1250 , 1281 , 1286 , 1364 , 1398 , 1402 , 1849

tercih 460

  • tercih bilâ müreccih 206

tercüme

  • bk. meal ve tercüme

tereccuh bilâ müreccih 206 , 1186

tereffüh 332 , 574 , 2341

tergib ve terhib 151 , 168 , 1160 , 1189 , 1241 , 1935 , 1990

  • mübalâğalı tergib ve terhib 1992

terkip 311 , 315 , 685 , 686 , 808 , 857

  • terkip ve tahlil 301 , 1259 , 1330

tertip 308 , 310

terzilik 102

tesadüf 67 , 68 , 92 , 116 , 132 , 156 , 178 , 235 , 247 , 269 , 272 , 289 , 299 , 303 , 305 , 306 , 307 , 308 , 309 , 311 , 312 , 342 , 456 , 528 , 551 , 678 , 686 , 800 , 802 , 849 , 851 , 870 , 919 , 921 , 1119 , 1139 , 1216 , 1316 , 1323 , 1339 , 1367 , 1594 , 1699 , 1837 , 1859 , 1862 , 2023

tesadüm 326 , 2049

tesadüm-ü efkâr 472

tesanüd 333 , 499 , 524 , 663 , 668 , 669 , 671 , 806 , 860 , 1846 , 1951 , 1971 , 2047 , 2049 , 2052

tesbihat 15 , 16 , 17 , 38 , 45 , 47 , 53 , 63 , 85 , 86 , 92 , 111 , 135 , 153 , 155 , 156 , 158 , 159 , 165 , 195 , 198 , 207 , 218 , 229 , 249 , 251 , 252 , 264 , 265 , 284 , 288 , 289 , 303 , 306 , 334 , 341 , 455 , 481 , 484 , 485 , 486 , 514 , 536 , 645 , 684 , 718 , 750 , 751 , 757 , 802 , 811 , 823 , 851 , 866 , 867 , 869 , 870 , 871 , 877 , 878 , 958 , 959 , 973 , 980 , 981 , 982 , 1182 , 1184 , 1207 , 1268 , 1298 , 1342 , 1353 , 1361 , 1364 , 1386 , 1389 , 1390 , 1393 , 1394 , 1525 , 1781 , 1861 , 1986

  • dağların tesbihatı 104
  • tesbihat-ı hayatiye 892
  • tesbihatın temsili 63 , 224
  • yıldızların tesbihatı 616
  • bk. namaz tesbihatı

teselsül 314 , 914

tesettür 184 , 609 , 687 , 1039 , 1042 , 1045 , 1058 , 1059 , 1063 , 1066 , 1864

Tesettür Risalesi 993 , 1033 , 1034 , 1039 , 1043 , 1045 , 1047 , 1058 , 2152

teshir 32 , 898 , 899

tesir (kudret) 1160

tesir-i hakikî 121 , 245 , 246 , 277 , 320 , 501 , 570 , 699 , 813 , 854 , 980 , 1120 , 1185 , 1186 , 1187 , 1213 , 1218 , 1220 , 1222 , 1263 , 1278 , 1300 , 1371 , 1396 , 1980 , 2002 , 2024 , 2044

teslim 6 , 10 , 360 , 478 , 568 , 652 , 665 , 695 , 700 , 722 , 1086 , 1095 , 1221 , 1297 , 1338 , 1405 , 1516 , 1549

teşabüh 860 , 1344

teşahhusat 300 , 460 , 1299 , 1305 , 1323

teşahhusat-ı itibariye 249

teşahhusat-ı veçhiye, bk. simaların farklılığı

teşarük 2337

teşbih 151 , 173 , 981 , 1230 , 1990 , 2009 , 2011 , 2033 , 2043

teşbih (itikad) 1164 , 2042

teşbihperestlik 2011

teşebbüh-ü bi'l-Vâcib 243 , 244

teşebbüs-ü şahsiye 1929

teşehhüd 587 , 892 , 1125 , 1136 , 1857 , 1890

teşekkele binefsihî 677 , 679 , 1336

teşhiri

  • kötülüğün teşhiri 1190 , 1192 , 1195 , 1197 , 1212

teşrik-i mesai 671

teşvik 1511

tetkik 2343

tevafuk 1691 , 2319

tevatür 390 , 405 , 415 , 417 , 419 , 1164

  • manevî tevatür 390 , 396 , 398 , 403 , 406 , 407 , 408 , 414 , 415 , 417 , 423 , 424
  • muzaaf tevatür 408
  • sarih tevatür 390 , 406 , 417

tevazu 89 , 332 , 523 , 572 , 574 , 645 , 674 , 737 , 1360 , 1394 , 1702 , 1942 , 1977 , 1980 , 2336 , 2339

  • tezellül ve tevazu 659 , 675 , 1874 , 2041

tevazün 2049

tevbe 58 , 207 , 472 , 700 , 722 , 724 , 965 , 967 , 1072 , 1073 , 1661 , 1689 , 1765 , 1977 , 2057

teveccüh-ü nâs 546 , 568 , 660 , 661 , 662 , 670 , 671 , 674 , 1438 , 1445 , 1639 , 1800

teveddüd 26 , 28 , 37 , 46 , 126 , 127 , 141 , 257 , 260 , 262 , 263 , 282 , 284 , 285 , 286 , 287 , 288 , 307 , 312 , 313 , 446 , 456 , 486 , 490 , 612 , 683 , 747 , 748 , 764 , 766 , 802 , 814 , 815 , 827 , 855 , 860 , 862 , 863 , 869 , 870 , 882 , 906 , 907 , 910 , 930 , 946 , 970 , 981 , 1120 , 1323 , 1341 , 1387 , 1389

tevehhüm 1407

tevekkül 6 , 10 , 11 , 16 , 78 , 81 , 133 , 136 , 207 , 218 , 288 , 289 , 290 , 332 , 351 , 356 , 359 , 450 , 474 , 478 , 548 , 550 , 568 , 583 , 665 , 695 , 696 , 700 , 737 , 1080 , 1086 , 1165 , 1327 , 1331 , 1341 , 1358 , 1381 , 1383 , 1396 , 1405 , 1639 , 1945 , 1958

  • tembellik ve tevekkül 574 , 1162 , 1163 , 1945 , 1951 , 2041

tevellüdat ve vefiyat 5 , 800 , 901 , 1356

  • bk. ihyâ ve imâte

tevessü meyli 213

tevfik 663 , 1930 , 2032

tevhid 6 , 121 , 164 , 172 , 176 , 188 , 190 , 244 , 262 , 302 , 314 , 320 , 322 , 334 , 452 , 470 , 489 , 711 , 713 , 777 , 806 , 807 , 809 , 811 , 817 , 848 , 862 , 902 , 905 , 906 , 919 , 973 , 975 , 980 , 1116 , 1124 , 1164 , 1218 , 1221 , 1232 , 1278 , 1281 , 1282 , 1283 , 1284 , 1300 , 1312 , 1342 , 1344 , 1352 , 1356 , 1367 , 1370 , 1372 , 1387 , 1398 , 1837 , 1838 , 1849 , 1922 , 1930 , 1979 , 1982 , 1996 , 2026 , 2314 , 2344

  • tevhid burhanları 918 , 1302 , 1346 , 1368
  • tevhid mertebeleri 448 , 453 , 920 , 922
  • tevhid-i hakikî 121 , 502 , 504 , 920 , 1279 , 1353 , 1396
  • tevhid-i şuhud 320
  • tevhid-i zahirî 121 , 502 , 1279 , 1353

tevil 884 , 1041 , 1047 , 2004

  • tefsir ve tevil 2005

Tevrat 91 , 95 , 181 , 216 , 261 , 430 , 431 , 432 , 433 , 434 , 435 , 591 , 593 , 596 , 1130 , 1400 , 1521 , 2004

tevzin 452 , 453 , 747 , 748 , 774 , 798 , 799 , 800 , 802 , 1136 , 1296

teyze 468

tezad 333 , 574 , 2052

tezahum 326

tezellül 332 , 574

  • tevazu ve tezellül 659 , 675 , 2041

tezyin 126 , 286 , 287 , 299 , 300 , 301 , 304 , 307 , 308 , 310 , 312 , 452 , 459 , 505 , 798 , 799 , 802 , 875 , 882 , 902 , 903 , 915 , 917 , 920 , 927 , 1136 , 1140 , 1288 , 1290 , 1296

tılsım-ı kâinat 10 , 12 , 26 , 44 , 54 , 92 , 181 , 182 , 198 , 241 , 255 , 257 , 262 , 821 , 851 , 909 , 922 , 1284 , 1400 , 2306

tıp 102 , 106 , 162 , 286 , 954 , 1965

Ticanî meselesi 1879 , 1883

ticaret 660 , 1945 , 2053

ticaret, fenn-i 803

tilki 8 , 27 , 665 , 1249

tinnîneyn 629

tiryakilik 658 , 1149 , 1913 , 1915

tiyatro 338 , 550 , 886 , 1913

tohum 25 , 116 , 156 , 207 , 231 , 251 , 252 , 279 , 301 , 304 , 305 , 307 , 312 , 348 , 452 , 487 , 656 , 680 , 710 , 712 , 719 , 732 , 747 , 765 , 774 , 800 , 852 , 861 , 875 , 892 , 914 , 956 , 971 , 1117 , 1118 , 1119 , 1123 , 1136 , 1140 , 1145 , 1294 , 1344 , 1356 , 1364 , 1857

toprak 25 , 61 , 100 , 124 , 125 , 221 , 225 , 248 , 301 , 486 , 615 , 680 , 710 , 729 , 867 , 875 , 1094 , 1118 , 1121 , 1280 , 1397 , 1781 , 1789 , 1857 , 1858 , 1890

tuba ağacı 263

Tufan 496

tuğyan 1199 , 1201

tûl-i emel 670 , 698

Turan 1931 , 2304

turuk-u hafiye 563

tuyurun hudrun 69 , 225

tuz 868

türbe 2314

Türk hürriyetperverleri 891

Türk milliyetperverleri 845

Türkçe 1956

Türkçülük 549 , 551 , 555 , 892 , 1634 , 1878 , 1897 , 2156

Türkler 549 , 555 , 892 , 1036 , 1801 , 1882 , 1883 , 1887 , 1897 , 1921 , 1941 , 1942 , 1948 , 1949 , 1955 , 1956 , 1957 , 1967 , 1971 , 1972 , 1975 , 2053 , 2155 , 2250

  • İslâmiyet ve Türkler 400 , 500 , 501 , 1037 , 1772 , 1803 , 1823 , 1892 , 1904 , 1905 , 1969 , 2140 , 2156 , 2157

türlerin menşei 600 , 1217 , 2022


Konu İndeksi U

ubudiyet 16 , 17 , 46 , 137 , 243 , 262 , 358 , 455 , 487 , 650 , 700 , 855 , 981 , 1120 , 1125 , 1137 , 1139 , 1165

  • dâî ve neticesi 652
  • daire-i ubudiyet 90 , 108 , 1288
  • fıtrî ubudiyet 229 , 892 , 893 , 1842
  • ubudiyet-i külliye 26 , 1291
  • ubudiyet-i Muhammediye 30 , 568 , 968

ucb 209 , 1302 , 1348 , 1511

uçak, bk. tayyare

Uhud 592 , 624

Uhud, Ashab-ı 594 , 1520

uhuvvet 59 , 60 , 183 , 469 , 499 , 500 , 572 , 663 , 666 , 669 , 670 , 671 , 672 , 697 , 700 , 720 , 873 , 874 , 993 , 998 , 1009 , 1010 , 1015 , 1021 , 1037 , 1043 , 1077 , 1081 , 1082 , 1096 , 1125 , 1215 , 1313 , 1392 , 1458 , 1747 , 1754 , 1831 , 1832 , 1843 , 1882 , 1883 , 1904 , 1905 , 1923 , 1950 , 1954 , 1961 , 1969 , 1976 , 1982 , 1994 , 2045 , 2048 , 2049 , 2050 , 2052 , 2053 , 2058 , 2247

  • âhiret kardeşliği 477
  • zaman ve mekân 1515 , 1523 , 1556 , 1571 , 1717

ukde-i hayatiye 226 , 278 , 304 , 1144 , 1145 , 1167 , 1257 , 1372 , 2021

ukuk-u valideyn 1547

ukul-ü aşere 172 , 227 , 1980

ulema 904 , 910 , 1164 , 1956 , 1977 , 2048

  • idareciler ve ulema 1948
  • ulemanın ihtilâfı 1954 , 2334
  • ulemanın kifayetsizliği 1957

ulemâü's-sû' 537 , 553 , 555 , 556 , 559 , 1746 , 1993 , 2079 , 2080

ulûhiyet 14 , 17 , 25 , 26 , 27 , 46 , 143 , 189 , 191 , 241 , 257 , 275 , 296 , 301 , 303 , 308 , 314 , 320 , 352 , 385 , 449 , 452 , 632 , 650 , 682 , 683 , 768 , 801 , 805 , 809 , 819 , 854 , 855 , 865 , 869 , 872 , 897 , 907 , 910 , 919 , 945 , 969 , 1123 , 1137 , 1218 , 1249 , 1250 , 1300 , 1333 , 1337 , 1342 , 1344 , 1377 , 1397 , 1849 , 1979 , 2026

  • tezahür-ü ulûhiyet 262 , 916 , 969 , 1291

ulûhiyet-i sâriye 1372 , 2025

Ulus gazetesi 1887 , 1888

ulüvvücenap 471 , 666 , 723 , 735 , 1644

umumî belvâ, bk. beliyye-i amme

umur-u izafiye 311

unsuriyet 50 , 183 , 326 , 375 , 2049

unsurlar 118 , 127 , 251 , 301 , 304 , 615 , 641 , 654 , 800 , 806 , 820 , 855 , 867 , 925 , 1139 , 1257 , 1398 , 1399 , 2010

unutkanlık 1625

uruc-u ruhanî 259

urvetü'l-vüska 1951

usanç 1573 , 1658 , 1717

usulî deliller 1220

uyku 348 , 512 , 738 , 1359

uzlet, ehl-i 505


Konu İndeksi Ü

ücret 251 , 581

Üç Aylar, bk. Şuhur-u Selâse

üç karanlık 926

Üçüncü Said 1094

ülfet 52 , 98 , 164 , 180 , 198 , 218 , 226 , 245 , 811 , 1257 , 1331 , 1346 , 1348 , 1860 , 1861 , 1998 , 2022

ülü'l-azm 493

ülü'l-emir 1879 , 1923 , 1978 , 2221

ümit 1943 , 1962 , 1976 , 1993 , 1996

ümmet-i İslâmiye 25

ömrü 2082

ümmet-i merhume 434

ünsiyet 562 , 704 , 705 , 718 , 757 , 1166 , 1172 , 1185 , 1206 , 1285

üslûp 2011 , 2012 , 2018

  • üslûb-u âlî 2018
  • üslûb-u mücerred 2018
  • üslûb-u müzeyyen 2018
  • üslûpperestlik 2011

Üveys, makam-ı 563

üzüm 115 , 126 , 190 , 209 , 921 , 1300 , 1339 , 1699


Konu İndeksi V

vaad 22 , 110 , 464 , 945 , 946 , 956 , 957 , 958 , 1294

  • vaad ve vaîd 35 , 65

vaaz

  • tesirsiz vaaz, bk. nasihat

vacip 609 , 610 , 612 , 1632 , 1639

vahdaniyet 26 , 46 , 75 , 95 , 121 , 123 , 142 , 167 , 169 , 173 , 186 , 195 , 209 , 243 , 244 , 250 , 257 , 262 , 268 , 275 , 299 , 301 , 305 , 307 , 308 , 310 , 314 , 317 , 320 , 321 , 334 , 448 , 449 , 453 , 454 , 455 , 456 , 490 , 505 , 534 , 655 , 677 , 680 , 683 , 761 , 774 , 798 , 799 , 806 , 807 , 817 , 854 , 860 , 861 , 865 , 869 , 871 , 903 , 927 , 928 , 930 , 955 , 1116 , 1117 , 1120 , 1124 , 1135 , 1278 , 1282 , 1287 , 1296 , 1387 , 1861 , 2293

delâil silsilesi 178

vahdet 72 , 117 , 118 , 120 , 125 , 128 , 142 , 191 , 225 , 237 , 249 , 260 , 269 , 271 , 272 , 275 , 279 , 300 , 301 , 302 , 303 , 304 , 305 , 307 , 309 , 310 , 311 , 312 , 313 , 314 , 354 , 448 , 452 , 453 , 455 , 460 , 482 , 484 , 601 , 632 , 640 , 678 , 679 , 720 , 765 , 768 , 798 , 803 , 806 , 807 , 809 , 810 , 812 , 813 , 817 , 819 , 820 , 825 , 848 , 851 , 854 , 855 , 861 , 865 , 866 , 867 , 868 , 869 , 870 , 871 , 876 , 898 , 903 , 904 , 905 , 906 , 907 , 910 , 916 , 918 , 930 , 947 , 982 , 1117 , 1118 , 1119 , 1121 , 1137 , 1217 , 1218 , 1220 , 1249 , 1282 , 1283 , 1291 , 1296 , 1298 , 1300 , 1302 , 1308 , 1311 , 1314 , 1322 , 1340 , 1342 , 1343 , 1345 , 1368 , 1370 , 1387 , 1398 , 1837 , 2293 , 2343

  • cemal ve kemal 848
  • insan ve vahdet 852
  • kesret ve vahdet 83 , 464 , 632 , 634 , 848 , 1301 , 1338 , 2042
  • kolaylık 119 , 123 , 125 , 127 , 303 , 353 , 465 , 680 , 685 , 711 , 762 , 807 , 809 , 856 , 922 , 1143 , 1280 , 1299 , 1308 , 1314 , 1320 , 1337 , 1397 , 1399

vahdet-i mevcud 384 , 565 , 740 , 2340

vahdet-i şuhud 212 , 320 , 384 , 503 , 504 , 564 , 602 , 1352 , 1372 , 2026 , 2340

vahdet-i vücud 212 , 384 , 462 , 503 , 504 , 564 , 597 , 600 , 635 , 739 , 1352 , 1372 , 2025 , 2340

vahidiyet 61 , 73 , 125 , 126 , 127 , 285 , 288 , 311 , 453 , 634 , 825 , 922 , 924 , 925 , 1280 , 1282 , 1398

  • celâl ve vahidiyet 128 , 455 , 1353 , 1354 , 1399
  • ehadiyet ve vahidiyet 282 , 455 , 632 , 771 , 870 , 927 , 974 , 1141 , 1144 , 1858
  • imdad-ı vahidiyet 124 , 461 , 462 , 808 , 1143

vahiy 22 , 50 , 66 , 155 , 173 , 227 , 319 , 384 , 389 , 391 , 436 , 439 , 444 , 533 , 743 , 815 , 906 , 916 , 917 , 918 , 1158 , 1174 , 1267 , 1370 , 1577 , 2343

  • ilham ve vahiy 564 , 566 , 567
  • vahy-i sarih 389
  • vahy-i zımnî 389 , 513

vahşet 327

vahşet ve bedevîlik devri 2313

vahşî hayvanlar 727

vakar

  • tekebbür ve vakar 659 , 2041

vasat 1163

vasıf ve ittisaf 1334

vatan 50 , 183 , 501 , 573 , 964 , 2049

  • hubb-u vatan 1926 , 1931

vatandaşlık 1843

vazifeler 952 , 1585 , 1700

veba 89

vedudiyet 486 , 907

Vehhabî 590 , 1088 , 1090 , 1549 , 1600 , 1746 , 1765 , 1769 , 2312

vehhabiyet 452

vehim 218 , 504 , 621 , 655 , 671 , 672 , 1203 , 1334 , 1340 , 1982

velâyet 254 , 259 , 263 , 312 , 355 , 369 , 383 , 502 , 515 , 561 , 589 , 667 , 1577 , 1777 , 1846 , 1942

  • cadde-i Ahmediye ve velâyet 505
  • Ehl-i Sünnet ve velâyet 509
  • ehl-i velâyetin mübarezesi 1644
  • mertebeler 653
  • nübüvvet ve velâyet 145 , 218 , 254 , 1302 , 1875
  • velâyet-i Ahmediye 254 , 263 , 268 , 571 , 968 , 1612 , 1746
  • velâyet-i kübrâ 218 , 355 , 368 , 384 , 385 , 478 , 516 , 565 , 734 , 735 , 1513 , 1612 , 1674 , 1715
  • velâyet-i suğrâ 355

veraset-i Ahmediye 152

veraset-i nübüvvet 147 , 152 , 218 , 355 , 368 , 383 , 384 , 478 , 503 , 565 , 587 , 589 , 595 , 598 , 600 , 601 , 734 , 1055 , 1513 , 1674 , 1738 , 1777 , 2087

Vesenî 1224 , 1312

vesile 2045

vesvese 70 , 112 , 215 , 363 , 620 , 981 , 1316 , 1406 , 1572

vezaif-i eşya 536

vicdan 83 , 234 , 316 , 319 , 321 , 336 , 342 , 444 , 571 , 674 , 1165 , 1172 , 1178 , 1184 , 1185 , 1188 , 1189 , 1195 , 1271 , 1348 , 1368 , 1370 , 1371 , 1929 , 1947 , 1974 , 1980 , 1982 , 1995 , 2020 , 2021 , 2343

vicdan hürriyeti 554 , 984 , 989 , 991 , 992 , 1024 , 1026 , 1027 , 1030 , 1032 , 1066 , 1675 , 1686 , 1801 , 1838 , 1876 , 1895 , 2215 , 2294

vird 645 , 831 , 1002 , 1086 , 1874 , 2323

  • Hz. Geylânî'nin virdi 777
  • Hz. Hızır'ın virdi 774 , 776
  • Vird-i Ekber 1582 , 1583 , 1589 , 1613 , 1656
  • Virdü'l-İşâ' 2090

visal 85 , 585

volkan 267

Volkan gazetesi 1976

vücub, daire-i 54 , 199 , 241 , 256 , 502 , 760 , 876 , 1320 , 1366 , 2024

vücub-u vücud 123 , 249 , 275 , 299 , 300 , 301 , 302 , 303 , 304 , 306 , 307 , 308 , 309 , 310 , 311 , 313 , 315 , 452 , 458 , 462 , 503 , 649 , 677 , 704 , 774 , 783 , 798 , 802 , 812 , 815 , 816 , 820 , 824 , 865 , 866 , 867 , 868 , 869 , 870 , 871 , 880 , 897 , 898 , 903 , 904 , 905 , 906 , 907 , 910 , 914 , 915 , 916 , 917 , 918 , 930 , 969 , 1116 , 1117 , 1118 , 1120 , 1121 , 1124 , 1135 , 1136 , 1137 , 1138 , 1139 , 1140 , 1141 , 1144 , 1217 , 1220 , 1282 , 1283 , 1290 , 1296 , 1298 , 1301 , 1302 , 1314 , 1337 , 1368 , 1541 , 1837 , 2021

vücut 76 , 81 , 157 , 228 , 320 , 322 , 482 , 640 , 719 , 720 , 794 , 813 , 822 , 876 , 877 , 882 , 965 , 977 , 981 , 1119 , 1259 , 1267 , 1300 , 1309 , 1315 , 1319 , 1343 , 1354 , 1861 , 2044

  • daire-i esmâ 852 , 876 , 877
  • sebatsız vücut 729
  • vücud-u ârızî 385 , 1144
  • vücud-u haricî 231 , 232 , 316 , 322 , 373 , 462 , 486 , 571 , 598 , 683 , 686 , 711 , 762 , 808 , 816 , 857 , 1144 , 1216 , 1334 , 1337
  • vücud-u ilmî 373 , 686 , 762 , 785 , 786 , 808 , 816 , 824 , 857 , 877 , 977 , 1143 , 1519 , 1613
  • vücud-u manevî 1144
  • vücud-u misalî 598 , 877 , 1144 , 1337 , 1613
  • vücud-u zihnî 1216
  • vücut mertebeleri 251 , 462 , 480 , 484 , 485 , 486 , 824 , 877 , 1144 , 1334
  • vücut ve adem 65 , 208 , 211 , 242 , 373 , 484 , 571 , 619 , 653 , 1189 , 1305 , 1326 , 1351 , 1382 , 2024
  • vücut ve hayat 225


Konu İndeksi Y

yağmur 71 , 76 , 133 , 188 , 191 , 192 , 301 , 308 , 312 , 535 , 651 , 749 , 807 , 813 , 814 , 858 , 866 , 898 , 982 , 1119 , 1209 , 1211 , 1223 , 1281 , 1327 , 1663 , 1689 , 1694 , 1751 , 1778 , 1781

  • rahmet 733 , 899
  • vakt-i nüzulü 639

yağmur duası 1688

Yahudi 176 , 180 , 369 , 403 , 414 , 415 , 421 , 422 , 430 , 431 , 432 , 474 , 548 , 592 , 660 , 665 , 730 , 888 , 891 , 934 , 1085 , 1165 , 1247 , 1820 , 1821 , 1944 , 2302

  • bk. Ehl-i Kitap

yakîn

  • şek ve yakîn 276

yaktîn 579

yalan 214 , 217 , 325 , 572 , 1194 , 1198 , 1925 , 1951 , 1954 , 1967 , 1973 , 1990 , 1997 , 2030 , 2338

  • küfür ve yalan 1951
  • maslahat için yalan 1194 , 1968

yalancı şehadet 1547

yalnızlık 708

  • bk. inziva

yangın 1723 , 1751 , 1803

yaprak 3 , 869

yarasa 624

Yâsin 150 , 151 , 831

yaver-i ekrem 21 , 24 , 26 , 44 , 45 , 260

yavrular 8 , 27 , 30 , 117 , 474 , 548 , 614 , 648 , 660 , 709 , 848 , 870 , 881 , 921 , 924 , 929 , 1121 , 1136 , 1149 , 1292 , 2276

yaz 23 , 117 , 125 , 861 , 875 , 951 , 1321

  • gaflet zamanı 1465 , 1511 , 1516 , 1693

Ye'cüc ve Me'cüc 149 , 638 , 888 , 890 , 1028 , 1633 , 1876 , 1974 , 2004 , 2005 , 2216 , 2302

yed 1160

  • hikmet ve kudret elleri 271

yeis 112 , 113 , 114 , 326 , 333 , 572 , 574 , 620 , 1302 , 1572 , 1700 , 1930 , 1943 , 1948 , 1958 , 1961 , 1962 , 1965 , 1967 , 1971 , 1976 , 1985 , 1993 , 1996 , 2053 , 2335

yeknesaklık 1860

Yeni Dünya 1988

Yeni Sabah 1823

Yeni Said 79 , 89 , 245 , 374 , 498 , 642 , 643 , 651 , 673 , 705 , 709 , 827 , 1021 , 1025 , 1045 , 1080 , 1081 , 1094 , 1151 , 1155 , 1157 , 1277 , 1374 , 1601 , 1628 , 1636 , 1658 , 1692 , 1699 , 1768 , 1845 , 1855 , 1943 , 1967 , 2151 , 2303 , 2312

Yeniçeri 1923

Yezdan 619

yılan 733 , 1386 , 1955 , 2334

yıldız 258 , 259 , 271 , 272 , 274 , 288 , 349 , 352 , 354 , 467 , 533 , 534 , 616 , 744 , 803 , 817 , 820 , 825 , 859 , 865 , 866 , 954 , 982 , 1119 , 1223 , 1350 , 1526

  • âhiret âleminde 869
  • sabit yıldızlar 352 , 616
  • seyyar yıldızlar 352

yıldız böceği 81 , 728 , 1136

Yıldız Mektubu 1525

Yirmi Beşinci Söz 1754

Yirmi Dokuzuncu Lem'a 1574 , 1582 , 1702 , 2323

Yirmi Dokuzuncu Mektup 1659

Yirmi Dokuzuncu Söz 1573 , 1702

Yirmi İkinci Söz 1668

Yirminci Mektup 2323

yoktan yaratma 685 , 686 , 711 , 712 , 762 , 808

yorgunluk 1573 , 1595 , 1658

yumurta 252 , 312 , 321 , 571 , 657 , 680 , 720 , 727 , 800 , 852 , 867 , 868 , 893 , 903 , 914 , 1118 , 1136 , 1141 , 1344 , 1356 , 1364 , 1371

Yunan 677 , 1066 , 1312 , 2336 , 2344

Yunan felsefesi 327 , 1988 , 2010 , 2049

Yusuf, kıssa-i 479


Konu İndeksi Z

zaaf 243 , 695 , 708 , 878 , 1298 , 1401 , 2052

Zafer gazetesi 1895

zahir 452 , 678 , 771 , 813 , 861 , 959 , 1139 , 1301 , 1309 , 1316 , 1339

zahir, ehl-i 509 , 595

zahirden hakikate geçmek 218 , 368 , 516 , 1295 , 1354

zahiriyun 1991

zahirperestlik 1934 , 1986 , 1988 , 1991 , 1993 , 1999 , 2002 , 2004 , 2007 , 2008 , 2010 , 2054

zahmet 1074 , 1075 , 1078 , 1090 , 1671

rahat ve zahmet 648 , 698 , 1981

zahr-ı kalb 855 , 856

zalim 1616 , 1768

zaman 25 , 34 , 37 , 74 , 80 , 81 , 102 , 199 , 209 , 218 , 247 , 259 , 265 , 311 , 323 , 362 , 368 , 457 , 477 , 485 , 486 , 504 , 571 , 585 , 706 , 720 , 755 , 793 , 821 , 877 , 878 , 879 , 1118 , 1322 , 1346 , 1347 , 1405 , 1571 , 1613 , 1948 , 1965 , 2335

  • âdetler ve zaman 1951 , 1952
  • bast-ı zaman 223 , 259 , 585 , 1346
  • hakikat-i zaman 247
  • zamandan şikâyet 1655 , 1948 , 2335
  • zamanın hükmü 1944 , 1954 , 1989 , 1991 , 1994

zamandan münezzehiyet 462

zann-ı galip 147 , 280 , 1715 , 2062

zarara razı olan 57 , 519 , 1621 , 1693

zaruret 213 , 658 , 1314 , 1522 , 1580 , 1600 , 1612 , 1629 , 1643 , 1646 , 1656 , 1780 , 1913 , 1921 , 1931 , 1976

zaruriyat-ı diniye 212 , 213 , 214 , 220 , 322 , 335 , 336 , 508 , 557 , 571 , 575 , 1183 , 1313 , 1318 , 2004 , 2046 , 2047 , 2336

zaruriyet-i naşie 1142

Zât 95 , 128 , 481 , 805 , 850 , 880 , 916 , 1158 , 1264 , 1283 , 1301 , 1400 , 1404

güzelliği 880 , 882

zâtî hassa 231 , 922 , 923

zaviye 1931 , 1975

zebanî 966

Zebur 95 , 261 , 430 , 432 , 435 , 1130

zekâ 1255

zekât 184 , 324 , 328 , 343 , 475 , 500 , 557 , 572 , 661 , 662 , 1171 , 1173 , 1629 , 1645 , 1656 , 1672 , 1744 , 1850 , 1950 , 1956 , 1982 , 1996 , 2050 , 2339 , 2343 , 2344

zekâvet-i betrâ 2054

zelzele 66 , 89 , 133 , 868 , 901 , 995 , 1013 , 1048 , 1574 , 1750 , 1804

  • Adapazarı zelzelesi 1674
  • Erzincan zelzelesi 68
  • İzmir zelzelesi 66 , 68

zem ve lânet 1765

zem ve zecir 169

Zemherir 105 , 330 , 1236 , 2006 , 2341

zenginler 1173

zerdali 728 , 855

zerre 123 , 234 , 255 , 265 , 268 , 270 , 271 , 362 , 453 , 454 , 486 , 534 , 571 , 649 , 679 , 686 , 712 , 730 , 731 , 798 , 800 , 812 , 820 , 824 , 857 , 865 , 1118 , 1119 , 1121 , 1146 , 1179 , 1257 , 1258 , 1259 , 1289 , 1299 , 1335 , 1343 , 1368 , 1369 , 1837 , 1861 , 2023

tahavvülât-ı zerrat 247 , 819 , 2306

zeval 5 , 11 , 17 , 18 , 29 , 30 , 82 , 84 , 87 , 92 , 207 , 265 , 350 , 452 , 458 , 480 , 584 , 602 , 642 , 693 , 694 , 699 , 703 , 704 , 707 , 714 , 717 , 721 , 785 , 790 , 791 , 793 , 794 , 796 , 821 , 852 , 853 , 879 , 880 , 943 , 955 , 964 , 977 , 1118 , 1122 , 1284 , 1292 , 1293 , 1323 , 1326 , 1331 , 1338 , 1340 , 1356 , 1357 , 1375 , 1379 , 1400 , 1405 , 1763

  • zeval-i lezzet ve elem 20 , 29 , 59 , 83 , 574 , 581 , 693 , 695 , 724 , 756 , 1007 , 1072 , 1243 , 1305 , 1326 , 2341

zevk 1008 , 1585 , 1626 , 1699

  • bk. lezzet

Zeydî 1549

zeytin 534

zıddeyn, cem-i 41 , 236 , 922 , 1287

zıhar 358

zıll 75 , 145 , 146 , 152 , 243 , 254 , 385 , 568 , 1319 , 1334 , 1366 , 1372 , 1387 , 2042

zındık 173 , 988 , 995 , 997 , 1005 , 1008 , 1009 , 1012 , 1030 , 1031 , 1037 , 1039 , 1091 , 1489 , 1490 , 1620 , 1649 , 1728 , 1817 , 1833 , 1914 , 2278

  • zındıklarla musalâha 599

zındıka 1817 , 1833

zîhayat

  • zîhayat üstündeki hâtem 122 , 1279 , 1397

zihin 1980

zikir 4 , 84 , 85 , 88 , 91 , 92 , 105 , 156 , 165 , 198 , 218 , 229 , 249 , 261 , 265 , 275 , 288 , 302 , 303 , 342 , 354 , 486 , 562 , 568 , 569 , 581 , 645 , 650 , 652 , 718 , 727 , 749 , 802 , 811 , 823 , 863 , 869 , 902 , 903 , 968 , 977 , 1066 , 1182 , 1184 , 1283 , 1284 , 1300 , 1306 , 1314 , 1319 , 1340 , 1394 , 1400 , 1516 , 1525 , 1612 , 1668 , 1737 , 1738 , 1784 , 1980

  • cehrî ve hafî zikir 155 , 279 , 926 , 1721
  • lâtifeler ve zikir 1312

zikirhane 1922

  • bk. tekke, zaviye

zillet 658 , 1198

Zilzal, Sûre-i 150

zimmî 647 , 1982

zina 1547

  • zina isnadı 1517

ziraat 660 , 803 , 1945

ziya 258 , 259 , 307 , 571 , 616 , 680 , 732 , 749 , 854 , 855

Ziyaeddin, hakikî ve hayalî 1605

ziynet 90 , 704 , 747 , 748 , 805 , 867 , 869 , 917 , 959 , 1137

  • bk. tezyin

zulmet 225 , 226 , 227 , 794

zulüm 20 , 67 , 68 , 235 , 244 , 329 , 470 , 471 , 472 , 475 , 628 , 674 , 684 , 722 , 724 , 726 , 734 , 800 , 946 , 957 , 997 , 1001 , 1038 , 1164 , 1165 , 1173 , 1688 , 1691 , 1768 , 1851 , 1920 , 1921 , 1958 , 1966 , 2045 , 2051 , 2058 , 2169 , 2336

  • küfür ve zulüm 606 , 1708
  • nefsine zulüm 684
  • zulm-u azîm, bk. küfür
  • zulme rıza 519 , 952 , 1620 , 1633 , 1649 , 1699 , 1700 , 1883

zulüm, meyl-i 2045

zühd 1952 , 1953

Zühre (çiçek) 145 , 1146 , 1352

Zülfikar mecmuası 1818 , 1819 , 1829

zünnar 1054 , 1183


Şahıs İndeksi A

Abbas 398 , 399 , 412 , 419 , 439 , 219

Abbas ibni Merdâs 437

Abbas Mehmed 1478

Abdullah Cevdet 2165 , 2167

Abdullah (Çalışkan) 1731

Abdullah Çavuş 377 , 447 , 606 , 1490 , 1547 , 1557 , 1604 , 1607 , 1626 , 1627 , 1629 , 1670 , 1676 , 1711 , 1735 , 1747 , 1753 , 1802 , 1821 , 2082 , 2301

Abdullah Dehlevî 1476

Abdullah (Gayretlioğlu) 2069

Abdullah ibni Abbas 400 , 408 , 409 , 410 , 412 , 413 , 418 , 419 , 629 , 981 , 1232 , 1243 , 1218 , 1766 , 1990 , 2002 , 2003

Abdullah ibni Selâm 388 , 431 , 432 , 1174

Abdullah ibni Zübeyr 395

Abdullah ibni Amr ibni'l-Âs 400 , 407 , 432

Abdullah ibni Cafer 420 , 425

Abdullah ibni Cahş 415

Abdullah ibni Ebî Evfa 425

Abdullah ibni Ömer 408 , 410 , 413 , 659 , 660

Abdullah ibni Ubeydullahi'l-Ensârî 426

Abdullah (İslâmköylü) 1571 , 1627 , 1711

Abdullah (Küreli) 1731

Abdullah (Yeğin, Araçlı) 1733 , 1796 , 1826 , 1829 , 1901 , 1974 , 2212 , 2240 , 2327

Abdurrahim 1760

Abdurrahim (Vastanlı) 1824

Abdurrahim (Zapsu) 1092

Abdurrahman (Biraderzâde) 351 , 477 , 512 , 517 , 710 , 713 , 714 , 715 , 716 , 980 , 998 , 1094 , 1097 , 1414 , 1420 , 1421 , 1465 , 1511 , 1550 , 1558 , 1567 , 1571 , 1574 , 1575 , 1579 , 1580 , 1604 , 1618 , 1647 , 1664 , 1665 , 1671 , 1684 , 1698 , 1705 , 1710 , 1711 , 1711 , 1716 , 1720 , 1731 , 1741 , 1743 , 1747 , 1748 , 1753 , 1755 , 1756 , 1759 , 1760 , 1797 , 1825 , 1826 , 1835 , 2136

Abdurrahman bin Avf 419 , 438

Abdurrahman (Büyük) 1611

Abdurrahman ibni Mülcemü'l-Harici 392

Abdurrahman ibni Ebi Bekri's-Sıddık 401

Abdurrahman ibni Zeyd ibni'l-Hattab 423

Abdurrahman İhsan 1784

Abdurrahman oğlu Vahdet 1796

Abdurrahman Salâhaddin 1752 , 1770

Abdurrahman (Şoför) 1823

Abdurrahman Tâğî 1697 , 2123 , 2129

Abdurrahman Tahsin 1562

Abdurrahman (Yüksel) 1757

Abdülâziz Çaviş 1742 , 2263

Abdülbaki 1775 , 2082

Abdülehad 1788

Abdülkadir (Badıllı) 2240

Abdülkadir-i Geylânî (Gavs-ı Âzam) 85 , 87 , 94 , 259 , 317 , 355 , 393 , 393 , 427 , 439 , 478 , 478 , 515 , 587 , 602 , 605 , 645 , 657 , 658 , 669 , 708 , 710 , 715 , 743 , 817 , 831 , 846 , 889 , 894 , 910 , 940 , 984 , 988 , 994 , 1015 , 1030 , 1046 , 1050 , 1058 , 1062 , 1068 , 1102 , 1106 , 1108 , 1129 , 1151 , 1273 , 1287 , 1349 , 1394 , 1395 , 1403 , 1467 , 1468 , 1469 , 1470 , 1476 , 1483 , 1484 , 1487 , 1493 , 1494 , 1495 , 1496 , 1499 , 1505 , 1506 , 1507 , 1508 , 1525 , 1541 , 1548 , 1555 , 1572 , 1620 , 1621 , 1622 , 1634 , 1636 , 1644 , 1647 , 1653 , 1690 , 1698 , 1704 , 1729 , 1741 , 1751 , 1768 , 1906 , 1908 , 2053 , 2061 , 2064 , 2067 , 2078 , 2079 , 2081 , 2083 , 2084 , 2085 , 2086 , 2087 , 2088 , 2090 , 2091 , 2094 , 2126 , 2147 , 2161 , 2164 , 2178 , 2253 , 2285 , 2286 , 2296 , 2299

Abdülkahir-i Cürcânî 187 , 911 , 1233 , 1238 , 2011 , 2018

Abdülkerim (Mustafa Paşanın oğlu) 2128

Abdülmuhsin (Alev, el-Konevî) 1822 , 2212 , 2289

Abdülmuttalib 419 , 436

Abdülvehhab-ı Şirânî 1052

Abdünnur 1982

Abdürrezzak 994

Adbâ 425

Âdem (a.s.) 30 , 97 , 98 , 106 , 107 , 177 , 179 , 181 , 185 , 190 , 226 , 242 , 255 , 364 , 490 , 587 , 599 , 683 , 714 , 863 , 894 , 910 , 956 , 982 , 1124 , 1125 , 1159 , 1257 , 1269 , 1270 , 1271 , 1286 , 1494 , 1495 , 1496 , 1448 , 1483 , 1521 , 1543 , 1725 , 1943 , 1955 , 2162

Adil Osman Çavuş 2065

Ahmed Ağa 1513

Ahmed Ali Şimşirî 1798

Ahmed Aytimur 1733 , 1826

Ahmed Barlalı 1775

Ahmed Çavuş 1478

Ahmed (Çoban İsalı) 1738

Ahmed Efendi 2068

Ahmed Feyzi 1049 , 1053 , 1054 , 1055 , 1065 , 1084 , 1097 , 1098 , 1109 , 1111 , 1147 , 1485 , 1622 , 1623 , 1700 , 1738 , 1796 , 1797 , 1798 , 1815 , 1835

Ahmed Feyzi Efendi (Müftü) 1485

Ahmed Fuad 1757 , 1758 , 1761 , 1762 , 1769 , 1775 , 1776 , 1784 , 1796

Ahmed Galip 528 , 529 , 605 , 1448 , 1441 , 1449 , 1493 , 1523 , 1524 , 1542 , 1547 , 1578 , 1783 , 2082 , 2083 , 2085 , 2089

Ahmed Hamdi Efendi (Akseki) 1779 , 1786 , 1809 , 1810 , 2202

Ahmed Hânî 1663 , 1906 , 1951 , 2124

Ahmed Hikmet (Av. Gönen) 1095

Ahmed (Hilmi'nin mahdumu) 1670

Ahmed ibni Hanbel 415 , 422 , 478 , 725 , 1015 , 1048 , 1054 , 2313

Ahmed Kureyşî 1745 , 1755 , 1775

Ahmed Naim 2205

Ahmed (Özyazar) 1870

Ahmed Ramazan 2239 , 2240 , 2241

Ahmed Râmiz 1919

Ahmed Rasih 1791

Ahmed (Savlı) 1608 , 1752 , 1756 , 1764

Ahmed (Siirtli) 1623

Ahmed (Süleyman'ın kardeşi) 1666 , 1669

Ahmed Şirvanî 1645 , 1746

Ahmed Zeki 1764

Ahmed-i Cizrî 86

Ahmed-i Rüfâî 645 , 1129 , 1394

Âişe 1832

Âişe (r.a.) 369 , 391 , 424 , 427 , 429 , 612 , 391 , 392 , 412 , 1551 , 1765

Âiz ibni Amr 423

Akdağ, Ali 1798

Ali (Atabeyli Kötürüm) 1741

Ali (Barlalı) 1747

Ali (Büyük) 1572 , 1578 , 1603 , 1650 , 1753

Ali Efendi 1422 , 1434 , 1440 , 1522 , 1524 , 1527 , 1709

Ali Ekber Şah 1835 , 1868 , 2233 , 2234 , 2235

Ali Gül (Hafız Mehmed'in kardeşi) 1001

Ali Hasan 1527

Ali (Mübarekler köyünden) 1826

Ali Osman 1074 , 1718 , 1744 , 1787 , 1795 , 1796 , 1828

Ali (r.a.) 294 , 369 , 369 , 370 , 370 , 391 , 392 , 392 , 393 , 396 , 397 , 398 , 399 , 402 , 403 , 407 , 408 , 412 , 417 , 420 , 426 , 428 , 435 , 439 , 472 , 512 , 570 , 588 , 589 , 590 , 593 , 595 , 596 , 631 , 669 , 742 , 743 , 817 , 818 , 831 , 832 , 842 , 846 , 856 , 858 , 864 , 885 , 886 , 895 , 910 , 931 , 932 , 933 , 934 , 935 , 936 , 937 , 938 , 939 , 940 , 941 , 984 , 988 , 994 , 999 , 1000 , 1016 , 1017 , 1030 , 1037 , 1046 , 1050 , 1053 , 1055 , 1058 , 1062 , 1064 , 1068 , 1077 , 1090 , 1102 , 1106 , 1108 , 1116 , 1124 , 1128 , 1129 , 1130 , 1151 , 1261 , 1461 , 1467 , 1521 , 1523 , 1533 , 1545 , 1546 , 1560 , 1566 , 1574 , 1575 , 1590 , 1620 , 1624 , 1634 , 1636 , 1638 , 1647 , 1663 , 1679 , 1684 , 1696 , 1698 , 1701 , 1702 , 1704 , 1705 , 1710 , 1711 , 1712 , 1729 , 1732 , 1739 , 1746 , 1753 , 1765 , 1766 , 1768 , 1769 , 1794 , 1898 , 1915 , 1934 , 1943 , 2061 , 2071 , 2072 , 2073 , 2074 , 2075 , 2076 , 2077 , 2078 , 2079 , 2080 , 2081 , 2082 , 2156 , 2161 , 2164 , 2178 , 2181 , 2289 , 2296 , 2299 , 2302 , 2312

Ali Rıza (Fetva Emini) 1643 , 1645 , 1661 , 1681 , 1746 , 1833 , 2134 , 2180

Ali Rıza (Hâkim) 992 , 1016

Ali Rıza (Müftü) 1791

Ali Suâvi 1922

Âlime Hanım 980 , 1754

Aliye 1635 , 1752

Aliyyi'bni'l-Hakem 417

Altun, Ahmed 1821

Alvarlı Hoca Muhammed Efendi 1525

Âmir ibni Azbat 421

Âmir ibni Tufeyl 429

Ammâr 397

Amr ibni Şuayb 407

Amr ibnü'l-Âs 397 , 589 , 592

Antranik 2051

Aristo 243 , 246 , 639 , 2262

Arnol, Thomas 2331

Arun, Yusuf Ziya 1156 , 1760 , 1816 , 1817 , 1818 , 1819 , 1820 , 1822 , 1826 , 1889 , 1974 , 2211

Âsım (Âsım Bey, Binbaşı) 529 , 1018 , 1432 , 1442 , 1447 , 1454 , 1455 , 1461 , 1472 , 1473 , 1484 , 1500 , 1503 , 1504 , 1505 , 1506 , 1544 , 1552 , 1555 , 1603 , 1607 , 1635 , 1665 , 1666 , 1671 , 1737 , 2082 , 2083 , 2085 , 2152 , 2153

Âsıme 2281

Âsiye Hanım 1609 , 1617 , 1619 , 1629 , 1635 , 1748 , 1752 , 2180 , 2286

Askelâni'l-Himyerî 436

Atak, Ahmet 2222

Âtiket bint-i Hâlidi'l-Huzâiyye 422

Atilhan, Cevat Rifat 2209 , 2210

Attab ibni Esid 398

Aykut, Yusuf 1680

Ayşe 2281 , 2283

Aziz 1760

Azrail 122 , 513 , 514 , 624 , 813 , 978 , 980 , 981 , 2265 , 2338


Şahıs İndeksi B

Babacan Mehmed Ali 1500 , 1505 , 1665 , 1666 , 2082

Bahadır Süleyman 1620

Bahaeddin 1760

Bahîra-i Rahib 413 , 431 , 1128

Bahri (Çağlar) 1711 , 1747

Barbaros Hayreddin 1929

Başak, Seniyyüddin 2214 , 2217

Bayar, Celâl 1813 , 1822 , 1832 , 1856

Bayram (Yüksel, Çoğollu) 1155 , 1156 , 1413 , 1733 , 1835 , 1870 , 1894 , 1901 , 1903 , 1906 , 1909 , 1974 , 2289

Bediüzzaman Said Nursî

  • Afyon hapsi 2193
  • Ankara'da 677 , 705 , 1028 , 1060 , 1067 , 1070 , 1785 , 1803 , 2137 , 2151
  • asayişe hizmeti 722 , 1687 , 1863 , 1880 , 1894 , 1912
  • Barla hayatı 704 , 713 , 841 , 2140 , 2223
  • bedduadan içtinabı 1800
  • Bediüzzaman lâkabı 1977 , 1985
  • Bitlis'te 1792
  • cinnet isnadı 1021
  • cumhuriyetçiliği 991 , 1030 , 2126
  • Denizli hapsi 956 , 2182
  • Emirdağ hayatı 721 , 1041 , 1068 , 2144 , 2185 , 2213 , 2220
  • esareti 708 , 736 , 1066 , 1092 , 1093 , 2089 , 2135
  • Eski Said 79 , 245 , 374 , 477 , 498 , 518 , 519 , 549 , 560 , 607 , 643 , 651 , 673 , 705 , 709 , 827 , 1011 , 1021 , 1025 , 1060 , 1080 , 1081 , 1091 , 1094 , 1097 , 1148 , 1152 , 1155 , 1277 , 1374 , 1517 , 1554 , 1577 , 1599 , 1600 , 1601 , 1628 , 1653 , 1658 , 1692 , 1699 , 1729 , 1735 , 1752 , 1777 , 1785 , 1812 , 1833 , 1845 , 1855 , 1856 , 1857 , 1908 , 1943 , 1951 , 1961 , 1962 , 1967 , 1973 , 1974 , 2070 , 2134 , 2152 , 2174 , 2305 , 2312
  • Eskişehir hapsi 950 , 2148
  • evlenmeyiş sebepleri 2277
  • Gençlik Rehberi dâvâsı 2214
  • gönüllü alay komutanı 2134
  • gurbet ve nefiy 366 , 376 , 602 , 1035 , 2128 , 2164
  • hakkında yazılanlar 2205
  • hapis hayatı 721 , 724
  • hayat safhaları 2120
  • hediye 1458 , 1510 , 1512 , 1532 , 1611 , 1682 , 1684 , 1698 , 1699 , 1715 , 1752 , 1779 , 1793 , 1797 , 1835 , 1840 , 1900 , 1901 , 1902 , 1906 , 1908 , 2123 , 2129 , 2130
  • Isparta hayatı 2201 , 2222
  • iffeti 1792
  • ilk hayatı 381 , 676 , 833 , 834 , 836 , 837 , 840 , 841 , 843 , 844 , 1080 , 1091 , 1609 , 1697 , 1839 , 2122
  • İstanbul hayatı 703 , 706 , 708 , 709 , 710 , 1698 , 1785 , 1919 , 1935 , 2131 , 2136 , 2219
  • kabri 1894 , 1896
  • Kafkas Cephesinde 2134
  • Kastamonu hayatı 2175
  • Kur'ân dellâlı 379 , 497 , 509 , 515 , 675 , 1045 , 1060 , 1414 , 1433 , 1513 , 1518 , 1575 , 1666 , 1696
  • Kur'ân ve Bediüzzaman 711 , 1297 , 1307 , 2131
  • Kürtlük ithamı 2155
  • maişet ve iktisat 376 , 378 , 658 , 659 , 1458 , 1525 , 1684 , 1802 , 1901 , 1902 , 1908 , 2130 , 2136 , 2154 , 2178
  • Mart 31 1031 , 1066 , 1070 , 1080
  • Mevlânâ Halid ve Bediüzzaman 1475 , 2180 , 2301
  • Millî Mücadele ve Bediüzzaman 2137
  • otomobil hadisesi 1779 , 1780
  • rakip cereyanlar 379
  • Risale-i Nur'u senâ 940 , 1414 , 1445 , 1571 , 1572 , 1575 , 1605 , 1631 , 1668 , 1700 , 1705 , 1706 , 1712 , 1725 , 1761 , 1776 , 1801 , 1839 , 1842 , 1873 , 1874 , 2091 , 2120 , 2198 , 2316
  • Risale-i Nur'un telifi 2140 , 2143
  • Rumeli seyahati 2133
  • sakal 1666 , 1695
  • Samsun dâvâsı 2220
  • siyasî faaliyetleri 2128 , 2132
  • Şam'da 2133
  • şark isyanına karşı 2140
  • şefkat tokatları 1840 , 1843
  • şefkat ve rikkat-i cinsiye 718 , 1599 , 1615 , 1654 , 1889 , 1899
  • tazyikler 375 , 518 , 554 , 673 , 713 , 721 , 722 , 996 , 1024 , 1034 , 1035 , 1039 , 1045 , 1046 , 1058 , 1065 , 1067 , 1070 , 1071 , 1080 , 1093 , 1098 , 1548 , 1558 , 1631 , 1681 , 1686 , 1687 , 1690 , 1697 , 1701 , 1709 , 1710 , 1722 , 1724 , 1730 , 1731 , 1742 , 1749 , 1760 , 1773 , 1793 , 1798 , 1799 , 1813 , 1814 , 1816 , 1834 , 1842 , 1854 , 1864 , 1870 , 1879 , 1894 , 1903 , 1907 , 2140 , 2143 , 2155 , 2156 , 2160 , 2164 , 2174 , 2187 , 2188 , 2195 , 2198 , 2201 , 2208 , 2221 , 2295 , 2304
  • tenkitler karşısında 375 , 1464 , 1666 , 1696 , 2070 , 2177
  • terk-i dünya 377 , 673 , 1879
  • terk-i siyaset 367 , 374 , 1023 , 1027 , 1028 , 1030 , 1034 , 1059 , 1071 , 1532 , 1558 , 1601 , 1627 , 1631 , 1649 , 1679 , 1683 , 1691 , 1699 , 1768 , 1786 , 1797 , 1800 , 1850 , 1876 , 1883 , 1967 , 2050 , 2151 , 2152 , 2163
  • ubudiyeti 497
  • üç şahsiyeti 497 , 1060 , 1466 , 1549 , 1552
  • Üçüncü Said 1094
  • Van'da 715 , 1029 , 2089 , 2129 , 2131 , 2133 , 2134 , 2139
  • vasiyeti 1733 , 1771 , 1843 , 1894 , 1896 , 1901 , 1908 , 1909
  • Yeni Said 79 , 89 , 245 , 374 , 498 , 642 , 643 , 651 , 673 , 705 , 709 , 827 , 1021 , 1025 , 1045 , 1080 , 1081 , 1094 , 1151 , 1155 , 1157 , 1277 , 1374 , 1601 , 1628 , 1636 , 1658 , 1692 , 1699 , 1768 , 1845 , 1855 , 1943 , 1967 , 2151 , 2303 , 2312
  • zehirlenmesi 725 , 1039 , 1056 , 1676 , 1733 , 1736 , 1760 , 1860 , 1889 , 1906 , 2182 , 2183 , 2188 , 2195 , 2209 , 2315
  • ziyaretçiler 509 , 515 , 1056 , 1077 , 1516 , 1518 , 1532 , 1549 , 1552 , 1580 , 1690 , 1715 , 1739 , 1764 , 1888 , 1890 , 1893 , 1900 , 1903 , 1906 , 1907 , 1910 , 1911 , 2188 , 2224

Bedreddin (Uşaklıgil, Refet Barutçu'nun oğlu) 1545 , 1546 , 1547 , 1548 , 1549 , 1554 , 1555

Bedri 1093

Bekir Ağa (Kürt Bekir, Emrullah oğlu, Adilcevazlı) 1427 , 1436 , 1445 , 1449 , 1450 , 1459 , 1494 , 1503 , 1526 , 1546 , 1555 , 2082

Bekir (Dikmen, Bekir Bey, Barlalı Hacı Bekir) 512 , 604 , 636 , 641 , 1457 , 1477 , 1478 , 1479 , 1491 , 1502 , 1524 , 1525 , 1527 , 1533 , 1537 , 1547 , 1550 , 1552 , 1553 , 1630 , 1777 , 2083 , 2085

Bekir Sıdkı 2094

Belkıs 103 , 1270

Benli, Nuri 1062 , 1792

Berâ 406

Bergson 2211

Beşkardeş 1734 , 1793

Beyhakî 403 , 407 , 408 , 417 , 418 , 419 , 422 , 426 , 447 , 1475

Bezzaz 408

Bilâl-ı Habeşî 398 , 403

Bilen, Ömer 1829

Bismarck 1795 , 1869 , 1934 , 1976 , 2251 , 2252 , 2307 , 2329

Bişr ibni'l-Bera 414

Bolinson 2333

Burhan 1089

Burhan (Berber, Korkmaz) 1744 , 1769 , 1795 , 1830

Büke, Emin 1680

Büreyde 408 , 408 , 410 , 411

Büzünrcmehr 660


Şahıs İndeksi C

Câbir bin Abdullah 402 , 403 , 405 , 406 , 408 , 409 , 410 , 410 , 412 , 412 , 425

Cafer-i Sadık 393 , 403 , 587 , 842 , 894

Câhız 443

Calinos 1216 , 2022

Care, Gaston 2311 , 2331

Carlyle 1228 , 1795 , 1869 , 1976 , 2033 , 2308 , 2329 , 2330

Cârud 431

Cebrail (Cibril) 73 , 223 , 323 , 372 , 391 , 392 , 408 , 426 , 427 , 433 , 434 , 444 , 446 , 490 , 514 , 893 , 905 , 923 , 978 , 981 , 2338

Celâl (Afyon mebusu) 1779

Celâleddin Harzemşah 652 , 1831 , 1913 , 1929

Celâleddin Süyutî 217 , 400 , 418 , 1541 , 1875

Celîl ibni Veheb 416

Cemâleddin-i Efganî 1922 , 2128

Cengiz 395 , 550 , 652 , 845 , 983 , 1015 , 1048 , 1085 , 1129 , 1490 , 1831 , 2079

Cercis (a.s.) 1725 , 2198

Cerir 403

Cevdet Bey 1232 , 2134

Ceylân 1090 , 1095 , 1147 , 1148 , 1093 , 1095 , 1097 , 1098 , 1111 , 1125 , 1156 , 1684 , 1693 , 1694 , 1708 , 1723 , 1731 , 1732 , 1733 , 1824 , 1825 , 1826 , 1870 , 1871 , 1901 , 1903 , 1906 , 1908 , 1974 , 2098

Cibali Baba 509

Cizl ibni Cizli'l-Kindî 437

Cüneyd-i Bağdadî 1015 , 1287 , 1403

Corselle 2310 , 2330


Şahıs İndeksi Ç

Çakır Yusuf 1448 , 1771

Çaprazzâde Abdullah Efendi 636

Çelebi 1674

Çilingir Ali 1744 , 1745 , 1787 , 1796

Çoban Veli 1620

Çobanoğlu, Fehmi 1829


Şahıs İndeksi D

Dağatır 431

Davenport, John 2308

Dâvud 1567

Dâvud (a.s.) 103 , 104 , 105 , 434 , 872 , 1269 , 1448 , 1726 , 2004

De Balf, Jochaim 2331

De Castry, Henry 2331

Demirbaş Ali Osman 1758

Demirci Mehmed 1635

Dereli Mutaf Hafız Ahmed Efendi 1472

Descartes 1934 , 2265

Dıhye 73 , 323 , 372 , 427 , 514 , 2338

Dımar 437

Doktor Abdülbâki 1532

Doktor Duzi 990 , 995 , 1033 , 1854 , 2304

Doktor Hakkı 1788

Doktor İbrahim 1487

Doktor Muhammed Habibullah 2241 , 2242

Doktor Rehber 2237

Doktor Şevket 1503

Doktor Yusuf Kemal (Durakoğlu) 1429 , 1717

Du Rulpp, Jochahim 2311

Düeş, Emanuel 2331

Dükeynü'l-Ahmes ibni Saidi'l-Müzeyn 403


Şahıs İndeksi E

Ebrehe 438 , 1128 , 1726

Ebu Abdurrahmani'l-Yemânî 418

Ebu Ali Cübbâî 567

Ebu Amratü'l-Ensarî 401

Ebu Bekir (r.a.) (Sıddık, Sıddık-ı Ekber) 67 , 67 , 108 , 267 , 365 , 389 , 394 , 397 , 398 , 401 , 403 , 407 , 412 , 413 , 422 , 423 , 424 , 428 , 429 , 588 , 589 , 590 , 592 , 595 , 596 , 883 , 884 , 991 , 1030 , 1124 , 1225 , 1467 , 1521 , 1608 , 1688 , 1710 , 1873 , 2063 , 2071 , 2262 , 2277 , 2312 , 2317 , 2319

Ebu Cehil 68 , 108 , 267 , 365 , 389 , 428 , 429 , 883 , 864 , 1183 , 1418 , 1688 , 1859 , 2282

Ebu Davud 1475

Ebu Eyyube'l-Ensârî 401

Ebu Hüreyre 399 , 401 , 402 , 403 , 404 , 412 , 413 , 420 , 421 , 424 , 425

Ebu İshak-ı İsferanî 411 , 425

Ebu Katâde 406 , 416 , 420

Ebu Leheb 428 , 429 , 1183

Ebu Müslim-i Horasâni 2082

Ebu Nuaym 422 , 426 , 447

Ebu Saidi'l-Hudrî 410 , 415 , 424

Ebu Süfyan 398 , 424

Ebu Süfyan ibni Hâris ibni Abdülmuttalib 427

Ebu Talha 402 , 425

Ebu Talib 267 , 407 , 413 , 431 , 438 , 532

Ebu Tayyib 2015

Ebu Yâsir 431

Ebu Yezid-i Bistâmî 94 , 1287 , 1403

Ebu Zerr-i Gıfârî 396 , 412

Ebu'l-Âlâ-i Maarrî 245 , 740

Ebu'l-Hasan-ı Şâzelî 645 , 1129 , 1287 , 1237 , 1394 , 1403

Eczacı Efendi 364

Edhem 1074 , 1089

Edhem Efendi 1511

Edhem Hoca (Balıkesir'li, Sandıklı Alamescid Köyü imamı) 1566 , 1776 , 1777 , 1791 , 1796

Edhem (İbrahim Hz.) 1726

Ef'a Necran 437

Eflâtun 243 , 246 , 340 , 661 , 679 , 1216 , 1469 , 1857 , 1934 , 2022 , 2262

Ekmekçi Mustafa 1776

Elazizli Hacı Şevket Hoca 1509

Elmalılı Hamdi (Yazır) 2136

Elmas 2283

Emced Zühavi 2239

Emin 724 , 742 , 835 , 1031 , 1573 , 1576 , 1585 , 1586 , 1588 , 1589 , 1592 , 1602 , 1607 , 1609 , 1610 , 1616 , 1617 , 1618 , 1622 , 1624 , 1633 , 1641 , 1649 , 1653 , 1654 , 1655 , 1658 , 1659 , 1662 , 1663 , 1676 , 1718 , 1723 , 1734 , 1740 , 1741 , 1749 , 1770 , 1775 , 1792 , 1793 , 1813 , 2069 , 2093 , 2094 , 2096 , 2097 , 2099 , 2100 , 2180 , 2181

Emine 2286

Enes bin Malik 396 , 400 , 402 , 405 , 406 , 408 , 410 , 412 , 413 , 419 , 422 , 426 , 439

Enver Paşa 381 , 1070 , 1799 , 2051 , 2134 , 2174

Erbed ibni Kays 429

Erbil, Selâhaddin Rıfat 2238

Esid 431

Eş'ıya (a.s.) 433

Eşref 1551

Eşref Edip 1066 , 1822 , 1901 , 2207

Ethem Çavuş 1479

Evliya Çelebi 1272

Eyyub 1666 , 1747

Eyyûb (a.s.) 580 , 583 , 696 , 986 , 1448 , 1492 , 1495 , 1671 , 1725


Şahıs İndeksi F

Fahreddinü'r-Râzî 502 , 503 , 1242 , 2001

Farabî 246 , 243 , 245 , 2104 , 2262

Faraklit 432

Faruk 1897

Fatma 2281 , 2283 , 2286

Fatıma (r.a.) 186 , 396 , 403 , 420 , 631

Fatıma binti Numan-ı Necâriye 437

Fatih Sultan Mehmed 396 , 509 , 1272 , 1823 , 1866 , 2082 , 2219 , 2320

Fâzıl 2065

Fazl 412

Fedâle 429

Ferit 2205

Fethi Bey 1418 , 1443 , 1456 , 1457 , 1460 , 1517 , 1539 , 1541 , 1542 , 1557

Fettah Bey 2126

Fevzi Paşa (Mareşal, Çakmak) 603 , 2140

Feyzi (Sabri'nin mahdumu) 1760

Feyzi (Mehmed, Pamukçu) 318 , 724 , 726 , 1016 , 1031 , 1048 , 1079 , 1081 , 1093 , 1095 , 1108 , 1109 , 1565 , 1585 , 1586 , 1587 , 1591 , 1592 , 1593 , 1602 , 1603 , 1609 , 1610 , 1616 , 1617 , 1618 , 1622 , 1623 , 1624 , 1628 , 1639 , 1641 , 1643 , 1647 , 1649 , 1653 , 1654 , 1655 , 1658 , 1662 , 1663 , 1666 , 1672 , 1698 , 1710 , 1718 , 1723 , 1734 , 1735 , 1741 , 1749 , 1752 , 1757 , 1770 , 1775 , 1784 , 1793 , 1872 , 1989 , 2066 , 2067 , 2069 , 2094 , 2096 , 2097 , 2099 , 2100 , 2180 , 2181

Filiz, Rıfat 1826

Firavun 124 , 179 , 180 , 243 , 244 , 466 , 504 , 681 , 712 , 807 , 851 , 890 , 894 , 958 , 1125 , 1308 , 1326 , 1641 , 1862 , 2240

Firdevs 2283

Ford 1065 , 2254

Fuad (Biraderzade) 980 , 1097 , 1760 , 1567

Fuad (Dadaylı) 1655 , 1666

Fuzûlî-i Bağdâdî 703


Şahıs İndeksi g

Gavs-ı Hizan (Hizan Şeyhi) 2084 , 2122

Gaylan ibni Selemeti's-Sakafî 408 , 409

Gazâlî 94 , 245 , 317 , 478 , 564 , 859 , 936 , 937 , 938 , 994 , 1002 , 1003 , 1015 , 1273 , 1277 , 1287 , 1395 , 1403 , 1467 , 1515 , 1541 , 1546 , 1572 , 1638 , 1639 , 1768 , 1872 , 1903 , 1993 , 2073 , 2081 , 2114 , 2124 , 2231 , 2253 , 2297

Gedik, Namık 1909 , 1910

George, Lloyd 500 , 558 , 2344

Gibbon, Edward 2308 , 2309 , 2330

Giritli Hasan Efendi 1484

Goethe 1228 , 2255

Gökdereli Hatip 1743

Gül, İbrahim 1831

Gülsüm 2283

Güranlı Mehmed Efendi 1630


Şahıs İndeksi H

Habiburrahman Şakir 2240

Haccac-ı Zalim 395 , 396 , 1765 , 2082

Hâcer (Hz. İsmail'in annesi) 432

Hâcer 1752

Hacı Abdurrahman Efendi 1419 , 1460

Hacı Abdüllâtif 1771

Hacı Baha Efendi 1460

Hacı Hafız (H.H. Mehmed'in oğlu) 1576 , 1578 , 1598 , 1604 , 1607 , 1611 , 1623 , 1645 , 1659 , 1666 , 1769 , 1777 , 2085

Hacı Hafız Mehmed 1741 , 1749 , 1764

Hacı İbrahim (Bey, Efendi) 1545 , 1546 , 1547 , 1548 , 1549 , 1554 , 1555 , 1691

Hacı İlyas 1793

Hacı Mehmed 1777

Hacı Osman 715

Hacı Sabri (Karakoçanlı) 171

Hacı Said Efendi 1510

Hacı Seyyid 1076

Hacı Süleyman 1826

Hacı Ziya 1586

Hafız Ahmed (Barlalı) 605 , 636 , 641 , 1527 , 1538 , 1546 , 2085 , 2301

Hafız Ahmed (Emirdağlı) 1723

Hafız Ahmed (Ispartalı) 1527 , 1538 , 1546 , 1550 , 1552 , 1553 , 1554 , 1555 , 1584 , 1654

Hafız Ahmed (Küçük Ali'nin biraderzadesi) 1705

Hafız Ahmed (Mustafa Hulusi'nin oğlu) 1604

Hafız Akif 1018

Hafız Ali 636 , 639 , 725 , 1006 , 1009 , 1014 , 1015 , 1018 , 1036 , 1047 , 1048 , 1087 , 1424 , 1450 , 1551 , 1452 , 1455 , 1459 , 1460 , 1479 , 1480 , 1482 , 1483 , 1484 , 1485 , 1488 , 1493 , 1495 , 1496 , 1503 , 1507 , 1508 , 1509 , 1522 , 1524 , 1525 , 1526 , 1527 , 1528 , 1536 , 1573 , 1554 , 1555 , 1571 , 1572 , 1574 , 1576 , 1578 , 1582 , 1583 , 1585 , 1591 , 1596 , 1597 , 1598 , 1602 , 1610 , 1612 , 1613 , 1614 , 1619 , 1622 , 1623 , 1624 , 1626 , 1629 , 1630 , 1635 , 1638 , 1639 , 1645 , 1646 , 1650 , 1652 , 1658 , 1659 , 1660 , 1662 , 1663 , 1664 , 1665 , 1668 , 1669 , 1670 , 1672 , 1685 , 1694 , 1696 , 1698 , 1700 , 1710 , 1712 , 1717 , 1718 , 1720 , 1724 , 1725 , 1735 , 1743 , 1753 , 1756 , 1758 , 1759 , 1762 , 1764 , 1769 , 1775 , 1787 , 1789 , 1801 , 1811 , 1828 , 1832 , 1872 , 1873 , 2061 , 2066 , 2067 , 2082 , 2083 , 2086 , 2093 , 2096 , 2280 , 2281

Hafız Ali (Gümülcineli) 2234 , 2241

Hafız Ali (Küçük) 2067

Hafız Bekir 638 , 1550

Hafız Emin 1630 , 1643 , 1662 , 1731 , 1797

Hafız Fahreddin 1797

Hafız Hakkı 1775

Hafız Halid 382 , 447 , 605 , 1468 , 1469 , 1516 , 1747 , 2089 , 2148

Hafız Hasan 1757 , 1788

Hafız Hidâyet Efendi 1510

Hafız Hüseyin 638

Hafız Hüseyin Efendi 1535

Hafız Mahmud Efendi 1550

Hafız Mehmed 1001 , 1013 , 1015 , 1018 , 1627 , 1629 , 1632 , 1668 , 1675 , 1735 , 1743 , 1749 , 1756 , 1764 , 2099

Hafız Mustafa 1693

Hafız Mustafa 606 , 1000 , 1474 , 1543 , 1611 , 1622 , 1623 , 1645 , 1650 , 1652 , 1656 , 1658 , 1659 , 1660 , 1662 , 1664 , 1666 , 1694 , 1711 , 1712 , 1717 , 1735 , 1739 , 1741 , 1756 , 1762 , 1789 , 1798 , 1811 , 1828 , 2094

Hafız Nuri 1468

Hafız Osman 441 , 1539 , 1611 , 2234

Hafız Ömer Efendi 1443 , 1457 , 1460 , 1489 , 1500 , 1535 , 1541 , 1557

Hafız Recep 638

Hafız Sabri 1440

Hafız Sezai 1546

Hafız Şükrü 1550

Hafız Tahir 1550

Hafız Veli 1538

Hafız Yaşar 1459

Hafız Zühdü (Küçük) 605 , 1449 , 1551

Hafız Zühdü Efendi 1425 , 1428 , 1503 , 1528 , 1676

Hafız-ı Şirazî 472

Hakîm-i Busayrî 2012

Hakkı Efendi 512 , 597 , 604 , 1417 , 1418 , 1424 , 1434 , 1490 , 1510 , 1511 , 1516 , 1542 , 1556 , 1573 , 1575 , 1591 , 1598 , 1660 , 1672 , 1711 , 1716 , 1731

Hakkı Efendi (İmam) 1747

Hâlid bin Velid 399 , 421 , 427 , 592 , 1129 , 2313

Hâlid ibni Sinan 531

Halil (Çalışkan) 1114 , 1115 , 1798 , 1810 , 1811

Halil Hilmi (Av.) 1086

Halil İbrahim (Çöllüoğlu) 743 , 1529 , 1566 , 1584 , 1622 , 1623 , 1660 , 1672 , 1700 , 1711 , 1712 , 1714 , 1718 , 1719 , 1720 , 1724 , 1734 , 1735 , 1736 , 1736 , 1738 , 1741 , 1747 , 1762 , 1777 , 1796 , 1815 , 2096 , 2169 , 2280 , 2283

Halil İbrahim Efendi (İslâmköylü) 1538 , 1566 , 1711

Halil Nâci (Yahyagil) 1525

Halil Paşa 2134

Halil Ruhi 2065

Halim 1879

Halime-i Sa'diye 423 , 438 , 439 , 1128

Hamdi (Terzi) 1079

Hâme 427

Hammad ibni Seleme 422

Hamza (Emek) 1847 , 1879 , 1855 , 1897 , 1974

Hamza (Müküslü, Efendi, Molla) 1157 , 1232 , 1792

Hamza (r.a.) 347 , 427

Hanzele 531

Harîrî 2011

Hâris 427

Hâris ibni Ebî Şümeri'l-Gasânî 431

Hâris ibni Hişam 398

Hârun (a.s.) 151 , 152 , 1448

Hasan (Bolvadinli) 1757

Hasan (Çalışkan) 1723 , 1737 , 1799 , 1837 , 2069

Hasan (Çilingir Ali'nin dayısı) 1744

Hasan (r.a.) 186 , 370 , 371 , 392 , 393 , 395 , 397 , 587 , 595 , 596 , 631 , 893 , 1129 , 1499 , 1704 , 1707 , 2071

Hasan Âtıf (Atıf, Kürt Atıf) 1614 , 1619 , 1623 , 1626 , 1635 , 1659 , 1663 , 1664 , 1665 , 1666 , 1667 , 1668 , 1669 , 1672 , 1675 , 1676 , 1733 , 1815

Hasan Avni 1667

Hasan Dayı 1743

Hasan Efendi (Burdurlu) 517

Hasan Efendi (Şamlı H. Tevfik'in hocası) 1475

Hasan Efendi 1743

Hasan Fehmi Bey 1926

Hasan Feyzi 725 , 1047 , 1048 , 1061 , 1095 , 1695 , 1700 , 1712 , 1713 , 1718 , 1719 , 1724 , 1725 , 1728 , 1734 , 1735 , 1737 , 1738 , 1741 , 1756 , 1757 , 1758 , 1759 , 1761 , 1762 , 1764 , 1769 , 1771 , 1775 , 1776 , 1784 , 1796 , 1821 , 1827 , 2103 , 2192 , 2193 , 2280 , 2281 , 2283 , 2291

Hasan Hüsnü Bey 1781

Hasan Sabbah 1057

Hasan Şükrü 1716

Hasan Ulvi 1603 , 1611

Hasan-ı Basrî 411 , 426

Hasanü'l-Benna 2237

Hâtem-i Tâî 659

Hâtıb ibni Ebî Beltea 398

Hatice 1743 , 1747 , 1752 , 1832 , 2283

Hatice (r.a.) 357 , 436 , 438

Hatip İbrahim 1762

Hatip Mehmed 1579 , 1587

Havvâ 1725

Hayati 1645

Hayâtü'l-Harrânî 1548

Haydar (Uşaklı Küçücük) 1754

Haydar Bey 1743

Hayim Naum 1820 , 1821

Hayri (Dinçer) 1654 , 1666 , 1783 , 1798 , 1826 , 1836 , 1845 , 2098

Hayri (Doktor) 1757

Hayriye 1654

Hayrünnisa 1645 , 2286

Hebbenneka 1280

Herakl 431

Herbert 2333

Herkül 1972 , 1973

Hesin, Gundö Firey 2307

Hıfzı 1740 , 1747 , 1748 , 1762 , 1776 , 1784 , 1795 , 1796

Hızır (a.s.) 347 , 418 , 563 , 639 , 951 , 1448 , 1450 , 1455 , 1590 , 2246

Hızır Bey Çelebi 1272

Hicret 1832

Hicts, Ud Frey 2332

Hikem-i Atâiye 356

Hilmi (Bey, Küçük Şeyhlerin) 724 , 1031 , 1588 , 1589 , 1607 , 1622 , 1648 , 1653 , 1654 , 1658 , 1661 , 1670 , 1724 , 1734 , 1740 , 1770 , 1773 , 1775 , 1780 , 1793 , 2069 , 2094 , 2099

Himmet 1826

Hindenburg 2051

Hoca Abdurrahman Efendi 1456 , 1457 , 1517 , 1541 , 1542 , 1557

Hoca Abdülmecid Efendi 1514

Hoca Hasan 1095

Hoca Haşmet 1641 , 1736 , 1740

Hoca Mûsâ Efendi 1695

Hoca Mustafa 1643

Hoca Nasreddin 328 , 1990

Hoca Sabri 636 , 639

Hoca Tahsin 1922 , 2026

Hocası İzzet 1754

Howard, Arnold 2333

Hubel 1528

Hubeyb ibni Yesaf 416

Hûd (a.s.) 958 , 1125 , 1448

Hugo, Victor 2255 , 2265

Hulûsi (İbrahim Hulusi Efendi) 517 , 597 , 512 , 524 , 603 , 604 , 1413 , 1414 , 1415 , 1416 , 1417 , 1418 , 1419 , 1420 , 1421 , 1425 , 1426 , 1427 , 1430 , 1431 , 1432 , 1433 , 1440 , 1442 , 1443 , 1445 , 1452 , 1457 , 1461 , 1462 , 1463 , 1472 , 1487 , 1488 , 1489 , 1493 , 1494 , 1496 , 1497 , 1500 , 1502 , 1503 , 1508 , 1509 , 1511 , 1512 , 1514 , 1515 , 1517 , 1522 , 1525 , 1532 , 1533 , 1535 , 1536 , 1538 , 1539 , 1544 , 1550 , 1554 , 1565 , 1566 , 1575 , 1584 , 1591 , 1607 , 1611 , 1665 , 1670 , 1672 , 1711 , 1716 , 1732 , 1735 , 1737 , 1772 , 1775 , 1793 , 1823 , 1872 , 2066 , 2067 , 2082 , 2087 , 2094 , 2095

Hunâfir 437

Hurşid Paşa 1814 , 2133

Huzeyfe 399 , 439

Huzeyme 392

Hülâgu 395 , 550 , 845 , 983 , 1015 , 1048 , 1085 , 1129 , 1490 , 1494 , 2079 , 2082 , 2090 , 2302

Hüseyin (Gülcü) 1758

Hüseyin (r.a.) 186 , 370 , 371 , 393 , 397 , 587 , 589 , 631 , 893 , 1129 , 1499 , 1704 , 1768 , 1775

Hüseyin Abdülhadi 2240

Hüseyin Avni 1900

Hüseyin Cahid 1941

Hüseyin Efendi 1510 , 1511

Hüseyin-i Cisrî 261 , 430 , 1130 , 1217 , 2001

Hüsnü (Bayram) 1413 , 1656 , 1733 , 1772 , 1784 , 1788 , 1796 , 1870 , 1894 , 1901 , 1906 , 1908 , 1974 , 2240 , 2329

Hüsrev (Altınbaşak, Ahmed Hüsrev) 318 , 512 , 517 , 604 , 636 , 641 , 660 , 692 , 701 , 715 , 726 , 978 , 985 , 1002 , 1006 , 1009 , 1048 , 1053 , 1076 , 1077 , 1079 , 1081 , 1084 , 1089 , 1093 , 1095 , 1097 , 1098 , 1100 , 1426 , 1428 , 1432 , 1436 , 1437 , 1438 , 1439 , 1444 , 1445 , 1446 , 1449 , 1451 , 1453 , 1454 , 1459 , 1460 , 1461 , 1462 , 1464 , 1472 , 1477 , 1478 , 1478 , 1479 , 1480 , 1481 , 1485 , 1486 , 1493 , 1494 , 1497 , 1500 , 1502 , 1503 , 1505 , 1523 , 1524 , 1525 , 1526 , 1527 , 1528 , 1533 , 1537 , 1542 , 1544 , 1545 , 1548 , 1550 , 1552 , 1553 , 1554 , 1555 , 1556 , 1571 , 1572 , 1575 , 1576 , 1578 , 1579 , 1583 , 1584 , 1585 , 1591 , 1598 , 1604 , 1607 , 1609 , 1610 , 1612 , 1614 , 1619 , 1623 , 1624 , 1627 , 1630 , 1646 , 1649 , 1652 , 1653 , 1659 , 1661 , 1662 , 1663 , 1664 , 1665 , 1668 , 1672 , 1673 , 1674 , 1684 , 1694 , 1698 , 1700 , 1705 , 1706 , 1714 , 1717 , 1718 , 1724 , 1733 , 1735 , 1736 , 1738 , 1740 , 1741 , 1743 , 1745 , 1747 , 1748 , 1751 , 1755 , 1757 , 1780 , 1783 , 1785 , 1787 , 1796 , 1809 , 1810 , 1811 , 1815 , 1819 , 1823 , 1824 , 1825 , 1826 , 1827 , 1832 , 1884 , 1845 , 1871 , 1873 , 1879 , 1901 , 1927 , 2061 , 2064 , 2065 , 2066 , 2067 , 2068 , 2069 , 2076 , 2080 , 2082 , 2083 , 2085 , 2086 , 2099 , 2101 , 2167 , 2195 , 2203 , 2192 , 2289


Şahıs İndeksi İ

İbişoğlu Mehmed 1474

İbni Abdi'l-Berr 415

İbni Adiyy 426

İbni Ahtab 431

İbni Bünyamin 431

İbni Cerîr-i Taberî 406 , 533

İbni Ebî Şeybe 402 , 417

İbni Ebî Veheb 424

İbni Farıd 2015

İbni Hacer-i Askalânî 351 , 414 , 2046 , 2124

İbni Halasati'd-Devsî 437

İbni Heyeban 431

İbni Hümam 2001

İbni Meryem 436

İbni Mes'ud (Abdullah) 405 , 406 , 408 , 409 , 412 , 413 , 421 , 423 , 439 , 636

İbni Nâtûr 431

İbni Rüşd 444 , 1129 , 2104 , 2262

İbni Sahibi'l-Eslemî 408

İbni Seyyidi'n-Nâs 415

İbni Sina 42 , 243 , 245 , 246 , 444 , 1129 , 1469 , 1934 , 1988 , 2018 , 2104 , 2230

İbni Sûriya 431

İbnü'l-Alâ 436

İbnü'l-Kayyim-i Cevzî 390 , 401 , 407 , 1055 , 1776 , 2313

İbnü't-Teymiye 1766 , 2313

İbrahim (a.s.) 3 , 82 , 105 , 106 , 434 , 458 , 478 , 531 , 638 , 639 , 846 , 872 , 893 , 894 , 1074 , 1095 , 1125 , 1148 , 1270 , 1448 , 1708 , 1723 , 1725 , 1758 , 1811 , 1816 , 1897 , 1889

İbrahim Hakkı (Erzurumlu) 449 , 1552 , 2001

İbrahim-i Dessûkî 1129

İbsar Alim 2235

İdris (a.s.) 102 , 347 , 1448

İhsan (Samsunlu) 1821

İhsan 1724 , 1731 , 1734 , 1740 , 1770 , 1776 , 1821

İhsan Sırrı 1564 , 1565

İhsanoğlu, Sabir 2234 , 2235 , 2236 , 2237

İkbâl 2111 , 2112 , 2237

İkrime ibni Ebû Cehil 1129

İleri, Tevfik 1886 , 1887 , 1909 , 1910

İlyas (a.s.) 347 , 1448

İmam-ı Âzam (Ebu Hanife) 94 , 215 , 396 , 478 , 556 , 660 , 725 , 1015 , 1954 , 1403 , 1522 , 1541

İmam-ı Bağavî 417

İmam-ı Eş'arî 531

İmam-ı ibni Fevrek 409

İmam-ı Katâde 405

İmam-ı Mâlik 405 , 406 , 478 , 1015 , 1945

İmam-ı Muhammed 1522

İmam-ı Mücahid 409

İmam-ı Müslim 422

İmam-ı Nureddin 936

İmam-ı Rabbânî (Ahmed Fârûkî) 94 , 181 , 259 , 297 , 317 , 355 , 358 , 478 , 511 , 515 , 516 , 532 , 564 , 607 , 610 , 641 , 710 , 818 , 926 , 1277 , 1287 , 1331 , 1395 , 1403 , 1467 , 1468 , 1475 , 1476 , 1493 , 1494 , 1524 , 1541 , 1553 , 1572 , 1573 , 1667 , 1721 , 1768 , 1875 , 1903 , 1952 , 2090 , 2285

İmam-ı Şa'rânî 1346

İmam-ı Şâfiî 30 , 94 , 215 , 396 , 442 , 478 , 531 , 555 , 633 , 746 , 849 , 1007 , 1015 , 1055 , 1287 , 1403 , 1646 , 2001

İmam-ı Zeyd 1549

İmamoğlu Hafız Mustafa 1474 , 1475 , 1543

İmran ibni Husayn 406 , 407

İmruu'l-Kays 1172

İnce Mehmed 1623 , 1660

İnönü, İsmet 1071 , 1819 , 1820 , 1821 , 2175

İsâ (a.s.) 102 , 144 , 159 , 185 , 256 , 294 , 329 , 347 , 371 , 372 , 388 , 397 , 418 , 431 , 433 , 435 , 442 , 557 , 558 , 560 , 589 , 593 , 599 , 638 , 639 , 652 , 738 , 884 , 885 , 887 , 888 , 890 , 1111 , 1269 , 1406 , 1448 , 1465 , 1472 , 1563 , 1602 , 1615 , 1622 , 1652 , 1704 , 1726 , 1980 , 2067 , 2068 , 2309 , 2334

İsa Abdülkadir 1880 , 1881

İshak (a.s.) 1448

İskender 639 , 2004

İsmail (a.s.) 432 , 531 , 1448

İsmail (Aras) 1798

İsmail (Aydınlı) 1503

İsmail (Fakazlı) 1792

İsmail (Memur) 1778

İsmail Efendi 1780

İsmail Hakkı Efendi (Hoca) 1550

İsmail oğlu Hüseyin 1604

İsrafil 79 , 235 , 958 , 978 , 1179 , 1932 , 2249

İzmirli İsmail Hakkı 2136 , 2205

İzzeddin 1623

İzzet 1758


Şahıs İndeksi J

Johnson 2309 , 2330


Şahıs İndeksi K

,Kâ'b 1988

Kâ'b ibn-i Lüeyy 436 , 531 , 1130

Kâ'bü'l-Ahbar 431 , 432

Ka'b bin Esed 431

Kadı İyaz 408 , 412 , 415 , 439

Kâmil 1013 , 1641 , 1653 , 1654

Karaca Ahmed Sultan 1478

Karun 625 , 1576

Katâde bin Selmân 423

Katâde ibni Numan 415

Kâtip Osman 1608 , 1610 , 1624 , 1630 , 1652 , 1659 , 1663 , 1663 , 1665 , 1666 , 1670 , 1712 , 1753 , 1832 , 2069

Kaya, Süleyman 1836

Kaya, Şükrü 1025 , 1071 , 1742 , 2150 , 2160 , 2161

Kayalar, Mehmed 1274 , 1733 , 1888 , 1901

Kays ibni Zeyd 423

Kayser 421 , 1232

Kâzım 1741 , 1747 , 1787

Kâzım Karabekir 1753 , 1761 , 2138

Keçeci Mustafa Efendi (Şeyh) 1527 , 1550 , 1554 , 2065 , 2082

Kel Ali 1812 , 2134 , 2135

Kemal Efendi (Müftü) 1460 , 1542 , 1457

Kemaleddin 1517 , 1557

Kılıç Ali (Kılıçalp, Hacı Ali) 1791 , 1817 , 1818 , 1823 , 1824 , 2239

Kisrâ 398 , 1128 , 1232

Klemanso 2337

Kolomb-u Zûfünûn 1988

Kostantin 2336

Kozca Hatibi 1619

Köroğlu Ahmed 1627 , 1669

Kuleönlü Hacı Osman 1535

Kuleönlü Sarıbıçak Mustafa Hulûsi (Sofuoğlu mübarek) 714 , 715 , 1465 , 1473 , 1524 , 1543 , 1551

Kurucu, Ali Ulvi 2106 , 2107 , 2117 , 2240

Kusem 412

Kuss ibni Sâide 436

Küçük Ali (Kuleönünden, Sarıbıçak) 714 , 1467 , 1473 , 1474 , 1522 , 1523 , 1572 , 1574 , 1576 , 1578 , 1603 , 1604 , 1611 , 1662 , 1664 , 1693 , 1705 , 1710 , 1711 , 1716 , 1718 , 1720 , 1721 , 1747 , 1753 , 1764 , 1786 , 2067 , 2096

Küçük Âşık 2180

Küçük İbrahim (Fakazlı) 1115 , 1757 , 1790

Küçük Lütfi 1479 , 1539 , 1603 , 2082

Küçük Mehmed 1693

Küçük Sabri 1585


Şahıs İndeksi L

Lâ Martin 2115

Lâç, Abdurrahman Şeref 2214 , 2217 , 2219

Le Bone Gustave 2331

Leader, H. S. 2332

Lebid 911 , 2310

Lebid-i Yahudi 399

Leman 2281

Lenin 888

Lenpal, Stanley 2332

Leonard 2332

Levazaune 2309 , 2330 , 2331

Lokman Hakîm (Hakîm-i Lokman) 418 , 702 , 951 , 1448 , 1455 , 1481 , 1857 , 2102 , 2246

Lord Gürzon 1820 , 1821

Lût (a.s.) 1448 , 1725 , 2004

Lügal, Necati 1459 , 1680

Lütfi Efendi (Saatçi) 1438 , 1447

Lütfiye 1629 , 1635 , 1752 , 1793

Lütfü 512 , 636 , 641 , 1018 , 1436 , 1438 , 1453 , 1464 , 1478 , 1478 , 1479 , 1484 , 1503 , 1524 , 1525 , 1527 , 1536 , 1537 , 1545 , 1546 , 1552 , 1553 , 1555 , 1574 , 1578 , 1598 , 1604 , 1606 , 1607 , 1626 , 1627 , 1630 , 1660 , 1664 , 1666 , 1711 , 1718 , 1720 , 1735 , 2065 , 2085 , 2231


Şahıs İndeksi M

Mahatma Gandi 2210 , 2216

Mahmud 1468

Mahmud Şevket Paşa 1785

Marangoz Ahmed 1619 , 1625 , 1627 , 1662 , 1666 , 1704 , 1743 , 1769 , 2068

Margolet 2333

Mâruf-u Kerhî 1548

Maurice 2307 , 2308 , 2330

Me'mun 1988

Mecedüddîn-i Firuzâbâdî 1755 , 2322

Mediha 2283

Mehdî 391 , 478 , 560 , 888 , 889

Mehdî-i Abbâsî 393 , 889

Mehmed (Barlalı) 1747

Mehmed (Bediüzzaman'ın kardeşi) 2126

Mehmed (Çalışkan) 1095 , 1723 , 1737 , 1788 , 1816 , 1879 , 1889 , 1897 , 2098

Mehmed (Eğirdirli) 1573

Mehmed (Hatip) 1793

Mehmed (Ispartalı) 1778

Mehmed (Mübarekler heyeti) 1611

Mehmed Âkif (Ersoy) 1742 , 1746 , 2136 , 2144 , 2204 , 2205 , 2238 , 2265

Mehmed Ali (Homalı) 1017

Mehmed Ali Mâlikî 1790

Mehmed Celâl 1538 , 1672 , 1775

Mehmed Çavuş 1700 , 1771 , 1836

Mehmed Efendi 1457 , 1510 , 1514 , 1682 , 1781 , 2085

Mehmed Emin 1623 , 1798

Mehmed Mihri (Helav) 1157 , 1836 , 1847 , 1895 , 2214 , 2216

Mehmed Niyazi 2065

Mehmed Sabri 1745 , 1847

Mehmed Seyrani Hayyat 1550 , 1672

Mehmed Usta 1538

Mehmed Yümnü 1661

Mehmed Zahid Kevserî 1833

Mehmed Zekeriya 1751

Mehmed Zühdü (Bedevî) 1015 , 1018 , 1610 , 1624 , 1629 , 1652 , 1663 , 1664 , 1665 , 1666 , 1668 , 1671 , 1675 , 1756 , 1764 , 2005 , 2065 , 2067 , 2099

Meliha 2063

Melik-i Yemen 431

Memduh Bey 1812 , 2135

Memduh Bey (Bitlis Valisi) 2134

Menderes, Adnan 1833 , 1879 , 1882 , 1883 , 1895 , 1897 , 1909 , 1910 , 2203 , 2235 , 2237 , 2238

Meron, Volter 2332

Meryem (Hz.) 488 , 631

Mesih 890 , 2309

Mesud (Mahmud) 1444 , 1496 , 1497 , 1513 , 1538 , 1539 , 1547 , 2082 , 2085

Mesud 636

Metin (Atabeyli) 1821

Mevdudî 2237

Mevlânâ Câmî 83 , 84 , 120 , 1547 , 1565

Mevlânâ Celâleddîn-i Rûmî 88 , 356 , 357 , 740 , 849 , 1273 , 1277 , 1461 , 1565 , 1643 , 1771 , 1776 , 1875 , 1903 , 2090 , 2235 , 2253 , 2283

Mevlânâ Zülcenâheyn Hâlid Ziyâeddin 845 , 838 , 1003 , 1467 , 1475 , 1476 , 1477 , 1609 , 1619 , 1952 , 2180

Meysere 438

Mihâil 434

Mikâil 154 , 229 , 391 , 427 , 514 , 978 , 982

Mikdat 398

Milâslı Mehmed Efendi 2068

Mimar Sinan 250 , 1306

Mirza 1735 , 2122

Mişâil 434

Moliére 2255

Molla Abdullah 1004 , 1567 , 1605 , 2122 , 2123 , 2124

Molla Abdülmecid 1457 , 1513 , 1514 , 1818

Molla Ali-i Suran 2125

Molla Dâvud 1756

Molla Fethullah Efendi 2124 , 2125 , 2129

Molla Hamid 1457 , 1458 , 1513 , 1514 , 1888

Molla Mehmed 1735 , 2123

Molla Mehmed Emin Efendi 1447 , 2122 , 2123 , 2124

Monte, Edward 2311 , 2331

Moreyl, Y. 2332

Muallim Ahmed 1757

Muallim Cûdî 1426 , 1510

Muallim Hasan 1757

Muallim Osman 1731 , 1824

Muaviye 370 , 392 , 395

Muavviz ibni Afra 416

Muaz ibni Cebel 406 , 425

Mubezan 437

Muhacır Hafız Ahmed 581 , 603 , 1478 , 1490 , 1491 , 1493 , 1747 , 1748 , 1777

Muhallim ibni Cessâme 421

Muhammed (a.s.m.) 9 , 18 , 91 , 282 , 325 , 627 , 739 , 750 , 759 , 784 , 816 , 862 , 866 , 867 , 868 , 869 , 870 , 871 , 872 , 944 , 945 , 951 , 970 , 971 , 976 , 977 , 1120 , 1122 , 1126 , 1159 , 1178 , 1237 , 1283 , 1302 , 1331 , 1341 , 1348 , 1355 , 1400 , 1848 , 1931 , 1966 , 1967 , 1995

  • ahlâkı 92 , 262 , 282 , 439 , 445 , 446 , 490 , 506 , 612 , 908 , 1225 , 1284 , 1400 , 2030
  • âlemlere rahmet 635
  • beşeriyeti 389 , 391 , 392 , 493 , 624 , 1999
  • duası 30 , 93 , 817 , 909 , 957 , 1286 , 1293 , 1402
  • ecdadının dini 531
  • esmâya mazhariyeti 256 , 490 , 608 , 805
  • hâtemü'l-enbiya 1175
  • inkılâbı 92 , 93 , 1226 , 1285 , 1401 , 2032
  • İsm-i Âzama mazhariyeti 152
  • istikamet ve itidali 612
  • kâinatın sebeb-i vücudu 92 , 446 , 488 , 489 , 491 , 816 , 827 , 946 , 1126 , 1132 , 1285 , 1293 , 1401
  • Kur'ân'ın mucizesi 911 , 961
  • külliyeti 73
  • mahbubiyeti 90 , 490 , 1288
  • manevî şahsiyeti 91 , 219 , 391 , 392 , 811 , 976 , 1126 , 1283 , 1311 , 1745
  • nuru 261 , 263 , 264 , 1131 , 1325 , 1327 , 1542
  • nübüvvet delilleri 261 , 388 , 445 , 447 , 506 , 805 , 908 , 1224 , 1342
  • nübüvvet öncesi 478 , 1225
  • nübüvvet ve velâyeti 217 , 263 , 321
  • nübüvvet yaşı ve vefatı 478
  • risaletinin şümulü 430
  • sıdk ve hakkaniyeti 388 , 506 , 908 , 909 , 1225 , 1226 , 2030 , 2037
  • tavsifi 780
  • tezevvücleri 357
  • ubudiyet ve risaleti 45 , 92 , 94 , 739 , 1127 , 1287 , 1291 , 1293 , 1389 , 1401 , 1519
  • ubudiyeti 262 , 811 , 908 , 1330
  • ümmetine şefkati 186 , 358 , 391 , 488 , 586 , 610 , 702 , 894 , 1519 , 1745
  • vahdaniyet delili 128 , 316 , 445 , 811 , 909 , 910 , 1298 , 1342 , 2027

Muhammed Abduh 1244 , 1922

Muhammed Habibullah 2240

Muhammed ibni Hâtib 418

Muhammedü'l-Bâkır 403

Muhammedü'l-Küfrevî 1417 , 1525 , 2129

Muharrem 1735 , 1756 , 1758 , 1788

Muhayrık 431

Muhtar 396

Muhyiddin 1622

Muhyiddin-i Arabî 104 , 181 , 217 , 317 , 383 , 502 , 503 , 597 , 598 , 599 , 602 , 739 , 740 , 842 , 1052 , 1055 , 1161 , 1273 , 1287 , 1395 , 1403 , 1467 , 1503 , 1505 , 1561 , 1641 , 2003 , 2070 , 2300 , 2313

Mukavkıs 431 , 2063

Murad 1941

Murad Efendi 1449

Musa Bey 2135

Mûsâ (a.s.) 3 , 98 , 99 , 102 , 151 , 152 , 159 , 170 , 176 , 179 , 180 , 256 , 388 , 406 , 415 , 432 , 433 , 442 , 493 , 513 , 514 , 727 , 872 , 894 , 957 , 976 , 1125 , 1227 , 1269 , 1274 , 1278 , 1310 , 1330 , 1380 , 1404 , 1406 , 1448 , 1641 , 1726 , 1739 , 2241

Mûsâ Bekûf 740

Mustafa (Acet) 1095 , 1114 , 1684 , 1879 , 1909

Mustafa (Afyon hapsinde) 1048

Mustafa (Büyük) 1611 , 1716 , 1747 , 1826

Mustafa (Gül) 1611 , 1824 , 1831 , 1901

Mustafa (Hulusi Sarıbıçak) 1466 , 1467 , 1468 , 1474 , 1478 , 1484 , 1497 , 1535 , 1604

Mustafa (Isparta'lı) 512 , 636

Mustafa (Kuleönlü) 2083

Mustafa (Küçük Ali'nin büyük kardreşi) 1711

Mustafa Çavuş 469 , 605 , 606 , 1478 , 1491 , 1503 , 1533 , 1547 , 1557 , 1619 , 1623 , 1735 , 1750 , 1775 , 1777 , 2085 , 2301

Mustafa Efendi (Hacı Said'in oğlu) 1509 , 2085

Mustafa Hoca 1566

Mustafa Kemal (Atatürk) 988 , 989 , 996 , 997 , 1028 , 1029 , 1040 , 1060 , 1061 , 1067 , 1098 , 1054 , 1760 , 1785 , 1802 , 1803 , 1814 , 1820 , 1821 , 1825 , 1830 , 1834 , 1880 , 1887 , 1905 , 2137 , 2138 , 2139 , 2194 , 2222 , 2238

Mustafa Oruç 1758 , 1760 , 1762 , 1765 , 1784 , 1795 , 1797

Mustafa Osman 1095 , 1098 , 1112 , 1113 , 1705 , 1717 , 1718 , 1730 , 1733 , 1740 , 1750 , 1757 , 1758 , 1761 , 1762 , 1776 , 1784 , 1788 , 1810 , 1815 , 1832

Mustafa Paşa 2126 , 2127 , 2130

Mustafa Sabri Efendi 740 , 1464 , 1833 , 2113 , 2263

Muzaffer 1897

Mübarekü'l-Yemâme 418

Münevvere 1775

Müseylime-i Kezzab 163 , 214 , 217 , 399 , 442 , 1194 , 1968 , 2031 , 2312

Müşerref 2283

Müzeyyene 1502 , 1535 , 1536


Şahıs İndeksi N

Nâbiğa 420

Nadir Hoca 1116

Naile 2281

Nakkaş Mehmed 1665

Namık Kemal 1922

Nanak, Baba 2333

Napolyon 1080

Nasıruddîn-i Tûsî 2018

Nastûru'l-Habeş 431

Nasuhîzade Şeyh Mehmed Efendi 1454

Nazif (Ahmed, Çelebi) 724 , 1005 , 1147 , 1559 , 1561 , 1562 , 1586 , 1587 , 1588 , 1593 , 1598 , 1607 , 1622 , 1625 , 1627 , 1638 , 1647 , 1653 , 1659 , 1698 , 1718 , 1738 , 1751 , 1752 , 1755 , 1757 , 1758 , 1774 , 1815 , 1823 , 1824 , 1832 , 1835 , 1901 , 2069 , 2094 , 2099 , 2100 , 2316

Nazmi 2063

Nazmiye 1775

Necâşî 395 , 431 , 432 , 436

Necati (Filozof) 1021

Necmeddin-i Kübrâ 1055 , 1641 , 2070

Necmiye 1752

Nehrivan 2312

Nehru 2236

Nemrud 124 , 243 , 244 , 372 , 458 , 466 , 504 , 681 , 712 , 727 , 728 , 807 , 850 , 857 , 894 , 1326 , 2314

Nevzat Bey 1803 , 1814

Neyda, Sarocni 2332

Nihad (Ünlükul) 1566

Nihad 1567 , 1737 , 1784

Nikolay Nikolayeviç (Grandük) 1092 , 2336

Nimet 1752

Nisli Hafız Mehmed Efendi 1434

Niyazi-i Mısrî 486 , 702 , 703 , 708 , 1712

Nuh (a.s.) 102 , 894 , 1125 , 1448 , 1529

Nuh Bey (Hacı) 1454 , 1457 , 1458 , 1513 , 1514 , 1549

Numan ibni Mukarribini'l-Ahmesiyyi'l Müzeyn 403

Nur Mehmed 1786

Nuran 2283

Nureddin (Isparta'lı) 1585

Nureddin (Bediüzzaman'ın üstadı) 1468

Nureddin (Yaşar) 1777

Nuri 1062

Nuri 1624 , 1652 , 1666 , 1879 , 2068

Nuri (Emirdağlı) 1897

Nuri (Erdoğan) 1798

Nuri (Kastamonulu) 1731

Nuri (Küreli Saatçi) 1062

Nuriye (Bediüzzaman'ın annesi) 1062 , 1735 , 2122

Nursî, Abdülmecid 351 , 477 , 517 , 597 , 603 , 604 , 760 , 980 , 998 , 1232 , 1248 , 1249 , 1257 , 1271 , 1277 , 1304 , 1418 , 1420 , 1457 , 1488 , 1489 , 1511 , 1517 , 1539 , 1540 , 1541 , 1554 , 1556 , 1557 , 1567 , 1576 , 1611 , 1646 , 1684 , 1665 , 1671 , 1697 , 1698 , 1733 , 1735 , 1752 , 1759 , 1810 , 1823 , 1835 , 2080

Nuşirevân-ı Âdil 660


Şahıs İndeksi O

Orhan (Sultan) 2320

Osman (Çalışkan) 1652 , 1723 , 1737 , 1783 , 1870 , 2069 , 2098

Osman Çavuş 1775

Osman Hâlidî (Beşkazalı) 1668 , 2061 , 2068 , 2069

Osman ibni Âs 438

Osman ibni Huneyn 416

Osman (Kastamonulu) 1758

Osman (Müftü) 1695

Osman Nuri 1480 , 1487 , 1663 , 1791 , 1821 , 1826 , 2213

Osman r.a. 395 , 396 , 403 , 404 , 412 , 413 , 437 , 593 , 595 , 596 , 1062 , 1124 , 1129 , 1467 , 1521 , 1710 , 2071

Osman (Vaiz) 1796


Şahıs İndeksi Ö

Ömer (Kastamonulu) 1758 , 1760

Ömer (r.a.) 325 , 369 , 394 , 396 , 397 , 398 , 399 , 401 , 403 , 407 , 412 , 413 , 419 , 425 , 427 , 437 , 439 , 589 , 590 , 593 , 595 , 596 , 891 , 892 , 1017 , 1024 , 1124 , 1285 , 1467 , 1521 , 1549 , 1675 , 1710 , 1712 , 1876 , 1898 , 1934 , 2071 , 2215 , 2313 , 1328

Ömer (Bediüzzaman'ın ilk talebelerinden) 1542

Ömer Efendi 1517 , 1542

Ömer Efendi (İmam) 599

Ömer Hayyam 245

Ömer ibni Abdülaziz 393 , 416 , 1768

Ömer ibni Sa'd 423 , 589

Ömer Paşa 1792

Özyörük, Halil 1816


Şahıs İndeksi P

Perviz 421

Pickthall, Marmaduce 2309 , 2330 , 2331


Şahıs İndeksi R

Râbia 1747

Rahmetullah-i Hindî 430

Rahmi 1762 , 1776

Rahmi Sultan 1454

Raşid (Uzel) 1879

Receb 1897

Recep Bey (Peker) 1761

Refet Bey (Yüzbaşı, Barutçu) 512 , 517 , 613 , 629 , 636 , 637 , 641 , 692 , 701 , 1000 , 1085 , 1087 , 1089 , 1413 , 1426 , 1432 , 1444 , 1445 , 1446 , 1453 , 1458 , 1459 , 1461 , 1471 , 1477 , 1478 , 1486 , 1487 , 1489 , 1494 , 1495 , 1503 , 1505 , 1524 , 1525 , 1527 , 1533 , 1537 , 1544 , 1545 , 1546 , 1548 , 1549 , 1550 , 1551 , 1553 , 1554 , 1571 , 1572 , 1573 , 1584 , 1604 , 1607 , 1612 , 1630 , 1652 , 1653 , 1663 , 1691 , 1718 , 1737 , 1744 , 1748 , 1749 , 1752 , 1772 , 1774 , 1780 , 1781 , 1788 , 1795 , 1796 , 1802 , 2065 , 2068 , 2069 , 2076 , 2082 , 2083 , 2085 , 2086

Renaud, Monsieur 2308

Rıza 2063

Rodwel 2310 , 2311 , 2330 , 2333

Rose, Edwar Denison 2332

Ruhi Bey 2148

Rüstem-i Zâl (Sistanî) 328 , 1929 , 1972 , 1973 , 1990

Rüşdü 512 , 636 , 641 , 692 , 1445 , 1453 , 1464 , 1478 , 1479 , 1484 , 1503 , 1524 , 1525 , 1527 , 1533 , 1537 , 1545 , 1546 , 1550 , 1552 , 1553 , 1555 , 1556 , 1571 , 1573 , 1585 , 1591 , 1593 , 1608 , 1607 , 1611 , 1612 , 1623 , 1624 , 1630 , 1646 , 1652 , 1653 , 1662 , 1663 , 1664 , 1718 , 1733 , 1827 , 1903 , 2065 , 2067 , 2069 , 2085


Şahıs İndeksi S

Sa'd ibni Ebî Vakkas 395 , 415 , 420 , 421 , 427

Sa'dî binti Küreyz 437

Sa'lebe bin Mâlik 425 , 431

Sâbit ibni Kays ibni Şemmas 426

Sabri (Arseven, santral, Nur iskele memuru, sıddık, hoca) 512 , 524 , 597 , 835 , 836 , 1081 , 1086 , 1089 , 1413 , 1414 , 1421 , 1422 , 1422 , 1423 , 1424 , 1425 , 1426 , 1428 , 1429 , 1430 , 1431 , 1432 , 1433 , 1434 , 1439 , 1442 , 1444 , 1445 , 1449 , 1450 , 1451 , 1453 , 1455 , 1462 , 1463 , 1473 , 1479 , 1480 , 1481 , 1482 , 1488 , 1493 , 1494 , 1502 , 1503 , 1509 , 1524 , 1525 , 1528 , 1536 , 1537 , 1541 , 1542 , 1554 , 1556 , 1572 , 1575 , 1576 , 1582 , 1584 , 1591 , 1593 , 1598 , 1607 , 1611 , 1619 , 1623 , 1624 , 1626 , 1627 , 1629 , 1633 , 1643 , 1646 , 1658 , 1663 , 1665 , 1670 , 1672 , 1675 , 1711 , 1718 , 1730 , 1732 , 1737 , 1740 , 1748 , 1759 , 1760 , 1766 , 1775 , 1777 , 1778 , 1796 , 1827 , 1832 , 1845 , 1847 , 2066 , 2067 , 2069 , 2082 , 2083 , 2085 , 2086 , 2087 , 2093

Sabri (Hacı, Halıcı) 1584 , 1735 , 1740 , 1748 , 1779 , 1796 , 1826 , 1827 , 1871

Sabri (İlemalı) 696

Sadeddin-i Taftazanî 267 , 525 , 1172 , 1447 , 1765 , 1766 , 1767 , 1934 , 2001

Sadık (Kalender) 1783 , 1811 , 1817 , 1826 , 1845 , 1879 , 1897 , 1974 , 2211

Sadık Bey (Taşköprülü) 724 , 1031 , 1087 , 1086 , 1724 , 1734 , 1740 , 1758 , 1770 , 1775 , 1792 , 2001 , 2099 , 2100

Sâdi-i Şirâzî 1997 , 2089

Sadreddin-i Konevî 598

Safvan 399 , 424

Safvet Efendi 1302

Sahib-i İlba 431

Said Halim 2051

Said ibni Zeyd 413

Said Ramazan 1835

Salâhaddin (Çelebi) 724 , 1593 , 1594 , 1607 , 1622 , 1623 , 1628 , 1647 , 1663 , 1667 , 1710 , 1736 , 1741 , 1743 , 1744 , 1755 , 1758 , 1771 , 1778 , 2094

Salâhaddin-i Eyyubî 1929 , 1934 , 1943

Salih (a.s.) 871 , 958 , 1125 , 1448

Salih (İnebolulu) 1758 , 1791

Salih (Seyyid, Özcan) 1733 , 1822 , 1823 , 1826 , 1827 , 1835 , 1889 , 1974 , 2236 , 2239

Salih oğlu Osman 1758

Saliha 2283

Sâlim Bey 1089

Sâlim ibni Ebi'l-Ca'd 405

Sami Bey 1017

Sâmia bin Karreti'l-Gatafânî 437

Sâniye 1635

Sarac Ahmed Efendi 1564

Saraçoğlu 1049 , 1065

Sâriye 369

Satîh 261 , 437 , 1130

Savran, Ali 1051

Sâye 431

Sedio 2309 , 2330

Sefine 425

Sehl bin Sa'd 410

Sekkâkî 187 , 911 , 1172 , 1233 , 1234 , 1238 , 2018

Selemeti'bni Ekvâ 401 , 406 , 416 , 424

Selim 1866

Selmân-ı Farisî 421 , 422 , 431

Semeretü'bnü Cündüb 402

Serdengeçti, Osman Yüksel 2208

Sevad ibni Karibi'd-Devsî 437

Seydişehirli Hacı Abdullah 1830

Seyf ibni Zîyezen 436 , 1130

Seyyid Abdullah 2239

Seyyid Abdülkerim 383

Seyyid Ahmed-i Bedevî 614 , 1129

Seyyid Molla Tâhir 1949

Seyyid Muhammed 597

Seyyid Nur Muhammed 1062 , 1468 , 2122 , 2129

Seyyid Sadeddin Paşa 1760

Seyyid Sıbğatullah 1952

Seyyid Şerif Cürcanî 282 , 1766 , 2001 , 2018

Seyyid Tâhâ 1793 , 1952

Seyyide 2286

Sezai Efendi 1546 , 1549 , 1550 , 1552 , 1553 , 1555

Sezâi 641

Sezer, Cevdet 2211

Shakespeare 2053 , 2265

Show, Bernard 2330

Sıddık Hoca 1013

Sinan-ı Ümmî 1496 , 2083

Sirmen, Fuat 1816

Sokrat 340 , 2207

Steingas 2330

Subay Tayyip 2239

Sultan Abdülaziz 845

Sultan Abdülhamid 845 , 1080 , 1419 , 1919 , 1927 , 1942 , 2213

Sultan Ahmed (Afgan Sefiri) 1316

Sultan Reşad 1028 , 1601 , 1822 , 1886 , 1887 , 1905 , 1971 , 2068 , 2133 , 2138

Sultan Selim (Yavuz) 1922 , 1929

Sultan Süleyman (Kanunî) 1866 , 2091

Sultanü'l-Ulema 1643

Sungur, Mustafa 318 , 1057 , 1098 , 1105 , 1106 , 1108 , 1147 , 1148 , 1156 , 1413 , 1733 , 1761 , 1762 , 1776 , 1784 , 1787 , 1810 , 1815 , 1817 , 1818 , 1819 , 1821 , 1823 , 1825 , 1826 , 1829 , 1830 , 1833 , 1834 , 1845 , 1870 , 1879 , 1894 , 1901 , 1903 , 1908 , 1911 , 1974 , 2211

Süfyan 560 , 884 , 885 , 891

Süfyan ibni Uyeyne 213 , 218

Süheyl ibni Amr 398

Süheyl Paşa 1922

Süleyman (a.s.) 102 , 103 , 104 , 105 , 298 , 377 , 512 , 732 , 872 , 1016 , 1269 , 1270 , 1726

Süleyman (Baraklı imamı) 1823

Süleyman (Kervancı, Barla'lı Süleyman Efendi, Sıddık) 489 , 490 , 604 , 606 , 835 , 1374 , 1432 , 1448 , 1464 , 1478 , 1479 , 1484 , 1488 , 1490 , 1491 , 1493 , 1494 , 1499 , 1500 , 1503 , 1538 , 1541 , 1542 , 1545 , 1547 , 1557 , 1571 , 1572 , 1578 , 1579 , 1585 , 1598 , 1639 , 1652 , 1663 , 1672 , 1696 , 1711 , 1759 , 1775 , 1845 , 2082 , 2083 , 2085 , 2087 , 2089 , 2090 , 2301

Süleyman (Beylerbeyli, Hünkâr) 1700

Süleyman Paşa 2320

Süleyman Rüştü 660 , 701 , 727 , 1749 , 1769 , 1790 , 1813 , 2064 , 2066 , 2080 , 2082

Süleyman Sâmi 447

Sürâka 398 , 428


Şahıs İndeksi Ş

Şa'rânî 215

Şah-ı Nakşibend 94 , 355 , 361 , 889 , 1287 , 1395 , 1403 , 1417 , 1461 , 1467 , 1476 , 1493 , 1738 , 1751 , 1893 , 1952 , 2147 , 2285

Şahide 1635 , 2280

Şamlı Hafız Tevfik 250 , 357 , 447 , 604 , 638 , 1001 , 1031 , 1088 , 1424 , 1475 , 1477 , 1493 , 1513 , 1541 , 1542 , 1543 , 1548 , 1557 , 1572 , 1575 , 1584 , 1585 , 1589 , 1622 , 1652 , 1662 , 1653 , 1654 , 1658 , 1711 , 1747 , 1748 , 1775 , 1793 , 1856 , 2069 , 2076 , 2082 , 2083 , 2089 , 2085 , 2090 , 2301

Şamlı Mesud 1579

Şâmul 431

Şeddad 243 , 244

Şefik (Seyyid, Mehmed) 742 , 1013 , 1088 , 1157 , 1425 , 1510 , 1623 , 1630 , 1650 , 1697 , 1701 , 1847

Şehabeddin Efendi 1517

Şehbaz-ı Kalender 87

Şehnaz-ı Çelkezi 87

Şeker Ağa 2130

Şem'î 1478 , 1747

Şentürk, Ali 1791

Şerif Efendi 1486 , 1552

Şerife Hanım 1748 , 1752

Şevket Efendi 1746

Şeybe bin Osmanü'l-Hacebiyye 429

Şeyh (Hacı) Süleyman 1013

Şeyh Abdülbâki 1011 , 1013

Şeyh Abdülhakîm 1011 , 1013

Şeyh Bahit 1856 , 2132 , 2233

Şeyh Emin Efendi 2125 , 2126 , 2129

Şeyh Fehim 1637 , 2129

Şeyh Hâlid 1475

Şeyh Mehmed Celâlî 2123

Şeyh Mustafa 636 , 641 , 1510 , 1511 , 1512 , 1513 , 1545 , 1553

Şeyh Sâdık 1922

Şeyh Said 603 , 988 , 1030 , 1070 , 1476 , 1687 , 1738 , 1770 , 2174

Şeyh Sinusî 996 , 1028 , 2080 , 2139

Şeyhü'l-Cebel 1057

Şeyhülislâm Ahmed Câmi 2090

Şeyhülislâm Zembilli Ali Efendi 1040 , 1500 , 2091

Şık 261 , 436 , 1130

Şît (a.s.) 1448

Şirviye Perviz 398 , 421

Şuayb (a.s.) 405 , 434 , 1448

Şükran 2283

Şükrü (Yürüten) 1760 , 1870

Şükrü 638 , 1619 , 1660

Şükrü Efe 1620 , 1718

Şükrü Efendi 1645 , 1646 , 2063 , 2064

Şürehbilü'l-Cu'fî 417


Şahıs İndeksi T

Tabancalı 1147

Taberanî 402 , 426

Tâcir-i Yemenî 2014

Tahir (Araçlı) 1788

Tahir (Barçın) 1783 , 1897

Tahir 1604 , 1607 , 1619 , 1624 , 1627 , 1630 , 1638

Tahir Çavuş 1776

Tahir Paşa 840 , 1901 , 2129 , 2130 , 2131

Tahirî (Mehmed) 1002 , 1009 , 1089 , 1095 , 1097 , 1100 , 1156 , 1413 , 1566 , 1603 , 1606 , 1610 , 1611 , 1619 , 1620 , 1622 , 1624 , 1630 , 1634 , 1635 , 1638 , 1645 , 1650 , 1655 , 1656 , 1658 , 1659 , 1660 , 1661 , 1662 , 1664 , 1666 , 1672 , 1675 , 1711 , 1714 , 1733 , 1745 , 1748 , 1751 , 1752 , 1753 , 1754 , 1755 , 1777 , 1778 , 1782 , 1783 , 1785 , 1787 , 1855 , 1879 , 1894 , 1901 , 1903 , 1906 , 1908 , 1974 , 2061 , 2069 , 2289

Tahsin (Abdurrahman) 1560 , 1562 , 1579 , 1588 , 1589 , 1592 , 1734

Tahsin (Aydın) 2069

Tahsin Bey (Van valisi, mebus) 1028 , 1909 , 2137

Tahsin Efendi 1420

Talha (r.a.) 369 , 392 , 1765 , 1766

Talmus, Jan 2307

Tandoğan, Nevzat 1753

Tâus-u Yemenî 418 , 593

Tavaslı Mehmed Çavuş 1700

Taylor, Isaac 2333

Temim 432

Tenekeci Mehmed Efendi 1526 , 1527 , 1548 , 1549 , 1550 , 1663 , 1666

Terzi Mehmed 1566

Terzi Mustafa (Bilal) 1566 , 1798

Tillolu Said (Özdemir) 1733

Tola, Tahsin 1829 , 1896 , 1900 , 1901

Topal Şükrü 1668 , 2061 , 2064

Toprak, Osman 1870

Toprak, Yusuf 1563 , 1564

Troçki 888

Tufeyl ibni Amr 420

Tübba 431 , 435 , 1130


Şahıs İndeksi U

Ubâde ibni Sâmit 396

Ubeyd 347 , 1567 , 1792 , 2135

Ubeydullah 412

Ubeyy ibni Halef 394 , 424

Ukayl 1766

Ukeydir 399

Ukkâşe ibni'l-Muhassını'l-Esedî 415

Ulviye 1629 , 1635 , 1752 , 1793

Umeyr 399

Uran, Hilmi (Dahiliye Vekili) 1742 , 1779 , 1773

Urve bin Ebî Ca'de 420

Ustaoğlu, Hasan Fehmi 1829

Utbe bin Ebî Leheb 398 , 421

Uzzâ 427


Şahıs İndeksi Ü

Übey ibni'l-Kâ'b 410 , 411

Übeyy ibni Halef 1862

Ümeyye ibni Halef 1183

Ümmü Cemil 429

Ümmü Eymen 439

Ümmü Fadl 398

Ümmü Haram 396

Ümmü Mâbed 422

Ümmü Mâlik 422

Ümmü Seleme 393 , 410 , 425

Ümmü Süleym 400

Ümmühan 1635

Üsame bin Zeyd 408 , 409 , 427 , 1872 , 1873

Üveysü'l-Karânî 298 , 1506

Üzeyr (a.s.) 738 , 1448 , 1980


Şahıs İndeksi V

Vahdeddin (Sultan) 2058

Varaka bin Nevfel 436

Vartakis 1949

Vehb 1988

Vehbi Efendi 1660 , 1670 , 1730 , 1748 , 1771 , 1796

Vehbi Paşa 1781

Veheb ibni Münebbih 431

Veli Efendi 1646

Velid 395 , 400 , 1667 , 1765 , 1766 , 2082

Velid ibni Muğire 429

Venizelos 500 , 2051 , 2236 , 2337

Vezirzâde Küçük Mustafa 696 , 1483 , 1497 , 1506


Şahıs İndeksi W

Wels H. G. 2332

Wilson 500 , 558 , 2337


Şahıs İndeksi Y

Ya'le ibni Münebbih 394 , 395

Ya'le ibni Murre 408 , 409

Yahya (a.s.) 1448

Yakub (a.s.) 358 , 359 , 369 , 1270 , 1725

Yâkup Cemal 1737 , 1774 , 1785 , 1827 , 2082

Yaşar (Zeydan) 1870

Yaşar 1459

Yayla, Mehmed 1835

Yazar, Nihat 2209

Yeşil Şemseddin 1013 , 1088 , 1645 , 1749

Yeşil, Mustafa 1741

Yeşiloğlu Mehmed Salih 1743

Yezid 395 , 400 , 1667 , 1765 , 1766 , 1844 , 2082

Yıldırım (Sultan Bayezit) 1866

Yıldız, Mustafa 1758 , 1777

Yılmaz 1796

Yılmaz, Emin 1777

Youngest, City 2309 , 2310

Yörükhan, Profesör Yusuf Ziya 1680

Yunus (a.s.) 579 , 1448 , 1464

Yunus Emre 728

Yusuf (Filozof) 1021

Yusuf (a.s.) 102 , 285 , 298 , 358 , 479 , 668 , 743 , 755 , 948 , 1234 , 1270 , 1535 , 1725

Yusuf (Kervancı) 1775

Yusuf Ziya (ehl-i Vukuf, müderris) 1021 , 1779 , 1781


Şahıs İndeksi Z

Zafer Afak Ansar 2237

Zapsu, Abdurrahim 1835

Zehra 1662 , 1752 , 1793 , 2283

Zekâi (Ağroslu) 1546

Zekâi (Ahmed Zeki) 637 , 742 , 743 , 1436 , 1437 , 1462 , 1429 , 1434 , 1435 , 1445 , 1482 , 1484 , 1501 , 1502 , 1503 , 1504 , 1536 , 1546 , 1549 , 1604 , 1666 , 1711 , 1720 , 1775 , 2082 , 2085 , 2101

Zekeriya 1561

Zekeriyya (a.s.) 1448

Zeki 1436 , 1438 , 1484

Zeliha 1270

Zemahşerî 187 , 567 , 911 , 1232 , 1233 , 1238 , 2013 , 2018

Zenbilli Ali Efendi 1500 , 2091

Zeyd bin Hârise 186 , 358

Zeyd ibni Hârice 426

Zeyd ibni Sûhan 400

Zeyneb binti Cehş 357 , 358 , 400 , 414 , 423

Zeynelâbidin 393 , 403 , 587 , 593 , 1704 , 1768

Zeyyab ibnü'l-Hâris 437

Zinnureyn 589 , 1468

Ziya 1016

Ziya (Sönmez, Avukat) 1695 , 1700

Ziya Nur (Aksun) 2210

Ziya Paşa 79 , 2115

Ziyaeddin Mevlânâ 1004 , 1475 , 1605

Zübeyde 1745

Zübeyir (Gündüzalp) 369 , 392 , 395 , 1064 , 1090 , 1094 , 1096 , 1097 , 1098 , 1105 , 1147 , 1148 , 1155 , 1156 , 1413 , 1733 , 1813 , 1815 , 1818 , 1819 , 1822 , 1823 , 1824 , 1888 , 1894 , 1901 , 1903 , 1906 , 1909 , 1974 , 2257 , 2289 , 2325

Zübeyir (r.a.) 1765 , 1766

Zübeyr bin Bâtıyâ 431

Zühdü Efendi 1421 , 1479

Zühtü 512

Zühtü 1758

Zühtü (Büyük) 1676

Züleyhâ 358 , 358

Zülkarneyn 638 , 639 , 1448 , 2004

Zülkifl 1448

Zülyezen 638

Züssedye 392


Mekan İndeksi A

Ada 1803

Adapazarı 1674 , 2132 , 2223

Âdilcevaz 1427

Afganistan 1887

Afrika 393 , 615 , 647 , 1539 , 1602 , 1904 , 1930 , 1943 , 1962 , 1972 , 2052 , 2225 , 2234 , 2235 , 2300 , 2331 , 2332 , 2333

Afyon 797 , 827 , 988 , 1023 , 1026 , 1029 , 1030 , 1032 , 1034 , 1036 , 1038 , 1039 , 1043 , 1044 , 1047 , 1059 , 1065 , 1067 , 1071 , 1080 , 1082 , 1083 , 1095 , 1096 , 1099 , 1100 , 1103 , 1108 , 1109 , 1111 , 1112 , 1114 , 1115 , 1116 , 1148 , 1467 , 1681 , 1682 , 1687 , 1690 , 1709 , 1710 , 1722 , 1723 , 1730 , 1731 , 1742 , 1743 , 1749 , 1750 , 1760 , 1773 , 1774 , 1778 , 1779 , 1798 , 1799 , 1802 , 1803 , 1812 , 1813 , 1814 , 1815 , 1816 , 1819 , 1821 , 1822 , 1825 , 1826 , 1829 , 1830 , 1831 , 1833 , 1834 , 1835 , 1836 , 1841 , 1845 , 1852 , 1854 , 1855 , 1864 , 1866 , 1884 , 1885 , 1888 , 1893 , 1896 , 1898 , 1910 , 1987 , 2101 , 2148 , 2185 , 2187 , 2193 , 2194 , 2195 , 2196 , 2201 , 2202 , 2206 , 2208 , 2213 , 2223 , 2267 , 2282 , 2286 , 2325 , 2326 , 2327

Ağrı 1925

Ağrı Dağı (Ararat Dağı) 522 , 650 , 1634 , 1925 , 1929 , 2131 , 2207 , 2335

Ağrus 605

Ak Cami 2149

Akdeniz 502

Akşehir 1821

Alamescid Köyü 1776 , 1777 , 1791

Ali Köyü 1709 , 1736 , 1741

Âliye 2240

Almanya 499 , 888 , 1877 , 1911 , 2033 , 2229 , 2234 , 2236

Amerika 60 , 111 , 231 , 558 , 615 , 665 , 947 , 1228 , 1601 , 1602 , 1743 , 1744 , 1755 , 1774 , 1786 , 1795 , 1817 , 1820 , 1831 , 1838 , 1861 , 1869 , 1891 , 1898 , 1904 , 1905 , 1911 , 1962 , 1969 , 1988 , 2143 , 2227 , 2229 , 2234 , 2253 , 2256 , 2259 , 2327 , 2329

Anadolu 892 , 1004 , 1012 , 1438 , 1539 , 1613 , 1624 , 1648 , 1649 , 1670 , 1688 , 1730 , 1819 , 1833 , 1856 , 1880 , 1888 , 1889 , 1892 , 1895 , 1903 , 1908 , 1911 , 1919 , 1975 , 2057 , 2058 , 2100 , 2118 , 2123 , 2124 , 2131 , 2132 , 2137 , 2141 , 2142 , 2146 , 2165 , 2193 , 2194 , 2203 , 2223 , 2225 , 2256 , 2327 , 2335 , 2336

Ankara 677 , 705 , 724 , 989 , 993 , 995 , 996 , 1013 , 1015 , 1017 , 1018 , 1019 , 1020 , 1023 , 1028 , 1032 , 1034 , 1038 , 1039 , 1040 , 1041 , 1042 , 1044 , 1060 , 1063 , 1064 , 1066 , 1067 , 1068 , 1069 , 1070 , 1071 , 1075 , 1077 , 1079 , 1087 , 1088 , 1090 , 1098 , 1116 , 1151 , 1316 , 1476 , 1558 , 1601 , 1645 , 1656 , 1661 , 1663 , 1667 , 1679 , 1680 , 1682 , 1696 , 1706 , 1708 , 1709 , 1710 , 1722 , 1742 , 1750 , 1753 , 1759 , 1760 , 1770 , 1773 , 1780 , 1781 , 1785 , 1786 , 1787 , 1788 , 1796 , 1799 , 1803 , 1804 , 1810 , 1811 , 1812 , 1814 , 1815 , 1816 , 1818 , 1819 , 1820 , 1821 , 1822 , 1823 , 1824 , 1825 , 1826 , 1829 , 1830 , 1831 , 1832 , 1833 , 1834 , 1835 , 1836 , 1845 , 1870 , 1884 , 1885 , 1887 , 1888 , 1890 , 1891 , 1893 , 1895 , 1896 , 1898 , 1899 , 1901 , 1903 , 1905 , 1907 , 1909 , 1912 , 1936 , 2080 , 2099 , 2100 , 2120 , 2137 , 2138 , 2139 , 2151 , 2154 , 2160 , 2165 , 2167 , 2170 , 2171 , 2173 , 2181 , 2182 , 2184 , 2186 , 2188 , 2198 , 2199 , 2202 , 2204 , 2212 , 2213 , 2220 , 2223 , 2233 , 2234 , 2237 , 2243 , 2249 , 2253 , 2258 , 2282 , 2286 , 2289 , 2297 , 2299 , 2302 , 2303 , 2304 , 2325

Ankara Kalesi 1057

Ankara Üniversitesi 1878

Antalya 1381 , 1382 , 1791 , 1822 , 1890 , 2164 , 2286

Arabistan (Ceziretü'l-Arab) 93 , 30 , 92 , 119 , 162 , 404 , 442 , 443 , 592 , 732 , 887 , 1203 , 1227 , 1229 , 1284 , 1285 , 1286 , 1400 , 1401 , 1621 , 1795 , 1819 , 1821 , 1845 , 1887 , 1889 , 1904 , 1905 , 1943 , 1951 , 1953 , 2029 , 2032 , 2033 , 2140 , 2203 , 2300 , 2307 , 2310 , 2327 , 2330 , 2344

Araç 1787

Aras 1604 , 1607 , 1611

Artemit 1887 , 2134

Artuşî 2053

Arvâs 2123

Asya 319 , 496 , 500 , 501 , 546 , 575 , 615 , 647 , 688 , 888 , 1010 , 1026 , 1027 , 1036 , 1317 , 1539 , 1601 , 1602 , 1720 , 1830 , 1888 , 1904 , 1905 , 1928 , 1929 , 1930 , 1932 , 1934 , 1942 , 1943 , 1962 , 1965 , 1970 , 1971 , 1972 , 1994 , 1996 , 1997 , 2005 , 2049 , 2054 , 2084 , 2132 , 2143 , 2159 , 2162 , 2225 , 2256 , 2299 , 2309 , 2311 , 2326 , 2331

Atabey 1421 , 1436 , 1479 , 1501 , 1536 , 1597 , 1610 , 1611 , 1626 , 1629 , 1711 , 1718 , 1753 , 2068 , 2093

Avrupa 79 , 338 , 375 , 379 , 439 , 496 , 499 , 500 , 501 , 558 , 615 , 643 , 644 , 646 , 647 , 665 , 676 , 680 , 687 , 688 , 689 , 837 , 840 , 844 , 845 , 888 , 926 , 1036 , 1047 , 1062 , 1069 , 1070 , 1317 , 1323 , 1365 , 1391 , 1392 , 1394 , 1395 , 1418 , 1423 , 1432 , 1466 , 1495 , 1528 , 1531 , 1576 , 1578 , 1593 , 1602 , 1615 , 1633 , 1657 , 1700 , 1720 , 1830 , 1831 , 1838 , 1856 , 1866 , 1869 , 1886 , 1888 , 1891 , 1901 , 1902 , 1904 , 1905 , 1914 , 1919 , 1921 , 1921 , 1922 , 1930 , 1931 , 1933 , 1934 , 1956 , 1957 , 1965 , 1972 , 1975 , 1979 , 1996 , 2005 , 2048 , 2050 , 2052 , 2053 , 2057 , 2091 , 2128 , 2130 , 2132 , 2143 , 2152 , 2153 , 2157 , 2158 , 2162 , 2165 , 2167 , 2168 , 2171 , 2172 , 2173 , 2174 , 2182 , 2225 , 2227 , 2228 , 2229 , 2230 , 2234 , 2241 , 2256 , 2259 , 2260 , 2261 , 2309 , 2311 , 2326 , 2327 , 2329 , 2330 , 2331 , 2332 , 2335

Avustralya 1602

Avusturya 572 , 708 , 1092 , 1919 , 1921 , 2089

Ayancık 1791

Ayasofya Camii 250 , 546 , 682 , 809 , 1040 , 1045 , 1061 , 1067 , 1070 , 1306 , 1785 , 1879 , 1909 , 1921 , 1922 , 2046 , 2058 , 2132 , 2139 , 2174 , 2219 , 2260

Ayastafanos 1923

Aydın 1434 , 1791 , 1902 , 2164 , 2193

Azerbaycan 2236


Mekan İndeksi B

Babil Kalesi 243 , 499

Bâbü's-Selâm 1497

Bağdat 400 , 1476 , 1855 , 1865 , 1880 , 1881 , 1889 , 2124 , 2134 , 2240 , 2311

Bahar 2236

Bahr-i Ahmer 502

Bahr-i Hazar 400

Bahr-i Muhît-i Kebîr 1260 , 1699

Bahr-i Muhit-i Atlas-ı Garbî 592 , 638 , 887 , 2309

Bahr-i Rum 502

Balaban Köyü 1593

Balıkesir 1026 , 1035 , 1776 , 1796 , 1801

Balkan 983 , 63 , 65 , 88 , 223 , 366 , 380 , 507 , 512 , 603 , 673 , 696 , 713 , 714 , 841 , 1647 , 1886 , 1914

Bani Hanı 2127

Barla 1473 , 1477 , 1478 , 1532 , 1536 , 1558 , 1573 , 1582 , 1583 , 1584 , 1610 , 1623 , 1649 , 1659 , 1662 , 1663 , 1711 , 1716 , 1740 , 1747 , 1748 , 1756 , 1775 , 1776 , 1777 , 1893 , 2064 , 2076 , 2140 , 2141 , 2143 , 2146 , 2147 , 2151 , 2152 , 2154 , 2155 , 2163 , 2187 , 2189 , 2202 , 2222 , 2223 , 2224 , 2239 , 2282

Barla Yaylası 87 , 363 , 704

Bartın 1791

Basra 149 , 400

Başit 1928 , 2130

Batha 398

Batn-ı Nahl 409 , 427

Batum 2133

Bayezid 492 , 706 , 707 , 1113 , 1123 , 1921 , 2123 , 2133

Bayezid Camii 492 , 536 , 1123

Bayezid Meydanı 2232

Bedir 394 , 398 , 2143

Bedre 380 , 1711

Berlin 1830

Berlin Teknik Üniversitesi 2234

Beytüşşebab 1317 , 2130

Bi'r-i Kubâ 422

Bilâd-ı Kasîm 1621

Birma 2236

Biro Çölü 2127 , 2128

Bitlis 1080 , 1091 , 1092 , 1093 , 1232 , 1792 , 1886 , 1919 , 1955 , 1956 , 2054 , 2122 , 2124 , 2125 , 2126 , 2128 , 2129 , 2134 , 2135

Bolu 2100

Bolvadin 2144

Bucak 1815

Bulgaristan 1593

Burdur 603 , 658 , 696 , 1381 , 1382 , 1454 , 1476 , 1791 , 2140

Bursa 1475


Mekan İndeksi C

Câmi-i Emevî 1148 , 1869 , 1961 , 1963 , 1968 , 1969 , 2133 , 2233 , 2329

Câmiü'l-Ezher 673 , 1527 , 1782 , 2233 , 2239 , 2260 , 2263

Cava 1795 , 1943

Cebel-i Arefe 407 , 650

Cebel-i Kamer 100 , 901

Celfa 2135

Cezayir 434 , 1942

Cezire 1824 , 2127

Cihanâbâd 1476

Cire Köyü 1775

Cûdi Dağı 1004 , 1250 , 1624


Mekan İndeksi Ç

Çam Dağı 88 , 350 , 704 , 2147

Çamlıca 710

Çamuları 2004

Çanakkale 2137

Çankırı 2100

Çarşı Camii 2188

Çin 217 , 592 , 639 , 647 , 1601 , 1716 , 1830 , 1832 , 1838 , 1892 , 1914 , 1943 , 2237

Çin Seddi 149 , 639 , 888

Çin-i Maçin 888 , 2302


Mekan İndeksi D

Daday 1666 , 1787 , 1788

Dakka 2236

Danzig 1593

Davraz Dağı 1751

Debbağhane 2100

Delhi 2236 , 2311

Denizli 58 , 60 , 722 , 723 , 724 , 797 , 948 , 956 , 983 , 988 , 989 , 990 , 996 , 1003 , 1004 , 1005 , 1014 , 1015 , 1023 , 1025 , 1026 , 1029 , 1030 , 1031 , 1032 , 1033 , 1034 , 1040 , 1044 , 1055 , 1056 , 1058 , 1061 , 1066 , 1068 , 1069 , 1071 , 1074 , 1075 , 1076 , 1077 , 1080 , 1082 , 1083 , 1088 , 1095 , 1100 , 1109 , 1113 , 1115 , 1116 , 1148 , 1273 , 1467 , 1675 , 1679 , 1681 , 1682 , 1684 , 1685 , 1686 , 1689 , 1690 , 1692 , 1693 , 1695 , 1696 , 1700 , 1706 , 1712 , 1718 , 1720 , 1722 , 1724 , 1729 , 1736 , 1738 , 1739 , 1741 , 1742 , 1745 , 1749 , 1756 , 1758 , 1759 , 1762 , 1771 , 1775 , 1777 , 1781 , 1785 , 1788 , 1791 , 1794 , 1795 , 1798 , 1799 , 1800 , 1813 , 1814 , 1816 , 1818 , 1819 , 1825 , 1827 , 1829 , 1830 , 1834 , 1864 , 1866 , 1870 , 1884 , 1885 , 1987 , 2099 , 2180 , 2181 , 2182 , 2184 , 2185 , 2186 , 2187 , 2188 , 2193 , 2194 , 2195 , 2202 , 2243 , 2263 , 2282 , 2289 , 2294 , 2295 , 2298 , 2299 , 2304 , 2305 , 2325 , 2326 , 2327 , 2328

Derbasiye 2240

Derbent 639

Dicle 100 , 502 , 1502 , 2090

Dikilitaş 885 , 2295

Dinar 1823 , 1826 , 2164 , 2223

Diyadin 100

Diyarbakır 1232 , 1272 , 1513 , 1885 , 1886 , 1888 , 1907 , 1908 , 1955 , 1956 , 2131 , 2223

Dize 2239

Doğu Türkistan 2236

Düvmetü'l-Cendel 399

Düzce 2100


Mekan İndeksi E

Edirne 2336

Edremit 2134

Eflâni 1755 , 1776 , 1784 , 1787 , 1793 , 1796 , 1809 , 1815 , 1832 , 2187

Eflâtun 679

Eğirdir 513 , 603 , 1429 , 1430 , 1434 , 1457 , 1489 , 1502 , 1516 , 1537 , 1539 , 1573 , 1744 , 1745 , 1775 , 1804 , 1891 , 1893 , 2164 , 2190

Eğirdir Gölü (Barla Denizi) 276 , 620

Elmalı 1822

Eminönü 1273

Emirdağ 721 , 972 , 978 , 1025 , 1031 , 1034 , 1041 , 1056 , 1067 , 1068 , 1074 , 1076 , 1079 , 1087 , 1111 , 1114 , 1559 , 1687 , 1718 , 1719 , 1723 , 1730 , 1732 , 1742 , 1743 , 1750 , 1757 , 1760 , 1773 , 1774 , 1778 , 1799 , 1803 , 1816 , 1832 , 1835 , 1845 , 1852 , 1871 , 1884 , 1899 , 1903 , 1912 , 2101 , 2144 , 2185 , 2187 , 2188 , 2189 , 2190 , 2193 , 2194 , 2196 , 2202 , 2208 , 2213 , 2220 , 2222 , 2278 , 2282 , 2290

Endonezya 2209 , 2234 , 2235

Endülüs 500 , 501

Erbaa 2099

Erek Dağı 603 , 1091 , 1907 , 2139

Ermeniye ve Azerbaycan Dağları 1992

Erzincan 68 , 2099

Erzurum 1007 , 1157 , 1647 , 1743 , 1766 , 1781 , 2123

Esad Paşa Medresesi 1743

Eskişehir 724 , 737 , 797 , 802 , 806 , 812 , 833 , 848 , 932 , 939 , 950 , 983 , 990 , 991 , 992 , 993 , 994 , 1010 , 1012 , 1013 , 1020 , 1024 , 1029 , 1030 , 1031 , 1033 , 1034 , 1038 , 1040 , 1043 , 1044 , 1045 , 1050 , 1065 , 1066 , 1069 , 1071 , 1080 , 1083 , 1467 , 1580 , 1583 , 1624 , 1636 , 1682 , 1722 , 1741 , 1750 , 1800 , 1814 , 1820 , 1825 , 1830 , 1834 , 1835 , 1864 , 1884 , 1898 , 1909 , 1959 , 2073 , 2126 , 2148 , 2149 , 2159 , 2160 , 2175 , 2190 , 2213 , 2246 , 2282 , 2295 , 2298 , 2325

Eyüp 547 , 2220

Eyüp Camii 70

Ezher 1042 , 1083 , 1736 , 1755 , 1770 , 1782 , 1783 , 1798 , 1818 , 1823 , 1833 , 1896 , 1904 , 1905 , 1955 , 2130


Mekan İndeksi F

Fâran Dağı 433

Fars 397 , 437 , 438 , 502 , 1130 , 1942

Fas 1841 , 1888 , 1942

Fatih 1921 , 2220

Ferah Tiyatrosu 1922

Fırat 100 , 502 , 1502 , 2079 , 2090 , 2127

Filistin 1085 , 1881

Finlandiya 60 , 1773 , 1783 , 1787 , 1868 , 1962 , 2234 , 2240 , 2253 , 2253

Fransa 1817 , 1841 , 2311

Furs 2079

Füstad 2311


Mekan İndeksi G

Ganj Nehri 2309

Garbî Anadolu 2140

Garbî Türkistan 2236

Garp 1967 , 2050

Gaziantep 1835 , 1871

Gelincik Dağı 125

Gerede 2100

Gerze 1791

Gölköy 1106

Gümülcine 2234


Mekan İndeksi H

Habeş 431 , 432 , 436 , 438 , 1130 , 2053

Hacı Bayram Misafirhanesi 1742

Hacı Hafız Köyü 2067

Hadımköy 1593

Hakkâri 1949

Halep 887 , 1043 , 1044 , 1083 , 1818 , 1827

Haliç 547 , 1793

Halley 267

Harem-i Şerif 424 , 1442

Haremeyn-i Şerifeyn 1057 , 2300 , 2312 , 2314

Hayber Kalesi 397 , 416

Haydarabad 2235

Haydarpaşa 1820

Hendek 400

Hicaz 1015 , 1130 , 1232 , 1644 , 1835

Hicaz Dağı 433

Himalaya 639 , 2004

Hind Pak Yarımadası 2235

Hindistan 217 , 532 , 639 , 647 , 838 , 1037 , 1331 , 1476 , 1577 , 1600 , 1716 , 1779 , 1782 , 1795 , 1798 , 1904 , 1905 , 1942 , 1943 , 2054 , 2210 , 2230 , 2234 , 2235 , 2236 , 2300

Hira Dağı 395 , 413 , 424 , 428 , 1862 , 1863 , 2307 , 2330

Hizan 1697 , 2122 , 2123

Homa 1004 , 1017

Horasan 892

Horhor 715 , 716 , 718 , 1157 , 1243 , 1847 , 1856 , 1947

Huran 2053

Hût 2000

Hücre-i Saâdet 1514

Hürriyet Meydanı 2132


Mekan İndeksi İ

İdil-Ural 2236

İnebolu 1115 , 1586 , 1587 , 1606 , 1724 , 1730 , 1736 , 1738 , 1755 , 1757 , 1758 , 1787 , 1792 , 1795 , 1823 , 1826 , 1832 , 1855 , 2099 , 2100 , 2175 , 2189 , 2193 , 2202 , 2223

İngiliz Anglikan Kilisesi 2137

İngiltere 60 , 1047 , 1112 , 1786 , 1787 , 1817 , 1820 , 1838 , 1868 , 2308 , 2330 , 2332

İran 393 , 394 , 396 , 427 , 592 , 639 , 660 , 1129 , 1835 , 1841 , 1882 , 1887 , 1888 , 1904 , 1905 , 1931 , 1990 , 2134 , 2239

İslâmköy 1434 , 1459 , 1607 , 1610 , 1627 , 1646 , 1735 , 2093

İspanya 1888 , 2211

İsparit 2122

İstanbul 140 , 332 , 492 , 547 , 548 , 563 , 703 , 706 , 707 , 708 , 709 , 710 , 713 , 715 , 836 , 937 , 1013 , 1028 , 1054 , 1070 , 1080 , 1094 , 1097 , 1123 , 1129 , 1273 , 1413 , 1434 , 1458 , 1467 , 1513 , 1514 , 1536 , 1558 , 1567 , 1586 , 1623 , 1628 , 1630 , 1638 , 1642 , 1643 , 1645 , 1646 , 1654 , 1655 , 1661 , 1662 , 1666 , 1676 , 1680 , 1682 , 1695 , 1698 , 1711 , 1720 , 1722 , 1723 , 1729 , 1732 , 1742 , 1745 , 1746 , 1756 , 1757 , 1770 , 1774 , 1782 , 1784 , 1785 , 1788 , 1789 , 1791 , 1793 , 1795 , 1798 , 1799 , 1804 , 1814 , 1815 , 1824 , 1833 , 1834 , 1835 , 1839 , 1841 , 1856 , 1863 , 1864 , 1865 , 1870 , 1872 , 1877 , 1879 , 1880 , 1887 , 1890 , 1894 , 1898 , 1905 , 1906 , 1907 , 1912 , 1919 , 1920 , 1921 , 1922 , 1925 , 1930 , 1935 , 1975 , 1976 , 2047 , 2050 , 2058 , 2063 , 2076 , 2080 , 2082 , 2091 , 2099 , 2100 , 2120 , 2128 , 2131 , 2132 , 2133 , 2134 , 2136 , 2137 , 2138 , 2139 , 2152 , 2166 , 2173 , 2174 , 2177 , 2186 , 2202 , 2213 , 2214 , 2219 , 2220 , 2221 , 2222 , 2223 , 2231 , 2233 , 2250 , 2260 , 2280 , 2286 , 2295 , 2320 , 2325 , 2329 , 2335

İstanbul Boğazı 84 , 548 , 703 , 710 , 2137 , 2245

İstanbul Üniversitesi 2236 , 2269

İsveç 60 , 1773 , 1783 , 1787 , 1868 , 1962 , 2253

İtalya 636 , 1593 , 1647 , 1877

İzmir 66 , 68 , 1434 , 1791 , 1803 , 1820 , 1835 , 1903 , 1964 , 2099 , 2280 , 2281

İzmit 1593 , 2100 , 2132


Mekan İndeksi I

Irak 887 , 1726 , 1792 , 1855 , 1904 , 2233 , 2239 , 2240

Isparta 603 , 605 , 673 , 689 , 713 , 724 , 844 , 987 , 990 , 998 , 1004 , 1006 , 1015 , 1024 , 1025 , 1029 , 1066 , 1070 , 1071 , 1100 , 1115 , 1427 , 1434 , 1458 , 1468 , 1475 , 1476 , 1477 , 1478 , 1479 , 1523 , 1536 , 1545 , 1546 , 1556 , 1557 , 1573 , 1584 , 1587 , 1588 , 1609 , 1610 , 1611 , 1617 , 1622 , 1623 , 1624 , 1630 , 1631 , 1633 , 1639 , 1645 , 1647 , 1648 , 1649 , 1653 , 1656 , 1659 , 1661 , 1662 , 1663 , 1666 , 1668 , 1669 , 1670 , 1672 , 1674 , 1676 , 1679 , 1680 , 1690 , 1697 , 1710 , 1714 , 1715 , 1723 , 1728 , 1736 , 1739 , 1740 , 1751 , 1752 , 1755 , 1759 , 1769 , 1771 , 1780 , 1781 , 1788 , 1791 , 1802 , 1814 , 1815 , 1819 , 1823 , 1829 , 1830 , 1833 , 1834 , 1835 , 1852 , 1855 , 1861 , 1888 , 1889 , 1891 , 1895 , 1896 , 1900 , 1907 , 1908 , 1912 , 2061 , 2064 , 2067 , 2068 , 2069 , 2093 , 2099 , 2121 , 2146 , 2148 , 2149 , 2151 , 2152 , 2154 , 2155 , 2158 , 2159 , 2160 , 2161 , 2163 , 2164 , 2170 , 2172 , 2175 , 2176 , 2183 , 2189 , 2190 , 2193 , 2201 , 2202 , 2213 , 2222 , 2223 , 2224 , 2239 , 2249 , 2282 , 2295 , 2297 , 2298 , 2303 , 2304

Isparta Medresesi 717


Mekan İndeksi J

Japonya 2021 , 2234


Mekan İndeksi K

Kâbe 112 , 162 , 262 , 399 , 413 , 438 , 470 , 536 , 592 , 650 , 890 , 911 , 1085 , 1123 , 1128 , 1233 , 1307 , 1316 , 1407 , 1657 , 1726 , 1953 , 2205 , 2343 , 2344

Kaf Dağı 383 , 2000 , 2003 , 2004 , 2005

Kafkas 1080 , 1092 , 1633 , 1742 , 1743 , 1904 , 1905 , 1942 , 1943 , 2052 , 2054 , 2134 , 2236

Kâğıthane 1793

Kahire 2239

Karabük 1784 , 1788 , 2223

Karadağ 1647 , 1670 , 1671

Karadeniz 114 , 502 , 1407 , 1791

Karaşi 2235 , 2236

Kargı 2100

Kars 1647 , 1737

Karye-i İrfan 1659

Kastamonu 724 , 954 , 990 , 998 , 1004 , 1006 , 1012 , 1013 , 1015 , 1023 , 1024 , 1025 , 1029 , 1031 , 1033 , 1056 , 1067 , 1080 , 1106 , 1559 , 1563 , 1587 , 1594 , 1606 , 1616 , 1623 , 1624 , 1631 , 1645 , 1666 , 1670 , 1672 , 1702 , 1705 , 1708 , 1717 , 1718 , 1723 , 1730 , 1732 , 1740 , 1749 , 1750 , 1752 , 1756 , 1770 , 1775 , 1776 , 1784 , 1787 , 1792 , 1793 , 1796 , 1799 , 1813 , 1830 , 2093 , 2099 , 2100 , 2175 , 2176 , 2178 , 2179 , 2180 , 2181 , 2182 , 2183 , 2193 , 2222 , 2282 , 2294 , 2295 , 2297 , 2298

Kayseri 1823

Keçiborlu 1479

Kenan Kuyusu 369

Kerbelâ 393 , 1419

Keşmir 1798

Kıbrıs 396

Kırım 2236

Kırkağaç 1776

Kiloğrif 2135

Konya 1090 , 1647 , 1656 , 1670 , 1730 , 1741 , 1748 , 1770 , 1787 , 1826 , 1895 , 1903 , 2193 , 2257 , 2282

Kore 2234

Kosova 1886 , 2133

Kostantiniye 1232

Kosturma 708 , 710 , 1093 , 2135

Köprü 547

Kudüs 937 , 2208

Kûfe 149 , 420 , 2079

Kuleönü 1468 , 1474 , 1522 , 1573 , 1578 , 1607 , 1610 , 1826 , 2093 , 2099

Kureyş Camii 2125

Kurtuba 2311

Küçük Isparta 1715

Kürdistan 996 , 1840 , 1889 , 1904 , 2132 , 2156

Küre 1731

Kütahya 1026 , 1035 , 1434 , 1723 , 1799 , 1801


Mekan İndeksi L

Lâdik 2100

Lahor 2236 , 2237

Layelpur 2236

Londra 556 , 614 , 2332

Lozan 1820

Lübnan 1881 , 2053


Mekan İndeksi M

Mağrib 1881

Malatya 1845 , 1871 , 1886 , 1898 , 2220 , 2223

Malsor 2053

Mançur 2005

Manisa 1623 , 2280 , 2281

Maraş 1835

Mardin 1919 , 2128

Medine 91 , 149 , 394 , 396 , 398 , 425 , 428 , 434 , 441 , 592 , 623 , 624 , 887 , 1037 , 1042 , 1044 , 1076 , 1083 , 1283 , 1284 , 1283 , 1400 , 1471 , 1475 , 1497 , 1510 , 1513 , 1514 , 1782 , 1798 , 1817 , 1818 , 1833 , 1838 , 1910 , 2027 , 2106 , 2111 , 2238 , 2332

Mekke 91 , 395 , 398 , 412 , 413 , 425 , 428 , 431 , 438 , 592 , 650 , 937 , 1037 , 1042 , 1044 , 1123 , 1400 , 1475 , 1510 , 1644 , 1657 , 1761 , 1790 , 1798 , 1817 , 1818 , 1838 , 1862 , 1953 , 2319 , 2320 , 2344

Menemen 988 , 1030 , 1687 , 1738 , 1770 , 2155 , 2174

Mergivar 2239

Mersin 1273 , 1835 , 1870 , 1898 , 2223 , 2250

Mescid-i Aksâ 194 , 253 , 399 , 440 , 2320

Mescid-i Haram 194 , 253 , 421 , 429

Mescid-i Nebevî 410 , 411

Meşîhat Dairesi 1040 , 1061

Meydan-ı Hürriyet 1935

Mısır 98 , 179 , 180 , 243 , 369 , 393 , 431 , 442 , 479 , 673 , 754 , 850 , 901 , 1042 , 1044 , 1057 , 1083 , 1244 , 1270 , 1513 , 1577 , 1742 , 1755 , 1782 , 1789 , 1818 , 1819 , 1820 , 1833 , 1836 , 1841 , 1865 , 1877 , 1880 , 1881 , 1882 , 1887 , 1888 , 1896 , 1942 , 1943 , 2054 , 2130 , 2132 , 2230 , 2233 , 2237 , 2260 , 2263 , 2327

Milâs 1714 , 1736 , 1791 , 2063 , 2164

Minber-i Şerif 410

Mir Hasan Veli Medresesi 2123

Miran 2127 , 2128

Moğol 2005

Muş 2134 , 2135

Mûte 394

Müküs 100

Mülâyim Köyü 1755

Müşteri 194 , 1401


Mekan İndeksi N

Nazilli 1902

Necid 1621 , 2312 , 2313

Necran 432

Nehrivan 2312

Neptün 259

Nil 98 , 100 , 502 , 901 , 1502

Nis 1745

Norveç 60 , 1773 , 1783 , 1787 , 1868 , 1962 , 2253

Nurs 1035 , 1062 , 1080 , 1087 , 1090 , 1374 , 1468 , 1573 , 1610 , 1646 , 1670 , 1697 , 1711 , 1756 , 1758 , 1801 , 2122 , 2187

Nurşin 2122 , 2123 , 2135

Nurşin-i Süflâ 1457

Nusaybin 409


Mekan İndeksi O

Okyanus 615

Ordu 1791

Ortaklar 1111

Orta Anadolu 2283

Osmancık 2100


Mekan İndeksi P

Pakistan 1830 , 1835 , 1845 , 1865 , 1868 , 1886 , 1887 , 1904 , 1951 , 2209 , 2233 , 2234 , 2235 , 2236 , 2237 , 2238 , 2239 , 2327

Paris 2053

Pasinler 1157 , 1812

Pencap 2333

Petersburg 2136 , 2332

Pirmis 2122

Port Arthur Kalesi 887

Pres 2237


Mekan İndeksi R

Rangoon 2236

Ravza-i Mutahhara 1076 , 1513 , 1514 , 1782

Rizaiye 2239

Rize 2223

Roma 592 , 2269 , 2331

Romanya 1593

Rum 394 , 397 , 431

Rumeli 1886 , 1930 , 1932 , 1934 , 1971 , 2133

Rusya 66 , 347 , 381 , 690 , 715 , 716 , 708 , 845 , 886 , 888 , 1010 , 1083 , 1092 , 1093 , 1116 , 1615 , 1633 , 1732 , 1778 , 1812 , 1838 , 1885 , 1906 , 1912 , 1962 , 2052 , 2054 , 2058 , 2074 , 2120 , 2134 , 2195 , 2222 , 2232 , 2235 , 2237 , 2313


Mekan İndeksi S

Safranbolu 1735 , 1740 , 1741 , 1755 , 1762 , 1769 , 1772 , 1776 , 1784 , 1787 , 1796 , 1809 , 1813 , 1833 , 2193 , 2223

Sahrâ-yı Kebir 98

Samanyolu 258 , 616 , 825 , 1121

Samsun 1877 , 1879 , 1884 , 1890 , 1894 , 2220 , 2221 , 2222 , 2325

Sandıklı 1566 , 1659 , 1723 , 1776

Sankiyedim Camii 332 , 574

Sarayburnu 2219

Sarıkamış 1742

Sav Köyü (Sava) 438 , 1004 , 1576 , 1578 , 1607 , 1608 , 1610 , 1611 , 1613 , 1625 , 1648 , 1663 , 1675 , 1748 , 1749 , 1751 , 1758 , 1764 , 1771 , 1832 , 2099 , 2145 , 2187 , 2222 , 2223

Sebe 2012

Sebîr 413

Sedd-i Çin 149 , 639 , 2005

Sedd-i Zülkarneyn 575 , 638 , 639 , 1028 , 1467 , 1633 , 1720 , 1773 , 1838 , 1996 , 2000 , 2004

Selânik 1935 , 2132

Senirkent 1900

Serendip Adası 267

Sevr 2000

Sibirya 1092 , 2136 , 2236

Sidre 2068

Siirt 1906 , 2077 , 2125 , 2126

Sind Üniversitesi 2233

Sinop 1791 , 2100

Sudan 1881 , 2053

Sultanahmed 2133 , 2220

Sultanahmet Camii 2215

Suriye 1726 , 1881 , 1888 , 2239 , 2240 , 2333

Sübhan Dağı 125 , 1925 , 1929 , 1954 , 2007 , 2009 , 2335

Süha Yıldızı 1993

Süleymaniye 1921 , 2220

Sümerbank Fabrikası 1823

Süreyya 167 , 352

Süveyş Kanalı 502


Mekan İndeksi Ş

Şam 103 , 149 , 362 , 394 , 413 , 431 , 433 , 437 , 438 , 673 , 887 , 937 , 1037 , 1042 , 1044 , 1057 , 1083 , 1129 , 1148 , 1201 , 1381 , 1382 , 1489 , 1513 , 1782 , 1789 , 1818 , 1865 , 1869 , 1889 , 1896 , 1961 , 2133 , 2134 , 2186 , 2233 , 2320 , 2329

Şarkî Anadolu 1891 , 2010 , 2133 , 2138 , 2140 , 2186 , 2224

Şarkî Türkistan 2237

Şehir Oteli 2186

Şehzadebaşı 1919

Şemsü'ş-Sumuş 309 , 349 , 1543

Şeyh Sanan Tepesi 2054 , 2133

Şeyhan Yaylası 2123

Şi'râ 1543

Şirvan 2124 , 2126


Mekan İndeksi T

Taff 393

Tâgî Medresesi 2123

Tağ 2122

Tampereen 2240

Tarsus 1822 , 1835 , 1836 , 1870 , 1898

Tatar 2052

Tatar Mahallesi 708

Tavas 1771 , 1788

Tavşan Tepesi 1593

Tavşanlı 1796

Tayyar 2053

Tepelice 87 , 363

Tiflis 2054 , 2133 , 2135

Tillo 1906 , 2126

Tokat 2099

Toptaşı 1919

Tosya 1594 , 2100

Tûr 1726

Tûr-i Sina 100 , 433 , 493 , 1355

Turan 1931

Türkistan 1888 , 1904 , 2054

Türkiye 1486 , 1820 , 1880 , 1886 , 2132 , 2140 , 2142 , 2143 , 2207 , 2208 , 2209 , 2220 , 2233 , 2234 , 2236 , 2237 , 2237 , 2240 , 2258 , 2260


Mekan İndeksi U

Uhud Dağı 395 , 413 , 470 , 1954 , 1982 , 2143

Urfa 1871 , 1889 , 2203 , 2223 , 2240 , 2325 , 2327


Mekan İndeksi Ü

Ürdün 1881

Ürgüp 1823

Üsküdar 1791 , 1919


Mekan İndeksi V

Van 100 , 603 , 715 , 1028 , 1029 , 1080 , 1091 , 1093 , 1099 , 1109 , 1157 , 1232 , 1243 , 1457 , 1513 , 1514 , 1601 , 1647 , 1743 , 1813 , 1822 , 1856 , 1886 , 1887 , 1888 , 1901 , 1905 , 1906 , 1919 , 1947 , 1955 , 1956 , 2080 , 2120 , 2121 , 2129 , 2130 , 2131 , 2133 , 2134 , 2135 , 2137 , 2139 , 2140 , 2164 , 2170 , 2223

Van Gölü 1887 , 2007 , 2134

Van Kalesi 716 , 1856 , 1947 , 2089 , 2134

Varşova 708 , 2089

Vastan 2123

Vatikan 1834

Vaziye Mahalle-i Şâmiye 1789

Viyana 2136

Vladivostok 1778

Volga 708


Mekan İndeksi W

Washington Camii 2234

Washington İslâm Kültür Merkezi 2240


Mekan İndeksi Y

Yasef 2005

Yemâme 400

Yemen 103 , 267 , 398 , 425 , 434 , 435 , 436 , 1130 , 1201 , 1381 , 1382 , 1942

Yenice Mahallesi 2068

Yıldız Oteli 2213

Yıldız Sarayı 1924 , 2147

Yozgat 1740

Yugoslavya 1888

Yunanistan 1593 , 2234 , 2240 , 2309

Yûşâ Tepesi 84 , 703 , 1080 , 1094 , 1906 , 2245


Mekan İndeksi Z

Zergendere Mescidi 1479

Zernabad Suyu 2139

Zevra 405

Zilhicaz 407

Zonguldak 1791 , 2100

Zühal 111 , 194 , 1261

Zühre 194 , 352 , 1146 , 1352


Indeks Cesitleri

İndeks
Konu
Esma-i İlahiye
Şahıslar
Mekan


Konu İndeksi Alfabesi

Konu İndeksi

A | B | C | Ç
D | E | F | G
H | I | İ | J
K | L | M | N
O | Ö | P | R
S | Ş | T | U
Ü | V | Y | Z


Şahıs İndeksi Alfabesi

Şahıs İndeksi

A | B | C | Ç
D | E | F | G
H | İ | J | K
L | M | N | O
Ö | P | R | S
Ş | T | U | Ü
V | W | Y | Z


Mekan İndeksi Alfabesi

Mekan İndeksi

A | B | C | Ç
D | E | F | G
H | I | İ | J
K | L | M | N
O | P | R | S
Ş | T | U | Ü
V | W | Y | Z


dipnotlar (3.-5. sayfalar)

Rahmân ve Rahîm olan Allah'ın adıyla başlar ve ancak Ondan yardım dileriz.

Ezelden ebede her türlü hamd ve övgü, medih ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur. Efendimiz Muhammed Aleyhissalâtü Vesselâm ile âline ve ashâbına ise salât ve selâm olsun.

1 'Vur asânı taşa' buyurduk. Bakara Sûresi, 2:60.

2 "Ey ateş, serin ve selâmetli ol." Enbiyâ Sûresi, 21:69.

3 "O takvâ sahipleri ki, görmedikleri halde Allah'a ve Onun bildirdiklerine iman ederler." Bakara Sûresi, 2:3.

4 Bize ihsan ettiği din-i İslâm ve kemâl-i iman nimeti sebebiyle Allah'a hamd olsun.

5 "Ey insanlar, ibadet ediniz." Bakara Sûresi, 2:21.


dipnotlar (6.-8. sayfalar)

1 Bize taat ve muvaffakiyet nasip eden Allah'a hamd olsun.

2 "Namaz dinin direğidir." (Tirmizi, İmân: 8; İbni Mâce, Fiten: 12; Müsned, 5:231, 237; el-Hâkim, el-Müstedrek, 2:76.)

3 "Şüphesiz ki Allah takvâya sarılanlarla, iyilik yapan ve iyi kullukta bulunanlarla beraberdir." Nahl Sûresi, 16:128.

4 "Allah mü'minlerden canlarını ve mallarını, karşılığında Cenneti onlara vermek suretiyle satın almıştır." Tevbe Sûresi, 9:111.


dipnotlar (9.-11. sayfalar)

1 "Allah mü'minlerden canlarını ve mallarını, karşılığında Cenneti onlara vermek suretiyle satın almıştır." Tevbe Sûresi, 9:111.

2 Allah'ın varlığına ve birliğine ve âhiret gününe îmân ettim.

3 "Biz Allah'ın kullarıyız; yine Ona döneceğiz." Bakara Sûresi, 2:156.


dipnotlar (12.-14. sayfalar)

Allahım, kalbimizi iman ve Kur'ân nuruyla nurlandır. Allahım, Sana karşı fakrımızla bizi zengin kıl; Senden istiğnâ ile bizi fakir düşürme. Biz kendi havl ve kuvvetimizden teberrî edip Senin havl ve kuvvetine iltica ettik. Sen de bizi, Sana tevekkül edenlerden eyle. Bizi nefsimize terk etme. Bizi hıfzınla koru. Bize ve erkek, kadın bütün mü'minlere rahmet et. Kulun, nebîn, safiyyin, halilin, mülkünün cemâli, masnuatının melîki ve sultanı, inâyetinin gözbebeği, hidayetinin güneşi, hüccetinin lisanı, rahmetinin misali, mahlûkatının nuru, mevcudatının şerefi, mahlûkatının kesreti içinde vahdetinin sirâcı, kâinatının tılsımının kâşifi, saltanat-ı rububiyetinin dellâlı, marziyyâtının mübelliği, Esmâ-i Hüsnânın hazinelerinin tarif edicisi, kullarının muallimi, âyetlerinin tercümanı, cemâl-i rububiyetinin aynası, Senin görülüp gösterilmene vesile olan, habîbin ve âlemlere rahmet olarak gönderdiğin resulün olan Efendimiz Muhammed'e, bütün âl ve ashâbına, kardeşleri olan nebî ve resullere, melâike-i mukarrebîne ve sâlih kullarına salât ve selâm et. Âmin.

1 "Allah Teâlâ ki, Ondan başka ibadete lâyık hiçbir ilâh yoktur. O ezelî hayat sahibidir ve kayyûmdur; varlığı için hiçbir sebebe ihtiyacı olmadığı gibi, herşey Onun yaratmasıyla vücut bulur." Bakara Sûresi, 2:255.

2 "Şüphesiz ki Allah katında makbul olan din İslâm dinidir." Âl-i İmran Sûresi, 3:19.

3 Buhari, Tevhid: 15, 35; Müslim, Tevbe: 1, Zikr: 2, 19; Tirmizi, Zühd: 51, Da'avât: 131; İbn-i Mâce, Edeb: 58; Dârimî, Rikak: 22; Müsned, 2:251, 315, 391, 412, 445, 482, 516, 517, 524, 534, 539, 3:210, 277, 491, 4:106.

4 Nisâ Sûresi, 4:79.

5 "Allah Teâlâ ki, Ondan başka ibadete lâyık hiçbir ilâh yoktur. O ezelî hayat sahibidir ve kayyûmdur; varlığı için hiçbir sebebe ihtiyacı olmadığı gibi, herşey Onun yaratmasıyla vücut bulur." Bakara Sûresi, 2:255.


dipnotlar (15.-17. sayfalar)

Allahım, bizi saadet, selâmet, Kur'ân ve iman ehlinden eyle Âmin. Allahım, Efendimiz Muhammed'e ve âline ve ashâbına, Kur'ân'ın bidâyet-i nüzulünden zamanın nihayetine kadar onu okuyan herbir okuyucunun okuduğu herbir kelimenin temevvücât-ı havâiye aynalarında Rahmân'ın izniyle temessül eden bütün kelimelerinin bütün harfleri adedince salât ve selâm et. Ve bunlar adedince, bize, anne ve babamıza, erkek ve kadın bütün mü'minlere rahmetinle merhamet et, ey Erhamürrâhimîn. Âmin. Âlemlerin Rabbi olan Allah'a hamd olsun.

1 "Akşama erdiğinizde ve sabaha kavuştuğunuzda Allah'ı tesbih edin.
Göklerde ve yerde olanların hamd ve senâsı Ona mahsustur. Gündüzün sonuna doğru ve öğle vaktine erişince de Allah'ı tesbih edip namaz kılın." Rum Sûresi, 30:17-18.

2 "Ancak Sana kulluk eder, ancak Senden yardım isteriz." Fâtiha Sûresi, 1:5.


dipnotlar (18.-20. sayfalar)

1 "Ben batıp gidenleri sevmem." En'âm Sûresi, 6:76.

2 "Bizi doğru yola ilet." Fâtiha Sûresi, 1:6.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen ilmi ve hikmeti herşeyi kuşatan bir Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

Allahım, kullarına Seni nasıl tanıyacaklarını ve Sana nasıl kulluk edeceklerini öğretmek ve isimlerinin hazinelerini tarif etmek üzere, kitab-ı kâinatının âyetlerinin tercümanı ve ubudiyetiyle Senin cemâl-i rububiyetine bir ayna olarak gönderdiğin zâta, onun bütün âl ve ashâbına salât ve selâm et. Bize ve erkek, kadın bütün mü'minlere merhamet et. Âmin, rahmetinle ey Erhamürrâhimîn.

4 "Rahmân ve Rahîm olan Allah'ın adıyla.

5 "Şimdi bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor? Bunu yapan, elbette ölüleri de öylece diriltecektir; O herşeye hakkıyla kadirdir." Rum Sûresi, 30:50.


dipnotlar (24.-26. sayfalar)

1 "Hiçbir şey yoktur ki, Onu hamd ile tesbih etmesin." İsrâ Sûresi, 17:44.


dipnotlar (30.-32. sayfalar)

1 Hadis-i kudsî meâli: "Sen olmasaydın ben âlemleri yaratmazdım." (Ali el-Kâri, Şerhü'ş-Şifâ: 1:6; Aclûnî, Keşfü'l-Hafâ: 2:164.

Dünya ve Cennetler dolusu Rahmân'ın rahmeti onun üzerine olsun. Allahım! Kulun ve resulün olan, iki cihanın efendisi ve iki âlemin medar-ı iftiharı ve iki dünyanın hayatı ve iki cihan saadetinin vesilesi ve zülcenâheyn ve cin ve insin peygamberi olan şu Habîbine, bütün âl ve ashabına ve nebî ve resul kardeşlerine salât ve selâm et. Âmin.

2 Dünya ve Cennetler dolusu Rahmân'ın rahmeti onun üzerine olsun. Allahım! Kulun ve resulün olan, iki cihanın efendisi ve iki âlemin medar-ı iftiharı ve iki dünyanın hayatı ve iki cihan saadetinin vesilesi ve zülcenâheyn ve cin ve insin peygamberi olan şu Habîbine, bütün âl ve ashabına ve nebî ve resul kardeşlerine salât ve selâm et. Âmin.


dipnotlar (33.-35. sayfalar)

1 Buhari, Bed'ü'l-Halk: 8, Tefsîr-u Sûreti: 32:1, Tevhid: 35; Müslim, Îmân: 312, Cennet: 2-5; Tirmizî, Tefsîr-u Sûreti: 32:2, 56:1; İbn-i Mâce, Zühd: 39; Müsned, 5:334.

2 Müslim, Cennet: 44; Tirmizi, Cehennem: 3; İbn-i Mâce, Zühd: 38; Müsned, 2:26, 328, 334, 537, 3:29 4:367.


dipnotlar (36.-38. sayfalar)

1 "Şimdi bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor! Bunu yapan, elbette ölüleri de öylece diriltecektir; O herşeye hakkıyla kadirdir." Rum Sûresi, 30:50.


dipnotlar (39.-41. sayfalar)

1 el-Aclûnî, Keşfü'l-Hafâ: 1320.

2 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

3 Nokta Risalesi, Mesnevî-i Nuriye'nin sonunda yer almaktadır. Ancak Üstad Hazretlerinin bu risale hakkında şöyle bir notu vardır:

"Nokta'nın İkinci Kısmı haşir, melâike ve bekâ-i rûha ait olduğundan bu hakikatleri Yirmi Dokuzuncu Söz ve Onuncu Söz gâyet parlak bir surette izah ettiğinden onlara havale edilerek buraya dercedilmedi. Üçüncü kısım ise, on dört dersten ibaret Nurun İlk Kapısı nâmıyla ayrıca neşredildi."

4 "En yüce sıfatlar Allah'ındır." Nahl Sûresi, 16:60.

5 "Tam ve kesin delil Allah'ındır." En'âm Sûresi, 6:149.

6 "Şimdi bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor. Bunu yapan, elbette ölüleri de öylece diriltecektir. O herşeye hakkıyla kadirdir." Rum Sûresi, 30:50.

7 "'Çürümüş kemikleri kim diriltecek?' dedi. Sen de ki: Onu ilk önce kim yaratmışsa tekrar O diriltecek. O herşeyin yaratılışını hakkıyla bilendir." Yâsin Sûresi, 36:78-79.

8 "Ey insanlar, Rabbinizden korkun. Kıyamet gününün zelzelesi, muhakkak ki pek büyük birşeydir. Onu gördüğünüz gün, herbir emzikli kadın emzirdiğini unutur, herbir hamile kadın çocuğunu düşürür. İnsanları da sarhoş görürsün, halbuki onlar sarhoş değillerdir; lâkin Allah'ın azabı pek şiddetlidir." Hac Sûresi, 22:1-2.

9 "Allah Teâlâ ki, Ondan başka ibadete lâyık hiçbir ilâh yoktur. And olsun ki, geleceğinde şüphe olmayan kıyamet gününde O sizi kabirlerinizden toplayıp diriltecektir. Allah'tan daha doğru sözlü kim var?" Nisâ Sûresi, 4:87.

10 "İhlâs ile kulluk edenler, nimetlerle dolu Cennet içindedir. Günaha dalan kâfirler ise Cehennem ateşindedir." İnfitar Sûresi, 82:13-14.

11 "Ne zaman ki yer müthiş bir sarsıntıyla sarsılır. Ve yeryüzü bütün ağırlıklarını dışarı çıkarır. Ve insan 'Ne oluyor buna?' der. O gün yeryüzü, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabbin ona konuşmasını emretmiştir. O gün insanlar yaptıklarının karşılığını görmek için hesap yerinden bölük bölük dönerler. Kim zerre kadar bir iyilik yaparsa onun mükâfatını görür. Kim zerre kadar bir kötülük yaparsa onun cezasını görür." Zilzâl Sûresi, 99:1-8.

12 "Çarpacak olan felâket. Nedir o çarpacak olan felâket? O çarpacak felâketin ne olduğunu bilir misin? O gün insanlar ateşe çarpıp yere serilmiş pervanelere döner. Dağlar ise atılmış rengârenk yün gibi olur. Mizanı ağır gelen, hoşnut olacağı bir yaşayış içindedir. Mizanı hafif gelenin sığınacağı yer de hâviyedir. Hâviyenin ne olduğunu bilir misin? O kızgın bir ateştir." Karia Sûresi, 101:1-11.


dipnotlar (42.-44. sayfalar)

1 "Göklerin ve yerin gizliliklerini bilmek Allah'a mahsustur. Kıyametin gerçekleşmesi ise, göz açıp kapayıncaya kadar, yahut ondan da yakındır. Şüphesiz ki Allah'ın kudreti herşeye yeter." Nahl Sûresi, 16:77.

2 İnandık ve tasdik ettik.

Allah'a, meleklerine, kitaplarına, peygamberlerine, âhiret gününe, kadere, hayır ve şerrin Allah Teâlâdan geldiğine, ölümden sonra dirilişin hak olduğuna, Cennetin hak olduğuna, Cehennem ateşinin hak olduğuna, şefaatin hak olduğuna, Münker ve Nekir'in hak olduğuna, Allah'ın kabirlerdeki ölüleri tekrar dirilteceğine iman ettim. Allah'tan başka ibadete lâyık hiçbir ilâh bulunmadığına ve Muhammed'in Allah resulü olduğuna şehadet ederim.

Allahım! Tûbâ-i rahmetinin en lâtif, en şerif, en mükemmel ve en güzel meyvesi olan, âlemlere rahmet olarak ve Cennet demek olan dâr-ı âhireti gösteren şu tûbâ ağacının en süslü, en güzel, en parlak ve en âli semerelerine vesile-i vusulümüz olarak gönderdiğin zâta salât ve selâm et. Allahım, bizi ve anne ve babamızı ateşten koru. Bizi ve anne ve babamızı, ebrâr ile beraber, Seçkin Peygamberinin hürmetine Cennete dahil et. Âmin.

3 "Akşama erdiğinizde ve sabaha kavuştuğunuzda Allah'ı tesbih edin. Göklerde ve yerde olanların hamd ve senâsı Ona mahsustur. Gündüzün sonuna doğru ve öğle vaktine erişince de Allah'ı tesbih edip namaz kılın. Ölüden diriyi, diriden ölüyü O çıkarır. Ölümünden sonra yeryüzünü O diriltir. Siz de kabirlerinizden böyle çıkarılacaksınız." Rum Sûresi, 30:17-19.

4 Yâsin Sûresi, 36:78-79.

5 "Yemin olsun güneşe ve aydınlığına; ve onu takip eden aya; ve onu gösteren güne; ve onu örten geceye; ve gökyüzüne ve onu bina edene; ve yeryüzüne ve onu yayıp döşeyene; ve insana ve onu intizamla yaratana." Şems Sûresi, 91:1-7.


dipnotlar (48.-50. sayfalar)

1 Hadis-i kudsînin metni şöyledir:

"Ben göklere ve yere sığmam, fakat mü'min kulumun kalbine sığarım." el-Aclûnî, Keşfü'l-Hafâ: 2:165; İmam-ı Gazâlî, İhyâ-u Ulûmüddîn, 3:14.

2 "Yemin olsun güneşe ve aydınlığına; ve onu takip eden aya; ve onu gösteren güne; ve onu örten geceye; ve gökyüzüne ve onu bina edene; ve yeryüzüne ve onu yayıp döşeyene; ve insana ve onu intizamla yaratana; sonra da ona kötülüğü bildirip ondan sakınmayı ilham edene. Nefsini günahlardan arındıran kurtuluşa ermiştir. Nefsini günaha daldıran da hüsrana düşmüştür." Şems Sûresi, 91:1-10.

Allahım! Risalet semâsının güneşi ve nübüvvet burcunun ayına, hidayet yıldızları olan âl ve ashâbına salât ve selâm et. Bize ve erkek, kadın bütün mü'minlere rahmet et. Âmin, âmin, âmin.

3 "Kime hikmet verilmişse, işte ona pek çok hayır verilmiştir." Bakara Sûresi, 2:269.


dipnotlar (51.-53. sayfalar)

1 Lokman Sûresi, 31:27.

2 "Gaybın anahtarları Allah katındadır." En'âm Sûresi, 6:59.

3 "De ki: Ey mülkün hakikî sahibi olan Allahım!" Âl-i İmran Sûresi, 3:26.

4 "O, gündüzü, peşi sıra kovalayan gece ile örter. O, güneşi, ayı ve yıldızları da emrine boyun eğmiş olarak yarattı." A'râf Sûresi, 7:54.

5 "Ey yer, vazifen bitti suyunu yut. Ey gök, hacet kalmadı, yağmuru kes." Hûd Sûresi, 11:44.

6 "Yedi gök ve yer ve onların içindekiler Onu tesbih eder." İsrâ Sûresi, 17:44.

7 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

8 "Biz emaneti göklere, yere ve dağlara teklif ettik." Ahzâb Sûresi, 33:72.

9 "O gün semâyı, kitap sayfalarını dürer gibi düreriz." Enbiyâ Sûresi, 21:104.

10 "Onlar Allah'ın kudret ve azametini hakkıyla bilemediler. Halbuki kıyamet gününde yeryüzü bütünüyle Onun tasarrufundadır.." Zümer Sûresi, 39:67.

11 "Eğer biz bu Kur'ân'ı bir dağa indirseydik, elbette görürdün ki..." Haşir Sûresi, 59:21.

12 "Ona şahdamarından daha yakın." Kaf Sûresi, 50:16.

Allahım! Senin rahmetine ve onun hürmetine nasıl yaraşırsa, ona ve âline öylece salât ve selâm et. Âmin.

13"Biz Kur'ân'dan mü'minler için bir şifa ve rahmet olan şeyi indiriyoruz." İsrâ Sûresi, 17:82.

14 Biz Peygambere şiir öğretmedik; bu ona yakışmaz da." Yâsin Sûresi, 36:69.

15 Biz Peygambere şiir öğretmedik; bu ona yakışmaz da." Yâsin Sûresi, 36:69.

16 "O gün semâyı, kitap sayfalarını dürer gibi düreriz." Enbiyâ Sûresi, 21:104.

17 "O, gündüzü, peşi sıra kovalayan gece ile örter." A'râf Sûresi, 7:54.

18 "Tek bir sesledir ki, onların hepsi birden toplanıp huzurumuza getirilirler." Yâsin Sûresi, 36:53.

19 "Göklerde ne var, yerde ne varsa, herşeyin hakikî sahibi olan, her türlü noksandan münezzeh bulunan, kudreti herşeye galip olan ve hikmeti herşeyi kuşatan Allah'ı tesbih eder." Cum'a Sûresi, 62:1.

20 "Yedi gök ve yer ve onların içindekiler Onu tesbih eder." İsrâ Sûresi, 17:44.


dipnotlar (54.-56. sayfalar)

1 "Allah, kişi ile onun kalbi arasına girer." Enfâl Sûresi, 8:24.

2 "Daneleri ve çekirdekleri çatlatan Allah." En'âm Sûresi, 6:95.

3 "Annelerinizin rahimlerinde size kendi dilediği gibi bir şekil veren de Odur." Âl-i İmrân Sûresi, 3:6.

4 "Gökler Onun kudret elinde dürülmüştür." Zümer Sûresi, 39:67.

5 "Gökleri ve yeri altı günde yaratan Odur." Hûd Sûresi, 11:7.

6 "Güneşi ve ayı da emrine boyun eğdirdi." Ra'd Sûresi, 13:2.

7 "Hamd o Allah'a mahsustur ki, kuluna kitabı indirmiş ve o kitapta hiçbir tezat ve eğriliğe yer vermemiştir." Kehf Sûresi, 18:1.

Ey Kur'ân'ı indiren Allahım! Kur'ân'ın ve kendisine Kur'ân indirilen zâtın hakkı için, kalblerimizi ve kabirlerimizi iman ve Kur'ân nuruyla nurlandır. Âmin, ey kendisinden istimdad edilen Müsteân!


dipnotlar (57.-59. sayfalar)

1 Şer'î bir kaidedir. "Zarara kendi rızasıyla girene merhamet edilmez."

2 Müslim, Birr: 25.


dipnotlar (60.-62. sayfalar)

1"Ondan başka ibadete lâyık hiçbir ilâh yoktur."

2 "De ki: O Allah'tır."

3 "Elif lâm râ. Bu öyle bir kitaptır ki, hikmeti herşeyi kuşatan ve herşeyden hakkıyla haberdar olan Allah tarafından, âyetleri sağlam şekilde tanzim edilmiş, sonra da tafsilâtıyla açıklanmıştır." Hûd Sûresi, 11:1.

4 A'râf Sûresi, 7:54.

5 "Yaş ve kuru ne varsa, hepsi ap açık bir kitapta yazılmıştır." En'âm Sûresi, 6:59.

6 "Biz herşeyi Levh-i Mahfuzda tek tek yazdık." Yâsin Sûresi, 36:12.

7 "Ne göklerde ve ne de yerde zerre kadar birşey Ondan uzak kalamaz; bundan küçük veya büyük ne varsa hepsi ap açık bir kitapta yazılmıştır." Sebe' Sûresi, 34:3.


dipnotlar (63.-65. sayfalar)

1 "Yedi gökle yer ve onların içindekiler Onu tesbih eder." İsrâ Sûresi, 17:44.

2 "Biz dağları [Davud'un] emrine verdik ki, onunla beraber tesbih ederlerdi." Sâd Sûresi, 38:18.

3 "Biz emaneti göklere, yere ve dağlara teklif ettik." Ahzâb Sûresi, 33:72.

4 "Birşeyin olmasını murad ettiği zaman, Onun işi sadece 'Ol' demektir; o da oluverir." Yâsin Sûresi, 36:82.

5 "Biz ona şahdamarından daha yakınız." Kaf Sûresi, 50:16.

6 "Kıyametin gerçekleşmesi göz açıp kapayıncaya kadar, hattâ ondan da yakındır." Nahl Sûresi, 16:77.

7 "Melekler ve Cebrâil, elli bin sene uzunluğunda bir gün olan kıyamet gününde, Allah'ın emrini almak üzere Arşa yükselirler." Meâric Sûresi, 70:4.

8 "Onlar Allah'ın kudret ve azametini hakkıyla bilemediler. Halbuki kıyamet gününde yeryüzü bütünüyle Onun tasarrufundadır; gökler de Onun kudretiyle dürülmüştür." Zümer Sûresi, 39:67.

9 "Bilin ki, Allah, kişinin kalbine ondan daha yakındır." Enfâl Sûresi, 8:24.

10 "Allah herşeyin yaratıcısıdır. O herşey üzerinde hakkıyla görüp gözeticidir." Zümer Sûresi, 39:62.

11 "Allah onların gizlediklerini de bilir, açığa vurduklarını da." Bakara Sûresi, 2:77.

12 "Gökleri ve yeri O yarattı." A'râf Sûresi, 7:54.

13 "Sizi de, sizin yaptıklarınızı da yaratan Allah'tır." Sâffât Sûresi, 37:96.

14 "Maşaallah, Allah dilemiş de yaratmış! Kuvvet ve kudret ancak Allah'ındır." Kehf Sûresi, 18:39.

15 "Allah dilemedikçe siz hiçbir şeyi isteyemezsiniz." İnsan Sûresi, 76:30.

16 "Dünya hayatı, aldatıcı bir menfaatten başka birşey değildir." Âl-i İmrân Sûresi, 3:185.


dipnotlar (66.-68. sayfalar)

1 "Ne zaman ki yer müthiş bir sarsıntıyla sarsılır. Ve yeryüzü bütün ağırlıklarını dışarı çıkarır. Ve insan 'Ne oluyor buna?' der. O gün yeryüzü, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabbin ona konuşmasını emretmiştir." Zilzal Sûresi, 99:1-5.

2 Enfâl Sûresi, 8:25.

3 Gaybı Allah'tan başkası bilemez.

4 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.


dipnotlar (69.-70. sayfalar)

1 "And olsun ki, dünya semasını Biz kandillerle süsledik ve şeytanlar için o kandilleri birer taş yaptık." Mülk Sûresi, 67:5.

2 Müslim, İmâra: 121; Ebû Dâvud, Cihad: 25; Tirmizi, Tefsîru Sûreti: 3:19; İbn-i Mâce, Cenâiz: 4, Cihad: 16, Dâremî, Cihad: 18; Müsned, 6:386.

3 "Ey cinler ve insanlar topluluğu! Eğer göklerin ve yerin sınırlarından çıkıp gitmeye gücünüz yeterse, haydi, çıkın. Fakat Allah'ın vereceği bir kuvvet olmadan çıkamazsınız. Rabbinizin nimetlerinden hangi birini inkâr edersiniz? Üzerinize saf ateşten bir alevle bakır gibi kızıl bir duman salınır da, birbirinize hiçbir yardımınız dokunmaz." Rahmân Sûresi, 55:33-35.

4 "Eğer Peygambere karşı birbirinize arka çıkarsanız, şüphesiz ki onun dostu Allah'tır, Cebrâil'dir ve salih mü'minlerdir. Üstelik melekler de onun yardımcısıdır." Tahrim Sûresi, 66:4.


dipnotlar (72-74. sayfalar)

1 "Şeytanların yanımda bulunmasından, ey Rabbim, Sana sığınırım." Mü'minûn Sûresi, 23:98.

2 Tam ve kesin delil ve herşeyde açık ve kat'î şekilde eserleri görünen hikmet Allah'ındır.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

4 "Birşeyin olmasını murad ettiği zaman, Onun işi sadece 'Ol' demektir; o da oluverir. Şanı ne yücedir Onun ki, herşeyin hüküm ve tasarrufu elindedir. Siz de ona döneceksiniz." Yâsin Sûresi, 36:82-83.

Ben ne geceyim, ne de geceye kulluk ederim. Ben bir hakikat güneşinin hâdimiyim ki, size ondan haber getiriyorum.

5 "Birşeyin olmasını murad ettiği zaman, Onun işi sadece 'Ol' demektir; o da oluverir." Yâsin Sûresi, 36:82.

6 "Tek bir sesledir ki, hepsi birden toplanıp huzurumuza getirilirler." Yâsin Sûresi, 36:53.

7 "Allah'ın san'atıdır ki, herşeyi hikmetle, yerli yerinde ve sapa sağlam yaratmıştır." Neml Sûresi, 27:88.

8 "O herşeyi en güzel şekilde yarattı." Secde Sûresi, 32:7.

9 "Birşeyin olmasını murad ettiği zaman, Onun işi sadece 'Ol' demektir; o da oluverir." Yâsin Sûresi, 36:82.

10 "Kıyametin gerçekleşmesi göz açıp kapayıncaya kadar, yahut ondan da yakındır." Nahl Sûresi, 16:77.

11 "Hiçbir canlı yoktur ki, Allah onu alnından tutup kudretine boyun eğdirmiş olmasın." Hûd Sûresi, 11:56.

12 "Herşeyin hüküm ve tasarrufu Onun elindedir." Yâsin Sûresi, 36:83.

13 "Biz ona şahdamarından daha yakınız." Kaf Sûresi, 50:16.

14 "Siz de Ona döndürüleceksiniz." Yâsin Sûresi, 36:83.

15 "Melekler ve Cebrâil, ellibin sene uzunluğundaki bir günde Ona yükselirler." Meâric Sûresi, 70:4.


dipnotlar (75.-77. sayfalar)

1 İmam Gazâlî, İhyâ-u Ulûmi'd-Dîn, 1:101.

Kudretinin hazinelerini bir "Ol" emriyle var eden Zât-ı Zülcelâl her türlü kusurdan münezzehtir.

2 "Kusurdan münezzehtir o Zât ki, herşeyin hüküm ve tasarrufu elindedir. Siz de ona döndürüleceksiniz." Yâsin Sûresi, 36:83.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

4 "Ey Rabbimiz! Unutur veya hataya düşer de bir kusur işlersek, bizi onunla hesaba çekme." Bakara Sûresi, 2:285.

5 "Ey Rabbimiz! Bizi doğru yola eriştirdikten sonra kalblerimizi sapıklığa meylettirme. Yüce katından bize bir rahmet bağışla. Muhakkak ki veren Sensin, dua edip istediklerimizi bize bağışlayan Sensin." Âl-i İmrân Sûresi, 3:8.

İsm-i Âzamının mazharı olan Resul-i Ekremine, âl ve ashabına, ihvânına ve ona tâbi olanlara salât ve selâm et. Âmin, ey Erhamürrâhimîn.

6 "Yeryüzünde ne varsa Biz dünya için bir süs olarak yarattık ki, insanlardan hangisi daha güzel işler yapacak diye imtihan edelim. Onun üzerindeki herşeyi Biz elbette kup kuru bir toprak haline getireceğiz." Kehf Sûresi, 18:7-8.

7 "Dünya hayatı bir oyun ve oyalanmadan başka birşey değildir." En'âm Sûresi, 6:32.

8 "Rahmetim herşeyi kaplamıştır." A'râf Sûresi, 7:156.


dipnotlar (81.-83. sayfalar)

1 "[Yıldız] batıp gidince, İbrahim 'Ben batıp gidenleri sevmem' dedi." En'âm Sûresi, 6:76.


dipnotlar (84.-86. sayfalar)

ODUR BÂKÎ

O, hükmünün kazâsında Hakîmdir; biz de Onun kabza-i hükmündeyiz. Hakem olan O, Adl olan O; arz ve semâ Onundur.

Mülkünde gizli olanı, gaip olanı O hakkıyla bilir. Kàdir olan O, Kayyûm olan O; Arş da, yer de Onundur.

San'atının nakışlarında ve vasıflarında görünen Onun lûtfudur. Fâtır Odur, Vedûd O; mahlûkattaki bütün hüsün ve güzellikler Onundur.

Mevcudat aynalarında ve mahlûkatının keyfiyâtında tezahür eden Onun celâlidir. Melik Odur, Kuddûs O; izzet ve kibriyâ da Ona aittir.

Mahlûkatını acaib-i san'at içinde icad eden Odur; biz de Onun san'atının nakışlarıyız. Dâim Odur, Bâkî O; mülk ve beka Onundur.

O atâsında pek kerîmdir; biz de Onun misafir kafilelerindeniz. Rezzâk Odur, her hâcete Kâfi O; hamd ve senâ Ona mahsustur.

Hedâyâ-yı rahmetinde görünen Onun cemâlidir. Biz de Onun ilminin mensucatındanız. Hâlık Odur, Vâfî O; cûd ve atâ Onundur.

Mahlûkatının şikâyet ve duâlarını işiten Odur. Merhamet eden O, şifâ veren O; şükür ve senâ Ona mahsustur.

Kullarının hatâ ve günahlarını bağışlayan da Odur. Gaffâr Odur, Rahîm O; af da, rızâ da Ondandır.


dipnotlar (87.-89. sayfalar)

1 Birinci Nüsha:

2 Birinci Nüsha: Şu nüsha mezaristandaki ardıç ağacına bakar:

3 "Yaptıkları kötülüklerle sevinen ve yapmadıkları hayırla övülmekten hoşlanan kimseleri, sakın azaptan kurtulurlar zannetme. Onlar için pek acı bir azap vardır." Âl-i İmrân Sûresi, 3:188.

4"O herşeyi en güzel şekilde yarattı." Secde Sûresi, 32:7.


dipnotlar (90.-92. sayfalar)

1 "De ki: Eğer Allah'ı seviyorsanız bana uyun ki, Allah da sizi sevsin." Âl-i İmrân Sûresi, 3:31.

2 "Şüphesiz ki, Allah katında makbul olan din, İslâm dinidir." Âl-i İmrân Sûresi, 3:19.

3 "Muhammed, Allah'ın resulüdür. Onunla beraber olanlar da, kâfirlere karşı şiddetli, kendi aralarında ise pek merhametlidirler." Fetih Sûresi, 48:29.

Seher bir haşirdir. Uyanık ve uyuyan herşey tesbihdedir. Ey sersem nefsim, ne zaman uyanacaksın? Ömür bir asır da olsa her canlının kabre seferi gerekiyor. Namaza kalk, ney avazı gibi niyaz eyle. Yâ Rab! pişmanım; utanıyorum, sayısız günahımdan ar ediyorum. Zelîlim, istikrarsız yaşamaktan göz yaşı döküyorum. Garibim, kimsesizim, yalnızım, zayıfım, güçsüzüm, sakatım, âcizim, hem ihtiyarım, hem irâdesizim. El-amân diyorum, İlâhî dergâhından yardım istiyorum

4 "Ben sözlerimle Muhammed'i (a,s.m.) övmüş olmadım; aslında sözlerimi Muhammed Aleyhissalâtü Vesselâmla övmüş ve güzelleştirmiş oldum." İmam Rabbanî, Mektubat, 1:58.


dipnotlar (93.-95. sayfalar)

1 "Onun sözü, kendisine vahyolunandan başka birşey değildir." Necm Sûresi, 53:4.

2 İmkân dairesinde, şu varlık âleminden daha mükemmeli, daha üstünü yoktur. İmam-ı Gazalî

* Rahmânü'r-Rahîmden, Arş-ı Âzamdan gelen Furkan-ı Hakîmin kendisine indiği Efendimiz Muhammed'e, ümmetinin hasenatı adedince milyonlar salât ve milyonlar selâm olsun.

Risaleti Tevrat, İncil ve Zebur'da müjdelenen; nübüvveti irhâsâtla, cinlerin hâtifleriyle, insanlık âleminin evliyalarıyla, beşerin kâhinleriyle müjdelenen; bir işaretiyle ay parçalanan Efendimiz Muhammed'e, ümmetinin hasenâtı adedince milyonlar salât ve selâm olsun.

Davetine ağaçların koşup geldiği, duâsıyla yağmurun hemen iniverdiği, sıcaktan korumak için bulutların ona gölge yaptığı, bir ölçek taamıyla yüzlerce insanın doyduğu, parmaklarının arasından üç defa kevser gibi suların çağladığı, onun hürmetine Allah'ın, kertenkeleyi, ceylânı, ağaç kütüğünü, zehirli keçinin kolunu, deveyi, dağı, taşı ve toprağı konuşturduğu, Miracın sahibi ve gözünün asla şaşmadığı o mucize-i kübrâda ruyetullaha mazhar olan Efendimiz ve Şefîimiz Muhammed'e, Kur'ân'ın bidâyet-i nüzulünden zamanın nihayetine kadar onu okuyan herbir okuyucunun okuduğu herbir kelimenin temevvücât-ı havâiye aynalarında Rahmân'ın izniyle temessül eden bütün kelimelerinin bütün harfleri adedince, milyonlar salât ve selâm olsun.

Bütün bu salâvatlardan herbiri hürmetine bizi mağfiret et, ey İlâhımız, bize merhamet et. Âmin.


dipnotlar (96.-98. sayfalar)

1Yâsin Sûresi, 36:38.

2 "Güneşi bir kandil yaptı." Nuh Sûresi, 71:16.

Allah'ım! Kur'ân'ı bize, bu risalenin kâtibine ve onun emsali olan zatlara her türlü dert için şifa kıl. Bize ve onlara, hayatımızda ve ölümümüzden sonra Kur'ân ile ünsiyet ettir. Kur'ân'ı bu dünyada bir dost, kabirde bir mûnis, kıyamette bir şefaatçi, sırat üzerinde bir nur, ateşe karşı bir siper ve hicap, Cennette bir refik ve bütün hayırlar için bir yol gösterici ve imam kıl. Bütün bunları bize fazlınla, cûdunla, kereminle ve rahmetinle ihsan et, ey kerem sahiplerinin en kerîmi ve merhametlilerin en merhametlisi olan Rabbimiz. Âmin.

Allahım! Furkan-ı Hakîmin kendisine indirildiği zâta ve bütün âl ve ashâbına salât ve selâm et. Âmin, âmin.

3 "Meleklere 'Âdem'e secde edin' dediğimizde, İblis hariç hepsi secde etti." Bakara Sûresi, 2:34.

4 "Allah size bir inek kesmenizi emrediyor." Bakara Sûresi, 2:67.

5 "Sonra, bütün bunların ardından kalbiniz yine katılaştı. Sanki taş kesildi, hattâ taştan da katılaştı." Bakara Sûresi, 2:74.

6 "Hiç düşünmüyorlar mı?" Yâsin Sûresi, 36:68.

7 "Âdem'e bütün isimleri öğretti." Bakara Sûresi, 2:31.

8 "Sonra, bütün bunların ardından kalbiniz yine katılaştı. Sanki taş kesildi, hattâ taştan da katılaştı. Çünkü öyle taşlar vardır, bağrından nehirler çağlar. Öyleleri var ki, yarılır da aralarından sular akar. Öyleleri var ki, Allah korkusundan parçalanıp aşağılara yuvarlanır. Allah ise sizin yaptıklarınızdan asla habersiz değildir." Bakara Sûresi, 2:74.


dipnotlar (99.-101. sayfalar)

1 "Taşlardan öyleleri var ki, Allah korkusundan parçalanıp aşağılara yuvarlanır." Bakara Sûresi, 2:74.

2 "Taşlardan öyleleri var ki, yarılır da aralarından sular akar." Bakara Sûresi, 2:74.

3 "Taşlardan öyleleri var ki, Allah korkusundan parçalanıp aşağılara yuvarlanır." Bakara Sûresi, 2:74.

4 "Taşlardan öyleleri var ki, bağrından nehirler çağlar."Bakara Sûresi: 2:74.

5 Müslim, Cennet: 26; Müsned, 2:289, 440; el-Münâvî, Feyzü'l-Kadîr, 5:381.

6 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

Allahım! Kur'ân'ın esrarını, sevdiğin ve râzı olduğun şekilde bize tefhim et ve onun hizmetine bizi muvaffak et. Âmin, rahmetinle ey Erhamürrâhimîn.

Allahım! Kur'ân-ı Hakîmin kendisine indirildiği zâta ve bütün âl ve ashâbına salât ve selâm et.

7 "Ne yaş, ne de kuru hiçbir şey yoktur ki, ap açık bir kitapta yazılmış olmasın." En'âm Sûresi, 6:59.

8 "Uhdud Ashabına lânet olundu. Onlar tutuşturdukları ateşin karşısına oturur, mü'minlere yaptıkları işkenceyi seyrederlerdi. O mü'minlerden intikam almalarının sebebi ise, kudreti herşeye galip olan ve her türlü övgüye lâyık bulunan Allah'a iman etmiş olmalarından başka birşey değildi." Burûc Sûresi, 85:4-8.

9 "Onlar için bir delil de, insan neslini, dolu gemilerde taşımamız ve bunun gibi daha nice binekleri onlar için yaratmış olmamızdır." Yâsin Sûresi, 36:41-42.

10 "Allah göklerin ve yerin nurudur. Onun nurunun misali, bir lâmba yuvası gibidir ki, onda bir kandil vardır. Kandil de cam fanus içindedir. Cam fanus ise, inci gibi parlayan bir yıldıza benzer ki, ne doğuya, ne de batıya ait olmayan mübarek bir ağacın yakıtından tutuşturulur. Onun yakıtı, kendisine ateş dokunmasa bile ışık verecek kabiliyettedir. O nur üstüne nurdur. Allah dilediğini nuruna kavuşturur." Nur Sûresi, 24:35.


dipnotlar (102.-104. sayfalar)

1 "Rüzgârı da Süleyman'a boyun eğdirdik ki, sabahtan bir aylık, öğleden sonra da bir aylık yol giderdi." Sebe' Sûresi, 34:12.

2 "Mûsâ'ya 'Vur asânı taşa' buyurduk. Asâsını vurduğu yerden, on iki pınar fışkırıverdi." Bakara Sûresi, 2:60.

3 "Allah'ın izniyle, anadan doğma körleri ve alaca hastalığına tutulanları iyileştirir ve ölüleri diriltirim." Âl-i İmrân Sûresi, 3:49.

4 "Ona ilim ve hikmet ile, hakkı ve bâtılı açıkça ayırd eden bir ifade gücü verdik." Sâd Sûresi, 38:20.

5 "Demiri de onun için yumuşattık." Sebe' Sûresi, 34:10.

6 "Erimiş bakırı ona sel gibi akıttık." Sebe' Sûresi, 34:12.

7 "Semâvî kitapların esrarına vakıf bir âlim, 'Sen daha gözünü açıp kapamadan ben onu sana getiririm' dedi." Neml Sûresi, 27:40.

8 "Üzerinde gezin ve Allah'ın verdiği rızıktan yiyin diye, yeryüzünü sizin emrinize veren Odur. Sonra dönüşünüz yine Onadır." Mülk Sûresi, 67:15.

9 "Âsi şeytanları zincirlerle bağlı olarak ona boyun eğdirdik." Sâd Sûresi, 37:38.

10 "Denize dalarak onun için cevherler çıkaran ve başka işler de gören şeytanları yine onun emrine verdik." Enbiyâ Sûresi, 21:82.

11 "Meryem'e Cebrâil'i gönderdik; o da aynen bir beşer suretinde ona görünüverdi." Meryem Sûresi, 19:17.

12 "Biz dağları onun emrine verdik ki, akşam sabah onunla beraber tesbih ederlerdi." Sâd Sûresi, 38:18.

13 "Ey dağlar ve kuşlar, Dâvud'la beraber tesbih edin' dedik. Demiri de onun için yumuşattık." Sebe' Sûresi, 34:10.

14 "Bize kuşların dili öğretildi." Neml Sûresi, 27:16.


dipnotlar (105.-107. sayfalar)

1 "Bize kuşların dilleri öğretildi." Neml Sûresi, 27:16.

2 "Kuşlar da onun etrafında toplanırdı." Sâd Sûresi, 38:19.

3 "Ey ateş,' dedik. 'İbrahim için serin ve selâmetli ol." Enbiyâ Sûresi, 21:69.

4 "Âdem'e bütün isimleri öğretti." Bakara Sûresi, 2:31.

5 "De ki: And olsun, eğer bu Kur'ân'ın benzerini getirmek için insanlar ve cinler bir araya toplanıp da hepsi birbirine yardımcı olsalar, yine de onun benzerini getiremezler." İsrâ Sûresi, 17:88.


dipnotlar (108.-110. sayfalar)

1 "Allah'ı bırakıp da taptıklarınızın hepsi bir araya gelse, bir sinek bile yaratamazlar." Hac Sûresi, 22:73.

Allahım! Bize Kur'ân'ın esrarını öğret ve her an ve zamanda onun hizmetine muvaffak et.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

3 "Ey Rabbimiz! Unutur veya hataya düşer de bir kusur işlersek, bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

Allahım! Seyyidimiz, mevlâmız, kulun, nebîn ve resulün olan ümmî peygamber Muhammed'e, âline, ashâbına, zevcelerine, mübarek nesline, sair enbiya ve mürselîne, melâike-i mukarrebîne, evliya ve salih kullarına salâvâtın en efdali, selâmetin en temizi, bereketlerin en bereketlisiyle, Kur'ân'ın sûreleri, âyetleri, harfleri, kelimeleri, mânâları, işaretleri, remizleri ve delâletleri adedince salât ve selâm et, bereket ihsan et, ikramda bulun. Ey İlâhımız, ey Hâlıkımız, bütün bu salâvatlardan herbiri için bizi mağfiret et, bize merhamet et, bize iltifat et. Rahmetinle, ey Erhamürrâhimîn. Âlemlerin Rabbi olan Allah'a hamd olsun. Âmin.

4 "Şüphesiz ki namaz, mü'minler üzerine belli vakitler için farz olarak yazılmıştır." Nisâ Sûresi, 4:103.


dipnotlar (111.-113. sayfalar)

1 "Allah göklerin ve yerin nurudur." Nur Sûresi, 24:35.

2 Allahım! "Namaz dinin direğidir"(Tirmizi, İmân: 8; İbn-i Mâce, Fiten: 12; Müsned, 5:231, 237; el-Hâkim, el-Müstedrek, 2:76.) buyuran zâta ve bütün âl ve ashâbına salât ve selâm et.

3 "Ey Rabbim, şeytanların vesveselerinden Sana sığınırım. Onların yanımda bulunmalarından da, ey Rabbim, Sana sığınırım." Mü'minûn Sûresi, 23:97-98.

4 Dinde zorluk yoktur. (Şer'î bir hükümdür.)

5 "Din kolaylıktır." Buhari, Îmân: 29; Nesâî, Îmân: 28; Müsned, 5:69.


dipnotlar (114.-116. sayfalar)

1 "Allah insanlara misaller verir ki, düşünüp öğüt alsınlar." İbrahim Sûresi, 14:25.

2 "Düşünsünler diye, insanlara Biz böyle misaller veriyoruz." Haşir Sûresi, 21.


dipnotlar (120.-122. sayfalar)

Tevfik ve hidayet ancak Allah'tandır.

1 "Allah herşeyin yaratıcısıdır. O herşey üzerinde hakkıyla görüp gözeticidir. Göklerin ve yerin tedbir ve tasarrufu Ona aittir." Zümer Sûresi, 39:62-63.

2 "Her türlü kusurdan münezzehtir o Zât ki, herşeyin hüküm ve tasarrufu elindedir. Siz de Ona döndürüleceksiniz." Yâsin Sûresi, 36:83.

3 "Hiçbir şey yoktur ki, hazineleri Bizim yanımızda olmasın. Herşeyi Biz belirli bir miktar ile indiririz." Hicr Sûresi, 15:21.

4 "Hiçbir canlı yoktur ki, Allah onu alnından tutup kudretine boyun eğdirmiş olmasın. Şüphesiz ki benim Rabbim hak ve adalet üzeredir." Hûd Sûresi, 11:56.


dipnotlar (123.-125. sayfalar)

Herbir zerrede, Onun Vâcibü'l-Vücud ve Vâhid olduğuna iki şahit bulunduğu gibi; herbir zîhayatta da, Onun Ehad ve Samed olduğuna dair iki âyet vardır.

1 "De ki: O Allah birdir. O Allah'tır, Sameddir; herşey Ona muhtaç olduğu halde O hiçbir şeye muhtaç değildir." İhlâs Sûresi, 112:1-2.

2 "Şimdi bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor. Bunu yapan, elbette ölüleri de öylece diriltecektir; O herşeye hakkıyla kadirdir." Rum Sûresi, 30:50.


dipnotlar (126.-128. sayfalar)

İşlerinde akılları hayrette bırakan o Zât her türlü kusurdan nihayet derecede münezzehtir.

1 "En küçük bir kusur görüyor musun?" Mülk Sûresi, 67:3.


dipnotlar (129.-131. sayfalar)

  • Allahım! Vücub-u vücuduna ve vahdâniyetine delâlet ve celâline ve cemâline ve kemâline şehadet eden o zâta rahmet et ki, o,
  • bütün kâinatın ve bütün enbiya ve evliyanın tasdikiyle musaddak şahid-i sadık ve bütün ehl-i tahkikin tahkikatıyla müeyyed burhan-ı nâtık,
  • bütün enbiya ve mürselînin icmâ ve tasdik ve mucizelerinin sırrına mazhar olan efendisi,
  • bütün evliya ve sıddıkînin ittifak ve tahkikat ve kerametlerini hâvi olan imamı,
  • hakkaniyeti hadsiz tahkikatla teyid ve tasdik edilen mucizât-ı bâhire ve havârık-ı zâhire ve delâil-i kàtıa sahibi,
  • zâtında güzel hasletlerin en nihayet merâtibini, vazifesinde ahlâk-ı ulviyeyi, hilâftan münezzeh olan şeriat-i mükemmelesinde en yüksek seciyeleri câmi,
  • Kur'ân'ı indirenin, indirilen Kur'ân'ın ve kendisine Kur'ân indirilen zâtın ittifakıyla vahy-i Rabbânînin mazharı,
  • âlem-i gayb ve âlem-i melekûtu seyr ü seyahat ve temâşâ eden,
  • ervâhı müşahede ve melâikeye refakat eden,
  • şahsen ve nev'en ve cinsen kâinatın bütün kemâlâtının fihristesi,
  • şecere-i hilkatin en münevver meyvesi,
  • hakkın sirâcı, hakikatin burhanı, rahmetin timsali, muhabbetin misali, kâinat tılsımının keşşâfı, saltanat-ı Rububiyetin dellâlı,
  • şahsiyet-i mâneviyesinin remz-i ulviyetiyle, Fâtır-ı Âlemin bu kâinatı onu nazara alarak halk ettiği anlaşılan,
  • düsturlarının vüs'ati ve kuvvetinin işaretiyle Kâinat Nâzımının nizâmı olduğu ve Hâlık-ı Kâinat tarafından vaz edildiği zahir olan şeriatin sahibidir-evet, bu nizâm-ı ahsen ve ecmeli câmi olan bu dinin nâzımı, ancak bu nizâm-ı etem ve ekmel olan bu kâinatın Nâzımı olabilir.

Yer ve gökler var oldukça salâvâtın en efdali ve selâmetin en etemmi, biz Âdemoğulları topluluğunun efendisi ve biz mü'minler topluluğunun imana hidayet edicisi olan Abdullah ibnü Abdilmuttalib oğlu Muhammed'in üzerine olsun.

Bu doğru söyleyen ve doğrulanan vahdâniyet şahidi, bütün şahitlerin başları üzerinde bir nidâ edici ve beşer taifelerine bir muallim olarak, bütün kuvvetiyle ve gayet-i ciddiyetiyle ve nihayet-i vusukuyla ve kuvvet-i itmi'nânı ve kemâl-i imânıyla, asırların ve kıt'aların gerisinden ulvî bir nidâ ile seslenip, "Allah'tan başka ibâdete lâyık hiçbir ilâh bulunmadığına şehadet ederim. O birdir ve Onun hiçbir şeriki yoktur" diye ilân ediyor.

Senden başka hak mâbud olmadığına şehadet ederim. Sen birsin ve Senin hiçbir şerikin yoktur.

Allah'tan başka ibadete lâyık hiçbir ilâh yoktur. O birdir. Onun hiçbir şeriki yoktur. Mülk Onundur. Her türlü hamd ve övgü de Ona aittir. Hayatı veren de, ölümü veren de Odur. O, kendisine mevtin hiçbir çeşidi hiçbir zaman ârız olmayan Hayy-ı Ezelîdir. Her hayır Onun elindedir. Onun kudreti herşeye yeter.

1 Buharî, Ezân: 155; Teheccüd: 21; Umre: 12; Cihad: 133; Bed'ü'l-Halk: 11; Mağâzî: 29; Daavât: 18, 52; Rikâk: 11; I'tisâm: 3; Müslim, Zikir: 28, 30, 74, 75, 76; Vitir: 24; Cihad: 158; Edeb: 101; Tirmizî, Mevâkıt: 108; Hac: 104; Daavât: 35, 36; Nesâî, Sehiv: 83-86; Menâsik: 163, 170; Îmân: 12; İbni Mâce, Ticârât: 40; Menâsik: 84; Edeb: 58; Dua: 10, 14, 16; Ebû Dâvud, Menâsik: 56; Dârîmî, Salât: 88, 90; Menâsik: 34; İsti'zân: 53, 57; Muvatta', Hac: 127, 243; Kur'an: 20, 22; Müsned, 1:47; 2:5; 3:320; 4:4; 5:191; el-Hâkim, el-Müstedrek, 1:538.

2 Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin. (Bakara Sûresi, 2:32.)

3 Ey Rabbimiz! Unutur veya hataya düşer de bir kusur işlersek, bizi onunla hesaba çekme. Ey Rabbimiz! Bizden evvelkilere yüklediğin gibi bize de ağır vazifeler ve musibetler verme. Ey Rabbimiz! Bize güç yetiremeyeceğimiz şeyi de yükleme. Günahlarımızı affet. Bizi bağışla. Bize merhamet et. Bizim dostumuz ve yardımcımız Sensin. Kâfirler güruhuna karşı Sen bize yardım et. (Bakara Sûresi, 2:286.)

4 Ey Rabbimiz! Bizi doğru yola eriştirdikten sonra kalblerimizi sapıklığa meylettirme. Yüce katından bize bir rahmet bağışla. Muhakkak ki veren Sensin, dua edip istediklerimizi bize bağışlayan Sensin. Ey Rabbimiz! Geleceğinde şüphe olmayan hesap gününde insanları huzuruna toplayacak olan da muhakkak ki Sensin. Hiç şüphe yok ki Allah vaadinden dönmez. (Âl-i İmrân Sûresi, 3:8-9.)

Allahım! Âlemlere rahmet olarak gönderdiğin zâta ve onun bütün âl ve ashâbına salât ve selâm et. Bize ve onun ümmetine, rahmetinle merhamet et, ey Erhamürrâhimîn. Âmin

5 Onların duâları şu sözlerle sona erer: Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur." (Yûnus Sûresi, 10:10.)


dipnotlar (132.-134. sayfalar)

1 "And olsun ki, Biz insanı en güzel bir şekilde yarattık. Sonra da onu en aşağı seviyeye indirdik-ancak iman eden ve güzel işler yapanlar müstesna." Tîn Sûresi, 95:4-6.

2 "Allah, iman edenlerin dostu ve yardımcısıdır; onları inkâr karanlıklarından kurtarıp hidayet nuruna kavuşturur." Bakara Sûresi, 2:257.

3 "İnkâr edenlerin dostu ise tâğutlarıdır; onları iman nurundan mahrum bırakıp inkâr karanlıklarına sürüklerler." Bakara Sûresi, 2:257.

4 "Allah göklerin ve yerin nurudur." Nur Sûresi, 24:35.

5 Furkan Sûresi, 25:77.

6 "Bana dua edin, size cevap vereyim." Mü'min Sûresi, 40:60.


dipnotlar (135.-137. sayfalar)

1 "Ancak Senden yardım dileriz." Fâtiha Sûresi, 1:5.

2 "Allah onların kötülüklerini iyiliklere çevirir." Furkan Sûresi, 25:70.


dipnotlar (138.-140. sayfalar)

1 "Bilgim sayesinde bu bana verildi." Kasas Sûresi, 28:78; Zümer Sûresi, 39:49.


dipnotlar (141.-143. sayfalar)

1 "Allah bize yeter. O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, herşeyi hakkıyla bilir, her işi hikmetle yaparsın." (Bakara Sûresi, 2:32.)

3 "Ey Rabbim, gönlüme genişlik ver. İşimi kolaylaştır. Dilimdeki tutukluğu çöz-tâ ki sözümü iyice anlasınlar." (Tâhâ Sûresi, 20:25-28.)

Allahım! Esrar semâsının güneşi, mazhar-ı envar, merkez-i medâr-ı celâl ve kutb-u felek-i cemâl olan Muhammed'in biricik, lâtif zâtına rahmet et.
Allahım! Onun, Senin katındaki sırrı ve Sana olan seyri hürmetine, beni korkularımdan emin kıl, hatalarımı gider, hüznümü ve hırsımı benden gider. Varlığın ve huzurunla beni müşerref kıl. Beni benden kurtarıp kendine al. Kendi varlığımı Sana feda etmekle beni rızıklandır. Beni nefsime meftun ve hissimle kör eyleme. Herbir gizli sırrı bana aç.
Yâ Hayyu yâ Kayyûm, yâ Hayyu yâ Kayyûm, yâ Hayyu yâ Kayyûm!
Bana, arkadaşlarıma ve ehl-i iman ve Kur'ân'a merhamet et.
Âmin, ey merhametlilerin en merhametlisi ve kerem sahiplerinin en kerîmi olan Allahım!

4 "Onların duâları şu sözlerle sona erer: Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur." (Yûnus Sûresi, 10:10.)

5 "O Allah ki, Ondan başka ibadete lâyık hiçbir ilâh yoktur. En güzel isimler Onundur." Tâhâ Sûresi, 20:8.

6 "De ki: O Allah birdir." İhlâs Sûresi, 112-1.


dipnotlar (144.-146. sayfalar)

1 "De ki: Sığınırım insanların Rabbine, insanların Mâlikine, insanların İlâhına. Sinsice vesvese verenlerin şerrinden." Nâs Sûresi, 114:1-4.


dipnotlar (147.-149. sayfalar)

1 "Ümmetimin içinde muhaddesûn vardır." Buhari, Fadâilü's-Sahâbe: 6, Enbiyâ: 54; Müslim, Fadâilü's-Sahâbe: 23; Tirmizi, Menâkıb: 17; Müsned, 6:55.

2 Kendilerine ilhâm olunan kimseler.

3 Müslim, Cennet, 31; Müsned, 3:341, 346.

4 "Kıyamet yaklaştı." Kamer Sûresi, 54:1.

5 Müslim, Fiten: 110; Ebû Dâvud, Melâhim: 14; Tirmizi, Fiten: 59; İbn-i Mâce, Fiten: 33; Müsned, 4:181.


dipnotlar (150.-152. sayfalar)

1 Tirmizi, Zühd: 13; el-Hâkim, el-Müstedrek, 4:306; Ebû Naîm el-Isbahânî, Hilyetü'l-Evliyâ, 3:253.

2 Buhari, Tefsîru Sûreti: 1:1, 15:3, Fedâilü'l-Kur'ân: 9; Tirmizi, Sevâbu'l-Kur'ân: 1; Nesâî, İftitâh: 26; Muvatta, Nidâ: 38; Müsned, 4:211, 5:114.

3 Tirmizi, Sevâbü'l-Kur'ân: 10, 11; İbn-i Mâce, Edeb: 52; Ebû Dâvud, Vitir: 18; Nesâî, İftitah: 69; Muvatta', Kur'ân: 17, 19.

4 Tirmizi, Sevâbü'l-Kur'ân: 9; Müsned, 3:147, 221.?

5 Tirmizi, Sevâbü'l-Kur'ân: 9; Müsned, 3:147, 221.

6 Tirmizi, Sevâbü'l-Kur'ân: 7; Dârimî, Fedâilü'l-Kur'ân: 21.

7 Taberânî, el-Mu'cemu'l-Kebîr: 7740; Müsnedü'l-Firdevs, 3:116, 117.

8 Et-Terğîb ve't-Terhîb, 3:421, 434.; Kenzü'l-Ummâl, 6:422.

9 "Kim bunu okursa, Mûsâ ile Hârun'un sevaplarının misli verilir." Şeyh Ahmed Gümüşhanevî, Mecmuatü'l-Ahzâb: s. 263.

10 Hamd o Allah'a mahsustur ki, Göklerin Rabbi, Yerlerin Rabbi, Âlemlerin Rabbidir. Göklerde ve yerde kibriyâ Ona mahsustur. Onun kudreti herşeye galiptir ve hikmeti herşeyi kuşatır. Hamd o Allah'a mahsustur ki, Göklerin Rabbi, Yerlerin Rabbi, Âlemlerin Rabbidir. Göklerde ve yerde azamet Onundur. Onun kudreti herşeye galiptir ve hikmeti herşeyi kuşatır. Mülk de Ona âittir. O Göklerin Rabbidir. Onun kudreti herşeye galiptir ve hikmeti herşeyi kuşatır.

11 "Göz ne şaştı, ne de başka birşeye baktı." Necm Sûresi, 53:17.

12 "Benim gözüm uyur, kalbim uyumaz." Buhari, Teheccüd: 16, Teravih: 1, Menâkıb: 24; Tirmizi, Edeb: 86; Nesâî, Kıyâmu'l-Leyl: 36; Ebû Dâvud, Tahâret: 79; Müsned, 1:274.


dipnotlar (153.-155. sayfalar)

1 "Görmez misin ki, göklerde olanlar ve yerde olanlar, güneş, ay ve yıldızlar, dağlar, ağaçlar ve hayvanlar ve insanların birçoğu Allah'a secde eder. Birçoğu da vardır ki, onlar üzerine azap hak olmuştur. Allah kimi hor kılarsa, onu saadete kavuşturacak hiçbir kimse yoktur. Şüphesiz ki Allah dilediğini yapar." Hacc Sûresi, 22:18. (Bu âyet secde âyetidir.)

Salâvâtın en üstünü ve selâmetin en güzeli onun, âlinin ve ona benzeyenlerin üzerine olsun.


dipnotlar (156.-158. sayfalar)

1 "De ki: Eğer Allah'ı seviyorsanız, bana uyun ki Allah da sizi sevsin." Âl-i İmrân Sûresi, 3:31.

2 "Onlara söyle ki: Allah'ın lütfuyla ve rahmetiyle-ancak bununla ferahlansınlar. Bu, onların dünyada toplayıp durduklarından daha hayırlıdır." Yûnus Sûresi, 10:58.

3 el-Münâvî, Feyzü'l-Kadîr, 6:291.

4 "Mahlûkatının sayısınca, Zâtına lâyık şekilde, Arşının ağırlığınca ve kelimelerinin mürekkebi miktarınca hamdinle Seni her türlü noksandan tenzih ederiz." (Müslim, Zikir: 79; Ebû Dâvud, Vitir: 24; Tirmizi, Daavât: 103; Nesâî, Sehv: 94; Müsned, 1:258, 353, 6:325, 430.) Bütün peygamberlerinin, evliyalarının ve meleklerinin tesbihatlarıyla Seni kusurdan tenzih ederiz.

Bütün mahlûkatının bütün tesbihatlarıyla ve bütün masnuatının lisanlarıyla Seni tesbih eder, kusurdan tenzih ederiz


dipnotlar (159.-161. sayfalar)

Allahım! Kâinatın zerreleri ve o zerrelerin mürekkebâtı adedince Muhammed'e rahmet et.

1 "Siz de Allah'a ve Resulüne iman edin ki, o ümmî peygamber de Allah'a ve Onun sözlerine iman etmiştir. Ve ona uyun-tâ ki doğru yolu bulmuş olasınız." A'râf Sûresi, 7:158.

2 "Hayvan gibi, hattâ daha da aşağıdırlar." A'râf Sûresi, 7:179.

3 "Ben batıp gidenleri sevmem." En'âm Sûresi, 6:76.

4 "Dağları da birer kazık yaptık." Nebe' Sûresi, 78:7.

5 "Güneş de akıp gider." Yâsin Sûresi, 36:38.

6 "De ki: And olsun, eğer bu Kur'ân'ın benzerini getirmek için insanlar ve cinler bir araya toplanıp da hepsi birbirine yardımcı olsalar, yine de onun benzerini getiremezler." İsrâ Sûresi, 17:88.


dipnotlar (162.-164. sayfalar)

1 "Eğer kulumuz Muhammed'e indirdiğimiz Kur'ân'dan bir şüpheniz varsa, haydi, onun benzeri bir sûre getirin." Bakara Sûresi, 2:23.

2 "And olsun, Rabbinin azâbından en küçük bir esinti onlara hafifçe dokunacak olsa..." Enbiyâ Sûresi, 21:46.

3 "Onlara rızık olarak verdiğimizden bağışta bulunurlar." Bakara Sûresi, 2:3.

4 "De ki: O Allah birdir." İhlâs Sûresi, 112-1.

5 De ki: O Allah'tır. Çünkü O birdir. Çünkü O hiçbir şeye muhtaç değildir ve herşey Ona muhtaçtır. Çünkü O doğurmamıştır. Çünkü O doğurulmamıştır. Çünkü Ona denk olacak hiçbir şey yoktur.

6 Hiçbir şey Onun dengi değildir. Çünkü O doğurulmamıştır. Çünkü o doğurmaktan münezzehtir. Çünkü O hiçbir şeye muhtaç değildir ve herşey Ona muhtaçtır. Çünkü O birdir. Çünkü O Allah'tır.

7 O Allah'tır. Öyleyse O birdir. Öyleyse O Sameddir. Öyleyse O doğurmamıştır. Öyleyse O doğurulmamıştır. Öyleyse Onun hiçbir dengi yoktur.

8 "Elif lâm mim. Şu kitap ki, onda asla şüphe yoktur. O, takvâ sahipleri için bir yol göstericidir." Bakara Sûresi, 2:1.

9 "Göklerde ve yerde ne varsa Allah'ı tesbih eder." Hadîd Sûresi, 57:1.


dipnotlar (165.-167. sayfalar)

1 "Yedi gök ve yer ve onların içindekiler Onu tesbih eder." İsrâ Sûresi, 17:44.

2 "Ey cinler ve insanlar topluluğu! Eğer göklerin ve yerin sınırlarından çıkıp gitmeye gücünüz yeterse, haydi, çıkın. Fakat Allah'ın vereceği bir kuvvet olmadan çıkamazsınız. Rabbinizin nimetlerinden hangi birini inkâr edersiniz? Üzerinize saf ateşten bir alevle bakır gibi kızıl bir duman salınır da, birbirinize hiçbir yardımınız dokunmaz. Rabbinizin nimetlerinden hangi birini inkâr edersiniz?" Rahmân Sûresi, 55:33-36.

3 "And olsun ki, dünya semâsını Biz kandillerle süsledik ve onları şeytanlar için birer taş yaptık." Mülk Sûresi, 67:5.

4 "De ki: Ey mülkün hakikî sahibi olan Allahım! Sen mülkü dilediğine verir, dilediğinden de mülkü çeker alırsın." Âl-i İmrân Sûresi, 3:26.

5 "Gök yarıldığında, Rabbinin emrine boyun eğdiğinde-ki ona lâyık olan da budur. Yer düm düz edildiğinde, içinde ne varsa atıp boşaldığında, Rabbinin emrine boyun eğdiğinde-ki ona lâyık olan da budur." İnşikak Sûresi, 84:1-5.

6 "Ey yer, suyunu yut. Ey gök, suyunu tut. Su çekildi, iş bitirildi ve gemi Cûdî Dağına oturdu. Ve 'Zalimler güruhu Allah'ın rahmetinden uzak olsun' denildi." Hûd Sûresi, 11:44.

7 "Aya gelince, onun için de menziller takdir ettik ki, kurumuş hurma dalının ince yay halini alıncaya kadar incelir." Yâsin Sûresi, 36:39.

8 Kurumuş hurma dalının ince yaya benzer şekli gibi. Yâsin Sûresi, 36:39.

9 "Güneş de kendisine tayin edilmiş bir yere doğru akıp gider." Yâsin Sûresi, 36:38.

10 "Güneşi de bir kandil yaptı." Nuh Sûresi, 71:16.

11 "Emrolunduğun şeyi açıkla." Hicr Sûresi, 15:94.


dipnotlar (168.-170. sayfalar)

1 "Sonra Allah, bu kederin ardından size bir emniyet, bir uyku verdi de, içinizden bir topluluğu o uyku sarıverdi." Âl-i İmrân Sûresi, 3:154.

2 İfham [image] anlatmak; ifham [image] iknâ ile iskât etmek.

3 "İnsan üzerinden öyle bir devir geçti ki..." İnsan Sûresi, 75:1.

4 "Dehşeti herşeyi kaplayan kıyametin haberi sana geldi mi?" Gaşiye Sûresi, 88:1.

5 "Neredeyse öfkeden parçalanacak!" Mülk Sûresi, 67:8.

6 "Sizden biri, ölü kardeşinin etini yemekten hoşlanır mı?" Hucurât Sûresi, 49:12.

7 "Şimdi bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor. Bunu yapan, elbette ölüleri de öylece diriltecektir; O herşeye hakkıyla kadirdir." Rum Sûresi, 30:50.

8 "Kaf. Şerefi pek yüce olan Kur'ân'a yemin olsun." Kaf Sûresi, 50:1.

9 "Üstlerindeki göğe bakmazlar mı, onu nasıl bina edip süsledik ki, hiçbir gediği yoktur. Kaf Sûresi, 50:6-11.

10 Yâsin Sûresi, 36:1-3.

11 "Sonra, bütün bunların ardından, kalbiniz yine katılaştı. Sanki taş kesildi, hattâ taştan da katılaştı." Bakara Sûresi, 2:74.

12 Bakara Sûresi, 2:23.


dipnotlar (171.-173. sayfalar)

1 Hud Sûresi, 11:13

2 "Yakıtı insanlar ve taşlar olan Cehennem ateşinden sakının." Bakara Sûresi, 2:24.

3 Tûr Sûresi, 52:29-43.

4 "Biz ona şiir öğretmedik. Bu ona yakışmaz da." Yâsin Sûresi, 36:69.

5 "Eğer göklerde ve yerde Allah'tan başka ilâhlar olsaydı, ikisi de harap olup giderdi." Enbiyâ Sûresi, 21:22.

6 "O Rahmân ki, hükümranlığı Arşı kaplamıştır." Tâhâ Sûresi, 20:5.


dipnotlar (174.-176. sayfalar)

1 İbn-i Hibban, Sahih, 1:146; el-Münâvî, Feyzü'l-Kadîr, 3:54.

2 "Dağları da birer kazık yaptık." Nebe' Sûresi, 78:7.

Sen her türlü kusur ve noksandan münezzehsin. Ne yücedir Senin şânın!

3"Gökler ve yer bitişik iken Biz onları birbirinden koparıp ayırdık." Enbiyâ Sûresi, 21:30.

4 "Güneş de kendisine tayin edilmiş bir yere doğru akıp gider." Yâsin Sûresi, 36:38.

5 "İşte kurtuluşa erenler onlardır." Bakara Sûresi, 2:5.

6 "Bil ki, Allah'tan başka ilâh yoktur. Günahın için istiğfar et." Muhammed Sûresi, 47:19.

Yani, Ondan başka Rezzak yoktur. Ondan başka Hâlık yoktur. Ondan başka Rahmân yoktur.


dipnotlar (177.-179. sayfalar)

1 "Yemin olsun peş peşe gönderilen meleklere." Mürselât Sûresi, 77:1. "Yemin olsun esip kavuran rüzgâra." Zâriyât Sûresi, 51:1.

2 "Allah, kişi ile onun kalbi arasına girer." Enfâl Sûresi, 8:24.

3 "Allah dilemedikçe siz hiçbir şeyi isteyemezsiniz." İnsan Sûresi, 76:30.

4 "Gökler Onun kudret elinde dürülmüştür." Zümer Sûresi, 39:67.

5 "Yeryüzünde hurma ve üzüm bahçeleri yarattık." Yâsin Sûresi, 36:34.

6 "Ne zaman ki yer müthiş bir sarsıntıyla sarsılır." Zilzâl Sûresi, 99:1.

7 "Sonra iradesini buhar halindeki semâya yöneltti." Fussılet Sûresi, 41:11.

8 "Ben sizin Rabbiniz değil miyim?" A'râf Sûresi, 7:172.

9 "Yüzler var, o gün ışıl ışıldır, Rabbine bakar." Kıyamet Sûresi, 75:22-23.

10 "Göklerin ve yerin yaratılışı ile dillerinizin ve renklerinizin farklılığı da yine Onun âyetlerindendir." Rum Sûresi, 30:22.

11 "Akşama erdiğinizde Allah'ı tesbih edin." Rum Sûresi, 30:17.

12 "Göklerde ve yerde tecellî eden en yüce sıfatlar Onundur. Onun kudreti herşeye galiptir; Onun hikmeti herşeyi kuşatır." Rum Sûresi, 30:27.

13 "Yine Onun âyetlerindendir ki..."

14 "Beni gönderin. Ey Yusuf, ey doğru sözlü kişi." Yusuf Sûresi, 12:45-46.

15 Yusuf'a, rüyayı ona tabir ettirmek için gönderin. Onu gönderdiler. O da zindana gitti ve dedi ki:

16 "Odur ki, yem yeşil ağaçtan size ateş çıkarır." Yâsin Sûresi, 36:80.

17 "Ey Hâmân, bana bir kule yap." Mü'min Sûresi, 40:36.


dipnotlar (180.-181. sayfalar)

1 "Bugün senin cesedini kurtaracağız." Yûnus Sûresi, 10:92.

2 "Kızlarınızı sağ bırakıp yeni doğan erkek çocuklarınızı kesiyorlardı." Bakara Sûresi, 2:49.

3 "Sen onları, hayata karşı insanların en hırslısı olarak bulursun." Bakara Sûresi, 2:96.

4 "Onların çoğunun günaha, zulme ve haram yemeye koşuştuklarını görürsün. Ne kötü birşeydir o yaptıkları!" Mâide Sûresi, 5:62.

5 "Onlar yeryüzünde hep bozgunculuğa koşarlar. Allah ise bozguncuları sevmez." Mâide Sûresi, 5:64.

6 "İsrailoğullarına Tevrat'ta şöyle bildirdik: Siz yeryüzünde iki kere fesat çıkaracaksınız." İsrâ Sûresi, 17:4.

7 "Bozgunculuk yaparak yeryüzünü fesada vermeyin." Bakara Sûresi, 2:60.

8 "Haydi, ölümü isteyin." Bakara Sûresi, 2:94.

9 "Onların üzerine bir zillet ve yoksulluk damgası vuruldu." Bakara Sûresi, 2:61.

10 "Kayan yıldıza yemin olsun ki, Peygamberiniz ne şaştı, ne de bâtıla inandı. O kendi keyfine göre de konuşmaz. O ancak kendisine vahyolunanı söyler." Necm Sûresi, 53:1-4.

11 "Elif lâm mim. Rumlar mağlûp düştüler." Rum Sûresi, 30:1-2.

12 "Sabret; Allah'ın vaadi haktır." Rum Sûresi, 30:60.

13 "İnşaallah, hepiniz emniyet içinde ve saçlarınızı tıraş etmiş veya kısaltmış olarak Mescid-i Harama gireceksiniz. ... Bütün dinlere üstün kılmak üzere Resulünü hak din ile gönderen Odur." Fetih Sûresi, 48:27-28.

14 "Bu mağlûbiyetlerinden sonra, birkaç yıl içinde galip geleceklerdir. Hüküm Allah'ındır." Rum Sûresi, 30:3-4.

15 "Yakında sen de göreceksin, onlar da görecekler: Hanginiz cinnete uğramış?" Kalem Sûresi, 68:5-6.

16 "Yoksa onlar 'O bir şairdir; biz onun başına gelecek felâketi bekliyoruz' mu diyorlar? Sen 'Bekleyedurun,' de. 'Ben de sizinle beraber bekliyorum.'" Tûr Sûresi, 52:30-31.

17 "Allah seni insanlardan korur." Mâide Sûresi, 5:67.

18 "Eğer bunu yapamazsanız-ki asla yapamayacaksınız." Bakara Sûresi, 2:24.

19 "Ölümü hiçbir zaman temennî etmeyecekler." Bakara Sûresi, 2:95.

20 "Onlara gerek âlemin her tarafında, gerekse kendi nefislerinde âyetlerimizi göstereceğiz-tâ ki Kur'ân'ın hak olduğu onlara iyice açıklanmış olsun." Fussılet Sûresi, 41:53.

21 "De ki: And olsun, eğer bu Kur'ân'ın benzerini getirmek için insanlar ve cinler bir araya toplanıp da hepsi birbirine yardımcı olsalar, yine de onun benzerini getiremezler." İsrâ Sûresi, 17:88.

22 "Allah öyle bir topluluk getirir ki, Allah onları sever, onlar da Allah'ı sever. Onlar mü'minlere karşı alçak gönüllü, kâfirlere karşı izzet sahibidirler; Allah yolunda cihad ederler ve dil uzatanların kınamasından da korkmazlar." Mâide Sûresi, 5:54.

23 "De ki: Hamd Allah'a mahsustur. O size delillerini gösterecek, siz de onları tanıyacaksınız." Neml Sûresi, 27:93.

24 "De ki: O Rahmân'dır; Ona inandık ve Ona güvendik. Kimin ap açık bir sapıklık içinde bulunduğunu yakında bileceksiniz." Mülk Sûresi, 67:29.

25 "Sizden iman edip güzel işler yapanlara Allah vaad etmiştir ki, kendilerinden önceki mü'minleri nasıl kâfirlerin yerine getirdiyse, onları da şimdiki kâfirlerin yerine, yeryüzünde hâkim kılacak, onlar için razı olduğu İslâm dinini onların kalblerinde sağlamlaştıracak ve korkularını emniyete çevirecektir." Nur Sûresi, 24:55.


dipnotlar (183.-185. sayfalar)

1 "Ey kitap ehli! Sizinle bizim aramızda müşterek olan bir söze gelin." Âl-i İmrân Sûresi, 3:64.

2 "Namazı dos doğru kılın ve zekâtı verin." Bakara Sûresi, 2:43.

3 "Allah alışverişi helâl, faizi ise haram kıldı." Bakara Sûresi, 2:275.

4 "Erkeğe iki kız hissesi vardır." Nisâ Sûresi, 4:11.

5 "De ki: And olsun, eğer bu Kur'ân'ın benzerini getirmek için insanlar ve cinler bir araya toplanıp da hepsi birbirine yardımcı olsalar, yine de onun benzerini getiremezler." İsrâ Sûresi, 17:88.

6 "O doğurmamış ve doğurulmamıştır. Ve hiçbir şey Onun dengi değildir." İhlâs Sûresi, 112:3-4.


dipnotlar (186.-188. sayfalar)

1 "Muhammed, sizden hiçbir erkeğin babası değildir." Ahzâb Sûresi, 33:40.

Allahım, ona ve âline rahmet et.

2 "Odur ki, yeryüzünde ne varsa hepsini sizin için yarattı. Sonra iradesini semâya yöneltti ve gökleri yedi tabaka olarak tanzim etti. O herşeyi hakkıyla bilendir." Bakara Sûresi, 2:29.

3 "Yeryüzünü bir döşek, dağları birer kazık yapmadık mı? Sizi de çift çift yarattık. Şüphesiz, hüküm günü, belirlenmiş bir vakittir." Nebe' Sûresi, 78:6-17.

4 "De ki: Kimdir gökten ve yerden sizi rızıklandıran? Kimdir kulak ve gözler yaratıp size veren? Kimdir ölüden diriyi, diriden ölüyü çıkaran? Kimdir kâinatı yerli yerince tedbir ve idare eden? Onlar diyecekler ki, 'Allah'tır.' Öyleyse, 'Hâlâ Ona ortak koşmaktan korkmaz mısınız?' de. İşte, Hak olan Rabbiniz Allah Odur." Yûnus Sûresi, 10:31-32.

5 "Göklerin ve yerin yaratılmasında, gecenin ve gündüzün değişmesinde, insanlara faydalı şeylerle denizde akıp giden gemilerde, Allah'ın gökten su indirip onunla yeryüzünü ölümünden sonra diriltmesinde, her türlü canlıyı yeryüzüne yaymasında, rüzgârları sevk etmesinde ve gökle yer arasında Allah'ın emrine boyun eğmiş bulutlarda, aklını kullanan bir topluluk için nice deliller vardır." Bakara Sûresi, 2:164.


dipnotlar (189.-191. sayfalar)

.1 "Rabbin seni böylece seçkin kılacak, sana rüya tabirini öğretecek ve bundan önce ataların İbrahim ve İshak üzerine peygamberlik nimetini tamamladığı gibi, senin ve Yakuboğullarının üzerine de nimetini tamamlayacaktır. Muhakkak ki senin Rabbin Alîm ve Hakîmdir." Yûsuf Sûresi, 12:6.

2 "De ki: Ey mülkün hakikî sahibi olan, âlemlerde dilediği gibi tasarruf eden Allahım! Sen mülkü dilediğine verir, dilediğinden de mülkü çeker alırsın." Âl-i İmrân Sûresi, 3:26.

3 "And olsun ki Biz insanı çamurun özünden yarattık. Sonra onu sağlam ve korunmuş olan anne rahmine bir damla su olarak yerleştirdik. Sonra o su damlasını pıhtılaşmış bir kan olarak yarattık. O pıhtılaşmış kanı bir parça et olarak yarattık. O et parçasını kemikler olarak yarattık. Kemiklere de et giydirdik. Sonra da onu bam başka bir yaratışla inşa ettik. Yaratıcılık mertebelerinin en güzelinde olan Allah'ın şânı ne yücedir!" Mü'minûn Sûresi, 23:12-14.

4 "Şüphesiz ki sizin Rabbiniz, gökleri ve yeri altı günde yaratan, sonra da Arş üzerinde hükmünü icra eden Allah'tır. O, gündüzü, peşi sıra kovalayan gece ile örter. O, güneşi, ayı ve yıldızları da emrine boyun eğmiş olarak yarattı. İyi bilin ki, yaratmak da Ona aittir, yaratıklarının tedbir ve idaresi de. Âlemlerin Rabbi olan Allah'ın şânı ne yücedir!" A'râf Sûresi, 7:54.

5 "Âdem'e bütün isimleri öğrettikten sonra eşyayı meleklere gösterdi. 'Eğer iddianızda doğru iseniz, bunların isimlerini Bana söyleyin' buyurdu. Melekler 'Seni her türlü noksandan tenzih ederiz,' dediler. 'Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Alîm ve Hakîm olan Sensin.'" Bakara Sûresi, 2:31-32.

6 "Ehlî hayvanlarda da sizin için birer ibret vardır. Onların karınlarında, kan ile fışkı arasından çıkan ve içenlerin boğazından kolayca geçen hâlis bir sütle sizi besleriz. ... Onda insanlar için şifa bulunur. Düşünen bir topluluk için şüphesiz bunda bir delil vardır." Nahl Sûresi, 16:66-69.

7 "Onun hâkimiyet ve saltanatı gökleri ve yeri kuşatmıştır. Gökleri ve yeri tasarrufu altında tutmak Onun kudretine ağır gelmez. Herşeyden yüce ve herşeyden büyük olan da ancak Odur." Bakara Sûresi, 2:255.

8 "Onun katında, Onun izni olmaksızın kim şefaat edebilir?" Bakara Sûresi, 2:255.

9 "O Allah ki, gökleri ve yeri yarattı, gökten de bir su indirdi ki, onunla sizin için rızık olarak meyvelerden bitirdi. Onun emriyle denizde seyretsinler diye gemileri sizin hizmetinize verdi. Nehirleri de yine sizin hizmetinize verdi. Birbiri ardınca dönüp duran güneşi ve ayı da sizin hizmetinize verdi. Geceyi ve gündüzü de sizin hizmetinize verdi. O, sözünüz ve halinizle istediğiniz herşeyden size verdi. Allah'ın nimetlerini saymaya kalksanız, saymakla bitiremezsiniz." İbrahim Sûresi, 14:32-34.

10 "İnsan, yediklerine bir baksın. Biz suyu bol bol indirdik. Toprağı yardıkça yardık. Ondan daneler, üzümler, sebzeler, zeytinlikler, hurmalıklar, bol ağaçlı bahçeler, çeşit çeşit meyveler ve otlar bitirdik-size ve hayvanlarınıza rızık olsun diye." Abese Sûresi, 80:24-32.


dipnotlar (192.-194. sayfalar)

1 "Görmedin mi ki Allah bulutları dilediği yere sevk eder, sonra onları birleştirir ve üst üste yığar. Sonra da onun arasından yağmur tanelerinin süzüldüğünü görürsün. Gökteki dağ gibi bulutlardan, Allah, dolu taneleri indirir ki, onu dilediğine isabet ettirir, dilediğinden de onu uzak tutar. Şimşeğin parıltısı ise neredeyse gözleri alıverir. Allah geceyi ve gündüzü birbirine çevirir. Şüphesiz ki bunda gören gözler için bir ibret vardır. Allah, hareket eden her canlıyı bir çeşit sudan yaratmıştır. Onlardan kimi karnı üstünde sürünür, kimi iki ayak üstünde yürür, kimi dört ayak üstünde yürür. Allah dilediğini dilediği şekilde yaratır. Allah'ın kudreti muhakkak ki herşeye yeter." Nur Sûresi, 24:43-45.

2 "Görmedi mi o insan? Biz onu bir damla sudan yarattık da, sonra o Bize ap açık bir düşman kesiliverdi." Yâsin Sûresi, 36:77.

3 "Odur ki, yem yeşil ağaçtan size ateş çıkarır." Yâsin Sûresi, 36:80.

4 "Çürümüş kemikleri kim diriltir?" Yâsin Sûresi, 36:78.

5 "Herşeyin hüküm ve tasarrufu elinde olan Zât, her türlü kusur ve noksandan münezzehtir." Yâsin Sûresi, 36:83.

6 "Siz de Ona döndürüleceksiniz." Yâsin Sûresi, 36:83.

7 "Güneş dürülüp toplandığında." Tekvir Sûresi, 81:1.

8 "Gök yarıldığında." İnfitar Sûresi, 82:1.

9 "Gök yarıldığında." İnşikak Sûresi, 84:1.

10 "Defterler açıldığında." Tekvir Sûresi, 81:10.

11 "Kocası hakkında sana müracaat eden ve Allah'a şikâyette bulunan kadının sözünü Allah işitti. Zaten Allah sizin konuşmalarınızı işitiyordu. Muhakkak ki Allah herşeyi hakkıyla işitir, herşeyi hakkıyla görür." Mücâdele Sûresi, 58:1.

12 "Âyetlerimizden bir kısmını ona göstermek için kulunu bir gece Mescid-i Haramdan alıp, çevresini mübarek kıldığımız Mescid-i Aksâya seyahat ettiren Allah, her türlü noksandan münezzehtir. Şüphesiz ki O herşeyi hakkıyla işiten, herşeyi hakkıyla görendir." İsrâ Sûresi, 17:1.

13 "Hamd o Allah'a mahsustur ki, gökleri ve yeri yoktan yaratmış, melekleri de ikişer, üçer, dörder kanatlı elçiler kılmıştır. O, yarattıkları için neyi dilerse onu arttırır. Muhakkak ki Allah herşeye hakkıyla kadirdir." Fâtır Sûresi, 35:1.


dipnotlar (195.-197. sayfalar)

1 İsrâ Sûresi, 17:42-44.

2 "O ancak kendisine vahyolunanı söyler." Necm Sûresi, 53:4.

3 Hûd Sûresi, 11:44.

Ey yer, sâkin ol; ey gök, yarıl; ey kıyamet, kop.

4 "Birşeyin olmasını murad ettiği zaman, Onun işi sadece 'Ol' demektir; o da oluverir." Yâsin Sûresi, 36:82.

5 "Meleklere, 'Âdem'e secde edin' dediğimizde..." Bakara Sûresi, 2:34.

6 Kaf Sûresi, 50:6-11.


dipnotlar (198.-200. sayfalar)

1 "Göklerde ve yerde ne varsa Allah'ı tesbih eder. Onun kudreti herşeye galiptir ve hikmeti herşeyi kuşatır." Hadid Sûresi, 57:1.

2 "Göklerde ne var, yerde ne varsa, hepsi o Allah'ı tesbih eder ki, herşeyin hakikî sahibidir, her türlü noksandan münezzehtir, kudreti herşeye galiptir ve hikmeti herşeyi kuşatır." Cum'a Sûresi, 62:1.

3 "Yedi gök ve yer Onu tesbih eder." İsrâ Sûresi, 17:44.

4 "Daneleri ve çekirdekleri çatlatan Odur." En'âm Sûresi, 6:95.

5 "O, kişiyle kalbinin arasına girer." Enfâl Sûresi, 8:24.

6 "Gökler Onun kudret eliyle dürülmüştür." Zümer Sûresi, 39:67.

7 "Gökleri ve yeri altı günde yarattı." Hûd Sûresi, 11:7.

8 "Yemin olsun Tûr'a ve satır satır yazılı kitaba." Tûr Sûresi, 52:1-2.

9 "Kıyamet koptuğu zaman." Vâkıa Sûresi, 56:1.

10 "Çarpacak olan felâket. Nedir o çarpacak olan felâket?" Kària Sûresi, 101:1-2.

11 "Onlar göklerin ve yerin ifade ettiği mânâlara bakmazlar mı?" A'râf Sûresi, 7:185.

12 "Üstlerindeki göğe bakmazlar mı, onu nasıl bina etmişiz?" Kaf Sûresi, 50:6.

13 "İnkâr edenler görmedi mi ki, gökler ve yer bitişik idi?" Enbiyâ Sûresi, 21:30.

14 "Allah göklerin ve yerin nurudur." Nur Sûresi, 24:35.

15 "Dünya hayatı ancak bir oyun ve bir oyalanmadan ibarettir." En'âm Sûresi, 6:32.

16 "Gök yarıldığı zaman." İnfitar Sûresi, 82:1.

17 "Güneş dürülüp toplandığında." Tekvir Sûresi, 81:1.

18 "Gök yarıldığında." İnşikak Sûresi, 84:1.

19 "Sûra üfürülür. Ve Allah'ın dilediklerinden başka göklerde kim var, yerde kim varsa düşüp ölür." Zümer Sûresi, 39:68.

20 "O, yere gireni ve yerden çıkanı, gökten ineni ve göğe yükseleni bilir. Nerede olsanız O sizinledir. Allah yaptıklarınızı hakkıyla görür." Hadid Sûresi, 57:4.

21 "De ki: Hamd Allah'a mahsustur; O size delillerini gösterecek, siz de onları tanıyacaksınız. Senin Rabbin, işlediklerinizden habersiz değildir." Neml Sûresi, 27:93.


dipnotlar (201.-203. sayfalar)

1 "Kıyamet gününde yeryüzü bütünüyle Onun kabza-i tasarrufundadır. Gökler de Onun yed-i kudretinde dürülmüştür." Zümer Sûresi, 39:67.

2 "O gün semâyı, kitap sayfalarını dürer gibi düreriz." Enbiyâ Sûresi, 21:104.

3 "Ne yerde ve ne de gökte hiçbir şey Allah'tan gizli kalmaz. Annelerinizin rahimlerinde size dilediği gibi bir suret veren de Odur." Âl-i İmrân Sûresi, 3:5-6.

4 "Hiçbir canlı yoktur ki, Allah onu alnından tutup kudretine boyun eğdirmiş olmasın." Hûd Sûresi, 11:56.

5 "Yeryüzünde yürüyen ve kendi rızkını yüklenemeyen nice canlının ve sizin rızkınızı Allah verir." Ankebut Sûresi, 29:60.

6 "Gökleri ve yeri yarattı, karanlıkları ve aydınlığı var etti." En'âm Sûresi, 6:1.

7 "Sizi de, yaptıklarınızı da yarattı." Sâffât Sûresi, 37:96.

8 "Yeryüzünü ölümünün ardından diriltir." Rum Sûresi, 30:50.

9 "Rabbin balarısına ilham etti." Nahl Sûresi, 16:68.

10 "Güneşi, ayı ve yıldızları da emrine boyun eğmiş olarak yarattı." A'râf Sûresi, 7:54.

11 "Üzerlerinde kanat çırpıp duran kuşları da mı görmüyorlar? Onları havada tutan Rahmân'dan başkası değildir. O herşeyi hakkıyla görür." Mülk Sûresi, 67:19.

12 "Onun hâkimiyet ve saltanatı gökleri ve yeri kuşatmıştır. Gökleri ve yeri tasarrufu altında tutmak Onun kudretine ağır gelmez." Bakara Sûresi, 2:255.

13 "Nerede olsanız O sizinledir." Hadid Sûresi, 57:4.

14 "O Evveldir, Âhirdir, Zâhirdir, Bâtındır. O herşeyi hakkıyla bilendir." Hadid Sûresi, 57:3.

15 "And olsun ki insanı Biz yarattık; nefsinin ona ne vesvese verdiğini de biliriz. Çünkü Biz ona şahdamarından daha yakınız." Kaf Sûresi, 50:16.

16 "Melekler ve Cebrâil, elli bin sene uzunluğunda bir günde Arşa yükselirler." Meâric Sûresi, 70:4.

17 "Allah adaleti, iyilik yapmayı ve iyi kullukta bulunmayı, akrabaya ikram etmeyi emreder; fuhşiyâtı, kötülüğü ve azgınlığı yasaklar." Nahl Sûresi, 16:90.

18 "De ki: And olsun, eğer bu Kur'ân'ın benzerini getirmek için insanlar ve cinler bir araya toplanıp da hepsi birbirine yardımcı olsalar, yine de onun benzerini getiremezler." İsrâ Sûresi, 17:88.

19 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

20 "Ey Rabbimiz, unutur veya hataya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

21 Ey Rabbim, gönlüme genişlik ver. İşimi kolaylaştır. Dilimdeki tutukluğu çöz-tâ ki sözümü iyice anlasınlar. Tâhâ Sûresi, 20:25-28.

Allahım!
Mahlûkatının en hayırlısı, parlayan nur-u bâhir, kat'î burhan-ı zâhir, bahr-i zâhır, nur-u gàmir, cemâl-i zâhir, celâl-i kàhir, kemâl-i fâhir olan, kulun ve habibin ve resulün Muhammed'e,
zeval bulmayan ezeliyetine lâyık bir ezeliyetle,
tahavvül etmekten münezzeh ebediyetine lâyık bir ebediyetle,
Senin cûd ve kereminin mevhibelerinin bulutlarının yağmurlarınca bol ve geniş şekilde,
Senin cûd ve ihsânâtının lâtifelerinin şerifelerinin mergubiyetince bol ve bereketli şekilde,
salâvâtının en efdali ve en ecmeli ve en şereflisiyle, en zâhiri ve en tâhiriyle, en ahseni ve en faziletlisiyle, en ekremi ve en aziziyle, en âzamı ve en eşrefiyle, en yüce ve en pâkiyle, en mübârek ve en lâtifiyle selâmının en etemm ve en ekser ve en ziyadesiyle, en yüksek ve en yüce ve en daimîsiyle salât ve selâm et, rahmetine ve rızâna ve af ve gufrânına mazhar kıl.
Ona ve aynen onun âline ve ashâbına da, azamet-i Zâtına yaraşır şekilde rahmet ettiğin gibi bir rahmetle,
öyle bir salât et ki, o salât hürmetine günahlarımızı bağışla, gönlümüzü ferahlandır, kalblerimizi tathir ve ruhlarımızı tervih ve sırrımızı takdis et, hâtırat ve efkârımızı tenzih et, içimizdeki kederleri gider, hastalıklarımıza şifâ ver, kalblerimizin kilitlerini aç.
Ey Rabbimiz! Bizi doğru yola eriştirdikten sonra kalblerimizi sapıklığa meylettirme. Yüce katından bize bir rahmet bağışla. Muhakkak ki Vehhâb olan, istediklerimizi bize veren ancak Sensin." Âl-i İmrân Sûresi, 3:8.

22"Onların duaları, 'Âlemlerin Rabbi olan Allah'a hamd olsun' sözleriyle sona erer." Yûnus Sûresi, 10:10.


dipnotlar (204.-206. sayfalar)

1"Hiçbir şey yoktur ki, hazineleri Bizim yanımızda olmasın. Herşeyi Biz belirli bir miktarla indiririz." Hicr Sûresi, 15:21.

2 "Biz herşeyi İmam-ı Mübinde tek tek sayıp yazdık." Yâsin Sûresi, 36:12.


dipnotlar (207.-209. sayfalar)

1 "Yaş ve kuru ne varsa hepsi ap açık bir kitapta yazılmıştır." En'âm Sûresi, 6:59.

Kadere iman eden, kederden emin olur.

2 "Muhakkak ki Allah, bu dini fâcir adamla da teyid ve takviye eder." (Buhari, Cihad: 182, Meğâzî: 38, Kader: 5; Müslim, İmân: 178; İbn-i Mâce, Fiten: 35; Dârimî, Siyer: 73; Müsned, 2:309, 5:45.).


dipnotlar (210.-212. sayfalar)

Allahu ekber, o Kadîr, Alîm, Hakîm, Kerîm, Rahîm, Cemîl olan Nakkaş-ı Ezelî ki, bu kâinatın sahaif ve tabakatıyla, küll ve cüz olarak hakikati ve bu mevcudatın külliyet ve cüz'iyet ve vücut ve beka itibarıyla hakikati,

  • Onun kazâ ve kader kaleminin ilim ve hikmetle tanzim ve takdir ettiği hatları;
  • ilim ve hikmet pergelinin sun' ve inâyetle tasvir ve tedbir ettiği nakışları;
  • sun' ve inâyetinin yed-i beyzâsının lütuf ve keremle tezyin ve tenvir ettiği tezyinatı,
  • lütuf ve kereminin ve teveddüd ve taarrüfünün lâtifelerinden rahmet ve nimetle açan çiçekleri;
  • rahmet ve nimetinin ve terahhum ve tahannününün feyzinden cemal ve kemal ile tezahür eden semereleri;
  • ve, aynaların fâniliği ve mazharların seyyâliyetiyle beraber, onlarda tecellî eden o mücerred ve sermedî cemâlin bâki kalarak, gelip geçen mevsimler ve asırlar ve dehirler üzerinde tecelliyat ve zuhurâtının ve gelip geçen mahlûkat ve günler ve seneler üzerindeki in'âmâtının devam etmesinin şehâdetiyle, Onun cemal ve kemâlinin tecelliyat ve lemeâtından başka birşey değildir.

Evet, eserin mükemmelliği, akıl sahipleri için, fiilin mükemmelliğine delâlet eder. Mükemmel fiil ise, fehim sahipleri için, ismin mükemmelliğine delâlet eder. İsmin mükemmelliği, bilbedâhe sıfatın mükemmelliğine; sıfatın mükemmelliği ise, bizzarure şe'nin mükemmelliğine; şe'nin mükemmelliği ise, hakkalyakîn derecesinde bir kat'iyetle ve o zâta lâyık bir şekilde, zâtın mükemmelliğine delâlet eder.
Evet, aynaların fâniliği ve mevcudatın zevaliyle beraber tecelliyâtın ve füyuzâtın devam etmesi, bütün zuhurattan daha zâhir bir surette, onlarda görünen cemâlin mazharlara ait olmadığına delâlet eder ve en fasih bir lisanla ve en vâzıh bir burhanla gösterir ki, o tecelliyat, Vâcibü'l-Vücudun ve Bâkî-i Vedûdun mücerred cemâlinin ve mazharlar üzerinde daimî yenilenen ihsânâtının cilveleridir.
Allahım! Efendimiz Muhammed'e, âl ve ashâbına, ezelden ebede, ilm-i İlâhînin mevcudatı adedince salât ve selâm et.

1 "Nefislerinizi temize çıkarmayın." Necm Sûresi, 53:32.

2 "Allah'ı unutanlar gibi olmayın ki, Allah da onlara kendi nefislerini unutturmuştur." Haşir Sûresi, 59:19.

3 "Sana her ne iyilik erişirse Allah'tandır. Sana her ne kötülük gelirse, o da kendi nefsindendir." Nisâ Sûresi, 4:79.

4 "Herşey helâk olup gidicidir-Ona bakan yüzü müstesnâ." Kasas Sûresi, 28:88.

5 "Nefsinin arzusunu kendine mâbud edinen kimse." Furkan Sûresi, 25:43.

6 "Nefsini günahlardan arındıran kurtuluşa ermiştir." Şems Sûresi, 91:9.

7 "Eğer o meseleyi Peygambere ve mü'minlerden ihtisas ve salâhiyet sahibi kimselere havale etselerdi, elbette o kimselerden hüküm çıkarmaya ehliyetli olanlar işin doğrusunu bilirlerdi." Nisâ Sûresi, 4:83.


dipnotlar (216.-218. sayfalar)

1 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

Allahım!

  • Esmâ-i Hüsnânın tecelliyâtına câmi bir ayna oluşu sırrıyla, esmâ ve sıfâtının güzelliğine olan kudsî muhabbetinin envârı onda temessül eden,
  • masnuâtının en ekmeli ve en bedîi, kemâlât-ı san'atının enmuzeci ve mehâsin-i nukuşunun fihristesi olması hasebiyle, masnuâtındaki san'atına olan kudsî muhabbetinin şuaları onda temerküz eden,
  • mehâsin-i san'atının en âli dellâlı, nukuşunun güzelliklerini ilân edenler arasında sesçe en yüksek oluşu ve kemâlât-ı san'atının en güzel medîhelerini dile getirişi sebebiyle, san'atının istihsânına muhabbet ve rağbetinin en lâtif cilveleri onda tezahür eden,
  • Senin ihsânın olan mehâsin-i ahlâkın kâffesini ve eser-i fazlın olan letâif-i evsâfın hepsini câmi olması sırrıyla, mahlûkatının güzel ahlâkına ve masnuâtının lâtif evsafına olan muhabbet ve istihsânının aksâmı onda tecemmu eden,
  • Furkan'ında muhsinlerden, sâbirlerden, mü'minlerden, müttakîlerden, tevvâbînden, evvâbînden ve Kendini onlara sevdirdiğin ve muhabbetinle onları şereflendirdiğin bilcümle esnâf-ı ibâdın için doğru bir mihenk ve fâik bir mikyas teşkil eden, ve öyle bir mihenk ve mikyas ki, Senin habiplerinin imamı ve Senin mahbuplarının seyyidi ve Senin dostlarının reisi olan zâta, bütün ashâbına ve ihvânına, salât ve selâm et. Âmin, rahmetinle ey Erhamürrâhimîn.

Yâ Resulallah, nasıl olur ki Ashab-ı Kehfin köpeği
Senin Ashabınla beraber Cennete girsin?
O Cennette, ben Cehennemde-revâ mıdır bu?
O Kehf Ashabının köpeği, ben senin Ashabının...

2 "Muhammed Allah'ın Resulüdür. Onunla beraber olanlar da kâfirlere karşı şiddetli, kendi aralarında ise pek merhametlidirler." Fetih Sûresi, 48:29.

Herşeyden nihayetsiz derecede yüce olan Rabbim bütün noksanlardan münezzehtir


dipnotlar (219.-221. sayfalar)

Allahım, Efendimiz Muhammed'e ve âl ve Ashabına rahmet et.

Allahım! "Ashabım yıldızlar gibidir; hangisine uysanız doğru yolu bulursunuz"(el-Aclûnî, Keşfü'l-Hafâ, 1:132, Hadis No: 381) ve "Asırların en hayırlısı benim asrımdır"(Buhari, Şehâdât: 9, Fadâilü Ashâbi'n-Nebî: 1, Rikak: 7, Eymân: 10, 27; Tirmizi, Fiten: 45, Menâkıb: 56; İbn-i Mâce, Ahkâm: 27; Müsned, 1:378, 417, 2:228, 410, 4:267, 276, 5:350.) buyuran Efendimiz Muhammed'e, âline ve ashabına salât ve selâm et.orijinal

1 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

2 Müsned, 5:248, 257, 264; el-Hâkim, el-Müstedrek, 3:41, 4:89.

3 el-Münâvî, Feyzü'l-Kadîr, 3:368, Hadis No: 3662.

4 Allahım! "Ashabıma sövmeyin; sizden birisi Uhud Dağı kadar altın bağışlasa, Ashabımdan birinin bir avuçluk bağışının yerini tutmaz" buyuran Resulüne salât ve selâm et.(Buhari, Fedâilü Ashâbi'n-Nebî: 5; Müslim, Fedâilü's-Sahâbe: 221, 222; Ebû Dâvud, Sünnet: 10; Tirmizi, Menâkıb: 58; İbn-i Mâce, Mukaddime: 11; Müsned, 3:11.)

5 "Arabî bir bürhan-ı katî" Mesnevî-i Nûriye'deki "Lâsiyyemalar" risâlesidir.

6 "İman eden ve güzel işler yapanları müjdele: Altlarından ırmaklar akan Cennetler onlarındır. O Cennetlerden rızık olarak bir meyve yediklerinde, 'Bu daha önce yediğimiz rızıktandır' derler. Rızıkları, dünyadakine benzer şekilde kendilerine sunulur. Orada onlar için ter temiz kadınlar vardır. Onlar orada ebedî olarak kalacaklardır." Bakara Sûresi, 2:25.


dipnotlar (222.-224. sayfalar)

1 "Bu dünya hayatı bir oyun ve oyalanmadan başka birşey değildir. Asıl hayata mazhar olan ise âhiret yurdudur." Ankebut Sûresi, 29:64.

2 "Kişi sevdiğiyle beraberdir." (Buhari, Edeb: 96; Müslim, Birr: 165; Tirmizi, Zühd: 50, Daavât: 98; Dârimî, Rikak: 71; Müsned, 1:392, 3:104, 110, 159, 165, 167, 168, 172)

3 Buhari, Tevhid: 22, Cihad: 4; Tirmizi, Cennet: 4, Tefsîru Sureti'l-Hadîd ve el-Hakka: 1; Müsned, 1:207, 2:197, 335, 339, 370, 5:316, 321; el-Elbânî, Silsiletü'l-Ehâdîsi's-Sahîha: 919.

4 Müslim, Cennet: 14, 17; Tirmizi, Kıyame: 60, Cennet:5; Dârimî, Rikak: 108; Müsned, 345, 3:16.

5 "Orada canların çekeceği, gözlerin zevk alacağı herşey vardır." Zuhruf Sûresi, 43:71.

6 Buhari, Bed'ü'l-Halk: 8; Müslim, Cennet: 17-19; Tirmizi, Cennet: 7; Dârimî, Rikak: 104; Müsned, 3:316, 349, 354, 364, 384.

7 Tirmizi, Cennet: 17, Tefsîru Sureti'l-Kıyâmeti: 2.

8 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

9 "Ey Rabbimiz, unutur veya hataya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

Allahım! Habibiyeti ve salâtıyla Cennetin kapılarını açan ve ona getirdikleri salâvatlarla ümmeti için de o kapının açılışını teyid buyurduğun Habibin Aleyhissalâtü Vesselâma rahmet et.

Allahım! Bizi, ebrâr ile beraber, seçkin Habibinin şefaatiyle Cennete idhal et. Âmin.

10 "Bunları boş yere yaratmadın, ey Rabbimiz. Seni bütün noksanlardan tenzih ederiz. Sen de bizi Cehennem ateşinin azabından koru." Âl-i İmrân Sûresi, 3:191.

11 "Melekler ve Cebrâil o gecede Rablerinin izniyle yeryüzüne iner." Kadir Sûresi, 97:4.

12 "De ki: Ruh, Rabbimin emrindendir." İsrâ Sûresi, 17:85.


dipnotlar (225.-227. sayfalar)

1 Müslim, İmâre: 121; Ebû Dâvud, Cihad: 25; Tirmizi, Tefsiru Sûreti Âli İmrân: 19, Fedâilü'l-Cihâd: 13; İbn-i Mâce, Cenâiz: 4, Dârimî, Cihâd: 18; Müsned, 1:266, 6:386.


dipnotlar (228.-230. sayfalar)

1"Yemin olsun peş peşe gönderilen meleklere; ve rüzgâr gibi esip her tarafa yayılanlara; ve bulutları yeryüzüne dağıtanlara; ve hak ile bâtılı ayıranlara; ve peygamberlere vahiy getirenlere." Mürselât Sûresi, 77:1-5.

2 "Yemin olsun kâfirin ruhunu tâ derinliklerinden şiddetle söküp alanlara; ve mü'minin ruhunu kolaylıkla alanlara; ve suda yüzercesine gökten inenlere; ve Allah'ın emrini yerine getirmek için yarışanlara; ve emrolundukları işi tanzim ve tedbir edenlere." Nâziât Sûresi, 79:1-5.

3 "Melekler ve Cebrâil o gecede Rablerinin izniyle yeryüzüne iner." Kadir Sûresi, 97:4.

4 "O ateşin başında, Allah'ın emrine karşı gelmeyen ve verilen emri yerine getiren haşin ve şiddetli melekler vardır." Tahrim Sûresi, 66:6.

5 "O, evlât edinmekten ve her türlü kusurdan münezzehtir. Melekler ise, Allah'ın ikramda bulunduğu kullardır. Allah emretmedikçe bir söz söylemezler; ancak Onun emriyle hareket ederler." Enbiyâ Sûresi, 21:26-27.

6 "De ki: Cinlerden bir topluluğun Kur'ân'ı dinledikleri bana vahyolundu." Cin Sûresi, 72:1.

7 "Biz, doğru yola ileten harikulâde bir Kur'ân dinledik ve ona iman ettik. Biz Rabbimize hiç kimseyi ortak koşmayacağız." Cin Sûresi, 72:1-2.


dipnotlar (231.-233. sayfalar)

1"De ki: Ruh, Rabbimin emrindendir." İsrâ Sûresi, 17:85.


dipnotlar (234.-236. sayfalar)

1 "De ki: Onu hiçten bu derece hikmetli bir surette kim inşa etmişse, Odur ki onu âhirette diriltecektir." Yâsin Sûresi, 36:79.

2 "O sizi halden hale sokarak yarattı." Nuh Sûresi, 71:14.

3 "Rabbin, kullarına haksızlık edecek değildir." Fussılet Sûresi, 41:46.

4 "Halkı önce yaratan, sonra tekrar diriltecek olan Odur; bu ise Onun için daha da kolaydır." Rum Sûresi, 30:27.

5 Buhari, Tefsîru Sûreti Zümer: 3, Tefsîru Sûreti Nebe':1; Müslim, Fiten: 141-143; Ebû Dâvud, Sünnet: 22; Nesâî, Cenâiz: 117; İbn-i Mâce, Zühd: 32; Muvatta, Cenâiz: 49; Müsned: 2:322, 428, 499, 3:28.

6 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.


dipnotlar (237-239. sayfalar)

1 "Güneş dürülüp toplandığında; yıldızlar döküldüğünde; dağlar yürütüldüğünde." Tekvir Sûresi, 81:1-3.

2 "Gök yarıldığı zaman; yıldızlar saçıldığı zaman; denizler kaynayıp birbirine karıştığı zaman." İnfitar Sûresi, 82:1-3.

3 "O gün yeryüzü başka bir şekle girer." İbrahim Sûresi, 14:48.


dipnotlar (240.-242. sayfalar)

1 "Sizler, ayrılın, ey mücrimler!" Yâsin Sûresi, 36:59.

2 "Size selâm olsun. Buraya ter temiz geldiniz. Ebediyen kalmak üzere girin Cennete." Zümer Sûresi, 39:73.

3 "Ne zaman ki yer müthiş bir sarsıntıyla sarsılır. Ve yeryüzü bütün ağırlıklarını dışarı çıkarır. Ve insan 'Ne oluyor buna?' der. O gün yeryüzü, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabbin ona konuşmasını emretmiştir. O gün insanlar yaptıklarının karşılığını görmek için hesap yerinden bölük bölük dönerler. Kim zerre kadar bir iyilik yaparsa onun mükâfâtını görür. Kim zerre kadar bir kötülük yaparsa onun cezasını görür." Zilzal Sûresi, 99:1-8.

4 "İman eden ve güzel işler yapanları müjdele: Altlarından ırmaklar akan Cennetler onlarındır. O Cennetlerden rızık olarak bir meyve yediklerinde, 'Bu daha önce yediğimiz rızıktandır' derler. Rızıkları, dünyadakine benzer şekilde kendilerine sunulur. Orada onlar için ter temiz kadınlar vardır. Onlar orada ebedî olarak kalacaklardır." Bakara Sûresi, 2:25.

5 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresî, 2:32.

6 "Ey Rabbimiz! Unutur veya hataya düşer de bir kusur işlersek, bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

Allahım! Tıpkı Efendimiz İbrahim'e ve Efendimiz İbrahim'in nesline salât ettiğin gibi, Efendimiz Muhammed'e ve Efendimiz Muhammed'in nesline de salât et. Muhakkak ki Sen her türlü övgüye sonsuz derecede lâyık olan ve şanı herşeyden sonsuz derecede yüce olan Hamîd-i Mecîdsin.

7 "Biz emaneti göklere, yere ve dağlara teklif ettik. Hepsi de onu yüklenmekten kaçındılar ve ondan korktular. İnsan ise onu yüklendi. Gerçekten insan çok zalim, çok cahildir." Ahzâb Sûresi, 33:72.

8 "Nefsini günahlardan arındıran, kurtuluşa ermiştir." Şems Sûresi, 91:9.

Mülk Ona, hamd Ona, hüküm Ona aittir; siz de Ona döndürüleceksiniz

9 "Nefsini günaha daldıran, hüsrana düşmüştür." Şems Sûresi, 91:10.

10 "Muhakkak ki şirk pek büyük bir zulümdür." Lokman Sûresi, 31:13.


dipnotlar (243.-245. sayfalar)

1 Mansur Ali Nâsıf, et-Tâc, 1:13 (Mukaddime).

2 "Hiçbir şey yoktur ki, Onu hamd ile tesbih etmesin." İsrâ Sûresi, 17:44.

3 "Çürümüş kemikleri kim diriltecek?" Yâsin Sûresi, 36:78.

4 "Kim tâğûtu reddeder de Allah'a iman ederse, işte o kopmaz ve kırılmaz, sapa sağlam bir kulpa yapışmıştır. Allah ise herşeyi hakkıyla işiten, herşeyi hakkıyla bilendir." Bakara Sûresi, 2:256.

5 "Kendilerine in'âm ve ihsanda bulunduklarının yolu-yoksa, gazabına uğrayanların ve sapıtmış olanların yolu değil." Fâtiha Sûresi, 1:7.


dipnotlar (246.-248. sayfalar)

1 "İnkâr edenler, 'Kıyamet başımıza gelmez' dediler. Sen de ki: Evet, gaybı bilen Rabbime yemin olsun ki başınıza gelecektir. Ne göklerde ve ne de yerde zerre kadar birşey Ondan uzak kalamaz; bundan küçük veya büyük ne varsa hepsi ap açık bir kitapta yazılmıştır." Sebe' Sûresi, 34:3.


dipnotlar (249.-251. sayfalar)

1 "Hiçbir şey yoktur ki, Onu hamd ile tesbih etmesin." İsrâ Sûresi, 17:44.

2 "O gün yeryüzü başka bir şekle girer." İbrahim Sûresi, 14:48.

3 "Asıl hayata mazhar olan ise âhiret yurdudur." Ankebut Sûresi, 29:64.


dipnotlar (252.-254. sayfalar)

1 "Onların Cennetteki duaları şöyledir: 'Allahım, Seni bütün noksan sıfatlardan tenzih ederiz.' Aralarındaki dilekleri de hep selâmdır, iyiliktir. Duaları ise şu sözlerle sona erer: 'Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur." Yûnus Sûresi, 10:10.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

3 "Ey Rabbimiz! Bizi doğru yola eriştirdikten sonra kalblerimizi sapıklığa meylettirme. Yüce katından bize bir rahmet bağışla. Muhakkak ki veren Sensin, dua edip istediklerimizi bize bağışlayan Sensin." Âl-i İmrân Sûresi, 3:8.

Allahım! Efendimiz Muhammed'e, âline, ashabına ve ihvânına, Senin razı olacağın şekilde ve onun hakkını eda edecek bir surette salât ve selâm et, bize ve dinimize selâmet ver. Âmin, ey Rabbü'l-Âlemîn.

4 "Âyetlerimizden bir kısmını ona göstermek için kulunu bir gece Mescid-i Haramdan alıp, çevresini mübarek kıldığımız Mescid-i Aksâya seyahat ettiren Allah, her türlü noksandan münezzehtir. Şüphesiz ki O herşeyi hakkıyla işiten, herşeyi hakkıyla görendir." İsrâ Sûresi, 17:1.

5 "O ancak kendisine vahyolunanı söyler. Onu muazzam kuvvetlere, üstün bir akıl ve dirayete sahip Cebrail öğretti ki, kendisine gerçek suretiyle görünmüştür. O, ufkun en yukarısında idi. Sonra indi ve yaklaştı. Nihayet kendisine iki yay kadar, hattâ daha da yakın oldu. Sonra da vahyolunacak şeyi Allah'ın kuluna vahyetti. Onun gördüğünü kalbi yalanlamadı. Şimdi onun gördüğü hakkında onunla mücadele mi edeceksiniz? And olsun ki, onu bir kere daha hakikî suretinde, Sidre-i Müntehâda gördü ki, onun yanında Me'vâ Cenneti vardır. O zaman Sidre'yi Allah'ın nuru kaplamıştı. Göz ne şaştı, ne de başka birşeye baktı. And olsun ki Rabbinin âyetlerinden en büyüklerini gördü." Necm Sûresi, 53:4-18.

6 "Ona şahdamarından daha yakın." Kaf Sûresi, 50:16.


dipnotlar (258.-260. sayfalar)

1 "Sonra da iradesini semâya yöneltti ve gökleri yedi tabaka olarak tanzim etti." Bakara Sûresi, 2:29.

2 Tirmizi, Tefsîru Sûreti'l-Hadîd: 1; Müsned, 2:370.


dipnotlar (261.-263. sayfalar)

1 "Ay yarıldı." Kamer Sûresi, 54:1.


dipnotlar (264.-266. sayfalar)

Allahım! Onun işaretiyle ay parçalanan, parmaklarından kevser gibi sular akan, gözün asla şaşmadığı Mirac mucizesinin sahibi, Efendimiz Muhammed'e ve bütün âl ve ashabına, dünyanın iptidâsından mahşerin âhirine kadar salât et.

1 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

2 "Dualarımızı kabul et, ey Rabbimiz. Herşeyi hakkıyla işiten de, herşeyi hakkıyla bilen de ancak Sensin." Bakara Sûresi, 2:127.

3 "Ey Rabbimiz, unutur veya hataya düşersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

4 "Ey Rabbimiz, bizi hidayete eriştirdikten sonra kalblerimizi tekrar sapıklığa meylettirme." Âl-i İmrân Sûresi, 3:8.

5 "Ey Rabbimiz, nurumuzu tamamla ve bizi bağışla. Muhakkak ki Senin herşeye gücün yeter." Tahrim Sûresi, 66:8.

6 "Onların duaları, 'Hamd Âlemlerin Rabbi olan Allah'a mahsustur' sözleriyle sona erer." Yûnus Sûresi, 10:10.

7 "Kıyamet yaklaştı, ay yarıldı. Onlar ise, ne zaman bir mucize görseler yüz çevirir ve 'Bu daimî bir sihirdir' derler." Kamer Sûresi, 54:1-2.


dipnotlar (267.-269. sayfalar)

Ona ve âline, yer ve gökler genişliğince salât ve selâm olsun.

1 Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin. Bakara Suresi, 2:32.

Allahım! Bir işaretiyle ay parçalanan zâtın hürmetine, benim kalbimi ve Risale-i Nur'un sadık talebelerinin kalblerini, Kur'ân güneşine mukabil bir ay hükmüne getir. Âmin, âmin.

2 "Eğer göklerde ve yerde Allah'tan başka ilâhlar olsaydı, ikisi de harap olup giderdi." Enbiyâ Sûresi, 21:22.

3 Allah'tan başka ibadete lâyık hiçbir ilâh yoktur. O birdir ve hiçbir şeriki yoktur. Mülk umumen Onundur; hamd bütünüyle Ona aittir. Hayatı veren de, ölümü veren de Odur. O, kendisine ölüm ârız olmayan Hayy-ı Ezelîdir. Bütün hayır Onun elindedir. Onun kudreti herşeye yeter. Herkesin ve herşeyin dönüşü de Onadır.


dipnotlar (270.-272. sayfalar)

1 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

Allahım! Mahlûkatının kesret daireleri içinde sirâc-ı vahdetin ve kâinatının meşherinde dellâl-ı vahdâniyetin olan Efendimiz Muhammed'e ve bütün âl ve ashabına salât ve selâm et.


dipnotlar (273.-275. sayfalar)

1 "Bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor!" Rum Sûresi, 30:50.

2 Bu Farsça metin üsteki Arapça metinle aynı manadadır.

3 "Gökten bereketli bir su indirdik." Kaf Sûresi, 50:9.

4 "Üstlerindeki göğe bakmazlar mı, onu nasıl bina edip süsledik." Kaf Sûresi, 50:6.

5 "De ki: O Allah birdir. O Allah'tır, Sameddir; herşey Ona muhtaç iken O hiçbir şeye muhtaç değildir." İhlâs Sûresi, 112:1-2.

6 "Onlara 'Gökleri ve yeri kim yarattı?' diye sorsan, elbette 'Allah' diyecekler." Zümer Sûresi, 39:38.

7 "Göklerin ve yerin yaratılışı ile dillerinizin ve renklerinizin farklılığı da Onun âyetlerindendir." Rum Sûresi, 30:22.


dipnotlar (276.-278. sayfalar)

1 "Göklerin ve yerin yaratılışı ile dillerinizin ve renklerinizin farklılığı da Onun âyetlerindendir. İlim sahipleri için elbette bunda deliller vardır." Rum Sûresi, 30:22.


dipnotlar (279.-281. sayfalar)

1 "O herşeyi en güzel şekilde yarattı." Secde Sûresi, 32:7.


Dipnotlar (282.-284. sayfalar)

1 Evet, aynaların fâniliği ve mevcudatın zevaliyle beraber tecelliyâtın ve füyuzâtın devam etmesi, bütün zuhurattan daha zâhir bir surette, onlarda görünen cemâlin mazharlara ait olmadığına delâlet eder ve en fasih bir lisanla ve en vâzıh bir burhanla gösterir ki, o tecelliyat, Vâcibü'l-Vücudun ve Bâkî-i Vedûdun mücerred cemâlinin ve mazharlar üzerinde daimî yenilenen ihsânâtının cilveleridir.


dipnotlar (285.-287. sayfalar)

1 Tirmizi, Zühd: 14; İbn-i Mâce, Zühd: 3; Dârimî, Mukaddime: 32.

2 "Hiçbir şey yoktur ki, Onu hamd ile tesbih etmesin." İsrâ Sûresi, 17:44.


dipnotlar (288.-290. sayfalar)

Şiddet-i zuhurundan gizlenmiş olan Zât her türlü noksandan münezzehtir

1 Rum Sûresi, 30:54.

2 Yunus Sûresi, 10:107.

3 Rum Sûresi, 30:27.


dipnotlar (291.-293. sayfalar)

1 "And olsun ki, Biz insanı en güzel bir şekilde yarattık. Sonra da onu en aşağı seviyeye indirdik-ancak iman eden ve güzel işler yapanlar müstesna." Tîn Sûresi, 95:4-6.

2 "Gök ve yer onlara ağlamadı." Duhan Sûresi, 44:29.

3 "Onlardan biri veya her ikisi senin yanında ihtiyarlık çağına erişecek olursa, sakın onlara 'Öf' bile deme." İsrâ Sûresi, 17:23.

Allahım! Bizi Senin muhabbetinle ve bizi Sana yaklaştıracak şeylerin muhabbetiyle rızıklandır.


dipnotlar (294.-296. sayfalar)

1 Sözün en doğrusu ve nizamın en beliği, bütün mülkün hakikî Mâliki olan, kudreti herşeye galip bulunan ve ilmi herşeyi kuşatan Allah'ın kelâmıdır


dipnotlar (297.-299. sayfalar)

1 "Ebediyen yaşlanmayacak çocuklar." Vâkıa Sûresi, 56:17; İnsan Sûresi, 76:19.

2 "Karşılıklı kurulmuş koltuklarda." Hicr Sûresi, 15:47; Sâffât Sûresi, 37:44.

3 "Kişi sevdiğiyle beraberdir." (Buhari, Edeb: 96; Müslim, Birr: 165; Tirmizi, Zühd: 50, Daavât: 98; Dârimî, Rikak: 71; Müsned, 1:392, 3:104, 110, 159, 165, 167, 168, 172)

Allahım! Bizi, dünyada Senin muhabbetinle ve bizi Sana ve Senin emrettiğin şekilde istikamete yaklaştıracak şeylerin muhabbetiyle, âhirette de rahmetin ve rüyetinle rızıklandır.

4 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

Allahım! Âlemlere rahmet olarak gönderdiğin zâta ve bütün âl ve ashabına salât ve selâm et. Âmin.

İlâhî! Sen benim Rabbimsin, ben Senin kulunum. Sen Hâlıksın, ben mahlûkum. Sen Rezzaksın, ben merzûkum. Sen Mâliksin, ben memlûküm. Sen Azizsin, ben zelîlim. Sen Ganîsin, ben fakirim. Sen Hayysın, ben meyyitim. Sen Bâkîsin, ben fâniyim. Sen Kerîmsin, ben leîmim. Sen Muhsinsin, ben âsiyim. Sen Gafûrsun, ben günahkârım. Sen Azîmsin, ben hakîrim. Sen Kavîsin, ben zayıfım. Sen Mu'tîsin, ben dilenciyim. Sen Emînsin, ben korkudayım. Sen Cevâdsın, ben muhtacım. Sen Mücîbsin, ben duacıyım. Sen Şâfîsin, ben hastayım.

Sen benim günahlarımı mağfiret et. Beni cezalandırma. Hastalıklarıma şifa ver, yâ Allah, yâ Kâfi, yâ Rabbi, yâ Vâfî, yâ Rahîm, yâ Şâfî, yâ Kerîm, ya Muâfî. Benim bütün günahlarımı bağışla. Benim bütün dertlerime âfiyet ver. Beni ebediyen rızâna mazhar et. Rahmetinle, ey Erhamürrâhimîn.

5 "Onların duâları, "Âlemlerin Rabbi olan Allah'a hamd olsun" sözleriyle sona erer." Yûnus Sûresi, 10:10.

6 "Onlara, gerek içinde yaşadıkları âlemin her tarafında, gerekse kendi nefislerinde âyetlerimizi göstereceğiz-tâ ki Kur'ân'ın hak olduğu onlara iyice açıklanmış olsun. Rabbinin herşeye şahit olması yetmez mi?" Fussılet Sûresi, 41:53


dipnotlar (300.-302. sayfalar)

1 "Haydi, çevir gözünü: En küçük bir kusur görüyor musun?" Mülk Sûresi, 67:3.

2 "Göklerin ve yerin yaratılmasında, gecenin ve gündüzün değişmesinde, insanlara faydalı şeylerle denizde akıp giden gemilerde, Allah'ın gökten su indirip onunla yeryüzünü ölümünden sonra diriltmesinde, her türlü canlıyı yeryüzüne yaymasında, rüzgârları sevk etmesinde ve gökle yer arasında Allah'ın emrine boyun eğmiş bulutlarda, aklını kullanan bir topluluk için nice deliller vardır." Bakara Sûresi, 2:164.

3 "Gökten de bir su indirdi ki, onunla sizin için rızık olarak meyvelerden bitirdi. Onun emriyle denizde seyretsinler diye gemileri sizin hizmetinize verdi. Nehirleri de yine sizin hizmetinize verdi. Birbiri ardınca dönüp duran güneşi ve ayı da sizin hizmetinize verdi. Geceyi ve gündüzü de sizin hizmetinize verdi. O, sözünüz ve halinizle istediğiniz herşeyden size verdi. Allah'ın nimetlerini saymaya kalksanız, saymakla bitiremezsiniz." İbrahim Sûresi, 14:32-34.


dipnotlar (303.-305. sayfalar)

1 "Haberiniz olsun ki, kalbler ancak Allah'ın zikriyle huzura kavuşur." Ra'd Sûresi, 13:28.

2 "Herşeyden yüce olan Rabbinin ismini tesbih et. O Rabbin ki, herşeyi yaratıp düzene koydu. O Rabbin ki, herşeye lâyık bir şekil ve ölçü tayin ederek onu yaratılış gayesine yöneltti." A'lâ Sûresi, 87:1-3.

3 "Hiçbir şey yoktur ki, Onu hamd ile tesbih etmesin." İsrâ Sûresi, 17:44.

4 "De ki: Herşeyin mülk ve tasarrufu elinde olan kimdir?" Mü'minun Sûresi, 23:88.

5 "Hiçbir şey yoktur ki, hazineleri Bizim yanımızda olmasın." Hicr Sûresi, 15:21.

6 "Hiçbir canlı yoktur ki, Allah onu alnından tutup kudretine boyun eğdirmiş olmasın." Hûd Sûresi, 11:56.

7 "Muhakkak ki benim Rabbim herşeyi hakkıyla koruyucudur." Hûd Sûresi, 11:57.

8 "O herşeyi en güzel şekilde yaratandır." Secde Sûresi, 32:7.

9 "Muhakkak ki, göklerde ve yerde, iman edenler için deliller vardır." Câsiye Sûresi, 45:3.

10 "En güzel isimler Onundur." Tâhâ Sûresi, 20:8.


dipnotlar (306.-308. sayfalar)

1 "Onlar, göklerin ve yerin ifade ettiği mânâlara bakmazlar mı?" A'râf Sûresi, 7:185.

2 "Yedi gök ve yer ve onların içindekiler Onu tesbih eder. Hiçbir şey yoktur ki, Onu hamd ile tesbih etmesin." İsrâ Sûresi, 17:44.

3 "Göklerde ve yerde olan herşey Allah'ı tesbih eder." Haşir Sûresi, 59:24.

4 "Herşeyin melekûtu elinde olan Allah her türlü kusurdan münezzehtir." Yâsin Sûresi, 36:83.

5 "Hiçbir şey yoktur ki, hazineleri Bizim yanımızda olmasın. Herşeyi Biz belirli bir miktarla indiririz. Rüzgârları da Biz aşılayıcı olarak gönderdik, sonra gökten bir su indirip onunla sizi suladık. Yoksa o suyu hazinesinde saklayan siz değilsiniz." Hicr Sûresi, 15:21-22.

Yedi gök ve yer ve her ikisindekinin içindekiler Onu tesbih eden Zât her türlü kusurdan münezzehtir.

6 "Güneş de kendisine tayin edilmiş bir yere doğru akıp gider. Bu, kudreti herşeye galip olan ve ilmi herşeyi kuşatan Allah'ın takdiridir." Yâsin Sûresi, 36:38.


dipnotlar (309.-311. sayfalar)

1 "Yeryüzünü bir döşek, dağları birer kazık yapmadık mı? Sizi de çift çift yarattık." Nebe' Sûresi, 78:6-8.

Herşeyin hüküm ve tasarrufu elinde bulunan Zâta iman ettim.

2 "Bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor." Rum Sûresi, 30:50.

3 "Ölümü de, hayatı da yaratan Odur." Mülk Sûresi, 67:2.

4 "Ondan başka hiçbir ilâh yoktur. Herşey helâk olup gidicidir-Ona bakan yüzü müstesna. Hüküm ve hükümranlık Onundur; siz de Ona döndürüleceksiniz." Kasas Sûresi, 28:88.

5 "Yeryüzünü de ölümünün ardından O diriltir." Rum Sûresi, 30:19.


dipnotlar (312.-314. sayfalar)

1 "Allah herşeyin yaratıcısıdır. O herşey üzerinde hakkıyla görüp gözeticidir." Zümer Sûresi, 39:62.

2 "Bütün işler Ona döndürülür." Hûd Sûresi, 11:123.

3 "Göklerin ve yerin yaratılışı ile dillerinizin ve renklerinizin farklılığı da Onun âyetlerindendir. İlim sahipleri için elbette bunda deliller vardır." Rum Sûresi, 30:22.

4 "Allah herşeyin yaratıcısıdır. O herşey üzerinde hakkıyla görüp gözeticidir. Göklerin ve yerin tedbir ve tasarrufu Ona aittir." Zümer Sûresi, 39:62-63.

5 "Hiçbir şey yoktur ki, Onu hamd ile tesbih etmesin." İsrâ Sûresi, 17:44.

6 "Eğer göklerde ve yerde Allah'tan başka ilâhlar olsaydı, ikisi de harap olup giderdi." Enbiyâ Sûresi, 21:22.

7 "Herşey helâk olup gidicidir-Ona bakan yüzü müstesna. Hüküm ve hükümranlık Onundur; siz de Ona döndürüleceksiniz." Kasas Sûresi, 28:88.

8 "Haydi, çevir gözünü: En küçük bir kusur görüyor musun? Sonra tekrar tekrar gözünü çevir. Kusur bulamaz, hor ve hakir sana döner; o göz bitkindir artık." Mülk Sûresi, 67:3-4.


dipnotlar (315.-317. sayfalar)

1 "Muhakkak ki Biz insanı en güzel bir şekilde yarattık." Tîn Sûresi, 95:4.

2 "Kesin olarak iman edenler için yeryüzünde ve kendi nefislerinde nice deliller vardır. Hâlâ görmez misiniz?" Zâriyât Sûresi, 51:20-21.

3 "Bütün dinlere üstün kılmak üzere Resulünü hidayet ve hak din ile gönderen Odur. Buna şahit olarak Allah yeter." Fetih Sûresi, 48:28.

4 "De ki: Ey insanlar! Ben sizin hepinize, göklerin ve yerin sahibi olan Allah'ın gönderdiği peygamberim. Ondan başka ibadete lâyık hiçbir ilâh yoktur. Dirilten de Odur, öldüren de." A'râf Sûresi, 7:158.

5 "Hamd o Allah'a mahsustur ki, kuluna kitabı dos doğru bir şekilde indirmiş ve o kitapta hiçbir tezat ve eğriliğe yer vermemiştir." Kehf Sûresi, 18:1-2.

6 "Elif lâm râ. Bu bir kitap ki, insanları inkâr karanlıklarından iman nuruna çıkarman için sana indirdik." İbrahim Sûresi, 14:1.

7 "Ey Rabbimiz! Eğer unutur veya hata edersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

8 "Ey Rabbimiz! Bizi hidayete eriştirdikten sonra kalblerimizi tekrar sapıklığa meylettirme." Âl-i İmrân Sûresi, 3:8.

9 "Ey Rabbimiz! Duamızı kabul buyur. Muhakkak ki Sen herşeyi hakkıyla işiten, herşeyi hakkıyla bilensin." Bakara Sûresi, 2:127.

10 "Tevbemizi de kabul et. Şüphesiz ki Sen tevbeleri çokça kabul edersin ve rahmetin herşeyi kuşatmıştır." Bakara Sûresi, 2:128.

Selâm, hüdâya tâbi olanların üzerine olsun. Levm ve itab da hevâya tâbi olanlara olsun.

11 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

Allahım! Âlemlere rahmet olarak gönderdiğin zâta ve bütün âl ve ashabına salât ve selâm et. Âmin.


dipnotlar (318.-320. sayfalar)

Ramazan hilâli ile bayram hilâli arasında yazılmıştır.

1 "Biz ona şiir öğretmedik." Yâsin Sûresi, 36:69.

Kişi bilmediği şeyin düşmanıdır.


dipnotlar (321.-323. sayfalar)

"Sen her türlü noksandan münezzehsin. Bizde hiçbir kudret yoktur. Ey Rabbimiz, celâl ve ezelî kudret sahibi olan Sensin."

1 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

2 İsrâ Sûresi, 17:1


dipnotlar (324.-326. sayfalar)

1 Katil miras alamaz. (Tirmizi, Ferâiz: 17; Ebû Dâvud, Diyât: 18; Dârimî, Ferâiz: 41; İbn-i Mâce, Ferâiz: 8, Diyât: 14; Müsned, 1:49.)


dipnotlar (327.-329. sayfalar)

1 "Kim bir cana kıymamış bir kimseyi öldürürse..." Mâide Sûresi, 5:32.


dipnotlar (333.-335. sayfalar)

"Şayet sefih erkekler hevesâtına uyarak kadınlaşırsa, nâşize kadınlar da hayasızlıkla erkekleşir."

"Muhakkak ki insan, içinde Yâsin Sûresi yazılmış bir Yâsin sureti gibidir. Yaratıcılık mertebelerinin en güzelinde bulunan Allah'ın şanı ne yücedir!"

1 "Onu (Kur'ân'ı koruyacak olan da Biziz." Hicr Sûresi, 15:9.


dipnotlar (339.-341. sayfalar)

1 "Yaratıcılık mertebelerinin en güzelinde bulunan Allah'ın şanı ne yücedir!" Mü'minûn Sûresi, 23:14.

2 "Duamızın sonu, 'Âlemlerin Rabbi olan Allah'a hamd olsun'dan ibarettir." (Yûnus Sûresi, 10:10'dan muktebestir.)

"Allahım! Bizi doğru yola ilet-kendilerine in'amda bulunduğun kimselerin yoluna. Yoksa gazabına uğrayanların yahut sapıtanların yoluna değil. Âmin."


dipnotlar (342.-344. sayfalar)

" Allahım, bizi doğru yola ilet. Âmin."

1 "Emrolunduğun gibi dos doğru ol." Hûd Sûresi, 11:112.

2 "De ki: O Allah birdir." İhlâs Sûresi, 112:1.

3"Allah faizin bereketini giderip onu mahveder." Bakara Sûresi, 2:276.

4 "Namazı dos doğru kılın, zekâtı verin." Bakara Sûresi, 2:43.

5 "Allah alışverişi helâl, faizi haram kıldı." Bakara Sûresi, 2:275.

6 "İnsan için, ancak çalıştığının karşılığı vardır." Necm Sûresi, 53:39.

7 "Altını ve gümüşü biriktirip de onu Allah yolunda harcamayanları acı bir azapla müjdele." Tevbe Sûresi, 9:34.


İçindekiler (Sözler)

SÖZLER
İÇİNDEKİLER
1. Söz
2. Söz
3. Söz
4. Söz
5. Söz
6. Söz
7. Söz
8. Söz
9. Söz
10. Söz
11. Söz
12. Söz
13. Söz
14. Söz
15. Söz
16. Söz
17. Söz
18. Söz
19. Söz
20. Söz
21. Söz
22. Söz
23. Söz
24. Söz
25. Söz
26. Söz
27. Söz
28. Söz
29. Söz
30. Söz
31. Söz
32. Söz
33. Söz
Lemeât


EK - 1. Söz, 14. Lem'anın 2. Makamı

On Dördüncü Lem'adan

ON DÖRDÜNCÜ LEM'ANIN
İKİNCİ MAKAMI

Bismillâhirrahmânirrahîm'in binler esrarından altı sırrına dairdir.

İHTAR: Besmelenin rahmet noktasında parlak bir nuru, sönük aklıma uzaktan göründü. Onu, kendi nefsim için, nota suretinde kaydetmek istedim. Ve yirmi otuz kadar sırlar ile, o nurun etrafında bir daire çevirmekle avlamak ve zaptetmek arzu ettim. Fakat, maatteessüf, şimdilik o arzuma tam muvaffak olamadım. Yirmi otuzdan beş altıya indi.

"Ey insan!" dediğim vakit nefsimi murad ediyorum. Bu ders kendi nefsime has iken, ruhen benimle münasebettar ve nefsi nefsimden daha huşyar zatlara, belki medar-ı istifade olur niyetiyle, On Dördüncü Lem'anın İkinci Makamı olarak, müdakkik kardeşlerimin tasviplerine havale ediyorum. Bu ders akıldan ziyade kalbe bakar; delilden ziyade zevke nâzırdır.

b_allah.gif (1367 bytes)

8 c14005.gif (1937 bytes)

ŞU MAKAMDA birkaç sır zikredilecektir.

BİRİNCİ SIR

Bismillâhirrahmânirrahîm'in bir cilvesini şöyle gördüm ki:

Kâinat simasında, arz simasında ve insan simasında, birbiri içinde birbirinin nümunesini gösteren üç sikke-i rububiyet var.

Biri, kâinatın heyet-i mecmuasındaki teavün, tesanüd, teânuk, tecavübden tezahür eden sikke-i kübrâ-yı Ulûhiyettir ki, Bismillâh ona bakıyor.

İkincisi, küre-i arz simasında, nebâtat ve hayvanâtın tedbir ve terbiye ve idaresindeki teşabüh, tenasüp, intizam, insicam, lûtuf ve merhametten tezahür eden sikke-i kübrâ-yı Rahmâniyettir ki, Bismillâhirrahmân ona bakıyor.

Sonra, insanın mahiyet-i câmiasının simasındaki letâif-i refet ve dekaik-i şefkat ve şuâât-ı merhamet-i İlâhiyeden tezahür eden sikke-i ulyâ-yı Rahîmiyettir ki, Bismillâhirrahmânirrahîm'deki er-Rahîm ona bakıyor.

Demek, Bismillâhirrahmânirrahîm, sahife-i âlemde bir satır-ı nuranî teşkil eden üç sikke-i ehadiyetin kudsî ünvanıdır ve kuvvetli bir haytıdır ve parlak bir hattıdır. Yani, Bismillâhirrahmânirrahîm, yukarıdan nüzul ile, semere-i kâinat ve âlemin nüsha-i musaggarası olan insana ucu dayanıyor. Ferşi Arşa bağlar, insanî arşa çıkmaya bir yol olur.

İKİNCİ SIR

Kur'ân-ı Mu'cizü'l-Beyan, hadsiz kesret-i mahlûkatta tezahür eden vâhidiyet içinde ukulü boğmamak için, daima o vâhidiyet içinde ehadiyet cilvesini gösteriyor. Yani, meselâ, nasıl ki güneş ziyasıyla hadsiz eşyayı ihata ediyor. Mecmu-u ziyasındaki güneşin zâtını mülâhaza etmek için gayet geniş bir tasavvur ve ihatalı bir nazar lâzım olduğundan, güneşin zâtını unutturmamak için, herbir parlak şeyde güneşin zâtını, aksi vasıtasıyla gösteriyor. Ve her parlak şey kendi kabiliyetince güneşin cilve-i zâtîsiyle beraber, ziyası, harareti gibi hassalarını gösteriyor. Ve her parlak şey, güneşi bütün sıfâtıyla, kabiliyetine göre gösterdiği gibi, güneşin ziya ve hararet ve ziyadaki elvân-ı seb'a gibi keyfiyatlarının herbirisi dahi umum mukabilindeki şeyleri ihata ediyor. Öyle de, ve lillâhi'l-meselü'l-a'lâ, temsilde hata olmasın, ehadiyet ve samediyet-i İlâhiye, herbir şeyde, hususan zîhayatta, hususan insanın mahiyet aynasında bütün esmâsıyla bir cilvesi olduğu gibi, vahdet ve vâhidiyet cihetiyle dahi, mevcudatla alâkadar herbir ismi, bütün mevcudatı ihata ediyor.

İşte, vâhidiyet içinde ukulü boğmamak ve kalbler Zât-ı Akdesi unutmamak için, daima vâhidiyetteki sikke-i ehadiyeti nazara veriyor ki, o sikkenin üç mühim ukdesini irâe eden, Bismillâhirrahmânirrahîm'dir.

ÜÇÜNCÜ SIR

Şu hadsiz kâinatı şenlendiren, bilmüşahede, rahmettir. Ve bu karanlıklı mevcudatı ışıklandıran, bilbedâhe, yine rahmettir. Ve bu hadsiz ihtiyacat içinde yuvarlanan mahlûkatı terbiye eden, bilbedâhe, yine rahmettir. Ve, bir ağacın bütün heyetiyle meyvesine müteveccih olduğu gibi, bütün kâinatı insana müteveccih eden ve her tarafta ona baktıran ve muavenetine koşturan, bilbedâhe, rahmettir. Ve bu hadsiz fezayı ve boş ve hâli âlemi dolduran, nurlandıran ve şenlendiren, bilmüşahede, rahmettir. Ve bu fâni insanı ebede namzet eden ve ezelî ve ebedî bir Zâta muhatap ve dost yapan, bilbedâhe, rahmettir.

Ey insan! Madem rahmet böyle kuvvetli ve cazibedar ve sevimli ve medetkâr bir hakikat-i mahbubedir. Bismillâhirrahmânirrahîm de, o hakikate yapış ve vahşet-i mutlakadan ve hadsiz ihtiyâcâtın elemlerinden kurtul. Ve o Sultan-ı Ezel ve Ebedin tahtına yanaş ve o rahmetin şefkatiyle ve şuââtıyla o Sultana muhatap ve halil ve dost ol.

Evet, kâinatın envâını hikmet dairesinde insanın etrafında toplayıp, bütün hâcâtına kemâl-i intizam ve inâyetle koşturmak, bilbedâhe, iki hâletten birisidir:

Ya kâinatın herbir nev'i, kendi kendine insanı tanıyor, ona itaat ediyor, muavenetine koşuyor-bu ise yüz derece akıldan uzak olduğu gibi, çok muhâlâtı intaç ediyor; insan gibi bir âciz-i mutlakta en kuvvetli bir sultan-ı mutlakın kudreti bulunmak lâzım geliyor. Veyahut bu kâinatın perdesi arkasında bir Kadîr-i Mutlakın ilmiyle bu muavenet oluyor. Demek, kâinatın envâı insanı tanıyor değil; belki insanı bilen ve tanıyan, merhamet eden bir Zâtın tanımasının ve bilmesinin delilleridir.

Ey insan! Aklını başına al. Hiç mümkün müdür ki, bütün envâ-ı mahlûkatı sana müteveccihen muavenet ellerini uzattıran ve senin hâcetlerine lebbeyk dedirten Zât-ı Zülcelâl seni bilmesin, tanımasın, görmesin?

Madem seni biliyor, rahmetiyle bildiğini bildiriyor. Sen de Onu bil, hürmetle bildiğini bildir. Ve kat'iyen anla ki, senin gibi zaif-i mutlak, âciz-i mutlak, fakir-i mutlak, fâni, küçük bir mahlûka bu koca kâinatı musahhar etmek ve onun imdadına göndermek, elbette hikmet ve inâyet ve ilim ve kudreti tazammun eden hakikat-i rahmettir.

Elbette böyle bir rahmet, senden küllî ve hâlis bir şükür ve ciddî ve sâfî bir hürmet ister. İşte, o hâlis şükrün ve o sâfî hürmetin tercümanı ve ünvanı olan Bismillâhirrahmânirrahîm'i de, o rahmetin vusulüne vesile ve o Rahmân'ın dergâhında şefaatçi yap.

Evet, rahmetin vücudu ve tahakkuku, güneş kadar zâhirdir. Çünkü, nasıl merkezî bir nakış, her taraftan gelen atkı ve iplerin intizamından ve vaziyetlerinden hâsıl oluyor; öyle de, bu kâinatın daire-i kübrâsında bin bir ism-i İlâhînin cilvesinden uzanan nuranî atkılar, kâinat simasında öyle bir sikke-i rahmet içinde bir hâtem-i Rahîmiyeti ve bir nakş-ı şefkati dokuyor ve öyle bir hâtem-i inâyeti nesc ediyor ki, güneşten daha parlak kendini akıllara gösteriyor.

Evet, şems ve kameri, anâsır ve maâdini, nebâtat ve hayvânâtı, bir nakş-ı âzamın atkı ipleri gibi o bin bir isimlerin şuâlarıyla tanzim eden ve hayata hâdim eden ve nebâtî ve hayvânî olan umum validelerin gayet şirin ve fedakârâne şefkatleriyle şefkatini gösteren ve zevilhayatı hayat-ı insaniyeye musahhar eden ve ondan rububiyet-i İlâhiyenin gayet güzel ve şirin bir nakş-ı âzamını ve insanın ehemmiyetini gösteren ve en parlak rahmetini izhar eden o Rahmân-ı Zülcemâl, elbette kendi istiğnâ-yı mutlakına karşı, rahmetini ihtiyac-ı mutlak içindeki zîhayata ve insana makbul bir şefaatçi yapmış. Ey insan! Eğer insan isen, Bismillâhirrahmânirrahîm de, o şefaatçiyi bul.

Evet, rû-yi zeminde dört yüz bin muhtelif ayrı ayrı nebâtâtın ve hayvânâtın taifelerini, hiçbirini unutmayarak, şaşırmayarak, vakti vaktine, kemâl-i intizamla, hikmet ve inâyetle terbiye ve idare eden ve küre-i arzın simasında hâtem-i ehadiyeti vaz' eden, bilbedâhe, belki bilmüşahede, rahmettir. Ve o rahmetin vücudu, bu küre-i arzın simasındaki mevcudatın vücutları kadar kat'î olduğu gibi, o mevcudat adedince tahakkukunun delilleri var.

Evet, zeminin yüzünde öyle bir hâtem-i rahmet ve sikke-i ehadiyet bulunduğu gibi, insanın mahiyet-i mâneviyesinin simasında dahi öyle bir sikke-i rahmet vardır ki, küre-i arz simasındaki sikke-i merhamet ve kâinat simasındaki sikke-i uzmâ-yı rahmetten daha aşağı değil. Âdeta bin bir ismin cilvesinin bir nokta-i mihrakiyesi hükmünde bir câmiiyeti var.

Ey insan! Hiç mümkün müdür ki, sana bu simayı veren ve o simada böyle bir sikke-i rahmeti ve bir hâtem-i ehadiyeti vaz' eden Zat, seni başıboş bıraksın; sana ehemmiyet vermesin; senin harekâtına dikkat etmesin; sana müteveccih olan bütün kâinatı abes yapsın; hilkat şeceresini, meyvesi çürük, bozuk, ehemmiyetsiz bir ağaç yapsın? Hem hiçbir cihetle şüphe kabul etmeyen ve hiçbir vecihle noksaniyeti olmayan, güneş gibi zâhir olan rahmetini ve ziya gibi görünen hikmetini inkâr ettirsin? Hâşâ!

Ey insan! Bil ki, o rahmetin arşına yetişmek için bir miraç var. O miraç ise, Bismillâhirrahmânirrahîm'dir. Ve bu miraç ne kadar ehemmiyetli olduğunu anlamak istersen, Kur'ân-ı Mu'cizü'l-Beyânın yüz on dört sûrelerinin başlarına ve hem bütün mübarek kitapların iptidâlarına ve umum mübarek işlerin mebde'lerine bak. Ve Besmelenin azamet-i kadrine en kat'î bir hüccet şudur ki, İmam-ı Şâfiî (r.a.) gibi çok büyük müçtehidler demişler: "Besmele tek bir âyet olduğu halde, Kur'ân'da yüz on dört defa nâzil olmuştur."

DÖRDÜNCÜ SIR

Hadsiz kesret içinde vâhidiyet tecellîsi, hitab-ı demekle herkese kâfi gelmiyor. Fikir dağılıyor. Mecmuundaki vahdet arkasında Zât-ı Ehadiyeti mülâhaza edip

1 c14006a.gif (1411 bytes) demeye, küre-i arz vüs'atinde bir kalb bulunmak lâzım geliyor. Ve bu sırra binaen, cüz'iyatta zâhir bir surette sikke-i ehadiyeti gösterdiği gibi, herbir nevide sikke-i ehadiyeti göstermek ve Zât-ı Ehadi mülâhaza ettirmek için, hâtem-i Rahmâniyet içinde bir sikke-i ehadiyeti gösteriyor. Tâ, külfetsiz, herkes her mertebede c14006a.gif (1411 bytes) deyip, doğrudan doğruya Zât-ı Akdese hitap ederek müteveccih olsun.

İşte, Kur'ân-ı Hakîm, bu sırr-ı azîmi ifade içindir ki, kâinatın daire-i âzamında, meselâ semâvat ve arzın hilkatinden bahsettiği vakit, birden, en küçük bir daireden ve en dakik bir cüz'îden bahseder, tâ ki zâhir bir surette hâtem-i ehadiyeti göstersin. Meselâ, hilkat-i semâvat ve arzdan bahsi içinde, hilkat-i insandan ve insanın sesinden ve simasındaki dekaik-i nimet ve hikmetten bahis açar. Tâ ki fikir dağılmasın, kalb boğulmasın, ruh Mâbûdunu doğrudan doğruya bulsun. Meselâ,

2 c14008.gif (1456 bytes)

âyeti, mezkûr hakikati mucizâne bir surette gösteriyor.

Evet, hadsiz mahlûkatta ve nihayetsiz bir kesrette vahdet sikkeleri, mütedahil daireler gibi, en büyüğünden en küçük sikkeye kadar envâı ve mertebeleri vardır. Fakat o vahdet, ne kadar olsa, yine kesret içinde bir vahdettir; hakikî hitabı tam temin edemiyor. Onun için, vahdet arkasında ehadiyet sikkesi bulunmak lâzımdır-tâ ki kesreti hatıra getirmesin, doğrudan doğruya Zât-ı Akdese karşı kalbe yol açsın.

Hem, sikke-i ehadiyete nazarları çevirmek ve kalbleri celb etmek için, o sikke-i ehadiyet üstünde gayet cazibedar bir nakış ve gayet parlak bir nur ve gayet şirin bir halâvet ve gayet sevimli bir cemal ve gayet kuvvetli bir hakikat olan rahmet sikkesini ve Rahîmiyet hâtemini koymuştur. Evet, o rahmetin kuvvetidir ki, zîşuurun nazarlarını celb eder, kendine çeker ve ehadiyet sikkesine isal eder ve Zât-ı Ehadiyeyi mülâhaza ettirir ve ondan, c14006a.gif (1411 bytes) deki hakikî hitaba mazhar eder.

İşte, Bismillâhirrahmânirrahîm, Fâtiha'nın fihristesi ve Kur'ân'ın mücmel bir hülâsası olduğu cihetle, bu mezkûr sırr-ı azîmin ünvanı ve tercümanı olmuş. Bu ünvanı eline alan, rahmetin tabakatında gezebilir. Ve bu tercümanı konuşturan, esrar-ı rahmeti öğrenir ve envâr-ı Rahîmiyeti ve şefkati görür.

BEŞİNCİ SIR

Bir hadis-i şerifte varid olmuş ki:

3 c14009.gif (824 bytes) (ev kemâ kàl.) Bu hadis-i şerifi, bir kısım ehl-i tarikat, akaid-i imaniyeye münasip düşmeyen acip bir tarzda tefsir etmişler. Hattâ onlardan bir kısım ehl-i aşk, insanın sima-yı mânevîsine bir suret-i Rahmân nazarıyla bakmışlar. Ehl-i tarikatin ekserinde sekir ve ehl-i aşkın çoğunda istiğrak ve iltibas olduğundan, hakikate muhalif telâkkilerinde belki mâzurdurlar. Fakat aklı başında olanlar, fikren, onların esas-ı akaide münâfi olan mânâlarını kabul edemez. Etse hata eder.

Evet, bütün kâinatı bir saray, bir ev gibi muntazam idare eden ve yıldızları zerreler gibi hikmetli ve kolay çeviren ve gezdiren ve zerrâtı muntazam memurlar gibi istihdam eden Zât-ı Akdes-i İlâhînin şerîki, nazîri, zıddı, niddi olmadığı gibi, 4 c14010.gif (819 bytes) sırrıyla, sureti, misli, misali, şebîhi dahi olamaz. Fakat,

5 c14011.gif (1408 bytes)

sırrıyla, mesel ve temsil ile şuûnâtına ve sıfât ve esmâsına bakılır. Demek, mesel ve temsil, şuûnat nokta-i nazarında vardır.

Şu mezkûr hadis-i şerifin çok makasıdından birisi şudur ki:

İnsan, ism-i Rahmân'ı tamamıyla gösterir bir surettedir. Evet, sabıkan beyan ettiğimiz gibi, kâinatın simasında bin bir ismin şuâlarından tezahür eden

ism-i Rahmân göründüğü gibi ve zemin yüzünün simasında rububiyet-i mutlaka-i İlâhiyenin hadsiz cilveleriyle tezahür eden ism-i Rahmân gösterildiği gibi, insanın suret-i câmiasında, küçük bir mikyasta, zeminin siması ve kâinatın siması gibi yine o ism-i Rahmân'ın cilve-i etemmini gösterir demektir.

Hem işarettir ki, Zât-ı Rahmânü'r-Rahîmin delilleri ve aynaları olan zîhayat ve insan gibi mazharlar o kadar o Zât-ı Vâcibü'l-Vücuda delâletleri kat'î ve vâzıh ve zâhirdir ki, güneşin timsalini ve aksini tutan parlak bir ayna parlaklığına ve delâletinin vuzuhuna işareten "O ayna güneştir" denildiği gibi, "İnsanda suret-i Rahmân var" vuzuh-u delâletine ve kemâl-i münasebetine işareten denilmiş ve denilir. Ve ehl-i vahdetü'l-vücudun mutedil kısmı Lâ mevcude illâ Hû bu sırra binaen, bu delâletin vuzuhuna ve bu münasebetin kemâline bir ünvan olarak demişler.

6 c14012.gif (2782 bytes)

ALTINCI SIR

Ey hadsiz acz ve nihayetsiz fakr içinde yuvarlanan biçare insan! Rahmet ne kadar kıymettar bir vesile ve ne kadar makbul bir şefaatçi olduğunu bununla anla ki:

O rahmet, öyle bir Sultan-ı Zülcelâle vesiledir ki, yıldızlarla zerrat beraber olarak, kemâl-i intizam ve itaatle ordusunda hizmet ediyorlar. Ve o Zât-ı Zülcelâlin ve o Sultan-ı Ezel ve Ebedin istiğnâ-yı zâtîsi var. Ve istiğnâ-yı mutlak içindedir. Hiçbir cihetle kâinata ve mevcudata ihtiyacı olmayan bir Ganiyy-i Alel'ıtlaktır. Ve bütün kâinat taht-ı emir ve idaresinde ve heybet ve azameti altında nihayet itaatte, celâline karşı tezellüldedir.

İşte rahmet seni, ey insan, o Müstağnî-yi Alelıtlak'ın ve Sultan-ı Sermedînin huzuruna çıkarır ve Ona dost yapar ve Ona muhatap eder ve sevgili bir abd vaziyetini verir. Fakat nasıl sen güneşe yetişemiyorsun, çok uzaksın, hiçbir cihetle yanaşamıyorsun; fakat güneşin ziyası, güneşin aksini, cilvesini, senin aynan vasıtasıyla senin eline verir. Öyle de, o Zât-ı Akdese ve o Şems-i Ezel ve Ebede biz çendan nihayetsiz uzağız, yanaşamayız. Fakat Onun ziya-yı rahmeti Onu bize yakın ediyor.

İşte, ey insan! Bu rahmeti bulan, ebedî, tükenmez bir hazine-i nur buluyor. O hazineyi bulmanın çaresi, rahmetin en parlak bir misali ve mümessili ve o rahmetin en beliğ bir lisanı ve dellâlı olan ve Rahmeten li'l-Âlemîn ünvanıyla Kur'ân'da tesmiye edilen Resul-i Ekrem Aleyhissalâtü Vesselâmın sünnetidir ve tebaiyetidir. Ve bu Rahmeten li'l-Âlemîn olan rahmet-i mücessemeye vesile ise, salâvattır.

Evet, salâvatın mânâsı rahmettir. Ve o zîhayat mücessem rahmete rahmet duası olan salâvat ise, o Rahmeten li'l-Âlemînin vüsulüne vesiledir. Öyleyse, sen salâvatı kendine, o Rahmeten li'l-Âlem-îne ulaşmak için vesile yap ve o zâtı da rahmet-i Rahmân'a vesile ittihaz et. Umum ümmetin, Rahmeten li'l-Âlemîn olan Aleyhissalâtü Vesselâm hakkında, hadsiz bir kesretle, rahmet mânâsıyla salâvat getirmeleri, rahmet ne kadar kıymettar bir hediye-i İlâhiye ve ne kadar geniş bir dairesi olduğunu parlak bir surette ispat eder.

Elhasıl: Hazine-i rahmetin en kıymettar pırlantası ve kapıcısı zât-ı Ahmediye Aleyhissalâtü Vesselâm olduğu gibi, en birinci anahtarı dahi Bismillâhirrahmânirrahîm'dir. Ve en kolay bir anahtarı da salâvattır.

7 c14013.gif (3557 bytes)

8 subhank.gif (2020 bytes)


EK - 10. Söz, Mühim Bir Zeyl ve Lahikasının 1. Parçası

Dokuzuncu Şuadan

DOKUZUNCU ŞUA

Onuncu Sözün mühim bir zeyli ve lâhikasının birinci parçası

b_allah.gif (1367 bytes)
d08499.gif (5335 bytes) d09500.gif (7479 bytes)
1 d09501.gif (4403 bytes)

İmanın bir kutbunu gösteren bu semâvî âyât-ı kübranın ve haşri ispat eden şu kudsî berâhin-i uzmânın bir nükte-i ekberi ve bir hüccet-i âzamı bu Dokuzuncu Şuâda beyan edilecek. Lâtif bir inayet-i Rabbâniyedir ki, bundan otuz sene evvel Eski Said, yazdığı tefsir mukaddimesi Muhakemat namındaki eserin âhirinde,

"İkinci Maksat: Kur'ân'da haşre işaret eden iki âyet tefsir ve beyan edilecek.
2 d09502.gif (601 bytes) deyip durmuş, daha yazamamış.

Hâlik-i Rahîmime delâil ve emârât-ı haşriye adedince şükür ve hamd olsun ki, otuz sene sonra tevfik ihsan eyledi. Evet bundan dokuz on sene evvel, o iki âyetten birinci âyet olan

3 d09503.gif (1951 bytes)

ferman-ı İlâhînin iki parlak ve çok kuvvetli hüccetleri ve tefsirleri bulunan Onuncu Söz ile Yirmi Dokuzuncu Sözü in'âm etti. Münkirleri susturdu. Hem, iman-ı haşrînin hücum edilmez o iki metin kalesinden, dokuz ve on sene sonra ikinci âyet olan başta mezkûr âyât-ı ekberin tefsirini bu risale ile ikram etti. İşte bu Dokuzuncu Şuâ, mezkûr âyâtıyla işaret edilen dokuz âlî makam ve bir ehemmiyetli mukaddimeden ibarettir.

Mukaddime

Haşir akidesinin, pek çok ruhî faidelerinden ve hayatî neticelerinden birtek netice-i câmiayı ihtisarla beyan ve hayat-ı insaniyeye, hususan hayat-ı içtimaiyesine ne derece lüzumlu ve zarurî olduğunu izhar ve bu iman-ı haşrî akidesinin pek çok hüccetlerinden, bir tek hüccet-i külliyeyi icmal ile göstermek ve o akide-i haşriye ne derece bedîhi ve şüphesiz bulunduğunu ifade etmekten ibaret olarak İki Noktadır.

BİRİNCİ NOKTA

Âhiret akidesi, hayat-ı içtimaiye ve şahsiye-i insaniyenin üssü'l-esası ve saadetinin ve kemâlâtının esasatı olduğuna, yüzer delillerinden bir mikyas olarak yalnız dört tanesine işaret edeceğiz:

Birincisi: Nev-i beşerin hemen yarısını teşkil eden çocuklar, yalnız Cennet fikriyle, onlara dehşetli ve ağlatıcı görünen ölümlere ve vefatlara karşı dayanabilirler. Ve gayet zayıf ve nazik vücutlarında bir kuvve-i mâneviye bulabilirler. Ve herşeyden çabuk ağlayan gayet mukavemetsiz mîzac-ı ruhlarında, o Cennetî ile bir ümit bulup mesrurâne yaşayabilirler. Meselâ, Cennet fikriyle der: "Benim küçük kardeşim veya arkadaşım öldü, Cennetin bir kuşu oldu. Cennette gezer, bizden daha güzel yaşar." Yoksa, her vakit etrafında kendi gibi çocukların ve büyüklerin ölümleri o zayıf biçarelerin endişeli nazarlarına çarpması, mukavemetlerini ve kuvve-i mâneviyelerini zîr ü zeber ederek gözleriyle beraber, ruh, kalb, akıl gibi bütün letaifini dahi öyle ağlattıracak, ya mahvolup veya divâne bir bedbaht hayvan olacaktı.

İkinci delil: Nev-i insanın nısfı olan ihtiyarlar, yalnız hayat-ı uhreviye ile yakınlarında bulunan kabre karşı tahammül edebilirler. Ve çok alâkadar oldukları hayatlarının yakında sönmesine ve güzel dünyalarının kapanmasına mukabil bir teselli bulabilirler. Ve çocuk hükmüne geçen seriü't-teessür ruhlarında ve mizaçlarında mevt ve zevalden çıkan elîm ve dehşetli meyusiyete karşı, ancak hayat-ı bâkiye ümidiyle mukabele edebilirler. Yoksa, o şefkate lâyık muhteremler ve sükûnete ve istirahat-i kalbiyeye çok muhtaç o endişeli babalar ve analar öyle bir vaveylâ-i ruhî ve bir dağdağa-i kalbî hissedeceklerdi ki, bu dünya onlara zulmetli bir zindan ve hayat dahi kasavetli bir azap olurdu.

Üçüncü delil: İnsanların hayat-ı içtimaiyesinin en kuvvetli medarı olan gençler, delikanlılar, şiddet-i galeyanda olan hissiyatlarını ve ifratkâr bulunan nefis ve hevâlarını tecavüzattan ve zulümlerden ve tahribattan durduran ve hayat-ı içtimaiyenin hüsn-ü cereyanını temin eden, yalnız Cehennem fikridir. Yoksa, Cehennem endişesi olmazsa, "El-hükmü li'l-galib" kaidesiyle, o sarhoş delikanlılar, hevesatları peşinde bîçare zayıflara, âcizlere, dünyayı cehenneme çevireceklerdi ve yüksek insaniyeti gayet süflî bir hayvaniyete döndüreceklerdi.

Dördüncü delil: Nev-i beşerin hayat-ı dünyeviyesinde en cemiyetli merkez ve en esaslı zemberek ve dünyevî saadet için bir cennet, bir melce bir tahassungâh ise, aile hayatıdır. Ve herkesin hanesi, küçük bir dünyasıdır. Ve o hane ve aile hayatının hayatı ve saadeti ise; samimî ve ciddî ve vefadarâne hürmet ve hakiki ve şefkatli ve fedakârâne merhamet ile olabilir. Ve bu hakikî hürmet ve samimî merhamet ise, ebedî bir arkadaşlık ve daimî bir refakat ve sermedî bir beraberlik ve hadsiz bir zamanda ve hudutsuz bir hayatta birbiriyle pederâne, ferzendâne, kardeşâne, arkadaşâne münasebetlerin bulunmak fikriyle ve akidesiyle olabilir. Meselâ der: "Bu haremim, ebedî bir âlemde, ebedî bir hayatta daimî bir refika-i hayatımdır. Şimdilik ihtiyar ve çirkin olmuş ise de zararı yok. Çünkü ebedî bir güzelliği var, gelecek. Ve böyle daimî arkadaşlığın hatırı için herbir fedakârlığı ve merhameti yaparım" diyerek, o ihtiyare karısına, güzel bir hûri gibi muhabbetle, şefkatle, merhametle mukabele edebilir. Yoksa, kıcacık bir iki saat sûrî bir refakatten sonra ebedî bir firak ve müfarakate uğrayan arkadaşlık, elbette gayet sûrî ve muvakkat ve esassız, hayvan gibi bir rikkat-i cinsiye mânâsında ve bir mecazî merhamet ve sun'î bir hürmet verebilir. Ve hayvanatta olduğu gibi, başka menfaatler ve sair galip hisler, o hürmet ve merhameti mağlûp edip o dünya cennetini cehenneme çevirir.

İşte, iman-ı haşrînin yüzer neticesinden birisi, hayat-ı içtimaiye-i insaniyeye taallûk eder. Ve bu tek neticenin de yüzer cihetinden ve faydalarından mezkûr dört delile sairleri kıyas edilse anlaşılır ki, hakikat-ı haşriyenin tahakkuku ve vukuu, insaniyetin ulvî hakikatı ve küllî hâceti derecesinde kat'îdir. Belki, insanın midesindeki ihtiyacın vücûdu, taamların vücuduna delâlet ve şehadetinden daha zâhirdir. Ve daha ziyade tahakkukunu bildirir. Ve eğer bu hakikat-ı haşriyenin neticeleri insaniyetten çıksa, o çok ehemmiyetli ve yüksek ve hayattar olan insaniyet mahiyeti, murdar ve mikrop yuvası bir leş hükmüne sukut edeceğini isbat eder.

Beşerin idare ve ahlâk ve içtimaiyatı ile çok alâkadar olan içtimaiyyun ve siyasiyyun ve ahlâkiyyunun kulakları çınlasın! Gelsinler, bu boşluğu neyle doldurabilirler? Ve bu derin yaraları neyle tedavi edebilirler?

İKİNCİ NOKTA

Hakikat-ı haşriyenin hadsiz burhanlarından, sair erkân-ı imaniyeden gelen şehadetlerin hülâsasından çıkan bir burhanı, gayet muhtasar bir surette beyan eder. Şöyle ki:

Hazret-i Muhammed Aleyhissalâtü Vesselâmın risaletine delâlet eden bütün mucizeleri ve bütün delâil-i nübüvveti ve hakkaniyetinin bütün burhanları, birden hakikat-ı haşriyenin tahakkukuna şehadet ederek ispat ederler. Çünkü; bu zâtın bütün hayatında bütün dâvaları, vahdâniyetten sonra haşirde temerküz ediyor. Hem, umum peygamberleri tasdik eden ve ettiren bütün mucizeleri ve hüccetleri aynı hakikate şehadet eder. Hem 4 d09504.gif (214 bytes) kelimesinden gelen şehadeti bedahet derecesine çıkaran 5 d09505.gif (218 bytes) şehadeti de aynı hakikate şehadet eder. Şöyle ki:

Başta Kur'ân-ı Mucizü'l-Beyânın hakkaniyetini ispat eden bütün mucizeleri, hüccetleri ve hakikatleri birden hakikat-i haşriyenin tahakkukuna ve vukuuna şehadet edip ispat ederler. Çünkü, Kur'ân'ın hemen üçten birisi haşirdir. Ve ekser kısa sûrelerinin başlarında gayet kuvvetli âyât-ı haşriyedir. Sarîhan ve işareten binler âyâtıyla aynı hakikati haber verir, ispat eder, gösterir.

Meselâ,

6 d09506.gif (447 bytes)

7 d09507.gif (1138 bytes)

8 d09508.gif (616 bytes)

9 d09510.gif (453 bytes) 10 d09509.gif (436 bytes)

11 d09512.gif (326 bytes) 12 d09511.gif (528 bytes)

gibi, otuz kırk surelerin başlarında bütün kat'iyetle hakikat-ı haşriyeyi kâinatın en ehemmiyetli ve vâcip bir hakikati olduğunu göstermekle beraber, sair âyetlerinde dahi o hakikatin çeşit çeşit delillerini beyan edip ikna eder.

Acaba birtek âyetin birtek işareti gözümüz önünde ulûm-u İslâmiyede müteaddit ilmî ve kevnî hakikatleri meyve veren bir kitabın binler böyle şehadetleri ve dâvâları ile, güneş gibi zuhur eden iman-ı haşrî hakikatsiz olması, güneşin inkârı belki kâinatın ademi gibi hiçbir cihet-i imkânı var mı? Ve yüz derece muhal ve bâtıl olmaz mı? Acaba, bir sultanın birtek işareti yalan olmamak için bazan bir ordu hareket edip çarpıştığı halde, o pek ciddî ve izzetli sultanın binler sözleri ve vaadleri ve tehditlerini yalan çıkarmak hiçbir cihette kabil midir? Ve hakikatsız olmak mümkün müdür?

Acaba, on üç asırda fasılasız olarak hadsiz ruhlara, akıllara, kalblere, nefislere hak ve hakikat dairesinde hükmeden, terbiye eden, idare eden bu mânevî Sultan-ı Zîşanın birtek işareti böyle bir hakikati ispat etmeye kâfi iken, binler tasrihat ile bu hakikat-ı haşriyeyi gösterip ispat ettikten sonra, o hakikati tanımayan bir echel ahmak için Cehennem azabı lâzım gelmez mi? Ve ayn-ı adâlet olmaz mı?

Hem, birer zamana ve birer devre hükmeden bütün semâvî suhuflar ve mukaddes kitaplar dahi, bütün istikbale ve umum zamanlara hükümran olan Kur'ân'ın tafsilâtla, izahatla, tekrarla beyan ve ispat ettiği hakikat-i haşriyeyi asırlarına ve zamanlarına göre o hakikatı kat'î kabul ile beraber, tafsilâtsız ve perdeli ve muhtasar birer surette beyan, fakat kuvvetli bir tarzda iddia ve ispatları, Kur'ân'ın dâvâsını binler imza ile tasdik ederler.

Bu bahsin münasebetiyle Risale-i Münâcâtın âhirinde: İmânûn bi'l-yevmi'l-âhir rüknüne sair rükünlerin, hususan rusül ve kütübün şehadeti, münacat suretinde zikredilen pek kuvvetli ve hülâsalı ve bütün evhamları izale eden bir hüccet-i haşriye aynen buraya giriyor. Şöyle ki, münacaatta demiş:

Ey Rabb-i Rahîmim!

Resûl-i Ekreminin tâlimiyle ve Kur'ân-ı Hakîminin dersiyle anladım ki: Başta Kur'ân ve Resûl-i Ekremin olarak, bütün mukaddes kitaplar ve peygamberler bu dünyada ve her tarafta nümuneleri görülen celâlî ve cemâlî isimlerin tecellileri daha parlak bir sûrette ebedü'l-âbâdda devam edeceğine ve bu fâni âlemde rahîmâne cilveleri,

nümuneleri müşahede edilen ihsanatının daha şa'şaalı bir tarzda dar-ı saadette istimrarına ve bekasına ve bu kısa hayat-ı dünyeviyede onları zevk ile gören ve muhabbet ile refakat eden müştakların, ebedde dahi refakatlerine ve beraber bulunmalarına icma' ve ittifak ile şehadet ve delâlet ve işaret ederler.

Hem, yüzer mu'cizat-ı bâhirelerine ve âyât-ı kàtılarına istinaden, başta Resûl-i Ekrem ve Kur'ân-ı Hakîmin olarak bütün nuranî ruhların sahipleri olan peygamberler ve bütün münevver kalblerin kutupları olan veliler ve bütün keskin ve nurlu akılların mâdenleri olan sıddîkînler, bütün suhuf-u Semâviyede ve kütüb-ü mukaddesede senin çok tekrar ile ettiğin binler vaadlerine ve tehditlerine istinaden, hem senin kudret ve rahmet ve inayet ve hikmet ve celâl ve cemâl gibi âhireti iktiza eden kudsî sıfatlarına ve şe'nlerine ve senin izzet-i celâline ve saltanat-ı rubûbiyetine itimaden, hem âhiretin izlerini ve tereşşuhatını bildiren hadsiz keşfiyatlarına ve müşahedelerine ve ilmelyakîn ve aynelyakîn derecesinde bulunan itikadlarına ve imanlarına binaen saadet-i ebediyeyi insanlara müjdeliyorlar. Ehl-i dalâlet için cehennem ve ehl-i hidâyet için cennet bulunduğunu haber verip ilân ediyorlar, kuvvetli iman edip şehadet ediyorlar.

Ey Kadîr-i Hakîm! Ey Rahmân-ı Rahîm! Ey Sâdıku'l-Vâ'dil Kerîm! Ey izzet ve azamet ve celâl sahibi Kahhâr-ı Zülcelâl!

Bu kadar sâdık dostlarını ve bu kadar vaadlerini ve bu kadar sıfât ve şuunâtını yalancı çıkarmak, tekzib etmek ve saltanat-ı rubûbiyetinin kat'î muktaziyatını tekzib edip yapmamak ve senin sevdiğin ve onlar dahi Seni tasdik ve itaat etmekle kendilerini sana sevdiren hadsiz makbul ibâdının âhirete bakan hadsiz dualarını ve dâvâlarını reddetmek, dinlememek ve küfür ve isyan ile ve Seni va'dinde tekzib etmekle, Senin azamet ve kibriyana dokunan ve izzet-i celâline dokunduran ve ulûhiyetinin haysiyetine ilişen ve şefkat-i rubûbiyetini müteessir eden ehl-i dalâleti ve ehl-i küfrü haşrin inkârında, onları tasdik etmekten yüzbinler derece mukaddessin ve hadsiz derece münezzeh ve âlisin. Böyle nihayetsiz bir zulümden ve nihayetsiz bir çirkinlikten senin o nihayetsiz adâletini ve nihayetsiz cemâlini ve hadsiz rahmetini hadsiz derece takdis ediyoruz. Ve bütün kuvvetimizle iman ederiz ki; o yüzbinler sâdık elçilerin ve o hadsiz doğru dellâl-ı saltanatın olan enbiya, asfiya evliyaların hakkalyakîn, aynelyakîn, ilmelyakîn sûretinde senin uhrevî rahmet hazinelerine, âlem-i bekadaki ihsanatının definelerine ve dar-ı saadette tamamiyle zuhur eden güzel isimlerinin hârika güzel cilvelerine şehadetleri hak ve hakikattır. Ve işaretleri doğru ve mutabıktır. Ve beşaretleri sâdık ve vâkidir. Ve onlar bütün hakikatlerin mercii ve güneşi ve hâmîsi olan Hak isminin en büyük bir şuâı; bu hakikat-ı ekber-i haşriye olduğunu iman ederek senin emrin ile senin ibâdına hak dairesinde ders veriyorlar. Ve ayn-ı hakikat olarak tâlim ediyorlar.

Yâ Rab! Bunların ders ve talimlerinin hakkı ve hürmeti için bize ve Risale-i Nur talebelerine iman-ı ekmel ve hüsn-ü hâtime ver. Ve bizleri onların şefaatlerine mazhar eyle. Âmin.

Hem nasıl ki Kur'ân'ın, belki bütün semâvî kitapların hakkaniyetini ispat eden umum deliller ve hüccetler ve Habibullahın, belki bütün enbiyanın nübüvvetlerini ispat eden umum mucizeler ve burhanlar, dolayısıyla, en büyük müddeâları olan âhiretin tahakkukuna delâlet ederler. Aynen öyle de, Vâcibü'l-Vücudun vücuduna ve vahdetine şehadet eden ekser deliller ve hüccetler, dolayısıyla rububiyetin ve ulûhiyetin en büyük medarı ve mazharı olan dâr-ı saadetin ve âlem-i bekanın vücuduna, açılmasına şehadet ederler. Çünkü, gelecek makamatta beyan ve ispat edileceği gibi, Zât-ı Vâcibü'l-Vücudun hem mevcudiyeti, hem umum sıfatları, hem ekser isimleri, hem rububiyet, ulûhiyet, rahmet, inayet, hikmet, adalet gibi vasıfları, şe'nleri, lüzum derecesinde âhireti iktiza ve vücub derecesinde bâki bir âlemi istilzam ve zaruret derecesinde mükâfat ve mücâzât için haşri ve neşri isterler.

Evet, madem ezelî ve ebedî bir Allah var; elbette saltanat-ı ulûhiyetinin sermedî bir medarı olan âhiret vardır.

Ve madem bu kâinatta ve zîhayatta gayet haşmetli ve hikmetli ve şefkatli bir rubûbiyet-i mutlaka var ve görünüyor. Elbette o rububiyetin haşmetini sukuttan ve hikmetini abesiyetten ve şefkatini gadirden kurtaran ebedî bir dâr-ı saadet bulunacak ve girilecek.

Hem madem, gözle görünen bu hadsiz in'âmlar, ihsanlar, lütuflar, keremler, inayetler, rahmetler, perde-i gayb arkasında bir Zât-ı Rahmân-ı Rahîmin bulunduğunu sönmemiş akıllara, ölmemiş kalblere gösterir. Elbette in'âmı istihzadan ve ihsanı aldatmaktan ve inayeti adâvetten ve rahmeti azaptan ve lütuf ve keremi ihanetten halâs eden ve ihsanı ihsan eden ve nimeti nimet eden bir âlem-i bâkide bir hayat-ı bâkiye var ve olacaktır.

Hem madem bahar faslında, zeminin dar sayfasında hatasız yüz bin kitabı birbiri içinde yazan bir kalem-i kudret gözümüz önünde yorulmadan işliyor. Ve o kalem sahibi yüz bin defa ahd ve vaad etmiş ki, "Bu dar yerde ve karışık ve birbiri içinde yazılan bahar kitabından daha kolay olarak, geniş bir yerde güzel ve lâyemut bir kitabı yazacağım ve size okutturacağım" diye bütün fermanlarda o kitaptan bahsediyor. Elbette ve herhalde, o kitabın aslı yazılmış ve haşir ve neşir ile hâşiyeleri de yazılacak ve umumun defter-i a'mâlleri onda kaydedilecek.

Hem madem bu arz, kasret-i mahlûkat cihetiyle ve mütemadiyen değişen yüz binler çeşit çeşit envâ-ı zevi'l-hayat ve zevi'l-ervâhın meskeni, menşei, fabrikası, meşheri, mahşeri olması haysiyetiyle bu kâinatın kalbi, merkezi, hülâsası, neticesi, sebeb-i hilkati olarak gayet büyük öyle bir ehemmiyeti var ki, küçüklüğüyle beraber koca semâvâta karşı denk tutulmuş. Semâvî fermanlarda daima 1 d09513.gif (519 bytes) deniliyor.

Ve madem, bu mahiyetteki arzın her tarafına hükmeden ve ekser mahlûkatına tasarruf eden ve ekser zîhayat mevcudatını teshir edip kendi etrafına toplattıran ve ekser masnuatını kendi hevesatının hendesesiyle ve ihtiyacatının düsturlarıyla öyle güzelce tanzim ve teşhir ve tezyin ve çok antika nevilerini liste gibi birer yerlerde öyle toplayıp süslettirir ki, değil yalnız ins ve cin nazarlarını, belki semavat ehlinin ve kâinatın nazar-ı dikkatlerini ve takdirlerini ve Kâinatın Sahibini nazar-ı istihsanını celbetmekle gayet büyük bir ehemmiyet ve kıymet alan ve bu haysiyetle bu kâinatın hikmet-i hilkati ve büyük neticesi ve kıymetli meyvesi ve arzın halifesi olduğunu fenleriyle, san'atlarıyla gösteren ve dünya cihetinde Sâni-i Âlemin mucizeli san'atlarını gayet güzelce teşhir ve tanzim ettiği için, isyan ve küfrüyle beraber dünyada bırakılan ve azabı tehir edilen ve bu hizmeti için imhal edilip muvaffakiyet gören nev-i beni Âdem var.

Ve madem, bu mâhiyetteki nev-i benî Âdem, mizaç ve hilkat itibarıyla gayet zayıf ve âciz ve gayet acz ve fakrıyla beraber hadsiz ihtiyacâtı ve teellümâtı olduğu halde, bütün bütün kuvvetinin ve ihtiyarının fevkinde olarak, koca küre-i arzı, o nev-i insana lüzumu bulunan her nevi madenlere mahzen ve her nevi taamlara ambar ve nev-i insanın hoşuna gidecek her çeşit mallara bir dükkân suretine getiren gayet kuvvetli ve hikmetli ve şefkatli bir mutasarrıf var ki, böyle nev-i insana bakıyor, besliyor, istediğini veriyor.

Ve madem, bu hakikatteki bir Rab; hem insanı sever, hem kendini insana sevdirir. Hem bâkidir, hem bâki âlemleri var, hem adâletle her işi görür. Ve hikmetle herşeyi yapıyor.

Hem, bu kısa hayat-ı dünyeviyede ve bu kısacık ömr-ü beşerde ve bu muvakkat ve fâni zeminde o Hâkim-i Ezelînin haşmet-i saltanatı ve sermediyet-i hâkimiyeti yerleşemiyor. Ve nev-i insanda vuku bulan ve kâinatın intizamına ve adalet ve muvazenelerine ve hüsn-ü cemâline münâfi ve muhalif çok büyük zulümleri ve isyanları ve velinimetine ve onu şefkatle besleyene karşı ihanetleri, inkârları, küfürleri bu dünyada cezasız kalıp, gaddar, zâlim rahatla hayatını ve biçare mazlum meşakkatler içinde ömürlerini geçirirler. Ve umum kâinatta eserleri görünen şu adalet-i mutlakanın mâhiyeti ise, dirilmemek suretiyle o gaddar zâlimlerin ve meyus mazlumların vefat içindeki müsâvatlarına bütün bütün zıttır, kaldırmaz, müsaade etmez.

Ve madem, nasıl ki kâinatın Sahibi, kâinattan zemini ve zeminden nev-i insanı intihap edip gayet büyük bir makam, bir ehemmiyet vermiş. Öyle de, nev-i insandan dahi makasıd-ı rububiyetine tevafuk eden ve kendilerini iman ve teslim ile Ona sevdiren hakikî insanlar olan enbiya ve evliya ve asfiyayı intihap edip kendine dost ve muhatap ederek onları mucizeler ve tevfiklerle ikram ve düşmanlarını semâvî tokatlarla tazip ediyor. Ve bu kıymetli ve sevimli dostlarından dahi, onların imamı ve mefhari olan Muhammed Aleyhissalâtü Vesselâmı intihap ederek, ehemmiyetli küre-i arzın yarısını ve ehemmiyetli nev-i insanın beşten birisini uzun asırlarda onun nuruyla tenvir ediyor. Âdetâ bu kâinat onun için yaratılmış gibi, bütün gayeleri onunla ve Onun diniyle ve Kur'ân'ı ile tezahür ediyor. Ve o pek çok kıymettar ve milyonlar sene yaşayacak kadar hadsiz hizmetlerinin ücretlerini hadsiz bir zamanda almaya müstehak ve lâyık iken, gayet meşakkatler ve mücahedeler içinde, altmış üç sene gibi kısacık bir ömür verilmiş. Acaba hiçbir cihetle hiçbir imkânı, hiçbir ihtimali, hiçbir kabiliyeti var mı ki, o zât, bütün emsâli ve dostlarıyla beraber dirilmesin? Ve şimdi de ruhen diri ve hayy olmasın, idam-ı ebedî ile mahvolsunlar? Hâşâ, yüz bin defa hâşâ ve kellâ! Evet, bütün kâinat ve hakikat-i âlem onun dirilmesini dâvâ eder ve hayatını Sahib-i Kâinattan talep ediyor.

Ve madem, Yedinci Şuâ olan Âyetü'l-Kübrâ'da herbiri bir dağ kuvvetinde otuz üç adet icmâ-ı azîm ispat etmişler ki, bu kâinat bir elden çıkmış ve bir tek Zâtın mülküdür. Ve kemâlât-ı İlâhiyenin medarı olan vahdetini ve ehadiyetini bedahetle göstermişler. Ve vahdet ve ehadiyet ile, bütün kâinat o Zât-ı Vâhidin emirber neferleri ve musahhar memurları hükmüne geçiyor. Ve âhiretin gelmesiyle, kemâlâtı sukuttan ve adalet-i mutlakası müstehziyâne gadr-ı mutlaktan ve hikmet-i âmmesi sefahetkârâne abesiyetten ve rahmet-i vâsiası lâhiyâne tâzipten ve izzet-i kudreti zelilâne aczden kurtulurlar, takaddüs ederler.

Elbette ve elbette ve herhalde iman-ı billâhın yüzer nüktesinden, bu altı "madem"lerdeki hakikatlerin muktezasıyla kıyamet kopacak, haşir ve neşir olacak, dar-ı mücazat ve mükâfat açılacak-tâ ki arzın mezkûr ehemmiyeti ve merkeziyeti ve insanın ehemmiyeti ve kıymeti tahakkuk edebilsin. Ve arz ve insanın Hâlıkı ve Rabbi olan mutasarrıf-ı Hakîmin mezkûr adaleti, hikmeti, rahmeti, saltanatı takarrur edebilsin. Ve o bâki Rabbin mezkûr hakiki dostları ve müştakları idam-ı ebedîden kurtulsun. Ve o dostların en büyüğü ve en kıymettarı, bütün kâinatı memnun ve minnettar eden kudsî hizmetlerinin mükâfatını görsün. Ve Sultan-ı Sermedînin kemâlâtı naks ve kusurdan ve kudreti aczden ve hikmeti sefahetten ve adaleti zulümden tenezzüh ve takaddüs ve teberri etsin.

Elhâsıl madem Allah var, elbette âhiret vardır.

Hem nasıl ki mezkûr üç erkân-ı imaniye, onları ispat eden bütün delilleriyle haşre şehadet ve delâlet ederler. Öyle de, 2 d09514.gif (866 bytes) olan iki rükn-ü imanî dahi haşri istilzam edip kuvvetli bir surette âlem-i bekaya şehadet ve delâlet ederler. Şöyle ki:

Melâikenin vücudunu ve vazife-i ubudiyetlerini ispat eden bütün deliller ve hadsiz müşahedeler mükâlemeler, dolayısıyla âlem-i ervâhın ve âlem-i gaybın ve âlem-i bekanın ve âlem-i âhiretin ve ileride cin ve ins ile şenlendirilecek olan dâr-ı saadetin ve Cennet ve Cehennemin vücutlarına delâlet ederler. Çünkü melekler bu âlemleri izn-i İlâhî ile görebilirler ve girerler. Ve Hazret-i Cebrail gibi, insanlarla görüşen umum melâike-i mukarrebîn, mezkûr âlemlerin vücutlarını ve onlar, onlarda gezdiklerini müttefikan haber veriyorlar. Görmediğimiz Amerika kıtasının vücudunu, ondan gelenlerin ihbarıyla bedihî bildiğimiz gibi, yüz tevatür kuvvetinde bulunan melâike ihbaratıyla âlem-i bekanın ve dâr-ı âhiretin ve Cennet ve Cehennemin vücutlarına o kat'iyette iman etmek gerektir. Ve öyle de iman ederiz.

Hem, Yirmi Altıncı Söz olan Risale-i Kaderde iman-ı bil-kader rüknünü ispat eden bütün deliller, dolayısıyla haşre ve neşr-i suhufa ve mizan-ı ekberdeki muvazene-i a'mâle delâlet ederler. Çünkü, herşeyin mukadderatını gözümüz önünde nizam ve mizan levhalarında kaydetmek ve her zîhayatın sergüzeşt-i hayatiyelerini kuvve-i hafızalarında ve çekirdeklerinde ve sair elvâh-ı misâliyede yazmak ve her zîruhun, hususan insanların defter-i a'mâllerini elvâh-ı mahfuzada tesbit etmek ve geçirmek, elbette öyle muhit bir kader ve hakîmâne bir takdir ve müdakkikane bir kayıt ve hafîzâne bir kitabet, ancak mahkeme-i kübrâda umumî bir muhakeme neticesinde daimî bir mükâfat ve mücazat için olabilir. Yoksa, o ihatalı ve inceden ince olan kayıt ve muhafaza, bütün bütün mânâsız, faydasız kalır, hikmete ve hakikate münâfi olur.

Hem, haşir gelmezse, kader kalemiyle yazılan bu kitab-ı kâinatın bütün muhakkak mânâları bozulur ki, hiçbir cihet-i imkânı olamaz. Ve o ihtimal, bu kâinatın vücudunu inkâr gibi bir muhal, belki bir hezeyan olur.

Elhâsıl, imanın beş rüknü bütün delilleriyle haşir ve neşrin vukuuna ve vücuduna ve dâr-ı âhiretin vücuduna ve açılmasına delâlet edip isterler ve şehadet edip talep ederler.

İşte, hakikat-i haşriyenin azametine tam muvafık böyle azametli ve sarsılmaz direkleri ve burhanları bulunduğu içindir ki, Kur'ân-ı Mucizü'l-Beyânın hemen hemen üçten birisi haşir ve âhireti teşkil ediyor. Ve onu, bütün hakaikine temel taşı ve üssü'l-esas yapıyor. Ve herşeyi onun üstüne bina ediyor.

(Mukaddime nihayet buldu)


EK - 10. Söz, Zeylin 2. Parçası

Otuzuncu Lem'adan

DÖRDÜNCÜ REMİZ

Hayatın yirmi sekizinci hassasında beyan edilmiştir ki: Hayat, imanın altı erkânına bakıp ispat ediyor, onların tahakkukuna işaretler ediyor.

Evet, madem bu kâinatın en mühim neticesi ve meyvesi ve hikmet-i hilkati hayattır; elbette o hakikat-i âliye, bu fâni, kısacık, noksan, elemli hayat-ı dünyeviyeye münhasır değildir. Belki, hayatın yirmi dokuz hassasıyla mahiyetinin azameti anlaşılan şecere-i hayatın gayesi, neticesi ve o şecerenin azametine lâyık bir meyvesi, hayat-ı ebediyedir ve hayat-ı uhreviyedir, taşıyla ve ağacıyla, toprağıyla hayattar olan dâr-i saadetteki hayattır. Yoksa, bu hadsiz cihazat-ı mühimme ile teçhiz edilen hayat şeceresi, zîşuur hakkında, hususan insan hakkında meyvesiz, faydasız, hikmetsiz, hakikatsiz olmak lâzım gelecek. Ve sermayece ve cihazatça serçe kuşundan meselâ yirmi derece ziyade ve bu kâinatın ve zîhayatın en mühim, yüksek ve ehemmiyetli mahlûku olan insan, serçe kuşundan, saadet-i hayat cihetinde yirmi derece aşağı düşüp en bedbaht, en zelîl bir biçare olacak. Hem en kıymettar bir nimet olan akıl dahi, geçmiş zamanın hüzünlerini ve gelecek zamanın korkularını düşünmekle kalb-i insanı mütemadiyen incitip bir lezzete dokuz elemleri karıştırdığından, en musibetli bir belâ olur. Bu ise yüz derece bâtıldır. Demek bu hayat-ı dünyeviye, âhirete iman rüknünü kat'î ispat ediyor ve her baharda haşrin üç yüz binden ziyade nümunelerini gözümüze gösteriyor.

Acaba senin cisminde, senin bahçende ve senin vatanında senin hayatına lâzım ve münasip bütün levazımatı ve cihazatı hikmet ve inâyet ve rahmetle ihzar eden ve vaktinde yetiştiren, hattâ senin midenin beka ve yaşamak arzusuyla ettiği hususî ve cüz'î olan rızık duasını bilen ve işiten ve hadsiz leziz taamlarla o duanın kabulünü gösteren ve mideyi memnun eden bir Mutasarrıf-ı Kadîr, hiç mümkün müdür ki, seni bilmesin ve görmesin? Ve nev-i insanın en büyük gayesi olan hayat-ı ebediyeye lâzım esbabı ihzar etmesin? Ve nev-i insanın en büyük, en ehemmiyetli, en lâyık ve umumî olan beka duasını, hayat-ı uhreviyenin inşasıyla ve Cennetin icadıyla kabul etmesin? Ve kâinatın en mühim mahlûku, belki zeminin sultanı ve neticesi olan nev-i insanın Arş ve ferşi çınlatan umumî ve gayet kuvvetli duasını işitmeyip, küçük bir mide kadar ehemmiyet vermesin, memnun etmesin, kemâl-i hikmetini ve nihayet rahmetini inkâr ettirsin? Hâşâ, yüz bin defa hâşâ!

Hem hiç kabil midir ki, hayatın en cüz'îsinin pek gizli sesini işitsin, derdini dinlesin ve derman versin ve nazını çeksin ve kemâl-i itinâ ve ihtimamla beslesin ve ona dikkatle hizmet ettirsin ve büyük mahlûkatını ona hizmetkâr yapsın; ve sonra en büyük ve kıymettar ve bâki ve nazdar bir hayatın gök sadâsı gibi yüksek sesini işitmesin? Ve onun çok ehemmiyetli beka duasını ve nazını ve niyazını nazara almasın? Adeta bir neferin kemâl-i itinâ ile teçhizat ve idaresini yapsın ve mutî ve muhteşem orduya hiç bakmasın? Ve zerreyi görsün, güneşi görmesin? Sivrisineğin sesini işitsin, gök gürültüsünü işitmesin? Hâşâ, yüz bin defa hâşâ!

Hem hiçbir cihetle akıl kabul eder mi ki, hadsiz rahmetli, muhabbetli ve nihayet derecede şefkatli ve kendi san'atını çok sever ve kendini çok sevdirir ve kendini sevenleri ziyade sever bir Zât-ı Kadîr-i Hakîm, en ziyade kendini seven ve sevimli ve sevilen ve Sâniini fıtraten perestiş eden hayatı ve hayatın zâtı ve cevheri olan ruhu, mevt-i ebedî ile idam edip, kendinden o sevgili muhibbini ve habibini ebedî bir surette küstürsün, darıltsın, dehşetli rencide ederek sırr-ı rahmetini ve nur-u muhabbetini inkâr etsin ve ettirsin? Yüz bin defa hâşâ ve kellâ! Bu kâinatı cilvesiyle süslendiren bir cemâl-i mutlak ve umum mahlûkatı sevindiren bir rahmet-i mutlaka, böyle hadsiz bir çirkinlikten ve kubh-u mutlaktan ve böyle bir zulm-ü mutlaktan, bir merhametsizlikten, elbette nihayetsiz derece münezzehtir ve mukaddestir.

Netice: Madem dünyada hayat var; elbette insanlardan hayatın sırrını anlayanlar ve hayatını sû-i istimal etmeyenler, dâr-ı bekada ve Cennet-i bâkiyede hayat-ı bâkiyeye mazhar olacaklardır. Âmennâ.

Ve hem nasıl ki yeryüzünde bulunan parlak şeylerin güneşin akisleriyle parlamaları ve denizlerin yüzlerinde kabarcıkları ziyanın lem'alarıyla parlayıp sönmeleri, arkalarından gelen kabarcıklar yine hayalî güneşçiklere aynalık etmeleri bilbedâhe gösteriyor ki, o lem'alar, yüksek birtek güneşin cilve-i in'ikâsıdırlar ve güneşin vücudunu muhtelif dillerle yad ediyorlar ve ışık parmaklarıyla ona işaret ediyorlar. Aynen öyle de, Zât-ı Hayy-ı Kayyûmun Muhyî isminin cilve-i âzamıyla berrin yüzünde ve bahrin içinde zîhayatların kudret-i İlâhiye ile parlayıp, arkalarından gelenlere yer vermek için "Yâ Hayy" deyip perde-i gaybda gizlenmeleri, bir hayat-ı sermediye sahibi olan Zât-ı Hayy-ı Kayyûmun hayatına ve vücub-u vücuduna şehadetler, işaretler ettikleri gibi; umum mevcudatın tanziminde eseri görünen ilm-i İlâhîye şehadet eden bütün deliller ve kâinata tasarruf eden kudreti ispat eden bütün burhanlar ve tanzim ve idare-i kâinatta hükümfermâ olan irade ve meşieti ispat eden bütün hüccetler ve kelâm-ı Rabbânî ve vahy-i İlâhiyenin medarı olan risaletleri ispat eden bütün alâmetler, mucizeler ve hâkezâ yedi sıfât-ı İlâhiyeye şehadet eden bütün delâil, bil'ittifak Zât-ı Hayy-ı Kayyûmun hayatına delâlet, şehadet, işaret ediyorlar. Çünkü, nasıl birşeyde görmek varsa hayatı da var; işitmek varsa hayatın alâmetidir; söylemek varsa hayatın vücuduna işaret eder; ihtiyar, irade varsa hayatı gösterir. Aynen öyle de, bu kâinatta âsârıyla vücutları muhakkak ve bedihî olan kudret-i mutlaka ve irade-i şâmile ve ilm-i muhit gibi sıfatlar, bütün delâilleriyle, Zât-ı Hayy-ı Kayyûmun hayatına ve vücub-u vücuduna şehadet ederler ve bütün kâinatı bir gölgesiyle ışıklandıran ve bir cilvesiyle bütün dâr-ı âhireti zerrâtıyla beraber hayatlandıran hayat-ı sermediyesine şehadet ederler.

Hem hayat, melâikeye iman rüknüne dahi bakar, remzen ispat eder. Çünkü, madem kâinatta en mühim netice hayattır ve en ziyade intişar eden ve kıymettarlığı için nüshaları teksir edilen ve zemin misafirhanesini gelip geçen kafilelerle şenlendiren zîhayatlardır. Ve madem küre-i arz bu kadar zîhayatın envâıyla dolmuş ve mütemadiyen zîhayat envâlarını tecdit ve teksir etmek hikmetiyle, her vakit dolar boşanır ve en hasis ve çürümüş maddelerinde dahi kesretle zîhayatlar halk edilerek bir mahşer-i huveynat oluyor. Ve madem hayatın süzülmüş en sâfi hülâsası olan şuur ve akıl ve en lâtif ve sabit cevheri olan ruh, bu küre-i arzda gayet kesretli bir surette halk olunuyorlar; adeta küre-i arz, hayat ve akıl ve şuur ve ervah ile ihyâ olup öyle şenlendirilmiş. Elbette küre-i arzdan daha lâtif, daha nuranî, daha büyük, daha ehemmiyetli olan ecrâm-ı semâviye, ölü, câmid, hayatsız, şuursuz kalması imkân haricindedir. Demek gökleri, güneşleri, yıldızları şenlendirecek ve hayattar vaziyetini verecek ve netice-i hilkat-i semâvâtı gösterecek ve hitâbât-ı Sübhâniyeye mazhar olacak olan zîşuur, zîhayat ve semâvâta münasip sekeneler, herhalde sırr-ı hayatla bulunuyorlar ki, onlar da melâikelerdir.

Hem hayatın sırr-ı mahiyeti, peygamberlere iman rüknüne bakıp remzen ispat eder. Evet, madem kâinat, hayat için yaratılmış ve hayat dahi Hayy-ı Kayyûm-u Ezelînin bir cilve-i âzamıdır, bir nakş-ı ekmelidir, bir san'at-ı ecmelidir. Madem hayat-ı sermediye, resullerin gönderilmesiyle ve kitapların indirilmesiyle kendini gösterir. (Evet, eğer kitaplar ve peygamberler olmazsa, o hayat-ı ezeliye bilinmez. Nasıl ki bir adamın söylemesiyle diri ve hayattar olduğu anlaşılır; öyle de, bu kâinatın perdesi altında olan âlem-i gaybın arkasında söyleyen, konuşan, emir ve nehyedip hitap eden bir Zâtın kelimâtını, hitâbâtını gösterecek, peygamberler ve ellerinde nâzil olan kitaplardır.)

Elbette kâinattaki hayat, kat'î bir surette Hayy-ı Ezelînin vücûb-u vücuduna kat'î şehadet ettiği gibi; o hayat-ı Ezeliyenin şuââtı, celevâtı, münâsebâtı olan "irsâl-i rusül" ve "inzâl-i kütüb" rükünlerine bakar, remzen ispat eder. Ve bilhassa risalet-i Muhammediye (a.s.m.) ve vahy-i Kur'ânî hayatın ruhu ve aklı hükmünde olduğundan, bu hayatın vücudu gibi hakkaniyetleri kat'îdir denilebilir.

Evet, nasıl ki hayat bu kâinattan süzülmüş bir hülâsadır. Ve şuur ve his dahi hayattan süzülmüş, hayatın bir hülâsasıdır. Akıl dahi şuurdan ve histen süzülmüş, şuurun bir hülâsasıdır. Ve ruh dahi, hayatın hâlis ve sâfi bir cevheri ve sabit ve müstakil zâtıdır. Öyle de, maddî ve mânevî hayat-ı Muhammediye (a.s.m.) dahi, hayat ve ruh-u kâinattan süzülmüş hülâsatü'l-hülâsadır ve risalet-i Muhammediye dahi (a.s.m.), kâinatın his ve şuur ve aklından süzülmüş en sâfi hülâsasıdır. Belki maddî ve mânevî hayat-ı Muhammediye (a.s.m.), âsârının şehadetiyle, hayat-ı kâinatın hayatıdır. Ve risalet-i Muhammediye (a.s.m.), şuur-u kâinatın şuurudur ve nurudur. Ve vahy-i Kur'ân dahi, hayattar hakaikinin şehadetiyle, hayat-ı kâinatın ruhudur ve şuur-u kâinatın aklıdır.

Evet, evet, evet! Eğer kâinattan risalet-i Muhammediyenin (a.s.m.) nuru çıksa, gitse, kâinat vefat edecek. Eğer Kur'ân gitse, kâinat divane olacak ve küre-i arz kafasını, aklını kaybedecek, belki şuursuz kalmış olan başını bir seyyareye çarpacak, bir kıyameti koparacak.

Hem hayat, iman-ı bilkader rüknüne bakıyor, remzen ispat eder. Çünkü madem hayat âlem-i şehadetin ziyasıdır ve istilâ ediyor; ve vücudun neticesi ve gayesidir; ve Hâlık-ı Kâinatın en câmi aynasıdır; ve faaliyet-i Rabbâniyenin en mükemmel enmuzeci ve fihristesidir, temsilde hata olmasın, bir nevi programı hükmündedir. Elbette âlem-i gayb, yani mazi, müstakbel, yani geçmiş ve gelecek mahlûkatın hayat-ı mâneviyeleri hükmünde olan intizam ve nizam ve mâlûmiyet ve meşhudiyet ve taayyün ve evâmir-i tekvîniyeyi imtisale müheyyâ bir vaziyette bulunmalarını sırr-ı hayat iktiza ediyor.

Nasıl ki bir ağacın çekirdek-i aslîsi ve kökü ve müntehâsında ve meyvelerindeki çekirdekleri dahi, aynen ağaç gibi, bir nevi hayata mazhardırlar, belki ağacın kavânin-i hayatiyesinden daha ince kavânin-i hayatı taşıyorlar. Hem nasıl ki bu hazır bahardan evvel geçmiş güzün bıraktığı tohumlar ve kökler, bu bahar gittikten sonra gelecek baharlara bırakacağı çekirdekler, kökler, bu bahar gibi cilve-i hayatı taşıyorlar ve kavânin-i hayatiyeye tâbidirler. Aynen öyle de, şecere-i kâinatın bütün dal ve budaklarıyla herbirinin bir mazisi ve müstakbeli var; geçmiş ve gelecek tavırlarından ve vaziyetlerinden müteşekkil bir silsilesi bulunur. Her nevi ve her cüz'ünün ilm-i İlâhiyede muhtelif tavırlarla müteaddit vücutları bir silsile-i vücud-u ilmî teşkil eder. Ve vücud-u haricî gibi, o vücud-u ilmî dahi, hayat-ı umumiyenin mânevî bir cilvesine mazhardır ki, mukadderât-ı hayatiye, o mânidar ve canlı elvâh-ı kaderiyeden alınır.

Evet, âlem-i gaybın bir nev'i olan âlem-i ervah, ayn-ı hayat ve madde-i hayat ve hayatın cevherleri ve zatları olan ervah ile dolu olması, elbette mazi ve müstakbel denilen âlem-i gaybın bir diğer nev'i de ve ikinci kısmı dahi, cilve-i hayata mazhariyetini ister ve istilzam eder. Hem herbir şeyin vücud-u ilmîsindeki intizam-ı ekmeli ve mânidar vaziyetleri ve canlı meyveleri, tavırları, bir nevi hayat-ı mâneviyeye mazhariyetini gösterir. Evet, hayat-ı ezeliye güneşinin ziyası olan bu cilve-i hayat, elbette yalnız bu âlem-i şehadete ve bu zaman-ı hazıra ve bu vücud-u haricîye münhasır olamaz. Belki herbir âlem, kabiliyetine göre, o ziyanın cilvesine mazhardır. Ve kâinat, bütün âlemleriyle o cilve ile hayattar ve ziyadardır. Yoksa, nazar-ı dalâletin gördüğü gibi muvakkat ve zâhirî bir hayat altında herbir âlem, büyük ve müthiş birer cenaze ve karanlıklı birer virane âlem olacaktı.

İşte, kadere ve kazâya iman rüknü dahi, geniş bir vecihte sırr-ı hayatla anlaşılıyor ve sabit oluyor. Yani, nasıl ki âlem-i şehadet ve mevcut hazır eşya, intizamlarıyla ve neticeleriyle hayattarlıkları görünüyor; öyle de, âlem-i gaybdan sayılan geçmiş ve gelecek mahlûkatın dahi mânen hayattar bir vücud-u mânevîleri ve ruhlu birer sübut-u ilmîleri vardır ki, Levh-i Kazâ ve Kader vasıtasıyla o mânevî hayatın eseri, mukadderat namıyla görünür, tezahür eder.


EK - 10. Söz, Zeylin 3. Parçası

İkinci Şuadan

Haşir münasebetiyle bir suâl:

Kur'ân'da mükerreren
1 d02184.gif (559 bytes) hem
2 d02185.gif (680 bytes) fermanları gösteriyor ki, haşr-i âzam bir anda, zamansız vücuda geliyor. Dar akıl ise, bu hadsiz derece harika ve emsalsiz olan meseleyi iz'an ile kabul etmesine medar olacak meşhud bir misal ister.

Elcevap: Haşirde ruhların cesetlere gelmesi var; hem cesetlerin ihyası var; hem cesetlerin inşası var. Üç meseledir.

BİRİNCİ MESELE

Ruhların cesetlerine gelmesine misâl ise, gayet muntazam bir ordunun efradı istirahat için her tarafa dağılmışken, yüksek sadalı bir boru sesiyle toplanmalarıdır.

Evet, İsrafil'in borusu olan sûru, ordunun borazanından geri olmadığı gibi, ebedler tarafında ve zerreler âleminde iken, ezel cânibinden gelen, 3 d02186.gif (339 bytes) hitabını işiten ve d02187.gif (242 bytes) ile cevap veren ervahlar, elbette ordunun neferatından binler derece daha musahhar ve muntazam ve mutîdirler. Hem değil yalnız ruhlar, belki bütün zerreler dahi bir ordu-yu Sübhânî ve emirber neferleri olduğunu gayet kat'î burhanlarla Otuzuncu Söz ispat etmiş.

İKİNCİ MESELE

Cesedlerin ihyası misâli ise, çok büyük bir şehirde, şenlik bir gecede, birtek merkezden yüz bin elektrik lâmbaları âdeta zamansız bir anda canlanmaları ve ışıklanmaları gibi, bütün küre-i arz yüzünde dahi, birtek merkezden yüz milyon lâmbalara nur vermek mümkündür. Madem Cenâb-ı Hakkın elektrik gibi bir mahlûku ve bir misafirhanesinde bir hizmetkârı ve bir mumdarı, Hâlıkından aldığı terbiye ve intizam dersiyle bu keyfiyete mazhar oluyor. Elbette, elektrik gibi, binler nuranî hizmetkârlarının temsil ettikleri hikmet-i İlâhiyenin muntazam kanunları dairesinde, haşr-i âzam tarfetü'l-ayında vücuda gelebilir.

ÜÇÜNCÜ MESELE

Ecsâdın def'aten inşasının misâli ise:

o Bahar mevsiminde, birkaç gün zarfında, nev-i beşerin umumundan bin derece ziyade olan umum ağaçların, bütün yapraklarıyla beraber, evvelki baharın aynı gibi, birden mükemmel bir surette inşaları ve yine umum ağaçların umum çiçekleri ve meyveleri ve yaprakları, geçmiş baharın mahsulâtı gibi, berk gibi bir sür'atle icadları...

o Hem o baharın mebdeleri olan hadsiz tohumcukların, çekirdeklerin, köklerin birden, beraber intibahları ve inkişafları ve ihyaları, hem kemiklerden ibaret olarak, ayakta duran emvât gibi bütün ağaçların cenazeleri, bir emirle def'aten "ba'sü bâde'l-mevt" sırrına mazhariyetleri ve neşirleri, hem küçücük hayvan taifelerinin hadsiz efratlarının gayet derecede san'atlı bir surette ihyaları, hem bilhassa sinekler kabilelerinin haşirleri ve bilhassa daima yüzünü, gözünü, kanadını temizlemekle bize abdesti ve nezafeti ihtar eden ve yüzümüzü okşayan, gözümüz önündeki kabilenin bir senede neşr olan efradı, benî Âdemin Âdem zamanından beri gelen umum efradından fazla olduğu halde, her baharda sair kabilelerle beraber birkaç gün zarfında inşaları ve ihyaları, haşirleri, elbette kıyamette ecsâd-ı insaniyenin inşasına bir misâl değil belki binler misâldirler.

Evet, dünya dârülhikmet ve âhiret darülkudret olduğundan, dünyada Hakîm, Mürettib, Müdebbir, Mürebbî gibi çok isimlerin iktizasıyla, dünyada icad-ı eşya bir derce tedrici ve zamanla olması, hikmet-i Rabbâniyenin muktezasıyla olmuş. Âhirette ise, hikmetten ziyade kudret ve rahmetin tezahürleri için, maddeye ve müddete ve zamana ve beklemeye ihtiyaç bırakmadan, birden eşya inşa ediliyor. Burada bir günde ve bir senede yapılan işler, âhirette bir anda ve bir lemhada inşasına işareten, Kur'ân-ı Mucizü'l-Beyan
4 d02188.gif (905 bytes) ferman eder.

Eğer haşrin gelmesini gelecek baharın gelmesi gibi kat'î bir sûrette anlamak istersen, haşre dair Onuncu Söz ile Yirmi Dokuzuncu Söze dikkatle bak, gör. Eğer baharın gelmesi gibi inanmazsan, gel, parmağını gözüme sok!

AMMA BİR DÖRDÜNCÜ MES'ELE olan mevt-i dünya ve kıyamet kopması ise:

Bir anda bir seyyare veya bir kuyruklu yıldızın emr-i Rabbânî ile küremize, misafirhanemize çarpması, bu hanemizi harap edebilir: On senede yapılan bir saray bir dakikada harap olması gibi.


EK - 10. Söz, Zeylin 4. Parçası

Yirmi Beşinci Sözden

SEKİZİNCİ MEZİYET-İ CEZÂLET: Kur'ân, kâh oluyor ki, Cenâb-ı Hakkın âhiretteki harika ef'allerini kalbe kabul ettirmek için ihzariye hükmünde ve zihni tasdike müheyyâ etmek için bir idadiye suretinde, dünyadaki acaib-i ef'âlini zikreder. Veyahut istikbalî ve uhrevî olan ef'âl-i acîbe-i İlâhiyeyi öyle bir surette zikreder ki, meşhudumuz olan çok nazireleriyle onlara kanaatimiz gelir. Meselâ, 2 [image] tâ sûrenin âhirine kadar... İşte, şu bahiste, haşir meselesinde, Kur'ân-ı Hakîm, haşri ispat için yedi sekiz surette, muhtelif bir tarzda ispat ediyor.

Evvelâ neş'e-i ûlâyı nazara verir, der ki: Nutfeden alâkaya, alâkadan mudgaya, mudgadan tâ hilkat-i insaniyeye kadar olan neş'etinizi görüyorsunuz. Nasıl oluyor ki neş'e-i uhrâyı inkâr ediyorsunuz? O onun misli, belki daha ehvenidir.

Hem Cenâb-ı Hak insana karşı ettiği ihsânât-ı azîmeyi 3 [image] kelimesiyle işaret edip der: Size böyle nimet eden Zat sizi başıboş bırakmaz ki, kabre girip kalkmamak üzere yatasınız.

Hem remzen der: Ölmüş ağaçların dirilip yeşillenmesini görüyorsunuz. Odun gibi kemiklerin hayat bulmasını kıyas edemeyip istib'âd ediyorsunuz.

Hem semâvat ve arzı halk eden, semâvat ve arzın meyvesi olan insanın hayat ve memâtından âciz kalır mı? Koca ağacı idare eden, o ağacın meyvesine ehemmiyet vermeyip başkasına mal eder mi? Bütün ağacın neticesini terk etmekle, bütün eczasıyla hikmetle yoğrulmuş hilkat şeceresini abes ve beyhude yapar mı zannedersiniz?

Der: Haşirde sizi ihyâ edecek Zat öyle bir zattır ki, bütün kâinat Ona emirber nefer hükmündedir; emr-i kün feyekûn'a karşı kemâl-i inkıyadla serfuru eder. Bir baharı halketmek, bir çiçek kadar Ona ehven gelir. Bütün hayvânâtı icad etmek, bir sinek icadı kadar kudretine kolay gelir bir Zattır. Öyle bir Zâta karşı 4 [image] deyip kudretine karşı tâcizle meydan okunmaz.

Sonra, 5 [image] tabiriyle, herşeyin dizgini elinde, herşeyin anahtarı yanında, gece ve gündüzü, kış ve yazı bir kitap sayfaları gibi kolayca çevirir, dünya ve âhireti iki menzil gibi bunu kapar, onu açar bir Kadîr-i Zülcelâldir.

Madem öyledir. Bütün delâilin neticesi olarak 6 [image] yani, kabirden sizi ihyâ edip, haşre getirip huzur-u kibriyâsında hesabınızı görecektir.

İşte, şu âyetler, haşrin kabulüne zihni müheyyâ etti, kalbi de hazır etti. Çünkü nezâirini dünyevî ef'âl ile de gösterdi.

Hem kâh oluyor ki, ef'âl-i uhreviyesini öyle bir tarzda zikreder ki, dünyevî nezâirlerini ihsas etsin, tâ istib'âd ve inkâra meydan kalmasın. Meselâ 7 [image] ilh., ve 8 [image] ilh., ve 9

İşte, şu sûrelerde, kıyamet ve haşirdeki inkılâbât-ı azîmeyi ve tasarrufât-ı rububiyeti öyle bir tarzda zikreder ki, insan onların nazirelerini dünyada, meselâ güzde, baharda gördüğü için, kalbe dehşet verip akla sığmayan o inkılâbâtı kolayca kabul eder. Şu üç sûrenin meâl-i icmâlîsine işaret dahi pek uzun olur. Onun için birtek kelimeyi nümune olarak göstereceğiz.

Meselâ 10 [image] kelimesi ifade eder ki, haşirde herkesin bütün a'mâli bir sayfa içinde yazılı olarak neşrediliyor. Şu mesele, kendi kendine çok acaip olduğundan, akıl ona yol bulamaz. Fakat sûrenin işaret ettiği gibi, haşr-i baharîde başka noktaların naziresi olduğu gibi, şu neşr-i suhuf naziresi pek zâhirdir. Çünkü, her meyvedar ağacın, ya çiçekli bir otun da amelleri var, fiilleri var, vazifeleri var, esmâ-i İlâhiyeyi ne şekilde göstererek tesbihat etmişse ubudiyetleri var. İşte, onun, bütün bu amelleri tarih-i hayatlarıyla beraber umum çekirdeklerinde, tohumcuklarında yazılıp, başka bir baharda, başka bir zeminde çıkar. Gösterdiği şekil ve suret lisanıyla, gayet fasih bir surette, analarının ve asıllarının a'mâlini zikrettiği gibi, dal, budak, yaprak, çiçek ve meyveleriyle, sahife-i a'mâlini neşreder. İşte, gözümüzün önünde bu hakîmâne, hafîzâne, müdebbirâne, mürebbiyâne, lâtifâne şu işi yapan Odur ki, der:

Başka noktaları buna kıyas eyle, kuvvetin varsa istinbat et. Sana yardım için bunu da söyleyeceğiz: İşte, [image] şu kelâm, tekvir lâfzıyla, yani "sarmak ve toplamak" mânâsıyla parlak bir temsile işaret ettiği gibi, nazirini dahi ima eder.

Birinci: Evet, Cenâb-ı Hak tarafından adem ve esir ve semâ perdelerini açıp, güneş gibi dünyayı ışıklandıran pırlanta-misal bir lâmbayı, hazine-i rahmetinden çıkarıp dünyaya gösterdi. Dünya kapandıktan sonra, o pırlantayı perdelerine sarıp kaldıracak.

İkinci: Veya, ziya metâını neşretmek ve zeminin kafasına ziyayı zulmetle münavebeten sarmakla muvazzaf bir memur olduğunu ve her akşam o memura metâını toplattırıp gizlettiği gibi, kâh olur bir bulut perdesiyle alışverişini az yapar, kâh olur ay onun yüzüne karşı perde olur, muamelesini bir derece çeker; metâını ve muamelât defterlerini topladığı gibi, elbette o memur bir vakit o memuriyetten infisal edecektir. Hattâ hiçbir sebeb-i azil bulunmazsa, şimdilik küçük, fakat büyümeye yüz tutmuş yüzündeki iki leke büyümekle, güneş, yerin başına izn-i İlâhî ile sardığı ziyayı emr-i Rabbânî ile geriye alıp, güneşin başına sarıp, "Haydi, yerde işin kalmadı," der. "Cehenneme git, sana ibadet edip senin gibi bir memur-u musahharı sadakatsizlikle tahkir edenleri yak" der, [image] fermanını lekeli siyah yüzüyle yüzünde okur.


EK - 10. Söz, Zeylin 5. Parçası

Yirmi Altıncı Lem'adan

Evet, nass-ı hadisle, nev-i beşerin en mümtaz şahsiyetleri olan yüz yirmi dört bin enbiyanın2 icmâ ve tevatürle, kısmen şuhuda ve kısmen hakkalyakine istinaden, müttefikan âhiretin vücudundan ve insanların oraya sevk edileceğinden ve bu kâinatın Hâlıkının kat'î vaad ettiği âhireti getireceğinden haber verdikleri gibi; onların verdikleri haberi keşif ve şuhud ile, ilmelyakin suretinde tasdik eden yüz yirmi dört milyon evliyanın o âhiretin vücuduna şehadetleriyle ve bu kâinatın Sâni-i Hakîminin bütün esmâsı bu dünyada gösterdikleri cilveleriyle bir âlem-i bekayı bilbedâhe iktiza ettiklerinden, yine âhiretin vücuduna delâletiyle; ve her sene, baharda, rû-yi zeminde ayakta duran had ve hesaba gelmez ölmüş ağaçların cenazelerini emr-i kün feyekûn ile ihyâ edip ba'sü ba'delmevte mazhar eden ve haşir ve neşrin yüz binler nümunesi olarak nebâtat taifelerinden ve hayvânat milletlerinden üç yüz bin nevileri haşir ve neşreden hadsiz bir kudret-i ezeliye ve hesapsız ve israfsız bir hikmet-i ebediye ve rızka muhtaç bütün zîruhları kemâl-i şefkatle gayet harika bir tarzda iaşe ettiren ve her baharda az bir zamanda had ve hesaba gelmez envâ-ı ziynet ve mehâsini gösteren bir rahmet-i bâkiye ve bir inâyet-i daimenin bilbedâhe âhiretin vücudunu istilzam ile ve şu kâinatın en mükemmel meyvesi ve Hâlık-ı Kâinatın en sevdiği masnuu ve kâinatın mevcudatıyla en ziyade alâkadar olan insandaki şedit, sarsılmaz, daimi olan aşk-ı beka ve şevk-i ebediyet ve âmâl-i sermediyet, bilbedâhe işaret ve delâletiyle, bu âlem-i fâniden sonra bir âlem-i bâki ve bir dâr-ı âhiret ve bir dâr-ı saadet bulunduğunu o derece kat'î bir surette ispat ederler ki, dünyanın vücudu kadar, bilbedâhe âhiretin vücudunu kabul etmeyi istilzam ederler.HAŞİYE 2

Madem Kur'ân-ı Hakîmin bize verdiği en mühim bir ders, iman-ı bil'âhirettir; ve o iman da bu derece kuvvetlidir; ve o imanda öyle bir rica ve bir teselli var ki, yüz bin ihtiyarlık birtek şahsa gelse, bu imandan gelen teselli mukabil gelebilir. Elbette biz ihtiyarlar "Elhamdü lillâhi alâ kemâli'l-îmân" deyip ihtiyarlığımıza sevinmeliyiz.


EK - 13. Söz, Meyve Risalesinden 6. Mesele

On Birinci Şuadan

ALTINCI MESELE

Risale-i Nur'un çok yerlerinde izahı ve kat'î hadsiz hüccetleri bulunan iman-ı billâh rüknünün binler küllî burhanlarından birtek burhana kısaca bir işarettir.

Kastamonu'da lise talebelerinden bir kısmı yanıma geldiler. "Bize Hâlıkımızı tanıttır; muallimlerimiz Allah'tan bahsetmiyorlar" dediler.

Ben dedim:

Sizin okuduğunuz fenlerden her fen, kendi lisan-ı mahsusuyla mütemadiyen Allah'tan bahsedip Hâlıkı tanıttırıyorlar. Muallimleri değil, onları dinleyiniz.

Meselâ, nasıl ki mükemmel bir eczahane ki, her kavanozunda harika ve hassas mizanlarla alınmış hayattar macunlar ve tiryaklar var; şüphesiz gayet maharetli ve kimyager ve hakîm bir eczacıyı gösterir.

Öyle de, küre-i arz eczahanesinde bulunan dört yüz bin çeşit nebatat ve hayvanat kavanozlarındaki zîhayat macunlar ve tiryaklar cihetiyle bu çarşıdaki eczahaneden ne derece ziyade mükemmel ve büyük olması nisbetinde, okuduğunuz fenn-i tıb mikyasıyla, küre-i arz eczahane-i kübrasının eczacısı olan Hakîm-i Zülcelâli, hatta kör gözlere de gösterir, tanıttırır.

Hem, meselâ, nasıl bir harika fabrika ki, binler çeşit çeşit kumaşları basit bir maddeden dokuyor; şeksiz, bir fabrikatörü ve maharetli bir makinisti tanıttırır.

Öyle de, küre-i arz denilen yüz binler başlı, her başında yüz binler mükemmel fabrika bulunan bu seyyar makine-i Rabbâniye ne derece bu insan fabrikasından büyükse, mükemmelse, o derecede, okuduğunuz fenn-i makine mikyasıyla, küre-i arzın Ustasını ve Sahibini bildirir ve tanıttırır.

Hem meselâ, nasıl ki, gayet mükemmel bin bir çeşit erzak etrafından celb edip içinde muntazaman istif ve ihzar edilmiş depo ve iaşe ambarı ve dükkân şeksiz, bir fevkalâde iaşe ve erzak mâlikini ve sahibini ve memurunu bildirir.

Öyle de, bir senede yirmi dört bin senelik bir dairede muntazaman seyahat eden ve yüz binler ve ayrı ayrı erzak isteyen taifeleri içine alan ve seyahatiyle mevsimlere uğrayıp, baharı bir büyük vagon gibi, binler ayrı ayrı taamlarla doldurarak, kışta erzakı tükenen biçare zîhayatlara getiren ve küre-i arz denilen bu Rahmânî iaşe ambarı ve bu sefine-i Sübhâniye ve bin bir çeşit cihazatı ve malları ve konserve paketleri taşıyan bu depo ve dükkân-ı Rabbânî, ne derece o fabrikadan büyük ve mükemmel ise, okuduğunuz veya okuyacağınız fenn-i iaşe mikyasıyla, o kat'iyette ve o derecede küre-i arz deposunun Sahibini, Mutasarrıfını, Müdebbirini bildirir, tanıttırır, sevdirir.

Hem nasıl ki dört yüz bin millet içinde bulunan ve her milletin istediği erzakı ayrı ve istimal ettiği silâhı ayrı ve giydiği elbisesi ayrı ve talimatı ayrı ve terhisatı ayrı olan bir ordunun mucizekâr bir kumandanı, tek başıyla bütün o ayrı ayrı milletlerin ayrı ayrı erzakların ve çeşit çeşit eslihalarını ve elbiselerini ve cihazatlarını, hiçbirini unutmayarak ve şaşırmayarak verdiği o acip ordu ve ordugâh, şüphesiz, bedahetle o harika kumandanı gösterir, takdirkârâne sevdirir.

Aynen öyle de, zemin yüzünün ordugâhında ve her baharda yeniden silâh altına alınmış bir yeni ordu-yu Sübhânîde nebatat ve hayvanat milletlerinden dört yüz bin nev'in çeşit çeşit elbise, erzak, esliha, talim, terhisleri gayet mükemmel ve muntazam ve hiçbirini unutmayarak ve şaşırmayarak, birtek kumandan-ı âzam tarafından verilen küre-i arzın bahar ordugâhı, ne derece mezkûr insan ordu ve ordugâhından büyük ve mükemmel ise, sizin okuyacağınız fenn-i askerî mikyasıyla dikkatli ve aklı başında olanlara o derece küre-i arzın Hâkimini ve Rabbini ve Müdebbirini ve Kumandan-ı Akdesini hayretler ve takdislerle bildirir ve tahmid ve tesbihle sevdirir.

Hem nasılki bir harika şehirde milyonlar elektrik lâmbaları hareket ederek her yeri gezerler. Yanmak maddeleri tükenmiyor bir tarzdaki elektrik lâmbaları ve fabrikası, şeksiz, bedahetle elektriği idare eden ve seyyar lâmbaları yapan ve fabrikayı kuran ve iştial maddelerini getiren bir mucizekâr ustayı ve fevkalâde kudretli bir elektrikçiyi hayretler ve tebriklerle tanıttırır, yaşasınlar ile sevdirir.

Aynen öyle de, bu âlem şehrinde, dünya sarayının damındaki yıldız lâmbaları, bir kısmı-kozmoğrafyanın dediğine bakılsa-küre-i arzdan bin defa büyük ve top güllesinden yetmiş defa sür'atli hareket ettikleri halde, intizamını bozmuyor, birbirine çarpmıyor, sönmüyor, yanmak maddeleri tükenmiyor. Okuduğunuz kozmoğrafyanın dediğine göre, küre-i arzdan bir milyon defadan ziyade büyük ve bir milyon seneden ziyade yaşayan ve bir misafirhane-i Rahmâniyede bir lâmba ve soba olan güneşimizin yanmasının devamı için, her gün küre-i arzın denizleri kadar gazyağı ve dağları kadar kömür veya bin arz kadar odun yığınları lâzımdır ki sönmesin. Ve onu ve onun gibi ulvî yıldızları gazyağsız, odunsuz, kömürsüz yandıran ve söndürmeyen ve beraber ve çabuk gezdiren ve birbirine çarptırmayan bir nihayetsiz kudreti ve saltanatı, ışık parmaklarıyla gösteren bu kâinat şehr-i muhteşemindeki dünya sarayının elektrik lâmbaları ve idareleri ne derece o misâlden daha büyük, daha mükemmeldir; o derecede, sizin okuduğunuz veya okuyacağınız, fenn-i elektrik mikyasıyla, bu meşher-i âzam-ı kâinatın Sultanını, Münevvirini, Müdebbirini, Sâniini, o nuranî yıldızları şahit göstererek tanıttırır, tesbihatla, takdisatla sevdirir, perestiş ettirir.

Hem meselâ, nasıl ki bir kitap bulunsa ki, bir satırında bir kitap ince yazılmış ve herbir kelimesinde ince kalemle bir sûre-i Kur'âniye yazılmış. Gayet mânidar ve bütün meseleleri birbirini teyid eder ve kâtibini ve müellifini fevkalâde maharetli ve iktidarlı gösteren bir acîp mecmua, şeksiz, gündüz gibi kâtip ve musannifini kemâlâtıyla, hünerleriyle bildirir, tanıttırır. Mâşâallah, bârekâllah cümleleriyle takdir ettirir.

Aynen öylede, bu kâinat kitab-ı kebîri ki, birtek sayfası olan zemin yüzünde ve birtek forması olan baharda, üçyüz bin ayrı ayrı kitaplar hükmündeki üç yüz bin nebatî ve hayvanî taifeleri beraber, birbiri içinde, yanlışsız, hatasız, karıştırmayarak, şaşırmayarak, mükemmel, muntazam ve bazan ağaç gibi bir kelimede bir kasideyi ve çekirdek gibi bir noktada bir kitabın tamam bir fihristesini yazan bir kalem işlediğini gözümüzle gördüğümüz bu nihayetsiz mânidar ve her kelimesinde çok hikmetler bulunan şu mecmua-i kâinat ve bu mücessem Kur'ân-ı ekber-i âlem, mezkûr misaldeki kitaptan ne derece büyük ve mükemmel ve mânidar ise, o derecede-sizin okuduğunuz fenn-i hikmetü'l-eşya ve mektepte bilfiil mübaşeret ettiğiniz fenn-i kıraat ve fenn-i kitabet geniş mikyaslarıyla ve dürbün gözleriyle-bu kitab-ı kâinatın Nakkaşını, Kâtibini hadsiz kemâlâtıyla tanıttırır, Allahu Ekber cümlesiyle bildirir, Sübhânallah takdisiyle tarif eder, Elhamdülillâh senâlarıyla sevdirir.

İşte bu fenlere kıyasen, yüzer fünûndan her bir fen, geniş mikyasıyla ve hususi aynasıyla ve dürbünlü gözüyle ve ibretli nazarıyla bu kâinatın Hâlık-ı Zülcelâlini esmâsıyla bildirir, sıfâtını, kemâlâtını tanıttırır.

İşte bu muhteşem ve parlak bir burhan-ı vahdaniyet olan mezkûr hücceti ders vermek içindir ki, Kur'ân-ı Mucizü'l-Beyan çok tekrarla, en ziyade

1 d11518.gif (529 bytes) ve 2 d09513.gif (519 bytes)

âyetleriyle Hàlıkımızı bize tanıttırıyor, diye o mektepli gençlere dedim. Onlar dahi tamamıyla kabul edip tasdik ederek "Hadsiz şükür olsun Rabbimize ki, tam kudsî ve ayn-ı hakikat bir ders aldık. Allah senden razı olsun" dediler.

Ben de dedim:

İnsan binler çeşit elemlerle müteellim ve binler nev'î lezzetlerle mütelezziz olacak bir zîhayat makine ve gayet derece acziyle beraber hadsiz maddî-mânevî düşmanları ve nihayetsiz fakrıyla beraber hadsiz zâhirî ve bâtınî ihtiyaçları bulunan ve mütemadiyen zeval ve firak tokatlarını yiyen bir biçare mahlûk iken, birden iman ve ubudiyetle böyle bir Padişah-ı Zülcelâle intisap edip bütün düşmanlarına karşı bir nokta-i istinat ve bütün hâcâtına medar bir nokta-i istimdat bularak, herkes mensup olduğu efendisinin şerefiyle, makamıyla iftihar ettiği gibi, o da böyle nihayetsiz Kadîr ve Rahîm bir Padişaha iman ile intisap etse ve ubudiyetle hizmetine girse ve ecelin idam ilânını kendi hakkında terhis tezkeresine çevirse ne kadar memnun ve minnettar ve ne kadar müteşekkirâne iftihar edebilir, kıyas ediniz.

O mektepli gençlere dediğim gibi, musibetzede mahpuslara da tekrar ile derim:

Onu tanıyan ve itaat eden, zindanda dahi olsa bahtiyardır. Onu unutan, saraylarda da olsa zindandadır, bedbahttır. Hattâ bir bahtiyar mazlum, idam olunurken bedbaht zâlimlere demiş: "Ben idam olmuyorum, belki terhis ile saadete gidiyorum. Fakat, ben de sizi idam-ı ebedî ile mahkûm gördüğümden sizden tam intikamımı alıyorum. Lâ ilâhe illâllah diyerek sürur ile teslim-i ruh eder.

3 subhank.gif (2020 bytes)


EK - 13. Söz, Hüve Nüktesinin Devamı

Emirdağ Lâhikası (1)den

"Hüve Nüktesi"nin âhirinde bu parça yazılacak

Gördüm ki, âlem-i misal, nihayetsiz fotoğraflar ve herbir fotoğraf, hadsiz hâdisât-ı dünyeviyeyi aynı zamanda hiç karıştırmayarak alıyor. Binler dünya kadar büyük ve geniş bir sinema-i uhreviye ve fâniyâtın fâni ve zâil hallerini ve vaziyetlerini ve geçici hayatlarının meyvelerini sermedî temâşâgâhlarda ve Cennette saadet-i ebediye ashablarına da dünya maceralarını ve eski hâtıratlarını levhalarıyla gözlerine göstermek için pek büyük bir fotoğraf makinası olarak bildim.

Hem Levh-i Mahfuzun, hem âlem-i misâlin iki ciheti ve iki küçücük nümunesi ve iki noktası, insanın başında olan kuvve-i hâfıza ve kuvve-i hayaliye, mercimek küçüklüğünde iken, bir büyük kütüphane kadar, hiç karıştırmayarak kemâl-i intizamla içlerinde yazılması kat'î ispat eder ki, o iki kuvvenin nümune-i ekber ve âzamları olan âlem-i misal, hava ve su unsurlarının, hususan nutfelerin suyu ve toprak unsurunun pek fevkinde daha ziyade hikmet ve irade ile ve kalem-i kader ve kudretle yazıldıklarını ve hiçbir cihetle tesadüf ve kör kuvvetin ve sağır tabiatın ve câmid, hedefsiz esbabın karışması yüz derece muhal ve hiçbir vecihle mümkün olmadığını, Hakîm-i Zülcelâlin kalem-i kader ve hikmetinin sayfası olduğu, ilmelyakîn ile kat'î bilindi. (Mütebakisi şimdilik yazdırılmadı.)

2 i01118.gif (2025 bytes)

Kardeşiniz Said Nursî


EK - 15. Söz, Zeyl

Yirmi Altıncı Mektuptan

Şu Yirmi Altıncı Mektup, birbiriyle münasebeti az Dört Mebhastır.

Birinci Mebhas

3

4

Hüccetü'l-Kur'ân ale'ş-Şeytan ve Hizbihî

İBLİS'İ İLZAM, şeytanı ifham, ehl-i tuğyanı iskât eden Birinci Mebhas, bîtarafâne muhakeme içinde Şeytanın müdhiş bir desisesini, kat'î bir surette reddeden bir vakıadır. O vakıanın mücmel bir kısmını on sene evvel Lemeâtta yazmıştım. Şöyle ki:

Bu risalenin telifinden on bir sene evvel, Ramazan-ı Şerifte, İstanbul'da, Bayezid Cami-i Şerifinde hafızları dinliyordum. Birden, şahsını görmedim, fakat mânevî bir ses işittim gibi bana geldi, zihnimi kendine çevirdi. Hayalen dinledim. Baktım ki, bana der:

"Sen Kur'ân'ı pek âli, çok parlak görüyorsun. Bîtarafâne muhakeme et, öyle bak. Yani, bir beşer kelâmı farz et, bak. Acaba o meziyetleri, o ziynetleri görecek misin?"

Hakikaten ben de ona aldandım, beşer kelâmı farz edip öyle baktım. Gördüm ki, nasıl Bayezid'in elektrik düğmesi çevrilip söndürülünce ortalık karanlığa düşer; öyle de, o farz ile, Kur'ân'ın parlak ışıkları gizlenmeye başladı.

O vakit anladım ki, benimle konuşan şeytandır; beni vartaya yuvarlandırıyor. Kur'ân'dan istimdad ettim. Birden, bir nur kalbime geldi, müdafaaya kat'î bir kuvvet verdi. O vakit, şöylece Şeytana karşı münazara başladı.

Dedim: Ey Şeytan! Bîtarafâne muhakeme, iki taraf ortasında bir vaziyettir. Halbuki hem senin, hem insandaki senin şakirtlerin, dediğiniz bîtarafâne muhakeme ise, taraf-ı muhalifi iltizamdır. Bîtaraflık değildir, muvakkaten bir dinsizliktir.

Çünkü Kur'ân'a kelâm-ı beşer diye bakmak ve öyle muhakeme etmek, şıkk-ı muhalifi esas tutmaktır. Bâtılı iltizamdır, bîtarafâne değildir. Belki bâtıla tarafgirliktir.

Şeytan dedi ki: "Öyleyse ne Allah'ın kelâmı, ne de beşerin kelâmı deme. Ortada farz et, bak."

Ben dedim: O da olamaz. Çünkü, münâzaun fîh bir mal bulunsa, eğer iki müddeî birbirine yakınsa ve kurbiyet-i mekân varsa, o vakit, o mal ikisinden başka birinin elinde veya ikisinin elleri yetişecek bir surette bir yere bırakılacak. Hangisi ispat etse, o alır. Eğer o iki müddeî birbirinden gayet uzak, biri maşrıkta, biri mağripte ise, o vakit, kaideten, sahibülyed kim ise onun elinde bırakılacaktır. Çünkü ortada bırakmak kabil değildir.

İşte, Kur'ân kıymettar bir maldır. Beşer kelâmı Cenâb-ı Hakkın kelâmından ne kadar uzaksa, iki taraf o kadar, belki hadsiz birbirinden uzaktır. İşte, serâdan Süreyya'ya kadar birbirinden uzak o iki taraf ortasında bırakmak mümkün değildir. Hem ortası yoktur. Çünkü, vücut ve adem gibi ve nâkızeyn gibi iki zıttırlar; ortası olamaz. Öyleyse, Kur'ân için sahibülyed, taraf-ı İlâhîdir. Öyleyse, Onun elinde kabul edilip, öylece delâil-i ispata bakılacak. Eğer öteki taraf, Onun kelâmullah olduğuna dair bütün burhanları birer birer çürütse, elini ona uzatabilir; yoksa uzatamaz.

Heyhat! Binler berâhin-i kat'iyenin mıhlarıyla Arş-ı Âzama çakılan bu muazzam pırlantayı, hangi el bütün o mıhları söküp, o direkleri kesip, onu düşürebilir?

İşte, ey Şeytan, senin rağmına, ehl-i hak ve insaf bu suretteki hakikatli muhakeme ile muhakeme ederler. Hattâ, en küçük bir delilde dahi Kur'ân'a karşı imanlarını ziyadeleştirirler. Senin ve şakirtlerinin gösterdiği yol ise:

Bir kere beşer kelâmı farz edilse, yani Arşa bağlanan o muazzam pırlanta yere atılsa, bütün mıhların kuvvetinde ve çok burhanların metanetinde birtek burhan lâzım ki onu yerden kaldırıp Arş-ı Mânevîye çaksın-tâ küfrün zulümatından kurtulup imanın envârına erişsin. Halbuki buna muvaffak olmak pek güçtür. Onun için, senin desisenle, şu zamanda, bîtarafâne muhakeme sureti altında çokları imanlarını kaybediyorlar.

Şeytan döndü ve dedi: "Kur'ân beşer kelâmına benziyor; onların muhaveresi tarzındadır. Demek beşer kelâmıdır. Eğer Allah'ın kelâmı olsa, Ona yakışacak, her cihetçe harikulâde bir tarzı olacaktı. Onun san'atı nasıl beşer san'atına benzemiyor; kelâmı da benzememeli."

Cevaben dedim: Nasıl ki Peygamberimiz (a.s.m.), mucizâtından ve hasâisinden başka, ef'al ve ahval ve etvârında beşeriyette kalıp, beşer gibi âdet-i İlâhiyeye ve evâmir-i tekviniyesine münkad ve mutî olmuş. O da soğuk çeker, elem çeker, ve hâkezâ... Herbir ahval ve etvârında harikulâde bir vaziyet verilmemiş-tâ ki ümmetine ef'âliyle imam olsun, etvârıyla rehber olsun, umum harekâtıyla ders versin. Eğer her etvârında harikulâde olsaydı, bizzat her cihetçe imam olamazdı, herkese mürşid-i mutlak olamazdı, bütün ahvâliyle rahmeten li'l-âlemîn olamazdı.

Aynen öyle de, Kur'ân-ı Hakîm, ehl-i şuura imamdır, cin ve inse mürşiddir, ehl-i kemâle rehberdir, ehl-i hakikate muallimdir. Öyleyse, beşerin muhaverâtı ve üslûbu tarzında olmak, zarurî ve kat'îdir. Çünkü, cin ve ins münâcâtını ondan alıyor, duasını ondan öğreniyor, mesâilini onun lisanıyla zikrediyor, edeb-i muaşereti ondan taallüm ediyor, ve hâkezâ, herkes onu merci yapıyor. Öyleyse, eğer Hazret-i Mûsâ Aleyhisselâmın Tûr-i Sina'da işittiği kelâmullah tarzında olsaydı, beşer bunu dinlemekte ve işitmekte tahammül edemezdi ve merci edemezdi. Hazret-i Mûsâ Aleyhisselâm gibi bir ulül'azm, ancak birkaç kelâmı işitmeye tahammül etmiştir. Mûsâ Aleyhisselâm demiş:

5

Şeytan yine döndü, dedi ki: "Kur'ân'ın mesâili gibi, çok zatlar o çeşit mesâili din namına söylüyorlar. Onun için, bir beşer, din namına böyle birşey yapmak mümkün değil mi?"

Cevaben, Kur'ân'ın nuruyla dedim ki:

Evvelâ: Dindar bir adam, din muhabbeti için, "Hak böyledir, hakikat budur, Allah'ın emri böyledir" der. Yoksa, Allah'ı kendi keyfine konuşturmaz. Hadsiz derece haddinden tecavüz edip, Allah'ın taklidini yapıp, Onun yerinde konuşmaz. 6 [image] düsturundan titrer.

Ve saniyen: Bir beşer kendi başına böyle yapması ve muvaffak olması hiçbir cihetle mümkün değildir, belki yüz derece muhaldir. Çünkü birbirine yakın zatlar birbirini taklit edebilirler. Bir cinsten olanlar birbirinin suretine girebilirler. Mertebece birbirine yakın olanlar birbirinin makamlarını taklit edebilirler, muvakkaten insanları iğfal ederler; fakat daimi iğfal edemezler. Çünkü, ehl-i dikkat nazarında, alâ külli hal, etvar ve ahvâli içindeki tasannuatlar ve tekellüfatlar sahtekârlığını gösterecek, hilesi devam etmeyecek.

Eğer sahtekârlıkla taklide çalışan, ötekinden gayet uzaksa, meselâ âdi bir adam İbn-i Sina gibi bir dâhiyi ilimde taklit etmek istese ve bir çoban bir padişahın vaziyetini takınsa, elbette hiç kimseyi aldatamayacak, belki kendi maskara olacak. Herbir hali bağıracak ki, "Bu sahtekârdır!"

İşte-hâşâ, yüz bin defa hâşâ-Kur'ân beşer kelâmı farz edildiği vakit, nasıl ki bir yıldız böceği bin sene tekellüfsüz, hakikî bir yıldız olarak rasat ehline görünsün? Hem bir sinek, bir sene tamamen tavus suretini tasannusuz temâşâ ehline göstersin? Hem sahtekâr, âmi bir nefer, namdar, âli bir müşirin tavrını takınsın, makamında otursun, çok zaman öyle kalsın, hilesini ihsas etmesin? Hem müfteri, yalancı, itikadsız bir adam, müddet-i ömründe daima en sadık, en emin, en mutekid bir zâtın keyfiyetini ve vaziyetini en müdakkik nazarlara karşı telâşsız göstersin, dâhilerin nazarında tasannuu saklansın? Bu ise yüz derece muhaldir; ona hiçbir zîakıl mümkün diyemez. Ve öyle de farz etmek, bedihî bir muhali vaki farz etmek gibi bir hezeyandır.

Aynen öyle de, Kur'ân'ı kelâm-ı beşer farz etmek, lâzım gelir ki, âlem-i İslâmın semâsında bilmüşahede pek parlak ve daima envâr-ı hakaiki neşreden bir yıldız-ı hakikat, belki bir şems-i kemâlât telâkki edilen Kitab-ı Mübinin mahiyeti-hâşâ, sümme hâşâ-bir yıldız böceği hükmünde tasannucu bir beşerin hurafatlı bir düzmesi olsun. Ve en yakınında olanlar ve dikkatle ona bakanlar farkında bulunmasın. Ve onu daima âli ve menba-ı hakaik bir yıldız bilsin. Bu ise yüz derece muhal olmakla beraber, sen ey Şeytan, yüz derece şeytanetinde ileri gitsen, buna imkân verdiremezsin, bozulmamış hiçbir aklı kandıramazsın. Yalnız, pek uzaktan baktırmakla aldatıyorsun; yıldızı, yıldız böceği gibi küçük gösteriyorsun.

Salisen: Hem, Kur'ân'ı beşer kelâmı farz etmek, lâzım gelir ki, âsârıyla, tesirâtıyla, netâiciyle âlem-i insaniyetin bilmüşahede en ruhlu ve hayatfeşan, en hakikatli ve saadetresan, en cemiyetli ve mucizbeyan, âli meziyetleriyle yaldızlı bir Furkanın gizli hakikati-hâşâ-muavenetsiz, ilimsiz birtek insanın fikrinin tasniâtı olsun, yakınında onu temâşâ eden ve merakla dikkat eden büyük zekâlar, ulvî dehâlar onda hiçbir zaman, hiçbir cihette sahtekârlık ve tasannu eserini görmesin; daima ciddiyeti, samimiyeti, ihlâsı bulsun.

Bu ise, yüz derece muhal olmakla beraber, bütün ahvâliyle, akvâliyle, harekâtıyla bütün hayatında emaneti, imanı, emniyeti, ihlâsı, ciddiyeti, istikameti gösteren ve ders veren ve sıddıkînleri yetiştiren en yüksek, en parlak, en âli haslet telâkki edilen ve kabul edilen bir zâtı en emniyetsiz, en ihlâssız, en itikadsız farz etmekle, muzaaf bir muhali vaki görmek gibi, Şeytanı dahi utandıracak bir hezeyan-ı fikrîdir. Çünkü şu meselenin ortası yoktur. Zira, farz-ı muhal olarak, Kur'ân kelâmullah olmazsa, Arştan ferşe düşer gibi sukut eder, ortada kalmaz. Mecma-ı hakaik iken, menba-ı hurafat olur. Ve o harika fermanı gösteren zat-hâşâ, sümme hâşâ-eğer Resulullah olmazsa, âlâ-yı illiyyînden esfel-i sâfilîne sukut etmek ve menba-ı kemâlât derecesinden maden-i desâis makamına düşmek lâzım gelir, ortada kalamaz. Zira Allah namına iftira eden, yalan söyleyen, en ednâ bir dereceye düşer. Bir sineği daimî bir surette tavus görmek ve tavusun büyük evsâfını onda her vakit müşahede etmek ne kadar muhal ise, şu mesele de öyle muhaldir. Fıtraten akılsız, sarhoş bir divane lâzım ki buna ihtimal versin.

Rabian: Hem, Kur'ân'ı kelâm-ı beşer farz etmek, lâzım gelir ki, benî Âdemin en büyük ve muhteşem ordusu olan ümmet-i Muhammediyenin (a.s.m.) mukaddes bir kumandanı olan Kur'ân, bilmüşahede kuvvetli kanunlarıyla, esaslı düsturlarıyla, nâfiz emirleriyle, o pek büyük orduyu iki cihanı fethedecek bir derecede bir intizam verdiği ve bir inzibat altına aldığı ve maddî ve mânevî teçhiz ettiği ve umum efradın derecâtına göre akıllarını talim ve kalblerini terbiye ve ruhlarını teshir ve vicdanlarını tathir, âzâ ve cevârihlerini istimal ve istihdam ettiği halde-hâşâ, yüz bin hâşâ-kuvvetsiz, kıymetsiz, asılsız bir düzme farz edip, yüz derece muhali kabul etmek lâzım gelmekle beraber; müddet-i hayatında ciddî harekâtıyla Hakkın kanunlarını benî Âdeme ders veren ve samimî ef'âliyle hakikatin düsturlarını beşere talim eden ve hâlis ve makul akvâliyle istikametin ve saadetin usullerini gösteren ve tesis eden ve bütün tarihçe-i hayatının şehadetiyle, Allah'ın azâbından çok havf eden ve herkesten ziyade Allah'ı bilen ve bildiren ve nev-i beşerin beşten birisine ve küre-i arzın yarısına bin üç yüz elli sene kemâl-i haşmetle kumandanlık eden ve cihanı velveleye veren şöhretşiar şuûnâtıyla, nev-i beşerin, belki kâinatın elhak medar-ı fahri olan bir zâtı hâşâ, yüz bin defa hâşâ-Allah'tan korkmaz ve bilmez ve yalandan çekinmez, haysiyetini tanımaz farz etmekle, yüz derece muhali birden irtikâp etmek lâzım gelir. Çünkü şu meselenin ortası yoktur. Zira, farz-ı muhal olarak, Kur'ân kelâmullah olmazsa, Arştan düşse, orta yerde kalamaz. Belki yerde en yalancı birinin malı olduğunu kabul etmek lâzım gelir. Bu ise, ey Şeytan, yüz derece sen katmerli bir şeytan olsan, bozulmamış hiçbir aklı kandıramazsın ve çürümemiş hiçbir kalbi ikna edemezsin.

Şeytan döndü, dedi: "Nasıl kandıramam? Ekser insanlara ve insanın meşhur âkıllerine Kur'ân'ı ve Muhammed'i inkâr ettirdim ve kandırdım."

Elcevap:

Evvelâ: Gayet uzak mesafeden bakılsa, en büyük şey, en küçük birşey gibi görünebilir. Bir yıldız, bir mum kadardır denilebilir.

Saniyen: Hem tebeî ve sathî bir nazarla bakılsa, gayet muhal birşey mümkün görünebilir.

Bir zaman bir ihtiyar adam Ramazan hilâlini görmek için semâya bakmış. Gözüne bir beyaz kıl inmiş. O kılı ay zannetmiş, "Ayı gördüm" demiş. İşte, muhaldir ki, hilâl o beyaz kıl olsun. Fakat kasten ve bizzat aya baktığı ve o saçı tebeî ve dolayısıyla ve ikinci derecede göründüğü için, o muhali mümkün telâkki etmiş.

Salisen: Hem kabul etmemek başkadır, inkâr etmek başkadır.

Adem-i kabul bir lâkaytlıktır, bir göz kapamaktır ve câhilâne bir hükümsüzlüktür. Bu surette, çok muhal şeyler onun içinde gizlenebilir. Onun aklı onlarla uğraşmaz.

Amma inkâr ise, o adem-i kabul değil, belki o kabul-ü ademdir, bir hükümdür. Onun aklı hareket etmeye mecburdur.

O halde, senin gibi bir şeytan, onun aklını elinden alır, sonra inkârı ona yutturur. Hem, ey Şeytan, bâtılı hak ve muhali mümkün gösteren gaflet ve dalâlet ve safsata ve inat ve mağlâta ve mükâbere ve iğfal ve görenek gibi şeytanî desiselerle, çok muhâlâtı intaç eden küfür ve inkârı, o bedbaht, insan suretindeki hayvanlara yutturmuşsun.

Rabian: Hem, Kur'ân'ı kelâm-ı beşer farz etmek, lâzım gelir ki, âlem-i insaniyetin semâsında yıldızlar gibi parlayan asfiyalara, sıddıkînlere, aktablara bilmüşahede rehberlik eden ve bilbedâhe mütemadiyen hak ve hakkaniyeti, sıdk ve sadakati, emn ve emaneti umum tabakat-ı ehl-i kemâle talim eden ve erkân-ı imaniyenin hakaikiyle ve erkân-ı İslâmiyenin desâtiriyle iki cihanın saadetini temin eden ve bu icraatının şehadetiyle bizzarure hak, hâlis ve sâfi hakikat ve gayet doğru ve pek ciddî olmak lâzım gelen bir kitabı, kendi evsâfının ve tesirâtının ve envârının zıddıyla muttasıf tasavvur edip-hâşâ, hâşâ!-tasniat ve iftiraların mecmuası nazarıyla bakmak, sofestaîleri ve şeytanları dahi utandıracak ve titretecek şenî bir hezeyan-ı küfrî olmakla beraber; izhar ettiği din ve şeriat-ı İslâmiyenin şehadetiyle ve müddet-i hayatında gösterdiği bil'ittifak fevkalâde takvâsının ve hâlis ve sâfi ubudiyetinin delâletiyle ve bil'ittifak kendinde göründüğü ahlâk-ı hasenesinin iktizasıyla ve yetiştirdiği bütün ehl-i hakikatin ve sahib-i kemâlâtın tasdikiyle en mutekid, en metin, en emin, en sadık bir zâtı-hâşâ, sümme hâşâ, yüz bin kere hâşâ-itikadsız, en emniyetsiz, Allah'tan korkmaz, yalandan çekinmez bir vaziyette farz edip, muhâlâtın en çirkin ve menfur bir suretini ve dalâletin en zulümlü ve zulümatlı bir tarzını irtikâp etmek lâzım gelir.

Elhasıl: On Dokuzuncu Mektubun On Sekizinci İşaretinde denildiği gibi, nasıl ki kulaklı âmi tabakası, i'câz-ı Kur'ân fehminde demiş: "Kur'ân, bütün dinlediğim ve dünyada mevcut kitaplara kıyas edilse, hiçbirisine benzemiyor ve onların derecesinde değildir." Öyleyse, ya Kur'ân umumun altındadır veya umumun fevkinde bir derecesi vardır. Umumun altındaki şık ise, muhal olmakla beraber, hiçbir düşman, hattâ Şeytan dahi diyemez ve kabul etmez. Öyleyse, Kur'ân umum kitapların fevkindedir; öyleyse mucizedir.

Aynen öyle de, biz de ilm-i usul ve fenn-i mantıkça sebr ve taksim denilen en kat'î hüccetle deriz:

Ey Şeytan ve ey Şeytanın şakirtleri! Kur'ân ya Arş-ı Âzamdan ve İsm-i Âzamdan gelmiş bir kelâmullahtır veyahut-hâşâ, sümme hâşâ, yüz bin kere hâşâ-yerde, Allah'tan korkmaz ve Allah'ı bilmez, itikadsız bir beşerin düzmesidir. Bu ise, ey Şeytan, sabık hüccetlere karşı bunu sen diyemezsin ve diyemezdin ve diyemeyeceksin. Öyleyse, bizzarure ve bilâşüphe, Kur'ân Hâlık-ı Kâinatın kelâmıdır. Çünkü ortası yoktur ve muhaldir ve olamaz. Nasıl ki kat'î bir surette ispat ettik; sen de gördün ve dinledin.

Hem Muhammed Aleyhissalâtü Vesselâm ya Resulullahtır ve bütün resullerin ekmeli ve bütün mahlûkatın efdalidir; veyahut-hâşâ, yüz bin defa hâşâ-Allah'a iftira ettiği ve Allah'ı bilmediği ve azâbına inanmadığı için, itikadsız, esfel-i sâfilîne sukut etmiş bir beşer farz etmekHAŞİYE lâzım gelir. Bu ise, ey İblis, ne sen ve ne de güvendiğin Avrupa filozofları ve Asya münafıkları bunu diyemezsiniz ve diyememişsiniz ve diyemeyeceksiniz ve dememişsiniz ve demeyeceksiniz. Çünkü bu şıkkı dinleyecek ve kabul edecek, dünyada yoktur. Onun içindir ki, güvendiğin o filozofların en müfsitleri ve o münafıkların en vicdansızları dahi diyorlar ki: "Muhammed-i Arabî (a.s.m.) çok akıllıydı ve çok güzel ahlâklıydı."

Madem şu mesele iki şıkka münhasırdır. Ve madem ikinci şık muhaldir ve hiçbir kimse buna sahip çıkmıyor. Ve madem kat'î hüccetlerle ispat ettik ki, ortası yoktur. Elbette ve bizzarure, senin ve hizbüşşeytanın rağmına olarak, bilbedâhe ve bihakkılyakîn, Muhammed-i Arabî Aleyhissalâtü Vesselâm Resulullahtır ve bütün resullerin ekmelidir ve bütün mahlûkatın efdalidir.

1

ŞEYTANIN İKİNCİ, KÜÇÜK BİR İTİRAZI

Sûre-i [image] i okurken,

2

Şu âyetleri okurken Şeytan dedi ki: "Kur'ân'ın en mühim fesahatini, siz onun selâsetinde ve vuzuhunda buluyorsunuz. Halbuki şu âyette nereden nereye atlıyor! Sekerattan, tâ kıyamete atlıyor. Nefh-i surdan, muhasebenin hitâmına intikal ediyor ve ondan Cehenneme ithali zikrediyor. Bu acip atlamaklar içinde hangi selâset kalır? Kur'ân'ın ekser yerlerinde, böyle birbirinden uzak meseleleri birleştiriyor. Böyle münasebetsiz vaziyetle selâset, fesahat nerede kalır?"

Elcevap: Kur'ân-ı Mu'cizü'l-Beyânın esas-ı i'câzının en mühimlerinden, belâgatinden sonra îcâzıdır. Îcaz, i'câz-ı Kur'ân'ın en metin ve en mühim bir esasıdır. Kur'ân-ı Hakîmde şu mucizâne îcaz o kadar çoktur ve o kadar güzeldir ki, ehl-i tetkik, karşısında hayrettedirler. Meselâ,

3

kısa birkaç cümleyle Tufan hadise-i azîmesini netâiciyle öyle îcazkârâne ve mucizâne beyan ediyor ki, çok ehl-i belâgati, belâgatine secde ettirmiş.

Hem meselâ,

4

İşte, kavm-i Semud'un acip ve mühim hâdisâtını ve netâicini ve sû-i akıbetlerini böyle kısa birkaç cümle ile, îcaz içinde bir i'câz ile, selâsetli ve vuzuhlu ve fehmi ihlâl etmez bir tarzda beyan ediyor.

Hem meselâ,

5

İşte, 6 [image] cümlesinden 7 [image] cümlesine kadar çok cümleler matvîdir, o mezkûr olmayan cümleler fehmi ihlâl etmiyor, selâsete zarar vermiyor. Hazret-i Yunus Aleyhisselâmın kıssasından mühim esasları zikreder, mütebâkisini akla havale eder.

Hem meselâ, Sûre-i Yusuf'ta [image] kelimesinden [image] ortasında yedi sekiz cümle, îcaz ile tayyedilmiş; hiç fehmi ihlâl etmiyor, selâsetine zarar vermiyor. Bu çeşit mucizâne îcazlar Kur'ân'da pek çoktur. Hem pek güzeldir.

Amma Sûre-i Kaf'ın âyeti ise, ondaki îcaz pek acip ve mucizânedir. Çünkü, kâfirin pek müthiş ve çok uzun ve bir günü elli bin sene olan istikbaline ve o istikbalin dehşetli inkılâbâtında kâfirin başına gelecek elîm ve mühim hâdisâta birer birer parmak basıyor, şimşek gibi fikri onlar üstünde gezdiriyor. O pek çok uzun zamanı, hazır bir sayfa gibi nazara gösterir; zikredilmeyen hâdisâtı hayale havale edip ulvî bir selâsetle beyan eder.

8

İşte, ey Şeytan, şimdi bir sözün daha varsa söyle.

Şeytan der: "Bunlara karşı gelemem, müdafaa edemem. Fakat çok ahmaklar var, beni dinliyorlar. Ve insan suretinde çok şeytanlar var, bana yardım ediyorlar. Ve filozoflardan çok firavunlar var, enâniyetlerini okşayan meseleleri benden ders alıyorlar, senin bu gibi Sözlerin neşrine sed çekerler. Bunun için sana teslim-i silâh etmem."

9


EK - 25. Söz, 1. Zeyl

Yedinci Şuadan

Birinci Makamın On Yedinci Mertebesi

Sonra, bu dünyada hayatın gayesi ve hayatın hayatı iman olduğunu bilen bu yorulmaz ve tok olmaz yolcu, kendi kalbine dedi ki:

"Aradığımız zâtın sözü ve kelâmı denilen, bu dünyada en meşhur ve en parlak ve en hâkim; ve ona teslim olmayan herkese, her asırda meydan okuyan Kur'an-ı Mucizü'l-Beyan namındaki kitaba müracaat edip, o ne diyor bilelim. Fakat en evvel, bu kitap bizim Hâlıkımızın kitabı olduğunu ispat etmek lâzımdır" diye taharrîye başladı.

Bu seyyah, bu zamanda bulunduğu münasebetiyle, en evvel, mânevî i'câz-ı Kur'âniyenin lem'aları olan Risale-i Nur'a baktı ve onun yüz otuz risaleleri, âyât-ı Furkaniyenin nükteleri ve ışıkları ve esaslı tefsirleri olduğunu gördü. Ve Risale-i Nur, bu kadar muannid ve mülhid bir asırda, her tarafa hakaik-i Kur'âniyeyi mücahidâne neşrettiği halde, karşısına kimse çıkamadığından ispat eder ki, onun üstadı ve menbaı ve mercii ve güneşi olan Kur'ân, semâvîdir, beşer kelâmı değildir. Hattâ, Resâilü'n-Nur'un yüzer hüccetlerinden birtek hüccet-i Kur'âniyesi olan Yirmi Beşinci Söz ile On Dokuzuncu Mektubun âhiri, Kur'ân'ın kırk vecihle mu'cize olduğunu öyle ispat etmiş ki, kim görmüşse, değil tenkit ve itiraz etmek, belki ispatlarına hayran olmuş, takdir ederek çok senâ etmiş.

Kur'ân'ın vech-i i'câzını ve hak kelâmullah olduğunu ispat etmek cihetini Risaletü'n-Nur'a havale ederek, yalnız bir kısa işaretle, büyüklüğünü gösteren birkaç noktaya dikkat etti.

Birinci Nokta: Nasıl ki Kur'ân, bütün mucizatıyla ve hakkaniyetine delil olan bütün hakaikiyle, Muhammed Aleyhissalâtü Vesselâmın bir mucizesidir. Öyle de, Muhammed Aleyhissalâtü Vesselâm da, bütün mucizatıyla ve delâil-i nübüvvetiyle ve kemâlât-ı ilmiyesiyle, Kur'ân'ın bir mucizesidir ve Kur'ân kelâmullah olduğuna bir hüccet-i kàtıasıdır.

İkinci Nokta: Kur'ân, bu dünyada, öyle nuranî ve saadetli ve hakikatli bir surette bir tebdil-i hayat-ı içtimaiye ile beraber, insanların hem nefislerinde, hem kalblerinde, hem ruhlarında, hem akıllarında, hem hayat-ı şahsiyelerinde ve hem hayat-ı içtimaiyelerinde, hem hayat-ı siyasiyelerinde öyle bir inkılâp yapmış ve idame etmiş ve idare etmiş ki, on dört asır müddetinde, her dakikada, altı bin altı yüz altmış altı âyetleri kemâl-i ihtiramla, hiç olmazsa yüz milyondan ziyade insanların dilleriyle okunuyor ve insanları terbiye ve nefislerini tezkiye ve kalblerini tasfiye ediyor, ruhlara inkişaf ve terakki ve akıllara istikamet ve nur ve hayata hayat ve saadet veriyor. Elbette böyle bir kitabın misli yoktur, harikadır, fevkalâdedir, mucizedir.

Üçüncü Nokta: Kur'ân, o asırdan tâ şimdiye kadar öyle bir belâgat göstermiş ki, Kâbe'nin duvarında altınla yazılan en meşhur ediplerin "Muallâkat-ı Seb'a" nâmıyla şöhretşiar kasidelerini o dereceye indirdi ki, Lebid'in kızı, babasının kasidesini Kâbe'den indirirken demiş: "Âyâta karşı bunun kıymeti kalmadı."

Hem bedevî bir edip 2 d07306.gif (404 bytes) âyeti okunurken işittiği vakit secdeye kapanmış. Ona demişler: "Sen Müslüman mı oldun?" O demiş: "Hayır, ben bu âyetin belâgatine secde ettim."

Hem ilm-i belâgatın dâhilerinden Abdülkahir-i Cürcanî ve Sekkâkî ve Zemahşerî gibi binlerle dâhi imamlar ve mütefennin edipler, icmâ ve ittifakla karar vermişler ki, "Kur'ân'ın belâgatı tâkat-i beşerin fevkindedir; yetişilmez."

Hem o zamandan beri, mütemadiyen meydan-ı muarazaya davet edip, mağrur ve enaniyetli ediplerin ve belîğlerin damarlarına dokundurup, gururlarını kıracak bir tarzda der: "Ya birtek sûrenin mislini getiriniz, veyahut dünyada ve âhirette helâket ve zilleti kabul ediniz" diye ilân ettiği halde, o asrın muannid beliğleri birtek sûrenin mislini getirmekle kısa bir yol olan muarazayı bırakıp, uzun olan, can ve mallarını tehlikeye atan muharebe yolunu ihtiyar etmeleri ispat eder ki, o kısa yolda gitmek mümkün değildir.

Hem Kur'ân'ın dostları, Kur'ân'a benzemek ve taklit etmek şevkiyle; ve düşmanları dahi, Kur'ân'a mukabele ve tenkit etmek sevkiyle o vakitten beri yazdıkları ve yazılan ve telâhuk-u efkâr ile terakki eden milyonlarla Arabî kitaplar ortada geziyor. Hiçbirisinin ona yetişemediğini, hattâ en âdi adam dahi dinlese, elbette diyecek: "Bu Kur'ân, bunlara benzemez ve onların mertebesinde değil. Ya onların altında veya umumunun fevkinde olacak." Umumunun altında olduğunu, dünyada hiçbir fert, hiçbir kâfir, hattâ hiçbir ahmak diyemez. Demek, mertebe-i belâğati, umumun fevkındedir.

Hattâ bir adam, 3 d07307.gif (717 bytes) âyetini okudu. Dedi ki: "Bu âyetin harika telâkki edilen belâgatını göremiyorum."

Ona denildi: "Sen dahi bu seyyah gibi o zamana git, orada dinle."

O da, kendini Kur'ân'dan evvel orada tahayyül ederken gördü ki, mevcudat-ı âlem perişan, karanlık, câmid ve şuursuz ve vazifesiz olarak, hâli, hadsiz, hudutsuz bir fezada, kararsız fâni bir dünyada bulunuyorlar. Birden, Kur'ân'ın lisanından bu âyeti dinlerken gördü:

Bu âyet, kâinat üstünde, dünyanın yüzünde öyle bir perde açtı ve ışıklandırdı ki, bu ezelî nutuk ve bu sermedî ferman, asırlar sıralarında dizilen zîşuurlara ders verip gösteriyor ki, bu kâinat, bir cami-i kebîr hükmünde, başta semavat ve arz olarak umum mahlûkatı hayattarâne zikir ve tesbihte ve vazife başında cûş-u huruşla mes'udâne ve memnunâne bir vaziyette bulunduruyor, diye müşahede etti. Ve bu âyetin derece-i belâgatini zevk ederek, sair âyetleri buna kıyasla, Kur'ân'ın zemzeme-i belâgati arzın nısfını ve nev-i beşerin humsunu istilâ ederek, haşmet-i saltanatı kemâl-i ihtiramla on dört asır bilâfasıla idame ettiğinin binler hikmetlerinden bir hikmetini anladı.

Dördüncü Nokta: Kur'ân öyle hakikatli bir halâvet göstermiş ki, en tatlı bir şeyden dahi usandıran çok tekrar, Kur'ân'ı tilâvet edenler için değil usandırmak, belki kalbi çürümemiş ve zevki bozulmamış adamlara tekrar-ı tilâveti halâvetini ziyadeleştirdiği, eski zamandan beri herkesçe müsellem olup darb-ı mesel hükmüne geçmiş.

Hem öyle bir tazelik ve gençlik ve şebâbet ve garabet göstermiş ki, on dört asır yaşadığı ve herkesin eline kolayca girdiği halde, şimdi nazil olmuş gibi tazeliğini muhafaza ediyor. Her asır, kendine hitap ediyor gibi bir gençlikte görmüş. Her taife-i ilmiye, ondan her vakit istifade etmek için kesretle ve mebzuliyetle yanlarında bulundurdukları ve üslûb-u ifadesine ittiba ve iktida ettikleri halde, o, üslûbundaki ve tarz-ı beyanındaki garabetini aynen muhafaza ediyor.

Beşincisi: Kur'ân'ın bir cenahı mazide, bir cenahı müstakbelde, kökü ve bir kanadı eski peygamberlerin ittifaklı hakikatleri olduğu ve bu onları tasdik ve teyid ettiği ve onlar dahi tevafukun lisan-ı haliyle bunu tasdik ettikleri gibi; öyle de, evliya ve asfiya gibi ondan hayat alan semereleri ve hayattar tekemmülleriyle şecere-i mübarekelerinin hayattar, feyizdar ve hakikatmedar olduğuna delâlet eden ve ikinci kanadının himayesi altında yetişen ve yaşayan velâyetin bütün hak tarikatleri ve İslâmiyetin bütün hakikatli ilimleri, Kur'ân'ın ayn-ı hak ve mecma-i hakaik ve câmiiyette misilsiz bir harika olduğuna şehadet eder.

Altıncısı: Kur'ân'ın altı ciheti nuranîdir, sıdk ve hakkaniyetini gösterir,

Evet, altında hüccet ve burhan direkleri, üstünde sikke-i i'caz lem'aları, önünde ve hedefinde saadet-i dâreyn hediyeleri, arkasında nokta-i istinadı vahy-i semâvî hakikatleri, sağında hadsiz ukul-ü müstakîmenin delillerle tasdikleri, solunda selim kalblerin ve temiz vicdanların ciddî itminanları ve samimî incizapları ve teslimleri, Kur'ân'ın fevkalâde hârika, metin ve hücum edilmez bir kal'a-i semaviye-i arziye olduğunu ispat ettikleri gibi altı makamdan dahi, onun ayn-ı hak ve sadık olduğuna ve beşerin kelâmı olmadığına, hem yanlış olmadığına imza eden, başta, bu kâinatta daima güzelliği izhar, iyiliği ve doğruluğu himaye ve sahtekârları ve müfterileri imha ve izale etmek âdetini bir düstur-u faaliyet ittihaz eden bu kâinatın Mutasarrıfı, o Kur'ân'a, âlemde en makbul, en yüksek, en hâkimâne bir makam-ı hürmet ve bir mertebe-i muvaffakiyet vermesiyle onu tasdik ve imza ettiği gibi; İslâmiyetin menbaı ve Kur'ân'ın tercümanı olan zâtın (aleyhissalâtü vesselâm) herkesten ziyade ona itikad ve ihtiramı ve nüzûlü zamanında uyku gibi bir vaziyet-i nâimanede bulunması ve sâir kelâmları ona yetişememesi ve bir derece benzememesi ve ümmiyetiyle beraber gitmiş ve gelecek hakikî hâdisât-ı kevniyeyi gaybiyâne, Kur'ân ile tereddütsüz ve itminan ile beyan etmesi ve çok dikkatli gözlerin nazarı altında, hiçbir hile, hiçbir yanlış vaziyeti görülmeyen o tercümanın bütün kuvvetiyle, Kur'ân'ın herbir hükmüne iman edip tasdik etmesi ve hiçbir şey onu sarsmaması; Kur'ân semâvî, hakkaniyetli ve kendi Hâlık-ı Rahîminin mübarek kelâmı olduğunu imza ediyor.

Hem nev-i insanın humsu, belki kısm-ı âzamı, göz önündeki o Kur'ân'a müncezibâne ve dindarâne irtibatı ve hakikatperestâne ve müştakane kulak vermesi ve çok emarelerin ve vakıaların ve keşfiyatın şehadetiyle, cin ve melek ve ruhanîlerin dahi tilâveti vaktinde pervane gibi hakperestâne etrafında toplanması, Kur'ân'ın kâinatça makbuliyetine ve en yüksek bir makamda bulunduğuna bir imzadır.

Hem, nev-i beşerin umum tabakaları, en gabî ve âmiden tut, tâ en zeki ve âlime kadar herbirisi Kur'ân'ın dersinden tam hisse almaları ve en derin hakikatleri fehmetmeleri ve yüzlerle fen ve ulûm-u İslâmiyenin ve bilhassa Şeriat-ı Kübrânın büyük müçtehidleri ve usulüddin ve ilm-i kelâmın dâhi muhakkikleri gibi her taife, kendi ilimlerine ait bütün hâcâtını ve cevaplarını Kur'ân'dan istihraç etmeleri, Kur'ân menba-ı hak ve maden-i hakikat olduğuna bir imzadır.

Hem edebiyatça en ileri bulunan Arap edipleri (İslâmiyete girmeyenler) şimdiye kadar muarazaya pek çok muhtaç oldukları halde, Kur'ân'ın i'câzından yedi büyük veçhi varken, yalnız birtek veçhi olan belâgatinin, tek bir sûrenin mislini getirmekten istinkâfları; ve şimdiye kadar gelen ve muaraza ile şöhret kazanmak isteyen meşhur belîğlerin ve dâhi âlimlerin, onun hiçbir veçh-i i'câzına karşı çıkamamaları ve âcizâne sükût etmeleri, Kur'ân mucize ve tâkat-i beşerin fevkinde olduğuna bir imzadır.

Evet, bir kelâm, "Kimden gelmiş ve kime gelmiş ve ne için?" denilmesiyle kıymeti ve ulviyeti ve belâgati tezahür etmesi noktasından, Kur'ân'ın misli olamaz ve ona yetişilemez. Çünkü, Kur'ân, bütün âlemlerin Rabbi ve Hâlıkının hitabı ve konuşması; ve hiçbir cihette taklidi ve tasannuu ihsas edecek bir emare bulunmayan bir mukâlemesi; ve bütün insanların, belki bütün mahlûkatın namına meb'us ve nev-i beşerin en meşhur ve namdar muhatabı bulunan ve o muhatabın kuvvet ve vüs'at-i imanı koca İslâmiyeti tereşşuh edip sahibini Kab-ı Kavseyn makamına çıkararak muhatab-ı Samedâniyeye mazhariyetle nüzul eden; ve saadet-i dâreyne dair ve hilkat-i kâinatın neticelerine ve ondaki Rabbânî maksatlara ait mesâili ve o muhatabın bütün hakaik-i İslâmiyeyi taşıyan en yüksek ve en geniş olan imanını beyan ve izah eden; ve koca kâinatın bir harita, bir saat, bir hane gibi her tarafını gösterip, çevirip, onları yapan San'atkârı tavrıyla ifade ve talim eden Kur'ân-ı Mucizü'l-Beyanın elbette mislini getirmek mümkün değildir ve derece-i i'câzına yetişilmez.

Hem, Kur'ân'ı tefsir eden ve bir kısmı otuz-kırk, hattâ yetmiş cilt olarak birer tefsir yazan yüksek zekâlı müdakkik binlerle mütefennin ulemanın senetleri ve delilleriyle beyan ettikleri Kur'ân'daki hadsiz meziyetleri ve nükteleri ve hâsiyetleri ve sırları ve âli mânaları ve umûr-u gaybiyenin her nev'inden kesretli, gaybî ihbarları izhar ve ispat etmeleri; ve bilhassa Risale-i Nur'un yüz otuz kitabının herbiri, Kur'ân'ın bir meziyetini, bir nüktesini kat'î burhanlarla ispat etmesi; ve bilhassa Mu'cizat-ı Kur'aniye Risalesi şimendifer ve tayyare gibi medeniyetin harikalarından çok şeyleri Kur'ân'dan istihraç eden Yirminci Sözün İkinci Makamı; ve Risale-i Nur'a ve elektriğe işaret eden âyetlerin işârâtını bildiren İşarât-ı Kur'âniye namındaki Birinci Şuâ; ve huruf-u Kur'âniye ne kadar muntazam, esrarlı ve mânâlı olduğunu gösteren Rumuzât-ı Semaniye nâmındaki sekiz küçük risaleler; ve Sûre-i Fethin âhirki âyeti beş vecihle ihbar-ı gaybî cihetinde mucizeliğini ispat eden küçük bir risale gibi Risale-i Nur'un herbir cüz'ü, Kur'ân'ın bir hakikatini, bir nurunu izhar etmesi, Kur'ân'ın misli olmadığına ve mu'cize ve harika olduğuna ve bu âlem-i şehadette âlem-i gaybın lisanı ve Allâmü'l-Guyûbun kelâmı bulunduğuna bir imzadır.

İşte, altı noktada ve altı cihette ve altı makamda işaret edilen Kur'ân'ın mezkûr meziyetleri ve hâsiyetleri içindir ki, haşmetli hakimiyet-i nuraniyesi ve azametli saltanat-ı kudsiyesi, asırların yüzlerini ışıklandırarak, zemin yüzünü dahi bin üç yüz sene tenvir ederek kemâl-i ihtiramla devam etmesi; hem o hâsiyetleri içindir ki, Kur'ân'ın herbir harfi, hiç olmazsa on sevabı ve on hasenesi olması ve on meyve-i bâki vermesi; hattâ bir kısım âyâtın ve sûrelerin herbir harfi, yüz ve bin ve daha ziyade meyve vermesi; ve mübarek vakitlerde her harfin nuru ve sevabı ve kıymeti ondan yüzlere çıkması gibi kudsî imtiyazları kazanmış diye dünya seyyahı anladı ve kalbine dedi:

İşte böyle her cihetle mu'cizatlı bu Kur'ân, sûrelerinin icmâıyla ve âyâtının ittifakıyla ve esrar ve envârının tevâfukuyla ve semerat ve âsârının tetabukuyla, birtek Vâcibü'l-Vücudun vücuduna ve vahdetine ve sıfât ve esmâsına, delillerle ispat suretinde öyle şehadet etmiş ki, bütün ehl-i imanın hadsiz şehadetleri, onun şehadetinden tereşşuh etmişler.

İşte, bu yolcunun, Kur'ân'dan aldığı ders-i tevhid ve imana kısa bir işaret olarak, Birinci Makamın On Yedinci Mertebesinde böyle,

d07308.gif (2882 bytes)
d07309.gif (7401 bytes)
1 d07310.gif (1037 bytes)

denilmiştir.


EK - 25. Söz, 2. Zeyl (Emirdağ Çiçeği)

On Birinci Şuadan

ONUNCU MESELE

Emirdağ Çiçeği

Kur'an'da olan tekrarata gelen itirazlara karşı gayet kuvvetli bir cevaptır

Aziz, sıddık kardeşlerim,

Gerçi bu Mesele, perişan vaziyetimden müşevveş ve letafetsiz olmuş. Fakat o müşevveş ibare altında çok kıymetli bir nevi i'câzı kat'î bildim. Maatteessüf ifadeye muktedir olamadım. Her ne kadar ibaresi sönük olsa da, Kur'ân'a ait olmak cihetiyle, hem ibadet-i tefekküriye, hem kudsî, yüksek, parlak bir cevherin sedefidir. Yırtık libasına değil, elindeki elmasa bakılsın. Eğer münasipse 'Onuncu Mesele' yapınız. Değilse, sizin tebrik mektuplarınıza mukabil bir mektup kabul ediniz. Hem bunu gayet hasta ve perişan ve gıdasız, bir iki gün Ramazan'da mecburiyetle, gayet mücmel ve kısa ve bir cümlede pek çok hakikatleri ve müteaddit hüccetleri derc ederek yazdım. Kusura bakılmasın.HAŞİYE

Aziz, sıddık kardeşlerim,

Ramazan-ı Şerifte Kur'ân-ı Mucizü'l-Beyânı okurken, Risale-i Nur'a işaretleri Birinci Şuada beyan olunan otuz üç âyetten hangisi gelse bakıyorum ki, o âyetin sayfası ve yaprağı ve kıssası dahi Risale-i Nur'a ve şakirtlerine, kıssadan hisse almak noktasında bir derece bakıyor. Hususan Sûre-i Nur'dan âyâtü'n-nur, on parmakla Risale-i Nur'a baktığı gibi, arkasındaki âyât-ı zulümat dahi muarızlarına tam bakıyor ve ziyade hisse veriyor. Adeta o makam, cüz'iyetten çıkıp külliyet kesb eder. Ve bu asırda o külliyetin tam bir ferdi Risale-i Nur ve şakirtleridir diye hissettim.

Evet, Kur'ân'ın hitabı, evvelâ Mütekellim-i Ezelînin rububiyet-i âmmesinin geniş makamından, hem nev-i beşer, belki kâinat namına muhatap olan zâtın geniş makamından, hem umum nev-i beşer ve benî Âdemin bütün asırlarda irşadlarının gayet vüs'atli makamından, hem dünya ve âhiretin, arz ve semavatın, ezel ve ebedin ve Hâlık-ı Kâinatın rububiyetine ve bütün mahlûkatın tedbirine dair kavânin-i İlâhiyenin gayet yüksek ihatalı beyanatının makamından aldığı vüs'at ve ulviyet ve ihâta cihetiyle, o hitap öyle bir yüksek i'câzı ve şümûlü gösterir ki, ders-i Kur'ân'ın, muhataplarından en kesretli taife olan tabaka-i avâmın basit fehimlerini okşayan zâhirî ve basit mertebesi dahi, en ulvî tabakayı da tam hissedar eder. Güya kıssadan yalnız bir hisse ve bir hikâye-i tarihiyeden bir ibret değil, belki bir küllî düsturun efradı olarak her asırda ve her tabakaya hitap ederek taze nazil oluyor. Ve bilhassa çok tekrarla d11543.gif (496 bytes) deyip tehditleri ve zulümlerinin cezası olan musibet-i semâviye ve arziyeyi şiddetle beyanı, bu asrın emsalsiz zulümlerine, kavm-i Âd ve Semûd ve Fir'avunun başlarına gelen azaplarla baktırıyor. Ve mazlum ehl-i imana, İbrahim ve Mûsâ Aleyhimesselâm gibi enbiyanın necatlarıyla tesellî veriyor.

Evet, nazar-ı gaflet ve dalâlette vahşetli ve dehşetli bir ademistan ve elîm ve mahvolmuş bir mezaristan olan bütün geçmiş zaman ve ölmüş karnlar ve asırlar, canlı birer sahife-i ibret ve baştan başa ruhlu, hayattar bir acip âlem ve mevcut ve bizimle münasebetdar bir memleket-i Rabbâniye sûretinde, sinema perdeleri gibi kâh bizi o zamanlara, kâh o zamanları yanımıza getirerek her asra ve her tabakaya gösterip yüksek bir i'câz ile dersini veren Kur'ân-ı Mucizü'l-Beyan, aynı i'câz ile, nazar-ı dalâlette câmid, perişan, ölü, hadsiz bir vahşetgâh olan ve firak ve zevalde yuvarlanan bu kâinatı bir kitab-ı Samedânî, bir şehr-i Rahmânî, bir meşher-i sun'-i Rabbânî olarak o câmidâtı canlandırıp birer vazifedar suretinde birbiriyle konuşturup ve birbirinin imdadına koşturup nev-i beşere ve cin ve meleğe hakikî ve nurlu ve zevkli hikmet dersleri veren bu Kur'ân-ı Azîmüşşanın elbette her harfinde on ve yüz ve bazen bin ve binler sevap bulunması; ve bütün cin ve ins toplansa onun mislini getirememesi; ve bütün benî Âdemle ve kâinatla tam yerinde konuşması; ve her zaman milyonlar hâfızların kalblerinde zevkle yazılması; ve çok tekrarla ve kesretli tekraratıyla usandırmaması; ve çok iltibas yerleri ve cümleleriyle beraber çocukların nazik ve basit kafalarında mükemmel yerleşmesi; ve hastaların ve az sözden müteessir olan ve sekeratta olanların kulağında mâ-i zemzem misilli hoş gelmesi gibi kudsî imtiyazları kazanır. Ve iki cihanın saadetlerini kendi şakirtlerine kazandırır.

Ve tercümanın ümmiyet mertebesini tam riayet etmek sırrıyla, hiçbir tekellüf ve hiçbir tasannu ve hiçbir gösterişe meydan vermeden selâset-i fıtriyesini ve doğrudan doğruya semadan gelmesini ve en kesretli olan tabakat-ı avâmın basit fehimlerini tenezzülât-ı kelâmiye ile okşamak hikmetiyle, en ziyade sema ve arz gibi en zâhir ve bedihî sayfalarını açıp o âdiyat altındaki hârikulâde mucizat-ı kudretini ve mânidar sutûr-u hikmetini ders vermekle lûtf-u irşadda güzel bir i'caz gösterir.

Tekrarı iktiza eden dua ve dâvet, zikir ve tevhid kitabı dahi olduğunu bildirmek sırrıyla, güzel, tatlı tekraratıyla birtek cümlede ve birtek kıssada ayrı ayrı çok mânâları, ayrı ayrı muhatap tabakalarına tefhim etmekte ve cüz'î ve âdi bir hâdisede en cüz'î ve ehemmiyetsiz şeyler dahi nazar-ı merhametinde ve daire-i tedbir ve iradesinde bulunmasını bildirmek sırrıyla tesis-i İslâmiyette ve tedvin-i şeriatta Sahabelerin cüz'î hadiselerini dahi nazar-ı ehemmiyete almasında, hem küllî düsturların bulunması, hem umumî olan İslâmiyetin ve şeriatın tesisinde o cüz'î hadiseler, çekirdekler hükmünde çok ehemmiyetli meyveleri verdikleri cihetinde de bir nevi i'câzını gösterir.

Evet, ihtiyacın tekerrürüyle tekrarın lüzumu haysiyetiyle, yirmi sene zarfında pek çok mükerrer suallere cevap olarak ayrı ayrı çok tabakalara ders veren ve koca kâinatı parça parça edip kıyamette şeklini değiştirerek, dünyayı kaldırıp onun yerine azametli âhireti kuracak ve zerrattan yıldızlara kadar bütün cüz'iyat ve külliyatın tek bir Zâtın elinde ve tasarrufunda bulunduğunu ispat edecek ve kâinatı ve arzı ve semavatı ve anâsırı kızdıran ve hiddete getiren nev-i beşerin zulümlerine, kâinatın netice-i hilkati hesabına gazab-ı İlâhîyi ve hiddet-i Rabbâniyeyi gösterecek hadsiz ve nihayetsiz ve dehşetli ve geniş bir inkılâbın tesisinde, binler netice kuvvetinde bazı cümleleri ve hadsiz delillerin neticesi olan bir kısım âyetleri tekrar etmek, değil bir kusur, belki gayet kuvvetli bir i'caz ve gayet yüksek bir belâgat ve mukteza-yı hâle gayet mutabık bir cezâlettir, bir fesâhattir.

Meselâ, birtek âyet olup yüz on dört defa tekrar edilen Bismillâhirrahmânirrahîm cümlesi, Risale-i Nur'un On Dördüncü Lem'asında beyan edildiği gibi, Arşı ferşe bağlayan ve kâinatı ışıklandıran ve her dakika herkes ona muhtaç olan öyle bir hakikattir ki, milyonlar defa tekrar edilse yine ihtiyaç vardır. Değil yalnız ekmek gibi hergün, belki hava ve ziya gibi her dakika ona ihtiyaç ve iştiyak vardır.

Hem meselâ, Sûre-i d11544.gif (146 bytes) de sekiz defa tekrar edilen şu 1 d11555.gif (645 bytes) âyeti, o sûrede hikâye edilen peygamberlerin necatlarını ve kavimlerinin azaplarını, kâinatın netice-i hilkati hesabına ve rububiyet-i âmmenin nâmına o binler hakikat kuvvetinde olan âyeti tekrar ederek izzet-i Rabbâniye, o zâlim kavimlerin azabını ve rahîmiyet-i İlâhiye dahi enbiyanın necatlarını iktiza ettiğini ders vermek için binler defa tekrar olsa yine ihtiyaç ve iştiyak var ve îcazlı ve i'cazlı bir ulvî belâgattır.

Hem meselâ, Sûre-i Rahmân'da tekrar edilen
2 d11556.gif (606 bytes) âyeti ile Sûre-i Mürselât'ta
3 d11557.gif (519 bytes) âyeti, cin ve nev-i beşere, kâinatı kızdıran ve arz ve semâvâtı hiddete getiren ve hilkat-ı âlemin neticelerini bozan ve haşmet-i saltanat-ı İlâhiyeye karşı inkâr ve istihfafla mukabele eden küfür ve küfranlarını ve zulümlerini ve bütün mahlûkatın hukuklarına tecavüzlerini asırlara ve arza ve semâvâta tehditkârâne haykıran bu iki âyet, böyle binler hakikatlerle alâkadar ve binler mesele kuvvetinde olan bir ders-i umumîde binler defa tekrar edilse yine lüzum var ve celâlli bir îcaz ve cemalli bir i'câz-ı belâgattır.

Hem meselâ, Kur'ân'ın hakiki ve tam bir nevi münâcâtı ve Kur'ân'dan çıkan bir çeşit hülâsası olan Cevşenü'l-Kebir namındaki münâcât-ı Peygamberîde (a.s.m.) yüz defa

4 d11558.gif (1453 bytes)

cümlesinin tekrarında, tevhid gibi kâinatça en büyük hakikat ve mahlûkatın rububiyete karşı tesbih ve tahmid ve takdis gibi üç muazzam vazifesinden en ehemmiyetli bir vazifesi ve şekavet-i ebediyeden kurtulmak gibi nev-i insanın en dehşetli meselesi ve ubudiyet ve acz-i beşerin en lüzumlu neticesi bulunması cihetiyle, binler defa tekrar edilse yine azdır.

İşte tekrarat-ı Kur'aniye bu gibi esaslara bakıyor. Hattâ bazen bir sayfada iktiza-yı makam ve ihtiyac-ı ifham ve belâğat-ı beyan cihetiyle yirmi defa sarîhan ve zımnen tevhid hakikatini ifade eder; değil usanç, belki kuvvet ve şevk verir. Risale-i Nur'da, tekrarat-ı Kur'âniye ne kadar yerinde ve münasip ve belâgatça makbul olduğu, hüccetleriyle beyan edilmiş.

Kur'an-ı Mu'cizü'l-Beyânın Mekke sûreleriyle, Medine sûreleri belâgat noktasında ve i'caz cihetinde ve tafsil ve icmal veçhinde birbirinden ayrı olmasının sırrı ve hikmeti şudur ki:

Mekke'de, birinci safta muhatap ve muarızları, Kureyş müşrikleri ve ümmîleri olduğundan, belâgatça kuvvetli bir üslûb-u âlî ve i'cazlı, muknî, kanaat verici bir icmal; ve tespit için tekrar lâzım geldiğinden, ekseriyetle Mekkiye sûreleri erkân-ı imaniyeyi ve tevhidin mertebelerini gayet kuvvetli ve yüksek ve i'cazlı bir îcaz ile tekrar edip ifade ederek, mebde' ve meâdı, Allah'ı ve âhireti, değil yalnız bir sayfada, bir âyette, bir cümlede, bir kelimede, belki bazan bir harfte ve takdim, tehir ve târif ve tenkir ve hazf ve zikir gibi heyetlerde öyle kuvvetli ispat eder ki, ilm-i belâgatın dâhî imamları hayretle karşılamışlar. Risale-i Nur ve bilhassa Kur'ân'ın kırk vech-i i'câzını icmalen ispat eden Yirmi Beşinci Söz zeyilleriyle beraber ve Kur'ân'ın nazmındaki vech-i i'câzı hârika bir tarzda ispat eden Arabî Risale-i Nur'dan İşârâtü'l-İ'câz tefsiri bilfiil göstermişler ki, Mekkiye olan sûre ve âyetlerde en âlî bir üslûb-u belâğat ve en yüksek bir i'câz-ı îcâzî vardır.

Amma, Medeniye sûre ve âyetlerde, birinci safta muhatap ve muarızları ise, Allah'ı tasdik eden Yahudi ve Nasârâ gibi ehl-i kitap olduğundan, mukteza-yı belâğat ve irşad ve mutabık-ı makam ve halin lüzumundan sade ve vâzıh ve tafsilli ve üslûpla ehl-i kitaba karşı dinin yüksek usulünü ve imanın rükünlerini değil, belki medar-ı ihtilaf olan şeriatta ve ahkâmda ve teferruatın ve küllî kanunların menşeleri ve sebepleri olan cüz'iyatın beyanı lâzım geldiğinden, o Medeniye sûre ve âyetlerde, ekseriyetle tafsil ve izah ve sade üslûpla beyanat içinde, Kur'ân'a mahsus emsalsiz bir tarz-ı beyanla, birden o cüz'î teferruat hâdisesi içinde yüksek, kuvvetli bir fezleke, bir hâtime, bir hüccet ve o cüz'î hâdise-i şer'iyeyi küllîleştiren ve imtisâlini iman-ı billâh ile temin eden bir cümle-i tevhidiyeyi ve imaniyeyi ve uhreviyeyi zikreder, o makamı nurlandırır, ulvîleştirir.

Risale-i Nur, âyetlerin âhirlerinde ekseriyetle gelen

5 d11559.gif (615 bytes)
6 d11560.gif (570 bytes)
7 d11561.gif (461 bytes)
8 d11562.gif (433 bytes)

gibi tevhidi ve âhireti ifade eden fezlekelerde ve hâtimelerde ne kadar yüksek bir belâğat ve meziyetler ve cezâletler ve nükteler bulunduğunu, Yirmi Beşinci Sözün İkinci Şûlesinin İkinci Nurunda o fezleke ve hâtimelerin pek çok nüktelerinden ve meziyetlerinden on tanesini beyan ederek, o hülâsalarda bir mucize-i kübrâ bulunduğunu muannidlere de ispat etmiş.

Evet, Kur'ân, o teferruat-ı şer'iye ve kavânin-i içtimaiyenin beyanı içinde birden muhatabın nazarını yüksek ve küllî noktalara kaldırıp, sade üslûbu bir ulvî üslûba ve şeriat dersinden tevhid dersine çevirerek, Kur'ân'ı, hem bir kitab-ı şeriat ve ahkâm ve hikmet, hem bir kitab-ı akîde ve iman ve zikir ve fikir ve dua ve dâvet olduğunu gösterip, her makamda çok makasıd-ı irşadiye-i Kur'âniyeyi ders vermesiyle Mekkiye âyetlerin tarz-ı belâğatlarından ayrı ve parlak mucizâne bir cezâlet izhar eder. Bazan iki kelimede, meselâ, 9 d11563.gif (316 bytes) ve 10 d11564.gif (158 bytes) de, d11564.gif (158 bytes) tabiriyle ehadiyeti ve d11563.gif (316 bytes) ile vâhidiyeti bildirir, ehadiyet içinde vâhidiyeti ifade eder.

Hattâ bir cümlede, bir zerreyi bir gözbebeğinde gördüğü ve yerleştirdiği gibi, güneşi aynı âyetle, aynı çekiçle göğün gözbebeğinde yerleştirir ve göğe bir göz yapar.

Meselâ, 11 d11566.gif (721 bytes) âyetinden sonra
12 d11567.gif (986 bytes) âyetinin akabinde
13 d11568.gif (550 bytes) der. Zemin ve göklerin haşmet-i hilkatinde kalbin dahi hâtırâtını bilir idare eder der, tarzında bir beyanat cihetiyle o sade ve ümmiyet mertebesini ve avâmın fehmini nazara alan o basit ve cüz'î muhavere, o tarz ile ulvî ve câzibedar ve umumî ve irşadkâr bir mükâlemeye döner.

Bir sual: "Bazen ehemmiyetli bir hakikat sathî nazarlara görünmediğinden ve bazı makamlarda cüz'î ve âdi bir hadiseden yüksek bir fezleke-i tevhidi veya

küllî bir düsturu beyan etmekte münasebet bilinmediğinden, bir kusur tevehhüm edilir. Meselâ, Hazret-i Yusuf Aleyhisselâm kardeşini bir hile ile alması içinde 1 d11569.gif (534 bytes) diye gayet yüksek bir düsturun zikri belâgatça münasebeti görünmüyor. Bunun sırrı ve hikmeti nedir?"

Elcevap: Herbiri birer küçük Kur'ân olan ekser uzun sûre ve mutavassıtlarda ve çok sayfa ve makamlarda yalnız iki üç maksat değil, belki Kur'ân, mahiyeti hem bir kitab-ı zikir ve iman ve fikir, hem bir kitab-ı şeriat ve hikmet ve irşad gibi, çok kitapları ve ayrı ayrı dersleri tazammun ederek rububiyet-i İlâhiyenin herşeye ihatasını ve haşmetli tecelliyatını ifade etmek cihetiyle, kâinat kitab-ı kebîrinin bir nevi kıraati olan Kur'ân, elbette her makamda, hattâ bazen bir sayfada çok maksatları takiben marifetullahtan ve tevhidin mertebelerinden ve iman hakikatlerinden ders verdiği haysiyetiyle, öbür makamda, meselâ zâhirce zayıf bir münasebetle başka bir ders açar ve o zayıf münasebete çok kuvvetli münasebetler iltihak ederler, o makama gayet mutabık olur, mertebe-i belâgatı yükselir.

İkinci bir sual: "Kur'ân'da sarîhan ve zımnen ve işareten, âhiret ve tevhidi ve beşerin mükâfat ve mücâzâtını binler defa ispat edip nazara vermenin ve her sûrede, her sayfada, her makamda ders vermenin hikmeti nedir?"

Elcevap: Daire-i imkânda ve kâinatın sergüzeştine ait inkılâplarda ve emanet-i kübrayı ve hilâfet-i arziyeyi omuzuna alan nev-i beşerin şekavet ve saadet-i ebediyeye medar olan vazifesine dair en ehemmiyetli, en büyük, en dehşetli meselelerinde, en azametlilerini ders vermek ve hadsiz şüpheleri izale etmek ve gayet şiddetli inkârları ve inatları kırmak cihetinde, elbette o dehşetli inkılâpları tasdik ettirmek ve o inkılâpların azametinde büyük ve beşere en elzem ve en zaruri meseleleri teslim ettirmek için, Kur'ân, binler defa değil, belki milyonlar defa onlara baktırsa yine israf değil ki, milyonlar kere tekrarla o bahisler Kur'ân'da okunur, usanç vermez, ihtiyaç kesilmez. Meselâ,

2 d11570.gif (1750 bytes)

âyetinin gösterdiği müjde-i saadet-i ebediye hakikati, bîçare beşere her dakika kendini gösteren hakikat-i mevtin, "Hem insanı, hem dünyasını, hem bütün ahbabını idam-ı ebedîsinden kurtarıp ebedî bir saltanatı kazandırır" dediğinden milyarlar defa tekrar edilse ve kâinat kadar ehemmiyet verilse, yine israf olmaz, kıymetten düşmez.

İşte bu çeşit hadsiz kıymettar meseleleri ders veren ve kâinatı bir hane gibi değiştiren ve şeklini bozan dehşetli inkılâpları tesis etmekte iknaa ve inandırmaya ve ispata çalışan Kur'ân-ı Mucizü'l-Beyan, elbette sarîhan ve zımnen ve işareten binler defa o meselelere nazar-ı dikkati celbetmek, değil israf, belki ekmek, ilâç, hava ve ziya gibi birer hâcet-i zaruriye hükmünde ihsanını tazelendirir.

Hem meselâ,

3 d11571.gif (626 bytes) 4 d11572.gif (656 bytes) gibi tehdit âyetlerini Kur'ân gayet şiddetle ve hiddetle ve gayet kuvvet ve tekrarla zikretmesinin hikmeti ise, Risale-i Nur'da kat'î ispat edildiği gibi, beşerin küfrü, kâinatın ve ekser mahlûkatın hukuklarına öyle bir tecavüzdür ki, semavatı ve arzı kızdırıyor ve anâsırı hiddete getirip tufanlarla o zâlimleri tokatlıyor.

5 d11573.gif (1364 bytes)

âyetinin sarahatiyle, o zâlim münkirlere Cehennem öyle öfkeleniyor ki, hiddetinden parçalanmak derecesine geliyor. İşte böyle bir cinayet-i âmmeye ve hadsiz bir tecavüze karşı beşerin küçüklük ve ehemmiyetsizliği noktasında değil, belki zâlimâne cinayetinin azametine ve kâfirâne tecavüzünün dehşetine karşı, Sultan-ı Kâinat kendi raiyetinin hukukunun ehemmiyetini ve o münkirlerin küfür ve zulmündeki nihayetsiz çirkinliğini göstermek hikmetiyle, fermanında gayet hiddet ve şiddetle o cinayeti ve cezasını değil bin defa, belki milyonlar ve milyarlarla tekrar etse, yine israf ve kusur değil ki, bin seneden beri yüzer milyon insanlar hergün usanmadan kemâl-i iştiyakla ve ihtiyaçla okurlar.

Evet, hergün, her zaman, herkes için bir âlem gider, taze bir âlemin kapısı kendine açılmasından, geçici herbir âlemini nurlandırmak için ihtiyaç ve iştiyakla Lâ ilâhe illâllah cümlesini bin defa tekrar ile o değişen perdelerin herbirisine Lâ ilâhe illâllah'ı lâmba yaptığı gibi, öyle de, o kesretli, geçici perdeleri ve o tazelenen seyyar kâinatları karanlıklandırmamak ve âyine-i hayatında in'ikâs eden suretlerini çirkinleştirmemek ve lehinde şahit olabilen o misafir vaziyetleri aleyhine çevirmemek için, o cinayetlerin cezalarını ve Padişah-ı Ezelînin şiddetli ve inatlarını kıran tehditlerini, Kur'ân'ı okumakla takdir etmek ve nefsinin tuğyanından kurtulmaya çalışmak hikmetiyle, Kur'ân gayet mânidar tekrar eder. Ve bu derece kuvvet ve şiddet ve tekrarla tehdidat-ı Kur'âniyeyi hakikatsız tevehhüm etmekten, şeytan bile kaçar. Onları dinlemeyen münkirlere Cehennem azabı ayn-ı adalettir, diye gösterir.

Hem meselâ, Asâ-yı Mûsâ gibi çok hikmetleri ve faydaları bulunan kıssa-i Mûsâ'nın (a.s.) ve sair enbiyanın (a.s.) kıssalarını çok tekrarında, risalet-i Ahmediyenin (a.s.m.) hakkaniyetine bütün enbiyanın nübüvvetlerini bir hüccet gösterip, "Onların umumunu inkâr edemeyen, bu zâtın risaletini hakikat noktasında inkâr edemez" hikmetiyle; ve herkes her vakit bütün Kur'ân'ı okumaya muktedir ve muvaffak olamadığından, herbir uzun ve mutavassıt sûreyi birer küçük Kur'ân hükmüne getirmek için, ehemmiyetli erkân-ı imaniye gibi o kıssaları tekrar etmesi, değil israf, belki mukteza-yı belâgattır ve hâdise-i Muhammediye (a.s.m.), bütün benî Âdemin en büyük hadisesi ve kâinatın en azametli meselesi olduğunu ders vermektir.

Evet, Kur'ân'da Zât-ı Ahmediyeye en büyük makam vermek ve dört erkân-ı imaniyeyi içine almakla Lâ ilâhe illâllah rüknüne denk tutulan Muhammedun Resulullah risalet-i Muhammediye (a.s.m.) kâinatın en büyük hakikati ve zat-ı Ahmediye (a.s.m.) bütün mahlûkatın en eşrefi ve hakikat-i Muhammediye (a.s.m.) tabir edilen küllî şahsiyet-i mâneviyesi ve makam-ı kudsîsi, iki cihanın en parlak bir güneşi olduğuna ve bu hârika makama liyakatine dair pekçok hüccetleri ve emareleri, kat'î bir surette Risale-i Nur'da ispat edilmiş. Binden birisi şudur ki: Es-sebebu ke'l-fâil düsturuyla, bütün ümmetinin bütün zamanlarda işlediği hasenatın bir misli onun defter-i hasenatına girmesi ve bütün kâinatın hakikatlerini, getirdiği nurla nurlandırması, değil yalnız cin ve insi ve meleği ve zîhayatları, belki kâinatı ve semavatı ve arzı minnettar eylemesi ve istidat lisanıyla nebatatın duaları ve ihtiyac-ı fıtrî diliyle hayvanâtın duaları, gözümüz önünde bilfiil kabul olmasının şehadetiyle, milyonlar, belki milyarlar fıtrî ve reddedilmez duaları makbul olan sulehâ-yı ümmeti hergün o zâta (a.s.m.) salât ve selâm ile rahmet duaları ve mânevî kazançlarını en evvel o zâta (a.s.m.) bağışlamaları ve bütün ümmetçe okunan Kur'ân'ın üç yüzbin hurufunun herbirisinde on sevaptan tâ yüz, tâ bin hasene ve meyve vermesinden, yalnız kıraat-i Kur'ân cihetiyle defter-i a'mâline hadsiz nurlar girmesi haysiyetiyle, o zâtın (a.s.m.) şahsiyet-i mâneviyesi olan hakikat-i Muhammediye (a.s.m.) istikbâlde bir şecere-i tûbâ-i Cennet hükmünde olacağını Allâmü'l-Guyûb bilmiş ve görmüş ve o makama göre Kur'ân'ında o azîm ehemmiyeti vermiş ve fermanında ona tebaiyeti ve sünnet-i seniyyesine ittibâ ile şefaatine mazhariyeti en ehemmiyetli bir mesele-i insaniye göstermiş ve o haşmetli şecere-i tûbânın bir çekirdeği olan şahsiyet-i beşeriyetini ve bidayetteki vaziyet-i insaniyesini ara sıra nazara almasıdır.

İşte Kur'ân'ın tekrar edilen hakikatleri bu kıymette olduğundan, tekraratında kuvvetli ve geniş bir mucize-i mâneviye bulunmasına fıtrat-ı selime şehadet eder-meğer maddiyyunluk tâunuyla maraz-ı kalbe ve vicdan hastalığına müptelâ ola!

6 d11574.gif (1509 bytes)

kaidesine dahil olur.

Bu Onuncu Meseleye bir hâtime olarak İki haşiye:

Birincisi:

Bundan on iki sene evvel* işittim ki, en dehşetli ve muannid bir zındık, Kur'ân'a karşı suikastını, tercümesiyle yapmaya başlamış ve demiş ki: "Kur'ân tercüme edilsin, tâ ne mal olduğu bilinsin." Yani, lüzumsuz tekraratı herkes görsün ve tercümesi onun yerinde okunsun diye dehşetli bir plân çevirmiş.

Fakat Risale-i Nur'un cerh edilmez hüccetleri kat'î ispat etmiş ki, Kur'ân'ın hakikî tercümesi kabil değil, ve lisan-ı nahvî olan lisan-ı Arabî yerinde Kur'ân'ın meziyetlerini ve nüktelerini başka lisan muhafaza edemez ve herbir harfi, on adetten bine kadar sevap veren kelimât-ı Kur'âniyenin mucizâne ve cemiyetli tabirlerinin yerini, beşerin âdi ve cüz'î tercümeleri tutamaz, onun yerinde camilerde okunmaz diye, Risale-i Nur her tarafta intişarıyla o dehşetli plânı akîm bıraktı. Fakat o zındıktan ders alan münafıklar, yine şeytan hesabına Kur'ân güneşini üflemekle söndürmeye ahmak çocuklar gibi ahmakane ve divanecesine çalışmaları sebebiyle, bana gayet sıkı ve sıkıcı ve sıkıntılı bir hâlette bu Onuncu Mesele yazdırıldı tahmin ediyorum. Başkalarıyla görüşemediğim için hakikat-ı hali bilmiyorum.

Hâtimeden ikinci haşiye:

Denizli hapsinden tahliyemizden sonra, meşhur Şehir Otelinin yüksek katında oturmuştum. Karşımda güzel bahçelerde kesretli kavak ağaçları birer halka-i zikir tarzında gayet lâtif, tatlı bir surette hem kendileri, hem dalları, hem yaprakları havanın dokunmasıyla cezbedârâne ve câzibekârâne hareketle raksları, kardeşlerimin müfarakatlarından ve yalnız kaldığımdan hüzünlü ve gamlı kalbime ilişti. Birden güz ve kış mevsimi hatıra geldi ve bana bir gaflet bastı. Ben o kemâl-i neş'e ile cilvelenen o nâzenin kavaklara ve zîhayatlara o kadar acıdım ki, gözlerim yaşla doldu. Kâinatın süslü perdesi altındaki ademleri, firakları ihtar ve ihsasiyle kâinat dolusu firakların, zevâllerin hüzünleri başıma toplandı.

Birden, hakikat-i Muhammediyenin (a.s.m.) getirdiği nur imdada yetişti. O hadsiz hüzünleri ve gamları, sürurlara çevirdi. Hattâ o nurun, herkes ve her ehl-i iman gibi benim hakkımda milyon feyzinden yalnız o vakitte o vaziyete temas eden imdat ve tesellîsi için, zât-ı Muhammediyeye (a.s.m.) karşı ebediyen minnettar oldum. Şöyle ki:

Ol nazar-ı gaflet, o mübarek nâzeninleri vazifesiz, neticesiz bir mevsimde görünüp, hareketleri neş'eden değil, belki güya ademden ve firaktan titreyerek hiçliğe düştüklerini göstermekle, herkes gibi bendeki aşk-ı beka ve hubb-u mehâsin ve şefkat-i cinsiye ve hayatiyeye medar olan damarlarıma o derece dokundu ki, böyle dünyayı bir mânevî cehenneme ve aklı bir tâzip âletine çevirdiği sırada, Muhammed Aleyhissalâtü Vesselâmın beşere hediye getirdiği nur perdeyi kaldırdı; idam, adem, hiçlik, vazifesizlik, abes, firak yerlerinde, o kavakların herbirinin yaprakları adedince hikmetleri ve mânâları ve, Risale-i Nur'da ispat edildiği gibi, üç kısma ayrılan neticeleri ve vazifeleri var diye gösterdi.

Birinci kısım: Sâni-i Zülcelâlin esmâsına bakar. Meselâ, nasıl bir usta, harika bir makineyi yapsa, herkes o zâta "Mâşâallah, bârekâllah" deyip alkışlar. Öyle de, o makine dahi, ondan maksut neticeleri tam tamına göstermesiyle, lisan-ı haliyle ustasını tebrik eder, alkışlar. Her zîhayat ve herşey böyle bir makinedir; ustasını tebriklerle alkışlar.

İkinci kısım hikmetleri ise, zîhayatın ve zîşuurun nazarlarına bakar. Onlara şirin bir mütalâagâh, birer kitab-ı marifet olur. Mânâlarını zîşuurun zihinlerinde ve suretlerini kuvve-i hafızalarında ve elvâh-ı misâliyede ve âlem-i gaybın defterlerinde daire-i vücutta bırakıp, sonra âlem-i şehadeti terk eder, âlem-i gayba çekilir. Demek, surî bir vücudu bırakır, mânevî ve gaybî ve ilmî çok vücutları kazanır.

Evet madem Allah var ve ilmi ihâta eder. Elbette adem, idam, hiçlik, mahv, fena, hakikat noktasında, ehl-i imanın dünyasında yoktur. Ve kâfirlerin dünyaları ademle, firakla, hiçlikle, fânilikle doludur. İşte bu hakikati, umumun lisanında gezen bu gelen darb-ı mesel ders verip, der:

"Kimin için Allah var, ona herşey var. Ve kimin için yoksa, herşey ona yoktur, hiçtir."

Elhasıl, nasıl ki, iman, ölüm vaktinde insanı idam-ı ebedîden kurtarıyor; öyle de, herkesin hususî dünyasını dahi idamdan ve hiçlik karanlıklarından kurtarıyor. Ve küfür ise, hususan küfr-ü mutlak olsa, hem o insanı, hem hususî dünyasını ölümle idam edip mânevî cehennem zulmetlerine atar, hayatının lezzetlerini acı zehirlere çevirir. Hayat-ı dünyeviyeyi âhiretine tercih edenlerin kulakları çınlasın! Gelsinler, buna ya bir çare bulsunlar veya imana girsinler, bu dehşetli hasârattan kurtulsunlar.

7 subhank.gif (2020 bytes)

Duanıza çok muhtaç ve size çok müştak kardeşiniz
Said Nursî


EK - Lemeat, Teşrin-i Sâni 1950'de Ankara Üniversitesinde

Gençlik Rehberinden, Konferans

Teşrin-i Sâni 1950'de Ankara Üniversitesinde

Profesör ve meb'uslarımız ve Pakistanlı misafirlerimiz ve muhtelif fakülte talebelerinin huzurunda, Fakülte Mescidinde gece yarısına kadar devam eden bir mecliste verilen ve büyük bir alâka ve ehemmiyetle dinlenmiş olan bir konferanstır.

besmele.gif (1383 bytes)

besmele.gif (1383 bytes)

İmân ve İslâmiyet âb-ı hayatına susamış kıymetli kardeşlerim,

Evvela: İtiraf edeyim ki, bu konferansın verildiği kürsüde bulunmuş olmak itibariyle sizlerden farkım yoktur. Sizin bir kardeşinizim. Hem bu konferans, benim çok muhtaç olduğum gayet nâfî bir dersimdir. Muhatap kendimdir. Dersimi müzakere nev'inden, siz mübarek kardeşlerime okuyacağım. Kusurlar bendendir. Kemâl ve güzellikler, istifade ettiğim Risale-i Nur eserlerine aittir. Bir mâni başımıza gelmezse, haftada bir defa olarak devam edeceğimiz dinî konferanslardan, bugün birincisi imâna dairdir. Çünkü, Bediüzzaman Said Nursî'nin Birinci Millet Meclisinde beyan ettiği gibi, "Kâinatta en yüksek hakikat imândır, imândan sonra namazdır." Bunun için biz de konferansımızın Kur'ân, imân, Peygamberimiz Resul-i Ekrem Aleyhissalâtü Vesselâm Efendimiz hakkında olmasını münasip gördük. İkincisi de inşaallah namaz ve ibadete ait olacaktır.

Bu mevzuları bize ders verecek bir eser aradık. Nihayet bu hayatî ve ebedî ihtiyacımızı, asrımızın fehmine uygun ve ikna edici bir tarzda ders veren ve yarım asra yakındır, büyük bir itimat ve emniyete mazhar olmakla en mûteber dinî bir eser olan "Risale-i Nur"u intihap ettik. Şimdi, ilk konferansımızın niçin imân mevzuunda olduğunu izah ile bu eser ve müellifi hakkında gayet kısa olarak malûmat vereceğiz. Şöyle ki:

Bu asırda din ve İslâmiyet düşmanları, evvelâ imânın esaslarını zayıflatmak ve yıkmak plânını, programlarının birinci maddesine koymuşlardır. Hususan bu yirmi beş sene içinde, tarihte görülmemiş bir halde münâfıkane ve çeşit çeşit maskeler altında imânın erkânına yapılan suikastlar pek dehşetli olmuştur, çok yıkıcı şekiller tatbik edilmiştir.

Halbuki, imânın rükünlerinden birisinde hâsıl olacak bir şüphe veya inkâr, dinin teferruatında yapılan lakaytlıktan pek çok defa daha felâketli ve zararlıdır. Bunun içindir ki; şimdi en mühim iş, taklidî imânı tahkikî imâna çevirerek imânı kuvvetlendirmektir, imânı takviye etmektir; imânı kurtarmaktır. Herşeyden ziyade imânın esasatıyla meşgul olmak kat'î bir zaruret ve mübrem bir ihtiyaç, hattâ mecburiyet haline gelmiştir. Bu, Türkiye'de böyle olduğu gibi, umum İslâm dünyasında da böyledir.

Evet, temelleri yıptarılmış bir binanın odalarını tamir ve tezyine çalışmak, o binanın yıkılmaması için ne derece bir fayda temin edebilir? Köklerinin çürütülmesine çabalanan bir ağacın kurumaması için, dal ve yapraklarını ilâçlayarak tedbir almaya çalışmak, o ağacın hayatına bir fayda verebilir mi?

İnsan, saray gibi bir binadır, temelleri erkân-ı imâniyedir. İnsan, bir şeceredir, kökü esâsât-ı imâniyedir. İmânın rükünlerinden en mühimmi, imân-ı billâhdır, Allah'a imândır. Sonra nübüvvet ve haşirdir. Bunun için, bir insanın en başta elde etmeye çalıştığı ilim, imân ilmidir. İlimlerin esası, ilimlerin şâhı ve padişahı, imân ilmidir.

İmân, yalnız icmalî bir tasdikten ibaret değildir. İmânın çok mertebeleri vardır. Taklidî bir imân, hususan bu zamandaki dalâlet, sapkınlık fırtınaları karşısında çabuk söner. Tahkikî imân ise sarsılmaz, sönmez bir kuvvettir. Tahkikî imânı elde eden bir kimsenin, imân ve İslâmiyeti dehşetli dinsizlik kasırgalarına da mâruz kalsa, o kasırgalar bu imân kuvveti karşısında tesirsiz kalmaya mahkûmdur. Tahkikî imânı kazanan bir kimseyi, en dinsiz filozoflar dahi bir vesvese veya şüpheye düşürtemez.

İşte, bu hakikatlara binaen biz de tahkikî imânı ders vererek, imânı kuvvetlendirip insanı ebedî saadet ve selâmete götürecek Kur'ân ve imân hakikatlarını câmi bir eseri, sebat ve devam ve dikkatle okumayı kat'iyetle lâzım ve elzem gördük. Aksi takdirde, bu zamanda dünyevî ve uhrevî dehşetli musibetler içine düşmek, şüphe götürmez bir hakikat halindedir. Bunun için yegâne kurtuluş çaremiz, Kur'ân-ı Hakîmin imânî âyetlerini ve bu asra bakan âyet-i kerimelerini tefsir eden yüksek bir Kur'ân tefsirine sarılmaktır.

Şimdi, "Böyle bir eser, bu asırda var mıdır?" diye bir sualin içinizde hâsıl olduğu, nuranî bir heyecanı ifade eden simalarınızdan anlaşılmaktadır.

Evet, bu çeşit ihtiyacımızı tam karşılayacak olan bir eseri bulmak için çok dikkat ve itina ile aradık. Nihayet, hem Türk gençliğine, hem umum Müslümanlara ve beşeriyete Kur'ânî bir rehber ve

bir mürşid-i ekmel olacak bir eserin Bediüzzaman Said Nursî'nin Risale-i Nur eserleri olduğu kanaatına vardık. Bizimle beraber, bu hakikata Risale-i Nur'la imânını kurtaran yüzbinlerle kimseler de şahittir.

Evet, yirminci asırda küllî ve umumî bir rehberlik vazifesini görecek Kur'ânî bir eserin müellifinin, şu hususiyetleri haiz olmasını esas ittihaz ettik. Bu hâsiyetlerin de tamamıyla Risale-i Nur'da ve müellifi Bediüzzaman Said Nursî'de mevcut olduğunu gördük. Şöyle ki:

Birincisi: Müellifin, yalnız Kur'ân-ı Hakîmi kendine üstad edinmiş olması...

İkincisi: Kur'ân-ı Hakîm, hakiki ilimleri hâvi bir kitab-ı mukaddestir. Ve bütün asırlarda, insanların umum tabakalarına hitap eden ezelî bir hutbedir. Bunun için, Kur'ân'ı tefsir ederken, hakikatın sâfi olarak ifade edilmesi ve böylece hakiki bir tefsir olması için, müfessirin kendi hususî meslek ve meşrebinin tesiri altında kalmamış ve hevesi karışmamış olması lâzımdır. Ve hem de Kur'ân'ın mânâlarını keşif ile tezahür eden Kur'ân hakikatlarının tesbiti için elzemdir ki, o müfessir zat, herbir fende mütehassıs geniş bir fikre, ince bir nazara ve tam bir ihlâsa mâlik bir allâme ve hem gayet âli bir deha ve nüfuzlu derin bir içtihad ve bir kuvve-i kudsiyeye sahip olsun...

Üçüncüsü: Kur'ân tefsirinin tam bir ihlâsla telif edilmiş olması ki, müellifin, Cenab-ı Hakkın rızasından başka hiçbir maddî, mânevi menfaatı gaye edinmemesi ve bu ulvî hâletin müellifin hayatındaki vukuatlarda müşahede edilmiş olması...

Dördüncüsü: Kur'ân'ın en büyük mucizelerinden birisi de, gençlik ve tazeliğini muhafaza etmesidir. Ve o asırda inzal edilmiş gibi, her asrın ihtiyacını karşılayan bir veçhesi olmasıdır. İşte, bu asırda meydana getirilen bir tefsirde, Kur'ân-ı Hakîmin asrımıza bakan vechesinin keşf edilip, avamdan en havassa kadar her tabakanın istifade edebileceği bir üslûpla izah ve ispat edilmiş olması...

Beşincisi: Müfessirin Kur'ân ve imân hakikatlarını, cerh edilmez delil ve hüccetlerle ispat ederek tedris etmeli. Yani, pozitivizmi (ispatiyecilik) bir esas ittihaz etmiş olması...

Altıncısı: Ders verdiği Kur'ânî hakikatların, hem aklı, hem kalbi, hem ruhu ve vicdanı tenvir ve tatmin ve nefsi musahhar etmesi ve şeytanı dahi ilzam edecek derecede kuvvetli ve gayet beliğ, nâfiz ve müessir olması..

Yedincisi: Hakikatların derkine de mâni olan benlik, gurur, ucub ve enaniyet gibi kötü hasletlerden kurtarıp, tevazu ve mahviyet gibi yüksek ve güzel ahlâklara sahip kılması...

Sekizincisi: Kur'ân-ı Kerimi tefsir eden bir allâmenin Resul-i Ekrem Aleyhissalâtü Vesselâmın sünnetine ittiba etmiş olması ve ehl-i sünnet ve cemaat mezhebi üzere ilmiyle âmil olması ve âzami bir zühd ve takvâ ve âzami ihlâs ve dine hizmetinde âzami sebat, âzami sıdk ve sadâkat ve fedakârlığa, âzami iktisat ve kanaata mâlik olması şarttır.

Hülâsa olarak müfessirin, Kur'ânî risaleleriyle, Risalet-i Ahmediyenin (a.s.m.) âzami takvâ ve âzami ubudiyeti ve kuvve-i kudsiyesiyle de velâyet-i Ahmediyenin lemeâtına mazhar olmuş hâdim-i Kur'ân bir zat olması...

Dokuzuncusu: Müfessirin, Kur'ânî ve şer'î meseleleri beyan ederken, şu veya bu tazyik ve işkenceyi nazara almayan, herhangi bir tesir altında kalarak fetva vermeyen ve ölümü istihkar edip, dünyaya meydan okuyacak bir imân kuvvetiyle hakikatı pervasızca söyleyen İslâmî şecaat ve cesarete mâlik olan bir müfessir olması gerektir.

Hem idam plânlarının tatbik edildiği ve birtek dinî risale neşrettirilmediği dehşetli bir devirde, bilhassa imhâ edilmesi ve söndürülmesi hedef tutulan Kur'ânî, şer'î esasatı telif ve neşretmiş olduğu meydanda olmakla bir mürşid-i kâmil ve İslâmın, bu asırda hakiki bir rehber-i ekmeli ve Kur'ân'ın muteber bir müfessir-i âzamı olmuş olması lâzımdır.

İşte bu zamanda, yukarıda mezkûr dokuz şart ve hususiyetlerin, müellif Said Nursî'de ve eserleri olan Nur Risalelerinde ayniyle mevcut olduğu, hakiki ve mütebahhir ulema-i İslâmın icma ve tevatür ve ittifakıyla sabit olmuştur. Ve hem intibaha gelmekte olan bu millet-i İslâmiyece, Avrupa ve Amerikaca mâlûm ve musaddaktır.

İşte arkadaşlar, biz, böyle bir tefsir-i Kur'ân arıyor ve böyle bir müfessir istiyorduk.

Kıymetli kardeşlerim! Böyle dehşetli bir asırda, insanın en büyük meselesi imânı kurtarmak veya kaybetmek dâvâsıdır. Umumî harpler, beşere intibah vermiş, dünya hayatının fâniliğini ihtar etmiştir ve bâkî bir âlemde, ebedî bir saadet içinde yaşamak hissini uyandırmıştır. Elbette böyle muazzam bir dâvâyı, şaşırtıcı ve aldatıcı bir zamanda kazanabilmek için, bir dâvâ vekili bulmaktaHAŞİYE çok dikkatli olmamız lâzımdır. Bunun için tetkikatımızı biraz daha genişleteceğiz. Şöyle ki:

Asrımızdan evvelki İslâmiyetin ilm-i kelâm dâhileri ve dinimizin hârika imamları ve Kur'ân-ı Hakîmin dâhi müfessirlerinin vücuda getirdikleri eserler kıymet takdiri mümkün olmayacak derecede kıymettardır. O zatlar, İslâmiyetin birer güneşidirler. Fakat bu zaman, o büyük zatların yaşadığı zaman gibi değildir.

Eski zamanda, dalâlet, cehaletten geliyordu. Bunun yok edilmesi kolaydır. Bu zamanda dalâlet-Kur'ân ve İslâmiyete ve imâna taarruz, fen ve felsefe ve ilimden geliyor. Bunun izalesi müşküldür. Eski zamanda ikinci kısım, binden bir bulunuyordu; bulunanlardan, ancak binden biri, irşad ile yola gelebilirdi. Çünkü, öyleler hem bilmiyorlar, hem kendilerini bilir zannediyorlar.

Hem, bundan evvelki asırlarda, müsbet ilimlerin, yirminci asırdaki kadar terakki etmemiş olduğu mâlûmunuzdur. Şu halde, bu asırda dünyaya yayılmış olan dinsizlik ve maddiyunluğu kökünden yıkabilmek, hak ve hakikat yolunu gösterip, beşeri sırat-ı müstakîme kavuşturmak, imânı kurtarabilmek için, ancak ve ancak Kur'ân-ı Hakîmin bu asra bakan veçhesini keşfedip, umumun müstefid olabileceği bir şekilde tefsir edilmesi elbette bu asırda kabil olacaktır.

İşte, Bediüzzaman Said Nursî, Kur'ân-ı Kerimdeki bu asrın muhtaç olduğu hakikatları keşfedip, Nur Risalelerinde, herkesin kabiliyeti nisbetinde istifade edebileceği bir tarzda tefsir ve izah etmek muvaffakıyetine mazhar olmuştur. Bunun içindir ki, Risale-i Nur, emsali görülmemiş bir şâheserdir kanaatına varılmıştır.

Ve yine Risale-i Nur'daki bu imtiyazdan dolayıdır ki, bu mübarek İslâm milletinden milyonlarca bahtiyar kimseler, tercihan ve ziyade bir ihtiyaç duyarak, büyük bir iştiyak ve sevgiyle senelerce devam eden tazyikatlar içerisinde Risale-i Nur'u okumuşlardır.

Hem Risale-i Nur ihtiyaç zamanında telif edildiğinden Türkiye ve İslâm dünyası genişliğinde gelişmiş ve dünyayı alâkadar eden bir imtiyaza mazhar olduğunu gözlere göstermiştir...

Kıymetli kardeşlerim,

Said Nursî kırk sene evvel İstanbul'da iken, "Kim ne isterse sorsun" diye, hârikulâde bir ilânat yapmıştır. Bunun üzerine o zamanın meşhur âlim ve allâmeleri, Bediüzzaman'ın hücresine kafile kafile gidip, her nev'i ilimlere ve muhtelif mevzulara dair sordukları en müşkil, en muğlâk sualleri Bediüzzaman duraklamadan doğru olarak cevaplandırmıştır.

Böyle had ve hududu tayin edilmeyen, yani "şu veya bu ilimde veya mevzuda, kim ne isterse sorsun" diye bir kayıt konulmadan ilânat yapmak ve neticede daima muvaffak olmak, beşer tarihinde görülmemiş ve böyle ihâtalı ve yüksek bir ilme sahip böyle bir İslâm dâhisi, şimdiye kadar zuhur etmemiştir; Asr-ı Saadet müstesna...

Hattâ o zamanlarda, Mısır Câmiü'l-Ezher Üniversitesi reislerinden meşhur Şeyh Bahît Efendi, İstanbul'a bir seyahat için geldiğinde, Kürdistan'ın sarp, yalçın kayaları arasından gelerek, İstanbul'da bulunan Bediüzzaman Said Nursî'yi ilzam edemeyen İslâm uleması, Şeyh Bahît'den bu genç hocanın (Bediüzzaman'ın) ilzam edilmesini isterler. Şeyh Bahît de, bu teklifi kabul ederek bir münazara zemini arar. Ve bir namaz vakti Ayasofya Camiinden çıkılıp "çayhâne"ye oturulduğunda, bunu fırsat telâkki eden Şeyh Bahît Efendi, Bediüzzaman Said Nursî'ye hitaben: r012.gif (1689 bytes) yani: "Avrupa ve Osmanlı Devleti hakkında ne diyorsunuz? Fikriniz nedir?"

Şeyh Bahît Efendi Hazretlerinin bu sualden maksadı, Bediüzzaman Said Nursî'nin, şek olmayan bir bahr-ı umman gibi ilmini ve ateşpâre-i zekâsını tecrübe etmek değildi. Zaman-ı istikbâle ait şiddet-i ihâtasını ve idare-i âlemdeki siyasetini anlamak fikrinde idi.

Buna karşı, Bediüzzaman'ın verdiği cevap şu oldu:

r012.gif (1689 bytes)

yani, "Avrupa bir İslâm devletine, Osmanlı Devleti de bir Avrupa devletine hâmiledir. Birgün gelip doğuracaklardır."

Bu cevaba karşı, Şeyh Bahît Hazretleri, "Bu gençle münazara edilmez, ben de aynı kanaatta idim. Fakat bu kadar veciz ve beligâne bir tarzda ifade etmek, ancak Bediüzzaman'a hastır" demiştir. Nitekim, Bediüzzaman'ın dediği gibi, ihbaratın iki kutbu da tahakkuk etmiş. Bir iki sene sonra Meşrutiyet devrinde, şeâir-i İslâmiyeye muhalif çok âdât-ı ecnebiyeyi ahzetmek ve gittikçe Türkiye'de yerleştirmekle, ve şimdi Avrupa'da Kur'ân'a ve İslâmiyete karşı gösterilen hüsn-ü alâka ve bilhassa bahtiyar Alman milletinde, fevç fevç İslâmiyeti kabul etmek gibi hadiseler, o ihbarı tamamıyla tasdik etmişlerdir.

İşte, büyük ulemâ-i İslâm ve meşâyih-ı kiram çok tecrübe ve imtihanlarla şöyle bir kanaata varmışlardır ki, Bediüzzaman ne söylerse hakikattır.

Bediüzzaman'ın eserleri sünuhat-ı kalbiye olup, cumhur-u ulemânın tasdik ve takdirine mazhardır.

Ehl-i ilim, ehl-i tasavvuf ve ehl-i mektep ve fen, Bediüzzaman'ın eserlerinden sadece istifaza ve istifade ederler. Evet, üç aylık bir tahsili bulunan ve kırk seneden beri Kur'ân-ı Kerimden başka bir kitapla iştigal etmeyen, yüz otuzu Türkçe, on beşi Arapça olan eserlerini telif ederken hiçbir kitaba müracaat etmediği, henüz hayatta olan kâtipleri tarafından şehâdet edilen, esasen kütüphanesi de bulunmayan, yarım ümmî bir zat, öyle misilsiz bir ilânatla, ulûm-u cedide de dahil mütenevvi ilimlerde, yüksek âlimler ve büyük mürşidlerle, genç yaşında yaptığı münazaraların hepsinde muvaffak olduğu meydanda bulunan, ittifaklı olan meseleleri tasdik ve ihtilaflı olanları tashih eden, kendisi için "Bediüzzaman'ın cevap veremeyeceği bir sual yoktur" diye allâmeler tarafından tasdik edilen ve Avrupa'nın bir kısım idrâksiz ve garazkâr filozoflarının, müteşâbih âyet-i kerime ve hadis-i şeriflere yaptığı taarruzlarını, o âyet ve hadislerin birer mucize olduğunu eserleriyle ispat ederek itirazlarını kökünden yıkan ve böylece evhama düşürülen bazı ehl-i ilmi de kurtarıp, İslâmiyete olan hücumları akîm bırakan Said Nursî gibi bir müellifin, elbette dâhi bir müfessir-i Kur'ân ve onun ilminin vehbî ve vâsî olduğuna, eserleri olan Nur Risalelerinin bir hayat boyunca okumaya lâyık harika bir şaheser olduğuna şüphe edilemez.

Müteyakkız kardeşlerim! Hem bizim, hem İslâm dünyasının ebedî hayatının necatını, kurtulmasını temin edecek ve bizi tenvir ve irşad ederek dalâletten muhafaza edecek bir eser intihab etmekte, bu kadar dikkatli olmamız çok lüzumludur. Çünkü bu zamanda, türlü türlü aldatmalarla, perde arkasından İslâm gençliğini yoldan çıkarmaya çalışıyorlar.

Bir eser okunacağı veya bir söz dinleneceği zaman, evvela yani: "Kim söylemiş? Kime söylemiş? Niçin söylemiş? Ne makamda söylemiş?" olan bir kaide-i esasiyeyi nazar-ı itibara almalı. Evet, kelâmın tabakatının ulviyeti, güzelliği ve kuvvetinin menbaı, şu dört şeydir: Mütekellim, muhatap, maksat ve makam. Yoksa, her ele geçen kitap okunmamalı, her söylenen söze kulak vermemelidir. Meselâ, bir kumandanın, bir orduya verdiği arş emriyle, bir neferin arş sözü arasında ne kadar fark vardır. Birincisi, koca bir orduyu harekete getirir; aynı kelâm olan ikincisi, belki bir neferi bile yürütemez.

İşte, bu dört esastan dolayı ve hem Said Nursî'ye karşı kalblerinde büyük bir sevgi taşıyan yüz binlerle kimseler, sevgiyle üstadlarının en küçük haline dahi, büyük bir ehemmiyet vererek onları öğrenip ittiba etmek, uymak arzusunu taşıdıklarından, buradaki bir kısım kardeşlerimiz, üstadımızın hayatı, eserleri, meslek ve meşrebi hakkında malûmat verilmesini ısrarla istediler.

Fakat, Bediüzzaman gibi bir zatın hayatı ve eserleri ve seciyelerini tam ifade edemeyeceğiz. Bu hakikat, basiretli ehl-i ilim olan ediplerce de itiraf edilmiş olduğundan bu hizmet, bizim haddimizden çok uzaktır. Hem Bediüzzaman hakkında malûmat almak isteyen kardeşlerimize, bunun ancak ve ancak Risale-i Nur Külliyatını dikkat ve devamla okumak suretiyle mümkün olduğunu arz ederiz.

Aziz kardeşlerim,

Bu mübarek vatan ve milletin ve âlem-i İslâmın ebedî saadetini ve kurtuluşunu ve dolayısıyla yeryüzünde umumî sulh ve selâmeti temin edecek bir inâyet ve kudrete mâlik olan Risale-i Nur'un şahs-ı mânevisinde şöyle gayet sağlam kuvvetler toplanmış ve imtizac etmiştir.

1. Yüksek bir kuvvet ve bütün kemalâtın üstadı olan hakikat-ı İslâmiye.

2. Şehâmet-i imâniye. Yani tezellül etmemek, biçarelere tahakküm ve tekebbür etmemek.

3. Müslümanlığın insana verdiği izzet ve şeref, terakki ve teâlinin en mühim âmili olan izzet-i İslâmiye.

Arkadaşlar! Şu mealde bir hadis-i şerif var ki: "Hakiki âlimler, zâlim hükümdarlara karşı hak ve hakikatı pervasızca söyleyen âlimlerdir." İşte biz, ancak böyle ve muttaki bir allâmenin söz ve eserlerine itimat edebiliriz.

Asrımızda ise, hayatındaki vâkıalar ve eserleriyle bu hadis-i şerife mâsadak olan Risale-i Nur meydandadır. Müellif Bediüzzaman dinî mücahedesi ve Kur'ân'a hizmetinde ve ubudiyetinde, Resul-i Ekremin Aleyhissalâtü Vesselâm sünnet-i seniyesine tam ittiba etmiş bir mücahittir. Resul-i Ekrem Aleyhissalâtü Vesselâm Efendimiz, dünyanın en muazzam siyasî hadisesi olan Bedir muharebesinde, sahabe-i kirâma, nöbet nöbet cemaatla namaz kıldırmıştır. Yani, vâcip olmayan, hususan, muharebe zamanında terk edilebilen, "cemaatla namaz kılmak" gibi bir hayrı, dünyanın en büyük siyasî vak'asına tercih etmiştir, üstün tutmuştur. Ufak bir sevabı, harp cephesinin o dehşetleri içinde dahi terk etmemiştir.

Bediüzzaman, gönüllü alay kumandanı olarak katıldığı Rus harbinde, harp cephesinde, avcı hattında, Kur'ân'ın bir kısmının tefsiri olan meşhur Arabî İşârâtü'l-İ'câz tefsirini telif etmiş ve bu eser-i azîm, âlem-i İslâmda en büyük âlimlerin takdir ve tahsinine mazhar olmuş ve tam anlamaktan âciz kaldıklarını ve öyle bir tefsir görmediklerini itiraf etmişlerdir ki, Kur'ân-ı Kerim'in en ince nükte ve en derin meselelerini ve misilsiz i'câz ve hârikulâde yüksek belâgat ve fesâhatını izhar ve ispat etmiştir. Hattâ bir harfin nüktesini izhâr ederken, avcı ateş hattında, düşman topları zihnini ondan çevirememiş, harbin dağdağa ve dehşetleri mâni olamamıştır.

Ezân-ı Muhammedî'nin (a.s.m.) yasak edildiği ve bid'aların cebren umuma yaptırıldığı zulümatlı ve dehşetli bir devirde, Nur talebeleri, o uydurma ezanı okumamışlar ve böyle bid'alara karşı, kendilerini kahramanca muhafaza ederek bid'alara girmemişlerdir.

İmân ve İslâmiyetin ortadan kaldırılmaya çalışıldığı ve bir âlimin gizliden gizliye dahi bir tek dinî eser neşredemediği fecaat devrinde, Bediüzzaman nefyedildiği yerlerde, zâlim müstebitlerin tarassudat ve tazyikatı içinde, gizliden gizliye yüz otuz adet imânî eser telif ve neşretmiştir. Bununla beraber, geceleri pek az bir uykudan sonra, esaret altında inleyen İslâm milletlerinin necat ve salâhı için dualar etmiş, dergâh-ı İlâhiyeye iltica ederek yalvarmıştır.

Evet, Hazret-i Üstad, Resul-i Ekrem Aleyhissalâtü Vesselâm Efendimizin sünnet-i seniyesine tam iktidâ etmiştir.

Bediüzzaman'ın bu hâli de, bütün İslâm mücahitlerine ve umum Müslümanlara bir örnektir. Yani, cihad ile ubûdiyet ve takvâyı beraber yapıyor, birini yapıp, diğerini ihmâl etmiyor. Cebbar ve zâlim din düşmanlarının plânıyla hapishanelere sevk edilip, tecrid-i mutlakta ve gayet soğuk bir odada bırakılması ve şiddetli soğukların ve hastalıkların ızdırapları ve titremeleri ve ihtiyarlığın takatsızlıkları içinde bulunması dahi telifata noksanlık vermemiştir.

Sıddık-ı Ekber (radiyallahü anh) demiştir ki: "Cehennemde vücudum o kadar büyüsün ki, ehl-i imâna yer kalmasın." Bediüzzaman, bu gayet ulvî seciyenin bir lem'acığına mazhar olmak için, "Birkaç adamın imânını kurtarmak için Cehenneme girmeye hazırım" diye fedakârlığın şâhikasına yükselmiş ve böyle olduğu, Kur'ân ve İslâmiyetin fedâî ve muhlis bir hâdimi olduğu, seksen senelik hayatının şehadetiyle sabit olmuştur.

Kur'ân ve imân hizmeti için Bediüzzaman'ın haysiyetini, şerefini, ruhunu, nefsini, hayatını fedâ ettiği, mâruz kaldığı o kadar şedid zulüm ve işkencelere ve giriftâr edildiği çok musibet ve belalara karşı gösterdiği son derece sabır, tahammül ve itidâl, birer şâhid-i sâdık hükmündedirler.

Bediüzzaman, Kur'ân, imân, İslâmiyet hizmeti için, dünyevî rahatlıklarını fedâ etmiş; dünyevî, şahsî servetler edinmemiş, zühd ve takvâ ve riyâzet, iktisad ve kanaatla ömür geçirerek dünya ile alâkasını kesmiştir.

Bu cümleden olarak, Müslümanların refah ve saadeti için, bütün ömür dakikalarını sırf imân hizmetine vakf ve hasretmek ve ihlâsa tam muvaffak olmak için, kendini dünyadan tecrit ederek mücerret kalmıştır. Evet, Bediüzzaman imân ve İslâmiyet hizmeti için herşeyden bu derece fedakârlık yapan, fakat bütün bunlarla beraber ubudiyet, zühd ve takvâda da bir istisna teşkil eden tarihî bir İslâm fedâisi ve Kur'ân-ı Hakimin muhlis bir hâdimi payesine yükselmiştir.

Bediüzzaman'ın, Risale-i Nur dâvâsında öyle bir itmi'nânı, öyle bir sıdk ve sadakatı, öyle bir sebat ve metaneti, öyle bir ihlâsı vardır ki, din düşmanlarının o kadar şiddetli zulüm ve istibdatları, o kadar hücum ve tazyikatları ve bunlarla beraber maddî yokluklar içinde bulunması, dâvâsından vazgeçirememiş ve küçük bir tereddüt dahi îka' edememiştir.

Said Nursî, Eski Said tâbir ettiği gençliğinde felsefede çok ileri gitmiştir. Garbın Sokrat'ı, Eflâtun'u, Aristo'su gibi hakikatlı filozofları ve şarkın İbn-i Sina, İbn-i Rüşd, Fârâbi gibi dâhi hükemâlarından felsefe ve hikmette Kur'ân-ı Hakimin feyziyle çok ileri geçmiş ve Kur'ân'dan başka halâskâr ve hakikî rehber olmadığını dâvâ etmiş ve Risale-i Nur eserlerinde ispat etmiştir. Bu hakikatlarda şüphesi olan olursa, Üstad âhirete teşrif etmeden bizzat şüphesini izâle edebilir.

Said Nursî, Kur'ân ve imâna hizmet mesleğini ihtiyar edip, hiçbir maddî ve mânevi menfaat, salâhat ve velîlik gibi mânevi makamları maksat ve gaye etmeden, sırf Cenab-ı Hakkın rızası için hizmet yapmıştır. Basiretli ehl-i ilim tarafından bütün Müslümanlarca "Zuhuru beklenen siyasî ve dinî bir halâskârdır" gibi şahsına verilen yüksek mertebeyi Bediüzzaman hiddetle reddetmiş, kendisinin ancak Kur'ân'ın bir hizmetkârı ve Risale-i Nur talebelerinin bir ders arkadaşı olduğuna inanmış ve beyan etmiştir.

Millî Müdafaa Vekâletinde yirmi beş sene hizmet görmüş muhterem, âlim bir zâtın, şimdi aramızda bulunan bir kısım arkadaşlarımızla, evvelki gün ziyaretine gittiğimiz vakit, Bediüzzaman Hazretleri hakkında demişti ki: "Bediüzzaman'ın nasıl bir zat olduğunu anlayabilmek için, Risale-i Nur külliyatını dikkatle, sebatla okumak kâfidir. Size bir misal olarak, yalnız dünyevî iktidarı bakımından derim ki: Bediüzzaman, Risale-i Nur'un şahs-ı mânevîsiyle yalnız bir devleti değil, dünya yüzündeki milletlerin idaresi ona verilse, onları selâmet ve saadet içinde idare edecek bir iktidar ve inâyete mâliktir."

Evet, Bediüzzaman nâdire-i hilkattır. Fakat, yirmi beş senedir hem kendini, hem talebelerini siyasetten men etmiştir, dünyevî işlerle meşgul değildir.

Bediüzzaman'ın Risale-i Nur'u telif ettiği zamanlarda ve hizmet-i Kur'âniyede istihdam edildiği anlarda; zekâsı, fetâneti, aklı, mantıkı, zihni, hayâli, hâfızası, teemmülü, ferâseti, seziş ve kavrayışı, sür'at-i intikali ve ruhî, kalbî, vicdanî hâsseleri, duyguları ve mânevi letâifinin emsalsiz bir tarzda olması, istihdam edildiğine âşikâr bir delildir ki; kendi ihtiyariyle, keyfiyle değil, inâyet-i İlâhiye ile Kur'ân'a hizmetkârlık etmiş bir derecede olduğu, basiretli ehl-i ilim ve ehl-i kalbçe musaddak ve müstahsendir.

Mısır'da fâzıl ulemâdan, merhum Abdülâziz Çâviş, Bediüzzaman'ın Fatinü'l-asr olduğu ve müthiş bir fart-ı zekâya mâlik bulunduğu mevzuunda, Mısır matbuatında makale neşretmiştir.

Büyük ve salâbetli bir âlim olan Şeyhü'l-İslâm merhum Mustafa Sabri Efendi, Mısır'da Risale-i Nur'a sahip çıkmış ve Câmiü'l-Ezher Üniversitesinde en yüksek bir mevkiye koymuştur.

Risale-i Nur, İslâmiyetin gayet keskin ve elmas bir kılıcıdır. Bu hakikatlara bir delil ise, Bediüzzaman'ın zâlim hükümdarlara ve kumandanlara, ölümü istihkar ederek, hakikatı pervasızca tebliğ etmesi ve dünyayı saran dinsizlik kuvvetine mukabil Hakaik-ı Kur'âniye ve imâniyeyi, kendini fedâ ederek, istibdadın en koyu devrinde neşretmesi ve bu kudsî hakikata cansiperâne hizmet etmesidir.

Bir müdde-i umumî, iddianâmesinde: "Bediüzzaman, ihtiyarladıkça artan enerjisiyle dinî faaliyete devam etmektedir." Denizli mahkemesi, ehl-i vukuf raporunda: "Evet, Said Nursî'de bir enerji vardır, fakat bu enerjisini tarikat veya bir cemiyet kurmakta sarf etmemiş, Kur'ân hakikatlarını beyan ve dine hizmete sarf ettiği kanaatına varılmıştır" denilmektedir.

Din aleyhindeki eski hükûmetlerin vekillerinden birisi, antidemokratik kanunların Millet Meclisinde müzakeresi esnasında, "Bediüzzaman Said-i Nursî'nin dinî faaliyetine, yirmi beş seneden beri mâni olamıyoruz" demiştir.

Biz de deriz ki: Evet, Said Nursî Hazretleri, emsâli görülmemiş dinamik ve enerjik bir zattır. Bediüzzaman'ın harika bir insan olduğunu, din düşmanları olan muarızları dahi kalben tasdik ve takdir etmektedirler.

Said Nursî, bazan bir talebesine Risale-i Nur'dan okuyuvermek nimetini lûtfettiği zaman der ki: "Bu benim dersimdir. Ben kendim için okuyorum. Bu risaleyi, şimdiye kadar belki yüz defa okumuşum. Fakat, şimdi yeni görüyorum gibi tekrar okumaya ihtiyaç ve iştiyâkım var."

Hem yine der ki: "Ben başkaları için kitap yazmamışım. Kendim için yazmışım. Kur'ân'dan bulduğum bu devâlarımı arzu edenler okuyabilir."

Evet, Bediüzzaman itikad ediyor ve diyor ki: "Ben, derse, terbiyeye ve nefsimi ıslaha muhtacım..." Bediüzzaman gibi bir zat böyle derse, bizim bu eserlere ne kadar muhtaç olduğumuz artık kıyas edilsin.

Bediüzzaman Said Nursî, bütün hayatında şan ve şöhretten, hürmetten kaçmış ve insanlardan istiğna etmiştir. Arabî bir eserinde şöhret hakkında diyor ki: "Şöhret, ayn-i riyâdır ve kalbi öldüren zehirli bir baldır. İnsanı, insanlara abd ve köle yapar. Yani, nam ve şöhret isteyen adam; halklara kendini beğendirmek, sevdirmek için, insanlara riyakârlık, dalkavukluk yapar. Tasannûkâr tavırlar takınır. O belâ ve musibete düşersen, 1 f01063.gif (1402 bytes) de.

Üstad, şöhretten fiilen ve hâlen bu kadar kaçmasına rağmen, her ne hikmetse, insanlar âdeta bir sevk-i İlâhî varmış gibi, istimdatkârane ona koşmuşlardır ve ona akın etmektedirler. Ve onun mahz-ı hak olan bu kudsî seciyesi, Risale-i Nur gibi, cihanşumül bir esere hâdim olmuştur.

Bediüzzaman, küçük yaşından beri, halkların mukabilsiz hediyelerinden istiğnâ etmiştir. Hediye kabul etmemeyi meslek edinmiştir. Zindandan zindana, memleketten memlekete sürgün edildiği zamanlarda, ihtiyarlığın tahmil ettiği zaruretler içinde dahi, bu seksen senelik istiğnâ düsturunu bozmamıştır. En has bir talebesi, bir lokma birşey hediye etse, mukabilini verir, vermese dokunur.

Neden hediye kabul etmediğinin sebeplerinden birisi olarak der ki: "Bu zaman, eski zaman gibi değildir. Eski zamanda imânı kurtaran on el varsa, şimdi bire inmiş. İmânsızlığa sevk eden sebepler eskiden on ise, şimdi yüze çıkmış. İşte, böyle bir zamanda imâna hizmet için, dünyaya el atmadım, dünyayı terk ettim. Hizmet-i imâniyemi hiçbir şeye âlet etmeyeceğim" der.

Hazret-i Üstad, kendi şahsı için birisi zahmet çekse, bir hizmetini görse, mukabilinde bir ücret, bir teberrük verir. Aksi halde, ruhuna ağır gelir, hoşuna gitmez.

Bediüzzaman Said Nursî, Kur'ân, imân ve dine yaptığı hizmetinde, senelerden beri, mütemâdî bir tarassud ve tecessüs, tâkibat ve tetkikat altında bulundurulmuştur. Yalnız ve yalnız rızâ-yı İlâhî için, yalnız ve yalnız hakikat için İslâmiyete hizmet ettiği ve hizmet-i Kur'âniyesini hiçbir şeye âlet etmediği müteaddit mahkemelerde de sabit olmuştur.

Eğer bu mezkûr hakikatlara ve eserlerindeki hak ve hakikatı gören hakperestlerin, Bediüzzaman ve eserlerinde gördükleri ve neşrettikleri âlî meziyet ve yüksek hakikata mugayir en küçük birşey olsa idi, en büyük ilâvelerle şaşaalarla ve yaygaralarla, bu yirmi beş sene içinde, din düşmanları tarafından dünyaya ilân edilecekti.

Nitekim, bütün bütün iftira ve ithamlarla, cebbar, müstebid din düşmanlarının tahrikatiyle mahkemelere sevk edildiği zaman, gazetelerin birinci sayfalarında, bire yüz ilâvelerle teşhir ettirilmesi, tahkikat ve muhakeme neticesinde hiçbir suç olmadığı tahakkuk ederek, beraat ettiği vakit sükût edilmesi, bu hakikatın âşikâr çok delillerinden bir tanesidir.

Bediüzzaman, din kardeşlerine ziyade şefkatlidir. Onların elemleriyle elem çektiği, İslâm dünyasında hürriyet ve istiklâl için can veren, fedâî İslâm mücâhidlerinin acılarıyla muzdarip olduğu, Kur'ân ve İslâmiyete yapılan darbeler ânında çok ızdıraplar çektiği, böyle acı acıların tesiratiyle, zaten pek az yediği bir parça çorbasını da yiyemediği çok defa görülmüş ve görülmektedir.

Ekser günleri hastalıklar ve sıkıntılarla geçmektedir. Bir Nur talebesinin yazdığı gibi, "Ey Millet-i İslâmın ebedî refah ve saadeti için, dünyada rahatlık görmeyen müşfik üstadım! Senin devam eden hastalıkların cismanî değildir. Dinimize icra edilen istibdad ve zulüm sona ermedikçe, âlem-i İslâm kurtulmadıkça senin ızdırabın dinmeyecektir." Evet biz de bu kanaattayız.

Fakat o elîm acılar, Bediüzzaman'ı asla ye'se düşürmemiş, bilâkis öyle küllî ve umumî bir dinî cihada ve dua ve ubûdiyete sevk etmiştir ki: "Kurtuluşun çâre-i yegânesi, Kur'ân'a sarılmaktır" demiş ve sarılmış. Kur'ân'da bulduğu deva ve dermanları kaleme alarak, bu zamanda bir halâskâr-ı İslâm ve nev-i beşerin saadetine medar olan Risale-i Nur eserlerini meydana getirmiştir.

Hunhar din düşmanlarının, dünyevî satvet ve şevketleri, Bediüzzaman'ı kat'iyen atâlete düşürtememiştir. "Vazifem Kur'ân'a hizmettir. Galip etmek, mağlûp etmek Cenab-ı Hakka aittir" diye imân ederek, bir an bile faaliyetten geri kalmamıştır. Evet Hazret-i Üstad, öyle bir himmet-i azimeye mâliktir ki, ona icra edilen müthiş mezâlim, bu himmetin mukabilinde tesirsiz kalmaya mahkûm olmuştur.

Bediüzzaman, arz ve semâvattaki mevcudatı, hayret ve istihsanla temâşa eder. Kırlarda ve dağlarda hususan bahar mevsiminde çok gezinti yapar. O seyrangâhlarda zihnen meşguliyet ve dakik bir tefekkür ve daimî bir huzur hâlindedir. Ağaç ve nebatat ve çiçekleri,

"Ne güzel yaratılmışlar" diyerek, ibret nazarıyla onları seyreder, kâinat kitabını okur. Her âza ve hâsseleri gibi, gözünü de daima Cenab-ı Hak hesabına ve izni dairesinde çalıştırır. Gözü, şu kitab-ı kebîr-i kâinatın bir mütalâacısı ve şu âlemdeki mucizât-ı san'at-ı Rabbâniyenin bir seyircisidir. Ve şu küre-i arz bahçesindeki rahmet çiçeklerinin bir mübarek arısı derecesindedir.

Üstad, hususî hayatında mütevâzi, vazife başında vakurdur. Tevâzu ve mahviyette nümûne-i misâl olacak bir mertebededir. Bu mevzuda der ki: "Bir nefer nöbette iken, baş kumandan da gelse, silâhını bırakmayacak. Ben Kur'ân'ın bir hizmetkârı ve bir neferiyim. Vazife başında iken karşıma kim çıkarsa çıksın, Hak budur derim, başımı eğmem."

Hulâsa olarak arz ederiz ki: Bediüzzaman, ihlâs-ı tâmmeye mâlik, hârikulâde, hakikî bir müfessir-i Kur'ân'dır. Hem ihlâs-ı etemme vâsıl olmuş, kahraman ve yektâ bir hâdim-i Kur'ân'dır. Risale-i Nur'un müellifi olmak itibariyle; hem bir mütekellim-i âzamdır, hem ilimde gayet derecede mütebahhir ve râsih, muhakkik ve müdakkik bir allâmedir, hem ilm-i mantıkın yüksek, nazîrsiz bir üstadıdır.

Ta'lîkat namındaki telifâtı, mantıkta bir şaheserdir. Hem mümtaz ve hakperest ve hakikatbîn bir dâhidir,

hem Kur'ân'la barışık müstakim felsefenin hakikatperver bir filozofudur, hem nazirsiz bir sosyolog (içtimaiyatçı) ve bir psikolog (ruhiyatçı) ve bir pedagog (terbiyeci)'dir, hem daima hakikat terennüm etmiş ve eden, yüksek ve emsalsiz ve dâhi bir müellif ve ediptir.

Said Nursî, senelerden beri şiddetli bir istibdat ve takyîdat altında bulundurulup tanıttırılmadığı ve hem de kendisi, şahsî kemalâtını setrettiği, gizlediği için, mezkûr sıfatların herbirisine muttalî olamayan bulunabilir. Hem bunlar ve hem Risale-i Nur'un hususiyetleri hakkındaki beyanatımız, hakikatperver ve faziletperver bu zamanda bir kısım ulemâ-i hakikînin ve ehlullahın ittifak ve icma kuvvetindeki hükümleridir. Hem de bizim kat'î kanaatlarımızdır.

Bediüzzaman'ın, öyle bir ilim ve sıfatlara mâlik olduğuna en muteber ve en birinci ve en hakikî delilimiz, Bediüzzaman Said Nursî'dir. Kimin şüphesi varsa, Risale-i Nur'u okusun. Evet, biz zikrettiğimiz ve edeceğimiz bu hakaik-i uzmayı, bütün İslâm dünyasına ve umum beşeriyet âlemine ifşa ve ilân ediyoruz. Evet, bin seneden beri âlem-i İslâmiyet ve insaniyet, Risale-i Nur gibi bir esere intizar ediyordu.

Bediüzzaman Said Nursî, çok ilimlerde müstesna birer eser yazabilirdi. Fakat o "zaman, imânı kurtarmak zamanıdır" demiş ve bütün himmet ve mesâisini ve hayatını, ulûm-u imâniyenin telif ve neşrine hasretmiştir.

Evet, Hazret-i Üstad ulûm-u imâniyeyi neşretmekle, âlem-i İslâm ve âlem-i insaniyeti hayattar ve ziyadar eylemiştir. Cenab-ı Hak, o büyük Üstaddan ebediyen razı olsun, uzun ömürler versin. Âmin, âmin, âmin.

Risale-i Nur, Kur'ân-ı Mucizü'l-Beyânın bu asırda bir mucize-i mâneviyesi olan yüksek ve parlak bir tefsiridir. Evet Risale-i Nur kalblerin fâtihi ve mahbubu, ruhların sultanı, akılların muallimi, nefislerin mürebbii ve müzekkîsidir. Risale-i Nur'un bir hususiyeti de, Mektubat'ın birinci cildinin yüz yirmi dokuzuncu sayfasındaki1 şu bahistir:

"Bazı sözlerde, ulemâ-i ilm-i kelâmın mesleğiyle, Kur'ân'dan alınan minhac-ı hakikînin farkları hakkında şöyle bir temsil söylemişiz ki, meselâ, bir su getirmek için bazıları küngân (su borusu) ile uzak yerden, dağlar altında kazar, su getirir. Bir kısmı da her yerde kuyu kazar, su çıkarır. Birinci kısım çok zahmetlidir. Tıkanır, kesilir. Fakat, her yerde kuyular kazıp su çıkarmaya ehil olanlar; zahmetsiz, herbir yerde suyu buldukları gibi... Aynen öyle de, ulemâ-i ilm-i kelâm, esbabı, nihayet-i âlemde teselsül ve devrin muhaliyeti ile kesip, sonra Vacibü'l-Vücudun vücudunu onunla ispat ediyorlar. Uzun bir yolda gidiliyor. Amma, Kur'ân-ı Hakimin minhac-ı hakikisi ise, her yerde suyu buluyor, çıkarıyor. Her bir âyeti, birer Asâ-yı Mûsâ gibi, nereye vursa âb-ı hayat fışkırtıyor. 2 düsturunu herşeye okutturuyor.

"Hem imân, yalnız ilim ile değil, imânda çok letâifin hisseleri var. Nasıl ki, bir yemek mideye girse, o yemek muhtelif âsâba, muhtelif bir surette inkısam edip tevzi olunuyor. İlim ile gelen mesâil-i imâniye dahi, akıl midesine girdikten sonra, derecata göre ruh, kalb, sır, nefis ve hâkezâ, letâif kendine göre birer hisse alır, masseder. Eğer onların hissesi olmazsa, noksandır." İşte Risale-i Nur her yerde suyu buluyor, çıkartıyor. Evvelce gidilen uzun yolu kısaltıyor ve müstakim ve selâmetli yapıyor.

Eski hükema, ahkâm-ı şer'iyeden ve akaid-i imâniyeden bazıları için: "Bu nakildir, imân ederiz, akıl buna yetişmez" demişler. Halbuki, bu asırda akıl hükmediyor. Bediüzzaman Said Nursî ise, "Bütün ahkâm-ı şer'iye ve hakaik-i imâniye aklîdir. Aklî olduğunu ispata hazırım" demiş. Ve Risale-i Nur'da ispat etmiştir.

Risale-i Nur'da, müstesna bir edebiyat ve belâğat ve icaz, nazirsiz, câzip ve orijinal bir üslup vardır. Evet, Bediüzzaman zâtına mahsus bir üsluba mâliktir. Onun üslubu, başka üsluplara muvazene ve mukayese edilemez. Eserlerin bazı yerlerinde, edebiyat kaidesine veya başka üsluplara nazaran pek münasip düşmemiş gibi zannedilen bir noktaya rastlanırsa, orada gayet ince bir nükte bir imâ veya ince bir mânâ veya hikmet vardır. Ve o beyan tarzı, oraya tam muvafıktır. Fakat, o ince inceliği, âlimler de birden pek anlamadıklarını itiraf etmişlerdir. Bunun için, Bediüzzaman'ın eserlerindeki hususiyet ve incelikleri Risale-i Nur'la fazla iştigal etmemiş olanlar, birden intikal edemezler.

Büyük şairimiz, edebiyatımızın medâr-ı iftiharı merhum Mehmed Akif, bir üdebâ meclisinde: "Victor Hugo'lar, Shakspeare'ler, Descartes'lar, edebiyatta ve felsefede, Bediüzzaman'ın bir talebesi olabilirler" demiştir.

Edip ve şâirler, zevâl ve firaktan ağlamışlar, ölümden vaveylâ etmişlerdir. Güz mevsimini hüzünle tasvir etmişlerdir. Hattâ, dünyaca meşhur Arap edipleri "eğer firak olmasa idi, ölüm ruhlarımızı almak için yol bulup gelemezdi" mânâsında

c26012.gif (2205 bytes)

demişlerdir.

Bediüzzaman ise, "Kâinattaki zevâl, firak ve adem zâhiridir. Hakikatta firak yok, visâl var. Zevâl ve adem yok, teceddüd var. Ve kâinatta herşey, bir nevi bekaya mazhardır. Ölüm, bu âlem-i fâniden âlem-i bâkiye gitmektir. Ölüm, ehl-i hidâyet ve ehl-i Kur'ân için, öteki âleme gitmiş eski dost ve ahbaplarına kavuşmaya vesiledir. Hem hakikî vatanlarına girmeye vâsıtadır. Hem zindan-ı dünyadan, bostan-ı cinâna bir dâvettir. Hem, Rahman-ı Rahîmin fazlından, kendi hizmetine mukabil ahz-ı ücret etmeye bir nöbettir. Hem vazife-i hayat külfetinden bir terhistir. Hem ubûdiyet ve imtihanın tâlim ve tâlimâtından bir paydostur. Azrail Aleyhisselâm bugün gelse, hoş geldin, safâ geldin diye gülerek karşılayacağım" diyor.

Bediüzzaman, beşeri, Risale-i Nur'la sefâhet ve dalâletten kurtarırken, korku ve dehşet vermek tarzını tâkip etmiyor. Gayr-i meşru bir lezzetin içinde, yüz elemi gösterip hissi mağlûp ediyor. Kalb ve ruhu hissiyata mağlûp olmaktan muhafaza ediyor. Risale-i Nur'da muvazenelerle küfür ve dalâlette, bir zakkum-u Cehennem tohumu olduğunu ve dünyada dahi Cehennem azapları çektirdiğini ve imân ve İslâmiyet ve ibadette, bir Cennet çekirdeği ve leziz lezzetler ve zevkler ve Cennet meyveleri bulunduğunu, dünyada dahi bir nevi mükâfata nâil eylediğini ispat ediyor.

Risale-i Nur, nifak ve şikakı, tefrikayı, fitne ve fesadı kaldırıp; kardeşliği, uhuvvet-i diniyeyi, tesânüd ve teâvünü yerleştirir. Risale-i Nur mesleğinin bir esası da budur. Risale-i Nur, gurur ve kibir ve hodfuruşluk ve zillet gibi, ahlâk-ı seyyieden kurtararak, tevâzu ve mahviyet ve izzet ve vakar gibi güzel ahlâklara sahip kılar.

Risale-i Nur, insan olan bir insana, acz ve fakrını derk ettirir. Bediüzzaman der ki: "İnsan, acz ve fakrını anlamakla, tam Müslüman ve abd olur."

Bu dinsizleri mağlup etmek için, yeni tahsili de yapalım diyenler veya yapanlar, Nur Risalelerini devam ve sebatla mütalâa ederek, bu hedeflerine vâsıl olurlar ve çâre-i yegâne de budur. Hem böylelikle, mektep mâlûmatları da maârif-i İlâhiyeye inkılap eder.

Ey, bin seneden beri İslâmiyetin bayraktarlığını yapan bir milletin torunları olan cengâver ruhlu kardeşlerim! Bu zamanın ve gelecek asırların Müslümanları ve bizler, Kur'ân-ı Azimüşşânın tefsiri olan öyle bir rehbere muhtacız ki, tahkikî imân dersleriyle, imân mertebelerinde terakki ve teâli ettirsin. Hem korkak değil, bilâkis Risale-i Nur talebeleri gibi cesur ve kahraman ve faal ve amel-i salih sahibi, mütedeyyin, müttaki ve bununla beraber, şahsî rahatlık ve menfaatlarını imân ve İslâmiyetin kurtuluşu uğrunda fedâ eden, fedâi ve mücahid Müslümanlar yetiştirsin, neme lâzımcılıktan kurtarsın. Hem, taarruz ve işkenceler ve ölüm ihtimalleri karşısında, tahkikî imân kuvvetinden gelen bir cesaretle, Kur'ân ve İslâmiyet cephesinden asla çekilmeyen, "Ölürsem şehidim, kalırsam Kur'ân'ın hizmetkârıyım" diyen ve yılgınlık haline düşmeyen sâdık ve ihlâslı, yalnız Allah rızası için hizmet eden, Nur talebeleri gibi İslâmiyet hâdimleri yetiştirsin, böyle muazzez Müslümanlar meydana getirsin.

Evet, bu asra öyle bir Kur'ân tefsiri lâzım ve elzemdir ki, Risale-i Nur gibi, akıl, fikir ve mantıkı çalıştırsın, ruh ve kalb ve vicdanı tenvir etsin. Müslümanları, beşeri uyandırsın, intibah versin, gafletten kurtarsın. Sırât-ı Müstakim olan Kur'ân yolunu göstersin. Sünnet-i Seniyeye ve İslâmiyetin şeâirine muhalif olarak yaptırılan ve yapılan şeyleri fark ettirip, sünnet-i Peygamberîye (Aleyhissalâtü Vesselâm) ittibaı ders versin ve ihya etmek cehdini uyandırsın.

İşte Risale-i Nur'un böyle hâsiyetleri hâvi bir Kur'ân tefsiri olduğu, otuz seneden beri meydandadır ve ehl-i hakikatın tasdikiyle sabittir. Hem, amansız din düşmanlarının plânlarıyla mahkemelere sürüklenen Risale-i Nur talebelerinin müdafaaları ve bu talebelerin İslâmiyete hizmetleri esnasında, gizli İslâmiyet düşmanı, insafsız, cebbar zâlimlerin entrikalariyle maruz kaldıkları işkencelerden yılmamak, şahıslarını düşünmeden, yani, şahsî refahlarını İslâmın refah ve saadeti için fedâ ederek, sıddıkıyetle sebat etmeleri ve eşedd-i zulme mukavemet etmeleri, âşikâr bir delil teşkil etmektedir.

Evet, hem yirmi beş seneden beri Risale-i Nur'la imân hizmetine, bütün varlığını vakfeden ve şimdiye kadar "gaddar din düşmanlarının" çok defalar tecâvüz ve taarruzuna ve taharriyata mâruz kaldığı halde, yirmi beş senedir inziva içinde, Risale-i Nur'un nâşirliğini yapan Nur kahramanları ağabeylerimiz, bizlere birer nümune-i imtisal olan, imân ve İslâmiyet fedâileridir.

İşte biz Müslümanlar, böyle bir tefsir-i Kur'ân arıyor, böyle bir hâdiyi bekliyorduk. O ihlâslı Nur talebeleri ki, "Cenab-ı Hak, Hafîzdir, ben onun inâyeti ve himâyeti altındayım, başıma ne gelse hayırdır" diye imân etmekle beraber amel ederler. İmân hizmetini yaparlar. Din düşmanlarına yakalanmamak ve canlarından kıymetli olduğuna inandıkları Nur risalelerini, onlara kaptırmamak için de ihtiyat ederler. Şahıslarına gelecek zararları nazar-ı itibara almadan hizmetlerine devam ederler. Hapse, zindana atılıp, işkence yapıldığı zaman da, onlar yine, üstadları Bediüzzaman ile alâkadardırlar. Eğer gizlice bir imkân bulurlarsa, onlar yine Risale-i Nur ile meşguldürler. Hattâ, "Belki hapse atılırım, Nur risalelerimi vermezler, çalışmaktan mahrum kalırım" diye bazı Nur'ları ezberleyen talebeler de olmuştur.

Muhlis bir Nur talebesi, hapishaneden çıkarıldığı vakit, gûya o kırbaçlı, falakalı, türlü türlü işkenceli hapishane, ona bir kuvvet, bir enerji kaynağı olmuş, sadâkat ve teyakkuzla Nur hizmetinde koşturmak için bir kırbaç tesiri yapmış gibi Üstadına daha ziyade yakınlaşır ve eskisinden daha fazla Nur'lara çalışır, neşriyat yapar.

Afyon hadisesinde, Bediüzzaman hapiste iken, muallim bir Nur talebesi, savcılıkta Risale-i Nur ve Üstadı hakkında kahramanca cevaplar verdiği için savcı kızmış, "Şimdi seni hapse atarım" diye tehdit etmiş. O İslâm fedâisi muallim de cevaben "Ben hazırım, derhal hapse gönderin" demiştir.

Yine Afyon mahkemesinde, bir Nur talebesi hakkında tevkif kararı veriliyor, fakat adliye bulamaz. O talebe bundan haberdar olur. Diğer Nur kardeşleri gibi, "Üstadım ve kardeşlerim hapiste iken, nasıl hariçte kalabilirim" diyerek savcılığa teslim olup, hapse girer.

Aynı, bu hapishanede, bir Nur talebesini sehven tahliye ederler, o da "Üstadım ve kardeşlerim henüz hapistedirler. Hem istinsahını tamamlayacağım yeni telif edilen Nur risaleleri var" diye düşünerek, hapishane müdürüne, "Benim, kırk gün sonra tahliye edilmem lâzım. Ceza müddetim daha bitmedi" der. Hesap ederler ki, hakikaten böyledir, tekrar hapse koyarlar.

Hamiyet-i diniye meziyetine lâyık anlayışlı kardeşlerim,

Said Nursî, kendi hakkında verilen böyle bir mâlûmatı görürse, diyeceklerdir ki, "Niçin böyle yapıyorlar? Şahsımın ehemmiyeti yok. Kıymet, Kur'ân'dan tereşşuh eden ve Kur'ân-ı Hakimin malı olan Risale-i Nur'dadır. Ben bir hiçim."

Üstadın şahsının mazhar ve ayna olduğu, Kur'ânî hakikatlar ve Nur'lar itibariyle ve neşrettiği imân ve İslâmiyet dersleriyle, ihlâs-ı tâmme ile, umumî ve küllî bir tarzda Kur'ân'a ve dine hizmet etmesiyle, onun hakkındaki takdir ve tahsinler, mânâ-yı harfî ile şahsına ait kalmıyor. Kur'ân ve İslâmiyete râcidir. Allah nam ve hesabınadır. Din düşmanları tarafından, ona yapılan düşmanlık ve taarruzlar da, Bediüzzaman'ın hâdimliğini yaptığı Kur'ân ve İslâmiyetin ortadan kaldırılması maksad-ı mahsusuna mâtuftur. Zira hakaik-i Kur'âniye ve imâniyeyi câmi', o cihanşümûl Risale-i Nur eserleri ona ihsan edilmiştir.

İşte, bu bedihî hakikatı bilen maskeli, gizli ve münâfık imân ve İslâmiyet muârızları ve düşmanları yarım asra yakındır, Bediüzzaman'ın çürütemedikleri şahsını, yalan ve yaygaralarla hâlâ çürütmeye çabalıyorlar. Maksatları, Risale-i Nur, rağbet ve revaç görüp intişar etmesin, imân ve İslâmiyet inkişaf etmesin. Halbuki, Said Nursî'ye iliştikçe Risale-i Nur parlıyor. Neşriyat dairesi genişliyor. Birer nümune olan yirmi beş sene içindeki hadiseler meydandadır.

İslâmiyet düşmanları, bir taraftan tamamıyla yalan propagandalarına ve taarruzlarına devam ederken, diğer taraftan da Nur talebelerinin Üstadları ve Risale-i Nur hakkında istidatları nisbetinde, istifade ve istifâzelerinden doğan minnet ve şükranlarını ifade eden takdirkâr yazı ve sözlerden mürekkep, bir nevi müdafaalarını perdeler arkasından men etmeye çalışıyorlar. Bunun için, sâfdil gördükleri dostların dostlarına veya dostlara samimî görünerek "İfrata gidiyorsunuz" gibi, bir takım şeyler söylettiriyorlar. İşte, böyle sinsi, böyle dessas, böyle entrikalı, çeşitli iftiralarla bizi korkutmaya, yıldırmaya ve susturmaya çalışıyorlar.

Evet, acaba hiç akıl kârı mıdır ki, din düşmanları, iftira ve yalanlardan ibaret yaygaralarını yapsınlar da, bizler hakikatı izhar tarzıyla müdâfaa etmekte susalım? Acaba hiç mümkün müdür ki, İslâmiyet düşmanlığıyla, Üstad Bediüzzaman hakkında zâlimâne ve cebbarâne haksızlıkları irtikâb eden, o insafsız propagandacılar, yalanlarını savururken, biz, Üstad ve Risale-i Nur'un hakkaniyetini ilân ederek o acip yalanlarını akîm bırakmaya çalışmayalım? Acaba eblehlik ve sâf-derunluk olmaz mı ki; Kur'ân ve imânın hunhar ve müstebid zâlim düşmanları, Kur'ân ve İslâmiyeti ve dini, Risale-i Nur'la küfr-ü mutlaka karşı müdafaa ve muhafaza hizmetini yapan Bediüzzaman aleyhtarlığında, mütemadiyen uydurmalarla seslerini yükseltsinler de,

biz hak ve hakikati beyan ve ilân etmekte sükût edelim, susalım veya "biraz susun" gibi birşeyle, paravanalar, perdeler arkasında icra-i faaliyet yapan o gizli dinsizlere bir nevi yardım etmiş veya desteklemiş olalım? Asla ve kellâ, kat'a ve asla susmayacağız! Ve hem susturamayacaklardır. Durmayacağız ve hem durduramayacaklardır. Bu can, bu kafesten çıkıncaya kadar, bu ruh, bu cesetten ayrılıncaya kadar, bu nefes, bu bedenden gidinceye kadar, Risale-i Nur'u okuyacağız, neşredeceğiz. Risale-i Nur'un mahz-ı hakikat ve ayn-ı hak olduğunu ve Bediüzzaman Said Nursî'nin, yapılan ithamlardan tamamıyla münezzeh ve müberra olduğunu, iftiracı ve tertipçi, hunhar din düşmanlarına mukabil, izhar ve ilân edeceğiz...

Kıymetli kardeşlerim, İslâm tarihinde, altın sayfalarda mevkileri bulunan, büyük ve nazîrsiz zatlar meydana gelmiştir. O misilsiz zatların tefsirleri ve eserleri, hiçbir Avrupalı filozofun eseriyle kabil-i kıyas olmayacak derecede emsâlsizdir. O büyük İslâm müellifleri ve İslâm dâhileri, herhangi bir hükümetin, senelerce ağır bir esâret ve koyu bir istibdâdı tahtında olmaksızın, Kur'ân ve İslâmiyete hakkıyla ve hâlis bir surette hizmet etmişlerdi. Tarihte eşine rastlanmayan bir istibdâd-ı mutlak ve eşedd-i zulüm altında ve dehşetli bir esaret içinde bırakılan ve kendini ve eserlerini imhâ etmeye çalışan din düşmanlarına mukabil, bir şahs-ı mânevi olan Bediüzzaman Said Nursî, Resul-i Ekrem (Aleyhissalâtü Vesselâm) Efendimizin sünnetine tam ittiba ederek yaptığı dinî cihad-ı ekberinde, beşer tarihinde misli görülmemiş bir tarzda muvaffak ve muzaffer olmuştur.

Bediüzzaman gibi, yüz otuz parça imânî eserlerini şiddetli bir istibdat, tazyikat ve takyidat altında, gizliden gizliye telif edebilmek, hem kuvvetli bir takva ve ubudiyete sahip olmak ve hem bunlarla beraber, harp cephesinde de fedâî olarak gönüllü askerleriyle muharebe etmiş olmak ve harp cephesinde, avcı hattında dahi, fırsat buldukça Kur'ân'ın en ince nüktelerini ve harika i'câzını beyan eden bir Kur'ân tefsiri telif etmiş olmak ve aynı zamanda nefis mücadelesinde de galip olup, nefsini de dine hizmetkâr yapmak ve hürriyeti gasbedilerek, hücra bir köye sürgün edilip, tecrid-i mutlak ve tarassutlar ve her türlü azaplar içinde ablukaya alınıp, Engizisyon zulümlerini çok geride bırakan hâkim bir kuvvetin tazyikatı altında, cânî canavarların pek vahşî işkenceleri içinde, (sırren tenevveret) sırrıyla, perde altında Risale-i Nur eserleri gibi eserler neşretmek ve böylece cihânın maddî, mânevi "Fâtih"i olan Resul-i Ekrem Aleyhissalâtü Vesselâmın sünnet-i seniyesinin bir hizmetkârı olarak, bugün milyonlara bâliğ olan bir câmiayı, inâyet-i İlâhî ile, Kur'ân-ı Hakimin cadde-i kübrâsında selâmetle ilerletmek ve mü'minlerin ve beşeriyetin sadece dünyalarını değil, ebedî saadetlerini temine Risale-i Nur gibi bir eserle vesile olmak, bu mezkûr hususiyetlerin mânevi şahsında toplanması, Risale-i Nur müellifi Bediüzzaman Said Nursî gibi, tarihte hangi bir zata daha nasip olmuştur acaba?

Evet kardeşlerim,

Risale-i Nur, öyle bir ziyâ-ı hakikat, öyle bir burhan-ı hak ve bir sirâc-ı hakikat neşrediyor ve iki cihanın saadetini temin edecek, Kur'ân ve imân hakikatlarını ders veriyor ve öyle bir lutf-u İlâhîdir ki, yirmi beş seneden beri, çoluk-çocuk, genç-ihtiyar, kadın-erkek, muallimi, filozofu, talebesi, âlimi, mutasavvıfı gibi, herbir tabaka-i insâniye, bu Nur'un âşıkı, bu Nur'un pervânesi, bu Nur'un meclûbu, bu Nur'un muhibbi olmuşlar; bu Nur'a koşmuşlar, bu Nur'un sinesine atılmışlar, bu Nur'dan medet istemişler. Milyonlarca bahtiyar kimselerden müteşekkil muazzam bir kitle bu nurla nurlanıp, bu nurla kurtulmuşlardır.

Evet kardeşlerim,

Mahzen-i mucizat ve mucize-i kübrâ olan Kur'ân-ı Azimüşşânın hakiki bir tefsiri olan Risale-i Nur o kadar merakâver, o kadar câzibedâr, o kadar dehşetli ve muazzam hakikatları ders veriyor ve mesâili ispat ediyor ki, imân ve İslâmiyetin kıt'alar genişliğinde inkişaf ve fütûhâtına medâr oluyor ve olacaktır.

Evet Risale-i Nur, kalblere o derece bir aşk ve muhabbet, ruhlara o kadar bir vecd ve heyecan vermiş, akıl ve mantıkları öyle bir tarzda ikna etmiş ve öyle bir itmi'nan-ı kalb hâsıl etmiştir ki, milyonlarca Nur talebelerine, kendini defalarca okutmuş, yazdırmış ve bir ömür boyunca mütalâa ettirmiş ve senelerden beri âdeta kendi kendini neşretmiştir.

Aziz kardeşlerim,

Ecnebî parmağıyla idare edilen zındıka komiteleri, İslâmiyeti imha için, İslâm memleketlerinde, bilhassa Türkiye'de, öyle desiselerle entrikalar çevirmişler, hâince dolaplar döndürmüşler, hunharâne ve vahşiyâne zulümler irtikâb ve şeytanî ve menfur plânlar tatbik etmişler ve iğfalâtta bulunmuşlar; iblisâne, sinsî metodlar takip etmişler ve kardeşi kardeşe çarpıştırmışlar ve öyle aldatıcı yalan ve propagandalar ve yaygaralar yapmışlar, fitne ve fesad ve tefrika tohumları saçmışlardır ki; bunlar İslâmın bünyesinde derin rahneler açmış ve büyük tahribatlar yapmıştır.

Fakat, o musibetler, Cenab-ı Hakkın imdadı ile, tahrik ve istihdam olunan Bediüzzaman Said Nursî gibi, ihlâs-ı tâmmı kazanmış olan bir zât vasıtasıyla, Rahmet-i İlâhî ile mededres ve şifâresan ve cihanpesend ve cihanşümûl bir mâhiyeti hâiz Risale-i Nur eserlerinin meydana gelmesine sebep olmuştur. Ve aynı zamanda, Müslümanları uyandırmış; onları halâs, kurtuluş çarelerini aramaya sevk etmiştir. Ebedî âhiret hayatlarını kurtarmak için, hakiki imân derslerini almak ve Allah'a ilticâ ve emirlerine itâat etmek ihtiyacını şiddetle hissettirmiş ve bu husustaki gaflet ve kusuratı; o musibetlerin ihtar ettiğini, idrâk ettirmiştir. Zaten, insanların, mü'minlerin başına gelen belâ ve musibetlerin hikmeti budur.

Evet, o ecnebilerin, canavarlar gibi yaptıkları muamele ve zulümler, İslâm dünyasında, hürriyet ve istiklâl ve ittihâd-ı İslâm cereyanını da hızlandırmıştır. Nihayet, müstakil İslâm devletlerinin teşkilini intaç etmiştir. İnşaallahü Teâlâ, cemâhir-i müttefika-i İslâmiye de meydana gelecek ve İslâmiyet, dünyaya hâkim ve hükümran olacaktır. Rahmet-i İlâhîden kuvvetle ümit ve niyaz ediyoruz.

İşte, Risale-i Nur müellifi Bediüzzaman Said Nursî, öyle bir mücahid-i İslâmdır ki, ve telifâtı Risale-i Nur, öyle uyandırıcı ve öyle halâskâr ve öyle fevkalade ve cihangir bir eserdir ki, din aleyhindeki bütün o komitelerin bellerini kırmış, mezkûr, muzır ve habis faaliyetlerini akamete dûçar ve dinsizlik esaslarının temel taşlarını, param parça etmiş ve köküyle kesmiştir ve İslâmî ve imânî fütûhâtı, perde altında, kalbden kalbe inkişaf ettirmiş ve Kur'ân-ı Azimüşşânın hâkimiyet-i mutlakasına zemin ihzar etmiştir.

Evet, Risale-i Nur, o tahribatı Kur'ân'ın elmas hakikatleriyle ve Kur'ân-ı Kerimdeki en kısa ve en müstakim bir tarikle tamir ve o yaraları, Kur'ân-ı Hakîmin eczahâne-i kübrasındaki edviyelerle tedavi ediyor ve edecektir.

Hem, mâsum Müslümanların kanlarını sömüren ve servetleri, tahaccür etmiş millet kanı olan, parazit, tufeylî ve aç gözlü canavar ve barbar emperyalistleri, müstemlekecileri ve onların içimizdeki, sadece şahsî menfaat zebûnu, zâlim, hunhar, haris ve müstebid uşaklarını, hâk ile yeksân edip izmihlâl ve inhidâm-ı mutlakla mağlup eden ve edecek yegâne çarenin, Kur'ân-ı Mucizü'l-Beyânın bu asırda bir mucize-i mânevisi olan Risale-i Nur eserleri olduğunda, basiretli İslâm mücahitleri ve âlimleri, icraat ve müşâhedâta müstenid, yakînî bir kanaat-ı kat'iye ile müttefiktirler.

Evet, tarih-i beşer, Risale-i Nur gibi bir eser göstermiyor. Demek anlaşılıyor ki: Risale-i Nur, Kur'ân'ın emsâlsiz bir tefsiridir.

Evet, Bediüzzaman Said Nursî'ye, yalnız âlem-i İslâm değil, Hıristiyan dünyası da medyun ve minnettardır ki, dinsizliğe karşı umumî cihadında mazhar olduğu muvaffakiyet ve galibiyetten dolayı Roma'daki Papa dahi, kendisine resmen tebrik ve teşekkürnâme yazmıştır.

Şimdi Risale-i Nur Külliyatından, imân, Kur'ân ve Hazret-i Peygamber (Aleyhissalâtü Vesselâm) Efendimiz hakkında olan eserlerden bazı kısımları aynen okuyacağım. Siz bu eserleri elde edip tamamını okursunuz. Okurken, belki izah edilmesini isteyen kardeşlerimiz olacaktır. Fakat, bu hususta arzedeyim ki, üstadımız Bediüzzaman, bir Nur talebesine Risale-i Nur'dan bazan okuyuvermek lûtfunu bahşederken izah etmiyor, diyor ki: "Risale-i Nur, imanî meseleleri lüzumu derecesinde izah etmiş. Risale-i Nur'un hocası, Risale-i Nur'dur. Risale-i Nur, başkalarından ders almaya ihtiyaç bırakmıyor. Herkes istidadı nisbetinde kendi kendine istifade eder. Aklınız herbir meseleyi tam anlamasa da, ruh, kalb ve vicdanınız hissesini alır. Ne kadar istifade etseniz, büyük bir kazançtır."

Okunan Türkçe veya Arapça bir risalenin izahı, başka bir risalede varsa, onu getirip okuyor. Risale-i Nur'daki gayet ince nükteleri derk eden basiretli âlimler de der ki: Bir âlimin yüksek bir ilmi olabilir, fakat Risale-i Nur'u cemaate okurken tafsilâta girişip eski mâlûmatlarıyla açıklarsa, bu izahatı, Risale-i Nur'un beyan ettiği, asrımızın fehmine uygun ve ihtiyacına tam cevap veren hakikatların anlaşılmasında ve tesiratında ve Risale-i Nur'un mahiyetinin derkine bir perde olabilir. Bunun için, bazı lûgatların mânâlarını söyleyerek aynen okumak daha müessir ve daha efdaldir.

İstanbul Üniversitesindeki kardeşlerimiz de böyle okuyorlar. Biz de hulâsaten deriz ki: Risale-i Nur, gayet fasîh ve vecîzdir. Sözün kıymeti, icazındadır, kısalığındadır. Bir mesele-i imâniye ve Kur'âniye, umuma ders verilirken, mücmel olarak tedrisinde, daha fazla istifaza ve istifade vardır.

Ey Üstadımız Efendimiz,

Umum kadirşinas insanlar Risale-i Nur'u ve sizi ebediyen tebcil ve tekrim edeceklerdir. Tahkikî imân dersleriyle imânımızı kurtaran cihanbahâ ve cihandeğer bir kıymette olan Risale-i Nur'u, bütün ruh-u canımızla, bütün mevcudiyetimizle seviyor ve tekrim ediyoruz. Bu aşk ve bu muhabbet, bu tâzim ve bu hürmet, nesilden nesile, asırdan asıra, devirden devire intikal edecektir.

Evet, Risale-i Nur'daki hakaik-i Kur'âniye öyle bir kuvvettir ki, bu kudret karşısında, küfr-ü mutlakın ve dinsizliğin temelleri târümâr olacak, inhidam çukurlarına yuvarlanarak geberecektir. Bâki kalanlar, imân ve Kur'ân nuruyla felâh ve necat bulacaklardır. Evet, dağları, taşları, pamuk gibi dağıtacak, demir ve granitleri yağ gibi eritecek derecede olan bu kuvvet-i Kur'âniye dünyayı Nur ve saadete gark edecek. Bu Nur-u Kur'ân, imânların kurtuluşunda, dünyaya hâkim ve hükümran olacaktır.


Sözler Özet Bilgiler Listesi

SÖZLER'İN ÖZET BİLGİ LİSTESİ

1. Söz Besmelenin anlam ve önemi. Çeşitli varlıkların dilinde besmele. Allah'ın adını anmak ve Onun adıyla hareket etmek neler kazandırır?

2. Söz İnananların ve inkâr edenlerin bakış açıları arasında bir karşılaştırma. Cennet hayatını insan bu dünyada yaşamaya başlayabilir mi?

3. Söz Allah'a kulluk görevlerini yerine getiren ve getirmeyenler arasında bir karşılaştırma. Tevekkülün tanımı ve kazandırdıkları.

4. Söz Namaz kılan ve kılmayanların kazanç ve kayıpları arasında bir karşılaştırma. Bir saatlik ibadetle günün yirmi dört saatini ibadet haline getirmenin yolu.

5. Söz Dünya işleri namaza engel olabilir mi? Rızık için çalışmak ne zaman ibadet olur, ne zaman ibadete engel teşkil eder?

6. Söz "Allah, inananlardan, mallarını ve canlarını, Cennet karşılığında satın almıştır" mealindeki âyetin bir açıklaması. Yetenek ve organlarımızın Allah için nasıl kullanılabileceğine dair pratik örnekler.

7. Söz Namaz kılmaya ve büyük günahlardan kaçınmaya dair. Sabır, tevekkül, şükür, kanaat nedir? Allah'tan korkmak nasıl olur?

8. Söz "Fenalığı kendinden, iyiliği Allah'tan bil" mealindeki âyetin bir açıklaması. İnananların ve inanmayanların dünya hayatındaki kazanç ve kayıplarına dair bir karşılaştırma.

9. Söz Namaz niçin günde beş vakit kılınır? Her vaktin ayrı ayrı açıklaması.

1. Nükte Namazın anlamı. Namaz tesbihatındaki sözlerin namazla ilişkisi
2. Nükte İbadetin anlamı. Namaz içindeki sözlerin ve hareketlerin dile getirdiği mânâlar
3. Nükte Bütün ibadetlerin özeti olarak namaz
4. Nükte İnsanın, dünyanın ve kâinatın ömründe, beş namaz vaktinin karşılıkları ve bu vakitler arasındaki ilişkiler
5. Nükte Herbiri insan ve kâinat ömründe belirli devrelere işaret eden vakitlerde namaz kılan bir kul, bu hareketiyle hangi mânâları dile getirir?

10. Söz Öldükten sonra dirilme, âhiret âlemi, Cennet ve Cehennem. İçinde yaşadığımız dünyada, âhiretin varlığını gösteren deliller.

GİRİŞ Bölümünde temsilî bir hikâye yer alır ve bunu izleyen "Suret"ler ile bir sonraki bölümün "Hakikat"leri, bu temsildeki önemli unsurları açıklar

1. Suret Dünyada eseri görünen bir egemenliğin, başka bir dünyadaki ödül ve cezaya işareti.
2. Suret Egemenlik sahibinin ikram arzusunun ödüllendirmeye, adaletinin ise zalimleri cezalandırmaya işareti ve "Mahkeme-i Kübrâ"ya delil teşkil edişi.
3. Suret Varlıklarda görünen hikmet ve düzenin adalete, adaletin ise "Mahkeme-i Kübrâ"ya işareti.
4. Suret Dünyada sergilenen eserlerin ortaya koyduğu cömertlik ve güzelliğin, daha geniş ve devamlı bir sergiye işareti.
5. Suret Her yerde eseri görünen bir şefkatin başka bir âleme işareti. Özellikle, Âhirzaman Peygamberinin bu konudaki duaları ve Allah'ın ona karşı olan şefkat ve sevgisi.
6. Suret Dünyanın her yanında görülen sürekli faaliyet ve değişikliklerin bir başka âleme işareti.
7. Suret İnsan hafızası ile Levh-i Mahfuz arasındaki ilişki. Dünyada olup bitenlerin kayda geçirilişi ve "Mahkeme-i Kübrâ"ya işareti.
8. Suret Temsildeki Padişahtan gelen mesajda bir ödül ve ceza yerine dair vaadler ve bu vaadlere inanmayı gerektiren nedenler.
9. Suret Temsildeki Padişahla teması bulunan bazı önemli kişilerin, Sekizinci Surette geçen vaadleri doğrulayan haberleri.
10. Suret Temsildeki ülkede herşeyin sürekli olarak yıkılıp yerine yenisinin yapılmakta oluşunun, bâki bir âleme işareti.
11. Suret Ortalıktaki faaliyetlerde eseri görünen hikmet, merhamet ve adaletin başka bir âleme işareti
12. Suret Temsildeki Padişahın ordusundaki en yüksek rütbeli subaylara verilen görev ve donanımların ebedî bir âleme işareti. Padişahın en yüksek rütbeli yaverinin ondan getirdiği mesaj.

Mukaddime:

1. İşaret Birinci bölümdeki hikâyede yer alan kahramanların açıklaması. Kâinatın, mutlak egemenlik sahibi bir Yaratıcıya işareti
 2. İşaret Temsilde en yüksek rütbeli yaver olarak işaret edilen Âhirzaman Peygamberinin görevleri ve doğruluğunun delilleri.
3. İşaret Temsilde yüksek rütbeli subaylar olarak işaret edilen insanların önemi ve âhiretin varlığına işareti.

1. Hakikat Malikiyet ve egemenlik hakikatlerinin ve İlâhî isimlerden Rab isminin âhirete işareti.
2. Hakikat Kerem, rahmet, izzet ve celâl hakikatleri ile Kerîm ve Rahîm isimlerinin âhirete işareti.
3. Hakikat Hikmet ve adaletin dünyadaki delilleri ve Hakîm ve Âdil isimlerinin âhirete işareti.
4. Hakikat Dünyada eserleri görünen cömertlik ve güzellik hakikatleri ile Cevad ve Cemîl isimlerinin âhirete işareti.
5. Hakikat Canlılar dünyasında eserlerini gösteren şefkat hakikatinin, Hz. Muhammed'in (a.s.m.) ve Mücîb ve Rahîm isimlerinin âhirete işareti.
6. Hakikat Dünyada sürüp giden ve sürekli olarak değişen faaliyetlerin ortaya koyduğu haşmet ve sürekliliğin ve Celîl ve Bâkî isimlerinin âhirete işareti.
7. Hakikat Tohum, çekirdek ve hafıza gibi varlıkların ortaya koyduğu bir "saklama ve koruma" fiilinin ve Hafîz ve Rakîb isimlerinin âhirete işareti.
8. Hakikat Bir büyük ödül ve ceza gününe dair Kâinat Yaratıcısının peygamberlerle bildirdiği vaadlerin ve Cemîl ve Celîl isimlerinin âhirete işareti.
9. Hakikat Canlılar dünyasında, özellikle kış ve bahar mevsimlerinde görünen "öldürme" ve "diriltme" fiillerinin ve Muhyî ve Mümît isimlerinin âhirete işareti.
10. Hakikat Varlıkların ve olayların, herşeyi kuşatan bir hikmet, inayet, rahmet ve adalete; bu hakikatlerin ve Hakîm, Kerîm, Âdil ve Rahîm isimlerinin âhirete işareti.
11. Hakikat İnsanın yaratılış, yetenek ve görevlerinin ve Hak isminin âhirete işareti.
12 Hakikat Peygamberimizin, Kur'ân'ın ve Bismillâhirrahmânirrahîm'in âhirete işareti.

Hatime "Hepinizin yaratılması ve diriltilmesi, tek bir kişinin yaratılıp diriltilmesi gibidir" meâlindeki âyetin açıklaması.

Zeyiller Onuncu Sözle (Haşir Konusuyla) İlgili Risale-i Nur'dan Değişik Parçalar:

Zeylin 1. Parçası Dokuzuncu Şua
Zeylin 2. Parçası 30. Lem'anın 5. Nüktesinin 4. Remzi
Zeylin 3. Parçası İkinci Şuanın Hatimesinin Haşiyesi
Zeylin 4. Parçası 25. Sözün 2. Şulesinin 8. Meziyet-i Cezaleti
Zeylin 5. Parçası 26. Lem'anın 5. Ricasından Bir bölüm

11. Söz Namazın dile getirdiği anlamlar. Duygu ve yeteneklerin yaratılış amaçları. İnsan hayatının dokuz gayesi.

12. Söz Kur'ân ile din dışı felsefe arasında bir karşılaştırma ve Kur'ân'ın bütün kelâmlar üzerindeki yeri.

1. Esas: Kur'ân ve felsefenin evrene bakış açıları. "Mânâ-yı ismî" ve "mânâ-yı harfî" kavramlarının açıklaması.
2. Esas: Kur'ân ve felsefenin, bireylerin hayatı üzerindeki etkileri.
3. Esas: Kur'ân ve felsefenin toplum hayatı üzerindeki etkileri.
4. Esas: Vahiy ve ilhamın tanım ve karşılaştırması. "Ağaçlar kalem, denizler mürekkep olsa, Rabbinin kelimelerini yazmakla bitiremezdi" meâlindeki âyetin bir açıklaması

13. Söz Kur'ân, alışılagelmiş olaylardaki olağanüstülüğü nasıl ortaya çıkarıyor? Kur'ân'ın üslûbundan zevk almanın yolları.

İkinci Makam: Kabir, gençlik, tutuklular ve kan dâvâsı ile ilgili bazı parçalar.
Hüve Nüktesi: Hava zerrelerindeki İlâhî ilim, irade ve kudret tecellîsi.

14. Söz Anlaşılmasında güçlük çekilen bazı âyet ve hadisler: Yer ve göklerin altı günde yaratılışı; yaş ve kuru herşeyin bir kitapta yazılmış olması; kırk bin başlı melek; Allah'ın birtek emirle herşeyi yaratması.

Hatime: Dünya hayatı ve ölüm.

On Dördüncü Sözün Zeyli:
Deprem: İlâhî bir takdir olarak sebep ve sonuçları. Felâketlerdeki hikmetler. Tabiat kanunları ve İlâhî irade.

15. Söz Uzaydaki canlılar, melekler, cin ve şeytanlar. "Dünya semâsını kandillerle süsledik ve onları şeytanlar için taş yaptık" meâlindeki âyetin açıklaması.

1. Basamak: Meleklerin varlığı ve yaratılış sebebi.
2. Basamak: Gökten yere inenler ve yerden göğe çıkanlar.
3. Basamak. İnsanın önemi ve yeryüzünün gökler kadar değer kazanmasının nedeni.
4. Basamak: Melekler ve şeytanlar arasındaki çarpışmalar.
5. Basamak: Şeytanların melekler tarafından taşlanması.
6. Basamak. Şeytanların taşlanmasında İlâhî egemenliğin haşmetine işaret eden yönler.
7. Basamak: Şeytanların taşlanmasındaki üç mânâ.

16. Söz "Birşeyin olmasını dilediği zaman, Onun işi sadece 'Ol' demektir; o da oluverir" meâlindeki âyetin açıklaması.

1. Şua: Allah'ın her yerde birden hazır bulunması ve herşeye herşeyden yakın bulunması; vahidiyet ve ehadiyet.
2. Şua: Varlıkların yaratılışındaki san'at, kudret ve kolaylık.
3. Şua: Herşey Ondan sonsuz derecede uzak iken, Allah'ın herşeye sonsuz derecede yakın olması.
4. Şua: Namazda ve hacda Allah'ın huzuruna çıkmak.

Küçük Bir Zeyl: Tabiat kanunlarının işleyişinde İlâhî iradenin tecellîsi. Yağmur ve rızık.

17. Söz Dünyadaki ölüm ve ayrılıklar, herşeyi kuşatan bir rahmetle nasıl açıklanabilir?

2. Makam: Tevekküle dair bir nazım.
Siyah dutun bir meyvesi: Ölüm ve âhirete Kur'ân'ın ışığında bakış.
Kalbe Farisî olarak tahattur eden bir münacat: Dünyanın faniliğine dair bir nazım: önce gafletle bakış ve yakınma, sonra tevekkülle sükûna eriş.
1. Levha: Gaflet ehlinin dünyaya bakışı.
2. Levha: Hidayet ehlinin dünyaya bakışı.
Barla Yaylası, çam, katran, ardıç, karakavağın bir meyvesi: Farsça bir tefekkürname ve açıklaması.

18. Söz

1. Nokta: Başarılarda insan nefsinin payı; gurur ve şükür.
2. Nokta: Çirkin görünen varlık ve olaylardaki güzellikler.
3. Nokta: Kâinattaki san'at eserlerinin seyircisi olarak insan; ve insanlık içinde Hz. Muhammed'in (a.s.m.) yeri

Firkatli ve gurbetli bir esarette, fecir vaktinde ağlayan bir kalbin ağlayan ağlamalarıdır : Seher vaktinde tevbeye dair bir manzume.

19. Söz Hz. Muhammed'in (a.s.m.) peygamberliği.

1. Reşha: Rabbimizi bize anlatan üç büyük tanıtıcıdan biri olarak Hz. Muhammed (a.s.m.).
2. Reşha: Semavî kitapların verdiği haberler, irhasat ve mucizeler, ahlâk ve takvâsının ışığı altında Hz. Muhammed'in (a.s.m.) peygamberliği.
3. Reşha: Bütün varlıklara hitap veden ve kâinatın yaratılış sırrını açıklayan bir hatip olarak Hz. Muhammed (a.s.m.).
4. Reşha: Onun yaydığı ışıkla evrenin aldığı yeni şekil.
5. Reşha: Onun yaydığı ışıkla varlıkların kazandığı değer.
6. Reşha: Kulluk ve elçilik yönleriyle Hz. Muhammed (a.s.m.).
7. Reşha: Onun akıl, kalb, ruh ve nefisler üzerindeki etkisi.
8. Reşha: Onun kötü âdet ve gelenekleri kaldırıp güzel ahlâkı yerleştirmekteki benzersiz başarısı.
9. Reşha: Onun görev başındaki cesareti.
10. Reşha: Kıyamet ve âhiret gibi, gelecekteki çok önemli olaylara dair verdiği haberler.
11. Reşha: Onun Kâinat Yaratıcısından getirdiği haberlerin doğruluğu ve önemi.
12. Reşha: Onun, insanlığın en önemli ihtiyacı için ettiği dualar.
13. Reşha: Onun, ebedî bir mutluluk ve Cennet için ettiği duaların kabulündeki kesinlik.
14. Reşha: Kur'ân'ın tanımı; Kur'ân'daki tekrarların hikmeti; Kur'ân ile felsefenin varlıklara bakışındaki fark.

20. Söz Kur'ân ile ilgili bazı sorulara cevaplar ve Kur'ân'ın mucizelerinden bazı örnekler.

Birinci Makam Kur'ân ile ilgili bazı itiraz ve vesveselere cevaplar.

1. Nükte: Küçük ve önemsiz görünen olaylarda büyük ve kapsamlı yasalara Kur'ân nasıl işaret ediyor? Meleklerin Âdem'e secdesi.
2. Nükte: İsrailoğullarının ineği kesmesine dair kıssadaki dersler.
3. Nükte: Taşlar hakkındaki âyetin verdiği dersler.

İkinci Makam : Peygamber mucizeleri hakkındaki âyetlerde geleceğe ve teknolojik gelişmelere dair işaretler.

Mukaddime : Tabiat kanunlarına uymak suretiyle, peygamber mucizelerine teknoloji yoluyla yaklaşabileceğine dair örnekler.

Bir nükte-i mühimme ve bir sırr-ı ehem : Bilim branşları ile İlâhî isimler arasındaki ilişki.

İki mühim suale karşı iki mühim cevap : Teknolojik gelişmelerin haberleri Kur'ân'da nicin açık bir şekilde yer almıyor? Kur'ân niçin kâfirleri de tasdike mecbur bırakacak bir şekilde bu haberleri vermiyor?

21. Söz

Birinci Makam : "Hergün beş vakit namaz usanç veriyor" şeklindeki bir itiraza cevap.

1. İkaz: Usanca yol açan bir aldanma: "tevehhüm-ü ebediyet."
2. İkaz: Kalbin günlük ihtiyaçlarını karşılamakta namazın rolü.
3. İkaz: Sabır nereye ve nasıl harcanmalı? Üç çeşit sabır.
4. İkaz: Kulluk görevlerine verilen ücretle dünyaya ait işlerin ücreti arasında bir karşılaştırma.
5. İkaz: İnsanı oyalayarak kulluk görevlerinden uzaklaştıran nedenler. Dünya işleri nasıl ibadete çevrilir?

İkinci Makam : Vesvese: tanımı ve kurtuluş çareleri.

1. Vecih: Vesvesenin yol açtığı telâş ve ümitsizlikten korunmanın çaresi.
2. Vecih: Mânâların insan hayalinde aldığı şekiller ve bunların vesvese ile ilişkisi.
3. Vecih: Kavramlar arasındaki çağrışımlar ve vesvese ile ilişkisi.
4. Vecih: Dindeki aşırılığın yol açtığı vesvese.
5. Vecih: İman ile ilgili konularda vesvese.

22. Söz Evrende Allah'ı tanıtan san'at eserleri; bunlardaki birlik tecellîlerini ve san'at inceliklerini çözmenin ve tahkikî bir imanı kazanmanın yolları.

Birinci Makam: Dünyada olup biten sıradan olayların ardındaki olağanüstülüklere dikkati çeken bir temsil.

1. Burhan: Ağaçların yaratılış ve yaşayışındaki olağanüstülük ve birlik tecellîsi.
2. Burhan: Tohumlardaki ve canlıların yaratılışındaki olağanüstülük ve birlik tecellîsi
3. Burhan: İnsan ve hayvanların yaratılış ve yaşayışındaki olağanüstülük ve birlik tecellîsi.
4. Burhan: Ağaçların çevre ile ilişkilerindeki olağanüstülük ve birlik tecellîsi.
5. Burhan: Ağacın sonucu olan meyve ile evrenin sonucu olan insanın, üzerlerindeki san'atla bir San'atkâra işareti.
6. Burhan: Bahar ve yaz mevsimindeki değişikliklerde görünen olağanüstülük ve birlik ve kudret tecellîsi.
7. Burhan: Varlıklar arasındaki yardımlaşma ve dayanışmada görünen olağanüstülük ve birlik tecellîsi.
8. Burhan: Bütün varlıkların yaratılış ve işleyişinde rol alan hava, su, ışık, toprak gibi unsurların yerine getirdiği görevlerdeki olağanüstülük ve birlik tecellîsi.
9. Burhan: Bütün eserlerin sahibi ve san'atkârı olarak birtek zatı tanımanın kolaylığı.
10. Burhan: Varlıkların gelip geçmesinde, onları değiştirenin değişmezliğini gösteren işaretler.
11. Burhan: Hz. Muhammed'in (a.s.m.) getirdiği haberlerin, evrendeki varlıklar tarafından doğrulanması.
12. Burhan: Kâinat Yaratıcısı hakkında Kur'ân'ın verdiği haberler.

İkinci Makam : Evrendeki varlıkların, Allah'ın varlık ve birliğine işaretleri.

1. Lem'a: Allah'ı bir olarak tanımakta hakikî ve zahirî tevhidin farkları. Evrendeki olayların sebeplere bağlanmasındaki hikmetler.
2. Lem'a: Hayat üzerinde, Allah'ın varlık ve birliğini gösteren damga. Birşeyden herşeyin, herşeyden birşeyin yapılması.
3. Lem'a: Canlılar üzerinde Allah'ın varlık ve birliğine işaret eden damgalar.
4. Lem'a: "Hayat verme" fiili üzerinde, Allah'ın varlık ve birliğini gösteren damgalar. Herbir zerrede Allah'ın varlık ve birliğine açılan üç pencere. Zerrelerdeki "ehadiyet" ve "samediyet" damgaları.
5. Lem'a: Allah'ın birliğine inanmanın kolaylığı.
6. Lem'a: Bahar mevsiminde Allah'ın varlık, birlik ve kudretini gösteren damgalar ve âhirete işaretler.
7. Lem'a: Varlıklar arasındaki yardımlaşmalarda Allah'ın varlık ve birliğini, hikmet ve rahmetini gösteren işaretler.
8. Lem'a: Varlıkların yaratılışında kullanılan temel unsurların birliğinde ve bir varlıkla bütün varlıklar arasındaki ilişkilerde Allah'ın varlık ve birliğine işaret eden deliller.
9. Lem'a: Türlerin yaratılışındaki benzerlik ve kolaylığın, Allah'ın varlık ve birliğine işareti.
10. Lem'a: Ölüm üzerindeki birlik ve devamlılık damgası. Eserden fiile, fiilden isim, sıfat ve zâta geçiş.
11. Lem'a: Allah'ın varlık ve birliğinin şahidi olarak Hz. Muhammed (a.s.m.).
12. Lem'a: Allah'ın varlık ve birliğinin şahidi olarak Kur'ân.

23. Söz İnsan ve iman ilişkileri; insanın kuvvetli ve zayıf yönleri ve tekâmül yolları.

Birinci Mebhas : İmanın güzellikleri ve insana kazandırdıkları.

1. Nokta: İnsanın, Yaratıcısına mensup olmakla kazandığı değer. İnsanın yaratılışında, iman ışığında okunan mânâlar.
2. Nokta: İman ışığı altında geçmiş ve geleceğe bakış.
3. Nokta: İman ve tevekkülün verdiği kuvvet. Tevekkülün tanımı.
4. Nokta: İnsanın yaratılışındaki tekâmül amacı; âcizlik ve güçsüzlüğünden aldığı kuvvet.
5. Nokta: Duanın gücü, anlamı, çeşitleri, cevaplandırılması ve kabulü.

İkinci Mebhas : İnsanın sonsuz yükseliş ve sonsuz alçalış sırları. "Ahsen-i takvim," "âlâ-yı illiyyîn," "esfel-i sâfilîn" kavramlarının açıklanması.

1. Nükte: İnsanın evrensel ihtiyaçları; iyilik ve kötülük yönündeki yeteneği; Allah'a kul olmakla kazandığı güç. "Allah onların kötülüklerini iyiliklere çevirir" meâlindeki âyetin bir açıklaması.
2. Nükte: İnsanın dünyaya ve âhirete bakan yönleri; duygu ve yeteneklerinin ayrı ayrı kulluk görevleri.
3. Nükte: İnsan duygu ve yeteneklerini sadece dünya hayatına yöneltmekle ne kazanır, ne kaybeder? Dünya hayatından alınan lezzetlerin bir kulluk görevine dönüştürülmesi.
4. Nükte: İnsanın âcizliğiyle kazandığı güç; bütün varlıkların insana hizmetkâr olmasındaki sır.
5. Nükte: İnsanı, yaratılmışların en üst mertebesine çıkaran tefekkür ve kulluk görevlerinin iki yönü.

24. Söz "En güzel isimler (Esmâ-i Hüsnâ) Allah'ındır" meâlindeki âyetin hakikatlerine dair bazı açıklamalar.

1. Dal : Farklı varlıklarda ve varlık âleminin değişik mertebelerinde, farklı isimlerin tecellîsi.

2. Dal : İlâhî isimlerin tecellîsinde mertebeler: herşeyi kapsayan umumî tecellî; topluluklara yönelik tecellî; fertlere yönelik tecellî.

3. Dal : Kıyamet alâmetleri gibi bazı konularda yanlış anlaşılan hadislerin doğru bir şekilde anlaşılabilmesini sağlayan On İki Asıl.

1. Asıl: Kıyamet alâmetlerinin üstü kapalı bir şekilde bildirilmesinin nedeni.
2. Asıl: Dinî meselelerde delil gerektiren ve gerektirmeyen konular.
3. Asıl: Bazı hurafelerin İslâma girişi.
4. Asıl: Hadise dair yorumların hadisle karıştırılmasından doğan sonuçlar.
5. Asıl: Evliya ilhamının hadisle karıştırılmasından doğan sonuçlar.
6. Asıl: Hadisteki temsil ve kinayelerin, kelimelerin gerçek anlamlarıyla karıştırılmasından doğan sonuçlar.
7. Asıl: Hadisteki teşbih ve temsillerin, cahillerin eline düşmesiyle gerçek sanılması. "Yetmiş yılda Cehennemin dibine düşen taş" ve "öküz ile balık" hadisinin açıklaması.
8. Asıl: Kıyamet vaktinin ve bazı önemli kişilerin gizli bırakılmasının sebepleri. Mehdî, Süfyan, Deccal, Ye'cüc ve Me'cüce dair bazı açıklamalar.
9. Asıl: Dünyanın önemsizliğine ve bazı sûrelerin fazilet ve sevabına dair rivayetlerde mübalâğa olarak görülen hususların açıklaması.
10. Asıl: Bazı işlerin fazilet ve sevabına, yahut kötülüğüne dair rivayetlerde mübalâğa olarak görülen hususların açıklaması.
11. Asıl: Hadislerde, yorumlanmayı ve tabir edilmeyi gerektiren benzetmeler.
12. Asıl: Kur'ân ve felsefenin bakış açılarındaki farklılık ve bu farklılığın doğurduğu sonuçlar.

Dördüncü Dal : Bütün varlıkların Allah'a secde ettiğine dair âyetin açıklaması. Varlıkların kendilerine özgü ibadetleri.

Beşinci Dal :

1. Meyve: Sevginin varlık âlemindeki yeri; sevgi ve korkunun yöneltilmesi gereken hedefler. Allah korkusu nedir, nasıl olur?
 2. Meyve: İbadetin sebebi; niyetin önemi; bütün varlıkların ibadetini kendi ibadeti olarak Allah'a sunmanın yolu.
 3. Meyve: Sünnetin önemi ve Sünnete uymanın sonuçları.
 4. Meyve: Dinden uzaklaşma konusunda Müslümanlar ile ecnebîler arasındaki fark.
 5. Meyve: İnsanın çokluk ve birlik âlemlerine bakan yönleri.

25. Söz Kur'ân'ın mucizeliğine dair.

Mukaddime: Kur'ân'ın üç ayrı tanımı.

Birinci Şule :

1. Şua : Kur'ân'ın mucize derecesindeki ifade üstünlüğü.

1. Suret: Kur'ân'ın meydan okuyuşuna karşılık, onun benzerini kimsenin getirememesi.

2. Suret:

1. Nokta: Kur'ân'ın kelime ve cümlelerindeki düzen ve birbiriyle ilişkileri.
 2. Nokta: Kur'ân'ın mânâsındaki üstünlük.
 3. Nokta: Kur'ân'ın üslûbundaki benzersizlik ve olağanüstülük.
 4. Nokta: Kur'ân'ın lâfzındaki olağanüstülük; tekrar tekrar okunmasına rağmen usandırmaması.
5. Nokta: Kur'ân'ın, konuları açıklamasındaki olağanüstülük.

2. Şua: Kur'ân'ın kapsamlılığındaki olağanüstülük.

1. Lem'a: Kur'ân'ın lâfzındaki kapsamlılık; bir sözün pek çok anlamı içine alışı.
 2. Lem'a: Kur'ân'ın mânâsındaki kapsamlılıkla birbirinden farklı pek çok topluluklara rehber oluşu.
 3. Lem'a: Kur'ân'ın içerdiği bilimlerin kapsamlılığı.
 4. Lem'a: Kur'ân'ın konuları ele alışındaki kapsamlılık.
 5. Lem'a: Kur'ân'ın üslûp ve özlü ifadesindeki kapsamlılık.

1. Işık: Bir âyette bir sûreyi, bir sûrede Kur'ân'ı ve kâinatı toplayan kapsamlılık.
 2. Işık: Herkesin her ihtiyacına cevap veren kapsamlılık.
 3. Işık: Kur'ân'ın mucize derecesindeki özlülüğü.
 4. Işık: Kur'ân'ın, cüz'î olaylarda kapsamlı kanunları dile getiren özlülüğü.
 5. Işık: Kur'ân'ın gerek içerik, gerekse üslûp itibarıyla bütün üstünlükleri, hiçbir karışıklığa yol açmadan kendisinde toplayan kapsamlılığı.

3. Şua: Kur'ân'ın gaybdan verdiği haberler; her zaman gençliğini koruması ve herkese birden hitap etmesi.

1. Cilve: Kur'ân'ın gayba dair haberleri.

1. Şavk: Kur'ân'ın geçmişe dair haberleri.
 2. Şavk: Kur'ân'ın geleceğe dair haberleri.
 3. Şavk: Kur'ân'ın İlâhî hakikatlere, yaratılışa ve âhiret âlemine dair haberleri.

2. Cilve: Kur'ân'ın her çağda süregelen gençliği; hakikatlerinin ve kanunlarının eskimeyişi; Kur'ân medeniyeti ile beşer medeniyeti arasında bir karşılaştırma.
 3. Cilve: Kur'ân'ın, her çağdaki insan tabakalarından herbirine aynı dersi ayrı ayrı vermesindeki olağanüstülük.

İkinci Şule :

1. Nur: Kur'ân'ın bütünlüğü.

2. Nur: Kur'ân'ın, âyetleri özetlerken ve İlâhî isimlere dikkat çekerken ortaya koyduğu olağanüstülük.

1. Meziyet-i Cezalet: Kur'ân'ın, dünya üzerindeki eser ve fiillerde İlâhî hakikatleri gösterişi.
 2. Nükte-i Belâgat: Kur’ân’ın İlâhî san’at eserlerini tasvir ederek İlâhî isimlerle özetlemesi.
 3. Meziyet-i Cezalet: Kur’ân’ın İlâhî fiilleri ayrıntılandırması ve özetlemesi.
 4. Nükte-i Belâgat: Kur’ân’ın, yaratılmışlardaki düzeni, ardında İlâhî isimleri gösterecek bir şeffaflıkla ortaya koyması.
 5. Meziyet-i Cezalet: Kur’ân’ın, cüz’î veya sıradan olaylardaki İlâhî hakikatleri göstermesi ve tefekküre ufuk açması.
 6. Nükte-i Belâgat: Kur’ân’ın, varlık âleminde, çok geniş bir alanda cereyan eden olayları birlik içinde yahut kapsamlı bir kanun altında göstermesi.
 7. Sırr-ı Belâgat: Kur’ân’ın, sebeplerin arkasında İlâhî tasarrufları ve İlâhî isimlerin tecellîlerini göstermesi.
 8. Meziyet-i Cezalet: Kur’ân’ın, âhirete ait İlâhî fiilleri anlatırken, dünyada gözlenen fiillerle kalb ve zihinleri ikna etmesi.
 9. Nükte-i Belâgat: Kur’ân’ın, cüz’î olaylarda, İlâhî isimler vasıtasıyla, kapsamlı hakikatleri göstermesi.
 10. Nükte-i Belâgat: Kur’ân’ın, ümit ve korku arasındaki dengeyi korumasındaki olağanüstülük.

3. Nur: Kelâmın sahibi, muhatabı, amacı ve içeriği yönünde Kur’ân’ın üstünlüğü.

Üçüncü Şule :

1. Ziya: Kur’ân’ın , varlık âleminin hakikatlerine ve İlâhî fiil, isim ve sıfatlara dair ifadelerindeki düzen, âhenk ve olağanüstülük.
2. Ziya: Kur’ân ile felsefenin dünyaya bakış açısı.
 3. Ziya: Kur’ân’dan ders alan ilim ve kalem sahiplerinin eserleriyle Kur’ân’ın karşılaştırması

Hatime: Kur’ân’ın ve Hz. Muhammed’in (a.s.m.) birbirlerine karşı mucize oluşları.

26. Söz Kader Risalesi

1. Mebhas: Kader; cüz’î irade; hayır ve şerrin yaratılması; insanın sorumluluğu.
2. Mebhas: Kader ve cüz’î iradenin birbirine uyumuna dair Yedi Vecih.

Birincisi: Hikmet ve adalet açısından cüz’î irade.
 İkincisi: Cüz’î iradenin varlığı.
 Üçüncüsü: İlâhî ilim, kader ve cüz’î irade.
 Dördüncüsü: İlim ve malûm (bilgi ve bilinen); ezeliyetin tanımı.
 Beşincisi: Kader, sebep ve müsebbep konusunda Cebriye, Mutezile ve Ehl-i Sünnet anlayışının farkları.
 Altıncısı: Fiillerin yaratılışı ve kulun sorumluluğu.
 Yedincisi: Kulun iradesi ile İlâhî irade arasındaki ilişki ve kulun sorumluluğu.

3. Mebhas: Varlık âleminde kader; Kitab-ı Mübîn ve İmam-ı Mübîn; bedihî kader ve nazarî kader; hürriyet ve kader.

4. Mebhas: Sıkıntı ve musibetlerin hayırlı yönleri ve İlâhî rahmetle uyumluluğu.

Hatime: Nefsin gururuna karşı Allah’ın birlik ve mutlak egemenliğini dile getiren ve mutluluğu Ona teslim olmakta gösteren Beş Fıkra.

Zeyl: Rahmân, Rahîm ve Hakîm isimlerine ulaştıran, Kur’ân’dan alınma “acz, fakr, şefkat ve tefekkür” yolu; bu yolun şartları ve tarikatten farkları.

1. Hatve: Nefsi temize çıkarmamak.
 2. Hatve: Ölüm ve hizmette nefsi düşünmek, zevk ve arzularda unutmak.
 3. Hatve: Kusuru kendinde görüp, eriştiği iyilikleri, kudret ve zenginliği Allah’tan bilmek.
 4. Hatve: Benliği unutup, kendi varlığını, Allah’ın tecellîsine bir ayna olarak bilmek.
 Hatime: “Acz, fakr, şefkat ve tefekkür” yolunun vahdet-i vücut ve vahdet-i şuhuddan farkı; herşeyde Allah’a bir yol bulmanın ve huzur-u daimîyi kazanmanın çaresi.


1. Sözün İzahı

Birinci Söz

Besmelenin anlam ve önemi. Çeşitli varlıkların dilinde besmele. Allah'ın adını anmak ve Onun adıyla hareket etmek neler kazandırır?


2. Sözün İzahı

İkinci Söz

İnananların ve inkâr edenlerin bakış açıları arasında bir karşılaştırma. Cennet hayatını insan bu dünyada yaşamaya başlayabilir mi?


3. Sözün İzahı

Üçüncü Söz

Allah'a kulluk görevlerini yerine getiren ve getirmeyenler arasında bir karşılaştırma. Tevekkülün tanımı ve kazandırdıkları.


4. Sözün İzahı

Dördüncü Söz

Namaz kılan ve kılmayanların kazanç ve kayıpları arasında bir karşılaştırma. Bir saatlik ibadetle günün yirmi dört saatini ibadet haline getirmenin yolu.


5. Sözün İzahı

Beşinci Söz

Dünya işleri namaza engel olabilir mi? Rızık için çalışmak ne zaman ibadet olur, ne zaman ibadete engel teşkil eder?


6. Sözün İzahı

Altıncı Söz

"Allah, inananlardan, mallarını ve canlarını, Cennet karşılığında satın almıştır" mealindeki âyetin bir açıklaması. Yetenek ve organlarımızın Allah için nasıl kullanılabileceğine dair pratik örnekler.


7. Sözün İzahı

Yedinci Söz

Namaz kılmaya ve büyük günahlardan kaçınmaya dair. Sabır, tevekkül, şükür, kanaat nedir? Allah'tan korkmak nasıl olur?


8. Sözün İzahı

Sekizinci Söz

"Fenalığı kendinden, iyiliği Allah'tan bil" mealindeki âyetin bir açıklaması. İnananların ve inanmayanların dünya hayatındaki kazanç ve kayıplarına dair bir karşılaştırma.


9. Sözün İzahı

Dokuzuncu Söz

Namaz niçin günde beş vakit kılınır? Her vaktin ayrı ayrı açıklaması.

1. Nükte Namazın anlamı. Namaz tesbihatındaki sözlerin namazla ilişkisi
 2. Nükte İbadetin anlamı. Namaz içindeki sözlerin ve hareketlerin dile getirdiği mânâlar
 3. Nükte Bütün ibadetlerin özeti olarak namaz
 4. Nükte İnsanın, dünyanın ve kâinatın ömründe, beş namaz vaktinin karşılıkları ve bu vakitler arasındaki ilişkiler
 5. Nükte Herbiri insan ve kâinat ömründe belirli devrelere işaret eden vakitlerde namaz kılan bir kul, bu hareketiyle hangi mânâları dile getirir?


10. Sözün İzahı

Onuncu Söz

Öldükten sonra dirilme, âhiret âlemi, Cennet ve Cehennem. İçinde yaşadığımız dünyada, âhiretin varlığını gösteren deliller.

GİRİŞ Bölümünde temsilî bir hikâye yer alır ve bunu izleyen "Suret"ler ile bir sonraki bölümün "Hakikat"leri, bu temsildeki önemli unsurları açıklar

1. Suret Dünyada eseri görünen bir egemenliğin, başka bir dünyadaki ödül ve cezaya işareti.
 2. Suret Egemenlik sahibinin ikram arzusunun ödüllendirmeye, adaletinin ise zalimleri cezalandırmaya işareti ve "Mahkeme-i Kübrâ"ya delil teşkil edişi.
 3. Suret Varlıklarda görünen hikmet ve düzenin adalete, adaletin ise "Mahkeme-i Kübrâ"ya işareti.
 4. Suret Dünyada sergilenen eserlerin ortaya koyduğu cömertlik ve güzelliğin, daha geniş ve devamlı bir sergiye işareti.
 5. Suret Her yerde eseri görünen bir şefkatin başka bir âleme işareti. Özellikle, Âhirzaman Peygamberinin bu konudaki duaları ve Allah'ın ona karşı olan şefkat ve sevgisi.
 6. Suret Dünyanın her yanında görülen sürekli faaliyet ve değişikliklerin bir başka âleme işareti.
 7. Suret İnsan hafızası ile Levh-i Mahfuz arasındaki ilişki. Dünyada olup bitenlerin kayda geçirilişi ve "Mahkeme-i Kübrâ"ya işareti.
 8. Suret Temsildeki Padişahtan gelen mesajda bir ödül ve ceza yerine dair vaadler ve bu vaadlere inanmayı gerektiren nedenler.
 9. Suret Temsildeki Padişahla teması bulunan bazı önemli kişilerin, Sekizinci Surette geçen vaadleri doğrulayan haberleri.
10. Suret Temsildeki ülkede herşeyin sürekli olarak yıkılıp yerine yenisinin yapılmakta oluşunun, bâki bir âleme işareti.
 11. Suret Ortalıktaki faaliyetlerde eseri görünen hikmet, merhamet ve adaletin başka bir âleme işareti
 12. Suret Temsildeki Padişahın ordusundaki en yüksek rütbeli subaylara verilen görev ve donanımların ebedî bir âleme işareti. Padişahın en yüksek rütbeli yaverinin ondan getirdiği mesaj.

Mukaddime:

1. İşaret Birinci bölümdeki hikâyede yer alan kahramanların açıklaması. Kâinatın, mutlak egemenlik sahibi bir Yaratıcıya işareti
 2. İşaret Temsilde en yüksek rütbeli yaver olarak işaret edilen Âhirzaman Peygamberinin görevleri ve doğruluğunun delilleri.
 3. İşaret Temsilde yüksek rütbeli subaylar olarak işaret edilen insanların önemi ve âhiretin varlığına işareti.

1. Hakikat Malikiyet ve egemenlik hakikatlerinin ve İlâhî isimlerden Rab isminin âhirete işareti.
 2. Hakikat Kerem, rahmet, izzet ve celâl hakikatleri ile Kerîm ve Rahîm isimlerinin âhirete işareti.
 3. Hakikat Hikmet ve adaletin dünyadaki delilleri ve Hakîm ve Âdil isimlerinin âhirete işareti.
 4. Hakikat Dünyada eserleri görünen cömertlik ve güzellik hakikatleri ile Cevad ve Cemîl isimlerinin âhirete işareti.
 5. Hakikat Canlılar dünyasında eserlerini gösteren şefkat hakikatinin, Hz. Muhammed'in (a.s.m.) ve Mücîb ve Rahîm isimlerinin âhirete işareti.
 6. Hakikat Dünyada sürüp giden ve sürekli olarak değişen faaliyetlerin ortaya koyduğu haşmet ve sürekliliğin ve Celîl ve Bâkî isimlerinin âhirete işareti.
 7. Hakikat Tohum, çekirdek ve hafıza gibi varlıkların ortaya koyduğu bir "saklama ve koruma" fiilinin ve Hafîz ve Rakîb isimlerinin âhirete işareti.
 8. Hakikat Bir büyük ödül ve ceza gününe dair Kâinat Yaratıcısının peygamberlerle bildirdiği vaadlerin ve Cemîl ve Celîl isimlerinin âhirete işareti.
 9. Hakikat Canlılar dünyasında, özellikle kış ve bahar mevsimlerinde görünen "öldürme" ve "diriltme" fiillerinin ve Muhyî ve Mümît isimlerinin âhirete işareti.
 10. Hakikat Varlıkların ve olayların, herşeyi kuşatan bir hikmet, inayet, rahmet ve adalete; bu hakikatlerin ve Hakîm, Kerîm, Âdil ve Rahîm isimlerinin âhirete işareti.
 11. Hakikat İnsanın yaratılış, yetenek ve görevlerinin ve Hak isminin âhirete işareti.
 12 Hakikat Peygamberimizin, Kur'ân'ın ve Bismillâhirrahmânirrahîm'in âhirete işareti.

Hatime "Hepinizin yaratılması ve diriltilmesi, tek bir kişinin yaratılıp diriltilmesi gibidir" meâlindeki âyetin açıklaması.

Zeyiller Onuncu Sözle (Haşir Konusuyla) İlgili Risale-i Nur'dan Değişik Parçalar:

Zeylin 1. Parçası Dokuzuncu Şua
 Zeylin 2. Parçası 30. Lem'anın 5. Nüktesinin 4. Remzi
 Zeylin 3. Parçası İkinci Şuanın Hatimesinin Haşiyesi
 Zeylin 4. Parçası 25. Sözün 2. Şulesinin 8. Meziyet-i Cezaleti
 Zeylin 5. Parçası 26. Lem'anın 5. Ricasından Bir bölüm


11. Sözün İzahı

On Birinci Söz

Namazın dile getirdiği anlamlar. Duygu ve yeteneklerin yaratılış amaçları. İnsan hayatının dokuz gayesi.


12. Sözün İzahı

On İkinci Söz

Kur'ân ile din dışı felsefe arasında bir karşılaştırma ve Kur'ân'ın bütün kelâmlar üzerindeki yeri.

1. Esas : Kur'ân ve felsefenin evrene bakış açıları. "Mânâ-yı ismî" ve "mânâ-yı harfî" kavramlarının açıklaması.
 2. Esas : Kur'ân ve felsefenin, bireylerin hayatı üzerindeki etkileri.
 3. Esas : Kur'ân ve felsefenin toplum hayatı üzerindeki etkileri.
 4. Esas : Vahiy ve ilhamın tanım ve karşılaştırması. "Ağaçlar kalem, denizler mürekkep olsa, Rabbinin kelimelerini yazmakla bitiremezdi" meâlindeki âyetin bir açıklaması


13. Sözün İzahı

On Üçüncü Söz

Kur'ân, alışılagelmiş olaylardaki olağanüstülüğü nasıl ortaya çıkarıyor? Kur'ân'ın üslûbundan zevk almanın yolları.

İkinci Makam : Kabir, gençlik, tutuklular ve kan dâvâsı ile ilgili bazı parçalar.
 Hüve Nüktesi : Hava zerrelerindeki İlâhî ilim, irade ve kudret tecellîsi.


14. Sözün İzahı

On Dördüncü Söz

Anlaşılmasında güçlük çekilen bazı âyet ve hadisler: Yer ve göklerin altı günde yaratılışı; yaş ve kuru herşeyin bir kitapta yazılmış olması; kırk bin başlı melek; Allah'ın birtek emirle herşeyi yaratması.

Hatime : Dünya hayatı ve ölüm.

On Dördüncü Sözün Zeyli :
Deprem: İlâhî bir takdir olarak sebep ve sonuçları. Felâketlerdeki hikmetler. Tabiat kanunları ve İlâhî irade.


15. Sözün İzahı

On Beşinci Söz

Uzaydaki canlılar, melekler, cin ve şeytanlar. "Dünya semâsını kandillerle süsledik ve onları şeytanlar için taş yaptık" meâlindeki âyetin açıklaması.

1. Basamak : Meleklerin varlığı ve yaratılış sebebi.
 2. Basamak : Gökten yere inenler ve yerden göğe çıkanlar.
 3. Basamak . İnsanın önemi ve yeryüzünün gökler kadar değer kazanmasının nedeni.
 4. Basamak : Melekler ve şeytanlar arasındaki çarpışmalar.
 5. Basamak : Şeytanların melekler tarafından taşlanması.
 6. Basamak . Şeytanların taşlanmasında İlâhî egemenliğin haşmetine işaret eden yönler.
 7. Basamak : Şeytanların taşlanmasındaki üç mânâ.


16. Sözün İzahı

On Altıncı Söz

"Birşeyin olmasını dilediği zaman, Onun işi sadece 'Ol' demektir; o da oluverir" meâlindeki âyetin açıklaması.

1. Şua : Allah'ın her yerde birden hazır bulunması ve herşeye herşeyden yakın bulunması; vahidiyet ve ehadiyet.
 2. Şua : Varlıkların yaratılışındaki san'at, kudret ve kolaylık.
 3. Şua : Herşey Ondan sonsuz derecede uzak iken, Allah'ın herşeye sonsuz derecede yakın olması.
 4. Şua : Namazda ve hacda Allah'ın huzuruna çıkmak.

Küçük Bir Zeyl : Tabiat kanunlarının işleyişinde İlâhî iradenin tecellîsi. Yağmur ve rızık.


17. Sözün İzahı

On Yedinci Söz

Dünyadaki ölüm ve ayrılıklar, herşeyi kuşatan bir rahmetle nasıl açıklanabilir?

2. Makam : Tevekküle dair bir nazım.
Siyah dutun bir meyvesi: Ölüm ve âhirete Kur'ân'ın ışığında bakış.
Kalbe Farisî olarak tahattur eden bir münacat: Dünyanın faniliğine dair bir nazım: önce gafletle bakış ve yakınma, sonra tevekkülle sükûna eriş.
 1. Levha : Gaflet ehlinin dünyaya bakışı.
 2. Levha : Hidayet ehlinin dünyaya bakışı.
Barla Yaylası, çam, katran, ardıç, karakavağın bir meyvesi: Farsça bir tefekkürname ve açıklaması.


18. Sözün İzahı

On Sekizinci Söz

1. Nokta : Başarılarda insan nefsinin payı; gurur ve şükür.
 2. Nokta : Çirkin görünen varlık ve olaylardaki güzellikler.
 3. Nokta : Kâinattaki san'at eserlerinin seyircisi olarak insan; ve insanlık içinde Hz. Muhammed'in (a.s.m.) yeri

Firkatli ve gurbetli bir esarette, fecir vaktinde ağlayan bir kalbin ağlayan ağlamalarıdır : Seher vaktinde tevbeye dair bir manzume.


19. Sözün İzahı

On Dokuzuncu Söz

Hz. Muhammed'in (a.s.m.) peygamberliği.

1. Reşha : Rabbimizi bize anlatan üç büyük tanıtıcıdan biri olarak Hz. Muhammed (a.s.m.).
 2. Reşha : Semavî kitapların verdiği haberler, irhasat ve mucizeler, ahlâk ve takvâsının ışığı altında Hz. Muhammed'in (a.s.m.) peygamberliği.
 3. Reşha : Bütün varlıklara hitap veden ve kâinatın yaratılış sırrını açıklayan bir hatip olarak Hz. Muhammed (a.s.m.).
 4. Reşha : Onun yaydığı ışıkla evrenin aldığı yeni şekil.
 5. Reşha : Onun yaydığı ışıkla varlıkların kazandığı değer.
 6. Reşha : Kulluk ve elçilik yönleriyle Hz. Muhammed (a.s.m.).
 7. Reşha : Onun akıl, kalb, ruh ve nefisler üzerindeki etkisi.
 8. Reşha : Onun kötü âdet ve gelenekleri kaldırıp güzel ahlâkı yerleştirmekteki benzersiz başarısı.
 9. Reşha : Onun görev başındaki cesareti.
 10. Reşha : Kıyamet ve âhiret gibi, gelecekteki çok önemli olaylara dair verdiği haberler.
 11. Reşha : Onun Kâinat Yaratıcısından getirdiği haberlerin doğruluğu ve önemi.
 12. Reşha : Onun, insanlığın en önemli ihtiyacı için ettiği dualar.
 13. Reşha : Onun, ebedî bir mutluluk ve Cennet için ettiği duaların kabulündeki kesinlik.
 14. Reşha : Kur'ân'ın tanımı; Kur'ân'daki tekrarların hikmeti; Kur'ân ile felsefenin varlıklara bakışındaki fark.


20. Sözün İzahı

Yirminci Söz

Kur'ân ile ilgili bazı sorulara cevaplar ve Kur'ân'ın mucizelerinden bazı örnekler.

Birinci Makam Kur'ân ile ilgili bazı itiraz ve vesveselere cevaplar.

1. Nükte : Küçük ve önemsiz görünen olaylarda büyük ve kapsamlı yasalara Kur'ân nasıl işaret ediyor? Meleklerin Âdem'e secdesi.
 2. Nükte : İsrailoğullarının ineği kesmesine dair kıssadaki dersler.
 3. Nükte : Taşlar hakkındaki âyetin verdiği dersler.

İkinci Makam : Peygamber mucizeleri hakkındaki âyetlerde geleceğe ve teknolojik gelişmelere dair işaretler.

Mukaddime : Tabiat kanunlarına uymak suretiyle, peygamber mucizelerine teknoloji yoluyla yaklaşabileceğine dair örnekler.

Bir nükte-i mühimme ve bir sırr-ı ehem : Bilim branşları ile İlâhî isimler arasındaki ilişki.

İki mühim suale karşı iki mühim cevap : Teknolojik gelişmelerin haberleri Kur'ân'da nicin açık bir şekilde yer almıyor? Kur'ân niçin kâfirleri de tasdike mecbur bırakacak bir şekilde bu haberleri vermiyor?


21. Sözün İzahı

Yirmi Birinci Söz

Birinci Makam : "Hergün beş vakit namaz usanç veriyor" şeklindeki bir itiraza cevap.

1. İkaz : Usanca yol açan bir aldanma: "tevehhüm-ü ebediyet."
 2. İkaz : Kalbin günlük ihtiyaçlarını karşılamakta namazın rolü.
 3. İkaz : Sabır nereye ve nasıl harcanmalı? Üç çeşit sabır.
 4. İkaz : Kulluk görevlerine verilen ücretle dünyaya ait işlerin ücreti arasında bir karşılaştırma.
 5. İkaz : İnsanı oyalayarak kulluk görevlerinden uzaklaştıran nedenler. Dünya işleri nasıl ibadete çevrilir?

İkinci Makam : Vesvese: tanımı ve kurtuluş çareleri.

1. Vecih : Vesvesenin yol açtığı telâş ve ümitsizlikten korunmanın çaresi.
 2. Vecih : Mânâların insan hayalinde aldığı şekiller ve bunların vesvese ile ilişkisi.
 3. Vecih : Kavramlar arasındaki çağrışımlar ve vesvese ile ilişkisi.
 4. Vecih : Dindeki aşırılığın yol açtığı vesvese.
 5. Vecih : İman ile ilgili konularda vesvese.


22. Sözün İzahı

Yirmi İkinci Söz

Evrende Allah'ı tanıtan san'at eserleri; bunlardaki birlik tecellîlerini ve san'at inceliklerini çözmenin ve tahkikî bir imanı kazanmanın yolları.

Birinci Makam : Dünyada olup biten sıradan olayların ardındaki olağanüstülüklere dikkati çeken bir temsil.

1. Burhan : Ağaçların yaratılış ve yaşayışındaki olağanüstülük ve birlik tecellîsi.
 2. Burhan : Tohumlardaki ve canlıların yaratılışındaki olağanüstülük ve birlik tecellîsi
 3. Burhan : İnsan ve hayvanların yaratılış ve yaşayışındaki olağanüstülük ve birlik tecellîsi.
 4. Burhan : Ağaçların çevre ile ilişkilerindeki olağanüstülük ve birlik tecellîsi.
 5. Burhan : Ağacın sonucu olan meyve ile evrenin sonucu olan insanın, üzerlerindeki san'atla bir San'atkâra işareti.
 6. Burhan : Bahar ve yaz mevsimindeki değişikliklerde görünen olağanüstülük ve birlik ve kudret tecellîsi.
 7. Burhan : Varlıklar arasındaki yardımlaşma ve dayanışmada görünen olağanüstülük ve birlik tecellîsi.
 8. Burhan : Bütün varlıkların yaratılış ve işleyişinde rol alan hava, su, ışık, toprak gibi unsurların yerine getirdiği görevlerdeki olağanüstülük ve birlik tecellîsi.
 9. Burhan : Bütün eserlerin sahibi ve san'atkârı olarak birtek zatı tanımanın kolaylığı.
 10. Burhan : Varlıkların gelip geçmesinde, onları değiştirenin değişmezliğini gösteren işaretler.
 11. Burhan : Hz. Muhammed'in (a.s.m.) getirdiği haberlerin, evrendeki varlıklar tarafından doğrulanması.
 12. Burhan : Kâinat Yaratıcısı hakkında Kur'ân'ın verdiği haberler.

İkinci Makam : Evrendeki varlıkların, Allah'ın varlık ve birliğine işaretleri.

1. Lem'a : Allah'ı bir olarak tanımakta hakikî ve zahirî tevhidin farkları. Evrendeki olayların sebeplere bağlanmasındaki hikmetler.
 2. Lem'a : Hayat üzerinde, Allah'ın varlık ve birliğini gösteren damga. Birşeyden herşeyin, herşeyden birşeyin yapılması.
 3. Lem'a : Canlılar üzerinde Allah'ın varlık ve birliğine işaret eden damgalar.
 4. Lem'a : "Hayat verme" fiili üzerinde, Allah'ın varlık ve birliğini gösteren damgalar. Herbir zerrede Allah'ın varlık ve birliğine açılan üç pencere. Zerrelerdeki "ehadiyet" ve "samediyet" damgaları.
 5. Lem'a : Allah'ın birliğine inanmanın kolaylığı.
 6. Lem'a : Bahar mevsiminde Allah'ın varlık, birlik ve kudretini gösteren damgalar ve âhirete işaretler.
 7. Lem'a : Varlıklar arasındaki yardımlaşmalarda Allah'ın varlık ve birliğini, hikmet ve rahmetini gösteren işaretler.
 8. Lem'a : Varlıkların yaratılışında kullanılan temel unsurların birliğinde ve bir varlıkla bütün varlıklar arasındaki ilişkilerde Allah'ın varlık ve birliğine işaret eden deliller.
 9. Lem'a : Türlerin yaratılışındaki benzerlik ve kolaylığın, Allah'ın varlık ve birliğine işareti.
 10. Lem'a : Ölüm üzerindeki birlik ve devamlılık damgası. Eserden fiile, fiilden isim, sıfat ve zâta geçiş.
 11. Lem'a : Allah'ın varlık ve birliğinin şahidi olarak Hz. Muhammed (a.s.m.).
 12. Lem'a : Allah'ın varlık ve birliğinin şahidi olarak Kur'ân.


23. Sözün İzahı

Yirmi Üçüncü Söz

İnsan ve iman ilişkileri; insanın kuvvetli ve zayıf yönleri ve tekâmül yolları.

Birinci Mebhas : İmanın güzellikleri ve insana kazandırdıkları.

1. Nokta : İnsanın, Yaratıcısına mensup olmakla kazandığı değer. İnsanın yaratılışında, iman ışığında okunan mânâlar.
 2. Nokta : İman ışığı altında geçmiş ve geleceğe bakış.
 3. Nokta : İman ve tevekkülün verdiği kuvvet. Tevekkülün tanımı.
 4. Nokta : İnsanın yaratılışındaki tekâmül amacı; âcizlik ve güçsüzlüğünden aldığı kuvvet.
 5. Nokta : Duanın gücü, anlamı, çeşitleri, cevaplandırılması ve kabulü.

İkinci Mebhas : İnsanın sonsuz yükseliş ve sonsuz alçalış sırları. "Ahsen-i takvim," "âlâ-yı illiyyîn," "esfel-i sâfilîn" kavramlarının açıklanması.

1. Nükte : İnsanın evrensel ihtiyaçları; iyilik ve kötülük yönündeki yeteneği; Allah'a kul olmakla kazandığı güç. "Allah onların kötülüklerini iyiliklere çevirir" meâlindeki âyetin bir açıklaması.
 2. Nükte : İnsanın dünyaya ve âhirete bakan yönleri; duygu ve yeteneklerinin ayrı ayrı kulluk görevleri.
 3. Nükte : İnsan duygu ve yeteneklerini sadece dünya hayatına yöneltmekle ne kazanır, ne kaybeder? Dünya hayatından alınan lezzetlerin bir kulluk görevine dönüştürülmesi.
 4. Nükte : İnsanın âcizliğiyle kazandığı güç; bütün varlıkların insana hizmetkâr olmasındaki sır.
 5. Nükte : İnsanı, yaratılmışların en üst mertebesine çıkaran tefekkür ve kulluk görevlerinin iki yönü.


24. Sözün İzahı

Yirmi Dördüncü Söz

"En güzel isimler (Esmâ-i Hüsnâ) Allah'ındır" meâlindeki âyetin hakikatlerine dair bazı açıklamalar.

1. Dal : Farklı varlıklarda ve varlık âleminin değişik mertebelerinde, farklı isimlerin tecellîsi.

2. Dal : İlâhî isimlerin tecellîsinde mertebeler: herşeyi kapsayan umumî tecellî; topluluklara yönelik tecellî; fertlere yönelik tecellî.

3. Dal : Kıyamet alâmetleri gibi bazı konularda yanlış anlaşılan hadislerin doğru bir şekilde anlaşılabilmesini sağlayan On İki Asıl.

1. Asıl : Kıyamet alâmetlerinin üstü kapalı bir şekilde bildirilmesinin nedeni.
 2. Asıl : Dinî meselelerde delil gerektiren ve gerektirmeyen konular.
 3. Asıl : Bazı hurafelerin İslâma girişi.
 4. Asıl : Hadise dair yorumların hadisle karıştırılmasından doğan sonuçlar.
 5. Asıl : Evliya ilhamının hadisle karıştırılmasından doğan sonuçlar.
 6. Asıl : Hadisteki temsil ve kinayelerin, kelimelerin gerçek anlamlarıyla karıştırılmasından doğan sonuçlar.
 7. Asıl : Hadisteki teşbih ve temsillerin, cahillerin eline düşmesiyle gerçek sanılması. "Yetmiş yılda Cehennemin dibine düşen taş" ve "öküz ile balık" hadisinin açıklaması.
 8. Asıl : Kıyamet vaktinin ve bazı önemli kişilerin gizli bırakılmasının sebepleri. Mehdî, Süfyan, Deccal, Ye'cüc ve Me'cüce dair bazı açıklamalar.
 9. Asıl : Dünyanın önemsizliğine ve bazı sûrelerin fazilet ve sevabına dair rivayetlerde mübalâğa olarak görülen hususların açıklaması.
 10. Asıl : Bazı işlerin fazilet ve sevabına, yahut kötülüğüne dair rivayetlerde mübalâğa olarak görülen hususların açıklaması.
 11. Asıl : Hadislerde, yorumlanmayı ve tabir edilmeyi gerektiren benzetmeler.
 12. Asıl : Kur'ân ve felsefenin bakış açılarındaki farklılık ve bu farklılığın doğurduğu sonuçlar.

Dördüncü Dal : Bütün varlıkların Allah'a secde ettiğine dair âyetin açıklaması. Varlıkların kendilerine özgü ibadetleri.

Beşinci Dal :

1. Meyve : Sevginin varlık âlemindeki yeri; sevgi ve korkunun yöneltilmesi gereken hedefler. Allah korkusu nedir, nasıl olur?
 2. Meyve : İbadetin sebebi; niyetin önemi; bütün varlıkların ibadetini kendi ibadeti olarak Allah'a sunmanın yolu.
 3. Meyve : Sünnetin önemi ve Sünnete uymanın sonuçları.
 4. Meyve : Dinden uzaklaşma konusunda Müslümanlar ile ecnebîler arasındaki fark.
 5. Meyve : İnsanın çokluk ve birlik âlemlerine bakan yönleri.


25. Sözün İzahı

Yirmi Beşinci Söz

Kur'ân'ın mucizeliğine dair.

Mukaddime : Kur'ân'ın üç ayrı tanımı.

Birinci Şule :

1. Şua : Kur'ân'ın mucize derecesindeki ifade üstünlüğü.

1. Suret : Kur'ân'ın meydan okuyuşuna karşılık, onun benzerini kimsenin getirememesi.
 2. Suret :

1. Nokta : Kur'ân'ın kelime ve cümlelerindeki düzen ve birbiriyle ilişkileri.
 2. Nokta : Kur'ân'ın mânâsındaki üstünlük.
 3. Nokta : Kur'ân'ın üslûbundaki benzersizlik ve olağanüstülük.
 4. Nokta : Kur'ân'ın lâfzındaki olağanüstülük; tekrar tekrar okunmasına rağmen usandırmaması.
 5. Nokta : Kur'ân'ın, konuları açıklamasındaki olağanüstülük.

2. Şua : Kur'ân'ın kapsamlılığındaki olağanüstülük.

1. Lem'a : Kur'ân'ın lâfzındaki kapsamlılık; bir sözün pek çok anlamı içine alışı.
 2. Lem'a : Kur'ân'ın mânâsındaki kapsamlılıkla birbirinden farklı pek çok topluluklara rehber oluşu.
 3. Lem'a : Kur'ân'ın içerdiği bilimlerin kapsamlılığı.
 4. Lem'a : Kur'ân'ın konuları ele alışındaki kapsamlılık.
 5. Lem'a : Kur'ân'ın üslûp ve özlü ifadesindeki kapsamlılık.

1. Işık : Bir âyette bir sûreyi, bir sûrede Kur'ân'ı ve kâinatı toplayan kapsamlılık.
 2. Işık : Herkesin her ihtiyacına cevap veren kapsamlılık.
 3. Işık : Kur'ân'ın mucize derecesindeki özlülüğü.
 4. Işık : Kur'ân'ın, cüz'î olaylarda kapsamlı kanunları dile getiren özlülüğü.
 5. Işık : Kur'ân'ın gerek içerik, gerekse üslûp itibarıyla bütün üstünlükleri, hiçbir karışıklığa yol açmadan kendisinde toplayan kapsamlılığı.

3. Şua : Kur'ân'ın gaybdan verdiği haberler; her zaman gençliğini koruması ve herkese birden hitap etmesi.

1. Cilve : Kur'ân'ın gayba dair haberleri.

1. Şavk : Kur'ân'ın geçmişe dair haberleri.
 2. Şavk : Kur'ân'ın geleceğe dair haberleri.
 3. Şavk : Kur'ân'ın İlâhî hakikatlere, yaratılışa ve âhiret âlemine dair haberleri.

2. Cilve : Kur'ân'ın her çağda süregelen gençliği; hakikatlerinin ve kanunlarının eskimeyişi; Kur'ân medeniyeti ile beşer medeniyeti arasında bir karşılaştırma.
 3. Cilve : Kur'ân'ın, her çağdaki insan tabakalarından herbirine aynı dersi ayrı ayrı vermesindeki olağanüstülük.

İkinci Şule :

1. Nur : Kur'ân'ın bütünlüğü.

2. Nur : Kur'ân'ın, âyetleri özetlerken ve İlâhî isimlere dikkat çekerken ortaya koyduğu olağanüstülük.

1. Meziyet-i Cezalet : Kur'ân'ın, dünya üzerindeki eser ve fiillerde İlâhî hakikatleri gösterişi.
 2. Nükte-i Belâgat : Kur’ân’ın İlâhî san’at eserlerini tasvir ederek İlâhî isimlerle özetlemesi.
 3. Meziyet-i Cezalet : Kur’ân’ın İlâhî fiilleri ayrıntılandırması ve özetlemesi.
 4. Meziyet-i Cezalet : Kur’ân’ın, yaratılmışlardaki düzeni, ardında İlâhî isimleri gösterecek bir şeffaflıkla ortaya koyması.
 5. Meziyet-i Cezalet : Kur’ân’ın, cüz’î veya sıradan olaylardaki İlâhî hakikatleri göstermesi ve tefekküre ufuk açması.
 6. Nükte-i Belâgat : Kur’ân’ın, varlık âleminde, çok geniş bir alanda cereyan eden olayları birlik içinde yahut kapsamlı bir kanun altında göstermesi.
 7. Sırr-ı Belâgat : Kur’ân’ın, sebeplerin arkasında İlâhî tasarrufları ve İlâhî isimlerin tecellîlerini göstermesi.
 8. Meziyet-i Cezalet : Kur’ân’ın, âhirete ait İlâhî fiilleri anlatırken, dünyada gözlenen fiillerle kalb ve zihinleri ikna etmesi.
 9. Nükte-i Belâgat : Kur’ân’ın, cüz’î olaylarda, İlâhî isimler vasıtasıyla, kapsamlı hakikatleri göstermesi.
 10. Nükte-i Belâgat : Kur’ân’ın, ümit ve korku arasındaki dengeyi korumasındaki olağanüstülük.

3. Nur : Kelâmın sahibi, muhatabı, amacı ve içeriği yönünde Kur’ân’ın üstünlüğü.

Üçüncü Şule :

1. Ziya : Kur’ân’ın , varlık âleminin hakikatlerine ve İlâhî fiil, isim ve sıfatlara dair ifadelerindeki düzen, âhenk ve olağanüstülük.
 2. Ziya : Kur’ân ile felsefenin dünyaya bakış açısı.
 3. Ziya : Kur’ân’dan ders alan ilim ve kalem sahiplerinin eserleriyle Kur’ân’ın karşılaştırması

Hatime : Kur’ân’ın ve Hz. Muhammed’in (a.s.m.) birbirlerine karşı mucize oluşları.


26. Sözün İzahı

Yirmi Altıncı Söz

Kader Risalesi

1. Mebhas : Kader; cüz’î irade; hayır ve şerrin yaratılması; insanın sorumluluğu.
 2. Mebhas : Kader ve cüz’î iradenin birbirine uyumuna dair Yedi Vecih.

Birincisi : Hikmet ve adalet açısından cüz’î irade.
 İkincisi : Cüz’î iradenin varlığı.
 Üçüncüsü : İlâhî ilim, kader ve cüz’î irade.
 Dördüncüsü : İlim ve malûm (bilgi ve bilinen); ezeliyetin tanımı.
 Beşincisi : Kader, sebep ve müsebbep konusunda Cebriye, Mutezile ve Ehl-i Sünnet anlayışının farkları.
 Altıncısı : Fiillerin yaratılışı ve kulun sorumluluğu.
 Yedincisi : Kulun iradesi ile İlâhî irade arasındaki ilişki ve kulun sorumluluğu.

3. Mebhas : Varlık âleminde kader; Kitab-ı Mübîn ve İmam-ı Mübîn; bedihî kader ve nazarî kader; hürriyet ve kader.

4. Mebhas : Sıkıntı ve musibetlerin hayırlı yönleri ve İlâhî rahmetle uyumluluğu.

Hatime : Nefsin gururuna karşı Allah’ın birlik ve mutlak egemenliğini dile getiren ve mutluluğu Ona teslim olmakta gösteren Beş Fıkra.

Zeyl : Rahmân, Rahîm ve Hakîm isimlerine ulaştıran, Kur’ân’dan alınma “acz, fakr, şefkat ve tefekkür” yolu; bu yolun şartları ve tarikatten farkları.

1. Hatve : Nefsi temize çıkarmamak.
 2. Hatve : Ölüm ve hizmette nefsi düşünmek, zevk ve arzularda unutmak.
 3. Hatve : Kusuru kendinde görüp, eriştiği iyilikleri, kudret ve zenginliği Allah’tan bilmek.
 4. Hatve : Benliği unutup, kendi varlığını, Allah’ın tecellîsine bir ayna olarak bilmek.
 Hatime : “Acz, fakr, şefkat ve tefekkür” yolunun vahdet-i vücut ve vahdet-i şuhuddan farkı; herşeyde Allah’a bir yol bulmanın ve huzur-u daimîyi kazanmanın çaresi.


27. Söz - İzah

Yirmi Yedinci Söz

İçtihad (dinî konularda Kur’ân âyetlerinden ve Peygamberimizin hadislerinden hüküm çıkarmak) ile ilgili olarak tartışılan bazı meseleler. İçtihadın önündeki altı engel.

Birincisi : Bu zamanın şartları karşısında yeni içtihadların sakıncaları.
 İkincisi : İçtihada konu teşkil eden nazariyattan önce, içtihad gerektirmeyen ve kesinlik ifade eden dinin temel konuları üzerinde yoğunlaşmanın gerekliliği.
 Üçüncüsü : İçtihad yeteneğini geliştiren koşullar açısından, Peygamberimizin zamanı ile günümüz arasında bir karşılaştırma.
 Dördüncüsü : İçtihadda hakim olması gereken bakış açısı: dünya mı, âhiret mi?
 Beşincisi: “Arzî” ve “semavî” içtihad nedir? Bu zamanın içtihadını “arzî” yapan üç sebep.

Birincisi: Hükümlerde illet ve hikmetin farkı.
 İkincisi: Bakış açısında âhiret mutluluğu yerine dünya mutluluğunun öncelik kazanmış olması.
 Üçüncüsü: Zamanımızda bağımlılık derecesine varan bazı kötü alışkanlıkların, dinin bazı kesin yasaklarına yaklaşma tarzını etkilemesi.

Altıncısı: Doğruluk ve yalan açısından Peygamberimizin zamanı ile günümüzün karşılaştırması.

Hatime: Farklı mezheplerin varoluşundaki nedenler. Hakikat birden fazla olabilir mi?

Yirmi Yedinci Sözün Zeyli: Sahabenin (Peygamberimizle beraber bulunan ve bizzat ondan ders alan Müslümanlar) derecesine diğer insanlar niçin yetişemez?

Birinci hikmet: Peygamber sohbetinin etkisi.
 İkinci sebep: Sahabe zamanında doğru ile yalanın birbirinden uzaklığı ve Sahabenin doğruluğu. İslâmın meydana getirdiği inkılâbın Sahabe zamanındaki tazeliği ve etkisi.
 Üçüncü sebep: Nübüvvet ile velâyet, evliya makamı ile Sahabenin makamı arasındaki fark.

Birinci vecih: Sahabe zamanındaki sosyal çevrenin yetenekler üzerindeki etkisi.
 İkinci vecih: Allah’a yakınlık ve “zahirden hakikate geçme” konusunda Sahabenin yolu ile tasavvuf arasındaki fark.
 Üçüncü vecih: İslâmın başlangıcındaki hizmetleri yönünden Sahabenin üstünlüğü.

Sual: Peygamberimizi görmeden ona inananların imanı, onu görerek inanan Sahabenin imanından üstün olmaz mı?
 İkinci sual: Dünya hayatının içinde bulunan Sahabe, dünyayı terk eden evliyadan nasıl üstün olabilir?
 Üçüncü sual: Allah’tan başka herşeyi terk edenler, niçin Sahabeye yetişemiyor? Nefis ve diğer duyguların, insanı Allah’a yaklaştırmadaki rolü ve önemi.
 Dördüncü sual: Sahabeye üstünlük iddiasının çıkış nedenleri.


28. Söz _ İzah

Yirmi Sekizinci Söz

Cennet ile ilgili bazı soruların cevapları. Cennette maddî lezzetler ve nikâh lezzeti var mı? Yetenek ve düzeyleri çok farklı insanlar, Cennette nasıl bir arada bulunarak aynı lezzetlerden yararlanacak? Cennette bir kişiye dünya kadar yer verilecek mi?

Cennet Sözüne küçük bir zeyl : Cehennemin varlık sebebi.


29. Söz - İzah

Yirmi Dokuzuncu Söz

Ruhlar, melekler ve ölümden sonra dirilişe dair.

Mukaddime Melekler ve ruhanî varlıkların kulluk görevleri ve çeşitleri hakkında genel açıklamalar.

Birinci maksat Melekler hakkında.

Birinci esas Varlık âleminde hayatın önemi. Madde dışı hayatın varlık âlemindeki yaygınlığı.
 İkinci esas Tabiat kanunları ile melekler arasındaki ilişkiler.
 Üçüncü esas Kur’ân’ın, Peygamberimizin ve daha önceki peygamberlerin, meleklerin varlığı hakkındaki ittifakı.
 Dördüncü esas Varlıkların zikir ve tesbihleriyle ilgili olarak meleklerin görevleri. “Kırk bin başından herbirinin kırk bin ağzında kırk bin tesbihat yapan melek” ile ilgili açıklama.

İkinci maksat Kıyamet ve âhiret hakkında.

Mukaddime Kıyamet ve âhiretin kanıtlanmasıyla ilgili üç soru: Kâinat tahrip edilecek mi? Tahripten sonra yeniden kurulacak mı? Bunları yapacak olanın, kâinatı yıkıp yapmaya gücü yeter mi?
 Birinci esas Ruhun ölümsüzlüğü hakkında.

Mukaddime Ruhun ölümsüzlük için yaratılmış olduğuna ve ölülerin ruhlarının yok olmayıp korunduğuna dair deliller.
 Birinci menba Ruhun cesetten bağımsızlığı.
İkinci menba Ruhun varlık ve ölümsüzlüğüne dair dış dünyadaki deliller.
 Üçüncü menba Bir kanun ve bir hakikat olarak ruhun varlığı ve ölümsüzlüğü.
 Dördüncü menba Varlıklardaki sürekli değişime rağmen kanunların değişmezliği; tabiat kanunlarından daha güçlü bir kanun olarak ruhun ölümsüzlüğü.

İkinci esas Âhiretteki sonsuz mutluluğun delilleri.

Birinci medar Kâinattaki düzenin sonsuz mutluluğa tanıklığı.
 İkinci medar Varlıkların yaratılışında gözlenen hikmet ve faydaların sonsuz mutluluğa tanıklığı.
 Üçüncü medar İnsanın yetenek ve duygularının sonsuz mutluluğa tanıklığı.
 Dördüncü medar Kâinattaki ölüm ve dirilişlerin kıyamet ve yeniden dirilişe tanıklığı.
 Beşinci medar İnsanın yaratılışındaki sonsuz mutluluk isteğinin, sonsuz mutluluğa tanıklığı.
 Altıncı medar Varlıklarda eserleri gözlenen rahmetin sonsuz mutluluğa tanıklığı.
 Yedinci medar Kâinatta görünen lütuf ve merhamet eserlerinin sonsuz mutluluğa tanıklığı
 Sekizinci medar Vicdanın sonsuz mutluluğa tanıklığı.
 Dokuzuncu medar Peygamberimizin sonsuz mutluluğa tanıklığı.
 Onuncu medar Kur’ân’ın sonsuz mutluluğa tanıklığı ve buna dair âyetlerden örnekler.

Üçüncü esas Kıyamet ve âhireti vaad eden Kâinat Yaratıcısının kudret sıfatıyla ilgili üç özelliğin ve “Sizin yaratılışınız da, diriltilişiniz de tek bir kişinin yaratılıp diriltilmesi gibidir” (Lokman Sûresi, 31:28) meâlindeki âyetin açıklaması.

Birinci mesele İlâhî kudretin zatî ve sınırsız oluşu.
 İkinci mesele Varlıkların içyüzünde büyük-küçük, az-çok gibi farkların olmayışı nedeniyle kudretin sınırsızlığı.
 Üçüncü mesele İlâhî kudret ile ilgili altı kanun: şeffafiyet, mukabele, muvazene, intizam, tecerrüt ve itaat.

Dördüncü esas Kâinatın ölüm ve dirilişinin sebep ve delilleri.

Birinci mesele Varlıklarda hükmeden tekâmül kanununun bir gereği olarak evrenin ölümü ve daha güzel bir şekilde tazelenmesi.
 İkinci mesele Semâvî dinlerin ve varlık âlemindeki değişimin, evrenin ölümüne tanıklığı
 Üçüncü mesele Âlemin yeniden dirilişi ve bu dünyada karışık halde bulunan iyilik ve kötülüklerin yeni âlemde birbirinden ayrılışı.
 Dördüncü mesele Evreni yeniden diriltmeye gücü yeten Yaratıcının, bunu yapacağına dair vaadleri ve bu vaadlerin doğruluğu.


haşiyeler (18.-20. sayfalar)

HAŞİYE Seneye işarettir. Evet, bahar, mahzen-i erzak bir vagondur, gaipten gelir.


haşiyeler (21.-23. sayfalar)

HAŞİYE 1 Meselâ, nasıl şu zamanda, manevra meydanında, harp usulünde "Silâh al, süngü tak" emriyle koca bir ordu baştan başa dikenli bir meşegâha benzediği gibi, herbir bayram gününde resmigeçit için "Formalarınızı takıp nişanlarınızı asınız" emrine karşı, ordugâh serâser rengârenk çiçek açmış müzeyyen bir bahçeyi temsil ettiği misilli; öyle de, rû-yi zemin meydanında, Sultan-ı Ezelînin nihayetsiz envâ-ı cünûdundan melek ve cin ve ins ve hayvanlar gibi, şuursuz nebatat taifesi dahi, hıfz-ı hayat cihadında, emr-i kün feyekûn ile "Müdafaa için silâhlarınızı ve cihazâtınızı takınız" emr-i İlâhîyi aldıkları vakit, zemin baştan aşağıya bütün ondaki dikenli ağaçlar ve nebatlar süngücüklerini taktıkları zaman, aynen süngülerini takmış muhteşem bir ordugâha benziyor.
Hem baharın herbir günü, herbir haftası, birer taife-i nebâtâtın birer bayramı hükmünde olduğu için, herbir taifesi dahi kendi Sultanının o taifeye ihsan ettiği güzel hediyeleri teşhir için, ona taktığı murassâ nişanları birer resmigeçit tarzında o Sultan-ı Ezelînin nazar-ı şuhud ve işhadına arz ettiğinden ve öyle bir vaziyet gösterdiğinden, bütün nebatat ve eşcar güya "San'at-ı Rabbâniye murassaâtını ve çiçek ve meyve denilen fıtrat-ı İlâhiyenin nişanlarını takınız, çiçekler açınız" emr-i Rabbâniyeyi dinliyorlar ki, rû-yi zemin dahi, gayet muhteşem bir bayram gününde, şahane resmigeçitte, sürmeli formaları ve murassâ nişanları parlayan bir ordugâhı temsil ediyor.

İşte, şu derece hikmetli ve intizamlı teçhizat ve tezyinat, elbette, nihayetsiz kadîr bir Sultanın, nihayet derecede hakîm bir Hâkimin emriyle olduğunu, kör olmayanlara gösterir.

HAŞİYE 2 Şu Suretin işaret ettiği mânâların bir kısmı Yedinci Hakikatte beyan edilmiş. Yalnız, burada "padişaha mahsus bir büyük fotoğraf" işareti ve hakikati, "Levh-i Mahfuz" demektir. Levh-i Mahfuzun tahakkuk-u vücudu Yirmi Altıncı Sözde şöyle ispat edilmiş ki:

Nasıl küçük küçük cüzdanlar büyük bir kütüğün vücudunu ihsas eder; ve küçük küçük senetler bir defter-i kebirin bulunduğunu iş'ar eder; ve küçük, kesretli tereşşuhatlar büyük bir su menbaını işmam eder. Aynen öyle de, küçük küçük cüzdanlar hükmünde, hem birer küçük levh-i mahfuz mânâsında, hem büyük Levh-i Mahfuzu yazan kalemden tereşşuh eden küçük küçük noktalar suretinde olan benî beşerin kuvve-i hafızaları, ağaçların meyveleri, meyvelerin çekirdekleri, tohumları, elbette bir hâfıza-i kübrâyı, bir defter-i ekberi, bir Levh-i Mahfuz-u Âzamı ihsas eder, iş'ar eder ve ispat eder. Belki, keskin akıllara gösterir.

HAŞİYE 3 Şu Suretin ispat ettiği mânâlar Sekizinci Hakikatte görünecek. Meselâ, dairelerin reisleri, şu temsilde enbiya ve evliyaya işarettir. Ve telefon ise, mâkes-i vahy ve mazhar-ı ilham olan, kalbden uzanan bir nisbet-i Rabbâniyedir ki, kalb o telefonun başıdır ve kulağı hükmündedir.

HAŞİYE 4 Bu Suretin remzini Dokuzuncu Hakikatte göreceksin. Meselâ, nevruz günü, bahar mevsimine işarettir. Çiçekli yeşil sahrâ ise, bahar mevsimindeki rû-yi zemindir. Değişen perdeler, manzaralar ise, fasl-ı baharın iptidasından yazın intihasına kadar, Sâni-i Kadîr-i Zülcelâlin, Fâtır-ı Hakîm-i Zülcemâlin kemâl-i intizamla değiştirdiği ve kemâl-i rahmetle tazelendirdiği ve birbiri arkasında gönderdiği mevcudât-ı bahariye tabakatına ve masnuât-ı sayfiye taifelerine ve erzak-ı hayvaniye ve insaniyeye medar olan mat'umâta işarettir.


haşiyeler (27.-29. sayfalar)

HAŞİYE 1 Rızk-ı helâl iktidar ile alınmadığına, belki iftikara binaen verildiğine delil-i kat'î, iktidarsız yavruların hüsn-ü maişeti ve muktedir canavarların dıyk-ı maişeti, hem zekâvetsiz balıkların semizliği ve zekâvetli, hileli tilki ve maymunun derd-i maişetle vücutça zayıflığıdır. Demek rızık, iktidar ve ihtiyar ile mâkûsen mütenasiptir. Ne derece iktidar ve ihtiyarına güvense, o derece derd-i maişete müptelâ olur.

HAŞİYE 2 Evet, aç bir arslan, zayıf bir yavrusunu kendi nefsine tercih ederek, elde ettiği bir eti yemeyip yavrusuna vermesi; hem korkak tavuk, yavrusunu himaye için ite, arslana saldırması; hem incir ağacı, kendi çamur yiyerek, yavrusu olan meyvelerine halis süt vermesi, bilbedâhe, nihayetsiz Rahîm, Kerîm, Şefîk bir Zâtın hesabıyla hareket ettiklerini, kör olmayana gösteriyorlar. Evet, nebatat ve behimiyat gibi şuursuzların gayet derecede şuurkârâne ve hakîmâne işler görmesi bizzarure gösterir ki, gayet derecede Alîm ve Hakîm birisi vardır ki, onları işlettiriyor. Onlar, Onun namıyla işliyorlar.

HAŞİYE 3 Evet, "Hiç mümkün müdür ki..." Şu cümle çok tekrar ediliyor. Çünkü mühim bir sırrı ifade eder. Şöyle ki:

Ekser küfür ve dalâlet, istib'addan ileri gelir. Yani, akıldan uzak ve muhal görür, inkâr eder. İşte, Haşir Sözünde kat'iyen gösterilmiştir ki, hakikî istib'ad, hakikî muhaliyet ve akıldan uzaklık ve hakikî suûbet, hattâ imtina derecesinde müşkülât, küfür yolundadır ve dalâletin mesleğindedir. Ve hakikî imkân ve hakikî makuliyet, hattâ vücub derecesinde suhulet, iman yolundadır ve İslâmiyet caddesindedir.

Elhasıl, ehl-i felsefe istib'ad ile inkâra gider. Onuncu Söz, istib'ad hangi tarafta olduğunu o tabirle gösterir, onların ağızlarına bir şamar vurur.

HAŞİYE 4 Evet, kemik gibi bir kuru ağacın ucundaki tel gibi incecik bir sapta gayet münakkaş, müzeyyen bir çiçek ve gayet musannâ ve murassâ bir meyve, elbette gayet san'atperver, mucizekâr ve hikmettar bir Sâniin mehâsin-i san'atını zîşuura okutturan bir ilânnamedir. İşte, nebatata hayvanatı dahi kıyas et.

HAŞİYE 5 Evet, durub-u emsaldendir ki, bir dünya güzeli, bir zaman kendine meftun olmuş âdi bir adamı huzurundan tard eder. O adam kendine teselli vermek için, "Tuh, ne kadar çirkindir!" der, o güzelin güzelliğini nefyeder. Hem bir vakit bir ayı, gayet tatlı bir üzüm asması altına girer, üzümleri yemek ister. Koparmaya eli yetişmez, asmaya da çıkamaz. Kendi kendine teselli vermek için, kendi lisanıyla "Ekşidir" der, gümler gider.

HAŞİYE 6 Âyine-misal mevcudatın birbiri arkasında zeval ve fenalarıyla beraber, arkalarından gelenlerin üstünde ve yüzlerinde aynı hüsün ve cemâlin cilvesinin bulunması gösterir ki, cemal onların değil. Belki o cemaller, bir hüsn-ü münezzeh ve bir cemâl-i mukaddesin âyâtı ve emârâtıdır.


haşiyeler (30.-31. sayfalar)

HAŞİYE 1 Evet, bin üç yüz elli sene saltanat süren ve saltanatı devam eden ve ekser zamanda üç yüz elli milyondan ziyade raiyeti bulunan ve hergün bütün raiyeti onunla tecdid-i biat eden ve onun kemâlâtına şehadet eden ve kemâl-i itaatle evamirine inkıyad eden; ve arzın nısfı ve nev-i beşerin humsu, o zatın sıbğı ile sıbğalansa, yani mânevî rengiyle renklense ve o zat onların mahbub-u kulûbu ve mürebbî-i ervahı olsa, elbette o zat, şu kâinatta tasarruf eden Rabbin en büyük abdidir.

Hem ekser envâ-ı kâinat o zatın birer meyve-i mucizesini taşımak suretiyle onun vazifesini ve memuriyetini alkışlasa, elbette o zat, şu kâinat Hâlıkının en sevgili mahlûkudur.

Hem bütün insaniyet, bütün istidadıyla istediği beka gibi bir haceti ki, o hacet ise, insanı esfel-i sâfilînden âlâ-yı illiyyîne çıkarıyor; elbette o hacet, en büyük bir hacettir ve en büyük bir abd, umumun namına onu Kàdıyu'l-Hâcâttan isteyecek.

HAŞİYE 2 Evet, münacat-ı Ahmediye (a.s.m.) zamanından şimdiye kadar bütün ümmetin bütün salâtları ve salâvatları onun duasına bir âmin-i daimî ve bir iştirak-i umumîdir. Hattâ ona getirilen herbir salâvat dahi, onun duasına birer âmindir. Ve ümmetinin herbir ferdi, herbir namazın içinde ona salât ve selâm getirmek ve kametten sonra Şafiîlerin ona dua etmesi, onun saadet-i ebediye hususundaki duasına gayet kuvvetli ve umumî bir âmindir. İşte, bütün beşerin fıtrat-ı insaniyet lisan-ı haliyle, bütün kuvvetiyle istediği beka ve saadet-i ebediyeyi, o nev-i beşer namına zat-ı Ahmediye (a.s.m.) istiyor ve beşerin nuranî kısmı, onun arkasında âmin diyorlar. Acaba hiç mümkün müdür ki, şu dua kabule karîn olmasın?

HAŞİYE 3 Evet, şu âlemin Mutasarrıfı, bütün tasarrufatı bilmüşahede şuurâne, alîmâne, hakîmâne olduğu halde, hiçbir cihetle mümkün değildir ki, o Mutasarrıf, kendi masnuatı içinde en mümtaz bir ferdin harekâtına şuuru ve ıttılaı bulunmasın.

Hem hiçbir cihetle mümkün değildir ki, o Mutasarrıf-ı Alîm, o ferd-i mümtazın harekâtına ve daavâtına (dualarına) ıttılaı bulunduğu halde, ona karşı lâkayt kalsın, ehemmiyet vermesin.

Hem hiçbir cihetle mümkün değildir ki, o Mutasarrıf-ı Kadîr-i Rahîm, onun dualarına lâkayt kalmadığı halde, o duaları kabul etmesin.

Evet, zat-ı Ahmediyenin (a.s.m.) nuruyla âlemin şekli değişti. İnsan ve bütün kâinatın mahiyet-i hakikiyeleri o nur, o ziya ile inkişaf etti. Ve göründü ki, şu kâinatın mevcudatı, esmâ-i İlâhiyeyi okutan birer mektubat-ı Samedâniye, birer muvazzaf memur ve bekaya mazhar kıymettar ve mânidar birer mevcutturlar. Eğer o nur olmasaydı, mevcudat fena-yı mutlaka mahkûm ve kıymetsiz, mânâsız, faydasız, abes, karma karışık, tesadüf oyuncağı bir zulmet-i evham içinde kalırdı.

İşte, şu sırdandır ki, insanlar zat-ı Ahmediyenin (a.s.m.) duasına âmin dedikleri gibi, Arş ve ferş ve serâdan Süreyyaya kadar bütün mevcudat, onun nuruyla iftihar edip alâkadarlık gösteriyorlar. Zaten ubudiyet-i Ahmediyenin (a.s.m.) ruhu, duadır. Belki kâinatın harekâtı ve hidemâtı, bir nevi duadır. Meselâ, bir çekirdeğin hareketi, Hâlıkından, bir ağaç olmasına bir nevi duadır.

HAŞİYE 4 Evet, âhirete nisbeten gayet dar bir sayfa hükmünde olan rû-yi zeminde had ve hesaba gelmeyen harika san'at nümunelerini ve haşir ve kıyametin misallerini göstermek ve üç yüz bin kitap hükmünde olan muntazam envâ-ı masnuatı o tek sayfada kemâl-i intizamla yazıp derc etmek; elbette geniş olan âlem-i âhirette lâtif ve muntazam Cennetin binasından ve icadından daha müşküldür. Evet, Cennet bahardan ne kadar yüksek ise, o derece bahar bahçelerinin hilkati, o Cennetten daha müşküldür ve hayretfezâdır denilebilir.

HAŞİYE 5 Evet, inkılâb-ı hakaik ittifaken muhaldir. Ve inkılâb-ı hakaik içinde muhal ender muhal, bir zıt kendi zıddına inkılâbıdır. Ve bu inkılâb-ı ezdad içinde, bilbedahe bin derece muhal şudur ki, zıt, kendi mahiyetinde kalmakla beraber, kendi zıddının aynı olsun. Meselâ, nihayetsiz bir cemal, hakikî cemal iken, hakikî çirkinlik olsun. İşte, şu misalimizde meşhud ve kat'iyyü'l-vücud olan bir cemâl-i Rububiyet, cemâl-i Rububiyet mahiyetinde daim iken, ayn-ı çirkinlik olsun. İşte, dünyada muhal ve bâtıl misallerin en acibidir.

HAŞİYE 6 Evet, madem herşeyin kıymeti ve dekaik-i san'atı gayet yüksek ve güzel olduğu halde, müddeti kısa, ömrü azdır. Demek o şeyler nümunelerdir, başka şeylerin suretleri hükmündedirler. Ve madem müşterilerin nazarlarını asıllarına çeviriyorlar gibi bir vaziyet vardır. Öyleyse, elbette şu dünyadaki o çeşit tezyinat, bir Rahmân-ı Rahîmin rahmetiyle, sevdiği ibâdına hazırladığı niam-ı Cennetin nümuneleridir denilebilir ve denilir ve öyledir.


haşiyeler (33.-35. sayfalar)

HAŞİYE 1 Evet, herşeyin vücudunun müteaddit gayeleri ve hayatının müteaddit neticeleri vardır. Ehl-i dalâletin tevehhüm ettikleri gibi dünyaya, nefislerine bakan gayelere münhasır değildir-ta abesiyet ve hikmetsizlik içine girebilsin. Belki herşeyin gayât-ı vücudu ve netâic-i hayatı üç kısımdır:

Birincisi ve en ulvîsi Sâniine bakar ki, o şeye taktığı harika-i san'at murassaâtını, Şâhid-i Ezelînin nazarına resmigeçit tarzında arz etmektir ki, o nazara bir ân-ı seyyâle yaşamak kâfi gelir. Belki, vücuda gelmeden, bilkuvve niyet hükmünde olan istidadı yine kâfidir. İşte, seriüzzeval lâtif masnuat ve vücuda gelmeyen, yani sünbül vermeyen birer harika-i san'at olan çekirdekler, tohumlar şu gayeyi bitamamihâ verir. Faydasızlık ve abesiyet onlara gelmez. Demek, herşey, hayatıyla, vücuduyla Sâniinin mucizât-ı kudretini ve âsâr-ı san'atını teşhir edip, Sultan-ı Zülcelâlin nazarına arz etmek birinci gayesidir.

İkinci kısım gaye-i vücut ve netice-i hayat, zîşuura bakar. Yani, herşey, Sâni-i Zülcelâlin birer mektub-u hakaiknümâ, birer kaside-i letâfetnümâ, birer kelime-i hikmet-edâ hükmündedir ki, melâike ve cin ve hayvanın ve insanın enzârına arz eder, mütalâaya davet eder. Demek, ona bakan her zîşuura ibretnümâ bir mütalâagâhtır.

Üçüncü kısım gaye-i vücut ve netice-i hayat, o şeyin nefsine bakar ki, telezzüz ve tenezzüh ve beka ve rahatla yaşamak gibi cüz'î neticelerdir. Meselâ, azîm bir sefine-i sultaniyede bir hizmetkârın dümencilik ettiğinin gayesi, sefine itibarıyla yüzde birisi kendisine, ücret-i cüz'iyesine ait, doksan dokuzu sultana ait olduğu gibi; herşeyin nefsine ve dünyaya ait gayesi bir ise, Sâniine ait doksan dokuzdur. İşte bu taaddüd-ü gayattandır ki, birbirine zıt ve münafi görünen hikmet ve iktisat, cûd ve sehâ ve bilhassa nihâyetsiz sehâ ile sırr-ı tevfiki şudur ki:

Birer gaye nokta-i nazarında cûd ve sehâ hükmeder, ism-i Cevâd tecellî eder. Meyveler, hubublar, o tek gaye nokta-i nazarında bigayri hisabdır; nihayetsiz cûdu gösteriyor. Fakat umum gayeler nokta-i nazarında hikmet hükmeder, ism-i Hakîm tecellî eder. Bir ağacın ne kadar meyveleri var; belki her meyvenin o kadar gayeleri vardır ki, beyan ettiğimiz üç kısma tefrik edilir. Şu umum gayeler nihayetsiz bir hikmeti ve iktisadı gösteriyor. Zıt gibi görünen nihayetsiz hikmet, nihayetsiz cûd ile, sehâ ile içtima ediyor. Meselâ, asker ordusunun bir gayesi temin-i asayiştir. Bu gayeye göre ne kadar asker istersen var ve hem pek fazladır. Fakat hıfz-ı hudut ve mücahede-i a'dâ gibi sair vazifeler için, bu mevcut ancak kâfi gelir; kemâl-i hikmetle muvazenededir. İşte, hükûmetin hikmeti, haşmet ile içtima ediyor. O halde, o askerlikte fazlalık yoktur denilebilir.

HAŞİYE 2 Evet, rahmetin erzak hazinelerinden olan bir şecerenin uçlarında ve dallarının başlarındaki meyveler, çiçekler, yapraklar, ihtiyar olup vazifelerinin hitâma ermesiyle gitmelidirler. Ta, arkalarından akıp gelenlere kapı kapanmasın. Yoksa, rahmetin vüs'atine ve sair ihvanlarının hizmetine sed çekilir. Hem kendileri, gençlik zevâliyle, hem zelil, hem perişan olurlar.

İşte, bahar dahi mahşernümâ bir meyvedar ağaçtır. Her asırdaki insan âlemi ibretnümâ bir şeceredir. Arz dahi mahşer-i acaip bir şecere-i kudrettir. Hattâ dünya dahi, meyveleri âhiret pazarına gönderilen bir şecere-i hayretnümâdır.

HAŞİYE 3 Yedinci Suretin haşiyesine bak.

HAŞİYE 4 Evet, zaman-ı hazırdan, ta iptida-i hilkat-i âleme kadar olan zaman-ı mazi, umumen vukuattır. Vücuda gelmiş herbir günü, herbir senesi, herbir asrı birer satırdır, birer sayfadır, birer kitaptır ki, kalem-i kader ile tersim edilmiştir; dest-i kudret, mucizât-ı âyâtını onlarda kemâl-i hikmet ve intizamla yazmıştır. Şu zamandan ta kıyamete, ta Cennete, ta ebede kadar olan zaman-ı istikbal, umumen imkânattır. Yani, mazi vukuattır, istikbal imkânattır.

İşte, o iki zamanın iki silsilesi birbirine karşı mukabele edilse: Nasıl ki dünkü günü halk eden ve o güne mahsus mevcudatı icad eden Zat, yarınki günü mevcudatıyla halk etmeye muktedir olduğu hiçbir vecihle şüphe getirmez. Öyle de, şüphe yoktur ki, şu meydan-ı garaip olan zaman-ı mazinin mevcudatı ve harikaları, bir Kadîr-i Zülcelâlin mucizâtıdır; kat'î şehadet ederler ki, o Kadîr, bütün istikbalin, bütün mümkinâtın icadına, bütün acaibinin izharına muktedirdir.

Evet, nasıl ki bir elmayı halk edecek, elbette dünyada bütün elmaları halk etmeye ve koca baharı icad etmeye muktedir olmak gerektir. Baharı icad etmeyen, bir elmayı icad edemez. Zira o elma, o tezgâhta dokunuyor. Bir elmayı icad eden, bir baharı icad edebilir. Bir elma bir ağacın, belki bir bahçenin, belki bir kâinatın misal-i musaggarıdır. Hem san'at itibarıyla koca ağacın bütün tarih-i hayatını taşıyan elmanın çekirdeği itibarıyla öyle bir harika-i san'attır ki, onu öylece icad eden, hiçbir şeyden âciz kalmaz.

Öyle de, bugünü halk eden, kıyamet gününü halk edebilir ve baharı icad edecek, haşrin icadına muktedir bir Zat olabilir. Zaman-ı mazinin bütün âlemlerini zamanın şeridine kemâl-i hikmet ve intizamla takıp gösteren, elbette istikbal şeridine dahi başka kâinatı takıp gösterebilir ve gösterecektir. Kaç Sözlerde, bilhassa Yirmi İkinci Sözde gayet kat'î ispat etmişiz ki:

Herşeyi yapamayan hiçbir şeyi yapamaz. Ve birtek şeyi halk eden herşeyi yapabilir. Hem eşyanın icadı birtek Zâta verilse, bütün eşya birtek şey gibi kolay olur ve suhulet peyda eder. Eğer müteaddit esbaba verilse ve kesrete isnad edilse, birtek şeyin icadı, bütün eşyanın icadı kadar müşkilâtlı olur ve imtinâ derecesinde suubet peyda eder.

HAŞİYE 5 Ağaç ve otların kökleri gibi.

HAŞİYE 6 Yapraklar, meyveler gibi.


haşiyeler (36.-38. sayfalar)

HAŞİYE 1 Evet, küfür, mevcudatın kıymetini iskat ve mânâsızlıkla itham ettiğinden, bütün kâinata karşı bir tahkir ve mevcudat aynalarında cilve-i Esmâyı inkâr olduğundan, bütün esmâ-i İlâhiyeye karşı bir tezyif ve mevcudatın vahdâniyete olan şehadetlerini reddettiğinden, bütün mahlûkata karşı bir tekzip olduğundan, istidad-ı insanîyi öyle ifsad eder ki, salâh ve hayrı kabule liyakati kalmaz. Hem bir zulm-ü azîmdir ki, umum mahlûkatın ve bütün esmâ-i İlâhiyenin hukukuna bir tecavüzdür.
İşte şu hukukun muhafazası ve nefs-i kâfir hayra kabiliyetsizliği, küfrün adem-i affını iktiza eder. ["Muhakkak ki şirk pek büyük bir zulümdür." Lokman Sûresi, 31:13] şu mânâyı ifade eder.

HAŞİYE 2 Evet, adalet iki şıktır. Biri müsbet, diğeri menfidir

Müsbet ise, hak sahibine hakkını vermektir. Şu kısım adalet, bu dünyada bedahet derecesinde ihatası vardır. Çünkü, Üçüncü Hakikatte ispat edildiği gibi, herşeyin istidat lisanıyla ve ihtiyac-ı fıtrî lisanıyla ve ıztırar lisanıyla Fâtır-ı Zülcelâlden istediği bütün matlubatını ve vücut ve hayatına lâzım olan bütün hukukunu mahsus mizanlarla, muayyen ölçülerle bilmüşahede veriyor. Demek adaletin şu kısmı, vücut ve hayat derecesinde kat'î vardır.

İkinci kısım menfidir ki, haksızları terbiye etmektir. Yani, haksızların hakkını, tazip ve tecziye ile veriyor. Şu şık ise, çendan tamamıyla şu dünyada tezahür etmiyor. Fakat o hakikatin vücudunu ihsas edecek bir surette, hadsiz işarat ve emarat vardır. Ezcümle, kavm-i Âd ve Semûd'dan tut, ta şu zamanın mütemerrid kavimlerine kadar gelen sille-i tedip ve te'ziyâne-i tâzip, gayet âli bir adaletin hükümran olduğunu hads-i kat'î ile gösteriyor.

HAŞİYE 3 Sual: Eğer dense, "Neden en çok misalleri çiçekten ve çekirdekten ve meyveden getiriyorsun?"

Elcevap: Çünkü onlar hem mucizât-ı kudretin en antikaları, en harikaları, en nazeninleridirler. Hem ehl-i tabiat ve ehl-i dalâlet ve ehl-i felsefe, onlardaki kalem-i kader ve kudretin yazdığı ince hattı okuyamadıkları için onlarda boğulmuşlar, tabiat bataklığına düşmüşler.


haşiyeler (42.-44. sayfalar)

HAŞİYE O makam daha yazılmamış ve hayat mes'elesi haşre münasebeti için buraya girmiş. Fakat hayatın âhirinde kader rüknüne işareti pek ince ve derindir.]


haşiyeler (51.-53. sayfalar)

HAŞİYE Amerika'da aynen bu vakıa olmuştur.


haşiyeler (54.-56. sayfalar)

HAŞİYE Onlardan birisi Risale-i Nur'dur. Meydandadır.


haşiyeler (66.-68. sayfalar)

HAŞİYE 1 İzmir'in zelzelesi münasebetiyle yazılmıştır.

HAŞİYE 2 Hem Rus gibi olanlar, mensuh ve tahrif edilmiş bir dini terk etmekle, hak ve ebedî ve kabil-i nesh olmayan bir dine ihanet etmek derecesinde gayretullaha dokunmadığından, zemin şimdilik onları bırakıp bunlara hiddet ediyor.


haşiyeler (69.-71. sayfalar)

HAŞİYE Evet, küre-i arz, küçüklüğüyle beraber semavata karşı gelebilir. Çünkü, nasıl ki daimî bir çeşme, varidatsız büyük bir gölden daha büyük denilebilir. Hem bir ölçekle birşey ölçerek başka yere nakledilen ve onun elinden geçmiş ve ona girmiş çıkmış bir mahsulâtla, zahiren binler defa ölçekten büyük ve dağ gibi bir cisimle o ölçek muvazeneye çıkabilir. Aynen öyle de, küre-i arz, Cenâb-ı Hak onu san'atına bir meşher ve icadına bir mahşer ve hikmetine medar ve kudretine mazhar ve rahmetine mezher ve Cennetine mezraa ve hadsiz kâinata ve mahlûkat âlemlerine ölçek ve mazi denizlerine ve gayb âlemine akacak bir çeşme hükmünde icad etmiş. Her sene kat kat ve katmerli, yüz bin tarzda masnuattan dokunmuş gömleklerini değiştirdiği ve çok defa dolup maziye boşaltarak gayb âlemine döktüğü bütün o müteceddid âlemleri ve arzın müteaddit gömleklerini nazara al. Yani bütün mazisini hazır farz et, sonra yeknesak ve bir derece basit semavata karşı muvazene et. Göreceksin ki, arz, ziyade gelmezse, noksan da kalmaz. İşte, Rabbü's-Semâvâti ve'l-Arz sırrını anla.


haşiyeler (78.-80. sayfalar)

HAŞİYE 1 Bu İkinci Makamdaki parçalar şiire benzer, fakat şiir değiller. Kasdî nazmedilmemişler; belki hakikatlerin kemâl-i intizamı cihetinde bir derece manzum suretini almışlar.

HAŞİYE 2 Eyvah diyerek kaçmıyorum.

HAŞİYE 3 İsrâfil'in ezanını fecr-i Haşirde işitip Allahu ekber diyerek kalkacağım. Salât-ı Kübrâdan çekilmem, Mecma-ı Ekberden çekinmem.

HAŞİYE 4 İman, o vahşetli mezar-ı ekberi, ünsiyetli bir meclis-i münevver ve bir mecma-ı ahbap gösterir.

HAŞİYE 5 İman ve huzur-u iman, o dehşetli kabr-i ekberi, sevimli saadet saraylarında bir davet-i Rahmâniye gösterir.

HAŞİYE 6 İman, o tabutu, bir ticaretgâh ve şaşaalı bir misafirhane gösterir.

HAŞİYE 7 İman, o ağacın meyvesini cenaze değil, belki ebedî hayata mazhar ve ebedî saadete namzet olan ruhumun eskimiş yuvasından yıldızlarda gezmek için çıktığını gösterir.

HAŞİYE 8 İman, o toprağı, rahmet kapısı ve Cennet salonunun perdesi olduğunu gösterir.

HAŞİYE 9 İman, o zulümatta yuvarlanan dünyayı, vazifesi bitmiş, mânâsını ifade etmiş, neticelerini kendine bedel vücutta bırakmış mektubat-ı Samedâniye ve sahâif-i nukuş-u Sübhâniye olduğunu gösterir.

HAŞİYE 10 İman, o kabir kapısını âlem-i nur kapısı ve o yol dahi saadet-i ebediye yolu olduğunu gösterdiğinden, dertlerime hem derman, hem merhem olur.

HAŞİYE 11 İman, o cüz-i lâyetecezzâ hükmündeki cüz-ü ihtiyarî yerine, gayr-ı mütenâhi bir kudrete istinad etmek için bir vesika verir. Ve belki iman bir vesikadır.

HAŞİYE 12 İman, o cüz-i ihtiyarîyi, Allah namına istimal ettirip, her şeye karşı kâfi getirir. Bir askerin cüzî kuvvetini devlet hesabına istimal ettiği vakit, binler kuvvetinden fazla işler görmesi gibi...

HAŞİYE 13 İman, dizginini cism-i hayvanînin elinden alıp kalbe, ruha teslim ettiği için, maziye nüfuz ve müstakbele hulûl edebilir. Çünkü kalb ve ruhun daire-i hayatı geniştir.


haşiyeler (81.-83. sayfalar)

HAŞİYE Yalnız bu satır Mevlânâ Câmi'nin kelâmıdır.


haşiyeler (87.-89. sayfalar)

HAŞİYE 1 Şehbaz-ı Kalender meşhur bir kahramandır ki, Şeyh Geylânî'nin irşadıyla dergâh-ı İlâhîye iltica edip mertebe-i velâyete çıkmıştır.

HAŞİYE 2 Şehnaz-ı Çelkezi, kırk örme saç ile meşhur bir dünya güzelidir.

HAŞİYE 3 Hakikaten, ben de bu münazarada Yeni Said nefsini bu derece ilzam ve iskât etmesini çok beğendim ve "Bin bârekâllah" dedim.


haşiyeler (90.-92. sayfalar)

HAŞİYE Hüseyin-i Cisrî Risale-i Hamidiye'sinde yüz on dört işârâtı o kitaplardan çıkarmıştır. Tahriften sonra bu kadar bulunsa, elbette daha evvel çok tasrihat varmış.


haşiyeler (99.-101. sayfalar)

HAŞİYE 1 Evet, zemin denilen muhteşem ve seyyar sarayın temel taşı olan taş tabakasının Fâtır-ı Zülcelâl tarafından tavzif edilen en mühim üç vazifeyi beyan etmek, ancak Kur'ân'a yakışır.
İşte, birinci vazifesi: Toprağın, kudret-i Rabbâniye ile nebâtâta analık edip yetiştirdiği gibi, kudret-i İlâhiye ile taş dahi toprağa dâyelik edip yetiştiriyor.
İkinci vazifesi: Zeminin bedeninde deveran-ı dem hükmünde olan suların muntazam cevelânına hizmetidir.
Üçüncü vazife-i fıtriyesi: Çeşmelerin ve ırmakların, uyûn ve enhârın muntazam bir mizanla zuhur ve devamlarına hazinedarlık etmektir. Evet, taşlar, bütün kuvvetiyle ve ağızlarının dolusuyla akıttıkları âb-ı hayat suretinde delâil-i vahdâniyeti zemin yüzüne yazıp serpiyor.

HAŞİYE 2 Nil-i mübarek Cebel-i Kamer'den çıktığı gibi, Dicle'nin en mühim bir şubesi Van vilâyetinden, Müküs nahiyesinden bir kayanın mağarasından çıkıyor. Fırat'ın da mühim bir şubesi, Diyadin taraflarında bir dağın eteğinden çıkıyor. Dağların aslı, hilkaten bir madde-i mâyiadan incimad etmiş taşlar olduğu fennen sabittir. Tesbihat-ı Nebeviyeden olan [image] kat'î delâlet ediyor ki, asl-ı hilkat-i arz şöyledir ki: Su gibi bir madde, emr-i İlâhî ile incimad eder, taş olur. Taş, izn-i İlâhî ile toprak olur. Tesbihteki "arz" lâfzı, toprak demektir. Demek o su çok yumuşaktır, üstünde durulmaz. Taş çok serttir, ondan istifade edilmez. Onun için, Hakîm-i Rahîm, toprağı taş üstünde serer, zevilhayata makarr eder.

HAŞİYE 3 Şu cümle işaret ediyor ki, şimendiferdir; âlem-i İslâmı esaret altına almıştır. Kâfirler onunla İslâmı mağlûp etmiştir.

HAŞİYE 4 [image] cümlesi, o remzi ışıklandırıyor.


haşiyeler (105.-107. sayfalar)

HAŞİYE 1 Bir tefsir diyor: demeseydi, burûdetiyle ihrak edecekti.

HAŞİYE 2 Belki otuz üç adet Sözleri, otuz üç adet Mektupları, otuz bir Lem'aları, on üç Şuâları, yüz yirmi basamaklı bir merdivendir.


haşiyeler (108.-110. sayfalar)

HAŞİYE 1 Şu ciddî meseleyi yazarken, ihtiyarsız olarak, kalemim üslûbunu şu lâtif lâtifeye çevirdi. Ben de kalemimi serbest bıraktım. Ümit ederim ki, üslûbun lâtifeliği meselenin ciddiyetine halel vermesin.

HAŞİYE 2 Ebû Cehil-i Lâin ile Ebu Bekir-i Sıddık, müsavi görünecek. Sırr-ı teklif zâyi olacak...


haşiyeler (111.-113. sayfalar)

HAŞİYE Bu Makam, bir bağda, bir zâta bir derstir ki, bu tarzla beyan edilmiş.


haşiyeler (114.-116. sayfalar)

HAŞİYE 1 Ağaçları başlarında taşıyan çekirdeklere işarettir.

HAŞİYE 2 Kendi kendine yükselmeyen ve meyvelerin sikletine dayanmayan üzüm çubukları gibi nâzenin nebâtâtın, başka ağaçlara lâtif eller atıp sarmalarına ve onlara yüklenmelerine işarettir.

HAŞİYE 3 Tohuma işarettir. Meselâ, zerre gibi bir afyon büzürü, bir dirhem gibi bir zerdali nüvatı, bir kavun çekirdeği, nasıl çuhadan daha güzel dokunmuş yapraklar, patiskadan daha beyaz ve sarı çiçekler, şekerlemeden daha tatlı ve köftelerden ve konserve kutularından daha lâtif, daha leziz, daha şirin meyveleri hazine-i rahmetten getiriyorlar, bize takdim ediyorlar.

HAŞİYE 4 Unsurlardan cism-i hayvanîyi halk ve nutfeden zîhayatı icad etmeye işarettir.

HAŞİYE 5 Hayvanlara ve insanlara işarettir. Zira hayvan, şu âlemin küçük bir fihristesi; ve mahiyet-i insaniye, şu kâinatın bir misal-i musaggarı olduğundan, adeta âlemde ne varsa insanda nümunesi vardır.

HAŞİYE 6 Makine, meyvedar ağaçlara işarettir. Çünkü yüzer tezgâhları, fabrikaları incecik dallarında taşıyor gibi, hayretnümâ yaprakları, çiçekleri, meyveleri dokuyor, süslendiriyor, pişiriyor, bizlere uzatıyor. Halbuki çam ve katran gibi muhteşem ağaçlar kuru bir taşta tezgâhını atmış, çalışıp duruyorlar.

HAŞİYE 7 Hububata, tohumlara, sineklerin tohumcuklarına işarettir. Meselâ, bir sinek, bir karaağacın yaprağında yumurtasını bırakır. Birden, o koca karaağaç, yapraklarını o yumurtalara bir rahm-ı mâder, bir beşik, bal gibi bir gıda ile dolu bir mahzene çeviriyor. Adeta o meyvesiz ağaç, o surette zîruh meyveler veriyor.

HAŞİYE 8 Şecere-i hilkatin meyvesi olan insana ve kendi ağacının programını ve fihristesini taşıyan meyveye işarettir. Zira, kalem-i kudret, âlemin kitab-ı kebirinde ne yazmışsa, icmâlini mahiyet-i insaniyede yazmıştır. Kalem-i kader, dağ gibi bir ağaçta ne yazmışsa, tırnak gibi meyvesinde dahi derc etmiştir.


haşiyeler (117.-119. sayfalar)

HAŞİYE 1 Bahar ve yaz mevsiminde zeminin yüzüne işarettir. Zira yüz binler muhtelif mahlûkatın taifeleri birbiri içinde beraber icad edilir, rû-yi zeminde yazılır. Galatsız, kusursuz, kemâl-i intizamla değiştirilir. Binler sofra-i Rahmân açılır, kaldırılır, taze taze gelir. Herbir ağaç birer tablacı, herbir bostan birer kazan hükmüne geçer.

HAŞİYE 2 Umum hayvanatın erzakını taşıyan nebatat ve eşcar kafileleridir.

HAŞİYE 3 O azîm elektrik lâmbası, güneşe işarettir.

HAŞİYE 4 İp ve ipe takılan taam ise, ağacın ince dalları ve leziz meyveleridir.

HAŞİYE 5 İki tulumbacık ise, validelerin memelerine işarettir.

HAŞİYE 6 Unsurlar, madenler ise, pek çok muntazam vazifeleri bulunan ve izn-i Rabbânî ile her muhtacın imdadına koşan ve emr-i İlâhî ile herbir yere giren, medet veren ve hayatın levazımatını yetiştiren ve zîhayatı emziren ve masnuât-ı İlâhiyenin nescine, nakşına menşe ve müvellid ve beşik olan hava, su, ziya, toprak unsurlarına işarettir.

HAŞİYE 7 Kalınca bir ip, meyvedar ağaca; binler ipler ise, dallarına; ve ipler başındaki elmas, nişan, ihsan, hediyeler ise, çiçeklerin aksâmına ve meyvelerin envâına işarettir.

HAŞİYE 8 Konserve kutusu, kudret konserveleri olan kavun, karpuz, nar, süt kutusu hindistan cevizi gibi rahmet hediyelerine işarettir.

HAŞİYE 9 On beş gün, sinn-i teklif olan on beş seneye işarettir.

HAŞİYE 10 Sofralar ise, yazda zeminin yüzüne işarettir ki, yüzer taze taze ve ayrı ayrı olarak matbaha-i rahmetten çıkan Rahmânî sofralar serilir, değişirler. Herbir bostan bir kazan, herbir ağaç bir tablacıdır.

HAŞİYE 11 Gemi tarihe ve cezire ise Asr-ı Saadete işarettir. Şu asrın zulümatlı sahilinde mimsiz medeniyetin giydirdiği libastan soyunup, zamanın denizine girip, tarih ve siyer sefinesine binip, Asr-ı Saadet ceziresine ve Ceziretü'l-Arab meydanına çıkıp, Fahr-i Âlemi (a.s.m.) iş başında ziyaret etmekle biliriz ki, o zat o kadar parlak bir burhan-ı tevhiddir ki, zeminin baştan başa yüzünü ve zamanın geçmiş ve gelecek iki yüzünü ışıklandırmış, küfür ve dalâlet zulümâtını dağıtmıştır.


haşiyeler (120.-122. sayfalar)

HAŞİYE 1 Bin nişan ise, ehl-i tahkik yanında bine bâliğ olan mucizât-ı Ahmediyedir (a.s.m.).

HAŞİYE 2 Mühim lâmba, kamerdir ki, onun işaretiyle iki parça olmuş. Yani, Mevlânâ Câmî'nin dediği gibi, "Hiç yazı yazmayan o ümmî zat, parmak kalemiyle sahife-i semâvîde bir elif yazmış; bir kırkı iki elli yapmış." Yani, şaktan evvel, kırk olan mim'e benzer; şaktan sonra iki hilâl oldu, elliden ibaret olan iki nun'a benzedi.

HAŞİYE 3 Büyük bir nur lâmbası, güneştir ki, arzın şarktan geri dönmesiyle yeniden güneşin görünmesi, kucağında Peygamberin (a.s.m.) yatmasıyla ikindi namazını kılmayan İmam-ı Ali (r.a.) o mucizeye binaen ikindi namazını edâen kılmış.

HAŞİYE 4 Nuranî ferman Kur'ân'a ve üstündeki turra ise i'câzına işarettir.


haşiyeler (129.-131. sayfalar)

HAŞİYE Bu hitap, Kur'ân'ı kaldırmaya çalışanadır.


haşiyeler (141.-143. sayfalar)

HAŞİYE Hattâ birgün kedilere baktım. Yalnız yemeklerini yediler, oynadılar, yattılar. Hatırıma geldi: "Nasıl bu vazifesiz canavarcıklara mübarek denilir?" Sonra gece yatmak için uzandım. Baktım, o kedilerden birisi geldi, yastığıma dayandı, ağzını kulağıma getirdi, sarih bir surette "Yâ Rahîm, yâ Rahîm, yâ Rahîm, yâ Rahîm" diyerek, güya hatırıma gelen itirazı ve tahkiri, taifesi namına reddedip yüzüme çarptı.
Aklıma geldi: "Acaba şu zikir bu ferde mi mahsustur, yoksa taifesine mi âmmdır? Ve işitmek yalnız benim gibi haksız bir muterize mi münhasırdır, yoksa herkes dikkat etse bir derece işitebilir mi?" Sonra, sabahleyin başka kedileri dinledim. Çendan onun gibi sarih değil; fakat mütefavit derecede aynı zikri tekrar ediyorlar. Bidâyette hırhırları arkasında "Yâ Rahîm" fark edilir. Git gide hırhırları, mırmırları aynı "Yâ Rahîm" olur; mahreçsiz, fasih bir zikr-i hazîn olur. Ağzını kapar, güzel "Yâ Rahîm" çeker. Yanıma gelen ihvanlara hikâye ettim. Onlar dahi dikkat ettiler, "Bir derece işitiyoruz" dediler.
Sonra kalbime geldi: "Acaba şu ismin vech-i tahsisi nedir? Ve niçin insan şivesiyle zikrederler, hayvan lisanıyla etmiyorlar?"
Kalbime geldi: Şu hayvanlar çocuk gibi çok nazdar ve nazik ve insana karışık bir arkadaş olduğundan, çok şefkat ve merhamete muhtaçtırlar. Okşandığı vakit, hoşlarına giden taltifleri gördükleri zaman, o nimete bir hamd olarak, kelbin hilâfına olarak esbabı bırakıp, yalnız kendi Hâlık-ı Rahîminin rahmetini kendi âleminde ilân ile, nevm-i gaflette olan insanları ikaz ve "Yâ Rahîm" nidâsıyla, kimden medet gelir ve kimden rahmet beklenir, esbap-perestlere ihtar ediyorlar.


haşiyeler (144.-146. sayfalar)

HAŞİYE Her tabakada dahi üç taife var. Temsildeki üç misal, her tabakadaki o üç taifeye, belki dokuz taifeye bakar; yoksa üç tabakaya değil.


haşiyeler (153.-155. sayfalar)

HAŞİYE Bülbül şairâne konuştuğu için, şu bahsimiz de bir parça şairâne düşüyor. Fakat hayal değil, hakikattir.


haşiyeler (159.-161. sayfalar)

HAŞİYE Buradaki Farisî beyitler, On Yedinci Sözün İkinci Makamında yazılmakla burada yazılmamıştır.


haşiyeler (168.-170. sayfalar)

HAŞİYE 1 Tenvin dahi nun'dur.

HAŞİYE 2 Hemze, melfuz ve gayr-ı melfuz yirmi beştir ve hemze'nin sakin kardeşi elif'ten üç derece yukarıdır. Zira hareke üçtür.

HAŞİYE 3 Şu üslûb-u beyan, o sûrenin meâlinin libasını giymiş.

HAŞİYE 4 Şu tabiratta o surelerdeki bahislere işaret var.


haşiyeler (180.-182. sayfalar)

HAŞİYE Bu, gaybdan haber veren âyetler, pek çok tefsirlerde izah edilmesinden ve eski harfle tab etmek niyeti müellifine verdiği acelelik hatasından, burada izahsız ve o kıymettar hazineler kapalı kaldılar.


haşiyeler (183.-185. sayfalar)

HAŞİYE 1 Mahkemeye karşı ve mahkemeyi susturan lâyiha-i temyizin müdafaatından bir parçadır; bu makama haşiye olmuş:
"Ben de adliyenin mahkemesine derim ki: Bin üç yüz elli senede ve her asırda üç yüz elli milyon insanların hayat-ı içtimaiyesinde en kudsî ve hakikatli bir düstur-u İlâhîyi, üç yüz elli bin tefsirin tasdiklerine ve ittifaklarına istinaden ve bin üç yüz elli sene zarfında geçmiş ecdadımızın itikadlarına iktidaen tefsir eden bir adamı mahkûm eden haksız bir kararı, elbette rû-yi zeminde adalet varsa, o kararı red ve bu hükmü nakzedecektir."

HAŞİYE 2 Tesettür-ü nisvan hakkında Otuz Birinci Mektubun Yirmi Dördüncü Lem'ası, gayet kat'î bir surette ispat etmiştir ki, tesettür kadınlar için fıtrîdir; ref-i tesettür fıtrata münâfidir.


haşiyeler (204-.206. sayfalar)

HAŞİYE 1 Bu İkinci Mebhas, en derin ve en müşkül bir sırr-ı kader meselesidir. Bütün ulema-i muhakkikînce en ehemmiyetli ve münazaralı bir mesele-i akaid-i kelâmiyedir. Risale-i Nur tam halletmiş.

HAŞİYE 2 Gayet müdakkik âlimlere mahsus bir hakikattir.


haşiyeler (213-.215. sayfalar)

HAŞİYE İ'câza dair Yirmi Beşinci Söz, Kur'ân'ın hakikî tercümesi mümkün olmadığını göstermiştir.


haşiyeler (219-.221. sayfalar)

HAŞİYE Şu dünyada cism-i insanî ve hayvanî, zerrat için güya bir misafirhane, bir kışla, bir mektep hükmündedir ki, câmid zerreler ona girerler, hayattar olan âlem-i bekaya zerrat olmak için liyakat kesb ederler, çıkarlar. Âhirette ise [image] sırrınca, nur-u hayat orada âmmdır. Nurlanmak için o seyrüsefere ve o talimat ve talime lüzum yoktur; zerreler demirbaş olarak sabit kalabilirler.


haşiyeler (222-.224. sayfalar)

HAŞİYE Sekiz sene kemâl-i sadakatle bu fakire hizmet eden Süleyman'ın bahçesidir ki, bir veya iki saat zarfında şu Söz orada yazıldı.


haşiyeler (225-.227. sayfalar)

HAŞİYE Melâike mânâsını ve ruhaniyatın hakikatini inkâra mecal bulamamışlar; belki fıtratın namuslarından "kuvâ-yı sâriye" diye, "cereyan eden kuvvetler" namını vererek yanlış bir surette tasvir ve bir cihetten tasdikine mecbur kalmışlar. Ey kendini akıllı zanneden!..


haşiyeler (243-.245. sayfalar)

HAŞİYE 1 Evet, Nemrutları, Firavunları yetiştiren ve dâyelik edip emziren, eski Mısır ve Babil'in, ya sihir derecesine çıkmış veyahut hususî olduğu için etrafında sihir telâkki edilen eski felsefeleri olduğu gibi, âliheleri eski Yunan kafasında yerleştiren ve asnâmı tevlid eden felsefe-i tabiiye bataklığıdır. Evet, tabiatın perdesiyle Allah'ın nurunu görmeyen insan, herşeye bir ulûhiyet verip kendi başına musallat eder.

HAŞİYE 2 Düstur-u nübüvvet "Kuvvet haktadır; hak kuvvette değildir" der, zulmü keser, adaleti temin eder.

HAŞİYE 3 Yani; o sanem-misâller, perestişkârlarının hevesatlarına hoş görünmek ve teveccühlerini kazanmak için riyakârane gösteriş ile ibadet gibi bir vaziyet gösteriyorlar.


haşiyeler (246-.248. sayfalar)

HAŞİYE 1 Eğer desen: "Sen necisin, bu meşahire karşı meydana çıkıyorsun? Sen bir sinek gibi olup da kartalların uçmalarına karışıyorsun?" Ben de derim ki: Kur'ân gibi bir üstad-ı ezeliyem varken, dalâlet-âlûd felsefenin ve evham-âlûd aklın şakirtleri olan o kartallara, hakikat ve marifet yolunda sinek kanadı kadar da kıymet vermeye mecbur değilim. Ben onlardan ne kadar aşağı isem, onların üstadı dahi benim üstadımdan bin defa daha aşağıdır. Üstadımın himmetiyle, onları gark eden madde ayağımı da ıslatamadı. Evet, büyük bir padişahın, onun kanununu ve evâmirini hâmil küçük bir neferi, küçük bir şahın büyük bir müşirinden daha büyük işler görebilir..

HAŞİYE 2 İkinci Maksadın, tahavvülât-ı zerrâtın tarifine dair olan uzun cümlenin haşiyesidir.

Kur'ân-ı Hakîmde İmam-ı Mübin ve Kitab-ı Mübin mükerrer yerlerde zikredilmiştir. Ehl-i tefsir "İkisi birdir"; bir kısmı "Ayrı ayrıdır" demişler. Hakikatlerine dair beyanatları muhteliftir. Hülâsa, "İlm-i İlâhînin ünvanlarıdır"demişler. Fakat Kur'ân'ın feyziyle şöyle kanaatim gelmiş ki:

İmam-ı Mübin, ilim ve emr-i İlâhînin bir nev'ine bir ünvandır ki, âlem-i şehadetten ziyade âlem-i gayba bakıyor. Yani, zaman-ı halden ziyade, mazi ve müstakbele nazar eder. Yani, herşeyin vücud-u zâhirîsinden ziyade aslına, nesline ve köklerine ve tohumlarına bakar. Kader-i İlâhînin bir defteridir. Şu defterin vücudu, Yirmi Altıncı Sözde, hem Onuncu Sözün haşiyesinde ispat edilmiştir.

Evet, şu İmam-ı Mübin, bir nevi ilim ve emr-i İlâhînin bir ünvanıdır. Yani, eşyanın mebâdileri ve kökleri ve asılları, kemâl-i intizamla eşyanın vücutlarını gayet san'atkârâne intaç etmesi cihetiyle, elbette desâtir-i ilm-i İlâhînin bir defteriyle tanzim edildiğini gösteriyor. Ve eşyanın neticeleri, nesilleri, tohumları, ileride gelecek mevcudatın programlarını, fihristelerini tazammun ettiklerinden, elbette evâmir-i İlâhiyenin bir küçük mecmuası olduğunu bildiriyorlar. Meselâ, bir çekirdek, bütün ağacın teşkilâtını tanzim edecek olan programları ve fihristeleri ve o fihriste ve programları tayin eden o evâmir-i tekvîniyenin küçücük bir mücessemi hükmünde denilebilir.

Elhasıl, İmam-ı Mübin, kader-i İlâhînin bir defteri, bir mecmua-i desâtiridir. O desâtirin imlâsıyla ve hükmüyle, zerrat, vücud-u eşyadaki hidemâtına ve harekâtına sevk edilir.

Amma Kitab-ı Mübin ise, âlem-i gaybdan ziyade âlem-i şehadete bakar. Yani, mazi ve müstakbelden ziyade zaman-ı hazıra nazar eder. Ve ilim ve emirden ziyade kudret ve irade-i İlâhiyenin bir ünvanı, bir defteri, bir kitabıdır. İmam-ı Mübin kader defteri ise, Kitab-ı Mübin kudret defteridir. Yani, herşey vücudunda, mahiyetinde ve sıfât ve şuûnâtında kemâl-i san'at ve intizamları gösteriyor ki, bir kudret-i kâmilenin desâtiriyle ve bir irade-i nâfizenin kavâniniyle vücut giydiriliyor; suretleri tayin, teşhis edilip birer miktar-ı muayyen, birer şekl-i mahsus veriliyor. Demek o kudret ve iradenin küllî ve umumî bir mecmua-i kavânini, bir defter-i ekberi vardır ki, herbir şeyin hususî vücutları ve mahsus suretleri ona göre biçilir, dikilir, giydirilir. İşte şu defterin vücudu, İmam-ı Mübin gibi, kader ve cüz-ü ihtiyarî mesâilinde ispat edilmiştir.

Ehl-i gaflet ve dalâlet ve felsefenin ahmaklığına bak ki, kudret-i fâtıranın o Levh-i Mahfuzunu ve hikmet ve irade-i Rabbâniyenin o basîrâne kitabının eşyadaki cilvesini, aksini, misalini hissetmişler; hâşâ, "tabiat" namıyla tesmiye etmişler, körletmişler.

İşte, İmam-ı Mübin'in imlâsıyla, yani kaderin hükmüyle ve düsturuyla, kudret-i İlâhiye, icad-ı eşyada herbiri birer âyet olan silsile-i mevcudatı, "Levh-i Mahv, İsbat" denilen zamanın sahife-i misaliyesinde yazıyor, icad ediyor, zerrâtı tahrik ediyor. Demek, harekât-ı zerrat, o kitabetten, o istinsahtan, mevcudat âlem-i gaybdan âlem-i şehadete ve ilimden kudrete geçmelerinde olan bir ihtizazdır, bir harekâttır.

Amma Levh-i Mahv, İsbat ise, sabit ve daim olan Levh-i Mahfuz-u Âzam'ın daire-i mümkinatta, yani mevt ve hayata, vücut ve fenâya daima mazhar olan eşyada mütebeddil bir defteri ve yazar bozar bir tahtasıdır ki, hakikat-i zaman odur. Evet, herşeyin bir hakikati olduğu gibi, zaman dediğimiz, kâinatta cereyan eden bir nehr-i azîmin hakikati dahi, Levh-i Mahv, İsbat'taki kitabet-i kudretin sayfası ve mürekkebi hükmündedir. Lâ ya'lemu'l-ğaybe illâllah.


haşiyeler (249-.251. sayfalar)

HAŞİYE Nur'un birinci kâtibidir.


haşiyeler (252-.254. sayfalar)

HAŞİYE 1 Evet, bütün onlar dört unsurdan mürekkeptir. Müvellidülmâ, müvellidülhumuza, azot, karbon gibi maddelerden teşkil olunuyorlar. Maddece bir sayılabilirler. Farkları yalnız kaderin mânevî yazısındadır.

HAŞİYE 2 Şu cevap, yedi "madem" kelimelerine bakar.

HAŞİYE 3 Çünkü, bilmüşahede, gayet cevâdâne bir faaliyetle şu âlem-i kesif ve süflîde pek kesretle nur-u hayatı serpmek ve iş'âl etmek, hattâ en hasis maddelerde ve taaffün etmiş cisimlerde kesretle taze bir nur-u hayatı ışıklandırmak, o kesif ve hasis maddeleri nur-u hayatla letâfetlendirmek, cilâlandırmak, sarahate yakın işaret ediyor ki, gayet lâtif, ulvî, nazif, hayattar diğer bir âlemin hesabına şu kesif, câmid âlemi, zerrâtın hareketiyle, hayatın nuruyla cilâlandırıyor, eritiyor, güzelleştiriyor, güya lâtif bir âleme gitmek için ziynetlendiriyor. İşte, beşer haşrini aklına sığıştıramayan dar akıllı adamlar, Kur'ân'ın nuruyla rasat etseler görecekler ki, bütün zerrâtı bir ordu gibi haşredecek kadar muhit bir kanun-u kayyûmiyet görünüyor, bilmüşahede tasarruf ediyor.


haşiyeler (267-.269. sayfalar)

HAŞİYE 1 Yani, altı defa icmâ suretinde, vukuuna dair altı hüccet vardır. Bu makam çok izaha lâyık iken, maatteessüf kısa kalmıştır.

HAŞİYE 2 Evet, müteharrik herbir şey, zerrattan seyyârâta kadar, kendilerinde olan sikke-i samediyet ile vahdeti gösterdikleri gibi, harekâtlarıyla dahi, gezdikleri bütün yerleri vahdet namına zaptederler, kendi Mâlikinin mülküne ithal ederler.

Hareket etmeyen masnuat ise, nebâtattan nücum-u sevâbite kadar, birer mühr-ü vahdaniyet hükmündedirler ki, bulunduğu mekânı, kendi Sâniinin mektubu olduğunu gösterirler. Demek herbir nebat, herbir meyve birer mühr-ü vahdaniyet, birer sikke-i vahdettirler ki, mekânlarını ve vatanlarını, vahdet namına, Sânilerinin mektubu olduğunu gösterirler.

Elhasıl, herbir şey, hareketiyle bütün eşyayı vahdet namına zapteder. Demek bütün yıldızları elinde tutmayan, birtek zerreye rab olamaz.


haşiyeler (270-.272. sayfalar)

HAŞİYE 1 Sâni-i Hakîm, beden-i insanı gayet muntazam bir şehir hükmünde halk etmiştir. Damarların bir kısmı telgraf ve telefon vazifesini görür. Bir kısmı da, çeşmelerin boruları hükmünde, âb-ı hayat olan kanın cevelânına medardırlar.

Kan ise, içinde iki kısım küreyvat halk edilmiş. Bir kısmı "küreyvât-ı hamrâ" tabir edilir ki, bedenin hücrelerine erzak dağıtıyor ve bir kanun-u İlâhî ile hücrelere erzak yetiştiriyor (tüccar ve erzak memurları gibi). Diğer kısmı küreyvât-ı beyzâdırlar ki, ötekilere nisbeten ekalliyettedirler. Vazifeleri, hastalık gibi düşmanlara karşı asker gibi müdafaadır ki, ne vakit müdafaaya girseler, Mevlevî gibi iki hareket-i devriye ile sür'atli bir vaziyet-i acibe alırlar.

Kanın heyet-i mecmuası ise, iki vazife-i umumiyesi var: Biri bedendeki hüceyrâtın tahribatını tamir etmek, diğeri hüceyrâtın enkazlarını toplayıp bedeni temizlemektir. Evride ve şerâyin namında iki kısım damarlar var ki, biri sâfi kanı getirir, dağıtır, sâfi kanın mecrâlarıdır. Diğer kısmı, enkazı toplayan bulanık kanın mecrâsıdır ki, şu ikinci ise, kanı "ree" denilen, nefesin geldiği yere getirirler.

Sâni-i Hakîm, havada iki unsur halk etmiştir: biri azot, biri müvellidülhumuza. Müvellidülhumuza ise, nefes içinde kana temas ettiği vakit, kanı telvis eden karbon unsur-u kesifini kehribar gibi kendine çeker. İkisi imtizaç eder. Buharî hâmız-ı karbon denilen, semli havaî bir maddeye inkılâb ettirir. Hem hararet-i gariziyeyi temin eder, hem kanı tasfiye eder. Çünkü, Sâni-i Hakîm, fenn-i kimyada aşk-ı kimyevî tabir edilen bir münasebet-i şedideyi, müvellidülhumuza ile karbona vermiş ki, o iki unsur birbirine yakın olduğu vakit, o kanun-u İlâhî ile o iki unsur imtizaç ederler. Fennen sabittir ki, imtizaçtan hararet hasıl olur. Çünkü imtizaç bir nevi ihtiraktır. Şu sırrın hikmeti şudur ki:

O iki unsurun, herbirisinin zerrelerinin ayrı ayrı hareketleri var. İmtizaç vaktinde her iki zerre, yani onun zerresi bunun zerresiyle imtizaç eder, birtek hareketle hareket eder, bir hareket muallâk kalır. Çünkü imtizaçtan evvel iki hareket idi. Şimdi iki zerre bir oldu; her iki zerre, bir zerre hükmünde bir hareket aldı. Diğer hareket, Sâni-i Hakîmin bir kanunuyla hararete inkılâb eder. Zaten "Hareket harareti tevlid eder" bir kanun-u mukarreredir.

İşte bu sırra binaen, beden-i insanîdeki hararet-i gariziye, bu imtizac-ı kimyeviye ile temin edildiği gibi, kandaki karbon alındığı için kan dahi sâfi olur. İşte nefes dahile girdiği vakit, vücudun hem âb-ı hayatını temizliyor, hem nâr-ı hayatı iş'âl ediyor. Çıktığı vakit, ağızda, mucizât-ı kudret-i İlâhiye olan kelime meyvelerini veriyor. Fesübhâne men tehayyere fî sun'ihi'l-ukul!

HAŞİYE 2 Fakat şu haliçe hem hayattardır, hem intizamlı bir ihtizazdadır. Her vakit nakışları kemâl-i hikmet ve intizamla tebeddül eder-tâ ki, Nessâcının muhtelif cilve-i esmâsını ayrı ayrı göstersin.

HAŞİYE 3 Elhasıl: Zerre, o müddeîyi küreyvât-ı hamrâya havale eder. Küreyvât-ı hamrâ onu hücreye, hücre dahi beden-i insana, beden-i insan ise nev-i insana, nev-i insan onu zîhayat envâından dokunan arzın gömleğine, arzın gömleği dahi küre-i arza, küre-i arz onu güneşe, güneş ise bütün yıldızlara havale eder. Herbiri der: "Git, benden yukarıdakini zaptedebilirsen, sonra gel, benim zaptıma çalış. Eğer onu mağlûp etmezsen beni ele geçiremezsin." Demek, bütün yıldızlara sözünü geçiremeyen, birtek zerreye rububiyetini dinletemez.

HAŞİYE 4 Bir dairenin takriben nısf-ı kutru yüz seksen milyon kilometre olsa, o daire kendisi takriben yirmi beş bin senelik mesafe olur.

HAŞİYE 5 Cenâb-ı Hakkın acaib-i masnuatına bakıp, temâşâ edip ve ettiren işaretleriz. Yani, semâvat hadsiz gözlerle zemindeki acaib-i san'at-ı İlâhiyeyi temâşâ eder gibi görünüyor. Semânın melâikeleri gibi, yıldızlar dahi, mahşer-i acaip ve garaip olan arza bakıyorlar ve zîşuurları dikkatle baktırıyorlar, demektir.

HAŞİYE 6 Fakat sukuttan sonra tabiat tevbe etti. Hakikî vazifesi tesir ve fiil olmadığını, belki kabul ve infial olduğunu anladı. Ve kendisi kader-i İlâhînin bir nevi defteri-fakat tebeddül ve tagayyüre kabil bir defteri-ve kudret-i Rabbâniyenin bir nevi programı ve Kadîr-i Zülcelâlin bir nevi fıtrî şeriati ve bir nevi mecmua-i kavânîni olduğunu bildi. Kemâl-i acz ve inkıyadla vazife-i ubudiyetini takındı ve "fıtrat-ı İlâhiye" ve "san'at-ı Rabbâniye" ismini aldı.


haşiyeler (279-.281. sayfalar)

HAŞİYE İkinci Maksadın başındaki sual demektir. Yoksa, Hâtimenin âhirindeki bu küçücük sual değildir.


haşiyeler (291-.293. sayfalar)

HAŞİYE Bir zaman iki aşiret reisi, bir padişahın huzuruna girmişler, yazılan aynı vaziyette bulunmuşlar.


haşiyeler (294-.296. sayfalar)

HAŞİYE Lillâh için bir saniye mülâkat, bir senedir. Dünya için olsa, bir sene, bir saniyedir.


haşiyeler (297-.299. sayfalar)

HAŞİYE Hadisin nassıyla, o şuhud, bütün lezâiz-i Cennetin o derece fevkindedir ki, onları unutturur. Ve şuhuddan sonra ehl-i şuhudun hüsn-ü cemâli o derece fazlalaşır ki, döndükleri vakit, saraylarındaki aileleri çok dikkatle, zorla onları tanıyabilirler, [el-Münzirî, et-Terğîb ve't-Terhîb, 4:556] hadiste vârid olmuştur.


haşiyeler (300-.302. sayfalar)

HAŞİYE Hattâ o taifelerden bir kısım var ki, bir senedeki efradı, zaman-ı Âdem'den kıyamete kadar vücuda gelen bütün insan efradından ziyadedir.


haşiyeler (306-.308. sayfalar)

HAŞİYE Şu yirminci Pencerenin hakikati, bir zaman Arabî bir surette şöyle kalbe gelmişti:

[Işığın parıldaması Senin tenvirinden ve teşhirindendir. Zamanın dalgalanması Senin tasrifin ve tavzifindendir. Sen her noksandan münezzehsin; ne büyüktür saltanatın!

Nehirlerin fışkırması Senin tedhirin ve teshirindendir. Taşların tezyinatı Senin tedbirin ve tasvirindendir. Sen her noksandan münezzehsin; ne bedîdir Senin hikmetin!

Çiçeklerin tebessümü Senin tezyinin ve tahsinindendir. Meyvelerin süslenmesi Senin in'âmın ve ikramındandır. Sen her noksandan münezzehsin; ne güzeldir Senin san'atın!

Kuşların cıvıldaşması Senin intakın ve terfikindendir. Damlaların şıpıltısı Senin inzâlin ve fazlındandır. Sen her noksandan münezzehsin; ne geniştir Senin rahmetin!

Ayların seyeranı Senin takdirin ve tedbirinle, Senin tedvirin ve tenvirinledir. Sen her noksandan münezzehsin; ne münevverdir burhânın, ne bâhirdir saltanatın!]


haşiyeler (309-.311. sayfalar)

HAŞİYE Şu Pencerenin umuma değil, ehl-i kalbe ve ehl-i muhabbete hususiyeti var.


haşiyeler (318-.320. sayfalar)

HAŞİYE 1 Hattâ, tarihi [image] çıkmış. Yani, "Ramazan'ın iki hilâlinden doğmuş bir edep yıldızıdır." (1337 eder.)

HAŞİYE 2 Bu kıt'a onun imzasıdır.

HAŞİYE 3 Her senede iki defa cisim tazelendiği için, iki Said ölmüş demektir. Hem bu sene Said yetmiş dokuz senesindedir. Her bir senede bir Said ölmüş demektir ki, bu tarihe kadar Said yaşayacak.

HAŞİYE 4 Yirmi sene sonraki bu şimdiki hali, hiss-i kablelvuku ile hissetmiş.

HAŞİYE 5 Hakikî tesirden elini çeksin, icada karışmasın demektir.


haşiyeler (321-.323. sayfalar)

HAŞİYE Bu dehşetli Harb-i Umumî neticesindeki vaziyete işaret eder. Belki İkinci Harb-i Umumîden tam haber verir.


haşiyeler (324-.326. sayfalar)

HAŞİYE 1 Bu zamanı tam görmüş gibi bahseder.

HAŞİYE 2 Bunda da bir işaret-i gaybiye var.

HAŞİYE 3 Kuvvetli bir işaret-i gaybiyedir. Evet, beşer dinlemedi, bu İkinci Harb-i Umumî ile dehşetli silleyi de yedi.


haşiyeler (327.-329. sayfalar)

HAŞİYE 1 Demek daha dehşetli kusacak. Evet, iki Harb-i Umumî ile öyle kustu ki, hava, deniz, kara yüzlerini bulandırdı, kanla lekeledi.

HAŞİYE 2 Bunda da bir ince işaret var.

HAŞİYE 3 Tam bir işaret-i gaybiyedir. Sekeratta olan dinsiz zalim medeniyete bakıyor.


haşiyeler (330-.332. sayfalar)

HAŞİYE 1 İktisat Risalesinin çekirdeğidir. Belki on sayfa olan İktisat Risalesini kablelvücut on satırda okumuş.

HAŞİYE 2 İstanbul'da Sankiyedim namında bir mescid var. "Sanki yedim" diyen adam, hevesinden kurtardığı paralarla bina etmiş.


haşiyeler (333-.335. sayfalar)

HAŞİYE 1 Tesettür Risalesinin esasıdır. Yirmi sene sonra müellifinin mahkûmiyetine sebep gösteren bir mahkeme, kendini ve hâkimlerini ebedî mahkûm ve mahcup eylemiş.

HAŞİYE 2 Nasıl meyyite bir karıya nefsanî nazarla bakmak nefsin dehşetle alçaklığını gösterir. Öyle de, rahmete muhtaç bir biçare meyyitenin güzel tasvirine müştehiyâne bir nazarla bakmak, ruhun hissiyât-ı ulviyesini söndürür.

HAŞİYE 3 Eski Harb-i Umumîye işaret eder.

HAŞİYE 4 35 sene evvel yazılan bu makam, bu sene yazılmış tarzını gösteriyor. Demek Ramazan bereketiyle yazdırılmış bir nevi ihbar-ı gaybîdir.


haşiyeler (336-.338. sayfalar)

HAŞİYE On sene sonra gelen bir hadiseyi hissetmiş, mukabeleye çalışmış.


haşiyeler (342-.345. sayfalar)

HAŞİYE Yüz maşaallah bu cevaba!


1, 2, 3. Sözler - s: 3-5

SÖZLER

Birinci Söz - s.3

Ey kardeş! Benden birkaç nasihat istedin. Sen bir asker olduğun için, askerlik temsilâtıyla, sekiz hikâyeciklerle birkaç hakikati nefsimle beraber dinle. Çünkü ben nefsimi herkesten ziyade nasihate muhtaç görüyorum. Vaktiyle sekiz âyetten istifade ettiğim Sekiz Sözü biraz uzunca nefsime demiştim. Şimdi kısaca ve avam lisanıyla nefsime diyeceğim. Kim isterse beraber dinlesin.

BİRİNCİ SÖZ

BİSMİLLÂH her hayrın başıdır. Biz dahi başta ona başlarız. Bil, ey nefsim, şu mübarek kelime, İslâm nişanı olduğu gibi, bütün mevcudâtın lisan-ı haliyle vird-i zebânıdır. Bismillâh ne büyük, tükenmez bir kuvvet, ne çok, bitmez bir bereket olduğunu anlamak istersen, şu temsilî hikâyeciğe bak, dinle. Şöyle ki:

Bedevî Arap çöllerinde seyahat eden adama gerektir ki, bir kabile reisinin ismini alsın ve himayesine girsin-tâ şakîlerin şerrinden kurtulup hâcâtını tedarik edebilsin. Yoksa, tek başıyla, hadsiz düşman ve ihtiyacatına karşı perişan olacaktır. İşte, böyle bir seyahat için, iki adam sahrâya çıkıp gidiyorlar. Onlardan birisi mütevazi idi, diğeri mağrur. Mütevazii, bir reisin ismini aldı; mağrur almadı. Alanı her yerde selâmetle gezdi. Bir kàtıu't-tarîke rast gelse, der: "Ben filân reisin ismiyle gezerim." Şakî def olur, ilişemez. Bir çadıra girse o nam ile hürmet görür. Öteki mağrur, bütün seyahatinde öyle belâlar çeker ki, tarif edilmez. Daima titrer, daima dilencilik ederdi. Hem zelil, hem rezil oldu.

İşte, ey mağrur nefsim, sen o seyyahsın. Şu dünya ise bir çöldür. Aczin ve fakrın hadsizdir. Düşmanın, hâcâtın nihayetsizdir. Madem öyledir; şu sahrânın Mâlik-i Ebedîsi ve Hâkim-i Ezelîsinin ismini al. Ta bütün kâinatın dilenciliğinden ve her hâdisâtın karşısında titremeden kurtulasın.

Evet, bu kelime öyle mübarek bir definedir ki, senin nihayetsiz aczin ve fakrın, seni nihayetsiz kudrete, rahmete raptedip Kadîr-i Rahîmin dergâhında aczi, fakrı en makbul bir şefaatçi yapar. Evet, bu kelime ile hareket eden, o adama benzer ki, askere kaydolur, devlet namına hareket eder, hiçbir kimseden pervâsı kalmaz. Kanun namına, devlet namına der, her işi yapar, her şeye karşı dayanır.

Başta demiştik: Bütün mevcudat lisan-ı hal ile "Bismillâh" der. Öyle mi?

Evet. Nasıl ki, görsen, bir tek adam geldi, bütün şehir ahalisini cebren bir yere sevk etti ve cebren işlerde çalıştırdı. Yakînen bilirsin, o adam kendi namıyla, kendi kuvvetiyle hareket etmiyor. Belki o bir askerdir, devlet namına hareket eder, bir padişah kuvvetine istinad eder.

Öyle de, hertey Cenâb-y Hakkın namına hareket eder ki, zerrecikler gibi tohumlar, çekirdekler, başlarında koca ağaçları taşıyor, dağ gibi yükleri kaldırıyorlar. Demek herbir ağaç "Bismillâh" der; hazine-i rahmet meyvelerinden ellerini dolduruyor, bizlere tablacılık ediyor.

Herbir bostan "Bismillâh" der, matbaha-i kudretten bir kazan olur ki, çetit çetit pek çok muhtelif leziz taamlar, içinde beraber pitiriliyor.

Herbir inek, deve, koyun, keçi gibi mübarek hayvanlar "Bismillâh" der, rahmet feyzinden bir süt çetmesi olur. Bizlere Rezzak namyna en latîf, en nazif, âb-ı hayat gibi bir gıdayı takdim ediyorlar.

Herbir nebat ve ağaç ve otların ipek gibi yumuşak kök ve damarları "Bismillâh" der, sert olan taş ve toprağı deler, geçer. "Allah namına, Rahmân namına" der; herşey ona musahhar olur.

Evet, havada dalların intişarı ve meyve vermesi gibi, o sert taş ve topraktaki köklerin kemâl-i suhuletle intişar etmesi ve yeraltında yemiş vermesi, hem şiddet-i hararete karşı aylarca nazik, yeşil yaprakların yaş kalması, tabiiyyunun ağzına şiddetle tokat vuruyor, kör olası gözüne parmağını sokuyor ve diyor ki: En güvendiğin salâbet ve hararet dahi emir tahtında hareket ediyorlar ki, o ipek gibi yumuşak damarlar, birer Asâ-yı Mûsâ (a.s.) gibi 1 [image] emrine imtisal ederek taşları şak eder. Ve o sigara kâğıdı gibi ince, nâzenin yapraklar, birer âzâ-yı İbrahim (a.s.) gibi, ateş saçan hararete karşı 2 [image] âyetini okuyorlar.

Birinci Söz - s.4

Madem herşey mânen "Bismillâh" der; Allah namına, Allah'ın nimetlerini getirip bizlere veriyorlar. Biz dahi "Bismillâh" demeliyiz. Allah namına vermeliyiz, Allah namına almalıyız. Öyleyse, Allah namına vermeyen gafil insanlardan almamalıyız.

SUAL: Tablacı hükmünde olan insanlara bir fiyat veriyoruz. Acaba asıl mal sahibi olan Allah ne fiyat istiyor?

ELCEVAP: Evet, o Mün'im-i Hakikî, bizden o kıymettar nimetlere, mallara bedel istediği fiyat ise üç şeydir: Biri zikir, biri şükür, biri fikirdir.

Başta "Bismillâh" zikirdir. Âhirde "Elhamdülillâh" şükürdür. Ortada, bu kıymettar harika-i san'at olan nimetler Ehad, Samed'in mucize-i kudreti ve hediye-i rahmeti olduğunu düşünmek ve derk etmek fikirdir.

Bir padişahın kıymettar bir hediyesini sana getiren bir miskin adamın ayağını öpüp hediye sahibini tanımamak ne derece belâhet ise, öyle de, zahirî mün'imleri medih ve muhabbet edip Mün'im-i Hakikîyi unutmak, ondan bin derece daha belâhettir.

Ey nefis! Böyle ebleh olmamak istersen, Allah namına ver, Allah namına al, Allah namına başla, Allah namına işle, vesselâm.

ON DÖRDÜNCÜ LEM'ANIN
İKİNCİ MAKAMI

"Bismillahirrahmanirraîm"in altı sırrına dairdir.

İKİNCİ SÖZ

3

İMANDA ne kadar büyük bir saadet ve nimet ve ne kadar büyük bir lezzet ve rahat bulunduğunu anlamak istersen, şu temsilî hikâyeciğe bak, dinle:

Bir vakit iki adam hem keyif, hem ticaret için seyahate giderler. Biri hodbin talihsiz bir tarafa, diğeri hüdâbin bahtiyar diğer tarafa sülûk eder, giderler.

Hodbin adam hem hodgâm, hem hodendiş, hem bedbin olduğundan, bedbinlik cezası olarak nazarında pek fena bir memlekete düşer. Bakar ki, her yerde âciz bîçâreler, zorba müthiş adamların ellerinden ve tahribatlarından vâveylâ ediyorlar. Bütün gezdiği yerlerde böyle hazin, elîm bir hali görür. Bütün memleket bir matemhane-i umumî şeklini almış. Kendisi şu elîm ve muzlim haleti hissetmemek için sarhoşluktan başka çare bulamaz. Çünkü herkes ona düşman ve ecnebî görünüyor. Ve ortalıkta dahi müthiş cenazeleri ve meyusâne ağlayan yetimleri görür. Vicdanı azap içinde kalır.

Diğeri hüdâbin, hüdâperest ve hak-endiş, güzel ahlâklı idi ki, nazarında pek güzel bir memlekete düştü. İşte bu iyi adam, girdiği memlekette bir umumî şenlik görüyor: her tarafta bir sürur, bir şehrâyin, bir cezbe ve neş'e içinde zikirhaneler... Herkes ona dost ve akraba görünür. Bütün memlekette yaşasınlar ve teşekkürler ile bir terhisât-ı umumiye şenliği görüyor. Hem tekbir ve tehlil ile mesrurâne ahz-ı asker için bir davul, bir musiki sesi işitiyor. Evvelki bedbahtın hem kendi, hem umum halkın elemiyle müteellim olmasına bedel, şu bahtiyar, hem kendi, hem umum halkın süruruyla mesrur ve müferrah olur. Hem güzelce bir ticaret eline geçer, Allah'a şükreder.

Sonra döner, öteki adama rast gelir. Halini anlar. Ona der:

"Yahu, sen divane olmuşsun. Batnındaki çirkinlikler zahirine aksetmiş olmalı ki, gülmeyi ağlamak, terhisâtı soymak ve talan etmek tevehhüm etmişsin. Aklını başına al, kalbini temizle-ta şu

İkinci Söz - s.5

musibetli perde senin nazarından kalksın, hakikati görebilesin. Zira nihayet derecede âdil, merhametkâr, raiyetperver, muktedir, intizam perver, müşfik bir melikin memleketi, hem bu derece göz önünde âsâr-ı terakkiyat ve kemalât gösteren bir memleket, senin vehminin gösterdiği surette olamaz."

Sonra o bedbahtın aklı başına gelir, nedamet eder. "Evet, ben işretten divane olmuştum. Allah senden razı olsun ki cehennemî bir haletten beni kurtardın" der.

Ey nefsim! Bil ki, evvelki adam, kâfirdir. Veya fâsık, gafildir. Şu dünya, onun nazarında bir matemhane-i umumiyedir. Bütün zîhayat, firak ve zeval sillesiyle ağlayan yetimlerdir. Hayvan ve insan ise, ecel pençesiyle parçalanan kimsesiz başıbozuklardır. Dağlar ve denizler gibi büyük mevcudat, ruhsuz, müthiş cenazeler hükmündedirler. Daha bunun gibi çok elîm, ezici, dehtetli evham, küfründen ve dalâletinden net'et edip onu mânen tâzip eder.

Diğer adam ise, mü'mindir. Cenâb-ı Hâlıkı tanır, tasdik eder. Onun nazarında şu dünya bir zikirhane-i Rahmân, bir talimgâh-ı beşer ve hayvan, ve bir meydan-ı imtihan-ı ins ü cândır. Bütün vefiyât-ı hayvaniye ve insaniye ise, terhisattır. Vazife-i hayatını bitirenler, bu dâr-ı fâniden, mânen mesrurâne, dağdağasız diğer bir âleme giderler-ta yeni vazifedarlara yer açılsın, gelip çalışsınlar. Bütün tevellüdât-ı hayvaniye ve insaniye ise, ahz-ı askere, silâh altına, vazife başına gelmektir. Bütün zîhayat, birer muvazzaf mesrur asker, birer müstakim memnun memurlardır. Bütün sadâlar ise, ya vazife başlamasındaki zikir ve tesbih ve paydostan gelen şükür ve tefrih veya işlemek neş'esinden neş'et eden nağamattır. Bütün mevcudat, o mü'minin nazarında, Seyyid-i Kerîminin ve Mâlik-i Rahîminin birer mûnis hizmetkârı, birer dost memuru, birer şirin kitabıdır. Daha bunun gibi pek çok lâtif, ulvî ve leziz, tatlı hakikatler, imanından tecellî eder, tezahür eder.

Demek iman bir mânevî tûbâ-i Cennet çekirdeğini taşıyor. Küfür ise mânevî bir zakkum-u Cehennem tohumunu saklıyor.

Demek selâmet ve emniyet yalnız İslâmiyette ve imandadır. Öyleyse biz daima "Elhamdü lillâhi alâ dini'l-İslâm ve kemâli'l-îman" 4 demeliyiz.

ÜÇÜNCÜ SÖZ

5

İBADET ne büyük bir ticaret ve saadet, fısk ve sefahet ne büyük bir hasâret ve helâket olduğunu anlamak istersen, şu temsilî hikâyeciğe bak, dinle:

Bir vakit iki asker uzak bir şehre gitmek için emir alıyorlar. Beraber giderler. Ta yol ikiletir. Bir adam orada bulunur, onlara der:

"Şu sağdaki yol, hiç zararı olmamakla beraber, onda giden yolculardan ondan dokuzu büyük kâr ve rahat görür. Soldaki yol ise, menfaati olmamakla beraber, on yolcusundan dokuzu zarar görür. Hem ikisi kısa ve uzunlukta birdirler. Yalnız bir fark var ki, intizamsız, hükûmetsiz olan sol yolun yolcusu çantasız, silâhsız gider. Zahirî bir hiffet, yalancı bir rahatlık görür. İntizam-ı askerî altındaki sağ yolun yolcusu ise, mugaddî hülâsalardan dolu dört okkalık bir çanta ve her adüvvü alt ve mağlûp edecek iki kıyyelik bir mükemmel mîrî silâhı taşımaya mecburdur."

O iki asker, o muarrif adamın sözünü dinledikten sonra, şu bahtiyar nefer sağa gider. Bir batman ağırlığı omuzuna ve beline yükler. Fakat kalbi ve ruhu, binler batman minnetlerden ve korkulardan kurtulur. Öteki bedbaht nefer ise askerliği bırakır, nizama tâbi olmak istemez, sola gider. Cismi bir batman ağırlıktan kurtulur; fakat kalbi binler batman minnetler altında ve ruhu hadsiz korkular altında ezilir. Hem herkese dilenci, hem herşeyden, her hadiseden titrer bir surette gider. Ta mahall-i maksuda yetişir; orada âsi ve kaçak cezasını görür.

Askerlik nizamını seven, çanta ve silâhını muhafaza eden ve sağa giden nefer ise, kimseden minnet almayarak, kimseden havf etmeyerek, rahat-ı kalb ve vicdan ile gider. Ta o matlup şehre yetişir; orada, vazifesini güzelce yapan bir namuslu askere münasip bir mükâfat görür.

İşte ey nefs-i serkeş! Bil ki, o iki yolcu, biri mutî-i kanun-u İlâhî, birisi de âsi ve hevâya tabi insanlardır. O yol ise hayat yoludur ki, âlem-i ervahtan gelip kabirden geçer, âhirete gider. O çanta ve silâh ise, ibadet ve takvâdır. İbadetin çendan zahirî bir ağırlığı var. Fakat mânâsında öyle bir rahatlık ve hafiflik var ki, tarif edilmez. Çünkü âbid namazında der: "Eşhedü en lâ ilâhe illâllah." Yani, "Hâlık ve Rezzak Ondan


3, 4, 5, 6. Sözler - s: 6-8

Üçüncü Söz - s.6

batka yoktur. Zarar ve menfaat Onun elindedir. O hem Hakîmdir, abes iş yapmaz; hem Rahîmdir, ihsanı, merhameti çoktur" diye itikad ettiğinden, herşeyde bir hazine-i rahmet kapısını bulur, dua ile çalar. Hem herşeyi kendi Rabbisinin emrine musahhar görür. Rabbisine iltica eder, tevekkül ile istinad edip her musibete karşı tahassun eder. Îmânı ona bir emniyet-i tamme verir.

Evet, her hakikî hasenat gibi, cesaretin dahi menbaı imandır, ubûdiyettir. Her seyyiat gibi cebânetin dahi menbaı dalâlettir. Evet, tam münevverü'l-kalb bir âbidi, küre-i arz bomba olup patlasa, ihtimaldir ki, onu korkutmaz. Belki, harika bir kudret-i Samedâniyeyi lezzetli bir hayretle seyredecek. Fakat, meşhur bir münevverü'l-akıl denilen kalbsiz bir fâsık filozof ise, gökte bir kuyrukluyıldızı görse, yerde titrer, "Acaba bu serseri yıldız arzımıza çarpmasın mı?" der, evhâma düşer. (Bir vakit böyle bir yıldızdan Amerika titredi. Çokları gece vakti hanelerini terk ettiler.)

Evet, insan nihayetsiz şeylere muhtaç olduğu halde, sermayesi hiç hükmünde; hem nihayetsiz musibetlere maruz olduğu halde, iktidarı hiç hükmünde bir şey... Adeta sermaye ve iktidarının dairesi, eli nereye yetişirse o kadardır. Fakat emelleri, arzuları ve elemleri ve belâları ise, dairesi, gözü, hayali nereye yetişirse ve gidinceye kadar geniştir. Bu derece âciz ve zayıf, fakir ve muhtaç olan ruh-u beşere ibadet, tevekkül, tevhid, teslim, ne kadar azîm bir kâr, bir saadet, bir nimet olduğunu, bütün bütün kör olmayan görür, derk eder.

Malûmdur ki, zararsız yol, zararlı yola-velev on ihtimalden bir ihtimal ile olsa-tercih edilir. Halbuki, meselemiz olan ubudiyet yolu, zararsız olmakla beraber, ondan dokuz ihtimalle bir saadet-i ebediye hazinesi vardır. Fısk ve sefahet yolu ise-hattâ fâsıkın itirafıyla dahi-menfaatsiz olduğu halde, ondan dokuz ihtimalle şekavet-i ebediye helâketi bulunduğu, icmâ ve tevatür derecesinde hadsiz ehl-i ihtisasın ve müşahedenin şehadetiyle sabittir ve ehl-i zevkin ve keşfin ihbaratıyla muhakkaktır.

Elhasıl, âhiret gibi dünya saadeti dahi ibadette ve Allah'a asker olmaktadır. Öyleyse biz daima "Elhamdü lillâhi ale't-tâati ve't-tevfîk" 1 demeliyiz ve Müslüman olduğumuza şükretmeliyiz.

DÖRDÜNCÜ SÖZ

2

NAMAZ ne kadar kıymettar ve mühim, hem ne kadar ucuz ve az bir masrafla kazanılır; hem namazsız adam ne kadar divane ve zararlı olduğunu iki kere iki dört eder derecesinde kat'î anlamak istersen, şu temsilî hikâyeciğe bak, gör:

Bir zaman, bir büyük hâkim, iki hizmetkârını, herbirisine yirmi dört altın verip, iki ay uzaklıkta has ve güzel bir çiftliğine ikamet etmek için gönderiyor. Ve onlara emreder ki: "Şu para ile yol ve bilet masrafı yapınız. Hem oradaki meskeninize lâzım bazı şeyleri mübayaa ediniz. Bir günlük mesafede bir istasyon vardır. Hem araba, hem gemi, hem şimendifer, hem tayyare bulunur. Sermayeye göre binilir."

İki hizmetkâr, ders aldıktan sonra giderler. Birisi bahtiyar idi ki, istasyona kadar bir parça para masraf eder. Fakat o masraf içinde, efendisinin hoşuna gidecek öyle güzel bir ticaret elde eder ki, sermayesi birden bine çıkar. Öteki hizmetkâr bedbaht, serseri olduğundan, istasyona kadar yirmi üç altınını sarf eder. Kumara mumara verip zayi eder. Birtek altını kalır. Arkadaşı ona der:

"Yahu, şu liranı bir bilete ver, ta bu uzun yolda yayan ve aç kalmayasın. Hem bizim efendimiz kerîmdir; belki merhamet eder, ettiğin kusuru affeder. Seni de tayyareye bindirirler; bir günde mahall-i ikametimize gideriz. Yoksa, iki aylık bir çölde aç, yayan, yalnız gitmeye mecbur olursun."

Acaba şu adam inat edip, o tek lirasını bir define anahtarı hükmünde olan bir bilete vermeyip muvakkat bir lezzet için sefahete sarf etse, gayet akılsız, zararlı, bedbaht olduğunu en akılsız adam dahi anlamaz mı?

İşte ey namazsız adam! Ve ey namazdan hotlanmayan nefsim!

O hâkim ise, Rabbimiz, Hâlıkımızdır. O iki hizmetkâr yolcu ise: Biri mütedeyyin, namazını şevkle kılar; diğeri gafil, namazsız insanlardır. O yirmi dört altın ise, yirmi dört saat her günde

Dördüncü Söz - s.7

ki ömürdür. O has çiftlik ise Cennettir. O istasyon ise kabirdir. O seyahat ise kabre, hatre, ebede gidecek beşer yolculuğudur. Amele göre, takvâ kuvvetine göre, o uzun yolu mütefâvit derecede kat ederler. Bir kısım ehl-i takvâ berk gibi, bin senelik yolu bir günde keser. Bir kısmı da hayal gibi, elli bin senelik bir mesafeyi bir günde kat eder. Kur'ân-ı Azîmüşşan şu hakikate iki âyetiyle işaret eder. O bilet ise namazdır. Bir tek saat, beş vakit namaza abdestle kâfi gelir. Acaba yirmi üç saatini şu kısacık hayat-ı dünyeviyeye sarf eden ve o uzun hayat-ı ebediyeye bir tek saatini sarf etmeyen, ne kadar zarar eder, ne kadar nefsine zulmeder, ne kadar hilâf-ı akıl hareket eder! Zira, bin adamın iştirak ettiği bir piyango kumarına yarı malını vermek akıl kabul ederse-halbuki kazanç ihtimali binde birdir-sonra yirmi dörtten bir malını, yüzde doksan dokuz ihtimalle kazancı musaddak bir hazine-i ebediyeye vermemek ne kadar hilâf-ı akıl ve hikmet hareket ettiğini, ne kadar akıldan uzak düştüğünü, kendini âkıl zanneden adam anlamaz mı?

Halbuki namazda ruhun ve kalbin ve aklın büyük bir rahatı vardır. Hem cisme de o kadar ağır bir iş değildir. Hem namaz kılanın diğer mübah dünyevî amelleri, güzel bir niyetle ibadet hükmünü alır. Bu surette bütün sermaye-i ömrünü âhirete mal edebilir; fani ömrünü bir cihette ibka eder

BEŞİNCİ SÖZ

3

NAMAZ KILMAK ve büyük günahları işlememek ne derece hakikî bir vazife-i insaniye ve ne kadar fıtrî, münasip bir netice-i hilkat-i beşeriye olduğunu görmek istersen, şu temsilî hikâyeciğe bak, dinle:

Seferberlikte, bir taburda, biri muallem, vazifeperver, diğeri acemî, nefisperver iki asker beraber bulunuyordu. Vazifeperver nefer talime ve cihada dikkat eder, erzak ve tayınatını hiç düşünmezdi. Çünkü, anlamış ki, onu beslemek ve cihazatını vermek, hasta olsa tedavi etmek, hatta indelhâce lokmayı ağzına koymaya kadar devletin vazifesidir. Ve onun asıl vazifesi talim ve cihaddır. Fakat bazı erzak ve cihazat işlerinde işler. Kazan kaynatır, karavanayı yıkar, getirir. Ona sorulsa, "Ne yapıyorsun?" "Devletin angaryasını çekiyorum" der. Demiyor, "Nafakam için çalışıyorum."

Diğer şikemperver ve acemî nefer ise, talime ve harbe dikkat etmezdi. "O devlet işidir, bana ne?" derdi. Daim nafakasını düşünüp onun peşine dolaşır, taburu terk eder, çarşıya gider, alışveriş ederdi. Birgün, muallem arkadaşı ona dedi:

"Birader, asıl vazifen talim ve muharebedir. Sen onun için buraya getirilmişsin. Padişaha itimad et; o seni aç bırakmaz. O onun vazifesidir. Hem sen âciz ve fakirsin; her yerde kendini beslettiremezsin. Hem mücahede ve seferberlik zamanıdır. Hem sana âsidir der, ceza verirler. Evet, iki vazife peşimizde görünüyor. Biri padişahın vazifesidir; bazan biz onun angaryasını çekeriz ki, bizi beslemektir. Diğeri bizim vazifemizdir; padişah bize teshilât ile yardım eder ki, talim ve harptir."

Acaba o serseri nefer, o mücahid mualleme kulak vermezse, ne kadar tehlikede kalır, anlarsın.

İşte, ey tenbel nefsim! O dalgalı meydan-ı harp, bu dağdağalı dünya hayatıdır. O taburlara taksim edilen ordu ise, cemiyet-i beşeriyedir. Ve o tabur ise, şu asrın cemaat-i İslâmiyesidir. O iki nefer ise: Biri, ferâiz-i diniyesini bilen ve itleyen

Betinci Söz - s.8

ve kebâiri terk ve günahları işlememek için nefis ve şeytanla mücahede eden müttakî Müslümandır. Diğeri, Rezzâk-ı Hakikîyi itham etmek derecesinde derd-i maişete dalıp ferâizi terk ve maişet yolunda rastgelen günahları işleyen fâsık-ı hâsirdir. Ve o talim ve talimat ise, başta namaz, ibadettir. Ve o harp ise, nefis ve heva, cin ve ins şeytanlarına karşı mücahede edip günahlardan ve ahlâk-ı rezileden kalb ve ruhunu helâket-i ebediyeden kurtarmaktır. Ve o iki vazife ise, birisi hayatı verip beslemektir; diğeri hayatı verene ve besleyene perestiş edip yalvarmaktır, Ona tevekkül edip emniyet etmektir.

Evet, en parlak bir mucize-i san'at-ı Samedâniye ve bir harika-i hikmet-i Rabbâniye olan hayatı kim vermiş, yapmış ise, rızıkla o hayatı besleyen ve idame eden de Odur, Ondan başkası olmaz. Delil mi istersin? En zayıf, en aptal hayvan, en iyi beslenir (meyve kurtları ve balıklar gibi). En âciz, en nazik mahlûk, en iyi rızkı o yer (çocuklar ve yavrular gibi). Evet, vasıta-i rızk-ı helâl iktidar ve ihtiyar ile olmadığını, belki acz ve zaaf ile olduğunu anlamak için, balıklarla tilkileri, yavrularla canavarları, ağaçlarla hayvanları muvazene etmek kâfidir.

Demek, derd-i maişet için namazını terk eden, o nefere benzer ki, talimi ve siperini bırakıp çarşıda dilencilik eder. Fakat namazını kıldıktan sonra Cenâb-ı Rezzâk-ı Kerîmin matbaha-i rahmetinden tayınatını aramak, başkalara bâr olmamak için bizzat gitmek güzeldir, mertliktir, o dahi bir ibadettir.

Hem insan ibadet için halk olunduğunu, fıtratı ve cihazât-ı mâneviyesi gösteriyor. Zira hayat-ı dünyeviyesine lâzım olan amel ve iktidar cihetinde en ednâ bir serçe kuşuna yetişmez. Fakat hayat-ı mâneviye ve uhreviyesine lâzım olan ilim ve iftikar ile tazarru ve ibadet cihetinde hayvanâtın sultanı ve kumandanı hükmündedir.

Demek, ey nefsim, eğer hayat-ı dünyeviyeyi gaye-i maksat yapsan ve ona daim çalışsan, en ednâ bir serçe kuşunun bir neferi hükmünde olursun. Eğer hayat-ı uhreviyeyi gaye-i maksat yapsan ve şu hayatı dahi ona vesile ve mezraa etsen ve ona göre çalışsan, o vakit hayvanâtın büyük bir kumandanı hükmünde ve şu dünyada Cenâb-ı Hakkın nazlı ve niyazdar bir abdi, mükerrem ve muhterem bir misafiri olursun.

İşte sana iki yol-istediğini intihap edebilirsin. Hidayet ve tevfiki Erhamü'r-Râhimînden iste.

ALTINCI SÖZ

4

NEFİS VE MALINI Cenâb-ı Hakka satmak ve Ona abd olmak ve asker olmak ne kadar kârlı bir ticaret, ne kadar şerefli bir rütbe olduğunu anlamak istersen, şu temsilî hikâyeciği dinle:

Bir zaman bir paditah, raiyetinden iki adama, herbirisine emaneten birer çiftlik verir ki, içinde fabrika, makine, at, silâh gibi herşey var. Fakat fırtınalı bir muharebe zamanı olduğundan hiçbir şey kararında kalmaz; ya mahvolur veya tebeddül eder, gider. Padişah, o iki nefere, kemal-i merhametinden, bir yaver-i ekremini gönderdi. Gayet merhametkâr bir ferman ile onlara diyordu:

"Elinizde olan emanetimi bana satınız; ta sizin için muhafaza edeyim, beyhude zayi olmasın. Hem muharebe bittikten sonra size daha güzel bir surette iade edeceğim. Hem güya o emanet malınızdır; pek büyük bir fiyat size vereceğim. Hem o makine ve fabrikadaki aletler benim namımla ve benim tezgâhımda işlettirilecek; hem fiyatı, hem ücretleri birden bine yükselecek. Bütün o kârı size vereceğim. Hem de siz, âciz ve fakirsiniz. O koca işlerin masârifâtını tedarik edemezsiniz. Bütün masarifatı ve levâzımatı, ben deruhte ederim. Bütün varidatı ve menfaatı size vereceğim. Hem de terhisat zamanına kadar elinizde bırakacağım. İşte beş mertebe kâr içinde kâr!

"Eğer bana satmazsanız, zaten görüyorsunuz ki, hiç kimse elindekini muhafaza edemiyor. Herkes gibi elinizden çıkacaktır. Hem beyhude gidecek; hem o yüksek fiyattan mahrum kalacaksınız. Hem o nazik, kıymettar aletler, mizanlar, istimal edilecek şahane madenler ve işler bulmadığından, bütün bütün kıymetten düşecekler. Hem idare ve muhafaza zahmeti ve külfeti başınıza kalacak. Hem emanette hıyanet cezasını göreceksiniz. İşte beş derece hasâret içinde hasâret!

"Hem de bana satmak ise, bana asker olup benim namımla tasarruf etmek demektir. Adi bir


6, 7. Sözler - s: 9-11

Altıncı Söz - s.9

esir ve başıbozuğa bedel, âli bir padişahın has, serbest bir yaver-i askeri olursunuz."

Onlar şu iltifatı ve fermanı dinledikten sonra, o iki adamdan aklı başında olanı dedi: "Başüstüne! Ben maaliftihar satarım, hem bin teşekkür ederim."

Diğeri mağrur, nefsi firavunlaşmış, hodbin, ayyaş, güya ebedî o çiftlikte kalacak gibi dünya zelzelelerinden, dağdağalarından haberi yok, dedi: "Yok, padişah kimdir? Ben mülkümü satmam, keyfimi bozmam."

Biraz zaman sonra birinci adam öyle bir mertebeye çıktı ki, herkes haline gıpta ederdi. Padişahın lûtfuna mazhar olmuş; has sarayında saadetle yaşıyor. Diğeri öyle bir hale giriftar olmuş ki, hem herkes ona acıyor, hem de "Müstehak!" diyor. Çünkü hatasının neticesi olarak, hem saadeti ve mülkü gitmiş, hem ceza ve azap çekiyor.

İşte, ey nefs-i pürheves! Şu misalin dürbünüyle hakikatin yüzüne bak. Amma o padişah ise, Ezel-Ebed Sultanı olan Rabbin, Hâlıkındır. Ve o çiftlikler, makineler, aletler, mizanlar ise, senin daire-i hayatın içindeki mâmelekin ve o mâmelekin içindeki cisim, ruh ve kalbin ve onlar içindeki göz ve dil, akıl ve hayal gibi zahirî ve batınî hasselerindir. Ve o yaver-i ekrem ise, Resul-i Kerîmdir. Ve o ferman-ı ahkem ise, Kur'ân-ı Hakîmdir ki, bahsinde bulunduğumuz ticaret-i azîmeyi şu âyetle ilân ediyor:

1

Ve o dalgalı muharebe meydanı ise, şu fırtınalı dünya yüzüdür ki, durmuyor, dönüyor, bozuluyor ve her insanın aklına şu fikri veriyor: "Madem herşey elimizden çıkacak, fânî olup kaybolacak. Acaba bâkîye tebdil edip ibka etmek çaresi yok mu?" deyip düşünürken, birden semavî sada-yı Kur'ân işitiliyor. Der:

"Evet, var. Hem beş mertebe kârlı bir surette, güzel ve rahat bir çaresi var."

Sual: Nedir?

Elcevap: Emaneti sahib-i hakikîsine satmak. İşte o satışta beş derece kâr içinde kâr var.

Birinci kâr: Fânî mal beka bulur. Çünkü Kayyûm-u Bâkî olan Zat-ı Zülcelâle verilen ve Onun yolunda sarf edilen şu ömr-ü zâil, bâkîye inkılâb eder, bâkî meyveler verir. O vakit ömür dakikaları, adeta tohumlar, çekirdekler hükmünde, zahiren fena bulur, çürür; fakat âlem-i bekada saadet çiçekleri açarlar ve sünbüllenirler ve âlem-i berzahta ziyadar, munis birer manzara olurlar.

İkinci kâr: Cennet gibi bir fiyat veriliyor.

Üçüncü kâr: Her âzâ ve hasselerin kıymeti birden bine çıkar. Meselâ akıl bir alettir. Eğer Cenâb-ı Hakka satmayıp belki nefis hesabına çalıştırsan, öyle meş'um ve müz'iç ve muacciz bir alet olur ki, geçmiş zamanın âlâm-ı hazinanesini ve gelecek zamanın ehvâl-i muhavvifanesini senin bu biçare başına yükletecek; yümünsüz ve muzır bir alet derekesine iner. İşte bunun içindir ki, fâsık adam, aklın iz'aç ve tacizinden kurtulmak için, galiben ya sarhoşluğa veya eğlenceye kaçar. Eğer Mâlik-i Hakikîsine satılsa ve Onun hesabına çalıştırsan, akıl öyle tılsımlı bir anahtar olur ki, şu kâinatta olan nihayetsiz rahmet hazinelerini ve hikmet definelerini açar. Ve bununla sahibini saadet-i ebediyeye müheyya eden bir mürşid-i Rabbanî derecesine çıkar.

Meselâ göz bir hassedir ki, ruh bu âlemi o pencere ile seyreder. Eğer Cenâb-ı Hakka satmayıp belki nefis hesabına çalıştırsan, geçici, devamsız bazı güzellikleri, manzaraları seyirle şehvet ve heves-i nefsaniyeye bir kavvad derekesinde bir hizmetkâr olur. Eğer gözü, gözün Sâni-i Basîrine satsan ve Onun hesabına ve izni dairesinde çalıştırsan, o zaman şu göz, şu kitab-ı kebir-i kâinatın bir mütalâacısı ve şu âlemdeki mucizat-ı san'at-ı Rabbaniyenin bir seyircisi ve şu küre-i arz bahçesindeki rahmet çiçeklerinin mübarek bir arısı derecesine çıkar.

Meselâ dildeki kuvve-i zâikayı Fâtır-ı Hakîmine satmazsan, belki nefis hesabına, mide namına çalıştırsan, o vakit midenin tavlasına ve fabrikasına bir kapıcı derekesine iner, sukut eder. Eğer Rezzâk-ı Kerîme satsan, o zaman dildeki kuvve-i zâika, rahmet-i İlâhiye hazinelerinin bir nâzır-ı mâhiri ve kudret-i Samedâniye matbahlarının bir müfettiş-i şâkiri rütbesine çıkar.

İşte, ey akıl, dikkat et! Meş'um bir alet nerede, kâinat anahtarı nerede? Ey göz, güzel bak! Adi bir kavvad nerede, kütüphane-i İlâhînin mütefennin bir nâzırı nerede? Ve ey dil, iyi tat! Bir tavla kapıcısı ve bir fabrika yasakçısı nerede, hazine-i hassa-i rahmet nâzırı nerede?

Ve daha bunlar gibi başka aletleri ve âzâları kıyas etsen anlarsın ki, hakikaten mü'min Cennete lâyık ve kâfir Cehenneme muvafık bir mahiyet kesb eder. Ve onların herbiri öyle bir kıymet almalarının sebebi, mü'min imanıyla Hâlıkın emanetini Onun namına ve izni dairesinde istimal

Altıncı Söz - s.10

etmesidir. Ve kâfir hıyanet edip nefs-i emmâre hesabına çalıştırmasıdır.

Dördüncü kâr: İnsan zayıftır; belâları çok. Fakirdir; ihtiyacı pek ziyade. Âcizdir; hayat yükü pek ağır. Eğer Kadîr-i Zülcelâle dayanıp tevekkül etmezse ve itimad edip teslim olmazsa, vicdanı daim azap içinde kalır. Semeresiz meşakkatler, elemler, teessüfler onu boğar. Ya sarhoş veya canavar eder.

Beşinci kâr: Bütün o âzâ ve aletlerin ibadeti ve tesbihâtı ve o yüksek ücretleri, en muhtaç olduğun bir zamanda Cennet yemişleri suretinde sana verileceğine, ehl-i zevk ve keşif ve ehl-i ihtisas ve müşahede ittifak etmişler.

İşte bu beş mertebe kârlı ticareti yapmazsan, şu kârlardan mahrumiyetten başka, beş derece hasâret içinde hasârete düşeceksin.

Birinci hasâret: O kadar sevdiğin mal ve evlât ve perestiş ettiğin nefis ve heva ve meftun olduğun gençlik ve hayat zayi olup kaybolacak, senin elinden çıkacaklar. Fakat günahlarını, elemlerini sana bırakıp boynuna yükletecekler.

İkinci hasâret: Emanete hıyanet cezasını çekeceksin. Çünkü en kıymettar aletleri en kıymetsiz şeylerde sarf edip nefsine zulmettin.

Üçüncü hasâret: Bütün o kıymettar cihazât-ı insaniyeyi hayvanlıktan çok aşağı bir derekeye düşürüp hikmet-i İlâhiyeye iftira ve zulmettin.

Dördüncü hasâret: Acz ve fakrınla beraber, o pek ağır hayat yükünü zayıf beline yükleyip zeval ve firak sillesi altında daim vâveylâ edeceksin.

Beşinci hasâret: Hayat-ı ebediye esasatını ve saadet-i uhreviye levazımatını tedarik etmek için verilen akıl, kalb, göz ve dil gibi güzel hediye-i Rahmâniyeyi, Cehennem kapılarını sana açacak çirkin bir surete çevirmektir.

Şimdi satmaya bakacağız. Acaba o kadar ağır birşey midir ki, çokları satmaktan kaçıyorlar?

Yok, kat'a ve asla! Hiç öyle ağırlığı yoktur. Zira helâl dairesi geniştir, keyfe kâfi gelir. Harama girmeye hiç lüzum yoktur. Ferâiz-i İlâhiye ise hafiftir, azdır. Allah'a abd ve asker olmak öyle lezzetli bir şereftir ki, tarif edilmez. Vazife ise, yalnız bir asker gibi, Allah namına işlemeli, başlamalı. Ve Allah hesabıyla vermeli ve almalı. Ve izni ve kanunu dairesinde hareket etmeli, sükûnet bulmalı. Kusur etse, istiğfar etmeli.

"Yâ Rab, kusurumuzu affet. Bizi kendine kul kabul et. Emanetini kabzetmek zamanına kadar bizi emanette emin kıl. Âmin" demeli ve Ona yalvarmalı.

YEDİNCİ SÖZ

ŞU KÂİNATIN tılsım-ı muğlâkını açan "Âmentü billâhi ve bi'l-yevmi'l-âhir"2 ruh-u beşer için saadet kapısını fetheden ne kadar kıymettar iki tılsım-ı müşkülküşâ olduğunu; ve sabır ile Hâlıkına tevekkül ve iltica ve şükür ile Rezzâkından sual ve dua ne kadar nâfi ve tiryak gibi iki ilâç olduğunu; ve Kur'ân'ı dinlemek, hükmüne inkıyad etmek, namazı kılmak, kebâiri terk etmek ebedü'l-âbâd yolculuğunda ne kadar mühim, değerli, revnaktar bir bilet, bir zâd-ı âhiret, bir nuru kabir olduğunu anlamak istersen, şu temsilî hikâyeciğe bak, dinle:

Bir zaman, bir asker, meydan-ı harp ve imtihanda, kâr ve zarar deveranında pek müthiş bir vaziyete düşer. Şöyle ki:

Sağ ve sol iki tarafından dehşetli, derin iki yara ile yaralı; ve arkasında cesîm bir arslan, ona saldırmak için bekliyor gibi duruyor. Ve gözü önünde bir darağacı dikilmiş, bütün sevdiklerini asıp mahvediyor, onu da bekliyor. Hem bu haliyle beraber uzun bir yolculuğu var; nefyediliyor.

O biçare, şu dehşet içinde meyusane düşünürken, sağ cihetinde Hızır gibi bir hayırhah, nuranî bir zat peyda olur, ona der:

"Meyus olma. Sana iki tılsım verip öğreteceğim. Güzelce istimal etsen, o arslan, sana musahhar bir at olur. Hem o darağacı, sana keyif ve tenezzüh için hoş bir salıncağa döner. Hem sana iki ilâç vereceğim. Güzelce istimal etsen, o iki müteaffin yaraların, iki güzel kokulu gül-ü Muhammedî (aleyhissalâtü vesselâm) denilen latîf çiçeğe inkılâb ederler. Hem sana bir bilet vereceğim. Onunla, uçar gibi, bir senelik bir yolu bir günde kesersin. İşte, eğer inanmıyorsan, bir parça tecrübe et; ta doğru olduğunu anlayasın."

Hakikaten bir parça tecrübe etti, doğru olduğunu tasdik etti.

Evet, ben, yani şu biçare Said dahi bunu tasdik ederim. Çünkü biraz tecrübe ettim, pek doğru gördüm.

Bundan sonra birden gördü ki, sol cihetinden şeytan gibi dessas, ayyaş, aldatıcı bir adam, çok ziynetler, süslü suretler, fantaziyeler, müskirler beraber olduğu halde geldi, karşısında durdu. Ona dedi:

Yedinci Söz - s.11

"Hey, arkadaş! Gel, gel, beraber işret edip keyfedelim. Şu güzel kız suretlerine bakalım. Şu hoş şarkıları dinleyelim. Şu tatlı yemekleri yiyelim."

Sual: "Ha, ha, nedir ağzında gizli okuyorsun?"

Cevap: "Bir tılsım."

"Bırak şu anlaşılmaz işi. Hazır keyfimizi bozmayalım."

S: "Ha, şu ellerindeki nedir?"

C: "Bir ilâç."

"At şunu. Sağlamsın. Neyin var? Alkış zamanıdır."

S: "Ha, şu beş nişanlı kâğıt nedir?"

C: "Bir bilet. Bir tayınat senedi."

"Yırt bunları. Şu güzel bahar mevsiminde yolculuk bizim nemize lâzım?" der. Herbir desise ile onu iknaa çalışır. Hattâ o biçare, ona biraz meyleder.

Evet, insan aldanır. Ben de öyle bir dessasa aldandım.

Birden, sağ cihetinden ra'd gibi bir ses gelir. Der: "Sakın aldanma. Ve o dessasa de ki: Eğer arkamdaki arslanı öldürüp, önümdeki darağacını kaldırıp, sağ ve solumdaki yaraları def edip, peşimdeki yolculuğu men edecek bir çare sende varsa, bulursan, haydi yap, göster, görelim. Sonra de, 'Gel, keyfedelim.' Yoksa sus, ey sersem! Ta Hızır gibi bu zat-ı semâvî dediğini desin."

İşte, ey gençliğinde gülmüş, şimdi güldüğüne ağlayan nefsim! Bil: O biçare asker ise, sensin ve insandır. Ve o arslan ise eceldir. Ve o darağacı ise ölüm ve zeval ve firaktır ki, gece-gündüzün dönmesinde her dost veda eder, kaybolur. Ve o iki yara ise, birisi müz'iç ve hadsiz bir acz-i beşerî, diğeri elîm, nihayetsiz bir fakr-ı insanîdir. Ve o nefy ve yolculuk ise, âlem-i ervahtan, rahm-ı mâderden, sabâvetten, ihtiyarlıktan, dünyadan, kabirden, berzahtan, haşirden, sırattan geçer bir uzun sefer-i imtihandır. Ve o iki tılsım ise, Cenâb-ı Hakka iman ve âhirete imandır.

Evet, şu kudsî tılsım ile ölüm, insan-ı mü'mini zindan-ı dünyadan bostan-ı cinâna, huzur-u Rahmân'a götüren bir musahhar at ve burak suretini alır. Onun içindir ki, ölümün hakikatini gören kâmil insanlar, ölümü sevmişler, daha ölüm gelmeden ölmek istemişler. Hem zeval ve firak, memat ve vefat ve darağacı olan mürur-u zaman, o iman tılsımı ile, Sâni-i Zülcelâlin taze taze, renk renk, çeşit çeşit mucizât-ı nakşını, havârık-ı kudretini, tecelliyât-ı rahmetini kemal-i lezzetle seyir ve temâşâya vasıta suretini alır.

Evet, güneşin nurundaki renkleri gösteren aynaların tebeddül edip tazelenmesi ve sinema perdelerinin değişmesi, daha hoş, daha güzel manzaralar teşkil eder.

Ve o iki ilâç ise, biri sabır ile tevekküldür; Hâlıkının kudretine istinad, hikmetine itimaddır. Öyle mi? Evet, emr-i kün feyekûn'a mâlik bir Sultan-ı Cihana acz tezkeresiyle istinad eden bir adamın ne pervası olabilir? Zira en müthiş bir musibet karşısında 3 [image] deyip itminân-ı kalble Rabb-i Rahîmine itimad eder. Evet, ârif-i billâh aczden, mehâfetullahtan telezzüz eder. Evet, havfta lezzet vardır. Eğer bir yaşındaki bir çocuğun aklı bulunsa ve ondan sual edilse, "En leziz ve en tatlı haletin nedir?" Belki diyecek: "Aczimi, zaafımı anlayıp validemin tatlı tokatından korkarak yine validemin şefkatli sinesine sığındığım halettir." Halbuki, bütün validelerin şefkatleri, ancak bir lem'a-i tecellî-i rahmettir. Onun içindir ki, kâmil insanlar, aczde ve havfullahta öyle bir lezzet bulmuşlar ki, kendi havl ve kuvvetlerinden şiddetle teberrî edip Allah'a acz ile sığınmışlar; aczi ve havfı kendilerine şefaatçi yapmışlar.

Diğer ilâç ise, şükür ve kanaat ile talep ve dua ve Rezzâk-ı Rahîmin rahmetine itimaddır. Öyle mi? Evet, bütün yeryüzünü bir sofra-i nimet eden ve bahar mevsimini bir çiçek destesi yapan ve o sofranın yanına koyan ve üstüne serpen bir Cevâd-ı Kerîmin misafirine fakr ve ihtiyaç nasıl elîm ve ağır olabilir? Belki, fakr ve ihtiyacı, hoş bir iştiha suretini alır; iştiha gibi, fakrın tezyidine çalışır. Onun içindir ki, kâmil insanlar, fakr ile fahretmişler. Sakın yanlış anlama, Allah'a karşı fakrını hissedip yalvarmak demektir. Yoksa fakrını halka gösterip dilencilik vaziyetini almak demek değildir.

Ve o bilet, senet ise, başta namaz olarak, edâ-i ferâiz ve terk-i kebâirdir. Öyle mi? Evet, bütün ehl-i ihtisas ve müşahedenin ve bütün ehl-i zevk ve keşfin ittifakıyla, o uzun ve karanlıklı ebedü'l-âbâd yolunda zad ve zahîre, ışık ve burak, ancak Kur'ân'ın evâmirini imtisal ve nevâhîsinden içtinab ile elde edilebilir. Yoksa, fen ve felsefe, san'at ve hikmet, o yolda beş para etmez. Onların ışıkları kabrin kapısına kadardır.

İşte, ey tenbel nefsim! Beş vakit namazı kılmak, yedi kebâiri terk etmek, ne kadar az ve rahat ve hafiftir. Neticesi ve meyvesi ve faydası ne kadar çok mühim ve büyük olduğunu, aklın varsa, bozulmamışsa anlarsın. Ve fısk ve sefahete seni teşvik eden şeytana ve o adama dersin: Eğer ölümü öldürüp zevâli dünyadan izale etmek ve aczi ve fakrı beşerden kaldırıp kabir kapısını kapamak çaresi varsa, söyle, dinleyelim. Yoksa, sus!


7, 8. Sözler - s: 12-14

Yedinci Söz - s.12

Kâinat mescid-i kebirinde Kur'ân kâinatı okuyor, onu dinleyelim. O nur ile nurlanalım. Hidayetiyle amel edelim. Ve onu vird-i zeban edelim. Evet, söz odur ve ona derler. Hak olup Haktan gelip hak diyen ve hakikati gösteren ve nuranî hikmeti neşreden odur.

SEKİZİNCİ SÖZ

 1
2

ŞU DÜNYA ve dünya içindeki ruh-u insanî ve insanda dinin mahiyet ve kıymetlerini; ve eğer din-i hak olmazsa dünya bir zindan olması; ve dinsiz insan en bedbaht mahlûk olduğunu; ve şu âlemin tılsımını açan, ruh-u beşerîyi zulümattan kurtaran Yâ Allah ve Lâ ilâhe illâllah olduğunu anlamak istersen, şu temsilî hikâyeciğe bak, dinle:

Eski zamanda, iki kardeş uzun bir seyahate beraber gidiyorlar. Git gide ta yol ikileşti. O iki yol başında ciddî bir adamı gördüler. Ondan sordular: "Hangi yol iyidir?" O dahi onlara dedi ki: "Sağ yolda kanun ve nizama tebaiyet mecburiyeti vardır. Fakat o külfet içinde bir emniyet ve saadet vardır. Sol yolda ise serbestiyet ve hürriyet vardır. Fakat o serbestiyet içinde bir tehlike ve şekavet vardır. Şimdi intihaptaki ihtiyar sizdedir."

Bunu dinledikten sonra, güzel huylu kardeş sağ yola "Tevekkeltü alâllah" deyip gitti ve nizam ve intizama tebaiyeti kabul etti. Ahlâksız ve serseri olan diğer kardeş, sırf serbestlik için sol yolu tercih etti. Zahiren hafif, mânen ağır vaziyette giden bu adamı hayalen takip ediyoruz:

İşte bu adam, dereden tepeden aşıp, git gide ta hâli bir sahrâya girdi. Birden müthiş bir sada işitti. Baktı ki, dehşetli bir arslan, meşelikten çıkıp ona hücum ediyor. O da kaçtı, ta altmış arşın derinliğinde susuz bir kuyuya rast geldi. Korkusundan kendini içine attı. Yarısına kadar düşüp elleri bir ağaca rast geldi, yapıştı. Kuyunun duvarında göğermiş olan o ağacın iki kökü var. İki fare, biri beyaz, biri siyah, o iki köke musallat olup kesiyorlar. Yukarıya baktı, gördü ki, arslan, nöbetçi gibi kuyunun başında bekliyor. Aşağıya baktı, gördü ki, dehşetli bir ejderha, içindedir. Başını kaldırmış, otuz arşın yukarıdaki ayağına takarrüp etmiş. Ağzı kuyu ağzı gibi geniştir. Kuyunun duvarına baktı, gördü ki, ısırıcı muzır haşarat, etrafını almışlar. Ağacın başına baktı, gördü ki,

Sekizinci Söz - s.13

bir incir ağacıdır. Fakat, harika olarak, muhtelif çok ağaçların meyveleri, cevizden nara kadar, başında yemişleri var.

İşte, şu adam, sû-i fehminden, akılsızlığından anlamıyor ki, bu adi bir iş değildir. Bu işler tesadüfî olamaz. Bu acip işler içinde garip esrar var. Ve pek büyük bir işlettirici var olduğunu intikal etmedi. Şimdi bunun kalbi ve ruh ve aklı şu elîm vaziyetten gizli feryat ve figan ettikleri halde, nefs-i emmâresi, güya birşey yokmuş gibi tecahül edip, ruh ve kalbin ağlamasından kulağını kapayıp, kendi kendini aldatarak, bir bahçede bulunuyor gibi, o ağacın meyvelerini yemeye başladı. Halbuki o meyvelerin bir kısmı zehirli ve muzır idi.

Bir hadis-i kudsîde Cenâb-ı Hak buyurmuş: 3 [image] Yani, "Kulum Beni nasıl tanırsa, onunla öyle muamele ederim." İşte bu bedbaht adam, sûizan ve akılsızlığıyla, gördüğünü adi ve ayn-ı hakikat telâkki etti ve öyle de muamele gördü ve görüyor ve görecek. Ne ölüyor ki kurtulsun, ne de yaşıyor; böylece azap çekiyor. Biz de şu meş'umu bu azapta bırakıp döneceğiz. Ta öteki kardeşin halini anlayacağız.

İşte şu mübarek akıllı zat gidiyor. Fakat biraderi gibi sıkıntı çekmiyor. Çünkü güzel ahlâklı olduğundan güzel şeyleri düşünür, güzel hülyalar eder, kendi kendine ünsiyet eder. Hem biraderi gibi zahmet ve meşakkat çekmiyor. Çünkü nizamı bilir, tebaiyet eder, teshilât görür. Asayiş ve emniyet içinde serbest gidiyor.

İşte, bir bahçeye rast geldi. İçinde hem güzel çiçek ve meyveler var; hem bakılmadığı için murdar şeyler de bulunuyor. Kardeşi dahi böyle birisine girmişti. Fakat murdar şeylere dikkat edip meşgul olmuş, midesini bulandırmış, hiç istirahat etmeden çıkıp gitmişti. Bu zat ise, "Herşeyin iyisine bak" kaidesiyle amel edip, murdar şeylere hiç bakmadı. İyi şeylerden iyi istifade etti. Güzelce istirahat ederek çıkıp gidiyor.

Sonra, git gide, bu dahi evvelki biraderi gibi bir sahrâ-i azîmeye girdi. Birden, hücum eden bir arslanın sesini işitti, korktu. Fakat biraderi kadar korkmadı. Çünkü, hüsn-ü zannıyla ve güzel fikriyle, "Şu sahrânın bir hâkimi var. Ve bu arslan o hâkimin taht-ı emrinde bir hizmetkâr olması ihtimali var" diye düşünüp tesellî buldu. Fakat yine kaçtı. Ta altmış arşın derinliğinde bir susuz kuyuya rast geldi, kendini içine attı. Biraderi gibi, ortasında bir ağaca eli yapıştı, havada muallâk kaldı. Baktı, iki hayvan, o ağacın iki kökünü kesiyorlar. Yukarıya baktı arslan, aşağıya baktı bir ejderha gördü. Aynı kardeşi gibi, bir acip vaziyet gördü. Bu dahi tedehhüş etti-fakat kardeşinin dehşetinden bin derece hafif. Çünkü güzel ahlâkı ona güzel fikir vermiş; ve güzel fikir ise, ona herşeyin güzel cihetini gösteriyor. İşte, bu sebepten şöyle düşündü ki:

"Bu acip işler birbiriyle alâkadardır. Hem bir emirle hareket ederler gibi görünüyor. Öyleyse bu işlerde bir tılsım vardır. Evet, bunlar bir gizli hâkimin emriyle dönerler. Öyleyse ben yalnız değilim. O gizli hâkim bana bakıyor, beni tecrübe ediyor, bir maksat için beni bir yere sevk edip davet ediyor."

Şu tatlı korku ve güzel fikirden bir merak neş'et eder ki: "Acaba beni tecrübe edip kendini bana tanıttırmak isteyen ve bu acip yolla bir maksada sevk eden kimdir?"

Sonra, tanımak merakından, tılsım sahibinin muhabbeti neş'et etti. Ve şu muhabbetten, tılsımı açmak arzusu neş'et etti. Ve o arzudan, tılsım sahibini razı edecek ve hoşuna gidecek bir güzel vaziyet almak iradesi neş'et etti.

Sonra, ağacın başına baktı, gördü ki, incir ağacıdır. Fakat başında binlerle ağacın meyveleri vardır. O vakit bütün bütün korkusu gitti. Çünkü kat'î anladı ki, bu incir ağacı bir listedir, bir fihristedir, bir sergidir. O mahfî hâkim, bağ ve bostanındaki meyvelerin nümunelerini, bir tılsım ve bir mucize ile o ağaca takmış ve kendi misafirlerine ihzar ettiği et'imeye birer işaret suretinde o ağacı tezyin etmiş olmalı. Yoksa, bir tek ağaç, binler ağaçların meyvelerini vermez.

Sonra niyaza başladı. Ta tılsımın anahtarı ona ilham oldu. Bağırdı ki:

"Ey bu yerlerin hâkimi! Senin bahtına düştüm. Sana dehalet ediyorum ve sana hizmetkârım ve senin rızanı istiyorum ve seni arıyorum."

Ve bu niyazdan sonra, birden kuyunun duvarı yarılıp, şahane, nezih ve güzel bir bahçeye bir kapı açıldı. Belki, ejderha ağzı o kapıya inkılâb etti ve arslan ve ejderha iki hizmetkâr suretini giydiler ve onu içeriye davet ediyorlar. Hattâ o arslan, kendisine musahhar bir at şekline girdi.

İşte ey tenbel nefsim ve ey hayalî arkadaşım! Geliniz, bu iki kardeşin vaziyetlerini muvazene edelim. Ta, iyilik nasıl iyilik getirir ve fenalık nasıl fenalık getirir, görelim, bilelim.

Bakınız, sol yolun bedbaht yolcusu, her vakit ejderhanın ağzına girmeye muntazırdır, titriyor.

Sekizinci Söz - s.14

Ve şu bahtiyar ise, meyvedar ve revnaktar bir bahçeye davet edilir.

Hem o bedbaht, elîm bir dehşette ve azîm bir korku içinde kalbi parçalanıyor. Ve şu bahtiyar ise, leziz bir ibret, tatlı bir havf, mahbub bir marifet içinde garip şeyleri seyir ve temâşâ ediyor.

Hem o bedbaht, vahşet ve meyusiyet ve kimsesizlik içinde azap çekiyor. Ve şu bahtiyar ise, ünsiyet ve ümit ve iştiyak içinde telezzüz ediyor.

Hem o bedbaht, kendini vahşî canavarların hücumuna maruz bir mahpus hükmünde görüyor. Ve şu bahtiyar ise, bir aziz misafirdir ki, misafiri olduğu mihmandar-ı kerîmin acip hizmetkârlarıyla ünsiyet edip eğleniyor.

Hem o bedbaht, zahiren leziz, mânen zehirli yemişleri yemekle azabını tacil ediyor. Zira o meyveler, nümunelerdir: Tatmaya izin var, ta asıllarına talip olup müşteri olsun. Yoksa hayvan gibi yutmaya izin yoktur. Ve şu bahtiyar ise, tadar, işi anlar, yemesini tehir eder ve intizar ile telezzüz eder.

Hem o bedbaht kendi kendine zulmetmiş. Gündüz gibi güzel bir hakikati ve parlak bir vaziyeti, basiretsizliğiyle kendisine muzlim ve zulümatlı bir evham, bir cehennem şekline getirmiş. Ne şefkate müstehaktır ve ne de kimseden şekvâya hakkı vardır. Meselâ, bir adam, güzel bir bahçede, ahbaplarının ortasında, yaz mevsiminde, hoş bir ziyafetteki keyfe kanaat etmeyip kendini pis müskirlerle sarhoş edip kendisini kış ortasında, canavarlar içinde, aç, çıplak tahayyül edip bağırmaya ve ağlamaya başlasa, nasıl şefkate lâyık değil, kendi kendine zulmediyor, dostlarını canavar görüp tahkir ediyor. İşte bu bedbaht dahi öyledir.

Ve şu bahtiyar ise, hakikati görür. Hakikat ise güzeldir. Hakikatin hüsnünü derk etmekle, hakikat sahibinin kemaline hürmet eder, rahmetine müstehak olur. İşte, "Fenalığı kendinden, iyiliği Allah'tan bil"4 olan hükm-ü Kur'ânînin sırrı zâhir oluyor.

Daha bunlar gibi sair farkları muvazene etsen, anlayacaksın ki, evvelkisinin nefs-i emmâresi ona bir mânevî cehennem ihzar etmiş. Ve ötekisinin hüsn-ü niyeti ve hüsn-ü zannı ve hüsn-ü hasleti ve hüsn-ü fikri, onu büyük bir ihsan ve saadete ve parlak bir fazilete ve feyze mazhar etmiş.

Ey nefsim! Ve ey nefsimle beraber bu hikâyeyi dinleyen adam!

Eğer bedbaht kardeş olmak istemezsen ve bahtiyar kardeş olmak istersen, Kur'ân'ı dinle ve hükmüne mutî ol ve ona yapış ve ahkâmıyla amel et.

Şu hikâye-i temsiliyede olan hakikatleri eğer fehmettinse, hakikat-i dini ve dünyayı ve insanı ve imanı ona tatbik edebilirsin. Mühimlerini ben söyleyeceğim; incelerini sen kendin istihrac et.

İşte, bak: O iki kardeş ise, biri ruh-u mü'min ve kalb-i salihtir. Diğeri ruh-u kâfir ve kalb-i fâsıktır. Ve o iki tarikten sağ ise, tarik-i Kur'ân ve imandır. Sol ise, tarik-i isyan ve küfrandır.

Ve o yoldaki bahçe ise, cemiyet-i beşeriye ve medeniyet-i insaniye içinde muvakkat hayat-ı içtimaiyedir ki, hayır ve şer, iyi ve fena, temiz ve pis şeyler beraber bulunur. Âkıl odur ki, "Huz mâ safâ, da' mâ keder" kaidesiyle amel eder, selâmet-i kalble gider.

Ve o sahrâ ise, şu arz ve dünyadır. Ve o arslan ise, ölüm ve eceldir. Ve o kuyu ise, beden-i insan ve zaman-ı hayattır. Ve o altmış arşın derinlik ise, ömr-ü vasatî ve ömr-ü galibî olan altmış seneye işarettir. Ve o ağaç ise, müddet-i ömür ve madde-i hayattır. Ve o siyah ve beyaz iki hayvan ise gece ve gündüzdür.

Ve o ejderha ise, ağzı kabir olan tarik-i berzahiye ve revâk-ı uhrevîdir. Fakat o ağız, mü'min için, zindandan bir bahçeye açılan bir kapıdır. Ve o haşerat-ı muzırra ise, musibât-ı dünyeviyedir. Fakat, mü'min için, gaflet uykusuna dalmamak için tatlı ikazât-ı İlâhiye ve iltifatât-ı Rahmâniye hükmündedir.

Ve o ağaçtaki yemişler ise, dünyevî nimetlerdir ki, Cenâb-ı Kerîm-i Mutlak, onları âhiret nimetlerine bir liste, hem ihtar edici, hem müşabihleri, hem Cennet meyvelerine müşterileri davet eden nümuneler suretinde yapmış.

Ve o ağacın, birliğiyle beraber muhtelif başka başka meyveler vermesi ise, kudret-i Samedâniyenin sikkesine ve rubûbiyet-i İlâhiyenin hâtemine ve saltanat-ı Ulûhiyetin turrasına işarettir. Çünkü birtek şeyden herşeyi yapmak, yani, bir topraktan bütün nebatat ve meyveleri yapmak, hem bir sudan bütün hayvanâtı halk etmek, hem basit bir yemekten bütün cihazât-ı hayvaniyeyi icad etmek; bununla beraber herşeyi birtek şey yapmak, yani, zîhayatın yediği gayet muhtelifü'l-cins taamlardan o zîhayata bir lâhm-ı mahsus yapmak, bir cild-i basit dokumak gibi san'atlar, Zat-ı Ehad-i Samed olan Sultan-ı Ezel ve Ebedin sikke-i hassasıdır, hâtem-i mahsusudur, taklit edilmez bir turrasıdır. Evet, birşeyi herşey ve herşeyi birşey yapmak, herşeyin Hâlıkına has ve Kadîr-i Külli Şeye mahsus bir nişandır, bir âyettir.

Ve o tılsım ise, sırr-ı imanla açılan sırr-ı hikmet-i hilkattir. Ve o miftah ise, Yâ Allah, Lâ ilâhe illâllah
 5 [image] dur.

Ve o ejderha ağzı bahçe kapısına inkılâb etmesi ise işarettir ki, kabir, ehl-i dalâlet ve tuğyan için vahşet ve nisyan içinde zindan gibi sıkıntılı ve bir ejderha batnı gibi dar bir mezara açılan bir


8, 9. Sözler - s: 15-17

Sekizinci Söz - s.15

kapı olduğu halde, ehl-i Kur'ân ve iman için, zindan-ı dünyadan bostan-ı bekaya ve meydan-ı imtihandan ravza-i cinâna ve zahmet-i hayattan rahmet-i Rahmân'a açılan bir kapıdır. Ve o vahşî arslanın dahi munis bir hizmetkâra dönmesi ve musahhar bir at olması ise, işarettir ki, mevt, ehl-i dalâlet için, bütün mahbubâtından elîm bir firak-ı ebedîdir. Hem kendi cennet-i kâzibe-i dünyeviyesinden ihraç ve vahşet ve yalnızlık içinde zindan-ı mezara ithal ve hapis olduğu halde, ehl-i hidayet ve ehl-i Kur'ân için, öteki âleme gitmiş eski dost ve ahbaplarına kavuşmaya vesiledir. Hem hakikî vatanlarına ve ebedî makam-ı saadetlerine girmeye vasıtadır. Hem zindan-ı dünyadan bostan-ı cinâna bir davettir. Hem Rahmân-ı Rahîmin fazlından, kendi hizmetine mukabil ahz-ı ücret etmeye bir nöbettir. Hem vazife-i hayat külfetinden bir terhistir. Hem ubudiyet ve imtihanın talim ve talimâtından bir paydostur.

Elhasıl: Her kim hayat-ı fâniyeyi esas maksat yapsa, zahiren bir cennet içinde olsa da, mânen cehennemdedir. Ve her kim hayat-ı bâkıyeye ciddî müteveccih ise, saadet-i dâreyne mazhardır. Dünyası ne kadar fena ve sıkıntılı olsa da, dünyasını Cennetin intizar salonu hükmünde gördüğü için hoş görür, tahammül eder, sabır içinde şükreder.

DOKUZUNCU SÖZ

 1

EY BİRADER! Benden, namazın şu muayyen beş vakte hikmet-i tahsisini soruyorsun. Pek çok hikmetlerinden yalnız birisine işaret ederiz.

Evet, herbir namazın vakti, mühim bir inkılâp başı olduğu gibi, azîm bir tasarruf-u İlâhînin aynası ve o tasarruf içinde ihsânât-ı külliye-i İlâhiyenin birer mâkesi olduğundan, Kadîr-i Zülcelâle o vakitlerde daha ziyade tesbih ve tazim ve hadsiz nimetlerinin iki vakit ortasında toplanmış yekûnuna karşı şükür ve hamd demek olan namaza emredilmiştir. Şu ince ve derin mânâyı bir parça fehmetmek için, Beş Nükteyi nefsimle beraber dinlemek lâzım.

BİRİNCİ NÜKTE

Namazın mânâsı, Cenâb-ı Hakkı tesbih ve tâzim ve şükürdür. Yani,

  • celâline karşı kavlen ve fiilen Sübhânallah deyip takdis etmek;
  • hem, kemâline karşı lâfzen ve amelen Allahu ekber deyip tâzim etmek;
  • hem, cemâline karşı kalben ve lisanen ve bedenen Elhamdü lillâh deyip şükretmektir.

Demek, tesbih ve tekbir ve hamd, namazın çekirdekleri hükmündedirler. Ondandır ki, namazın harekât ve ezkârında, bu üç şey her tarafında bulunuyorlar. Hem ondandır ki, namazdan sonra, namazın mânâsını tekid ve takviye için, şu kelimât-ı mübareke, otuz üç defa tekrar edilir; namazın mânâsı şu mücmel hülâsalarla tekid edilir.

İKİNCİ NÜKTE

İbadetin mânâsı şudur ki: Dergâh-ı İlâhîde abd kendi kusurunu ve acz ve fakrını görüp kemâl-i Rububiyetin ve kudret-i Samedâniyenin ve rahmet-i İlâhiyenin önünde hayret ve muhabbetle secde etmektir.

Dokuzuncu Söz - s.16

Yani, Rububiyetin saltanatı, nasıl ki ubudiyeti ve itaati ister. Rububiyetin kudsiyeti, paklığı dahi ister ki, abd, kendi kusurunu görüp, istiğfar ile ve Rabbini bütün nekaisten pak ve müberra ve ehl-i dalâletin efkâr-ı batılasından münezzeh ve muallâ ve kâinatın bütün kusurâtından mukaddes ve muarra olduğunu, tesbih ile, Sübhanallah ile ilân etsin.

Hem de Rububiyetin kemâl-i kudreti dahi ister ki, abd, kendi zaafını ve mahlûkatın aczini görmekle, kudret-i Samedâniyenin azamet-i âsârına karşı istihsan ve hayret içinde Allahu ekber deyip, huzû ile rükûa gidip, Ona iltica ve tevekkül etsin.

Hem Rububiyetin nihayetsiz hazine-i rahmeti de ister ki, abd, kendi ihtiyacını ve bütün mahlûkatın fakr ve ihtiyâcâtını sual ve dua lisanıyla izhar ve Rabbinin ihsan ve in'âmâtını şükür ve senâ ile ve Elhamdü lillâh ile ilân etsin.

Demek, namazın ef'âl ve akvâli bu mânâları tazammun ediyor ve bunlar için taraf-ı İlâhîden vaz edilmişler.

ÜÇÜNCÜ NÜKTE

Nasıl ki insan şu âlem-i kebirin bir misal-i musağğarıdır ve Fâtiha-i Şerife şu Kur'ân-ı Azîmüşşânın bir timsal-i münevveridir. Namaz dahi, bütün ibâdâtın envaını şamil bir fihriste-i nuraniyedir ve bütün esnâf-ı mahlûkatın elvân-ı ibadetlerine işaret eden bir harita-i kudsiyedir.

DÖRDÜNCÜ NÜKTE

Nasıl ki haftalık bir saatin saniye ve dakika ve saat ve günlerini sayan milleri birbirine bakarlar, birbirinin misalidirler ve birbirinin hükmünü alırlar. Öyle de, Cenâb-ı Hakkın bir saat-i kübrâsı olan şu âlem-i dünyanın saniyesi hükmünde olan gece ve gündüz deveranı ve dakikaları sayan seneler ve saatleri sayan tabakat-ı ömr-ü insan ve günleri sayan edvâr-ı ömr-ü âlem birbirine bakarlar, birbirinin misalidirler ve birbirinin hükmündedirler ve birbirini hatırlatırlar.

Meselâ, fecir zamanı, tulûa kadar, evvel-i bahar zamanına, hem insanın rahm-ı mâdere düştüğü âvânına, hem semavat ve arzın altı gün hilkatinden birinci gününe benzer ve hatırlatır ve onlardaki şuûnât-ı İlâhiyeyi ihtar eder.

Zuhr zamanı ise, yaz mevsiminin ortasına, hem gençlik kemâline, hem ömr-ü dünyadaki hilkat-i insan devrine benzer ve işaret eder ve onlardaki tecelliyât-ı rahmeti ve füyuzât-ı nimeti hatırlatır.

Asr zamanı ise, güz mevsimine, hem ihtiyarlık vaktine, hem Âhirzaman Peygamberinin (aleyhissalâtü vesselâm) asr-ı saadetine benzer ve onlardaki şuûnât-ı İlâhiyeyi ve in'âmât-ı Rahmâniyeyi ihtar eder.

Mağrib zamanı ise, güz mevsiminin âhirinde pek çok mahlûkatın gurubunu, hem insanın vefatını, hem dünyanın kıyamet iptidasındaki harabiyetini ihtar ile tecelliyât-ı celâliyeyi ifham ve beşeri gaflet uykusundan uyandırır, ikaz eder.

İşâ vakti ise, âlem-i zulümat nehar âleminin bütün âsârını siyah kefeniyle setretmesini, hem kışın beyaz kefeni ile ölmüş yerin yüzünü örtmesini, hem vefat etmiş insanın bakıye-i âsârı dahi vefat edip nisyan perdesi altına girmesini, hem bu dar-i imtihan olan dünyanın bütün bütün kapanmasını ihtar ile Kahhâr-ı Zülcelâlin celâlli tasarrufâtını ilân eder.

Gece vakti ise, hem kışı, hem kabri, hem âlem-i berzahı ifham ile, ruh-u beşer rahmet-i Rahmâna ne derece muhtaç olduğunu insana hatırlatır. Ve gecede teheccüd ise, kabir gecesinde ve berzah karanlığında ne kadar lüzumlu bir ışık olduğunu bildirir, ikaz eder ve bütün bu inkılâbat içinde Cenâb-ı Mün'im-i Hakikînin nihayetsiz nimetlerini ihtar ile, ne derece hamd ve senâya müstehak olduğunu ilân eder.

İkinci sabah ise, sabah-ı haşri ihtar eder. Evet, şu gecenin sabahı ve şu kışın baharı ne kadar makul ve lâzım ve kat'i ise, haşrin sabahı da, berzahın baharı da o kat'iyettedir.

Demek, bu beş vaktin herbiri bir mühim inkılâp başı olduğu ve büyük inkılâpları ihtar ettiği gibi, kudret-i Samedâniyenin tasarrufât-ı azîme-i yevmiyesinin işaretiyle, hem senevî, hem asrî, hem dehrî, kudretin mucizâtını ve rahmetin hedâyâsını hatırlatır. Demek asıl vazife-i fıtrat ve esas-ı ubudiyet ve kat'i borç olan farz namaz, şu vakitlerde lâyıktır ve enseptir.

BEŞİNCİ NÜKTE

İnsan fıtraten gayet zayıftır. Halbuki herşey ona ilişir, onu müteessir ve müteellim eder. Hem gayet âcizdir. Halbuki belâları ve düşmanları pek çoktur. Hem gayet fakirdir. Halbuki ihtiyâcâtı pek ziyadedir. Hem tenbel ve iktidarsızdır. Halbuki hayatın tekâlifi gayet ağırdır. Hem insaniyet onu kâinatla alâkadar etmiştir. Halbuki sevdiği, ünsiyet ettiği şeylerin zeval ve firakı, mütemadiyen onu incitiyor. Hem akıl ona yüksek maksatlar ve bâki meyveler gösteriyor. Halbuki eli kısa, ömrü kısa, iktidarı kısa, sabrı kısadır.

Dokuzuncu Söz - s.17

İşte, bu vaziyette bir ruh, fecir zamanında bir Kadîr-i Zülcelâlin, bir Rahîm-i Zülcemâlin dergâhına niyazla, namazla müracaat edip arzıhal etmek, tevfik ve medet istemek ne kadar elzem; ve peşindeki gündüz âleminde başına gelecek, beline yüklenecek işleri, vazifeleri tahammül için ne kadar lüzumlu bir nokta-i istinat olduğu bedâheten anlaşılır.

Ve zuhr zamanında-ki o zaman gündüzün kemâli ve zevale meyli ve yevmî işlerin âvân-ı tekemmülü ve meşâğilin tazyikinden muvakkat bir istirahat zamanı ve fâni dünyanın bekasız ve ağır işlerin verdiği gaflet ve sersemlikten ruhun teneffüse ihtiyaç vakti ve in'âmât-ı İlâhiyenin tezahür ettiği bir andır-ruh-u beşer o tazyikten kurtulup, o gafletten sıyrılıp, o mânâsız ve bekasız şeylerden çıkıp, Kayyûm-u Bâkî olan Mün'im-i Hakikînin dergâhına gidip el bağlayarak, yekûn nimetlerine şükür ve hamd edip ve istiâne etmek ve celâl ve azametine karşı rükû ile aczini izhar etmek ve kemâl-i bîzevâline ve cemâl-i bîmisâline karşı secde edip hayret ve muhabbet ve mahviyetini ilân etmek demek olan zuhr namazını kılmak ne kadar güzel, ne kadar hoş, ne kadar lâzım ve münasip olduğunu anlamayan insan, insan değil...

Asr vaktinde ki, o vakit hem güz mevsim-i hazinanesini ve ihtiyarlık halet-i mahzunânesini ve âhir zaman mevsim-i elîmânesini andırır ve hatırlattırır. Hem yevmî işlerin neticelenmesi zamanı, hem o günde mazhar olduğu sıhhat ve selâmet ve hayırlı hizmet gibi niam-ı İlâhiyenin bir yekûn-u azîm teşkil ettiği zamanı, hem o koca güneşin ufûle meyletmesi işaretiyle insan bir misafir memur ve herşey geçici, bîkarar olduğunu ilân etmek zamanıdır. Şimdi, ebediyeti isteyen ve ebed için halk olunan ve ihsana karşı perestiş eden ve firaktan müteellim olan ruh-u insan, kalkıp, abdest alıp, şu asr vaktinde ikindi namazını kılmak için Kadîm-i Bâkî ve Kayyûm-u Sermedînin dergâh-ı Samedâniyesine arz-ı münacat ederek, zevalsiz ve nihayetsiz rahmetinin iltifatına iltica edip, hesapsız nimetlerine karşı şükür ve hamd ederek, izzet-i Rububiyetine karşı zelilâne rükûa gidip, sermediyet-i Ulûhiyetine karşı mahviyetkârâne secde ederek, hakikî bir teselli, bir rahat-ı ruh bulup huzur-u kibriyâsında kemerbeste-i ubudiyet olmak demek olan asr namazını kılmak ne kadar ulvî bir vazife, ne kadar münasip bir hizmet, ne kadar yerinde bir borc-u fıtrat eda etmek, belki gayet hoş bir saadet elde etmek olduğunu, insan olan anlar.

Mağrib vaktinde ki, o zaman hem kışın başlamasından yaz ve güz âleminin nazenin ve güzel mahlûkatının veda-yı hazinânesi içinde gurub etmesinin zamanını andırır. Hem insanın vefatıyla bütün sevdiklerinden bir firâk-ı elîmâne içinde ayrılıp kabre girmek zamanını hatırlatır. Hem dünyanın zelzele-i sekerat içinde vefatıyla, bütün sekenesi başka âlemlere göçmesi ve bu dar-ı imtihan lâmbasının söndürülmesi zamanını andırır, hatırlatır ve zevalde gurub eden mahbuplara perestiş edenleri şiddetle ikaz eder bir zamandır.

İşte, akşam namazı için, böyle bir vakitte, fıtraten bir cemâl-i bâkîye âyine-i müştak olan ruh-u beşer,

  • şu azîm işleri yapan ve bu cesîm âlemleri çeviren, tebdil eden Kadîm-i Lemyezel ve Bâkî-i Lâyezâlin Arş-ı Azametine yüzünü çevirip, bu fânilerin üstünde Allahu ekber deyip, onlardan ellerini çekip, hizmet-i Mevlâ için el bağlayıp, Dâim-i Bâkînin huzurunda kıyam edip Elhamdü lillâh demekle kusursuz kemâline, misilsiz cemâline, nihayetsiz rahmetine karşı hamd ü senâ edip;
  • 2 [image] demekle muinsiz Rububiyetine, şeriksiz Ulûhiyetine, vezirsiz Saltanatına karşı arz-ı ubudiyet ve istiâne etmek;
  • hem nihâyetsiz kibriyâsına, hadsiz kudretine ve aczsiz izzetine karşı rükûa gidip bütün kâinatla beraber zaaf ve aczini, fakr ve zilletini izhar etmekle [image] deyip, Rabb-i Azîmini tesbih edip;
  • hem zevalsiz cemâl-i Zatına, tağayyürsüz sıfât-ı kudsiyesine, tebeddülsüz kemâl-i sermediyetine karşı secde edip, [image] hayret ve mahviyet içinde terk-i mâsivâ ile muhabbet ve ubudiyetini ilân edip, hem bütün fânilere bedel bir Cemîl-i Bâkî, bir Rahîm-i Sermedî bulupdemekle zevalden münezzeh, kusurdan müberrâ Rabb-i Âlâsını takdis etmek;
  • sonra teşehhüd edip, oturup, bütün mahlûkatın tahiyyât-ı mübarekelerini ve salâvât-ı tayyibelerini kendi hesabına o Cemîl-i Lemyezel ve Celîl-i Lâyezâle hediye edip ve Resul-i Ekremine selâm etmekle biatını tecdid ve evamirine itaatini izhar edip ve imanını tecdid ile tenvir etmek için şu kasr-ı kâinatın intizam-ı hakîmânesini müşahede edip Sâni-i Zülcelâlin vahdaniyetine şehadet etmek;


9, 10. Sözler - s: 18-20

Dokuzuncu Söz - s.18
  • hem saltanat-ı Rububiyetin dellâlı ve mübelliğ-i marziyâtı ve kitab-ı kâinatın tercüman-ı âyâtı olan Muhammed-i Arabî Aleyhissalâtü Vesselâmın risaletine şehadet etmek demek olan mağrib namazını kılmak ne kadar latîf, nazif bir vazife, ne kadar aziz, leziz bir hizmet, ne kadar hoş ve güzel bir ubudiyet, ne kadar ciddî bir hakikat ve bu fâni misafirhanede bâkiyâne bir sohbet ve dâimâne bir saadet olduğunu anlamayan adam, nasıl adam olabilir

İşâ vaktinde ki, o vakit gündüzün ufukta kalan bakıye-i âsârı dahi kaybolup gece âlemi kâinatı kaplar. Mukallibü'l-Leyli ve'n-Nehâr olan Kadîr-i Zülcelâlin o beyaz sayfayı bu siyah sayfaya çevirmesindeki tasarrufât-ı Rabbâniyesiyle, yazın müzeyyen yeşil sayfasını kışın bârid beyaz sayfasına çevirmesindeki Musahhıru'ş-Şemsi ve'l-Kamer olan Hakîm-i Zülkemâlin icraat-ı İlâhiyesini hatırlatır. Hem mürur-u zamanla ehl-i kuburun bakıye-i âsârı dahi şu dünyadan kesilmesiyle bütün bütün başka âleme geçmesindeki Hâlık-ı Mevt ve Hayatın şuûnât-ı İlâhiyesini andırır. Hem dar ve fâni ve hakir dünyanın tamamen harap olup, azîm sekerâtıyla vefat edip, geniş ve bâki ve azametli âlem-i âhiretin inkişafında Hâlık-ı Arz ve Semâvâtın tasarrufât-ı celâliyesini ve tecelliyât-ı cemâliyesini andırır, hatırlattırır bir zamandır. Hem şu kâinatın Mâlik ve Mutasarrıf-ı Hakikîsi, Mâbud ve Mahbûb-u Hakikîsi o Zat olabilir ki, gece-gündüzü, kış ve yazı, dünya ve âhireti, bir kitabın sayfaları gibi suhuletle çevirir, yazar, bozar, değiştirir, bütün bunlara hükmeder bir Kadîr-i Mutlak olduğunu ispat eden bir vaziyettir.

İşte, nihayetsiz âciz, zayıf, hem nihayetsiz fakir, muhtaç, hem nihayetsiz bir istikbal zulümâtına dalmakta, hem nihayetsiz hâdisât içinde çalkanmakta olan ruh-u beşer, yatsı namazını kılmak için şu mânâdaki işâda,

  • İbrahimvâri 1 [image] deyip, Mâbûd-u Lemyezel, Mahbûb-u Lâyezâlin dergâhına namazla iltica edip ve şu fâni âlemde ve fâni ömürde ve karanlık dünyada ve karanlık istikbalde bir Bâkî-i Sermedî ile münâcât edip, bir parçacık bir sohbet-i bakiye, birkaç dakikacık bir ömr-ü bâki içinde dünyasına nur serpecek, istikbalini ışıklandıracak, mevcudâtın ve ahbabının firak ve zevalinden neş'et eden yaralarına merhem sürecek olan Rahmân-ı Rahîmin iltifat-ı rahmetini ve nur-u hidayetini görüp istemek;
  • hem muvakkaten onu unutan ve gizlenen dünyayı o dahi unutup, dertlerini kalbin ağlamasıyla dergâh-ı rahmette döküp;
  • hem ne olur ne olmaz, ölüme benzeyen uykuya girmeden evvel son vazife-i ubudiyetini yapıp, yevmiye defter-i amelini hüsn-ü hâtime ile bağlamak için salâta kıyam etmek,
  • yani bütün fâni sevdiklerine bedel bir Mâbud ve Mahbûb-u Bâkînin ve bütün dilencilik ettiği âcizlere bedel bir Kadîr-i Kerîmin ve bütün titrediği muzırların şerrinden kurtulmak için bir Hafîz-i Rahîmin huzuruna çıkmak;
  • hem Fâtiha ile başlamak, yani birşeye yaramayan ve yerinde olmayan, nâkıs, fakir mahlûkları medih ve minnettarlığa bedel, bir Kâmil-i Mutlak ve Ganiyy-i Mutlak ve Rahîm, Kerîm olan Rabbü'l-Âlemîni medh ü senâ etmek, hem [image] hitabına terakki etmek, yani küçüklüğü, hiçliği, kimsesizliği ile beraber, Ezel ve Ebed Sultanı olan Mâlik-i Yevmiddîne intisabıyla şu kâinatta nazdar bir misafir ve ehemmiyetli bir vazifedar makamına girip, [image] demekle bütün mahlûkat namına, kâinatın cemaat-i kübrâsı ve cemiyet-i uzmâsındaki ibâdât ve istiânâtı Ona takdim etmek;
  • hem 2 [image] demekle, istikbal karanlığı içinde saadet-i ebediyeye giden nuranî yolu olan sırat-ı müstakime hidayeti istemek;
  • hem şimdi yatmış nebatat, hayvanat gibi gizlenmiş güneşler, huşyar yıldızlar, birer nefer misilli emrine musahhar ve bu misafirhane-i âlemde birer lâmbası ve hizmetkârı olan Zat-ı Zülcelâlin kibriyâsını düşünüp, Allahu ekber deyip rukûa varmak;
  • hem bütün mahlûkatın secde-i kübrâsını düşünüp, yani şu gecede yatmış mahlûkat gibi her senede, her asırdaki envâ-ı mevcudat, hattâ arz, hattâ dünya birer muntazam ordu, belki birer muti nefer gibi vazife-i ubudiyet-i dünyeviyesinden emr-i kün feyekûn ile terhis edildiği zaman, yani âlem-i gayba gönderildiği vakit, nihayet intizam ile zevalde gurub seccadesinde Allahu ekber deyip secde ettikleri, hem emr-i kün feyekûn'dan gelen bir sayha-i ihyâ ve ikaz ile yine baharda kısmen aynen, kısmen mislen haşrolup, kıyam edip, kemerbeste-i hizmet-i Mevlâ oldukları

Dokuzuncu Söz - s.19

gibi, şu insancık, onlara iktidaen, o Rahmân-ı Zülkemâlin, o Rahîm-i Zülcemâlin bârgâh-ı huzurunda hayret-âlûd bir muhabbet, beka-âlûd bir mahviyet, izzet-âlûd bir tezellül içinde Allahu ekber deyip sücuda gitmek, yani bir nevi miraca çıkmak demek olan işâ namazını kılmak ne kadar hoş, ne kadar güzel, ne kadar şirin, ne kadar yüksek, ne kadar aziz ve leziz, ne kadar mâkul ve münasip bir vazife, bir hizmet, bir ubudiyet, bir ciddî hakikat olduğunu elbette anladın.

Demek şu beş vakit, herbiri birer inkılâb-ı azîmin işârâtı ve icraat-ı cesîme-i Rabbâniyenin emârâtı ve in'âmât-ı külliye-i İlâhiyenin alâmâtı olduklarından, borç ve zimmet olan farz namazın o zamanlara tahsisi nihayet hikmettir.

3

ONUNCU SÖZ

Haşir Bahsi

İHTAR: Şu risalelerde teşbih ve temsilleri hikâyeler suretinde yazdığımın sebebi, hem teshil, hem hakaik-ı İslâmiye ne kadar makul, mütenasip, muhkem, mütesanit olduğunu göstermektir. Hikâyelerin mânâları, sonlarındaki hakikatlerdir. Kinâiyat kabilinden, yalnız onlara delâlet ederler. Demek hayalî hikâyeler değil, doğru hakikatlerdir.

4
5

Birader, haşir ve âhireti basit ve avam lisanıyla ve vâzıh bir tarzda beyanını istersen, öyleyse şu temsilî hikâyeciğe nefsimle beraber bak, dinle:

Bir zaman iki adam Cennet gibi güzel bir memlekete (şu dünyaya işarettir) gidiyorlar. Bakarlar ki, herkes ev, hane, dükkân kapılarını açık bırakıp muhafazasına dikkat etmiyorlar. Mal ve para meydanda, sahipsiz kalır. O adamlardan birisi, her istediği şeye elini uzatıp ya çalıyor, ya gasp ediyor. Hevesine tebaiyet edip her nevi zulmü, sefaheti irtikâp ediyor. Ahali de ona çok ilişmiyorlar. Diğer arkadaşı ona dedi ki:

"Ne yapıyorsun? Ceza çekeceksin; beni de belâya sokacaksın. Bu mallar mîrî malıdır. Bu ahali, çoluk çocuğuyla asker olmuşlar veya memur olmuşlar, şu işlerde sivil olarak istihdam ediliyorlar. Onun için sana çok ilişmiyorlar. Fakat intizam şediddir. Padişahın her yerde telefonu var ve memurları bulunur. Çabuk git, dehalet et" dedi. Fakat o sersem inat edip dedi:

"Yok, mîrî malı değil, belki vakıf malıdır, sahipsizdir. Herkes istediği gibi tasarruf edebilir. Bu güzel şeylerden istifadeyi men edecek hiçbir sebep görmüyorum. Gözümle görmezsem inanmayacağım" dedi. Hem feylesofâne çok safsatiyâtı söyledi. İkisi arasında ciddî bir münazara başladı.

Evvelâ o sersem dedi: "Padişah kimdir? Tanımam."

Onuncu Söz - s.20

Sonra arkadaşı ona cevaben: "Bir köy muhtarsız olmaz. Bir iğne ustasız olmaz, sahipsiz olamaz. Bir harf kâtipsiz olamaz, biliyorsun. Nasıl oluyor ki, nihayet derecede muntazam şu memleket hâkimsiz olur? Ve bu kadar çok servet-ki, her saatte bir şimendifer HAŞİYE gaipten gelir gibi, kıymettar, musannâ mallarla dolu gelir, burada dökülüyor, gidiyor-nasıl sahipsiz olur? Ve her yerde görünen ilânnameler ve beyannameler ve her mal üstünde görünen turra ve sikkeler, damgalar ve her köşesinde sallanan bayraklar nasıl mâliksiz olabilir? Sen, anlaşılıyor ki, bir parça firengi okumuşsun. Bu İslâm yazılarını okuyamıyorsun. Hem de bilenden sormuyorsun. İşte, gel, en büyük fermanı sana okuyacağım."

O sersem döndü, dedi: "Haydi, padişah var. Fakat benim cüz'î istifadem ona ne zarar verebilir? Hazinesinden ne noksan eder? Hem burada hapis mapis yoktur; ceza görünmüyor."

Arkadaşı ona cevaben dedi: "Yahu, şu görünen memleket bir manevra meydanıdır. Hem sanayi-i garibe-i sultaniyenin meşheridir. Hem muvakkat, temelsiz misafirhaneleridir. Görmüyor musun ki, hergün bir kafile gelir, biri gider, kaybolur. Daima dolar, boşanır. Bir zaman sonra şu memleket tebdil edilecek; bu ahali başka ve daimî bir memlekete nakledilecek. Orada herkes hizmetine mukabil ya ceza, ya mükâfat görecek" dedi.

Yine o hain sersem, temerrüt edip, "İnanmam. Hiç mümkün müdür ki bu memleket harap edilsin, başka bir memlekete göç etsin?" dedi.

Bunun üzerine, emin arkadaşı dedi: "Madem bu derece inat ve temerrüt edersin. Gel, had ve hesabı olmayan delâil içinde, On İki Suret ile sana göstereceğim ki, bir mahkeme-i kübrâ var, bir dâr-ı mükâfat ve ihsan ve bir dâr-ı mücazat ve zindan var. Ve bu memleket, hergün bir derece boşandığı gibi, bir gün gelir ki, bütün bütün boşanıp harap edilecek."

BİRİNCİ SURET

Hiç mümkün müdür ki, bir saltanat, bahusus böyle muhteşem bir saltanat, hüsn-ü hizmet eden mutilere mükâfatı ve isyan edenlere mücazatı bulunmasın?

Burada yok hükmündedir. Demek, başka yerde bir mahkeme-i kübrâ vardır.

İKİNCİ SURET

Bu gidişata, icraata bak: Nasıl en fakir, en zayıftan tut, ta herkese mükemmel, mükellef erzak veriliyor. Kimsesiz hastalara çok güzel bakılıyor. Hem gayet kıymettar ve şahane taamlar, kaplar, murassâ nişanlar, müzeyyen elbiseler, muhteşem ziyafetler vardır. Bak, senin gibi sersemlerden başka herkes vazifesine gayet dikkat eder. Kimse zerrece haddinden tecavüz etmez. En büyük şahıs, en büyük bir itaatle, mütevaziâne bir havf ve heybet altında hizmet eder.

Demek, şu saltanat sahibinin pek büyük bir keremi, pek geniş bir merhameti var. Hem pek büyük izzeti, pek celâlli bir haysiyeti, namusu vardır.

Halbuki kerem ise, in'âm etmek ister. Merhamet ise ihsansız olamaz. İzzet ise gayret ister. Haysiyet ve namus ise, edepsizlerin tedibini ister. Halbuki şu memlekette o merhamet, o namusa lâyık binden biri yapılmıyor. Zalim izzetinde, mazlum zilletinde kalıp buradan göçüp gidiyorlar.

Demek bir mahkeme-i kübrâya bırakılıyor.

ÜÇÜNCÜ SURET

Bak, ne kadar âli bir hikmet, bir intizamla işler dönüyor. Hem ne kadar hakikî bir adalet, bir mizanla muameleler görülüyor.

Halbuki, hikmet-i hükûmet ise, saltanatın cenah-ı himayesine iltica eden mültecilerin taltifini ister. Adalet ise, raiyetin hukukunun muhafazasını ister-ta hükûmetin haysiyeti, saltanatın haşmeti muhafaza edilsin.

Halbuki, şu yerlerde o hikmete, o adalete lâyık binden biri icra edilmiyor. Senin gibi sersemler, çoğu ceza görmeden buradan göçüp gidiyorlar.

Demek bir mahkeme-i kübrâya bırakılıyor.

DÖRDÜNCÜ SURET

Bak: Had ve hesaba gelmeyen şu sergilerde olan misilsiz mücevherat, şu sofralarda olan emsalsiz mat'umat gösteriyorlar ki, bu yerlerin padişahının hadsiz bir sehâveti, hesapsız, dolu hazineleri vardır.

Halbuki, böyle bir sehâvet ve tükenmez hazineler, daimî ve istenilen herşey içinde bulunur bir dâr-ı ziyafet ister. Hem ister ki, o ziyafetten telezzüz edenler orada devam etsinler, ta zeval ve firakla elem çekmesinler. Çünkü zeval-i elem lezzet olduğu gibi, zeval-i lezzet dahi elemdir.

Bu sergilere bak ve şu ilânlara dikkat et ve bu dellâllara kulak ver ki, muciznümâ bir padişahın antika san'atlarını teşkil ve teşhir ediyorlar. Kemâlâtını gösteriyorlar. Misilsiz cemâl-i mânevîsini beyan ediyorlar. Hüsn-ü mahfîsinin letâifinden bahsediyorlar.

Demek onun pek mühim, hayret verici kemâlât ve cemâl-i mânevîsi vardır.


10. Söz - s: 21-23

Onuncu Söz - s.21

Gizli, kusursuz kemal ise, takdir edici, istihsan edici, "Maşaallah" deyip müşahede edicilerin başlarında teşhir ister. Mahfî, nazirsiz cemal ise, görünmek ve görmek ister. Yani, kendi cemâlini iki vecihle görmek; biri muhtelif aynalarda bizzat müşahede etmek, diğeri müştak seyirci ve mütehayyir istihsan edicilerin müşahedesiyle müşahede etmek ister. Hem görmek, hem görünmek, hem daimî müşahede, hem ebedî işhad ister.

Hem o daimî cemal, müştak seyirci ve istihsan edicilerin devam-ı vücutlarını ister. Çünkü daimî bir cemal, zail müştaka razı olamaz. Zira, dönmemek üzere zevale mahkûm olan bir seyirci, zevalin tasavvuruyla, muhabbeti adavete döner. Hayret ve hürmeti tahkire meyleder. Çünkü insan bilmediği ve yetişmediği şeye düşmandır. Halbuki şu misafirhanelerden herkes çabuk gidip kayboluyor. O kemal ve o cemâlin bir ışığını, belki zayıf bir gölgesini, bir anda bakıp, doymadan gidiyor.

Demek bir seyrangâh-ı daimîye gidiliyor.

BEŞİNCİ SURET

Bak, bu işler içinde görünüyor ki, o misilsiz zatın pek büyük bir şefkati vardır. Çünkü her musibetzedenin imdadına koşturuyor. Her suale ve matluba cevap veriyor. Hattâ, bak, en ednâ bir hacet, en ednâ bir raiyetten görse, şefkatle kaza ediyor. Bir çobanın bir koyunu bir ayağı incinse, ya merhem, ya baytar gönderiyor.

Gel, gidelim; şu adada büyük bir içtima var. Bütün memleket eşrafı orada toplanmışlar. Bak, pek büyük bir nişanı taşıyan bir yâver-i ekrem bir nutuk okuyor. O şefkatli padişahından birşeyler istiyor. Bütün ahali, "Evet, evet, biz de istiyoruz" diyorlar, onu tasdik ve teyid ediyorlar. Şimdi dinle; bu padişahın sevgilisi diyor ki:

"Ey bizi nimetleriyle perverde eden sultanımız! Bize gösterdiğin nümunelerin ve gölgelerin asıllarını, menbalarını göster. Ve bizi makarr-ı saltanatına celb et. Bizi bu çöllerde mahvettirme. Bizi huzuruna al. Bize merhamet et. Burada bize tattırdığın leziz nimetlerini orada yedir. Bizi zeval ve teb'îd ile tazib etme. Sana müştak ve müteşekkir şu muti raiyetini başıboş bırakıp idam etme" diyor ve pek çok yalvarıyor. Sen de işitiyorsun.

Acaba bu kadar şefkatli ve kudretli bir padişah, hiç mümkün müdür ki, en ednâ bir adamın en ednâ bir meramını ehemmiyetle yerine getirsin; en sevgili bir yâver-i ekreminin en güzel bir maksudunu yerine getirmesin? Halbuki, o sevgilinin maksudu, umumun da maksududur. Hem padişahın marzîsi, hem merhamet ve adaletinin muktezasıdır. Hem ona rahattır, ağır değil. Bu misafirhanelerdeki muvakkat nüzhetgâhlar kadar ağır gelmez. Madem nümunelerini göstermek için, beş altı gün seyrangâhlara bu kadar masraf ediyor, bu memleketi kurdu. Elbette, hakikî hazinelerini, kemâlâtını, hünerlerini makarr-ı saltanatında öyle bir tarzda gösterecek, öyle seyrangâhlar açacak ki, akılları hayrette bırakacak.

Demek bu meydan-ı imtihanda olanlar başıboş değiller. Saadet sarayları ve zindanlar onları bekliyorlar.

ALTINCI SURET

İşte, gel, bak: Bu muhteşem şimendiferler, tayyareler, teçhizatlar, depolar, sergiler, icraatlar gösteriyorlar ki, perde arkasında pek muhteşem bir saltanat vardır, HAŞİYE 1 hükmediyor. Böyle bir saltanat, kendisine lâyık bir raiyet ister.

Halbuki, görüyorsun, bütün raiyet bu misafirhanede toplanmışlar. Misafirhane ise hergün dolar, boşanır.

Hem bütün raiyet manevra için bu meydan-ı imtihanda bulunuyorlar. Meydan ise her saat tebdil ediliyor.

Hem bütün raiyet, padişahın kıymettar ihsânâtının nümunelerini ve harika san'atlarının antikalarını sergilerde temâşâ etmek için, şu teşhirgâhta birkaç dakika durup seyrediyorlar. Meşher ise her dakika tahavvül ediyor. Giden gelmez, gelen gider.

İşte bu hal, şu vaziyet kat'î gösteriyor ki, şu misafirhane ve şu meydan ve şu meşherlerin arkasında daimî saraylar, müstemir meskenler, şu nümunelerin ve suretlerin halis ve yüksek asıllarıyla

Onuncu Söz - s.22

dolu bağ ve hazineler vardır. Demek burada çabalamak onlar içindir. Şurada çalıştırır, orada ücret verir. Herkesin istidadına göre orada bir saadeti var.

YEDİNCİ SURET

Gel, bir parça gezelim. Şu medenî ahali içinde ne var, ne yok, görelim. İşte, bak: Her yerde, her köşede müteaddit fotoğraflar kurulmuş, suret alıyorlar. Bak, her yerde müteaddit kâtipler oturmuşlar, birşeyler yazıyorlar, herşeyi kaydediyorlar. En ehemmiyetsiz bir hizmeti, en âdi bir vukuatı zaptediyorlar. Ha, şu yüksek dağda padişaha mahsus bir büyük fotoğraf kurulmuş ki, HAŞİYE 2 bütün bu yerlerde ne cereyan eder, suretini alıyorlar. Demek, o zat emretmiş ki, mülkünde cereyan eden bütün muamele ve işler zaptedilsin. Demek oluyor ki, o zat-ı muazzam bütün hadisâtı kaydettirir, suretini alır.

İşte, şu dikkatli hıfz ve muhafaza, elbette bir muhasebe içindir. Şimdi, en âdi raiyetin en âdi muamelelerini ihmal etmeyen bir hâkim-i hafîz, hiç mümkün müdür ki, raiyetin en büyüklerinden en büyük amellerini muhafaza etmesin, muhasebe etmesin, mükâfat ve mücazat vermesin?

Halbuki, o zatın izzetine ve gayretine dokunacak ve şe'n-i merhameti hiç kabul etmeyecek muameleler, o büyüklerden sudur ediyor; burada cezaya çarpmıyor.

Demek bir mahkeme-i kübrâya bırakılıyor.

SEKİZİNCİ SURET

Gel, ondan gelen bu fermanları sana okuyacağım. Bak, mükerrer vaad ediyor ve şiddetli tehdit ediyor ki, "Sizleri oradan alıp makarr-ı saltanatıma getireceğim ve mutileri mesut, âsileri mahpus edeceğim. O muvakkat yeri harap edip müebbed sarayları, zindanları hâvi diğer bir memleket kuracağım."

Hem o vaad ettiği şeyler ona gayet rahattır; raiyetine gayet mühimdir. Vaadinde hulf ise, izzet-i iktidarına gayet zıttır.

İşte, bak, ey sersem! Sen yalancı vehmini, hezeyancı aklını, aldatıcı nefsini tasdik ediyorsun. Ve hiçbir vechile hulf ve hilâfa mecburiyeti olmayan ve hiçbir cihetle hilâf haysiyetine yakışmayan ve bütün görünen işler sıdkına şehadet eden bir zatı tekzip ediyorsun. Elbette büyük bir cezaya müstehak olursun. Misalin şuna benzer ki: Bir yolcu, güneşin ziyasından gözünü kapıyor, hayaline bakıyor; vehmî, bir yıldız böceği gibi, kafa fenerinin ışığıyla dehşetli yolunu tenvir etmek istiyor!

Madem vaad etmiş; yapacaktır. Halbuki, ifası ona çok rahat ve bize ve herşeye ve ona ve saltanatına pek çok lâzımdır.

Demek bir mahkeme-i kübrâ, bir saadet-i uzmâ vardır.

DOKUZUNCU SURET

Şimdi gel, bu dairelerin ve cemaatlerin bazı rüesâlarına ki, HAŞİYE 3 herbiri, bizzat padişahla görüşecek hususî birer telefonu var. Hem bazı onun huzuruna çıkmışlar. Ne diyorlar, bak:

Bunlar ittifakla ihbar ediyorlar ki, o zat, mükâfat ve mücazat için pek muhteşem ve dehşetli bir yer ihzar etmiş, gayet kavî vaad ve şiddetli tehdit ediyor. Hem onun izzet ve celâleti hiçbir vecihle hulfü'l-va'de tenezzül edip tezellülü kabul etmez.

Halbuki, o muhbirler hem tevatür derecesinde çok, hem icmâ kuvvetinde bir ittifakla haber veriyorlar ki, şu bazı âsârı görünen saltanat-ı azîmenin medarı ve makarrı, buradan uzak bir başka memlekettedir. Ve şu meydan-ı imtihanda binalar muvakkattirler; sonra daimî saraylara tebdil edilecek, bu yerler değişecekler. Çünkü, eserleriyle azameti anlaşılan şu muhteşem, zevalsiz saltanat, böyle geçici, devamsız, bîkarar, ehemmiyetsiz, mütegayyir, bekasız, nâkıs, tekemmülsüz umurlar üzerinde kurulmaz, durulmaz. Demek, ona lâyık, daimî, müstekar, zevalsiz, müstemir, mükemmel, muhteşem umurlar üzerinde duruyor.

Demek bir diyar-ı âhar var; elbette o makarra gidilecektir.

ONUNCU SURET

Gel, bugün nevrûz-u sultanîdir. HAŞİYE 4 Bir tebeddülât olacak; acip işler çıkacak. Şu baharın şu

Onuncu Söz - s.23

güzel gününde, şu güzel çiçekli olan şu yeşil sahrâya gidip bir seyran ederiz. İşte, bak, ahali de bu tarafa geliyorlar. Bak, bir sihir var: O binalar birden harap oldular. Başka bir şekil aldı. Bak, bir mucize var: O harap olan binalar, birden burada yapıldı. Adeta bu hâli bir çöl, bir medenî şehir oldu; bak, sinema perdeleri gibi her saat başka bir âlem gösterir, başka bir şekil alır.

Buna dikkat et ki, o kadar karışık, sür'atli, kesretli, hakikî perdeler içinde ne kadar mükemmel bir intizam vardır ki, herşey yerli yerine konuluyor. Hayalî sinema perdeleri dahi bunun kadar muntazam olamaz. Milyonlar mahir sihirbazlar dahi bu san'atları yapamazlar. Demek, bize görünmeyen o padişahın çok büyük mucizeleri vardır.

Ey sersem! Sen diyorsun: "Nasıl bu koca memleket tahrip edilip başka yere kurulacak?"

İşte, görüyorsun ki, her saat, senin aklın kabul etmediği o tebdil-i diyar gibi çok inkılâplar, tebdiller oluyor. Şu toplanmak, dağılmak ve şu hallerden anlaşılıyor ki, bu görünen sür'atli içtimalar, dağılmalar, teşkiller, tahripler içinde başka bir maksat var. Bir saatlik içtima için on sene kadar masraf yapılıyor. Demek bu vaziyetler maksud-u bizzat değiller. Bir temsildir, bir taklittirler. O zat mucize ile yapıyor, ta suretleri alınıp terkip edilsin ve neticeleri hıfzedilip yazılsın. Nasıl ki manevra meydan-ı imtihanının herşeyi kaydediliyordu ve yazılıyordu. Demek, bir mecma-ı ekberde, muamele bunlar üzerine devam edip dönecek. Hem bir meşher-i âzamda daimî gösterilecek. Demek şu geçici, kararsız vaziyetler, sabit suretler, bâki meyveler veriyorlar.

Demek bu ihtifâlât bir saadet-i uzmâ, bir mahkeme-i kübrâ, bilmediğimiz ulvî gayeler içindir.

ON BİRİNCİ SURET

Gel, ey muannid arkadaş! Bir tayyareye, ya şarka veya garba, yani mazi ve müstakbele giden bir şimendifere binelim. Şu mucizekâr zatın sair yerlerde ne çeşit mucizeler gösterdiğini görelim.

İşte, bak: Gördüğümüz menzil ve meydan ve meşher gibi acaipler her tarafta bulunuyor. Lâkin san'atça, suretçe birbirinden ayrıdırlar. Fakat buna iyi dikkat et ki, o sebatsız menzillerde, o devamsız meydanlarda, o bekasız meşherlerde, ne kadar bâhir bir hikmetin intizâmâtı, ne derece zahir bir inayetin işârâtı, ne mertebe âli bir adaletin emârâtı, ne derece vâsi bir merhametin semerâtı görünüyor. Basiretsiz olmayan herkes yakinen anlar ki, onun hikmetinden daha ekmel bir hikmet ve inayetinden daha ecmel bir inayet ve merhametinden daha eşmel bir merhamet ve adaletinden daha ecell bir adalet olamaz ve tasavvur edilemez.

Eğer, faraza, tevehhüm ettiğin gibi, daire-i memleketinde daimî menziller, âli mekânlar, sabit makamlar, bâki meskenler, mukim ahali, mesut raiyeti bulunmazsa-şu hikmet, inayet, merhamet, adaletin hakikatlerine şu bekasız memleket mazhar olamadığı malûm; ve onlara mazhar olacak, başka yerde de bulunmazsa-o vakit, gündüz ortasında güneşin ışığını gördüğümüz halde güneşi inkâr etmek derecesinde bir ahmaklıkla, şu gözümüz önündeki hikmeti inkâr etmek ve şu müşahede ettiğimiz inayeti inkâr etmek ve şu gördüğümüz merhameti inkâr etmek ve şu pek kuvvetli emârâtı, işârâtı görünen adaleti inkâr etmek lâzım gelir. Hem bu gördüğümüz icraat-ı hakîmâne ve ef'âl-i kerîmâne ve ihsânât-ı rahîmânenin sahibini-hâşâ sümme hâşâ!-sefih bir oyuncu, gaddar bir zalim olduğunu kabul etmek lâzım gelir. Bu ise, hakikatlerin zıtlarına inkılâbıdır. Halbuki, inkılâb-ı hakaik, bütün ehl-i aklın ittifakıyla, muhaldir, mümkün değildir. Yalnız, herşeyin vücudunu inkâr eden sofestâî eblehler hariçtir.

Demek, bu diyardan başka bir diyar vardır. Onda bir mahkeme-i kübrâ, bir mâdele-i ulyâ, bir mekreme-i uzmâ vardır ki, ta şu merhamet ve hikmet ve inayet ve adalet tamamen tezahür etsinler.

ON İKİNCİ SURET

Gel, şimdi döneceğiz. Şu cemaatlerin reisleriyle ve zabitleriyle görüşeceğiz ve teçhizatlarına bakacağız ki, o teçhizat yalnız o meydandaki kısa bir müddet içinde geçinmek için mi verilmiştir? Yahut başka yerde uzun bir saadet hayatı tahsil etmek için mi verilmiştir? Görelim. Herkese ve her teçhizata bakamayız. Fakat nümune için şu zabitin cüzdan ve defterine bakacağız:

Bu cüzdanda zabitin rütbesi, maaşı, vazifesi, matlubâtı, düstur-u harekâtı vardır. Bak, bu rütbe birkaç günlük için değil, pek uzun bir zaman için verilebilir. "Şu maaşı hazine-i hassadan filân tarihte alacaksın" yazılıdır. Halbuki, o tarih çok zaman sonra ve bu meydan kapandıktan sonra gelir


10. Söz - s:24-26

Onuncu Söz -s.24

Şu vazife ise, şu muvakkat meydana göre değil, belki padişahın kurbunda daimî bir saadeti kazanmak için verilmiştir. Şu matlubat ise, birkaç günlük bu misafirhanede geçinmek için olamaz. Belki uzun ve mes'udâne bir hayat için olabilir. Şu düstur ise, bütün bütün açığa verir ki, cüzdan sahibi başka yere namzettir, başka âleme çalışır. Bak, şu defterlerde, aletler teçhizatının suret-i istimali ve mes'uliyetler vardır.

Halbuki, eğer yalnız bu meydandan başka âli, daimî bir yer bulunmazsa, şu muhkem defter, o kat'î cüzdan, bütün bütün mânâsız olur. Hem şu muhterem zabit ve mükerrem kumandan ve muazzez reis, bütün ahaliden aşağı, herkesten daha bedbaht, daha biçare, daha zelil, daha musibetli, daha fakir, daha zayıf bir derekeye düşer. İşte buna kıyas et. Hangi şeye dikkat etsen, şehadet eder ki, bu fâniden sonra bir bâki var.

Ey arkadaş! Demek, bu muvakkat memleket bir tarla hükmündedir. Bir talimgâhtır, bir pazardır. Elbette arkasında bir mahkeme-i kübrâ, bir saadet-i uzmâ gelecektir. Eğer bunu inkâr etsen, bütün zabitlerdeki cüzdanları, defterleri, teçhizatları, düsturları, belki şu memleketteki bütün intizâmâtı, hattâ hükûmeti inkâr etmeye mecbur olursun. Ve bütün vaki olan icraatın vücudunu tekzip etmek lâzım gelir. O vakit sana insan ve zîşuur denilmez. Sofestâîlerden daha akılsız olursun.

Sakın zannetme, tebdil-i memleket delilleri bu On İki Surete münhasırdır. Belki had ve hesaba gelmez emareler, deliller var ki, şu kararsız mütegayyir memleket zevalsiz, müstekar bir memlekete tahvil edilecektir. Hem had ve hesaba gelmez işaretler, alâmetler var ki, bu ahali, şu muvakkat misafirhanelerden alınacak, saltanatın makarr-ı daimîsine gönderilecek. Bahusus, sana On İki Suret kuvvetinden daha kuvvetli bir burhan daha göstereceğim.

İşte, gel, bak: Şu uzaktaki görünen cemaat-i azîme içinde, evvel adada gördüğümüz büyük nişan sahibi yâver-i ekrem bir tebligatta bulunuyor. Gidelim, dinleyelim. Bak, o parlak yâver-i ekrem, bak o yüksekte tâlik edilmiş ferman-ı âzamı ahaliye bildiriyor ve diyor ki:

"Hazırlanınız; başka, daimî bir memlekete gideceksiniz. Öyle bir memleket ki, bu memleket ona nisbeten bir zindan hükmündedir. Padişahımızın makarr-ı saltanatına gidip merhametine, ihsanlarına mazhar olacaksınız-eğer güzelce bu fermanı dinleyip itaat etseniz. Yoksa, isyan edip dinlemezseniz, müthiş zindanlara atılacaksınız" gibi tebligatta bulunuyor.

Sen de görüyorsun ki, o ferman-ı âzamda öyle icazkâr bir turra var ki, hiçbir vecihle kabil-i taklit değil. Senin gibi sersemlerden başka herkes, o ferman padişahın fermanı olduğunu kat'î bilir. Ve o parlak yâver-i ekremde öyle nişanlar var ki, senin gibi körlerden başka herkes, o zatı padişahın pek doğru tercüman-ı evâmiri olduğunu yakinen anlar.

Acaba, o yâver-i ekrem, o ferman-ı âzamla beraber, bütün kuvvetiyle dâva edip tebliğ ettikleri şu tebdil-i memleket meselesi, hiç kabil midir ki itiraz kabul etsin? Evet, kabil değil-illâ ki, bütün bu gördüğümüz herşeyi inkâr edesin.

Şimdi, ey arkadaş, söz senindir, söyle. Ne diyorsan de!

"Ben ne diyeceğim, daha buna karşı birşey denebilir mi? Gündüz ortasında güneşe karşı söz söylenir mi? Yalnız derim ki: Elhamdü lillâh, yüz bin defa şükür olsun ki, vehim ve heva tahakkümünden, nefis ve heves esaretinden kurtulup daimî hapis ve zindandan halâs oldum. Ve inandım ki, bu karma karışık, kararsız misafirhanelerden başka ve kurb-u şahanede bir diyar-ı saadet vardır; biz de ona namzediz."

İşte, haşir ve âhiretten kinaye ve ibaret olan şu hikâye-i temsiliye burada tamam oldu. Şimdi, tevfik-i İlâhî ile hakikat-i ulyâya geçeceğiz. Geçmiş On İki Surete mukabil, on iki mütesanit Hakikat ile bir Mukaddime beyan edeceğiz.

Onuncu Söz - s.25

Mukaddime

Birkaç işaretle, başka yerlerde, yani Yirmi İkinci, On Dokuzuncu, Yirmi Altıncı Sözlerde izah edilen birkaç meseleye işaret ederiz.

BİRİNCİ İŞARET

Hikâyedeki sersem adamın, o emin arkadaşıyla, üç hakikatleri var.

Birincisi: Nefs-i emmârem ile kalbimdir.
İkincisi: Felsefe şakirtleriyle Kur'ân-ı Hakîm tilmizleridir.
Üçüncüsü: Ümmet-i İslâmiye ile millet-i küfriyedir.

Felsefe şakirtleri ve millet-i küfriye ve nefs-i emmârenin en müthiş dalâleti, Cenâb-ı Hakkı tanımamaktadır. Hikâyede nasıl emin adam demişti: "Bir harf kâtipsiz olmaz; bir kanun hâkimsiz olmaz." Biz de deriz:

Nasıl ki bir kitap-bahusus öyle bir kitap ki, her kelimesi içinde küçük kalemle bir kitap yazılmış; her harfi içinde ince kalemle muntazam bir kaside yazılmış-kâtipsiz olmak son derece muhaldir. Öyle de, şu kâinat, nakkaşsız olmak, son derece muhal ender muhaldir. Zira bu kâinat öyle bir kitaptır ki, her sayfası çok kitapları tazammun eder. Hattâ, her kelimesi içinde bir kitap vardır. Herbir harfi içinde bir kaside vardır.

Yeryüzü bir sayfadır; ne kadar kitap içinde var. Bir ağaç bir kelimedir; ne kadar sayfası vardır. Bir meyve bir harf, bir çekirdek bir noktadır. O noktada koca bir ağacın programı, fihristesi var.

İşte, böyle bir kitap, evsaf-ı celâl ve cemâle, nihayetsiz kudret ve hikmete mâlik bir Zât-ı Zülcelâlin nakş-ı kalem-i kudreti olabilir. Demek, âlemin şuhuduyla bu iman lâzım gelir-illâ ki dalâletten sarhoş olmuş ola...

Hem nasıl ki bir hane ustasız olmaz-bahusus öyle bir hane ki, harika san'atlarla, acip nakışlarla, garip ziynetlerle tezyin edilmiş; hattâ herbir taşında bir saray kadar san'at derc edilmiş-ustasız olmak, hiçbir akıl kabul edemez; gayet mahir bir san'atkâr ister. Bahusus, o saray içinde, sinema perdeleri gibi, her saatte hakikî menziller teşkil edilip, kemal-i intizamla, elbise değiştirdiği gibi değiştiriyor. Hattâ, herbir hakikî perde içinde, müteaddit küçük küçük menziller icad ediliyor.

Öyle de, şu kâinat nihayetsiz hakîm, alîm, kadîr bir Sâni ister. Çünkü şu muhteşem kâinat öyle bir saraydır ki, ay, güneş lâmbaları, yıldızlar mumları, zaman bir ip, bir şerittir ki, o Sâni-i Zülcelâl her sene bir başka âlemi ona takıp gösteriyor. O taktığı âlemin içinde üç yüz altmış tarzda muntazam suretlerini tecdid ediyor, kemal-i intizamla ve hikmetle değiştiriyor. Yeryüzünü bir sofra-i nimet yapmış ki, her bahar mevsiminde, üç yüz bin envâ-ı masnûatıyla tezyin ediyor. Had ve hesaba gelmez envâ-ı ihsânâtıyla dolduruyor. Öyle bir tarzda ki, nihayet ihtilât içinde ve karışmış oldukları halde, nihayet derecede imtiyaz ve farkla birbirlerinden ayrılıyor. Başka cihetleri buna kıyas et. Nasıl böyle bir sarayın Sâniinden gaflet edilebilir?

Hem nasıl ki bulutsuz gündüz ortasında güneşin deniz yüzünde, bütün kabarcıklar üstünde ve karada bütün parlak şeylerde ve karın bütün parçalarında cilvesi göründüğü gibi ve aksi müşahede edildiği halde güneşi inkâr etmek ne derece acip bir divanelik hezeyanıdır. Çünkü, o vakit birtek güneşi inkâr ve kabul etmemekle, katarat sayısınca, kabarcıklar miktarınca, parçalar adedince hakikî ve bil'asâle güneşçikleri kabul etmek lâzım geliyor. Her zerrecikte-ki ancak bir zerre sıkışabildiği halde-koca bir güneşin hakikatini içinde kabul etmek lâzım geldiği gibi; aynen öyle de, şu sıravâri içinde her zaman hikmetle değişen ve düzgünlük içinde her vakit tazelenen şu muntazam kâinatı görüp Hâlık-ı Zülcelâli evsaf-ı kemâliyle tasdik etmemek, ondan daha berbat bir dalâlet divaneliğidir, bir mecnunluk hezeyanıdır. Zira herşeyde, hattâ herbir zerrede bir ulûhiyet-i mutlaka kabul etmek lâzımdır.

Çünkü, meselâ havanın herbir zerresi, herbir çiçekle herbir meyveye, herbir yaprağa girer ve işleyebilir. İşte şu zerre, eğer memur olmazsa, bütün girebildiği ve işlediği masnuların tarz-ı teşkilâtını ve suretlerini ve heyetlerini bilmek lâzımdır-ta içinde işleyebilsin. Demek muhît bir ilim ve kudrete mâlik olmalı ki böyle yapsın.

Meselâ, toprakta, herbir zerresi, kabildir ki, muhtelif bütün tohumlar ve çekirdeklere medar ve menşe olsun. Eğer memur olmazsa, lâzım geliyor ki, otlar ve ağaçlar adedince mânevî cihazat ve makineleri tazammun etsin. Veyahut onların bütün tarz-ı teşkilâtını bilir, yapar, bütün onlara giydirilen suretleri tanır, dikebilir bir san'at ve kudret vermek lâzım gelir.

Daha sair mevcudatı da kıyas et. Ta, anlayacaksın ki, herşeyde aşikâre vahdâniyetin çok delilleri var. Evet, birşeyden herşeyi yapmak ve herşeyi birtek şey yapmak, herşeyin Hâlıkına has bir iştir.

Onuncu Söz - s.26

1 [image] ferman-ı zîşânına dikkat et. Demek, Vâhid-i Ehadi kabul etmemekle, mevcudat adedince ilâhları kabul etmek lâzım gelir.

İKİNCİ İŞARET

Hikâyede bir yaver-i ekremden bahsedilmiş ve denilmiş ki: Kör olmayan herkes onun nişanlarını görmekle anlar ki, o zat padişahın emriyle hareket eder ve onun has bendesidir. İşte o yaver-i ekrem, Resul-i Ekremdir (aleyhissalâtü vesselâm).

Evet, şöyle müzeyyen bir kâinatın öyle mukaddes bir Sâniine böyle bir Resul-i Ekrem, ışık şemse lüzumu derecesinde elzemdir. Çünkü nasıl güneş ziya vermeksizin mümkün değildir. Öyle de, Ulûhiyet de peygamberleri göndermekle kendini göstermeksizin mümkün değildir.

Hem hiç mümkün olur mu ki, nihayet kemalde olan bir cemal, gösterici ve tarif edici bir vasıta ile kendini göstermek istemesin?

Hem mümkün olur mu ki, gayet cemalde bir kemal-i san'at, onun üzerine enzar-ı dikkati celb eden bir dellâl vasıtasıyla teşhir istemesin?

Hem hiç mümkün olur mu ki, bir rububiyet-i âmmenin saltanat-ı külliyesi, kesret ve cüz'iyat tabakatında vahdâniyet ve samedâniyetini, zülcenâheyn bir meb'us vasıtasıyla ilânını istemesin? Yani, o zat, ubudiyet-i külliye cihetiyle kesret tabakatının dergâh-ı İlâhîye elçisi olduğu gibi, kurbiyet ve risalet cihetiyle dergâh-ı İlâhînin kesret tabakatına memurudur.

Hem hiç mümkün olur mu ki, nihayet derecede bir hüsn-ü zatî sahibi, cemâlinin mehasinini ve hüsnünün letaifini aynalarda görmek ve göstermek istemesin? Yani, bir habib resul vasıtasıyla-ki hem habibdir, ubudiyetiyle kendini Ona sevdirir, âyinedarlık eder; hem resuldür, Onu mahlûkatına sevdirir-cemâl-i esmâsını gösterir.

Hem hiç mümkün olur mu ki, acip mucizelerle, garip ve kıymettar şeylerle dolu hazineler sahibi, sarraf bir tarif edici ve vassaf bir teşhir edici vasıtasıyla enzar-ı halka arz ve başlarında izhar etmekle, gizli kemâlâtını beyan etmek irade etmesin ve istemesin?

Hem mümkün olur mu ki, bu kâinatı bütün esmâsının kemâlâtını ifade eden masnuatla tezyin ederek seyir için garip ve ince san'atlarla süslenilmiş bir saraya benzetsin de, rehber bir muallim tayin etmesin?

Hem hiç mümkün olur mu ki, bu kâinatın Sahibi, şu kâinatın tahavvülâtındaki maksat ve gaye ne olacağını müş'ir tılsım-ı muğlâkını, hem mevcudatın "Nereden? Nereye? Necisin?" üç sual-i müşkülün muammasını bir elçi vasıtasıyla açtırmasın?

Hem hiç mümkün olur mu ki, bu güzel masnuat ile kendini zîşuura tanıttıran ve kıymetli nimetler ile kendini sevdiren Sâni-i Zülcelâl, onun mukabilinde zîşuurdan marziyyatı ve arzuları ne olduğunu bir elçi vasıtasıyla bildirmesin?

Hem hiç mümkün olur mu ki, nev-i insanı şuurca kesrete müptelâ, istidatça ubudiyet-i külliyeye müheyya suretinde yaratıp, muallim bir rehber vasıtasıyla onları kesretten vahdete yüzlerini çevirmek istemesin?

Daha bunlar gibi çok vezaif-i nübüvvet var ki, herbiri bir burhan-ı kat'îdir ki, Ulûhiyet risaletsiz olamaz.

Şimdi, acaba âlemde Muhammed-i Arabî Aleyhissalâtü Vesselâmdan beyan olunan evsaf ve vezaife daha ehil ve daha cami kim zuhur etmiş? Ve rütbe-i risalete ve vazife-i tebliğe ondan daha elyak, daha evfak hiç zaman göstermiş midir?

Hayır, asla ve kat'a! Belki o, bütün resullerin seyyididir, bütün enbiyanın imamıdır, bütün asfiyanın serveridir, bütün mukarrebînin akrebidir, bütün mahlûkatın ekmelidir, bütün mürşidlerin sultanıdır.

Evet, ehl-i tahkikatın ittifakıyla, şakk-ı kamer ve parmaklarından su akması gibi bine bâliğ mucizâtından, had ve hesaba gelmez delâil-i nübüvvetinden başka, Kur'ân-ı Azîmüşşan gibi bir bahr-i hakaik ve kırk vecihle mucize olan mucize-i kübrâ, güneş gibi risaletini göstermeye kâfidir. Başka risalelerde ve bilhassa Yirmi Beşinci Sözde Kur'ân'ın kırka karib vücuh-u i'câzından bahsettiğimizden, burada kısa kesiyoruz.

ÜÇÜNCÜ İŞARET

Hatıra gelmesin ki, bu küçücük insanın ne ehemmiyeti var ki bu azîm dünya onun muhasebe-i a'mâli için kapansın, başka bir daire açılsın? Çünkü bu küçücük insan, camiiyet-i fıtrat itibarıyla şu mevcudat içinde bir ustabaşı ve bir dellâl-ı saltanat-ı İlâhiye ve bir ubudiyet-i külliyeye mazhar olduğundan, büyük ehemmiyeti vardır.

Hem hatıra gelmesin ki, kısacık bir ömürde nasıl ebedî bir azaba müstehak olur? Zira, küfür, şu mektubât-ı Samedâniye derecesinde ve kıymetinde olan kâinatı mânâsız, gayesiz bir derekeye düşürdüğü için, bütün kâinata karşı bir tahkir olduğu gibi, bu mevcudatta cilveleri, nakışları görünen bütün esmâ-i kudsiye-i İlâhiyeyi inkâr ile red ve Cenâb-ı Hakkın hakkaniyet ve sıdkını gösteren gayr-ı mütenahi bütün delillerini tekzip olduğundan,


10. Söz - s:27-29

Onuncu Söz - s.27

nihayetsiz bir cinayettir. Nihayetsiz cinayet ise nihayetsiz azabı icap eder.

DÖRDÜNCÜ İŞARET

Nasıl ki, hikâyede On İki Suret ile gördük ki, hiçbir cihetle mümkün değil: Öyle bir padişahın, öyle muvakkat misafirhane gibi bir memleketi bulunsun da, müstekar ve haşmetine mazhar ve saltanat-ı uzmâsına medar diğer daimî bir memleketi bulunmasın.

Öyle de, hiçbir vecihle mümkün değil ki, bu fâni âlemin bâki Hâlıkı bunu icad etsin de, bâki bir âlemi icad etmesin.

Hem mümkün değil: Şu bedî ve zâil kâinatın sermedî Sânii bunu halk etsin de, müstekar ve daimî diğer bir kâinatı icad etmesin.

Hem mümkün değil: Bu meşher ve meydan-ı imtihan ve tarla hükmünde olan dünyanın Hakîm ve Kadîr ve Rahîm olan Fâtırı onu yaratsın, onun bütün gayelerine mazhar olan dar-ı âhireti halk etmesin.

Bu hakikate on iki kapı ile girilir; On İki Hakikat ile o kapılar açılır. En kısa ve basitten başlarız.

BİRİNCİ HAKİKAT

Bâb-ı Rububiyet ve Saltanattır ki,
ism-i Rabbin cilvesidir.

Hiç mümkün müdür ki, şe'n-i Rububiyet ve saltanat-ı Ulûhiyet, bahusus böyle bir kâinatı, kemâlâtını göstermek için gayet âli gayeler ve yüksek maksatlarla icad etsin; onun gayât ve makasıdına karşı iman ve ubudiyetle mukabele eden mü'minlere mükâfatı bulunmasın ve o makasıdı red ve tahkirle mukabele eden ehl-i dalâlete mücazat etmesin?

İKİNCİ HAKİKAT

Bâb-ı Kerem ve Rahmettir ki,
Kerîm ve Rahîm isminin cilvesidir.

Hiç mümkün müdür ki, gösterdiği âsâr ile nihayetsiz bir kerem ve nihayetsiz bir rahmet ve nihayetsiz bir izzet ve nihayetsiz bir gayret sahibi olan şu âlemin Rabbi, kerem ve rahmetine lâyık mükâfat, izzet ve gayretine şayeste mücazatta bulunmasın?

Evet, şu dünya gidişatına bakılsa görülüyor ki, en âciz, en zayıftan tut, HAŞİYE 1 ta en kavîye kadar her canlıya lâyık bir rızık veriliyor. En zayıf, en âcize en iyi rızık veriliyor. Her dertliye ummadığı yerden derman yetiştiriliyor. Öyle ulvî bir keremle ziyafetler, ikramlar olunuyor ki, nihayetsiz bir kerem eli, içinde işlediğini bedaheten gösteriyor.

Meselâ, bahar mevsiminde, cennet hurileri tarzında bütün ağaçları sündüs-misal libaslarla giydirip, çiçek ve meyvelerin murassaatıyla süslendirip hizmetkâr ederek onların lâtif elleri olan dallarıyla, çeşit çeşit, en tatlı, en musannâ meyveleri bize takdim etmek; hem zehirli bir sineğin eliyle şifalı, en tatlı balı bize yedirmek; hem en güzel ve yumuşak bir libası elsiz bir böceğin eliyle bize giydirmek; hem rahmetin büyük bir hazinesini küçük bir çekirdek içinde bizim için saklamak ne kadar cemil bir kerem, ne kadar lâtif bir rahmet eseri olduğu bedaheten anlaşılır.

Hem, insan ve bazı canavarlardan başka, güneş ve ay ve arzdan tut, ta en küçük mahlûka kadar herşey kemâl-i dikkatle vazifesine çalışması, zerrece haddinden tecavüz etmemesi, bir azîm heybet tahtında umumî bir itaat bulunması, büyük bir celâl ve izzet sahibinin emriyle hareket ettiklerini gösteriyor.

Hem, gerek nebatî ve gerek hayvanî ve gerek insanî bütün validelerin o rahîm şefkatleriyle HAŞİYE 2 ve süt gibi o lâtif gıda ile o âciz ve zayıf yavruların terbiyesi, ne kadar geniş bir rahmetin cilvesi işlediği bedaheten anlaşılır.

Bu âlemin Mutasarrıfının madem nihayetsiz böyle bir keremi, nihayetsiz böyle bir rahmeti, nihayetsiz öyle bir celâl ve izzeti vardır. Nihayetsiz celâl ve izzet, edepsizlerin tedibini ister. Nihayetsiz kerem, nihayetsiz ikram ister. Nihayetsiz rahmet, kendine lâyık ihsan ister. Halbuki, bu fâni dünyada ve kısa ömürde, denizden bir damla gibi, milyonlar cüzden ancak bir cüz'ü yerleşir ve tecellî eder.

Onuncu Söz - s.28

Demek, o kereme lâyık ve o rahmete şayeste bir dar-ı saadet olacaktır. Yoksa, gündüzü ışığıyla dolduran güneşin vücudunu inkâr etmek gibi, bu görünen rahmetin vücudunu inkâr etmek lâzım gelir. Çünkü, bir daha dönmemek üzere zeval ise, şefkati musibete, muhabbeti hırkate ve nimeti nıkmete ve aklı meş'um bir alete ve lezzeti eleme kalb ettirmekle, hakikat-i rahmetin intifâsı lâzım gelir.

Hem o celâl ve izzete uygun bir dar-ı mücazat olacaktır. Çünkü, ekseriya zalim izzetinde, mazlum zilletinde kalıp, buradan göçüp gidiyorlar. Demek bir Mahkeme-i Kübrâya bırakılıyor, tehir ediliyor. Yoksa bakılmıyor değil. Bazan dünyada dahi ceza verir. Kurûn-u sâlifede cereyan eden âsi ve mütemerrid kavimlere gelen azaplar gösteriyor ki, insan başıboş değil; bir celâl ve gayret sillesine her vakit maruzdur.

Evet, hiç mümkün müdür ki, insan, umum mevcudat içinde ehemmiyetli bir vazifesi, ehemmiyetli bir istidadı olsun da, insanın Rabbi de insana bu kadar muntazam masnuatıyla kendini tanıttırsa, mukabilinde insan iman ile Onu tanımazsa; hem bu kadar rahmetin süslü meyveleriyle kendini sevdirse, mukabilinde insan ibadetle kendini Ona sevdirmese; hem bu kadar bu türlü nimetleriyle muhabbet ve rahmetini ona gösterse, mukabilinde insan şükür ve hamdle Ona hürmet etmese, cezasız kalsın, başıboş bırakılsın, o izzet, gayret sahibi Zât-ı Zülcelâl bir dar-ı mücazat hazırlamasın?

Hem hiç mümkün müdür ki, o Rahmân-ı Rahîmin kendini tanıttırmasına mukabil, iman ile tanımakla; ve sevdirmesine mukabil, ibadetle sevmek ve sevdirmekle; ve rahmetine mukabil, şükür ile hürmet etmekle mukabele eden mü'minlere bir dar-ı mükâfatı, bir saadet-i ebediyeyi vermesin?

ÜÇÜNCÜ HAKİKAT

Bâb-ı Hikmet ve Adalet olup
ism-i Hakîm ve Âdilin cilvesidir.

Hiç mümkün müdür ki, HAŞİYE 3 zerrelerden güneşlere kadar cereyan eden hikmet ve intizam, adalet ve mizanla Rububiyetin saltanatını gösteren Zât-ı Zülcelâl, Rububiyetin cenah-ı himayesine iltica eden ve hikmet ve adalete iman ve ubudiyetle tevfik-i hareket eden mü'minleri taltif etmesin? Ve o hikmet ve adalete küfür ve tuğyan ile isyan eden edepsizleri tedip etmesin? Halbuki bu muvakkat dünyada o hikmet, o adalete lâyık binden biri, insanda icra edilmiyor, tehir ediliyor. Ehl-i dalâletin çoğu ceza almadan, ehl-i hidayetin de çoğu mükâfat görmeden buradan göçüp gidiyorlar. Demek bir Mahkeme-i Kübrâya, bir saadet-i uzmâya bırakılıyor.

Evet, görünüyor ki, şu âlemde tasarruf eden Zat, nihayetsiz bir hikmetle iş görüyor. Ona burhan mı istersin? Herşeyde maslahat ve faydalara riayet etmesidir. Görmüyor musun ki, insanda bütün âzâ, kemikler ve damarlarda, hattâ bedenin hüceyrâtında, her yerinde, her cüz'ünde faydalar ve hikmetlerin gözetilmesi; hattâ bazı âzası, bir ağacın ne kadar meyveleri varsa, o derece o uzva hikmetler ve faydalar takması gösteriyor ki, nihayetsiz bir hikmet eliyle iş görülüyor.

Hem herşeyin san'atında nihayet derecede intizam bulunması gösterir ki, nihayetsiz bir hikmetle iş görülüyor. Evet, güzel bir çiçeğin dakik programını küçücük bir tohumunda derc etmek, büyük bir ağacın sahife-i a'mâlini, tarihçe-i hayatını, fihriste-i cihâzâtını küçücük bir çekirdekte mânevî kader kalemiyle yazmak, nihayetsiz bir hikmet kalemi işlediğini gösterir.

Hem herşeyin hilkatinde gayet derecede hüsn-ü san'at bulunması, nihayet derecede Hakîm bir Sâniin nakşı olduğunu gösterir. Evet, şu küçücük insan bedeni içinde bütün kâinatın fihristesini, bütün hazâin-i rahmetin anahtarlarını, bütün esmâlarının aynalarını derc etmek, nihayet derecede bir hüsn-ü san'at içinde bir hikmeti gösterir.

Şimdi, hiç mümkün müdür ki, şöyle icraat-ı Rububiyette hâkim bir hikmet, o Rububiyetin kanadına iltica eden ve iman ile itaat edenlerin taltifini istemesin ve ebedî taltif etmesin?

Hem adalet ve mizanla iş görüldüğüne burhan mı istersin? Herşeye hassas mizanlarla, mahsus ölçülerle vücut vermek, suret giydirmek, yerli yerine koymak, nihayetsiz bir adalet ve mizan ile iş görüldüğünü gösterir.

Hem her hak sahibine istidadı nisbetinde hakkını vermek, yani vücudunun bütün levâzımâtını, bekasının bütün cihâzâtını en münasip bir tarzda vermek, nihayetsiz bir adalet elini gösterir.

Hem istidat lisanıyla, ihtiyac-ı fıtrî lisanıyla, ıztırar lisanıyla sual edilen ve istenilen herşeye daimî cevap vermek, nihayet derecede bir adl ve hikmeti gösteriyor.

Onuncu Söz - s.29

Şimdi, hiç mümkün müdür ki, böyle en küçük bir mahlûkun en küçük bir hâcâtının imdadına koşan bir adalet ve hikmet, insan gibi en büyük bir mahlûkun beka gibi en büyük bir hacetini mühmel bıraksın? En büyük istimdadını ve en büyük sualini cevapsız bıraksın? Rububiyetin haşmetini, ibâdının hukukunu muhafaza etmekle, muhafaza etmesin?

Halbuki, şu fâni dünyada kısa bir hayat geçiren insan, öyle bir adaletin hakikatine mazhar olamaz ve olamıyor. Belki, bir Mahkeme-i Kübrâya bırakılıyor. Zira, hakikî adalet ister ki, şu küçücük insan, şu küçüklüğü nisbetinde değil, belki cinayetinin büyüklüğü, mahiyetinin ehemmiyeti ve vazifesinin azameti nisbetinde mükâfat ve mücazat görsün. Madem şu fâni, geçici dünya, ebed için halk olunan insan hususunda öyle bir adalet ve hikmete mazhariyetten çok uzaktır. Elbette, Âdil olan o Zât-ı Celîl-i Zülcemâlin ve Hakîm olan o Zât-ı Cemîl-i Zülcelâlin daimî bir Cehennemi ve ebedî bir Cenneti bulunacaktır.

DÖRDÜNCÜ HAKİKAT

Bâb-ı Cûd ve Cemaldir.
İsm-i Cevad ve Cemîlin cilvesidir.

Hiç mümkün müdür ki, nihayetsiz cûd ve sehâvet, tükenmez servet, bitmez hazineler, misilsiz sermedî cemal, kusursuz ebedî kemal, bir dar-ı saadet ve mahall-i ziyafet içinde daimî bulunacak olan muhtaç şâkirleri, müştak âyinedarları, mütehayyir seyircileri istemesinler?

Evet, dünya yüzünü bu kadar müzeyyen masnuatıyla süslendirmek, ay ile güneşi lâmba yapmak, yeryüzünü bir sofra-i nimet ederek mat'umatın en güzel çeşitleriyle doldurmak, meyveli ağaçları birer kap yapmak, her mevsimde birçok defalar tecdit etmek, hadsiz bir cûd ve sehâveti gösterir.

Böyle nihayetsiz bir cûd ve sehâvet, öyle tükenmez hazineler ve rahmet, hem daimî, hem arzu edilen herşey içinde bulunur bir dar-ı ziyafet ve mahall-i saadet ister. Hem kat'î ister ki, o ziyafetten telezzüz edenler, o mahall-i saadete devam etsinler, ebedî kalsınlar. Ta zeval ve firakla elem çekmesinler. Çünkü zevâl-i elem, lezzet olduğu gibi, zevâl-i lezzet dahi elemdir. Öyle sehâvet, elem çektirmek istemez. Demek, ebedî bir Cenneti, hem içinde ebedî muhtaçları ister. Çünkü nihayetsiz cûd ve sehâ, nihayetsiz ihsan etmek ister, nimetlendirmek ister. Nihayetsiz ihsan ve nimetlendirmek ise, nihayetsiz minnettarlık, nimetlenmek ister. Bu ise, ihsana mazhar olan şahsın devam-ı vücudunu ister. Ta, daimî tena'umla o daimî in'âma karşı şükür ve minnettarlığını göstersin. Yoksa, zeval ile acılaşan cüz'î bir telezzüz, kısacık bir zamanda öyle bir cûd u sehânın muktezasıyla kabil-i tevfik değildir.

Hem dahi, meşher-i san'at-ı İlâhiye olan aktâr-ı âlem sergilerine bak. Yeryüzündeki nebatat ve hayvanatın ellerinde olan ilânât-ı Rabbâniyeye dikkat et.HAŞİYE 4 Mehâsin-i Rububiyetin dellâlları olan enbiya ve evliyaya kulak ver. Nasıl müttefikan Sâni-i Zülcelâlin kusursuz kemâlâtını, harika san'atlarının teşhiriyle gösteriyorlar, beyan ediyorlar, enzâr-ı dikkati celb ediyorlar.

Demek, bu âlemin Sâniinin pek mühim ve hayret verici ve gizli kemâlâtı vardır; bu harika san'atlarla onları göstermek ister. Çünkü gizli, kusursuz kemâlât ise, takdir edici, istihsan edici, "Mâşaallah" diyerek müşahede edicilerin başlarında teşhir ister. Daimî kemâlât ise, daimî tezahür ister. O ise, takdir ve istihsan edicilerin devam-ı vücudunu ister. Bekası olmayan istihsan edicinin nazarında kemâlâtın kıymeti sukut eder.HAŞİYE 5

Hem dahi, kâinatın yüzünde serilmiş olan gayetle güzel ve san'atlı ve parlak ve süslü şu mevcudat, ışık güneşi bildirdiği gibi, misilsiz, mânevî bir cemâlin mehâsinini bildirir. Ve nazirsiz, hafî bir hüsnün letâifini iş'ar ediyor.HAŞİYE 6 O münezzeh hüsün, o mukaddes cemâlin cilvesinden, esmâlarda, belki her isimde çok gizli defineler bulunduğunu işaret eder.

İşte şu derece âli, nazirsiz, gizli bir cemal ise, kendi mehâsinini bir mir'atta görmek ve hüsnünün derecâtını ve cemâlinin mikyaslarını zîşuur ve müştak bir aynada müşahede etmek istediği gibi, başkalarının nazarıyla yine sevgili cemâline bakmak için, görünmek de ister. Demek, iki vecihle kendi cemâline bakmak; biri, herbiri başka başka renkte olan aynalarda bizzat müşahede etmek;


10. Söz - s:30-32

Onuncu Söz - s.30

diğeri, müştak olan seyirci ve mütehayyir olan istihsancıların müşahedesiyle müşahede etmek ister.

Demek, hüsün ve cemal, görmek ve görünmek ister. Görmek, görünmek ise, müştak seyirci, mütehayyir istihsan edicilerin vücudunu ister. Hüsün ve cemal ebedî, sermedî olduğundan, müştakların devam-ı vücutlarını ister. Çünkü daimî bir cemal ise, zâil bir müştaka razı olamaz. Zira, dönmemek üzere zevâle mahkûm olan bir seyirci, zevâlin tasavvuruyla muhabbeti adavete döner. Hayreti istihfafa, hürmeti tahkire meyleder. Çünkü, hodgâm insan, bilmediği şeye düşman olduğu gibi, yetişmediği şeye de zıttır. Halbuki, nihayetsiz bir muhabbet, hadsiz bir şevk ve istihsan ile mukabeleye lâyık olan bir cemâle karşı zımnen bir adavet ve kin ve inkâr ile mukabele eder. İşte, kâfir, Allah'ın düşmanı olduğunun sırrı bundan anlaşılıyor.

Madem o nihayetsiz sehâvet-i cûd, o misilsiz cemâl-i hüsün, o kusursuz kemâlât ebedî müteşekkirleri, müştakları, müstahsinleri iktiza ederler. Halbuki şu misafirhane-i dünyada görüyoruz, herkes çabuk gidip kayboluyor. O sehâvetin ihsanını ancak az bir parça tadar. İştahası açılır, fakat yemez, gider. O cemal, o kemâlin dahi ancak biraz ışığına, belki bir zayıf gölgesine bir anda bakıp, doymadan gider. Demek bir seyrangâh-ı daimîye gidiliyor.

Elhasıl: Nasıl ki şu âlem bütün mevcudatıyla Sâni-i Zülcelâline kat'î delâlet eder. Sâni-i Zülcelâlin de sıfât ve esmâ-i kudsiyesi, dar-ı âhirete delâlet eder ve gösterir ve ister.

BEŞİNCİ HAKİKAT

Bâb-ı Şefkat ve Ubudiyet-i Muhammediyedir (aleyhissalâtü vesselâm).
İsm-i Mücîb ve Rahîmin cilvesidir.

Hiç mümkün müdür ki, en ednâ bir haceti en ednâ bir mahlûkundan görüp kemâl-i şefkatle, ummadığı yerden is'âf eden ve en gizli bir sesi en gizli bir mahlûkundan işitip imdad eden, lisan-ı hal ve kal ile istenilen herşeye icabet eden nihayetsiz bir şefkat ve bir merhamet sahibi bir Rab, en büyük bir abdinden, HAŞİYE 1 en sevgili bir mahlûkundan, en büyük hacetini görüp bitirmesin, is'âf etmesin, en yüksek duayı işitip kabul etmesin?

Evet, meselâ hayvanatın zayıflarının ve yavrularının rızık ve terbiyeleri hususunda görünen lûtuf ve suhuleti gösteriyor ki, şu kâinatın Mâliki, nihayetsiz bir rahmetle rububiyet eder. Rububiyetinde bu derece rahîmâne bir şefkat, hiç kabil midir ki, mahlûkatın en efdalinin en güzel duasını kabul etmesin? Bu hakikati On Dokuzuncu Sözde izah ettiğim vecihle, şurada dahi mükerreren şöyle beyan edelim:

Ey nefsimle beraber beni dinleyen arkadaş! Hikâye-i temsiliyede demiştik: "Bir adada bir içtima var. Bir yaver-i ekrem bir nutuk okuyor." Onun işaret ettiği hakikat şöyledir ki:

Gel, bu zamandan tecerrüt edip, fikren Asr-ı Saadete ve hayalen Ceziretü'l-Araba gidiyoruz. Ta ki, Resul-i Ekremi (aleyhissalâtü vesselâm) vazife başında ve ubudiyet içinde görüp ziyaret ederiz.

Bak: O zat nasıl ki risaletiyle, hidayetiyle saadet-i ebediyenin sebeb-i husulü ve vesile-i vusulüdür. Onun gibi, ubudiyetiyle ve duasıyla o saadetin sebeb-i vücudu ve Cennetin vesile-i icadıdır.

İşte, bak: O zat öyle bir salât-ı kübrâda, bir ibadet-i ulyâda saadet-i ebediye için dua ediyor ki; güya bu cezire, belki bütün arz onun azametli namazıyla namaz kılar, niyaz eder. Çünkü, ubudiyeti ise, ona ittiba eden ümmetin ubudiyetini tazammun ettiği gibi, muvafakat sırrıyla bütün enbiyanın sırr-ı ubudiyetini tazammun eder. Hem o salât-ı kübrâyı öyle bir cemaat-i uzmâda kılar, niyaz ediyor ki, güya benî Âdemin Hazret-i Âdem'den asrımıza kadar, belki kıyamete kadar bütün nuranî ve kâmil insanlar ona tebaiyetle iktida edip duasına âmin derler.HAŞİYE 2

Onuncu Söz - s.31

Bak: Hem öyle beka gibi bir hacet-i amme için dua ediyor ki, değil ehl-i arz, belki ehl-i semavat, belki bütün mevcudat niyazına iştirak edip lisan-ı hal ile "Oh, evet, yâ Rabbenâ! Ver, duasını kabul et, biz de istiyoruz" diyorlar. Hem bak, öyle hazinâne, öyle mahbubâne, öyle müştakane, öyle tazarrukârâne saadet-i bakiye istiyor ki, bütün kâinatı ağlattırıp duasına iştirak ettiriyor.

Bak: Hem öyle bir maksat, öyle bir gaye için saadet isteyip dua ediyor ki, insanı ve bütün mahlûkatı esfel-i sâfilîn olan fena-yı mutlaka sukuttan, kıymetsizlikten, faydasızlıktan, abesiyetten, âlâyı illiyyîn olan kıymete, bekaya, ulvî vazifeye, mektubat-ı Samedâniye olması derecesine çıkarıyor.

Bak: Hem öyle yüksek bir fizâr-ı istimdatkârâne ile istiyor ve öyle tatlı bir niyaz-ı istirhamkârâne ile yalvarıyor ki, güya bütün mevcudata, semavata, Arşa işittirip, vecde getirip, duasına "Âmin, Allahümme âmin" dedirtiyor.HAŞİYE 3

Bak: Hem öyle Semî' ve Kerîm bir Kadîrden, öyle Basîr ve Rahîm bir Alîmden saadet ve bekayı istiyor ki, bilmüşahede en gizli bir zîhayatın en gizli bir arzusunu, en hafi bir niyazını görür, işitir, kabul eder, merhamet eder, lisan-ı hal ile de olsa icabet eder. Öyle suret-i hakîmâne, basîrâne, rahîmânede verir ve icabet eder ki, şüphe bırakmaz, o terbiye ve tedbir öyle Semî' ve Basîre mahsus, öyle bir Kerîm ve Rahîme hastır.

Acaba, bütün benî Âdemi arkasına alıp, şu arz üstünde durup, Arş-ı Âzama müteveccihen el kaldırıp, nev-i beşerin hülâsa-ı ubudiyetini cami hakikat-i ubudiyet-i Ahmediye (a.s.m.) içinde dua eden şu şeref-i nev-i insan ve ferîd-i kevn ü zaman olan Fahr-i Kâinat (a.s.m.) ne istiyor, dinleyelim.

Bak: Kendine ve ümmetine saadet-i ebediye istiyor. Beka istiyor. Cennet istiyor. Hem, mevcudat aynalarında cemallerini gösteren bütün esmâ-i kudsiye-i İlâhiye ile beraber istiyor. O esmâdan şefaat talep ediyor, görüyorsun. Eğer âhiretin hesapsız esbab-ı mucibesi, delâil-i vücudu olmasaydı, yalnız şu zatın tek duası, baharımızın icadı kadar Hâlık-ı Rahîmin kudretine hafif gelen şu Cennetin binasına sebebiyet verecekti.HAŞİYE 4

Evet, baharımızda yeryüzünü bir mahşer eden, yüz bin haşir nümunelerini icad eden Kadîr-i Mutlaka, Cennetin icadı nasıl ağır olabilir? Demek, nasıl ki onun risaleti şu dar-ı imtihanın açılmasına sebebiyet verdi, 1 [image] sırrına mazhar oldu. Onun gibi, ubudiyeti dahi, öteki dar-ı saadetin açılmasına sebebiyet verdi. Acaba hiç mümkün müdür ki, bütün akılları hayrette bırakan şu intizam-ı âlem ve geniş rahmet içinde kusursuz hüsn-ü san'at, misilsiz cemâl-i Rububiyet, o duaya icabet etmemekle böyle bir çirkinliği, böyle bir merhametsizliği, böyle bir intizamsızlığı kabul etsin? Yani, en cüz'î, en ehemmiyetsiz arzuları, sesleri ehemmiyetle işitip ifa etsin, yerine getirsin; en ehemmiyetli, lüzumlu arzuları ehemmiyetsiz görüp işitmesin, anlamasın, yapmasın? Hâşâ ve kellâ, yüz bin defa hâşâ! Böyle bir cemal, böyle bir çirkinliği kabul edip çirkin olamaz.HAŞİYE 5 Demek, Resul-i Ekrem Aleyhissalâtü Vesselâm, risaletiyle dünyanın kapısını açtığı gibi, ubudiyetiyle de âhiretin kapısını açar.

Onuncu Söz - s.32

ALTINCI HAKİKAT

Bâb-ı Haşmet ve Sermediyet olup,
ism-i Celîl ve Bâkî cilvesidir.

Hiç mümkün müdür ki, bütün mevcudatı güneşlerden, ağaçlardan zerrelere kadar emirber nefer hükmünde teshir ve idare eden bir haşmet-i Rububiyet, şu misafirhane-i dünyada muvakkat bir hayat geçiren perişan fâniler üstünde dursun; sermedî, bâki bir daire-i haşmet ve ebedî, âli bir medâr-ı Rububiyeti icad etmesin?

Evet, şu kâinatta görünen mevsimlerin değişmesi gibi haşmetli icraat ve seyyârâtın tayyare-misal hareketleri gibi azametli harekât ve arzı insana beşik, güneşi halka lâmba yapmak gibi dehşetli teshirat ve ölmüş, kurumuş küre-i arzı diriltmek, süslendirmek gibi geniş tahvilât gösteriyor ki, perde arkasında böyle muazzam bir Rububiyet var, muhteşem bir saltanatla hükmediyor. Böyle bir saltanat-ı Rububiyet, kendine lâyık bir raiyet ister ve şayeste bir mazhar ister.

Halbuki, görüyorsun, mahiyetçe en cami ve mühim raiyeti ve bendeleri, şu misafirhane-i dünyada, perişan bir surette, muvakkaten toplanmışlar. Misafirhane ise, hergün dolar, boşanır.

Hem bütün raiyet, tecrübe-i hizmet için şu meydan-ı imtihanda muvakkaten bulunuyorlar. Meydan ise her saat tebeddül eder.

Hem bütün o raiyet, Sâni-i Zülcelâlin kıymettar ihsânâtının nümunelerini ve harika san'at antikalarını çarşı-yı âlem sergilerinde, ticaret nazarında temâşâ etmek için, şu teşhirgâhta birkaç dakika durup seyrediyorlar, sonra kayboluyorlar. Şu meşher ise her dakika tahavvül ediyor. Giden gelmez, gelen gider.

İşte bu hal ve şu vaziyet kat'î gösteriyor ki, şu misafirhane ve şu meydan ve şu meşherlerin arkasında, o sermedî saltanata medar ve mazhar olacak daimî saraylar, müstemir meskenler, şu dünyada gördüğümüz nümunelerin ve suretlerin en halis ve yüksek asıllarıyla dolu bağ ve hazineleri vardır. Demek, burada çabalamak onlar içindir. Şurada çalıştırır, orada ücret verir. Herkesin istidadına göre-eğer kaybetmezse-orada bir saadeti vardır. Evet, öyle sermedî bir saltanat, muhaldir ki, şu fâniler ve zâil zeliller üstünde dursun.

Şu hakikate şu temsil dürbünüyle bak ki: Meselâ sen yolda gidiyorsun. Görüyorsun ki, yol içinde bir han var. Bir büyük zat, o hanı, kendine gelen misafirlerine yapmış. O misafirlerin bir gece tenezzüh ve ibretleri için, o hanın tezyinatına milyonlar altınlar sarf ediyor. Hem o misafirler, o tezyinattan pek azı ve az bir zamanda bakıp, o nimetlerden pek az bir vakitte, az birşey tadıp, doymadan gidiyorlar. Fakat her misafir, kendine mahsus fotoğrafıyla, o handaki şeylerin suretlerini alıyorlar. Hem o büyük zatın hizmetkârları da misafirlerin suret-i muamelelerini gayet dikkatle alıyorlar ve kaydediyorlar. Hem görüyorsun ki, o zat, her günde, o kıymettar tezyinatın çoğunu tahrip eder; yeni gelecek misafirlere yeni tezyinatı icad eder. Bunu gördükten sonra hiç şüphen kalır mı ki, bu yolda bu hanı yapan zatın daimî, pek âli menzilleri, hem tükenmez, pek kıymetli hazineleri, hem müstemir, pek büyük bir sehâveti vardır. Şu handa gösterdiği ikram ile, misafirlerini, kendi yanında bulunan şeylere iştahlarını açıyor. Ve onlara hazırladığı hediyelere rağbetlerini uyandırıyor.

Aynen onun gibi, şu misafirhane-i dünyadaki vaziyeti, sarhoş olmadan dikkat etsen, şu Dokuz Esası anlarsın:

BİRİNCİ ESAS: Anlarsın ki, o han gibi bu dünya dahi kendi için değil. Kendi kendine de bu sureti alması muhaldir. Belki, kafile-i mahlûkatın gelip konmak ve göçmek için dolup boşanan, hikmetle yapılmış bir misafirhanesidir.

İKİNCİ ESAS: Hem anlarsın ki, şu hanın içinde oturanlar misafirlerdir. Onların Rabb-i Kerîmi, onları Dârü's-Selâma davet eder.

ÜÇÜNCÜ ESAS: Hem anlarsın ki, şu dünyadaki tezyinat, yalnız telezzüz veya tenezzüh için değil. Çünkü bir zaman lezzet verse, firakıyla birçok zaman elem verir. Sana tattırır, iştahını açar, fakat doyurmaz. Çünkü ya onun ömrü kısa, ya senin ömrün kısadır; doymaya kâfi değil. Demek kıymeti yüksek, müddeti kısa olan şu tezyinat ibret içindir, HAŞİYE 6 şükür içindir.


10. Söz - s:33-35

Onuncu Söz - s.33

Usul-ü daimîsine teşvik içindir; başka, gayet ulvî gayeler içindir.

DÖRDÜNCÜ ESAS: Hem anlarsın ki, şu dünyadaki müzeyyenat ise,HAŞİYE 1 Cennette ehl-i iman için rahmet-i Rahmân ile iddihar olunan nimetlerin nümuneleri, suretleri hükmündedir.

BEŞİNCİ ESAS: Hem anlarsın ki, şu fâni masnuat fena için değil; bir parça görünüp mahvolmak için yaratılmamışlar-belki, vücutta kısa bir zaman toplanıp, matlup bir vaziyet alıp, ta suretleri alınsın, timsalleri tutulsun, mânâları bilinsin, neticeleri zaptedilsin. Meselâ, ehl-i ebed için daimî manzaralar nesc edilsin. Hem âlem-i bekada başka gayelere medar olsun.

Eşya beka için yaratıldığını, fena için olmadığını, belki sureten fena ise de tamam-ı vazife ve terhis olduğu bununla anlaşılıyor ki, fâni birşey, bir cihetle fenaya gider, çok cihetlerle bâki kalır. Meselâ, kudret kelimelerinden olan şu çiçeğe bak ki, kısa bir zamanda o çiçek tebessüm edip bize bakar; derakab, fena perdesinde saklanır. Fakat, senin ağzından çıkan kelime gibi o gider; fakat binler misallerini kulaklara tevdi eder, dinleyen akıllar adedince mânâlarını akıllarda ibka eder. Çünkü, vazifesi olan ifade-i mânâ bittikten sonra kendisi gider; fakat, onu gören herşeyin hafızasında zahirî suretini ve herbir tohumunda mânevî mahiyetini bırakıp öyle gidiyor. Güya her hafıza ile her tohum, hıfz-ı ziyneti için birer fotoğraf ve devam-ı bekası için birer menzildirler.

En basit mertebe-i hayatta olan masnu böyle ise, en yüksek tabaka-i hayatta ve ervâh-ı bâkıye sahibi olan insan ne kadar beka ile alâkadar olduğu anlaşılır. Çiçekli ve meyveli koca nebatatın bir parça ruha benzeyen herbirinin kanun-u teşekkülâtı, timsal-i sureti, zerrecikler gibi tohumlarda kemâl-i intizamla, dağdağalı inkılâplar içinde ibka ve muhafaza edilmesiyle; gayet cem'iyetli ve yüksek bir mahiyete mâlik, haricî bir vücut giydirilmiş, zîşuur, nuranî bir kanun-u emrî olan ruh-u beşer ne derece beka ile merbut ve alâkadar olduğu anlaşılır.

ALTINCI ESAS: Hem anlarsın ki, insan, ipi boğazına sarılıp istediği yerde otlamak için başıboş bırakılmamıştır. Belki, bütün amellerinin suretleri alınıp yazılır ve bütün fiillerinin neticeleri muhasebe için zaptedilir.

YEDİNCİ ESAS: Hem anlarsın ki, güz mevsiminde, yaz-bahar âleminin güzel mahlûkatının tahribatı idam değil; belki, vazifelerinin tamamıyla, terhisatıdır.HAŞİYE 2 Hem, yeni baharda gelecek mahlûkata yer boşaltmak için tefrigattır ve yeni vazifedarlar gelip konacak ve vazifedar mevcudatın gelmesine yer hazırlamaktır ve ihzarattır. Hem zîşuura vazifesini unutturan gafletten

Onuncu Söz - s.34

ve şükrünü unutturan sarhoşluktan ikazât-ı Sübhâniyedir.

SEKİZİNCİ ESAS: Hem anlarsın ki, şu fâni âlemin sermedî Sânii için başka ve bâki bir âlemi var ki, ibâdını oraya sevk ve ona teşvik eder.

DOKUZUNCU ESAS: Hem anlarsın ki, öyle bir Rahmân, böyle bir âlemde, öyle has ibâdına öyle ikramlar edecek; ne göz görmüş, ne kulak işitmiş, ne kalb-i beşere hutur etmiştir.1 Âmennâ!

YEDİNCİ HAKİKAT

Bâb-ı Hıfz ve Hafîziyet olup
ism-i Hafîz ve Rakîbin cilvesidir.

Hiç mümkün müdür ki, gökte, yerde, karada, denizde yaş kuru, küçük büyük, âdi âli herşeyi kemâl-i intizam ve mizan içinde muhafaza edip bir türlü muhasebe içinde neticelerini eleyen bir Hafîziyet, insan gibi büyük bir fıtratta, hilâfet-i kübrâ gibi bir rütbede, emanet-i kübrâ gibi büyük vazifesi olan beşerin, Rububiyet-i âmmeye temas eden amelleri ve fiilleri muhafaza edilmesin, muhasebe eleğinden geçirilmesin, adalet terazisinde tartılmasın, şayeste ceza ve mükâfat çekmesin? Hayır, asla!

Evet, şu kâinatı idare eden Zat, herşeyi nizam ve mizan içinde muhafaza ediyor. Nizam ve mizan ise, ilim ile hikmet ve irade ile kudretin tezahürüdür. Çünkü, görüyoruz, her masnu, vücudunda gayet muntazam ve mevzun yaratılıyor. Hem hayatı müddetince değiştirdiği suretler dahi, birer intizamlı olduğu halde, heyet-i mecmuası da bir intizam tahtındadır. Zira, görüyoruz ki, vazifesinin bitmesiyle ömrüne nihayet verilen ve şu âlem-i şehadetten göçüp giden herşeyin, Hafîz-i Zülcelâl, birçok suretlerini, elvâh-ı mahfuza hükmünde olanHAŞİYE 3 hafızalarda ve bir türlü misalî aynalarda hıfzedip, ekser tarihçe-i hayatını çekirdeğinde, neticesinde nakşedip yazıyor, zâhir ve bâtın aynalarda ibka ediyor. Meselâ beşerin hafızası, ağacın meyvesi, meyvenin çekirdeği, çiçeğin tohumu, kanun-u Hafîziyetin azamet-i ihatasını gösteriyor.

Görmüyor musun ki, koca baharın hep çiçekli, meyveli bütün mevcudatı ve bunların kendilerine göre bütün sahâif-i a'mâli ve teşkilâtının kanunları ve suretlerinin timsalleri, mahdut bir miktar tohumcuklar içlerinde yazarak muhafaza ediliyor. İkinci bir baharda, onlara göre bir muhasebe içinde, sahife-i amellerini neşredip, kemâl-i intizam ve hikmetle koca diğer bir bahar âlemini meydana getirmekle, Hafîziyetin ne derece kuvvetli ihata ile cereyan ettiğini gösteriyor. Acaba geçici, âdi, bekasız, ehemmiyetsiz şeylerde böyle muhafaza edilirse; âlem-i gaybda, âlem-i âhirette, âlem-i ervahta, rububiyet-i âmmede mühim semere veren beşerin amelleri, hıfz içinde gözetilmek suretiyle, ehemmiyetle zaptedilmemesi kabil midir? Hayır ve asla!

Evet, şu Hafîziyetin bu suretle tecellîsinden anlaşılıyor ki, şu mevcudatın Mâliki, mülkünde cereyan eden herşeyin inzibatına büyük bir ihtimamı var. Hem hâkimiyet vazifesinde nihayet derecede dikkat eder. Hem Rububiyet-i saltanatında gayet ihtimamı gözetir. O derece ki, en küçük bir hadiseyi, en ufak bir hizmeti yazar, yazdırır; mülkünde cereyan eden herşeyin suretini müteaddit şeylerde hıfzeder. Şu Hafîziyet işaret eder ki, ehemmiyetli bir muhasebe-i a'mâl defteri açılacak ve bilhassa mahiyetçe en büyük, en mükerrem, en müşerref bir mahlûk olan insanın büyük olan amelleri, mühim olan fiilleri, mühim bir hesap ve mizana girecek, sahife-i amelleri neşredilecek.

Acaba hiç kabil midir ki, insan, hilâfet ve emanetle mükerrem olsun, Rububiyetin külliyât-ı şuûnuna şahit olarak kesret dairelerinde vahdâniyet-i İlâhiyenin dellâllığını ilân etmekle, ekser mevcudatın tesbihat ve ibadetlerine müdahale edip zabitlik ve müşahitlik derecesine çıksın da, sonra kabre girip rahatla yatsın ve uyandırılmasın, küçük büyük her amellerinden sual edilmesin, mahşere gidip Mahkeme-i Kübrâyı görmesin? Hayır ve asla!

Hem bütün gelecek zamanda olan HAŞİYE 4 mümkinâta kadir olduğuna, bütün geçmiş zamandaki

Onuncu Söz - s.35

mucizât-ı kudreti olan vukuatı şehadet eden ve kıyamet ve haşre pek benzeyen kış ile baharı her vakit bilmüşahede icad eden bir Kadîr-i Zülcelâlden, insan nasıl ademe gidip kaçabilir, toprağa girip saklanabilir?

Madem bu dünyada ona lâyık muhasebe görülüp hüküm verilmiyor. Elbette bir Mahkeme-i Kübrâ, bir saadet-i uzmâya gidecektir.

SEKİZİNCİ HAKİKAT

Bâb-ı Vaad ve Vaîddir.
İsm-i Cemîl ve Celîlin cilvesidir.

Hiç mümkün müdür ki, Alîm-i Mutlak ve Kadîr-i Mutlak olan şu masnuatın Sânii, bütün enbiyanın tevatürle haber verdikleri ve bütün sıddıkîn ve evliyanın icmâ ile şehadet ettikleri mükerrer vaad ve vaîd-i İlâhîsini yerine getirmeyip-hâşâ-acz ve cehlini göstersin? Halbuki, vaad ve vaîdinde bulunduğu emirler, kudretine hiç ağır gelmez. Pek hafif ve pek kolay; geçmiş baharın hesapsız mevcudatını gelecek baharda kısmen aynen, HAŞİYE 5 kısmen mislen HAŞİYE 6 iadesi kadar kolaydır. İfayı vaad ise, hem bize, hem herşeye, hem kendisine, hem saltanat-ı Rububiyetine pek çok lâzımdır. Hulfü'l-vaad ise, hem izzet-i iktidarına zıttır, hem ihata-i ilmiyesine münafidir. Zira, hulfü'l-vaad ya cehilden, ya aczden gelir.

Ey münkir! Bilir misin ki, küfür ve inkârınla ne kadar ahmakça bir cinayet işliyorsun ki, kendi yalancı vehmini, hezeyancı aklını, aldatıcı nefsini tasdik edip, hiçbir vecihle hulf ve hilâfa mecburiyeti olmayan ve hiçbir vecihle hilâf Onun izzetine, haysiyetine yakışmayan ve bütün görünen şeyler ve işler sıdkına ve hakkaniyetine şehadet eden bir Zâtı tekzip ediyorsun! Nihayetsiz küçüklük içinde nihayetsiz büyük cinayet işliyorsun. Elbette ebedî, büyük cezaya müstehak olursun. "Bazı ehl-i Cehennemin bir dişi, dağ kadar olması,"2 cinayetinin büyüklüğüne bir mikyas olarak haber verilmiş. Misalin şu yolcuya benzer ki, güneşin ziyasından gözünü kapar, kafası içindeki hayaline bakar. Vehmi, bir yıldız böceği gibi, kafa fenerinin ışığıyla dehşetli yolunu tenvir etmek istiyor.

Madem şu mevcudat hak söyleyen sadık kelimeleri, şu hâdisât-ı kâinat doğru söyleyen nâtık âyetleri olan Cenâb-ı Hak vaad etmiş. Elbette yapacaktır. Bir Mahkeme-i Kübrâ açacaktır. Bir saadet-i uzmâ verecektir.

DOKUZUNCU HAKİKAT

Bâb-ı İhyâ ve İmâtedir.
İsm-i Hayy-ı Kayyûmun, Muhyî ve Mümîtin cilvesidir.

Hiç mümkün müdür ki, ölmüş, kurumuş koca arzı ihyâ eden; ve o ihyâ içinde, herbiri beşer haşri gibi acip, üç yüz binden ziyade envâ-ı mahlûkatı haşir ve neşredip kudretini gösteren; ve o haşir ve neşir içinde, nihayet derecede karışık ve ihtilât içinde nihayet derecede imtiyaz ve tefrik ile ihata-i ilmiyesini gösteren; ve bütün semavî fermanlarıyla beşerin haşrini vaad etmekle bütün ibâdının enzârını saadet-i ebediyeye çeviren; ve bütün mevcudatı baş başa, omuz omuza, el ele verdirip, emir ve iradesi dairesinde döndürüp birbirine yardımcı ve musahhar kılmakla azamet-i Rububiyetini gösteren; ve beşeri, şecere-i kâinatın en cami ve en nazik ve en nazenin, en nazdar, en niyazdar bir meyvesi yaratıp kendine muhatap ittihaz ederek herşeyi ona musahhar kılmakla, insana bu kadar ehemmiyet verdiğini gösteren bir Kadîr-i Rahîm, bir Alîm-i Hakîm, kıyameti getirmesin, haşri yapmasın ve yapamasın, beşeri ihyâ etmesin veya edemesin, Mahkeme-i Kübrâyı açamasın, Cennet ve Cehennemi yaratamasın? Hâşâ ve kellâ!

Evet, şu âlemin Mutasarrıf-ı Zîşânı, her asırda, her senede, her günde bu dar, muvakkat rû-yi zeminde haşr-i ekberin ve meydan-ı kıyametin pek çok emsalini ve nümunelerini ve işârâtını icad ediyor. Ezcümle:

Haşr-i baharîde görüyoruz ki, beş altı gün zarfında, küçük ve büyük hayvanat ve nebatattan, üç yüz binden ziyade envâı haşredip neşrediyor. Bütün ağaçların, otların köklerini ve bir kısım hayvanları aynen ihyâ edip iade ediyor. Başkalarını ayniyet derecesinde bir misliyet suretinde icad ediyor. Halbuki, maddeten farkları pek az olan tohumcuklar, o kadar karışmışken, kemâl-i imtiyaz ve teşhis ile, o kadar sür'at ve vüs'at ve suhulet içinde,


10. Söz - s:36-38

Onuncu Söz - s.36

kemâl-i intizam ve mizan ile, altı gün veya altı hafta zarfında ihyâ ediliyor.

Hiç kabil midir ki, bu işleri yapan Zâta birşey ağır gelebilsin, semavat ve arzı altı günde halk edemesin, insanı bir sayha ile haşredemesin? Hâşâ!

Acaba, muciznümâ bir kâtip bulunsa, hurufları ya bozulmuş veya mahvolmuş üç yüz bin kitabı tek bir sayfada, karıştırmaksızın, galatsız, sehivsiz, noksansız, hepsini beraber, gayet güzel bir surette, bir saatte yazarsa; birisi sana dese, "Şu kâtip, kendi telif ettiği, senin suya düşmüş olan kitabını yeniden, bir dakika zarfında hafızasından yazacak"; sen diyebilir misin ki, "Yapamaz ve inanmam"?

Veyahut bir sultan-ı mucizekâr, kendi iktidarını göstermek için veya ibret ve tenezzüh için, bir işaretle dağları kaldırır, memleketleri tebdil eder, denizi karaya çevirdiğini gördüğün halde, sonra görsen ki, büyük bir taş dereye yuvarlanmış, o zatın kendi ziyafetine davet ettiği misafirlerin yolunu kesmiş, geçemiyorlar. Biri sana dese, "O zat, bir işaretle, o taşı, ne kadar büyük olursa olsun, kaldıracak veya dağıtacak; misafirlerini yolda bırakmayacak." Sen desen ki, "Kaldırmaz veya kaldıramaz."

Veyahut, bir zat, bir günde yeniden büyük bir orduyu teşkil ettiği halde, biri dese, "O zat, bir boru sesiyle, efradı istirahat için dağılmış olan taburları toplar; taburlar nizamı altına girerler." Sen desen ki, "İnanmam"; ne kadar divanece hareket ettiğini anlarsın.

İşte, şu üç temsili fehmettinse, bak: Nakkaş-ı Ezelî, gözümüzün önünde kışın beyaz sayfasını çevirip, bahar ve yaz yeşil yaprağını açıp, rû-yi arzın sayfasında üç yüz binden ziyade envâı, kudret ve kader kalemiyle ahsen-i suret üzere yazar. Birbiri içinde, birbirine karışmaz. Beraber yazar; birbirine mani olmaz. Teşkilce, suretçe birbirinden ayrı, hiç şaşırtmaz, yanlış yazmaz.

Evet, en büyük bir ağacın ruh programını, bir nokta gibi en küçük bir çekirdekte derc edip muhafaza eden Zât-ı Hakîm-i Hafîz, vefat edenlerin ruhlarını nasıl muhafaza eder, denilir mi? Ve küre-i arzı bir sapan taşı gibi çeviren Zât-ı Kadîr, âhirete giden misafirlerinin yolunda nasıl bu arzı kaldıracak veya dağıtacak, denilir mi? Hem, hiçten, yeniden bütün zîhayatın ordularını, bütün cesetlerinin taburlarında kemâl-i intizamla zerrâtı emr-i kün feyekûn ile kaydedip yerleştiren, ordular icad eden Zât-ı Zülcelâl, tabur-misal cesedin nizamı altına girmekle birbiriyle tanışan zerrât-ı esasiye ve eczâ-yı asliyesini bir sayha ile nasıl toplayabilir, denilir mi?

Hem bu bahar haşrine benzeyen, dünyanın her devrinde, her asrında, hattâ gece gündüzün tebdilinde, hattâ cevv-i havada bulutların icad ve ifnâsında haşre nümune ve misal ve emare olacak ne kadar nakışlar yaptığını gözünle görüyorsun. Hattâ, eğer hayalen bin sene evvel kendini farz etsen, sonra zamanın iki cenahı olan mazi ile müstakbeli birbirine karşılaştırsan; asırlar, günler adedince misal-i haşir ve kıyametin nümunelerini göreceksin. Sonra, bu kadar nümune ve misalleri müşahede ettiğin halde, haşr-i cismânîyi akıldan uzak görüp istib'âd etmekle inkâr etsen, ne kadar divanelik olduğunu sen de anlarsın. Bak, Ferman-ı Âzam, bahsettiğimiz hakikate dair ne diyor:

1

Elhasıl: Haşre mâni hiçbir şey yoktur. Muktazî ise, herşeydir. Evet, mahşer-i acaip olan şu koca arzı, âdi bir hayvan gibi imâte ve ihyâ eden ve beşer ve hayvana hoş bir beşik, güzel bir gemi yapan ve güneşi onlara şu misafirhanede ışık verici ve ısındırıcı bir lâmba eden, seyyârâtı meleklerine tayyare yapan bir Zâtın, bu derece muhteşem ve sermedî Rububiyeti ve bu derece muazzam ve muhît hâkimiyeti, elbette, yalnız böyle geçici, devamsız, bîkarar, ehemmiyetsiz, mütegayyir, bekasız, nâkıs, tekemmülsüz umûr-u dünya üzerinde kurulmaz ve durmaz. Demek, Ona şayeste, daimî, berkarar, zevalsiz, muhteşem bir diyar-ı âhar var, başka bâki bir memleketi vardır. Bizi onun için çalıştırır. Oraya davet eder. Ve oraya nakledeceğine, zahirden hakikate geçen ve kurb-u huzuruna müşerref olan bütün ervâh-ı neyyire ashabı, bütün kulûb-u münevvere aktâbı, bütün ukul-u nuraniye erbabı şehadet ediyorlar ve bir mükâfat ve mücazat ihzar ettiğini müttefikan haber veriyorlar ve mükerreren pek kuvvetli vaad ve pek şiddetli tehdit eder, naklederler.

Hulfü'l-vaad ise, hem zillet, hem tezellüldür; hiçbir cihetle celâl-i kudsiyetine yanaşamaz. Hulfü'l-vaîd ise, ya aftan, ya aczden gelir. Halbuki küfür cinayet-i mutlakadır; HAŞİYE 1 affa kabil değil.

Onuncu Söz - s.37

Kadîr-i Mutlak ise, aczden münezzeh ve mukaddestir.

Şahitler, muhbirler ise, mesleklerinde, meşreplerinde, mezheplerinde muhtelif oldukları halde, kemâl-i ittifakla şu meselenin esasında müttehiddirler. Kesretçe tevatür derecesindedirler. Keyfiyetçe icmâ kuvvetindedirler. Mevkice herbiri nev-i beşerin bir yıldızı, bir taifenin gözü, bir milletin azizidirler. Ehemmiyetçe şu meselede hem ehl-i ihtisas, hem ehl-i ispattırlar. Halbuki bir fende veya bir san'atta iki ehl-i ihtisas, binler başkalara müreccahtırlar ve ihbarda iki müsbit, binler nâfîlere tercih edilir. Meselâ, Ramazan hilâlinin sübutunu ihbar eden iki adam, binler münkirlerin inkârlarını hiçe atarlar.

Elhasıl, dünyada bundan daha doğru bir haber, daha sağlam bir dâvâ, daha zahir bir hakikat olamaz. Demek, şüphesiz dünya bir mezraadır. Mahşer ise bir beyderdir, harmandır. Cennet, Cehennem ise birer mahzendir.

ONUNCU HAKİKAT

Bâb-ı Hikmet, İnayet, Rahmet, Adalettir.
İsm-i Hakîm, Kerîm, Âdil, Rahîmin cilvesidir.

Hiç mümkün müdür ki, şu bekasız misafirhane-i dünyada ve şu devamsız meydan-ı imtihanda ve şu sebatsız teşhirgâh-ı arzda bu derece bâhir bir hikmet, bu derece zahir bir inayet ve bu derece kahir bir adalet ve bu derece vâsi bir merhametin âsârını gösteren Mâlikü'l-Mülk-i Zülcelâlin daire-i memleketinde ve âlem-i mülk ve melekûtunda daimî meskenler, ebedî sakinler, bâki makamlar, mukim mahlûklar bulunmayıp, şu görünen hikmet, inayet, adalet, merhametin hakikatleri hiçe insin?

Hem hiç kabil midir ki, o Zât-ı Hakîm, şu insanı bütün mahlûkat içinde kendine küllî muhatap ve cami bir ayna yapıp bütün hazâin-i rahmetinin müştemilâtını ona tattırsın, hem tarttırsın, hem tanıttırsın, kendini bütün esmâsıyla ona bildirsin, onu sevsin ve sevdirsin; sonra, o biçare insanı o ebedî memleketine göndermesin, o daimî saadetgâha davet edip mes'ut etmesin?

Hem hiç makul müdür ki, hattâ çekirdek kadar herbir mevcuda bir ağaç kadar vazife yükü yüklesin, çiçekleri kadar hikmetleri bindirsin, semereleri kadar maslahatları taksın da, bütün o vazifeye, o hikmetlere, o maslahatlara, dünyaya müteveccih yalnız bir çekirdek kadar gaye versin? Bir hardal kadar ehemmiyeti olmayan dünyevî bekasını gaye yapsın? Ve bunları âlem-i mânâya çekirdekler ve âlem-i âhirete bir mezraa yapmasın, ta hakikî ve lâyık gayelerini versinler? Ve bu kadar mühim ihtifâlât-ı mühimmeyi gayesiz, boş, abes bıraksın; onların yüzünü âlem-i mânâya, âlem-i âhirete çevirmesin, ta asıl gayeleri ve lâyık meyvelerini göstersin?

Evet, hiç mümkün müdür ki, bu şeyleri böyle hilâf-ı hakikat yapmakla, kendi evsaf-ı hakikiyesi olan Hakîm, Kerîm, Âdil, Rahîmin zıtlarıyla-hâşâ, sümme hâşâ-muttasıf gösterip hikmet ve keremine, adl ve rahmetine delâlet eden bütün kâinatın hakaikını tekzip etsin, bütün mevcudatın şehadetlerini reddetsin, bütün masnuatın delâletlerini iptal etsin?

Hem hiç akıl kabul eder mi ki, insanın başına ve içindeki havassına saçları adedince vazifeler yükletsin de, yalnız bir saç hükmünde ona bir ücret-i dünyeviye versin? Adalet-i hakikiyesine zıt olarak ve hikmet-i hakikiyesine münafi, mânâsız iş yapsın?

Hem hiç mümkün müdür ki, bir ağaca taktığı neticeler, meyveler miktarınca herbir zîhayata, belki lisan gibi herbir uzvuna, belki herbir masnua o derece hikmetleri, maslahatları takmakla kendisinin bir Hakîm-i Mutlak olduğunu ispat edip göstersin; sonra bütün hikmetlerin en büyüğü ve bütün maslahatların en mühimmi ve bütün neticelerin en elzemi ve hikmeti hikmet, nimeti nimet, rahmeti rahmet eden ve bütün hikmetlerin, nimetlerin, rahmetlerin, maslahatların menbaı ve gayesi olan beka ve likayı ve saadet-i ebediyeyi vermeyip terk ederek bütün işlerini abesiyet-i mutlaka derekesine düşürsün; ve kendini o zata benzetsin ki, öyle bir saray yapar, herbir taşında binlerce nakışlar, herbir tarafında binler ziynetler ve herbir menzilinde binler kıymettar âlât ve levâzımât-ı beytiye bulundursun da, sonra ona dam yapmasın, herşey çürüsün, beyhude bozulsun? Hâşâ ve kellâ!

Hayr-ı mutlaktan hayır gelir. Cemîl-i Mutlaktan güzellik gelir. Hakîm-i Mutlaktan abes birşey gelmez. Evet, her kim fikren tarihe binip mazi cihetine gitse, şu zaman-ı hazırda gördüğümüz menzil-i dünya, meydan-ı iptilâ, meşher-i eşya gibi, seneler adedince vefat etmiş menziller, meydanlar, meşherler, âlemler görecek. Suretçe, keyfiyetçe birbirinden ayrı oldukları halde intizamca, acaipçe, Sâniin kudret ve hikmetini göstermekçe birbirine benzer.

Hem görecek ki, o sebatsız menzillerde, o devamsız meydanlarda, o bekasız meşherlerde o kadar

Onuncu Söz - s.38

bâhir bir hikmetin intizâmâtını, o derece zahir bir inayetin işârâtını, o mertebe kahir bir adaletin emârâtını, o derece vâsi bir merhametin semerâtını görecek. Basiretsiz olmamak şartıyla yakinen bilecek ki, o hikmetten daha ekmel bir hikmet olamaz; ve o âsârı görünen inayetten daha ecmel bir inayet kabil değil; ve o emârâtı görünen adaletten daha ecell bir adalet yoktur; ve o semerâtı görünen merhametten daha eşmel bir merhamet tasavvur edilmez.

Eğer, farz-ı muhal olarak, şu işleri çeviren, şu misafirleri ve misafirhaneleri değiştiren Sultan-ı Sermedînin daire-i memleketinde daimî menziller, âli mekânlar, sabit makamlar, bâki meskenler, mukim ahali, mes'ut ibâdı bulunmazsa; ziya, hava, su, toprak gibi kuvvetli ve şümullü dört anâsır-ı mâneviye olan hikmet, adalet, inayet, merhametin hakikatlerini nefyetmek ve o anâsır-ı zahiriye gibi görünen vücutlarını inkâr etmek lâzım gelir. Çünkü, şu bekasız dünya ve mâfîhâ, onların tam hakikatlerine mazhar olmadığı malûmdur. Eğer başka yerde dahi onlara tam mazhar olacak mekân bulunmazsa, o vakit, gündüzü dolduran ziyayı gördüğü halde güneşin vücudunu inkâr etmek derecesinde bir divanelikle, şu herşeyde bulunan gözümüz önündeki hikmeti inkâr etmek, şu nefsimizde ve ekser eşyada her vakit müşahede ettiğimiz inayeti inkâr etmek ve şu pek kuvvetli emârâtı görünen adaleti inkâr etmek HAŞİYE 2 ve şu her yerde gördüğümüz merhameti inkâr etmek lâzım geldiği gibi; şu kâinatta gördüğümüz icraat-ı hakîmâne ve ef'âl-i kerîmâne ve ihsânât-ı rahîmânenin sahibini-hâşâ, sümme hâşâ-sefih bir oyuncu, gaddar bir zalim olduğunu kabul etmek lâzım gelir ki, nihayetsiz muhal bir inkılâb-ı hakaiktir. Hattâ, herşeyin vücudunu ve kendi nefsinin vücudunu inkâr eden ahmak Sofestâîler dahi bunun tasavvuruna kolay kolay yanaşamazlar.

Elhasıl: Şu görünen şuûnat, dünyadaki vüs'atli içtimaat-ı hayatiye ve sür'atli iftirakat-ı mevtiye ve haşmetli toplanmalar ve çabuk dağılmalar ve azametli ihtifâlât ve büyük tecelliyat ile ve onların bu âleme ait, bu dünya-yı fânide, kısa bir zamanda, malûmumuz olan semerât-ı cüz'iyeleri, ehemmiyetsiz ve muvakkat gayeleri mabeyninde hiç münasebet olmadığından, adeta küçük bir taşa bir büyük dağ kadar hikmetler, gayeler takmak, bir büyük dağa bir küçük taş gibi muvakkat bir gaye-i cüz'iye vermeye benzer ki, hiçbir akıl ve hikmete uygun gelemez.

Demek, şu mevcudat ve şuûnat ile ve dünyaya ait gayeleri ortasında bu derece nisbetsizlik, kat'iyen şehadet eder ki, bu mevcudatın yüzleri âlem-i mânâya müteveccihtir; münasip meyveleri orada veriyor. Ve gözleri Esmâ-i Kudsiyeye dikkat ediyorlar. Gayeleri o âleme bakıyor. Ve özleri dünya toprağı altında, sünbülleri âlem-i misalde inkişaf ediyor. İnsan, istidadı nisbetinde burada ekiyor ve ekiliyor, âhirette mahsul alıyor.

Evet, şu eşyanın esmâ-i İlâhiyeye ve âlem-i âhirete müteveccih yüzlerine baksan göreceksin ki, mucize-i kudret olan herbir çekirdeğin bir ağaç kadar gayesi var. Kelime-i hikmet olan herbir çiçeğin, HAŞİYE 3 bir ağaç çiçekleri kadar mânâları var. Ve o harika-i san'at ve manzume-i rahmet olan herbir meyvenin, bir ağacın meyveleri kadar hikmetleri var. Bizlere rızık olması ise, o binler hikmetlerinden birtek hikmettir ki, vazifesi biter, mânâsını ifade eder, vefat eder, midemizde defnedilir.

Madem bu fâni eşya başka yerde bâki meyveler verirler ve daimî suretler bırakır ve başka cihette ebedî mânâlar ifade eder, sermedî tesbihat yapar. Ve insan ise, onların şu cihetine bakan yüzlerine bakmakla insan olur, fânide bâkiye yol bulur. Demek bu hayat ve mevt içinde yuvarlanan, toplanıp dağılan mevcudat içinde başka maksat var. Temsilde kusur yoktur; şu ahval, taklit ve temsil için teşkil ve tertip edilen ahvâle benzer. Nasıl büyük masrafla kısa içtimalar, dağılmalar yapılıyor; ta suretler alınsın, terkip edilsin, sinemada daim gösterilsin. Onun gibi, bu dünyada kısa bir müddet zarfında hayat-ı şahsiye ve hayat-ı içtimaiye geçirmenin bir gayesi şudur ki, suretler alınıp terkip edilsin, netice-i amelleri alınıp


10. Söz - s:39-41

Onuncu Söz - s.39

hıfz edilsin; ta, bir mecma-ı ekberde muhasebesi görülsün ve bir meşher-i âzamda gösterilsin ve bir saadet-i uzmâya istidadı gösterilsin. Demek, hadis-i şerifte, "Dünya âhiret mezraasıdır"1 diye, bu hakikati ifade ediyor.

Madem dünya var. Ve dünya içinde bu âsârıyla hikmet ve inayet ve rahmet ve adalet var. Elbette, dünyanın vücudu gibi kat'î olarak, âhiret de var. Madem dünyada herşey bir cihette o âleme bakıyor. Demek oraya gidiliyor. Âhireti inkâr etmek, dünya ve mâfîhâyı inkâr etmek demektir.

Demek, ecel ve kabir insanı beklediği gibi, Cennet ve Cehennem de insanı bekliyor ve gözlüyor.

ON BİRİNCİ HAKİKAT

Bâb-ı İnsaniyettir.
İsm-i Hakkın cilvesidir.

Hiç mümkün müdür ki, Cenâb-ı Hak ve Mâbûd-u Bilhak, insanı şu kâinat içinde rububiyet-i mutlakasına ve umum âlemlere rububiyet-i âmmesine karşı en ehemmiyetli bir abd ve hitâbât-ı Sübhâniyesine en mütefekkir bir muhatap ve mazhariyet-i esmâsına en cami bir ayna ve onu İsm-i Âzamın tecellîsine ve her isimde bulunan İsm-i Âzamlık mertebesinin tecellîsine mazhar bir ahsen-i takvimde, en güzel bir mucize-i kudret ve hazâin-i rahmetinin müştemilâtını tartmak, tanımak için, en ziyade mizan ve âletlere mâlik bir müdakkik ve nihayetsiz nimetlerine en ziyade muhtaç ve fenadan en ziyade müteellim ve bekaya en ziyade müştak ve hayvanat içinde en nazik ve en nazdar ve en fakir ve en muhtaç ve hayat-ı dünyeviyece en müteellim ve en bedbaht ve istidatça en ulvî ve en yüksek surette, mahiyette yaratsın da, onu müstaid olduğu ve müştak olduğu ve lâyık olduğu bir dar-ı ebedîye göndermeyip, hakikat-i insaniyeyi iptal ederek, kendi hakkaniyetine taban tabana zıt ve hakikat nazarında çirkin bir haksızlık etsin?

Hem hiç kabil midir ki, Hâkim-i Bilhak, Rahîm-i Mutlak, insana öyle bir istidat verip, yer ile gökler ve dağlar tahammülünden çekindiği emanet-i kübrâyı tahammül edip, yani küçücük, cüz'î ölçüleriyle, san'atçıklarıyla Hâlıkının muhît sıfatlarını, küllî şuûnâtını, nihayetsiz tecelliyâtını ölçerek bilip; hem yerde en nazik, nazenin, nazdar, âciz, zayıf yaratıp, halbuki bütün yerin nebatî ve hayvanî olan mahlûkatına bir nevi tanzimat memuru yapıp, onların tarz-ı tesbihat ve ibadetlerine müdahale ettirip, kâinattaki icraat-ı İlâhiyeye küçücük mikyasta bir temsil gösterip Rububiyet-i Sübhâniyeyi fiilen ve kalen kâinatta ilân ettirmek, meleklerine tercih edip hilâfet rütbesini verdiği halde; ona, bütün bu vazifelerinin gayesi ve neticesi ve semeresi olan saadet-i ebediyeyi vermesin? Onu bütün mahlûkatının en bedbaht, en biçare, en musibetzede, en dertmend, en zelil bir derekeye atıp, en mübarek, nuranî ve âlet-i tes'id bir hediye-i hikmeti olan aklı, o biçareye en meş'um ve zulmânî bir alet-i tâzip yapıp, hikmet-i mutlakasına büs bütün zıt ve merhamet-i mutlakasına külliyen münafi bir merhametsizlik etsin? Hâşâ ve kellâ!

Elhasıl: Nasıl hikâye-i temsiliyede bir zabitin cüzdanına ve defterine bakıp görmüştük ki: Hem rütbesi, hem vazifesi, hem maaşı, hem düstur-u hareketi, hem cihazatı bize gösterdi ki, o zabit, o muvakkat meydan için değil; belki müstekar bir memlekete gidecek de ona göre çalışıyor. Aynen onun gibi, insanın kalb cüzdanındaki letâif ve akıl defterindeki havas ve istidadındaki cihazat, tamamen ve müttefikan saadet-i ebediyeye müteveccih ve ona göre verilmiş ve ona göre teçhiz edilmiş olduğuna ehl-i tahkik ve keşif müttefiktirler. Ezcümle:

Meselâ, aklın bir hizmetkârı ve tasvircisi olan kuvve-i hayaliyeye denilse ki, "Sana bir milyon sene ömürle saltanat-ı dünya verilecek; fakat âhirde mutlaka hiç olacaksın." Tevehhüm aldatmamak, nefis karışmamak şartıyla, "Oh" yerine "Ah" diyecek ve teessüf edecek. Demek, en büyük fâni, en küçük bir alet ve cihazat-ı insaniyeyi doyuramıyor.

İşte bu istidattandır ki, insanın ebede uzanmış emelleri ve kâinatı ihata etmiş efkârları ve ebedî saadetlerinin envâına yayılmış arzuları gösterir ki, bu insan ebed için halk edilmiş ve ebede gidecektir. Bu dünya ona bir misafirhanedir ve âhiretine bir intizar salonudur.

ON İKİNCİ HAKİKAT

Bâb-ı Risalet ve Tenzildir.
Bismillâhirrahmânirrahîm'in cilvesidir.

Hiç mümkün müdür ki, bütün enbiya, mucizelerine istinad ederek sözünü teyid ettikleri ve bütün evliya, keşif ve kerametlerine istinad edip dâvâsını tasdik ettikleri ve bütün asfiya, tahkikatına istinad ederek hakkaniyetine şehadet ettikleri Resul-i Ekrem Sallâllahu Aleyhi ve Sellemin tahakkuk etmiş bin mucizâtının kuvvetine istinad edip bütün kuvvetiyle, hem kırk vecihle mucize olan Kur'ân-ı Hakîm binler âyât-ı kat'iyesine istinad ederek bütün kat'iyetle açtıkları âhiret yolunu ve küşad ettikleri Cennet kapısını, sinek kanadı

Onuncu Söz - s.40

kadar kuvveti bulunmayan vâhi vehimler, ne haddi var ki kapatabilsin?

Geçen Hakikatlerden anlaşıldı ki, haşir meselesi öyle râsih bir hakikattir ki, küre-i arzı yerinden kaldıracak, kırıp atacak bir kuvvet o hakikati sarsamaz. Zira, o hakikati Cenâb-ı Hak bütün esmâ ve sıfâtının iktizasıyla tesbit ediyor. Ve Resul-i Ekremi bütün mucizat ve berâhiniyle tasdik ediyor. Ve Kur'ân-ı Hakîm bütün hakaik ve âyâtıyla onu ispat ediyor. Ve şu kâinat bütün âyât-ı tekviniye ve şuûnât-ı hakîmânesiyle şehadet ediyor. Acaba hiç mümkün müdür ki, haşir meselesinde Vâcibü'l-Vücud ile bütün mevcudat-kâfirler müstesna olarak-ittifak etmiş olsun; kıl kadar kuvveti olmayan şüpheler, şeytanî vesveseler, o dağ gibi hakikat-i râsiha-i âliyeyi sarssın, yerinden kaldırsın? Hâşâ ve kellâ!

Sakın zannetme, delâil-i haşriye bahsettiğimiz On İki Hakikate münhasırdır. Hayır, belki yalnız Kur'ân-ı Hakîm, geçen şu On İki Hakikatleri bize ders verdiği gibi, daha binler vücuha işaret edip, herbir vecih kavî bir emaredir ki, Hâlıkımız bizi bu dar-ı fâniden bir dar-ı bâkiye nakledecektir.

Hem sakın zannetme ki, haşri iktiza eden esmâ-i İlâhiye, bahsettiğimiz gibi yalnız Hakîm, Kerîm, Rahîm, Âdil, Hafîz isimlerine münhasırdır. Hayır, belki kâinatın tedbirinde tecellî eden bütün esmâ-i İlâhiye âhireti iktiza eder, belki istilzam eder.

Hem zannetme ki, haşre delâlet eden kâinatın âyât-ı tekviniyesi şu geçen bahsettiğimize münhasırdır. Hayır, belki ekser mevcudatta sağa sola açılır perdeler gibi vecih ve keyfiyetleri vardır ki, bir vechi Sânie şehadet ettiği gibi, diğer vechi de haşre işaret eder. Meselâ, insanın ahsen-i takvimdeki hüsn-ü masnuiyeti Sânii gösterdiği gibi, o ahsen-i takvimdeki kabiliyet-i camiasıyla kısa bir zamanda zeval bulması, haşri gösterir. Bazı kere bir vecihle iki nazarla bakılsa, hem Sânii, hem haşri gösterir. Meselâ, ekser eşyada görünen hikmetin tanzimi, inayetin tezyini, adaletin tevzini ve rahmetin taltifi, nasıl ki mahiyetlerine bakılsa bir Sâni-i Hakîm, Kerîm, Âdil, Rahîmin dest-i kudretinden çıktığını gösterirler. Onun gibi, bunların kuvveti ve hadsizlikleriyle beraber şunların mazharları olan şu fâni mevcudatın ehemmiyetsiz ve az yaşamasına bakılsa, âhiret görünür.

Demek ki, herşey lisan-ı hal ile "Âmentü billâhi ve bi'l-yevmi'l-âhir" okuyor ve okutturuyor.

Hâtime

GEÇEN ON İKİ HAKİKAT, birbirini teyid eder, birbirini tekmil eder, birbirine kuvvet verir. Bütün onlar birden ittihad ederek neticeyi gösterir. Hangi vehmin haddi var, şu demir gibi, belki elmas gibi on iki muhkem surları delip geçebilsin, ta hısn-ı hasinde olan haşr-i imanîyi sarssın?

2 [image] âyet-i kerîmesi ifade ediyor ki, bütün insanların halk olunması ve haşredilmesi, kudret-i İlâhiyeye nisbeten birtek insanın halkı ve haşri gibi âsândır.

Evet, öyledir. Nokta namında bir risalede, haşir bahsinde şu âyetin ifade ettiği hakikati tafsilen yazmışım. Burada yalnız bir kısım temsilâtıyla hülâsasına bir işaret edeceğiz. Eğer istersen o Nokta'ya müracaat et.3

Mesela, 4 [image] temsilde kusur yok, nasıl ki, nuraniyet sırrıyla, güneşin cilvesi kendi ihtiyarıyla olsa, bir zerreye suhuletle verdiği cilveyi, aynı suhuletle hadsiz şeffâfâta da verir.

Hem şeffâfiyet sırrıyla, bir zerre-i şeffâfenin küçük gözbebeği, güneşin aksini almasında, denizin geniş yüzüne müsavidir.

Hem intizam sırrıyla, bir çocuk parmağıyla gemi suretindeki oyuncağını çevirdiği gibi, kocaman bir diritnotu da çevirir.

Hem imtisal sırrıyla, bir kumandan birtek neferi bir arş emriyle tahrik ettiği gibi, bir koca orduyu da aynı kelime ile tahrik eder.

Hem muvazene sırrıyla, cevv-i fezada bir terazi-ki, öyle hakikî, hassas ve o derece büyük farz edelim ki, iki ceviz terazinin iki gözüne konulsa hisseder; ve iki güneşi de istiab edip tartar-o iki kefesinde bulunan iki cevizi birini semâvâta, birini yere indiren aynı kuvvetle, iki şems bulunsa birini Arşa, diğerini ferşe kaldırır, indirir.

Madem şu âdi, nâkıs, fâni mümkinatta nuraniyet ve şeffâfiyet ve intizam ve imtisal ve muvazene sırlarıyla en büyük şey en küçük şeye müsavi olur. Hadsiz, hesapsız şeyler birtek şeye müsavi görünür. Elbette, Kadîr-i Mutlakın zâtî ve nihayetsiz ve gayet kemalde olan kudretinin nuranî tecelliyâtı

Onuncu Söz - s.41

ve melekûtiyet-i eşyanın şeffâfiyeti ve hikmet ve kaderin intizâmâtı ve eşyanın evâmir-i tekviniyesine kemâl-i imtisali ve mümkinatın vücut ve ademinin müsavatından ibaret olan imkânındaki muvazenesi sırrıyla, az çok, büyük küçük Ona müsavi olduğu gibi, bütün insanları birtek insan gibi bir sayha ile haşre getirebilir.

Hem birşeyin kuvvet ve zaafça meratibi, o şeyin içine zıddının müdahalesidir. Meselâ hararetin derecatı, soğuğun müdahalesidir. Güzelliğin meratibi, çirkinliğin müdahalesidir. Ziyanın tabakatı, karanlığın müdahalesidir. Fakat birşey zâtî olsa, ârızî olmazsa, onun zıddı ona müdahale edemez. Çünkü cem-i zıddeyn lâzım gelir. Bu ise muhaldir. Demek, asıl, zâtî olan birşeyde meratip yoktur.

Madem Kadîr-i Mutlakın kudreti zâtîdir, mümkinat gibi ârızî değildir ve kemâl-i mutlaktadır. Onun zıddı olan acz ise, muhaldir ki tedahül etsin. Demek, bir baharı halk etmek, Zât-ı Zülcelâline bir çiçek kadar ehvendir. Eğer esbaba isnad edilse, bir çiçek bir bahar kadar ağır olur. Hem bütün insanları ihyâ edip haşretmek, bir nefsin ihyâsı gibi kolaydır.

Mesele-i haşrin başından buraya kadar olan temsil suretlerine ve hakikatlerine dair olan beyanatımız, Kur'ân-ı Hakîmin feyzindendir. Nefsi teslime, kalbi kabule ihzardan ibarettir. Asıl söz ise Kur'ân'ındır. Zira söz odur ve söz onundur. Dinleyelim:

5

6

7

8

9

10

11

12


10, 11. Sözler - s:42-44

Onuncu Söz - s.42

1

Daha bunlar gibi âyât-ı beyyinât-ı Kur'âniyeyi dinleyip, "Âmennâ ve saddaknâ"2diyelim.

Ey şu risaleyi insafla mütalâa eden kardeş! Deme, "Niçin bu Onuncu Sözü birden tamamıyla anlayamıyorum?" Ve tamam anlamadığın için sıkılma. Çünkü, İbn-i Sina gibi bir dâhi-yi hikmet, [image] demiş; "İman ederiz, fakat akıl bu yolda gidemez" diye hükmetmiştir. Hem bütün ulemâ-i İslâm "Haşir bir mesele-i nakliyedir. Delili nakildir. Akıl ile ona gidilmez" diye müttefikan hükmettikleri halde, elbette o kadar derin ve mânen pek yüksek bir yol, birden bire bir cadde-i umumiye-i akliye hükmüne geçemez. Kur'ân-ı Hakîmin feyziyle ve Hâlık-ı Rahîmin rahmetiyle, şu taklidi kırılmış ve teslimi bozulmuş asırda, o derin ve yüksek yolu şu derece ihsan ettiğinden, bin şükür etmeliyiz. Çünkü imanımızın kurtulmasına kâfi gelir. Fehmettiğimiz miktarına memnun olup tekrar mütalâa ile izdiyâdına çalışmalıyız.

Haşre akıl ile gidilmemesinin bir sırrı şudur ki: Haşr-i âzam, İsm-i Âzamın tecellîsiyle olduğundan, Cenâb-ı Hakkın İsm-i Âzamının ve her ismin âzamî mertebesindeki tecellîsiyle zahir olan ef'âl-i azîmeyi görmek ve göstermekle, haşr-i âzam bahar gibi kolay ispat ve kat'î iz'ân ve tahkikî iman edilir. Şu Onuncu Sözde feyz-i Kur'ân ile öyle görülüyor ve gösteriliyor. Yoksa akıl, dar ve küçük düsturlarıyla kendi başına kalsa, âciz kalır, taklide mecbur olur.

Onuncu Söz - s.43

ONUNCU SÖZÜN MÜHİM BİR ZEYLİ VE LÂHİKASININ BİRİNCİ PARÇASI.

Bu kısım Dokuzuncu Şua'dır

ZEYLİN İKİNCİ PARÇASI

Baştaki âyetin mu'cizâne işaret ettikleri dokuz tabaka berahin-i haşriyeye dair 'Dokuz Makam'dan 'Birinci Makam':

3

olan fıkradaki ferman-ı haşre dair buradaki gösterdiği bürhan-ı bâhiri ve hüccet-i katıası beyan ve izah edilecek inşaallah.HAŞİYE

(Bu kısım 30. Lem'a'nın 5. Nüktesi'nin 4. Remzi'dir.)

ZEYLİN ÜÇÜNCÜ PARÇASI

Bu kısım İkinci Şua'nın Hatime'sinde "Uzunca Bir Haşiye" başlığı altında Şualar'da yer almaktadır.

ZEYLİN DÖRDÜNCÜ PARÇASI

4

Yâni, insan der: "Çürümüş kemikleri kim diriltecek?" Sen, de: "Kim, onları bidayeten inşa edip hayat vermiş ise o diriltecek."

Onuncu Sözün Dokuzuncu Hakikatının Üçüncü Temsilinde tasvir edildiği gibi: Bir zat, göz önünde bir günde yeniden büyük bir orduyu teşkil ettiği halde, biri dese, "Şu zat, efradı istirahat için dağılmış olan bir taburu bir boru ile toplar; tabur nizamı altına getirebilir." Sen ey insan, desen: "İnanmam"; ne kadar divanece bir inkâr olduğunu bilirsin. Aynen onun gibi, hiçlikten, yeniden ordumisal bütün hayvânat ve sâir zîhayatın, taburmisal cesedlerini kemâl-i intizamla ve mîzan-i hikmetle o bedenlerin zerratını ve letâifini emr-i kün feyekûn ile kaydedip yerleştiren ve her karnda, hatta her baharda rûyi zeminde yüz binler ordu-misâl zevi'l-hayatın envâlarını ve tâifelerini îcad eden bir Zât-i Kadîr-i Alîm, tabur-misal bir cesedin nizamı altına girmekle birbiriyle tanışan zerrât-ı esasiye ve eczâ-yı asliyeyi bir sayha ile Sûr-u İsrâfilin borusuyla nasıl toplayabilir? İstib'ad sûretinde denilir mi? Denilse, eblehcesine bir divâneliktir.

Bu kısmın devamı 25. Söz'ün 2. Şule'sinin 8. Meziyet-i Cezaleti'dir.

ZEYLİN BEŞİNCİ PARÇASI

Bu kısım 26. Lem'a'nın 5. Ricası'nda yer almaktadır ve "Evet, nass-ı hadîs ile nev'-i beşerin en mümtaz şahsiyetleri..." ile başlayan paragraftan ricanın sonuna kadar olan kısımdır.

On Birinci Söz - s.44

ON BİRİNCİ SÖZ

5

EY KARDEŞ! Eğer hikmet-i âlemin tılsımını ve hilkat-i insanın muammasını ve hakikat-i salâtın rümuzunu bir parça fehmetmek istersen, nefsimle beraber şu temsilî hikâyeciğe bak:

Bir zaman bir sultan varmış. Servetçe onun pek çok hazineleri vardı. Hem o hazin ellerde her çeşit cevahir, elmas ve zümrüt bulunuyormuş. Hem gizli, pek acaip defineleri varmış. Hem kemalâtça sanayi-i garibede pek çok mahareti varmış. Hem hesapsız fünun-u acibeye marifeti, ihatası varmış. Hem nihayetsiz ulûm-u bediaya ilim ve ıttılaı varmış.

Her cemal ve kemal sahibi kendi cemal ve kemâlini görmek ve göstermek istemesi sırrınca, o sultan-ı zîşan dahi istedi ki, bir meşher açsın, içinde sergiler dizsin, ta nâsın enzarında saltanatının haşmetini, hem servetinin şaşaasını, hem kendi san'atının harikalarını, hem kendi marifetinin garibelerini izhar edip göstersin. Ta, cemal ve kemâl-i mânevîsini iki vecihle müşahede etsin: Bir vechi, bizzat nazar-ı dekaik-âşinâsıyla görsün. Diğeri, gayrın nazarıyla baksın.

Bu hikmete binaen, cesîm ve geniş ve muhteşem bir kasrı yapmaya başladı. Şahane bir surette dairelere, menzillere taksim ederek hazinelerinin türlü türlü murassaâtıyla süslendirip, kendi dest-i san'atının en lâtif, en güzel eserleriyle ziynetlendirip, fünun-u hikmetinin en incelikleriyle tanzim edip düzelterek ve ulûmunun âsâr-ı mucizekârâneleriyle donatarak tekmil ettikten sonra, herbir taam ve nimetlerinin bütün çeşitlerinden en lezizlerini cami sofralar, o sarayda kurdu. Herbir taifeye lâyık bir sofra tayin etti. Öyle sehâvetkârâne, san'atperverâne bir ziyafet-i amme ihzar etti ki, güya herbir sofra yüz sanayi-i lâtifenin eserleriyle vücut bulmuş gibi, kıymetli hadsiz nimetleri serdi. Sonra, aktâr-ı memleketindeki ahali ve raiyetini seyre ve tenezzühe ve ziyafete davet etti.

Sonra, bir yaver-i ekremine (a.s.m.) sarayın hikmetlerini ve müştemilâtının mânâlarını bildirerek onu üstad ve tarif edici tayin etti. Ta ki, sarayın sâniini, sarayın müştemilâtıyla ahaliye tarif etsin; ve sarayın nakışlarının rümuzlarını bildirip, içindeki san'atlarının işaretlerini öğretip, derunundaki manzum murassâlar ve mevzun nukuş nedir, ve ne vecihle saray sahibinin kemâlâtına ve hünerlerine delâlet ettiklerini, o saraya girenlere tarif etsin; ve girmenin âdâbını ve seyrin merasimini bildirip, o görünmeyen sultana karşı marziyâtı dairesinde teşrifat merasimini tarif etsin.

İşte, o muarrif üstadın herbir dairede birer avenesi bulunuyor. Kendisi, en büyük dairede, şakirtleri içinde durmuş, bütün seyircilere şöyle bir tebligatta bulunuyor. Diyor ki:

"Ey ahali! Şu kasrın meliki olan seyyidimiz, bu şeylerin izharıyla ve bu sarayı yapmasıyla kendini size tanıttırmak istiyor. Siz dahi onu tanıyınız ve güzelce tanımaya çalışınız.

"Hem şu tezyinatla kendini size sevdirmek istiyor. Siz dahi onun san'atını takdir ve işlerini istihsan ile kendinizi ona sevdiriniz.

"Hem bu gördüğünüz ihsanat ile size muhabbetini gösteriyor. Siz dahi itaat ile ona muhabbet ediniz.

"Hem şu görünen in'am ve ikramlarla size şefkatini ve merhametini gösteriyor. Siz dahi şükür ile ona hürmet ediniz.

"Hem şu kemâlâtının âsârıyla mânevî cemâlini size göstermek istiyor. Siz dahi onu görmeye ve teveccühünü kazanmaya iştiyakınızı gösteriniz.

"Hem bütün şu gördüğünüz masnuat ve müzeyyenat üstünde birer mahsus sikke, birer hususî hâtem, birer taklit edilmez turra koymakla, herşey kendisine has olduğunu ve kendi eser-i desti olduğunu ve kendisi tek ve yektâ, istiklâl ve infirad sahibi olduğunu size göstermek istiyor. Siz dahi onu tek ve yektâ ve misilsiz, nazirsiz, bîhemtâ tanıyınız ve kabul ediniz."

Daha bunun gibi, ona ve o makama münasip sözleri seyircilere söyledi. Sonra, giren ahali iki güruha ayrıldılar:

Birinci güruhu: Kendini tanımış ve aklı başında ve kalbi yerinde oldukları için, o sarayın içindeki acaiplere baktıkları zaman dediler: "Bunda büyük bir iş var." Hem anladılar ki, beyhude değil, âdi bir oyuncak değil. Onun için merak ettiler. "Acaba tılsımı nedir? İçinde ne var?" deyip


11. Söz - s:45-47

On Birinci Söz - s.45

düşünürken, birden o muarrif üstadın (a.s.m.) beyan ettiği nutkunu işittiler. Anladılar ki, bütün esrarın anahtarları ondadır. Ona müteveccihen gittiler ve dediler:

"Esselâmü aleyke yâ eyyühe'l-üstad! Hakkan, şöyle bir muhteşem sarayın, senin gibi sadık ve müdakkik bir muarrifi lâzımdır. Seyyidimiz sana ne bildirmişse lütfen bize bildiriniz."

Üstad ise, evvel zikri geçen nutukları onlara dedi. Bunlar güzelce dinlediler, iyice kabul edip tam istifade ettiler. Padişahın marziyâtı dairesinde amel ettiler.

Onların şu edepli muamele ve vaziyetleri o padişahın hoşuna gittiğinden, onları has ve yüksek ve tavsif edilmez diğer bir saraya davet etti, ihsan etti. Hem öyle bir cevâd-ı melike lâyık ve öyle mutî ahaliye şayeste ve öyle edepli misafirlere münasip ve öyle yüksek bir kasra şayan bir surette ikram etti. Daimî onları saadetlendirdi.

İkinci güruh ise, akılları bozulmuş, kalbleri sönmüş olduklarından, saraya girdikleri vakit nefislerine mağlûp olup lezzetli taamlardan başka hiçbir şeye iltifat etmediler. Bütün o mehâsinden gözlerini kapadılar ve o üstadın (a.s.m.) irşâdâtından ve şakirtlerinin ikazâtından kulaklarını tıkadılar. Hayvan gibi yiyerek uykuya daldılar. İçilmeyen, fakat bazı şeyler için ihzar edilen iksirlerden içtiler. Sarhoş olup öyle bağırdılar, karıştırdılar, seyirci misafirleri çok rahatsız ettiler. Sâni-i zîşânın düsturlarına karşı edepsizlikte bulundular. Saray sahibinin askerleri de onları tutup öyle edepsizlere lâyık bir hapse attılar.

Ey benimle bu hikâyeyi dinleyen arkadaş! Elbette anladın ki, o hâkim-i zîşan, bu kasrı şu mezkûr maksatlar için bina etmiştir. Şu maksatların husulü ise iki şeye mütevakkıftır:

Birisi: Şu gördüğümüz ve nutkunu işittiğimiz üstadın (a.s.m.) vücududur. Çünkü, o bulunmazsa, bütün maksatlar beyhude olur. Çünkü, anlaşılmaz bir kitap, muallimsiz olsa, mânâsız bir kâğıttan ibaret kalır.

İkincisi: Ahali, o üstadın (a.s.m.) sözünü kabul edip dinlemesidir.

Demek, vücud-u üstad (a.s.m.), vücud-u kasrın dâisidir. Ve ahalinin istimâı, kasrın bekasına sebeptir. Öyleyse, denilebilir ki, şu üstad (a.s.m.) olmasaydı, o melik-i zîşan, şu kasrı bina etmezdi. Hem yine denilebilir ki, o üstadın (a.s.m.) talimatını ahali dinlemedikleri vakit, elbette o kasr tebdil ve tahvil edilecek.

Ey arkadaş, hikâye burada bitti. Eğer şu temsilin sırrını anladınsa, bak, hakikatin yüzünü de gör.

İşte o saray şu âlemdir ki, tavanı, tebessüm eden yıldızlarla tenvir edilmiş gökyüzüdür. Tabanı ise, şarktan garba gûnâgûn çiçeklerle süslendirilmiş yeryüzüdür. O melik ise, ezel-ebed sultanı olan bir Zât-ı Mukaddestir ki, yedi kat semavat ve arzı ve içlerinde olan herşey, kendilerine mahsus lisanlarla o Zâtı takdis edip tesbih ediyorlar. Hem öyle bir Melik-i Kadîr ki, semavat ve arzı altı günde yaratarak, Arş-ı Rububiyetinde durup, gece ve gündüzü, siyah ve beyaz iki hat gibi birbiri arkası sıra döndürüp kâinat sayfasında âyâtını yazan ve güneş, ay, yıldızlar emrine musahhar, zîhaşmet ve zîkudret sahibidir.

O sarayın menzilleri ise, şu on sekiz bin âlemdir ki, herbirisi kendine lâyık bir tarzla tezyin ve tanzim edilmiştir. İşte, o sarayda gördüğün sanayi-i garibe ise, şu âlemde görünen kudret-i İlâhiyenin mucizeleridir. Ve o sarayda gördüğün taamlar ise, şu âlemde, hele yaz mevsiminde, hele Barla bahçelerinde rahmet-i İlâhiyenin semerât-ı harikalarına işarettir. Ve oradaki ocak ve matbah ise, burada kalbinde ateş olan arz ve sath-ı arzdır. Ve orada temsilde gördüğün gizli definelerin cevherleri ise, şu hakikatte esmâ-i kudsiye-i İlâhiyenin cilvelerine misaldir. Ve temsilde gördüğümüz nakışlar ve o nakışların remizleri ise, şu âlemi süslendiren muntazam masnuat ve mevzun nukuş-u kalem-i kudrettir ki, Kadîr-i Zülcelâlin esmâsına delâlet ederler. Ve o üstad ise, Seyyidimiz Muhammed Aleyhissalâtü Vesselâmdır. Avenesi ise, enbiya aleyhimüsselâmdır. Ve şakirtleri ise evliya ve asfiyadır. O saraydaki hâkimin hizmetkârları ise, şu âlemde melâike aleyhimüsselâma işarettir. Temsilde seyir ve ziyafete davet edilen misafirler ise, şu dünya misafirhanesinde cin ve ins ve insanın hizmetkârları olan hayvanlara işarettir. Ve o iki fırka ise: Burada birisi ehl-i imandır ki, kitab-ı kâinatın âyâtının müfessiri olan Kur'ân-ı Hakîmin şakirtleridir. Diğer güruh ise, ehl-i küfür ve tuğyandır ki, nefis ve şeytana tabi olup yalnız hayat-ı dünyeviyeyi tanıyan, hayvan gibi, belki daha aşağı, sağır, dilsiz, dâllîn güruhudur.

Birinci kafile olan süedâ ve ebrar ise, zülcenâheyn olan Üstadı dinlediler. O üstad hem abddir; ubudiyet noktasında Rabbini tavsif ve tarif eder ki, Cenâb-ı Hakkın dergâhında ümmetinin elçisi hükmüdedir. Hem resuldür; risalet noktasında Rabbinin ahkâmını Kur'ân vasıtasıyla cin ve inse tebliğ eder.

On Birinci Söz - s.46

Şu bahtiyar cemaat, o Resulü dinleyip Kur'ân'a kulak verdiler. Kendilerini, envâ-ı ibâdâtın fihristesi olan namaz ile, birçok makamat-ı âliye içinde çok lâtif vazifelerle telebbüs etmiş gördüler. Evet, namazın mütenevvi ezkâr ve harekâtıyla işaret ettiği vezâifi, makamatı mufassalan gördüler. Şöyle ki:

Evvelen: Âsâra bakıp, gaibâne muamele suretinde, saltanat-ı Rububiyetin mehâsinine temâşâger makamında kendilerini gördüklerinden, tekbir ve tesbih vazifesini eda edip Allahu ekber dediler.

Saniyen: Esmâ-i kudsiye-i İlâhiyenin cilveleri olan bedâyiine ve parlak eserlerine dellâllık makamında görünmekle, Sübhanallah Velhamdülillâh diyerek takdis ve tahmid vazifesini ifa ettiler.

Salisen: Rahmet-i İlâhiyenin hazinelerinde iddihar edilen nimetlerini zâhir ve bâtın duygularla tadıp anlamak makamında şükür ve senâ vazifesini edaya başladılar.

Rabian: Esmâ-i İlâhiyenin definelerindeki cevherleri, mânevî cihazat mizanlarıyla tartıp bilmek makamında tenzih ve medih vazifesine başladılar.

Hamisen: Mistar-ı kader üstünde kalem-i kudretiyle yazılan mektubât-ı Rabbâniyeyi mütalâa makamında tefekkür ve istihsan vazifesine başladılar.

Sadisen: Eşyanın yaratılışında ve masnuatın san'atındaki lâtif incelik ve nazenin güzellikleri temâşâ ile tenzih makamında, Fâtır-ı Zülcelâl, Sâni-i Zülcemallerine muhabbet ve iştiyak vazifesine girdiler.

Demek, kâinata ve âsâra bakıp, gaibâne muamele-i ubudiyetle mezkûr makamatta mezkûr vezâifi eda ettikten sonra, Sâni-i Hakîmin dahi muamelesine ve ef'âline bakmak derecesine çıktılar ki, hazırâne bir muamele suretinde evvelâ Hâlık-ı Zülcelâlin kendi san'atının mucizeleriyle kendini zîşuura tanıttırmasına karşı hayret içinde bir marifet ile mukabele ederek [image] dediler. "Senin tarif edicilerin, bütün masnuatındaki mucizelerindir."

Sonra, o Rahmân'ın, kendi rahmetinin güzel meyveleriyle kendini sevdirmesine karşı, muhabbet ve aşk ile mukabele edip [image] dediler.

Sonra, o Mün'im-i Hakikînin, tatlı nimetleriyle terahhum ve şefkatini göstermesine karşı, şükür ve hamd ile mukabele ettiler, dediler: "Senin hak şükrünü nasıl eda edebiliriz? Sen öyle şükre lâyık bir meşkûrsun ki, bütün kâinata serilmiş bütün ihsânâtın açık lisan-ı halleri, şükür ve senânızı okuyorlar. Hem, âlem çarşısında dizilmiş ve zeminin yüzüne serpilmiş bütün nimetlerin ilânâtıyla hamd ve medhinizi bildiriyorlar. Hem, rahmet ve nimetin manzum meyveleri ve mevzun yemişleri, Senin cûd ve keremine şehadet etmekle, Senin şükrünü enzâr-ı mahlûkat önünde ifa ederler."

Sonra, şu kâinatın yüzlerinde değişen mevcudat aynalarında cemal ve celâl ve kemal ve kibriyasının izharına karşı Allahu ekber deyip, tazim içinde bir aczle rükûa gidip, mahviyet içinde bir muhabbet ve hayretle secde edip mukabele ettiler.

Sonra, o Ganiyy-i Mutlakın, servetinin çokluğunu ve rahmetinin genişliğini göstermesine karşı, fakr ve hacetlerini izhar edip, dua edip, istemekle mukabele edip [image] dediler.

Sonra, o Sâni-i Zülcelâlin, kendi san'atının lâtiflerini, harikalarını, antikalarını sergilerle teşhirgâh-ı enamda neşrine karşı, Maşaallah deyip takdir ederek, "Ne güzel yapılmış" deyip istihsan ederek, Bârekallah deyip müşahede etmek, Âmennâ deyip şehadet etmek, "Geliniz, bakınız," hayran olarak Hayye ale'l-felâh deyip herkesi şahit tutmakla mukabele ettiler.

Hem o Sultan-ı Ezel ve Ebed, kâinatın aktârında kendi rububiyetinin saltanatını ilânına ve vahdâniyetinin izharına karşı, tevhid ve tasdik edip Semi'nâ ve eta'nâ diyerek itaat ve inkıyad ile mukabele ettiler.

Sonra, o Rabbü'l-Âlemînin ulûhiyetinin izharına karşı, zaaf içinde aczlerini, ihtiyaç içinde fakrlarını ilândan ibaret olan ubudiyet ile ve ubudiyetin hülâsası olan namaz ile mukabele ettiler.

Daha bunlar gibi gûnâgûn ubudiyet vazifeleriyle şu dar-ı dünya denilen mescid-i kebîrinde farîze-i ömürlerini ve vazife-i hayatlarını eda edip ahsen-i takvim suretini aldılar. Bütün mahlûkat üstünde bir mertebeye çıktılar ki, yümn-ü iman ile emn ü emanet ile mücehhez, emin bir halife-i arz oldular. Ve şu meydan-ı tecrübe ve şu destgâh-ı imtihandan sonra, onların Rabb-i Kerîmi, onları, imanlarına mükâfat olarak saadet-i ebediyeye ve İslâmiyetlerine ücret olarak dârüsselâma davet ederek öyle bir ikram etti ve eder ki, hiç göz görmemiş ve kulak işitmemiş ve kalb-i beşere hutur etmemiş derecede parlak bir tarzda rahmetine mazhar etti ve onlara ebediyet ve beka verdi.

On Birinci Söz - s.47

Çünkü ebedî ve sermedî olan bir cemâlin seyirci müştâkı ve âyinedar âşıkı, elbette bâki kalıp ebede gidecektir. İşte Kur'ân şakirtlerinin akıbetleri böyledir. Cenâb-ı Hak bizleri onlardan eylesin. Âmin!

Amma, füccar ve eşrar olan diğer güruh ise, hadd-i bulûğ ile şu âlem sarayına girdikleri vakit, bütün vahdâniyetin delillerine karşı küfür ile mukabele edip ve bütün nimetlere karşı küfran ile mukabele ederek ve bütün mevcudatı kıymetsizlikle kâfirâne bir itham ile tahkir ettiler. Ve bütün esmâ-i İlâhiyenin tecelliyâtına karşı red ve inkâr ile mukabele ettiklerinden, az bir vakitte nihayetsiz bir cinayet işlediler, nihayetsiz bir azaba müstehak oldular.

Evet, insana sermaye-i ömür ve cihazat-ı insaniye, mezkûr vezâif için verilmiştir. Ey sersem nefsim ve pürheves arkadaşım! Âyâ, zannediyor musunuz ki, vazife-i hayatınız yalnız terbiye-i medeniye ile güzelce muhafaza-i nefis etmek, ayıp olmasın, batın ve fercin hizmetine mi münhasırdır? Yahut, zannediyor musunuz ki, hayatınızın makinesinde derc edilen şu nazik letâif ve mâneviyat ve şu hassas âzâ ve âlât ve şu muntazam cevarih ve cihazat ve şu mütecessis havas ve hissiyatın gaye-i yegânesi, şu hayat-ı fâniyede nefs-i rezilenin, hevesât-ı süfliyenin tatmini için istimaline mi münhasırdır? Hâşâ ve kellâ! Belki, vücudunuzda şunların yaratılması ve fıtratınızda bunların gaye-i ithali, iki esastır:

Biri: Cenâb-ı Mün'im-i Hakikînin bütün nimetlerinin herbir çeşitlerini size ihsas ettirip şükrettirmekten ibarettir. Siz de hissedip şükür ve ibadetini etmelisiniz.

İkincisi: Âleme tecellî eden esmâ-i kudsiye-i İlâhiyenin bütün tecelliyâtının aksamını, birer birer, size o cihazat vasıtasıyla bildirip tattırmaktır. Siz dahi tatmakla tanıyarak iman getirmelisiniz.

İşte, bu iki esas üzerine kemâlât-ı insaniye neşvünemâ bulur. Bununla insan, insan olur.

İnsaniyetin cihazatı, hayvan gibi hayat-ı dünyeviyeyi kazanmak için verilmemiş olduğuna şu temsil sırrıyla bak:

Meselâ, bir zat bir hizmetçisine yirmi altın verdi, ta mahsus bir kumaştan kendisine bir kat libas alsın. O hizmetçi gitti, o kumaşın âlâsından mükemmel bir libas aldı, giydi.

Sonra gördü ki, o zat, diğer bir hizmetkârına bin altın verip, bir kâğıt içinde bazı şeyler yazılı olarak onun cebine koydu, ticarete gönderdi. Şimdi, her aklı başında olan bilir ki, o sermaye, bir kat libas almak için değil. Çünkü evvelki hizmetkâr yirmi altınla en âlâ kumaştan bir kat libas almış olduğundan, elbette bu bin altın bir kat libasa sarf edilmez. Şayet bu ikinci hizmetkâr, cebine konulan kâğıdı okumayıp, belki evvelki hizmetçiye bakıp, bütün parayı bir dükkâncıya bir kat libas için verip, hem o kumaşın en çürüğünden ve arkadaşının libasından elli derece aşağı bir libas alsa, elbette o hâdim nihayet derecede ahmaklık etmiş olacağı için, şiddetle tazip ve hiddetle tedip edilecektir.

Ey nefsim ve ey arkadaşım! Aklınızı başınıza toplayınız. Sermaye-i ömür ve istidad-ı hayatınızı, hayvan gibi, belki hayvandan çok aşağı bir derecede şu hayat-ı fâniye ve lezzet-i maddiyeye sarf etmeyiniz. Yoksa, sermayece en âlâ hayvandan elli derece yüksek olduğunuz halde, en ednâsından elli derece aşağı düşersiniz.

Ey gafil nefsim! Senin hayatının gayesini ve hayatının mahiyetini, hem hayatının suretini, hem hayatının sırr-ı hakikatini, hem hayatının kemâl-i saadetini bir derece anlamak istersen, bak. Senin hayatının gayelerinin icmâli dokuz emirdir.

Birincisi şudur ki: Senin vücudunda konulan duygular terazileriyle, rahmet-i İlâhiyenin hazinelerinde iddihar edilen nimetleri tartmaktır ve küllî şükretmektir.

İkincisi: Senin fıtratında vaz edilen cihazatın anahtarlarıyla esmâ-i kudsiye-i İlâhiyenin gizli definelerini açmaktır, Zât-ı Akdesi o esmâ ile tanımaktır.

Üçüncüsü: Şu teşhirgâh-ı dünyada, mahlûkat nazarında, esmâ-i İlâhiyenin sana taktıkları garip san'atlarını ve lâtif cilvelerini bilerek hayatınla teşhir ve izhar etmektir.

Dördüncüsü: Lisan-ı hal ve kalinle Hâlıkının dergâh-ı rububiyetine ubudiyetini ilân etmektir.

Beşincisi: Nasıl bir asker, padişahından aldığı türlü türlü nişanları resmî vakitlerde takıp padişahın nazarında görünmekle onun iltifâtât-ı âsârını gösterdiği gibi, sen dahi esmâ-i İlâhiyenin cilvelerinin sana verdikleri letâif-i insaniye murassaâtıyla bilerek süslenip o Şâhid-i Ezelînin nazar-ı şuhud ve işhâdına görünmektir.

Altıncısı: Zevilhayat olanların, tezahürât-ı hayatiye denilen, Hâlıklarına tahiyyatları; ve rumûzât-ı hayatiye denilen, Sânilerine tesbihatları; ve semerat ve gayât-ı hayatiye denilen, Vâhibül-Hayata arz-ı ubudiyetlerini bilerek müşahede etmek, tefekkürle görüp şehadetle göstermektir.


11, 12. Sözler - s:48-50

On Birinci Söz - s.48

Yedincisi: Senin hayatına verilen cüz'î ilim ve kudret ve irade gibi sıfat ve hallerinden küçük nümunelerini vahid-i kıyasî ittihaz ile, Hâlık-ı Zülcelâlin sıfât-ı mutlakasını ve şuûn-u mukaddesesini o ölçülerle bilmektir. Meselâ, sen cüz'î iktidarın ve cüz'î ilmin ve cüz'î iradenle bu haneyi muntazam yaptığından, şu kasr-ı âlemin senin hanenden büyüklüğü derecesinde şu âlemin ustasını o nisbette Kadîr, Alîm, Hakîm, Müdebbir bilmek lâzımdır.

Sekizincisi: Şu âlemdeki mevcudatın herbiri kendine mahsus bir dille Hâlıkının vahdâniyetine ve Sâniinin rububiyetine dair mânevî sözlerini fehmetmektir.

Dokuzuncusu: Acz ve zaafın, fakr ve ihtiyacın ölçüsüyle kudret-i İlâhiye ve gınâ-yı Rabbâniyenin derecât-ı tecelliyâtını anlamaktır. Nasıl ki açlığın dereceleri nisbetinde ve ihtiyacın envâı miktarınca taamın lezzeti ve derecatı ve çeşitleri anlaşılır. Onun gibi, sen de nihayetsiz aczin ve fakrınla, nihayetsiz kudret ve gınâ-yı İlâhiyenin derecatını fehmetmelisin.

İşte, senin hayatının gayeleri, icmâlen, bunlar gibi emirlerdir. Şimdi kendi hayatının mahiyetine bak ki, o mahiyetinin icmâli şudur:

  • Esmâ-i İlâhiyeye ait garâibin fihristesi,
  • hem şuûn ve sıfât-ı İlâhiyenin bir mikyası,
  • hem kâinattaki âlemlerin bir mizanı,
  • hem bu âlem-i kebirin bir listesi,
  • hem şu kâinatın bir haritası,
  • hem şu kitab-ı ekberin bir fezlekesi,
  • hem kudretin gizli definelerini açacak bir anahtar külçesi,
  • hem mevcudata serpilen ve evkata takılan kemâlâtının bir ahsen-i takvimidir.

İşte, mahiyet-i hayatın bunlar gibi emirlerdir.

Şimdi senin hayatının sureti ve tarz-ı vazifesi şudur ki: Hayatın bir kelime-i mektubedir. Kalem-i kudretle yazılmış hikmetnümâ bir sözdür. Görünüp ve işitilip Esmâ-i Hüsnâya delâlet eder. İşte, hayatının sureti bu gibi emirlerdir.

Şimdi, hayatının sırr-ı hakikati şudur ki: Tecellî-i Ehadiyete, cilve-i Samediyete aynalıktır. Yani, bütün âleme tecellî eden esmânın nokta-i mihrakiyesi hükmünde bir camiiyetle Zât-ı Ehad-i Samede aynalıktır.

Şimdi, hayatının saadet içindeki kemâli ise, senin hayatının aynasında temessül eden Şems-i Ezelînin envârını hissedip sevmektir. Zîşuur olarak Ona şevk göstermektir. Onun muhabbetiyle kendinden geçmektir. Kalbin gözbebeğinde aks-i nurunu yerleştirmektir. İşte bu sırdandır ki, seni âlâ-yı illiyyîne çıkaran bir hadis-i kudsînin1 meâl-i şerifi olan

denilmiştir.

İşte, ey nefsim! Hayatın böyle ulvî gayâta müteveccih olduğu ve şöyle kıymetli hazineleri cami olduğu halde, hiç akıl ve insafa lâyık mıdır ki, hiç ender hiç olan muvakkat huzûzât-ı nefsaniyeye, geçici lezâiz-i dünyeviyeye sarf edip zayi edersin? Eğer zayi etmemek istersen, geçen temsil ve hakikate remzeden

2

sûresindeki kasem ve cevab-ı kasemi düşünüp amel et

On İkinci Söz - s.49

ON İKİNCİ SÖZ

 3

Kur'ân-ı Hakîmin hikmet-i kudsiyesi ile felsefe hikmetinin icmâlen muvazenesi; hem hikmet-i Kur'âniyenin, insanın hayat-ı şahsiyesine ve hayat-ı içtimaiyesine verdiği ders-i terbiyenin gayet kısa bir fezlekesi; hem Kur'ân'ın sair kelimât-ı İlâhiyeye ve bütün kelâmlara cihet-i rüçhaniyetine bir işarettir. İşte bu Sözde Dört Esas vardır.

BİRİNCİ ESAS

Hikmet-i Kur'âniye ile hikmet-i fenniyenin farklarına şu gelecek hikâye-i temsiliye dürbünüyle bak.

Bir zaman hem dindar, hem gayet san'atkâr bir hâkim-i namdar istedi ki, Kur'ân-ı Hakîmi, maânîsindeki kudsiyetine ve kelimâtındaki i'câza şayeste bir yazı ile yazsın, o muciznümâ kamete harika bir libas giydirilsin. İşte o nakkaş zat, Kur'ân'ı pek acip bir tarzda yazdı. Bütün kıymettar cevherleri yazısında istimal etti. Hakaikının tenevvüüne işaret için, bazı mücessem hurufatını elmas ve zümrütle ve bir kısmını lü'lü' ve akikle ve bir taifesini pırlanta ve mercanla ve bir nev'ini altın ve gümüşle yazdı. Hem öyle bir tarzda süslendirip münakkaş etti ki, okumayı bilen ve bilmeyen herkes temâşâsından hayran olup istihsan ederdi. Bahusus ehl-i hakikatin nazarına, o surî güzellik, mânâsındaki gayet parlak güzelliğin ve gayet şirin tezyinatın işârâtı olduğundan, pek kıymettar bir antika olmuştur.

Sonra o hâkim, şu musannâ ve murassâ Kur'ân'ı, bir ecnebî filozofa ve bir Müslüman âlime gösterdi. Hem tecrübe, hem mükâfat için emretti ki, "Herbiriniz, bunun hikmetine dair bir eser yazınız."

Evvelâ o filozof, sonra o âlim, ona dair birer kitap telif ettiler. Fakat filozofun kitabı, yalnız harflerin nakışlarından ve münasebetlerinden ve vaziyetlerinden ve cevherlerinin hâsiyetlerinden ve tarifatından bahseder, mânâsına hiç ilişmez. Çünkü o ecnebî adam, Arabî hattı okumayı hiç bilmez. Hattâ o müzeyyen Kur'ân'ı, bilmiyor ki bir kitaptır ve mânâyı ifade eden yazıdır. Belki ona münakkaş bir antika nazarıyla bakıyor. Lâkin, çendan Arabî bilmiyor, fakat çok iyi bir mühendistir, güzel bir tasvircidir, mahir bir kimyagerdir, sarraf bir cevhercidir. İşte o adam bu san'atlara göre eserini yazdı.

Amma Müslüman âlim ise, ona baktığı vakit anladı ki, o, Kitâb-ı Mübîndir, Kur'ân-ı Hakîmdir. İşte bu hakperest zat, ne tezyinat-ı zahiriyesine ehemmiyet verdi ve ne de hurufun nukuşuyla iştigal etti. Belki öyle birşeyle meşgul oldu ki, milyon mertebe öteki adamın iştigal ettiği meselelerinden daha âli, daha galî, daha lâtif, daha şerif, daha nâfi, daha cami... Çünkü, nukuşun perdesi altında olan hakaik-ı kudsiyesinden ve envâr-ı esrarından bahsederek gayet güzel bir tefsir-i şerif yazdı.

Sonra, ikisi eserlerini götürüp o hâkim-i zîşâna takdim ettiler. O hâkim, evvelâ filozofun eserini aldı. Baktı, gördü ki, o hodpesend ve tabiatperest adam, çok çalışmış, fakat hiç hakikî hikmetini yazmamış, hiçbir mânâsını anlamamış. Belki karıştırmış. Ona karşı hürmetsizlik, belki edepsizlik etmiş. Çünkü, o menba-ı hakaik olan Kur'ân'ı, mânâsız nukuş zannederek mânâ cihetinde kıymetsizlikle tahkir etmiş olduğundan, o hâkim-i hakîm dahi onun eserini başına vurdu, huzurundan çıkardı.

Sonra öteki hakperest, müdakkik âlimin eserine baktı. Gördü ki, gayet güzel ve nâfi bir tefsir ve gayet hakîmâne, mürşidâne bir teliftir. "Aferin, bârekâllah," dedi. "İşte hikmet budur ve âlim ve hakîm, bunun sahibine derler. Öteki adam ise haddinden tecavüz etmiş bir san'atkârdır." Sonra, onun eserine bir mükâfat olarak, herbir harfine mukabil, tükenmez hazinesinden on altın verilsin irade etti.

Eğer temsili fehmettinse, bak, hakikatin yüzünü de gör:

Amma o müzeyyen Kur'ân ise, şu musannâ kâinattır. O hâkim ise, Hakîm-i Ezelîdir. Ve o iki adam ise, birisi, yani ecnebîsi, ilm-i felsefe ve hükemâsıdır. Diğeri Kur'ân ve şakirtleridir.

Evet, Kur'ân-ı Hakîm, şu Kur'ân-ı Azîm-i Kâinatın en âli bir müfessiridir ve en beliğ bir tercümanıdır. Evet, o Furkandır ki, şu kâinatın sayfalarında ve zamanların yapraklarında kalem-i kudretle yazılan âyât-ı tekviniyeyi cin ve inse ders verir. Hem herbiri birer harf-i mânidar olan mevcudata "mânâ-yı harfî" nazarıyla, yani onlara Sâni hesabına bakar. "Ne kadar güzel yapılmış; ne kadar güzel bir surette Sâniinin cemâline

On İkinci Söz - s.50

delâlet ediyor" der. Ve bununla kâinatın hakikî güzelliğini gösteriyor.

Amma, ilm-i hikmet dedikleri felsefe ise, huruf-u mevcudatın tezyinatında ve münasebatında dalmış ve sersemleşmiş, hakikatin yolunu şaşırmış. Şu kitab-ı kebirin hurufatına "mânâ-yı harfî" ile, yani Allah hesabına bakmak lâzım gelirken, öyle etmeyip "mânâ-yı ismî" ile, yani mevcudata mevcudat hesabına bakar, öyle bahseder. "Ne güzel yapılmış"a bedel "Ne güzeldir" der, çirkinleştirir. Bununla kâinatı tahkir edip kendisine müştekî eder. Evet, dinsiz felsefe hakikatsiz bir safsatadır ve kâinata bir tahkirdir.

İKİNCİ ESAS

Kur'ân-ı Hakîmin hikmeti, hayat-ı şahsiyeye verdiği terbiye-i ahlâkiye ve hikmet-i felsefenin verdiği dersin muvazenesi:

Felsefenin halis bir tilmizi, bir firavundur. Fakat menfaati için en hasis şeye ibadet eden bir firavun-u zelildir. Her menfaatli şeyi kendine rab tanır. Hem o dinsiz şakirt, mütemerrid ve muanniddir. Fakat bir lezzet için nihayet zilleti kabul eden miskin bir mütemerriddir. Şeytan gibi şahısların, bir menfaat-i hasise için ayağını öpmekle zillet gösterir denî bir muanniddir. Hem o dinsiz şakirt, cebbar bir mağrurdur. Fakat kalbinde nokta-i istinat bulmadığı için, zatında gayet acz ile âciz bir cebbâr-ı hodfuruştur. Hem o şakirt, menfaatperest hod-endiştir ki, gaye-i himmeti, nefis ve batnın ve fercin hevesatını tatmin ve menfaat-i şahsiyesini bazı menfaat-i kavmiye içinde arayan dessas bir hodgâmdır.

Amma hikmet-i Kur'ân'ın halis tilmizi ise, bir abddir. Fakat âzam mahlûkata da ibadete tenezzül etmez. Hem Cennet gibi âzam menfaat olan bir şeyi gaye-i ibadet kabul etmez bir abd-i azizdir. Hem tilmizi mütevazidir, selim, halimdir. Fakat Fâtırının gayrına, daire-i izni haricinde ihtiyarıyla tezellüle tenezzül etmez. Hem fakir ve zayıftır, fakr ve zaafını bilir. Fakat onun Mâlik-i Kerîmi ona iddihar ettiği uhrevî servetle müstağnîdir ve Seyyidinin nihayetsiz kudretine istinad ettiği için kavîdir. Hem yalnız livechillâh, rıza-i İlâhî için, fazilet için amel eder, çalışır.

İşte, iki hikmetin verdiği terbiye, iki tilmizin muvazenesiyle anlaşılır.

ÜÇÜNCÜ ESAS

Hikmet-i felsefe ile hikmet-i Kur'âniyenin hayat-ı içtimaiye-i beşeriyeye verdiği terbiyeler:

Amma hikmet-i felsefe ise, hayat-ı içtimaiyede nokta-i istinadı "kuvvet" kabul eder. Hedefi "menfaat" bilir. Düstur-u hayatı "cidal" tanır. Cemaatlerin rabıtasını "unsuriyet, menfi milliyeti" tutar. Semerâtı ise, "hevesât-ı nefsâniyeyi tatmin ve hâcât-ı beşeriyeyi tezyiddir."

Halbuki, kuvvetin şe'ni tecavüzdür. Menfaatin şe'ni, her arzuya kâfi gelmediğinden, üstünde boğuşmaktır. Düstur-u cidâlin şe'ni çarpışmaktır. Unsuriyetin şe'ni, başkasını yutmakla beslenmek olduğundan, tecavüzdür. İşte bu hikmettendir ki, beşerin saadeti selb olmuştur.

Amma hikmet-i Kur'âniye ise, nokta-i istinadı, kuvvete bedel "hakkı" kabul eder. Gayede menfaate bedel "fazilet ve rıza-i İlâhîyi" kabul eder. Hayatta düstur-u cidal yerine "düstur-u teavünü" esas tutar. Cemaatlerin rabıtalarında unsuriyet, milliyet yerine "rabıta-i dinî ve sınıfî ve vatanî" kabul eder. Gayâtı, hevesat-ı nefsâniyenin tecavüzâtına sed çekip ruhu maâliyâta teşvik ve hissiyat-ı ulviyesini tatmin eder ve insanı kemâlât-ı insaniyeye sevk edip insan eder.

Hakkın şe'ni ittifaktır. Faziletin şe'ni tesanüddür. Düstur-u teavünün şe'ni, birbirinin imdadına yetişmektir. Dinin şe'ni uhuvvettir, incizaptır. Nefsi gemlemekle bağlamak, ruhu kemâlâta kamçılamakla serbest bırakmanın şe'ni, saadet-i dâreyndir.

DÖRDÜNCÜ ESAS

Kur'ân'ın bütün kelimât-ı İlâhiye içinde cihet-i ulviyetini ve bütün kelâmlar üstünde cihet-i tefevvukunu anlamak istersen, şu iki temsile bak.

Birincisi: Bir sultanın iki çeşit mükâlemesi, iki tarzda hitabı vardır. Birisi, âdi bir raiyet ile cüz'î bir iş için, hususî bir hacete dair, has bir telefonla konuşmaktır. Diğeri, saltanat-ı uzmâ ünvanıyla ve hilâfet-i kübrâ namıyla ve hâkimiyet-i amme haysiyetiyle evâmirini etrafa neşir ve teşhir maksadıyla, bir elçisiyle veya büyük bir memuruyla konuşmaktır ve haşmetini izhar eden ulvî bir fermanla mükâlemedir.

İkinci temsil: Bir adam, elinde bir aynayı güneşe karşı tutar, o ayna miktarınca bir ışık ve yedi rengi cami bir ziya alır. O nisbetle güneşle münasebettar olur, sohbet eder. Ve o ışıklı aynayı karanlıklı hanesine veya dam altındaki bağına tevcih etse, güneşin kıymeti nisbetinde değil, belki o aynanın kabiliyeti miktarınca istifade edebilir. Diğeri ise, hanesinden veya bağının damından geniş pencereler açar, gökteki güneşe karşı yollar yapar. Hakikî güneşin daimî ziyasıyla sohbet eder, konuşur ve lisan-ı hal ile böyle minnettârâne


12, 13. Sözler - s:51-53

On İkinci Söz - s.51

bir sohbet eder, der: "Ey yeryüzünü ışığıyla yaldızlayan ve bütün çiçeklerin yüzünü güldüren dünya güzeli ve gök nazdârı olan nazenin güneş! Onlar gibi benim haneciğimi ve bahçeciğimi ısındırdın, ışıklandırdın." Halbuki ayna sahibi böyle diyemez. O kayıt altındaki güneşin aksi ise, âsârı mahduttur, o kayda göredir.

İşte, bu iki temsilin dürbünüyle Kur'ân'a bak, ta ki i'câzını göresin ve kudsiyetini anlayasın.

Evet, Kur'ân der ki: "Eğer yerdeki ağaçlar kalem olup denizler mürekkep olsa, Cenâb-ı Hakkın kelimâtını yazsalar, bitiremezler."1 Şimdi, şu nihayetsiz kelimat içinde en büyük makam Kur'ân'a verilmesinin sebebi şudur ki:

Kur'ân, İsm-i Âzamdan ve her ismin âzamlık mertebesinden gelmiş. Hem bütün âlemlerin Rabbi itibarıyla Allah'ın kelâmıdır. Hem bütün mevcudatın ilâhı ünvanıyla Allah'ın fermanıdır. Hem semavat ve arzın Hâlıkı haysiyetiyle bir hitaptır. Hem Rububiyet-i mutlaka cihetinde bir mükâlemedir. Hem saltanat-ı âmme-i Sübhâniye hesabına bir hutbe-i ezeliyedir. Hem rahmet-i vâsia-i muhîta noktasında bir defter-i iltifâtât-ı Rahmâniyedir. Hem Ulûhiyetin azamet-i haşmeti haysiyetiyle, başlarında bazan şifre bulunan bir muhabere mecmuasıdır. Hem İsm-i Âzamın muhitinden nüzul ile Arş-ı Âzamın bütün muhâtına bakan, teftiş eden hikmetfeşan bir kitab-ı mukaddestir. İşte bu sırdandır ki, "Kelâmullah" ünvanı kemâl-i liyakatle Kur'ân'a verilmiş.

Amma sair kelimât-ı İlâhiye ise, bir kısmı has bir itibar ile ve cüz'î bir ünvan ve hususî bir ismin cüz'î tecellîsiyle ve has bir rububiyetle ve mahsus bir saltanatla ve hususî bir rahmetle zahir olan kelâmdır. Hususiyet ve külliyet cihetinde dereceleri muhteliftir. Ekser ilhamat bu kısımdandır. Fakat derecatı çok mütefavittir. Meselâ, en cüz'îsi ve basiti, hayvanatın ilhamatıdır. Sonra avâm-ı nâsın ilhamatıdır. Sonra avâm-ı melâikenin ilhamatıdır. Sonra evliya ilhamatıdır. Sonra melâike-i izam ilhamatıdır. İşte, şu sırdandır ki, kalbin telefonuyla vasıtasız münacat eden bir veli der: Yani, "Kalbim benim Rabbimden haber veriyor." Demiyor, "Rabbü'l-Âlemînden haber veriyor." Hem der: "Kalbim Rabbimin aynasıdır, arşıdır." Demiyor, "Rabbü'l-Âlemînin arşıdır." Çünkü, kabiliyeti miktarınca ve yetmiş bine yakın hicapların nisbet-i ref'i derecesinde mazhar-ı hitap olabilir.

İşte, bir padişahın saltanat-ı uzmâsı haysiyetiyle çıkan fermanı, âdi bir adamla cüz'î bir mükâlemesinden ne kadar yüksek ve âli ise; ve gökteki güneşin feyzinden istifade, aynadaki aksinin cilvesinden istifadeden ne derece çok ve fâik ise; Kur'ân-ı Azîmüşşan dahi, o nisbette bütün kelâmların ve hep kitapların fevkindedir.

Kur'ân'dan sonra, ikinci derecede kütüb-ü mukaddese ve suhuf-u semâviyenin, dereceleri nisbetinde tefevvukları vardır; o sırr-ı tefevvuktan hissedardırlar. Eğer bütün cin ve insanın Kur'ân'dan tereşşuh etmeyen bütün güzel sözleri toplansa, yine Kur'ân'ın mertebe-i kudsiyesine yetişip tanzir edemez. Eğer Kur'ân'ın İsm-i Âzamdan ve her ismin âzamlık mertebesinden geldiğini bir parça fehmetmek istersen, Âyetü'l-Kürsî ve âyet-i 2

ve âyet-i 3

ve âyet-i 4

ve âyet-i 5

ve âyet-i 6

ve âyet-i 7

ve âyet-i 8

ve âyet-i 9

ve âyet-i 10

ve âyet-i 11 [image] gibi âyetlerin küllî, umumî, ulvî ifadelerine bak. Hem başlarında [image] veyahut [image] bulunan sûrelerin

On İkinci Söz - s.52

başlarına dikkat et. Ta bu sırr-ı azîmin şuâını göresin. Hem [image] lerin ve [image] ların ve [image] lerin fâtihalarına bak, Kur'ân'ın, Cenâb-ı Hakkın yanında ehemmiyetini bilesin.

Eğer şu Dördüncü Esasın kıymettar sırrını fehmettinse, enbiyaya gelen vahyin ekseri melek vasıtasıyla olduğunu ve ilhamın ekseri vasıtasız olduğunu anlarsın. Hem en büyük bir velî, hiçbir nebînin derecesine yetişmediğinin sırrını anlarsın. Hem Kur'ân'ın azametini ve izzet-i kudsiyetini ve ulviyet-i i'câzının sırrını anlarsın. Hem Miracın sırr-ı lüzumunu, yani ta semavata, ta Sidretü'l-Müntehâya, ta Kab-ı Kavseyne gidip, 12 [image] olan Zât-ı Zülcelâl ile münacat edip, tarfetü'l-aynda yerine gelmek sırrını anlarsın. Evet, şakk-ı kamer nasıl ki bir mucize-i risaletidir; nübüvvetini cin ve inse gösterdi. Öyle de, Mirac dahi bir mucize-i ubudiyetidir; habibiyetini ervah ve melâikeye gösterdi.

ON ÜÇÜNCÜ SÖZ

13
14

KUR'ÂN-I HAKÎM ile felsefe ulûmunun mahsul-ü hikmetlerini, ders-i ibretlerini, derece-i ilimlerini muvazene etmek istersen, şu gelecek sözlere dikkat et.

İşte, Kur'ân-ı Mu'cizü'l-Beyânın, bütün kâinattaki âdiyat namıyla yad olunan, harikulâde ve birer mucize-i kudret olan mevcudat üstündeki âdet ve ülfet perdesini keskin beyanatıyla yırtıp, o hakaik-ı acibeyi zîşuura açıp, nazar-ı ibretlerini celb edip, ukule tükenmez bir hazine-i ulûm açar.

Felsefe hikmeti ise, bütün harikulâde olan mucizat-ı kudreti âdet perdesi içinde saklayıp cahilâne ve lâkaydâne üstünde geçer. Yalnız harikulâdelikten düşen ve intizam-ı hilkatten huruç eden ve kemâl-i fıtrattan sukut eden nadir fertleri nazar-ı dikkate arz eder, onları birer ibretli hikmet diye zîşuura takdim eder. Meselâ, en cami bir mucize-i kudret olan insanın hilkatini âdi deyip lâkaytlıkla bakar. Fakat insanın kemâl-i hilkatinden huruç etmiş, üç ayaklı yahut iki başlı bir insanı velvele-i istiğrabla nazar-ı ibrete teşhir eder. Meselâ, en lâtif ve umumî bir mucize-i rahmet olan, bütün yavruların hazine-i gaybdan muntazam iaşelerini âdi görüp küfran perdesini üste çeker. Fakat intizamdan şüzuz etmiş, kabilesinden cüda olmuş, yalnız olarak gurbete düşmüş, denizin altında olan bir böceğin bir yeşil yaprakla iaşesini görür, ondan tecellî eden lütuf ve keremle bütün balıkçıları ağlatmak ister.HAŞİYE

İşte, Kur'ân-ı Kerîmin ilim ve hikmet ve marifet-i İlâhiye cihetiyle servet ve gınâsı; ve felsefenin ilim ve ibret ve marifet-i Sâni cihetindeki fakr ve iflâsını gör, ibret al! İşte bu sırdandır ki, Kur'ân-ı Hakîm, nihayetsiz parlak, yüksek hakikatleri cami olduğundan, şiirin hayalâtından müstağnidir. Evet, Kur'ân-ı Mu'cizü'l-Beyanın i'caz derecesindeki kemâl-i nizam

On Üçüncü Söz - s.53

ve intizamı ve kitab-ı kâinattaki intizâmât-ı san'atı muntazam üslûplarıyla tefsir ettikleri halde, manzum olmadığının diğer bir sebebi de budur ki:

Âyetlerinin herbir necmi, vezin kaydı altına girmeyip ta ekser âyetlere bir nevi merkez olsun ve kardeşi olsun ve mâbeynlerinde mevcut münasebet-i mâneviyeye rabıta olmak için, o daire-i muhîta içindeki âyetlere birer hatt-ı münasebet teşkil etmesidir. Güya, serbest herbir âyetin ekser âyetlere bakar birer gözü, müteveccih birer yüzü var. Kur'ân içinde binler Kur'ân bulunur ki, herbir meşrep sahibine birisini verir. Nasıl ki, Yirmi Beşinci Sözde beyan edildiği gibi, Sûre-i İhlâs içinde, otuz altı Sûre-i İhlâs miktarınca, herbiri zi'l-ecniha olan altı cümlenin terkibatından müteşekkil bir hazine-i ilm-i tevhid bulunuyor ve tazammun ediyor.

Evet, nasıl ki semada olan intizamsız yıldızların sureten adem-i intizamı cihetiyle herbir yıldız, kayıt altına girmeyip herbirisi ekserî yıldızlara bir nevi merkez olarak daire-i muhîtasındaki birer birer herbir yıldıza, mevcudat beynindeki nisbet-i hafiyeye işaret olarak, birer hatt-ı münasebet uzatıyor. Güya herbir tek yıldız, nücum-u âyet gibi, umum yıldızlara bakar birer gözü, müteveccih birer yüzü vardır.

İşte, intizamsızlık içinde kemâl-i intizamı gör, ibret al.15 [image] nun bir sırrını bil.

Hem âyet-i [image] sırrını da bununla anla ki: Şiirin şe'ni, küçük ve sönük hakikatleri, büyük ve parlak hayallerle süslendirip beğendirmek ister. Halbuki Kur'ân'ın hakikatleri o kadar büyük, âli, parlak ve revnaktardır ki, en büyük ve parlak hayal, o hakikatlere nisbet edilse, gayet küçük ve sönük kalır. Meselâ,

16

17

18

gibi hadsiz hakikatleri buna şahittir.

Kur'ân'ın herbir âyeti, birer necm-i sâkıp gibi, i'caz ve hidayet nurunu neşirle küfrün zulümatını nasıl dağıttığını görmek, zevk etmek istersen, kendini o asr-ı cahiliyette ve o sahrâ-yı bedeviyette farz et ki, herşey zulmet-i cehil ve gaflet altında, perde-i cümud ve tabiata sarılmış olduğu bir anda, birden Kur'ân'ın lisan-ı ulviyesinden

19

gibi âyetleri işit, bak: O ölmüş veya yatmış mevcudat-ı âlem, [image] sadasıyla, işitenlerin zihninde nasıl diriliyorlar, huşyar oluyorlar, kıyam edip zikrediyorlar. Hem o karanlık gökyüzünde birer camid ateşpare olan yıldızlar ve yerdeki perişan mahlûkat
20 [image] sayhasıyla, işitenlerin nazarında gökyüzü bir ağız, bütün yıldızlar birer kelime-i hikmetnümâ, birer nur-u hakikat-edâ; ve arz bir kafa, ber ve bahr birer lisan ve bütün hayvanat ve nebatat birer kelime-i tesbihfeşan suretinde arz-ı dîdar eder. Yoksa, bu zamandan ta o zamana bakmakla mezkûr zevkin dekaikını göremezsin.

Evet, o zamandan beri nurunu neşreden ve mürur-u zamanla ulûm-u müteârife hükmüne geçen ve sair neyyirât-ı İslâmiye ile parlayan ve Kur'ân'ın güneşiyle gündüz rengini alan bir vaziyet ile, yahut sathî ve basit bir perde-i ülfet ile baksan, elbette herbir âyetin ne kadar tatlı bir zemzeme-i i'caz içinde ne çeşit zulümatı dağıttığını hakkıyla göremezsin ve birçok envâ-ı i'câzı içinde bu nevi i'câzını zevk edemezsin.

Kur'ân-ı Mu'cizü'l-Beyanın en yüksek bir derece-i i'câzına bakmak istersen, şu temsili dinle, bak. Şöyle ki:

Gayet yüksek ve garip ve gayetle yayılmış acip bir ağaç farz edelim ki, o ağaç bir perde-i gayb altında, bir tabaka-i mestûriyet içinde saklanmış. Malûmdur ki, bir ağacın, insanın âzâları gibi, onun dalları, meyveleri, yaprakları, çiçekleri gibi bütün uzuvları arasında bir münasebet, bir tenasüp, bir muvazenet lâzımdır. Herbir cüz'ü, o ağacın mahiyetine göre bir şekil alır, bir suret verilir. İşte, hiç görünmeyen-ve halen görünmüyor-o ağaca dair, biri çıksa, bir perde üstünde onun âzâsına mukabil birer resim çekse, birer hudut çizse,


13. Söz - s:54-56

On Üçüncü Söz - s.54

dalından meyveye, meyveden yaprağa, bir tenasüple bir suret tersim etse ve birbirinden nihayetsiz uzak mebde ve müntehâsının ortasında uzuvlarının aynı şekil ve suretini gösterecek muvafık tersimatla doldursa, elbette şüphe kalmaz ki, o ressam o gaybî ağacı gayb-âşinâ nazarıyla görür, ihata eder, sonra tasvir eder.

Aynen onun gibi, Kur'ân-ı Mu'cizü'l-Beyanın dahi, hakikat-i mümkinata dair-ki o hakikat, dünyanın iptidasından tut, ta âhiretin en nihayetine kadar uzanmış ve ferşten Arşa ve zerreden şemse kadar yayılmış olan şecere-i hilkatin hakikatine dair-beyanat-ı Furkaniyesi, o kadar tenasübü muhafaza etmiş ve herbir uzva ve meyveye lâyık birer suret vermiştir ki, bütün muhakkikler, nihayet-i tahkikinde, Kur'ân'ın tasvirine "Maşaallah, bârekâllah" deyip, "Tılsım-ı kâinatı ve muammâ-yı hilkati keşif ve fetheden yalnız sensin, ey Kur'ân-ı Hakîm!" demişler.

Ve lillâhi'l-meselü'l-a'lâ, temsilde kusur yok, esmâ ve sıfât-ı İlâhiyeyi, şuûn ve ef'âl-i Rabbâniyeyi, bir şecere-i tûbâ-i nur hükmünde temsil edelim ki, o şecere-i nuraniyenin daire-i azameti, ezelden ebede uzanıp gidiyor. Hudud-u kibriyâsı, gayr-ı mütenahi fezâ-yı ıtlakta yayılıp ihata ediyor. Hudud-u icraatı,

1
2
3

hududundan tut, ta

4
5
6

hududuna kadar uzanmış o hakikat-i nuraniyeyi, bütün dal ve budaklarıyla, gayat ve meyveleriyle, o kadar tenasüple ve birbirine uygun, birbirine lâyık, birbirini kırmayacak, birbirinin hükmünü bozmayacak, birbirinden tevahhuş etmeyecek bir surette o hakaik-ı esmâ ve sıfâtı ve şuûn ve ef'âli beyan etmiştir ki, bütün ehl-i keşif ve hakikat ve daire-i melekûtta cevelân eden bütün ashab-ı irfan ve hikmet, o beyanat-ı Furkaniyeye karşı "Sübhanallah" deyip, "Ne kadar doğru, ne kadar mutabık, ne kadar güzel, ne kadar lâyık!" diyerek tasdik ediyorlar.

Meselâ, bütün daire-i imkân ve daire-i vücuba bakan hem o iki şecere-i azîmenin birtek dalı hükmünde olan imanın erkân-ı sittesi ve o erkânın bütün dal ve budakları, ta en ince meyve ve çiçekler aralarında o kadar bir tenasüp gözetilerek tasvir eder ve o derece bir muvazenet suretinde tarif eder ve o mertebe bir tenasüp tarzında izhar eder ki, akl-ı beşer idrakinden âciz ve hüsnüne hayran kalır.

Ve o iman dalının bir budağı hükmünde olan İslâmiyetin erkân-ı hamsesi aralarında ve o erkânın ta en ince teferruatı ve en küçük âdâbı ve en uzak gayâtı ve en derin hikemiyâtı ve en cüz'î semerâtına varıncaya kadar, aralarında hüsn-ü tenasüp ve kemâl-i münasebet ve tam bir muvazenet muhafaza edildiğine delil: O Kur'ân-ı camiin nusus ve vücuhundan ve işarat ve rümuzundan çıkan Şeriat-ı Kübrâ-yı İslâmiyenin kemâl-i intizamı ve muvazeneti ve hüsn-ü tenasübü ve resaneti, cerh edilmez bir şahid-i âdil, şüphe getirmez bir burhan-ı kàtı'dır.

Demek oluyor ki, beyanat-ı Kur'âniye, beşerin ilm-i cüz'îsine, bâhusus bir ümmînin ilmine müstenid olamaz. Belki bir ilm-i muhîte istinad ediyor; ve cemî eşyayı birden görebilir, ezel-ebed ortasında bütün hakaikı bir anda müşahede eder bir Zâtın kelâmıdır.

7

bu hakikate dairdir.

8

On Üçüncü Söz - s.55

On Üçüncü Sözün İkinci Makamı

Cazibedar bir fitne içinde bulunan ve daha aklını kaybetmeyen bazı gençlerle bir muhaveredir.

BİR KISIM GENÇLER tarafından, şimdiki aldatıcı ve cazibedar lehviyat ve hevesatın hücumları karşısında, "Âhiretimizi ne suretle kurtaracağız?" diye, Risale-i Nur'dan medet istediler. Ben de Risale-i Nur'un şahs-ı mânevîsi namına onlara dedim ki:

Kabir var; hiç kimse inkâr edemez. Herkes, ister istemez oraya girecek. Ve oraya girmek için de üç tarzda, üç yoldan başka yol yok.

Birinci yol: O kabir, ehl-i iman için bu dünyadan daha güzel bir âlemin kapısıdır.

İkinci yol: Âhireti tasdik eden, fakat sefahet ve dalâlette gidenlere, bir haps-i ebedî ve bütün dostlarından bir tecrit içinde bir haps-i münferit, yalnız başına bir hapis kapısıdır. Öyle gördüğü ve itikad ettiği; ve inandığı gibi hareket etmediği için, öyle muamele görecek.

Üçüncü yol: Âhirete inanmayan ehl-i inkâr ve dalâlet için, bir idam-ı ebedî kapısı, yani hem kendisini, hem bütün sevdiklerini idam edecek bir darağacıdır. Öyle bildiği için, cezası olarak aynını görecek.

Bu iki şık bedihîdir; delil istemiyor, gözle görünür. Madem ecel gizlidir; her vakit ölüm, başını kesmek için gelebiliyor ve genç, ihtiyar farkı yoktur. Elbette, daima gözü önünde öyle büyük, dehşetli bir mesele karşısında biçare insan, o idam-ı ebedî, o dipsiz, nihayetsiz haps-i münferitten kurtulmak çaresini aramak ve kabir kapısını bir âlem-i bâkîye, bir saadet-i ebediyeye ve âlem-i nura açılan bir kapıya kendi hakkında çevirmek hadisesi, o insanın dünya kadar büyük bir meselesidir.

Bu kat'î hakikat, bu üç yol ile bulunduğunda ve bu üç yolun da mezkûr üç hakikat ile olacağını ihbar eden yüz yirmi dört bin muhbir-i sadık, ellerinde nişane-i tasdik olan mucizeler bulunan enbiyalar; ve o enbiyaların haber verdikleri aynı haberleri keşif ve zevk ve şuhud ile tasdik eden ve imza basan yüz yirmi dört milyon evliyanın aynı hakikate şehadetleri; ve had ve hesaba gelmeyen muhakkiklerin, kat'î delilleriyle, o enbiya ve evliyanın verdikleri aynı haberleri aklen, ilmelyakin derecesindeHAŞİYE ispat ettikleri ve yüzde doksan dokuz ihtimal-i kat'î ile, "İdam ve zindan-ı ebedîden kurtulmak ve o yolu saadet-i ebediyeye çevirmek, yalnız iman ve itaat iledir" diye, ittifakan haber veriyorlar.

Acaba yüzde bir ihtimal-i helâket bulunan bir tehlike yolunda gitmemek için birtek muhbirin sözü nazara alınsa ve onun sözünü dinlemeyip o yolda giden adamın, endişe-i helâketten gelen elem-i mânevî onun yemek iştahını kaçırdığı halde; böyle yüz binler sadık ve musaddak muhbirlerin, yüzde yüz ihtimalle, dalâlet ve sefahet, göz önündeki kabir darağacına ve ebedî haps-i münferidine kat'î sebep olduğunu ve "İman, ubudiyet, yüzde yüz ihtimalle o darağacını kaldırıp, o haps-i münferidi kapatıp, şu göz önündeki kabri bir hazine-i ebediyeye, bir saray-ı saadete açılan bir kapıya çeviriyor" diye ihbar eden ve emarelerini ve âsarlarını gösterdikleri halde, bu acip ve garip ve dehşetli ve azametli mesele karşısında bulunan biçare insan ve bahusus Müslüman, eğer iman ve ubudiyeti olmazsa, bütün dünya saltanatı ve lezzeti birtek insana verilse, acaba o göz önündeki her vakit oraya çağırılmasına nöbetini bekleyen bir insana verdiği o endişeden gelen elîm elemi kaldırabilir mi? Sizden soruyorum.

Madem ihtiyarlık, hastalık, musibet ve her tarafta vefiyatlar o dehşetli elemi deşiyorlar ve ihtar ediyorlar. Elbette o ehl-i dalâlet ve sefahet, yüz bin lezzeti ve zevki alsa da, yine o mânevî bir cehennem kalbinde yaşar ve yakar. Fakat pek kalın gaflet sersemliği muvakkaten hissettirmez.

Madem ehl-i iman ve taat, göz önünde gördüğü kabri bir hazine-i ebediyeye, bir saadet-i lâyezâlîye kendisi hakkında bir kapı olduğunu ve o ezelî mukadderat piyangosundan milyarlar altın ve elmasları kazandıracak bir bilet dahi iman vesikasıyla ona çıkmış; her vakit "Gel, biletini al" diye beklemesinden, derin, esaslı, hakikî lezzet ve zevk-i mânevî öyle bir lezzettir ki, eğer tecessüm etse ve o çekirdek bir ağaç olsa, o adama hususî bir cennet hükmüne geçtiği halde, o zevk ve lezzet-i azîmeyi terk edip, gençlik saikasıyla, o hadsiz elemlerle âlûde zehirli bir bala benzeyen sefihâne ve heveskârâne, muvakkat bir lezzet-i gayr-ı meşruayı ihtiyar eden, hayvandan yüz derece aşağı düşer. Ecnebî dinsizleri gibi de olamaz. Çünkü onlar Peygamberi inkâr etseler, diğerlerini tanıyabilirler. Peygamberleri bilmeseler de Allah'ı tanıyabilirler. Allah'ı bilmeseler de,

On Üçüncü Söz - s.56

kemâlâta medar olacak bazı güzel hasletler bulunabilir.

Fakat bir Müslüman, hem enbiyayı, hem Rabbini, hem bütün kemâlâtı Muhammed-i Arabî Aleyhissalâtü Vesselâm vasıtasıyla biliyor. Onun terbiyesini bırakan ve zincirinden çıkan, daha hiçbir peygamberi (a.s.) tanımaz ve Allah'ı da tanımaz ve ruhunda kemâlâtı muhafaza edecek hiçbir esasatı bilemez. Çünkü, peygamberlerin en âhiri ve en büyükleri ve dini ve daveti umum nev-i beşere baktığı için ve mucizatça ve dince umuma faik ve bütün nev-i beşere bütün hakaikte üstadlık edip on dört asırda parlak bir surette ispat eden ve nev-i beşerin medar-ı iftiharı bir zatın terbiye-i esasiyelerini ve usul-ü dinini terk eden, elbette hiçbir cihette bir nur, bir kemal bulamaz. Sukut-u mutlaka mahkûmdur.

İşte, ey hayat-ı dünyeviyenin zevkine müptelâ ve endişe-i istikbal ile istikbalini ve hayatını temin için çabalayan biçareler! Dünyanın lezzetini, zevkini, saadetini, rahatını isterseniz, meşru dairedeki keyfe iktifa ediniz. O keyfinize kâfidir. Haricinde ve gayr-ı meşru dairedeki bir lezzetin içinde bin elem olduğunu, sabık beyanatta elbette anladınız. Eğer mazi, yani geçmiş zamanın hadisatını sinema ile halihazırda gösterdikleri gibi, istikbaldeki ahval dahi, meselâ elli sene sonraki halleri bir sinema ile gösterilseydi, ehl-i sefahet şimdiki güldüklerine yüz binlerce nefrin ve nefret edip ağlayacaktılar.

Dünya ve âhirette ebedî ve daimî süruru isteyen, iman dairesindeki terbiye-i Muhammediyeyi (a.s.m.) kendine rehber etmek gerektir.

Birkaç biçare gençlere verilen bir tenbih, bir ders, bir ihtardır

Birgün yanıma parlak birkaç genç geldiler. Hayat ve gençlik ve hevesat cihetinden gelen tehlikelerden sakınmak için tesirli bir ihtar almak isteyen bu gençlere, ben de, eskiden Risale-i Nur'dan medet isteyen gençlere dediğim gibi, dedim ki:

Sizdeki gençlik kat'iyen gidecek. Eğer siz daire-i meşruada kalmazsanız, o gençlik zayi olup, başınıza hem dünyada, hem kabirde, hem âhirette, kendi lezzetinden çok ziyade belâlar ve elemler getirecek. Eğer terbiye-i İslâmiye ile o gençlik nimetine karşı bir şükür olarak iffet ve namusluluk ve taatte sarf etseniz, o gençlik mânen bâki kalacak ve ebedî bir gençlik kazanmasına sebep olacak.

Hayat ise, eğer iman olmazsa veyahut isyan ile o iman tesir etmezse, hayat, zahirî ve kısacık bir zevk ve lezzetle beraber, binler derece o zevk ve lezzetten ziyade elemler, hüzünler, kederler verir. Çünkü, insanda akıl ve fikir olduğu için, hayvanın aksine olarak, hazır zamanla beraber geçmiş ve gelecek zamanlarla da fıtraten alâkadardır. O zamanlardan dahi hem elem, hem lezzet alabilir. Hayvan ise, fikri olmadığı için, hazır lezzetini, geçmişten gelen hüzünler ve gelecekten gelen korkular, endişeler bozmuyor. İnsan ise, eğer dalâlet ve gaflete düşmüşse, hazır lezzetine, geçmişten gelen hüzünler ve gelecekten gelen endişeler, o cüz'î lezzeti cidden acılaştırıyor, bozuyor. Hususan gayr-ı meşru ise, bütün bütün zehirli bir bal hükmündedir.

Demek hayvandan yüz derece lezzet-i hayat noktasında aşağı düşer. Belki ehl-i dalâletin ve gafletin hayatı, belki vücudu, belki kâinatı, bulunduğu gündür. Bütün geçmiş zaman ve kâinatlar, onun dalâleti noktasında mâdumdur, ölmüştür; akıl alâkadarlığıyla ona zulmetler, karanlıklar veriyor. Gelecek zamanlar ise, itikadsızlığı cihetiyle yine mâdumdur. Ve ademle hasıl olan ebedî firaklar, mütemadiyen onun fikir yoluyla hayatına zulmetler veriyorlar. Eğer iman hayata hayat olsa, o vakit hem geçmiş, hem gelecek zamanlar imanın nuruyla ışıklanır ve vücut bulur; zaman-ı hazır gibi, ruh ve kalbine iman noktasında ulvî ve mânevî ezvâkı ve envâr-ı vücudiyeyi veriyor. Bu hakikatin, İhtiyar Risalesinde, Yedinci Ricada izahı var; ona bakmalısınız.

İşte hayat böyledir. Hayatın lezzetini ve zevkini isterseniz, hayatınızı iman ile hayatlandırınız ve ferâizle zinetlendiriniz ve günahlardan çekinmekle muhafaza ediniz. Hergün ve her yerde ve her vakit vefiyatların gösterdikleri dehşetli hakikat-i mevt ise, size-başka gençlere söylediğim gibi-bir temsil ile beyan ediyorum.

Meselâ, burada, gözünüz önünde bir darağacı dikilmiş. Onun yanında bir piyango-fakat pek büyük bir ikramiye biletleri veren-dairesi var. Biz, buradaki on kişi, alâküllihal, ister istemez, hiç başka çare yok, oraya davet edileceğiz, bizi çağıracaklar. Ve çağırma zamanı gizli olmasından, her dakika ya "Gel, idam biletini al, darağacına çık" veyahut "Gel, milyonlar altın kazandıran bir ikramiye bileti sana çıkmış. Gel, al" demelerini beklerken, birden kapıya iki adam geldi. Biri yarı çıplak, güzel ve aldatıcı bir kadın, elinde zahiren gayet tatlı, fakat zehirli bir helva getirip yedirmek istiyor. Diğer biri de, aldatmaz ve aldanmaz, ciddî bir adam, o kadının arkasından


13. Söz - s:57-59

On Üçüncü Söz - s.57

girdi. Dedi ki: "Size bir tılsım, bir ders getirdim. Bunu okusanız, o helvayı yemezseniz, o darağacından kurtulursunuz. Bu tılsımla o emsalsiz ikramiye biletini alırsınız. İşte, bu darağacında, zaten gözünüzle görüyorsunuz ki, bal yiyenler oraya giriyorlar ve oraya girinceye kadar o helvanın zehirinden dehşetli karın sancısı çekiyorlar. Ve o büyük ikramiye biletini alanlar çendan görünmüyorlar ve zahiren onlar da o darağacına çıktıkları görünüyor. Fakat onlar asılmadıklarını, belki oradan kolayca ikramiye dairesine girmek için basamak yaptıklarını, milyonlar şahitler var, haber veriyorlar. İşte, pencerelerden bakınız. En büyük memurlar ve bu işle alâkadar büyük zatlar yüksek sesle ilân ediyorlar ve haber veriyorlar ki, o darağacına gidenleri aynelyakin gözünüzle gördüğünüz gibi, bu ikramiye biletini tılsımcılar aldıklarını hiç şek ve şüphesiz, gündüz gibi kat'î biliniz" dedi.

İşte, bu temsil gibi, zehirli bir bal hükmünde olan gayr-ı meşru dairedeki gençliğin sefahetkârâne zevkleri, hazine-i ebediyenin ve saadet-i sermediyenin bileti ve vesikası olan imanı kaybettiği için, darağacı hükmünde olan ölüm ve ebedî zulümat kapısı olan kabrin musibetine, aynen zahiren göründüğü gibi düşer. Ve ecel gizli olduğu için, genç ihtiyar fark etmeyerek, her vakit ecel cellâdı başını kesmek için gelebilir.

Eğer o zehirli bal hükmünde olan hevesat-ı gayr-ı meşruayı terk edip, tılsım-ı Kur'ânî olan iman ve ferâizi elde etmekle ve fevkalâde mukadderat-ı beşer piyangosundan çıkan saadet-i ebediye hazinesi biletini alacağına, yüz yirmi dört bin enbiya aleyhimüsselâm ile beraber had ve hesaba gelmeyen ehl-i velâyet ve ehl-i hakikat müttefikan haber veriyorlar ve âsârını gösteriyorlar.

Elhasıl: Gençlik gidecek. Sefahette gitmişse, hem dünyada, hem âhirette binler belâ ve elemler netice verdiğini ve öyle gençler ekseriyetle suiistimal ile, israfat ile gelen evhamlı hastalıkla hastahanelere ve taşkınlıklarıyla hapishanelere veya sefalethanelere ve mânevî elemlerden gelen sıkıntılarla meyhanelere düşeceklerini anlamak isterseniz, hastahanelerden ve hapishanelerden ve kabristanlardan sorunuz. Elbette hastahanelerin ekseriyetle lisan-ı halinden, gençlik saikasıyla israfat ve suiistimalden gelen hastalıktan eninler, eyvahlar işittiğiniz gibi, hapishanelerden dahi, ekseriyetle gençliğin taşkınlık saikasıyla gayr-ı meşru dairedeki harekâtın tokatlarını yiyen bedbaht gençlerin teessüflerini işiteceksiniz. Ve kabristanda ve mütemadiyen oraya girenler için kapıları açılıp kapanan o âlem-i berzahta, ehl-i keşfü'l-kuburun müşahedâtıyla ve bütün ehl-i hakikatin tasdikiyle ve şehadetiyle, ekser azaplar, gençlik suiistimalâtının neticesi olduğunu bileceksiniz.

Hem nev-i insanın ekseriyetini teşkil eden ihtiyarlardan ve hastalardan sorunuz. Elbette, ekseriyet-i mutlaka ile esefler, hasretlerle "Eyvah, gençliğimizi bâd-ı hava, belki zararlı zayi ettik. Sakın bizim gibi yapmayınız" diyecekler. Çünkü beş on senelik gençliğin gayr-ı meşru zevki için, dünyada çok seneler gam ve keder ve berzahta azap ve zarar ve âhirette Cehennem ve sakar belâsını çeken adam, en acınacak bir halde olduğu halde, 1 [image] sırrıyla, hiç acınmaya müstehak olamaz. Çünkü zarara rızasıyla girene merhamet edilmez ve lâyık değildir.

Cenâb-ı Hak bizi ve sizi bu zamanın cazibedar fitnesinden kurtarsın ve muhafaza eylesin. Âmin.

Risale-i Nur mizanlarından On Üçüncü Sözün İkinci Makamının haşiyesidir

Risale-i Nur'daki hakikî teselliye mahpuslar çok muhtaçtırlar. Hususan gençlik darbesini yiyip taze ve şirin ömrünü hapiste geçirenlerin, Nurlara ekmek kadar ihtiyaçları var.

Evet, gençlik damarı, akıldan ziyade hissiyatı dinler. His ve heves ise kördür, âkıbeti görmez. Bir dirhem hazır lezzeti, ileride bir batman lezzete tercih eder. Bir dakika intikam lezzeti ile katleder, seksen bin saat hapis elemlerini çeker. Ve bir saat sefahet keyfiyle, bir namus meselesinde binler gün, hem hapsin, hem düşmanın endişesinden sıkıntılarla ömrünün saadeti mahvolur.

Bunlara kıyasen, biçare gençlerin çok vartaları var ki, en tatlı hayatını en acı ve acınacak bir hayata çeviriyorlar. Ve bilhassa şimalde koca bir devlet, gençlik hevesatını elde ederek, bu asrı fırtınalarıyla sarsıyor. Çünkü akıbeti görmeyen kör hissiyatla hareket eden gençlere, ehl-i namusun güzel kızlarını ve karılarını ibâha eder. Belki hamamlarında erkek kadın beraber çıplak olarak girmelerine izin vermeleri cihetinde bu fuhşiyatı

On Üçüncü Söz - s.58

teşvik eder. Hem serseri ve fakir olanlara zenginlerin mallarını helâl eder ki, bütün beşer bu musibete karşı titriyor.

İşte bu asırda İslâm ve Türk gençleri kahramanâne davranıp, iki cihetten hücum eden bu tehlikeye karşı, Risale-i Nur'un Meyve ve Gençlik Rehberi gibi keskin kılıçlarıyla mukabele etmeleri elzemdir. Yoksa, o biçare genç, hem dünya istikbalini, hem mes'ut hayatını, hem âhiretteki saadetini ve hayat-ı bâkiyesini azaplara, elemlere çevirip mahveder ve suiistimal ve sefahetle hastahanelere ve hayatın taşkınlıklarıyla hapishanelere düşer. Eyvahlar, eseflerle ihtiyarlığında çok ağlayacak. Eğer terbiye-i Kur'âniye ve Nurun hakikatleriyle kendini muhafaza eylese, tam bir kahraman genç ve mükemmel bir insan ve mes'ut bir Müslüman ve sair zîhayatlara, hayvanlara bir nevi sultan olur.

Evet, bir genç, hapiste yirmi dört saat her günkü ömründen tek bir saatini beş farz namazına sarf etse ve, ekser günahlardan hapis mâni olduğu gibi, o musibete sebebiyet veren hatadan dahi tevbe edip sair zararlı, elemli günahlardan çekilse, hem hayatına, hem istikbaline, hem vatanına, hem milletine, hem akrabasına büyük bir faydası olması gibi, o on, on beş senelik fâni gençlikle ebedî parlak bir gençliği kazanacağını, başta Kur'ân-ı Mu'cizü'l-Beyan, bütün kütüb ve suhuf-u semaviye kat'î haber verip müjde ediyorlar.

Evet, o şirin, güzel gençlik nimetine istikametle, taatle şükretse, hem ziyadeleşir, hem bâkileşir, hem lezzetlenir. Yoksa hem belâlı olur, hem elemli, gamlı, kâbuslu olur, gider. Hem akrabasına, hem vatanına, hem milletine muzır bir serseri hükmüne geçirmeye sebebiyet verir.

Eğer mahpus zulmen mahkûm olmuşsa, farz namazını kılmak şartıyla, herbir saati bir gün ibadet olduğu gibi, o hapis onun hakkında bir çilehane-i uzlet olup, eski zamanda mağaralara girerek ibadet eden münzevî salihlerden sayılabilirler.

Eğer fakir ve ihtiyar ve hasta ve iman hakikatlerine müştak ise, farzını yapmak ve tevbe etmek şartıyla, herbir saatleri yirmişer saat ibadet olup, hapis ona bir istirahathane ve merhametkârâne ona bakan dostlar için bir muhabbethane, bir terbiyehane, bir dershane hükmüne geçer. O hapiste durmakla, hariçteki müşevveş, her taraftaki günahların hücumuna maruz serbestiyetten daha ziyade hoşlanabilir. Hapisten tam terbiye alır. Çıktığı zaman, bir kàtil, bir müntakim olarak değil, belki tevbekâr, tecrübeli, terbiyeli, millete menfaatli bir adam çıkar. Hattâ Denizli hapsindeki zatların az zamanda Nurlardan fevkalâde hüsn-ü ahlâk dersini alanlarını gören bazı alâkadar zatlar demişler ki: "Terbiye için on beş sene hapse atmaktansa, on beş hafta Risale-i Nur dersini alsalar, daha ziyade onları ıslah eder."

Madem ölüm ölmüyor. Ve ecel gizlidir, her vakit gelebilir. Ve madem kabir kapanmıyor; kafile kafile arkasında gelenler oraya girip kayboluyorlar. Ve madem ölüm, ehl-i iman hakkında idam-ı ebedîden terhis tezkeresine çevrildiği, hakikat-i Kur'âniye ile gösterilmiş; ve ehl-i dalâlet ve sefahet hakkında, gözle göründüğü gibi, bir idam-ı ebedîdir, bütün mahbubâtından ve mevcudattan bir firâk-ı lâyezâlîdir. Elbette ve elbette, hiç şüphe kalmaz ki, en bahtiyar odur ki, sabır içinde şükretmek ve hapis müddetinden tam istifade ederek Nurların dersini alarak istikamet dairesinde imanına ve Kur'ân'a hizmete çalışmaktır.

Ey zevk ve lezzete müptelâ insan! Ben yetmiş beş yaşımda, binler tecrübelerle ve hüccetlerle ve hadiselerle aynelyakin bildim ki, hakikî zevk ve elemsiz lezzet ve kedersiz sevinç ve hayattaki saadet yalnız imandadır ve iman hakikatleri dairesinde bulunur. Yoksa, dünyevî bir lezzette çok elemler var. Bir üzüm tanesini yedirir, on tokat vurur gibi, hayatın lezzetini kaçırır.

Ey hapis musibetine düşen biçareler! Madem dünyanız ağlıyor ve hayatınız acılaştı. Çalışınız, âhiretiniz dahi ağlamasın ve hayat-ı bâkiyeniz gülsün, tatlılaşsın. Hapisten istifade ediniz. Nasıl bazan ağır şerâit altında, düşman karşısında bir saat nöbet bir sene ibadet hükmüne geçebilir. Öyle de, sizin bu ağır şerâit altında herbir saat ibadet zahmeti, çok saatler olup o zahmetleri rahmetlere çevirir.

Esselâmu aleyküm ve rahmetullahi ve berekâtühû

Aziz, sıddık kardeşlerim,

Hapis musibetine düşenlere ve onlara merhametkârâne, sadakatle, hariçten gelen erzaklarına nezaret ve yardım edenlere kuvvetli bir teselliyi Üç Noktada beyan edeceğim.

Birinci nokta: Hapiste geçen ömür günleri, herbir gün on gün kadar bir ibadet kazandırabilir. Ve fâni saatleri, meyveleri cihetiyle mânen bâki saatlere çevirebilir. Ve beş on sene ceza ile, milyonlar sene haps-i ebedîden kurtulmaya vesile olabilir.

İşte, ehl-i iman için bu pek büyük ve çok kıymettar kazanç şartı, farz namazını kılmak ve hapse sebebiyet veren günahlardan tevbe etmek ve sabır

On Üçüncü Söz - s.59

içinde şükretmektir. Zaten hapis çok günahlara mânidir, meydan vermiyor.

İkinci nokta: Zevâl-i lezzet elem olduğu gibi, zevâl-i elem dahi lezzettir. Evet, herkes geçmiş lezzetli, safalı günlerini düşünse, teessüf ve tahassür elem-i mânevîsini hissedip "Eyvah" der. Ve geçmiş musibetli, elemli günlerini tahattur etse, zevâlinden bir mânevî lezzet hisseder ki, "Elhamdülillâh, şükür, o belâ sevabını bıraktı, gitti" der, ferahla teneffüs eder. Demek bir saat muvakkat elem, ruhta bir mânevî lezzet bırakır ve lezzetli saat, bilâkis, elem bırakır.

Madem hakikat budur. Ve madem geçmiş musibet saatleri, elemleriyle beraber mâdum ve yok olmuş; ve gelecek belâ günleri, şimdi mâdum ve yoktur. Ve yoktan elem yok ve mâdumdan elem gelmez. Meselâ, birkaç gün sonra aç ve susuz olmak ihtimalinden, bugün o niyetle mütemadiyen ekmek yese ve su içse, ne derece divaneliktir. Aynen öyle de, geçmiş ve gelecek elemli saatleri-ki hiç ve mâdum ve yok olmuşlar-şimdi düşünüp sabırsızlık göstermek ve kusurlu nefsini bırakıp Allah'tan şekvâ etmek gibi "Of, of" etmek divaneliktir. Eğer sağa sola, yani geçmiş ve geleceklere sabır kuvvetini dağıtmazsa ve hazır saate ve güne karşı tutsa, tam kâfi gelir; sıkıntı ondan bire iner. Hattâ, şekvâ olmasın, ben bu üçüncü medrese-i Yusufiyede, birkaç gün zarfında, hiç ömrümde görmediğim maddî ve mânevî sıkıntılı, hastalıklı musibetimde, hususan Nurun hizmetinden mahrumiyetimden gelen meyusiyet ve kalbî ve ruhî sıkıntılar beni ezdiği sırada, inâyet-i İlâhiye bu mezkûr hakikati gösterdi. Ben de sıkıntılı hastalığımdan ve hapsimden razı oldum. "Çünkü benim gibi kabir kapısında bir biçareye, gafletle geçebilir bir saatini on adet ibadet saatleri yapmak büyük kârdır" diye şükredeyim.

Üçüncü nokta: Mahpuslara şefkatkârâne hizmetle yardım etmek ve muhtaç oldukları rızıklarını ellerine vermek ve mânevî yaralarına tesellilerle merhem sürmekte az bir amel ile büyük bir kazanç var. Ve dışarıdan gelen yemeklerini onlara vermek, aynı o yemek kadar o gardiyan ve gardiyanla beraber dahilde ve hariçte çalışanların, bir sadaka hükmünde, defter-i hasenatına yazılır. Hususan musibetzede, ihtiyar veya hasta veya fakir veya garip olsa, o sadaka-i mâneviyenin sevabı çok ziyadeleşir.

İşte bu kıymetli kazancın şartı, farz namazını kılmaktır. Ta ki, o hizmeti lillâh için olsun. Hem bir şartı da, sadakat ve şefkat ve sevinçle ve minnet etmemek tarzda yardımlarına koşmaktır.

Esselâmu aleyküm ve rahmetullahi ve berekâtühû ebeden dâima

Ey hapis arkadaşlarım ve din kardeşlerim,

Size hem dünya azabından, hem âhiret azabından kurtaracak bir hakikati beyan etmek, kalbime ihtar edildi. O da şudur:

Meselâ, birisi, birinin kardeşini veya bir akrabasını öldürmüş. Bir dakika intikam lezzetiyle bir katl, milyonlar dakika hem kalbî sıkıntı, hem hapis azabını çektirir. Ve maktulün akrabası dahi intikam endişesiyle ve karşısında düşmanını düşünmesiyle, hayatının lezzetini ve ömrünün zevkini kaçırır. Hem korku, hem hiddet azabını çekiyor. Bunun tek bir çaresi var. O da, Kur'ân'ın emrettiği ve hak ve hakikat ve maslahat ve insaniyet ve İslâmiyet iktiza ve teşvik ettikleri olan barışmak ve musalâha etmektir.

Evet, hakikat ve maslahat sulhtur. Çünkü ecel birdir, değişmez. O maktul, herhalde ecel geldiğinden daha ziyade kalmayacaktı. O kàtil ise, o kaza-i İlâhiyeye vasıta olmuş. Eğer barışmak olmazsa, iki taraf da daima korku ve intikam azabını çekerler. Onun içindir ki, "üç günden fazla bir mü'min diğer bir mü'mine küsmemek"2 İslâmiyet emrediyor. Eğer o katl bir adavetten ve bir kinli garazdan gelmemişse ve bir münafık o fitneye vesile olmuşsa, çabuk barışmak elzemdir. Yoksa, o cüz'î musibet büyük olur, devam eder. Eğer barışsalar ve öldüren tevbe etse ve maktule her vakit dua etse, o halde her iki taraf çok kazanırlar ve kardeş gibi olurlar. Bir gitmiş kardeşe bedel, birkaç dindar kardeşleri kazanır, kaza ve kader-i İlâhîye teslim olup düşmanını affeder. Ve bilhassa madem Risale-i Nur dersini dinlemişler; elbette mabeynlerinde bulunan bütün küsmekleri bırakmaya hem maslahat ve istirahat-i şahsiye ve umumiye, hem Nur dairesindeki uhuvvet iktiza ediyor. Nasıl ki Denizli hapsinde birbirine düşman bütün mahpuslar, Nurlar dersiyle birbirlerine kardeş oldular. Ve bizim beraatimize bir sebep olup, hattâ dinsizlere, serserilere de o mahpuslar hakkında "Maşaallah, bârekâllah" dedirttiler ve o mahpuslar tam teneffüs ettiler.

Ben burada gördüm ki, birtek adamın yüzünden yüz adam sıkıntı çekip beraber teneffüse çıkmıyorlar. Onlara zulüm olur. Mert ve vicdanlı bir mü'min, küçük ve cüz'î bir hata veya menfaatle yüzer zararı ehl-i imana vermez. Eğer hata etse, verse, çabuk tevbe etmek lâzımdır.


13, 14. Sözler - s:60-62

On Üçüncü Söz - s.60

Esselamü aleyküm ve rahmetullahi ve berekatühü

Aziz yeni kardeşlerim ve eski mahpuslar,

Benim kat'î kanaatim gelmiş ki, buraya girmemizin inayet-i İlâhiye cihetinde bir ehemmiyetli sebebi sizsiniz. Yani, Nurlar tesellileriyle ve imanın hakikatleriyle sizi bu hapis musibetinin sıkıntılarından ve dünyevî çok zararlarından ve boşu boşuna gam ve hüzünle giden hayatınızı faydasızlıktan, bâd-ı hava zayi olmasından ve dünyanızın ağlaması gibi âhiretinizi ağlamaktan kurtarıp tam bir teselli size vermektir.

Madem hakikat budur. Elbette siz dahi, Denizli mahpusları ve Nur talebeleri gibi, birbirinize kardeş olmanız lâzımdır. Görüyorsunuz ki, bir bıçak içinize girmemek ve birbirinize tecavüz etmemek için, dışarıdan gelen bütün eşyanız ve yemek ve ekmeğinizi ve çorbanızı karıştırıyorlar. Size sadakatle hizmet eden gardiyanlar çok zahmet çekiyorlar. Hem siz beraber teneffüse çıkmıyorsunuz. Güya canavar ve vahşî gibi birbirinize saldıracaksınız.

İşte, şimdi sizin gibi fıtrî kahramanlık damarını taşıyan yeni arkadaşlar, bu zamanda mânevî büyük bir kahramanlıkla heyete deyiniz ki: "Değil elimize bıçak, belki mavzer ve revolver de verilse, hem emir de verilse, biz bu biçare ve bizim gibi musibetzede arkadaşlarımıza dokunmayacağız. Eskiden yüz düşmanlık ve adavetimiz dahi olsa da, onları helâl edip hatırlarını kırmamaya çalışacağımıza, Kur'ân'ın ve imanın ve uhuvvet-i İslâmiyenin ve maslahatımızın emriyle ve irşadıyla karar verdik" diyerek bu hapsi bir mübarek dershaneye çeviriniz.

Leyle-i Kadirde ihtar edilen bir mesele-i mühimme

On Üçüncü Sözün İkinci Makamının Zeyli

Leyle-i Kadirde kalbe gelen pek geniş ve uzun bir hakikate, pek kısaca bir işaret edeceğiz. Şöyle ki:

Nev-i beşer bu son Harb-i Umumînin eşedd-i zulüm ve eşedd-i istibdadıyla ve merhametsiz tahribatıyla ve birtek düşmanın yüzünden yüzer masumu perişan etmesiyle ve mağlûpların dehşetli meyusiyetleriyle ve galiplerin dehşetli telâş ve hâkimiyetlerini muhafaza ve büyük tahribatlarını tamir edememelerinden gelen dehşetli vicdan azaplarıyla ve dünya hayatının bütün bütün fâni ve muvakkat olması ve medeniyet fantaziyelerinin aldatıcı ve uyutucu olduğu umuma görünmesiyle ve fıtrat-ı beşeriyedeki yüksek istidadatın ve mahiyet-i insaniyesinin umumî bir surette dehşetli yaralanmasıyla ve gaflet ve dalâletin, sert ve sağır olan tabiatın, Kur'ân'ın elmas kılıcı altında parçalanmasıyla ve gaflet ve dalâletin en boğucu, aldatıcı, en geniş perdesi olan siyaset-i rû-yi zeminin pek çirkin, pek gaddârâne hakikî sureti görünmesiyle, elbette ve elbette, hiç şüphe yok ki: Şimalde, garpta, Amerika'da emareleri göründüğüne binaen, nev-i beşerin mâşuk-u mecazîsi olan hayat-ı dünyeviye böyle çirkin ve geçici olmasından, fıtrat-ı beşerin hakikî sevdiği, aradığı hayat-ı bâkiyeyi bütün kuvvetiyle arayacak. Ve elbette, hiç şüphe yok ki: Bin üç yüz altmış senede, her asırda üç yüz elli milyon şakirdi bulunan ve her hükmüne ve dâvâsına milyonlar ehl-i hakikat tasdik ile imza basan ve her dakikada milyonlar hafızların kalbinde kudsiyet ile bulunup lisanlarıyla beşere ders veren ve hiçbir kitapta emsali bulunmayan bir tarzda beşer için hayat-ı bâkiyeyi ve saadet-i ebediyeyi müjde veren ve bütün beşerin yaralarını tedavi eden Kur'ân-ı Mu'cizü'l-Beyanın şiddetli, kuvvetli ve tekrarlı binler âyâtıyla, belki sarihan ve işareten on binler defa dâvâ edip haber veren ve sarsılmaz, kat'î delillerle, şüphe getirmez hadsiz hüccetleriyle hayat-ı bâkiyeyi kat'iyetle müjde ve saadet-i ebediyeyi ders vermesi; elbette nev-i beşer bütün bütün aklını kaybetmezse, maddî veya mânevî bir kıyamet başlarına kopmazsa, İsveç, Norveç, Finlandiya ve İngiltere'nin Kur'ân'ı kabul etmeye çalışan meşhur hatipleri ve Amerika'nın din-i hakkı arayan ehemmiyetli cemiyeti gibi rû-yi zeminin geniş kıt'aları ve büyük hükûmetleri Kur'ân-ı Mu'cizü'l-Beyanı arayacaklar ve hakikatlerini anladıktan sonra bütün ruh u canlarıyla sarılacaklar. Çünkü bu hakikat noktasında, kat'iyen Kur'ân'ın misli yoktur ve olamaz ve hiçbir şey bu mucize-i ekberin yerini tutamaz.

Saniyen: Madem Risale-i Nur, bu mucize-i kübrânın elinde bir elmas kılıç hükmünde hizmetini göstermiş ve muannid düşmanlarını teslime mecbur etmiş. Hem kalbi, hem ruhu, hem hissiyatı tam tenvir edecek ve ilâçlarını verecek bir tarzda hazine-i Kur'âniyenin dellâllığını yapan ve ondan başka me'hazı ve mercii olmayan ve bir mucize-i mâneviyesi bulunan Risale-i Nur o vazifeyi tam yapıyor. Ve aleyhindeki dehşetli propagandalara ve gayet muannid zındıklara tam galebe çalmış. Ve dalâletin en sert, kuvvetli kalesi olan tabiatı, Tabiat Risalesi ile parça parça etmiş. Ve gafletin en kalın ve boğucu ve geniş daire-i âfâkında ve fennin en geniş perdelerinde Asâ-yı Mûsâ'daki Meyvenin Altıncı Meselesi ve Birinci, İkinci, Üçüncü, Sekizinci Hüccetleriyle gayet parlak bir tarzda gafleti dağıtıp nur-u tevhidi göstermiş.

MEYVE RİSALESİ'NDEN ALTINCI MESELE

Bu kısım On Birinci Şua'nın Altıncı Meselesi'nde yer almaktadır.

On Üçüncü Söz - s.61

Hüve Nüktesi

Esselâmu aleyküm ve rahmetullahi ve berekâtühû ebeden dâima

Çok aziz ve sıddık kardeşlerim,

Kardeşlerim, 1 [image] ve 2 [image] deki Hüve lâfzında, yalnız maddî cihette bir seyahat-i hayaliye-i fikriyede, hava sayfasının mütalâasıyla âni bir surette görünen bir zarif nükte-i tevhidde, meslek-i imaniyenin hadsiz derece kolay ve vücub derecesinde suhuletli bulunmasını ve şirk ve dalâletin mesleğinde hadsiz derecede müşkilâtlı, mümteni binler muhal bulunduğunu müşahede ettim. Gayet kısa bir işaretle o geniş ve uzun nükteyi beyan edeceğim.

Evet, nasıl ki bir avuç toprak, yüzer çiçeklere nöbetle saksılık eden kabında, eğer tabiata, esbaba havale edilse, lâzım gelir ki, ya o kapta küçük mikyasta yüzer, belki çiçekler adedince mânevî makineler, fabrikalar bulunsun; veyahut o parçacık topraktaki herbir zerre, bütün o ayrı ayrı çiçekleri, muhtelif hasiyetleriyle ve hayattar cihazatıyla yapmalarını bilsin, adeta bir ilâh gibi hadsiz ilmi ve nihayetsiz iktidarı bulunsun. Aynen öyle de, emir ve iradenin bir arşı olan havanın, rüzgârın herbir parçası ve bir nefes ve tırnak kadar olan Hüve lâfzındaki havada, küçücük mikyasta, bütün dünyada mevcut telefonların, telgrafların, radyoların ve hadsiz ve muhtelif konuşmaların merkezleri, santralları, âhize ve nâkileleri bulunsun ve o hadsiz işleri beraber ve bir anda yapabilsin; veyahut o Hüve'deki havanın, belki unsur-u havanın herbir parçasının herbir zerresi, bütün telefoncular ve ayrı ayrı umum telgrafçılar ve radyo ile konuşanlar kadar mânevî şahsiyetleri ve kabiliyetleri bulunsun ve onların umum dillerini bilsin ve aynı zamanda başka zerrelere de bildirsin, neşretsin. Çünkü, bilfiil o vaziyet kısmen görünüyor ve havanın bütün eczasında o kabiliyet var. İşte, ehl-i küfrün ve tabiiyyun ve maddiyyunların mesleklerinde, değil bir muhal, belki zerreler adedince muhaller ve imtinâlar ve müşkilâtlar âşikâre görünüyor.

Eğer Sâni-i Zülcelâle verilse, hava bütün zerratıyla O'nun emirber neferi olur. Birtek zerrenin muntazam birtek vazifesi kadar kolayca, hadsiz küllî vazifelerini Hâlıkının izniyle ve kuvvetiyle ve Hâlıka intisap ve istinad ile ve Sâniinin cilve-i kudretiyle ve bir anda, şimşek sür'atinde ve Hüve telâffuzu ve havanın temevvücü suhuletinde yapar. Yani, kalem-i kudretin hadsiz ve harika ve muntazam yazılarına bir sayfa olur. Ve zerreleri, o kalemin uçları; ve zerrelerin vazifeleri dahi, kalem-i kaderin noktaları bulunur. Birtek zerrenin hareketi derecesinde kolay çalışır.

İşte, ben [image] ve [image] deki hareket-i fikriye ile seyahatimde hava âlemini temâşâ ve o unsurun sayfasını mütalâa ederken, bu mücmel hakikati tam vazıh ve mufassal, aynelyakin müşahede ettim. Ve Hüve'nin lâfzında, havasında böyle parlak bir burhan ve bir lem'a-i Vâhidiyet bulunduğu gibi, mânâsında ve işaretinde gayet nuranî bir cilve-i Ehadiyet ve çok kuvvetli bir hüccet-i tevhid ve "Hüve zamirinin mutlak ve müphem işareti hangi Zâta bakıyor?" işaretine bir karine-i taayyün o hüccette bulunması içindir ki, hem Kur'ân-ı Mu'cizü'l-Beyan, hem ehl-i zikir, makam-ı tevhidde bu kudsî kelimeyi çok tekrar ederler diye, ilmelyakin bildim.

Evet, meselâ bir nokta beyaz kâğıtta iki üç nokta konulsa karıştığı; ve bir adam, muhtelif çok vazifeleri beraber yapmasıyla şaşıracağı; ve bir küçük zîhayata çok yükler yüklenmesiyle altında ezildiği; ve bir lisan ve bir kulak, aynı anda müteaddit kelimelerin beraber çıkması ve girmesi, intizamını bozup karışacağı halde, aynelyakin gördüm ki, Hüve'nin anahtarıyla ve pusulasıyla fikren seyahat ettiğim hava unsurunda, herbir parçası, hattâ herbir zerresi içine muhtelif binler noktalar, harfler, kelimeler konulduğu veya konulabileceği halde karışmadığını ve intizamını bozmadığını; hem ayrı ayrı pek çok vazifeler yaptığı halde hiç şaşırmadan yapıldığını; ve o parçaya ve zerreye pek çok ağır yükler yüklendiği halde hiç zaaf göstermeyerek, geri kalmayarak intizamla taşıdığını; hem binler ayrı ayrı kelime, ayrı ayrı tarzda, mânâda o küçücük kulak ve lisanlara kemâl-i intizamla gelip, çıkıp, hiç karışmayarak, bozulmayarak o küçücük kulaklara girip o gayet incecik lisanlardan çıktığı; ve o her zerre ve her parçacık, bu acip vazifeleri görmekle beraber, kemâl-i serbestiyetle, cezbedârâne, hal diliyle ve mezkûr hakikatin şehadeti ve lisanıyla [image] ve [image] deyip gezer ve fırtınaların ve şimşek ve berk ve gök gürültüsü gibi havayı çarpıştırıcı dalgalar içerisinde intizamını ve vazifelerini hiç bozmuyor ve şaşırmıyor ve bir

On Üçüncü Söz - s.62

iş diğer bir işe mâni olmuyor; ben aynelyakin müşahede ettim.

Demek, ya herbir zerre ve herbir parça havada nihayetsiz bir hikmet ve nihayetsiz bir ilmi, iradesi ve nihayetsiz bir kuvveti, kudreti ve bütün zerrâta hâkim-i mutlak bir hassaları bulunmak lâzımdır ki, bu işlere medar olabilsin. Bu ise zerreler adedince muhal ve bâtıldır. Hiçbir şeytan dahi bunu hatıra getiremez. Öyleyse, bu sahife-i havanın, hakkalyakin, aynelyakin, ilmelyakin derecesinde bedahetle, Zât-ı Zülcelâlin hadsiz, gayr-ı mütenâhi ilmi ve hikmetle çalıştırdığı kalem-i kudret ve kaderin mütebeddil sayfası ve bir Levh-i Mahfuzun âlem-i tagayyürde ve mütebeddil şuûnâtında bir Levh-i Mahv, İsbat namında yazar bozar tahtası hükmündedir.

İşte, hava unsurunun yalnız nakl-i asvat vazifesinde mezkûr cilve-i vahdâniyeti ve mezkûr acaibi gösterdiği ve dalâletin hadsiz muhaliyetini izhar ettiği gibi; unsur-u havaînin sair ehemmiyetli vazifelerinden biri de elektrik, câzibe, dâfia, ziya gibi sair letâifin naklinde şaşırmadan, muntazaman, asvat naklindeki vazifeyi gördüğü aynı zamanda bu vazifeleri dahi gördüğü aynı zamanında, bütün nebatat ve hayvanata teneffüs ve telkih gibi hayata lüzumu bulunan levazımatı kemâl-i intizamla yetiştiriyor. Emir ve irade-i İlâhiyenin bir arşı olduğunu kat'î bir surette ispat ediyor. Ve serseri tesadüf ve kör kuvvet ve sağır tabiat ve karışık, hedefsiz esbab ve âciz, câmid, cahil maddeler bu sahife-i havaiyenin kitabetine ve vazifelerine karışması hiçbir cihetle ihtimal ve imkânı bulunmadığını aynelyakin derecesinde ispat ettiğini kat'î kanaat getirdim. Ve herbir zerre ve herbir parça lisan-ı hal ile [image] ve [image] dediklerini bildim. Ve bu Hüve anahtarıyla havanın maddî cihetindeki bu acaibi gördüğüm gibi, hava unsuru da bir Hüve olarak âlem-i misal ve âlem-i mânâya bir anahtar oldu.

Mütebakisi şimdilik yazdırılmadı. Umuma binler selâm. (Devamı için..)

ON DÖRDÜNCÜ SÖZ

3

KUR'ÂN-I HAKÎMİN ve Kur'ân'ın müfessir-i hakikîsi olan Hadîsin bir kısım yüksek ve ulvî hakaikına çıkmak için teslim ve inkıyâdı noksan olan kalblere yardım edecek basamaklar hükmünde, o hakikatlerin bir kısım nazirelerine işaret edeceğiz. Ve hâtimesinde bir ders-i ibret ve bir sırr-ı inayet beyan edilecek. O hakikatlerden haşir ve kıyametin nazireleri Onuncu Sözde, bilhassa Dokuzuncu Hakikatinde zikredildiği için, tekrara lüzum yoktur. Yalnız, sair hakikatlerden nümune olarak Beş Mesele zikrederiz.

BİRİNCİSİ: Meselâ,4 [image] "Altı günde gökleri ve yerleri yarattık" demek olan; hem, belki bin ve elli bin sene gibi uzun zamandan ibaret olan eyyâm-ı Kur'âniye ile, insan dünyası ve hayvan âlemi altı günde yaşayacağına işaret eden hakikat-i ulviyesine kanaat getirmek için, birer gün hükmünde olan herbir asırda, herbir senede, herbir günde Fâtır-ı Zülcelâlin halk ettiği seyyal âlemleri, seyyar kâinatları, geçici dünyaları nazar-ı şuhuda gösteriyoruz. Evet, güya insanlar gibi dünyalar dahi birer misafirdir. Her mevsimde Zât-ı Zülcelâlin emriyle âlem dolar, boşanır.

İKİNCİSİ: Meselâ,

5

6

7

gibi âyetlerin ifade ettikleri ki, "Bütün eşya, bütün ahvâliyle, vücuda gelmeden ve geldikten sonra ve gittikten sonra yazılıdır ve yazılır ve yazılıyor" demek olan hakikat-i âliyesine kanaat


14. Söz - s:63-65

On Dördüncü Söz - s.63

getirmek için, Nakkaş-ı Zülcelâl, rû-yi zeminin sayfasında, her mevsimde, bahusus baharda değiştirdiği nihayetsiz muntazam mahlûkatın fihriste-i vücutlarını, tarihçe-i hayatlarını, desatir-i hareketlerini çekirdeklerinde, tohumlarında, köklerinde, mânevî bir surette derc ve muhafaza ettiğini; ve zevalden sonra, semerelerinde aynen kalem-i kaderiyle, mânevî bir tarzda, basit tohumcuklarında yazdığını; hattâ her geçici baharda, yaş kuru ne varsa, mahdut zerrecikler ve kemikler hükmünde olan tohumlarda, ölmüş odunlarda kemâl-i intizamla muhafaza ettiğini nazar-ı şuhuda gösteriyoruz. Güya herbir bahar, birtek çiçek gibi, gayet muntazam ve mevzun olarak, zeminin yüzüne bir Cemîl ve Celîlin eliyle takılıp koparılıyor, konup kaldırılıyor.

Hakikat böyleyken, beşerin en acip bir dalâleti budur ki, kader kaleminin sayfası olan Levh-i Mahfuzun yalnız bir cilve-i aksi olarak, fihriste-i san'at-ı Rabbâniye olup ehl-i gafletin lisanında "tabiat" denilen bu kitabet-i fıtriyeyi, bu nakş-ı san'atı, bu münfail mistar-ı hikmeti, "tabiat-ı müessire" diyerek masdar ve fail telâkki etmesidir. Eyne's-serâ mine's-süreyyâ? Hakikat nerede, ehl-i gafletin telâkkileri nerede?

ÜÇÜNCÜSÜ: Meselâ, Hamele-i Arş ve yer ve göklerin melâike-i müekkelleri ve sair bir kısım melekler hakkında Muhbir-i Sadıkın tasvir ettiği, meselâ kırk binler başlı, herbir başta kırk binler lisan ve her lisanda kırk binler tarzda tesbihat ettiklerini ve intizam ve külliyet ve vüs'at-i ubudiyetlerini ifade eden hakikate çıkmak için şuna dikkat et ki, Zât-ı Zülcelâl,

1

2

3

gibi âyetlerle tasrih ediyor ki, mevcudatın en büyüğü ve küllîsi dahi, kendi külliyetine göre ve azametine münasip bir tarzda tesbihat ettiğini gösteriyor ve öyle de görünüyor.

Evet, bir bahr-i müsebbih olan şu semavatın kelimat-ı tesbihiyesi güneşler, aylar, yıldızlar olduğu gibi, bir tayr-ı müsebbih ve hâmid olan şu zeminin dahi elfâz-ı tahmidiyesi hayvanlar, nebatlar ve ağaçlardır. Demek herbir ağacın, herbir yıldızın cüz'î birer tesbihatı olduğu gibi, zeminin de ve zeminin herbir kıt'asının da ve herbir dağ ve derenin de ve ber ve bahrinin de ve göklerin herbir feleğinin de ve herbir burcunun da birer tesbih-i küllîsi vardır.

Şu binler başları olan zeminin her başında yüz binler lisanlar bulunan ve her lisanda yüz bin tarzda tesbihat çiçeklerini, tahmidat meyvelerini, âlem-i misalde tercümanlık edip gösterecek ve âlem-i ervahta temsil edip ilân edecek, ona göre elbette bir melek-i müekkeli vardır.

Evet, müteaddit eşya bir cemaat şekline girse, bir şahs-ı mânevîsi olacaktır. Eğer o cemiyet imtizaç edip ittihad şeklini alsa, onu temsil edecek bir şahs-ı mânevîsi, bir nevi ruh-u mânevîsi ve vazife-i tesbihiyesini görecek bir melek-i müekkeli olacaktır.

İşte, bak: Misal olarak, bu Barla ağzının, şu dağ lisanının bir muazzam kelimesi olan, bu odamızın önündeki çınar ağacına bak, gör. Ağacın şu üç başının her başında kaç yüz dal dilleri var. Ve her dilde, bak, kaç yüz mevzun ve muntazam meyve kelimeleri var. Ve her meyvede, dikkat et, kaç yüz kanatlı mevzun tohumcuk harfleri, emr-i Kün feyekûn'e mâlik Sâni-i Zülcelâline ne kadar beliğ bir medih ve fasih bir tesbih ettiğini işittiğin, gördüğün gibi, ona müekkel melek dahi, ona göre âlem-i mânâda müteaddit dillerle tesbihatını temsil ediyor ve hikmeten öyle olmak gerektir.

DÖRDÜNCÜSÜ: Meselâ,

4

5
6

7

gibi âyetlerin ifade ettikleri hakikat-i ulviyesine ki, Kadîr-i Mutlak o derece suhulet ve sür'atle ve muâlecesiz ve mübaşeretsiz eşyayı halk eder ki, yalnız sırf bir emirle icad eder gibi görünüyor, fehmediliyor.

Hem o Sâni-i Kadîr nihayet derecede masnuata karîb olduğu halde, masnuat nihayet derecede Ondan baîddir.

On Dördüncü Söz - s.64

Hem nihayetsiz kibriyâsıyla beraber, gayet cüz'î ve hakir umuru dahi ehemmiyetle tanzim ve hüsn-ü san'attan hariç bırakmıyor.

İşte bu hakikat-i Kur'âniyenin vücuduna, mevcudatta meşhud suhulet-i mutlak içinde intizam-ı ekmel şehadet ettiği gibi, gelecek temsil dahi onun sırr-ı hikmetini gösterir. Meselâ, [image] Sâni-i Zülcelâlin Esmâ-i Hüsnâsından Nur isminin bir kesif aynası hükmünde olan güneşin emr-i Rabbânî ve teshir-i İlâhî ile mazhar olduğu vazifeler, şu hakikati fehme takrib eder. Şöyle ki:

Güneş, ulviyetiyle beraber, bütün şeffaf ve parlak şeylere nihayet derecede yakın, belki onların zatlarından onlara daha yakın olduğu, cilvesiyle ve timsaliyle ve tasarrufa benzer çok cihetlerle onları müteessir ettiği halde, o şeffaf şeyler ise binler sene ondan uzaktırlar. Onu hiçbir vecihle müteessir edemezler, kurbiyet dâvâ edemezler.

Hem o güneş, her şeffaf zerreye, hattâ ziyası nereye girmişse orada hazır ve nazır gibi olduğu, o zerrenin kabiliyet ve rengine göre güneşin aksi ve bir nevi timsali görünmesiyle anlaşılır.

Hem güneşin azamet-i nuraniyeti derecesinde ihatası, nüfuzu ziyadeleşir. Nuraniyet azametindendir ki, en küçük, ufak şeyler ondan gizlenip kaçamazlar. Demek azamet-i kibriyâsı, cüz'î ve ufak şeyleri, nuraniyet sırrıyla harice atmak değil, bilâkis daire-i ihatasına alıyor.

Hem güneşi, mazhar olduğu cilvelerde ve vazifelerde, farz-ı muhal olarak, fail-i muhtar farz etsek, o derece suhulet ve sür'at ve vüs'at içinde, zerreden, katreden, deniz yüzünden seyyarata kadar izn-i İlâhî ile öyle işliyor ki, şu tasarrufat-ı azimeyi yalnız bir mahz-ı emirle yapar tahayyül edilebilir. Zerre ile seyyare, emrine karşı müsavidirler. Deniz yüzüne verdiği feyzi, zerreye de kabiliyetine göre kemâl-i intizamla verir.

İşte, sema denizinin yüzünde ziyadar bir kabarcık ve Kadîr-i Mutlakın Nur isminin cilvesine kesif bir aynacık olan şu güneşin, bilmüşahede şu hakikatin üç esasının nümunelerine mazhar olduğunu görüyoruz. Elbette, güneşin nur ve harareti, ilim ve kudretine nisbeten toprak gibi kesif hükmünde, Nuru'n-Nur, Münevviru'n-Nur, Mukaddiru'n-Nur olan Zât-ı Zülcelâl, herşeye, ilim ve kudretiyle nihayetsiz yakın ve hazır ve nazır; ve eşya Ondan gayet uzak olduğuna; hem o derece külfetsiz, muâlecesiz, suhuletle işleri yapar ki, yalnız mahz-ı emrin sür'at ve suhuletiyle icad eder gibi anlaşıldığına; hem hiçbir şey, cüz'î küllî, küçük büyük, daire-i kudretinden harice çıkmadığına ve kibriyâsı ihata ettiğine, şuhud derecesinde bir yakin-i imanî ile iman ederiz ve iman etmek gerektir.

BEŞİNCİSİ:

8 [image] den tut,
ta 9 [image] ye kadar,

hem 10 [image] den tut,

ta 11 [image] e kadar,

hem 12 [image] dan tut,

ta 13 a25232.gif (1309 bytes) e kadar,

hem 14 [image] den tut,

ta 15 [image] ya kadar hudud-u azamet-i Rububiyeti ve kibriyâ-i Ulûhiyeti tutmuş olan Ezel ve Ebed Sultanı, şu âciz ve nihayetsiz zayıf ve nihayetsiz fakir ve nihayetsiz muhtaç ve yalnız cüz'î bir ihtiyarla, icada kabiliyeti olmayan zayıf bir kisble mücehhez benî Âdeme karşı şedid şikâyât-ı Kur'âniyesi ve azîm tehdidatı ve müthiş vaidleri ne hikmete binaendir ve ne vecihle tevfik edilir, ne suretle münasip düşer, demek olan derin ve yüksek hakikate kanaat getirmek için, şu gelecek iki temsile bak.

Birinci temsil: Meselâ, şahane bir bağ var ki, nihayetsiz meyvedar ve çiçektar masnular, içinde bulunuyorlar. Ona nezaret etmek için pek çok hademeler tayin edilmiş. Bir hizmetkârın vazifesi dahi, yalnız o bağa yayılacak ve içilecek suyun mecrâsındaki deliğin kapağını açmaktır. Ve şu hizmetkâr ise tenbellik etti, deliğin kapağını açmadı. O bağın tekemmülüne halel geldi veyahut kurudu. O vakit, Hâlıkın san'at-ı Rabbâniyesinden ve sultanın nezaret-i şahanesinden ve ziya ve hava ve toprağın hizmet-i bendegânesinden başka, bütün hademelerin o sersemden şekvâya hakları vardır.

On Dördüncü Söz - s.65

Zira hizmetlerini akim bıraktı veya zarar verdi.

İkinci temsil: Meselâ, cesîm bir sefine-i sultaniyede, âdi bir adam cüz'î vazifesini terk etmesiyle, bütün gemideki vazifedarların netâic-i hidematına halel getirdiğinden ve bazı da mahvettiğinden, bütün o vazifedarlar namına gemi sahibi ondan şikâyet eder. Kusur sahibi ise diyemez ki, "Ben bir âdi adamım; ehemmiyetsiz ihmalimden şu şiddete müstehak değilim." Çünkü, tek bir adem, hadsiz ademleri intaç eder. Fakat vücut kendine göre semere verir. Çünkü birşeyin vücudu bütün şerâit ve esbabın vücuduna mütevakkıf olduğu halde, o şeyin ademi, intifâsı, tek bir şartın intifâsıyla ve tek bir cüz'ün ademiyle, netice itibarıyla mün'adim olur. Bundandır ki, "tahrip, tamirden pek çok defa eshel olduğu" bir düstur-u müteârife hükmüne geçmiştir.

Madem küfür ve dalâlet, tuğyan ve mâsiyet, esasları inkârdır ve reddir, terktir ve adem-i kabuldür. Suret-i zahiriyede ne kadar müsbet ve vücutlu görünse de, hakikatte intifâdır, ademdir. Öyleyse cinayet-i sâriyedir. Sair mevcudatın netâic-i amellerine halel verdiği gibi, esmâ-i İlâhiyenin cilve-i cemallerine perde çeker.

İşte bu hadsiz şikâyete hakları olan mevcudat namına, o mevcudatın Sultanı, şu âsi beşerden azîm şikâyet eder. Ve etmesi ayn-ı hikmettir. Ve o âsi, şiddetli tehdidata elbette müstehaktır ve dehşetli vaidlere, bilâşüphe sezâdır.

HÂTİME

16

Gafil kafaya bir tokmak ve bir ders-i ibrettir.

EY GAFLETE DALIP ve bu hayatı tatlı görüp ve âhireti unutup, dünyaya talip bedbaht nefsim! Bilir misin, neye benzersin? Devekuşuna! Avcıyı görür, uçamıyor; başını kuma sokuyor, ta avcı onu görmesin. Koca gövdesi dışarıda; avcı görür. Yalnız o, gözünü kum içinde kapamış, görmez.

Ey nefis! Şu temsile bak, gör, nasıl dünyaya hasr-ı nazar, aziz bir lezzeti elîm bir eleme kalb eder. Meselâ, şu karyede, yani Barla'da, iki adam bulunur. Birisinin yüzde doksan dokuz ahbabı İstanbul'a gitmişler, güzelce yaşıyorlar. Yalnız birtek burada kalmış. O dahi oraya gidecek. Bunun için şu adam İstanbul'a müştaktır. Orayı düşünür, ahbaba kavuşmak ister. Ne vakit ona denilse, "Oraya git"; sevinip gülerek gider. İkinci adam ise, yüzde doksan dokuz dostları buradan gitmişler. Bir kısmı mahvolmuşlar. Bir kısmı ne görür, ne de görünür yerlere sokulmuşlar. Perişan olup gitmişler zanneder. Şu biçare adam ise, bütün onlara bedel, yalnız bir misafire ünsiyet edip teselli bulmak ister. Onunla o elîm âlâm-ı firakı kapamak ister.

Ey nefis! Başta Habibullah, bütün ahbabın, kabrin öbür tarafındadırlar. Burada kalan bir iki tane ise, onlar da gidiyorlar. Ölümden ürküp, kabirden korkup başını çevirme. Merdâne kabre bak, dinle, ne talep eder? Erkekçesine ölümün yüzüne gül, bak, ne ister. Sakın gafil olup ikinci adama benzeme.

Ey nefsim! Deme, "Zaman değişmiş, asır başkalaşmış. Herkes dünyaya dalmış, hayata perestiş eder, derd-i maişetle sarhoştur." Çünkü ölüm değişmiyor. Firak, bekaya kalb olup başkalaşmıyor. Acz-i beşerî, fakr-ı insanî değişmiyor, ziyadeleşiyor. Beşer yolculuğu kesilmiyor, sür'at peydâ ediyor.

Hem deme, "Ben de herkes gibiyim." Çünkü herkes sana kabir kapısına kadar arkadaşlık eder. Herkesle musibette beraber olmak demek olan teselli ise, kabrin öbür tarafında pek esassızdır.


14. Söz - s:66-68

On Dördüncü Söz - s.66

Hem kendini başıboş zannetme. Zira şu misafirhane-i dünyada, nazar-ı hikmetle baksan, hiçbir şeyi nizamsız, gayesiz göremezsin. Nasıl sen nizamsız, gayesiz kalabilirsin? Zelzele gibi vakıalar olan şu hadisat-ı kevniye, tesadüf oyuncağı değiller. Meselâ, zemine nebatat ve hayvanat envâından giydirilen, birbiri üstünde, birbiri içinde gayet muntazam ve gayet münakkaş gömlekler, baştan aşağıya kadar gayelerle, hikmetlerle müzeyyen, mücehhez olduklarını gördüğün ve gayet âli gayeler içinde kemâl-i intizamla meczup mevlevî gibi devredip döndürmesini bildiğin halde, nasıl oluyor ki, küre-i arzın, benî Âdemden, bahusus ehl-i imandan beğenmediği bir kısım etvâr-ı gafletin sıklet-i mâneviyesinden omuz silkmeye benzeyen zelzele gibi HAŞİYE 1 mevtâlûd hadisat-ı hayatiyesini, bir mülhidin neşrettiği gibi gayesiz, tesadüfî zannederek, bütün musibetzedelerin elîm zayiatını bedelsiz, hebâen mensur gösterip müthiş bir ye'se atarlar. Hem büyük bir hata, hem büyük bir zulüm ederler. Belki öyle hadiseler, bir Hakîm-i Rahîmin emriyle, ehl-i imanın fâni malını sadaka hükmüne çevirip ibka etmektir ve küfran-ı nimetten gelen günahlara kefarettir.

Nasıl ki bir gün gelecek, şu musahhar zemin, yüzünün ziyneti olan âsâr-ı beşeriyeyi şirk-âlûd, şükürsüz görüp çirkin bulur. Hâlıkın emriyle, büyük bir zelzele ile bütün yüzünü siler, temizler. Allah'ın emriyle ehl-i şirki Cehenneme döker; ehl-i şükre "Haydi, Cennete buyurun" der.

On Dördüncü Sözün Zeyli

 1

ŞU SÛRE kat'iyen ifade ediyor ki, küre-i arz, hareket ve zelzelesinde vahiy ve ilhama mazhar olarak emir tahtında depreniyor. Bazan da titriyor.

Mânevî ve ehemmiyetli bir canipten, şimdiki zelzele münasebetiyle, altı yedi cüz'î suale karşı, yine mânevî ihtar yardımıyla cevapları kalbe geldi. Tafsilen yazmak kaç defa niyet ettimse de izin verilmedi. Yalnız icmalen kısacık yazılacak.

Birinci sual: Bu büyük zelzelenin maddî musibetinden daha elîm, mânevî bir musibeti olarak, şu zelzelenin devamından gelen korku ve meyusiyet, ekser halkın ekser memlekette gece istirahatini selb ederek dehşetli bir azap vermesi nedendir?

Yine mânevî cevap: Şöyle denildi ki, Ramazan-ı Şerifin teravih vaktinde kemâl-i neş'e ve sürurla, sarhoşçasına, gayet heveskârâne şarkıları ve bazan kızların sesleriyle, radyo ağzıyla bu mübarek merkez-i İslâmiyetin her köşesinde cazibedârâne işittirilmesi, bu korku azabını netice verdi.

İkinci sual: Niçin gâvurların memleketlerinde bu semavî tokat başlarına gelmiyor, bu biçare Müslümanlara iniyor?

Elcevap: Büyük hatalar ve cinayetler tehirle büyük merkezlerde ve küçücük cinayetler tâcille küçük merkezlerde verildiği gibi, mühim bir hikmete binaen, ehl-i küfrün cinayetlerinin kısm-ı âzamı Mahkeme-i Kübrâ-yı Haşre tehir edilerek, ehl-i imanın hataları kısmen bu dünyada cezası verilir. HAŞİYE 2

Üçüncü sual: Bazı eşhâsın hatasından gelen bu musibet bir derece memlekette umumî şekle girmesinin sebebi nedir?

On Dördüncü Söz - s.67

Elcevap: Umumî musibet, ekseriyetin hatasından ileri gelmesi cihetiyle, ekser nâsın o zalim eşhâsın harekâtına fiilen veya iltizamen veya iltihaken taraftar olmasıyla mânen iştirak eder, musibet-i âmmeye sebebiyet verir.

Dördüncü sual: Madem bu zelzele musibeti hataların neticesi ve keffâretü'z-zünubdur. Masumların ve hatasızların o musibet içinde yanması nedendir? Âdaletullah nasıl müsaade eder?

Yine mânevî canipten elcevap: Bu mesele sırr-ı kadere taallûk ettiği için, Risale-i Kadere havale edip, yalnız burada bu kadar denildi:

2

Yani, "Bir belâ, bir musibetten çekininiz ki, geldiği vakit yalnız zalimlere mahsus kalmayıp masumları da yakar."

Şu âyetin sırrı şudur ki: Bu dünya bir meydan-ı tecrübe ve imtihandır ve dar-ı teklif ve mücahededir. İmtihan ve teklif, iktiza ederler ki, hakikatler perdeli kalıp, ta müsabaka ve mücahede ile Ebu Bekir'ler âlâ-yı illiyyîne çıksınlar ve Ebu Cehil'ler esfel-i sâfilîne girsinler. Eğer masumlar böyle musibetlerde sağlam kalsaydılar, Ebu Cehil'ler, aynen Ebu Bekir'ler gibi teslim olup, mücahede ile mânevî terakki kapısı kapanacaktı ve sırr-ı teklif bozulacaktı.

Madem mazlum zalim ile beraber musibete düşmek hikmet-i İlâhîce lâzım geliyor. Acaba o biçare mazlumların rahmet ve adaletten hisseleri nedir?

Bu suale karşı, cevaben denildi ki: O musibetteki gazap ve hiddet içinde, onlara bir rahmet cilvesi var. Çünkü o masumların fâni malları, onların hakkında sadaka olup bâki bir mal hükmüne geçtiği gibi, fâni hayatları dahi bir bâki hayatı kazandıracak derecede bir nevi şehadet hükmünde olarak, nisbeten az ve muvakkat bir meşakkat ve azaptan büyük ve daimî bir kazancı kazandıran bu zelzele, onlar hakkında ayn-ı gazap içinde bir rahmettir.

Beşinci sual: Âdil ve Rahîm, Kadîr ve Hakîm, neden hususî hatalara hususî ceza vermeyip koca bir unsuru musallat eder? Bu hal cemâl-i rahmetine ve şümul-u kudretine nasıl muvafık düşer?

Elcevap: Kadîr-i Zülcelâl herbir unsura çok vazifeler vermiş ve herbir vazifede çok neticeler verdiriyor. Bir unsurun birtek vazifesinde bir tek neticesi çirkin ve şer ve musibet olsa da, sair güzel neticeler, bu neticeyi de güzel hükmüne getirir. Eğer bu tek çirkin netice vücuda gelmemek için, insana karşı hiddete gelmiş o unsur o vazifeden men edilse, o vakit o güzel neticeler adedince hayırlar terk edilir; ve lüzumlu bir hayrı yapmamak şer olması haysiyetiyle, o hayırlar adedince şerler yapılır-ta birtek şer gelmesin gibi, gayet çirkin ve hilâf-ı hikmet ve hilâf-ı hakikat ve kusurdur. Kudret ve hikmet ve hakikat, kusurdan münezzehtirler. Madem bir kısım hatalar, unsurları ve arzı hiddete getirecek derecede bir şümullü isyandır ve çok mahlûkatın hukukuna bir tahkirli tecavüzdür. Elbette, o cinayetin fevkalâde çirkinliğini göstermek için, koca bir unsura, küllî vazifesi içinde, "Onları terbiye et" diye emir verilmesi ayn-ı hikmettir ve adalettir ve mazlumlara ayn-ı rahmettir.

Altıncı sual: Zelzele, küre-i arzın içinde inkılâbât-ı madeniyenin neticesi olduğunu ehl-i gaflet işâa edip, adeta tesadüfî ve tabiî ve maksatsız bir hadise nazarıyla bakarlar. Bu hadisenin mânevî esbabını ve neticelerini görmüyorlar, ta ki intibaha gelsinler. Bunların istinad ettiği maddenin bir hakikati var mıdır?

Elcevap: Dalâletten başka hiçbir hakikati yoktur. Çünkü, her sene elli milyondan ziyade münakkaş, muntazam gömlekleri giyen ve değiştiren küre-i arzın üstünde binler envâın birtek nev'i olan, meselâ sinek taifesinden hadsiz efradından birtek ferdin yüzer âzâsından birtek uzvu olan kanadının kast ve irade ve meşiet ve hikmet cilvesine mazhariyeti ve ona lâkayt kalmaması ve başıboş bırakmaması gösteriyor ki, değil hadsiz zîşuurun beşiği ve anası ve mercii ve hâmisi olan koca küre-i arzın ehemmiyetli ef'al ve ahvali, belki hiçbir şeyi, cüz'î olsun küllî olsun, irade ve ihtiyar ve kasd-ı İlâhî haricinde olmaz. Fakat Kadîr-i Mutlak, hikmetinin muktezasıyla, zahir esbabı tasarrufatına perde ediyor. Zelzeleyi irade ettiği vakit, bazan da bir madeni harekete emredip ateşlendiriyor.

Haydi, madenî inkılâbat dahi olsa, yine emir ve hikmet-i İlâhî ile olur, başka olamaz. Meselâ bir adam bir tüfekle birisini vurdu. Vuran adama hiç bakılmasa, yalnız fişekteki barutun ateş alması noktasına hasr-ı nazar edip biçare maktulün büs bütün hukukunu zayi etmek ne derece belâhet ve divaneliktir. Aynen öyle de, Kadîr-i Zülcelâlin musahhar bir memuru, belki bir gemisi, bir tayyaresi olan küre-i arzın içinde bulunan ve hikmet ve irade ile iddihar edilen bir bombayı, "Ehl-i gaflet ve tuğyanı uyandırmak için ateşlendir" diye olan emr-i Rabbânîyi unutmak ve tabiata sapmak, hamâkatin en eşneidir.

On Dördüncü Söz - s.68

Altıncı sualin tetimmesi ve haşiyesi: Ehl-i dalâlet ve ilhad, mesleklerini muhafaza ve ehl-i imanın intibahlarına mukabele ve mümanaat etmek için, o derece garip bir temerrüd ve acip bir hamâkat gösteriyorlar ki, insanı insaniyetten pişman eder. Meselâ, bu âhirde beşerin bir derece umumiyet şeklini alan zulümlü, zulümatlı isyanından, kâinat ve anâsır-ı külliye kızdıklarından; ve Hâlık-ı Arz ve Semavat dahi, değil hususî bir Rububiyet, belki bütün kâinatın, bütün âlemlerin Rabbi ve Hâkimi haysiyetiyle, küllî ve geniş bir tecellî ile, kâinatın heyet-i mecmuasında ve Rububiyetin daire-i külliyesinde nev-i insanı uyandırmak ve dehşetli tuğyanından vazgeçirmek ve tanımak istemedikleri Kâinat Sultanını tanıttırmak için, emsalsiz, kesilmeyen bir su, hava ve elektrikten, zelzeleyi, fırtınayı ve harb-i umumî gibi umumî ve dehşetli âfâtı nev-i insanın yüzüne çarparak onunla hikmetini, kudretini, adaletini, kayyumiyetini, iradesini ve hâkimiyetini pek zahir bir surette gösterdiği halde; insan suretinde bir kısım ahmak şeytanlar ise, o küllî işârât-ı Rabbâniyeye ve terbiye-i İlâhiyeye karşı eblehâne bir temerrüdle mukabele edip diyorlar ki, "Tabiattır, bir madenin patlamasıdır, tesadüfîdir. Güneşin harareti elektrikle çarpmasıdır ki, Amerika'da beş saat bütün makineleri durdurmuş ve Kastamonu vilâyeti cevvinde ve havasında semayı kızartmış, yangın suretini vermiş" diye, mânâsız hezeyanlar ediyorlar.

Dalâletten gelen hadsiz bir cehalet ve zındıkadan neş'et eden çirkin bir temerrüd sebebiyle, bilmiyorlar ki, esbab yalnız birer bahanedirler, birer perdedirler. Dağ gibi bir çam ağacının cihazatını dokumak ve yetiştirmek için bir köy kadar yüz fabrika ve tezgâh yerine küçücük çekirdeği gösterir; "İşte bu ağaç bundan çıkmış" diye, Sâniinin o çamdaki gösterdiği bin mucizâtı inkâr eder misilli, bazı zahirî sebepleri irâe eder. Hâlıkın ihtiyar ve hikmetle işlenen pek büyük bir fiil-i rububiyetini hiçe indirir. Bazan gayet derin ve bilinmez ve çok ehemmiyetli, bin cihette de hikmeti olan bir hakikate fennî bir nam takar. Güya o nam ile mahiyeti anlaşıldı, âdileşti, hikmetsiz, mânâsız kaldı!

İşte, gel, belâhet ve hamâkatin nihayetsiz derecelerine bak ki, yüz sayfa ile tarif edilse ve hikmetleri beyan edilse ancak tamamıyla bilinecek derin ve geniş bir hakikat-i meçhuleye bir nam takar; malûm bir şey gibi, "Bu budur" der. Meselâ, "Güneşin bir maddesi, elektrikle çarpmasıdır."

Hem birer irade-i külliye ve birer ihtiyar-ı âmm ve birer hâkimiyet-i nev'iyenin ünvanları bulunan ve "âdetullah" namıyla yad edilen fıtrî kanunların birisine, hususî ve kasdî bir hadise-i Rububiyeti ircâ eder. O ircâ ile, onun nisbetini irade-i ihtiyariyeden keser; sonra tutar, tesadüfe, tabiata havale eder, Ebu Cehil'den ziyade muzaaf bir echeliyet gösterir. Bir neferin veya bir taburun zaferli harbini bir nizam ve kanun-u askeriyeye isnad edip kumandanından, padişahından, hükûmetinden ve kasdî harekâttan alâkasını keser misilli, âsi bir divane olur.

Hem meyvedar bir ağacın bir çekirdekten icadı gibi, bir tırnak kadar bir odun parçasından, çok mucizatlı bir usta, yüz okka muhtelif taamları, yüz arşın muhtelif kumaşları yapsa, bir adam o odun parçasını gösterip dese, "Bu işler tabiî ve tesadüfî olarak bundan olmuş"; o ustanın harika san'atlarını, hünerlerini hiçe indirse, ne derece bir hamâkattir. Aynen öyle de...

Yedinci sual: Bu hadise-i arziye, bu memleketin ahali-i İslâmiyesine bakması ve onları hedef etmesi neyle anlaşılıyor? Ve neden Erzincan ve İzmir taraflarına daha ziyade ilişiyor?

Elcevap: Bu hadise hem şiddetli kışta, hem karanlıklı gecede, hem dehşetli soğukta, hem Ramazan'ın hürmetini tutmayan bu memlekete mahsus olması, hem tahribatından intibaha gelmediklerinden, hafifçe gafilleri uyandırmak için o zelzelenin devam etmesi gibi çok emarelerin delâletiyle, bu hadise ehl-i imanı hedef edip, onlara bakıp, namaza ve niyaza uyandırmak için sarsıyor ve kendisi de titriyor.

Biçare Erzincan gibi yerlerde daha ziyade sarsmasının iki vechi var:

Biri: Hataları az olmak cihetiyle, temizlemek için tâcil edildi.

İkincisi: O gibi yerlerde kuvvetli ve hakikatli iman muhafızları ve İslâmiyet hâmileri az veya tam mağlûp olmak fırsatıyla, ehl-i zındıkanın orada tesirli bir merkez-i faaliyet tesisleri cihetiyle, en evvel oraları tokatladı ihtimali var. Lâ ya'lemu'l-ğaybe illâllah. 3


15. Söz - s:69-71

On Beşinci Söz - s.69

ON BEŞİNCİ SÖZ

1

EY KOZMOĞRAFYANIN ruhsuz meseleleriyle zihni darlaşan ve aklı gözüne inen ve şu âyetin azametli sırrını o sıkışmış zihninde yerleştiremeyen mektepli efendi! Şu âyetin semasına yedi basamaklı bir merdivenle çıkılabilir. Gel, beraber çıkacağız.

BİRİNCİ BASAMAK

Hakikat ve hikmet ister ki, zemin gibi semavatın da kendine münasip sekeneleri bulunsun. Lisan-ı şer'îde, o ecnâs-ı muhtelifeye "melâike ve ruhaniyat" tesmiye edilir.

Evet, hakikat öyle iktiza eder. Zira, zemin, küçüklüğü ve hakaretiyle beraber, zîhayat ve zîşuur mahlûklardan doldurulması ve ara sıra boşaltılıp yeniden zîşuurlarla şenlendirilmesi işaret eder, belki tasrih eder ki, şu muhteşem burçlar sahibi müzeyyen kasırlar hükmünde olan semavat dahi zîşuur ve zevi'l-idrak mahlûklarla doludur. Onlar dahi, ins ve cin gibi, şu âlem sarayının seyircileri ve şu kâinat kitabının mütalâacıları ve şu saltanat-ı Rububiyetin dellâllarıdırlar. Çünkü, kâinatı had ve hesaba gelmeyen tezyinat ve mehâsin ve nukuş ile süslendirip tezyin etmesi, bilbedâhe, mütefekkir istihsan edici ve mütehayyir takdir edicilerin enzârını ister.

Evet, hüsün elbette bir âşık ister. Taam ise aç olana verilir. Halbuki, ins ve cin, şu nihayetsiz vazifeye, şu haşmetli nezarete ve şu vüs'atli ubudiyete karşı milyondan birisini ancak yapabilir. Demek bu nihayetsiz ve mütenevvi vezaife ve ibâdâta, nihayetsiz melâike envâı ve ruhaniyat ecnâsı lâzımdır.

Bazı rivâyâtın işârâtıyla ve intizam-ı âlemin hikmetiyle denilebilir ki, bir kısım ecsâm-ı seyyare, seyyarattan tut, ta katarâta kadar, bir kısım melâikenin merâkibidirler. Onlar bunlara izn-i İlâhî ile binerler, âlem-i şehadeti seyredip gezerler. Hem denilebilir ki, bir kısım ecsâm-ı hayvaniye, hadiste "tuyurun hudrun"2 tesmiye edilen Cennet kuşlarından tut, ta sineklere kadar, bir cins ervâhın tayyareleridirler. Onlar, bunların içine emr-i Hak ile girerler, âlem-i cismâniyâtı seyran edip o cesetlerdeki hasselerin pencereleriyle cismânî mucizât-ı fıtratı temâşâ ederler.

Elbette, kesafetli topraktan ve küdûretli sudan mütemadiyen letafetli hayatı ve nuraniyetli zevi'l-idraki halk eden Hâlıkın, elbette ruha ve hayata münasip şu nur denizinden ve hattâ zulmet bahrinden bir kısım zîşuur mahlûkları vardır. Hem çok kesretli olarak vardır. Melâike ve ruhaniyatın vücutlarına dair Nokta namında bir risalemde ve Yirmi Dokuzuncu Sözde iki kere iki dört eder derecesinde bir kat'iyetle ispat edilmiştir. Eğer istersen ona müracaat et.

İKİNCİ BASAMAK

Zemin ile gökler, bir hükûmetin iki memleketi gibi birbirine alâkadardırlar. Ortalarında ehemmiyetli irtibat ve mühim muameleler vardır. Zemine lâzım olan ziya, hararet ve bereket ve rahmet gibi şeyler semadan geliyor, yani gönderiliyor. Vahye istinad eden bütün edyân-ı semaviyenin icmâı ile ve şuhuda istinad eden bütün ehl-i keşfin tevatürüyle, melâike ve ervah semadan zemine geliyorlar.

Bundan, hisse karib bir hads-i kat'î ile bilinir ki, sekene-i arz için, semaya çıkmak için bir yol vardır. Evet, nasıl herkesin akıl ve hayal ve nazarı her vakit semaya gider. Öyle de, ağırlıklarını bırakan ervâh-ı enbiya ve evliya veya cesetlerini çıkaran ervâh-ı emvat, izn-i İlâhî ile oraya giderler. Madem hiffet ve letafet bulanlar oraya giderler. Elbette cesed-i misalî giyen ve ervah gibi hafif ve lâtif bir kısım sekene-i arz ve hava, semaya gidebilirler.

ÜÇÜNCÜ BASAMAK

Semanın sükût ve sükûneti ve intizam ve ıttıradı ve vüs'at ve nuraniyeti gösterir ki, sekenesi, zeminin sekenesi gibi değiller; belki, bütün ahalisi mutidirler. Ne emrolunsa onu işlerler. Müzahame ve münakaşayı icap edecek bir sebep yoktur. Zira memleket geniş, fıtratları safi, kendileri masum, makamları sabittir.

Evet, zeminde ezdad içtima etmiş, eşrar ahyara karışmış, içlerinde münakaşat başlamış. O sebepten ihtilâfat ve ıztırabat düşmüş. Ve ondan imtihanat ve müsabakat teklif edilmiş. Ve ondan terakkiyat ve tedenniyat çıkmış. Şu hakikatin hikmeti şudur ki:

Beşer, şecere-i hilkatin en son cüz'ü olan meyvesidir. Malûmdur ki, bir şeyin semeresi en uzak, en cemiyetli, en nazik, en ehemmiyetli cüz'üdür. İşte

On Beşinci Söz - s.70

bunun için, semere-i âlem olan insan en cami, en bedi', en âciz, en zayıf ve en lâtif bir mucize-i kudret olduğundan, beşiği ve meskeni olan zemin, âsumana nisbeten maddeten küçüklüğüyle ve hakaretiyle beraber, mânen ve san'aten bütün kâinatın kalbi, merkezi, bütün mucizât-ı san'atın meşheri, sergisi ve bütün tecelliyât-ı esmâsının mazharı, nokta-i mihrakiyesi ve nihayetsiz faaliyet-i Rabbâniyenin mahşeri ve mâkesi ve hadsiz hallâkıyet-i İlâhiyenin, hususan nebatat ve hayvanatın kesretli envâ-ı sağîresinde cevâdâne icadın medar ve çarşısı ve pek geniş âhiret âlemlerindeki masnuatın küçük mikyasta nümunegâhı ve mensucat-ı ebediyenin sür'atle işleyen tezgâhı ve menâzır-ı sermediyenin sür'atle değişen taklitgâhı ve besâtîn-i daimenin tohumcuklarına sür'atle sünbüllenen dar ve muvakkat mezraası ve terbiyegâhı olmuştur.

İşte, arzın HAŞİYE bu azamet-i mâneviyesinden ve ehemmiyet-i san'aviyesindendir ki, Kur'ân-ı Hakîm, semavata nisbeten büyük bir ağacın küçük bir meyvesi hükmünde olan arzı, bütün semavata denk tutuyor. Onu bir kefede, bütün semavatı bir kefede koyuyor; mükerreren "Rabbü's-Semâvâti ve'l-Arz" der.

Hem arzın şu mezkûr hikmetlerden neş'et eden sür'atli tahavvülü ve devamlı tagayyürü iktiza eder ki, sekenesi de ona göre mazhar-ı tahavvülât olsun.

Hem şu mahdut arz, hadsiz mucizât-ı kudrete mazhar olduğundandır ki, en mühim sekeneleri olan ins ve cinnin kuvâlarına, sair zîhayatlar gibi fıtrî bir had ve hulkî bir kayıt konulmadığı için, nihayetsiz terakki ve nihayetsiz tedennîye mazhar olmuştur. Enbiyadan, evliyadan tut, ta nemrudlara, ta şeytanlara kadar, uzun bir meydan-ı imtihanları peyda olmuştur. Madem öyledir; elbette firavunlaşmış şeytanlar, hadsiz şeraretiyle semaya ve ehline taş atacaklar.

DÖRDÜNCÜ BASAMAK

Bütün âlemlerin Rabbi ve Müdebbiri ve Hâlıkı olan Zât-ı Zülcelâlin, ahkâmları ayrı ayrı pek çok namları ve ünvanları ve Esmâ-i Hüsnâsı vardır. Meselâ, ashab-ı Nebî safında küffara karşı muharebe etmek için melâikeleri göndermesini iktiza eden hangi isim ve ünvan ise, o isim ve ünvan iktiza eder ki, melâike ile şeyâtin ortasında muharebe bulunsun ve ahyâr-ı semâviyyîn ve eşrâr-ı arzîn mabeynlerinde mübareze olsun. Evet, küffarın nüfus ve enfasları kabza-i kudretinde olan Kadîr-i Zülcelâl, bir emirle, bir sayha ile onları mahvetmiyor. Rububiyet-i âmme ünvanıyla, Hakîm ve Müdebbir ismiyle bir meydan-ı imtihan ve mübareze açıyor.

Temsilde hata olmasın, görüyoruz ki, nasıl ki bir padişahın daire-i hükûmeti itibarıyla ayrı ayrı pek çok ünvanları, isimleri bulunur. Meselâ daire-i adliye onu Hâkim-i Âdil ismiyle yad eder. Daire-i askeriye onu Kumandan-ı Âzam namıyla bilir. Daire-i meşihat onu Halife ismiyle zikreder. Daire-i mülkiye onu Sultan namiyle tanır. Mutî ahali ona Merhametkâr Padişah derler. Âsi insanlar ona Kahhar Hâkim derler. Daha bunlara kıyas et. İşte, bazı vakit oluyor ki, bütün ahali onun elinde olan o padişah-ı âli âciz, zelil bir âsiyi bir emirle idam etmiyor. Belki Hâkim-i Âdil ismiyle onu mahkemeye gönderir. Hem muktedir, hem sadık bir memurunu taltife liyakatini biliyor. Fakat hususî ilmiyle, hususî telefonuyla onu taltif etmiyor. Belki, haşmet-i saltanat ve tedbir-i hükûmet ünvanıyla mükâfata istihkakını teşhir etmek için bir meydan-ı müsabaka açar, vezirine emreder, ahaliyi temâşâya davet eder. Bir istikbal-i siyasî yaptırır, muhteşem bir imtihan-ı ulvî neticesinde bir mecma-ı âlide onu taltif eder, liyakatini ilân eder. Daha başka cihetleri bunlara kıyas et.

İşte, ve lillâhi'l-meselü'l-a'lâ, Ezel ve Ebed Sultanının pek çok Esmâ-i Hüsnâsı vardır. Tecelliyat-ı celâliye ve tezahürat-ı cemâliye ile pek çok şuûnâtı ve ünvanları vardır. Nur ve zulmet, yaz ve kış, Cennet ve Cehennemin vücudunu iktiza eden isim ve ünvan ve şe'n ise, kanun-u tenasül, kanun-u müsabaka, kanun-u teavün gibi pek çok umumî kanunlar misilli, kanun-u mübarezenin dahi bir derece tâmimini isterler. Kalb etrafındaki ilhamat ve vesveselerin mübarezelerinden tut, ta sema âfâkında melâike ve şeytanların mübarezesine kadar, o kanunun şümulünü iktiza eder.

BEŞİNCİ BASAMAK

Madem arzdan semaya gidip gelmek var. Semadan arza inip çıkmak oluyor; ehemmiyetli levazımat-ı arziye oradan gönderiliyor. Ve madem ervâh-ı tayyibeler semaya gidiyorlar. Elbette, ervâh-ı habise dahi, ahyârı takliden semavat memleketine gitmeye teşebbüs edecekler.

On Beşinci Söz - s.71

Çünkü vücutça letafet ve hiffetleri var. Hem şüphesiz tard ve ref edilecektir. Çünkü mahiyetçe şeraret ve nuhusetleri vardır.

Hem, bilâşek velâ şüphe, şu muamele-i mühimmenin ve şu mübareze-i mâneviyenin, âlem-i şehadette bir alâmeti, bir işareti bulunacaktır. Çünkü, saltanat-ı Rububiyetin hikmeti iktiza eder ki, zîşuur için, bahusus en mühim vazifesi müşahede ve şehadet ve dellâllık ve nezaret olan insan için tasarrufat-ı gaybiyenin mühimlerine bir işaret koysun, birer alâmet bıraksın. (Nasıl ki, nihayetsiz bahar mucizatına yağmuru işaret koymuş ve havârık-ı san'atına esbab-ı zahiriyeyi alâmet etmiş.) Ta âlem-i şehadet ehlini işhad etsin. Belki o acip temâşâya, umum ehl-i semavat ve sekene-i arzın enzâr-ı dikkatlerini celb etsin. Yani, o koca semavatı, etrafında nöbettarlar dizilmiş, burçları tezyin edilmiş bir kale hükmünde, bir şehir suretinde gösterip haşmet-i Rububiyetini tefekkür ettirsin.

Madem şu mübareze-i ulviyenin ilânı, hikmeten lâzımdır. Elbette ona bir işaret vardır. Halbuki, hadisat-ı cevviye ve semaviye içinde, şu ilâna münasip hiçbir hadise görünmüyor. Bundan daha ensebi yoktur. Zira, yüksek kalelerin muhkem burçlarından atılan mancınıklar ve işaret fişeklerine benzeyen şu hadisat-ı necmiye, bu recm-i şeytana ne kadar ensep düştüğü bedâheten anlaşılır. Halbuki, şu hadisenin, bu hikmetten ve şu gayeden başka, ona münasip bir hikmeti bilinmiyor. Sair hadisat öyle değil. Hem şu hikmet, zaman-ı Âdemden beri meşhurdur ve ehl-i hakikat için meşhuddur.

ALTINCI BASAMAK

Beşer ve cin, nihayetsiz şerre ve cühuda müstaid olduklarından, nihayetsiz bir temerrüd ve bir tuğyan yaparlar. İşte, bunun için, Kur'ân-ı Kerim öyle i'cazkâr bir belâgatle ve öyle âli ve bâhir üslûplarla ve öyle gàli ve zahir temsiller ve mesellerle ins ve cinni isyandan ve tuğyandan zecreder ki, kâinatı titretir. Meselâ, "Ey ins ve cin! Emirlerime itaat etmezseniz, haydi, hudud-u mülkümden, elinizden gelirse çıkınız" meseline işaret eden

3

âyetindeki azametli inzara ve dehşetli tehdide ve şiddetli zecre dikkat et. Nasıl ins ve cinnin gayet mağrurâne temerrüdlerini, gayet mucizâne bir belâgatle kırar. Aczlerini ilân eder. Saltanat-ı Rububiyetin genişliği ve azameti nisbetinde ne kadar âciz ve biçare olduklarını gösterir. Güya şu âyetle, hem [image] âyetiyle böyle diyor ki:

"Ey hakareti içinde mağrur ve mütemerrid ve ey zaaf ve fakrı içinde serkeş ve muannid olan cin ve ins! Nasıl cesaret edersiniz ki, isyanınızla öyle bir Sultan-ı Zîşânın evamirine karşı geliyorsunuz ki, yıldızlar, aylar, güneşler emirber neferleri gibi emirlerine itaat ederler.

"Hem tuğyanınızla öyle bir Hâkim-i Zülcelâle karşı mübareze ediyorsunuz ki, öyle azametli mutî askerleri var; faraza şeytanlarınız dayanabilseler, onları dağ gibi güllelerle recmedebilirler.

"Hem küfranınızla öyle bir Mâlik-i Zülcelâlin memleketinde isyan ediyorsunuz ki, ibâdından ve cünudundan öyleleri var ki, değil sizin gibi küçücük âciz mahlûkları, belki farz-ı muhal olarak dağ ve arz büyüklüğünde birer adüvv-ü kâfir olsaydınız, arz ve dağ büyüklüğünde yıldızları, ateşli demirleri, şuvazlı nuhasları size atabilirler, sizi dağıtırlar.

"Hem öyle bir kanunu kırıyorsunuz ki, o kanunla öyleler bağlıdır; eğer lüzum olsa arzınızı yüzünüze çarpar, gülleler gibi küreniz misilli yıldızları üstünüze yağdırabilirler."

Evet, Kur'ân'da bazı mühim tahşidat vardır ki, düşmanların kuvvetli olduğundan ileri gelmiyor. Belki haşmetin izharı ve düşman şenaatinin teşhiri gibi sebeplerden ileri geliyor.

Hem bazan kemâl-i intizamı ve nihayet adli ve gayet ilmi ve kuvvet-i hikmeti göstermek için, en büyük ve kuvvetli esbabı, en küçük ve zayıf birşeye karşı tahşid eder ve üstünde tutar; düşürtmez, tecavüz ettirmez. Meselâ şu âyete bak:

4

Ne kadar Nebî hakkına hürmet ve ne kadar ezvâcın hukukuna merhamet var. Şu mühim tahşidat, yalnız hürmet-i Nebînin azametini ve iki zaifenin şekvâlarının ehemmiyetini ve haklarının riayetini rahîmâne ifade etmek içindir.

YEDİNCİ BASAMAK

Melekler ve semekler gibi, yıldızların dahi gayet muhtelif efradları vardır. Bir kısmı nihayet


15, 16. Sözler - s:72-74

On Beşinci Söz - s.72

küçük, bir kısmı gayet büyüktür. Hattâ gökyüzünde her parlayana yıldız denilir. İşte bu yıldız cinsinden bir nev'i de, nazenin sema yüzünün murassa ziynetleri ve o ağacın münevver meyveleri ve o denizin müsebbih balıkları hükmünde, Fâtır-ı Zülcelâl, Sâni-i Zülcemâl onları yaratmış ve meleklerine mesireler, binler menziller yapmıştır. Ve yıldızların küçük bir nev'ini de şeyâtînin recmine alet etmiş.

İşte bu recm-i şeyâtîn için atılan şahapların üç mânâsı olabilir.

Birincisi: Kanun-u mübareze en geniş dairede dahi cereyan ettiğine remiz ve alâmettir.

İkincisi: Semavatta huşyar nöbettarlar, mutî sekeneler var. Arzlı şerirlerin ihtilâtından ve istimâlarından hoşlanmayan cünudullah bulunduğuna ilân ve işarettir.

Üçüncüsü: Muzahrafat-ı arziyenin mümessilât-ı habiseleri olan casus şeytanları, temiz ve temizlerin meskeni olan semayı telvis etmemek ve nüfus-u habise hesabına tecessüs ettirmemek için, edepsiz casusları korkutmak için atılan mancınıklar ve işaret fişekleri misilli, o şeytanları ebvâb-ı semadan o şahaplarla red ve tarddır.

İşte, yıldız böceği hükmünde olan kafa fenerine itimad eden ve Kur'ân güneşinden gözünü yuman kozmoğrafyacı efendi! Şu Yedi Basamaklarda işaret edilen hakikatlere birden bak. Gözünü aç, kafa fenerini bırak, gündüz gibi i'caz ışığı içinde şu âyetin mânâsını gör. O âyetin semasından bir hakikat yıldızı al, senin başındaki şeytana at, kendi şeytanını recmet. Biz dahi etmeliyiz ve 1 [image] beraber demeliyiz. Felillâhi'l-huccetü'l-bâliğatü ve'l-hikmetü'l-kàtıa. 2

3

ON BEŞİNCİ SÖZ'ÜN ZEYLİ

Bu kısım Yirmi Altıncı Mektup'un Birinci Mebhasıdır.

ON ALTINCI SÖZ

4

İtminan-ı nefsime medar olacak, zulmeti dağıtacak şu âyetin nurundan Dört Şuâı göstermekle kör nefsime bir basiret vermek için yazılmıştır.

BİRİNCİ ŞUA

Ey nefs-i nadan! Diyorsun ki: "Ehadiyet-i Zât-ı İlâhiye ile külliyet-i ef'âli; ve vahdet-i şahsiyesiyle muinsiz umumiyet-i Rububiyeti; ve ferdâniyeti ile şeriksiz şümul-ü tasarrufatı; ve mekândan münezzehiyetiyle her yerde hazır bulunması; ve nihayetsiz ulviyetiyle herşeye yakın olması; ve birliği ile her işi bizzat elinde tutması, hakaik-ı Kur'âniyedendir. Kur'ân ise hakîmdir. Hakîm ise, akıl kabul etmeyen şeyleri akla tahmil etmez. Akıl ise, zahirî bir münâfâtı görüyor. Aklı teslime sevk edecek bir izah isterim.

Elcevap: Madem öyledir; itminan için istersen, biz de Kur'ân'ın feyzine istinaden diyoruz: İsm-i Nur çok müşkilâtımızı halletmiş; inşaallah bunu da halleder. Akla vâzıh, kalbe nuranî olacak temsil yolunu ihtiyar ile, İmam-ı Rabbânî (r.a.) gibi deriz:

Temsil, i'câz-ı Kur'ân'ın en parlak bir aynası olduğundan, biz dahi bir temsille şu sırra bakacağız. Şöyle ki:

Birtek zat, muhtelif merâyâ vasıtasıyla külliyet kesb eder. Cüz'î-yi hakikî iken, umumî şuûnâta mâlik bir küllî hükmüne geçer. Meselâ, şems, bir cüz'î-yi müşahhas iken, eşya-yı şeffâfe vasıtasıyla öyle bir küllî hükmüne geçer ki, rû-yi zemini timsalleriyle akisleriyle dolduruyor. Hattâ katarat ve parlak zerrat adedince cilveleri bulunuyor. Güneşin harareti ve ziyası ve ziyanın içinde olan yedi renkli elvân-ı seb'ası, herbirisi, mukabilindeki eşyaya muhit, âmm ve şamil oldukları halde, herbir şeffaf şey dahi güneşin timsaliyle

On Altıncı Söz - s.73

beraber harareti, hem ziyayı, hem elvân-ı seb'ayı gözbebeğinde saklıyor ve sâfi kalbini ona bir taht yapıyor.

Demek, şems, vâhidiyet haysiyetiyle ona mukabil umum eşyaya muhit olduğu gibi; ehadiyet cihetiyle, herbir şeyde güneş çok vasıflarıyla beraber, bir nevi cilve-i zatıyla bulunur. Madem temsilden temessül bahsine geçtik. Temessülün çok envâından şu meseleye medar olacak üç nev'ine işaret ederiz.

Birincisi: Kesif, maddî şeylerin akisleridir. O akisler hem gayrdır, ayn değil; hem mevattır, ölüdür. Hüviyet-i suriyesinden başka hiçbir hâsiyete mâlik değil. Meselâ sen aynalar mahzenine girsen, bir Said binler Said olur. Fakat zîhayat yalnız sensin. Ötekiler ölüdürler; hayat hassaları onlarda yoktur.

İkincisi: Maddî nuranînin akisleridir. Şu akis ayn değil, fakat gayr da değil. Mahiyeti tutmuyor; fakat o nurânînin ekser hâsiyetlerine mâliktir, onun gibi hayy sayılıyor.

Meselâ, şems dünyaya girdi, herbir aynada aksini gösterdi. O akislerin herbirinde, güneşin hassaları hükmünde olan ziya ve ziyadaki elvân-ı seb'a bulunuyor. Eğer, faraza, güneş zîşuur olsaydı-harareti ayn-ı kudreti, ziyası ayn-ı ilmi, elvân-ı seb'ası sıfât-ı seb'ası olsaydı-o vakit, o tek ve yekta bir güneş, bir anda herbir aynada bulunur, herbirisini kendine bir arş ve bir çeşit telefon yapabilirdi. Birbirine mâni olmazdı. Herbirimizle, aynamız vasıtasıyla görüşebilirdi. Biz ondan uzak iken, o bize bizden daha yakın olurdu.

Üçüncüsü: Nuranî ruhların aksidir. Şu akis hem hayydır, hem ayndır. Fakat aynaların kabiliyeti nisbetinde tezahür ettiğinden, o ruhun mahiyet-i nefsü'l-emriyesini tamamen tutmuyor.

Meselâ, Hazret-i Cebrâil Aleyhisselâm, Dıhye suretinde huzur-u Nebevîde bulunduğu bir anda, huzur-u İlâhîde, haşmetli kanatlarıyla Arş-ı Âzamın önünde secdeye gider, hem o anda hesapsız yerlerde bulunur, evâmir-i İlâhiyeyi tebliğ ederdi. Bir iş bir işe mâni olmazdı.

İşte, şu sırdandır ki, mahiyeti nur ve hüviyeti nuraniye olan Hazret-i Peygamber Aleyhissalâtü Vesselâm, dünyada bütün ümmetinin salâvatlarını birden işitir ve kıyamette bütün asfiya ile bir anda görüşür. Birbirisine mâni olmaz. Hattâ, evliyadan, ziyade nuraniyet kesb eden ve abdal denilen bir kısmı, bir anda birçok yerlerde müşahede ediliyormuş. Aynı zat, ayrı ayrı çok işleri görüyormuş.

Evet, nasıl cismaniyata cam ve su gibi şeyler ayna olur. Öyle de, ruhaniyata dahi hava ve esir ve âlem-i misalin bazı mevcudatı ayna hükmünde ve berk ve hayal sür'atinde bir vasıta-i seyir ve seyahat suretine geçerler. Ve o ruhanîler, hayal sür'atiyle o merâyâ-yı nazifede, o menâzil-i lâtifede gezerler. Bir anda binler yerlere girerler.

Madem güneş gibi âciz ve musahhar mahlûklar ve ruhanî gibi madde ile mukayyet nim-nuranî masnular, nuraniyet sırrıyla, bir yerde iken pek çok yerlerde bulunabilirler. Mukayyet bir cüz'î iken mutlak bir küllî hükmünü alırlar. Bir anda cüz'î bir ihtiyar ile pek çok işleri yapabilirler. Acaba, maddeden mücerred ve muallâ; ve tahdid-i kayıt ve zulmet-i kesafetten münezzeh ve müberrâ; ve şu umum envar ve bütün nuraniyat Onun envâr-ı kudsiye-i esmâsının bir kesif zılâli; ve umum vücut ve bütün hayat ve âlem-i ervah ve âlem-i misal nim-şeffaf bir âyine-i cemâli; ve sıfâtı muhîta; ve şuûnâtı külliye olan bir Zât-ı Akdesin irade-i külliye ve kudret-i mutlaka ve ilm-i muhitle tecellî-i sıfâtı ve cilve-i ef'âli içindeki teveccüh-ü ehadiyetinden hangi şey saklanabilir, hangi iş ağır gelebilir, hangi şey gizlenebilir, hangi fert uzak kalabilir, hangi şahsiyet külliyet kesb etmeden ona yanaşabilir?

Evet, nasıl güneş kayıtsız nuru, maddesiz aksi vasıtasıyla sana senin gözbebeğinden daha yakın olduğu halde, sen mukayyet olduğun için ondan gayet uzaksın. Ona yanaşmak için çok kayıtlardan tecerrüd etmek, çok merâtib-i külliyeden geçmek lâzım gelir. Adeta, mânen yer kadar büyüyüp, kamer kadar yükselip, sonra doğrudan doğruya güneşin mertebe-i asliyesine bir derece yanaşabilir ve perdesiz görüşebilirsin. Öyle de, Celîl-i Zülcemâl, Cemîl-i Zülkemâl sana gayet yakındır; sen Ondan gayet uzaksın. Kalbin kuvveti, aklın ulviyeti varsa, temsildeki noktaları hakikate tatbike çalış.

İKİNCİ ŞUA

Ey nefs-i bîhuş! Diyorsun ki:

5

hem

6

gibi âyetler, vücud-u eşya sırf bir emirle vedef'î olduğunu; ve 7 [image] hem

On Beşinci Söz - s.74

8 [image] gibi âyetler, vücud-u eşya ilim içinde azîm bir kudretle, hikmet içinde dakik bir san'atla, tedricî olduğunu gösteriyorlar. Vech-i tevfiki nedir?

Elcevap: Kur'ân'ın feyzine istinaden deriz:

Evvelâ: Münâfat yoktur. Bir kısım öyledir: iptidadaki icad gibi. Bir kısmı böyledir: mislini iade gibi.

Saniyen: Mevcudatta meşhud olan suhulet ve sür'at ve kesret ve vüs'at içinde nihayet intizam, gayet ittikan ve hüsn-ü san'at ve kemâl-i hilkat, şu iki kısım âyetlerin vücud-u hakikatlerine kat'iyen şehadet eder. Öyleyse, şunların hariçte tahakkukları medar-ı bahis olması lüzumsuzdur. Belki yalnız "Sırr-ı hikmeti nedir?" denilebilir. Öyleyse, biz dahi, bir kıyas-ı temsilî ile şu hikmete işaret ederiz.

Meselâ, nasıl ki terzi gibi bir san'atçı, birçok külfetler, maharetlerle musannâ birşeyi icad eder ve ona bir model yapar. Sonra onun emsalini külfetsiz, çabuk yapabilir. Hattâ bazan öyle bir derece suhulet peyda eder ki, güya emreder, yapılır. Ve öyle kuvvetli bir intizam kesbeder-saat gibi-güya bir emrin dokunmasıyla işlenir ve işler.

Öyle de, Sâni-i Hakîm ve Nakkaş-ı Alîm, şu âlem sarayını müştemilâtıyla beraber bedi' bir surette yaptıktan sonra, cüz'î ve küllî, cüz ve küll herşeye bir model hükmünde bir nizam-ı kaderî ile bir miktar-ı muayyen vermiştir. İşte, bak, o Nakkaş-ı Ezelî, herbir asrı bir model yaparak mucizat-ı kudretiyle murassâ, taze bir âlemi ona giydiriyor. Herbir seneyi bir mikyas ederek havârık-ı rahmetiyle musannâ, taze bir kâinatı o kamete göre dikiyor. Herbir günü bir satır yaparak dekaik-i hikmetiyle müzeyyen, mücedded mevcudatı onda yazıyor.

Hem o Kadîr-i Mutlak, herbir asrı, herbir seneyi, herbir günü bir model yaptığı gibi, rû-yi zemini, herbir dağ ve sahrâyı, bağ ve bostanı, herbir ağacı birer model yapmıştır. Vakit bevakit, taze taze birer kâinatı zeminde kuruyor, birer yeni dünyayı icad ediyor, birer âlemi alıp da diğer muntazam bir âlemi getiriyor. Mevsim bemevsim, her bağ ve bostanda taze taze mucizât-ı kudretini ve hedâyâ-yı rahmetini gösterir, yeni birer kitab-ı hikmetnümâ yazıyor, taze taze birer matbaha-i rahmetini kuruyor, mücedded bir hulle-i san'atnümâ giydiriyor. Her baharda, herbir ağaca sündüs-misal taze bir çarşaf giydiriyor, lü'lü'-misal yeni bir murassaatla süslendiriyor, yıldız-misal rahmet hediyeleriyle ellerini dolduruyor.

İşte, şu işleri nihayet hüsn-ü san'at ve kemâl-i intizamla yapan ve şu birbiri arkasında gelen ve zaman ipine takılan seyyar âlemleri nihayet hikmet ve inayet ve kemâl-i kudret ve san'atla değiştiren Zat, elbette gayet Kadîr ve Hakîmdir, nihayet derecede Basîr ve Alîmdir. Tesadüf onun işine karışamaz. İşte, o Zât-ı Zülcelâldir ki, şöyle ferman ediyor:

9

10

deyip, hem kemâl-i kudretini ilân, hem kudretine nisbeten haşir ve kıyamet gayet sehl ve külfetsiz olduğunu beyan ediyor. Emr-i tekvinîsi kudret ve iradeyi tazammun ettiğini ve bütün eşya, evâmirine gayet musahhar ve münkad olduklarını ve mübaşeretsiz, muâlecesiz halk ettiği için icadındaki suhulet-i mutlakayı ifade için, sırf bir emirle işler yaptığını, Kur'ân-ı Mu'cizü'l-Beyan ile ferman ediyor.

Hasıl-ı kelâm: Bir kısım âyetler, eşyada, hususan bidayet-i icadında gayet derecede hüsn-ü san'atı ve nihayet derecede kemâl-i hikmeti ilân ediyor. Diğer kısmı, eşyada, hususan tekrar icadında ve iadesinde gayet derecede suhulet ve sür'atini, nihayet derecede inkıyad ve külfetsizliğini beyan eder.

ÜÇÜNCÜ ŞUA

Ey haddinden tecavüz etmiş nefs-i pürvesvas! Diyorsun ki: 11 [image] 12 [image] 13 [image] gibi âyetler, nihayet derecede kurbiyet-i İlâhiyeyi gösteriyor.

14

15


16, 17.Sözler - s:75-77

On Altıncı Söz - s.75

ve hadiste varid olan "Cenâb-ı Hak yetmiş bin hicab arkasındadır"1 ve Miraç gibi hakikatler, nihayet derecede bu'diyetimizi gösteriyor. Şu sırr-ı gâmızayı fehme takrip edecek bir izah isterim.

Elcevap: Öyleyse dinle.

Evvelâ: Birinci Şuâın âhirinde demiştik: Nasıl ki güneş, kayıtsız nuruyla ve maddesiz aksi cihetiyle sana, senin ruhun penceresi ve onun aynası olan gözbebeğinden daha yakın olduğu halde, sen mukayyet ve maddede mahpus olduğun için ondan gayet uzaksın. Onun yalnız bir kısım akisleriyle, gölgeleriyle temas edebilirsin. Ve bir nevi cilveleriyle ve cüz'î tecellîleriyle görüşebilirsin. Ve bir sınıf sıfatları hükmünde olan elvanlarına ve bir taife isimleri hükmünde olan şualarına ve mazharlarına yanaşabilirsin. Eğer güneşin mertebe-i aslîsine yanaşmak ve bizzat, doğrudan doğruya, güneşin zatıyla görüşmek istersen, o vakit pek çok kayıtlardan tecerrüd etmekliğin ve pek çok meratib-i külliyetten geçmekliğin lâzım gelir. Adeta sen, mânen tecerrüd cihetiyle küre-i arz kadar büyüyüp, hava gibi ruhen inbisat edip ve kamer kadar yükselip, bedir gibi mukabil geldikten sonra bizzat perdesiz onunla görüşüp bir derece yanaşmak dâvâ edebilirsin.

Öyle de, o Celîl-i Pürkemâl, o Cemîl-i Bîmisâl, o Vâcibü'l-Vücud, o Mûcid-i Küll-i Mevcud, o Şems-i Sermed, o Sultan-ı Ezel ve Ebed, sana senden yakındır. Sen Ondan nihayetsiz uzaksın. Kuvvetin varsa, temsildeki dekaiki tatbik et.

Saniyen: Meselâ, ve lillâhi'l-meselü'l-a'lâ, bir padişahın çok isimleri içinde Kumandan ismi çok mütedahil dairelerde tezahür eder. Serasker daire-i külliyesinden tut, müşiriyet ve ferikiyet, ta yüzbaşı, ta onbaşıya kadar, geniş ve dar, küllî ve cüz'î dairelerde de zuhur ve tecellîsi vardır. Şimdi, bir nefer, hizmet-i askeriyesinde, onbaşı makamında tezahür eden cüz'î kumandanlık noktasını merci tutar, kumandan-ı âzamına şu cüz'î cilve-i ismiyle temas eder ve münasebettar olur. Eğer asıl ismiyle temas etmek, ona o ünvanla görüşmek istese, onbaşılıktan ta serasker mertebe-i külliyesine çıkmak lâzım gelir.

Demek padişah, o nefere ismiyle, hükmüyle, kanunuyla ve ilmiyle, telefonuyla ve tedbiriyle ve-eğer o padişah, evliya-i abdaliyeden nuranî olsa-bizzat huzuruyla gayet yakındır. Hiçbir şey mâni olup hâil olamaz. Halbuki o nefer gayet uzaktır. Binler mertebeler hâil, binler hicaplar fâsıldır. Fakat bazan merhamet eder; hilâf-ı âdet, bir neferi huzuruna alır, lütfuna mazhar eder.

Öyle de, emr-i kün feyekûn'a mâlik, güneşler ve yıldızlar emirber nefer hükmünde olan Zât-ı Zülcelâl, herşeye herşeyden daha ziyade yakın olduğu halde, herşey Ondan nihayetsiz uzaktır. Onun huzur-u kibriyâsına perdesiz girmek istenilse, zulmanî ve nuranî, yani maddî ve ekvânî ve esmâî ve sıfâtî yetmiş binler hicaptan geçmek, her ismin binler hususî ve küllî derecât-ı tecellîsinden çıkmak, gayet yüksek tabakat-ı sıfâtında mürur edip ta İsm-i Âzamına mazhar olan Arş-ı Âzamına uruc etmek, eğer cezb ve lütuf olmazsa binler seneler çalışmak ve sülûk etmek lâzım gelir. Meselâ, sen Ona Hâlık ismiyle yanaşmak istersen, senin Hâlıkın hususiyetiyle, sonra bütün insanların Hâlıkı cihetiyle, sonra bütün zîhayatların Hâlıkı ünvanıyla, sonra bütün mevcudatın Hâlıkı ismiyle münasebettarlık lâzım gelir. Yoksa zıllde kalırsın, yalnız cüz'î bir cilveyi bulursun.

Bir ihtar: Temsildeki padişah, aczi için, kumandanlık isminin meratibinde müşir ve ferik gibi vasıtalar koymuştur. Fakat "biyedihî melekûtu külli şey" olan Kadîr-i Mutlak, vasıtalardan müstağnidir. Vasıtalar sırf zahirîdirler. Perde-i izzet ve azamettirler. Ubudiyet ve hayret ve acz ve iftikar içinde saltanat-ı Rububiyetine dellâldırlar, temâşâgerdirler. Muîni değiller; şerik-i saltanat-ı Rububiyet olamazlar.

DÖRDÜNCÜ ŞUA

İşte, ey tenbel nefsim! Bir nevi miraç hükmünde olan namazın hakikati, sabık temsilde bir nefer mahz-ı lütuf olarak huzur-u şahaneye kabulü gibi, mahz-ı rahmet olarak Zât-ı Celîl-i Zülcemâl ve Mâbûd-u Cemîl-i Zülcelâlin huzuruna kabulündür. Allahu ekber deyip, mânen ve hayalen veya niyeten iki cihandan geçip, kayd-ı maddiyattan tecerrüd edip, bir mertebe-i külliye-i ubudiyete veya küllînin bir gölgesine veya bir suretine çıkıp, bir nevi huzura müşerref olup, İyyâke na'büdü hitabına-herkesin kabiliyeti nisbetinde-bir mazhariyet-i azîmedir. Adeta, harekât-ı salâtiyede tekrarla Allahu ekber, Allahu ekber demekle kat-ı meratip ve terakkiyat-ı mâneviyeye ve cüz'iyattan devâir-i külliyeye çıkmasına bir işarettir ve marifetimiz haricindeki kemâlât-ı kibriyâsının mücmel bir ünvanıdır. Güya herbir Allahu ekber bir basamak-ı miraciyeyi kat'ına işarettir. İşte, şu hakikat-i salâttan mânen veya niyeten veya tasavvuren veya hayalen bir gölgesine, bir şuâına mazhariyet dahi büyük bir saadettir.

On Altıncı Söz - s.76

İşte, hacda pek kesretli Allahu ekber denilmesi şu sırdandır. Çünkü, hacc-ı şerif, bil'asale herkes için bir mertebe-i külliyede bir ubudiyettir. Nasıl ki bir nefer, bayram gibi bir yevm-i mahsusta, ferik dairesinde, bir ferik gibi padişahın bayramına gider ve lütfuna mazhar olur. Öyle de, bir hacı, ne kadar âmi de olsa, kat-ı meratip etmiş bir velî gibi, umum aktâr-ı arzın Rabb-i Azîmi ünvanıyla Rabbine müteveccihtir, bir ubudiyet-i külliye ile müşerreftir. Elbette, hac miftahıyla açılan meratib-i külliye-i Rububiyet ve dürbünüyle nazarına görünen âfâk-ı azamet-i Ulûhiyet ve şeâiriyle kalbine ve hayaline gittikçe genişlenen devâir-i ubudiyet ve meratib-i kibriyâ ve ufk-u tecelliyatın verdiği hararet, hayret ve dehşet ve heybet-i Rububiyet Allahu ekber, Allahu ekber ile teskin edilebilir. Ve onunla, o meratib-i münkeşife-i meşhude veya mutasavvire ilân edilebilir.

Hacdan sonra, şu mânâ-yı ulvî ve küllî muhtelif derecelerde, bayram namazında, yağmur namazında, husuf, küsuf namazında, cemaatle kılınan namazda bulunur. İşte, şeâir-i İslâmiyenin, velev sünnet kabilinden dahi olsa ehemmiyeti şu sırdandır.

2

3

4

5

Küçük bir zeyl

Kadîr-i Alîm ve Sâni-i Hakîm, kanuniyet şeklindeki âdâtının gösterdiği nizam ve intizamla kudretini ve hikmetini ve hiçbir tesadüf işine karışmadığını izhar ettiği gibi; şuzûzât-ı kanuniye ile, âdetinin harikalarıyla, tagayyürat-ı sûriye ile, teşahhusatın ihtilâfâtıyla, zuhur ve nüzul zamanının tebeddülüyle meşietini, iradetini, fâil-i muhtar olduğunu ve ihtiyarını ve hiçbir kayıt altında olmadığını izhar edip yeknesak perdesini yırtarak ve herşey, her anda, her şe'nde, her şeyinde Ona muhtaç ve rububiyetine münkad olduğunu ilâm etmekle gafleti dağıtıp ins ve cinnin nazarlarını esbabdan Müsebbibü'l-Esbâba çevirir. Kur'ân'ın beyanatı şu esasa bakıyor.

Meselâ, ekser yerlerde bir kısım meyvedar ağaçlar bir sene meyve verir. Yani rahmet hazinesinden ellerine verilir, o da verir. Öbür sene, bütün esbab-ı zahiriye hazırken, meyveyi alıp vermiyor.

Hem meselâ, sair umur-u lâzımeye muhalif olarak, yağmurun evkat-ı nüzulü o kadar mütehavvildir ki, mugayyebat-ı hamsede dahil olmuştur. Çünkü vücutta en mühim mevki hayat ve rahmetindir. Yağmur ise, menşe-i hayat ve mahz-ı rahmet olduğu için, elbette o âb-ı hayat, o mâ-i rahmet, gaflet veren ve hicap olan yeknesak kaidesine girmeyecek. Belki, doğrudan doğruya Cenâb-ı Mün'im-i Muhyî ve Rahmân ve Rahîm olan Zât-ı Zülcelâl, perdesiz, elinde tutacak, ta her vakit dua ve şükür kapılarını açık bırakacak.

Hem meselâ, rızık vermek ve muayyen bir sima vermek, birer ihsan-ı mahsus eseri gibi ummadığı tarzda olması, ne kadar güzel bir surette meşiet ve ihtiyar-ı Rabbâniyeyi gösteriyor. Daha tasrif-i hava ve teshir-i sehab gibi şuûnât-ı İlâhiyeyi bunlara kıyas et.

On Yedinci Söz - s.77

ON YEDİNCİ SÖZ

6

7

Bu Söz, iki âli Makam ve bir parlak Zeylden ibarettir.

HÂLIK-I RAHÎM ve Rezzâk-ı Kerîm, ve Sâni-i Hakîm şu dünyayı, âlem-i ervah ve ruhaniyat için bir bayram, bir şehrayin suretinde yapıp, bütün esmâsının garaib-i nukuşuyla süslendirip, küçük büyük, ulvî süflî herbir ruha, ona münasip ve o bayramdaki ayrı ayrı hesapsız mehasin ve in'âmattan istifade etmeye muvafık ve havas ile mücehhez bir ceset giydirir, bir vücud-u cismanî verir, bir defa o temâşâgâha gönderir.

Hem zaman ve mekân cihetiyle pek geniş olan o bayramı asırlara, senelere, mevsimlere, hattâ günlere, kıt'alara taksim ederek herbir asrı, herbir seneyi, herbir mevsimi, hattâ bir cihette herbir günü, herbir kıt'ayı, birer taife ruhlu mahlûkatına ve nebatî masnuatına birer resmigeçit tarzında bir ulvî bayram yapmıştır. Ve bilhassa rû-yi zemin, hususan bahar ve yaz zamanında, masnuat-ı sağirenin taifelerine öyle şaşaalı ve birbiri arkasında bayramlardır ki, tabakat-ı âliyede olan ruhaniyatı ve melâikeleri ve sekene-i semavatı seyre celb edecek bir cazibedarlık görünüyor. Ve ehl-i tefekkür için öyle şirin bir mütalâagâh oluyor ki, akıl tarifinden âcizdir.

Fakat bu ziyafet-i İlâhiye ve bayram-ı Rabbâniyedeki ism-i Rahmân ve Muhyî'nin tecellîlerine mukabil, ism-i Kahhar ve Mümît, firak ve mevtle karşılarına çıkıyorlar. Şu ise,

8 [image] rahmetinin vüs'at-i şümulüne zahiren muvafık düşmüyor. Fakat hakikatte birkaç cihet-i muvafakati vardır. Bir ciheti şudur ki:

Sâni-i Kerîm, Fâtır-ı Rahîm, herbir taifenin resmi geçit nöbeti bittikten ve o resmigeçitten maksut olan neticeler alındıktan sonra, ekseriyet itibarıyla, dünyadan merhametkârâne bir tarzla tenfir edip usandırıyor, istirahate bir meyil ve başka bir âleme göçmeye bir şevk ihsan ediyor; ve vazife-i hayattan terhis edildikleri zaman, vatan-ı aslîlerine bir meyelân-ı şevk-engiz, ruhlarında uyandırıyor.

Hem o Rahmân'ın nihayetsiz rahmetinden uzak değil ki, nasıl vazife uğrunda, mücahede işinde telef olan bir nefere şehadet rütbesini veriyor ve kurban olarak kesilen bir koyuna, âhirette cismanî bir vücud-u bâki vererek Sırat üstünde, sahibine burak gibi bir bineklik mertebesini vermekle mükâfatlandırıyor. Öyle de, sair zîruh ve hayvanatın dahi, kendilerine mahsus vazife-i fıtriye-i Rabbâniyelerinde ve evâmir-i Sübhâniyenin itaatlerinde telef olan ve şiddetli meşakkat çeken zîruhların, onlara göre bir çeşit mükâfat-ı ruhaniye ve onların istidatlarına göre bir nevi ücret-i mâneviye, o tükenmez hazine-i rahmetinde baîd değil ki bulunmasın; dünyadan gitmelerinden pek çok incinmesinler, belki memnun olsunlar. Lâ ya'lemu'l-ğaybe illâllah.

Lâkin, zîruhların en eşrefi ve şu bayramlarda kemiyet ve keyfiyet cihetiyle en ziyade istifade eden insan, dünyaya pek çok meftun ve müptelâ olduğu halde, dünyadan nefret ve âlem-i bekaya geçmek için, eser-i rahmet olarak, iştiyak-engiz bir halet verir. Kendi insaniyeti dalâlette boğulmayan insan o haletten istifade eder, rahat-ı kalble gider. Şimdi, o haleti intaç eden vecihlerden, nümune olarak beşini beyan edeceğiz.

Birincisi: İhtiyarlık mevsimiyle, dünyevî, güzel ve cazibedar şeyler üstünde fena ve zevâlin damgasını ve acı mânâsını göstererek o insanı dünyadan ürkütüp, o fâniye bedel, bir bâki matlubu arattırıyor.

İkincisi: İnsanın alâka peyda ettiği bütün ahbaplardan yüzde doksan dokuzu dünyadan gidip diğer bir âleme yerleştikleri için, o ciddî muhabbet saikasıyla, o ahbabın gittiği yere bir iştiyak ihsan edip, mevt ve eceli mesrurâne karşılattırıyor.

Üçüncüsü: İnsandaki nihayetsiz zayıflık ve âcizliği bazı şeylerle ihsas ettirip, hayat yükü ve yaşamak tekâlifi ne kadar ağır olduğunu anlattırıp, istirahate ciddî bir arzu ve bir diyar-ı âhara gitmeye samimî bir şevk veriyor.

Dördüncüsü: İnsan-ı mü'mine nur-u imanla gösterir ki, mevt, idam değil, tebdil-i mekândır.


17. Söz - s:78-80

On Yedinci Söz - s.78

Kabir ise, zulümatlı bir kuyu ağzı değil, nuraniyetli âlemlerin kapısıdır. Dünya ise, bütün şaşaasıyla, âhirete nisbeten bir zindan hükmündedir. Elbette zindan-ı dünyadan bostan-ı cinâna çıkmak ve müz'iç dağdağa-i hayat-ı cismaniyeden âlem-i rahata ve meydan-ı tayeran-ı ervâha geçmek ve mahlûkatın sıkıntılı gürültüsünden sıyrılıp huzur-u Rahmân'a gitmek, bin can ile arzu edilir bir seyahattir, belki bir saadettir.

Beşincisi: Kur'ân'ı dinleyen insana, Kur'ân'daki ilm-i hakikati ve nur-u hakikatle dünyanın mahiyetini bildirmekliğiyle, dünyaya aşk ve alâka pek mânâsız olduğunu anlatmaktır. Yani, insana der ve ispat eder ki:

"Dünya bir kitab-ı Samedânîdir. Huruf ve kelimâtı nefislerine değil, belki başkasının Zât ve sıfât ve esmâsına delâlet ediyorlar. Öyleyse mânâsını bil, al; nukuşunu bırak, git.

"Hem bir mezraadır. Ek ve mahsulünü al, muhafaza et; muzahrafatını at, ehemmiyet verme.

"Hem birbiri arkasında daim gelen, geçen aynalar mecmuasıdır. Öyleyse onlarda tecellî edeni bil, envârını gör ve onlarda tezahür eden esmânın tecelliyâtını anla ve Müsemmâlarını sev; ve zevâle ve kırılmaya mahkûm olan o cam parçalarından alâkanı kes.

"Hem seyyar bir ticaretgâhtır. Öyleyse alışverişini yap, gel; ve senden kaçan ve sana iltifat etmeyen kafilelerin arkalarından beyhude koşma, yorulma.

"Hem muvakkat bir seyrangâhtır. Öyleyse nazar-ı ibretle bak ve zahirî, çirkin yüzüne değil, belki Cemîl-i Bâkîye bakan gizli, güzel yüzüne dikkat et, hoş ve faydalı bir tenezzüh yap, dön; ve o güzel manzaraları irâe eden ve güzelleri gösteren perdelerin kapanmasıyla, akılsız çocuk gibi ağlama, merak etme.

"Hem bir misafirhanedir. Öyleyse, onu yapan Mihmandar-ı Kerîmin izni dairesinde ye, iç, şükret. Kanunu dairesinde işle, hareket et. Sonra arkana bakma, çık, git. Herzekârâne, fuzulî bir surette karışma. Senden ayrılan ve sana ait olmayan şeylerle mânâsız uğraşma ve geçici işlerine bağlanıp boğulma" gibi zahir hakikatlerle, dünyanın iç yüzündeki esrarı gösterip dünyadan mufarakati gayet hafifleştirir, belki hüşyar olanlara sevdirir ve rahmetinin herşeyde ve her şe'ninde bir izi bulunduğunu gösterir.

İşte Kur'ân şu beş veche işaret ettiği gibi, başka hususî vecihlere dahi âyât-ı Kur'âniye işaret ediyor. Veyl o kimseye ki, şu beş vecihten bir hissesi olmaya.

On Yedinci Sözün İkinci Makamı HAŞİYE 1

Bırak biçare feryadı, belâdan gel, tevekkül kıl.
Zira feryat belâ-ender, hatâ-ender belâdır, bil.

Belâ vereni buldunsa, atâ-ender, safâ-ender belâdır, bil.
Bırak feryadı, şükür kıl manend-i belâbil, demâ keyfinden güler hep gül mül.

Ger bulmazsan, bütün dünya cefâ-ender, fenâ ender hebâdır, bil.
Cihan dolusu belâ başında varken, ne bağırırsın küçük bir belâdan? Gel, tevekkül kıl.

Tevekkülle belâ yüzünde gül, ta o da gülsün.
O güldükçe küçülür, eder tebeddül.

Bil, ey hodgâm! Bu dünyada saadet, terk-i dünyada.
Hüdâbin isen, O kâfidir, bıraksan da bütün eşya lehinde.

Ger hodbin isen helâkettir, ne yaparsan bütün eşya aleyhinde.
Demek terki gerektir her iki halde bu dünyada.

Terki demek: Hüdâ mülkü, Onun izni, Onun namıyla bakmakta.
Ticaret istiyorsan ger, şu fâni ömrünü bâkiye tebdilde.

Eğer nefsine talipsen, çürüktür, hem temelsiz de.
Eğer âfâkı istersen, fenâ damgası üstünde.

Demek değmez ki alınsa, çürük maldır hep bu çarşıda.
Öyleyse geç, iyi mallar dizilmiş arkasında.

On Yedinci Söz - s.79

Siyah dutun bir meyvesi

O mübarek dut başında Eski Said, Yeni Said lisanıyla söylemiştir.

Muhatabım Ziya Paşa değil, Avrupa meftunlarıdır.
Mütekellim nefsim değil, tilmiz-i Kur'ân namına kalbimdir.

Geçen Sözler hakikattir, sakın şaşma, hududundan hazer aşma.
Ecânip fikrine sapma, dalâlettir kulak asma, eder elbet seni nâdim.

Görürsün en ziyâdârın, zekâvette alemdârın,
O hayretten der daim: "Eyvah, kimden kime şekvâ edeyim, ben dahi şaştım!"

Kur'ân dedirtir, ben de derim, hiç de çekinmem.
Ondan Ona şekvâ ederim, sen gibi şaşmam.

Haktan Hakka feryad ederim, sen gibi aşmam.
Yerden göğe dâvâ ederim, sen gibi kaçmam.

Ki, Kur'ân'da hep dâvâ nurdan nuradır, sen gibi caymam.
Kur'ân'dadır hak hikmet, ispat ederim, muhalif felsefeyi beş para saymam.

Furkandadır elmas hakikat, dercan ederim, sen gibi satmam.
Halktan Hakka seyran ederim, sen gibi sapmam.

Dikenli yolda tayran ederim, sen gibi basmam.
Ferşten Arşa şükran ederim, sen gibi asmam.

Mevte, ecele dost bakarım, sen gibi korkmam.
Kabre gülerekten girerim, sen gibi ürkmem.

Ejder ağzı, vahşet yatağı, hiçlik boğazı-sen gibi görmem.
Ahbaba kavuşturur beni, kabirden darılmam, sen gibi kızmam.

Rahmet kapısı, nur kapısı, Hak kapısı, ondan sıkılmam, geri çekilmem.
Bismillâh diyerek çalıyorum, HAŞİYE 2 arkama bakmam, dehşet de almam.

Elhamdülillâh diyerek rahat bulup yatacağım, zahmeti çekmem, vahşette kalmam.
Allahu ekber diyerek ezan-ı Haşri işitip kalkacağım, HAŞİYE 3 Mahşer-i Ekberden çekinmem, Mescid-i Âzamdan çekilmem.

Lütf-u Yezdan, nur-u Kur'ân, feyz-i iman sayesinde hiç üzülmem.
Durmayıp koşacağım, Arş-ı Rahmân zılline uçacağım, sen gibi şaşmam inşaallah.

On Yedinci Söz - s.80

Kalbe Farisî olarak tahattur eden bir münacat

Yani, bu münacat, kalbe Farisî olarak tahattur ettiğinden, Farisî yazılmıştır. Evvelce matbu olan Hubab Risalesinde derc edilmişti.

Yâ Rab! Tevekkülsüz, gafletle, iktidar ve ihtiyarıma dayanıp derdime derman aramak için cihât-ı sitte denilen altı cihette nazar gezdirdim. Maatteessüf derdime derman bulamadım. Mânen bana denildi ki: "Yetmez mi dert, derman sana."

Evet, gafletle sağımdaki geçmiş zamandan teselli almak için baktım. Fakat gördüm ki, dünkü gün, pederimin kabri; ve geçmiş zaman, ecdadımın bir mezar-ı ekberi suretinde göründü. Teselli yerine vahşet verdi. HAŞİYE 4

Sonra soldaki istikbale baktım, derman bulamadım. Belki yarınki gün, benim kabrim; ve istikbal ise, emsalimin ve nesl-i âtinin bir kabr-i ekberi suretinde görünüp, ünsiyet değil, belki vahşet verdi. HAŞİYE 5

Soldan dahi hayır görünmediği için, hazır güne baktım. Gördüm ki, şu gün, güya bir tabuttur. Hareket-i mezbuhânede olan cismimin cenazesini taşıyor. HAŞİYE 6

İşbu cihetten dahi devâ bulamadım. Sonra başımı kaldırıp şecere-i ömrümün başına baktım. Gördüm ki, o ağacın tek meyvesi benim cenazemdir ki, o ağacın üstünde duruyor, bana bakıyor. HAŞİYE 7

O cihetten dahi meyus olup başımı aşağıya eğdim. Baktım ki, aşağıda, ayak altında, kemiklerimin toprağı ile mebde-i hilkatimin toprağı birbirine karışmış gördüm. Derman değil, derdime dert kattı. HAŞİYE 8

Ondan dahi nazarı çevirip arkama baktım. Gördüm ki, esassız, fâni bir dünya, hiçlik derelerinde ve adem zulümatında yuvarlanıp gidiyor. Derdime merhem değil, belki vahşet ve dehşet zehrini ilâve etti. HAŞİYE 9

Onda dahi hayır görmediğim için ön tarafıma, ileriye nazarımı gönderdim. Gördüm ki, kabir kapısı yolumun başında açık görünüp, onun arkasında ebede giden cadde, uzaktan uzağa nazara çarpıyor.HAŞİYE 10

İşte şu altı cihette ünsiyet ve teselli değil, belki dehşet ve vahşet aldığım onlara mukabil, benim elimde bir cüz-i ihtiyarîden başka hiçbir şey yoktur ki, ona dayanıp onunla mukabele edeyim. HAŞİYE 11

Halbuki o cüz-i ihtiyarî denilen silâh-ı insanî hem âciz, hem kısadır. Hem ayarı noksandır. İcad edemez. Kisbden başka hiçbir şey elinden gelmez. HAŞİYE 12

Ne geçmiş zamana hulûl edebilir, ne de gelecek zamana nüfuz edebilir. Mazi ve müstakbele ait emellerime ve elemlerime faydası yoktur. HAŞİYE 13


17. Söz - s:81-83

On Yedinci Söz - s.81

O cüz-i ihtiyarînin meydan-ı cevelânı, kısacık şu zaman-ı hazır ve bir ân-ı seyyaldir.

İşte, şu bütün ihtiyaçlarımla ve zayıflığımla ve fakr ve aczimle beraber, altı cihetten gelen dehşetler ve vahşetlerle perişan bir halde iken, kalem-i kudretle sahife-i fıtratımda ebede uzanan arzular ve sermede yayılan emeller âşikâre bir surette yazılmıştır, mahiyetimde derc edilmiştir.

Belki dünyada ne varsa, nümuneleri fıtratımda vardır. Umum onlara karşı alâkadarım. Onlar için çalıştırıyorum, çalışıyorum.

İhtiyaç dairesi, nazar dairesi kadar büyüktür, geniştir.

Hattâ, hayal nereye gitse, ihtiyaç dairesi dahi oraya gider; orada da hâcet vardır. Belki, her ne ki elde yok, ihtiyaçta vardır. Elde olmayan ihtiyaçta vardır; elde bulunmayan ise hadsizdir.

Halbuki daire-i iktidar, kısa elimin dairesi kadar kısa ve dardır.

Demek, fakr ve ihtiyaçlarım dünya kadardır.

Sermayem ise, cüz-i lâyetecezzâ gibi cüz'î bir şeydir.

İşte, şu cihan kadar ve milyarlar ile ancak tahsil edilen hâcet nerede? Ve bu beş paralık cüz-ü ihtiyarî nerede? Bununla onların mübayaasına gidilmez, bununla onlar kazanılmaz. Öyleyse başka bir çare aramak gerektir.

O çare ise şudur ki: O cüz-i ihtiyarîden dahi vaz geçip, irade-i İlâhiyeye işini bırakıp, kendi havl ve kuvvetinden teberri edip, Cenâb-ı Hakkın havl ve kuvvetine iltica ederek hakikat-i tevekküle yapışmaktır. Yâ Rab! Madem çare-i necat budur; Senin yolunda o cüz-i ihtiyarîden vaz geçiyorum ve enaniyetimden teberri ediyorum.

Ta, Senin inayetin, acz ve zaafıma merhameten elimi tutsun. Hem, ta Senin rahmetin, fakr ve ihtiyacıma şefkat edip bana istinadgâh olabilsin, kendi kapısını bana açsın.

Evet, her kim ki rahmetin nihayetsiz denizini bulsa, elbette bir katre serap hükmünde olan cüz-i ihtiyarına itimat etmez, rahmeti bırakıp ona müracaat etmez.

Eyvah, aldandık! Şu hayat-ı dünyeviyeyi sabit zannettik. O zan sebebiyle bütün bütün zayi ettik. Evet, şu güzerân-ı hayat bir uykudur; bir rüya gibi geçti. Şu temelsiz ömür dahi bir rüzgâr gibi uçar, gider.

Kendine güvenen ve ebedî zanneden mağrur insan zevâle mahkûmdur, sür'atle gidiyor. Hane-i insan olan dünya ise, zulümat-ı ademe sukut eder. Emeller bekasız, elemler ruhta bâki kalır.

Madem hakikat böyledir. Gel, ey hayata çok müştak ve ömre çok talip ve dünyaya çok âşık ve hadsiz emellerle ve elemlerle müptelâ bedbaht nefsim! Uyan, aklını başına al! Nasıl ki yıldızböceği kendi ışıkçığına itimat eder, gecenin hadsiz zulümatında kalır. Balarısı kendine güvenmediği için gündüzün güneşini bulur; bütün dostları olan çiçekleri, güneşin ziyasıyla yaldızlanmış müşahede eder. Öyle de, kendine, vücuduna ve enaniyetine dayansan, yıldızböceği gibi olursun. Eğer sen fâni vücudunu, o vücudu sana veren Hâlıkın yolunda feda etsen, balarısı gibi olursun, hadsiz bir nur-u vücut bulursun. Hem feda et. Çünkü şu vücut sende vedia ve emanettir.

On Yedinci Söz - s.82

Hem Onun mülküdür, hem O vermiştir. Öyleyse, minnet etmeyerek ve çekinmeyerek fena et, feda et, ta beka bulsun. Çünkü nefy-i nefy ispattır. Yani, yok yok ise, o vardır. Yok, yok olsa, var olur.

Hâlık-ı Kerîm, kendi mülkünü senden satın alıyor; Cennet gibi büyük bir fiyatı verir. Hem o mülkü senin için güzelce muhafaza ediyor, kıymetini yükselttiriyor. Yine sana hem bâki, hem mükemmel bir surette verecektir. Öyleyse, ey nefsim, hiç durma. Birbiri içinde beş kârlı bu ticareti yap. Ta beş hasâretten kurtulup, beş ribhi birden kazanasın.

 1

İbrahim Aleyhisselâmdan sudur ile kâinatın zeval ve ölümünü ilân eden nây-ı Lâ ühıbbü'l-âfilîn beni ağlattırdı.

Onun için kalb gözü ağladı ve ağlayıcı katreleri döktü. Kalb gözü ağladığı gibi, döktüğü herbir damlası da o kadar hazindir; ağlattırıyor, güya kendisi de ağlıyor. O damlalar, gelecek Farisî fıkralardır.

İşte o damlalar ise, Nebiyy-i Peygamber olan bir hakîm-i İlâhînin Kelâmullah içinde bulunan bir kelâmının bir nevi tefsiridir.

Güzel değil batmakla kaybolan bir mahbup. Çünkü zevâle mahkûm, hakikî güzel olamaz. Aşk-ı ebedî için yaratılan ve âyine-i Samed olan kalb ile sevilmez ve sevilmemeli.

Bir matlup ki gurupta gaybûbet etmeye mahkûmdur; kalbin alâkasına, fikrin merakına değmiyor. Âmâle merci olamıyor. Arkasında gam ve kederle teessüf etmeye lâyık değildir. Nerede kaldı ki, kalb ona perestiş etsin ve ona bağlansın, kalsın!

Bir maksut ki fenâda mahvoluyor; o maksudu istemem. Çünkü fâniyim. Fâni olanı istemem, neyleyeyim?

Bir mâbud ki zevalde defnoluyor; onu çağırmam, ona iltica etmem. Çünkü nihayetsiz muhtacım ve âcizim. Âciz olan, benim pek büyük dertlerime devâ bulamaz, ebedî yaralarıma merhem süremez. Zevalden kendini kurtaramayan nasıl mâbud olur?

Evet, zahire müptelâ olan akıl, şu keşmekeş kâinatta perestiş ettiği şeylerin zevâlini görmekle meyusâne feryad eder. Ve bâki bir mahbubu

On Yedinci Söz - s.83

arayan ruh dahi, Lâ ühıbbü'l-âfilîn feryadını ilân ediyor.

İstemem, arzu etmem, tâkat getirmem mufarakati!

Der-akap zevalle acılanan mülâkatlar, keder ve meraka değmez; iştiyaka hiç lâyık değildir. Çünkü zevâl-i lezzet elem olduğu gibi, zevâl-i lezzetin tasavvuru dahi bir elemdir. Bütün mecazî âşıkların divanları, yani aşknameleri olan manzum kitapları, şu tasavvur-u zevalden gelen elemden birer feryattır. Herbirinin bütün divan-ı eş'ârının ruhunu eğer sıksan, elemkârâne birer feryat damlar.

İşte, o zevâl-âlûd mülâkatlar, o elemli mecazî muhabbetler derdinden ve belâsındandır ki, kalbim İbrahimvâri Lâ ühıbbü'l-âfilîn ağlamasıyla ağlıyor ve bağırıyor.

Eğer şu fâni dünyada beka istiyorsan, beka fenâdan çıkıyor. Nefs-i emmâre cihetiyle fenâ bul ki, bâki olasın.

Dünyaperestlik esasatı olan ahlâk-ı seyyieden tecerrüd et, fâni ol. Daire-i mülkünde ve malındaki eşyayı Mahbub-u Hakikî yolunda feda et. Mevcudatın ademnümâ akıbetlerini gör. Çünkü şu dünyadan bekaya giden yol, fenâdan gidiyor.

Esbab içine dalan fikr-i insanî, şu zelzele-i zevâl-i dünyadan hayrette kalıp meyusâne fîzar ediyor. Vücud-u hakikî isteyen vicdan, İbrahimvâri Lâ ühıbbü'l-âfilîn enîniyle mahbubat-ı mecaziyeden ve mevcudat-ı zâileden kat-ı alâka edip Mevcud-u Hakikîye ve Mahbub-u Sermedîye bağlanıyor.

Ey nâdan nefsim! Bil ki, çendan dünya ve mevcudat fânidir; fakat her fâni şeyde, bâkiye îsal eden iki yol bulabilirsin ve can ve canan olan Mahbub-u Lâyezâlin tecellî-i cemâlinden iki lem'ayı, iki sırrı görebilirsin. An şart ki, suret-i fâniyeden ve kendinden geçebilirsen...

Evet, nimet içinde in'âm görünür, Rahmân'ın iltifatı hissedilir. Nimetten in'âma geçsen, Mün'imi bulursun. Hem, her eser-i Samedânî, bir mektup gibi, bir Sâni-i Zülcelâlin esmâsını bildirir. Nakıştan mânâya geçsen, esmâ yoluyla Müsemmâyı bulursun. Madem şu masnuat-ı fâniyenin mağzını, içini bulabilirsin; onu elde et, mânâsız kabuğunu, kışrını acımadan fenâ seyline atabilirsin.

Evet, masnuatta hiçbir eser yok ki, çok mânâlı bir lâfz-ı mücessem olmasın, Sâni-i Zülcelâlin çok esmâsını okutturmasın. Madem şu masnuat elfazdır, kelimat-ı kudrettir; mânâlarını oku, kalbine koy, mânâsız kalan elfâzı bilâpervâ zevâlin havasına at. Arkalarından alâkadarâne bakıp meşgul olma.

İşte, zahirperest ve sermayesi âfâkî malûmattan ibaret olan akl-ı dünyevî, böyle silsile-i efkârı hiçe ve ademe incirar ettiğinden, hayretinden ve heybetinden meyusâne feryad ediyor. Hakikate giden bir doğru yol arıyor. Madem uful edenlerden ve zeval bulanlardan ruh elini çekti. Kalb dahi mecazî mahbuplardan vaz geçti. Vicdan dahi fânilerden yüzünü çevirdi. Sen dahi, biçare nefsim, İbrahimvâri Lâ ühıbbü'l-âfilîn gıyâsını çek, kurtul.

Fıtratı aşkla yoğrulmuş gibi sermest-i câm-ı aşk olan Mevlânâ Câmi, kesretten vahdete yüzleri çevirmek için, bak, ne güzel söylemiş:

demiştir.HAŞİYE

1. Yani, yalnız Biri iste; başkaları istenmeye değmiyor.

2. Biri çağır; başkaları imdada gelmiyor.

3. Biri talep et; başkaları lâyık değiller.

4. Biri gör; başkaları her vakit görünmüyorlar, zeval perdesinde saklanıyorlar.


17. Söz - s:84-86

On Yedinci Söz - s.84

5. Biri bil; marifetine yardım etmeyen başka bilmekler faydasızdır.

6. Biri söyle; Ona ait olmayan sözler mâlâyâni sayılabilir.

Evet, Câmi, pek doğru söyledin. Hakikî mahbub, hakikî matlub, hakikî maksud, hakikî mâbud yalnız Odur.

Çünkü bu âlem, bütün mevcudatıyla, muhtelif dilleriyle, ayrı ayrı nağamâtıyla, zikr-i İlâhînin halka-i kübrâsında beraber Lâ ilâhe illâ Hû der, vahdâniyete şehadet eder. Lâ ühıbbü'l-âfilîn'in açtığı yaraya merhem sürüyor ve alâkayı kestiği mecazî mahbuplara bedel bir Mahbub-u Lâyezâlîyi gösteriyor.

Bundan yirmi beş sene kadar evvel İstanbul Boğazındaki Yuşa Tepesinde, dünyanın terkine karar verdiğim bir zamanda, bir kısım mühim dostlarım beni dünyaya, eski vaziyetime döndürmek için yanıma geldiler. Dedim: "Yarına kadar beni bırakınız; istihare edeyim." Sabahleyin kalbime bu iki levha hutur etti. Şiire benzer, fakat şiir değiller. O mübarek hatıranın hatırı için ilişmedim. Geldiği gibi muhafaza edildi. Yirmi Üçüncü Sözün âhirine ilhak edilmiştir. Makam münasebetiyle buraya alındı.

Birinci Levha

Ehl-i gaflet dünyasının hakikatini tasvir eder levhadır.

Beni dünyaya çağırma,
Ona geldim fenâ gördüm.

Demâ gaflet hicab oldu,
Ve nur-u Hak nihan gördüm.

Bütün eşya-yı mevcudat
Birer fâni muzır gördüm.

Vücut desen, onu giydim,
Ah, ademdi, çok belâ gördüm.

Hayat desen onu tattım
Azap-ender azap gördüm.

Akıl ayn-ı ikab oldu,
Bekayı bir belâ gördüm.

Ömür ayn-ı heva oldu,
Kemal ayn-ı heba gördüm.

Amel ayn-ı riya oldu,
Emel ayn-ı elem gördüm.

Visal nefs-i zeval oldu,
Devâyı ayn-ı dâ gördüm.

Bu envar zulümat oldu,
Bu ahbabı yetim gördüm.

Bu savtlar nây-ı mevt oldu,
Bu ahyâyı emvat gördüm.

Ulûm evhâma kalb oldu,
Hikemde bin sakam gördüm.

Lezzet ayn-ı elem oldu,
Vücutta bin adem gördüm.

Habib desen onu buldum,
Ah, firakta çok elem gördüm.

OnYedinci Söz - s.85

İkinci Levha

Ehl-i hidayet ve huzurun hakikat-i dünyalarına işaret eder bir levhadır.

Demâ gaflet zeval buldu,
Ve nur-u Hak ayan gördüm.

Vücut burhan-ı Zât oldu,
Hayat, mir'ât-ı Haktır, gör.

Akıl miftah-ı kenz oldu,
Fenâ, bâb-ı bekadır, gör.

Kemâlin lem'ası söndü,
Fakat şems-i cemal var, gör.

Zeval ayn-ı visal oldu,
Elem ayn-ı lezzettir, gör.

Ömür nefs-i amel oldu,
Ebed ayn-ı ömürdür, gör.

Zalâm zarf-ı ziya oldu,
Bu mevtte hak hayat var, gör.

Bütün eşya enis oldu,
Bütün asvat zikirdir, gör.

Bütün zerrat-ı mevcudat
Birer zâkir, müsebbih gör.

Fakrı kenz-i gınâ buldum,
Aczde tam kuvvet var, gör.

Eğer Allah'ı buldunsa
Bütün eşya senindir, gör.

Eğer Mâlik-i Mülke memlûk isen
Onun mülkü senindir, gör.

Eğer hodbin ve kendi nefsine mâliksen
Bilâ-addin belâdır, gör,

Bilâ-haddin azaptır, tad,
Belâ gayet ağırdır, gör.

Eğer hakikî abd-i hüdâbin isen,
Hudutsuz bir safâdır, gör,

Hesapsız bir sevap var, tad,
Nihayetsiz saadet gör.

Yirmi beş sene evvel Ramazan'da, ikindiden sonra Şeyh Geylânî'nin (k.s.) Esmâ-i Hüsnâ manzumesini okudum. Bana bir arzu geldi ki, Esmâ-i Hüsnâ ile bir münacat yazayım. Fakat o vakit bu kadar yazıldı. O kudsî üstadımın mübarek Münâcât-ı Esmâiyesine bir nazire yapmak istedim. Heyhat! Nazma istidadım yok. Yapamadım, noksan kaldı. Bu münacat, Otuz Üçüncü Sözün Otuz Üçüncü Mektubu olan Pencereler Risalesine ilhak edilmişti. Makam münasebetiyle buraya alındı.

OnYedinci Söz - s.86

Ey nefsim! Kalbim gibi ağla ve bağır ve de ki:

Fâniyim, fâni olanı istemem. Âcizim, âciz olanı istemem. Ruhumu Rahmân'a teslim eyledim; gayr istemem. İsterim, fakat bir yâr-ı bâki isterim. Zerreyim, fakat bir şems-i sermed isterim. Hiç ender hiçim, fakat bu mevcudatı umumen isterim.

Barla Yaylası, çam katran, ardıç, karakavağın bir meyvesidir

Makam münasebetiyle buraya alınmış. On Birinci Mektubun bir parçasıdır.

Bir vakit, esaretimde, dağ başında, azametli çam ve katran ve ardıç ağaçlarının heybetnümâ suretlerini, hayretfezâ vaziyetlerini temâşâ ederken, pek lâtif bir rüzgâr esti. O vaziyeti, pek muhteşem ve şirin, velvele-âlûd bir zelzele-i raksnümâ, bir tesbihat-ı cezbe-edâ suretine çevirdiğinden, eğlence temâşası nazar-ı ibrete ve sem-i hikmete döndü. Birden, Ahmed-i Cizrî'nin Kürtçe şu fıkrası:

hatırıma geldi. Kalbim, ibret mânâlarını ifade için şöyle ağladı:


17, 18. Sözler - s:87-89

On Yedinci Söz - s.87

Barla Yaylası, Tepelice'de çam, katran, ardıç, karakavak meyvesi hakkında yazılan Farisî beyitlerin mânâsı:

Hatırıma geldi; kalbim dahi ibret mânâlarını ifade için şöyle ağladı:

Yani, Senin temâşâna, hüsnüne, herkes her yerden koşup gelmiş. Senin cemâlinle nazdarlık ediyorlar.

Her zîhayat, Senin temâşâna, san'atın olan zemin yüzüne her yerden çıkıp bakıyorlar.

Aşağıdan, yukarıdan dellâllar gibi çıkıp bağırıyorlar.

Senin cemâl-i nakşından keyiflenip, o dellâl-misal ağaçlar oynuyorlar.

1

Senin kemâl-i san'atından neş'elenip güzel güzel sadâ veriyorlar.

Güya sadâlarının tatlılığı, onları da neş'elendirip nazeninâne bir naz ettiriyor.

İşte ondandır ki, şu ağaçlar raksa gelmiş, cezbe istiyorlar.

Şu rahmet-i İlâhiyenin âsârıyladır ki, her zîhayat, kendine mahsus tesbih ve namazın dersini alıyorlar.

Ders aldıktan sonra, herbir ağaç yüksek bir taş üstünde Arşa başını kaldırıp durmuşlar.

Herbirisi, yüzler ellerini Şehbaz-ı Kalender HAŞİYE 1 gibi dergâh-ı İlâhîye uzatıp muhteşem bir ibadet vaziyetini almışlar.

HAŞİYE 2 Oynattırıyorlar zülüfvâri küçük dallarını; ve onunla, temâşâ edenlere de, lâtif şevklerini ve ulvî zevklerini ihtar ediyorlar.

Aşkın "Hay Huy" perdelerinden en hassas tellere, damarlara dokunuyor gibi sadâ veriyorlar.2

Fikre şu vaziyetten şöyle bir mânâ geliyor: Mecazî muhabbetlerin zeval elemiyle gelen ağlayış, hem derinden derine hazin bir enîni ihtar ediyorlar.

Mahmud'ların, yani Sultan Mahmud gibi mahbubundan ayrılmış bütün âşıkların başlarında,

On Yedinci Söz - s.88

hüzün-âlûd mahbuplarının nağmesinin tarzını işittiriyorlar.

Dünyevî sadâların ve sözlerin dinlemesinden kesilmiş olan ölmüşlere ezelî nağmeleri, hüzün-engiz sadâları işittiriyor gibi bir vazifesi var görünüyorlar.

Ruh ise, şu vaziyetten şöyle anladı ki: Eşya, tesbihat ile Sâni-i Zülcelâlin tecelliyât-ı esmâsına mukabele edip, bir naz-niyaz zemzemesidir, geliyor.

Kalb ise, şu herbiri birer âyet-i mücesseme hükmünde olan şu ağaçlardan sırr-ı tevhidi, bu i'câzın ulüvv-ü nazmından okuyor. Yani, hilkatlerinde o derece harika bir intizam, bir san'at, bir hikmet vardır ki, bütün esbab-ı kâinat birer fâil-i muhtar farz edilse ve toplansalar, taklit edemezler.

Nefis ise, şu vaziyeti gördükçe, bütün rû-yi zemin velvele-âlûd bir zelzele-i firakta yuvarlanıyor gibi gördü, bir zevk-i bâki aradı. "Dünyaperestliğin terkinde bulacaksın" mânâsını aldı.

Akıl ise, şu zemzeme-i hayvan ve eşcardan ve demdeme-i nebat ve havadan gayet mânidar bir intizam-ı hilkat, bir nakş-ı hikmet, bir hazine-i esrar buluyor. Herşey çok cihetlerle Sâni-i Zülcelâli tesbih ettiğini anlıyor.

Heva-yı nefis ise, şu hemheme-i hava ve hevheve-i yapraktan öyle bir lezzet alıyor ki, bütün ezvâk-ı mecazîyi ona unutturup o heva-yı nefsin hayatı olan zevk-i mecazîyi terk etmekle bu zevk-i hakikatte ölmek istiyor.

Hayal ise görüyor: Güya şu ağaçların müekkel melâikeleri içlerine girip herbir dalında çok neyler takılan ağaçları ceset olarak giymişler. Güya Sultan-ı Sermedî, binler ney sadâsıyla muhteşem bir resm-i küşatta onlara onları giydirmiş ki, o ağaçlar câmid, şuursuz cisim gibi değil, belki gayet şuurkârâne, mânidar vaziyetleri gösteriyorlar.

İşte, o neyler, semavî, ulvî bir musikîden geliyor gibi sâfi ve müessirdirler. Fikir, o neylerden, başta Mevlânâ Celâleddin-i Rumî olarak bütün âşıkların işittikleri elemkârâne teşekkiyât-ı firâkı işitmiyor. Belki, Zât-ı Hayy-ı Kayyûma karşı takdim edilen teşekkürat-ı Rahmâniyeyi ve tahmidat-ı Rabbâniyeyi işitiyor.

Madem ağaçlar birer ceset oldu. Bütün yapraklar dahi diller oldu. Demek herbiri, binler dilleriyle, havanın dokunmasıyla Hu, Hu zikrini tekrar ediyorlar. Hayatlarının tahiyyâtıyla, Sâniinin Hayy-ı Kayyûm olduğunu ilân ediyorlar.

Çünkü, bütün eşya Lâ ilâhe illâ Hû deyip, kâinatın azîm halka-i zikrinde beraber zikrederek çalışıyorlar.

Vakit-be-vakit, lisan-ı istidat ile, Cenâb-ı Haktan hukuk-u hayatını "Yâ Hak" deyip hazine-i rahmetten istiyorlar. Baştan başa da, hayata mazhariyetleri lisanıyla "Yâ Hayy" ismini zikrediyorlar.

Yıldızları konuşturan bir yıldızname

Bir vakit Barla'da, Çam Dağında, yüksek bir mevkide, gecede semanın yüzüne baktım. Gelecek fıkralar birden hutur etti. Yıldızların lisan-ı hal ile konuşmalarını hayalen işittim gibi bu yazıldı. Nazım ve şiir bilmediğim için, şiir kaidesine girmedi. Tahattur olduğu gibi yazılmış. Dördüncü Mektup ile Otuz İkinci Sözün Birinci Mevkıfının âhirinden alınmıştır.

Dinle de yıldızları, şu hutbe-i şirinine,
Nâme-i nurunu hikmet bak ne takrir eylemiş.
Hep beraber nutka gelmiş, hak lisanıyla derler:
Bir Kadîr-i Zülcelâlin haşmet-i sultanına,
Birer burhan-ı nurefşânız biz vücud-u Sânie,
Hem vahdete, hem kudrete şahitleriz biz.
Şu zeminin yüzünü yaldızlayan
Nazenin mucizâtı çün melek seyranına,
Bu semânın arza bakan, Cennete dikkat eden
Binler müdakkik gözleriz biz.HAŞİYE
Tûbâ-yı hilkatten semâvat şıkkına
Hep kehkeşan ağsânına,
Bir Cemîl-i Zülcelâlin dest-i hikmetiyle takılmış
Pek güzel meyveleriz biz.
Tu semâvat ehline birer mescid-i seyyar
Birer hane-i devvar, birer ulvî âşiyâne,
Birer misbah-ı nevvar, birer gemi-i cebbar
Birer tayyareleriz biz.
Bir Kadîr-i Zülkemâlin, bir Hakîm-i Zülcelâlin
Birer mucize-i kudret, birer harika-i san'at-ı Hâlıkane,
Birer nadire-i hikmet, birer dâhiye-i hilkat
Birer nur âlemiyiz biz.
Böyle yüz bin dille yüz bin burhan gösteririz
İşittiririz insan olan insana.
Kör olası dinsiz gözü, görmez oldu yüzümüzü,
Hem işitmez sözümüzü. Hak söyleyen âyetleriz biz.
Sikkemiz bir, turramız bir, Rabbimize müsebbihiz, zikrederiz âbidâne
Kehkeşanın halka-i kübrâsına mensup birer meczuplarız biz.

On Sekizinci Söz - s.89

ON SEKİZİNCİ SÖZ

Bu Sözün iki makamı var. İkinci Makamı daha yazılmamıştır. Birinci Makamı Üç Noktadır.

BİRİNCİ NOKTA

3

Nefs-i emmâreme bir sille-i tedip

Ey fahre meftun, şöhrete müptelâ, medhe düşkün, hodbinlikte bîhemtâ, sersem nefsim!

Eğer binler meyve veren incirin menşei olan küçücük bir çekirdeği ve yüz salkım ona takılan üzümün siyah kurucuk çubuğu, bütün o meyveleri, o salkımları kendi hünerleri olduğu ve onlardan istifade edenler o çubuğa, o çekirdeğe medih ve hürmet etmek lâzım olduğu hak bir dâvâ ise, senin dahi sana yüklenen nimetler için fahre, gurura belki bir hakkın var.

Halbuki sen, daim zemme müstehaksın. Zira o çekirdek ve o çubuk gibi değilsin. Senin bir cüz-i ihtiyarın bulunmakla, o nimetlerin kıymetlerini fahrinle tenkis ediyorsun, gururunla tahrip ediyorsun ve küfranınla iptal ediyorsun ve temellükle gasp ediyorsun.

Senin vazifen fahir değil, şükürdür. Sana lâyık olan şöhret değil, tevazudur, hacâlettir. Senin hakkın medih değil, istiğfardır, nedâmettir. Senin kemâlin hodbinlik değil, hüdâbinliktedir.

Evet, sen, benim cismimde, âlemdeki tabiata benzersin. İkiniz hayrı kabul etmek, şerre merci olmak için yaratılmışsınız. Yani, fâil ve masdar değilsiniz; belki münfail ve mahalsiniz. Yalnız bir tesiriniz var. O da, hayr-ı mutlaktan gelen hayrı güzel bir surette kabul etmemenizden, şerre sebep olmanızdır.

Hem siz birer perde yaratılmışsınız, tâ güzelliği görülmeyen zahirî çirkinlikler size isnad edilip, Zât-ı Mukaddese-i İlâhiyenin tenzihine vesile olasınız. Halbuki, bütün bütün vazife-i fıtratınıza zıt bir suret giymişsiniz. Kabiliyetsizliğinizden hayrı şerre kalb ettiğiniz halde, Hâlıkınızla güya iştirak edersiniz! Demek nefisperest, tabiatperest gayet ahmak, gayet zalimdir.

Hem deme ki, "Ben mazharım. Güzele mazhar ise güzelleşir." Zira, temessül etmediğinden, mazhar değil, memer olursun.

Hem deme ki, "Halk içinde ben intihap edildim. Bu meyveler benimle gösteriliyor. Demek bir meziyetim var." Hayır, hâşâ! Belki herkesten evvel sana verildi; çünkü herkesten ziyade sen müflis ve muhtaç ve müteellim olduğundan en evvel senin eline verildi. HAŞİYE 3

İKİNCİ NOKTA

4 [image] âyetinin bir sırrını izah eder. Şöyle ki:

Herşeyde, hattâ en çirkin görünen şeylerde, hakikî bir hüsün ciheti vardır. Evet, kâinattaki herşey, her hadise, ya bizzat güzeldir, ona hüsn-ü bizzat denilir; veya neticeleri cihetiyle güzeldir ki, ona hüsn-ü bilgayr denilir. Bir kısım hadiseler var ki, zahiri çirkin, müşevveştir. Fakat o zahirî perde altında gayet parlak güzellikler ve intizamlar var. Ezcümle:

Bahar mevsiminde fırtınalı yağmur, çamurlu toprak perdesi altında, nihayetsiz güzel çiçek ve muntazam nebâtâtın tebessümleri saklanmış. Ve güz mevsiminin haşin tahribatı, hazin firak perdeleri arkasında, tecelliyât-ı celâliye-i Sübhâniyenin mazharı olan kış hadiselerinin tazyikinden ve tâzibinden muhafaza etmek için, nazdar çiçeklerin dostları olan nazenin hayvancıkları vazife-i hayattan terhis etmekle beraber, o kış perdesi altında nazenin, taze, güzel bir bahara yer ihzar etmektir. Fırtına, zelzele, veba gibi hadiselerin perdeleri altında gizlenen pek çok mânevî çiçeklerin inkişafı vardır. Tohumlar gibi neşvünemasız kalan birçok istidat çekirdekleri, zahiri çirkin görünen hadiseler yüzünden sünbüllenip güzelleşir. Güya umum inkılâplar ve küllî tahavvüller birer mânevî yağmurdur.

Fakat insan, hem zahirperest, hem hodgâm olduğundan, zahire bakıp çirkinlikle hükmeder. Hodgâmlık cihetiyle, yalnız kendine bakan netice ile muhakeme ederek şer olduğuna hükmeder. Halbuki, eşyanın insana ait gayesi bir ise, Sâniinin esmâsına ait binlerdir. Meselâ, kudret-i fâtıranın


18, 19. Sözler - s:90-92

On Sekizinci Söz - s.90

büyük mucizelerinden olan dikenli otları ve ağaçları muzır, mânâsız telâkki eder. Halbuki onlar, otların ve ağaçların mücehhez kahramanlarıdırlar. Meselâ, atmaca kuşu serçelere tasliti, zahiren rahmete uygun gelmez. Halbuki, serçe kuşunun istidadı, o taslitle inkişaf eder. Meselâ, "kar"ı pek bâridâne ve tatsız telâkki ederler. Halbuki, o bârid, tatsız perdesi altında o kadar hararetli gayeler ve öyle şeker gibi tatlı neticeler vardır ki, tarif edilmez.

Hem insan, hodgâmlık ve zahirperestliğiyle beraber, herşeyi kendine bakan yüzüyle muhakeme ettiğinden, pek çok mahz-ı edebî olan şeyleri hilâf-ı edep zanneder. Meselâ, alet-i tenasül-ü insan, insan nazarında bahsi hacâlet-âverdir. Fakat şu perde-i hacâlet, insana bakan yüzdedir. Yoksa, hilkate, san'ata ve gayât-ı fıtrata bakan yüzler öyle perdelerdir ki, hikmet nazarıyla bakılsa ayn-ı edeptir, hacâlet ona hiç temas etmez.

İşte, menba-ı edep olan Kur'ân-ı Hakîmin bazı tâbirâtı bu yüzler ve perdelere göredir. Nasıl ki, bize görünen çirkin mahlûkların ve hadiselerin zahirî yüzleri altında gayet güzel ve hikmetli san'at ve hilkatine bakan güzel yüzler var ki, Sâniine bakar; ve çok güzel perdeler var ki, hikmetleri saklar; ve pek çok zahirî intizamsızlıklar ve karışıklıklar var ki, pek muntazam bir kitabet-i kudsiyedir.

ÜÇÜNCÜ NOKTA

1

Madem kâinatta hüsn-ü san'at, bilmüşahede vardır ve kat'îdir. Elbette, risalet-i Ahmediye (a.s.m.), şuhud derecesinde bir kat'iyetle sübutu lâzım gelir. Zira, şu güzel masnuattaki hüsn-ü san'at ve ziynet-i suret gösteriyor ki, onların San'atkârında ehemmiyetli bir irade-i tahsin ve kuvvetli bir taleb-i tezyin vardır. Ve şu irade ve talep ise, o Sânide ulvî bir muhabbet ve masnularında izhar ettiği kemâlât-ı san'atına karşı kudsî bir rağbet var olduğunu gösteriyor. Ve şu muhabbet ve rağbet ise, masnuat içinde en münevver ve mükemmel fert olan insana daha ziyade müteveccih olup temerküz etmek ister.

İnsan ise, şecere-i hilkatin zîşuur meyvesidir. Meyve ise, en cemiyetli ve en uzak ve en ziyade nazarı âmm ve şuuru küllî bir cüz'îdir. Nazarı âmm ve şuuru küllî zat ise, o San'atkâr-ı Zülcemâle muhatap olup görüşen ve küllî şuurunu ve âmm nazarını tamamen Sâniinin perestişliğine ve san'atının istihsanına ve nimetinin şükrüne sarf eden en yüksek, en parlak bir fert olabilir.

Şimdi iki levha, iki daire görünüyor:

Biri, gayet muhteşem, muntazam bir daire-i Rububiyet ve gayet musannâ, murassâ bir levha-i san'at.

Diğeri, gayet münevver, müzehher bir daire-i ubudiyet ve gayet vâsi, câmi bir levha-i tefekkür ve istihsan ve teşekkür ve iman vardır-ki, ikinci daire, bütün kuvvetiyle birinci dairenin namına hareket eder.

İşte, o Sâniin bütün makasıd-ı san'atperverânesine hizmet eden o daire reisinin ne derece o Sâni ile münasebettar ve onun nazarında ne kadar mahbup ve makbul olduğu bilbedâhe anlaşılır.

Acaba hiç akıl kabul eder mi ki, şu güzel masnuâtın bu derece san'atperver, hattâ ağzın her çeşit tadını nazara alan in'amperver San'atkârı, Arş ve ferşi çınlattıracak bir velvele-i istihsan ve takdir içinde, ber ve bahri cezbeye getirecek bir zemzeme-i şükran ve tekbirle, perestişkârâne Ona müteveccih olan en güzel masnuuna karşı lâkayt kalsın ve onunla konuşmasın ve alâkadarâne onu resul yapıp güzel vaziyetinin başkalara da sirayet etmesini istemesin?

Kellâ! Konuşmamak ve onu resul yapmamak mümkün değil...

2

3

On Sekizinci Söz - s.91

Firkatli ve gurbetli bir esarette, fecir vaktinde ağlayan bir kalbin ağlayan ağlamalarıdır

Seherlerde eser bâd-ı tecellî
Uyan ey gözlerim vakt-i seherde.
İnâyethah zidergâh-ı İlâhi
Seherdir ehl-i zenbin tevbegâhı,
Uyan ey kalbim vakt-i fecirde,
Begün tevbe, becû gufran, zidergâh-ı İlâhî.

ON DOKUZUNCU SÖZ

Risalet-i Ahmediyeye dairdir

4

Evet, şu Söz güzeldir. Fakat onu güzelleştiren, güzellerin güzeli olan evsâf-ı Muhammediyedir.

On Dört Reşahâtı tazammun eden On Dördüncü Lem'anın

BİRİNCİ REŞHASI

Rabbimizi bize tarif eden üç büyük, küllî muarrif var: Birisi şu kitab-ı kâinattır ki, bir nebze şehadetini on üç Lem'a ile Arabî Nur Risalesinden On Üçüncü Dersten işittik. Birisi şu kitab-ı kebîrin âyet-i kübrâsı olan Hâtemü'l-Enbiyâ Aleyhissalâtü Vesselâmdır. Birisi de Kur'ân-ı Azîmüşşandır. Şimdi, şu ikinci burhan-ı nâtıkı olan Hâtemü'l-Enbiyâ Aleyhissalâtü Vesselâmı tanımalıyız, dinlemeliyiz.

Evet, o burhanın şahs-ı mânevîsine bak:

Sath-ı arz bir mescid, Mekke bir mihrap, Medine bir minber; o burhan-ı bâhir olan Peygamberimiz Aleyhissalâtü Vesselâm bütün ehl-i imana imam, bütün insanlara hatip, bütün enbiyaya reis, bütün evliyaya seyyid, bütün enbiya ve evliyadan mürekkep bir halka-i zikrin serzâkiri; bütün enbiya hayattar kökleri, bütün evliya tarâvettar semereleri bir şecere-i nuraniyedir ki, herbir dâvâsını, mucizatlarına istinat eden bütün enbiya ve kerametlerine itimat eden bütün evliya tasdik edip imza ediyorlar.

Zira, o Lâ ilâhe illâllah der, dâvâ eder. Bütün sağ ve sol, yani mazi ve müstakbel taraflarında saf tutan o nuranî zâkirler, aynı kelimeyi tekrar ederek, icmâ ile, mânen Sadakte ve bilhakkı natakte derler.

Hangi vehmin haddi var ki, böyle hesapsız imzalarla teyid edilen bir müddeâya parmak karıştırsın?

İKİNCİ REŞHA

O nuranî burhan-ı tevhid, nasıl ki iki cenâhın icmâ ve tevatürüyle teyid ediliyor. Öyle de,

On Dokuzuncu Söz - s.92

Tevrat ve İncil gibi kütüb-ü semâviyeninHAŞİYE yüzler işârâtı ve irhâsâtın binler rumuzâtı ve hâtiflerin meşhur beşârâtı ve kâhinlerin mütevatir şehâdâtı ve şakk-ı kamer gibi binler mucizâtının delâlâtı ve şeriatın hakkaniyeti ile teyid ve tasdik ettikleri gibi, zâtında gayet kemaldeki ahlâk-ı hamîdesi ve vazifesinde nihayet hüsnündeki secâyâ-yı gàliyesi ve kemâl-i emniyeti ve kuvvet-i imanını ve gayet itminanını ve nihayet vüsukunu gösteren fevkalâde takvâsı, fevkalâde ubudiyeti, fevkalâde ciddiyeti, fevkalâde metaneti, dâvâsında nihayet derecede sadık olduğunu güneş gibi âşikâre gösteriyor.

ÜÇÜNCÜ REŞHA

Eğer istersen, gel, Asr-ı Saadete, Ceziretü'l-Araba gideriz. Hayalen olsun, onu vazife başında görüp ziyaret ederiz.

İşte, bak: Hüsn-ü sîret ve cemâl-i suretle mümtaz bir zâtı görüyoruz ki, elinde muciznümâ bir kitap, lisanında hakaik-âşinâ bir hitap, bütün benî Âdeme, belki cin ve inse ve meleğe, belki bütün mevcudata karşı bir hutbe-i ezeliyeyi tebliğ ediyor. Sırr-ı hilkat-i âlem olan muammâ-i acibânesini hal ve şerh edip ve sırr-ı kâinat olan tılsım-ı muğlâkını fetih ve keşfederek, bütün mevcudattan sorulan, bütün ukulü hayret içinde meşgul eden üç müşkül ve müthiş sual-i azîm olan "Necisin? Nereden geliyorsun? Nereye gidiyorsun?" suallerine mukni, makbul cevap verir.

DÖRDÜNCÜ REŞHA

Bak, öyle bir ziya-yı hakikat neşreder ki, eğer onun o nuranî daire-i hakikat-i irşadından hariç bir surette kâinata baksan, elbette kâinatın şeklini bir matemhane-i umumî hükmünde ve mevcudatı birbirine ecnebî, belki düşman ve câmidâtı dehşetli cenazeler ve bütün zevilhayatı zeval ve firakın sillesiyle ağlayan yetimler hükmünde görürsün.

Şimdi bak, onun neşrettiği nur ile, o matemhane-i umumî, şevk ve cezbe içinde bir zikirhaneye inkılâp etti. O ecnebî, düşman mevcudat, birer dost ve kardeş şekline girdi. O câmidât-ı meyyite-i sâmite, birer mûnis memur, birer musahhar hizmetkâr vaziyetini aldı. Ve o ağlayıcı ve şekvâ edici, kimsesiz yetimler, birer tesbih içinde zâkir veya vazife paydosundan şâkir suretine girdi.

BEŞİNCİ REŞHA

Hem o nur ile, kâinattaki harekât, tenevvüat, tebeddülât, tagayyürat, mânâsızlıktan ve abesiyetten ve tesadüf oyuncaklığından çıkıp, birer mektubat-ı Rabbâniye, birer sahife-i âyât-ı tekviniye, birer merâyâ-yı esmâ-i İlâhiye ve âlem dahi bir kitab-ı hikmet-i Samedâniye mertebesine çıktılar.

Hem insanı bütün hayvânâtın mâdûnuna düşüren hadsiz zaaf ve aczi, fakr ve ihtiyâcâtı ve bütün hayvanlardan daha bedbaht eden, vasıta-ı nakl-i hüzün ve elem ve gam olan aklı o nurla nurlandığı vakit, insan bütün hayvanat, bütün mahlûkat üstüne çıkar. O nurlanmış acz, fakr, akıl ile, niyaz ile nazenin bir sultan ve fîzar ile nazdar bir halife-i zemin olur.

Demek o nur olmazsa kâinat da, insan da, hattâ herşey dahi hiçe iner. Evet, elbette böyle bedî bir kâinatta böyle bir zat lâzımdır. Yoksa kâinat ve eflâk olmamalıdır.

ALTINCI REŞHA

İşte, o zat, bir saadet-i ebediyenin muhbiri, müjdecisi, bir rahmet-i bînihâyenin kâşifi ve ilâncısı ve saltanat-ı Rububiyetin mehâsininin dellâlı, seyircisi ve künûz-u esmâ-i İlâhiyenin keşşâfı, göstericisi olduğundan, böyle baksan-yani ubudiyeti cihetiyle-onu bir misal-i muhabbet, bir timsal-i rahmet, bir şeref-i insaniyet, en nuranî bir semere-i şecere-i hilkat göreceksin. Şöyle baksan-yani risaleti cihetiyle-bir burhan-ı hak, bir sirac-ı hakikat, bir şems-i hidayet, bir vesile-i saadet görürsün.

İşte, bak: Nasıl berk-i hâtıf gibi, onun nuru şarktan garbı tuttu. Ve nısf-ı arz ve hums-u beşer, onun hediye-i hidayetini kabul edip hırz-ı can etti. Bizim nefis ve şeytanımıza ne oluyor ki, böyle bir zâtın bütün dâvâlarının esası olan Lâ ilâhe illâllah'ı, bütün meratibiyle beraber kabul etmesin?

YEDİNCİ REŞHA

İşte, bak: Şu cezire-i vâsiada vahşî ve âdetlerine mutaassıp ve inatçı muhtelif akvâmı, ne çabuk âdât ve ahlâk-ı seyyie-i vahşiyânelerini def'aten kal' ve ref' ederek, bütün ahlâk-ı hasene ile teçhiz edip bütün âleme muallim ve medenî ümeme üstad eyledi. Bak, değil zahirî bir tasallut, belki akılları, ruhları, kalbleri, nefisleri fetih ve teshir ediyor. Mahbub-u kulûb, muallim-i ukul, mürebi-i nüfus, sultan-ı ervah oldu.


19. Söz - s:93-95

On Dokuzuncu Söz - s.93

SEKİZİNCİ REŞHA

Bilirsin ki, sigara gibi küçük bir âdeti, küçük bir kavimde, büyük bir hâkim, büyük bir himmetle, ancak daimî kaldırabilir. Halbuki, bak: Bu zat, büyük ve çok âdetleri, hem inatçı, mutaassıp, büyük kavimlerden, zahirî küçük bir kuvvetle, küçük bir himmetle, az bir zamanda ref edip, yerlerine öyle secâyâ-yı âliyeyi-ki dem ve damarlarına karışmış derecede sabit olarak-vaz ve tesbit eyliyor. Bunun gibi daha pek çok harika icraatı yapıyor.

İşte, şu Asr-ı Saadeti görmeyenlere, Ceziretü'l-Arabı gözlerine sokuyoruz. Haydi, yüzer filozofu alsınlar, oraya gitsinler, yüz sene çalışsınlar! O zâtın o zamana nisbeten bir senede yaptığının yüzden birisini acaba yapabilirler mi?

DOKUZUNCU REŞHA

Hem bilirsin: Küçük bir adam, küçük bir haysiyetle, küçük bir cemaatte, küçük bir meselede, münazaralı bir dâvâda, hicapsız, pervâsız, küçük fakat hacâlet-âver bir yalanı, düşmanları yanında hilesini hissettirmeyecek derecede teessür ve telâş göstermeden söyleyemez.

Şimdi bak bu zâta: Pek büyük bir vazifede, pek büyük bir vazifedar, pek büyük bir haysiyetle, pek büyük emniyete muhtaç bir halde, pek büyük bir cemaatte, pek büyük husumet karşısında, pek büyük meselelerde, pek büyük dâvâda, pek büyük bir serbestiyetle, bilâpervâ, bilâtereddüt, bilâhicap, telâşsız, samimî bir safvetle, büyük bir ciddiyetle, hasımlarının damarlarına dokunduracak şedit, ulvî bir surette söylediği sözlerde hiç hilâf bulunabilir mi? Hiç hile karışması mümkün müdür? Kellâ!

1 [image] Evet, hak aldatmaz, hakikatbîn aldanmaz. Hak olan mesleği hileden müstağnîdir, Hakikatbînin gözüne hayalin ne haddi var ki hakikat görünsün, aldatsın?

ONUNCU REŞHA

İşte, bak: Ne kadar merak-âver, ne kadar cazibedar, ne kadar lüzumlu, ne kadar dehşetli hakaikı gösterir ve mesâili ispat eder. Bilirsin ki, en ziyade insanı tahrik eden meraktır. Hattâ, eğer sana denilse, "Yarı ömrünü, yarı malını versen, Kamerden ve Müşteriden biri gelir, Kamerde ve Müşteride ne var, ne yok, ahvâlini sana haber verecek. Hem doğru olarak senin istikbalini ve başına ne geleceğini doğru olarak haber verecek"; merakın varsa, vereceksin.

Halbuki, şu zat öyle bir Sultanın ahbârını söylüyor ki, memleketinde Kamer, bir sinek gibi, bir pervane etrafında döner. O Arz olan o pervane ise, bir lâmba etrafında pervaz eder. Ve o Güneş olan lâmba ise, o Sultanın binler menzillerinden bir misafirhanesinde, binler misbahlar içinde bir lâmbasıdır.

Hem öyle acaip bir âlemden hakikî olarak bahsediyor ve öyle bir inkılâptan haber veriyor ki, binler küre-i arz bomba olsa, patlasalar, o kadar acip olmaz. Bak, onun lisanında [image], [image], [image] gibi sûreleri işit.

Hem öyle bir istikbalden doğru olarak haber veriyor ki, şu dünyevî istikbal ona nisbeten bir katre serap hükmündedir.

Hem öyle bir saadetten haber veriyor ki, bütün saadet-i dünyeviye ona nisbeten bir berk-i zâilin bir şems-i sermede nisbeti gibidir.

ON BİRİNCİ REŞHA

Böyle acip ve muammâ-âlûd şu kâinatın perde-i zahiriyesi altında, elbette ve elbette böyle acaip bizi bekliyor. Böyle acaibi haber verecek, böyle harika ve fevkalâde muciznümâ bir zat lâzımdır.

Hem bu zâtın gidişatından görünüyor ki, o görmüş ve görüyor ve gördüğünü söylüyor.

Hem bizi nimetleriyle perverde eden şu semâvat ve arzın İlâhı bizden ne istiyor, marziyâtı nedir; pek sağlam olarak bize ders veriyor.

Hem bunlar gibi daha pek çok merak-âver, lüzumlu hakaikı ders veren bu zâta karşı herşeyi bırakıp ona koşmak, onu dinlemek lâzım gelirken, ekser insanlara ne olmuş ki, sağır olup kör olmuşlar, belki divane olmuşlar ki bu hakkı görmüyorlar, bu hakikati işitmiyorlar, anlamıyorlar?

ON İKİNCİ REŞHA

İşte, şu zat, şu mevcudat Hâlıkının vahdâniyetinin hakkaniyeti derecesinde hak bir burhan-ı nâtık, bir delil-i sadık olduğu gibi, haşrin ve saadet-i ebediyenin dahi bir burhan-ı katıı, bir delil-i sâtııdır. Belki, nasıl ki o zat, hidayetiyle saadet-i ebediyenin sebeb-i husulü ve vesile-i vusulüdür; öyle de, duasıyla, niyazıyla o saadetin sebeb-i vücudu ve vesile-i icadıdır. Haşir meselesinde geçen şu sırrı, makam münasebetiyle tekrar ederiz.

On Dokuzuncu Söz - s.94

İşte, bak: O zat öyle bir salât-ı kübrâda dua ediyor ki, güya şu cezire, belki arz, onun azametli namazıyla namaz kılar, niyaz eder.

Bak, hem öyle bir cemaat-i uzmâda niyaz ediyor ki, güya benî Âdemin zaman-ı Âdemden asrımıza, kıyamete kadar bütün nuranî, kâmil insanlar, ona ittibâ ile iktidâ edip duasına âmin diyorlar.

Hem bak, öyle bir hâcet-i âmme için dua ediyor ki, değil ehl-i arz, belki ehl-i semâvat, belki bütün mevcudat, niyazına, "Evet, yâ Rabbenâ, ver, biz dahi istiyoruz" deyip iştirak ediyorlar.

Hem öyle fakirâne, öyle hazinâne, öyle mahbubâne, öyle müştakâne, öyle tazarrukârâne niyaz ediyor ki, bütün kâinatı ağlattırıyor, duasına iştirak ettiriyor.

Bak, hem öyle bir maksat, öyle bir gaye için dua ediyor ki, insanı ve âlemi, belki bütün mahlûkatı esfel-i sâfilînden, sukuttan, kıymetsizlikten, faydasızlıktan, âlâ-yı illiyyîne, yani kıymete, bekaya, ulvî vazifeye çıkarıyor.

Bak, hem öyle yüksek bir fizâr-ı istimdatkârâne ve öyle tatlı bir niyaz-ı istirhamkârâne ile istiyor, yalvarıyor ki, güya bütün mevcudata ve semâvâta ve Arşa işittirip, vecde getirip, duasına "Âmin Allahümme âmin" dedirtiyor.

Bak, hem öyle Semî, Kerîm bir Kadîrden, öyle Basîr, Rahîm bir Alîmden hâcetini istiyor ki, bilmüşahede, en hafî bir zîhayatın en hafî bir hâcetini, bir niyazını görür, işitir, kabul eder, merhamet eder. Çünkü istediğini-velev lisan-ı hal ile olsun-verir. Ve öyle bir suret-i hakîmâne, basîrâne, rahîmânede verir ki, şüphe bırakmaz, bu terbiye ve tedbir öyle bir Semî ve Basîr ve öyle bir Kerîm ve Rahîme hastır.

ON ÜÇÜNCÜ REŞHA

Acaba bütün efâzıl-ı benî Âdemi arkasına alıp, arz üstünde durup, Arş-ı Âzama müteveccihen el kaldırıp dua eden şu şeref-i nev-i insan ve ferîd-i kevn ü zaman ve bihakkın fahr-i kâinat ne istiyor?

Bak, dinle: Saadet-i ebediye istiyor. Beka istiyor. Lika istiyor. Cennet istiyor. Hem, merâyâ-yı mevcudatta ahkâmını ve cemallerini gösteren bütün esmâ-i kudsiye-i İlâhiye ile beraber istiyor. Hattâ, eğer rahmet, inâyet, hikmet, adalet gibi hesapsız o matlubun esbab-ı mucibesi olmasaydı, şu zâtın tek duası, baharımızın icadı kadar kudretine hafif gelen şu Cennetin binasına sebebiyet verecekti.

Evet, nasıl ki onun risaleti şu dâr-ı imtihanın açılmasına sebebiyet verdi. Öyle de, onun ubudiyeti dahi öteki dârın açılmasına sebeptir. Acaba ehl-i akıl ve tahkike2 [image] dedirten şu meşhud intizam-ı fâik, şu rahmet içinde kusursuz hüsn-ü san'at ve misilsiz cemâl-i Rububiyet, hiç böyle bir çirkinliği, böyle bir merhametsizliği, böyle bir intizamsızlığı kabul eder mi ki, en cüz'î, en ehemmiyetsiz arzuları, sesleri ehemmiyetle işitip ifa etsin; en ehemmiyetli, en lüzumlu arzuları ehemmiyetsiz görüp işitmesin, anlamasın, yapmasın? Hâşâ vekellâ, yüz bin defa hâşâ! Böyle bir cemal, böyle bir çirkinliği kabul etmez, çirkin olmaz.

Yahu, ey hayalî arkadaşım! Şimdilik kâfidir, geri gitmeliyiz. Yoksa, yüz sene şu zamanda, şu cezirede kalsak, yine o zâtın garaib-i icraatını ve acaib-i vezâifini, yüzden birisine tamamen ihata edip temâşâsında doyamayız. Şimdi, gel, üstünde döneceğimiz her asra birer birer bakacağız. Bak, nasıl her asır, o şems-i hidayetten aldıkları feyizle çiçek açmışlar; Ebû Hanife, Şâfiî, Ebû Bayezid-i Bistâmî, Şah-ı Geylânî, Şah-ı Nakşibend, İmam-ı Gazâlî, İmam-ı Rabbânî gibi milyonlar münevver meyveler veriyor.

Meşhudâtımızın tafsilâtını başka vakte tâlik edip, o muciznümâ ve hidayet-edâya, bir kısım kat'î mucizâtına işaret eden bir salâvat getirmeliyiz.

*

On Dokuzuncu Söz - s.95

Şuâât-ı Mârifetü'n-Nebî namındaki Türkçe bir risalede ve On Dokuzuncu Mektupta ve şu Sözde icmâlen işaret ettiğimiz delâil-i nübüvvet-i Ahmediyeyi (a.s.m.) beyan etmişim. Hem onda Kur'ân-ı Hakîmin vücuh-u i'câzı icmâlen zikredilmiş. Yine Lemeât namında Türkçe bir risalede ve Yirmi Beşinci Sözde Kur'ân'ın kırk vecihle mucize olduğunu icmâlen beyan ve kırk vücuh-u i'câzına işaret etmişim. O kırk vecihte, yalnız nazımda olan belâgati, İşârâtü'l-İ'câz namındaki bir tefsir-i Arabîde, kırk sayfa içinde yazmışım. Eğer ihtiyacın varsa şu üç kitaba müracaat edebilirsin.

ON DÖRDÜNCÜ REŞHA

Mahzen-i mucizat ve mucize-i kübrâ olan Kur'ân-ı Hakîm, nübüvvet-i Ahmediye (a.s.m.) ile vahdâniyet-i İlâhiyeyi o derece kat'î ispat ediyor ki, başka burhana hâcet bırakmıyor. Biz de onun tarifine ve medar-ı tenkit olmuş bir iki lem'a-i i'câzına işaret ederiz.

İşte, Rabbimizi bize tarif eden Kur'ân-ı Hakîm,

  • şu kitab-ı kebir-i kâinatın bir tercüme-i ezeliyesi,
  • şu sahâif-i arz ve semâda müstetir künûz-u esmâ-i İlâhiyenin keşşafı,
  • şu sutûr-u hâdisâtın altında muzmer hakaikın miftâhı,
  • şu âlem-i şehadet perdesi arkasındaki âlem-i gayb cihetinden gelen iltifâtât-ı Rahmâniye ve hitâbât-ı ezeliyenin hazinesi,
  • şu âlem-i mâneviye-i İslâmiyenin güneşi, temeli, hendesesi,
  • âlem-i uhreviyenin haritası,
  • Zât ve sıfât ve şuûn-u İlâhiyenin kavl-i şârihi, tefsir-i vâzıhı, burhan-ı nâtıkı, tercüman-ı sâtıı,
  • şu âlem-i insaniyetin mürebbîsi, hikmet-i hakikîsi, mürşid ve hâdîsi,
  • hem bir kitab-ı hikmet ve şeriat,
  • hem bir kitab-ı dua ve ubudiyet,
  • hem bir kitab-ı emir ve davet,
  • hem bir kitab-ı zikir ve marifet gibi,
  • bütün hâcât-ı mâneviyesine karşı birer kitap ve bütün muhtelif ehl-i mesâlik ve meşârib olan evliya ve sıddıkînin, asfiya ve muhakkikînin herbirinin meşreplerine lâyık birer risale ibraz eden bir kütüphane-i mukaddesedir.

Sebeb-i kusur tevehhüm edilen tekraratındaki lem'a-i i'câza bak ki: Kur'ân hem bir kitab-ı zikir, hem bir kitab-ı dua, hem bir kitab-ı davet olduğundan, içinde tekrar müstahsendir, belki elzemdir ve eblâğdır. Ehl-i kusurun zannı gibi değil. Zira, zikrin şe'ni, tekrar ile tenvirdir. Duanın şe'ni, terdad ile takrirdir. Emir ve davetin şe'ni, tekrar ile tekittir.

Hem herkes her vakit bütün Kur'ân'ı okumaya muktedir olamaz, fakat bir sûreye galiben muktedir olur. Onun için, en mühim makasıd-ı Kur'âniye ekser uzun sûrelerde derc edilerek, herbir sûre bir küçük Kur'ân hükmüne geçmiş. Demek, hiç kimseyi mahrum etmemek için, tevhid ve haşir


19, 20. Sözler - s:96-98

On Dokuzuncu Söz - s.96

ve kıssa-i Mûsa gibi bazı maksatlar tekrar edilmiş.

Hem cismânî ihtiyaç gibi, mânevî hâcat dahi muhteliftir. Bazısına insan her nefes muhtaç olur: cisme hava, ruha Hû gibi. Bazısına her saat: Bismillâh gibi ve hâkezâ... Demek, tekrar-ı âyet, tekerrür-ü ihtiyaçtan ileri gelmiş ve o ihtiyaca işaret ederek, uyandırıp teşvik etmek, hem iştiyakı ve iştahı tahrik etmek için tekrar eder.

Hem Kur'ân müessistir, bir din-i mübînin esasıdır ve şu âlem-i İslâmiyetin temelleridir ve hayat-ı içtimaiye-i beşeriyeyi değiştirip muhtelif tabakata, mükerrer suallerine cevaptır. Müessise, tesbit etmek için tekrar lâzımdır. Tekit için terdad lâzımdır. Teyit için takrir, tahkik, tekrir lâzımdır.

Hem öyle mesâil-i azîme ve hakaik-ı dakikadan bahsediyor ki, umumun kalblerinde yerleştirmek için, çok defa muhtelif suretlerde tekrar lâzımdır.

Bununla beraber, sureten tekrardır. Fakat, mânen herbir âyetin çok mânâları, çok faydaları, çok vücuh ve tabakatı vardır. Herbir makamda ayrı bir mânâ ve fayda ve maksatlar için zikrediliyor.

Hem Kur'ân'ın, mesâil-i kevniyenin bazısında ipham ve icmâli ise, irşadî bir lem'a-i i'cazdır. Ehl-i ilhâdın tevehhüm ettikleri gibi medar-ı tenkit olamaz ve sebeb-i kusur değildir.

Eğer desen: "Acaba neden Kur'ân-ı Hakîm, felsefenin mevcudattan bahsettiği gibi etmiyor? Bazı mesâili mücmel bırakır; bazısını, nazar-ı umumîyi okşayacak, hiss-i âmmeyi rencide etmeyecek, fikr-i avâmı tâciz edip yormayacak bir suret-i basitâne-i zahirânede söylüyor."

Cevaben deriz ki: Felsefe hakikatin yolunu şaşırmış; onun için... Hem geçmiş derslerden ve Sözlerden elbette anlamışsın ki, Kur'ân-ı Hakîm şu kâinattan bahsediyor, tâ Zât ve sıfât ve esmâ-i İlâhiyeyi bildirsin. Yani, bu kitab-ı kâinatın maânîsini anlattırıp, tâ Hâlıkını tanıttırsın. Demek, mevcudata kendileri için değil, belki Mûcidleri için bakıyor. Hem umuma hitap ediyor. İlm-i hikmet ise mevcudata mevcudat için bakıyor. Hem hususan ehl-i fenne hitap ediyor. Öyleyse, madem ki Kur'ân-ı Hakîm mevcudatı delil yapıyor, burhan yapıyor; delil zahirî olmak, nazar-ı umuma çabuk anlaşılmak gerektir. Hem madem ki Kur'ân-ı Mürşid bütün tabakat-ı beşere hitap eder. Kesretli tabaka ise tabaka-i avamdır. Elbette, irşad ister ki, lüzumsuz şeyleri ipham ile icmal etsin; ve dakik şeyleri temsil ile takrib etsin; ve mugalâtalara düşürmemek için, zahirî nazarlarında bedihî olan şeyleri lüzumsuz, belki zararlı bir surette tağyir etmemektir.

Meselâ güneşe der, "Döner bir siracdır, bir lâmbadır." Zira, güneşten, güneş için, mahiyeti için bahsetmiyor. Belki bir nevi intizamın zembereği ve nizamın merkezi olduğundan, intizam ve nizam ise Sâniin âyine-i marifeti olduğundan bahsediyor.

Evet, der: 1 [image] "Güneş döner." Bu "döner" tabiriyle, kış-yaz, gece-gündüzün deverânındaki muntazam tasarrufât-ı kudreti ihtar ile azamet-i Sânii ifham eder. İşte, bu "dönmek" hakikati ne olursa olsun, maksud olan ve hem mensuc, hem meşhud olan intizama tesir etmez.

Hem der: 2 [image] Şu "sirac" tabiriye, âlemi bir kasır suretinde, içinde olan eşya ise insana ve zîhayata ihzar edilmiş müzeyyenat ve mat'ûmat ve levazımat olduğunu ve güneş dahi musahhar bir mumdar olduğunu ihtar ile, rahmet ve ihsan-ı Hâlıkı ifham eder.

Şimdi bak, şu sersem ve geveze felsefe ne der? Bak, diyor ki: "Güneş bir kütle-i azîme-i mâyia-i nâriyedir. Ondan fırlamış olan seyyârâtı etrafında döndürüp, cesâmeti bu kadar, mahiyeti böyledir, şöyledir..." Mûhiş bir dehşetten, müthiş bir hayretten başka, ruha bir kemâl-i ilmî vermiyor. Bahs-i Kur'ân gibi etmiyor.

Buna kıyasen, bâtınen kof, zâhiren mutantan felsefî meselelerin ne kıymette olduğunu anlarsın. Onun şaşaa-i suriyesine aldanıp Kur'ân'ın gayet muciznümâ beyanına karşı hürmetsizlik etme.

On Dokuzuncu Söz - s.97

İHTAR: Arabî Risale-i Nur'da On Dördüncü Reşhanın Altı Katresi, bahusus Dördüncü Katrenin Altı Nüktesi, Kur'ân-ı Hakîmin kırk kadar envâ-ı i'câzından on beşini beyan eder. Ona iktifâen burada ihtisar ettik. İstersen ona müracaat et; bir hazine-i mucizat bulursun.

YİRMİNCİ SÖZ

İki Makamdır.

Birinci Makam

 3

4

5

BİRGÜN şu âyetleri okurken, İblis'in ilkaatına karşı Kur'ân-ı Hakîmin feyzinden üç nükte ilham edildi. Vesvesenin sureti şudur:

Dedi ki: "Dersiniz, 'Kur'ân mucizedir; hem nihayetsiz belâgattedir; hem umuma her vakitte hidayettir.' Halbuki, şöyle bazı hâdisât-ı cüz'iyeyi tarihvâri bir surette musırrâne tekrar etmekte ne mânâ var? Bir ineği kesmek gibi bir vakıa-i cüz'iyeyi o kadar mühim tavsifatla böyle zikretmek, hattâ o sûre-i azîmeye de el-Bakara tesmiye etmekte ne münasebet var? Hem de "Âdem'e secde" olan hadise, sırf bir emr-i gaybîdir. Akıl ona yol bulamaz; kavî bir imandan sonra teslim ve iz'an edilebilir. Halbuki Kur'ân umum ehl-i akla ders veriyor. Çok yerlerde 6 [image] der, akla havale eder. Hem taşların tesadüfî olan bazı hâlât-ı tabiiyesini ehemmiyetle beyan etmekte ne hidayet var?"

İlham olunan nüktelerin sureti şudur:

BİRİNCİ NÜKTE

Kur'ân-ı Hakîmde çok hâdisât-ı cüz'iye vardır ki, herbirisinin arkasında bir düstur-u küllî saklanmış ve bir kanun-u umumînin ucu olarak gösteriliyor. Nasıl ki, 7

Yirminci Söz - s.98

Hazret-i Âdem'in melâikelere karşı kabiliyet-i hilâfet için bir mucizesi olan tâlim-i esmâdır ki, bir hadise-i cüz'iyedir. Şöyle bir düstur-u küllînin ucudur ki:

Nev-i beşere câmiiyet-i istidat cihetiyle tâlim olunan hadsiz ulûm ve kâinatın envâına muhit pek çok fünun ve Hâlıkın şuûnat ve evsâfına şâmil kesretli maarifin tâlimidir ki, nev-i beşere, değil yalnız melâikelere, belki semâvat ve arz ve dağlara karşı emanet-i kübrâyı haml dâvâsında bir rüçhaniyet vermiş; ve heyet-i mecmuasıyla arzın bir halife-i mânevîsi olduğunu Kur'ân ifham ettiği misilli, "melâikelerin Âdem'e secdesiyle beraber Şeytanın secde etmemesi" olan hadise-i cüz'iye-i gaybiye, pek geniş bir düstur-u külliye-i meşhudenin ucu olduğu gibi, pek büyük bir hakikati ihsas ediyor. Şöyle ki:

Kur'ân, şahs-ı Âdem'e melâikelerin itaat ve inkıyadını ve Şeytanın tekebbür ve imtinâını zikretmesiyle, nev-i beşere kâinatın ekser maddî envâları ve envâın mânevî mümessilleri ve müekkelleri musahhar olduklarını ve nev-i beşerin hassalarının bütün istifadelerine müheyyâ ve münkad olduklarını ifham etmekle beraber; o nev'in istidadâtını bozan ve yanlış yollara sevk eden mevadd-ı şerire ile onların mümessilleri ve sekene-i habiseleri o nev-i beşerin tarik-i kemâlâtında ne büyük bir engel, ne müthiş bir düşman teşkil ettiğini ihtar ederek, Kur'ân-ı Mu'cizü'l-Beyan, birtek Âdem ile (a.s.) cüz'î hadiseyi konuşurken, bütün kâinatla ve bütün nev-i beşerle bir mükâleme-i ulviye ediyor.

İKİNCİ NÜKTE

Mısır kıt'ası, kumistan olan Sahrâ-yı Kebirin bir parçası olduğundan, Nil-i mübarekin feyziyle gayet mahsuldar bir tarla hükmüne geçtiğinden, o cehennem-nümun sahrâ komşuluğunda şöyle cennet-misal bir mevki-i mübarekin bulunması, felâhat ve ziraati, ahalisinde pek mergup bir surete getirmiş ve o sekenenin seciyesine öyle tesbit etmiş ki, ziraati kudsiye ve vasıta-i ziraat olan bakarı ve sevri mukaddes, belki mâbud derecesine çıkarmış. Hattâ, o zamandaki Mısır milleti, sevre, bakara, ibadet etmek derecesinde bir kudsiyet vermişler. İşte, o zamanda Benî İsrail dahi o kıt'ada neş'et ediyordu; ve o terbiyeden bir hisse aldıkları, "icl" meselesinden anlaşılıyor.

İşte, Kur'ân-ı Hakîm, Hazret-i Mûsâ Aleyhisselâmın risaletiyle, o milletin seciyelerine girmiş ve istidatlarına işlemiş olan o bakarperestlik mefkûresini kesip öldürdüğünü, bir bakarın zebhiyle ifham ediyor. İşte şu hadise-i cüz'iye ile bir düstur-u küllîyi, her vakit, hem herkese gayet lüzumlu bir ders-i hikmet olduğunu, ulvî bir i'câz ile beyan eder.

Buna kıyasen bil ki, Kur'ân-ı Hakîmde bazı hâdisât-ı tarihiye suretinde zikredilen cüz'î hadiseler, küllî düsturların uçlarıdır. Hattâ çok surelerde zikir ve tekrar edilen kıssa-i Mûsânın yedi cümlelerine misal olarak, Lemeat'ta, İ'câz-ı Kur'ân Risalesinde, o cüz'î cümlelerin herbir cüz'ünün nasıl mühim bir düstur-u küllîyi tazammun ettiğini beyan etmişiz. İstersen o risaleye müracaat et.

ÜÇÜNCÜ NÜKTE

8

Şu âyeti okurken, müvesvis dedi ki: "Herkese malûm ve âdi olan taşların şu fıtrî bazı hâlât-ı tabiiyesini en mühim ve büyük meseleler suretinde bahis ve beyanda ne mânâ var, ne münasebet var, ne ihtiyaç var?"

Şu vesveseye karşı, feyz-i Kur'ân'dan şöyle bir nükte ilham edildi:

Evet, münasebet var ve ihtiyaç var. Hem o derece büyük bir münasebet ve ehemmiyetli bir mânâ ve o derece muazzam ve lüzumlu bir hakikat var ki, ancak Kur'ân'ın îcâz-ı mu'cizi ve lütf-u irşadıyla bir derece basitleştirilmiş ve ihtisar edilmiş.

Evet, i'câz-ı Kur'ân'ın bir esası olan îcaz, hem hidayet-i Kur'ân'ın bir nuru olan lütf-u irşad ve hüsn-ü ifham, iktiza ediyorlar ki, Kur'ân'ın muhatapları içinde ekseriyeti teşkil eden avâma karşı küllî hakikatleri ve derin ve umumî düsturları, melûf ve cüz'î suretlerle gösterilsin. Ve fikirleri basit olan umumî avâma karşı, muazzam hakikatlerin yalnız uçları ve basit bir sureti gösterilsin. Hem âdet perdesi tahtında ve zeminin altında harikulâde olan tasarrufât-ı İlâhiye icmâlen gösterilsin. İşte, bu sırra binâendir ki, Kur'ân-ı Hakîm şu âyetle diyor:

Ey Benî İsrail ve ey benî Âdem! Sizlere ne olmuş ki, kalbleriniz taştan daha câmid ve daha ziyade katılaşmıştır. Zira, görmüyor musunuz ki, o pek sert ve pek câmid ve toprak altında bir tabaka-i azîme


20. Söz - s:99-101

Yirminci Söz - s.99

teşkil eden o koca taşlar, o kadar evâmir-i İlâhiyeye karşı mutî ve musahhar ve icraat-ı Rabbâniye altında o kadar yumuşak ve emirberdir ki, havada ağaçların teşkilinde tasarrufât-ı İlâhiye ne derece suhuletle cereyan ediyor. Öyle de, tahtezzemin ve o sert, sağır taşlarda o derece suhulet ve intizamla, hattâ damarlara karşı kanın cevelânı gibi muntazam su cetvelleri HAŞİYE 1 ve su damarları, kemâl-i hikmetle, o taşlarda mukavemet görmeyerek cereyan ediyor. Hem havada nebâtat ve ağaçların dallarının suhuletle suret-i intişarı gibi, o derece suhuletle köklerin nazik damarları yeraltındaki taşlarda, mümânaat görmeyerek, evâmir-i İlâhî ile muntazaman intişar ettiğini Kur'ân işaret ediyor. Ve geniş bir hakikati şu âyetle ders veriyor ve o dersle o kasavetli kalblere bu mânâyı veriyor ve remzen diyor:

Ey Benî İsrail ve ey benî Âdem! Zaaf ve acziniz içinde nasıl bir kalb taşıyorsunuz ki, öyle bir Zâtın evâmirine karşı o kalb, kasavetle mukavemet ediyor? Halbuki, o koca, sert taşların tabaka-i muazzaması, o Zâtın evâmiri önünde kemâl-i inkıyadla, karanlıkta, nazik vazifelerini mükemmel ifa ediyorlar, itaatsizlik göstermiyorlar. Belki o taşlar, toprak üstünde bulunan bütün zevilhayata, âb-ı hayatla beraber sair medâr-ı hayatlarına öyle bir hazinedarlık ediyor ve öyle bir adaletle taksimata vesiledir ve öyle bir hikmetle tevziata vasıta oluyor ki, Hakîm-i Zülcelâlin dest-i kudretinde, balmumu gibi ve belki hava gibi yumuşaktır, mukavemetsizdir ve azamet-i kudretine karşı secdededir. Zira toprak üstünde müşahede ettiğimiz şu masnuât-ı muntazama ve şu hikmetli ve inâyetli tasarrufât-ı İlâhiye misilli, zemin altında aynen cereyan ediyor. Belki hikmeten daha acip ve intizamca daha garip bir surette, hikmet ve inâyet-i İlâhiye tecelli ediyor. Bakınız: En sert ve hissiz o koca taşlar, nasıl balmumu gibi evâmir-i tekviniyeye karşı yumuşaklık gösteriyorlar! Ve memur-u İlâhî olan o lâtif sulara, o nazik köklere, o ipek gibi damarlara o derece mukavemetsiz ve kasavetsizdir. Güya bir âşık gibi, o lâtif ve güzellerin temasıyla kalbini parçalıyor, yollarında toprak oluyor.

Hem 1 [image] ile şöyle bir hakikat-i muazzamanın ucunu gösteriyor ki: Taleb-i rüyet hadisesinde meşhur dağın tecelli ile parçalanması ve taşlarının dağılması gibi, umum rû-yi zeminde, aslı sudan incimad etmiş, adeta yekpare taşlardan ibaret olan ekser dağların zelzele veya bazı hâdisât-ı arziye suretinde tecelliyât-ı celâliye ile, o dağların yüksek zirvelerinden o haşyet verici tecelliyât-ı celâliyenin zuhuruyla taşlar parçalanarak, bir kısmı ufalanıp, toprağa kalb olup, nebâtâta menşe olur. Diğer bir kısmı taş kalarak yuvarlanıp derelere, ovalara dağılıp, sekene-i zeminin meskeni gibi birçok işlerinde hizmetkârlık ederek ve mahfî bazı hikem ve menâfi için kudret ve hikmet-i İlâhiyeye secde-i itaat ederek, desâtir-i hikmet-i Sübhâniyeye emirber şeklini alıyorlar.

Elbette, o haşyetten o yüksek mevkii terk edip mütevaziâne aşağı yerleri ihtiyar etmek ve o mühim menfaatlere sebep olmak beyhude olmayıp başıboş değil ve tesadüfî dahi olmadığını; belki bir Hakîm-i Kadîrin tasarrufât-ı hakîmânesiyle, o intizamsızlık içinde zahir nazara görünmeyen bir intizam-ı hakîmâne bulunduğuna delil ise, o taşlara müteallik faydalar, menfaatler ve onlar üstünde yuvarlandıkları dağın cesedine giydirilen ve çiçek ve meyvelerin murassaâtıyla münakkaş ve müzeyyen olan gömleklerin kemâl-i intizamı ve hüsn-ü san'atı, kat'î, şüphesiz şehadet eder.

İşte, şu üç âyetin, hikmet nokta-i nazarında ne kadar kıymettar olduğunu gördünüz. Şimdi bakınız Kur'ân'ın letâfet-i beyanına ve i'câz-ı belâgatine: Nasıl şu zikrolunan büyük ve geniş ve ehemmiyetli hakikatlerin uçlarını, üç fıkra içinde üç vakıa-i meşhure ve meşhude ile gösteriyor. Ve medar-ı ibret üç hadise-i uhrâyı hatırlatmakla lâtif bir irşad yapar, mukavemetsûz bir zecir eder.

Meselâ, ikinci fıkrada der:

2 [image] Şu fıkra ile, Hazret-i Mûsâ Aleyhisselâmın asâsına karşı kemâl-i şevkle inşikak edip on iki gözünden on iki çeşme akıtan taşa işaret etmekle, şöyle bir mânâyı ifham ediyor ve mânen diyor:

Ey Benî İsrail! Birtek mucize-i Mûsâya (a.s.) karşı koca taşlar yumuşar, parçalanır; ya haşyetinden veya sürurundan ağlayarak sel gibi yaş akıttığı halde, hangi insafla bütün mucizât-ı Mûseviyeye (a.s.)

Yirminci Söz - s.100

karşı temerrüd ederek ağlamayıp gözünüz cümud ve kalbiniz katılık ediyor?

Hem üçüncü fıkrada der:

3 [image] Şu fıkra ile, Tûr-i Sinâ'daki münâcât-ı Mûseviyede (a.s.) vuku bulan tecelliye-i celâliye heybetinden koca dağ parçalanıp dağılması ve o haşyetten taşların etrafa yuvarlanması olan vakıa-i meşhureyi ihtarla şöyle bir mânâyı ders veriyor ki:

Ey kavm-i Mûsâ! Nasıl Allah'tan korkmuyorsunuz? Halbuki, taşlardan ibaret olan dağlar, Onun haşyetinden ezilip dağılıyor. Ve sizden ahz-ı misak için üstünüzde Cebel-i Tûr'u tuttuğunu, hem taleb-i rüyet hadisesinde dağın parçalanmasını bilip ve gördüğünüz halde, ne cesaretle Onun haşyetinden titremeyip kalbinizi katılık ve kasavette bulunduruyorsunuz?

Hem birinci fıkrada diyor:

4 [image] Bu fıkra ile, dağlardan nebean eden Nil-i mübarek, Dicle ve Fırat gibi ırmakları hatırlatmakla, taşların evâmir-i tekviniyeye karşı ne kadar harikanümâ ve mucizevâri bir surette mazhar ve musahhar olduğunu ifham eder. Ve onunla böyle bir mânâyı müteyakkız kalblere veriyor ki:

Şöyle azîm ırmakların, elbette mümkün değil, şu dağlar hakikî menbaları olsun. Çünkü, faraza o dağlar tamamen su kesilse ve mahrutî birer havuz olsalar, o büyük nehirlerin şöyle sür'atli ve kesretli cereyanlarına, muvazeneyi kaybetmeden, birkaç ay ancak dayanabilirler. Ve o kesretli masarife karşı, galiben bir metre kadar toprakta nüfuz eden yağmur, kâfi varidat olamaz. Demek ki, şu enhârın nebeanları, âdi ve tabiî ve tesadüfî bir iş değildir. Belki pek harika bir surette, Fâtır-ı Zülcelâl onları sırf hazine-i gaybdan akıttırıyor.

İşte, bu sırra işareten, bu mânâyı ifade için, hadiste rivayet ediliyor ki, "O üç nehrin herbirine Cennetten birer katre her vakit damlıyor; ve ondan bereketlidirler." Hem bir rivayette denilmiş ki: "Şu üç nehrin menbaları Cennettendir."5 Şu rivayetin hakikati şudur ki: Madem esbab-ı maddiye, şunların bu derece kesretli nebeânına kabil değildir. Elbette menbaları bir âlem-i gaybdadır ve gizli bir hazine-i rahmetten gelir ki, masarifle varidatın muvazenesi devam eder.

İşte, Kur'ân-ı Hakîm şu mânâyı ihtarla şöyle bir ders veriyor ki, der:

Ey Benî İsrail ve ey benî Âdem! Kalb katılığı ve kasavetinizle öyle bir Zât-ı Zülcelâlin evâmirine karşı itaatsizlik ediyorsunuz ve öyle bir Şems-i Sermedînin ziya-yı marifetine gafletle gözlerinizi yumuyorsunuz ki, Mısır'ınızı cennet suretine çeviren Nil-i mübarek gibi koca nehirleri âdi, câmid taşların ağızlarından akıtıp mucizât-ı kudretini, şevâhid-i vahdâniyetini o koca nehirlerin kuvvet ve zuhur ve ifazaları derecesinde kâinatın kalbine ve zeminin dimağına vererek cin ve insin kulûb ve ukulüne isâle ediyor. Hem hissiz, câmid bazı taşları böyle acip bir tarzda HAŞİYE 2 mucizât-ı kudretine mazhar etmesi, güneşin ziyası güneşi gösterdiği gibi o Fâtır-ı Zülcelâli gösterdiği halde, nasıl Onun o marifetine karşı kör olup görmüyorsunuz?nur-u

İşte, şu üç hakikate nasıl bir belâgat giydirilmiş, gör. Ve belâgat-i irşadiyeye dikkat et. Acaba hangi kasavet ve katılık vardır ki, böyle hararetli şu belâgat-i irşada karşı dayanabilsin, ezilmesin?

İşte, baştan buraya kadar anladınsa, Kur'ân-ı Hakîmin irşadî bir lem'a-i i'câzını gör, Allah'a şükret.

6

Yirminci Söz - s.101

Yirminci Sözün İkinci Makamı

Mucizât-ı enbiya yüzünde parlayan bir lem'a-i i'câz-ı Kur'ân

(Âhirdeki iki sual ve iki cevaba dikkat et.)

7

ON DÖRT SENE EVVEL (şimdi otuz seneden geçti), şu âyetin bir sırrına dair, İşârâtü'l-İ'câz namındaki tefsirimde, Arabiyyü'l-ibâre bir bahis yazmıştım. Şimdi, arzuları bence ehemmiyetli olan iki kardeşim, o bahse dair Türkçe olarak bir parça izah istediler. Ben de Cenâb-ı Hakkın tevfikine itimaden ve Kur'ân'ın feyzine istinaden diyorum ki:

Bir kavle göre, Kitab-ı Mübin, Kur'ân'dan ibarettir. Yaş ve kuru herşey içinde bulunduğunu, şu âyet-i kerime beyan ediyor. Öyle mi? Evet, herşey içinde bulunur. Fakat herkes herşeyi içinde göremez. Zira muhtelif derecelerde bulunur. Bazan çekirdekleri, bazan nüveleri, bazan icmalleri, bazan düsturları, bazan alâmetleri, ya sarahaten, ya işareten, ya remzen, ya iphâmen, ya ihtar tarzında bulunurlar. Fakat ihtiyaca göre ve maksad-ı Kur'ân'a münasip bir tarzda ve iktizâ-yı makam münasebetinde, şu tarzların birisiyle ifade ediliyor. Ezcümle:

Beşerin san'at ve fen cihetindeki terakkiyatlarının neticesi olan havârık-ı san'at ve garâib-i fen olarak tayyare, elektrik, şimendifer, telgraf gibi şeyler vücuda gelmiş ve beşerin hayat-ı maddiyesinde en büyük mevki almışlar. Elbette, umum nev-i beşere hitap eden Kur'ân-ı Hakîm, şunları mühmel bırakmaz. Evet, bırakmamış, iki cihetle onlara da işaret etmiştir.

Birinci cihet: Mucizât-ı enbiya suretiyle.

İkinci kısım şudur ki: Bazı hâdisât-ı tarihiye suretinde işaret eder. Ezcümle:

8

HAŞİYE 3

9 [image] gibi âyetlerle şimendifere işaret ettiği gibi,

HAŞİYE 4

10

âyeti, pek çok envâra, esrâra işaretle beraber, elektriğe dahi remzediyor.

Şu ikinci kısım, hem çok zatlar onlarla uğraştığından, hem çok dikkat ve izaha muhtaç olduğundan ve hem çok olduğundan, şimdilik şimendifer ve elektriğe işaret eden şu âyetlerle iktifâ edip o kapıyı açmayacağım.

Birinci kısım ise, mucizât-ı enbiya suretinde işaret ediyor. Biz dahi o kısımdan bazı nümuneleri misal olarak zikredeceğiz.

MUKADDİME

İşte, Kur'ân-ı Hakîm, enbiyaları, insanın cemaatlerine terakkiyât-ı mâneviye cihetinde birer pişdar ve imam gönderdiği gibi, yine insanların terakkiyât-ı maddiye suretinde dahi, o enbiyanın herbirisinin eline bazı harikalar verip yine o insanlara


20. Söz - s:102-104

Yirminci Söz - s.102

birer ustabaşı ve üstad etmiştir; onlara mutlak olarak ittibâa emrediyor.

İşte, enbiyaların mânevî kemâlâtını bahsetmekle insanları onlardan istifadeye teşvik ettiği gibi, mucizatlarından bahis dahi, onların nazirelerine yetişmeye ve taklitlerini yapmaya bir teşviki işmam ediyor. Hattâ denilebilir ki, mânevî kemâlât gibi, maddî kemâlâtı ve harikaları dahi, en evvel mucize eli nev-i beşere hediye etmiştir. İşte, Hazret-i Nuh'un (aleyhisselâm) bir mucizesi olan sefine ve Hazret-i Yusuf'un (aleyhisselâm) bir mucizesi olan saati, en evvel beşere hediye eden, dest-i mucizedir. Bu hakikate lâtif bir işarettir ki, san'atkârların ekseri, herbir san'atta birer peygamberi pîr ittihaz ediyor. Meselâ gemiciler Hazret-i Nuh'u (aleyhisselâm), saatçiler Hazret-i Yusuf'u (aleyhisselâm), terziler Hazret-i İdris'i (aleyhisselâm)...

Evet, madem Kur'ân'ın herbir âyeti çok vücuh-u irşadî ve müteaddit cihât-ı hidayeti olduğunu ehl-i tahkik ve ilm-i belâgat ittifak etmişler. Öyleyse, Kur'ân-ı Mu'cizü'l-Beyânın en parlak âyetleri olan mucizât-ı enbiya âyetleri, birer hikâye-i tarihiye olarak değil; belki onlar çok maânî-yi irşâdiyeyi tazammun ediyorlar. Evet, mucizât-ı enbiyayı zikretmesiyle, fen ve san'at-ı beşeriyenin nihayet hududunu çiziyor. En ileri gayâtına parmak basıyor. En nihayet hedeflerini tayin ediyor. Beşerin arkasına dest-i teşviki vurup o gayeye sevk ediyor. Zaman-ı mazi, zaman-ı müstakbel tohumlarının mahzeni ve şuûnâtının aynası olduğu gibi; müstakbel dahi, mazinin tarlası ve ahvâlinin aynasıdır. Şimdi, misal olarak, o çok vâsi menbadan yalnız birkaç nümunelerini beyan edeceğiz.

Meselâ, Hazret-i Süleyman Aleyhisselâmın bir mucizesi olarak teshir-i havayı beyan eden 1 [image] âyeti, "Hazret-i Süleyman, bir günde havada tayeran ile iki aylık bir mesafeyi kat etmiştir" der. İşte, bunda işaret ediyor ki: Beşere yol açıktır ki, havada böyle bir mesafeyi kat etsin. Öyleyse, ey beşer! Madem sana yol açıktır; bu mertebeye yetiş ve yanaş.

Cenâb-ı Hak, şu âyetin lisanıyla mânen diyor: "Ey insan! Bir abdim hevâ-i nefsini terk ettiği için havaya bindirdim. Siz de nefsin tembelliğini bırakıp bazı kavânîn-i âdetimden güzelce istifade etseniz, siz de binebilirsiniz."

Hem Hazret-i Mûsâ Aleyhisselâmın bir mucizesini beyan eden 2 [image] ilh.; bu âyet işaret ediyor ki, zemin tahtında gizli olan rahmet hazinelerinden, basit aletlerle istifade edilebilir. Hattâ taş gibi bir sert yerde, bir asâ ile âb-ı hayat celb edilebilir. İşte, şu âyet, bu mânâ ile beşere der ki: Rahmetin en lâtif feyzi olan âb-ı hayatı, bir asâ ile bulabilirsiniz. Öyleyse haydi, çalış, bul.

Cenâb-ı Hak, şu âyetin lisan-ı remziyle, mânen diyor ki: "Ey insan! Madem Bana itimat eden bir abdimin eline öyle bir asâ veriyorum ki, her istediği yerde âb-ı hayatı onunla çeker. Sen de benim kavânîn-i rahmetime istinat etsen, şöyle ona benzer veyahut ona yakın bir aleti elde edebilirsin. Haydi, et!"

İşte, beşer terakkiyâtının mühimlerinden birisi, bir aletin icadıdır ki, ekser yerlerde vurulduğu vakit suyu fışkırtıyor. Şu âyet, ondan daha ileri nihâyât ve gayât-ı hududunu çizmiştir. Nasıl ki evvelki âyet, şimdiki halihazır tayyareden çok ileri nihayetlerinin noktalarını tayin etmiştir.

Hem meselâ, Hazret-i İsâ Aleyhisselâmın bir mucizesine dair:

3

Kur'ân, Hazret-i İsâ Aleyhisselâmın nasıl ahlâk-ı ulviyesine ittibâa beşeri sarihan teşvik eder. Öyle de, şu elindeki san'at-ı âliyeye ve tıbb-ı Rabbânîye remzen tergib ediyor. İşte, şu âyet işaret ediyor ki, en müzmin dertlere dahi derman bulunabilir. Öyleyse, ey insan ve ey musibetzede benî Âdem! Meyus olmayınız. Her dert, ne olursa olsun, dermanı mümkündür. Arayınız, bulunuz. Hattâ ölüme de muvakkat bir hayat rengi vermek mümkündür.

Cenâb-ı Hak, şu âyetin lisan-ı işaretiyle, mânen diyor ki: "Ey insan! Benim için dünyayı terk eden bir abdime iki hediye verdim: biri mânevî dertlerin dermanı, biri de maddî dertlerin ilâcı. İşte, ölmüş kalbler nur-u hidayetle diriliyor. Ölmüş gibi hastalar dahi onun nefesiyle ve ilâcıyla şifa buluyor. Sen de Benim eczahane-i hikmetimde her derdine deva bulabilirsin. Çalış, bul. Elbette ararsan bulursun."

Yirminci Söz - s.103

İşte, beşerin tıp cihetindeki şimdiki terakkiyâtından çok ilerideki hududunu şu âyet çiziyor ve ona işaret ediyor ve teşvik yapıyor.

Hem meselâ Hazret-i Dâvud Aleyhisselâm hakkında 4

5 [image] Hazret-i Süleyman Aleyhisselâm hakkında 6 [image] âyetleri işaret ediyorlar ki, telyîn-i hadid en büyük bir nimet-i İlâhiyedir ki, büyük bir peygamberinin fazlını onunla gösteriyor.

Evet, telyîn-i hadid, yani demiri hamur gibi yumuşatmak ve nuhâsı eritmek ve madenleri bulmak, çıkarmak, bütün maddî sanayi-i beşeriyenin aslı ve anasıdır ve esası ve madenidir. İşte şu âyet işaret ediyor ki, büyük bir resule, büyük bir halife-i zemine, büyük bir mucize suretinde, büyük bir nimet olarak, telyîn-i hadiddir ve demiri hamur gibi yumuşatmak ve tel gibi inceltmek ve bakırı eritmekle ekser sanayi-i umumiyeye medar olmaktır. Madem bir resule, hem halife, yani hem mânevî hem maddî bir hâkime, lisanına hikmet ve eline san'at vermiş. Lisanındaki hikmete sarihan teşvik eder. Elbette elindeki san'ata dahi tergib işareti var.

Cenâb-ı Hak, şu âyetin lisan-ı işaretiyle, mânen diyor ki: "Ey benî Âdem! Evâmir-i teklifiyeme itaat eden bir abdimin lisanına ve kalbine öyle bir hikmet verdim ki, herşeyi kemâl-i vuzuhla fasledip hakikatini gösteriyor. Ve eline de öyle bir san'at verdim ki, elinde balmumu gibi demiri her şekle çevirir, halifelik ve padişahlığına mühim kuvvet elde eder. Madem bu mümkündür, veriliyor. Hem ehemmiyetlidir. Hem hayat-ı içtimaiyenizde ona çok muhtaçsınız. Siz de evâmir-i tekviniyeme itaat etseniz, o hikmet ve o san'at size de verilebilir. Mürur-u zamanla yetişir ve yanaşabilirsiniz."

İşte, beşerin san'at cihetinde en ileri gitmesi ve maddî kuvvet cihetinde en mühim iktidar elde etmesi, telyîn-i hadid iledir ve izâbe-i nuhas iledir. Âyette nuhas "kıtr" ile tabir edilmiş. Şu âyetler, umum nev-i beşerin nazarını şu hakikate çeviriyor ve şu hakikatin ne kadar ehemmiyetli olduğunu takdir etmeyen eski zaman insanlarına ve şimdiki tembellerine şiddetle ihtar ediyor.

Hem meselâ, Hazret-i Süleyman Aleyhisselâm taht-ı Belkıs'ı yanına celb etmek için vezirlerinden bir âlim-i ilm-i celp dedi, "Gözünüzü açıp kapayıncaya kadar sizin yanınızda o tahtı hazır ederim" olan hadise-i harikaya delâlet eden şu âyet:

7

ilh., işaret ediyor ki, uzak mesafelerden eşyayı aynen veya sureten ihzar etmek mümkündür. Hem vakidir ki, risaletiyle beraber saltanatla müşerref olan Hazret-i Süleyman Aleyhisselâm, hem mâsumiyetine, hem de adaletine medar olmak için pek geniş olan aktâr-ı memleketine bizzat zahmetsiz muttali olmak ve raiyetinin ahvâlini görmek ve dertlerini işitmek, bir mucize suretinde Cenâb-ı Hak ihsan etmiştir.

Demek Cenâb-ı Hakka itimat edip Süleyman Aleyhisselâmın lisan-ı ismetiyle istediği gibi, o da lisan-ı istidadıyla Cenâb-ı Haktan istese ve kavânîn-i âdetine ve inâyetine tevfik-i hareket etse, ona dünya bir şehir hükmüne geçebilir. Demek taht-ı Belkıs Yemen'de iken, Şam'da aynıyla veyahut suretiyle hazır olmuştur, görülmüştür. Elbette taht etrafındaki adamların suretleriyle beraber sesleri de işitilmiştir.

İşte, uzak mesafede celb-i surete ve savta haşmetli bir surette işaret ediyor ve mânen diyor: Ey ehl-i saltanat! Adalet-i tamme yapmak isterseniz, Süleymanvâri, rû-yi zemini etrafıyla görmeye ve anlamaya çalışınız. Çünkü, bir hâkim-i adaletpîşe, bir padişah-ı raiyetperver, aktâr-ı memleketine her istediği vakit muttali olmak derecesine çıkmakla mes'uliyet-i mâneviyeden kurtulur veya tam adalet yapabilir.

Cenâb-ı Hak şu âyetin lisan-ı remziyle, mânen diyor ki: "Ey benî Âdem! Bir abdime geniş bir mülk ve o geniş mülkünde adalet-i tamme yapmak için ahval ve vukuat-ı zemine bizzat ıttıla veriyorum. Ve madem herbir insana, fıtraten, zemine bir halife olmak kabiliyetini vermişim. Elbette, o kabiliyete göre rû-yi zemini görecek ve bakacak, anlayacak istidadını dahi vermesini hikmetim iktiza ettiğinden, vermişim. Şahsen o noktaya yetişmezse de nev'en yetişebilir. Maddeten erişemezse de, ehl-i velâyet misilli, mânen erişebilir. Öyleyse, şu azîm nimetten istifade edebilirsiniz. Haydi, göreyim sizi, vazife-i ubudiyetinizi

Yirminci Söz - s.104

unutmamak şartıyla öyle çalışınız ki, rû-yi zemini, her tarafı herbirinize görülen ve her köşesindeki sesleri size işittiren bir bahçeye çeviriniz.

8

deki ferman-ı Rahmânîyi dinleyiniz."

İşte, beşerin nazik san'atlarından olan celb-i suret ve savtların çok ilerisindeki nihayet hududunu, şu âyet remzen gösteriyor ve teşviki işmam ediyor.

Hem meselâ, yine Hazret-i Süleyman Aleyhisselâm, cin ve şeytanları ve ervâh-ı habiseyi teshir edip şerlerini men ve umur-u nâfiada istihdam etmeyi ifade eden şu âyetler,

9 [image] ilh.

10

ilh. âyetiyle diyor ki: Yerin, insandan sonra zîşuur olarak en mühim sekenesi olan cin, insana hizmetkâr olabilir. Onlarla temas edilebilir. Şeytanlar da düşmanlığı bırakmaya mecbur olup ister istemez hizmet edebilirler ki, Cenâb-ı Hakkın evâmirine musahhar olan bir abdine onları musahhar etmiştir.

Cenâb-ı Hak, mânen şu âyetin lisan-ı remziyle der ki: "Ey insan! Bana itaat eden bir abdime cin ve şeytanları ve şerirlerini itaat ettiriyorum. Sen de Benim emrime musahhar olsan, çok mevcudat, hattâ cin ve şeytan dahi sana musahhar olabilirler."

İşte, beşerin, san'at ve fennin imtizacından süzülen, maddî ve mânevî fevkalâde hassasiyetinden tezahür eden ispritizma gibi celb-i ervah ve cinlerle muhabereyi, şu âyet en nihayet hududunu çiziyor ve en faydalı suretlerini tayin ediyor ve ona yolu dahi açıyor. Fakat şimdiki gibi, bazan kendine emvat namını veren cinlere ve şeytanlara ve ervâh-ı habiseye musahhar ve maskara olup oyuncak olmak değil, belki tılsımât-ı Kur'âniye ile onları teshir etmektir, şerlerinden kurtulmaktır.

Hem temessül-ü ervâha işaret eden, Hazret-i Süleyman Aleyhisselâmın ifritleri celp ve teshirine dair âyetler, hem 11 [image] misilli bazı âyetler, ruhanîlerin temessülüne işaret etmekle beraber, celb-i ervâha dahi işaret ediyorlar. Fakat işaret olunan celb-i ervâh-ı tayyibe ise, medenîlerin yaptığı gibi hezeliyat suretinde bazı oyuncaklara o pek ciddî ve ciddî bir âlemde olan ruhlara hürmetsizlik edip, kendi yerine ve oyuncaklara celb etmek değil, belki ciddî olarak ve ciddî bir maksat için, Muhyiddin-i Arabî gibi zatlar ki, istediği vakit ervah ile görüşen bir kısım ehl-i velâyet misilli onlara müncelip olup münasebet peyda etmek ve onların yerine gidip âlemlerine bir derece takarrüp etmekle ruhaniyetlerinden mânevî istifade etmektir ki, âyetler ona işaret eder ve işaret içinde bir teşviki ihsas ediyorlar ve bu nevi san'at ve fünun-u hafiyenin en ileri hududunu çiziyor ve en güzel suretini gösteriyorlar.

Hem meselâ, Hazret-i Dâvud Aleyhisselâmın mucizelerine dair

12

13

14

âyetler delâlet ediyor ki, Cenâb-ı Hak, Hazret-i Dâvud Aleyhisselâmın tesbihatına öyle bir kuvvet ve yüksek bir ses ve hoş bir eda vermiştir ki, dağları vecde getirip, birer muazzam fonoğraf misilli ve birer insan gibi, bir serzâkirin ertafında ufkî halka tutup bir daire olarak tesbihat ediyorlardı. Acaba bu mümkün müdür, hakikat midir?

Evet, hakikattir. Mağaralı her dağ, her insanla ve insanın diliyle, papağan gibi konuşabilir. Çünkü, aksisada vasıtasıyla, dağın önünde sen "Elhamdülillâh" de; dağ da aynen senin gibi "Elhamdülillâh" diyecek. Madem bu kabiliyeti Cenâb-ı Hak dağlara ihsan etmiştir. Elbette, o kabiliyet inkişaf ettirilebilir ve o çekirdek sünbüllenir.

İşte, Hazret-i Dâvud Aleyhisselâma, risaletiyle beraber hilâfet-i rû-yi zemini müstesna bir surette ona verdiğinden, o geniş risalet ve muazzam saltanata lâyık bir mucize olarak o kabiliyet çekirdeğini öyle inkişaf ettirmiş ki, çok büyük dağlar birer nefer, birer şakirt, birer mürid gibi Hazret-i Dâvud'a iktida edip onun lisanıyla, onun emriyle


20. Söz - s:105-107

Yirminci Söz - s.105

Hâlık-ı Zülcelâle tesbihat ediyorlardı. Hazret-i Dâvud Aleyhisselâm ne söylese onlar da tekrar ediyorlardı. Nasıl ki, şimdi vesâit-i muhabere ve vesâil-i irtibatın kesret ve tekemmülü sebebiyle, haşmetli bir kumandan, dağlara dağılan azîm ordusuna bir anda "Allahu ekber" dedirir ve o koca dağları konuşturur, velveleye getirir. Madem insanın bir kumandanı, dağları sekenelerinin lisanıyla mecazî olarak konuşturur. Elbette Cenâb-ı Hakkın haşmetli bir kumandanı, hakikî olarak konuşturur, tesbihat yaptırır.

Bununla beraber, her cebelin bir şahs-ı mânevîsi bulunduğunu ve ona münasip birer tesbih ve birer ibadeti olduğunu, eski Sözlerde beyan etmişiz. Demek her dağ, insanların lisanıyla aksisada sırrıyla tesbihat yaptıkları gibi, kendi elsine-i mahsusalarıyla dahi Hâlık-ı Zülcelâle tesbihatları vardır.

1 [image] 2

cümleleriyle, Hazret-i Dâvud ve Süleyman Aleyhimesselâma, kuşlar envâının lisanlarını, hem istidatlarının dillerini, yani hangi işe yaradıklarını onlara Cenâb-ı Hakkın ihsan ettiğini şu cümleler gösteriyorlar.

Evet, madem hakikattir. Madem rû-yi zemin bir sofra-ı Rahmândır; insanın şerefine kurulmuştur. Öyleyse, o sofradan istifade eden sair hayvanat ve tuyurun çoğu insana musahhar ve hizmetkâr olabilir. Nasıl ki en küçüklerinden balarısı ve ipekböceğini istihdam edip ilham-ı İlâhî ile azîm bir istifade yolunu açarak ve güvercinleri bazı işlerde istihdam ederek ve papağan misilli kuşları konuşturarak medeniyet-i beşeriyenin mehâsinine güzel şeyleri ilâve etmiştir. Öyle de, başka kuş ve hayvanların istidat dili bilinirse, çok taifeleri var ki, kardeşleri, hayvânât-ı ehliye gibi, birer mühim işte istihdam edilebilirler. Meselâ, çekirge âfetinin istilâsına karşı, çekirgeyi yemeden mahveden sığırcık kuşlarının dili bilinse ve harekâtı tanzim edilse, ne kadar faydalı bir hizmette ücretsiz olarak istihdam edilebilir. İşte, kuşlardan şu nevi istifade ve teshiri ve telefon ve fonoğraf gibi câmidâtı konuşturmak ve tuyurdan istifade etmek, en müntehâ hududunu şu âyet çiziyor, en uzak hedefini tayin ediyor. En haşmetli suretine parmakla işaret ediyor ve bir nevi teşvik eder.

İşte, Cenâb-ı Hak, şu âyetlerin lisan-ı remziyle mânen diyor ki: "Ey insanlar! Bana tam abd olan bir hemcinsinize, onun nübüvvetinin ismetine ve saltanatının tam adaletine medar olmak için, mülkümdeki muazzam mahlûkatı ona musahhar edip konuşturuyorum ve cünûdumdan ve hayvânâtımdan çoğunu ona hizmetkâr veriyorum. Öyleyse, herbirinize de madem gök ve yer ve dağlar hamlinden çekindiği bir emanet-i kübrâyı tevdi etmişim, halife-i zemin olmak istidadını vermişim. Şu mahlûkatın da dizginleri kimin elindeyse, Ona râm olmanız lâzımdır-tâ Onun mülkündeki mahlûklar da size râm olabilsin ve onların dizginleri elinde olan Zâtın namına elde edebilseniz ve istidatlarınıza lâyık makama çıksanız.

"Madem hakikat böyledir. Mânâsız bir eğlence hükmünde olan fonoğraf işlettirmek, güvercinlerle oynamak, mektup postacılığı yapmak, papağanları konuşturmaya bedel, en hoş, en yüksek, en ulvî bir eğlence-i mâsumâneye çalış ki, dağlar sana Dâvudvâri birer muazzam fonoğraf olabilsin; ve hava-i nesimînin dokunmasıyla eşcar ve nebatattan birer tel-i musikî gibi nağamât-ı zikriye kulağına gelsin; ve dağ, binler dilleriyle tesbihat yapan bir acâibü'l-mahlûkat mahiyetini göstersin; ve ekser kuşlar, hüdhüd-ü Süleymânî gibi birer mûnis arkadaş veya mutî birer hizmetkâr suretini giysin. Hem seni eğlendirsin, hem müstaid olduğun kemâlâta da seni şevk ile sevk etsin. Öteki lehviyat gibi, insaniyetin iktiza ettiği makamdan seni düşürtmesin."

Hem meselâ, Hazret-i İbrahim Aleyhisselâmın bir mucizesi hakkında olan

3 [image] âyetinde üç işaret-i lâtife var.

Birincisi: Ateş dahi, sair esbâb-ı tabiiye gibi, kendi keyfiyle, tabiatıyla, körü körüne hareket etmiyor. Belki emir tahtında bir vazife yapıyor ki, Hazret-i İbrahim'i (aleyhisselâm) yakmadı; ve ona "yakma!" emrediliyor.

İkincisi: Ateşin bir derecesi var ki, burûdetiyle ihrak eder, yani ihrak gibi bir tesir yapar. Cenâb-ı Hak, HAŞİYE 1 [image] lâfzıyla, burûdete diyor ki: "Sen de hararet gibi burûdetinle ihrak etme." Demek o mertebedeki ateş, soğukluğuyla yandırır gibi tesir gösteriyor. Hem ateştir, hem berddir. Evet, hikmet-i tabiiyede nâr-ı beyzâ halinde ateşin bir derecesi var ki, harareti etrafına neşretmiyor; ve etrafındaki harareti kendine celb ettiği için, şu tarz burûdetle, etrafındaki su gibi mâyi şeyleri incimad ettirip, mânen burûdetiyle ihrak eder. İşte Zemherir, burûdetiyle ihrak eden bir

Yirminci Söz - s.106

sınıf ateştir. Öyleyse, ateşin bütün derecâtına ve umum envâına cami olan Cehennem içinde, elbette Zemheririn bulunması zarurîdir.

Üçüncüsü: Cehennem ateşinin tesirini men edecek ve eman verecek iman gibi bir madde-i mâneviye, İslâmiyet gibi bir zırh olduğu misilli, dünyevî ateşinin dahi tesirini men edecek bir madde-i maddiye vardır. Çünkü, Cenâb-ı Hak, ism-i Hakîm iktizasıyla, bu dünya dârü'l-hikmet olmak hasebiyle, esbab perdesi altında icraat yapıyor. Öyleyse, Hazret-i İbrahim'in cismi gibi, gömleğini de ateş yakmadı ve ateşe karşı mukavemet haletini vermiştir. İbrahim'i yakmadığı gibi, gömleğini de yakmıyor.

İşte bu işaretin remziyle, mânen şu âyet diyor ki: "Ey millet-i İbrahim! İbrahimvâri olunuz, tâ gömlekleriniz, en büyük düşmanınız olan ateşe hem burada, hem orada bir zırh olsun. Ruhunuza imanı giydirip Cehennem ateşine karşı zırhınız olduğu gibi, Cenâb-ı Hakkın zeminde sizin için sakladığı ve ihzar ettiği bazı maddeler var; onlar sizi ateşin şerrinden muhafaza eder. Arayınız, çıkarınız, giyiniz."

İşte, beşerin mühim terakkiyâtından ve keşfiyâtındandır ki, bir maddeyi bulmuş, ateş yakmayacak ve ateşe dayanır bir gömlek giymiş. Şu âyet ise, ona mukabil, bak, ne kadar ulvî, lâtif ve güzel ve ebede kadar yırtılmayacak, Hanîfen Müslimen tezgâhında dokunacak bir hulleyi gösteriyor.

Hem meselâ 4 [image] "Hazret-i Âdem Aleyhisselâmın dâvâ-yı hilâfet-i kübrâda mucize-i kübrâsı, tâlim-i esmâdır" diyor. İşte, sair enbiyanın mucizeleri birer hususî harika-i beşeriyeye remzettiği gibi, bütün enbiyanın pederi ve divan-ı nübüvvetin fâtihası olan Hazret-i Âdem Aleyhisselâmın mucizesi, umum kemâlât ve terakkiyât-ı beşeriyenin nihayetlerine ve en ileri hedeflerine, sarahate yakın işaret ediyor.

Cenâb-ı Hak (celle celâlühü) mânen şu âyetin lisan-ı işaretiyle diyor ki: "Ey benî Âdem! Sizin pederinize, melâikelere karşı hilâfet dâvâsında rüçhaniyetine hüccet olarak, bütün esmâyı tâlim ettiğimden; siz dahi, madem onun evlâdı ve vâris-i istidadısınız, bütün esmâyı taallüm edip, mertebe-i emanet-i kübrâda, bütün mahlûkata karşı rüçhaniyetinize liyakatinizi göstermek gerektir. Zira kâinat içinde, bütün mahlûkat üstünde, en yüksek makamâta gitmek ve zemin gibi büyük mahlûkatlar size musahhar olmak gibi mertebe-i âliyeye size yol açıktır. Haydi, ileri atılınız ve birer ismime yapışınız, çıkınız.

"Fakat sizin pederiniz bir defa Şeytana aldandı, Cennet gibi bir makamdan rû-yi zemine muvakkaten sukut etti. Sakın siz de terakkiyâtınızda Şeytana uyup hikmet-i İlâhiyenin semâvâtından tabiat dalâletine sukuta vasıta yapmayınız. Vakit be vakit başınızı kaldırıp Esmâ-i Hüsnâma dikkat ederek, o semâvâta uruc etmek için fünununuzu ve terakkiyâtınızı merdiven yapınız. Tâ fünun ve kemâlâtınızın menbaları ve hakikatleri olan esmâ-i Rabbâniyeme çıkasınız ve o esmânın dürbünüyle, kalbinizle Rabbinize bakasınız."

Bir nükte-i mühimme ve bir sırr-ı ehem

Şu âyet-i acîbe, insanın câmiiyet-i istidadı cihetiyle mazhar olduğu bütün kemâlât-ı ilmiye ve terakkiyât-ı fenniye ve havârık-ı sun'iyeyi "tâlim-i esmâ" ünvanıyla ifade ve tabir etmekte şöyle lâtif bir remz-i ulvî var ki:

Herbir kemâlin, herbir ilmin, herbir terakkiyâtın, herbir fennin bir hakikat-i âliyesi var ki, o hakikat bir ism-i İlâhîye dayanıyor. Pek çok perdeleri ve mütenevvi tecelliyâtı ve muhtelif daireleri bulunan o isme dayanmakla, o fen, o kemâlât, o san'at kemâlini bulur, hakikat olur. Yoksa, yarım yamalak bir surette, nâkıs bir gölgedir.

Meselâ, hendese bir fendir. Onun hakikati ve nokta-i müntehâsı, Cenâb-ı Hakkın ism-i Adl ve Mukaddir'ine yetişip, hendese aynasında o ismin hakîmâne cilvelerini haşmetiyle müşahede etmektir.

Meselâ, tıp bir fendir, hem bir san'attır. Onun da nihayeti ve hakikati, Hakîm-i Mutlakın Şâfî ismine dayanıp, eczahane-i kübrâsı olan rû-yi zeminde Rahîmâne cilvelerini edviyelerde görmekle, tıp kemâlâtını bulur, hakikat olur.

Meselâ, hakikat-i mevcudattan bahseden hikmetü'l-eşya, Cenâb-ı Hakkın (celle celâlühü) ism-i Hakîm'inin tecelliyât-ı kübrâsını müdebbirâne, mürebbiyâne eşyada, menfaatlerinde ve maslahatlarında görmekle ve o isme yetişmekle ve ona dayanmakla şu hikmet hikmet olabilir. Yoksa, ya hurafâta inkılâb eder ve mâlâyâniyât olur veya felsefe-i tabiiye misilli dalâlete yol açar.

İşte sana üç misal. Sair kemâlât ve fünunu bu üç misale kıyas et.

İşte, Kur'ân-ı Hakîm, şu âyetle beşeri, şimdiki terakkiyâtında pek çok geri kaldığı en yüksek noktalara, en ileri hududa, en nihayet mertebelere,

Yirminci Söz - s.107

arkasına dest-i teşviki vurup parmağıyla o mertebeleri göstererek "Haydi, arş, ileri!" diyor. Bu âyetin hazine-i uzmâsından şimdilik bu cevherle iktifa ederek o kapıyı kapıyoruz.

Hem meselâ, hâtem-i divan-ı nübüvvet; ve bütün enbiyanın mucizeleri onun dâvâ-yı risaletine birtek mucize hükmünde olan enbiyanın serveri; ve şu kâinatın mâbihi'l-iftiharı; ve Hazret-i Âdem'e (aleyhisselâm) icmâlen talim olunan bütün esmânın bütün merâtibiyle tafsilen mazharı Aleyhissalâtü vesselâm; yukarıya celâlle parmağını kaldırmakla şakk-ı kamer eden; ve aşağıya cemalle indirmekle yine o parmağından kevser gibi su akıtan; ve bin mucizatla musaddak ve müeyyed olan Muhammed Aleyhissalâtü Vesselâmın mucize-i kübrâsı olan Kur'ân-ı Hakîmin vücuh-u i'câzının en parlaklarından olan hak ve hakikate dair beyanatındaki cezâlet, ifadesindeki belâgat, maânîsindeki câmiiyet, üslûplarındaki ulviyet ve halâveti ifade eden,

5

gibi çok âyât-ı beyyinatla ins ve cinnin enzârını şu mucize-i ebediyenin vücuh-u i'câzından en zahir ve en parlak veçhine çeviriyor. Bütün ins ve cinnin damarlarına dokunduruyor. Dostlarının şevklerini, düşmanlarının inadını tahrik edip, azîm bir teşvikle, şiddetli bir tergible dost ve düşmanları onu tanzire ve taklide, yani nazîrini yapmak ve kelâmını ona benzetmek için sevk ediyor. Hem öyle bir surette o mucizeyi nazargâh-ı enâma koyuyor, güya insanın bu dünyaya gelişinden gaye-i yegânesi o mucizeyi hedef ve düstur ittihaz edip ona bakarak netice-i hilkat-i insaniyeye bilerek yürümektir.

Elhasıl: Sair enbiya aleyhimüsselâmın mucizatları, birer havârık-ı san'ata işaret ediyor. Ve Hazret-i Âdem Aleyhisselâmın mucizesi ise, esâsât-ı san'at ile beraber, ulûm ve fünunun havârık ve kemâlâtının fihristesini bir suret-i icmâlîde işaret ediyor ve teşvik ediyor.

Amma, mucize-i kübrâ-yı Ahmediye (a.s.m.) olan Kur'ân-ı Mu'cizü'l-Beyan ise, tâlim-i esmânın hakikatine mufassalan mazhariyetini, hak ve hakikat olan ulûm ve fünunun doğru hedeflerini ve dünyevî, uhrevî kemâlâtı ve saâdâtı vâzıhan gösteriyor. Hem pek çok azîm teşvikatla beşeri onlara sevk ediyor.

Hem öyle bir tarzda sevk eder, teşvik eder ki, o tarzla şöyle anlattırıyor: "Ey insan! Şu kâinattan maksad-ı âlâ, tezahür-ü Rububiyete karşı, ubudiyet-i külliye-i insaniyedir. Ve insanın gaye-i aksâsı, o ubudiyete ulûm ve kemâlâtla yetişmektir."

Hem öyle bir surette ifade ediyor ki, o ifade ile şöyle işaret eder ki: "Elbette nev-i beşer âhir vakitte ulûm ve fünuna dökülecektir, bütün kuvvetini ilimden alacaktır. Hüküm ve kuvvet ise ilmin eline geçecektir."

Hem o Kur'ân-ı Mu'cizü'l-Beyan, cezâlet ve belâgat-i Kur'âniyeyi mükerreren ileri sürdüğünden, remzen anlattırıyor ki: "Ulûm ve fünunun en parlağı olan belâgat ve cezâlet, bütün envâıyla âhir zamanda en mergub bir suret alacaktır. Hattâ, insanlar kendi fikirlerini birbirlerine kabul ettirmek ve hükümlerini birbirine icra ettirmek için en keskin silâhını cezâlet-i beyandan ve en mukavemetsûz kuvvetini belâgat-i edâdan alacaktır."

Elhasıl, Kur'ân'ın ekser âyetleri, herbiri birer hazine-i kemâlâtın anahtarı ve birer define-i ilmin miftahıdır. Eğer istersen Kur'ân'ın semâvâtına ve âyâtının nücumlarına yetişesin; geçmiş olan yirmi adet Sözleri, yirmi basamaklı HAŞİYE 2 bir merdiven yaparak çık. Onunla gör ki, Kur'ân ne kadar parlak bir güneştir; hakaik-ı İlâhiyeye ve hakaik-ı mümkinat üstüne nasıl sâfi bir nur serpiyor ve parlak bir ziya neşrediyor, bak.

Netice: Madem enbiyaya dair olan âyetler, şimdiki terakkiyât-ı beşeriyenin harikalarına birer nevi işaretle beraber, daha ilerideki hududunu çiziyor gibi bir tarz-ı ifadesi var. Ve madem herbir âyetin müteaddit mânâlara delâleti muhakkaktır, belki müttefekun aleyhtir. Ve madem enbiyaya ittibâ etmek ve iktidâ etmeye dair evâmir-i mutlaka var. Öyleyse, şu geçmiş âyetlerin maânî-i sarihalarına delâletle beraber, san'at ve fünun-u beşeriyenin mühimlerine işarî bir tarzda delâlet, hem teşvik ediliyor denilebilir.

İki mühim suale karşı iki mühim cevap

Birincisi:

Eğer desen: "Madem Kur'ân beşer için nâzil olmuştur. Neden beşerin nazarında en mühim olan medeniyet harikalarını tasrih etmiyor; yalnız gizli bir remizle, hafî bir ima ile, hafif bir işaretle, zayıf bir ihtarla iktifâ ediyor?"


20, 21. Sözler - s:108-110

Yirminci Söz - s.108

Elcevap: Çünkü medeniyet-i beşeriye harikalarının hakları, bahs-i Kur'ânîde o kadar olabilir. Zira Kur'ân'ın vazife-i asliyesi, daire-i Rububiyetin kemâlât ve şuûnâtını ve daire-i ubudiyetin vezâif ve ahvâlini tâlim etmektir. Öyleyse, şu havârık-ı beşeriyenin o iki dairede hakları, yalnız bir zayıf remiz, bir hafif işaret, ancak düşer. Çünkü onlar daire-i Rububiyetten haklarını isteseler, o vakit pek az hak alabilirler.

Meselâ, tayyare-i beşerHAŞİYE 1 Kur'ân'a dese: "Bana bir hakk-ı kelâm ver, âyâtında bir mevki ver." Elbette, o daire-i Rububiyetin tayyareleri olan seyyârât, arz, kamer, Kur'ân namına diyecekler: "Burada cirmin kadar bir mevki alabilirsin."

Eğer beşerin tahtelbahirleri âyât-ı Kur'âniyeden mevki isteseler, o dairenin tahtel-bahirleri, yani, bahr-i muhit-i havâîde ve esir denizinde yüzen zemin ve yıldızlar ona diyecekler: "Yanımızda senin yerin görünmeyecek derecede azdır."

Eğer elektriğin parlak, yıldız-misal lâmbaları hakk-ı kelâm isteyerek âyetlere girmek isteseler, o dairenin elektrik lâmbaları olan şimşekler, şahaplar ve gökyüzünü ziynetlendiren yıldızlar ve misbahlar diyecekler: "Işığın nisbetinde bahis ve beyana girebilirsin."

Eğer havârık-ı medeniyet, dekaik-ı san'at cihetinde haklarını isterlerse ve âyetlerden makam talep ederlerse, o vakit birtek sinek onlara "Susunuz," diyecek. "Benim bir kanadım kadar hakkınız yoktur. Zira sizlerdeki, beşerin cüz-ü ihtiyarıyla kesb edilen bütün ince san'atlar ve bütün nazik cihazlar toplansa, benim küçücük vücudumdaki ince san'at ve nazenin cihazlar kadar acip olamaz.

1

ilh. âyeti sizi susturur."

Eğer o harikalar, daire-i ubudiyete gidip o daireden haklarını isterlerse, o zaman o daireden şöyle bir cevap alırlar ki:

"Sizin münasebetiniz bizimle pek azdır ve dairemize kolay giremezsiniz. Çünkü programımız budur ki: Dünya bir misafirhanedir. İnsan ise onda az duracaktır; ve vazifesi çok bir misafirdir ve kısa bir ömürde hayat-ı ebediyeye lâzım olan levâzımâtı tedarik etmekle mükelleftir. En ehem ve en elzem işler takdim edilecektir. Halbuki siz, ekseriyet itibarıyla, şu fâni dünyayı bir makarr-ı ebedî nokta-i nazarında ve gaflet perdesi altında, dünyaperestlik hissiyle işlenmiş bir suret, sizde görülüyor. Öyleyse, hakperestlik ve âhireti düşünmeklik esasları üzerine müesses olan ubudiyetten hisseniz pek azdır.

"Lâkin, eğer kıymettar bir ibadet olan, sırf menfaat-i ibâdullah için ve menâfi-i umumiye ve istirahat-i âmmeye ve hayat-ı içtimaiyenin kemâline hizmet eden ve elbette ekalliyet teşkil eden muhterem san'atkârlar ve mülhem keşşaflar, arkanızda ve içinizde varsa, o hassas zatlara şu remiz ve işârât-ı Kur'âniye, sa'ye teşvik ve san'atlarını takdir etmek için, elhak kâfi ve vâfidir."

İkinci suale cevap:

Eğer desen: "Şimdi, şu tahkikattan sonra şüphem kalmadı ve tasdik ettim ki, Kur'ân'da, sair hakaikle beraber, medeniyet-i hazıranın harikalarına ve belki daha ilerisine işaret ve remiz vardır. Dünyevî ve uhrevî saadet-i beşere lâzım olan herşey, değeri nisbetinde içinde bulunur. Fakat niçin Kur'ân onları sarahatle zikretmiyor-tâ muannit kâfirler dahi tasdike mecbur olsunlar, kalbimiz de rahat olsun?"

Elcevap: Din bir imtihandır. Teklif-i İlâhî bir tecrübedir. Tâ, ervâh-ı âliye ile ervâh-ı sâfile, müsabaka meydanında birbirinden ayrılsın. Nasıl ki bir madene ateş veriliyor, tâ elmasla kömür, altınla toprak birbirinden ayrılsın. Öyle de, bu dâr-ı imtihanda olan teklifât-ı İlâhiye bir iptilâdır ve bir müsabakaya sevktir ki, istidad-ı beşer madeninde olan cevâhir-i âliye ile mevadd-ı süfliye birbirinden tefrik edilsin.

Madem Kur'ân, bu dâr-ı imtihanda, bir tecrübe suretinde, bir müsabaka meydanında, beşerin tekemmülü için nâzil olmuştur. Elbette şu dünyevî ve herkese görünecek umur-u gaybiye-i istikbaliyeye yalnız işaret edecek ve hüccetini ispat edecek derecede akla kapı açacak. Eğer sarahaten zikretse, sırr-ı teklif bozulur. Adeta gökyüzündeki yıldızlarla vâzıhan Lâ ilâhe illâllah yazmak misilli bir bedâhete girecek. O zaman herkes ister istemez tasdik edecek. Müsabaka olmaz, imtihan fevt olur. Kömür gibi bir ruhla elmas gibi bir ruhHAŞİYE 2 beraber kalacaklar.

Elhasıl: Kur'ân-ı Hakîm, hakîmdir; herşeye kıymeti nisbetinde bir makam verir. İşte Kur'ân, bin üç yüz sene evvel, istikbalin zulümatında müstetir ve gaybî olan semerat ve terakkiyât-ı insaniyeyi

Yirminci Söz - s.109

görüyor; ve gördüğümüzden ve göreceğimizden daha güzel bir surette gösterir. Demek Kur'ân öyle bir Zâtın kelâmıdır ki, bütün zamanları ve içindeki bütün eşyayı bir anda görüyor.

İşte, mucizât-ı enbiya yüzünde parlayan bir lem'a-i i'câz-ı Kur'ân...

2

3

YİRMİ BİRİNCİ SÖZ

İki Makamdır.

Birinci Makam

4

BİR ZAMAN sinnen, cismen, rütbeten büyük bir adam bana dedi: "Namaz iyidir. Fakat hergün, hergün beşer defa kılmak çoktur. Bitmediğinden usanç veriyor."

O zâtın o sözünden hayli zaman geçtikten sonra, nefsimi dinledim. İşittim ki, aynı sözleri söylüyor. Ve ona baktım, gördüm ki, tembellik kulağıyla şeytandan aynı dersi alıyor. O vakit anladım: O zat o sözü bütün nüfus-u emmârenin namına söylemiş gibidir veya söylettirilmiştir. O zaman ben dahi dedim: Madem nefsim emmâredir. Nefsini ıslah etmeyen başkasını ıslah edemez. Öyleyse nefsimden başlarım.

Dedim: Ey nefis! Cehl-i mürekkep içinde, tembellik döşeğinde, gaflet uykusunda söylediğin şu söze mukabil, Beş İkazı benden işit.

BİRİNCİ İKAZ

Ey bedbaht nefsim! Acaba ömrün ebedî midir? Hiç kat'î senedin var mı ki, gelecek seneye, belki yarına kadar kalacaksın?

Sana usanç veren, tevehhüm-ü ebediyettir. Keyif için, ebedî dünyada kalacak gibi nazlanıyorsun. Eğer anlasaydın ki ömrün azdır, hem faydasız gidiyor; elbette onun yirmi dörtten birisini, hakikî bir hayat-ı ebediyenin saadetine medar olacak bir güzel ve hoş ve rahat ve rahmet bir hizmete sarf etmek, usanmak şöyle dursun, belki ciddî bir iştiyak ve hoş bir zevki tahrike sebep olur.

İKİNCİ İKAZ

Ey şikemperver nefsim! Acaba, hergün hergün ekmek yersin, su içersin, havayı teneffüs edersin; sana onlar usanç veriyor mu?

Madem vermiyor; çünkü ihtiyaç tekerrür ettiğinden usanç değil, belki telezzüz ediyorsun. Öyleyse, hane-i cismimde senin arkadaşların olan kalbimin gıdası, ruhumun âb-ı hayatı ve lâtife-i Rabbâniyemin havâ-yı nesîmini cezb ve celb eden namaz dahi seni usandırmamak gerektir.

Yirminci Söz - s.110

Evet, nihayetsiz teessürat ve elemlere maruz ve müptelâ ve nihayetsiz telezzüzâta ve emellere meftun ve pürsevda bir kalbin kut ve kuvveti, herşeye kadîr bir Rahîm-i Kerîmin kapısını niyaz ile çalmakla elde edilebilir.

Evet, şu fâni dünyada kemâl-i sür'atle vâveylâ-yı firakı koparan giden, ekser mevcudatla alâkadar bir ruhun âb-ı hayatı ise, herşeye bedel bir Mâbûd-u Bâkînin, bir Mahbûb-u Sermedînin çeşme-i rahmetine namaz ile teveccüh etmekle içilebilir.

Evet, fıtraten ebediyeti isteyen ve ebed için halk olunan ve ezelî ve ebedî bir Zâtın aynası olan ve nihayetsiz derecede nazik ve letâfetli bulunan zîşuur bir sırr-ı insanî, zînur bir lâtife-i Rabbâniye, şu kasavetli, ezici ve sıkıntılı, geçici ve zulümatlı ve boğucu olan ahvâl-i dünyeviye içinde, elbette teneffüse pek çok muhtaçtır ve ancak namazın penceresiyle nefes alabilir.

ÜÇÜNCÜ İKAZ

Ey sabırsız nefsim! Acaba geçmiş günlerdeki ibadet külfetini ve namazın meşakkatini ve musibet zahmetini bugün düşünüp muztarip olmak; hem gelecek günlerdeki ibadet vazifesini ve namaz hizmetini ve musibet elemini bugün tasavvur edip sabırsızlık göstermek hiç kâr-ı akıl mıdır?

Şu sabırsızlıkta misalin şöyle bir sersem kumandana benzer ki: Düşmanın sağ cenah kuvveti onun sağındaki kuvvetine iltihak etmiş ve ona taze bir kuvvet olduğu halde, o tutar, mühim bir kuvvetini sağ cenaha gönderir, merkezi zayıflaştırır. Hem sol cenahta düşmanın askeri yokken ve daha gelmeden, büyük bir kuvvet gönderir, "Ateş et" emrini verir, merkezi bütün bütün kuvvetten düşürtür. Düşman işi anlar, merkeze hücum eder, târümâr eder.

Evet, buna benzersin. Çünkü geçmiş günlerin zahmeti, bugün rahmete kalb olmuş. Elemi gitmiş, lezzeti kalmış. Külfeti, keramete iltihak; ve meşakkati, sevaba inkılâb etmiş. Öyleyse, ondan usanç almak değil, belki yeni bir şevk, taze bir zevk ve devama ciddî bir gayret almak lâzım gelir. Gelecek günler ise madem gelmemişler; şimdiden düşünüp usanmak ve fütur getirmek, aynen o günlerde açlığı ve susuzluğu ile bugün düşünüp bağırıp çağırmak gibi bir divaneliktir.

Madem hakikat böyledir. Âkıl isen, ibadet cihetinde yalnız bugünü düşün. Ve "Onun bir saatini, ücreti pek büyük, külfeti pek az, hoş ve güzel ve ulvî bir hizmete sarf ediyorum" de. O vakit senin acı bir füturun, tatlı bir gayrete inkılâb eder.

İşte, ey sabırsız nefsim! Sen üç sabırla mükellefsin. Birisi, taat üstünde sabırdır. Birisi, mâsiyetten sabırdır. Diğeri, musibete karşı sabırdır. Aklın varsa, şu Üçüncü İkazdaki temsilde görünen hakikati rehber tut, merdâne "Yâ Sabûr" de, üç sabrı omuzuna al. Cenâb-ı Hakkın sana verdiği sabır kuvvetini eğer yanlış yolda dağıtmazsan, her meşakkate ve her musibete kâfi gelebilir; ve o kuvvetle dayan.

DÖRDÜNCÜ İKAZ

Ey sersem nefsim! Acaba şu vazife-i ubudiyet neticesiz midir? Ücreti az mıdır ki sana usanç veriyor? Halbuki bir adam sana birkaç para verse veyahut seni korkutsa, akşama kadar seni çalıştırır; ve fütursuz çalışırsın. Acaba bu misafirhane-i dünyada âciz ve fakir kalbine kut ve gınâ; ve elbette bir menzilin olan kabrinde gıda ve ziya; ve herhalde mahkemen olan mahşerde sened ve berat; ve ister istemez üstünden geçilecek Sırat köprüsünde nur ve burak olacak bir namaz neticesiz midir veyahut ücreti az mıdır?

Bir adam sana yüz liralık bir hediye vaad etse, yüz gün seni çalıştırır. Hulfü'l-vaad edebilir o adama itimad edersin, fütursuz işlersin. Acaba hulfü'l-vaad hakkında muhal olan bir Zât, Cennet gibi bir ücreti ve saadet-i ebediye gibi bir hediyeyi sana vaad etse, pek az bir zamanda, pek güzel bir vazifede seni istihdam etse; sen hizmet etmezsen veya isteksiz, suhre gibi veya usançla, yarım yamalak hizmetinle Onu vaadinde itham ve hediyesini istihfaf etsen, pek şiddetli bir tedibe ve dehşetli bir tâzibe müstehak olacağını düşünmüyor musun? Dünyada hapsin korkusundan en ağır işlerde fütursuz hizmet ettiğin halde, Cehennem gibi bir haps-i ebedînin havfı, en hafif ve lâtif bir hizmet için sana gayret vermiyor mu?

BEŞİNCİ İKAZ

Ey dünyaperest nefsim! Acaba ibadetteki füturun ve namazdaki kusurun meşâgıl-i dünyeviyenin kesretinden midir veyahut derd-i maişetin meşgalesiyle vakit bulamadığından mıdır? Acaba sırf dünya için mi yaratılmışsın ki bütün vaktini ona sarf ediyorsun?

Sen istidat cihetiyle bütün hayvânâtın fevkinde olduğunu ve hayat-ı dünyeviyenin levâzımâtını tedarikte iktidar cihetiyle bir serçe kuşuna yetişemediğini biliyorsun. Bundan neden anlamıyorsun ki, vazife-i asliyen hayvan gibi çabalamak değil, belki hakikî bir insan gibi hakikî bir hayat-ı daime için sa'y etmektir?

Bununla beraber, meşâgıl-i dünyeviye dediğin, çoğu sana ait olmayan ve fuzulî bir surette karıştığın ve karıştırdığın mâlâyâni meşgalelerdir. En


21. Söz - s:111-113

Yirmi Birinci Söz - s.111

elzemini bırakıp, güya binler sene ömrün var gibi, en lüzumsuz malûmatla vakit geçiriyorsun. Meselâ "Zuhal'in etrafındaki halkaların keyfiyeti nasıldır?" ve "Amerika tavukları ne kadardır?" gibi kıymetsiz şeylerle, kıymettar vaktini geçiriyorsun. Güya kozmoğrafya ilminden ve istatistikçi fenninden bir kemal alıyorsun!

Eğer desen, "Beni namazdan ve ibadetten alıkoyan ve fütur veren öyle lüzumsuz şeyler değil, belki derd-i maişetin zarurî işleridir." Öyleyse, ben de sana derim ki:

Eğer yüz kuruş bir gündelikle çalışsan, sonra biri gelse, dese ki: "Gel, on dakika kadar şurayı kaz; yüz lira kıymetinde bir pırlanta ve bir zümrüt bulacaksın." Sen ona "Yok, gelmem. Çünkü on kuruş gündeliğimden kesilecek, nafakam azalacak" desen, ne kadar divanece bir bahane olduğunu elbette bilirsin.

Aynen onun gibi, sen şu bağında nafakan için işliyorsun. Eğer farz namazı terk etsen, bütün sa'yin semeresi, yalnız dünyevî ve ehemmiyetsiz ve bereketsiz bir nafakaya münhasır kalır. Eğer sen istirahat ve teneffüs vaktini, ruhun rahatına, kalbin teneffüsüne medar olan namaza sarf etsen, o vakit, bereketli nafaka-i dünyeviye ile beraber, senin nafaka-i uhreviyene ve zâd-ı âhiretine ehemmiyetli bir menba olan iki maden-i mânevî bulursun.

Birinci maden: Bütün bağındakiHAŞİYE yetiştirdiğin, çiçekli olsun, meyveli olsun, her nebatın, her ağacın tesbihatından, güzel bir niyetle, bir hisse alıyorsun.

İkinci maden: Hem bu bağdan çıkan mahsulâttan kim yese-hayvan olsun, insan olsun, inek olsun, sinek olsun, müşteri olsun, hırsız olsun-sana bir sadaka hükmüne geçer. Fakat o şartla ki, sen Rezzâk-ı Hakikî namına ve izni dairesinde tasarruf etsen ve Onun malını Onun mahlûkatına veren bir tevziat memuru nazarıyla kendine baksan...

İşte, bak, namazı terk eden ne kadar büyük bir hasâret eder. Ne kadar ehemmiyetli bir serveti kaybeder. Ve sa'ye pek büyük bir şevk veren ve amelde büyük bir kuvve-i mânevî temin eden o iki neticeden ve o iki madenden mahrum kalır, iflâs eder. Hattâ ihtiyarlandıkça bahçecilikten usanır, fütur gelir. "Neme lâzım," der. "Ben zaten dünyadan gidiyorum. Bu kadar zahmeti niçin çekeceğim?" diyecek, kendini tembelliğe atacak. Fakat evvelki adam der: "Daha ziyade ibadetle beraber sa'y-i helâle çalışacağım. Tâ kabrime daha ziyade ışık göndereceğim, âhiretime daha ziyade zahîre tedarik edeceğim."

Elhasıl: Ey nefis! Bil ki, dünkü gün senin elinden çıktı. Yarın ise, senin elinde senet yok ki ona mâliksin. Öyleyse, hakikî ömrünü, bulunduğun gün bil; lâakal günün bir saatini, ihtiyat akçesi gibi, hakikî istikbal için teşkil olunan bir sandukça-i uhreviye olan bir mescide veya bir seccadeye at.

Hem bil ki, her yeni gün, sana, hem herkese bir yeni âlemin kapısıdır. Eğer namaz kılmazsan, senin o günkü âlemin zulümatlı ve perişan bir halde gider, senin aleyhinde âlem-i misalde şehadet eder. Zira herkesin, her günde, şu âlemden bir mahsus âlemi var.

Hem o âlemin keyfiyeti, o adamın kalbine ve ameline tâbidir. Nasıl ki, aynanda görünen muhteşem bir saray, aynanın rengine bakar. Siyah ise siyah görünür; kırmızı ise kırmızı görünür. Hem onun keyfiyetine bakar. O ayna şişesi düzgünse, sarayı güzel gösterir. Düzgün değilse çirkin gösterir. En nazik şeyleri kaba gösterdiği misilli, sen kalbinle, aklınla, amelinle, gönlünle, kendi âleminin şeklini değiştirirsin. Ya aleyhinde, ya lehinde şehadet ettirebilirsin. Eğer namazı kılsan, o namazınla o âlemin Sâni-i Zülcelâline müteveccih olsan, birden, sana bakan âlemin tenevvür eder. Adeta namazın bir elektrik lâmbası ve namaza niyetin onun düğmesine dokunması gibi, o âlemin zulümâtını dağıtır ve o hercümerc-i dünyeviyedeki karma karışık perişaniyet içindeki tebeddülât ve harekât, hikmetli bir intizam ve mânidar bir kitabet-i kudret olduğunu gösterir. 1 [image] âyet-i pür-envârından bir nuru senin kalbine serper. Senin o günkü âlemini, o nurun in'ikâsıyla ışıklandırır, senin lehinde nuraniyetle şehadet ettirir.

Sakın deme, "Benim namazım nerede, şu hakikat-i namaz nerede?" Zira, bir hurma çekirdeği, bir hurma ağacı gibi, kendi ağacını tavsif eder. Fark yalnız icmal ve tafsil ile olduğu gibi; senin ve benim gibi bir âmînin-velev hissetmezse-namazı, büyük bir velînin namazı gibi şu nurdan bir hissesi var, şu hakikatten bir sırrı vardır-velev şuurun taallûk etmezse. Fakat derecâta göre inkişaf ve tenevvürü ayrı ayrıdır. Nasıl bir hurma çekirdeğinden tâ mükemmel bir hurma ağacına kadar, ne kadar merâtip bulunur. Öyle de, namazın derecatında da daha fazla meratip bulunur. Fakat bütün o merâtipte, o hakikat-i nuraniyenin esası bulunur.

2

Yirmi Birinci Söz - s.112

Yirmi Birinci Sözün İkinci Makamı

Kalbin beş yarasına beş merhemi tazammun eder.

3

EY MARAZ-I VESVESE İLE MÜPTELÂ! Biliyor musun, vesvesen neye benzer? Musibete benzer. Ehemmiyet verdikçe şişer; ehemmiyet vermezsen söner. Ona büyük nazarıyla baksan büyür; küçük görsen küçülür. Korksan ağırlaşır, hasta eder; havf etmezsen hafif olur, mahfî kalır. Mahiyetini bilmezsen devam eder, yerleşir; mahiyetini bilsen, onu tanısan, gider.

Öyleyse, şu musibetli vesvesenin aksâm-ı kesiresinden kesîrü'l-vuku olan yalnız Beş Vechini beyan edeceğim; belki sana ve bana şifa olur. Zira şu vesvese öyle birşeydir ki, cehil onu davet eder, ilim onu tard eder. Tanımazsan gelir, tanısan gider.

BİRİNCİ VECİH - BİRİNCİ YARA

Şeytan, evvelâ şüpheyi kalbe atar. Eğer kalb kabul etmezse, şüpheden şetme döner. Hayale karşı şetme benzer bazı pis hatıraları ve münâfi-i edep çirkin halleri tasvir eder. Kalbe "Eyvah!" dedirtir, ye'se düşürtür. Vesveseli adam zanneder ki, kalbi, Rabbine karşı sû-i edepte bulunuyor. Müthiş bir halecan ve heyecan hisseder. Bundan kurtulmak için huzurdan kaçar, gaflete dalmak ister. Bu yaranın merhemi budur:

Bak, ey biçare vesveseli adam! Telâş etme. Çünkü senin hatırına gelen şetim değil, belki tahayyüldür. Tahayyül-ü küfür, küfür olmadığı gibi; tahayyül-ü şetim dahi şetim değildir. Zira, mantıkça, tahayyül, hüküm değildir. Şetim ise hükümdür.

Hem bununla beraber, o çirkin sözler, senin kalbin sözleri değil. Çünkü senin kalbin, ondan müteessir ve müteessiftir. Belki kalbe yakın olan lümme-i şeytanîden geliyor. Vesvesenin zararı, tevehhüm-ü zarardır. Yani, onu zararlı tevehhüm etmekle, kalben mutazarrır olmaktır. Çünkü hükümsüz bir tahayyülü hakikat tevehhüm eder. Hem şeytanın işini kendi kalbine mal eder; onun sözünü ondan zanneder. Zarar anlar, zarara düşer. Zaten şeytanın da istediği odur.

İKİNCİ VECİH

Budur ki, mânâlar kalbden çıktıkları vakit, suretlerden çıplak olarak hayale girerler, oradan suretleri giyerler. Hayal ise, her vakit bir sebep tahtında bir nevi suretleri nesceder. Ehemmiyet verdiği şeyin suretlerini yol üstünde bırakır. Hangi mânâ geçse, ya ona giydirir, ya takar, ya bulaştırır, ya perde eder. Eğer mânâlar münezzeh ve temiz iseler, suretler mülevves ve rezil ise, giymek yoktur, fakat temas var. Vesveseli adam, teması, telebbüsle iltibas eder. "Eyvah!" der. "Kalbim ne kadar bozulmuş. Bu sefillik, bu hisset-i nefis, beni matrud eder." Şeytan onun şu damarından çok istifade eder.

Şu yaranın merhemi şudur: Dinle ey biçare! Nasıl ki senin namazın edeb-i nezihânesinin vesilesi olan zahirî taharete, batnının bâtınındaki necaset ona tesir etmez ve bozmaz. Öyle de, maânî-i mukaddesenin, suret-i mülevveseye mücavereti zarar etmez. Meselâ, sen âyât-ı İlâhiyeyi tefekkür ediyorsun. Birden, bir maraz, ya bir iştah, ya bevl gibi bir emr-i müheyyic şiddetle senin hissine dokunuyor. Elbette senin hayalin, devâ-i illet ve kaza-i hâcetin levazımatını görecek, bakacak, onlara münasip süflî suretleri nescedecek. Ve gelen mânâlar ortalarından geçecekler. Geçeceklere ne beis vardır, ne televvüs var ve ne zarar var ve ne hatar var. Yalnız hatar ise, hasr-ı nazardır, zann-ı zarardır.

ÜÇÜNCÜ VECİH

Budur ki: Eşya mabeynlerinde bazı münasebât-ı hafiye bulunur. Hattâ, hiç ümit etmediğin şeyler içinde münasebet ipleri bulunur. Ya bizzat bulunur; veya senin hayalin, meşgul olduğu san'ata göre o ipleri yapmış, onları birbiriyle bağlamış. Şu sırr-ı münasebettendir ki, bazan bir mukaddes şeyi görmek, bir mülevves şeyi hatıra getirir. Fenn-i beyanda beyan olunduğu gibi, "Hariçte uzaklık sebebi olan zıddiyet ise, hayalde sebeb-i kurbiyettir." Yani, iki zıddın suretlerinin cem'ine vasıta, bir münasebet-i hayaliyedir. Bu münasebetle gelen tahattura "tedâi-yi efkâr" tabir edilir. Meselâ, sen namazda, münacatta, Kâbe karşısında, huzur-u İlâhîde iken, âyâtı tefekkürde olduğun bir halde, şu tedâi-yi efkâr, seni tutup en uzak mâlâyâniyât-ı rezileye sevk eder.

Yirmi Birinci Söz - s.113

Senin başın böyle bir tedâi-yi efkâra müptelâ ise, sakın telâş etme. Belki intibaha geldiğin anda dön. "Aman, ne kusur ettim!" deyip tetkikle meşgul olup durma; tâ o zayıf münasebet, senin dikkatinle kuvvet peyda etmesin. Zira, teessür gösterdikçe, ehemmiyet verdikçe, senin o zayıf tahatturun melekeye döner, bir maraz-ı hayalî olur. Korkma, maraz-ı kalbî değil. Şu nevi tahattur ise, galiben ihtiyarsızdır. Hususan, hassas asabîlerde daha galiptir. Şeytan şu nevi vesvesenin madenini çok işlettirir.

Şu yaranın merhemi şudur ki:

Tedâi-yi efkâr, galiben ihtiyarsızdır; onda mes'uliyet yoktur. Hem tedâide mücaveret var, temas ve ihtilât yoktur. Onun için, efkârın keyfiyetleri birbirine sirayet etmez, birbirine zarar vermez. Nasıl ki, şeytan ile melek-i ilham, kalb taraflarında mücaveretleri var. Ve füccar ve ebrârın karâbetleri ve bir meskende durmaları zarar vermez. Öyle de, tedâi-yi efkâr saikasıyla, istemediğin pis hayalât gelip nezih efkârın içine girse, zarar vermez-meğer kasten olsa veya zarar zannıyla onunla ziyade meşgul olsa. Hem bazan kalb yoruluyor. Fikir, kendini eğlendirmek için rastgele birşeyle meşgul olur. Şeytan fırsat bulur; pis şeyleri önüne serpiyor, sürüyor.

DÖRDÜNCÜ VECİH

Amelin en iyi suretini taharrîden neş'et eden bir vesvesedir ki, takvâ zannıyla teşeddüt ettikçe, hal ona şiddetlenir. Hattâ bir dereceye varır ki, o adam amelin daha evlâsını ararken harama düşer. Bazan bir sünnetin araması, bir vâcibi terk ettiriyor. "Acaba amelim sahih oldu mu?" der, iade eder. Bu hal devam eder, gayet ye'se düşer. Şeytan şu halinden istifade eder, onu yaralar. Şu yaranın iki merhemi var.

BİRİNCİ MERHEM: Bu gibi vesvese, ehl-i i'tizâle lâyıktır. Çünkü onlar derler: "Medar-ı teklif olan ef'al ve eşya, kendi zâtında, âhiret itibarıyla ya hüsnü var, sonra o hüsne binaen emredilmiş; veya kubhu var, sonra ona binaen nehyedilmiş. Demek eşyada, âhiret ve hakikat nokta-i nazarında olan hüsün ve kubh zâtîdir; emir ve nehy-i İlâhî ona tâbidir." Bu mezhebe göre, insan her işlediği amelde şöyle bir vesvese gelir: "Acaba amelim nefsülemirdeki güzel surette yapılmış mıdır?"

Amma mezheb-i hak olan Ehl-i Sünnet ve Cemaat derler ki: "Cenâb-ı Hak bir şeye emreder, sonra hasen olur. Nehyeder, sonra kabih olur." Demek emirle güzellik, nehiyle çirkinlik tahakkuk eder. Hüsün ve kubh, mükellefin ıttılaına bakar ve ona göre takarrur eder. Şu hüsün ve kubh ise, surî ve dünyaya bakan yüzünde değil, belki âhirete bakan yüzdedir. Meselâ sen namaz kıldın veya abdest aldın. Halbuki namazını ve abdestini fesada verecek bir sebep, nefsülemirde varmış; lâkin sen ona hiç muttali olmadın. Senin namazın ve abdestin hem sahihtir, hem hasendir. Mutezile der: "Hakikatte kabih ve fâsittir. Lâkin senden kabul edilir. Çünkü cehlin var, bilmedin; ve özrün var." Öyleyse, Ehl-i Sünnet mezhebine göre zahir-i şeriate muvafık olarak işlediğin ameline "Acaba sahih olmuş mu?" deyip vesvese etme. Fakat "Kabul olmuş mu?" de, gururlanma, ucbe girme.

İKİNCİ MERHEM: Dinde harec yoktur. 4 [image] Madem dört mezhep haktır. Madem istiğfara müncer olan derk-i kusur ise, gurura müncer olan hüsn-ü amelin rüyetine-böyle vesveseli adama-müreccahtır. Yani, böyle vesveseli adam, amelini güzel görüp gurura düşmektense, amelini kusurlu görse, istiğfar etse, daha evlâdır.

Madem böyledir. Sen vesveseyi at. Şeytana de ki: Şu hal bir harecdir. Hakikat-i hale muttali olmak güçtür, dindeki yüsre münafidir. 5 [image] esasına muhaliftir. Elbette böyle amelim bir mezheb-i hakka muvafık gelir. O bana kâfidir. Hem lâakal ben aczimi itiraf ederek, ibadeti lâyıkı veçhile eda edemediğimden istiğfar ve tazarru ile merhamet-i İlâhiyeye dehâlet edip, kusurum affolunmak, kusurlu amelim kabul olunmak için mütezellilâne bir niyaza vesiledir.

BEŞİNCİ VECİH

Mesâil-i imâniyede şüphe suretinde gelen vesvesedir. Biçare vesveseli adam, bazan tahayyülü taakkul ile iltibas eder. Yani, hayale gelen bir şüpheyi, akla girmiş bir şüphe tevehhüm edip, itikadına halel gelmiş zanneder. Hem bazan tevehhüm ettiği bir şüpheyi, imana zarar veren bir şek zanneder. Hem bazan tasavvur ettiği bir şüpheyi, tasdik-i aklîye girmiş bir şüphe zanneder. Hem bazan bir emr-i küfrîde tefekkürü, küfür zanneder. Yani, dalâletin esbabını anlamak suretinde kuvve-i mütefekkirenin cevelânını ve tetkikatını ve bîtarafâne muhakemesini, hilâf-ı iman zanneder. İşte, telkinât-ı şeytaniyenin eseri olan şu zanlardan


21, 22. Sözler - s:114-116

Yirmi Birinci Söz - s.114

ürkerek, "Eyvah! Kalbim bozulmuş, itikadıma halel gelmiş" der. O haller galiben ihtiyarsız olduğundan, cüz-ü ihtiyarîsiyle ıslah edemediğinden ye'se düşer. Bu yaranın merhemi şudur ki:

Tahayyül-ü küfür, küfür olmadığı gibi, tevehhüm-ü küfür dahi küfür değildir. Tasavvur-u dalâlet, dalâlet olmadığı gibi, tefekkür-ü dalâlet dahi dalâlet değildir. Çünkü hem tahayyül, hem tevehhüm, hem tasavvur, hem tefekkür, tasdik-i aklîden ve iz'ân-ı kalbîden ayrıdırlar, başkadırlar. Onlar bir derece serbesttirler. Cüz-ü ihtiyariyeyi pek dinlemiyorlar. Teklif-i dinî altına çok giremiyorlar. Tasdik ve iz'an öyle değiller. Bir mizana tâbidirler.

Hem tahayyül, tevehhüm, tasavvur, tefekkür, nasıl ki tasdik ve iz'an değiller. Öyle de, şüphe ve tereddüt sayılmazlar. Fakat, eğer lüzumsuz tekrar ede ede müstekar bir hale gelse, o vakit hakikî bir nevi şüphe, ondan tevellüt edebilir.

Hem bîtarafâne muhakeme namıyla veya insaf namına deyip, şıkk-ı muhalifi iltizam ede ede, tâ öyle bir hale gelir ki, ihtiyarsız taraf-ı muhalifi iltizam eder. Ona vâcip olan hakkın iltizamı kırılır. O da tehlikeye düşer. Hasmın veya şeytanın bir vekil-i fuzulîsi olacak bir halet, zihninde takarrur eder.

Şu nevi vesvesenin en mühimi budur ki: Vesveseli adam, imkân-ı zâtî ile imkân-ı zihnîyi birbiriyle iltibas eder. Yani, birşeyi zâtında mümkün görse, o şeyi zihnen dahi mümkün ve aklen meşkûk tevehhüm eder. Halbuki, ilm-i kelâmın kaidelerindendir ki, imkân-ı zâtî ise yakîn-i ilmîye münâfi değil ve zaruret-i zihniyeye zıddiyeti yoktur. Meselâ, şu dakikada Karadeniz'in yere batması, zâtında mümkündür ve o imkân-ı zâtî ile muhtemeldir. Halbuki, yakînen o denizin yerinde olduğunu hükmediyoruz, şüphesiz biliyoruz. Ve o ihtimal-i imkânî ve o imkân-ı zâtî bize şek vermez, bir şüphe getirmez, yakînimizi bozmaz. Meselâ şu güneş, zâtında mümkündür ki, bugün gurub etmesin veya yarın tulû etmesin. Halbuki bu imkân yakînimize zarar vermez, şüphe getirmez.

İşte, bunun gibi, meselâ hakaik-ı imâniyeden olan hayat-ı dünyeviyenin gurubuna ve hayat-ı uhreviyenin tulûuna imkân-ı zâtî cihetinde gelen vehimler, yakîn-i imânîye zarar vermez. Hem [image] yani, "Bir delilden neş'et etmeyen bir ihtimalin hiç ehemmiyeti yoktur" olan kaide-i meşhure, hem usulü'd-din, hem usulü'l-fıkhın kaide-i mukarreresindendir.

Eğer desen: "Bu derece mü'minlere muzır ve müz'iç olan vesvese ne hikmete binaen bize belâ olmuş?"

Elcevap: İfrâta varmamak, hem galebe çalmamak şartıyla, asl-ı vesvese teyakkuza sebeptir, taharrîye dâîdir, ciddiyete vesiledir. Lâkaytlığı atar, tehâvünü def eder. Onun için, Hakîm-i Mutlak, şu dâr-ı imtihanda, şu meydan-ı müsabakada bize bir kamçı-yı teşvik olarak, vesveseyi şeytanın eline vermiş, beşerin başına vuruyor. Şayet ziyade incitse, Hakîm-i Rahîme şekvâ etmeli, [image] demeli.

Yirmi İkinci Söz - s.115

YİRMİ İKİNCİ SÖZ

İki Makamdır.

Birinci Makam

1

2

BİR ZAMAN iki adam bir havuzda yıkandılar. Fevkalâde bir tesir altında kendilerinden geçtiler. Gözlerini açtıkları vakit gördüler ki, acip bir âleme götürülmüşler. Öyle bir âlem ki, kemâl-i intizamından bir memleket hükmünde, belki bir şehir hükmünde, belki bir saray hükmündedir.

Kemâl-i hayretlerinden etraflarına baktılar. Gördüler ki, bir cihette bakılsa azîm bir âlem görünüyor; bir cihette bakılsa muntazam bir memleket, bir cihette bakılsa mükemmel bir şehir, diğer bir cihette bakılsa gayet muhteşem bir âlemi içine almış bir saraydır.

Şu acaip âlemde gezerek seyran ettiler. Gördüler ki, bir kısım mahlûklar var; bir tarz ile konuşuyorlar, fakat bunlar onların dillerini bilmiyorlar. Yalnız, işaretlerinden anlaşılıyor ki, mühim işler görüyorlar ve ehemmiyetli vazifeler yapıyorlar.

O iki adamdan birisi, arkadaşına dedi ki: "Şu acip âlemin elbette bir müdebbiri ve şu muntazam memleketin bir mâliki, şu mükemmel şehrin bir sahibi, şu musannâ sarayın bir ustası vardır. Biz çalışmalıyız, onu tanımalıyız. Çünkü, anlaşılıyor ki, bizi buraya getiren odur. Onu tanımazsak kim bize medet verecek? Dillerini bilmediğimiz ve onlar bizi dinlemedikleri şu âciz mahlûklardan ne bekleyebiliriz? Hem koca bir âlemi bir memleket suretinde, bir şehir tarzında, bir saray şeklinde yapan ve baştan başa harika şeylerle dolduran ve müzeyyenâtın envâıyla tezyin eden ve ibretnümâ mucizatlarla donatan bir zat, elbette bizden ve buraya gelenlerden bir istediği vardır. Onu tanımalıyız. Hem ne istediğini bilmekliğimiz lâzımdır."

Öteki adam dedi: "İnanmam, böyle bahsettiğin gibi bir zat bulunsun ve bütün bu âlemi tek başıyla idare etsin."

Arkadaşı cevaben dedi ki: "Bunu tanımazsak, lâkayt kalsak, menfaati hiç yok. Zararı olsa pek azîmdir. Eğer tanımasına çalışsak, meşakkati pek hafiftir; menfaati olursa pek azîmdir. Onun için, ona karşı lâkayt kalmak hiç kâr-ı akıl değildir."

O serseri adam dedi: "Ben bütün rahatımı, keyfimi, onu düşünmemekte görüyorum. Hem böyle aklıma sığışmayan şeylerle uğraşmayacağım. Bütün bu işler, tesadüfî ve karma karışık işlerdir; kendi kendine dönüyor. Benim neme lâzım?"

Akıllı arkadaşı ona dedi: "Senin bu temerrüdün beni de, belki çokları da belâya atacaktır. Bir edepsizin yüzünden, bazan olur ki, bir memleket harap olur."

Yine o serseri dönüp dedi ki: "Ya kat'iyen bana ispat et ki, bu koca memleketin tek bir mâliki, tek bir sânii vardır. Yahut bana ilişme."

Cevaben, arkadaşı dedi: "Madem inadın divanelik derecesine çıkmış; o inadınla bizi ve belki memleketi bir kahra giriftar edeceksin. Ben de sana On İki Burhan ile göstereceğim ki, bir saray gibi şu âlemin, bir şehir gibi şu memleketin tek bir ustası vardır. Ve o usta, herşeyi idare eden yalnız odur. Hiçbir cihetle noksaniyeti yoktur. Bize görünmeyen o usta, bizi ve herşeyi görür ve sözlerini işitir. Bütün işleri mucize ve harikadır. Bütün bu gördüğümüz ve dillerini bilmediğimiz şu mahlûklar onun memurlarıdır."

BİRİNCİ BURHAN

Gel, her tarafa bak, herşeye dikkat et. Bütün bu işler içinde gizli bir el işliyor. Çünkü, bak, bir dirhemHAŞİYE 1 kadar kuvveti olmayan, bir çekirdek küçüklüğünde birşey, binler batman yükü kaldırıyor. Zerre kadar şuuruHAŞİYE 2 olmayan, gayet hakîmâne işler görüyor.

Demek bunlar kendi kendilerine işlemiyorlar. Onları işlettiren gizli bir kudret sahibi vardır. Eğer kendi başına olsa, bütün baştan başa bu gördüğümüz memlekette her iş mucize, herşey mucizekâr bir harika olmak lâzım gelir. Bu ise bir safsatadır.

İKİNCİ BURHAN

Gel, bütün bu ovaları, bu meydanları, bu menzilleri süslendiren şeyler üstünde dikkat et. Herbirisinde o gizli zattan haber veren işler var. Adeta herbiri birer turra, birer sikke gibi, o gaybî

Yirmi İkinci Söz - s.116

zattan haber veriyorlar. İşte, gözünün önünde, bak, bir dirhem pamuktanHAŞİYE 3 ne yapıyor:

Bak, kaç top çuha ve patiska ve çiçekli kumaş çıktı. Bak, ondan ne kadar şekerlemeler, yuvarlak tatlı köfteler yapılıyor ki, bizim gibi binler adam giyse ve yese kâfi gelir.

Hem de bak, bu demiri, toprağı, suyu, kömürü, bakırı, gümüşü, altını gaybî avucuna aldı, bir et parçasıHAŞİYE 4 yaptı. Bak, gör!

İşte, ey akılsız adam, bu işler öyle bir zâta mahsustur ki, bütün bu memleket, bütün eczasıyla onun mucize-i kuvveti altında duruyor, her arzusuna râm oluyor.

ÜÇÜNCÜ BURHAN

Gel, bu müteharrik antikaHAŞİYE 5 san'atlarına bak. Herbirisi öyle bir tarzda yapılmış; adeta bu koca sarayın bir küçük nüshasıdır. Bütün bu sarayda ne varsa, o küçücük müteharrik makinelerde bulunuyor.

Hiç mümkün müdür ki, bu sarayın ustasından başka birisi gelip, bu acip sarayı küçük bir makinede derc etsin? Hem hiç mümkün müdür ki, bir kutu kadar bir makine, bütün bir âlemi içine aldığı halde, tesadüfî veyahut abes bir iş, içinde bulunsun?

Demek, bütün gözün gördüğü ne kadar antika makineler var, o gizli zâtın birer sikkesi hükmündedirler. Belki birer dellâl, birer ilânnâme hükmündedirler. Lisan-ı halleriyle derler ki: "Biz öyle bir zâtın san'atıyız ki, bütün bu âlemimizi, bizi yaptığı ve suhuletle icad ettiği gibi kolaylıkla yapabilir bir zattır."

DÖRDÜNCÜ BURHAN

Ey muannid arkadaş! Gel, sana daha acibini göstereceğim. Bak, bu memlekette bütün bu işler, bu şeyler değişti, değişiyor. Bir halette durmuyor. Dikkat et ki, bu gördüğümüz câmid cisimler, hissiz kutular, birer hâkim-i mutlak suretini aldılar. Adeta herbir şey bütün eşyaya hükmediyor.

İşte, bu yanımızdaki bu makineye bak.HAŞİYE 6 Güya emrediyor; işte, onun tezyinatına ve işlemesine lâzım levazımat ve maddeler, uzak yerlerden koşup geliyorlar. İşte, oraya bak: O şuursuz cisimHAŞİYE 7 güya bir işaret ediyor; en büyük bir cismi kendine hizmetkâr ediyor, kendi işlerinde çalıştırıyor.

Daha başka şeyleri bunlara kıyas et. Adeta herbir şey, bütün bu âlemdeki hilkatleri musahhar ediyor. Eğer o gizli zâtı kabul etmezsen, bütün bu memleketteki taşında, toprağında, hayvanında, insana benzer mahlûklarda, o zâtın bütün hünerlerini, san'atlarını, kemâlâtlarını, birer birer o şeylere vereceksin. İşte, aklın uzak gördüğü birtek muciznümâ zâtın bedeline, milyarlar onun gibi muciznümâ, hem birbirine zıt, hem birbirine misil, hem birbiri içinde bulunsun, bu intizam bozulmasın, ortalığı karıştırmasınlar. Halbuki bu koca memlekette iki parmak karışsa, karıştırır. Çünkü bir köyde iki müdür, bir şehirde iki vali, bir memlekette iki padişah bulunsa, karıştırır. Nerede kaldı, hadsiz hâkim-i mutlak beraber bulunsun!

BEŞİNCİ BURHAN

Ey vesveseli arkadaş! Gel, bu azîm sarayın nakışlarına dikkat et. Ve bütün bu şehrin ziynetlerine bak. Ve bütün bu memleketin tanzimatını gör. Ve bütün bu âlemin san'atlarını tefekkür et.

İşte, bak: Eğer nihayetsiz mucizeleri ve hünerleri olan gizli bir zâtın kalemi işlemezse, bu nakışları sair şuursuz sebeplere, kör tesadüfe, sağır tabiata verilse, o vakit, ya bu memleketin herbir taşı, herbir otu öyle muciznümâ nakkaş, öyle bir harikulâde kâtip olması lâzım gelir ki, bir harfte bin kitabı yazabilsin, bir nakışta milyonlar san'atı derc edebilsin. Çünkü, bak bu taşlardaki nakşa:HAŞİYE 8 Herbirisinde bütün sarayın nakışları var, bütün şehrin tanzimat kanunları var, bütün


22. Söz - s:117-119

Yirmi İkinci Söz - s.117

memleketin teşkilât programları var. Demek bu nakışları yapmak, bütün memleketi yapmak kadar harikadır. Öyleyse, herbir nakış, herbir san'at, o gizli zâtın bir ilânnâmesidir, bir hâtemidir.

Madem bir harf, kâtibini göstermeksizin olmaz. San'atlı bir nakış, nakkaşını bildirmemek olmaz. Nasıl olur ki, bir harfte koca bir kitabı yazan, bir nakışta bin nakşı nakşeden nakkaş, kendi kitabıyla ve nakşıyla bilinmesin?

ALTINCI BURHAN

Gel, bu geniş ovaya çıkacağız.HAŞİYE 1 İşte, o ova içinde yüksek bir dağ var. Üstüne çıkacağız, tâ bütün etrafı görülsün. Hem herşeyi yakınlaştıracak güzel dürbünleri de beraber alacağız. Çünkü bu acip memlekette acip işler oluyor. Her saatte, hiç aklımıza gelmeyen işler oluyor.

İşte, bak: Bu dağlar ve ovalar ve şehirler, birden değişiyor. Hem nasıl değişiyor! Öyle bir tarzda ki, milyonlarla birbiri içinde işler, gayet muntazam surette değişiyor. Adeta milyonlar mütenevvi kumaşlar birbiri içinde beraber dokunuyor gibi, pek acip tahavvülât oluyor.

Bak, o kadar ünsiyet ettiğimiz ve tanıdığımız çiçekli miçekli şeyler kayboldular. Muntazaman yerlerine ve mahiyetçe onlara benzer, fakat suretçe ayrı, başkaları geldiler. Adeta şu ova, dağlar birer sayfa; yüz binlerle ayrı ayrı kitaplar içinde yazılıyor. Hem hatasız, noksansız olarak yazılıyor.

İşte, bu işler yüz derece muhaldir ki kendi kendine olsun. Evet, nihayet derecede san'atlı, dikkatli şu işler, kendi kendine olmak bin derece muhaldir ki, kendilerinden ziyade, san'atkârlarını gösteriyorlar.

Hem bunları işleyici, öyle muciznümâ bir zattır ki, hiçbir iş ona ağır gelmez. Bin kitap yazmak, bir harf kadar ona kolay gelir.

Bununla beraber, her tarafa bak ki, hem öyle bir hikmetle herşeyi yerli yerine koyuyor; ve öyle mükrimâne, herkese lâyık oldukları lütufları yapıyor; hem öyle ihsanperverâne umumî perdeler ve kapılar açıyor ki, herkesin arzularını tatmin ediyor. Hem öyle sehâvetperverâne sofralar kuruyor ki, bütün bu memleketin halklarına, hayvanlarına, herbir taifesine has ve lâyık, belki herbir ferdine mahsus ismiyle ve resmiyle bir tabla-i nimet veriliyor.

İşte, dünyada bundan muhal birşey var mı ki, bu gördüğümüz işler içinde tesadüfî işler bulunsun; veya abes ve faydasız olsun; veya müteaddit eller karışsın; veya ustası herşeye muktedir olmasın; veya herşey ona musahhar olmasın? İşte, ey arkadaş, haddin varsa buna karşı bir bahane bul!

YEDİNCİ BURHAN

Ey arkadaş, gel. Şimdi bu cüz'iyâtı bırakıp, saray şeklindeki bu acip âlemin eczalarının birbirine karşı olan vaziyetlerine dikkat edeceğiz.

İşte, bak: Bu âlemde o derece intizamla küllî işler yapılıyor ve umumî inkılaplar oluyor ki, adeta bütün bu saraydaki mevcut taşlar, topraklar, ağaçlar, herbir şey, birer fâil-i muhtar gibi bütün bu âlemin nizâmât-ı külliyesini gözetip ona tevfik-i hareket ediyor. Birbirinden en uzak şeyler birbirinin imdadına koşuyor.

İşte, bak: Gaipten acip bir kafileHAŞİYE 2 çıkıp geliyor. Merkepleri ağaçlara, nebatlara, dağlara benzerler. Başlarında birer tabla-i erzak taşıyorlar. İşte, bak, bu tarafta bekleyen muhtelif hayvanatın erzaklarını getiriyorlar.

Hem de bak, bu kubbede o azîm elektrik lâmbası,HAŞİYE 3 onlara ışık verdiği gibi, bütün taamlarını öyle güzel pişiriyor! Yalnız, pişirilecek taamlar, bir dest-i gaybî tarafından birer ipe takılıpHAŞİYE 4 ona karşı tutuluyor.

Bu tarafa da bak: Bu biçare, zayıf, nahif, kuvvetsiz hayvancıklar-nasıl onların başı önünde, lâtif gıda ile dolu iki tulumbacıkHAŞİYE 5 takılmış. İki çeşme gibi, yalnız o kuvvetsiz mahlûk, onu ağzına yapıştırması kâfidir.

Elhasıl: Bütün bu âlemin bütün eşyası, birbirine bakar gibi, birbirine yardım eder. Birbirini görür gibi, birbirine el ele verir. Birbirinin işini tekmil için, birbirine omuz omuza veriyor, bel bele verip beraber çalışıyorlar. Herşeyi buna kıyas et; tâdât ile bitmez.

İşte, bütün bu haller, iki kere iki dört eder derecesinde kat'î gösterir ki, şu saray-ı acibin ustasına, yani şu garip âlemin sahibine herşey musahhardır. Herşey onun hesabına çalışır. Herşey ona

Yirmi İkinci Söz - s.118

bir emirber nefer hükmündedir. Herşey onun kuvvetiyle döner. Herşey onun emriyle hareket eder. Herşey onun hikmetiyle tanzim olur. Herşey onun keremiyle muavenet eder. Herşey onun merhametiyle başkasının imdadına koşar, yani koşturulur. Ey arkadaş, haddin varsa buna karşı bir söz söyle!

SEKİZİNCİ BURHAN

Gel, ey nefsim gibi kendini âkıl zanneden akılsız arkadaş! Şu saray-ı muhteşemin sahibini tanımak istemiyorsun. Halbuki herşey onu gösteriyor, ona işaret ediyor, ona şehadet ediyor. Bütün bu şeylerin şehadetini nasıl tekzip ediyorsun? Öyleyse bu sarayı da inkâr et ve "Âlem yok, memleket yok" de ve kendini de inkâr et, ortadan çık. Yahut aklını başına al, beni dinle.

İşte, bak: Şu saray içinde bulunan ve memleketi ihata eden yeknesak unsurlar, madenler var.HAŞİYE 6 Adeta, memleketten çıkan herşey o maddelerden yapılıyor. Demek o maddeler kimin mülkü ise, bütün ondan yapılan şeyler de onundur. Tarla kimin ise, mahsulât da onundur. Deniz kimin ise, içindekiler de onundur.

Hem bak: Bu dokunan şeyler, bu nescolunan münakkaş kumaşlar, birtek maddeden yapılıyor. O maddeyi getiren, ihzar eden ve ip haline getiren, elbette, bilbedâhe, birdir. Çünkü o iş iştirak kabul etmez. Öyleyse, bütün nescolunan san'atlı şeyler ona mahsustur.

Hem de bak: Bu dokunan, yapılan şeylerin herbir cinsi öyle bütün memleketin her tarafında bulunuyor, bütün ebna-yi cinsleriyle öyle intişar etmiş, beraber olarak, birbiri içinde, bir tarzda, bir anda yapılıyor, nescediliyor. Demek birtek zâtın işidir; birtek emirle hareket ediyor. Yoksa, böyle bir anda, bir tarzda, bir keyfiyette, bir heyette ittifak ve muvafakat muhaldir.

Öyleyse, bu san'atlı şeylerin herbirisi, o gizli zâtın bir ilânnâmesi hükmünde, onu gösteriyor. Güya herbir çiçekli kumaş, herbir san'atlı makine, herbir tatlı lokma, o muciznümâ zâtın birer sikkesi, birer hâtemi, birer nişanı, birer turrası hükmünde, lisan-ı hal ile herbirisi der: "Ben kimin san'atıyım; bulunduğum sandıklar ve dükkânlar da onun mülküdür." Ve herbir nakış der: "Beni kim dokuduysa, bulunduğum top da onun dokumasıdır." Herbir tatlı lokma der: "Beni kim yapıyor, pişiriyorsa, bulunduğum kazan dahi onundur." Herbir makine der: "Beni kim yapmışsa, memlekette intişar eden bütün emsalimi de o yapıyor. Ve bütün memleketin her tarafında bizi yetiştiren odur. Demek memleketin mâliki de odur. Öyleyse, bütün bu memlekete, bu saraya mâlik kimse, o bize mâlik olabilir." Meselâ, nasıl mîrîye mahsus tek bir palaska veyahut birtek düğmeye mâlik olmak için, onları yapan bütün fabrikalara mâlik olmak lâzımdır ki, onlara hakikî mâlik olsun. Yoksa, o boşboğaz başıbozuktan, "Mîrî malıdır" diye elinden alınıp tecziye edilir.

Elhasıl: Nasıl bu memleketin anâsırı, memlekete muhit birer maddedir. Onların mâliki de bütün memlekete mâlik birtek zat olabilir. Öyle de, bütün memlekette intişar eden san'atlar, birbirine benzediği ve birtek sikke izhar ettikleri için, bütün memleket yüzünde intişar eden masnular, herbir şeye hükmeden tek bir zâtın san'atları olduğunu gösteriyorlar.

İşte, ey arkadaş! Madem şu memlekette, yani şu saray-ı muhteşemde bir birlik alâmeti vardır, bir vahdet sikkesi var. Çünkü bir kısım şeyler, bir iken, ihâtası var. Bir kısım müteaddit ise, fakat birbirine benzediği ve her tarafta bulunduğu için, bir vahdet-i nev'iye gösteriyor. Vahdet ise bir vâhidi gösterir. Demek, ustası da, mâliki de, sahibi de, sânii de bir olmak lâzım gelir.

Bununla beraber, sen buna dikkat et ki, bir perde-i gaybdan kalınca bir ip çıkıyor.HAŞİYE 7 Bak, sonra binler ipler ondan uzanmış. Herbir ipin başına bak: Birer elmas, birer nişan, birer ihsan, birer hediye takılmış. Herkese göre birer hediye veriyor. Acaba bilir misin ki, böyle garip bir gayb perdesinden böyle acip ihsânâtı, hedâyâyı şu mahlûklara uzatan zâtı tanımamak, ona teşekkür etmemek ne kadar divanece bir harekettir? Çünkü, onu tanımazsan, bilmecburiye diyeceksin ki, "Bu ipler, uçlarındaki elmasları, sair hediyeleri kendileri yapıyorlar, veriyorlar." O vakit her ipe bir padişahlık mânâsını vermek lâzım gelir. Halbuki, gözümüzün önünde bir dest-i gaybî o ipleri dahi yapıp o hedâyâyı onlara takıyor. Demek, bütün bu sarayda herşey, kendi nefsinden ziyade, o muciznümâ zâtı gösteriyor. Onu tanımazsan, bütün bu şeyleri inkâr etmekle, hayvandan yüz derece aşağı düşeceksin.

Yirmi İkinci Söz - s.119

DOKUZUNCU BURHAN

Gel, ey muhakemesiz arkadaş! Sen şu sarayın sahibini tanımıyorsun ve tanımak da istemiyorsun. Çünkü istib'âd ediyorsun. Onun acip san'atlarını ve hâlâtını akla sığıştıramadığından, inkâra sapıyorsun. Halbuki, asıl istib'âd, asıl müşkülât ve hakikî suûbetler ve dehşetli külfetler, onu tanımamaktadır. Çünkü onu tanısak, bütün bu saray, bu âlem, birtek şey gibi kolay gelir, rahat olur, bu ortadaki ucuzluk ve mebzûliyete medar olur. Eğer tanımazsak ve o olmazsa, o vakit herbir şey, bütün bu saray kadar müşkülâtlı olur. Çünkü herşey bu saray kadar san'atlıdır. O vakit ne ucuzluk ve ne de mebzûliyet kalır. Belki bu gördüğümüz şeylerin birisi, değil elimize, hiç kimsenin eline geçmezdi.

Sen yalnız şu ipe takılan tatlı konserve kutusuna bak.HAŞİYE 8 Eğer onun gizli matbaha-i muciznümâsından çıkmasaydı, şimdi kırk parayla aldığımız halde, yüz liraya alamazdık.

Evet, bütün istib'âd, müşkülât, suûbet, helâket, belki muhâliyet, onu tanımamaktadır. Çünkü, nasıl bir ağaca, bir kökte, bir kanunla, bir merkezde hayat veriliyor; binler meyvelerin teşekkülü, bir meyve gibi suhulet peydâ eder. Eğer o ağacın meyveleri ayrı ayrı merkeze ve köke, ayrı ayrı kanunla raptedilse, herbir meyve bütün ağaç kadar müşkülâtlı olur. Hem nasıl bütün ordunun teçhizatı bir merkezde, bir kanunda, bir fabrikadan çıksa, kemiyetçe bir neferin teçhizatı kadar kolaylaşır. Eğer herbir neferin ayrı ayrı yerlerde teçhizatı yapılsa, alınsa, herbir neferin teçhizatı için, bütün ordunun teçhizatına lâzım fabrikalar bulunması lâzımdır.

Aynen bu iki misal gibi, şu muntazam sarayda, şu mükemmel şehirde, şu müterakkî memlekette, şu muhteşem âlemde bütün bu şeylerin icadı birtek zâta verildiği vakit, o kadar kolay olur, o kadar hiffet peydâ eder ki, gördüğümüz nihayetsiz ucuzluğa ve mebzûliyete ve sehâvete sebebiyet verir. Yoksa herşey o kadar pahalı, o kadar müşkülâtlı olacak ki, dünya verilse birisi elde edilemez.

ONUNCU BURHAN

Gel, ey bir parça insafa gelmiş arkadaş! On beş gündürHAŞİYE 9 biz buradayız. Eğer şu âlemin nizamlarını bilmezsek, padişahını tanımazsak, cezaya müstehak oluruz. Özrümüz kalmadı. Zira, on beş gün, güya bize mühlet verilmiş gibi, bize ilişmiyorlar. Elbette biz başıboş değiliz. Bu derece nazik san'atlı, mizanlı, letâfetli, ibretli masnular içinde hayvan gibi gezip bozamayız. Bize bozdurmazlar. Şu memleketin haşmetli mâlikinin elbette cezası da dehşetlidir.

O zat ne kadar kudretli, haşmetli bir zat olduğunu şununla anlayınız ki, şu koca âlemi bir saray gibi tanzim ediyor, bir dolap gibi çeviriyor. Şu büyük memleketi, bir hane gibi, hiçbir şey noksan bırakmayarak idare ediyor. İşte, bak: Vakit be vakit, bir kabı doldurup boşaltmak gibi, şu sarayı, şu memleketi, şu şehri, kemâl-i intizamla doldurup kemâl-i hikmetle boşalttırıyor. Bir sofrayı da kaldırıp indirmek gibi, koca memleketi baştan başa çeşit çeşit sofralar,HAŞİYE 10 bir dest-i gaybî tarafından kaldırır, indirir tarzında, mütenevvi yemekleri sırayla getirip yedirir; onu kaldırıp başkasını getirir. Sen de görüyorsun ve aklın varsa anlarsın ki, o dehşetli haşmet içinde, hadsiz sehâvetli bir kerem var.

Hem de bak ki, o gaybî zâtın saltanatına, birliğine bütün bu şeyler şehadet ettiği gibi; öyle de, kafile kafile arkasından gelip geçen, o hakikî perde perde arkasından açılıp kapanan bu inkılâplar, bu tahavvülâtlar, o zâtın devamına, bekasına şehadet eder. Çünkü zeval bulan eşya ile beraber, esbabları dahi kayboluyor. Halbuki, onların arkasından, onlara isnad ettiğimiz şeyler tekrar oluyor. Demek o eserler onların değilmiş, belki zevalsiz birinin eserleriymiş. Nasıl ki bir ırmağın kabarcıkları gidiyor; arkasından gelen kabarcıklar, gidenler gibi parladığından anlaşılıyor ki, onları parlattıran, daimî ve yüksek bir ışık sahibidir. Öyle de, bu işlerin sür'atle değişmesi, arkalarından gelenlerin aynı renk alması gösteriyor ki, zevalsiz, daimî birtek zâtın cilveleridir, nukuşlarıdır, aynalarıdır, san'atlarıdır.

ON BİRİNCİ BURHAN

Gel, ey arkadaş! Şimdi sana, geçmiş olan on burhan kuvvetinde kat'î bir burhan daha göstereceğim. Gel, bir gemiye bineceğiz;HAŞİYE 11 şu uzakta bir cezire var, oraya gideceğiz. Çünkü bu tılsımlı âlemin anahtarları orada olacak. Hem herkes o cezireye bakıyor, oradan birşeyler bekliyor, oradan emir alıyorlar.

İşte, bak, gidiyoruz. Şimdi şu cezireye çıktık. Bak, pek büyük bir içtima var. Şu memleketin bütün büyükleri buraya toplanmış gibi, mühim ihtifal


22. Söz - s:120-122

Yirmi İkinci Söz - s.120

görünüyor. İyi dikkat et. Bu cemiyet-i azîmenin bir reisi var. Gel, daha yakın gideceğiz. O reisi tanımalıyız.

İşte, bak, ne kadar parlak ve bindenHAŞİYE 1 ziyade nişanları var. Ne kadar kuvvetli söylüyor, ne kadar tatlı bir sohbet ediyor! Şu on beş gün zarfında bunların dediklerini ben bir parça öğrendim; sen de benden öğren. Bak, o zat, şu memleketin muciznümâ sultanından bahsediyor. "O sultan-ı zîşan beni sizlere gönderdiğini" söylüyor. Bak, öyle harikalar gösteriyor; şüphe bırakmıyor ki, bu zat o padişahın bir memur-u mahsusudur.

Sen dikkat et ki, bu zâtın söylediği sözü, değil şu ceziredeki mahlûklar yalnız dinliyorlar; belki harikulâde suretinde bütün memlekete işittiriyor. Çünkü, uzaktan uzağa herkes, buradaki nutkunu işitmeye çalışıyor. Değil yalnız insanlar dinliyor; belki hayvanlar da, hattâ bak, dağlar da onun getirdiği emirlerini dinliyorlar ki, yerlerinden kımıldanıyorlar. Şu ağaçlar, işaret ettiği yere gidiyorlar. Nerede istese su çıkarıyor. Hattâ parmağını da bir âb-ı kevser memesi gibi yapar; ondan âb-ı hayat içiriyor. Bak, şu sarayın kubbe-i âlisinde mühim lâmba,HAŞİYE 2 onun işaretiyle, bir iken ikileşiyor. Demek, bu memleket bütün mevcudatıyla onun memuriyetini tanıyor. Onu "gaybî bir zât-ı muciznümânın en has ve doğru bir tercümanıdır," bir dellâl-ı saltanatı ve tılsımının keşşafı ve evâmirinin tebliğine emin bir elçisi olduğunu biliyor gibi, onu dinleyip itaat ediyorlar.

İşte, bu zâtın her söylediği sözü, etrafındaki bütün aklı başında olanlar, "Evet, evet, doğrudur" derler, tasdik ederler. Belki şu memlekette dağlar, ağaçlar, bütün memleketleri ışıklandıran büyük nur lâmbası,HAŞİYE 3 o zâtın işaret ve emirlerine baş eğmesiyle "Evet, evet, her dediğin doğrudur" derler.

İşte, ey sersem arkadaş! Şu padişahın hazine-i hassasına mahsus bin nişan taşıyan şu nuranî ve muhteşem ve pek ciddî zâtın bütün kuvvetiyle, bütün memleketin ileri gelenlerinin taht-ı tasdikinde bahsettiği bir zât-ı muciznümâdan ve zikrettiği evsâfından ve tebliğ ettiği evâmirinde hiçbir vecihle hilâf ve hile bulunabilir mi? Bunda hilâf-ı hakikat kabilse, şu sarayı, şu lâmbaları, şu cemaati, hem vücutlarını, hem hakikatlerini tekzip etmek lâzım gelir. Eğer haddin varsa, buna karşı itiraz parmağını uzat, gör: Nasıl parmağın burhan kuvvetiyle kırılıp senin gözüne sokulacak!

ON İKİNCİ BURHAN

Gel, ey bir parça aklı başına gelen birader! Bütün on bir burhan kuvvetinde bir burhan daha göstereceğim. İşte, bak: Yukarıdan inen ve herkes ona hayretinden veya hürmetinden kemâl-i dikkatle bakan, şu nuranî fermanaHAŞİYE 4 bak. O bin nişanlı zat, onun yanına durmuş, o fermanın meâlini umuma beyan ediyor.

İşte, şu fermanın üslûpları öyle bir tarzda parlıyor ki, herkesin nazar-ı istihsanını celb ediyor. Ve öyle ciddî, ehemmiyetli meseleleri zikrediyor ki, herkes kulak vermeye mecbur oluyor. Çünkü bütün bu memleketi idare eden ve bu sarayı yapan ve bu acaibi izhar eden zâtın şuûnâtını, ef'âlini, evâmirini, evsâfını birer birer beyan ediyor.

O fermanın heyet-i umumiyesinde bir turra-i âzam olduğu gibi, bak, herbir satırında, herbir cümlesinde taklit edilmez bir turra olduğu misilli, ifade ettiği mânâlar, hakikatler, emirler, hikmetler üstünde dahi o zâta mahsus birer mânevî hâtem hükmünde ona has bir tarz görünüyor. Elhasıl, o ferman-ı âzam, güneş gibi o zât-ı âzamı gösterir; kör olmayan görür.

İşte, ey arkadaş! Aklın başına gelmişse, bu kadar kâfi... Eğer bir sözün varsa şimdi söyle.

O inatçı adam cevaben dedi ki: "Ben senin bu burhanlarına karşı yalnız derim: Elhamdülillâh, inandım. Hem güneş gibi parlak ve gündüz gibi aydın bir tarzda inandım ki, şu memleketin tek bir mâlik-i zülkemâli, şu âlemin tek bir sahib-i zülcelâli, şu sarayın tek bir sâni-i zülcemâli bulunduğunu kabul ettim. Allah senden razı olsun ki, beni eski inadımdan ve divaneliğimden kurtardın. Getirdiğin burhanların herbirisi tek başıyla bu hakikati göstermeye kâfi idi. Fakat herbir burhan geldikçe, daha revnaktar, daha şirin, daha hoş, daha nuranî, daha güzel marifet tabakaları, tanımak perdeleri, muhabbet pencereleri açıldığı için bekledim, dinledim."

Tevhidin hakikat-i uzmâsına ve Âmentü billâh imanına işaret eden hikâye-i temsiliye tamam oldu. Fazl-ı Rahmân, feyz-i Kur'ân, nur-u iman sayesinde, tevhid-i hakikînin güneşinden, hikâye-i temsiliyedeki On İki Burhana mukabil, On İki Lem'a ile bir Mukaddimeyi göstereceğiz.

Yirm İkinci Söz - s.121

Yirmi İkinci Sözün İkinci Makamı

Mukaddime

1

2

3

4

ERKÂN-I İMANİYENİN kutb-u âzamı olan iman-ı billâha dair Katre Risalesinde, şu mevcudatın herbirisi, elli beş lisanla Cenâb-ı Hakkın vücub-u vücuduna ve vahdâniyetine delâlet ve şehadetlerini icmâlen beyan etmişiz. Hem Nokta Risalesinde, Cenâb-ı Hakkın delâil-i vücub ve vahdâniyetinden, herbirisi bin burhan kuvvetinde dört burhan-ı küllîyi zikretmişiz. Hem on iki kadar Arabî risalelerimde, Cenâb-ı Hakkın vücub-u vücudunu ve vahdâniyetini gösteren yüzler kat'î burhanları zikrettiğimizden, şimdi onlara iktifâen derin tetkikata girişmeyeceğiz. Yalnız şu Yirmi İkinci Sözde, Risaletü'n-Nur'da icmâlen yazdığım On İki Lem'ayı, iman-ı billâh güneşinden göstermeye çalışacağız.

BİRİNCİ LEM'A

Tevhid iki kısımdır. Meselâ, nasıl ki bir çarşıya ve bir şehre büyük bir zâtın mütenevvi malları gelse, iki çeşitle onun malı olduğu bilinir:

Biri, icmâlî, âmiyânedir ki, "Bu kadar azîm mal, ondan başka kimsenin haddi değil ki sahip olabilsin." Fakat böyle âmî bir adamın nezaretinde çok hırsızlık olabilir. Parçalarına çok adamlar sahip çıkabilir.

İkinci çeşit odur ki, her denk üzerinde yazıyı okur, herbir top üstünde turrayı tanır, herbir ilân üstünde mührünü bilir bir surette "Herşey o zâtındır" der. İşte, şu halde herbir şey o zâtı mânen gösterir.

Aynen öyle de, tevhid dahi iki çeşittir.

Biri tevhid-i âmî ve zahirîdir ki, "Cenâb-ı Hak birdir; şeriki, naziri yoktur. Bu kâinat onundur."

İkincisi tevhid-i hakikîdir ki, herşey üstünde sikke-i kudretini ve hâtem-i rububiyetini ve nakş-ı kalemini görmekle, doğrudan doğruya herşeyden Onun nuruna karşı bir pencere açıp, Onun birliğine ve herşey Onun dest-i kudretinden çıktığına ve ulûhiyetinde ve rububiyetinde ve mülkünde hiçbir vecihle hiçbir şeriki ve muini olmadığına, şuhuda yakın bir yakinle tasdik edip iman getirmektir ve bir nevi huzur-u daimî elde etmektir. Biz dahi, şu Sözde, o halis ve âli tevhid-i hakikîyi gösterecek şuaları zikredeceğiz.

Birinci nükte içinde bir ihtar: Ey esbab-perest gafil! Esbab bir perdedir; çünkü izzet ve azamet öyle ister. Fakat iş gören, kudret-i Samedâniyedir; çünkü tevhid ve celâl öyle ister ve istiklâli iktiza eder. Sultan-ı Ezelînin memurları, saltanat-ı Rububiyetin icraatçıları değillerdir. Belki o saltanatın dellâllarıdırlar ve o Rububiyetin temâşâger nazırlarıdırlar. Ve o memurlar, o vasıtalar kudretin izzetini, Rububiyetin haşmetini izhar içindir, tâ umur-u hasise ile kudretin mübaşereti görünmesin. Acz-âlûd, fakr-pîşe olan insanî bir sultan gibi, acz ve ihtiyaç için memurları şerik ittihaz etmiş değildir.

Demek esbab vaz edilmiş, tâ aklın nazar-ı zahirîsine karşı kudretin izzeti muhafaza edilsin. Zira, aynanın iki veçhi gibi, herşeyin bir mülk ciheti var ki, aynanın mülevven yüzüne benzer; muhtelif renklere ve hâlâta medar olabilir. Biri melekût'tur ki, aynanın parlak yüzüne benzer. Mülk ve zahir veçhinde, kudret-i Samedâniyenin izzetine ve kemâline münâfi hâlât vardır. Esbab, o hâlâta hem merci, hem medar olmak için vaz edilmişler. Fakat melekûtiyet ve hakikat cânibinde herşey şeffaftır, güzeldir, kudretin bizzat mübaşeretine münasiptir, izzetine münâfi değildir. Onun için, esbab sırf zahirîdir; melekûtiyette ve hakikatte tesir-i hakikîleri yoktur.

Hem esbab-ı zahiriyenin diğer bir hikmeti şudur ki: Haksız şekvâları ve bâtıl itirazları Âdil-i Mutlaka tevcih etmemek için, o şekvâlara, o itirazlara hedef olacak esbab vaz edilmiştir. Çünkü kusur onlardan çıkıyor, onların kabiliyetsizliğinden

Yirmi İkinci Söz - s.122

ileri geliyor. Bu sırra bir misal-i lâtif suretinde bir temsil-i mânevî rivayet ediliyor ki:

Hazret-i Azrail Aleyhisselâm, Cenâb-ı Hakka demiş ki: "Kabz-ı ervah vazifesinde Senin ibâdın benden şekvâ edecekler, benden küsecekler."

Cenâb-ı Hak, lisan-ı hikmetle ona demiş ki: "Seninle ibâdımın ortasında musibetler, hastalıklar perdesini bırakacağım-tâ şekvâları onlara gidip senden küsmesinler."

İşte, bak: Nasıl hastalıklar perdedir; ecelde tevehhüm olunan fenalıklara mercidirler. Ve kabz-ı ervahta hakikat olarak olan güzellik, Azrail Aleyhisselâmın vazifesine mütealliktir. Öyle de, Hazret-i Azrail dahi bir perdedir. Kabz-ı ervahta zahiren merhametsiz görünen ve rahmetin kemâline münasip düşmeyen bazı hâlâta merci olmak için, o memuriyete bir nâzır ve kudret-i İlâhiyeye bir perdedir.

Evet, izzet ve azamet ister ki, esbab, perdedâr-ı dest-i kudret ola aklın nazarında. Tevhid ve ce lâl ister ki, esbab ellerini çeksinler tesir-i hakikîden.

İKİNCİ LEM'A

Bak şu kâinat bostanına. Şu zeminin bağına, şu semânın yıldızlarla yaldızlanmış güzel yüzüne dikkat et. Göreceksin ki, bir Sâni-i Zülcelâlin, bir Fâtır-ı Zülcemâlin, o serilmiş ve serpilmiş masnuattan herbir masnu üstünde, Hâlık-ı Külli Şeye mahsus bir sikkesi; ve herbir mahlûku üstünde, Sâni-i Külli Şeye has bir hâtemi; ve kalem-i kudretin birer menşûru olan sahâif-i leyl ve nehar, yaz ve baharda yazılan tabakat-ı mevcudat üstünde, taklit kabul etmez bir turra-i garrâsı vardır.

Şimdi o sikkelerden, o hâtemlerden, o turralardan, nümune olarak birkaçını zikredeceğiz. Meselâ, hesapsız sikkelerinden, hayat üzerinde koyduğu çok sikkelerinden şu sikkeye bak ki: "Birşeyden herşey yapar; hem herşeyden birtek şey yapar." Çünkü, nutfe suyundan ve hem içilen basit bir sudan, hesapsız âzâ ve cihâzât-ı hayvaniyeyi yapar.

İşte, birşeyi herşey yapmak, elbette bir Kadîr-i Mutlakın işidir. Hem yenilen hadsiz taamlardan, o taam ise hayvanî olsun, nebatî olsun, o müteaddit maddeleri, has bir cisme kemâl-i intizamla çeviren ve ondan mahsus bir cilt nesceden ve ondan basit cihazları yapan, elbette bir Kadîr-i Külli Şeydir ve Alîm-i Mutlaktır. Evet, Hâlık-ı Mevt ve Hayat, şu destgâh-ı dünyada, hikmetiyle, hayatı öyle bir kanun-u emriye-i muciznümâ ile idare ediyor ki, o kanunu tatbik ve icra etmek, bütün kâinatı kabza-i tasarrufunda tutan bir Zâta mahsustur.

İşte, eğer aklın sönmemişse, kalbin kör olmamışsa anlarsın ki, birşeyi kemâl-i suhulet ve intizamla herşey yapan ve herşeyi kemâl-i mizan ve intizamla, san'atkârâne birtek şey yapan, herşeyin Sâniine has ve Hâlık-ı Külli Şeye mahsus bir sikkedir.

Meselâ görsen, harika-pîşe bir zat, bir dirhem pamuktan, yüz top çuha ve ipek veya patiska gibi mütenevvi sair kumaşları o tek dirhem pamuktan nescetmekle beraber, helva, baklava gibi çok taamları dahi ondan yapıyor. Sonra görsen ki, o zat, demiri ve taşı, balı ve yağı, suyu ve toprağı avucuna alır, bir güzel altın yapar. Elbette kat'iyen hükmedeceksin ki, o zat öyle kendine has bir san'ata mâliktir; bütün anâsır-ı arziye onun emrine musahhar ve bütün mevâlid-i türâbiye onun hükmüne bakar.

Evet, hayattaki tecellî-i kudret ve hikmet, bu misalden bin derece daha aciptir. İşte, hayat üstündeki çok sikkelerden birtek sikke...

ÜÇÜNCÜ LEM'A

Bak şu kâinat-ı seyyâlede, şu mevcudat-ı seyyârede cevelân eden zîhayatlara: Göreceksin ki, bütün zîhayatlardan herbir zîhayat üstünde, Hayy-ı Kayyûmun koyduğu çok hâtemleri vardır. O hâtemlerden bir hâtemi şudur ki:

O zîhayat, meselâ şu insan, adeta kâinatın bir misal-i musaggarı, şecere-i hilkatin bir semeresi ve şu âlemin bir çekirdeği gibi ki envâ-ı âlemin ekser nümunelerini camidir. Güya o zîhayat, bütün kâinattan gayet hassas mizanlarla süzülmüş bir katredir. Demek, şu zîhayatı halk etmek ve ona Rab olmak, bütün kâinatı kabza-i tasarrufunda tutmak lâzım gelir.

İşte, eğer aklın evhamda boğulmamışsa anlarsın ki,

  • bir kelime-i kudreti, meselâ balarısını ekser eşyaya bir nevi küçük fihriste yapmak,
  • ve bir sayfada, meselâ insanda şu kitab-ı kâinatın ekser meselelerini yazmak,
  • hem bir noktada, meselâ küçücük incir çekirdeğinde koca incir ağacının programını derc etmek,
  • ve bir harfte, meselâ kalb-i beşerde şu âlem-i kebirin safahâtında tecellî ve ihâta eden bütün esmânın âsârını göstermek,
  • ve bir mercimek tanesi kadar mevki tutan kuvve-i hâfıza-i insaniyede bir kütüphane kadar yazı yazdırmak ve bütün hâdisât-ı kevniyenin mufassal fihristesini o kuvvecikte derc etmek, elbette ve elbette


22. Söz - s:123-125

Yirmi İkinci Söz - s.123

Hâlık-ı Külli Şeye has ve bu kâinatın Rabb-i Zülcelâline mahsus bir hâtemdir.

İşte, zîhayat üstünde olan pek çok hâtem-i Rabbânîden birtek hâtem böyle nurunu gösterse ve onun âyâtını şöyle okuttursa; acaba birden bütün o hâtemlere bakabilsen, görebilsen, "Her türlü kusurdan münezzehtir o Zât ki, şiddet-i zuhurundan gizlenmiştir" [image]. demeyecek misin?

DÖRDÜNCÜ LEM'A

Bak, şu semâvâtın denizinde yüzen ve şu zeminin yüzünde serpilen rengârenk mevcudata ve çeşit çeşit masnuata dikkat et. Göreceksin ki, herbiri üstünde Şems-i Ezelînin taklit kabul etmez turraları vardır. Nasıl hayatta sikkeleri, zîhayatta hâtemleri görünüyor ve bir ikisini gördük. İhyâ üstünde dahi öyle turraları vardır. Temsil, derin mânâları fehme yakınlaştırdığından, bir temsille şu hakikati göstereceğiz.

Meselâ, güneş, seyyarelerden tut, tâ katrelere kadar, tâ camın küçük parçalarına kadar ve karın parlak zerreciklerine kadar, şu güneşin misaliyesinden ve in'ikâsından bir turrası, güneşe mahsus bir eser-i nuranîsi görünüyor. Şayet o hadsiz şeylerde görünen güneşçiklerini, güneşin cilve-i in'ikâsı ve tecellî-i aksi olduğunu kabul etmezsen, o vakit herbir katrede ve ziyaya maruz herbir cam parçasında ve ışığa mukabil her şeffaf bir zerrecikte, tabiî, hakikî bir güneşin vücudunu bil'asâle kabul etmek gibi gayet derece bir divanelikle, nihayetsiz bir belâhete düşmekliğin lâzım gelir.

Öyle de, Şems-i Ezelînin tecelliyât-ı nuraniyesinden ihyâ, yani "hayat vermek" cihetinde, herbir zîhayat üstünde öyle bir turrası vardır ki, faraza bütün esbab toplansa ve birer fâil-i muhtar kesilseler, yine o turrayı taklit edemezler. Zira, herbiri birer mucize-i kudret olan zîhayatlar, herbiri o Şems-i Ezelînin şuaları hükmünde olan esmâsının nokta-i mihrakiyesi suretindedir.

Eğer zîhayat üstünde görünen o nakş-ı acib-i san'atı, o nazm-ı garib-i hikmeti ve o tecellî-i sırr-ı ehadiyeti, Zât-ı Ehad-i Samede verilmediği vakit, herbir zîhayatta, hattâ bir sinekte, bir çiçekte nihayetsiz bir kudret-i fâtıra, içinde saklandığını ve herşeyi muhit bir ilim bulunduğunu ve kâinatı idare edecek bir irade-i mutlaka onda mevcut olduğunu, belki Vâcibü'l-Vücuda mahsus bâki sıfatları dahi onların içinde bulunduğunu kabul etmek; adeta o çiçeğin, o sineğin herbir zerresine bir ulûhiyet vermek gibi, dalâletin en eblehçesine, hurâfâtın en ahmakçasına bir derekesine düşmek lâzım gelir. Zira, o şeyin zerrelerine, hususan tohum olsalar, öyle bir vaziyet verilmiş ki, o zerre, cüz'ü olduğu zîhayata bakar, onun nizamına göre vaziyet alır. Belki o zîhayatın bütün nev'ine bakar gibi, o nev'in devamına yarayacak her yerde zer' etmek ve nev'inin bayrağını dikmek için kanatçıklarla kanatlanmak gibi bir keyfiyet alır. Belki o zîhayat, alâkadar ve muhtaç olduğu bütün mevcudata karşı muamelâtını ve münasebât-ı rızkıyesini devam ettirecek bir vaziyet tutuyor. İşte, eğer o zerre, bir Kadîr-i Mutlakın memuru olmazsa ve nisbeti o Kadîr-i Mutlaktan kesilse, o vakit o zerreye herşeyi görür bir göz, herşeye muhit bir şuur vermek lâzımdır.

Elhasıl: Nasıl şu katrelerde ve camın zerreciklerinde olan güneşçikler ve çeşit çeşit renkler, güneşin cilve-i aksine ve in'ikâsının tecellîsine verilmezse, birtek güneşe mukabil nihayetsiz güneşleri kabul etmek lâzım gelir; muhal ender muhal bir hurafeyi kabul etmek iktiza eder. Aynen bunun gibi, eğer herşey Kadîr-i Mutlaka verilmezse, birtek Allah'a mukabil, nihayetsiz, belki zerrât-ı kâinat adedince ilâhları kabul etmek gibi, yüz derece muhal içindeki bir muhali mevcut kabul etmek gibi bir divanelik hezeyanına düşmek lâzım gelir.

Elhasıl, herbir zerreden, üç pencere Şems-i Ezelînin nur-u vahdâniyetine ve vücub-u vücuduna açılır.

BİRİNCİ PENCERE: Herbir zerre, bir nefer gibi, askerî dairelerinin herbirinde, yani takımında, bölüğünde, taburunda, alayında, fırkasında, ordusunda, herbirisinde bir nisbeti, o nisbete göre bir vazifesi ve o vazifeye göre nizamı dairesinde bir hareketi olduğu gibi; hem meselâ senin gözbebeğindeki o câmid zerrecik dahi, senin gözünde, başında, vücudunda ve kuvve-i müvellide, kuvve-i câzibe, kuvve-i dâfia, kuvve-i musavvire gibi deverân-ı deme ve his ve harekeye hizmet eden evride ve şerâyin ve sair âsablarda, hem senin nev'inde, ilâ âhir, birer nisbeti, birer vazifesi bulunduğunu, bilbedâhe bir Kadîr-i Ezelînin eser-i sun'u ve memur-u muvazzafı ve taht-ı tedbirinde olduğunu, kör olmayan göze gösterir.

İKİNCİ PENCERE: Havadaki herbir zerre, herbir çiçeği, herbir meyveyi ziyaret edebilir. Hem her çiçeğe, her meyveye girer, işleyebilir. Eğer herşeyi görür ve bilir bir Kadîr-i Mutlakın memur-u musahharı olmasa, o serseri zerre, bütün meyvelerin, çiçeklerin cihâzâtını ve yapılmasını ve ayrı ayrı san'atlarını ve onlara giydirilen suretlerin terziliğini ve hıyâtât-ı kâmile-i muhita-i san'atını bilmek lâzım gelir.

Yirmi İkinci Söz - s.124

İşte şu zerre, bir güneş gibi bir nur-u tevhidin şuâını gösteriyor. Ziyayı havaya, mâyı türâba kıyas et. Zaten eşyanın asıl menşeleri şu dört maddedir. (Yeni hikmetle, müvellidülmâ, müvellidülhumuza, karbon, azottur ki, bu anâsır, evvelki unsurların eczalarıdır.)

ÜÇÜNCÜ PENCERE: Zerrelerden mürekkep bir parça toprak, herbir çiçekli ve meyveli nebâtâtın neşvünemâsına menşe olabilir bir kâseyi o zerreciklerden doldursan, bütün dünyadaki her nevi çiçek ve meyveli nebâtâtın tohumcukları ki, o tohumcuklar hayvânâtın nutfeleri gibi, ayrı ayrı şeyler değil-nutfeler bir su olduğu gibi, o tohumlar da karbon, azot, müvellidülmâ, müvellidülhumuzadan mürekkep-mahiyetçe birbirinin misli, keyfiyetçe birbirinden ayrı, yalnız kader kalemiyle, sırf mânevî olarak aslının programı tevdi edilmiş. İşte, o tohumları nöbetle o kâseye koysak, herbiri harika cihâzâtıyla, eşkâl ve vaziyetiyle zuhur edeceğini, vuku bulmuş gibi inanırsın.

Eğer o zerreler, herbir şeyin herbir hal ve vaziyetini bilen ve herşeye, ona lâyık vücudu ve vücudun levâzımâtını vermeye kadîr ve kudretine nisbeten herşey kemâl-i suhuletle musahhar olan bir Zâtın memuru ve emirber bir vazifedarı olmazlarsa; o toprağın herbir zerresinde, ya bütün çiçekli ve meyvedarların adedince mânevî fabrikalar ve matbaalar, içinde bulunması lâzım gelir ki, o cihazatları ve eşkâlleri birbirinden uzak ve birbirinden ayrı mevcudat-ı muhtelifeye menşe olabilsin, veya bütün o mevcudata muhit bir ilim ve bütün onların teşkilâtına muktedir olacak bir kudret vermek lâzımdır-tâ bütün onların teşkilâtına medar olsun. Demek, Cenâb-ı Haktan nisbet kesilse, toprağın zerrâtı adedince ilâhlar kabul edilmesi lâzım gelir. Bu ise, bin defa muhal içinde muhal bir hurafedir.

Fakat memur oldukları vakit çok kolaydır. Nasıl bir sultan-ı azîmin bir âdi neferi, o padişahın namıyla ve onun kuvvetiyle bir memleketi hicret ettirebilir, iki denizi birleştirebilir, bir şahı esir edebilir. Öyle de, Ezel ve Ebed Sultanının emriyle, bir sinek bir Nemrudu yere serer; bir karınca bir Firavunun sarayını harap eder, yere atar; bir incir çekirdeği bir incir ağacını yüklenir.

Hem herbir zerrede, vücub ve vahdet-i Sânie iki şahid-i sadık daha var.

Birisi: Herbir zerre, acz-i mutlakıyla beraber pek büyük ve pek mütenevvi vazifeleri kaldırıyor. Ve cumudiyetiyle beraber, bir şuur-u küllî gösteren intizamperverâne nizam-ı umumîye tevfik-i hareket eder. Demek, herbir zerre, lisan-ı acziyle Kadîr-i Mutlakın vücub-u vücuduna ve nizam-ı âlemi gözetmesiyle vahdetine şehadet eder.

Evet, herbir zîhayatta, biri ehadiyet sikkesi, diğeri samediyet turrası bulunuyor. Zira bir zîhayat, ekser kâinatta cilveleri görünen esmâyı birden kendi aynasında gösteriyor. Adeta bir nokta-i mihrakiye hükmünde, Hayy-ı Kayyûmun tecellî-i İsm-i Âzamını gösteriyor. İşte, ehadiyet-i Zâtiyeyi, Muhyî perdesi altında bir nevi gölgesini gösterdiğinden, bir sikke-i ehadiyeti taşıyor.

Hem o zîhayat, kâinatın bir misal-i musaggarı ve şecere-i hilkatin bir meyvesi hükmünde olduğu için, kâinat kadar ihtiyâcâtını birden kolaylıkla küçücük daire-i hayatına yetiştirmek, samediyet turrasını gösteriyor. Yani, "o hal gösteriyor ki, onun öyle bir Rabbi var ki, ona, herşeye bedel bir teveccühü var ve bütün eşyanın yerini tutar bir nazarı var; bütün eşya Onun bir teveccühünün yerini tutamaz."

Hem o hal gösteriyor ki, onun o Rabbi, hiçbir şeye muhtaç olmadığı gibi, hazinesinden hiçbir şey eksilmez ve kudretine de hiçbir şey ağır gelmez. İşte, samediyetin gölgesini gösteren bir nevi turrası...

Demek, herbir zîhayatta bir sikke-i ehadiyet, bir turra-i samediyet vardır. Evet, herbir zîhayat, hayat lisanıyla 1 [image] okuyor. Bu iki sikkeden başka birkaç pencere-i mühimme de var. Başka bir yerde tafsil edildiği için burada ihtisar edildi.

Madem şu kâinatın herbir zerresi böyle üç pencereyi ve iki deliği ve hayat dahi iki kapıyı birden Vâcibü'l-Vücudun vahdâniyetine açıyor. Zerreden tâ şemse kadar tabakat-ı mevcudat, Zât-ı Zülcelâlin envâr-ı marifetini ne suretle neşrettiğini kıyas edebilirsin. İşte, marifetullahta terakkiyât-ı mâneviyenin derecâtını ve huzurun merâtibini bundan anla ve kıyas et.

Yirmi İkinci Söz - s.125

BEŞİNCİ LEM'A

Nasıl ki bir kitap, eğer yazma ve mektub olsa, onun yazmasına bir kalem kâfidir. Eğer basma ve matbu olsa, o kitabın hurufatı adedince kalemler, yani demir harfler lâzımdır, tâ o kitap tab edilip vücut bulsun. Eğer o kitabın bazı harflerinde gayet ince bir hatla o kitabın ekseri yazılmışsa-Sûre-i Yâsin, lâfz-ı Yâsin'de yazıldığı gibi-o vakit bütün o demir harflerin küçücükleri, o tek harfe lâzım, tâ tab edilsin.

Aynen öyle de, şu kitab-ı kâinatı, kalem-i kudret-i Samedâniyenin yazması ve Zât-ı Ehadiyetin mektubu desen, vücub derecesinde bir suhulet ve lüzum derecesinde bir mâkuliyet yoluna gidersin. Eğer tabiata ve esbaba isnat etsen, imtinâ derecesinde suûbetli ve muhal derecesinde müşkülâtlı ve hiçbir vehim kabul etmeyen hurafatlı şöyle bir yola gidersin ki, tabiat için herbir cüz toprakta, herbir katre suda, herbir parça havada milyarlarca madenî matbaalar ve hadsiz mânevî fabrikalar bulunması lâzım-tâ ki, hesapsız çiçekli, meyveli masnuâtın teşekkülâtına mazhar olabilsin. Yahut herşeye muhit bir ilim, herşeye muktedir bir kuvvet onlarda kabul etmek lâzım gelir-tâ şu masnuâta hakikî masdar olabilsin.

Çünkü toprağın ve suyun ve havanın herbir cüz'ü ekser nebâtâta menşe olabilir. Halbuki herbir nebat, meyveli olsa, çiçekli olsa, teşekkülâtı o kadar muntazamdır, o kadar mevzundur, o kadar birbirinden mümtazdır, o kadar keyfiyetçe birbirinden ayrıdır ki, herbirisine, yalnız ona mahsus birer ayrı mânevî fabrika veya ayrı birer matbaa lâzımdır. Demek, tabiat mistarlıktan masdarlığa çıksa, herbir şeyde bütün şeylerin makinelerini bulundurmaya mecburdur.

İşte, bu tabiatperestlik fikrinin esası öyle bir hurafattır ki, hurafeciler dahi ondan utanıyorlar. Kendini âkıl zanneden ehl-i dalâletin nasıl nihayetsiz hezeyanlı bir akılsızlık iltizam ettiklerini gör, ibret al!

Elhasıl: Nasıl bir kitabın herbir harfi, kendi nefsini bir harf kadar gösterip ve kendi vücuduna tek bir suretle delâlet ediyor; ve kendi kâtibini on kelime ile tarif eder ve çok cihetlerle gösterir. Meselâ, "Benim kâtibimin hüsn-ü hattı var. Kalemi kırmızıdır, şöyledir, böyledir" der. Aynen öyle de, şu kitab-ı kebir-i âlemin herbir harfi, kendine cirmi kadar delâlet eder ve kendi sureti kadar gösterir. Fakat Nakkaş-ı Ezelînin esmâsını bir kaside kadar tarif eder ve keyfiyetleri adedince işaret parmaklarıyla o esmâyı gösterir, Müsemmâsına şehadet eder. Demek, hem kendini, hem bütün kâinatı inkâr eden safsatacı gibi bir ahmak, yine Sâni-i Zülcelâlin inkârına gitmemek gerektir!

ALTINCI LEM'A

Hâlık-ı Zülcelâlin nasıl ki mahlûkatının herbir ferdinin başında ve masnuâtının herbir cüz'ünün cephesinde ehadiyetinin sikkesini koymuştur. (Nasıl ki, geçmiş Lem'alarda bir kısmını gördün.) Öyle de, herbir nev'in üstünde çok sikke-i ehadiyet, herbir küll üstünde müteaddit hâtem-i vâhidiyet, tâ mecmu-u âlem üstünde mütenevvi turra-i vahdet, gayet parlak bir surette koymuştur. İşte, pek çok sikkelerden ve hâtemlerden ve turralardan, sath-ı arz sayfasında, bahar mevsiminde vaz edilen bir sikke, bir hâtemi göstereceğiz. Şöyle ki:

Nakkaş-ı Ezelî, zeminin yüzünde, yaz, bahar zamanında en az üç yüz bin nebatat ve hayvânâtın envâını, nihayetsiz ihtilât, karışıklık içinde nihayet derecede imtiyaz ve teşhis ile ve gayet derecede intizam ve tefrik ile haşir ve neşretmesi, bahar gibi zahir ve bahir, parlak bir sikke-i tevhiddir.

Evet, bahar mevsiminde, ölmüş arzın ihyâsı içinde üç yüz bin haşrin nümunelerini kemâl-i intizamla icad etmek ve arzın sayfasında, birbiri içinde, üç yüz bin muhtelif envâın efradını hatasız ve sehivsiz, galatsız, noksansız, gayet mevzun, manzum, gayet muntazam ve mükemmel bir surette yazmak, elbette, nihayetsiz bir kudrete ve muhit bir ilme ve kâinatı idare edecek bir iradeye mâlik bir Zât-ı Zülcelâlin, bir Kadîr-i Zülkemâlin ve bir Hakîm-i Zülcemâlin sikke-i mahsusası olduğunu, zerre miktar şuuru bulunanın derk etmesi lâzım gelir. Kur'ân-ı Hakîm ferman ediyor ki:

2

Evet, zeminin diriltilmesinde, üç yüz bin haşrin nümunelerini birkaç gün zarfında yapan, gösteren Kudret-i Fâtıraya, elbette insanın haşri ona göre kolay gelir. Meselâ, Gelincik Dağını ve Süphan Dağını bir işaretle kaldıran bir zât-ı muciznümâya, "Şu dereden, yolumuzu kapayan şu koca taşı kaldırabilir misin?" denilir mi? Öyle de, gök ve dağ ve yeri altı günde icad eden ve onları vakit be vakit doldurup boşaltan bir Kadîr-i Hakîme,


22. Söz - s:126-128

Yirmi İkinci Söz - s.126

bir Kerîm-i Rahîme, "Ebed tarafından ihzar edilip serilmiş, kendi ziyafetine gidecek yolumuzu seddeden şu toprak tabakasını üstümüzden kaldırabilir misin? Yeri düzeltip bizi ondan geçirebilir misin?" İstib'ad suretinde söylenir mi?

Şu zeminin yüzünde, yaz zamanında bir sikke-i tevhidi gördün. Şimdi bak: Gayet basîrâne ve hakîmâne, zeminin yüzündeki şu tasarrufât-ı azîme-i bahariye üstünde bir hâtem-i vâhidiyet gayet âşikâre görünüyor. Çünkü şu icraat bir vüs'at-i mutlaka içinde ve o vüs'atle beraber bir sür'at-i mutlaka ve o sür'atle beraber bir sehâvet-i mutlaka içinde görünen intizam-ı mutlak ve kemâl-i hüsn-ü san'at ve mükemmeliyet-i hilkat, öyle bir hâtemdir ki, gayr-ı mütenâhi bir ilim ve nihayetsiz bir kudret sahibi ona sahip olabilir.

Evet, görüyoruz ki, bütün yeryüzünde bir vüs'at-i mutlaka içinde bir icad, bir tasarruf, bir faaliyet var. Hem o vüs'at içinde bir sür'at-i mutlaka ile işleniyor. Hem o sür'at ve vüs'atle beraber, teksir-i efradda bir sehâvet-i mutlaka görünüyor. Hem o sehavet ve vüs'at ve sür'atle beraber bir sühulet-i mutlaka görünüyor. Hem o sehâvet ve suhulet ve sür'at ve vüs'atle beraber, herbir nevide, herbir fertte görünen bir intizam-ı mutlak ve gayet mümtaz bir hüsn-ü san'at ve nihayet ihtilât içinde bir imtiyaz-ı etemm ve gayet mebzûliyet içinde gayet kıymettar eserler ve gayet geniş daire içinde tam bir muvafakat ve gayet suhulet içinde gayet san'atkârâne bedîaları icad etmek, bir anda, her yerde, bir tarzda, her fertte bir san'at-ı harika, bir faaliyet-i muciznümâ göstermek, elbette ve elbette öyle bir Zâtın hâtemidir ki, hiçbir yerde olmadığı halde, her yerde hazır, nazırdır. Hiçbir şey Ondan gizlenmediği gibi, hiçbir şey Ona ağır gelmez. Zerrelerle yıldızlar, Onun kudretine nisbeten müsavidirler.

Meselâ, o Rahîm-i Zülcemâlin bağıstan-ı kereminden, mucizâtının salkımlarından bir tanecik hükmünde gördüğüm, iki parmak kalınlığında bir üzüm asmasına asılmış olan salkımları saydım. Yüz elli beş çıktı. Bir salkımın danesini saydım, yüz yirmi kadar oldu. Düşündüm, dedim: Eğer bu asma çubuğu, ballı su musluğu olsa, daim su verse, şu hararete karşı o yüzer rahmetin şurup tulumbacıklarını emziren salkımlara ancak kifayet edecek. Halbuki, bazan az bir rutubet ancak eline geçer. İşte, bu işi yapan, herşeye kadir olmak lâzım gelir.

YEDİNCİ LEM'A

Bak, nasıl sahife-i arz üstünde Zât-ı Ehad-i Samedin hâtemlerini az dikkatle görebilirsin. Başını kaldır, gözünü aç, şu kâinat kitab-ı kebirine bir bak. Göreceksin ki, o kâinatın heyet-i mecmuası üstünde, büyüklüğü nisbetinde bir vuzuhla hâtem-i vahdet okunuyor. Çünkü şu mevcudat bir fabrikanın, bir kasrın, bir muntazam şehrin eczaları ve efradları gibi bel bele verip, birbirine karşı muavenet elini uzatıp, birbirinin sual-i hâcetine "Lebbeyk, başüstüne" derler. El ele verip bir intizamla çalışırlar. Baş başa verip zevilhayata hizmet ederler. Omuz omuza verip, bir gayeye müteveccihen bir Müdebbir-i Hakîme itaat ederler.

Evet, güneş ve aydan, gece ve gündüzden, kış ve yazdan tut, tâ nebâtâtın muhtaç ve aç hayvanların imdadına gelmelerinde; ve hayvanların zayıf, şerif insanların imdadına koşmalarında; hattâ mevadd-ı gıdâiyenin lâtif, nahif yavruların ve meyvelerin imdadına uçmalarında; tâ zerrât-ı taamiyenin hüceyrât-ı beden imdadına geçmelerinde câri olan bir düstur-u teâvünle hareketleri, bütün bütün kör olmayana gösteriyorlar ki, gayet kerîm birtek Mürebbînin kuvvetiyle, gayet hakîm birtek Müdebbirin emriyle hareket ediyorlar.

İşte, şu kâinat içinde câri olan bu tesânüd, bu teâvün, bu tecâvüb, bu teanuk, bu musahhariyet, bu intizam, birtek Müdebbirin tertibiyle idare edildiklerine ve birtek Mürebbînin tedbiriyle sevk edildiklerine kat'iyen şehadet etmekle beraber; şu bilbedâhe san'at-ı eşyada görünen hikmet-i âmme içindeki inâyet-i tamme ve o inâyet içinde parlayan rahmet-i vâsia ve o rahmet üstünde serilen ve rızka muhtaç herbir zîhayata onun hâcetine lâyık bir tarzda iâşe etmek için serpilen erzak ve iâşe-i umumî, öyle parlak bir hâtem-i tevhiddir ki, bütün bütün aklı sönmeyen anlar ve bütün bütün kör olmayan görür.

Evet,

  • kast ve şuur ve iradeyi gösteren bir perde-i hikmet, umum kâinatı kaplamış,
  • ve o perde-i hikmet üstünde, lütuf ve tezyin ve tahsin ve ihsanı gösteren bir perde-i inâyet serilmiştir,
  • ve o müzeyyen perde-i inâyet üstünde, kendini sevdirmek ve tanıttırmak, in'âm ve ikram etmek lem'alarını gösteren bir hulle-i rahmet, kâinatı içine almıştır,

Yirmi İkinci Söz - s.127

  • ve o münevver perde-i rahmet-i âmme üstüne serilen ve terahhumu ve ihsan ve ikramı ve kemâl-i şefkat ve hüsn-ü terbiyeyi ve lütf-u Rububiyeti gösteren bir sofra-i erzak-ı umumiye dizilmiştir.

Evet, şu mevcudat, zerrelerden güneşlere kadar, fertler olsun, neviler olsun, küçük olsun, büyük olsun,

  • semerat ve gayatla ve faydalar ve maslahatlarla münakkaş bir kumaş-ı hikmetten muhteşem bir gömlek giydirilmiş,
  • ve o hikmetnümâ suret gömleği üstünde, lütuf ve ihsan çiçekleriyle müzeyyen bir hulle-i inâyet, herşeyin kametine göre biçilmiş,
  • ve o müzeyyen hulle-i inâyet üzerine, tahabbüb ve ikram ve tahannün ve in'âm lem'alarıyla münevver rahmet nişanları takılmış,
  • ve o münevver ve murassâ nişanları ihsan etmekle beraber, zeminin yüzünde bütün zevilhayatın taifelerine kâfi, bütün hâcetlerine vâfi bir sofra-i rızk-ı umumî kurulmuştur.

İşte şu iş, güneş gibi âşikâre, nihayetsiz Hakîm, Kerîm, Rahîm, Rezzak bir Zât-ı Zülcemâle işaret edip gösteriyor.

Öyle mi? Herşey rızka muhtaç mıdır?

Evet. Bir fert, rızka ve devam-ı hayata muhtaç olduğu gibi, görüyoruz ki, bütün mevcudat-ı âlem, bahusus zîhayat olsa, küllî olsun, cüz'î olsun, küll olsun, cüz olsun, vücudunda, bekasında, hayatında ve idame-i hayatta maddeten ve mânen çok metâlibi var, çok levâzımâtı var. İftikarâtı ve ihtiyâcâtı öyle şeylere var ki, en ednâsına o şeyin eli yetişmediği, en küçük matlubuna o şeyin kuvveti kâfi gelmediği bir halde, görüyoruz ki, bütün metâlibi ve erzak-ı maddiye ve mâneviyesi, min haysü lâ yahtesib, ummadığı yerlerden kemâl-i intizamla ve vakt-i münasipte ve lâyık bir tarzda, kemâl-i hikmetle ellerine veriliyor. İşte bu iftikar ve ihtiyac-ı mahlûkat ve bu tarzda imdad ve iâne-i gaybiye, acaba güneş gibi bir Mürebbî-i Hakîm-i Zülcelâli, bir Müdebbir-i Rahîm-i Zülcemâli göstermiyor mu?

SEKİZİNCİ LEM'A

Nasıl ki bir tarlada ekilen bir nevi tohum delâlet eder ki, o tarla herhalde tohum sahibinin taht-ı tasarrufunda olduğunu, hem o tohumu dahi tarla mutasarrıfının taht-ı tasarrufunda olduğunu gösterir. Öyle de, şu anâsır denilen mezraa-i masnuat, vâhidiyet ve besâtetle beraber külliyet ve ihâtaları; ve şu mahlûkat denilen semerât-ı rahmet ve mucizât-ı kudret ve kelâmât-ı hikmet olan nebatat ve hayvanat, mümaselet ve müşabehetleriyle beraber çok yerlerde intişarı, her tarafta bulunup tavattunları, tek bir Sâni-i Muciznümânın taht-ı tasarrufunda olduklarını öyle bir tarzda gösteriyor ki, güya herbir çiçek, herbir semere, herbir hayvan, o Sâniin birer sikkesidir, birer hâtemidir, birer turrasıdır. Her nerede bulunsa, lisan-ı haliyle herbirisi der ki: "Ben kimin sikkesiyim; bu yer dahi Onun masnuudur. Ben kimin hâtemiyim; bu mekân dahi Onun mektubudur. Ben kimin turrasıyım; bu vatanım dahi onun mensucudur."

Demek, en ednâ bir mahlûka rububiyet, bütün anâsırı kabza-i tasarrufunda tutana mahsustur. Ve en basit bir hayvanı tedbir ve tedvir etmek, bütün hayvânâtı, nebâtâtı, masnûâtı kabza-i rububiyetinde terbiye edene has olduğunu, kör olmayan görür.

Evet, herbir fert, sair efrada mümaselet ve misliyet lisanıyla der: "Kim bütün nev'ime mâlik ise, bana mâlik olabilir. Yoksa, yok." Her nevi, sair nevilerle beraber yeryüzünde intişarı lisanıyla der: "Kim bütün sath-ı Arza mâlik ise, bana mâlik olabilir; yoksa yok."

Arz, sair seyyârât ile bir güneşe irtibatı ve semâvât ile tesânüdü lisanıyla der: "Kim bütün kâinata mâlik ise, bana mâlik O olabilir. Yoksa, yok."

Evet, faraza zîşuur bir elmaya biri dese, "Sen benim san'atımsın"; o elma lisan-ı hal ile ona "Sus," diyecek. "Eğer bütün yeryüzünde bütün elmaların teşkiline muktedir olabilirsen, belki yeryüzünde münteşir bütün hemcinsimiz olan bütün meyvedarlara, belki sefinesiyle hazine-i rahmetten gelen bütün hedâyâ-yı Rahmâniyeye mutasarrıf olabilirsen, bana rububiyet dâvâ et." O elma böyle diyecek ve o ahmağın ağzına bir tokat vuracak.

DOKUZUNCU LEM'A

Cüzde, cüz'îde, küllde, küllîde, küll-i âlemde, hayatta, zîhayatta, ihyâda olan sikkelerden, hâtemlerden, turralardan bazılarına işaret ettik. Şimdi, nevilerde hesapsız sikkelerden bir sikkeye işaret edeceğiz.

Evet, nasıl ki meyvedar bir ağacın hesapsız semereleri, bir terbiye-i vâhide, bir kanun-u vahdetle, birtek merkezden idare edildiklerinden, külfet ve meşakkat ve masraf o kadar suhulet peydâ eder ki, kesretle terbiye edilen tek bir semereye müsâvi olurlar. Demek kesret ve taad-düd-ü merkez, her semere için, kemiyetçe bütün ağaç kadar külfet ve masraf ve cihazat ister. Fark yalnız keyfiyetçedir. Nasıl ki, birtek nefere lâzım techizat-ı askeriyeyi yapmak için, orduya lâzım bütün fabrikalar kadar fabrikalar lâzımdır. Demek, iş vahdetten kesrete geçse, efrad adedince, kemiyet cihetiyle külfet ziyadeleşir. İşte, her nevide bilmüşahede görünen suhulet-i fevkalâde, elbette vahdetten, tevahhudden gelen bir yüsr ve suhuletin eseridir.

Elhasıl: Bir cinsin bütün envâı, bir nev'in bütün efradı, âzâ-yı esasîde muvafakat ve müşabehetleri nasıl ispat ederler ki, tek bir Sâniin masnularıdır.

Yirmi İkinci Söz - s.128

Çünkü vahdet-i kalem ve ittihad-ı sikke öyle ister. Öyle de, bu meşhud suhulet-i mutlaka ve külfetsizlik, vücub derecesinde icab eder ki, bir Sâni-i Vâhidin eserleri olsun. Yoksa, imtinâ derecesine çıkan bir suubet, o cinsi in'idâma ve o nev'i ademe götürecekti.

Velhasıl, Cenâb-ı Hakka isnat edilse, bütün eşya birtek şey gibi bir suhulet peydâ eder. Eğer esbaba isnad edilse, herbir şey bütün eşya kadar suubet peydâ eder. Madem öyledir; kâinatta şu görünen fevkalâde ucuzluk ve şu göz önündeki hadsiz mebzûliyet, sikke-i vahdeti güneş gibi gösterir. Eğer, gayet mebzûliyetle elimize geçen şu meyveler Vâhid-i Ehadin malı olmazsa, bütün dünyayı verseydik birtek narı yiyemezdik.

ONUNCU LEM'A

Tecellî-i cemâliyeyi gösteren hayat nasıl bir burhan-ı ehadiyettir, belki bir çeşit tecellî-i vahdettir. Tecellî-i celâli izhar eden memat dahi bir burhan-ı vâhidiyettir.

Meselâ, ve lillâhi'l-meselü'l-a'lâ, nasıl ki güneşe karşı parlayan ve akan büyük bir ırmağın kabarcıkları ve zemin yüzünün mütelemmi şeffâfâtı, güneşin aksini ve ışığını göstermek suretiyle güneşe şehadet ettikleri gibi; o katarâtın ve şeffâfâtın gurubuyla, gitmeleriyle beraber, arkalarından yeni gelen katarat taifelerine ve şeffâfat kabileleri üstünde yine güneşin cilveleri haşmetle devamı ve ışığının tecellîsi ve noksansız istimrarı kat'iyen şehadet eder ki, sönüp yanan, değişip tazelenen, gelip parlayan misalî güneşçikler ve ışıklar ve nurlar bir bâki, daimî, âli, tecellîsi zevalsiz birtek güneşin cilveleridir. Demek o parlayan kataratlar, zuhuruyla ve gelmeleriyle güneşin vücudunu gösterdikleri gibi; guruplarıyla, zevalleriyle güneşin bekasını ve devamını ve birliğini gösteriyorlar.

Aynen öyle de, şu mevcudat-ı seyyâle, vücutlarıyla ve hayatlarıyla Vâcibü'l-Vücudun vücub ve vücuduna ve ehadiyetine şehadet ettikleri gibi; zevalleriyle, ölümleriyle o Vâcibü'l-Vücudun ezeliyetine, sermediyetine ve ehadiyetine şehadet ederler.

Evet, gece-gündüz, kış ve yaz, asırlar ve devirlerin değişmesiyle gurup ve ufûl içinde teceddüd eden ve tazelenen masnûât-ı cemile, mevcudat-ı lâtife, elbette bir âli ve sermedî ve dâimüttecellî bir Cemal Sahibinin vücud ve beka ve vahdetini gösterdikleri gibi; o masnuat, esbab-ı zahiriye-i süfliyeleriyle beraber zeval bulup ölmeleri, o esbabın hiçliğini ve bir perde olduğunu gösteriyorlar. Şu hal kat'iyen ispat eder ki, şu san'atlar, şu nakışlar, şu cilveler, bütün esmâsı kudsiye ve cemîle olan bir Zât-ı Cemîl-i Zülcelâlin tazelenen san'atlarıdır, tahavvül eden nakışlarıdır, taharrük eden aynalarıdır, birbiri arkasından gelen sikkeleridir, hikmetle değişen hâtemleridir.

Elhâsıl: Şu kitab-ı kebir-i kâinat, nasıl ki vücud ve vahdete dair âyât-ı tekviniyeyi bize ders veriyor. Öyle de, o Zât-ı Zülcelâlin bütün evsâf-ı kemâliye ve cemâliye ve celâliyesine de şehadet eder ve kusursuz ve noksansız kemâl-i Zâtîsini ispat ederler. Çünkü, bedihîdir ki:

  • Bir eserde kemal, o eserin menşe ve mebdei olan fiilin kemâline delâlet eder.
  • Fiilin kemâli ise, ismin kemâline,
  • ve ismin kemâli, sıfatın kemâline,
  • ve sıfatın kemâli, şe'n-i zâtînin kemâline,
  • ve şe'nin kemâli, o zât-ı zîşuûnun kemâline, hadsen ve zarureten ve bedâheten delâlet eder.

Meselâ, nasıl ki kusursuz bir kasrın mükemmel olan nukuş ve tezyinatı, arkalarında bir usta ef'âlinin mükemmeliyetini gösterir. Ve o ef'âlin mükemmeliyeti, o fâil ustanın rütbelerini gösteren ünvanları ve isimlerinin mükemmeliyetini gösterir. Ve o esmâ ve ünvanlarının mükemmeliyeti, o ustanın san'atına dair sıfatlarının mükemmeliyetini gösterir. Ve o san'at ve sıfatların mükemmeliyeti, o san'at sahibinin "şuûn-u zâtiye" denilen kabiliyet ve istidad-ı zâtiyesinin mükemmeliyetini gösterir. Ve o şuûn ve kabiliyet-i zâtiyenin mükemmeliyeti, o ustanın mahiyet-i zâtiyesinin mükemmeliyetini gösterdiği misilli, aynen öyle de:

Şu kusursuz, fütursuz, 1 [image] sırrına mazhar olan şu âsâr-ı meşhude-i âlem, şu mevcudat-ı muntazama-i kâinatta olan san'at ise, bilmüşahede, bir Müessir-i Zi'l-iktidarın kemâl-i ef'âline delâlet eder. O kemâl-i ef'âl ise, bilbedâhe, o Fâil-i Zülcelâlin kemâl-i esmâsına delâlet eder. O kemal ise, bizzarure, o esmânın Müsemmâ-i Zülcemâlinin kemâl-i sıfatına delâlet ve şehadet eder. O kemâl-i sıfat ise, bilyakîn, o Mevsûf-u Zülkemâlin kemâline delâlet ve şehadet eder. O kemâl-i şuûn ise, bihakkılyakîn, o zîşuûnun kemâl-i Zâtına öyle delâlet eder ki, bütün kâinatta görünen bütün envâ-ı kemâlât, Onun kemâline nisbeten sönük bir zıll-i zayıf suretinde âyât-ı kemâli ve rumûz-u celâli ve işârât-ı cemâli olduğunu gösterir.

GÜNEŞLER KUVVETİNDE ON BİRİNCİ LEM'A

On Dokuzuncu Sözde tarif edilen, kitab-ı kebirin âyet-i kübrâsı ve o Kur'ân-ı Kebirdeki ism-i âzamı ve o şecere-i kâinatın çekirdeği ve en münevver meyvesi ve o saray-ı âlemin güneşi ve âlem-i İslâmın bedr-i münevveri ve rububiyet-i İlâhiyenin dellâl-ı saltanatı ve tılsım-ı kâinatın keşşâf-ı zîhikmeti olan Seyyidimiz Muhammedü'l-Emin Aleyhissalâtü Vesselâm, bütün enbiyayı sâyesi altına alan risalet cenâhı ve bütün âlem-i İslâmı


22. Söz - s:129-131

Yirmi İkinci Söz - s.129

himayesine alan İslâmiyet cenahlarıyla, hakikatin tabakatında uçan ve bütün enbiya ve mürselîni, bütün evliya ve sıddıkîni ve bütün asfiya ve muhakkıkîni arkasına alıp, bütün kuvvetiyle vahdâniyeti gösterip, arş-ı ehadiyete yol açıp gösterdiği iman-ı billâh ve ispat ettiği vahdâniyet-i İlâhiyeye, hiç vehim ve şüphenin haddi var mı ki kapatabilsin ve perde olabilsin?

Madem On Dokuzuncu Sözde ve On Dokuzuncu Mektupta o burhan-ı kàtıın âbülhayat-ı marifetinden On Dört Reşha ve On Dokuz İşârât ile o zât-ı muciznümânın envâ-ı mucizâtıyla beraber icmâlen bir derece tarif ve beyan etmişiz. Şurada, şu işaretle iktifa edip, o vahdâniyetin burhan-ı kàtıını tezkiye eden ve sıdkına şehadet eden esâsâta işaret suretinde bir salâvat-ı şerife ile hatmederiz:

Yirmi İkinci Söz - s.130

GÜNEŞLER KUVVETİNDE ON İKİNCİ LEM'A

Şu Yirmi İkinci Sözün On İkinci Lem'ası öyle bir bahr-i hakaiktir ki, bütün yirmi iki Söz, ancak onun yirmi iki katresi; ve öyle bir menba-ı envardır ki, şu yirmi iki Söz, o güneşten ancak yirmi iki lem'asıdır. Evet, o yirmi iki adet Sözlerin herbirisi, semâ-i Kur'ân'da parlayan birtek necm-i âyetin bir lem'ası ve bahr-i Furkan'dan akan bir âyetin ırmağından tek bir katresi ve bir kenz-i âzam-ı Kitabullahta herbiri bir sandukça-i cevahir olan âyetlerin birtek âyetinin birtek incisidir.

İşte, On Dokuzuncu Sözün On Dördüncü Reşhasında bir nebze tarif edilen o kelâmullah İsm-i Âzamdan, Arş-ı Âzamdan, Rububiyetin tecellî-i âzamından nüzul edip, ezeli ebede raptedecek, ferşi Arşa bağlayacak bir vüs'at ve ulviyet içinde, bütün kuvvetiyle ve âyâtının bütün kat'iyetiyle, mükerreren Lâ ilâhe illâ Hû der, bütün kâinatı işhad eder ve şehadet ettirir. Evet, Lâ ilâhe illâ Hû beraber mîzened âlem.

Evet, o Kur'ân'a selim bir kalb gözüyle baksan göreceksin ki, cihât-ı sittesi öyle parlıyor, öyle şeffaftır ki, hiçbir zulmet, hiçbir dalâlet, hiçbir şüphe ve rayb, hiçbir hile içine girmeye ve daire-i ismetine duhule fürce bulamaz. Çünkü üstünde sikke-i i'câz, altında burhan ve delil, arkasında nokta-i istinadı mahz-ı vahy-i Rabbânî, önünde saadet-i dâreyn, sağında aklı istintak edip tasdikini temin, solunda vicdanı istişhad ederek teslimini tesbit, içi bilbedâhe sâfi hidayet-i Rahmâniye, üstü bilmüşahede halis envâr-ı imaniye, meyveleri biaynilyakîn kemâlât-ı insaniye ile müzeyyen asfiya ve muhakkıkîn-i evliya ve sıddıkîn olan o lisan-ı gaybın sinesine kulağını yapıştırıp dinlesen; derinden derine, gayet mûnis ve mukni, nihayet ciddî ve ulvî ve burhanla mücehhez bir sadâ-yı semâvî işiteceksin ki, öyle bir kat'iyetle Lâ ilâhe illâ Hû der ve tekrar eder ki, hakkalyakîn derecesinde söylediğini, aynelyakîn gibi bir ilm-i yakîni sana ifade ve ifaza ediyor.

Elhasıl: Herbirisi birer güneş olan Resul-i Ekrem Aleyhissalâtü Vesselâm ile Furkan-ı Ahkem ki,

o biri âlem-i şehadetin lisanı olarak bin mucizat içinde bütün enbiya ve asfiyanın taht-ı tasdiklerinde İslâmiyet ve risalet parmaklarıyla işaret ederek bütün kuvvetiyle gösterdiği bir hakikati,

o diğeri âlem-i gaybın lisanı hükmünde, kırk vücuh-u i'câz içinde, kâinatın bütün âyât-ı tekviniyesinin taht-ı tasdiklerinde, hakkaniyet ve hidayet parmaklarıyla işaret edip bütün ciddiyetle gösterdiği aynı hakikati, o hakikat güneşinden daha bâhir, gündüzden daha zâhir olmaz mı?

Ey dalâlet-âlûd mütemerrid insancık!HAŞİYE Ateşböceğinden daha sönük kafa fenerinle nasıl şu güneşlere karşı gelebilirsin, onlardan istiğnâ edebilirsin, üflemekle onları söldürmeye çalışırsın? Tuuuh, tuf senin o münkir aklına! Nasıl o iki lisan-ı gayb ve şehadet ve bütün âlemlerin Rabbi ve şu kâinatın Sahibi namına ve Onun hesabına söyledikleri sözleri ve dâvâları inkâr edebilirsin? Ey biçare ve sinekten daha âciz, daha hakir! Sen necisin ki, şu kâinatın Sahib-i Zülcelâlini tekzibe yelteniyorsun?

Yirmi İkinci Söz - s.131

Hâtime

EY AKLI HÜŞYAR, kalbi müteyakkız arkadaş! Eğer şu Yirmi İkinci Sözün başından buraya kadar fehmetmişsen, On İki Lem'ayı birden elinde tut; binler elektrik kuvvetinde bir sirac-ı hakikat bularak, Arş-ı Âzamdan uzatılıp gelen âyât-ı Kur'âniyeye yapış; burak-ı tevhide bin, semâvât-ı hakaikte urûc et, arş-ı marifetullaha çık,

de. Hem

1

diyerek, bütün mevcudat-ı kâinatın başları üstünde ve mescid-i kebir-i âlemde vahdâniyeti ilân et.

2

3

4

5


23. Söz - s:132-134

Yirmi Üçüncü Söz - s.132

YİRMİ ÜÇÜNCÜ SÖZ

Şu Sözün iki Mebhası vardır.

1

Birinci Mebhas

İMANIN binler mehâsininden yalnız beşini, Beş Nokta içinde beyan ederiz.

BİRİNCİ NOKTA

İnsan, nur-u iman ile âlâ-yı illiyyîne çıkar, Cennete lâyık bir kıymet alır. Ve zulmet-i küfür ile esfel-i sâfilîne düşer, Cehenneme ehil olacak bir vaziyete girer. Çünkü, iman, insanı Sâni-i Zülcelâline nisbet ediyor. İman bir intisaptır. Öyleyse, insan, iman ile insanda tezahür eden san'at-ı İlâhiye ve nukuş-u esmâ-i Rabbâniye itibarıyla bir kıymet alır. Küfür o nisbeti kat eder. O kat'dan, san'at-ı Rabbâniye gizlenir. Kıymeti dahi yalnız madde itibarıyla olur. Madde ise, hem fâniye, hem zâile, hem muvakkat bir hayat-ı hayvanî olduğundan, kıymeti hiç hükmündedir.

Bu sırrı bir temsille beyan edeceğiz. Meselâ, insanların san'atları içinde, nasıl ki maddenin kıymetiyle san'atın kıymeti ayrı ayrıdır. Bazan müsavi, bazan madde daha kıymettar; bazan oluyor ki, beş kuruşluk demir gibi bir maddede beş liralık bir san'at bulunuyor. Belki, bazan, antika olan bir san'at bir milyon kıymeti aldığı halde, maddesi beş kuruşa da değmiyor. İşte, öyle antika bir san'at, antikacıların çarşısına gidilse, harika-pîşe ve pek eski, hünerver san'atkârına nisbet ederek, o san'atkârı yad etmekle ve o san'atla teşhir edilse, bir milyon fiyatla satılır. Eğer kaba demirciler çarşısına gidilse, beş kuruşluk bir demir pahasına alınabilir.

İşte, insan, Cenâb-ı Hakkın böyle antika bir san'atıdır. Ve en nazik ve nazenin bir mucize-i kudretidir ki, insanı bütün esmâsının cilvesine mazhar ve nakışlarına medar ve kâinata bir misal-i musaggar suretinde yaratmıştır.

Eğer nur-u iman, içine girse, üstündeki bütün mânidar nakışlar, o ışıkla okunur. O mü'min, şuurla okur ve o intisapla okutur. Yani, "Sâni-i Zülcelâlin masnuuyum, mahlûkuyum, rahmet ve keremine mazharım" gibi mânâlarla, insandaki san'at-ı Rabbâniye tezahür eder. Demek, Sâniine intisaptan ibaret olan iman, insandaki bütün âsâr-ı san'atı izhar eder. İnsanın kıymeti, o san'at-ı Rabbâniyeye göre olur; ve âyine-i Samedâniye itibarıyladır. O halde, şu ehemmiyetsiz olan insan, şu itibarla bütün mahlûkat üstünde bir muhatab-ı İlâhî ve Cennete lâyık bir misafir-i Rabbânî olur.

Eğer kat-ı intisaptan ibaret olan küfür, insanın içine girse, o vakit bütün o mânidar nukuş-u esmâ-i İlâhiye karanlığa düşer, okunmaz. Zira, Sâni unutulsa, Sânie müteveccih mânevî cihetler de anlaşılmaz, adeta başaşağı düşer. O mânidar âli san'atların ve mânevî âli nakışların çoğu gizlenir. Bâki kalan ve gözle görülen bir kısmı ise, süflî esbaba ve tabiata ve tesadüfe verilip, nihayet sukut eder. Herbiri birer parlak elmas iken, birer sönük şişe olurlar. Ehemmiyeti yalnız madde-i hayvaniyeye bakar. Maddenin gayesi ve meyvesi ise, dediğimiz gibi, kısacık bir ömürde, hayvânâtın en âcizi ve en muhtacı ve en kederlisi olduğu bir halde, yalnız cüz'î bir hayat geçirmektir. Sonra tefessüh eder, gider. İşte, küfür böyle mahiyet-i insaniyeyi yıkar, elmastan kömüre kalb eder.

İKİNCİ NOKTA

İman nasıl ki bir nurdur; insanı ışıklandırıyor, üstünde yazılan bütün mektubât-ı Samedâniyeyi okutturuyor. Öyle de, kâinatı dahi ışıklandırıyor. Zaman-ı mazi ve müstakbeli, zulümattan kurtarıyor. Şu sırrı, bir vakıada
2 [image] âyet-i kerimesinin bir sırrına dair gördüğüm bir temsille beyan ederiz. Şöyle ki:

Bir vakıa-i hayaliyede gördüm ki: İki yüksek dağ var, birbirine mukabil. Üstünde dehşetli bir köprü kurulmuş. Köprünün altında pek derin bir dere. Ben o köprünün üstünde bulunuyorum. Dünyayı da, her tarafı, karanlık, kesif bir zulümat istilâ etmişti.

Ben sağ tarafıma baktım, nihayetsiz bir zulümat içinde bir mezar-ı ekber gördüm, yani tahayyül ettim. Sol tarafıma baktım; müthiş zulümat dalgaları içinde azîm fırtınalar, dağdağalar, dâhiyeler hazırlandığını görüyor gibi oldum. Köprünün altına baktım; gayet derin bir uçurum görüyorum zannettim. Bu müthiş zulümâta karşı, sönük bir

Yirmi Üçüncü Söz - s.133

cep fenerim vardı, onu istimal ettim. Yarım yamalak ışığıyla baktım; pek müthiş bir vaziyet bana göründü. Hattâ önümdeki köprünün başında ve etrafında öyle müthiş ejderhalar, arslanlar, canavarlar göründü ki, "Keşke bu cep fenerim olmasaydı, bu dehşetleri görmeseydim!" dedim. O feneri hangi tarafa çevirdimse, öyle dehşetler aldım. "Eyvah, şu fener başıma belâdır" dedim.

Ondan kızdım, o cep fenerini yere çarptım, kırdım. Güya onun kırılması, dünyayı ışıklandıran büyük elektrik lâmbasının düğmesine dokundum gibi, birden o zulümat boşandı. Her taraf o lâmbanın nuruyla doldu, herşeyin hakikatini gösterdi. Baktım ki, o gördüğüm köprü, gayet muntazam yerde, ova içinde bir caddedir. Ve sağ tarafımda gördüğüm mezar-ı ekber, baştan başa güzel, yeşil bahçelerle nuranî insanların taht-ı riyasetinde ibadet ve hizmet ve sohbet ve zikir meclisleri olduğunu fark ettim. Ve sol tarafımda, fırtınalı, dağdağalı zannettiğim uçurumlar, şahikalar ise, süslü, sevimli, cazibedar olan dağların arkalarında azîm bir ziyafetgâh, güzel bir seyrangâh, yüksek bir nüzhetgâh bulunduğunu hayal meyal gördüm. Ve o müthiş canavarlar, ejderhalar zannettiğim mahlûklar ise, mûnis deve, öküz, koyun, keçi gibi hayvânât-ı ehliye olduğunu gördüm. "Elhamdü lillâhi alâ nûri'l-îmân" diyerek, âyet-i kerimesini okudum, o vakıadan ayıldım.

İşte, o iki dağ mebde-i hayat, âhir-i hayat, yani âlem-i arz ve âlem-i berzahtır. O köprü ise hayat yoludur. O sağ taraf ise geçmiş zamandır. Sol taraf ise istikbaldir. O cep feneri ise, hodbin ve bildiğine itimad eden ve vahy-i semâvîyi dinlemeyen enâniyet-i insaniyedir. O canavarlar zannolunan şeyler ise, âlemin hâdisâtı ve acip mahlûkatıdır. İşte, enâniyetine itimad eden, zulümât-ı gaflete düşen, dalâlet karanlığına müptelâ olan adam, o vakıada evvelki halime benzer ki, o cep feneri hükmünde nâkıs ve dalâlet-âlûd malûmatla, zaman-ı maziyi bir mezar-ı ekber suretinde ve adem-âlûd bir zulümat içinde görüyor. İstikbali, gayet fırtınalı ve tesadüfe bağlı bir vahşetgâh gösterir. Hem, herbirisi bir Hakîm-i Rahîmin birer memur-u musahharı olan hâdisat ve mevcudatı, muzır birer canavar hükmünde bildirir,

3

hükmüne mazhar eder.

Eğer hidayet-i İlâhiye yetişse, iman kalbine girse, nefsin firavuniyeti kırılsa, kitabullahı dinlese, o vakıada ikinci halime benzeyecek. O vakit, birden kâinat bir gündüz rengini alır, nur-u İlâhî ile dolar. Âlem 4 [image] âyetini okur. O vakit, zaman-ı mazi, bir mezar-ı ekber değil, belki herbir asrı bir nebînin veya evliyanın taht-ı riyasetinde vazife-i ubudiyeti ifa eden ervâh-ı sâfiye cemaatlerinin, vazife-i hayatlarını bitirmekle Allahu ekber diyerek makamât-ı âliyeye uçmalarını ve müstakbel tarafına geçmelerini kalb gözüyle görür. Sol tarafına bakar ki, dağlar misal bazı inkılâbât-ı berzahiye ve uhreviye arkalarında, Cennetin bağlarındaki saadet saraylarında kurulmuş bir ziyafet-i Rahmâniyeyi, o nur-u imanla uzaktan uzağa fark eder. Ve fırtına ve zelzele, tâun gibi hadiseleri, birer musahhar memur bilir. Bahar fırtınası ve yağmur gibi hâdisâtı, sureten haşin, mânen çok lâtif hikmetlere medar görüyor. Hattâ, mevti, hayat-ı ebediyenin mukaddimesi ve kabri, saadet-i ebediyenin kapısı görüyor. Daha sair cihetleri sen kıyas eyle; hakikati, temsile tatbik et.

ÜÇÜNCÜ NOKTA

İman hem nurdur, hem kuvvettir. Evet, hakikî imanı elde eden adam, kâinata meydan okuyabilir ve, imanın kuvvetine göre, hâdisâtın tazyikatından kurtulabilir. "Tevekkeltü alâllah" der, sefine-i hayatta kemâl-i emniyetle, hâdisâtın dağlarvâri dalgaları içinde seyran eder. Bütün ağırlıklarını Kadîr-i Mutlakın yed-i kudretine emanet eder, rahatla dünyadan geçer, berzahta istirahat eder. Sonra, saadet-i ebediyeye girmek için Cennete uçabilir. Yoksa, tevekkül etmezse, dünyanın ağırlıkları, uçmasına değil, belki esfel-i sâfilîne çeker.

Demek, iman tevhidi, tevhid teslimi, teslim tevekkülü, tevekkül saadet-i dâreyni iktiza eder. Fakat yanlış anlama. Tevekkül, esbabı bütün bütün reddetmek değildir. Belki, esbabı, dest-i kudretin perdesi bilip riayet ederek; esbaba teşebbüs ise, bir nevi dua-yı fiilî telâkki ederek, müsebbebatı yalnız Cenâb-ı Haktan istemek ve neticeleri Ondan bilmek ve Ona minnettar olmaktan ibarettir.

Tevekkül eden ve etmeyenin misalleri, şu hikâyeye benzer: Vaktiyle iki adam, hem bellerine, hem başlarına ağır yükler yüklenip, büyük bir sefineye bir bilet alıp girdiler. Birisi, girer girmez yükünü gemiye bırakıp, üstünde oturup nezaret eder. Diğeri, hem ahmak, hem mağrur olduğundan, yükünü yere bırakmıyor. Ona denildi:

"Ağır yükünü gemiye bırakıp rahat et."

O dedi: "Yok, ben bırakmayacağım. Belki zayi olur. Ben kuvvetliyim; malımı belimde ve başımda muhafaza edeceğim."

Yirmi Üçüncü Söz - s.134

Yine ona denildi: "Bizi ve sizi kaldıran şu emniyetli sefine-i sultaniye daha kuvvetlidir, daha ziyade iyi muhafaza eder. Belki başın döner, yükünle beraber denize düşersin. Hem gittikçe kuvvetten düşersin. Şu bükülmüş belin, şu akılsız başın, gittikçe ağırlaşan şu yüklere takat getiremeyecek. Kaptan dahi, eğer seni bu halde görse, ya divanedir diye seni tard edecek; ya "Haindir, gemimizi itham ediyor, bizimle istihzâ ediyor. Hapsedilsin" diye emredecektir. Hem herkese maskara olursun. Çünkü, ehl-i dikkat nazarında zaafı gösteren tekebbürünle, aczi gösteren gururunla, riyayı ve zilleti gösteren tasannuunla kendini halka müdhike yaptın. Herkes sana gülüyor" denildikten sonra o biçarenin aklı başına geldi. Yükünü yere koydu, üstünde oturdu. "Oh, Allah senden razı olsun. Zahmetten, hapisten, maskaralıktan kurtuldum" dedi.

İşte, ey tevekkülsüz insan! Sen de bu adam gibi aklını başına al, tevekkül et. Tâ bütün kâinatın dilenciliğinden ve her hadisenin karşısında titremekten ve hodfuruşluktan ve maskaralıktan ve şekavet-i uhreviyeden ve tazyikat-ı dünyeviye hapsinden kurtulasın.

DÖRDÜNCÜ NOKTA

İman, insanı insan eder. Belki insanı sultan eder. Öyleyse, insanın vazife-i asliyesi, iman ve duadır. Küfür, insanı gayet âciz bir canavar hayvan eder.

Şu meselenin binler delillerinden, yalnız hayvan ve insanın dünyaya gelmelerindeki farkları, o meseleye vâzıh bir delildir ve bir burhan-ı kàtıdır. Evet, insaniyet, iman ile insaniyet olduğunu, insan ile hayvanın dünyaya gelişindeki farkları gösterir. Çünkü, hayvan, dünyaya geldiği vakit, adeta başka bir âlemde tekemmül etmiş gibi, istidadına göre mükemmel olarak gelir, yani gönderilir. Ya iki saatte, ya iki günde veya iki ayda bütün şerâit-i hayatiyesini ve kâinatla olan münasebetini ve kavânîn-i hayatını öğrenir, meleke sahibi olur. İnsanın yirmi senede kazandığı iktidar-ı hayatiyeyi ve meleke-i ameliyeyi, yirmi günde serçe ve arı gibi bir hayvan tahsil eder, yani ona ilham olunur.

Demek, hayvanın vazife-i asliyesi, taallümle tekemmül etmek değildir; ve marifet kesb etmekle terakki etmek değildir; ve aczini göstermekle medet istemek, dua etmek değildir. Belki vazifesi, istidadına göre taammüldür, amel etmektir, ubudiyet-i fiiliyedir.

İnsan ise, dünyaya gelişinde, herşeyi öğrenmeye muhtaç ve hayat kanunlarına cahil; hattâ yirmi senede tamamen şerâit-i hayatı öğrenemiyor. Belki âhir ömrüne kadar öğrenmeye muhtaç, hem gayet âciz ve zayıf bir surette dünyaya gönderilip, bir iki senede ancak ayağa kalkabiliyor. On beş senede ancak zarar ve menfaati fark eder; hayat-ı beşeriyenin muavenetiyle, ancak menfaatlerini celp ve zararlardan sakınabilir. Demek ki, insanın vazife-i fıtriyesi, taallümle tekemmüldür, dua ile ubudiyettir. Yani, "Kimin merhametiyle böyle hakîmâne idare olunuyorum? Kimin keremiyle böyle müşfikane terbiye olunuyorum? Nasıl birisinin lütuflarıyla böyle nazeninâne besleniyorum ve idare ediliyorum?" bilmektir; ve binden ancak birisine eli yetişemediği hâcâtına dair Kàdıu'l-Hâcâta lisan-ı acz ve fakr ile yalvarmaktır ve istemek ve dua etmektir. Yani, aczin ve fakrın cenahlarıyla makam-ı âlâ-yı ubudiyete uçmaktır.

Demek, insan bu âleme ilim ve dua vasıtasıyla tekemmül etmek için gelmiştir. Mahiyet ve istidat itibarıyla herşey ilme bağlıdır. Ve bütün ulûm-u hakikiyenin esası ve madeni ve nuru ve ruhu marifetullahtır ve onun üssü'l-esası da iman-ı billâhtır.

Hem insan, nihayetsiz acziyle nihayetsiz beliyyâta maruz ve hadsiz âdânın hücumuna müptelâ; ve nihayetsiz fakrıyla beraber nihayetsiz hâcâta giriftar ve nihayetsiz metâlibe muhtaç olduğundan, vazife-i asliye-i fıtriyesi, imandan sonra, duadır. Dua ise esas-ı ubudiyettir.

Nasıl bir çocuk, eli yetişmediği bir meramını, bir arzusunu elde etmek için ya ağlar, ya ister. Yani, ya fiilî, ya kavlî lisan-ı acziyle bir dua eder, maksuduna muvaffak olur. Öyle de, insan, bütün zîhayat âlemi içinde nazik, nazenin, nazdar bir çocuk hükmündedir. Rahmânü'r-Rahîmin dergâhında, ya zaaf ve acziyle ağlamak veya fakr ve ihtiyacıyla dua etmek gerektir. Tâ ki, makasıdı ona musahhar olsun veya teshirin şükrünü eda etsin. Yoksa, bir sinekten vâveylâ eden ahmak ve haylaz bir çocuk gibi, "Ben kuvvetimle, bu kabil-i teshir olmayan ve bin derece ondan kuvvetli olan acip şeyleri teshir ediyorum ve fikir ve tedbirimle kendime itaat ettiriyorum" deyip küfran-ı nimete sapmak, insaniyetin fıtrat-ı asliyesine zıt olduğu gibi, şiddetli bir azâba kendini müstehak eder.

BEŞİNCİ NOKTA

İman, duayı bir vesile-i kat'iye olarak iktiza ettiği ve fıtrat-ı insaniye onu şiddetle istediği gibi, Cenâb-ı Hak dahi, "Duanız olmazsa ne ehemmiyetiniz var?" meâlinde,

5 [image] ferman ediyor. Hem 6 [image] emrediyor.

Eğer desen: Birçok defa dua ediyoruz, kabul olmuyor. Halbuki âyet umumîdir; 'Her duaya cevap var' ifade ediyor."


23. Söz - s:135-137

Yirmi Üçüncü Söz - s.135

Elcevap: Cevap vermek ayrıdır, kabul etmek ayrıdır. Her dua için cevap vermek var. Fakat kabul etmek, hem ayn-ı matlubu vermek, Cenâb-ı Hakkın hikmetine tâbidir.

Meselâ, hasta bir çocuk çağırır: "Ya hekim, bana bak."

Hekim "Lebbeyk," der. "Ne istersin?" Cevap verir.

Çocuk "Şu ilâcı ver bana" der.

Hekim ise, ya aynen istediğini verir, yahut onun maslahatına binaen ondan daha iyisini verir, yahut hastalığına zarar olduğunu bilir, hiç vermez.

İşte, Cenâb-ı Hak, Hakîm-i Mutlak, hazır, nazır olduğu için, abdin duasına cevap verir. Vahşet ve kimsesizlik dehşetini, huzuruyla ve cevabıyla ünsiyete çevirir. Fakat insanın hevâperestâne ve heveskârâne tahakkümüyle değil, belki hikmet-i Rabbâniyenin iktizasıyla, ya matlubunu veya daha evlâsını verir veya hiç vermez.

Hem dua bir ubudiyettir. Ubudiyet ise, semerâtı uhreviyedir. Dünyevî maksatlar ise, o nevi dua ve ibadetin vakitleridir. O maksatlar, gayeleri değil.

Meselâ, yağmur namazı ve duası bir ibadettir. Yağmursuzluk, o ibadetin vaktidir. Yoksa, o ibadet ve o dua, yağmuru getirmek için değildir. Eğer sırf o niyetle olsa, o dua, o ibadet hâlis olmadığından kabule lâyık olmaz.

Nasıl ki, güneşin gurubu, akşam namazının vaktidir. Hem güneşin ve ayın tutulmaları, "küsuf ve husuf namazları" denilen iki ibadet-i mahsusanın vakitleridir. Yani, gece ve gündüzün nuranî âyetlerinin nikaplanmasıyla bir azamet-i İlâhiyeyi ilâna medar olduğundan, Cenâb-ı Hak, ibâdını o vakitte bir nevi ibadete davet eder. Yoksa o namaz, açılması ve ne kadar devam etmesi müneccim hesabıyla muayyen olan ay ve güneşin husuf ve küsuflarının inkişafları için değildir.

Aynı onun gibi, yağmursuzluk dahi, yağmur namazının vaktidir. Ve beliyyelerin istilâsı ve muzır şeylerin tasallutu, bazı duaların evkat-ı mahsusalarıdır ki, insan o vakitlerde aczini anlar; dua ile, niyaz ile Kadîr-i Mutlakın dergâhına iltica eder. Eğer dua çok edildiği halde beliyyeler def olunmazsa, denilmeyecek ki, "Dua kabul olmadı." Belki denilecek ki, "Duanın vakti kaza olmadı." Eğer Cenâb-ı Hak, fazl ve keremiyle belâyı ref etse, nurun alâ nur, o vakit dua vakti biter, kaza olur.

Demek, dua bir sırr-ı ubudiyettir. Ubudiyet ise, hâlisen livechillâh olmalı. Yalnız aczini izhar edip, dua ile Ona iltica etmeli, rububiyetine karışmamalı. Tedbiri Ona bırakmalı, hikmetine itimad etmeli, rahmetini itham etmemeli.

Evet, hakikat-i halde, âyât-ı beyyinâtın beyanıyla sabit olan budur ki: Bütün mevcudat, herbirisi birer mahsus tesbih ve birer hususî ibadet, birer has secde ettikleri gibi, bütün kâinattan dergâh-ı İlâhiyeye giden, bir duadır:

Ya istidat lisanıyladır-bütün nebâtat ve hayvânâtın duaları gibi ki, herbiri lisan-ı istidadıyla Feyyâz-ı Mutlaktan bir suret talep ediyorlar ve esmâsına bir mazhariyet-i münkeşife istiyorlar.

Veya ihtiyac-ı fıtrî lisanıyladır-bütün zîhayatların, iktidarları dahilinde olmayan hâcât-ı zaruriyeleri için dualarıdır ki, herbirisi o ihtiyac-ı fıtrî lisanıyla Cevâd-ı Mutlaktan idame-i hayatları için bir nevi rızık hükmünde bazı metâlibi istiyorlar.

Veya lisan-ı ıztırariyle bir duadır ki, muztar kalan herbir zîruh, kat'î bir iltica ile dua eder, bir hâmî-i meçhulüne iltica eder, belki Rabb-i Rahîmine teveccüh eder.

Bu üç nevi dua, bir mâni olmazsa, daima makbuldür.

Dördüncü nevi ki, en meşhurudur, bizim duamızdır. Bu da iki kısımdır: Biri fiilî ve hâlî, diğeri kalbî ve kàlîdir.

Meselâ, esbaba teşebbüs, bir dua-yı fiilîdir. Esbabın içtimaı, müsebbebi icad etmek için değil, belki lisan-ı hal ile müsebbebi Cenâb-ı Haktan istemek için bir vaziyet-i marziye almaktır. Hattâ çift sürmek, hazine-i rahmet kapısını çalmaktır. Bu nevi dua-yı fiilî, Cevâd-ı Mutlakın isim ve ünvanına müteveccih olduğundan, kabule mazhariyeti ekseriyet-i mutlakadır.

İkinci kısım, lisanla, kalble dua etmektir. Eli yetişmediği bir kısım metâlibi istemektir. Bunun en mühim ciheti, en güzel gayesi, en tatlı meyvesi şudur ki: Dua eden adam anlar ki, Birisi var, onun hâtırât-ı kalbini işitir, herşeye eli yetişir, herbir arzusunu yerine getirebilir, aczine merhamet eder, fakrına medet eder.

İşte, ey âciz insan ve ey fakir beşer! Dua gibi hazine-i rahmetin anahtarı ve tükenmez bir kuvvetin medârı olan bir vesileyi elden bırakma. Ona yapış, âlâ-yı illiyyîn-i insaniyete çık, bir sultan gibi bütün kâinatın dualarını kendi duan içine al, bir abd-i küllî ve bir vekil-i umumî gibi 1 [image] de, kâinatın güzel bir takvimi ol.

Yirmi Üçüncü Söz - s.136

İkinci Mebhas

İnsanın saadet ve şekavetine medar Beş Nükteden ibarettir.

İNSAN ahsen-i takvimde yaratıldığı ve ona gayet cami bir istidat verildiği için, esfel-i sâfilînden tâ âlâ-yı illiyyîne, ferşten tâ Arşa, zerreden tâ şemse kadar dizilmiş olan makamâta, merâtibe, derecâta, derekâta girebilir ve düşebilir bir meydan-ı imtihana atılmış, nihayetsiz sukut ve suûda giden iki yol onun önünde açılmış bir mucize-i kudret ve netice-i hilkat ve acube-i san'at olarak şu dünyaya gönderilmiştir. İşte, insanın şu dehşetli terakkî ve tedennîsinin sırrını Beş Nüktede beyan edeceğiz.

BİRİNCİ NÜKTE

İnsan, kâinatın ekser envâına muhtaç ve alâkadardır. İhtiyâcâtı âlemin her tarafına dağılmış; arzuları ebede kadar uzanmış. Bir çiçeği istediği gibi, koca bir baharı da ister. Bir bahçeyi arzu ettiği gibi, ebedî Cenneti de arzu eder. Bir dostunu görmeye müştak olduğu gibi, Cemîl-i Zülcelâli de görmeye müştaktır. Başka bir menzilde duran bir sevdiğini ziyaret etmek için o menzilin kapısını açmaya muhtaç olduğu gibi; berzaha göçmüş yüzde doksan dokuz ahbabını ziyaret etmek ve firâk-ı ebedîden kurtulmak için, koca dünyanın kapısını kapayacak ve bir mahşer-i acaip olan âhiret kapısını açacak, dünyayı kaldırıp âhireti yerine kuracak ve koyacak bir Kadîr-i Mutlakın dergâhına ilticaya muhtaçtır.

İşte, şu vaziyette bir insana hakikî mâbud olacak, yalnız, herşeyin dizgini elinde, herşeyin hazinesi yanında, herşeyin yanında nâzır, her mekânda hazır, mekândan münezzeh, aczden müberrâ, kusurdan mukaddes, nakstan muallâ bir Kadîr-i Zülcelâl, bir Rahîm-i Zülcemâl, bir Hakîm-i Zülkemâl olabilir. Çünkü, nihayetsiz hâcât-ı insaniyeyi ifa edecek, ancak nihayetsiz bir kudret ve muhit bir ilim sahibi olabilir. Öyleyse, mâbudiyete lâyık yalnız Odur.

İşte, ey insan! Eğer yalnız Ona abd olsan, bütün mahlûkat üstünde bir mevki kazanırsın. Eğer ubudiyetten istinkâf etsen, âciz mahlûkata zelil bir abd olursun. Eğer enâniyetine ve iktidarına güvenip, tevekkül ve duayı bırakıp, tekebbür ve dâvâya sapsan, o vakit iyilik ve icad cihetinde arı ve karıncadan daha aşağı, örümcek ve sinekten daha zayıf düşersin; şer ve tahrip cihetinde dağdan daha ağır, tâundan daha muzır olursun.

Evet, ey insan, sende iki cihet var: Birisi, icad ve vücut ve hayır ve müsbet ve fiil cihetidir. Diğeri, tahrip, adem, şer, nefiy, infial cihetidir. Birinci cihet itibarıyla arıdan, serçeden aşağı, sinekten, örümcekten daha zayıfsın. İkinci cihet itibarıyla dağ, yer, göklerden geçersin. Onların çekindiği ve izhar-ı acz ettikleri bir yükü kaldırırsın. Onlardan daha geniş, daha büyük bir daire alırsın. Çünkü sen iyilik ve icad ettiğin vakit, yalnız vüs'atin nisbetinde, elin ulaşacak derecede, kuvvetin yetişecek mertebede iyilik ve icad edebilirsin. Eğer fenalık ve tahrip etsen, o vakit fenalığın tecavüz ve tahribin intişar eder.

Meselâ küfür bir fenalıktır, bir tahriptir, bir adem-i tasdiktir. Fakat o tek seyyie, bütün kâinatın tahkirini ve bütün esmâ-i İlâhiyenin tezyifini, bütün insaniyetin terzilini tazammun eder. Çünkü şu mevcudatın âli bir makamı, ehemmiyetli bir vazifesi vardır. Zira onlar mektubât-ı Rabbâniye ve merâyâ-yı Sübhâniye ve memurîn-i İlâhiyedirler. Küfür ise, onları âyinedarlık ve vazifedarlık ve mânidarlık makamından düşürüp, abesiyet ve tesadüfün oyuncağı derekesine ve zeval ve firâkın tahribiyle çabuk bozulup değişen mevadd-ı fâniyeye ve ehemmiyetsizlik, kıymetsizlik, hiçlik mertebesine indirdiği gibi; bütün kâinatta ve mevcudatın aynalarında nakışları ve cilveleri ve cemalleri görünen esmâ-i İlâhiyeyi inkâr ile tezyif eder. Ve insanlık denilen, bütün esmâ-i kudsiye-i İlâhiyenin cilvelerini güzelce ilân eden bir kaside-i manzume-i hikmet ve bir şecere-i bâkiyenin cihâzâtını cami çekirdek-misal bir mucize-i kudret-i bâhire ve emanet-i kübrâyı uhdesine almakla yer, gök, dağa tefevvuk eden ve melâikeye karşı rüçhâniyet kazanan bir sahib-i mertebe-i hilâfet-i arziyeyi, en zelil bir hayvan-ı fâni-i zâilden daha zelil, daha zayıf, daha âciz, daha fakir bir derekeye atar ve mânâsız, karma karışık, çabuk bozulur bir âdi levha derekesine indirir.

Elhasıl: Nefs-i emmâre, tahrip ve şer cihetinde nihayetsiz cinayet işleyebilir. Fakat icad ve hayırda iktidarı pek azdır ve cüz'îdir. Evet, bir haneyi bir günde harap eder, yüz günde yapamaz. Lâkin,

Yirmi Üçüncü Söz - s.137

eğer enâniyeti bıraksa, hayrı ve vücudu tevfik-i İlâhiyeden istese, şer ve tahripten ve nefse itimattan vazgeçse, istiğfar ederek tam abd olsa, o vakit 2 [image] sırrına mazhar olur. Ondaki nihayetsiz kabiliyet-i şer, nihayetsiz kabiliyet-i hayra inkılâb eder. Ahsen-i takvim kıymetini alır, âlâ-yı illiyyîne çıkar.

İşte, ey gafil insan! Bak Allah'ın fazlına ve keremine: Seyyieyi bir iken bin yazmak, haseneyi bir yazmak veya hiç yazmamak adalet olduğu halde, bir seyyieyi bir yazar; bir haseneyi on, bazan yetmiş, bazan yedi yüz, bazan yedi bin yazar. Hem şu Nükteden anla ki, o müthiş Cehenneme girmek ceza-yı ameldir, aynı adldir; fakat Cennete girmek mahz-ı fazldır.

İKİNCİ NÜKTE

İnsanda iki vecih var. Birisi, enâniyet cihetinde şu hayat-ı dünyeviyeye nâzırdır. Diğeri, ubudiyet cihetinde hayat-ı ebediyeye bakar.

Evvelki vecih itibarıyla öyle bir biçare mahlûktur ki, sermayesi, yalnız, ihtiyardan bir şa're (saç) gibi cüz'î bir cüz-ü ihtiyarî; ve iktidardan zayıf bir kesb; ve hayattan, çabuk söner bir şule; ve ömürden çabuk geçer bir müddetçik; ve mevcudiyetten çabuk çürür küçük bir cisimdir. O haliyle beraber, kâinatın tabakatında serilmiş hadsiz envâın hesapsız efradından nazik, zayıf bir fert olarak bulunuyor.

İkinci vecih itibarıyla ve bilhassa ubudiyete müteveccih acz ve fakr cihetinde, pek büyük bir vüs'ati var, pek büyük bir ehemmiyeti bulunuyor. Çünkü, Fâtır-ı Hakîm, insanın mahiyet-i mâneviyesinde nihayetsiz azîm bir acz ve hadsiz cesîm bir fakr derc etmiştir-tâ ki, kudreti nihayetsiz bir Kadîr-i Rahîm ve gınâsı nihayetsiz bir Ganiyy-i Kerîm bir Zâtın hadsiz tecelliyâtına cami geniş bir ayna olsun.

Evet, insan bir çekirdeğe benzer. Nasıl ki o çekirdeğe kudretten mânevî ve ehemmiyetli cihazat ve kaderden ince ve kıymetli program verilmiş; tâ ki toprak altında çalışıp, tâ o dar âlemden çıkıp, geniş olan hava âlemine girip, Hâlıkından istidat lisanıyla bir ağaç olmasını isteyip, kendine lâyık bir kemal bulsun. Eğer çekirdek, sû-i mizacından dolayı, ona verilen cihâzât-ı mâneviyeyi toprak altında bazı mevadd-ı muzırrayı celbine sarf etse, o dar yerde, kısa bir zamanda, faydasız tefessüh edip çürüyecektir. Eğer o çekirdek, o mânevî cihâzâtını, Fâliku'l-Habbi ve'n-Nevânın emr-i tekvînîsini imtisal edip hüsn-ü istimal etse, o dar âlemden çıkacak, meyvedar koca bir ağaç olmakla, küçücük cüz'î hakikati ve ruh-u mânevîsi büyük bir hakikat-i külliye suretini alacaktır.

İşte, aynen onun gibi, insanın mahiyetine, kudretten ehemmiyetli cihazat ve kaderden kıymetli programlar tevdi edilmiş. Eğer insan, şu dar âlem-i arzîde, hayat-ı dünyeviye toprağı altında o cihâzât-ı mâneviyesini nefsin hevesâtına sarf etse; bozulan çekirdek gibi, bir cüz'î telezzüz için, kısa bir ömürde, dar bir yerde ve sıkıntılı bir halde çürüyüp tefessüh ederek, mes'uliyet-i mâneviyeyi bedbaht ruhuna yüklenecek, şu dünyadan göçüp gidecektir.

Eğer o istidat çekirdeğini İslâmiyet suyuyla, imanın ziyasıyla, ubudiyet toprağı altında terbiye ederek, evâmir-i Kur'âniyeyi imtisal edip cihâzât-ı mâneviyesini hakikî gayelerine tevcih etse; elbette âlem-i misal ve berzahta dal ve budak verecek ve âlem-i âhiret ve Cennette hadsiz kemâlât ve nimetlere medar olacak bir şecere-i bâkiyenin ve bir hakikat-i daimenin cihâzâtına cami, kıymettar bir çekirdek ve revnaktar bir makine ve bu şecere-i kâinatın mübarek ve münevver bir meyvesi olacaktır.

Evet, hakikî terakki ise, insana verilen kalb, sır, ruh, akıl, hattâ hayal ve sair kuvvelerin hayat-ı ebediyeye yüzlerini çevirerek, herbiri kendine lâyık hususî bir vazife-i ubudiyetle meşgul olmaktadır. Yoksa, ehl-i dalâletin terakki zannettikleri, hayat-ı dünyeviyenin bütün inceliklerine girmek ve zevklerinin her çeşitlerini, hattâ en süflîsini tatmak için bütün letâifini ve kalb ve aklını nefs-i emmâreye musahhar edip yardımcı verse, o terakki değil, sukuttur.

Şu hakikati, bir vakıa-i hayaliyede şöyle bir temsilde gördüm ki: Ben büyük bir şehre giriyorum. Baktım ki, o şehirde büyük saraylar var. Bazı sarayların kapısına bakıyorum; gayet şenlik, parlak bir tiyatro gibi nazar-ı dikkati celb eder, herkesi eğlendirir bir cazibedarlık vardı. Dikkat ettim ki, o sarayın efendisi kapıya gelmiş, itle oynuyor ve oynamasına yardım ediyor. Hanımlar yabanî gençlerle tatlı sohbetler ediyorlar. Yetişmiş kızlar dahi


23. Söz - s:138-140

Yirmi Üçüncü Söz - s.138

çocukların oynamasını tanzim ediyorlar. Kapıcı da onlara kumandanlık eder gibi bir aktör tavrını almış. O vakit anladım ki, o koca sarayın içerisi bom boş, hep nazik vazifeler muattal kalmış, ahlâkları sukut etmiş ki, kapıda bu sureti almışlardır.

Sonra geçtim, bir büyük saraya daha rast geldim. Gördüm ki, kapıda uzanmış vefadar bir it ve kaba, sert, sakin bir kapıcı ve sönük bir vaziyet vardı. Merak ettim, niçin o öyle, bu böyle? İçeriye girdim. Baktım ki, içerisi çok şenlik. Daire daire üstünde, ayrı ayrı nazik vazifelerle saray ehli meşguldürler. Birinci dairedeki adamlar, sarayın idaresini, tedbirini görüyorlar. Üstündeki dairede kızlar, çocuklar ders okuyorlar. Daha üstünde hanımlar, gayet lâtif san'atlar, güzel nakışlarla iştigal ediyorlar. En yukarıda efendi, padişahla muhabere edip halkın istirahatini temin için ve kendi kemâlâtı ve terakkiyâtı için, kendine has ve ulvî vazifelerle iştigal ediyor gördüm. Ben onlara görünmediğim için, yasak demediler, gezebildim.

Sonra çıktım, baktım. O şehrin her tarafında bu iki kısım saraylar var. Sordum.

Dediler: "O kapısı şenlik ve içi boş saraylar, kâfirlerin ileri gelenlerinindir ve ehl-i dalâletindir. Diğerleri, namuslu Müslüman büyüklerinindir."

Sonra bir köşede bir saraya rast geldim. Üstünde "Said" ismini gördüm. Merak ettim. Daha dikkat ettim, suretimi üstünde gördüm gibi bana geldi. Kemâl-i taaccübümden bağırarak aklım başıma geldi, ayıldım.

İşte, o vakıa-i hayaliyeyi sana tabir edeceğim. Allah hayır etsin.

İşte, o şehir ise, hayat-ı içtimaiye-i beşeriye ve medine-i medeniyet-i insaniyedir. O sarayların herbirisi birer insandır. O saray ehli ise, insandaki göz, kulak, kalb, sır, ruh, akıl gibi letâif ve nefis ve hevâ ve kuvve-i şeheviye ve kuvve-i gadabiye gibi şeylerdir. Herbir insanda herbir lâtifenin ayrı ayrı vazife-i ubudiyetleri var. Ayrı ayrı lezzetleri, elemleri var. Nefis ve hevâ, kuvve-i şeheviye ve gadabiye, bir kapıcı ve it hükmündedirler. İşte o yüksek letâifi nefis ve hevâya musahhar etmek ve vazife-i asliyelerini unutturmak, elbette sukuttur, terakki değildir.

Sair cihetleri sen tabir edebilirsin.

ÜÇÜNCÜ NÜKTE

İnsan, fiil ve amel cihetinde ve sa'y-i maddî itibarıyla zayıf bir hayvandır, âciz bir mahlûktur. Onun o cihetteki daire-i tasarrufâtı ve mâlikiyeti o kadar dardır ki, elini uzatsa ona yetişebilir. Hattâ, insanın eline dizginini veren hayvânât-ı ehliye, insanın zaaf ve acz ve tembelliğinden birer hisse almışlardır ki, yabanî emsallerine kıyas edildikleri vakit, azîm fark görünür (ehlî keçi ve öküz, yabanî keçi ve öküz gibi).

Fakat o insan, infial ve kabul ve dua ve sual cihetinde, şu dünya hanında aziz bir yolcudur. Ve öyle bir Kerîme misafir olmuş ki, nihayetsiz rahmet hazinelerini ona açmış; ve hadsiz bedî masnuâtını ve hizmetkârlarını ona musahhar etmiş; ve o misafirin tenezzühüne ve temâşâsına ve istifadesine öyle büyük bir daire açıp müheyyâ etmiştir ki, o dairenin nısf-ı kutru, yani merkezden muhit hattına kadar, gözün kestiği miktar, belki hayalin gittiği yere kadar geniş ve uzundur.

İşte, eğer insan enâniyetine istinad edip, hayat-ı dünyeviyeyi gaye-i hayal ederek, derd-i maişet içinde, muvakkat bazı lezzetler için çalışsa, gayet dar bir daire içinde boğulur, gider. Ona verilen bütün cihazat ve âlât ve letâif, ondan şikâyet ederek haşirde onun aleyhinde şehadet edeceklerdir ve dâvâcı olacaklardır. Eğer kendini misafir bilse, misafir olduğu Zât-ı Kerîmin izni dairesinde sermaye-i ömrünü sarf etse, öyle geniş bir daire içinde uzun bir hayat-ı ebediye için güzel çalışır ve teneffüs edip istirahat eder, sonra âlâ-yı illiyyîne kadar gidebilir. Hem de bu insana verilen bütün cihazat ve âlât, ondan memnun olarak âhirette lehinde şehadet ederler.

Evet, insana verilen bütün cihâzât-ı acîbe, bu ehemmiyetsiz hayat-ı dünyeviye için değil, belki pek ehemmiyetli bir hayat-ı bâkiye için verilmişler. Çünkü, insanı hayvana nisbet etsek görüyoruz ki, insan, cihazat ve âlât itibarıyla çok zengindir, yüz derece hayvandan daha ziyadedir. Hayat-ı dünyeviye lezzetinde ve hayvanî yaşayışında, yüz derece aşağı düşer. Çünkü her gördüğü lezzetinde binler elem izi vardır. Geçmiş zamanın elemleri ve gelecek zamanın korkuları ve herbir lezzetin dahi elem-i zevâli, onun zevklerini bozuyor ve lezzetinde bir iz bırakıyor. Fakat hayvan öyle değil; elemsiz bir lezzet alır, kedersiz bir zevk eder. Ne geçmiş zamanın elemleri onu incitir,

Yirmi Üçüncü Söz - s.139

ne gelecek zamanın korkuları onu ürkütür. Rahatla yaşar, yatar, Hâlıkına şükreder.

Demek, ahsen-i takvim suretinde yaratılan insan, hayat-ı dünyeviyeye hasr-ı fikir etse, yüz derece sermayece hayvandan yüksek olduğu halde, yüz derece serçe kuşu gibi bir hayvandan aşağı düşer. Başka bir yerde bir temsille bu hakikati beyan etmiştim. Münasebet geldi, yine o temsili tekrar ediyorum. Şöyle ki:

Bir adam, bir hizmetkârına on altın verip "Mahsus bir kumaştan bir kat elbise yaptır" emreder. İkincisine bin altın verir, bir pusula içinde bazı şeyler yazılı o hizmetkârın cebine koyar, bir pazara gönderir.

Evvelki hizmetkâr, on altınla âlâ kumaştan mükemmel bir elbise alır. İkinci hizmetkâr, divanelik edip, evvelki hizmetkâra bakıp, cebine konulan hesap pusulasını okumayarak, bir dükkâncıya bin altın vererek bir kat elbise istedi. İnsafsız dükkâncı da kumaşın en çürüğünden bir kat elbise verdi. O bedbaht hizmetkâr, seyyidinin huzuruna geldi ve şiddetli bir tedip gördü ve dehşetli bir azap çekti.

İşte, ednâ bir şuuru olan anlar ki, ikinci hizmetkâra verilen bin altın, bir kat elbise almak için değildir. Belki mühim bir ticaret içindir.

Aynen onun gibi, insandaki cihâzât-ı mâneviye ve letâif-i insaniye ki, herbirisi hayvana nisbeten yüz derece inbisat etmiş. Meselâ, güzelliğin bütün merâtibini fark eden insan gözü; ve taamların bütün çeşit çeşit ezvâk-ı mahsusalarını temyiz eden insanın zâika-i lisaniyesi; ve hakaikın bütün inceliklerine nüfuz eden insanın aklı; ve kemâlâtın bütün envâına müştak insanın kalbi gibi sair cihazları, âletleri nerede; hayvanın pek basit, yalnız bir iki mertebe inkişaf etmiş âletleri nerede? Yalnız şu kadar fark var ki, hayvan kendine has bir amelde-münhasıran o hayvanda bir cihaz-ı mahsus-ziyade inkişaf eder. Fakat o inkişaf hususîdir.

İnsanın cihazat cihetiyle zenginliği şu sırdandır ki: Akıl ve fikir sebebiyle, insanın hasseleri, duyguları fazla inkişaf ve inbisat peydâ etmiştir. Ve ihtiyâcâtın kesreti sebebiyle, çok çeşit çeşit hissiyat peydâ olmuştur. Ve hassasiyeti çok tenevvü etmiş ve fıtratın câmiiyeti sebebiyle pek çok makasıda müteveccih arzulara medar olmuş; ve pek çok vazife-i fıtriyesi bulunduğu sebebiyle, âlât ve cihâzâtı ziyade inbisat peydâ etmiştir. Ve ibâdâtın bütün envâına müstaid bir fıtratta yaratıldığı için, bütün kemâlâtın tohumlarına câmi bir istidat verilmiştir.

İşte, şu derece cihazatça zenginlik ve sermayece kesret, elbette ehemmiyetsiz, muvakkat şu hayat-ı dünyeviyenin tahsili için verilmemiştir. Belki, şöyle bir insanın vazife-i asliyesi, nihayetsiz makasıda müteveccih vezâifini görüp, acz ve fakr ve kusurunu ubudiyet suretinde ilân etmek; ve küllî nazarıyla mevcudatın tesbihatını müşahede ederek şehadet etmek; ve nimetler içinde imdâdât-ı Rahmâniyeyi görüp şükretmek; ve masnuatta kudret-i Rabbâniyenin mucizâtını temâşâ ederek nazar-ı ibretle tefekkür etmektir.

Ey dünyaperest ve hayat-ı dünyeviyeye âşık ve sırr-ı ahsen-i takvimden gafil insan! Şu hayat-ı dünyeviyenin hakikatini bir vakıa-i hayaliyede Eski Said görmüş. Onu Yeni Said'e döndürmüş olan şu vakıa-i temsiliyeyi dinle:

Gördüm ki, ben bir yolcuyum. Uzun bir yola gidiyorum, yani gönderiliyorum. Seyyidim olan zat, bana tahsis ettiği altmış altından, tedricen birer miktar para veriyordu. Ben de sarf edip pek eğlenceli bir hana geldim. O handa, bir gece içinde on altını kumara mumara, eğlencelere ve şöhretperestlik yoluna sarf ettim. Sabahleyin elimde hiçbir para kalmadı. Bir ticaret edemedim. Gideceğim yer için bir mal alamadım. Yalnız o paradan bana kalan elemler, günahlar ve eğlencelerden gelen yaralar, bereler, kederler benim elimde kalmıştı.

Birden, ben o hazin hâlette iken, orada bir adam peydâ oldu. Bana dedi:

"Bütün bütün sermayeni zayi ettin, tokada da müstehak oldun. Gideceğin yere de müflis olarak elin boş gideceksin. Fakat aklın varsa tevbe kapısı açıktır. Bundan sonra sana verilecek bâki kalan on beş altından, her eline geçtikçe, yarısını ihtiyaten muhafaza et. Yani, gideceğin yerde sana lâzım olacak bazı şeyleri al."

Baktım, nefsim razı olmuyor. "Üçte birisini" dedi. Ona da nefsim itaat etmedi. Sonra "Dörtte birisini" dedi. Baktım, nefsim müptelâ olduğu âdetini terk edemiyor. O adam hiddetle yüzünü çevirdi, gitti.

Birden o hal değişti. Baktım ki, ben tünel içinde sukut eder gibi bir sür'atle giden bir şimendifer

Yirmi Üçüncü Söz - s.140

içindeyim. Telâş ettim. Fakat ne çare ki hiçbir tarafa kaçılmaz. Garaipten olarak, o şimendiferin iki tarafında pek cazibedar çiçekler, leziz meyveler görünüyordu. Ben de akılsız acemiler gibi onlara bakıp elimi uzattım. O çiçekleri koparmak, o meyveleri almak için çalıştım. Fakat o çiçekler ve meyveler dikenli mikenli; mülâkatında elime batıyor, kanatıyor, şimendiferin gitmesiyle mufarakatinden elimi parçalıyorlar, bana pek pahalı düşüyorlardı.

Birden, şimendiferdeki bir hademe dedi: "Beş kuruş ver; sana o çiçek ve meyvelerden istediğin kadar vereceğim. Beş kuruş yerine, elin parçalanmasıyla yüz kuruş zarar ediyorsun. Hem de ceza var; izinsiz koparamazsın."

Birden, sıkıntıdan, ne vakit tünel bitecek diye, başımı çıkarıp ileriye baktım. Gördüm ki, tünel kapısı yerine çok delikler görünüyor. O uzun şimendiferden o deliklere adamlar atılıyorlar. Bana mukabil bir delik gördüm; iki tarafında iki mezar taşı dikilmiş. Merakla dikkat ettim. O mezar taşında büyük harflerle "Said" ismi yazılmış gördüm. Teessüf ve hayretimden "Eyvah!" dedim. Birden, o han kapısında bana nasihat eden zâtın sesini işittim. Dedi:

"Aklın başına geldi mi?"

Dedim: "Evet, geldi. Fakat kuvvet kalmadı, çare yok."

Dedi: "Tevbe et, tevekkül et."

Dedim: "Ettim."

Ayıldım. Eski Said kaybolmuş; Yeni Said olarak kendimi gördüm.

İşte, o vakıa-i hayaliyeyi, Allah hayır etsin, bir iki kısmını ben tabir edeceğim; sair cihetleri sen kendin tabir et.

O yolculuk ise, âlem-i ervahtan, rahm-ı mâderden, gençlikten, ihtiyarlıktan, kabirden, berzahtan, haşirden, köprüden geçen, ebedü'l-âbâd tarafına bir yolculuktur. O altmış altın ise, altmış sene ömürdür ki, bu vakıayı gördüğüm vakit kendimi kırk beş yaşında tahmin ediyordum. Senedim yok; fakat bâki kalan on beşinden yarısını âhirete sarf etmek için, Kur'ân-ı Hakîmin hâlis bir tilmizi beni irşad etti.

O han ise, benim için İstanbul imiş. O şimendifer ise zamandır; herbir yıl bir vagondur. O tünel ise, hayat-ı dünyeviyedir. O dikenli çiçekler ve meyveler ise, lezâiz-i nâmeşruadır ve lehviyât-ı muharremedir ki, mülâkat esnasında tasavvur-u zevaldeki elem kalbi kanatıyor, mufarakatinde parçalıyor, cezayı dahi çektiriyor.

Şimendifer hademesi demişti: "Beş kuruş ver; onlardan istediğin kadar vereceğim." Onun tabiri şudur ki: İnsanın helâl sa'yiyle, meşru dairede gördüğü zevkler, lezzetler, keyfine kâfidir; harama girmeye ihtiyaç bırakmaz.

Sair kısımları sen tabir edebilirsin.

DÖRDÜNCÜ NÜKTE

İnsan, şu kâinat içinde pek nazik ve nazenin bir çocuğa benzer: Zaafında büyük bir kuvvet ve aczinde büyük bir kudret vardır. Çünkü, o zaafın kuvvetiyle ve aczin kudretiyledir ki, şu mevcudat ona musahhar olmuş. Eğer insan zaafını anlayıp, kalen, halen, tavren dua etse ve aczini bilip istimdad eylese, o teshirin şükrünü eda ile beraber, matlubuna öyle muvaffak olur ve maksatları ona öyle musahhar olur ki, iktidar-ı zâtîsiyle onun aşr-i mişârına muvaffak olamaz. Yalnız, bazı vakit lisan-ı hal duasıyla hasıl olan bir matlubunu, yanlış olarak kendi iktidarına haml eder.

Meselâ, tavuğun yavrusunun zaafındaki kuvvet, tavuğu arslana saldırtır. Yeni dünyaya gelen arslanın yavrusu, o canavar ve aç arslanı kendine musahhar edip, onu aç bırakıp kendi tok oluyor. İşte câ-yı dikkat, zaaftaki bir kuvvet ve şâyân-ı temâşâ bir cilve-i rahmet...

Nasıl ki, nazdar bir çocuk, ağlamasıyla, ya istemesiyle, ya hazin haliyle matluplarına öyle muvaffak olur ve öyle kavîler ona musahhar olurlar ki, o matluplardan binden birisine bin defa kuvvetçiğiyle yetişemez. Demek zaaf ve acz, onun hakkında şefkat ve himayeti tahrik ettikleri için, küçücük parmağıyla kahramanları kendine musahhar eder. Şimdi, böyle bir çocuk, o şefkati inkâr etmek ve o himayeti itham etmek suretiyle, ahmakane bir gururla, "Ben kuvvetimle bunları teshir ediyorum" dese, elbette bir tokat yiyecektir.

İşte, insan dahi, Hâlıkının rahmetini inkâr ve hikmetini itham edecek bir tarzda, küfran-ı nimet suretinde, Karun gibi
1 [image] yani "Ben kendi ilmimle, kendi iktidarımla kazandım" dese, elbette sille-i azâba kendini müstehak eder.


23, 24. Sözler - s:141-143

Yirmi Üçüncü Söz - s.141

Demek, şu meşhud saltanat-ı insaniyet ve terakkiyât-ı beşeriye ve kemâlât-ı medeniyet, celb ile değil, galebe ile değil, cidal ile değil, belki ona onun zaafı için teshir edilmiş, onun aczi için ona muavenet edilmiş, onun fakrı için ona ihsan edilmiş, onun cehli için ona ilham edilmiş, onun ihtiyacı için ona ikram edilmiş. Ve o saltanatın sebebi, kuvvet ve iktidar-ı ilmî değil, belki şefkat ve re'fet-i Rabbâniye ve rahmet ve hikmet-i İlâhiyedir ki, eşyayı ona teshir etmiştir. Evet, bir gözsüz akrep ve ayaksız bir yılan gibi haşerata mağlûp olan insana bir küçük kurttan ipeği giydiren ve zehirli bir böcekten balı yediren, onun iktidarı değil, belki onun zaafının semeresi olan teshir-i Rabbânî ve ikram-ı Rahmânîdir.

Ey insan! Madem hakikat böyledir. Gururu ve enâniyeti bırak. Ulûhiyetin dergâhında acz ve zaafını, istimdat lisanıyla; fakr ve hâcâtını, tazarru ve dua lisanıyla ilân et ve abd olduğunu göster. Ve 1 [image] de, yüksel.

Hem deme ki: "Ben hiçim; ne ehemmiyetim var ki, bu kâinat bir Hakîm-i Mutlak tarafından kasdî olarak bana teshir edilsin, benden bir şükr-ü küllî istenilsin?"

Çünkü, çendan sen nefsin ve suretin itibarıyla hiç hükmündesin. Fakat vazife ve mertebe noktasında, sen şu haşmetli kâinatın dikkatli bir seyircisi, şu hikmetli mevcudatın belâgatli bir lisan-ı nâtıkı ve şu kitab-ı âlemin anlayışlı bir mütalâacısı ve şu tesbih eden mahlûkatın hayretli bir nâzırı ve şu ibadet eden masnuâtın hürmetli bir ustabaşısı hükmündesin.

Evet, ey insan! Sen, nebatî cismaniyetin cihetiyle ve hayvanî nefsin itibarıyla sağîr bir cüz, hakir bir cüz'î, fakir bir mahlûk, zayıf bir hayvansın ki, bütün dehşetli mevcudat-ı seyyâlenin dalgaları içinde çalkanıp gidiyorsun. Fakat muhabbet-i İlâhiyenin ziyasını tazammun eden imanın nuruyla münevver olan İslâmiyetin terbiyesiyle tekemmül edip, insaniyet cihetinde, abdiyetin içinde bir sultansın; ve cüz'iyetin içinde bir küllîsin; küçüklüğün içinde bir âlemsin; ve hakaretin içinde öyle makamın büyük ve daire-i nezaretin geniş bir nâzırsın ki, diyebilirsin: "Benim Rabb-i Rahîmim dünyayı bana bir hane yaptı. Ay ve güneşi o haneme bir lâmba; ve baharı, bir deste gül; ve yazı, bir sofra-i nimet; ve hayvanı bana hizmetkâr yaptı. Ve nebâtâtı o hanemin ziynetli levazımatı yapmıştır."

Netice-i kelâm: Sen eğer nefis ve şeytanı dinlersen, esfel-i sâfilîne düşersin. Eğer hak ve Kur'ân'ı dinlersen, âlâ-yı illiyyîne çıkar, kâinatın bir güzel takvimi olursun.

BEŞİNCİ NÜKTE

İnsan, şu dünyaya bir memur ve misafir olarak gönderilmiş. Çok ehemmiyetli istidat ona verilmiş. Ve o istidâdâta göre ehemmiyetli vazifeler tevdi edilmiş. Ve insanı o gayeye ve o vazifelere çalıştırmak için, şiddetli teşvikler ve dehşetli tehditler edilmiş. Başka yerde izah ettiğimiz vazife-i insaniyetin ve ubudiyetin esâsâtını şurada icmal edeceğiz, tâ ki "ahsen-i takvim" sırrı anlaşılsın.

İşte, insan, şu kâinata geldikten sonra iki cihetle ubudiyeti var. Bir ciheti, gaibâne bir surette bir ubudiyeti, bir tefekkürü var. Diğeri, hâzırâne, muhâtaba suretinde bir ubudiyeti, bir münâcâtı vardır.

Birinci vecih şudur ki: Kâinatta görünen saltanat-ı Rububiyeti itaatkârâne tasdik edip kemâlâtına ve mehâsinine hayretkârâne nezaretidir.

Sonra, esmâ-i kudsiye-i İlâhiyenin nukuşlarından ibaret olan bedî san'atları birbirinin nazar-ı ibretlerine gösterip dellâllık ve ilâncılıktır.

Sonra, herbiri birer gizli hazine-i mâneviye hükmünde olan esmâ-i Rabbâniyenin cevherlerini idrak terazisiyle tartmak, kalbin kıymetşinaslığıyla takdirkârâne kıymet vermektir.

Sonra, kalem-i kudretin mektubatı hükmünde olan mevcudat sayfalarını, arz ve semâ yapraklarını mütalâa edip hayretkârâne tefekkürdür.

Sonra, şu mevcudattaki ziynetleri ve lâtif san'atları istihsankârâne temâşâ etmekle, onların Fâtır-ı Zülcemâlinin marifetine muhabbet etmek ve onların Sâni-i Zülkemâlinin huzuruna çıkmaya ve iltifatına mazhar olmaya bir iştiyaktır.

İkinci vecih huzur ve hitap makamıdır ki, eserden müessire geçer. Görür ki, bir Sâni-i Zülcelâl, kendi san'atının mucizeleriyle kendini tanıttırmak ve bildirmek ister. O da iman ile, marifet ile mukabele eder.

Sonra görür ki, bir Rabb-i Rahîm, rahmetinin güzel meyveleriyle kendini sevdirmek ister. O da Ona hasr-ı muhabbetle, tahsis-i taabbüdle kendini Ona sevdirir.

Sonra görüyor ki, bir Mün'im-i Kerîm, maddî ve mânevî nimetlerin lezizleriyle onu perverde ediyor. O da, ona mukabil fiiliyle, haliyle, kàliyle,

Yirmi Üçüncü Söz - s.142

hattâ elinden gelse bütün hasseleriyle, cihâzâtıyla şükür ve hamd ü senâ eder.

Sonra görüyor ki, bir Celîl-i Cemîl, şu mevcudatın aynalarında kibriyâ ve kemâlini ve celâl ve cemâlini izhar edip nazar-ı dikkati celb ediyor. O da, ona mukabil, "Allahu ekber, Sübhânallah" deyip, mahviyet içinde, hayret ve muhabbetle secde eder.

Sonra görüyor ki, bir Ganiyy-i Mutlak, bir sehâvet-i mutlak içinde nihayetsiz servetini, hazinelerini gösteriyor. O da, ona mukabil, tâzim ve senâ içinde, kemâl-i iftikarla sual eder ve ister.

Sonra görüyor ki, o Fâtır-ı Zülcelâl, yeryüzünü bir sergi hükmünde yapmış, bütün antika san'atlarını orada teşhir ediyor. O da, ona mukabil, "Mâşaallah" diyerek takdir ile, "Bârekâllah" diyerek tahsin ile, "Sübhânallah" diyerek hayret ile, "Allahu ekber" diyerek istihsan ile mukabele eder.

Sonra görüyor ki, bir Vâhid-i Ehad, şu kâinat sarayında taklit edilmez sikkeleriyle, Ona mahsus hâtemleriyle, Ona münhasır turralarıyla, Ona has fermanlarıyla, bütün mevcudata damga-i vahdet koyuyor ve tevhidin âyâtını nakşediyor. Ve âfâk-ı âlemin aktârında vahdâniyetin bayrağını dikiyor ve rububiyetini ilân ediyor. O da, ona mukabil, tasdik ile, iman ile, tevhid ile, iz'ân ile, şehadet ile, ubudiyet ile mukabele eder.

İşte, bu çeşit ibadat ve tefekküratla hakikî insan olur, ahsen-i takvimde olduğunu gösterir, imanın yümnüyle emanete lâyık, emin bir halife-i arz olur.

Ey ahsen-i takvimde yaratılan ve sû-i ihtiyarıyla esfel-i sâfilîn tarafına giden insan-ı gafil! Beni dinle. Ben de senin gibi gençlik sarhoşluğuyla, gaflet içinde dünyayı hoş ve güzel gördüğüm halde, gençlik sarhoşluğundan ihtiyarlık sabahında ayıldığım dakikada, o güzel zannettiğim, âhirete müteveccih olmayan dünyanın yüzünü nasıl çirkin gördüğümü ve âhirete bakan hakikî yüzü ne kadar güzel olduğunu, On Yedinci Sözün İkinci Makamının 84 ve 85. sayfalarında yazılan iki levha-i hakikate bak, sen de gör.

Birinci levha: Ehl-i dalâlet gibi, fakat sarhoş olmadan, gaflet perdesiyle eskiden gördüğüm ehl-i gaflet dünyasının hakikatini tasvir eder.

İkinci levha: Ehl-i hidayet ve huzurun hakikat-i dünyalarına işaret eder. Eskiden ne tarzda yazılmış, o tarzda bıraktım. Şiire benzer, fakat şiir değillerdir.

2

3

4

Yirmi Dördüncü Söz - s.143

YİRMİ DÖRDÜNCÜ SÖZ

Şu Söz Beş Daldır. Dördüncü Dala dikkat et. Beşinci Dala yapış, çık, meyvelerini kopar, al.

5

ŞU ÂYET-İ CELÎLENİN şecere-i nuraniyesinin çok hakikatlerinden bir hakikatinin Beş Dalına işaret ederiz.

BİRİNCİ DAL

Nasıl ki bir sultanın kendi hükûmetinin dairelerinde ayrı ayrı ünvanları ve raiyetinin tabakalarında başka başka nam ve vasıfları ve saltanatının mertebelerinde çeşit çeşit isim ve alâmetleri vardır. Meselâ, adliye dairesinde hâkim-i âdil; ve mülkiyede sultan; ve askeriyede kumandan-ı âzam; ve ilmiyede halife-daha buna kıyasen sair isim ve ünvanlarını bilsen anlarsın ki, birtek padişah, saltanatının dairelerinde ve tabaka-i hükûmet mertebelerinde bin isim ve ünvana sahip olabilir. Güya o hâkim, herbir dairede şahsiyet-i mâneviye haysiyetiyle ve telefonuyla mevcut ve hazırdır; bulunur ve bilir. Ve her tabakada kanunuyla, nizamıyla, mümessiliyle meşhud ve nâzırdır; görünür, görür. Ve herbir mertebede, perde arkasında hükmüyle, ilmiyle, kuvvetiyle mutasarrıf ve basîrdir; idare eder, bakar.

Öyle de, Ezel-Ebed Sultanı olan Rabbü'l-Âlemîn için, rububiyetinin mertebelerinde ayrı ayrı, fakat birbirine bakar şe'n ve namları; ve ulûhiyetinin dairelerinde başka başka, fakat birbiri içinde görünür isim ve nişanları; ve haşmetnümâ icraatında ayrı ayrı, fakat birbirine benzer temsil ve cilveleri; ve kudretinin tasarrufâtında başka başka, fakat birbirini ihsas eder ünvanları var. Ve sıfatlarının tecelliyâtında başka başka, fakat birbirini gösterir mukaddes zuhurâtı var. Ve ef'âlinin cilvelerinde çeşit çeşit, fakat birbirini ikmal eder hikmetli tasarrufâtı var. Ve rengârenk san'atında ve mütenevvi masnuâtında çeşit çeşit, fakat birbirini temâşâ eder haşmetli rububiyâtı vardır.

Bununla beraber, kâinatın herbir âleminde, herbir taifesinde Esmâ-i Hüsnâdan bir ismin ünvanı tecellî eder. O isim o dairede hâkimdir; başka isimler orada ona tâbidirler, belki onun zımnında bulunurlar.

Hem mahlûkatın herbir tabakasında, az ve çok, küçük ve büyük, has ve âmm, herbirisinde has bir tecellî, has bir rububiyet, has bir isimle cilvesi vardır. Yani, o isim herşeye muhit ve âmm olduğu halde, öyle bir kast ve ehemmiyetle birşeye teveccüh eder; güya o isim yalnız o şeye hastır.

Hem, bununla beraber, Hâlık-ı Zülcelâl herşeye yakın olduğu halde, yetmiş bine yakın nuranî perdeleri vardır. Meselâ, sana tecellî eden Hâlık isminin, mahlûkıyetindeki cüz'î mertebesinden tut, tâ bütün kâinatın Hâlıkı olan mertebe-i kübrâ ve ünvan-ı âzama kadar ne kadar perdeler bulunduğunu kıyas edebilirsin. Demek, bütün kâinatı arkada bırakmak şartıyla mahlûkıyetin kapısından Hâlık isminin müntehâsına yetişirsin, daire-i sıfâta yanaşırsın.

Madem perdelerin birbirine temâşâ eder pencereleri var. Ve isimler birbiri içinde görünüyor. Ve şuûnat birbirine bakar. Ve temessülât birbiri içine girer. Ve ünvanlar birbirini ihsas eder. Ve zuhurat birbirine benzer. Ve tasarrufat birbirine yardım edip itmam eder. Ve rububiyetin mütenevvi terbiyeleri birbirine imdat edip muavenet eder. Elbette gerektir ki, Cenâb-ı Hakkı bir isim, bir ünvanla, bir rububiyetle, ve hâkezâ, tanısa, başka ünvanları, rububiyetleri şe'nleri içinde inkâr etmesin. Belki, herbir ismin cilvesinden sair esmâya intikal etmezse zarar eder. Meselâ, Kadîr ve Hâlık isminin eserini görse, Alîm ismini görmezse, gaflet ve tabiat dalâletine düşebilir. Belki lâzım gelir ki, onun nazarı, daima karşısında Hüve, Hüvallah okusun, görsün. Onun kulağı herşeyden 6 [image] dinlesin, işitsin. Onun lisanı Lâ ilâhe illâllah beraber mîzened âlem desin, ilân etsin.

İşte, Kur'ân-ı Mübîn, [image] fermanıyla, zikrettiğimiz hakikatlere işaret eder.

Eğer o yüksek hakikatleri yakından temâşâ etmek istersen, git, fırtınalı bir denizden, zelzeleli bir zeminden sor. "Ne diyorsunuz?" de. Elbette "Yâ Celîl, yâ Celîl, yâ Azîz, yâ Cebbâr" dediklerini işiteceksin.

Sonra, deniz içinde ve zemin yüzünde merhamet ve şefkatle terbiye edilen küçük hayvanattan ve yavrulardan sor. "Ne diyorsunuz?" de. Elbette "Yâ Cemîl, yâ Cemîl, yâ Rahîm, yâ Rahîm" diyecekler.HAŞİYE


24. Söz - s:144-146

Yirmi Dördüncü Söz s.144

Semâyı dinle. Nasıl "Yâ Celîl-i Zülcemâl" diyor. Ve arza kulak ver. Nasıl "Yâ Cemîl-i Zülcelâl" diyor. Ve hayvanlara dikkat et. Nasıl "Yâ Rahmân, yâ Rezzak" diyorlar. Bahardan sor. Bak, nasıl "Yâ Hannân, yâ Rahmân, yâ Rahîm, yâ Kerîm, yâ Lâtif, yâ Atûf, ya Musavvir, yâ Münevvir, yâ Muhsin, yâ Müzeyyin" gibi çok esmâyı işiteceksin. Ve insan olan bir insandan sor. Bak, nasıl bütün Esmâ-i Hüsnâyı okuyor ve cephesinde yazılı; sen de dikkat etsen okuyabilirsin. Güya kâinat azîm bir musika-i zikriyedir. En küçük nağme, en gür nağamâta karışmakla, haşmetli bir letâfet veriyor. Ve hâkezâ, kıyas et.

Fakat, çendan insan bütün esmâya mazhardır; fakat kâinatın tenevvüünü ve melâikenin ihtilâf-ı ibâdâtını intaç eden tenevvü-ü esmâ, insanların dahi bir derece tenevvüüne sebep olmuştur. Enbiyanın ayrı ayrı şeriatleri, evliyanın başka başka tarikatleri, asfiyanın çeşit çeşit meşrepleri şu sırdan neş'et etmiştir. Meselâ, İsâ Aleyhisselâm, sair esmâ ile beraber, Kadîr ismi onda daha galiptir. Ehl-i aşkta Vedûd ismi ve ehl-i tefekkürde Hakîm ismi daha ziyade hâkimdir.

İşte, nasıl eğer bir adam hem hoca, hem zâbit, hem adliye kâtibi, hem mülkiye müfettişi olsa, onun herbir dairede birer nisbeti, birer vazifesi, birer hizmeti, birer maaşı, birer mes'uliyeti, birer terakkiyâtı; ve muvaffakiyetsizliğine sebep birer düşman ve rakipleri oluyor. Ve padişaha karşı çok ünvanlarla görünüyor ve görür. Ve çok lisanlarla ondan medet ister ve âmirinin çok ünvanlarına müracaat eder. Ve düşmanların şerrinden kurtulmak için, muavenetini çok suretlerle talep eder.

Öyle de, çok esmâya mazhar ve çok vazifelerle mükellef ve çok düşmanlara müptelâ olan insan, münâcâtında, istiâzesinde çok isimleri zikreder. Nasıl ki, nev-i insanın medâr-ı fahri ve elhak en hakikî insan-ı kâmil olan Muhammed-i Arabî Aleyhissalâtü Vesselâm, Cevşenü'l-Kebîr namındaki münâcâtında bin bir ismiyle dua ediyor, ateşten istiâze ediyor.

İşte, şu sırdandır ki, Sûre-i

1

de üç ünvan ile istiâzeyi emrediyor ve Bismillâhirrahmânirrahîm'de üç ismiyle istiâneyi gösteriyor.

İKİNCİ DAL

Çok esrarın anahtarlarını tazammun eden iki sırrı beyan eder.

Birinci sır: Evliya niçin usul-i imaniyede ittifak ettikleri halde meşhudatlarında, keşfiyatlarında çok tehalüf ediyorlar. Şuhud derecesinde olan keşifleri bazan hilâf-ı vaki ve muhalif-i hak çıkıyor. Hem niçin ehl-i fikir ve nazar, herbiri kat'î burhanla hak telâkki ettikleri efkârlarında, birbirine mütenakız bir surette hakikati görüyorlar ve gösteriyorlar; bir hakikat niçin çok renklere giriyor?

İkinci sır: Enbiya-yı sâlife, niçin haşr-i cismanî gibi bir kısım erkân-ı imaniyeyi bir derece mücmel bırakmışlar, Kur'ân gibi tafsilât vermemişler; sonra ümmetlerinden bir kısmı, ileride o mücmel olan erkânı inkâra kadar gitmişler? Hem niçin hakikî ârif olan evliyanın bir kısmı yalnız tevhidde ileri gitmişler? Hattâ derece-i hakkalyakîne kadar gittikleri halde, bir kısım erkân-ı imaniye onların meşreplerinde pek az ve mücmel bir surette görünüyor. Hattâ, onun içindir ki, onlara tebaiyet edenler, ileride o erkân-ı imaniyeye lâzım olan ehemmiyeti vermemişler; hattâ bazıları sapmışlar. Madem bütün erkân-ı imaniyenin inkişafıyla hakikî kemal bulunur, niçin ehl-i hakikat bazısında çok ileri ve bir kısmında çok geri kalmışlar? Halbuki, bütün esmânın mertebe-i âzamlarının mazharı ve bütün enbiyanın serveri olan Resul-i Ekrem Aleyhissalâtü Vesselâm ve bütün kütüb-ü mukaddesenin reis-i enveri olan Kur'ân-ı Hakîm,

Yirmi Dördüncü Söz s.145

bütün erkân-ı imaniyeyi vâzıh bir surette, pek ciddî bir ifadede ve kasdî bir tarzda tafsil etmişlerdir.

Evet, çünkü hakikatte hakikî kemâl-i etem öyledir. İşte, şu esrarın hikmeti şudur ki:

İnsan çendan bütün esmâya mazhar ve bütün kemâlâta müstaiddir. Lâkin, iktidarı cüz'î, istidadı muhtelif, arzuları mütefavit olduğu halde, binler perdeler, berzahlar içinde hakikati taharrî eder. Onun için, hakikatin keşfinde ve hakkın şuhudunda berzahlar ortaya düşüyor; bazılar berzahtan geçemiyorlar. Kabiliyetler başka başka oluyor; bazıların kabiliyeti, bazı erkân-ı imaniyenin inkişafına menşe olamıyor. Hem esmânın cilvelerinin renkleri mazhara göre tenevvü ediyor, ayrı ayrı oluyor; bazı mazhar olan zat, bir ismin tam cilvesine medar olamıyor. Hem külliyet ve cüz'iyet, ve zılliyet ve asliyet itibarıyla, cilve-i esmâ başka başka suret alıyor; bazı istidat cüz'iyetten geçemiyor ve gölgeden çıkamıyor. Ve istidada göre bazan bir isim galip oluyor, yalnız kendi hükmünü icra ediyor; o istidatta onun hükmü hükümran oluyor. İşte, şu derin sırra ve şu geniş hikmete, esrarlı, geniş ve hakikatle bir derece karışık bir temsille bazı işaretler ederiz.

Meselâ, Zühre namıyla nakışlı bir çiçek ve kamere âşık hayatlı bir Katre ve güneşe bakan saffetli bir Reşha'yı farz ediyoruz ki, herbirisinin bir şuuru, bir kemâli var ve o kemâle bir iştiyakı bulunuyor.

Şu üç şey de, çok hakikatlere işaret etmekle beraber, nefis ve akıl ve kalbin sülûklerine işaret eder ve üç tabaka ehl-i hakikate misaldir.HAŞİYE

Birincisi: Ehl-i fikir, ehl-i velâyet, ehl-i nübüvvetin işârâtıdır.

İkincisi: Cismanî cihazatla kemâline sa'y edip hakikate gidenleri; ve nefsin tezkiyesiyle ve aklın istimâliyle mücahede etmekle hakikate gidenleri; ve kalbin tasfiyesiyle ve iman ve teslimiyetle hakikate gidenlerin misalleridir.

Üçüncüsü: Enâniyeti bırakmayan ve âsâra dalan ve yalnız istidlâliyle hakikate giden; ve ilim ve hikmetle ve akıl ve marifetle hakikati aramaya giden; ve iman ve Kur'ân ile, fakr ve ubudiyetle hakikate çabuk giden, ayrı ayrı istidatta bulunan üç taifenin hikmet-i ihtilâflarına işaret eden temsillerdir.

İşte, şu üç tabakanın terakkiyâtındaki sırrı ve geniş hikmeti Zühre, Katre, Reşha ünvanları altında bir temsille bir derece göstereceğiz.

Meselâ, güneşin, kendi Hâlıkının izniyle ve emriyle, üç çeşit tecellîsi ve in'ikâsı ve ifâzası var: Birisi çiçeklere, birisi kamere ve seyyarelere, birisi şişe ve su gibi parlaklara verdiği ayrı ayrı in'ikâslarıdır.

Birincisi üç tarzdadır:

Biri, küllî ve umumî bir tecellî ve in'ikâsdır ki, bütün çiçeklere birden ifâzasıdır.

Biri de has bir tecellîdir ki, herbir nev'e göre bir hususî in'ikâsı vardır.

Biri de cüz'î bir tecellîdir ki, herbir çiçeğin şahsiyetine göre bir ifazasıdır.

Şu temsilimiz o kavle göredir ki, çiçeklerin süslü renkleri, güneşin ziyasındaki yedi rengin istihâle-i in'ikâsiyesinden neş'et ediyor; ve bu kavle göre çiçekler dahi güneşin bir çeşit aynalarıdır.

İkincisi: Güneşin, kamere ve seyyarelere, Fâtır-ı Hakîmin izniyle verdiği nur ve feyizdir. Şu küllî ve geniş feyiz ve nurdan sonra, kamer, o ziyanın gölgesi hükmünde olan nuru, güneşten küllî bir surette istifade eder, sonra hususî bir tarzda denizlere ve havaya ve parlak toprağa ve bir suret-i cüz'iyede denizin kabarcıklarına ve toprağın şeffaflarına ve havanın zerrelerine ifade ve ifâzasıdır.

Üçüncüsü: Güneşin, emr-i İlâhî ile, cevv-i havayı ve denizlerin yüzlerini birer ayna ederek, safî ve küllî ve gölgesiz bir in'ikâsı var. Sonra o güneş, denizin kabarcıklarına ve suyun katrelerine ve havanın reşhalarına ve karın şişeciklerine, herbirine birer cüz'î aksi, birer küçük timsalini veriyor.

İşte, güneşin, herbir çiçeğe ve kamere mukabil herbir katreye, herbir reşhaya, mezkûr üç cihette, ikişer tarikle teveccüh ve ifâzası var:

Birinci tarik: Bil'asale, doğrudan doğruya, berzahsız, hicapsızdır. Şu yol, nübüvvetin tarikini temsil eder.

İkinci yol: Berzahlar tavassut eder. Ayna ve mazharların kabiliyetleri, şemsin cilvelerine birer renk takıyor. Şu yol ise, velâyet mesleğini temsil eder.

İşte, Zühre, Katre, Reşha, herbirisi, evvelki yolda diyebilirler ki: "Ben umum âlem güneşinin bir aynasıyım." Fakat ikinci yolda öyle diyemez. Belki "Ben kendi güneşimin aynasıyım"; veyahut "Nev'ime tecellî eden güneşin aynasıyım" der. Çünkü güneşi öyle tanıyor. Bütün âleme bakar bir güneşi göremiyor. Halbuki, o şahsın veyahut

Yirmi Dördüncü Söz s.146

nev'inin veya cinsinin güneşi, dar berzah içinde mahdut bir kayıt altında ona görünüyor. Halbuki kayıtsız, berzahsız, mutlak güneşin âsârını o mukayyet güneşe veremiyor. Çünkü bütün yeryüzünü ısıtmak, tenvir etmek, umum nebâtat, hayvânâtın hayatlarını tahrik etmek ve seyyaratı etrafında döndürmek gibi haşmetnümâ eserleri, o dar kayıt ve mahdut berzah içinde gördüğü güneşe, şuhud-u kalbî ile veremiyor. Belki, o âsâr-ı acîbeyi, eğer o şuurlu farz ettiğimiz üç şey, o kayıt altında gördüğü güneşe verse de, sırf aklî ve imanî bir tarzda; ve o mukayyed, ayn-ı mutlak olduğunu bir teslimiyetle verebilir. Fakat, o insan gibi akıllı farz ettiğimiz Zühre, Katre, Reşha, şu hükümleri, yani pek büyük âsârı güneşlerine isnad etmeleri, aklîdir, şuhudî değil. Belki, bazan hükm-ü imanîleri, şuhud-u kevniyelerine müsademe eder; pek güçlükle inanabilirler.

İşte, hakikate dar gelen ve bazı köşelerinde hakikatin âzâları görünen ve hakikatle karışık şu temsil içine üçümüz de girmeliyiz. Üçümüz de kendimizi Zühre, Katre, Reşha farz edeceğiz. Zira onlarda farz ettiğimiz şuur kâfi gelmiyor; biz aklımızı dahi onlara katmalıyız. Yani, onlar maddî güneşlerinden nasıl feyiz alıyorlar; biz de mânevî güneşimizden öyle alıyoruz, anlamalıyız.

İşte, sen, ey dünyayı unutmayan ve maddiyâta tevaggul eden ve nefsi kesafet peydâ eden arkadaş! Sen Zühre ol. Nasıl ki o Zühre çiçeği, ziya-yı şemsten inhilâl etmiş bir renk alıyor; ve o bir renk içinde şemsin timsalini karıştırıp kendine ziynetli bir suret giydiriyor. Zira senin istidadın dahi ona benzer.

Hem şu esbaba dalmış Eski Said gibi mektepli filozof ise, kamere âşık olan Katre olsun ki, kamer, güneşten aldığı ziya zıllini ona verir ve onun gözbebeğine bir nur verir, o da o nurla parlar. Fakat o Katre, o nurla yalnız kameri görür, güneşi göremez; belki imanıyla görebilir.

Hem şu herşeyi doğrudan doğruya Cenâb-ı Haktan bilir, esbabı bir perde telâkki eder fakir adam, o da Reşha olsun. Öyle bir Reşha ki, kendi zâtında fakirdir. Hiçbir şeyi yok ki, ona dayanıp Zühre gibi kendine güvensin. Hiçbir rengi yok ki onunla görünsün. Başka şeyleri de tanımıyor ki ona teveccüh etsin. Hâlis bir saffeti var ki, doğrudan doğruya güneşin timsalini gözbebeğinde saklıyor.

Şimdi, madem biz bu üç şey yerine geçtik. Kendimize bakmalıyız: Bizde ne var, ne yapacağız?

İşte, bakıyoruz ki, bir Zât-ı Kerîm, ihsanıyla bizi gayet derece tezyin ve tenvir ve terbiye ediyor. İnsan ise, ihsan edene perestiş eder. Perestişe lâyık olana kurbiyet ister ve görmek talep eder. Öyleyse, herbirimiz, istidadımıza göre, o muhabbet cazibesiyle sülûk edeceğiz.

Ey Zühre-misal! Sen gidiyorsun. Fakat çiçek olarak git. İşte gittin. Terakki ede ede, tâ bir mertebe-i külliyeye geldin. Güya bütün çiçeklerin hükmüne geçtin. Halbuki, Zühre kesif bir aynadır. Onda, ziyadaki yedi renk inhilâl ve inkisar eder. Şemsin aksini gizler. Sen sevdiğin güneşin yüzünü görmekte muvaffak olamazsın. Çünkü, kayıtlı olan renkler, hususiyetler dağıtıyor, perde çekiyor, gösteremiyor. Sen şu halde suretlerin, berzahların ortaya girmesiyle neş'et eden firaktan kurtulamazsın. Lâkin bir şartla kurtulabilirsin ki, sen kendi nefsinin muhabbetine dalmış olan başını kaldırasın ve nefsin mehâsiniyle telezzüz ve iftihar eden nazarını çekesin, gökyüzündeki güneşin yüzüne atasın. Hem, başaşağı, celb-i rızık için toprağa bakan yüzünü, yukarıdaki şemse çeviresin. Çünkü sen onun aynasısın. Vazifen âyinedarlıktır. Bilsen, bilmesen, hazine-i rahmet kapısı olan toprak tarafından senin rızkın gelecektir.

Evet, nasıl bir çiçek, güneşin küçücük bir aynasıdır. Şu koca güneş dahi, gök denizinde, Şems-i Ezelînin Nur isminden tecellî eden bir lem'anın katre-misal bir aynasıdır. Ey kalb-i insanî! Sen nasıl bir güneşin aynası olduğunu bundan bil. Bu şartı yaptıktan sonra kemâlini bulursun. Fakat güneşi nefsülemirde nasılsa öyle göremezsin; o hakikati çıplak anlamazsın. Belki, senin sıfatlarının renkleri ona bir renk verir; ve kesafetli dürbünün bir suret takar; ve kayıtlı kabiliyetin bir kayıt altına alır.

Şimdi, sen dahi, ey Katre içine giren hakîm filozof! Senin katre-i fikrin dürbünüyle, felsefenin merdiveniyle, tâ kamere kadar terakki ettin, kamere girdin. Bak, kamer kendi zâtında kesafetli, zulümatlıdır. Ne ziyası var, ne hayatı. Senin sa'yin beyhude, ilmin faydasız gitti. Sen ye'sin zulümâtından ve kimsesizliğin vahşetinden ve ervâh-ı habisenin iz'âcâtından ve o vahşetin dehşetinden şu şartlarla kurtulabilirsin ki: Tabiat gecesini terk edip hakikat güneşine teveccüh etsen ve yakînen inansan ki, şu gece nurları gündüz güneşinin ışıklarının gölgeleridir. Bu şartı yaptıktan sonra sen kemâlini bulursun. Fakir ve karanlıklı kamer yerine, haşmetli güneşi bulursun. Fakat sen dahi, öteki arkadaşın gibi, güneşi safi göremezsin. Belki senin aklın ve felsefen ünsiyet ve ülfet ettikleri perdeler arkasında ve ilim ve hikmetin nescettiği


24. Söz - s:147-149

Yirmi Dördüncü Söz - s.147

hicapların halfinde ve kabiliyetin verdiği bir renk içinde görebilirsin.

İşte, Reşha-misal üçüncü arkadaşınız ki, hem fakirdir, hem renksizdir. Güneşin hararetiyle çabuk tebahhur eder, enâniyetini bırakır, buhara biner, havaya çıkar. İçindeki madde-i kesife, nâr-ı aşk ile ateş alır, ziya ile nura döner. O ziyanın cilvelerinden gelen bir şuaa yapışır, yanaşır.

Ey Reşha-misal! Madem doğrudan doğruya güneşe âyinedarlık ediyorsun. Sen hangi mertebede bulunursan bulun, ayn-ı şemse karşı, aynelyakin bir tarzda, safi bakılacak bir delik, bir pencere bulursun. Hem o şemsin âsâr-ı acîbesini ona vermekte müşkülât çekmeyeceksin. Ona lâyık haşmetli evsâfını tereddütsüz verebilirsin. Saltanat-ı zâtiyesinin dehşetli âsârını ona vermekte hiçbir şey senin elinden tutup ondan vazgeçiremez. Seni ne berzahların darlığı, ne kabiliyetlerin kaydı, ne aynaların küçüklüğü seni şaşırtmaz, hilâf-ı hakikate sevk etmez. Çünkü sen safi, hâlis, doğrudan doğruya ona baktığın için anlamışsın ki, mazharlarda görünen ve aynalarda müşahede olunan güneş değil, belki bir nevi cilveleridir, bir çeşit renkli akisleridir. Çendan o akisler onun ünvanlarıdır; fakat bütün âsâr-ı haşmetini gösteremiyorlar.

İşte, şu hakikatle karışık temsilde, böyle başka başka üç tarikle kemâle gidilir. Ve o kemâlâtın mezâyâsında ve mertebe-i şuhudun tafsilâtında başka başkadırlar. Fakat neticede ve hakka iz'an ve hakikati tasdikte ittifak ederler.

İşte, nasıl bir gece adamı ki, hiç güneşi görmemiş, yalnız kamer aynasında bir gölgesini görüyor. Güneşe mahsus haşmetli ziyayı, dehşetli cazibeyi aklına sığıştıramıyor. Belki görenlere teslim olup taklit ediyor. Öyle de, veraset-i Ahmediye (a.s.m.) ile Kadîr ve Muhyî gibi isimlerin mertebe-i uzmâsına yetişmeyen, haşr-i âzamı ve kıyamet-i kübrâyı taklidî olarak kabul eder, "Aklî bir mesele değildir" der. Çünkü, hakikat-ı haşir ve kıyamet, İsm-i Âzamın ve bazı esmânın derece-i âzamının mazharıdır. Kimin nazarı oraya çıkmazsa, taklide mecburdur. Kimin fikri oraya girse, haşir ve kıyameti, gece gündüz, kış ve bahar derecesinde kolay görür, itminan-ı kalble kabul eder.

İşte şu sırdandır ki, haşir ve kıyameti, en âzam mertebede, en ekmel tafsilâtla Kur'ân zikrediyor ve İsm-i Âzamın mazharı olan Peygamberimiz Aleyhissalâtü Vesselâm ders veriyor. Ve eski peygamberler ise, hikmet-i irşadın iktizasıyla, bir derece basit ve iptidaî bir halde olan ümmetlerine, haşri en âzam bir derecede, en geniş bir tafsilâtla ders vermemişler.

Hem şu sırdandır ki, bir kısım ehl-i velâyet, bazı erkân-ı imaniyeyi mertebe-i uzmâsında görmemişler veya gösterememişler. Hem şu sırdandır ki, marifetullahta derecât-ı ârifîn çok tefavüt ediyor.

Daha bunlar gibi çok esrar, şu hakikatten inkişaf eder. Şimdi şu temsil, hem bir derece hakikati ihsas ettiğinden, hem hakikat çok geniş ve çok derin olduğundan, biz dahi temsille iktifa ediyoruz. Haddimizin ve takatimizin fevkinde olan esrara girişmeyeceğiz.

ÜÇÜNCÜ DAL

Kıyamet alâmetlerinden ve âhirzaman vukuatından ve bazı a'mâlin fazilet ve sevaplarından bahseden ehâdis-i şerife güzelce anlaşılmadığından, akıllarına güvenen bir kısım ehl-i ilim, onların bir kısmına zayıf veya mevzu demişler. İmanı zayıf ve enâniyeti kavî bir kısım da inkâra kadar gitmişler. Şimdi tafsile girişmeyeceğiz. Yalnız On İki Aslı beyan ederiz.

BİRİNCİ ASIL: Yirminci Sözün âhirindeki sual ve cevapta izah ettiğimiz meseledir. İcmâli şudur ki:

Din bir imtihandır, bir tecrübedir; ervâh-ı âliyeyi ervâh-ı sâfileden tefrik eder. Öyleyse, ileride herkese gözle görülecek vukuatı öyle bir tarzda bahsedecek ki, ne bütün bütün meçhul kalsın, ne de bedihî olup herkes ister istemez tasdike mecbur kalsın. Akla kapı açacak, ihtiyarı elinden almayacak. Zira, eğer tamamen bedâhet derecesinde bir alâmet-i kıyamet görülse, herkes tasdike muztar olsa, o vakit kömür gibi bir istidat, elmas gibi bir istidatla beraber kalır. Sırr-ı teklif ve netice-i imtihan zayi olur.

İşte, bunun için, Mehdî ve Süfyan meseleleri gibi çok meselelerde çok ihtilâf olmuş. Hem rivâyat dahi çok muhteliftir; birbirine zıt hükümler olmuş.

İKİNCİ ASIL: Mesâil-i İslâmiyenin tabakatı vardır. Biri burhan-ı kat'î istese, diğeri bir zann-ı galibî ile iktifa eder, başkası yalnız bir kabul-u teslimi ve reddetmemek ister. Öyleyse, esâsât-ı imaniyeden olmayan mesâil-i fer'iye veya vukuat-ı zamaniyenin herbirinde bir iz'ân-ı yakîn ile bir burhan-ı kat'î istenilmez. Belki yalnız reddetmemek ve teslimiyetle ilişmemektir.

ÜÇÜNCÜ ASIL: Zaman-ı Sahabede Benî İsrail ve Nesârâ ulemalarından çoğu İslâmiyete girdiler. Eski malûmatları dahi onlarla beraber Müslüman

Yirmi Dördüncü Söz - s.148

oldu; bazı hilâf-ı vaki malûmât-ı sâbıkaları, İslâmiyetin malı olarak tevehhüm edildi.

DÖRDÜNCÜ ASIL: Ehâdis-i şerife râvilerinin bazı kavilleri veyahut istinbat ettikleri mânâları, metn-i hadisten telâkki ediliyordu. Halbuki, insan hatadan hâli olmadığı için, hilâf-ı vaki bazı istinbatları veya kavilleri hadis zannedilerek zaafına hükmedilmiş.

BEŞİNCİ ASIL: 1 [image] yani 2 [image] sırrınca, bazı ehl-i keşif ve ehl-i velâyet olan muhaddisîn-i muhaddesîn ilhamlarıyla gelen bazı maânî, hadis telâkki edilmiş. Halbuki ilham-ı evliya, bazı ârızalarla hata olabilir. İşte, bu neviden bir kısım hilâf-ı hakikat çıkabilir.

ALTINCI ASIL: Beynennas iştihar bulmuş bazı hikâyeler bulunuyor ki, durub-u emsal hükmüne geçer, hakikî mânâsına bakılmaz. Ne maksat için sevk edilir, ona bakılır. İşte, bu neviden, beynennas teârüf etmiş bazı kıssa ve hikâyâtı, Resul-ü Ekrem Aleyhissalâtü Vesselâm bir maksad-ı irşadî için temsil ve kinaye nev'inden zikredivermiş. Şu nevi meselelerin mânâ-yı hakikîsinde kusur varsa, örf ve âdât-ı nâsa aittir ve teârüf ve tesâmu-u umumîye râcidir.

YEDİNCİ ASIL: Pek çok teşbih ve temsiller bulunuyor ki, mürur-u zamanla veya ilmin elinden cehlin eline geçmesiyle hakikat-i maddiye telâkki ediliyor, hataya düşer. Meselâ, "Sevr" ve "Hut" isminde ve âlem-i misalde sevr ve hut timsalinde, berrî ve bahrî hayvânat nâzırlarından iki melâiketullah, adeta bir koca öküz ve cismanî bir balık zannedilerek hadîse ilişilmiş.

Hem meselâ, bir vakit huzur-u Nebevîde derin bir ses işitildi. Resul-ü Ekrem Aleyhissalâtü Vesselâm ferman etti ki: "Bu gürültü, yetmiş senedir yuvarlanıp, tâ ancak bu dakika Cehennemin dibine düşen bir taşın gürültüsüdür."3 İşte bu hadisi işiten, hakikate vasıl olmayan, inkâra sapar. Halbuki, yirmi dakika o hadisten sonra kat'iyen sabittir ki, biri geldi, Resul-ü Ekrem Aleyhissalâtü Vesselâma dedi ki: "Meşhur münafık yirmi dakika evvel öldü." Yetmiş yaşına giren o münafık, Cehennemin bir taşı olarak, bütün müddet-i ömrü tedennîde, esfel-i sâfilîne, küfre sukuttan ibaret olduğunu, gayet beliğane bir surette, Resul-ü Ekrem Aleyhissalâtü Vesselâm beyan etmiştir. Cenâb-ı Hak, o vefat dakikasında o sesi işittirip ona alâmet etmiştir.

SEKİZİNCİ ASIL: Cenâb-ı Hakîm-i Mutlak, şu dâr-ı tecrübe ve meydan-ı imtihanda, çok mühim şeyleri, kesretli eşya içinde saklıyor. O saklamakla, çok hikmetler, çok maslahatlar bağlıdır. Meselâ, Leyle-i Kadri umum Ramazan'da, saat-i icâbe-i duayı Cuma gününde, makbul velîsini insanlar içinde, eceli ömür içinde ve kıyametin vaktini ömr-ü dünya içinde saklamış.

Zira, ecel-i insan muayyen olsa, yarı ömrüne kadar gaflet-i mutlaka, yarıdan sonra darağacına adım adım gitmek gibi bir dehşet verecek. Halbuki, âhiret ve dünya muvazenesini muhafaza etmek ve her vakit havf ve recâ ortasında bulunmak maslahatı, iktiza eder ki, her dakika hem ölmek, hem yaşamak mümkün olsun. Şu halde, müphem tarzdaki yirmi sene müphem bir ömür, bin sene muayyen bir ömre müreccahtır.

İşte, kıyamet dahi, şu insan-ı ekber olan dünyanın ecelidir. Eğer vakti taayyün etseydi, bütün kurun-u ûlâ ve vustâ gaflet-i mutlakaya dalacak idiler ve kurun-u uhrâ dehşette kalacaktı. İnsan nasıl hayat-ı şahsiyesiyle, hanesinin ve köyünün bekasıyla alâkadardır. Öyle de, hayat-ı içtimaiye ve nev'iyesiyle, küre-i arzın ve dünyanın yaşamasıyla alâkadardır. Kur'ân 4 [image] der, "Kıyamet yakındır" ferman ediyor. Bin bu kadar sene geçtikten sonra gelmemesi, yakınlığına halel vermez. Zira kıyamet dünyanın ecelidir. Dünyanın ömrüne nisbeten bin veya iki bin sene, bir seneye nisbetle bir iki gün veya bir iki dakika gibidir. Saat-i kıyamet yalnız insaniyetin eceli değil ki, onun ömrüne nisbet edilip baîd görülsün. İşte bunun içindir ki, Hakîm-i Mutlak, kıyameti, Mugayyebât-ı Hamseden olarak ilminde saklıyor. İşte, bu ipham sırrındandır ki, her asır, hattâ asr-ı hakikatbîn olan Asr-ı Saadet dahi daima kıyametten korkmuşlar. Hattâ bazıları "Şerâiti hemen hemen çıkmış" demişler.

İşte bu hakikati bilmeyen insafsız insanlar derler ki: "Âhiretin tafsilâtını ders alan müteyakkız kalbli, keskin nazarlı olan Sahabelerin fikirleri, niçin bin sene hakikatten uzak olarak fikirleri düşmüş gibi, istikbal-i dünyevîde bin dört yüz sene sonra gelecek bir hakikati asırlarında karib zannetmişler?"

Elcevap: Çünkü, Sahabîler, feyz-i sohbet-i Nübüvvetten, herkesten ziyade dâr-ı âhireti düşünerek, dünyanın fenâsını bilerek, kıyametin ipham

Yirmi Dördüncü Söz - s.149

vaktindeki hikmet-i İlâhiyeyi anlayarak, ecel-i şahsî gibi dünyanın eceline karşı dahi daima muntazır bir vaziyet alarak, âhiretlerine ciddî çalışmışlar. Resul-ü Ekrem Aleyhissalâtü Vesselâm "Kıyameti bekleyiniz, intizar ediniz" tekrar etmesi, şu hikmetten ileri gelmiş bir irşad-ı Nebevîdir. Yoksa vuku-u muayyene dair bir vahyin hükmüyle değildir ki hakikatten uzak olsun. İllet ayrıdır, hikmet ayrıdır. İşte, Peygamber Aleyhissalâtü Vesselâmın bu nevi sözleri, hikmet-i iphamdan ileri geliyor.

Hem şu sırdandır ki, Mehdî, Süfyan gibi âhirzamanda gelecek eşhasları, çok zaman evvel, hattâ Tâbiîn zamanında onları beklemişler, yetişmek emelinde bulunmuşlar. Hattâ bazı ehl-i velâyet "Onlar geçmiş" demişler. İşte bu da, kıyamet gibi, hikmet-i İlâhiye iktiza eder ki, vakitleri taayyün etmesin. Çünkü her zaman, her asır, kuvve-i mâneviyenin takviyesine medar olacak ve yeisten kurtaracak Mehdî mânâsına muhtaçtır. Bu mânâda her asrın bir hissesi bulunmak lâzımdır. Hem gaflet içinde fenalara uymamak ve lâkaytlıkta nefsin dizginini bırakmamak için, nifakın başına geçecek müthiş şahıslardan her asır çekinmeli ve korkmalı. Eğer tayin edilseydi, maslahat-ı irşad-ı umumî zayi olurdu.

Şimdi, Mehdî gibi eşhasın hakkındaki rivâyâtın ihtilâfâtı ve sırrı şudur ki: Ehâdisi tefsir edenler, metn-i ehâdisi tefsirlerine ve istinbatlarına tatbik etmişler. Meselâ, merkez-i saltanat o vakit Şam'da veya Medine'de olduğundan, vukuat-ı Mehdiye veya Süfyâniyeyi, merkez-i saltanat civarında olan Basra, Kûfe, Şam gibi yerlerde tasavvur ederek öyle tefsir etmişler. Hem de o eşhasın şahs-ı mânevîsine veya temsil ettikleri cemaate ait âsâr-ı azîmeyi o eşhasın zatlarında tasavvur ederek öyle tefsir etmişler ki, o eşhas-ı harika çıktıkları vakit bütün halk onları tanıyacak gibi bir şekil vermişler. Halbuki, demiştik: Bu dünya tecrübe meydanıdır. Akla kapı açılır, fakat ihtiyarı elinden alınmaz. Öyleyse, o eşhas, hattâ o müthiş Deccal dahi çıktığı zaman, çokları, hattâ kendisi de bidâyeten Deccal olduğunu bilmez. Belki nur-u imanın dikkatiyle o eşhas-ı âhirzaman tanılabilir.

Alâmet-i kıyametten olan Deccal hakkındaki hadis-i şerifte "Birinci günü bir sene, ikinci günü bir ay, üçüncü günü bir hafta, dördüncü günü eyyâm-ı saire gibidir. Çıktığı zaman dünya işitir. Kırk günde dünyayı gezer"5 rivayet ediliyor. İnsafsız insanlar bu rivayete muhal demişler-hâşâ-şu rivayetin inkâr ve iptaline gitmişler. Halbuki, ve'l-ilmü indallah, hakikati şu olmak gerektir ki:

Âlem-i küfrün en kesafetlisi olan şimalde, tabiiyyunun fikr-i küfrîsinden süzülen bir cereyan-ı azîmin başına geçecek ve Ulûhiyeti inkâr edecek bir şahsın şimal tarafından çıkmasına işaret ve şu işaret içinde bir remz-i hikmet vardır ki, kutb-u şimalîye yakın dairede bütün sene, bir gece bir gündüzdür; altı ayı gece, altı ayı gündüzdür. "Deccalın bir günü bir senedir" o daire yakınında zuhuruna işarettir. "İkinci günü bir aydır" demekten murat, şimalden bu tarafa geldikçe bazan olur, yazın bir ayında güneş gurub etmez. Şu dahi, Deccal şimalden çıkıp âlem-i medeniyet tarafına tecavüzüne işarettir; günü Deccala isnat etmekle şu işarete işaret eder. Daha bu tarafa geldikçe, bir haftada güneş gurub etmiyor. Daha gele gele, tulû ve gurub ortasında üç saat devam ediyor. Ben Rusya'da esarette iken böyle bir yerde bulundum. Bize yakın, bir hafta güneş gurub etmeyen bir yer vardı; seyir için oraya gidiyorlardı. "Deccalın çıktığı vakit umum dünya işitecek" olan kaydı, telgraf ve radyo halletmiştir. Kırk günde gezmesini de, merkebi olan şimendifer ve tayyare halletmiştir. Eskiden bu iki kaydı muhal gören mülhidler şimdi âdi görüyorlar.

Alâmet-i kıyametten olan Ye'cüc ve Me'cüce ve Sedde dair bir risalede bir derece tafsilen yazdığımdan, ona havale edip şurada yalnız şunu deriz ki: Eskiden Mançur, Moğol ünvanıyla içtimaat-ı beşeriyeyi zîrüzeber eden taifeler ve Sedd-i Çinînin yapılmasına sebebiyet verenler, kıyamete yakın, yine anarşistlik gibi bir fikirle medeniyet-i beşeriyeyi zîrüzeber edecekleri, rivayetlerde vardır.

Bazı mülhidler derler: "Bu kadar acaibi yapan ve yapacak taifeler nerede?"

Elcevap: Çekirge gibi bir âfat, bir mevsimde pek çok kesretle bulunur. Mevsim değiştikçe, memleketi fesada veren kesretli o taifelerin hakikatleri, mahdut bazı fertlerde saklanıyor. Yine zamanı geldikçe, emr-i İlâhî ile, o mahdut fertlerden gayet kesretli aynı fesat yine başlar. Güya onların hakikat-i milliyetleri inceliyor, kopmuyor; yine mevsimi geldikçe zuhur ediyor.

Aynen öyle de, bir zaman dünyayı hercümerc eden o taifeler, izn-i İlâhî ile, mevsimi geldiği vakit, aynı o taife, medeniyet-i beşeriyeyi hercümerc edecekler. Fakat onların muharrikleri başka bir surette tezahür eder. Lâ ya'lemu'l-ğaybe illâllah.


24. Söz - s:150-152

Yirmi Dördüncü Söz s.150

DOKUZUNCU ASIL: Mesâil-i imaniyeden bir kısmın netâici, şu mukayyet ve dar âleme bakar. Diğer bir kısmı, geniş ve mutlak olan âlem-i âhirete bakar. Amellerin fazilet ve sevabına dair ehâdis-i şerifenin bir kısmı, tergib ve terhîbe münasip bir tesir vermek için belâgatli bir üslûpta geldiğinden, dikkatsiz insanlar onları mübalâğalı zannetmişler. Halbuki, bütün onlar ayn-ı hak ve mahz-ı hakikat olduklarından, mücazefe ve mübalâğa, içlerinde yoktur.

Ezcümle, en ziyade insafsızların zihnini kurcalayan şu hadistir ki:

1

ev kemâ kàl. Meâl-i şerifi: "Dünyanın, Cenâb-ı Hakkın yanında bir sinek kanadı kadar kıymeti olsaydı, kâfirler bir yudum suyu ondan içmeyecektiler." Hakikati şudur ki: tabiri, "âlem-i bekadan" demektir. Evet, âlem-i bekadan bir sinek kanadı kadar bir nur, madem ebedîdir, yeryüzünü dolduracak muvakkat bir nurdan daha çoktur. Demek koca dünyayı bir sinek kanadıyla muvazene değil; belki herkesin kısacık ömrüne yerleşen hususî dünyasını, âlem-i bekadan bir sinek kanadı kadar daimî bir feyz-i İlâhîye ve bir ihsan-ı İlâhîye muvazeneye gelmediği demektir.

Hem dünyanın iki yüzü var, belki üç yüzü var: Biri, Cenâb-ı Hakkın esmâsının aynalarıdır. Diğeri âhirete bakar, âhiret tarlasıdır. Diğeri fenâya, ademe bakar. Bildiğimiz, marzî-i İlâhî olmayan, ehl-i dalâletin dünyasıdır. Demek, Esmâ-i Hüsnânın aynaları ve mektubat-ı Samedâniye ve âhiretin mezraası olan koca dünya değil; belki âhirete zıt ve bütün hatîâtın menşei ve beliyyâtın menbaı olan, dünyaperestlerin dünyasının, âlem-i âhirette ehl-i imana verilen sermedî bir zerresine değmediğine işarettir.

İşte, en doğru ve ciddî şu hakikat nerede? Ve insafsız ehl-i ilhâdın fehmettikleri mânâ nerede? O insafsız ehl-i ilhâdın en mübalâğa, en mücazefe zannettikleri mânâ nerede?

Hem meselâ, insafsız ehl-i ilhâdın mübalâğa zannettikleri, hattâ muhal bir mübalâğa ve mücazefe tevehhüm ettikleri biri de, amellerin sevabına dair ve bazı surelerin faziletleri hakkında gelen rivayetlerdir. Meselâ, Fâtiha'nın Kur'ân kadar sevabı vardır;2 Sûre-i İhlâs, sülüs-ü Kur'ân;3 Sûre-i İzâ Zülzileti'l-Ardu, rub'u;4 Sûre-i Kul Yâ Eyyühe'l-Kâfirûn, rub'u;5 Sûre-i Yâsin, on defa Kur'ân kadar6 olduğuna rivayet vardır. İşte, insafsız ve dikkatsiz insanlar demişler ki: "Şu muhaldir. Çünkü Kur'ân içinde Yâsin ve öteki faziletli olanlar da vardır. Onun için mânâsız olur."

Elcevap: Hakikati şudur ki: Kur'ân-ı Hakîmin herbir harfinin bir sevabı var, bir hasenedir. Fazl-ı İlâhîden, o harflerin sevabı sünbüllenir, bazan on tane verir, bazan yetmiş, bazan yedi yüz (Âyetü'l-Kürsî harfleri gibi), bazan bin beş yüz (Sûre-i İhlâsın harfleri gibi), bazan on bin (Leyle-i Beratta okunan âyetler ve makbul vakitlere tesadüf edenler gibi) ve bazan otuz bin (meselâ, haşhaş tohumunun kesreti misilli, Leyle-i Kadirde okunan âyetler gibi). Ve "O gece bin aya mukabil" işaretiyle, bir harfinin o gecede otuz bin sevabı olur, anlaşılır. İşte, Kur'ân-ı Hakîm, tezâuf-u sevabıyla beraber, elbette muvazeneye gelmez ve gelemiyor. Belki asıl sevabıyla, bazı surelerle muvazeneye gelebilir.

Meselâ, içinde mısır ekilmiş bir tarla farz edelim ki, bin tane ekilmiş. Bazı habbeleri yedi sünbül vermiş farz etsek, herbir sünbülde yüzer dane olmuşsa, o vakit tek bir habbe, bütün tarlanın iki sülüsüne mukabil oluyor. Meselâ birisi de on sünbül vermiş, herbirinde iki yüz dane vermiş. O vakit bir tek habbe, asıl tarladaki habbelerin iki misli kadardır. Ve hâkezâ, kıyas et.

Şimdi, Kur'ân-ı Hakîmi, nuranî, mukaddes bir mezraa-i semâviye tasavvur ediyoruz. İşte, herbir harfi, asıl sevabıyla birer habbe hükmündedir. Onların sünbülleri nazara alınmayacak. Sûre-i Yâsin, İhlâs, Fâtiha, Kul Yâ Eyyühe'l-Kâfirûn, İzâ Zülzileti'l-Ardu gibi, sair faziletlerine dair rivayet edilen sûre ve âyetlerle muvazene edilebilir. Meselâ, Kur'ân-ı Hakîmin üç yüz bin altı yüz yirmi harfi olduğundan, Sûre-i İhlâs, Besmeleyle beraber altmış dokuzdur. Üç defa altmış dokuz, iki yüz yedi harftir. Demek, Sûre-i İhlâsın herbir harfinin haseneleri bin beş yüze yakındır. İşte, Sûre-i Yâsinin hurufatı hesap edilse, Kur'ân-ı Hakîmin mecmu-u hurufatına nisbet edilse ve

Yirmi Dördüncü Söz s.151

on defa muzaaf olması nazara alınsa, şöyle bir netice çıkar ki: Yâsin-i Şerifin herbir harfi, takriben beş yüze yakın sevabı vardır, yani o kadar hasene sayılabilir. İşte, buna kıyasen başkalarını dahi tatbik etsen, ne kadar lâtif ve güzel ve doğru ve mücazefesiz bir hakikat olduğunu anlarsın.

ONUNCU ASIL: Ekser taife-i mahlûkatta olduğu gibi, ef'al ve a'mâl-i beşeriyede bazı harika fertler bulunur. O fertler, eğer iyilikte ileri gitmişse, o nevilerin medar-ı fahirleridir, yoksa medar-ı şeâmetleridir. Hem gizleniyorlar; adeta birer şahs-ı mânevî, birer gaye-i hayal hükmüne geçerler. Sair fertlerin herbirisi, o olmaya çalışır ve o olmak ihtimali var. Demek, o mükemmel harika fert mutlak, müphem bulunup, her yerde bulunması mümkün... Şu ipham itibarıyla, mantıkça kaziye-i mümkine suretinde, külliyetine hükmedilebilir. Yani, herbir amel şöyle bir netice verebilmesi mümkündür. Meselâ, "Kim iki rekât namazı filân vakitte kılsa, bir hac kadardır."7 İşte, iki rekât namaz bazı vakitte bir hacca mukabil geldiği hakikattir. Herbir iki rekât namazda, bu mânâ külliyetle mümkündür.

Demek, şu nevideki rivayetler, vukuu bilfiil daimî ve küllî değil. Zira kabulün madem şartları vardır; külliyet ve daimîlikten çıkar. Belki, ya bilfiil muvakkattir, mutlaktır; veyahut mümkinedir, külliyedir. Demek şu nevi ehâdisteki külliyet ise, imkân itibarıyladır.

Meselâ, "Gıybet, katl gibidir." Demek gıybette öyle bir fert bulunur ki, katl gibi bir zehr-i kàtilden daha muzırdır. Meselâ, "Bir güzel söz, bir abdi âzâd etmek gibi bir sadaka-i azîmenin yerine geçer."8 Şimdi, tergib veya teşvik için, o müphem ferd-i mükemmel, mutlak bir surette her yerde bulunmasının imkânını vaki bir surette göstermekle, hayra şevki ve şerden nefreti tahrik etmektir.

Hem de şu âlemin mikyasıyla âlem-i ebedînin şeyleri tartılmaz. Buranın en büyüğü, oranın en küçüğüne muvazi gelemez. Sevab-ı a'mâl o âleme baktığı için, dünyevî nazarımız ona dar geliyor, aklımıza sığıştıramıyoruz. Meselâ

9

yani

10

İnsafsız ve dikkatsizlerin en ziyade nazar-ı dikkatini celb eden, şu gibi rivayetlerdir. Hakikati şudur ki:

Dünyada, dar nazarımızla, kısacık fikrimizle, Mûsâ ve Hârun Aleyhisselâmların sevaplarını ne derece tasavvur ediyoruz, biliyoruz? Âlem-i ebediyette, Rahîm-i Mutlak, saadet-i ebediyede, nihayetsiz ihtiyaç içinde bir abdine, birtek virde mukabil vereceği hakikat-i sevap, o iki zâtın sevaplarına-fakat daire-i ilmimize ve tahminimize giren sevaplarına-müsavi olabilir.

Meselâ, bedevî, vahşî bir adam, hiç padişahı görmemiş, saltanat haşmetini bilmiyor. Bir köyde bir ağayı nasıl tasavvur eder; o mahdut fikriyle, bir padişahı ondan büyükçe bir ağa kadar bilir. Hattâ bizde sade-dil bir taife var ki, eskiden diyorlardı ki: "Padişah kendi ocağı yanında ve tenceresinin başında pişirdiği bulgur çorbası yanında ne yapıyor, bizim ağamız onu biliyor." Demek onlar, padişahı o kadar dar bir vaziyette ve âdi bir surette tahayyül ediyorlar ki, kendi bulgur çorbasını kendi pişiriyor! Âdeta bir yüzbaşı haşmetinde farz ediyorlar. Şimdi, biri o adamlardan birisine dese, "Sen bugün benim için bu işi yapsan, senin bildiğin padişah haşmeti kadar sana bir haşmetlik vereceğim. Yani bir yüzbaşı kadar bir rütbe vereceğim"; o söz hakikattir. Çünkü, haşmet-i padişahîden onun dar daire-i fikrine giren, ancak bir yüzbaşılık kadar bir şevkettir.

İşte, dünya nazarıyla, dar fikrimizle, âhirete müteveccih hakaik-ı sevabiyeyi o bedevî adam kadar da düşünemiyoruz. Hazret-i Mûsâ (a.s.) ve Hârun'un (a.s.) meçhulümüz olan hakikî sevapları ile muvazene değil-çünkü teşbih kaidesi, meçhulü malûma kıyas eder-belki muvazene edilen, malûmumuz olan ve tahminimize giren sevaplarıyla, bir abd-i mü'minin bir virdine mukabil meçhulümüz olan hakikî sevabıdır.

Yirmi Dördüncü Söz s.152

Hem de, deniz yüzü ile katrenin gözbebeği, güneşin tamam-ı aksini tutmakta müsavidirler. Fark keyfiyettedir. Hazret-i Mûsâ (a.s.) ve Hârun'un (a.s.) deniz-misal âyine-i ruhlarına in'ikâs eden mahiyet-i sevap, bir katre hükmünde bir abd-i mü'minin bir âyetten aldığı aynı mahiyet-i sevaptır. Mahiyetçe, kemiyetçe birdirler. Keyfiyet ise, kabiliyete tâbidir.

Hem bazan olur ki, birtek kelime, birtek tesbih öyle bir saadet hazinesini açar ki, altmış sene hizmetle o açılmamış. Demek bazı hâlât oluyor ki, birtek âyet, Kur'ân kadar fayda verebilir.

Hem İsm-i Âzama mazhar olan Resul-ü Ekrem Aleyhissalâtü Vesselâmın bir âyette mazhar olduğu feyz-i İlâhî, belki bir peygamberin umum feyzi kadar olabilir. Veraset-i Ahmediye ile İsm-i Âzam zılline mazhar bir mü'min, kendi kabiliyeti itibarıyla, kemiyetçe bir nebînin feyzi kadar sevap alıyor denilse, hilâf-ı hakikat olamaz.

Hem de sevap ve fazilet, nur âlemindendir. O âlemden bir âlem, bir zerreye sığışabilir. Nasıl ki, bir zerrecik bir şişede, semâvat, nücumuyla beraber görünebilir. Öyle de, niyet-i hâlise ile şeffafiyet peydâ eden bir zikirde veya bir âyette, semâvat gibi nuranî sevap ve fazilet yerleşebilir.

Netice-i kelâm: Ey insafsız ve dikkatsiz ve imanı zayıf, felsefesi kavî, hodbin, münekkit adam! Şu On Aslı nazara al; sonra sen hilâf-ı hakikat ve kat'î muhalif-i vaki gördüğün bir rivayeti bahane ederek ehâdis-i şerifeye ve dolayısıyla Resul-ü Ekrem Aleyhissalâtü Vesselâmın mertebe-i ismetine halel verecek itiraz parmağını uzatma. Zira, evvelâ o On Aslın on dairesi seni inkârdan vazgeçirir. "Hakikî bir kusur varsa bize aittir" derler. "Hadise râci olamaz. Eğer hakikî değilse, senin sû-i fehmine aittir" derler.

Elhasıl, inkâr ve redde gitmek için, şu On Aslı tekzip ve iptal etmek lâzım gelir. Şimdi, insafın varsa, bu On Usulü kemâl-i dikkatle düşündükten sonra, o aklın hilâf-ı hakikat gördüğü bir hadisin inkârına kalkışma. "Ya bir tefsiri, ya bir tevili, ya bir tabiri vardır" de, ilişme.

ON BİRİNCİ ASIL: Nasıl Kur'ân-ı Hakîmin müteşâbihâtı var; tevile muhtaçtır veyahut mutlak teslim istiyor. Ehâdisin de, Kur'ân'ın müteşâbihâtı gibi, müşkilâtı vardır. Bazan çok dikkatli tefsire ve tabire muhtaçtır. Geçmiş misallerle iktifa edebilirsiniz.

Evet, nasıl ki hüşyar olan adam, yatmış olan adamın rüyasını tabir eder. Öyle de, bazan uykuda olan bir adam, yanında uyanık olan konuşanların sözlerini işitiyor, fakat kendi âlem-i menâmına tatbik eder bir tarzda mânâ veriyor, tabir ediyor. Öyle de, ey gaflet ve felsefe uykusu içinde tenvim edilen insafsız adam! Sırr-ı

11 [image] ve 12 [image] hükmüne mazhar ve hakikî hüşyar ve yakzan olan zâtın gördüğünü, sen kendi rüyanda inkâr değil, tabir et.

Evet, uykuda bir adamı bir sinek ısırsa, müthiş bir harpte yaralar alır gibi bir hakikat-i nevmiye bazan telâkki eder. Ondan sorulsa, "Hakikaten ben yaralandım. Bana top, tüfek atıldı" diyecek. Yanında oturanlar, onun uykusundaki ıztırabına gülüyorlar.

İşte, bu nevm-âlûd nazar-ı gaflet ve fikr-i felsefe, elbette hakaik-ı Nübüvvete mihenk olamazlar.

ON İKİNCİ ASIL: Nazar-ı Nübüvvet ve tevhid ve iman, vahdete, âhirete, Ulûhiyete baktığı için, hakaikı ona göre görür. Ehl-i felsefe ve hikmetin nazarı kesrete, esbaba, tabiata bakar, ona göre görür. Nokta-i nazar birbirinden çok uzaktır.

Ehl-i felsefenin en büyük bir maksadı, ehl-i usulü'd-din ve ulemâ-i ilm-i kelâmın makasıdı içinde görünmeyecek bir derecede küçük ve ehemmiyetsizdir. İşte onun içindir ki, mevcudatın tafsil-i mahiyetinde ve ince ahvallerinde ehl-i hikmet çok ileri gitmişler. Fakat hakikî hikmet olan ulûm-u âliye-i İlâhiye ve uhreviyede o kadar geridirler ki, en basit bir mü'minden daha geridirler. Bu sırrı fehmetmeyenler, muhakkıkîn-i İslâmiyeyi, hükemalara nisbeten geri zannediyorlar. Halbuki akılları gözlerine inmiş, kesrette boğulmuş olanların ne haddi var ki, veraset-i Nübüvvet ile makasıd-ı âliye-i kudsiyeye yetişenlere yetişebilsinler?

Hem herbir şey, iki nazarla bakıldığı vakit, iki muhtelif hakikati gösteriyor. İkisi de hakikat olabilir. Fennin hiçbir hakikat-i kat'iyesi, Kur'ân'ın hakaik-ı kudsiyesine ilişemez. Fennin kısa eli, onun münezzeh ve muallâ dâmenine erişemez. Nümune olarak bir misal zikrederiz.

Meselâ, küre-i arz, ehl-i hikmet nazarıyla bakılsa, hakikati şudur ki: Güneş etrafında mutavassıt bir seyyare gibi, hadsiz yıldızlar içinde döner. Yıldızlara nisbeten küçük bir mahlûk... Fakat ehl-i Kur'ân


24. Söz - s:153-155

Yirmi Dördüncü Söz s.153

nazarıyla bakıldığı vakit, On Beşinci Sözde izah edildiği gibi, hakikati şöyledir ki: Semere-i âlem olan insan en câmi, en bedî ve en âciz, en aziz, en zayıf, en lâtif bir mucize-i kudret olduğundan, beşik ve meskeni olan zemin, semâya nisbeten maddeten küçüklüğüyle ve hakaretiyle beraber, mânen ve san'aten bütün kâinatın kalbi, merkezi; bütün mucizât-ı san'atının meşheri, sergisi; bütün tecelliyât-ı esmâsının mazharı, nokta-i mihrakiyesi; nihayetsiz faaliyet-i Rabbâniyenin mahşeri, mâkesi; hadsiz hallâkıyet-i İlâhiyenin, hususan nebâtat ve hayvânâtın kesretli envâ-ı sagiresinden cevâdâne icadın medarı, çarşısı; ve pek geniş âhiret âlemlerindeki masnuâtın küçük mikyasta nümunegâhı; ve mensucât-ı ebediyenin sür'atle işleyen tezgâhı; ve menâzır-ı sermediyenin çabuk değişen taklitgâhı; ve besâtîn-i daimenin tohumcuklarına sür'atle sünbüllenen dar ve muvakkat mezraası ve terbiyegâhı olmuştur. İşte, arzın bu azamet-i mâneviyesinden ve ehemmiyet-i san'aviyesindendir ki, Kur'ân-ı Hakîm, semâvâta nisbeten büyük bir ağacın küçük bir meyvesi hükmünde olan arzı, bütün semâvâta karşı, küçücük kalbi büyük kalıba mukabil tutmak gibi denk tutuyor. Onu bir kefede, bütün semâvâtı bir kefede koyuyor, mükerreren "Rabbü's-Semâvâti ve'l-Arz" diyor.

İşte, sair mesâili buna kıyas et ve anla ki, felsefenin ruhsuz, sönük hakikatleri, Kur'ân'ın parlak, ruhlu hakikatleriyle müsademe edemez. Nokta-i nazar ayrı ayrı olduğu için, ayrı ayrı görünür.

DÖRDÜNCÜ DAL

1

Şu büyük ve geniş âyetin hazinesinden yalnız birtek cevherini göstereceğiz. Şöyle ki:

Kur'ân-ı Hakîm tasrih ediyor ki, Arştan ferşe, yıldızlardan sineklere, meleklerden semeklere, seyyarattan zerrelere kadar herşey Cenâb-ı Hakka secde ve ibadet ve hamd ve tesbih eder. Fakat ibadetleri, mazhar oldukları esmâlara ve kabiliyetlerine göre ayrı ayrıdır, çeşit çeşittir. Biz, onların ibadetlerinin tenevvüünün bir nev'ini, bir temsille beyan ederiz.

Meselâ, ve lillâhi'l-meselü'l-a'lâ, azîm bir mâlikü'l-mülk, büyük bir şehri veya muhteşem bir sarayı bina ettiği vakit, o zat dört nevi ameleyi onun binasında istihdam ve istimal eder.

Birinci nevi: Onun memlük ve köleleridir. Bu nev'in ne maaşı var ve ne de ücreti var. Belki onlar, seyyidlerinin emriyle işledikleri her amelde, onların gayet lâtif bir zevk ve hoş bir şevkleri vardır. Seyyidlerinin medhinden ve vasfından ne deseler, onların zevkini ve şevkini ziyade eder. Onlar, o mukaddes seyyidlerine intisaplarını büyük bir şeref bilerek onunla iktifa ediyorlar. Hem o seyyidin namıyla, hesabıyla, nazarıyla işlere bakmalarından da mânevî lezzet buluyorlar; ücret ve rütbeye ve maaşa muhtaç olmuyorlar.

İkinci kısım ki, bazı âmi hizmetkârlardır. Bilmiyorlar, niçin işliyorlar. Belki o mâlik-i zîşan onları istimal ediyor, kendi fikriyle ve ilmiyle onları çalıştırıyor. Onlara lâyık bir cüz'î ücret dahi veriyor. O hizmetkârlar bilmiyorlar ki, amellerine ne çeşit küllî gayeler, âli maslahatlar terettüp ediyor. Hattâ bazıları tevehhüm ediyorlar ki, onların amelleri yalnız kendilerine ait o ücret ve maaşından başka gayesi yoktur.

Üçüncü kısım: O mâlikü'l-mülkün bir kısım hayvânâtı var. Onları o şehrin, o sarayın binasında bazı işlerde istihdam ediyor. Onlara yalnız bir yem veriyor. Onların da istidatlarına muvafık işlerde çalışmaları, onlara bir telezzüz veriyor? Çünkü, bilkuvve bir kabiliyet ve bir istidat, fiil ve amel suretine girse, inbisat ile teneffüs eder, bir lezzet verir. Ve bütün faaliyetlerdeki lezzet bu sırdandır. Şu kısım hizmetkârların ücret ve maaşları, yalnız yem ve şu lezzet-i mâneviyedir; onunla iktifa ederler.

Dördüncü kısım: Öyle amelelerdir ki, biliyorlar ne işliyorlar ve niçin işliyorlar ve kimin için işliyorlar ve sair ameleler niçin işliyorlar ve o mâlikü'l-mülkün maksadı nedir, niçin işlettiriyor? İşte bu nevi amelelerin sair amelelere bir riyaset ve nezaretleri var. Onların derecat ve rütbelerine göre, derece derece maaşları var.

Aynen bunun gibi, semâvat ve arzın Mâlik-i Zülcelâli ve dünya ve âhiretin Bâni-i Zülcemâli olan Rabbü'l-Âlemîn-değil ihtiyaç için, çünkü herşeyin Hâlıkı Odur; belki izzet ve azamet ve rububiyetin şuûnâtı gibi bazı hikmetler için-şu kâinat sarayında, şu daire-i esbab içinde, hem melâikeyi, hem hayvânâtı, hem cemâdat ve nebâtâtı,

Yirmi Dördüncü Söz s.154

hem insanları istihdam ediyor, onlara ibadet ettiriyor. Şu dört nev'i, ayrı ayrı vezâif-i ubudiyetle mükellef etmiştir.

Birinci kısım: Temsilde memlüklere misal melâikelerdir. Melâikeler ise, onlarda mücahede ile terakkiyat yoktur. Belki herbirinin sabit bir makamı, muayyen bir rütbesi vardır. Fakat onların nefs-i amellerinde bir zevk-i mahsusaları var, nefs-i ibadetlerinde derecatlarına göre tefeyyüzleri var. Demek, o hizmetkârlarının mükâfatı, hizmetlerinin içindedir. Nasıl insan mâ, hava ve ziya ve gıda ile tagaddî edip telezzüz eder. Öyle de, melekler zikir ve tesbih ve hamd ve ibadet ve marifet ve muhabbetin envarıyla tagaddî edip telezzüz ediyorlar. Çünkü onlar nurdan mahlûk oldukları için, gıdalarına nur kâfidir. Hattâ nura yakın olan râyiha-i tayyibe dahi onların bir nevi gıdalarıdır ki, ondan hoşlanıyorlar. Evet, ervâh-ı tayyibe, revâyih-i tayyibeyi sever.

Hem melekler, Mâbudlarının emriyle işledikleri işlerde ve Onun hesabıyla işledikleri amellerde ve Onun namıyla ettikleri hizmette ve Onun nazarıyla yaptıkları nezarette ve Onun intisabıyla kazandıkları şerefte ve Onun mülk ve melekûtunun mütalâasıyla aldıkları tenezzühte ve Onun tecelliyât-ı cemâliye ve celâliyesinin müşahedesiyle kazandıkları tena'umda öyle bir saadet-i azîme vardır ki, akl-ı beşer anlamaz, melek olmayan bilemez.

Meleklerin bir kısmı âbiddirler. Diğer bir kısmının ubudiyetleri, ameldedir. Melâike-i arziyenin amele kısmı, bir nevi insan gibidir, tabir caizse bir nevi çobanlık ederler. Bir nev'i de çiftçilik ederler.

Yani rû-yi zemin umumî bir mezraadır. İçindeki bütün hayvânâtın taifelerine, Hâlık-ı Zülcelâlin emriyle, izniyle, hesabıyla, havl ve kuvvetiyle bir melek-i müekkel nezaret eder. Ondan daha küçük, herbir nevi hayvânâta mahsus, bir nevi çobanlık edecek bir melâike-i müekkel var.

Hem de rû-yi zemin bir tarladır; umum nebâtat onun içinde ekilir. Umumuna, Cenâb-ı Hakkın namıyla, kuvvetiyle nezaret edecek müekkel bir melek vardır. Ondan daha aşağı bir melek, bir taife-i mahsusaya nezaret etmekle Cenâb-ı Hakka ibadet ve tesbih eden melekler var. Rezzâkıyet arşının hamelesinden olan Hazret-i Mikâil Aleyhisselâm, şunların en büyük nâzırlarıdır.

Meleklerin çoban ve çiftçiler mesabesinde olanlarının insanlara müşabehetleri yoktur. Çünkü onların nezaretleri sırf Cenâb-ı Hakkın hesabıyladır ve Onun namıyla ve kuvvetiyle ve emriyledir. Belki nezaretleri, yalnız Rububiyetin tecelliyâtını, memur olduğu nevide müşahede etmek ve kudret ve rahmetin cilvelerini o nevide mütalâa etmek ve evâmir-i İlâhiyeyi o nev'e bir nevi ilham etmek ve o nev'in ef'âl-i ihtiyariyesini bir nevi tanzim etmekten ibarettir. Ve bilhassa zeminin tarlasındaki nebâtâta nezaretleri, onların tesbihat-ı mâneviyelerini melek lisanıyla temsil etmek ve onların hayatlarıyla Fâtır-ı Zülcelâle karşı takdim ettiği tahiyyât-ı mâneviyelerini melek lisanıyla ilân etmek, hem onlara verilen cihâzâtı hüsn-ü istimal etmek ve bazı gayelere tevcih etmek ve bir nevi tanzim etmekten ibarettir.

Melâikelerin şu hizmetleri, cüz-ü ihtiyarîleriyle bir nevi kisbdir. Belki bir nevi ubudiyet ve ibadettir. Tasarruf-u hakikîleri yoktur. Çünkü herşeyde Hâlık-ı Külli Şeye has bir sikke vardır; başkaları parmağını icada karıştıramaz. Demek melâikelerin şu nevi amelleri ise onların ibadetidir; insan gibi âdetleri değildir.

Ve bu saray-ı kâinatta ikinci kısım amele, hayvânattır. Hayvânat dahi, iştiha sahibi bir nefis ve bir cüz-ü ihtiyarîleri olduğundan, amelleri hâlisen livechillâh olmuyor. Bir derece nefislerine de bir hisse çıkarıyorlar. Onun için, Mâlikü'l-Mülki Zü'l-Celâli ve'l-İkram, kerîm olduğundan, onların nefislerine bir hisse vermek için, amellerinin zımnında onlara bir maaş ihsan ediyor.

Meselâ, meşhur bülbül kuşu,HAŞİYE gülün aşkıyla maruf o hayvancığı, Fâtır-ı Hakîm istihdam ediyor. Beş gaye için onu istimal ediyor:

  • Birincisi: Hayvânat kabileleri namına, nebâtat taifelerine karşı olan münasebât-ı şedideyi ilâna memurdur.
  • İkincisi: Rahmân'ın rızka muhtaç misafirleri hükmünde olan hayvânat tarafından bir hatib-i Rabbânîdir ki, Rezzâk-ı Kerîm tarafından gönderilen hediyeleri alkışlamakla ve ilân-ı sürur etmekle muvazzaftır.
  • Üçüncüsü: Ebnâ-yı cinsine imdat için gönderilen nebâtâta karşı hüsn-ü istikbali herkesin başında izhar etmektir.
  • Dördüncüsü: Nev-i hayvânâtın nebâtâta derece-i aşka vasıl olan şiddet-i ihtiyacını, nebâtâtın güzel yüzlerine karşı, mübarek başları üstünde beyan etmektir.
  • Beşincisi: Mâlikü'l-Mülki Zü'l-Celâli ve'l-Cemâli ve'l-İkramın bârgâh-ı merhametine en lâtif

Yirmi Dördüncü Söz s.155

bir tesbihi, en lâtif bir şevk içinde, gül gibi en lâtif bir yüzde takdim etmektir.

İşte, şu beş gayeler gibi başka mânâlar da vardır. Şu mânâlar ve gayeler, bülbülün, Hak Sübhânehu ve Teâlânın hesabına ettiği amelin gayesidir. Bülbül kendi diliyle konuşur; biz şu mânâları onun hazin sözlerinden fehmediyoruz. Melâike ve ruhaniyatın fehmettikleri gibi kendisi kendi nağamâtının mânâsını tamamen bilmese de fehmimize zarar vermez. "Dinleyen söyleyenden daha iyi anlar" meşhurdur. Hem bülbül şu gayeleri tafsilâtıyla bilmemesinden, olmamasına delâlet etmiyor. Lâakal, saat gibi sana evkatını bildirir. Kendisi bilmiyor, ne yapıyor. Bilmemesi, senin bildiğine zarar vermez.

Amma o bülbülün cüz'î maaşı ise, o tebessüm eden ve gülen güzel gül çiçeklerinin müşahedesiyle aldığı zevk ve onlarla muhavere ve konuşmak ve dertlerini dökmekle aldığı telezzüzdür. Demek onun nağamât-ı hazînesi, hayvanî teellümattan gelen teşekkiyat değil, belki atâyâ-yı Rahmâniyeden gelen bir teşekkürattır.

Bülbüle nahli, fahli, ankebut ve nemli, yani arı ve vasıta-i nesil erkek hayvan ve örümcek ve karınca ve hevâm ve küçük hayvanların bülbüllerini kıyas et. Herbirinin amellerinin bülbül gibi çok gayeleri var. Onlar için de birer maaş-ı cüz'î hükmünde birer zevk-i mahsus, hizmetlerinin içinde derc edilmiştir. O zevk ile san'at-ı Rabbâniyedeki mühim gayelere hizmet ediyorlar. Nasıl ki bir sefine-i sultaniyede bir nefer dümencilik edip bir cüz'î maaş alır. Öyle de, hizmet-i Sübhâniyede bulunan bu hayvânâtın birer cüz'î maaşları vardır.

Bülbül bahsine bir tetimme: Sakın zannetme ki, bu ilân ve dellâllık ve tesbihatın nağamâtıyla tegannî bülbüle mahsustur. Belki ekser envâın herbir nev'inin bülbül misali bir sınıfı var ki, o nev'in en lâtif hissiyatını, en lâtif bir tesbih ile, en lâtif sec'alarla temsil edecek birer lâtif ferdi veya efradı bulunur. Hususan sinek ve böceklerin bülbülleri hem çoktur, hem çeşit çeşittirler ki, onlar, bütün kulağı bulunanların, en küçük hayvandan en büyüğüne kadar olanların başlarında, tesbihatlarını güzel sec'alarla onlara işittirip onları mütelezziz ediyorlar.

Onlardan bir kısmı leylîdir. Gecede sükûta dalan ve sükûnete giren bütün küçük hayvanların kaside-hân enisleri, gecenin sükûnetinde ve mevcudatın sükûtunda, onların tatlı sözlü nutuk-hanlarıdır. Ve o meclis-i halvette olan zikr-i hafînin dairesinde birer kutuptur ki, herbirisi onu dinler, kendi kalbleriyle Fâtır-ı Zülcelâllerine bir nevi zikir ve tesbih ederler.

Diğer bir kısmı neharîdir. Gündüzde, ağaçların minberlerinde, bütün zîhayatların başlarında, yaz ve bahar mevsimlerinde, yüksek âvazlarıyla, lâtif nağamatla, sec'alı tesbihatla Rahmânü'r-Rahîmin rahmetini ilân ediyorlar. Güya bir zikr-i cehrî halkasının bir reisi gibi, işitenlerin cezbelerini tahrik ediyorlar ki, o vakit işitenlerin herbirisi lisan-ı mahsusuyla ve bir âvâz-ı hususî ile Fâtır-ı Zülcelâlinin zikrine başlar.

Demek, herbir nevi mevcudatın, hattâ yıldızların da bir serzâkiri ve nurefşan bir bülbülü var. Fakat bütün bülbüllerin en efdali ve en eşrefi ve en münevveri ve en bâhiri ve en azîmi ve en kerîmi ve sesçe en yüksek ve vasıfça en parlak ve zikirce en etem ve şükürce en eam ve mahiyetçe en ekmel ve suretçe en ecmel, kâinat bostanında, arz ve semâvâtın bütün mevcudatını lâtif seceâtıyla, leziz nağamâtıyla, ulvî tesbihatıyle vecde ve cezbeye getiren, nev-i beşerin andelib-i zîşânı ve benî Âdemin bülbül-ü zü'l-Kur'ân'ı, Muhammed-i Arabîdir.

Elhasıl: Kâinat sarayında hizmet eden hayvânat, kemâl-i itaatle evâmir-i tekviniyeye imtisal edip, fıtratlarındaki gayeleri güzel bir vecihle ve Cenâb-ı Hakkın namıyla izhar ederek, hayatlarının vazifelerini bedî bir tarzla, Cenâb-ı Hakkın kuvvetiyle işlemekle elde ettikleri tesbihat ve ibadat, onların hedâyâ ve tahiyyatlarıdır ki, Fâtır-ı Zülcelâl ve Vâhib-i Hayat dergâhına takdim ediyorlar.

Üçüncü kısım ameleler, nebâtat ve cemâdattır. Onların cüz-ü ihtiyarîleri olmadığı için, maaşları yoktur. Amelleri hâlisen livechillâhtır ve Cenâb-ı Hakkın iradesiyle ve ismiyle ve hesabıyla ve havl ve kuvvetiyledir.

Fakat nebâtâtın gidişatlarından hissolunuyor ki, onların vezâif-i telkih ve tevlidde ve meyvelerin terbiyesinde bir çeşit telezzüzatları var; fakat hiç teellümâta mazhar değiller. Hayvan, muhtar olduğu için, lezzetle beraber elemi de var. Cemâdat ve nebâtâtın amellerinde ihtiyar gelmediği için, eserleri de, ihtiyar sahibi olan hayvanların amellerinden daha mükemmel oluyor. İhtiyar sahibi olanların içinde, arı emsali gibi vahiy ve ilhamla tenevvür edenlerin amelleri, cüz-ü ihtiyarîsine itimad edenlerin amellerinden daha mükemmeldir.


24. Söz - s:156-158

Yirmi Dördüncü Söz s.156

Yeryüzünün tarlasında nebâtâtın herbir taifesi, lisan-ı hal ve istidat diliyle Fâtır-ı Hakîmden sual ediyorlar, dua ediyorlar ki, "Yâ Rabbenâ! Bize kuvvet ver ki, yeryüzünün herbir tarafında taifemizin bayrağını dikmekle saltanat-ı rububiyetini lisanımızla ilân edelim. Ve rû-yi arz mescidinin herbir köşesinde Sana ibadet etmek için bize tevfik ver. Ve meşhergâh-ı arzın herbir tarafında Senin Esmâ-i Hüsnânın nakışlarını, Senin bedî ve antika san'atlarını kendi lisanımızla teşhir etmek için bize bir revaç ve seyahate iktidar ver" derler.

Fâtır-ı Hakîm, onların mânevî dualarını kabul edip ki, bir taifenin tohumlarına kıldan kanatçıklar verir; her tarafa uçup gidiyorlar, taifeleri namına esmâ-i İlâhiyeyi okutturuyorlar (ekser dikenli nebâtat ve bir kısım sarı çiçeklerin tohumları gibi). Ve bir kısmına da, insana lâzım veya hoşuna gidecek güzel et veriyor, insanı ona hizmetkâr edip her tarafa ekiyor. Bazı taifelerine de, hazmolmayacak sert bir kemik üstünde hayvanlar yutacak bir et veriyor ki, hayvanlar onu çok taraflara dağıtıyorlar. Bazılara da çengelcikleri verip her temas edene yapışıyor; başka yerlere giderek taifesinin bayrağını dikerler, Sâni-i Zülcelâlin antika san'atını teşhir ediyorlar. Ve bir kısmına da-acı düvelek denilen nebâtat gibi-saçmalı tüfek gibi bir kuvvet verir ki, vakti geldiği zaman onun meyvesi olan hıyarcık düşer, saçmalar gibi birkaç metre yerlere tohumcuklarını atar, zer' eder, Fâtır-ı Zülcelâlin zikir ve tesbihini kesretli lisanlarla söylettirmeye çalışırlar. Ve hâkezâ, kıyas et.

Fâtır-ı Hakîm ve Kadîr-i Alîm, kemâl-i intizamla, herşeyi güzel yaratmış, güzel teçhiz etmiş, güzel gayelere tevcih etmiş, güzel vazifelerle tavzif etmiş, güzel tesbihat yaptırıyor, güzel ibadet ettiriyor.

Ey insan! İnsan isen, şu güzel işlere tabiatı, tesadüfü, abesiyeti, dalâleti karıştırma, çirkin etme, çirkin yapma, çirkin olma.

Dördüncü kısım insandır. Şu kâinat sarayında bir nevi hademe olan insanlar hem melâikeye benzer, hem hayvânâta benzer. Melâikeye, ubudiyet-i külliyede, nezaretin şümulünde, marifetin ihatasında, Rububiyetin dellâllığında meleklere benzer. Belki insan daha câmidir. Fakat insanın şerîre ve iştahalı bir nefsi bulunduğundan, melâikenin hilâfına olarak, pek mühim terakkiyat ve tedenniyâta mazhardır. Hem insan, amelinde nefsi için bir haz ve zâtı için bir hisse aradığı için, hayvana benzer.

Öyleyse insanın iki maaşı var: Biri cüz'îdir, hayvanîdir, muacceldir. İkincisi melekîdir, küllîdir, müecceldir. Şimdi, insanın vazifesiyle maaşı ve terakkiyat ve tedenniyâtı, geçen yirmi üç adet Sözlerde kısmen geçmiştir. Hususan On Birinci ve Yirmi Üçüncüde daha ziyade beyan edilmiş.

Onun için şurada ihtisar ederek kapıyı kapıyoruz. Erhamürrâhimînden, rahmet kapılarını bize açmasını ve şu Sözün tekmiline tevfikini refik eylemesini niyaz ile kusurumuzun ve hatamızın affını talep ile hatmediyoruz.

BEŞİNCİ DAL

Beşinci Dalın Beş Meyvesi var.

BİRİNCİ MEYVE: Ey nefisperest nefsim, ey dünyaperest arkadaşım! Muhabbet şu kâinatın bir sebeb-i vücududur. Hem şu kâinatın rabıtasıdır, hem şu kâinatın nurudur, hem hayatıdır. İnsan kâinatın en câmi bir meyvesi olduğu için, kâinatı istilâ edecek bir muhabbet, o meyvenin çekirdeği olan kalbine derc edilmiştir. İşte, şöyle nihayetsiz bir muhabbete lâyık olacak, nihayetsiz bir kemal sahibi olabilir.

İşte, ey nefis ve ey arkadaş! İnsanın havfa ve muhabbete âlet olacak iki cihaz, fıtratında derc olunmuştur. Alâküllihal, o muhabbet ve havf, ya halka veya Hâlıka müteveccih olacak. Halbuki, halktan havf ise elîm bir beliyyedir; halka muhabbet dahi belâlı bir musibettir.

Çünkü, sen öylelerden korkarsın ki, sana merhamet etmez veya senin istirhamını kabul etmez. Şu halde havf, elîm bir belâdır.

Muhabbet ise, sevdiğin şey, ya seni tanımaz, Allahaısmarladık demeyip gider (gençliğin ve malın gibi); ya muhabbetin için seni tahkir eder. Görmüyor musun ki, mecazî aşklarda yüzde doksan dokuzu, mâşukundan şikâyet eder. Çünkü, Samed aynası olan bâtın-ı kalble sanem-misal dünyevî mahbuplara perestiş etmek, o mahbupların nazarında sakildir ve istiskal eder, reddeder. Zira, fıtrat, fıtrî ve lâyık olmayan şeyi reddeder, atar. (Şehvânî sevmekler bahsimizden hariçtir.)

Demek, sevdiğin şeyler ya seni tanımıyor, ya seni tahkir ediyor, ya sana refakat etmiyor, senin rağmına mufarakat ediyor. Madem öyledir; bu havf ve muhabbeti öyle birisine tevcih et ki, senin havfın lezzetli bir tezellül olsun, muhabbetin zilletsiz bir saadet olsun.

Evet, Hâlık-ı Zülcelâlinden havf etmek, Onun rahmetinin şefkatine yol bulup iltica etmek demektir.

Yirmi Dördüncü Söz s.157

Havf bir kamçıdır, Onun rahmetinin kucağına atar. Malûmdur ki, bir valide, meselâ bir yavruyu korkutup sinesine celb ediyor. O korku, o yavruya gayet lezzetlidir. Çünkü şefkat sinesine celb ediyor. Halbuki, bütün validelerin şefkatleri, rahmet-i İlâhiyenin bir lem'asıdır. Demek havfullahta azîm bir lezzet vardır.

Madem havfullahın böyle lezzeti bulunsa, muhabbetullahta ne kadar nihayetsiz lezzet bulunduğu malûm olur. Hem Allah'tan havf eden, başkaların kasavetli, belâlı havfından kurtulur. Hem, Allah hesabına olduğu için, mahlûkata ettiği muhabbet dahi firaklı, elemli olmuyor.

Evet, insan evvelâ nefsini sever. Sonra akaribini, sonra milletini, sonra zîhayat mahlûkları, sonra kâinatı, dünyayı sever. Bu dairelerin herbirisine karşı alâkadardır; onların lezzetleriyle mütelezziz ve elemleriyle müteellim olabilir. Halbuki, şu hercümerç âlemde ve rüzgâr deveranında hiçbir şey kararında kalmadığından, biçare kalb-i insan her vakit yaralanıyor. Elleri yapıştığı şeylerle, o şeyler gidip ellerini paralıyor, belki koparıyor. Daima ıztırap içinde kalır. Yahut gafletle sarhoş olur.

Madem öyledir, ey nefis, aklın varsa bütün o muhabbetleri topla, hakikî sahibine ver, şu belâlardan kurtul. Şu nihayetsiz muhabbetler, nihayetsiz bir kemal ve cemal sahibine mahsustur. Ne vakit hakikî sahibine verdin; o vakit bütün eşyayı Onun namıyla ve Onun aynası olduğu cihetle ıztırapsız sevebilirsin. Demek, şu muhabbet doğrudan doğruya kâinata sarf edilmemek gerektir. Yoksa muhabbet, en leziz bir nimet iken, en elîm bir nikmet olur.

Bir cihet kaldı ki, en mühimi de odur ki: Ey nefis, sen muhabbetini kendi nefsine sarf ediyorsun. Sen kendi nefsini kendine mâbud ve mahbup yapıyorsun. Herşeyi nefsine feda ediyorsun. Adeta bir nevi rububiyet veriyorsun. Halbuki muhabbetin sebebi ya kemaldir-zira kemal zâtında sevilir-yahut menfaattir, yahut lezzettir, veyahut hayriyettir; ya bunlar gibi bir sebep tahtında muhabbet edilir. Şimdi, ey nefis, birkaç Sözde kat'î ispat etmişiz ki, asıl mahiyetin kusur, naks, fakr, aczden yoğrulmuştur ki; zulmet, karanlığın derecesi nisbetinde nurun parlaklığını gösterdiği gibi, zıddiyet itibarıyla sen onlarla Fâtır-ı Zülcelâlin kemal, cemal, kudret ve rahmetine âyinedarlık ediyorsun. Demek, ey nefis, nefsine muhabbet değil, belki adavet etmelisin veyahut acımalısın veyahut, mutmainne olduktan sonra, şefkat etmelisin. Eğer nefsini seversen-çünkü senin nefsin lezzet ve menfaatin menşeidir; sen de lezzet ve menfaatin zevkine meftunsun-o zerre hükmünde olan lezzet ve menfaat-i nefsiyeyi nihayetsiz lezzet ve menfaatlere tercih etme. Yıldız böceği gibi olma. Çünkü o bütün ahbabını ve sevdiği eşyayı karanlığın vahşetine gark eder, nefsinde bir lem'acıkla iktifa eder. Zira, nefsî olan lezzet ve menfaatinle beraber, bütün alâkadar olduğun ve bütün menfaatleriyle intifa ettiğin ve saadetleriyle mes'ut olduğun bütün kâinatın menfaatleri, nimetleri, iltifatına tâbi bir Mahbûb-u Ezelîyi sevmekliğin lâzımdır-tâ, hem kendinin, hem bütün onların saadetleriyle mütelezziz olasın, hem kemâl-i mutlakın muhabbetinden aldığın nihayetsiz bir lezzeti alasın.

Zaten sana, sende senin nefsine olan şedit muhabbetin, Onun zâtına karşı muhabbet-i zâtiyedir ki, sen sûiistimal edip kendi zâtına sarf ediyorsun. Öyleyse, nefsindeki ene'yi yırt, Hüve'yi göster. Ve kâinata dağınık bütün muhabbetlerin, Onun esmâ ve sıfâtına karşı verilmiş bir muhabbettir; sen sûiistimal etmişsin, cezasını da çekiyorsun. Çünkü, yerinde sarf olunmayan bir muhabbet-i gayr-ı meşruanın cezası, merhametsiz bir musibettir. Rahmânü'r-Rahîm ismiyle, hurilerle müzeyyen Cennet gibi senin bütün arzularına câmi bir meskeni senin cismanî hevesâtına ihzar eden; ve sair esmâsıyla senin ruhun, kalbin, sırrın, aklın ve sair letâifin arzularını tatmin edecek ebedî ihsânâtını o Cennette sana müheyyâ eden; ve herbir isminde mânevî çok hazine-i ihsan ve kerem bulunan bir Mahbûb-u Ezelînin, elbette bir zerre muhabbeti kâinata bedel olabilir; kâinat Onun bir cüz'î tecellî-i muhabbetine bedel olamaz. Öyleyse, o Mahbûb-u Ezelînin kendi habîbine söylettirdiği şu ferman-ı ezelîyi dinle, ittibâ et:

1

İKİNCİ MEYVE: Ey nefis! Ubudiyet, mukaddeme-i mükâfat-ı lâhika değil, belki netice-i nimet-i sabıkadır. Evet, biz ücretimizi almışız; ona göre hizmetle ve ubudiyetle muvazzafız.

Çünkü, ey nefis, hayr-ı mahz olan vücudu sana giydiren Hâlık-ı Zülcelâl, sana iştihalı bir mide verdiğinden, Rezzak ismiyle, bütün mat'umâtı bir sofra-i nimet içinde senin önüne koymuştur.

Sonra sana hassasiyetli bir hayat verdiğinden, o hayat dahi bir mide gibi rızık ister. Göz, kulak gibi bütün duyguların, eller gibidir ki, rû-yi zemin kadar geniş bir sofra-i nimeti, o ellerin önüne koymuştur.

Yirmi Dördüncü Söz s.158

Sonra, mânevî çok rızık ve nimetler isteyen insaniyeti sana verdiğinden, âlem-i mülk ve melekût gibi geniş bir sofra-i nimet, o mide-i insaniyetin önüne ve aklın eli yetişecek nisbette sana açmıştır.

Sonra, nihayetsiz nimetleri isteyen ve hadsiz rahmetin meyveleriyle tagaddî eden ve insaniyet-i kübrâ olan İslâmiyeti ve imanı sana verdiğinden, daire-i mümkinat ile beraber Esmâ-i Hüsnâ ve sıfât-ı mukaddesenin dairesine şamil bir sofra-i nimet ve saadet ve lezzet sana fethetmiştir.

Sonra, imanın bir nuru olan muhabbeti sana vermekle, gayr-ı mütenâhi bir sofra-i nimet ve saadet ve lezzet sana ihsan etmiştir.

Yani, cismâniyetin itibarıyla küçük, zayıf, âciz, zelil, mukayyet, mahdut bir cüzsün. Onun ihsanıyla, cüz'î bir cüzden, küllî bir küll-ü nuranî hükmüne geçtin. Zira, hayatı sana vermekte, cüz'iyetten bir nevi külliyete; ve insaniyeti vermekle hakikî külliyete; ve İslâmiyeti vermekle ulvî ve nuranî bir külliyete; ve marifet ve muhabbeti vermekle muhit bir nura seni çıkarmış.

İşte, ey nefis, sen bu ücreti almışsın. Ubudiyet gibi lezzetli, nimetli, rahatlı, hafif bir hizmetle mükellefsin. Halbuki buna da tembellik ediyorsun. Eğer yarım yamalak yapsan da, güya eski ücretleri kâfi gelmiyormuş gibi, çok büyük şeyleri mütehakkimâne istiyorsun. Ve hem "Niçin duam kabul olmadı?" diye nazlanıyorsun.

Evet, senin hakkın naz değil, niyazdır. Cenâb-ı Hak, Cenneti ve saadet-i ebediyeyi, mahz-ı fazl ve keremiyle ihsan eder. Sen daima rahmet ve keremine iltica et, Ona güven ve şu fermanı dinle:

2

Eğer desen: "Şu küllî, hadsiz nimetlere karşı nasıl şu mahdut cüz'î şükrümle mukabele edebilirim?"

Elcevap: Küllî bir niyetle, hadsiz bir itikadla. Meselâ, nasıl ki bir adam, beş kuruş kıymetinde bir hediye ile bir padişahın huzuruna girer. Ve görür ki, herbiri milyonlara değer hediyeler, makbul adamlardan gelmiş, orada dizilmiş. Onun kalbine gelir: "Benim hediyem hiçtir, ne yapayım?" Birden der: "Ey seyyidim! Bütün şu kıymettar hediyeleri kendi namıma sana takdim ediyorum. Çünkü sen onlara lâyıksın. Eğer benim iktidarım olsaydı, bunların bir mislini sana hediye ederdim."

İşte, hiç ihtiyacı olmayan ve raiyetinin derece-i sadakat ve hürmetlerine alâmet olarak hediyelerini kabul eden o padişah, o biçarenin o büyük ve küllî niyetini ve arzusunu ve o güzel ve yüksek itikad liyakatini, en büyük bir hediye gibi kabul eder.

Aynen öyle de, âciz bir abd, namazında "Ettahiyyâtü lillâh" der. Yani, "Bütün mahlûkatın hayatlarıyla Sana takdim ettikleri hediye-i ubudiyetlerini, ben kendi hesabıma, umumunu Sana takdim ediyorum. Eğer elimden gelseydi, onlar kadar tahiyyeler Sana takdim edecektim. Hem Sen onlara, hem daha fazlasına lâyıksın." İşte şu niyet ve itikad, pek geniş bir şükr-ü küllîdir.

Nebâtâtın tohumları ve çekirdekleri, onların niyetleridir. Hem meselâ, kavun, kalbinde, nüveler suretinde bin niyet eder ki, "Yâ Hâlıkım! Senin Esmâ-i Hüsnânın nakışlarını yerin birçok yerlerinde ilân etmek isterim." Cenâb-ı Hak, gelecek şeylerin nasıl geleceklerini bildiği için, onların niyetlerini bilfiil ibadet gibi kabul eder. "Mü'minin niyeti amelinden hayırlıdır"3 şu sırra işaret eder.

Hem

4

gibi hadsiz adetle tesbih etmenin hikmeti şu sırdan anlaşılır.

Hem nasıl bir zabit bütün neferâtının yekûn hizmetlerini kendi namına padişaha takdim eder. Öyle de, mahlûkata zabitlik eden ve hayvânat ve nebâtâta kumandanlık yapan ve mevcudat-ı arziyeye halifelik etmeye kabil olan ve kendi hususî âleminde kendini herkese vekil telâkki eden insan, [image] der, bütün halkın ibadetlerini ve istiânelerini kendi namına Mâbûd-u Zülcelâle takdim eder.

Hem

der, bütün mevcudatı kendi hesabına söylettirir.


24, 25. Sözler - s:159-161

Yirmi Dördüncü Söz s.159

Hem [image] der, herşey namına bir salâvat getirir. Çünkü herşey nur-u Ahmedî (a.s.m.) ile alâkadardır. İşte, tesbihatta, salâvatlarda hadsiz adetlerin hikmetini anla.

ÜÇÜNCÜ MEYVE: Ey nefis! Az bir ömürde hadsiz bir amel-i uhrevî istersen; ve herbir dakika-i ömrünü bir ömür kadar faydalı görmek istersen; ve âdetini ibadete ve gafletini huzura kalb etmeyi seversen, Sünnet-i Seniyyeye ittibâ et. Çünkü, bir muamele-i şer'iyeye tatbik-i amel ettiğin vakit, bir nevi huzur veriyor, bir nevi ibadet oluyor, uhrevî çok meyveler veriyor.

Meselâ birşeyi satın aldın. İcab ve kabul-ü şer'îyi tatbik ettiğin dakikada, o âdi alışverişin bir ibadet hükmünü alır. O tahattur-u hükm-ü şer'î, bir tasavvur-u vahiy verir. O dahi, Şârii düşünmekle, bir teveccüh-ü İlâhî verir. O dahi bir huzur verir. Demek, Sünnet-i Seniyyeye tatbik-i amel etmekle, bu fâni ömür, bâki meyveler verecek bir hayat-ı ebediyeye medar olacak olan faydalar elde edilir.

1

fermanını dinle. Şeriat ve Sünnet-i Seniyyenin ahkâmları içinde cilveleri intişar eden Esmâ-i Hüsnânın herbir isminin feyz-i tecellîsine bir mazhar-ı câmi olmaya çalış.

DÖRDÜNCÜ MEYVE: Ey nefis! Ehl-i dünyaya, hususan ehl-i sefahete, hususan ehl-i küfre bakıp, surî ziynet ve aldatıcı gayr-ı meşru lezzetlerine aldanıp taklit etme. Çünkü sen onları taklit etsen, onlar gibi olamazsın. Pek çok sukut edeceksin. Hayvan dahi olamazsın. Çünkü senin başındaki akıl, meş'um bir âlet olur; senin başını daima dövecektir.

Meselâ, nasıl ki bir saray bulunsa, büyük bir dairesinde büyük bir elektrik lâmbası bulunur. O elektrikten teşa'ub etmiş ve onunla bağlı küçük küçük elektrikler, küçük menzillere taksim edilmiş. Şimdi, birisi o büyük elektrik lâmbasının düğmesini çevirip ziyayı kapatsa, bütün menziller derin bir karanlık içine ve bir vahşete düşer.

Ve başka sarayda, büyük elektrik lâmbasıyla merbut olmayan küçük elektrik lâmbaları, her menzilde bulunuyor. O saray sahibi büyük elektrik lâmbasının düğmesini çevirerek kapatsa, sair menzillerde ışıklar bulunabilir, onunla işini görebilir; hırsızlar istifade edemezler.

İşte, ey nefsim! Birinci saray, bir Müslümandır. Hazret-i Peygamber Aleyhissalâtü Vesselâm, onun kalbinde o büyük elektrik lâmbasıdır. Eğer onu unutsa, el'iyâzü billâh, kalbinden onu çıkarsa, hiçbir peygamberi daha kabul edemez. Belki hiçbir kemâlâtın yeri ruhunda kalamaz. Hattâ Rabbini de tanımaz. Mahiyetindeki bütün menziller ve lâtifeler karanlığa düşer. Ve kalbinde müthiş bir tahribat ve vahşet oluyor. Acaba bu tahribat ve vahşete mukabil hangi şeyi kazanıp ünsiyet edebilirsin? Hangi menfaati bulup, o tahribat zararını onunla tamir edersin?

Halbuki, ecnebiler o ikinci saraya benzerler ki, Hazret-i Peygamber Aleyhissalâtü Vesselâmın nurunu kalblerinden çıkarsalar da, kendilerince bazı nurlar kalabilir-veya kalabilir zannederler. Onların mânevî kemâlât-ı ahlâkiyelerine medar olacak, Hazret-i Mûsâ ve İsâ Aleyhimesselâma bir nevi imanları ve Hâlıklarına bir çeşit itikatları kalabilir.

Ey nefs-i emmâre! Eğer desen, "Ben ecnebi değil, hayvan olmak isterim"; sana kaç defa söylemiştim, hayvan gibi olamazsın. Zira kafandaki akıl olduğu için, o akıl geçmiş elemleri ve gelecek korkuları tokatıyla senin yüzüne, gözüne, başına çarparak dövüyor. Bir lezzet içinde bin elem katıyor. Hayvan ise, elemsiz, güzel bir lezzet alır, zevk eder. Öyleyse, evvelâ aklını çıkar, at, sonra hayvan ol. Hem 2 [image] sille-i tedibini gör.

BEŞİNCİ MEYVE: Ey nefis! Mükerreren söylediğimiz gibi, insan, şecere-i hilkatin meyvesi olduğundan, meyve gibi en uzak ve en câmi ve umuma bakar ve umumun cihetü'l-vahdetini içinde saklar bir kalb çekirdeğini taşıyan ve yüzü kesrete, fenâya, dünyaya bakan bir mahlûktur. Ubudiyet ise, onun yüzünü fenâdan bekaya, halktan Hakka,

Yirmi Dördüncü Söz s.160

kesretten vahdete, müntehâdan mebde'e çeviren bir hayt-ı vuslat, yahut mebde ve müntehâ ortasında bir nokta-i ittisaldir.

Nasıl ki, tohum olacak kıymettar bir meyve-i zîşuur, ağacın altındaki zîruhlara baksa, güzelliğine güvense, kendini onların ellerine atsa veya gaflet edip düşse, onların ellerine düşecek, parçalanacak, âdi birtek meyve gibi zayi olacak. Eğer o meyve, nokta-i istinadını bulsa, içindeki çekirdek bütün ağacın cihetü'l-vahdetini tutmakla beraber, ağacın bekasına ve hakikatinin devamına vasıta olacağını düşünebilse, o vakit o tek meyve içinde birtek çekirdek, bir hakikat-i külliye-i daimeye, bir ömr-ü bâki içinde mazhar oluyor.

Öyle de, insan, eğer kesrete dalıp, kâinat içinde boğulup, dünyanın muhabbetiyle sersem olarak fânilerin tebessümlerine aldansa, onların kucaklarına atılsa, elbette nihayetsiz bir hasârete düşer. Hem fenâ, hem fâni, hem ademe düşer. Hem mânen kendini idam eder. Eğer lisan-ı Kur'ân'dan kalb kulağıyla iman derslerini işitip başını kaldırsa, vahdete müteveccih olsa, ubudiyetin miracıyla arş-ı kemâlâta çıkabilir, bâki bir insan olur.

Ey nefsim! Madem hakikat böyledir. Ve madem millet-i İbrahimiyedensin (a.s.). İbrahimvâri 3 [image] de. Ve Mahbûb-u Bâkîye yüzünü çevir. Ve benim gibi şöyle ağla:HAŞİYE

YİRMİ BEŞİNCİ SÖZ

Mucizât-ı Kur'âniye Risalesi

Elde Kur'ân gibi bir mucize-i bâki varken, Başka burhan aramak aklıma zâid görünür. Elde Kur'ân gibi bir burhan-ı hakikat varken, Münkirleri ilzam için gönlüme sıklet mi gelir?

İHTAR: Şu Sözün başında Beş Şuleyi yazmak niyet ettik. Fakat Birinci Şulenin âhirlerinde, eski hurufatla tab etmek için gayet sür'atle yazmaya mecbur olduk. Hattâ bazı gün yirmi otuz sayfayı iki üç saat içinde yazıyorduk. Onun için, Üç Şuleyi ihtisaren, icmâlen yazarak, İki Şuleyi de şimdilik terk ettik. Bana ait kusurlar ve noksaniyetler ve işkâl ve hatalara nazar-ı insaf ve müsamaha ile bakmalarını, ihvanlarımızdan bekleriz.

Bu Mucizât-ı Kur'âniye Risalesindeki ekser âyetlerin herbiri, ya mülhidler tarafından medar-ı tenkit olmuş veya ehl-i fen tarafından itiraza uğramış veya cinnî ve insî şeytanların vesvese ve şüphelerine maruz olmuş âyetlerdir. İşte, bu Yirmi Beşinci Söz öyle bir tarzda o âyetlerin hakikatlerini ve nüktelerini beyan etmiş ki, ehl-i ilhad ve fennin kusur zannettikleri noktalar i'câzın lemeâtı ve belâgat-i Kur'âniyenin kemâlâtının menşeleri olduğu, ilmî kaideleriyle ispat edilmiş. Bulantı vermemek için, onların şüpheleri zikredilmeden cevab-ı kat'î verilmiş.

4 [image] 5 [image] gibi, yalnız Yirminci Sözün Birinci Makamında üç dört âyette şüpheleri söylenmiş.

Hem bu Mucizât-ı Kur'âniye Risalesi gerçi gayet muhtasar ve acele yazılmış ise de, fakat ilm-i belâgat ve ulûm-u Arabiye noktasında, âlimlere hayret verecek derecede âlimâne ve derin ve kuvvetli bir tarzda beyan edilmiş. Gerçi her bahsini her ehl-i dikkat tam anlamaz, istifade etmez. Fakat o bahçede herkesin ehemmiyetli hissesi var. Pek acele ve müşevveş hâletler içinde telif edildiğinden ifade ve ibaresinde kusur var olmasıyla beraber, ilim noktasında çok ehemmiyetli meselelerin hakikatini beyan etmiş.

Said Nursî

Yirmi Beşinci Söz s.161

Mucizât-ı Kur'âniye Risalesi

 6

Mahzen-i mucizat ve mucize-i kübrâ-yı Ahmediye (a.s.m.) olan Kur'ân-ı Hakîm-i Mu'cizü'l-Beyanın hadsiz vücuh-u i'câzından kırka yakın vücuh-u i'câziyeyi Arabî risalelerimde ve Arabî Risale-i Nur'da ve İşârâtü'l-İ'câz namındaki tefsirimde ve geçen şu yirmi dört Sözlerde işaretler etmişiz. Şimdi, onlardan yalnız beş vechini bir derece beyan ve sair vücuhu içlerinde icmâlen derc ederek ve bir mukaddime ile onun tarif ve mahiyetine işaret edeceğiz.

Mukaddime üç cüzdür.

BİRİNCİ CÜZ: Kur'ân nedir, tarifi nasıldır?

Elcevap: On Dokuzuncu Sözde beyan edildiği ve sair Sözlerde ispat edildiği gibi,

Kur'ân,

  • şu kitab-ı kebir-i kâinatın bir tercüme-i ezeliyesi,
  • ve âyât-ı tekviniyeyi okuyan mütenevvi dillerinin tercüman-ı ebedîsi,
  • ve şu âlem-i gayb ve şehadet kitabının müfessiri,
  • ve zeminde ve gökte gizli esmâ-i İlâhiyenin mânevî hazinelerinin keşşafı,
  • ve sutûr-u hâdisâtın altında muzmer hakaikin miftahı,
  • ve âlem-i şehadette âlem-i gaybın lisanı,
  • ve şu âlem-i şehadet perdesi arkasında olan âlem-i gayb cihetinden gelen iltifâtât-ı ebediye-i Rahmâniye ve hitâbât-ı ezeliye-i Sübhâniyenin hazinesi,
  • ve şu İslâmiyet âlem-i mânevîsinin güneşi, temeli, hendesesi,
  • ve avâlim-i uhreviyenin mukaddes haritası,
  • ve Zât ve sıfât ve esmâ ve şuûn-u İlâhiyenin kavl-i şârihi, tefsir-i vâzıhı, burhan-ı kàtıı, tercüman-ı sâtıı,
  • ve şu âlem-i insaniyetin mürebbîsi,
  • ve insaniyet-i kübrâ olan İslâmiyetin mâ ve ziyası,
  • ve nev-i beşerin hikmet-i hakikiyesi,
  • ve insaniyeti saadete sevk eden hakikî mürşidi ve hâdîsi,
  • ve insana hem bir kitab-ı şeriat,
  • hem bir kitab-ı dua,
  • hem bir kitab-ı hikmet,
  • hem bir kitab-ı ubudiyet,
  • hem bir kitab-ı emir ve davet,
  • hem bir kitab-ı zikir,
  • hem bir kitab-ı fikir,
  • hem bütün insanın bütün hâcât-ı mâneviyesine merci olacak çok kitapları tazammun eden tek, câmi bir kitab-ı mukaddestir.
  • Hem bütün evliya ve sıddıkîn ve urefâ ve muhakkıkînin muhtelif meşreplerine ve ayrı ayrı mesleklerine, herbirindeki meşrebin mezâkına lâyık ve o meşrebi tenvir edecek ve herbir mesleğin mesâkına muvafık ve onu tasvir edecek birer risale ibraz eden mukaddes bir kütüphane hükmünde bir kitab-ı semâvîdir.

İKİNCİ CÜZ VE TETİMME-İ TARİF: Kur'ân Arş-ı Âzamdan, İsm-i Âzamdan, her ismin mertebe-i âzamından geldiği için, On İkinci Sözde beyan ve ispat edildiği gibi,

Kur'ân,

  • bütün âlemlerin Rabbi itibarıyla Allah'ın kelâmıdır;
  • hem bütün mevcudatın İlâhı ünvanıyla Allah'ın fermanıdır;
  • hem bütün semâvat ve arzın Hâlıkı namına bir hitaptır;
  • hem rububiyet-i mutlaka cihetinde bir mükâlemedir;
  • hem saltanat-ı âmme-i Sübhâniye hesabına bir hutbe-i ezeliyedir;
  • hem rahmet-i vâsia-i muhîta nokta-i nazarında bir defter-i iltifâtât-ı Rahmâniyedir;
  • hem Ulûhiyetin azamet-i haşmeti haysiyetiyle, başlarında bazan şifre bulunan bir muhabere mecmuasıdır;
  • hem İsm-i Âzamın muhitinden nüzul ile Arş-ı Âzamın bütün muhâtına bakan ve teftiş eden hikmetfeşan bir kitab-ı mukaddestir.

Ve şu sırdandır ki, "Kelâmullah" ünvanı, kemâl-i liyakatle Kur'ân'a verilmiş ve daima da veriliyor. Kur'ân'dan sonra sair enbiyanın kütüp ve suhufları derecesi gelir. Sair nihayetsiz kelimât-ı İlâhiyenin ise, bir kısmı dahi has bir itibarla, cüz'î bir ünvanla, hususî bir tecelliyle, cüz'î bir isimle ve has bir rububiyetle ve mahsus bir saltanatla ve hususî bir rahmetle zahir olan ilhamat suretinde bir mükâlemedir. Melek ve beşer ve hayvânâtın ilhamları, külliyet ve hususiyet itibarıyla çok muhteliftir.

ÜÇÜNCÜ CÜZ:

Kur'ân,

  • asırları muhtelif bütün enbiyanın kütüplerini ve meşrepleri muhtelif bütün evliyanın risalelerini ve meslekleri muhtelif bütün asfiyanın eserlerini icmâlen tazammun eden,


25. Söz - s:162-164

Yirmi Beşinci Söz s.162
  • ve cihât-ı sittesi parlak ve evham ve şübehâtın zulümâtından musaffâ,
  • ve nokta-i istinadı, bilyakîn, vahy-i semâvî ve kelâm-ı ezelî,
  • ve hedefi ve gayesi, bilmüşahede, saadet-i ebediye,
  • içi, bilbedâhe, hâlis hidayet,
  • üstü, bizzarure, envâr-ı iman,
  • altı, biilmilyakîn, delil ve burhan,
  • sağı, bittecrübe, teslim-i kalb ve vicdan,
  • solu, biaynilyakîn, teshir-i akıl ve iz'an,
  • meyvesi, bihakkılyakîn, rahmet-i Rahmân ve dâr-ı cinân,
  • makamı ve revacı, bilhads-i sâdık, makbul-ü melek ve ins ve cânn bir kitab-ı semâvîdir.

Kur'ân'ın tarifine dair üç cüz'ündeki sıfatların herbiri başka yerlerde kat'î ispat edilmiş veya ispat edilecektir. Dâvâmız mücerret değil, herbirisi burhan-ı kat'î ile müberhendir.

Birinci Şule

Bu Şulenin Üç Şuaı var.

BİRİNCİ ŞUA

Derece-i i'cazda belâgat-i Kur'âniyedir. O belâgat ise, nazmın cezaletinden ve hüsn-ü metanetinden ve üslûplarının bedâatinden, garip ve müstahsenliğinden ve beyanın beraatinden, fâik ve safvetinden ve maânîsinin kuvvet ve hakkaniyetinden ve lâfzının fesahatinden, selâsetinden tevellüd eden bir belâgat-i harikulâdedir ki, benî Âdemin en dâhi ediplerini, en harika hatiplerini, en mütebahhir ulemasını muârazaya davet edip bin üç yüz senedir meydan okuyor. Onların damarlarına şiddetle dokunuyor. Muârazaya davet ettiği halde, kibir ve gururlarından başını semâvâta vuran o dâhiler, ona muâraza için ağız açamayıp, kemâl-i zilletle boyun eğdiler.

İşte, belâgatindeki vech-i i'câzı iki suretle işaret ederiz.

BİRİNCİ SURET: İ'câzı vardır ve mevcuttur. Çünkü, Ceziretü'l-Arap ahalisi o asırda ekseriyet-i mutlaka itibarıyla ümmî idi. Ümmîlikleri için, mefahirlerini ve vukuat-ı tarihiyelerini ve mehâsin-i ahlâka yardım edecek durub-u emsallerini, kitabet yerine şiir ve belâgat kaydıyla muhafaza ediyorlardı. Mânidar bir kelâm, şiir ve belâgat cazibesiyle eslâftan ahlâfa hafızalarda kalıp gidiyordu. İşte, şu ihtiyac-ı fıtrî neticesi olarak, o kavmin mânevî çarşı-yı ticaretlerinde en ziyade revaç bulan, fesahat ve belâgat metâı idi. Hattâ bir kabilenin beliğ bir edibi, en büyük bir kahraman-ı millîsi gibiydi. En ziyade onunla iftihar ediyorlardı. İşte, İslâmiyetten sonra âlemi zekâlarıyla idare eden o zeki kavim, şu en revaçlı ve medar-ı iftiharları ve ona şiddet-i ihtiyaçla muhtaç olan belâgatte akvâm-ı âlemden en ileride ve en yüksek mertebede idiler. Belâgat o kadar kıymettardı ki, bir edibin bir sözü için iki kavim büyük muharebe ederdi ve bir sözüyle musalâha ediyorlardı. Hattâ, onların içinde, "Muallâkat-ı Seb'a" namıyla, yedi edibin yedi kasidesini altınla Kâbe'nin duvarına yazmışlar, onunla iftihar ediyorlardı.

İşte böyle bir zamanda, belâgat en revaçlı olduğu bir anda, Kur'ân-ı Mu'cizü'l-Beyan nüzul etti. Nasıl ki zaman-ı Mûsâ Aleyhisselâmda sihir ve zaman-ı İsâ Aleyhisselâmda tıp revaçta idi; mucizelerinin mühimmi o cinsten geldi. İşte, o vakit, bülega-yı Arabı, en kısa bir sûresine mukabeleye davet etti

Yirmi Beşinci Söz s.163

1

fermanıyla onlara meydan okuyor. Hem der ki: "İman getirmezseniz mel'unsunuz, Cehenneme gireceksiniz." Damarlarına şiddetle vuruyor. Gururlarını dehşetli surette kırıyor. O kibirli akıllarını istihfaf ediyor. Onları bidayeten idam-ı ebedî ile ve sonra da Cehennemde idam-ı ebedî ile beraber dünyevî idamla da mahkûm ediyor. Der: "Ya muâraza ediniz, yahut can ve malınız helâkettedir."

İşte, eğer muâraza mümkün olsaydı, acaba hiç mümkün müydü ki, bir iki satırla muâraza edip dâvâsını iptal etmek gibi rahat bir çare varken, en tehlikeli, en müşkülâtlı muharebe tariki ihtiyar edilsin? Evet, o zeki kavim, o siyasî millet ki, bir zaman âlemi siyasetle idare ettiği halde, en kısa ve rahat ve hafif bir yolu terk etsin, en tehlikeli ve bütün mal ve canını belâya atacak uzun bir yolu ihtiyar etsin, hiç kabil midir? Çünkü edipleri birkaç hurufatla muâraza edebilseydi, Kur'ân dâvâsından vazgeçerdi, onlar da maddî ve mânevî helâketten kurtulurlardı. Halbuki muharebe gibi dehşetli, uzun bir yolu ihtiyar ettiler. Demek muâraza-i bilhuruf mümkün değildi, muhaldi. Onun için muharebe-i bissüyufa mecbur oldular.

Hem Kur'ân'ı tanzir etmek, taklidini yapmak için gayet şiddetli iki sebep var. Birisi düşmanın hırs-ı muârazası, diğeri dostlarının şevk-i taklididir ki, şu iki sâik-i şedid altında milyonlar Arabî kitaplar yazılmış ki, hiçbirisi ona benzemez. Âlim olsun, âmi olsun, her kim ona ve onlara baksa, kat'iyen diyecek ki, "Kur'ân bunlara benzemez; hiçbirisi onu tanzir edemez." Şu halde, ya Kur'ân bütününün altındadır-bu ise bütün dost ve düşmanın ittifakıyla battaldır, muhaldir-veya Kur'ân, yazılan umum kitapların fevkindedir.

Eğer desen: "Nasıl biliyoruz ki, kimse muârazaya teşebbüs etmedi? Kimse kendine güvenemedi mi ki meydana çıksın? Birbirinin yardımı da mı fayda etmedi?"

Elcevap: Eğer muâraza mümkün olsaydı, alâküllihal kat'î teşebbüs edilecekti. Çünkü izzet ve namus meselesi, can ve mal tehlikesi vardı. Eğer teşebbüs edilseydi, alâküllihal, kat'î taraftar pek çok bulunacaktı. Çünkü hakka muarız ve muannit daima kesretli idi. Eğer taraftar bulsaydı, alâküllihal iştihar bulacaktı. Çünkü, küçük bir mücadele, beşerin nazar-ı istiğrabını celb edip destanlarda iştihar eder. Şöyle acip bir mücadele ve vukuat ise gizli kalamaz. İslâmiyet aleyhinde tâ en çirkin ve en şenî şeylere kadar nakledilir, meşhur olur. Halbuki, muârazaya dair, Müseylime-i Kezzâb'ın bir iki fıkrasından başka nakledilmemiş. O Müseylime'de çendan belâgat varmış. Fakat hadsiz bir hüsn-ü cemâle mâlik olan beyan-ı Kur'ân'a nisbet edildiği için, onun sözleri hezeyan suretinde tarihlere geçmiştir. İşte, Kur'ân'ın belâgatindeki i'câz, kat'iyen, iki kere iki dört eder gibi mevcuttur ki, iş böyle oluyor.

İKİNCİ SURET: Belâgatindeki i'câz-ı Kur'ânînin hikmetini Beş Noktada beyan edeceğiz.

BİRİNCİ NOKTA: Kur'ân'ın nazmında bir cezalet-i harika var. O nazımdaki cezalet ve metanet, İşârâtü'l-İ'câz baştan aşağıya kadar bu cezalet-i nazmiyeyi beyan eder. Saatin saniye, dakika, saati sayan ve birbirinin nizamını tekmil eden ne ise, Kur'ân-ı Hakîmin herbir cümledeki, hey'âtındaki nazım ve kelimelerindeki nizam ve cümlelerin birbirine karşı münasebâtındaki intizamı öyle bir tarzda İşârâtü'l-İ'câz'da âhirine kadar beyan edilmiştir. Kim isterse ona bakabilir ve bu nazımdaki cezalet-i harikayı bu surette görebilir. Yalnız bir iki misal, bir cümlenin hey'âtındaki nazmı göstermek için zikredeceğiz.

Meselâ 2 [image] Bu cümlede, azâbı dehşetli göstermek için, en azının şiddetle tesirini göstermekle göstermek ister. Demek taklîli ifade edecek; cümlenin bütün heyetleri de bu taklîle bakıp ona kuvvet verecek. İşte, [image] lâfzı, teşkiktir. Şek kıllete bakar. lâfzı, azıcık dokunmaktır; yine kılleti ifade eder. lâfzı, maddesi bir kokucuk olup kılleti ifade ettiği gibi, sîgası bire delâlet eder. Masdar-ı merre tabir-i sarfiyesinde "biricik" demektir, kılleti ifade eder. deki tenvin-i tenkirî, taklîli içindir ki, "O kadar küçük ki, bilinemiyor" demektir. lâfzı, teb'îz içindir, "bir parça" demektir; kılleti ifade eder. lâfzı, nekâl, ikab'a nisbeten hafif bir nevi cezadır ki, kıllete işaret eder. lâfzı, Kahhar, Cebbar, Müntakim'e bedel yine şefkati ihsas etmekle kılleti işaret ediyor. İşte, bu kadar kılletteki bir parça azap böyle tesirli ise, ikab-ı İlâhî ne kadar dehşetli olur, kıyas edebilirsiniz diye ifade eder.

Yirmi Beşinci Söz s.164

İşte şu cümlede küçük heyetler nasıl birbirine bakıp yardım eder. Maksad-ı küllîyi, herbiri kendi lisanıyla takviye eder. Şu misal bir derece lâfız ve maksada bakar.

İkinci misal: 3 [image] Şu cümlenin hey'âtı, sadakanın şerâit-i kabulünün beşine işaret eder.

Birinci şart: Sadakaya muhtaç olmamak derecede sadaka vermek ki, [image] lâfzındaki [image] teb'îz ile o şartı ifade eder.

İkinci şart: Ali'den alıp Veli'ye vermek değil, belki kendi malından vermektir. Şu şartı [image] lâfzı ifade ediyor. "Size rızık olandan veriniz" demektir.

Üçüncü şart: Minnet etmemektir. Şu şarta [image] daki [image] lâfzı işaret eder. Yani, "Ben size rızkı veriyorum. Benim malımdan Benim abdime vermekte minnetiniz yoktur."

Dördüncü şart: Öyle adama veresin ki, nafakasına sarf etsin. Yoksa sefâhete sarf edenlere sadaka makbul olmaz. Şu şarta [image] lâfzı işaret ediyor.

Beşinci şart: Allah namına vermektir ki, [image] ifade ediyor. Yani, "Mal Benimdir; Benim namımla vermelisiniz."

Şu şartlarla beraber, tevsî de var. Yani, sadaka nasıl mal ile olur; ilim ile dahi olur, kavl ile, fiil ile, nasihat ile de oluyor. İşte şu aksâma [image] lâfzındaki [image] umumiyetiyle işaret ediyor. Hem şu cümle de bizzat işaret ediyor; çünkü mutlaktır, umumu ifade eder.

İşte, sadakayı ifade eden şu kısacık cümlede, beş şartla beraber geniş bir dairesini akla ihsan ediyor, heyetiyle ihsas ediyor.

İşte, heyette böyle pek çok nazımlar var. Kelimâtın dahi, birbirine karşı aynen, geniş, böyle bir daire-i nazmiyesi var. Sonra kelâmların da, meselâ 4 [image] de altı cümle var: üçü müsbet, üçü menfi. Altı mertebe-i tevhidi ispat etmekle beraber, şirkin altı envâını reddeder. Herbir cümlesi, öteki cümlelere hem delil olur, hem netice olur. Çünkü herbir cümlenin iki mânâsı var. Bir mânâ ile netice olur, bir mânâ ile de delil olur. Demek, Sûre-i İhlâsta otuz Sûre-i İhlâs kadar, muntazam, birbirini ispat eder delillerden mürekkep sûreler vardır. Meselâ,

5

hem

6

hem

7

Daha sen buna göre kıyas et. Meselâ,

8

Şu dört cümlenin herbirisinin iki mânâsı var. Bir mânâ ile öteki cümlelere delildir; diğer mânâ ile onlara neticedir. On altı münasebet hatlarından bir nakş-ı nazmî-i i'câzî hasıl olur. İşârâtü'l-İ'câz'da öyle bir tarzda beyan edilmiş ki, bir nakş-ı nazmî-i i'câzî teşkil eder. On Üçüncü Sözde beyan edildiği gibi, güya ekser âyât-ı Kur'âniyenin herbirisi, ekser âyâtın herbirisine bakar bir gözü ve nâzır bir yüzü vardır ki, onlara münasebâtın hutut-u mâneviyesini uzatıyor, birer nakş-ı i'câzî nescediyor. İşte, İşârâtü'l-İ'câz baştan aşağıya kadar bu cezalet-i nazmiyeyi şerh etmiştir.

İKİNCİ NOKTA: Mânâsındaki belâgat-i harikadır. On Üçüncü Sözde beyan olunan şu misale bak. Meselâ,

9

âyetindeki belâgat-i mâneviyeyi zevk etmek istersen, kendini nur-u Kur'ân'dan evvel asr-ı cahiliyette, sahrâ-yı bedeviyette farz et ki, herşey zulmet-i cehil ve gaflet altında, perde-i cumûd-u tabiata sarılmış olduğu bir anda, Kur'ân'ın lisan-ı semâvîsinden [image] veyahut


25. Söz - s:165-167

Yirmi Beşinci Söz s.165

1 [image] gibi âyetleri işit, bak. Nasıl ki, o ölmüş veya yatmış olan mevcudat-ı âlem, sebbeha, tüsebbihu sadâsıyla, işitenlerin zihninde nasıl diriliyorlar, hüşyar oluyorlar, kıyam edip zikrediyorlar. Ve o karanlık gökyüzünde birer câmid ateşpare olan yıldızlar ve yerde perişan mahlûkat, tüsebbihu sayhasıyla ve nuruyla, işitenin nazarında gökyüzü bir ağız, bütün yıldızlar birer kelime-i hikmetnümâ ve birer nur-u hakikat-edâ; ve küre-i arz bir baş ve berr ve bahir birer lisan ve bütün hayvanlar ve nebatlar birer kelime-i tesbihfeşan suretinde arz-ı didar eder.

Meselâ, On Beşinci Sözde ispat edilen şu misale bak:

2

3

âyetlerini dinle, bak ki ne diyor?

Diyor ki: "Ey acz ve hakareti içinde mağrur ve mütemerrid ve zaaf ve fakrı içinde serkeş ve muannid olan ins ve cin! Emirlerime itaat etmezseniz, haydi, elinizden gelirse hudud-u mülkümden çıkınız! Nasıl cesaret edersiniz ki, öyle bir Sultanın emirlerine karşı gelirsiniz; yıldızlar, aylar, güneşler, emirber neferleri gibi emirlerine itaat ederler. Hem tuğyanınızla öyle bir Hâkim-i Zülcelâle karşı mübareze ediyorsunuz ki, öyle azametli mutî askerleri var, faraza şeytanlarınız dayanabilseler, onları dağ gibi güllelerle recmedebilirler. Hem küfranınızla öyle bir Mâlik-i Zülcelâlin memleketinde isyan ediyorsunuz ki, cünudundan öyleleri var, değil sizin gibi küçük, âciz mahlûklar, belki farz-ı muhal olarak dağ ve arz büyüklüğünde birer adüvv-ü kâfir olsaydınız, arz ve dağ büyüklüğünde yıldızları, ateşli demirleri size atabilirler, sizi dağıtırlar. Hem öyle bir kanunu kırıyorsunuz ki, onunla öyleler bağlıdır, eğer lüzum olsa arzınızı yüzünüze çarpar, gülleler gibi, küreler misilli yıldızları üstünüze Allah'ın izniyle yağdırabilirler."

Daha sair âyâtın mânâlarındaki kuvvet ve belâgati ve ulviyet-i ifadesini bunlara kıyas et.

ÜÇÜNCÜ NOKTA: Üslûbundaki bedâat-i harikadır. Evet, Kur'ân'ın üslûpları hem gariptir, hem bedîdir, hem aciptir, hem muknidir. Hiçbir şeyi, hiçbir kimseyi taklit etmemiş; hiç kimse de onu taklit edemiyor. Nasıl gelmiş, öyle o üslûplar tarâvetini, gençliğini, garâbetini daima muhafaza etmiş ve ediyor.

Ezcümle, bir kısım sûrelerin başlarında şifre-misal [image] gibi mukattaat hurufundaki üslûb-u bedîîsi, beş altı lem'a-i i'câzı tazammun ettiğini, İşârâtü'l-İ'câz'da yazmışız. Ezcümle:

Sûrelerin başında mezkûr olan huruf, hurufâtın aksâm-ı malûmesi olan mechûre, mehmûse, şedîde, rahve, zilâka, kalkale gibi aksâm-ı kesiresinden, herbir kısmından nısfını almıştır. Kabil-i taksim olmayan hafifinden nısf-ı ekser, sakîlinden nısf-ı ekall olarak, bütün aksâmını tansif etmiştir. Şu mütedahil ve birbiri içindeki kısımları ve iki yüz ihtimal içinde mütereddit, yalnız gizli ve fikren bilinmeyecek birtek yolla umumunu tansif etmek kabil olduğu halde, o yolda, o geniş mesafede sevk-i kelâm etmek, fikr-i beşerin işi olamaz. Tesadüf hiç karışamaz.

İşte, bir şifre-i İlâhiye olan sûrelerin başlarındaki huruf, bunun gibi daha beş altı lem'a-i i'câziyeyi gösterdikleriyle beraber, ilm-i esrar-ı huruf ulemasıyla evliyanın muhakkikleri şu mukattaattan çok esrar istihraç etmişler ve öyle hakaik bulmuşlar ki, onlarca şu mukattaat kendi başıyla gayet parlak bir mucizedir. Onların esrarına ehil olmadığımız, hem umum göz görecek derecede ispat edemediğimiz için, o kapıyı açamayız. Yalnız, İşârâtü'l-İ'câz'da şunlara dair beyan olunan beş altı lem'a-i i'câza havale etmekle iktifa ediyoruz.

Şimdi, esâlib-i Kur'âniyeye, sûre itibarıyla, maksat itibarıyla, âyât ve kelâm ve kelime itibarıyla birer işaret edeceğiz.

Meselâ, Sûre-i Amme'ye dikkat edilse, öyle bir üslûb-u bedî ile âhireti, haşri, Cennet ve Cehennemin ahvâlini öyle bir tarzda gösteriyor ki, şu dünyadaki ef'âl-i İlâhiyeyi, âsâr-ı Rabbâniyeyi o ahvâl-i uhreviyeye birer birer bakar, ispat eder gibi kalbi ikna eder. Şu sûredeki üslûbun izahı

Yirmi Beşinci Söz s.166

uzun olduğundan, yalnız bir iki noktasına işaret ederiz. Şöyle ki:

Şu sûrenin başında, kıyamet gününü ispat için der: "Size zemini güzel serilmiş bir beşik, dağları hanenize ve hayatınıza defineli direk, hazineli kazık, sizi birbirini sever, ünsiyet eder çift, geceyi hâb-ı rahatınıza örtü, gündüzü meydan-ı maişet, güneşi ışık verici, ısındırıcı bir lâmba, bulutları âb-ı hayat çeşmesi gibi ondan suyu akıttım. Basit bir sudan bütün erzakınızı taşıyan bütün çiçekli, meyveli muhtelif eşyayı kolay ve az bir zamanda icad ederiz. Öyleyse, yevm-i fasl olan kıyamet sizi bekliyor. O günü getirmek Bize ağır gelemez."

İşte, bundan sonra, kıyamette dağların dağılması, semâvâtın parçalanması, Cehennemin hazırlanması ve Cennet ehline bağ ve bostan vermesini, gizli bir surette ispatlarına işaret eder. Mânen der: "Madem gözünüz önünde dağ ve zeminde şu işleri yapar. Âhirette dahi bunlara benzer işleri yapar." Demek, sûrenin başındaki "dağ" kıyametteki dağların haline bakar; ve "bağ" ise âhirde ve âhiretteki hadikaya ve bağa bakar.

İşte, sair noktaları buna kıyas et, ne kadar güzel ve âli bir üslûbu var, gör.

Meselâ,

4

ilâ âhir. Öyle bir üslûb-u âlide, benî beşerdeki şuûnât-ı İlâhiyeyi ve gece ve gündüzün deveranındaki tecelliyât-ı İlâhiyeyi ve senenin mevsimlerinde olan tasarrufât-ı Rabbâniyeyi ve yeryüzünde hayat, memat, haşir ve neşr-i dünyeviyedeki icraat-ı Rabbâniyeyi öyle bir ulvî üslûpla beyan eder ki, ehl-i dikkatin akıllarını teshir eder. Parlak ve ulvî, geniş üslûbu az dikkatle göründüğü için, şimdilik o hazineyi açmayacağız.

Meselâ,

5

Gök ve zeminin, Cenâb-ı Hakkın emrine karşı derece-i inkıyad ve itaatlerini şöyle âli bir üslûpla beyan eder ki: Nasıl bir kumandan-ı âzam, mücahede ve manevra ve ahz-ı asker şubeleri gibi, mücahedeye lâzım işler için iki daireyi teşkil edip açmış. O mücahede, o muamele işi bittikten sonra, o iki daireyi başka işlerde kullanmak ve tebdil ederek istimal etmek için, o kumandan-ı âzam o iki daireye müteveccih olur. O daireler, herbirisi hademeleri lisanıyla veya nutka gelip kendi lisanıyla der ki:

"Ey kumandanım, bir parça mühlet ver ki, eski işlerin ufak tefeklerini, pırtı mırtılarını temizleyip dışarı atayım, sonra teşrif ediniz. İşte, atıp senin emrine hazır duruyoruz. Buyurun, ne yaparsanız yapınız. Senin emrine münkadız. Senin yaptığın işler bütün hak, güzel, maslahattır."

Öyle de, semâvat ve arz, böyle iki daire-i teklif ve tecrübe ve imtihan için açılmıştır. Müddet bittikten sonra, semâvat ve arz, daire-i teklife ait eşyayı emr-i İlâhî ile bertaraf eder, derler: "Yâ Rabbenâ! Buyurun, ne için bizi istihdam edersen et. Hakkımız Sana itaattir. Her yaptığın şey de haktır."

İşte, cümlelerindeki üslûbun haşmetine bak, dikkat et.

Hem meselâ,

6

İşte şu âyetin bahr-i belâgatinden bir katreye işaret için, bir üslûbunu bir temsil aynasında göstereceğiz.

Nasıl bir harb-i umumîde bir kumandan, zaferden sonra, ateş eden bir ordusuna "Ateş kes!" ve hücum eden diğer bir ordusuna "Dur!" der, emreder; o anda ateş kesilir, hücum durur. "İş bitti, istilâ ettik, bayrağımız düşmanın merkezlerinde yüksek kalelerinin başında dikildi. Esfelü's-sâfilîne giden o edepsiz zalimler cezalarını buldular" der.

Aynen öyle de, Padişah-ı Bîmisal, kavm-i Nuh'un mahvı için semâvat ve arza emir vermiş. Vazifelerini yaptıktan sonra, ferman ediyor: "Ey arz, suyunu yut. Ey semâ, dur, işin bitti." Su çekildi. Dağın başında memur-u İlâhînin çadır vazifesini gören gemisi kuruldu. Zalimler cezalarını buldular.

İşte şu üslûbun ulviyetine bak. "Zemin ve gök, iki muti asker gibi emir dinler, itaat ederler" diyor. İşte şu üslûp işaret eder ki, insanın isyanından

Yirmi Beşinci Söz s.167

kâinat kızıyor, semâvat ve arz hiddete geliyorlar. Ve şu işaretle der ki: "Yer ve gök iki muti asker gibi emirlerine bakan bir Zâta isyan edilmez, edilmemeli." Dehşetli bir zecri ifade eder.

İşte, tufan gibi bir hadise-i umumiyeyi bütün netâiciyle, hakaikiyle, birkaç cümlede, îcazlı, i'câzlı, cemalli, icmalli bir tarzda beyan eder. Şu denizin sair katrelerini şu katreye kıyas et.

Şimdi, kelimelerin penceresiyle gösterdiği üslûba bak. Meselâ,
7 [image] deki 8 [image] kelimesine bak, ne kadar lâtif bir üslûbu gösteriyor. Şöyle ki:

Kamerin bir menzili var ki, Süreyya yıldızlarının dairesidir. Kameri, hilâl vaktinde, hurmanın eskimiş beyaz bir dalına teşbih eder. Şu teşbihle, semânın yeşil perdesi arkasında güya bir ağaç bulunuyor gibi, beyaz, sivri, nuranî bir dalı, perdeyi yırtıp, başını çıkarıp, Süreyya o dalın bir salkımı gibi ve sair yıldızlar o gizli hilkat ağacının birer münevver meyvesi olarak, işitenin hayali olan gözüne göstermekle, medar-i maişetlerinin en mühimi hurma ağacı olan sahrânişinlerin nazarında ne kadar münasip, güzel, lâtif, ulvî bir üslûb-u ifade olduğunu, zevkin varsa anlarsın.

Meselâ, On Dokuzuncu Sözün âhirinde ispat edildiği gibi, 9 [image] deki tecrî kelimesi şöyle bir üslûb-u âliye pencere açar. Şöyle ki: Tecrî lâfzıyla, yani "Güneş döner" tabiriyle, kış ve yaz, gece ve gündüzün deveranındaki muntazam tasarrufât-ı kudret-i İlâhiyeyi ihtarla, Sâniin azametini ifham eder ve o mevsimlerin sayfalarında kalem-i kudretin yazdığı mektubat-ı Samedâniyeye nazarı çevirir, Hâlık-ı Zülcelâlin hikmetini ilâm eder.

10 [image] Yani, "lâmba" tabiriyle şöyle bir üslûba pencere açar ki: Şu âlem bir saray; ve içinde olan eşya ise, insana ve zîhayata ihzar edilmiş müzeyyenat ve mat'ûmat ve levazımat olduğunu; ve güneş dahi musahhar bir mumdar olduğunu ihtarla Sâniin haşmetini ve Hâlıkın ihsanını ifham ederek tevhide bir delil gösterir ki, müşriklerin en mühim, en parlak mâbud zannettikleri güneş, musahhar bir lâmba, câmid bir mahlûktur. Demek, sirac tabirinde, Hâlıkın azamet-i rububiyetindeki rahmetini ihtar eder; rahmetin vüs'atindeki ihsanını ifham eder; ve o ifhamda, saltanatının haşmetindeki keremini ihsas eder; ve o ihsasta, vahdâniyeti ilâm eder ve mânen der ki: "Câmid bir sirâc-ı musahhar, hiçbir cihette ibadete lâyık olamaz."

Hem cereyan-ı tecrî tabirinde gece gündüzün, kış ve yazın dönmelerindeki tasarrufât-ı muntazama-i acibeyi ihtar eder ve o ihtarda, rububiyetinde münferid bir Sâniin azamet-i kudretini ifham eder. Demek, şems ve kamer noktalarından beşerin zihnini gece ve gündüz, kış ve yaz sayfalarına çevirir ve o sayfalarda yazılan hâdisâtın satırlarına nazar-ı dikkati celb eder.

Evet, Kur'ân güneşten güneş için bahsetmiyor. Belki, onu ışıklandıran Zât için bahsediyor. Hem güneşin insana lüzumsuz olan mahiyetinden bahsetmiyor. Belki güneşin vazifesinden bahsediyor ki, san'at-ı Rabbâniyenin intizamına bir zemberek ve hilkat-i Rabbâniyenin nizamına bir merkez, hem Nakkaş-ı Ezelînin gece-gündüz ipleriyle dokuduğu eşyadaki san'at-ı Rabbâniyenin insicamına bir mekik vazifesini yapıyor.

Daha sair kelimât-ı Kur'âniyeyi bunlara kıyas edebilirsin. Adeta basit, melûf birer kelime iken, lâtif mânâların definelerine birer anahtar vazifesini görüyor.

İşte, ekseriyetle üslûb-u Kur'ân'ın geçen tarzlarda ulvî ve parlak olduğundandır ki, bazan bir bedevî Arap, birtek [image] kelâma meftun olur, Müslüman olmadan secdeye giderdi. Bir bedevî 11 kelâmını işittiği anda secdeye gitti. Ona dediler: "Müslüman mı oldun?" "Yok," dedi. "Ben şu kelâmın belâgatine secde ediyorum."

DÖRDÜNCÜ NOKTA: Lâfzındaki fesahat-i harikasıdır. Evet, Kur'ân mânen, üslûb-u beyan cihetiyle fevkalâde beliğ olduğu gibi, lâfzında gayet selis bir fesahati vardır. Fesahatin kat'î vücuduna, usandırmaması delildir. Ve fesahatin hikmetine, fenn-i beyan ve maânînin dâhi ulemasının şehadetleri bir burhan-ı bâhirdir.

Evet, binler defa tekrar edilse usandırmıyor. Belki lezzet veriyor. Küçük, basit bir çocuğun hafızasına ağır gelmiyor; hıfzedebilir. En hastalıklı, az bir sözden müteezzî olan bir kulağa nâhoş gelmiyor, hoş geliyor. Sekeratta olanın damağına şerbet gibi oluyor. Zemzeme-i Kur'ân, onun kulağında


25. Söz - s:168-170

Yirmi Beşinci Söz s.168

ve dimağında, aynen ağzında ve damağında mâ-i zemzem gibi leziz geliyor.

Usandırmamasının sırr-ı hikmeti şudur ki: Kur'ân, kulûbe kut ve gıda ve ukule kuvvet ve gınâdır; ve ruha mâ ve ziya ve nüfusa devâ ve şifa olduğundan usandırmaz. Hergün ekmek yeriz, usanmayız. Fakat en güzel bir meyveyi hergün yesek, usandıracak. Demek, Kur'ân hak ve hakikat ve sıdk ve hidayet ve harika bir fesahat olduğundandır ki, usandırmıyor. Daima gençliğini muhafaza ettiği gibi, taravetini, halâvetini de muhafaza ediyor. Hattâ Kureyş'in rüesasından müdakkik bir beliğ, müşrikler tarafından, Kur'ân'ı dinlemek için gitmiş. Dinlemiş, dönmüş, demiş ki: "Şu kelâmın öyle bir halâveti ve tarâveti var ki, kelâm-ı beşere benzemez. Ben şairleri, kâhinleri biliyorum. Bu onların hiç sözlerine benzemez. Olsa olsa, etbâımızı kandırmak için sihir demeliyiz." İşte, Kur'ân-ı Hakîmin en muannid düşmanları bile fesahatinden hayran oluyorlar.

Kur'ân-ı Hakîmin âyetlerinde, kelâmlarında, cümlelerinde fesahatin esbabını izah çok uzun gider. Onun için sözü kısa kesip yalnız nümune olarak bir âyetteki huruf-u hecâiyenin vaziyetiyle hasıl olan bir selâset ve fesahat-i lâfziyeyi ve o vaziyetten parlayan bir lem'a-i i'câzı göstereceğiz. İşte,

1

ilâ âhir. İşte şu âyette bütün huruf-u hecâ mevcuttur. Bak ki, sakil, ağır bütün aksâm-ı huruf beraber olduğu halde selâsetini bozmamış. Belki bir revnak ve muhtelif tellerden mütenasip, mütesanit bir nağme-i fesahat katmış. Hem şu lem'a-i i'câza dikkat et ki, huruf-u hecâdan yâ ile elif en hafif ve birbirine kalb olduğu için, iki kardeş gibi, herbirisi yirmi bir kere tekrarı var. Mim ile nun HAŞİYE 1 birbirinin kardeşi ve birbirinin yerine geçtiği için, herbirisi otuz üçer defa zikredilmiştir. Sin, şin, sad, mahreççe, sıfatça, savtça kardeş oldukları için her biri üç def'a ayn, ğayn kardeş oldukları halde, ayn daha hafif altı defa, ğayn sıkleti için yarısı olarak üç defa zikredilmiştir. Zal, ze, tı, zı mahreççe, sıfatça, sesçe kardeş oldukları için herbirisi ikişer defa, lâm ve elif ile beraber ikisi lâmelif suretinde ittihad ettikleri ve elif, lâmelif suretinde hissesi lâm'ın yarısıdır; onun için lâm kırk iki defa, elif onun yarısı olarak yirmi bir defa zikredilmiştir. Hemze, hâ ile mahreççe kardeş oldukları için hemze HAŞİYE 2 on üç, hâ bir derece daha hafif olduğu için on dört defa, kâf, fe, kaf kardeş oldukları için, kaf'ın bir noktası fazla olduğu için kaf on, fe dokuz, kâf dokuz, bâ dokuz, tâ on iki-tâ'nın derecesi üç olduğu için on iki-defa zikredilmiştir. Râ, lâm'ın kardeşidir; fakat ebced hesabıyla râ iki yüz, lâm otuzdur. Altı derece yukarı çıktığı için altı derece aşağı düşmüştür. Hem râ telâffuzca tekerrür ettiğinden sakil olup yalnız altı defa zikredilmiştir. Dad, se, ha, hı sıkletleri ve bazı cihât-ı münasebat için birer defa zikredilmiştir. Vav hâ'dan ve hemze'den daha hafif ve yâ'dan ve elif'ten daha sakil olduğu için on yedi defa, sakil hemze'den dört derece yukarı, hafif elif'ten dört derece aşağı zikredilmiştir.

İşte şu hurufun bu zikrinde harikulâde bu vaziyet-i muntazama ile ve o münasebet-i hafiye ile ve o güzel intizam ve o dakik ve ince nazım ve insicam ile iki kere iki dört eder derecede gösterir ki, beşer fikrinin haddi değil ki şunu yapabilsin. Tesadüf ise, muhaldir ki ona karışsın. İşte şu vaziyet-i huruftaki intizam-ı acip ve nizam-ı garip, selâset ve fesahat-i lâfziyeye medar olduğu gibi, daha gizli çok hikmetleri bulunabilir. Madem hurufatında böyle intizam gözetilmiş. Elbette kelimelerinde, cümlelerinde, mânâlarında öyle esrarlı bir intizam, öyle envarlı bir insicam gözetilmiş ki, göz görse "Maşaallah," akıl anlasa "Bârekâllah" diyecek.

BEŞİNCİ NOKTA: Beyanındaki beraattir; yani, tefevvuk ve metanet ve haşmettir. Nasıl ki nazmında cezalet, lâfzında fesahat, mânâsında belâgat, üslûbunda bedâat var. Beyanında dahi faik bir beraat vardır. Evet, tergib ve terhib, medih ve zem, ispat ve irşad, ifham ve ifham2 gibi bütün aksâm-ı kelâmiyede ve tabakat-ı hitabiyede beyânât-ı Kur'âniye en yüksek mertebededir. Meselâ:

Makam-ı tergib ve teşvikte hadsiz misallerinden, meselâ Sûre-i 3 [image] de beyanatı,HAŞİYE 3 âb-ı kevser gibi hoş, selsebil çeşmesi gibi

Yirmi Beşinci Söz s.169

selâsetle akar, Cennet meyveleri gibi tatlı, huri libası gibi güzeldir.

Makam-ı terhib ve tehditte pek çok misallerinden, meselâ 4 [image] sûresinin başında, beyanat-ı Kur'âniye ehl-i dalâletin simahında kaynayan rasas gibi, dimağında yakan ateş gibi, damağında yanan zakkum gibi, yüzünde saldıran Cehennem gibi, midesinde acı, dikenli darî gibi tesir eder. Evet, bir zâtın tehdidini gösteren Cehennem gibi bir azap memuru, öfkesinden ve gayzından parçalanmak vaziyetini alması ve 5 [image] söylemesi, söylenmesi, o zâtın terhibi ne derece dehşetli olduğunu gösterir.

Makam-ı medhin binler misallerinden, başında Elhamdü lillâh olan beş sûrede beyanat-ı Kur'âniye güneş gibi parlak,HAŞİYE 4 yıldız gibi ziynetli, semâvat ve zemin gibi haşmetli, melekler gibi sevimli, dünyada yavrulara rahmet gibi şefkatli, âhirette Cennet gibi güzeldir.

Makam-ı zem ve zecirde binler misallerinden, meselâ 6 [image] âyetinde dahi zemmi altı derece zemmeder, gıybetten altı derece şiddetle zecreder. Şöyle ki: Malûmdur, âyetin başındaki hemze, sormak, "âyâ" mânâsındadır. O sormak mânâsı, su gibi, âyetin bütün kelimelerine girer.

İşte, birinci hemze ile der: Âyâ, sual ve cevap mahalli olan aklınız yok mu ki, bu derece çirkin birşeyi anlamıyor?

İkincisi: lâfzıyla der: Âyâ, sevmek, nefret etmek mahalli olan kalbiniz bozulmuş mu ki, en menfur bir işi sever?

Üçüncüsü: kelimesiyle der: Cemaatten hayatını alan hayat-ı içtimaiye ve medeniyetiniz ne olmuş ki, böyle hayatınızı zehirleyen bir ameli kabul eder?

Dördüncüsü: kelâmıyla der: İnsaniyetiniz ne olmuş ki, böyle canavarcasına arkadaşını dişle parçalamayı yapıyorsunuz?

Beşincisi: kelimesiyle der: Hiç rikkat-i cinsiyeniz, hiç sıla-i rahminiz yok mu ki, böyle çok cihetlerle kardeşiniz olan bir mazlumun şahs-ı mânevîsini insafsızca dişliyorsunuz? Hiç aklınız yok mu ki, kendi âzânızı kendi dişinizle divane gibi ısırıyorsunuz?

Altıncısı: kelâmıyla der: Vicdanınız nerede? Fıtratınız bozulmuş mu ki, en muhterem bir halde bir kardeşine karşı, etini yemek gibi en müstekreh bir iş yapılıyor?

Demek, zem ve gıybet, aklen, kalben ve insaniyeten ve vicdanen ve fıtraten ve asabiyeten ve milliyeten mezmumdur. İşte, bak, nasıl ki şu âyet îcazkârâne altı mertebe zemmi zemmetmekle, i'câzkârâne altı derece o cürümden zecreder.

Makam-ı ispatta binler misallerinden, meselâ

7

de, haşri ispat ve istib'âdı izale için öyle bir tarzda beyan eder ki, fevkinde ispat olamaz. Şöyle ki:

Onuncu Sözün Dokuzuncu Hakikatinde, Yirmi İkinci Sözün Beşinci Lem'asında ispat ve izah edildiği gibi, her bahar mevsiminde, ihyâ-yı arz keyfiyetinde, üç yüz bin tarzda haşrin nümunelerini nihayet derecede girift, birbirine karıştırdığı halde nihayet derecede intizam ve temyizle nazar-ı beşere gösteriyor ki, bunları böyle yapan Zâta, haşir ve kıyamet ağır olamaz, der. Hem zeminin sayfasında yüz binler envâı beraber, birbiri içinde, kalem-i kudretiyle hatasız, kusursuz yazmak birtek Vâhid-i Ehadin sikkesi olduğundan, şu âyetle güneş gibi vahdâniyeti ispat etmekle beraber, güneşin tulû ve gurubu gibi kolay ve kat'î, kıyamet ve haşri gösterir. İşte, keyfe lâfzındaki keyfiyet noktasında şu hakikati gösterdiği gibi, çok sûrelerde tafsille zikreder. Meselâ, Sûre-i 8 [image] de öyle parlak ve güzel ve şirin ve yüksek bir beyanla haşri ispat eder ki, baharın gelmesi gibi kat'î bir surette kanaat verir.

İşte, bak: Kâfirlerin, çürümüş kemiklerin dirilmesini inkâr ederek "Bu aciptir, olamaz" demelerine cevaben

Yirmi Beşinci Söz s.170

ilâ âhir, 9 [image] a kadar ferman ediyor. Beyanı su gibi akıyor, yıldızlar gibi parlıyor. Kalbe hurma gibi hem lezzet, hem zevk veriyor, hem rızık oluyor.

Hem makam-ı ispatın en lâtif misallerinden, 10 [image] der. Yani,

"Hikmetli Kur'ân'a kasem ederim, sen resullerdensin." Şu kasem işaret eder ki, risaletin hücceti o derece yakinî ve haktır ki, hakkaniyette makam-ı tâzim ve hürmete çıkmış ki onunla kasem ediliyor. İşte şu işaretle der: "Sen resulsün. Çünkü senin elinde Kur'ân var. Kur'ân ise haktır ve Hakkın kelâmıdır. Çünkü içinde hakikî hikmet, üstünde sikke-i i'câz var."

Hem makam-ı ispatın îcazlı ve i'câzlı misallerinden, şu:

Yani, "İnsan der: Çürümüş kemikleri kim diriltecek? Sen de: Kim onları bidayeten inşa edip hayat vermişse O diriltecek." Onuncu Sözün Dokuzuncu Hakikatinin üçüncü temsilinde tasvir edildiği gibi, bir zat, göz önünde, bir günde yeniden büyük bir orduyu teşkil ettiği halde, biri dese, "Şu zat, efradı istirahat için dağılmış olan bir taburu bir boru ile toplar, tabur nizamı altına getirebilir." Sen, ey insan, desen, "İnanmam"; ne kadar divanece bir inkâr olduğunu bilirsin. Aynen onun gibi, hiçten, yeniden, ordu-misal bütün hayvânat ve sair zîhayatın tabur-misal cesetlerini kemâl-i intizamla ve mizan-ı hikmetle o bedenlerin zerrâtını ve letâifini emr-i kün feyekûn ile kaydedip birleştiren ve her karnda, hattâ her baharda rû-yi zeminde yüz binler ordu-misal zevilhayat envâlarını, taifelerini icad eden bir Zât-ı Kadîr-i Alîm, tabur-misal bir cesedin nizamı altına girmekle birbiriyle tanışmış zerrât-ı esasiye ve ecza-yı asliyeyi bir sayha ile, sur-u İsrafil'in borusuyla nasıl toplayabilir, istib'âd suretinde denilir mi? Denilse, eblehçesine bir divaneliktir.

Makam-ı irşadda beyanat-ı Kur'âniye o derece müessir ve rakiktir ve o derece mûnis ve şefiktir ki, şevk ile ruhu, zevk ile kalbi, aklı merakla ve gözü yaşla doldurur. Binler misallerinden yalnız şu

11

ilâ âhir. Yirminci Sözün Birinci Makamında, üçüncü âyet mebhasinde ispat ve izah edildiği gibi, Benî İsrail'e der: "Mûsâ Aleyhisselâmın asâsı gibi bir mucizesine karşı sert taş, on iki gözünden çeşme gibi yaş akıttığı halde, size ne olmuş ki, Mûsâ Aleyhisselâmın bütün mucizâtına karşı lâkayt kalıp gözünüz kuru, yaşsız, kalbiniz katı, ateşsiz duruyor?" O Sözde şu mânâ-yı irşadî izah edildiği için, oraya havale ederek burada kısa kesiyorum.

Makam-ı ifham ve ilzamda binler misallerinden yalnız şu iki misale bak.

Birinci misal:

12

Yani, "Eğer bir şüpheniz varsa, size yardım edecek, şehadet edecek bütün büyüklerinizi ve taraftarlarınızı çağırınız, birtek sûresine bir nazire yapınız." İşârâtü'l-İ'câz'da izah ve ispat edildiği için, burada yalnız icmâline işaret ederiz. Şöyle ki:

Kur'ân-ı Mu'cizü'l-Beyan diyor:

Ey ins ve cin! Eğer Kur'ân kelâm-ı İlâhî olduğunda şüpheniz varsa, bir beşer kelâmı olduğunu tevehhüm ediyorsanız, haydi, işte meydan, geliniz! Siz dahi ona Muhammedü'l-Emin dediğiniz zat gibi okumak yazmak bilmez, kıraat ve kitabet görmemiş bir ümmîden bu Kur'ân gibi bir kitap getiriniz, yaptırınız.

Bunu yapamazsanız, haydi, ümmî olmasın, en meşhur bir edip, bir âlim olsun.

Bunu da yapamazsanız, haydi, birtek olmasın, bütün büleganız, hutebânız, belki bütün geçmiş beliğlerin güzel eserlerini ve bütün gelecek ediplerin yardımlarını ve ilâhlarınızın himmetlerini beraber alınız, bütün kuvvetinizle çalışınız, şu Kur'ân'a bir nazire yapınız.

Bunu da yapamazsanız, haydi, kabil-i taklit olmayan hakaik-i Kur'âniyeden ve mânevî çok mucizâtından kat-ı nazar, yalnız nazmındaki belâgatine nazire olarak bir eser yapınız.


25. Söz - s:171-173

Yirmi Beşinci Söz s.171

1 [image] ilzamıyla der: Haydi, sizden mânânın doğruluğunu istemiyorum. Müftereyat ve yalanlar ve bâtıl hikâyeler olsun.

Bunu da yapamıyorsunuz. Haydi, bütün Kur'ân kadar olmasın, yalnız [image] on sûresine nazire getiriniz.

Bunu da yapamıyorsunuz. Haydi, birtek sûresine nazire getiriniz.

Bu da çoktur. Haydi, kısa bir sûresine bir nazire ibraz ediniz.

Hattâ, madem bunu da yapmazsanız ve yapamazsınız. Hem bu kadar muhtaç olduğunuz halde-çünkü haysiyet ve namusunuz, izzet ve dininiz, asabiyet ve şerefiniz, can ve malınız, dünya ve âhiretiniz buna nazire getirmekle kurtulabilir. Yoksa dünyada haysiyetsiz, namussuz, dinsiz, şerefsiz, zillet içinde, can ve malınız helâkette mahvolup ve âhirette
2 [image] işaretiyle, Cehennemde haps-i ebedî ile mahkûm ve sanemlerinizle beraber ateşe odunluk edeceksiniz.

Hem madem sekiz mertebe aczinizi anladınız. Elbette sekiz defa, Kur'ân dahi mucize olduğunu bilmekliğiniz gerektir. Ya imana geliniz veyahut susunuz, Cehenneme gidiniz!

İşte, Kur'ân-ı Mu'cizü'l-Beyânın makam-ı ifhamdaki ilzamına bak ve de: Evet, beyan-ı Kur'ân'dan sonra beyan olamaz ve hacet kalmaz.

İkinci misal:

3

İşte, şu âyâtın binler hakikatlerinden yalnız beyan-ı ifhâmiyeye misal için bir hakikatini beyan ederiz. Şöyle ki:

lâfzıyla on beş tabaka istifham-ı inkârî-i taaccübî ile ehl-i dalâletin bütün aksâmını susturur ve şübehâtın bütün menşelerini kapatır. Ehl-i dalâlet için, içine girip saklanacak şeytanî bir delik bırakmıyor, kapatıyor. Altına girip gizlenecek bir perde-i dalâlet bırakmıyor, yırtıyor. Yalanlarından hiçbir yalanı bırakmıyor, başını eziyor. Herbir fıkrada, bir taifenin hülâsa-i fikr-i küfrîlerini ya bir kısa tabirle iptal eder, ya butlanı zahir olduğundan sükûtla butlanını bedâhete havale eder, veya başka âyetlerde tafsilen reddedildiği için burada mücmelen işaret eder.

Meselâ, birinci fıkra 4 [image] âyetine işaret eder. On beşinci fıkra ise
5 [image] âyetine remzeder. Daha sair fıkraları buna kıyas et. Şöyle ki:

Başta diyor: Ahkâm-ı İlâhiyeyi tebliğ et. Sen kâhin değilsin. Zira kâhinin sözleri karışık ve tahminîdir; seninki hak ve yakinîdir. Mecnun olamazsın; düşmanın dahi senin kemâl-i aklına şehadet eder.

Âyâ, acaba muhakemesiz, âmi kâfirler gibi, sana şair mi diyorlar? Senin helâketini mi bekliyorlar? Sen de: "Bekleyiniz, ben de bekliyorum." Senin parlak, büyük hakikatlerin şiirin hayalâtından münezzeh ve tezyinatından müstağnidir.

Yahut, acaba akıllarına güvenen akılsız filozoflar gibi, "Aklımız bize yeter" deyip sana ittibâdan istinkâf mı ederler? Halbuki, akıl ise sana ittibâı emreder. Çünkü bütün dediğin makuldür. Fakat akıl kendi başıyla ona yetişemez.

Yahut inkârlarına sebep, tâği zalimler gibi, Hakka serfuru etmemeleri midir? Halbuki, mütecebbir zalimlerin rüesaları olan Firavunların, Nemrudların akıbetleri malûmdur.

Veyahut yalancı, vicdansız münafıklar gibi, "Kur'ân senin sözlerindir" diye

Yirmi Beşinci Söz s.172

seni itham mı ediyorlar? Halbuki, tâ şimdiye kadar Muhammedü'l-Emin diyerek, içlerinde seni en doğru sözlü biliyorlardı. Demek onların imana niyetleri yoktur. Yoksa Kur'ân'ın âsâr-ı beşeriye içinde bir nazirini bulsunlar.

Veyahut, kâinatı abes ve gayesiz itikad eden felâsife-i abesiyyun gibi, kendilerini başıboş, hikmetsiz, gayesiz, vazifesiz, hâlıksız mı zannediyorlar? Acaba gözleri kör olmuş, görmüyorlar mı ki, kâinat baştan aşağıya kadar hikmetlerle müzeyyen ve gayelerle müsmirdir ve mevcudat, zerrelerden güneşlere kadar vazifelerle muvazzaftır ve evâmir-i İlâhiyeye musahharlardır.

Veyahut, firavunlaşmış maddiyyun gibi, "kendi kendine oluyorlar, kendi kendini besliyorlar, kendilerine lâzım olan herşeyi yaratıyorlar" mı tahayyül ediyorlar ki, imandan, ubudiyetten istinkâf ederler? Demek kendilerini birer hâlık zannederler. Halbuki, birtek şeyin hâlıkı, herbir şeyin hâlıkı olmak lâzım gelir. Demek kibir ve gururları onları nihayet derecede ahmaklaştırmış ki, bir sineğe, bir mikroba karşı mağlûp bir âciz-i mutlakı, bir kadîr-i mutlak zannederler. Madem bu derece akıldan, insaniyetten sukut etmişler. Hayvandan, belki cemâdattan daha aşağıdırlar. Öyleyse bunların inkârlarından müteessir olma. Bunları dahi bir nevi muzır hayvan ve pis maddeler sırasına say. Bakma, ehemmiyet verme.

Veyahut, Hâlıkı inkâr eden fikirsiz, sersem muattıla gibi, Allah'ı inkâr mı ediyorlar ki Kur'ân'ı dinlemiyorlar? Öyleyse, semâvat ve arzın vücutlarını inkâr etsinler; veyahut "Biz halk ettik" desinler, bütün bütün aklın zıvanasından çıkıp divaneliğin hezeyanına girsinler. Çünkü, semâda yıldızları kadar, zeminde çiçekleri kadar berâhin-i tevhid görünüyor, okunuyor. Demek yakîne ve hakka niyetleri yoktur. Yoksa bir harf kâtipsiz olmaz bildikleri halde, nasıl bir harfinde bir kitap yazılan şu kâinat kitabını kâtipsiz zannediyorlar?

Veyahut, Cenâb-ı Hakkın ihtiyarını nefyeden bir kısım hükemâ-yı dâlle gibi ve Berahime gibi, asl-ı nübüvveti mi inkâr ediyorlar, sana iman getirmiyorlar? Öyleyse, bütün mevcudatta görünen ve ihtiyar ve iradeyi gösteren bütün âsâr-ı hikmeti ve gayâtı ve intizâmâtı ve semerâtı ve âsâr-ı rahmet ve inâyâtı ve bütün enbiyanın bütün mucizatlarını inkâr etsinler. Veya "Mahlûkata verilen ihsânâtın hazineleri yanımızda ve elimizdedir" desinler, kabil-i hitap olmadıklarını göstersinler. Sen de onların inkârından müteellim olma; "Allah'ın akılsız hayvanları çoktur" de.

Veyahut, aklı hâkim yapan mütehakkim Mutezile gibi, kendilerini Hâlıkın işlerine rakîb ve müfettiş tahayyül edip Hâlık-ı Zülcelâli mes'ul tutmak mı istiyorlar? Sakın fütur getirme. Öyle hodbinlerin inkârlarından birşey çıkmaz. Sen de aldırma.

Veyahut, cin ve şeytana uyup kehanetfuruşlar, ispritizmacılar gibi, âlem-i gayba başka bir yol mu bulunmuş zannederler? Öyleyse, şeytanlarına kapanan semâvâta, onunla çıkılacak bir merdivenleri mi var tahayyül ediyorlar ki, senin semâvî haberlerini tekzip ederler? Böyle şarlatanların inkârları, hiç hükmündedir.

Veyahut, ukul-ü aşere ve erbâbü'l-envâ namıyla şerikleri itikad eden müşrik felâsife gibi ve yıldızlara ve melâikelere bir nevi ulûhiyet isnad eden Sâbiiyyun gibi, Cenâb-ı Hakka veled nisbet eden mülhid ve dâllinler gibi, Zât-ı Ehad ve Samedin vücub-u vücuduna, vahdetine, samediyetine, istiğna-yı mutlakına zıt olan veledi nisbet ve melâikenin ubudiyetine ve ismetine ve cinsiyetine münafi olan ünûseti isnad mı ederler? Kendilerine şefaatçi mi zannederler ki, sana tâbi olmuyorlar? İnsan gibi mümkin, fâni, beka-yı nev'ine muhtaç ve cismanî ve mütecezzî, tekessüre kabil ve âciz, dünyaperest, yardımcı bir vârise müştak mahlûklar için vasıta-i tekessür ve teâvün ve rabıta-i hayat ve beka olan tenasül, elbette ve elbette vücudu vacip ve daim, bekası ezelî ve ebedî, zâtı cismâniyetten mücerred ve muallâ ve mahiyeti, tecezzî ve tekessürden münezzeh ve müberrâ ve kudreti aczden mukaddes ve bîhemtâ olan Zât-ı Zülcelâle evlât isnad etmek; hem o âciz, mümkin, miskin insanlar dahi beğenmedikleri ve izzet-i mağrurânesine yakıştıramadıkları bir nevi evlât, yani hadsiz kızları isnad etmek öyle bir safsatadır ve öyle bir divanelik hezeyanıdır ki, o fikirde olan heriflerin tekzipleri, inkârları hiçtir. Aldırmamalısın. Herbir sersemin safsatasına, her divanenin hezeyanına kulak verilmez.

Veyahut, hırsa, hıssete alışmış tâği, bâği dünyaperestler gibi, senin tekâlifini ağır mı buluyorlar ki senden kaçıyorlar?

Yirmi Beşinci Söz s.173

Ve bilmiyorlar mı ki, sen ecrini, ücretini yalnız Allah'tan istiyorsun? Ve onlara Cenâb-ı Hak tarafından verilen maldan hem bereket, hem fakirlerin haset ve beddualarından kurtulmak için, ya ondan veya kırktan birisini kendi fakirlerine vermek ağır birşey midir ki, emr-i zekâtı ağır görüp İslâmiyetten çekiniyorlar? Bunların tekzipleri ehemmiyetsiz olmakla beraber, hakları tokattır, cevap vermek değil!

Veyahut, gayb-âşinâlık dâvâ eden Budeîler gibi ve umur-u gaybiyeye dair tahminlerini yakîn tahayyül eden akılfuruşlar gibi, senin gaybî haberlerini beğenmiyorlar mı? Gaybî kitapları mı var ki senin gaybî kitabını kabul etmiyorlar? Öyleyse, vahye mazhar resullerden başka kimseye açılmayan ve kendi başıyla ona girmeye kimsenin haddi olmayan âlem-i gayb kendi yanlarında hazır, açık tahayyül edip ondan malûmat alarak yazıyorlar hülyasında bulunuyorlar. Böyle haddinden hadsiz tecavüz etmiş mağrur hodfuruşların tekzipleri sana fütur vermesin. Zira az bir zamanda senin hakikatlerin onların hülyalarını zirüzeber edecek.

Veyahut, fıtratları bozulmuş, vicdanları çürümüş şarlatan münafıklar, dessas zındıklar gibi, ellerine geçmeyen hidayetten halkları aldatıp çevirmek, hile edip döndürmek mi istiyorlar ki, sana karşı kâh kâhin, kâh mecnun, kâh sâhir deyip, kendileri dahi inanmadıkları halde başkalarını inandırmak mı istiyorlar? Böyle hilebaz şarlatanları insan sayıp desiselerinden, inkârlarından müteessir olarak fütur getirme. Belki daha ziyade gayret et. Çünkü onlar kendi nefislerine hile ederler, kendilerine zarar ederler. Ve onların fenalıkta muvaffakiyetleri muvakkattir ve istidraçtır, bir mekr-i İlâhîdir.

Veyahut, hâlık-ı hayır ve hâlık-ı şer namıyla ayrı ayrı iki ilâh tevehhüm eden Mecusîler gibi ve ayrı ayrı esbaba bir nevi ulûhiyet veren ve onları kendilerine birer nokta-i istinad tahayyül eden esbabperestler, sanemperestler gibi, başka ilâhlara dayanıp sana muâraza mı ederler? Senden istiğna mı ediyorlar? Demek [image] hükmünce, şu bütün kâinatta gündüz gibi görünen bu intizam-ı ekmeli, bu insicam-ı ecmeli, kör olup görmüyorlar. Halbuki bir köyde iki müdür, bir şehirde iki vali, bir memlekette iki padişah bulunsa, intizam zirüzeber olur ve insicam hercümerce düşer. Halbuki, sinek kanadından, tâ semâvat kandillerine kadar, o derece ince bir intizam gözetilmiş ki, sinek kanadı kadar şirke yer bırakılmamış. Madem bunlar bu derece hilâf-ı akıl ve hikmet ve münâfi-i his ve bedâhet hareket ediyorlar; onların tekzipleri seni tezkirden vazgeçirmesin.

İşte, silsile-i hakaik olan şu âyâtın yüzer cevherlerinden, yalnız ifham ve ilzama dair birtek cevher-i beyanîsini icmâlen beyan ettik. Eğer iktidarım olsaydı, birkaç cevherlerini daha gösterseydim, "Şu âyetler tek başıyla bir mucizedir" sen dahi diyecektin.

Amma ifham ve talimdeki beyanat-ı Kur'âniye o kadar harikadır, o derece letafetli ve selâsetlidir; en basit bir âmi, en derin bir hakikati onun beyanından kolayca tefehhüm eder. Evet, Kur'ân-ı Mu'cizü'l-Beyan çok hakaik-i gamızayı, nazar-ı umumîyi okşayacak, hiss-i âmmeyi rencide etmeyecek, fikr-i avâmı taciz edip yormayacak bir surette, basitâne ve zahirâne söylüyor, ders veriyor. Nasıl bir çocukla konuşulsa, çocukça tabirat istimal edilir. Öyle de,

denilen mütekellim üslûbunda muhatabın derecesine sözüyle nüzul edip öyle konuşan esâlib-i Kur'âniye, en mütebahhir hükemanın fikirleriyle yetişemediği hakaik-i gamıza-ı İlâhiye ve esrar-ı Rabbâniyeyi müteşabihat suretinde bir kısım teşbihat ve temsilâtla en ümmî bir âmiye ifham eder. Meselâ
6 [image] bir temsil ile, rububiyet-i İlâhiyeyi saltanat misalinde; ve âlemin tedbirinde mertebe-i rububiyetini, bir sultanın taht-ı saltanatında durup icra-yı hükûmet ettiği gibi bir misalde gösteriyor.

Evet, Kur'ân, bu kâinat Hâlık-ı Zülcelâlinin kelâmı olarak rububiyetinin mertebe-i âzamından çıkarak, umum mertebeler üstüne gelerek, o mertebelere çıkanları irşad ederek, yetmiş bin perdelerden geçerek, o perdelere bakıp tenvir ederek, fehim ve zekâca muhtelif binler tabaka muhataplara feyzini dağıtıp ve nurunu neşrederek, kabiliyetçe ayrı ayrı asırlar, karnlar üzerinde yaşamış ve bu kadar mebzuliyetle mânâlarını ortaya saçmış olduğu halde, kemâl-i şebâbetinden, gençliğinden zerre kadar zayi etmeyerek, gayet taravette, nihayet letafette kalarak, gayet suhuletli bir tarzda, sehl-i mümteni bir surette, her âmiye anlayışlı ders verdiği gibi, aynı derste, aynı sözlerle,


25. Söz - s:174-176

Yirmi Beşinci Söz s.174

fehimleri muhtelif ve dereceleri mütebayin pek çok tabakalara dahi ders verip ikna eden, işbâ eden bir kitab-ı muciznümânın hangi tarafına dikkat edilse, elbette bir lem'a-i i'câz görülebilir.

Elhasıl: Nasıl Elhamdü lillâh gibi bir lâfz-ı Kur'ânî okunduğu zaman, dağın kulağı olan mağarasını doldurduğu gibi, aynı lâfız, sineğin küçücük kulakçığına da tamamen yerleşir. Aynen öyle de, Kur'ân'ın mânâları, dağ gibi akılları işbâ ettiği gibi, sinek gibi küçücük, basit akılları dahi aynı sözlerle talim eder, tatmin eder. Zira Kur'ân bütün ins ve cinnin bütün tabakalarını imana davet eder. Hem umumuna imanın ulûmunu talim eder, ispat eder. Öyleyse, avâmın en ümmîsi, havassın en ehassına omuz omuza, diz dize verip beraber ders-i Kur'ânîyi dinleyip istifade edecekler. Demek Kur'ân-ı Kerîm öyle bir mâide-i semâviyedir ki, binler muhtelif tabakada olan efkâr ve ukul ve kulûb ve ervah, o sofradan gıdalarını buluyorlar, müştehiyâtını alıyorlar, arzuları yerine gelir. Hattâ pek çok kapıları kapalı kalıp istikbalde geleceklere bırakılmıştır.

Şu makama misal istersen, bütün Kur'ân baştan nihayete kadar bu makamın misalleridir. Evet, bütün müçtehidîn ve sıddıkîn ve hükema-i İslâmiye ve muhakkıkîn ve ulema-i usulü'l-fıkıh ve mütekellimîn ve evliya-i ârifîn ve aktâb-ı âşıkîn ve müdakkikîn-i ulema ve avâm-ı Müslimin gibi Kur'ân'ın tilmizleri ve dersini dinleyenleri müttefikan diyorlar ki, "Dersimizi güzelce anlıyoruz." Elhasıl, sair makamlar gibi, ifham ve talim makamında dahi Kur'ân'ın lemeât-ı i'câzı parlıyor.

İKİNCİ ŞUA

Kur'ân'ın câmiiyet-i harikulâdesidir. Şu Şuanın Beş Lem'ası var.

BİRİNCİ LEM'A: Lâfzındaki câmiiyettir. Elbette, evvelki Sözlerde, hem bu Sözde zikrolunan âyetlerden, şu câmiiyet âşikâre görünüyor. Evet,

1( [image] )

olan hadisin işaret ettiği gibi, elfâz-ı Kur'âniye öyle bir tarzda vaz edilmiş ki, herbir kelâmın, hattâ herbir kelimenin, hattâ herbir harfin, hattâ bazan bir sükûnun çok vücuhu bulunuyor, herbir muhatabına ayrı ayrı bir kapıdan hissesini verir.

Meselâ 2 [image] yani "Dağları zemininize kazık ve direk yaptım" bir kelâmdır.

Bir âminin şu kelâmdan hissesi: Zahiren yere çakılmış kazıklar gibi görünen dağları görür, onlardaki menâfiini ve nimetlerini düşünür, Hâlıkına şükreder.

Bir şairin bu kelâmdan hissesi: Zemin, bir taban; ve kubbe-i semâ, üstünde konulmuş yeşil ve elektrik lâmbalarıyla süslenmiş bir muhteşem çadır; ufkî bir daire suretinde ve semânın etekleri başında görünen dağları, o çadırın kazıkları misalinde tahayyül eder, Sâni-i Zülcelâline hayretkârâne perestiş eder.

Hayme-nîşin bir edibin bu kelâmdan nasibi: Zeminin yüzünü bir çöl ve sahrâ, dağların silsilelerini pek kesretle ve çok muhtelif bedevî çadırları gibi, güya tabaka-i türabiye yüksek direkler üstünde atılmış, o direklerin sivri başları o perde-i türabiyeyi yukarıya kaldırmış, birbirine bakar, pek çok muhtelif mahlûkatın meskeni olarak tasavvur eder. O büyük, azametli mahlûkları böyle yeryüzünde çadırlar misilli kolayca kuran ve koyan Fâtır-ı Zülcelâline karşı secde-i hayret eder.

Coğrafyacı bir edibin o kelâmdan kısmeti: Küre-i zemin, bahr-i muhit-i havaîde veya esirîde yüzen bir sefine; ve dağları, o sefinenin üstünde tesbit ve muvazene için çakılmış kazıklar ve direkler şeklinde tefekkür eder. O koca küre-i zemini muntazam bir gemi gibi yapıp, bizleri içine koyup aktâr-ı âlemde gezdiren Kadîr-i Zülkemâle karşı [image] der.

Medeniyet ve heyet-i içtimaiyenin mütehassıs bir hakîminin bu kelâmdan hissesi: Zemini bir hane; ve o hane hayatının direği, hayat-ı hayvaniye; ve hayat-ı hayvaniye direği, şerâit-i hayat olan su, hava ve topraktır. Su ve hava ve toprağın direği ve kazığı dağlardır. Zira dağlar suyun mahzeni, havanın tarağı (gazat-ı muzırrayı tersip edip havayı tasfiye eder) ve toprağın hâmisi (bataklıktan ve denizin istilâsından muhafaza eder) ve sair levâzımât-ı hayat-ı insaniyenin hazinesi olarak fehmeder. Şu koca dağları şu suretle hane-i hayatımız olan zemine direk yapan ve maişetimize hazinedar tayin eden Sâni-i Zü'l-Celâl-i ve'l-İkrâma, kemâl-i tazimle hamd ü senâ eder.

Hikmet-i tabiiyenin bir filozofunun şu kelâmdan nasibi şudur ki: Küre-i zeminin karnında bazı inkılâbat ve imtizâcâtın neticesi olarak hasıl olan zelzele ve ihtizâzâtı, dağların zuhuruyla sükûnet bulduğu ve medar ve mihverindeki istikrarına ve

Yirmi Beşinci Söz s.175

zelzelenin irticâcıyla medar-ı senevîsinden çıkmamasına sebep, dağların hurucu olduğunu ve zeminin hiddeti ve gazabı, dağların menâfiziyle teneffüs etmekle sükûnet ettiğini fehmeder, tamamen imana gelir, "Elhikmetü lillâh" der.

Meselâ 3 [image] daki [image] kelimesi, tetkikat-ı felsefe ile âlûde olmayan bir âlime, o kelime şöyle ifham eder ki: Semâ berrak, bulutsuz, zemin kuru ve hayatsız, tevellüde gayr-ı kabil bir halde iken semâyı yağmurla, zemini hazravatla fethedip, bir nevi izdivaç ve telkih suretinde bütün zîhayatları o sudan halk etmek, öyle bir Kadîr-i Zülcelâlin işidir ki, rû-yi zemin Onun küçük bir bostanı ve semânın yüz örtüsü olan bulutlar Onun bostanında bir süngerdir anlar, azamet-i kudretine secde eder.

Ve muhakkik bir hakîme, o kelime şöyle ifham eder ki: Bidâyet-i hilkatte semâ ve arz şekilsiz birer küme ve menfaatsiz birer yaş hamur, veledsiz, mahlûkatsız, toplu birer madde iken, Fâtır-ı Hakîm onları fetih ve bast edip güzel bir şekil, menfaattar birer suret, ziynetli ve kesretli mahlûkata menşe etmiştir anlar, vüs'at-i hikmetine karşı hayran olur.

Yeni zamanın filozofuna şu kelime şöyle ifham eder ki: Manzume-i şemsiyeyi teşkil eden küremiz, sair seyyareler, bidâyette güneşle mümteziç olarak, açılmamış bir hamur şeklinde iken, Kadîr-i Kayyûm o hamuru açıp, o seyyareleri birer birer yerlerine yerleştirerek, güneşi orada bırakıp zeminimizi buraya getirerek, zemine toprak sererek, semâ canibinden yağmur yağdırarak, güneşten ziya serptirerek dünyayı şenlendirip bizleri içine koymuştur anlar, başını tabiat bataklığından çıkarır, "Âmentü Billâhi'l-Vâhidi'l-Ehad" der.

Meselâ, 4 [image] daki lâm, hem kendi mânâsını, hem fî mânâsını, hem ilâ mânâsını ifade eder. İşte, [image] in lâm'ı, avâm o lâm'ı ilâ mânâsında görüp fehmeder ki, size nisbeten ışık verici, ısındırıcı, müteharrik bir lâmba olan güneş, elbette birgün seyri bitecek, mahall-i kararına yetişecek, size faydası dokunmayacak bir suret alacaktır anlar. O da, Hâlık-ı Zülcelâlin güneşe bağladığı büyük nimetleri düşünerek, "Sübhânallah, Elhamdü lillâh" der.

Ve âlime dahi, o lâm'ı ilâ mânâsında gösterir. Fakat güneşi yalnız bir lâmba değil, belki bahar ve yaz tezgâhında dokunan mensucat-ı Rabbâniyenin bir mekiği, gece gündüz sayfalarında yazılan mektubat-ı Samedâniyenin mürekkebi, nur bir hokkası suretinde tasavvur ederek, güneşin cereyan-ı surîsi, alâmet olduğu ve işaret ettiği intizâmât-ı âlemi düşündürerek Sâni-i Hakîmin san'atına "Mâşaallah" ve hikmetine "Bârekâllah" diyerek secdeye kapanır.

Ve kozmoğrafyacı bir filozofa, lâm'ı fî mânâsında şöyle ifham eder ki: Güneş, kendi merkezinde ve mihveri üzerinde zemberekvâri bir cereyanla manzumesini emr-i İlâhî ile tanzim edip tahrik eder. Şöyle bir saat-i kübrâyı halk edip tanzim eden Sâni-i Zülcelâline karşı kemâl-i hayret ve istihsanla "El-azametü lillâh ve'l-kudretü lillâh" der, felsefeyi atar, hikmet-i Kur'âniyeye girer.

Ve dikkatli bir hakîme, şu lâm'ı, hem illet mânâsında, hem zarfiyet mânâsında tutturup şöyle ifham eder ki: Sâni-i Hakîm, işlerine esbab-ı zahiriyeyi perde ettiğinden, cazibe-i umumiye namında bir kanun-u İlâhîsiyle, sapan taşları gibi, seyyareleri güneşle bağlamış; ve o cazibeyle muhtelif, fakat muntazam hareketle o seyyareleri daire-i hikmetinde döndürüyor; ve o cazibeyi tevlit için, güneşin kendi merkezinde hareketini zahirî bir sebep etmiş. Demek, [image] mânâsı,

yani, kendi müstekarrı içinde manzumesinin istikrarı ve nizamı için hareket ediyor. Çünkü, hareket harareti, hararet kuvveti, kuvvet cazibeyi zahiren tevlit eder gibi bir âdet-i İlâhiye, bir kanun-u Rabbânîdir. İşte, şu hakîm, böyle bir hikmeti Kur'ân'ın bir harfinden fehmettiği zaman, "Elhamdü lillâh, Kur'ân'dadır hak, hikmet; felsefeyi beş paraya saymam" der.

Ve şairâne bir fikir ve kalb sahibine, şu lâm'dan ve istikrar'dan şöyle bir mânâ fehmine gelir ki: Güneş nuranî bir ağaçtır, seyyareler onun müteharrik meyveleri. Ağaçların hilâfına olarak, güneş silkinir, tâ o meyveler düşmesin. Eğer silkinmezse düşüp dağılacaklar. Hem tahayyül edebilir ki, şems meczup bir serzâkirdir. Halka-i zikrin merkezinde cezbeli bir zikir eder ve ettirir. Bir risalede şu mânâya dair şöyle demiştim:

Evet, güneş bir meyvedardır; silkinir, tâ düşmesin seyyar olan yemişleri.

Eğer sükûtuyla sükûnet eylese, cezbe kaçar, ağlar fezada muntazam meczupları.

Yirmi Beşinci Söz s.176

Hem meselâ, 5 [image] da bir sükût var, bir ıtlak var. Neye zafer bulacaklarını tayin etmemiş, tâ herkes istediğini içinde bulabilsin. Sözü az söyler, tâ uzun olsun. Çünkü, bir kısım muhatabın maksadı ateşten kurtulmaktır. Bir kısmı yalnız Cenneti düşünür. Bir kısım, saadet-i ebediyeyi arzu eder. Bir kısım, yalnız rıza-i İlâhîyi rica eder. Bir kısım, rüyet-i İlâhiyeyi gaye-i emel bilir. Ve hâkezâ, bunun gibi pek çok yerlerde, Kur'ân sözü mutlak bırakır, tâ âmm olsun. Hazfeder, tâ çok mânâları ifade etsin. Kısa keser, tâ herkesin hissesi bulunsun. İşte, [image] der, neye felâh bulacaklarını tayin etmiyor. Güya o sükûtla der: "Ey Müslümanlar, müjde size! Ey müttakî, sen Cehennemden felâh bulursun. Ey salih, sen Cennete felâh bulursun. Ey ârif, sen rıza-i İlâhîye nail olursun. Ey âşık, sen rüyete mazhar olursun." Ve hâkezâ...

İşte, Kur'ân, câmiiyet-i lâfziye cihetiyle, kelâmdan, kelimeden, huruftan ve ve sükûttan, herbirisinin binler misallerinden yalnız nümune olarak birer misal getirdik. Âyeti ve kıssatı bunlara kıyas edersin.

Meselâ, 6 [image] âyeti, o kadar vücuhu var ve o derece merâtibi var ki, bütün tabakat-ı evliya, bütün sülûklerinde ve mertebelerinde şu âyete ihtiyaçlarını görüp, ondan kendi mertebesine lâyık bir gıda-yı mânevî, bir taze mânâ almışlar. Çünkü Allah bir ism-i câmi olduğundan, Esmâ-i Hüsnâ adedince tevhidler, içinde bulunur.

ve hâkezâ.

Hem meselâ, kasas-ı Kur'âniyeden kıssa-i Mûsâ Aleyhisselâm, adeta Asâ-yı Mûsâ Aleyhisselâm gibi, binler faydaları var. O kıssada, hem Peygamber Aleyhissalâtü Vesselâmı teskin ve tesellî, hem küffarı tehdit, hem münafıkları takbih, hem Yahudileri tevbih gibi çok makasıdı, pek çok vücuhu vardır. Onun için sûrelerde tekrar edilmiştir. Her yerde bütün maksatları ifade ile beraber, yalnız birisi maksud-u bizzat olur, diğerleri ona tâbi kalırlar.

Eğer desen: "Geçmiş misallerdeki bütün mânâları, nasıl bileceğiz ki Kur'ân onları irade etmiş ve işaret ediyor?"

Elcevap: Madem Kur'ân bir hutbe-i ezeliyedir. Hem muhtelif, tabaka tabaka olarak, asırlar üzerinde ve arkasında oturup dizilmiş bütün benî Âdeme hitap ediyor, ders veriyor. Elbette o muhtelif ifhâma göre müteaddit mânâları derc edip irade edecektir ve iradesine emareleri vaz edecektir.

Evet, İşârâtü'l-İ'câz'da, şuradaki mânâlar misilli kelimât-ı Kur'âniyenin müteaddit mânâlarını ilm-i sarf ve nahvin kaideleriyle ve ilm-i beyan ve fenn-i maânînin düsturlarıyla, fenn-i belâgatin kanunlarıyla ispat edilmiştir. Bununla beraber, ulûm-u Arabiyece sahih ve usul-ü diniyece hak olmak şartıyla ve fenn-i maânîce makbul ve ilm-i beyanca münasip ve belâgatçe müstahsen olan bütün vücuh ve maânî, ehl-i içtihad ve ehl-i tefsir ve ehl-i usulü'd-din ve ehl-i usulü'l-fıkhın icmâıyla ve ihtilâflarının şehadetiyle, Kur'ân'ın mânâlarındandırlar. O mânâlara, derecelerine göre birer emare vaz etmiştir: ya lâfziyedir, ya mâneviyedir. O mâneviye ise, ya siyak veya sibak-ı kelâmdan veya başka âyetten birer emare, o mânâya işaret eder. Bir kısmı yirmi ve otuz ve kırk ve altmış, hattâ seksen cilt olarak muhakkikler tarafından yazılan yüz binler tefsirler, Kur'ân'ın câmiiyet ve harikiyet-i lâfziyesine kat'î bir burhan-ı bâhirdir. Her ne ise, biz şu Sözde herbir mânâya delâlet eden emareyi kanunuyla, kaidesiyle göstersek söz çok uzanır. Onun için kısa kesip kısmen İşârâtü'l-İ'câz'a havale ederiz.

İKİNCİ LEM'A: Mânâsındaki câmiiyet-i harikadır. Evet, Kur'ân, bütün müçtehidlerin me'hazlarını, bütün âriflerin mezaklarını, bütün vâsılların meşreplerini, bütün kâmillerin mesleklerini, bütün muhakkiklerin mezheplerini, mânâsının hazinesinden ihsan etmekle beraber, daima onlara rehber ve terakkiyatlarında her vakit onlara mürşid olup, o tükenmez hazinesinden onların yollarına neşr-i envar ettiği bütün onlarca musaddaktır ve müttefekun aleyhtir.

ÜÇÜNCÜ LEM'A: İlmindeki câmiiyet-i harikadır. Evet, Kur'ân, şeriatin müteaddit ve çok ilimlerini, hakikatin mütenevvi ve kesretli ilimlerini, tarikatin muhtelif ve hadsiz ilimlerini, kendi ilminin denizinden akıttığı gibi, daire-i mümkinâtın hakikî hikmetini ve daire-i vücubun ulûm-u hakikiyesini ve daire-i âhiretin maarif-i gamızasını, o denizinden muntazaman ve kesretle akıtıyor. Şu Lem'aya misal getirilse bir cilt yazmak lâzım gelir. Öyleyse, yalnız nümune olarak şu yirmi beş adet Sözleri gösteriyoruz. Evet, bütün yirmi beş adet


25. Söz - s:177-179

Yirmi Beşinci Söz s.177

Sözlerin doğru hakikatleri, Kur'ân'ın bahr-i ilminden ancak yirmi beş katredir. O Sözlerde kusur varsa, benim fehm-i kàsırıma aittir.

DÖRDÜNCÜ LEM'A: Mebâhisindeki câmiiyet-i harikadır. Evet, insan ve insanın vazifesi, kâinat ve Hâlık-ı Kâinatın, arz ve semâvâtın, dünya ve âhiretin, mazi ve müstakbelin, ezel ve ebedin mebâhis-i külliyelerini cem etmekle beraber, nutfeden halk etmek, tâ kabre girinceye kadar; yemek, yatmak âdâbından tut, tâ kaza ve kader mebhaslerine kadar; altı gün hilkat-i âlemden tut, tâ 1 [image] kasemleriyle işaret olunan rüzgârların esmesindeki vazifelerine kadar;

2 [image] 3

işârâtıyla, insanın kalbine ve iradesine müdahalesinden tut, tâ 4 [image] yani bütün semâvâtı bir kabzasında tutmasına kadar; 5 [image] zeminin çiçek ve üzüm ve hurmasından tut, tâ 6 [image] ile ifade ettiği hakikat-i acibeye kadar; ve semânın
7 [image] hâletindeki vaziyetinden tut, tâ duhanla inşikakına ve yıldızlarının düşüp hadsiz fezada dağılmasına kadar; ve dünyanın imtihan için açılmasından, tâ kapanmasına kadar; ve âhiretin birinci menzili olan kabirden, sonra berzahtan, haşirden, köprüden tut, tâ Cennete, tâ saadet-i ebediyeye kadar; mazi zamanının vukuatından, Hazret-i Âdem'in hilkat-i cesedinden, iki oğlunun kavgasından tâ tufana, tâ kavm-i Firavunun garkına, tâ ekser enbiyanın mühim hâdisâtına kadar; ve 8 [image] işaret ettiği hadise-i ezeliyeden tut, tâ

9 [image] ifade ettiği vakıa-i ebediyeye kadar bütün mebâhis-i esasiyeyi ve mühimmeyi öyle bir tarzda beyan eder ki, o beyan, bütün kâinatı bir saray gibi idare eden; ve dünyayı ve âhireti iki oda gibi açıp kapayan; ve zemin bir bahçe, ve semâ, misbahlarıyla süslendirilmiş bir dam gibi tasarruf eden; ve mazi ve müstakbel, bir gece ve gündüz gibi nazarına karşı hazır iki sayfa hükmünde temâşâ eden; ve ezel ve ebed, dün ve bugün gibi silsile-i şuûnâtın iki tarafı birleşmiş, ittisal peydâ etmiş bir surette, bir zaman-ı hazır gibi onlara bakan bir Zât-ı Zülcelâle yakışır bir tarz-ı beyandır.

Nasıl bir usta, bina ettiği ve idare ettiği iki haneden bahseder, programını ve işlerinin liste ve fihristesini yapar. Kur'ân dahi, şu kâinatı yapan ve idare eden ve işlerinin listesini ve fihristesini, tabir caizse programını yazan, gösteren bir Zâtın beyanına yakışır bir tarzdadır. Hiçbir cihetle eser-i tasannu ve tekellüf görünmüyor. Hiçbir şaibe-i taklit veya başkasının hesabına ve onun yerinde kendini farz edip konuşmuş gibi bir hud'anın emaresi olmadığı gibi, bütün ciddiyetiyle, bütün saffetiyle, bütün hulûsuyla, sâfi, berrak, parlak beyanı, nasıl gündüzün ziyası "Güneşten geldim" der, Kur'ân dahi "Ben Hâlık-ı Âlemin beyanıyım ve kelâmıyım" der.

Evet, şu dünyayı antika san'atlarla süslendiren ve lezzetli nimetlerle dolduran ve san'atperverâne ve nimetperverâne, şu derece san'atının acibeleriyle, şu derece kıymettar nimetlerini dünyanın yüzüne serpen, sıravâri tanzim eden ve zeminin yüzünde seren, güzelce dizen bir Sâni, bir Mün'imden başka, şu velvele-i takdir ve istihsanla ve zemzeme-i hamd ve şükranla dünyayı dolduran ve zemini bir zikirhane, bir mescit, bir temâşâgâh-ı san'at-ı İlâhiyeye çeviren Kur'ân-ı Mu'cizü'l-Beyan kime yakışır ve kimin kelâmı olabilir? Ondan başka kim ona sahip çıkabilir? Ondan başka kimin sözü olabilir? Dünyayı ışıklandıran ziya, güneşten başka hangi şeye yakışır? Tılsım-ı kâinatı keşfedip âlemi ışıklandıran beyan-ı Kur'ân, Şems-i Ezelîden başka kimin nuru olabilir? Kimin haddine düşmüş ki ona nazire getirsin, onun taklidini yapsın?

Elhak, bu dünyayı san'atlarıyla ziynetlendiren bir San'atkârın, san'atını istihsan eden insanla konuşmaması muhaldir. Madem ki yapar ve bilir; elbette konuşur. Madem konuşur; elbette konuşmasına yakışan Kur'ân'dır. Bir çiçeğin tanziminden

Yirmi Beşinci Söz s.178

lâkayt kalmayan bir Mâlikü'l-Mülk, bütün mülkünü velveleye veren bir kelâma karşı nasıl lâkayt kalır? Hiç başkasına mal edip hiçe indirir mi?

BEŞİNCİ LEM'A: Kur'ân'ın üslûp ve îcâzındaki câmiiyet-i harikadır. Bunda Beş Işık var.

BİRİNCİ IŞIK: Üslûb-u Kur'ân'ın o kadar acip bir cem'iyeti var ki, birtek sûre, kâinatı içine alan bahr-i muhit-i Kur'ânîyi içine alır. Birtek âyet, o sûrenin hazinesini içine alır. Âyetlerin çoğu, herbirisi birer küçük sûre; sûrelerin çoğu, herbirisi birer küçük Kur'ân'dır.

İşte şu i'cazkârâne îcazdan, büyük bir lütf-u irşaddır ve güzel bir teshildir. Çünkü herkes, her vakit Kur'ân'a muhtaç olduğu halde, ya gabavetinden veya başka esbaba binaen, her vakit bütün Kur'ân'ı okumayan veyahut okumaya vakit ve fırsat bulamayan adamlar Kur'ân'dan mahrum kalmamak için, herbir sûre birer küçük Kur'ân hükmüne, hattâ herbir uzun âyet birer kısa sûre makamına geçer. Hattâ Kur'ân Fâtiha'da, Fâtiha dahi Besmelede münderiç olduğuna ehl-i keşif müttefiktirler. Şu hakikate burhan ise, ehl-i tahkikin icmâıdır.

İKİNCİ IŞIK: Âyât-ı Kur'âniye, emir ve nehiy, vaad ve vaîd, tergib ve terhib, zecir ve irşad, kasas ve emsal, ahkâm ve maarif-i İlâhiye ve ulûm-u kevniye ve kavânin ve şerâit-i hayat-ı şahsiye ve hayat-ı içtimaiye ve hayat-ı kalbiye ve hayat-ı mâneviye ve hayat-ı uhreviye gibi umum tabakat-ı kelâmiye ve maarif-i hakikiye ve hâcât-ı beşeriyeye delâlâtıyla, işârâtıyla câmi olmakla beraber [image], yani, "İstediğin herşey için, Kur'ân'dan ne istersen al" ifade ettiği mânâ, o derece doğruluğuyla makbul olmuş ki, ehl-i hakikat mabeyninde durub-u emsal sırasına geçmiştir. Âyât-ı Kur'âniyede öyle bir câmiiyet var ki, her derde deva, her hacete gıda olabilir. Evet, öyle olmak lâzım gelir. Çünkü, daima terakkiyatta kat-ı merâtip eden bütün tabakat-ı ehl-i kemâlin rehber-i mutlakı, elbette şu hâsiyete mâlik olması elzemdir.

ÜÇÜNCÜ IŞIK: Kur'ân'ın i'cazkârâne îcâzıdır. Kâh olur ki, uzun bir silsilenin iki tarafını öyle bir tarzda zikreder ki, güzelce silsileyi gösterir. Hem kâh olur ki, bir kelimenin içine sarihan, işareten, remzen, imâen bir dâvânın çok burhanlarını derc eder.

Meselâ,

10

de, âyât ve delâil-i vahdâniyet silsilesini teşkil eden silsile-i hilkat-i kâinatın mebde ve müntehâsını zikirle o ikinci silsileyi gösterir, birinci silsileyi okutturuyor.

Evet, bir Sâni-i Hakîme şehadet eden sahâif-i âlemin birinci derecesi, semâvat ve arzın asl-ı hilkatleridir. Sonra gökleri yıldızlarıyla tezyin ile zeminin zîhayatlarla şenlendirilmesi, sonra güneş ve ayın teshiriyle mevsimlerin değişmesi, sonra gece ve gündüzün ihtilâf ve deveranı içindeki silsile-i şuûnattır. Daha gele gele, tâ kesretin en ziyade intişar ettiği mahal olan simaların ve seslerin hususiyetlerine ve imtiyazlarına ve teşahhuslarına kadar... Madem ki en ziyade intizamdan uzak kalan ve tesadüfün karışmasına maruz olan fertlerin simalarındaki teşahhusatta hayret verici bir intizam-ı hakîmâne bulunsa, üzerinde gayet san'atkâr bir Hakîmin kalemi işlediği gösterilse, elbette intizamları zahir olan sair sayfalar kendi kendine anlaşılır, Nakkaşını gösterir. Hem madem koca semâvat ve arzın asl-ı hilkatinde eser-i san'at ve hikmet görünüyor. Elbette kâinat sarayının binasında temel taşı olarak gökleri ve zemini hikmetle koyan bir Sâniin, sair eczalarında eser-i san'atı, nakş-ı hikmeti pek çok zahirdir. İşte şu âyet, hafîyi izhar, zahirîyi ihfâ ederek gayet güzel bir îcaz yapmış.

Elhak,

11

den tut, tâ

12

e kadar altı defa 13 [image] ile başlayan silsile-i berâhin, bir silsile-i cevahirdir, bir silsile-i nurdur, bir silsile-i i'cazdır, bir silsile-i îcâz-ı i'câzîdir. Kalb istiyor ki, şu definelerde gizli olan elmasları göstereyim. Fakat, ne yapayım, makam kaldırmıyor. Başka vakte talik edip o kapıyı şimdi açmıyorum.

Hem meselâ, 14

kelâmıyla [image] kelimesi ortalarında şunlar var:

15

Yirmi Beşinci Söz s.179

Demek beş cümleyi bir cümlede icmal edip îcaz ettiği halde vuzuhu ihlâl etmemiş, fehmi işkâl etmemiş.

Hem meselâ 16 [image] insan-ı âsi "Çürümüş kemikleri kim diriltecek?" diye meydan okur gibi inkârına karşı Kur'ân der: "Kim bidâyeten yaratmışsa O diriltecek. O yaratan Zât ise, herbir şeyi herbir keyfiyette bilir. Hem size yeşil ağaçtan ateş çıkaran bir Zât, çürümüş kemiğe hayat verebilir."

İşte şu kelâm, diriltmek dâvâsına müteaddit cihetlerle bakar, ispat eder.

Evvelâ, insana karşı ettiği silsile-i ihsânâtı şu kelâmıyla başlar, tahrik eder, hatıra getirir. Başka âyetlerde tafsil ettiği için kısa keser, akla havale eder. Yani, size ağaçtan meyveyi ve ateşi ve ottan erzakı ve hububu ve topraktan hububâtı ve nebâtâtı verdiği gibi, zemini size hoş, herbir erzakınız içinde konulmuş bir beşik ve âlemi güzel ve bütün levâzımâtınız içinde bulunur bir saray yapan bir Zâttan kaçıp, başıboş kalıp, ademe gidip saklanılmaz. Vazifesiz olup, kabre girip uyandırılmamak üzere rahat yatamazsınız.

Sonra, o dâvânın bir deliline işaret eder.

kelimesiyle remzen der: Ey haşri inkâr eden adam! Ağaçlara bak. Kışta ölmüş kemikler gibi hadsiz ağaçları baharda dirilten, yeşillendiren, hattâ herbir ağaçta yaprak ve çiçek ve meyve cihetiyle üç haşrin nümunelerini gösteren bir Zâta karşı inkâr ile, istib'âd ile kudretine meydan okunmaz.

Sonra bir delile daha işaret eder, der: Size ağaç gibi kesif, sakil, karanlıklı bir maddeden ateş gibi lâtif, hafif, nuranî bir maddeyi çıkaran bir Zâttan, odun gibi kemiklere ateş gibi bir hayat ve nur gibi bir şuur vermeyi nasıl istib'âd ediyorsunuz?

Sonra bir delile daha tasrih eder, der ki: Bedevîler için kibrit yerine ateş çıkaran meşhur ağacın, yeşilken iki dalı birbirine sürüldüğü vakit ateşi yaratan ve rutubetiyle yeşil ve hararetiyle kuru gibi iki zıt tabiatı cem edip onu buna menşe etmekle herbir şey, hattâ anâsır-ı asliye ve tabâyi-i esasiye Onun emrine bakar, Onun kuvvetiyle hareket eder, hiçbirisi başıboş olup tabiatıyla hareket etmediğini gösteren bir Zâttan, topraktan yapılan ve sonra toprağa dönen insanı topraktan yeniden çıkarması istib'âd edilmez. İsyan ile Ona meydan okunmaz.

Sonra, Hazret-i Mûsâ Aleyhisselâmın şecere-i meşhuresini hatıra getirmekle, "Şu dâvâ-yı Ahmediye Aleyhissalâtü Vesselâm, Mûsâ Aleyhisselâmın dahi dâvâsıdır," enbiyanın ittifakına hafî bir ima edip şu kelimenin îcâzına bir letafet daha katar.

DÖRDÜNCÜ IŞIK: Îcâz-ı Kur'ânî o derece câmi ve hârıktır, dikkat edilse görünüyor ki, bazan bir denizi bir ibrikte gösteriyor gibi pek geniş ve çok uzun ve küllî düsturları ve umumî kanunları, basit ve âmi fehimlere merhameten, basit bir cüz'üyle, hususî bir hadise ile gösteriyor. Binler misallerinden yalnız iki misaline işaret ederiz.

Birinci misal: Yirminci Sözün Birinci Makamında tafsilen beyan olunan üç âyettir ki, şahs-ı Âdem'e talim-i esmâ ünvanıyla, nev-i benî Âdeme ilham olunan bütün ulûm ve fünunun talimini ifade eder. Ve Âdem'e melâikenin secde etmesi ve şeytanın etmemesi hadisesiyle, nev-i insana semekten meleğe kadar ekser mevcudat musahhar olduğu gibi, yılandan şeytana kadar muzır mahlûkatın dahi ona itaat etmeyip düşmanlık ettiğini ifade ediyor.

Hem kavm-i Mûsâ (a.s.) bir bakarayı, bir ineği kesmekle Mısır bakarperestliğinden alınan ve "icl" hadisesinde tesirini gösteren bir bakarperestlik mefkûresinin Mûsâ Aleyhisselâmın bıçağıyla kesildiğini ifade ediyor.

Hem taştan su çıkması, çay akması ve dağılıp yuvarlanması ünvanıyla, tabaka-i türabiye altında olan taş tabakası, su damarlarına hazinedarlık ve toprağa analık ettiğini ifade ediyor.

İkinci misal: Kur'ân'da çok tekrar edilen kıssa-i Mûsâ Aleyhisselâmın cümleleri ve cüzleridir ki, herbir cümlesi, hattâ herbir cüz'ü, bir düstur-u küllînin ucu olarak gösterilmiş ve o düsturu ifade ediyor.

Meselâ, 17 [image] Firavun vezirine emreder ki, "Bana yüksek bir kule yap; semâvâtın halini rasat edip bakacağım: Semânın gidişatından, acaba Mûsâ'nın (a.s.) dâvâ ettiği gibi semâda tasarruf eden bir ilâh var mıdır?" İşte, [image] kelimesiyle ve şu cüz'î hadiseyle, dağsız bir çölde olduğundan dağları arzulayan ve Hâlıkı tanımadığından tabiatperest olup rububiyet dâvâ eden ve âsâr-ı ceberutlarını göstermekle ibka-yı nam eden, şöhretperest olup dağ-misal meşhur


25. Söz - s:180-182

Yirmi Beşinci Söz s.180

ehramları bina eden ve sihir ve tenasuha kail olup cenazelerini mumya edip dağ misilli mezarlarda muhafaza eden Mısır Firavunlarının an'anesinde hükümfermâ bir düstur-u acibi ifade eder.

Meselâ, 1 [image] gark olan Firavuna der: "Bugün senin gark olan cesedine necat vereceğim" ünvanıyla, umum Firavunların, tenasuh fikrine binaen, cenazelerini mumyalamakla maziden alıp müstakbeldeki ensâl-i âtiyenin temâşâgâhına göndermek olan mevt-âlûd, ibretnümâ bir düstur-u hayatiyelerini ifade etmekle beraber, şu asr-ı âhirde, o gark olan Firavunun aynı cesedi olarak keşfolunan bir beden, o mahall-i gark denizinden sahile atıldığı gibi, zamanın denizinden asırların mevceleri üstünde şu asır sahiline atılacağını, mucizâne bir işaret-i gaybiye ifade eder.

Meselâ, 2 [image] Benî İsrail'in oğullarının kesilip kadın ve kızlarını hayatta bırakmak, bir Firavun zamanında yapılan bir hadise ünvanıyla, Yahudi milletinin ekser memleketlerde her asırda maruz olduğu müteaddit katliamları, kadın ve kızları hayat-ı beşeriye-i sefihânede oynadıkları rolü ifade eder.

3

4

5

6

7

Yahudilere müteveccih şu iki hükm-ü Kur'ânî, o milletin hayat-ı içtimaiye-i insaniyede dolap hilesiyle çevirdikleri şu iki müthiş düstur-u umumîyi tazammun eder ki, hayat-ı içtimaiye-i beşeriyeyi sarsan ve sa'y ve ameli sermaye ile mübareze ettirip fukarayı zenginlerle çarpıştıran muzaaf ribâ yapıp bankaları tesise sebebiyet veren ve hile ve hud'a ile cem-i mal eden o millet olduğu gibi; mahrum kaldıkları ve daima zulmünü gördükleri hükûmetlerden ve galiplerden intikamlarını almak için her çeşit fesat komitelerine karışan ve her nevi ihtilâle parmak karıştıran yine o millet olduğunu ifade ediyor.

Meselâ, 8 [image] "Eğer doğru iseniz mevti isteyiniz. Hiç istemeyeceksiniz." İşte, meclis-i Nebevîde, küçük bir cemaatin, cüz'î bir hadise ünvanıyla, milel-i insaniye içinde hırs-ı hayat ve havf-ı mematla en meşhur olan millet-i Yehudun tâ kıyamete kadar lisan-ı halleri mevti istemeyeceğini ve hayat hırsını bırakmayacağını ifade eder.

Meselâ, 9 [image] şu ünvanla, o milletin mukadderât-ı istikbaliyesini umumî bir surette ifade eder. İşte, şu milletin seciyelerinde ve mukadderatında münderiç olan şöyle müthiş desatir içindir ki, Kur'ân onlara karşı pek şiddetli davranıyor, dehşetli sille-i tedip vuruyor.

İşte, şu misallerden, kıssa-i Mûsâ Aleyhisselâm ve Benî İsrail'in sair cüzlerini ve sair kıssalarını bu kıssaya kıyas et. Şimdi şu Dördüncü Işıktaki i'câzî lem'a-i îcaz gibi, Kur'ân'ın basit kelimatlarının ve cüz'î mebhaslarının arkalarında pek çok lemeât-ı i'câziye vardır. Ârife işaret yeter.

BEŞİNCİ IŞIK: Kur'ân'ın makasıd ve mesâil, maânî ve esâlib ve letâif ve mehâsin cihetiyle câmiiyet-i harikasıdır. Evet, Kur'ân-ı Mu'cizü'l-Beyânın sûrelerine ve âyetlerine ve hususan sûrelerin fâtihalarına, âyetlerin mebde ve maktalarına dikkat edilse görünüyor ki, belâgatlerin bütün envâını, fezâil-i kelâmiyenin bütün aksâmını, ulvî üslûpların bütün esnâfını, mehâsin-i ahlâkiyenin bütün efradını, ulûm-u kevniyenin bütün fezlekelerini, maarif-i İlâhiyenin bütün fihristelerini, hayat-ı şahsiye ve içtimaiye-i beşeriyenin bütün nâfi düsturlarını ve hikmet-i âliye-i kâinatın bütün nuranî kanunlarını cem etmekle beraber, hiçbir müşevveşiyet eseri görünmüyor. Elhak, o kadar ecnâs-ı muhtelifeyi bir yerde toplayıp bir münakaşa, bir karışık çıkmamak, kahhar bir nizam-ı i'câzînin işi olabilir.

Elhak, bütün bu câmiiyet içinde şu intizamla beraber, geçmiş yirmi dört Sözlerde izah ve ispat edildiği gibi, cehl-i mürekkebin menşei olan âdiyat perdelerini keskin beyanatıyla yırtmak, âdet

Yirmi Beşinci Söz s.181

perdeleri altında gizli olan harikulâdeleri çıkarıp göstermek ve dalâletin menbaı olan tabiat tâğutunu burhanın elmas kılıcıyla parçalamak ve gaflet uykusunun kalın tabakalarını ra'd-misal sayhalarıyla dağıtmak ve felsefe-i beşeriyeyi ve hikmet-i insaniyeyi âciz bırakan kâinatın tılsım-ı muğlâkını ve hilkat-i âlemin muammâ-yı acibesini fetih ve keşfetmek, elbette hakikat-bîn ve gayb-âşinâ ve hidayet-bahş ve haknümâ olan Kur'ân gibi bir mucizekârın harikulâde işleridir.

Evet, Kur'ân'ın âyetlerine insafla dikkat edilse görünüyor ki, sair kitaplar gibi bir iki maksadı takip eden tedricî bir fikrin silsilesine benzemiyor. Belki, def'î ve âni bir tavrı var. Ve ilka olunuyor bir gidişatı var. Ve beraber gelen herbir taifesi, müstakil olarak uzak bir yerden ve gayet ciddî ve ehemmiyetli bir muhaberenin tek tek, kısa kısa bir surette geldiğinin nişanı var. Evet, kâinatın Hâlıkından başka kim var ki, bu derece kâinat ve Hâlık-ı Kâinatla ciddî alâkadar bir muhabereyi yapabilsin? Hadsiz derece haddinden çıkıp Hâlık-ı Zülcelâli kendi keyfiyle söyleştirsin, kâinatı doğru olarak konuştursun?

Evet, Kur'ân'da Kâinat Sâniinin pek ciddî ve hakikî ve ulvî ve hak olarak konuşması ve konuşturması görünüyor; taklidi ima edecek hiçbir emare bulunmuyor. O söyler ve söylettirir. Farz-ı muhal olarak, Müseylime gibi hadsiz derece haddinden çıkıp taklitkârâne o izzet ve ceberut sahibi olan Hâlık-ı Zülcelâlini kendi fikriyle konuşturup ve kâinatı onunla konuştursa, elbette binler taklit emareleri ve binler sahtekârlık alâmetleri bulunacaktır. Çünkü en pest bir halinde en yüksek tavrı takınanların her hâleti taklitçiliğini gösterir.

İşte şu hakikati kasemle ilân eden

10

ya bak, dikkat et.

ÜÇÜNCÜ ŞUA

Kur'ân-ı Mu'cizü'l-Beyânın ihbârât-ı gaybiyesi ve her asırda şebâbiyetini muhafaza etmesi ve her tabaka insana muvafık gelmesiyle hasıl olan i'cazdır. Şu Şuaın Üç Cilvesi var.

BİRİNCİ CİLVE: İhbârât-ı gaybiyesidir. Şu Cilvenin Üç Şavkı var.

BİRİNCİ ŞAVK: Maziye ait ihbârât-ı gaybiyesidir. Evet, Kur'ân-ı Hakîm, bil'ittifak, ümmî ve emin bir zâtın lisanıyla, zaman-ı Âdem'den tâ Asr-ı Saadete kadar, enbiyaların mühim hâlâtını ve ehemmiyetli vukuatını öyle bir tarzda zikrediyor ki, Tevrat ve İncil gibi kitapların tasdiki altında gayet kuvvet ve ciddiyetle ihbar ediyor. Kütüb-ü sâlifenin ittifak ettikleri noktalarda muvafakat etmiştir. İhtilâf ettikleri bahislerde, musahhihâne, hakikat-i vakıayı faslediyor. Demek, Kur'ân'ın nazar-ı gayb-bînîsi, o kütüb-ü sâlifenin umumunun fevkinde ahvâl-i maziyeyi görüyor ki, ittifakî meselelerde musaddıkane onları tezkiye ediyor, ihtilâfî meselelerde musahhihâne onlara faysal oluyor. Halbuki, Kur'ân'ın vukuat ve ahvâl-i maziyeye dair ihbârâtı aklî bir iş değil ki akılla ihbar edilsin. Belki semâa mütevakkıf nakildir. Nakil ise, kıraat ve kitabet ehline mahsustur. Dost ve düşmanın ittifakıyla kıraatsiz, kitabetsiz, emanetle maruf, ümmî lâkabıyla mevsuf bir zâta nüzul ediyor.

Hem o ahvâl-i maziyeyi öyle bir surette ihbar eder ki, bütün o ahvâli görür gibi bahseder. Çünkü, uzun bir hadisenin ukde-i hayatiyesini ve ruhunu alır, maksadına mukaddime yapar. Demek, Kur'ân'daki fezlekeler, hülâsalar gösteriyor ki, bu hülâsa ve fezlekeyi gösteren, bütün maziyi bütün ahvâliyle görüyor. Zira bir zâtın bir fende veya bir san'atta mütehassıs olduğu, hülâsalı bir sözle, fezlekeli bir san'atçıkla, o şahısların maharet ve melekelerini gösterdiği gibi, Kur'ân'da zikrolunan vukuatın hülâsaları ve ruhları gösteriyor ki, onları söyleyen, bütün vukuatı ihata etmiş, görüyor, tabiri caizse bir maharet-i fevkalâde ile ihbar ediyor.

İKİNCİ ŞAVK: İstikbale ait ihbârât-ı gaybiyesidir. Şu kısım ihbârâtın çok envâı var. Birinci kısım hususîdir. Bir kısım, ehl-i keşif ve velâyete mahsustur. Meselâ, Muhyiddin-i Arabî

11 [image] Sûresinde pek çok ihbârât-ı gaybiyeyi bulmuştur. İmam-ı Rabbânî, sûrelerin başındaki mukattaât-ı hurufla çok muamelât-ı gaybiyenin işaretlerini ve ihbârâtını görmüştür ve hâkezâ... Ulema-yı bâtın için, Kur'ân baştan başa ihbârât-ı gaybiye nev'indendir. Biz ise, umuma ait olacak bir kısmına işaret edeceğiz. Bunun da pek çok tabakatı var; yalnız bir tabakadan bahsedeceğiz.

Yirmi Beşinci Söz s.182

İşte, Kur'ân-ı Hakîm, Resul-i Ekrem Aleyhissalâtü Vesselâma der:HAŞİYE

12

13

14

15

16

17

18

19

20

21

22

23

24

25

gibi çok âyâtın ifade ettiği ihbârât-ı gaybiyedir ki, aynen doğru olarak çıkmıştır. İşte, pek çok itirâzat ve tenkidâta maruz ve en küçük bir hatasından dolayı dâvâsını kaybedecek bir zâtın lisanından böyle tereddütsüz, kemâl-i ciddiyet ve emniyetle ve kuvvetli bir vüsuku ihsas eden bir tarzda böyle ihbârât-ı gaybiye, kat'iyen gösterir ki, o zât, Üstad-ı Ezelîsinden ders alıyor, sonra söylüyor.

ÜÇÜNCÜ ŞAVK: Hakaik-ı İlâhiyeye ve hakaik-ı kevniyeye ve umur-u uhreviyeye dair ihbârât-ı gaybiyesidir. Evet, Kur'ân'ın hakaik-ı İlâhiyeye dair beyanatı ve tılsım-ı kâinatı fethedip ve hilkat-i âlemin muammâsını açan beyanat-ı kevniyesi, ihbârât-ı gaybiyenin en mühimmidir. Çünkü, o hakaik-ı gaybiyeyi, hadsiz dalâlet yolları içinde istikametle onları gidip bulmak, akl-ı beşerin kârı değildir ve olamaz. Beşerin en dâhi hükemaları o mesâilin en küçüğüne akıllarıyla yetişmediği malûmdur.

Hem Kur'ân gösterdiği o hakaik-ı İlâhiye ve o hakaik-ı kevniyeyi beyandan sonra ve safayı kalb ve tezkiye-i nefisten sonra ve ruhun terakkiyatından ve aklın tekemmülünden sonra beşerin ukulü "Sadakte" deyip o hakaikı kabul eder, Kur'ân'a "Bârekâllah" der. Bu kısmın, kısmen On Birinci Sözde izah ve ispatı geçmiştir; tekrara hacet kalmamıştır.

Amma ahvâl-i uhreviye ve berzahiye ise, çendan akl-ı beşer kendi başıyla yetişemiyor, göremiyor. Fakat, Kur'ân'ın gösterdiği yollarla, onları görmek derecesinde ispat ediyor. Onuncu Sözde, Kur'ân'ın şu ihbârât-ı gaybiyesi ne derece doğru ve


25. Söz - s:183-185

Yirmi Beşinci Söz s.183

hak olduğu izah ve ispat edilmiştir. Ona müracaat et.

İKİNCİ CİLVE: Kur'ân'ın şebâbetidir. Her asırda taze nazil oluyor gibi, tazeliğini, gençliğini muhafaza ediyor. Evet, Kur'ân, bir hutbe-i ezeliye olarak, umum asırlardaki umum tabakat-ı beşeriyeye birden hitap ettiği için, öyle daimî bir şebâbeti bulunmak lâzımdır. Hem de öyle görülmüş ve görünüyor. Hattâ, efkârca muhtelif ve istidatça mütebayin asırlardan, her asra göre, güya o asra mahsus gibi bakar, baktırır ve ders verir.

Beşerin âsâr ve kanunları, beşer gibi ihtiyar oluyor, değişiyor, tebdil ediliyor. Fakat Kur'ân'ın hükümleri ve kanunları o kadar sabit ve rasihtir ki, asırlar geçtikçe daha ziyade kuvvetini gösteriyor. Evet, en ziyade kendine güvenen ve Kur'ân'ın sözlerine karşı kulağını kapayan şu asr-ı hazır ve şu asrın ehl-i kitap insanları, Kur'ân'ın "Yâ ehle'l-kitab, yâ ehle'l-kitab!" hitab-ı mürşidânesine o kadar muhtaçtır ki, güya o hitap doğrudan doğruya şu asra müteveccihtir ve "Yâ ehle'l-kitab" lâfzı, "Yâ ehle'l-mekteb" mânâsını dahi tazammun eder; bütün şiddetiyle, bütün şebâbetiyle,
1 [image] sayhasını âlemin aktârına savuruyor.

Meselâ, şahıslar, cemaatler muârazasından âciz kaldıkları Kur'ân'a karşı, bütün nev-i beşerin ve belki cinnîlerin de netice-i efkârları olan medeniyet-i hazıra, Kur'ân'a karşı muâraza vaziyetini almıştır; i'câz-ı Kur'ân'a karşı, sihirleriyle muâraza ediyor. Şimdi, şu müthiş yeni muârazacıya karşı, i'câz-ı Kur'ân'ı, [image] âyetinin dâvâsını ispat etmek için, medeniyetin muâraza suretiyle vaz ettiği esâsâtı ve desâtirini, esâsât-ı Kur'âniye ile karşılaştıracağız.

Birinci derecede: Birinci Sözden tâ Yirmi Beşinci Söze kadar olan muvazeneler ve mizanlar ve o Sözlerin hakikatleri ve başları olan âyetler, iki kere iki dört eder derecesinde, medeniyete karşı Kur'ân'ın i'câzını ve galebesini ispat eder.

İkinci derecede: On İkinci Sözde ispat edildiği gibi, bir kısım düsturlarını hülâsa etmektir.

İşte, medeniyet-i hazıra, felsefesiyle hayat-ı içtimaiye-i beşeriyede nokta-i istinadı "kuvvet" kabul eder. Hedefi "menfaat" bilir. Düstur-u hayatı "cidal" tanır. Cemaatlerin rabıtasını "unsuriyet ve menfi milliyet" bilir. Gayesi, hevesât-ı nefsaniyeyi tatmin ve hâcât-ı beşeriyeyi tezyid etmek için bazı "lehviyattır."

Halbuki, kuvvetin şe'ni, tecavüzdür. Menfaatin şe'ni, her arzuya kâfi gelmediğinden, üstünde boğuşmaktır. Düstur-u cidâlin şe'ni, çarpışmaktır. Unsuriyetin şe'ni, başkasını yutmakla beslenmek olduğundan, tecavüzdür. İşte, şu medeniyetin şu düsturlarındandır ki, bütün mehâsiniyle beraber, beşerin yüzde ancak yirmisine bir nevi surî saadet verip seksenini rahatsızlığa, sefalete atmıştır.

Amma hikmet-i Kur'âniye ise, nokta-i istinadı, kuvvet yerine "hakkı" kabul eder. Gayede, menfaat yerine "fazilet ve rıza-i İlâhîyi" kabul eder. Hayatta, düstur-u cidal yerine, "düstur-u teavünü" esas tutar. Cemaatlerin rabıtalarında, unsuriyet ve milliyet yerine, "rabıta-i dinî ve sınıfî ve vatanî" kabul eder. Gayâtı, hevesât-ı nefsaniyenin nâmeşru tecavüzâtına sed çekip ruhu maâliyâta teşvik ve hissiyat-ı ulviyesini tatmin etmektir ve insanı kemâlât-ı insaniyeye sevk edip insan etmektir.

Hakkın şe'ni ise ittifaktır. Faziletin şe'ni, tesanüddür. Teavünün şe'ni, birbirinin imdadına yetişmektir. Dinin şe'ni, uhuvvettir, incizaptır. Nefs-i emmâreyi gemlemekle bağlamak, ruhu kemâlâta kamçılamakla serbest bırakmanın şe'ni, saadet-i dâreyndir. İşte, medeniyet-i hazıra, edyân-ı sâbıka-i semâviyeden, bahusus Kur'ân'ın irşâdâtından aldığı mehâsinle beraber, Kur'ân'a karşı böyle hakikat nazarında mağlûp düşmüştür.

Üçüncü derece: Binler mesâilinden, yalnız nümune olarak üç dört meseleyi göstereceğiz. Evet, Kur'ân'ın düsturları, kanunları, ezelden geldiğinden, ebede gidecektir. Medeniyetin kanunları gibi ihtiyar olup ölüme mahkûm değildir. Daima gençtir, kuvvetlidir.

Meselâ, medeniyetin bütün cem'iyât-ı hayriyeleriyle, bütün cebbârâne şedit inzibat ve nizâmatlarıyla, bütün ahlâkî terbiyegâhlarıyla, Kur'ân-ı Hakîmin iki meselesine karşı muâraza edemeyip mağlûp düşmüşlerdir.

Meselâ 2

3 [image] Kur'ân'ın bu galebe-i i'cazkârânesini bir mukaddime ile beyan edeceğiz. Şöyle ki:

Yirmi Beşinci Söz s.184

İşârâtü'l-İ'câz'da ispat edildiği gibi, bütün ihtilâlât-ı beşeriyenin madeni bir kelime olduğu gibi, bütün ahlâk-ı seyyienin menbaı dahi bir kelimedir.

Birinci kelime: "Ben tok olayım; başkası açlıktan ölse bana ne!"

İkinci kelime: "Sen çalış, ben yiyeyim."

Evet, hayat-ı içtimaiye-i beşeriyede havas ve avam, yani zenginler ve fakirler, muvazeneleriyle rahatla yaşarlar. O muvazenenin esası ise, havas tabakasında merhamet ve şefkat, aşağısında hürmet ve itaattir. Şimdi, birinci kelime havas tabakasını zulme, ahlâksızlığa, merhametsizliğe sevk etmiştir. İkinci kelime avâmı kine, hasede, mübarezeye sevk edip rahat-ı beşeriyeyi birkaç asırdır selb ettiği gibi, şu asırda sa'y, sermaye ile mübareze neticesi, herkesçe malûm olan Avrupa hâdisât-ı azîmesi meydana geldi.

İşte, medeniyet, bütün cem'iyât-ı hayriye ile ve ahlâkî mektepleriyle ve şedit inzibat ve nizâmâtıyla beşerin o iki tabakasını musalâha edemediği gibi, hayat-ı beşerin iki müthiş yarasını tedavi edememiştir. Kur'ân, birinci kelimeyi, esasından "vücub-u zekât" ile kal' eder, tedavi eder. İkinci kelimenin esasını "hurmet-i ribâ" ile kal' edip tedavi eder. Evet, âyet-i Kur'âniye âlem kapısında durup ribâya "Yasaktır" der. "Kavga kapısını kapamak için ribâ kapısını kapayınız" diyerek insanlara ferman eder, şakirtlerine "Girmeyiniz" emreder.

İkinci esas: Medeniyet, taaddüd-ü ezvâcı kabul etmiyor; Kur'ân'ın o hükmünü, kendine muhalif-i hikmet ve maslahat-ı beşeriyeye münâfi telâkki eder.

Evet, eğer izdivaçtaki hikmet, yalnız kazâ-yı şehvet olsa, taaddüt bilâkis olmalı. Halbuki, hattâ bütün hayvânâtın şehadetiyle ve izdivac eden nebâtâtın tasdikiyle sabittir ki, izdivacın hikmeti ve gayesi, tenasüldür. Kazâ-yı şehvet lezzeti ise, o vazifeyi gördürmek için rahmet tarafından verilen bir ücret-i cüz'iyedir. Madem hikmeten, hakikaten, izdivaç nesil içindir, nev'in bekası içindir. Elbette, bir senede yalnız bir defa tevellüde kabil ve ayın yalnız yarısında kabil-i telâkkuh olan ve elli senede ye'se düşen bir kadın, ekserî vakitte tâ yüz seneye kadar kabil-i telkih bir erkeğe kâfi gelmediğinden, medeniyet pek çok fahişehâneleri kabul etmeye mecburdur.

Üçüncü esas: Muhakemesiz medeniyet, Kur'ân kadına sülüs verdiği için âyeti4 tenkit eder. Halbuki, hayat-ı içtimaiyede ekser ahkâm ekseriyet itibarıyla olduğundan, ekseriyet itibarıyla bir kadın, kendini himaye edecek birisini bulur. Erkek ise, ona yük olacak ve nafakasını ona bırakacak birisiyle teşrik-i mesai etmeye mecbur olur. İşte, bu surette, bir kadın pederinden yarısını alsa, kocası noksaniyetini temin eder. Erkek pederinden iki parça alsa, bir parçasını tezevvüç ettiği kadının idaresine verecek; kızkardeşine müsavi gelir. İşte adalet-i Kur'âniye böyle iktiza eder, böyle hükmetmiştir.HAŞİYE 1

Dördüncü esas: Sanemperestliği şiddetle Kur'ân men ettiği gibi, sanemperestliğin bir nevi taklidi olan suretperestliği de men eder. Medeniyet ise, suretleri kendi mehâsininden sayıp Kur'ân'a muâraza etmek istemiş. Halbuki, gölgeli, gölgesiz suretler, ya bir zulm-ü mütehaccir veya bir riyâ-yı mütecessid veya bir heves-i mütecessimdir ki, beşeri zulme ve riyâya ve hevâya, hevesi kamçılayıp teşvik eder.

Hem Kur'ân, merhameten, kadınların hürmetini muhafaza için, hayâ perdesini takmasını emreder-tâ hevesât-ı rezilenin ayağı altında, o şefkat madenleri zillet çekmesinler; âlet-i hevesat, ehemmiyetsiz bir metâ hükmüne geçmesinler.HAŞİYE 2 Medeniyet ise, kadınları yuvalarından çıkarıp, perdelerini yırtıp, beşeri de baştan çıkarmıştır. Halbuki, aile hayatı, kadın-erkek mabeyninde mütekabil hürmet ve muhabbetle devam eder. Halbuki, açık saçıklık, samimî hürmet ve muhabbeti izale edip ailevî hayatı zehirlemiştir. Hususan suretperestlik, ahlâkı fena halde sarstığı ve sukut-u ruha sebebiyet verdiği şununla anlaşılır:

Nasıl ki, merhume ve rahmete muhtaç bir güzel kadın cenazesine nazar-ı şehvet ve hevesle bakmak, ne kadar ahlâkı tahrip eder. Öyle de, ölmüş kadınların suretlerine veyahut sağ kadınların küçük cenazeleri hükmünde olan suretlerine hevesperverâne bakmak, derinden derine hissiyât-ı ulviye-i insaniyeyi sarsar, tahrip eder.

Yirmi Beşinci Söz s.185

İşte, şu üç misal gibi binler mesâil-i Kur'âniyenin herbirisi, saadet-i beşeriyeyi dünyada temine hizmet etmekle beraber, hayat-ı ebediyesine de hizmet eder. Sair meseleleri, mezkûr meselelere kıyas edebilirsin.

Nasıl medeniyet-i hazıra Kur'ân'ın hayat-ı içtimaiye-i beşere ait olan düsturlarına karşı mağlûp olup Kur'ân'ın i'câz-ı mânevîsine karşı hakikat noktasında iflâs eder. Öyle de, medeniyetin ruhu olan felsefe-i Avrupa ve hikmet-i beşeriyeyi, hikmet-i Kur'ân'la yirmi beş adet Sözlerde mizanlarla iki hikmetin muvazenesinde, hikmet-i felsefiye âcize ve hikmet-i Kur'âniyenin mucize olduğu kat'iyetle ispat edilmiştir. Nasıl ki, On Birinci ve On İkinci Sözlerde hikmet-i felsefiyenin aczi ve iflâsı ve hikmet-i Kur'âniyenin i'câzı ve gınâsı ispat edilmiştir; müracaat edebilirsin.

Hem nasıl medeniyet-i hazıra, hikmet-i Kur'ân'ın ilmî ve amelî i'câzına karşı mağlûp oluyor. Öyle de, medeniyetin edebiyat ve belâgati de, Kur'ân'ın edep ve belâgatine karşı nisbeti, öksüz bir yetimin muzlim bir hüzünle ümitsiz ağlayışı, hem süflî bir vaziyette sarhoş bir ayyaşın velvele-i gınâsının (şarkı demektir) nisbeti ile, ulvî bir âşığın muvakkat bir iftiraktan müştakane, ümitkârâne bir hüzünle gınâsı (şarkısı), hem zafer veya harbe ve ulvî fedakârlıklara sevk etmek için teşvikkârâne kasâid-i vataniyeye nisbeti gibidir. Çünkü edeb ve belâgat, tesir-i üslûp itibarıyla ya hüzün verir, ya neş'e verir.

Hüzün ise iki kısımdır: Ya fakdü'l-ahbaptan gelir, yani ahbapsızlıktan, sahipsizlikten gelen karanlıklı bir hüzündür ki, dalâlet-âlûd, tabiatperest, gaflet-pîşe olan medeniyetin edebiyatının verdiği hüzündür. İkinci hüzün firaku'l-ahbaptan gelir; yani ahbap var, firakında müştakane bir hüzün verir. İşte şu hüzün, hidayet-edâ, nurefşan Kur'ân'ın verdiği hüzündür.

Amma neş'e ise, o da iki kısımdır: Birisi nefsi hevesâtına teşvik eder. O da tiyatrocu, sinemacı, romancı medeniyetin edebiyatının şe'nidir. İkinci neş'e, nefsi susturup ruhu, kalbi, aklı, sırrı maâliyâta, vatan-ı aslîlerine, makarr-ı ebedîlerine, ahbab-ı uhrevîlerine yetişmek için lâtif ve edebli, masumâne bir teşviktir ki, o da Cennet ve saadet-i ebediyeye ve rüyet-i cemâlullaha beşeri sevk eden ve şevke getiren Kur'ân-ı Mu'cizü'l-Beyânın verdiği neş'edir.

İşte,

5

ifade ettiği azîm mânâ ve büyük hakikat, kasıru'l-fehim olanlarca ve dikkatsizlikle, mübalâğalı bir belâgat için muhal bir suret zannediliyor. Hâşâ! Mübalâğa değil, muhal bir suret değil, ayn-ı hakikat bir belâgat ve mümkün ve vaki bir surettedir.

O suretin bir vechi şudur ki: Yani, Kur'ân'dan tereşşuh etmeyen ve Kur'ân'ın malı olmayan ins ve cinnin bütün güzel sözleri toplansa, Kur'ân'ı tanzir edemez demektir. Hem edememiş ki, gösterilmiyor.

İkinci vecih şudur ki: Cin ve insin, hattâ şeytanların netice-i efkârları ve muhassala-i mesaileri olan medeniyet ve hikmet-i felsefe ve edebiyat-ı ecnebiye, Kur'ân'ın ahkâm ve hikmet ve belâgatine karşı âciz derekesindedirler demektir. Nasıl da nümunesini gösterdik.

ÜÇÜNCÜ CİLVE: Kur'ân-ı Hakîm, her asırdaki tabakat-ı beşerin herbir tabakasına, güya doğrudan doğruya o tabakaya hususî müteveccihtir, hitap ediyor. Evet, bütün benî Âdeme bütün tabakatıyla en yüksek ve en dakik ilim olan imana ve en geniş ve nuranî fen olan marifetullaha ve en ehemmiyetli ve mütenevvi maarif olan ahkâm-ı İslâmiyeye davet eden, ders veren Kur'ân ise, her nev'e, her taifeye muvafık gelecek bir ders vermek elzemdir. Halbuki ders birdir, ayrı ayrı değil. Öyleyse, aynı derste tabakat bulunmak lâzımdır. Derecâta göre, herbiri Kur'ân'ın perdelerinden bir perdeden hisse-i dersini alır. Şu hakikatin çok nümunelerini zikretmişiz; onlara müracaat edilebilir. Yalnız burada bir iki cüz'ünün, hem yalnız bir iki tabakasının hisse-i fehmine işaret ederiz.

Meselâ, 6 [image] Kesretli tabaka olan avam tabakasının şundan hisse-i fehmi: Cenâb-ı Hak peder ve veledden ve akrandan ve zevceden münezzehtir.

Daha mutavassıt bir tabaka, şundan, İsâ Aleyhisselâmın ve melâikelerin ve tevellüde mazhar şeylerin ulûhiyetini nefyetmektir. Çünkü muhal bir şeyi nefyetmek zahiren faydasız olduğundan, belâgatte medar-ı fayda olacak bir lâzım-ı hüküm murad olunur. İşte, cismâniyete mahsus veled ve vâlidi nefyetmekten murat ise, veled ve vâlidi ve küfvü bulunanların nefy-i ulûhiyetleridir ve mâbud olmaya lâyık olmadıklarını göstermektir. Şu sırdandır ki, Sûre-i İhlâs, herkese, hem her vakit fayda verebilir.


25. Söz - s:186-188

Yirmi Beşinci Söz s.186

Daha bir parça ileri bir tabakanın hisse-i fehmi: Cenâb-ı Hak, mevcudata karşı, tevlid ve tevellüdü işmam edecek bütün rabıtalardan münezzehtir. Şerik ve muinden ve hemcinsten müberrâdır. Belki mevcudata karşı nisbeti, hallâkıyettir. Emr-i kün feyekûn ile, irade-i ezeliyesiyle, ihtiyarıyla icad eder. İcabî ve ıztırarî ve sudur-u gayr-ı ihtiyarî gibi münâfi-i kemal herbir rabıtadan münezzehtir.

Daha yüksek bir tabakanın hisse-i fehmi: Cenâb-ı Hak ezelîdir, ebedîdir, evvel ve âhirdir. Hiçbir cihette ne zâtında, ne sıfâtında, ne ef'âlinde naziri, küfvü, şebîhi, misli, misali, mesîli yoktur. Yalnız, ef'âlinde, şuûnunda, teşbihi ifade eden mesel var. Ve lillâhi'l-meselü'l-a'lâ.

Bu tabakata ârifîn tabakası, ehl-i aşk tabakası, sıddıkîn tabakası gibi ayrı ayrı hisse sahiplerini kıyas edebilirsin.

İkinci misal: Meselâ,

1 [image] Tabaka-i ûlânın şundan hisse-i fehmi şudur ki: Resul-i Ekrem Aleyhissalâtü Vesselâmın hizmetkârı ve "veledim" hitabına mazhar olan Zeyd, izzetli zevcesini kendine küfüv bulmadığı için tatlik etmiş; Allah'ın emriyle, Resul-i Ekrem Aleyhissalâtü Vesselâm almış. Âyet der: "Peygamber size evlâdım dese, risalet cihetiyle söyler. Şahsiyet itibarıyla pederiniz değil ki, aldığı kadınlar ona münasip düşmesin."

İkinci tabakanın hisse-i fehmi şudur ki: Bir büyük âmir, raiyetine pederâne şefkatle bakar. Eğer o âmir, zâhir ve bâtın bir padişah-ı ruhanî olsa, o vakit merhameti pederin yüz defa şefkatinden ileri gittiğinden, o raiyetin efradı, onun hakikî evlâdı gibi, ona peder nazarıyla bakarlar. Peder nazarı zevc nazarına inkılâb edemediğinden, kız nazarı da zevce nazarına kolayca değişmediğinden, efkâr-ı âmmede Peygamber (a.s.m.) mü'minlerin kızlarını alması şu sırra uygun gelmediğinden, Kur'ân der: "Peygamber (a.s.m.) merhamet-i İlâhiye nazarıyla size şefkat eder, pederâne muamele yapar. Risalet namına siz onun evlâdı gibisiniz. Fakat şahsiyet-i insaniyet itibarıyla pederiniz değildir ki, sizden zevce alması münasip düşmesin."

Üçüncü kısım şöyle fehmeder ki: Peygambere (a.s.m.) intisap edip onun kemâlâtına istinad ederek onun pederâne şefkatine itimad edip kusur ve hatîat etmemelisiniz demektir. Evet, çoklar var ki, büyüklerine ve mürşidlerine itimad edip tembellik eder. Hattâ bazan "Namazımız kılınmış" der (bir kısım Alevîler gibi).

Dördüncü nükte: Bir kısım, şu âyetten şöyle bir işaret-i gaybiye fehmeder ki: Peygamberin (a.s.m.) evlâd-ı zükûru rical derecesinde kalmayıp, rical olarak nesli, bir hikmete binaen kalmayacaktır. Yalnız, "rical" tabirinin ifadesiyle, nisânın pederi olduğunu işaret ettiğinden, nisâ olarak nesli devam edecektir. Felillâhilhamd, Hazret-i Fâtıma'nın nesl-i mübareki, Hasan ve Hüseyin gibi iki nuranî silsilenin bedr-i münevveri, şems-i nübüvvetin mânevî ve maddî neslini idame ediyorlar.

Birinci Şule, Üç Şua ile hitama erdi.

Yirmi Beşinci Söz s.187

İkinci Şule

İkinci Şulenin Üç Nuru var.

BİRİNCİ NUR

Kur'ân-ı Mu'cizü'l-Beyânın heyet-i mecmuasında râik bir selâset, fâik bir selâmet, metin bir tesanüd, muhkem bir tenasüp, cümleleri ve heyetleri mabeyninde kavî bir teavün ve âyetler ve maksatları mabeyninde ulvî bir tecavüb olduğunu, ilm-i beyan ve fenn-i maânî ve beyanînin Zemahşerî, Sekkâkî, Abdülkahir-i Cürcânî gibi binlerle dâhi imamların şehadetiyle sabit olduğu halde, o tecavüb ve teavün ve tesanüdü ve selâset ve selâmeti kıracak, bozacak sekiz dokuz mühim esbab bulunurken; o esbab, bozmaya değil, belki selâsetine, selâmetine, tesanüdüne kuvvet vermiştir.

Yalnız, o esbab bir derece hükmünü icra edip başlarını perde-i nizam ve selâsetten çıkarmışlar. Fakat nasıl ki yeknesak, düz bir ağacın gövdesinden bir kısım çıkıntılar, sivricikler çıkar. Lâkin ağacın tenasübünü bozmak için çıkmıyorlar; belki o ağacın ziynetli tekemmülüne ve cemâline medar olan meyveyi vermek için çıkıyorlar. Aynen bunun gibi, şu esbab dahi, Kur'ân'ın selâset-i nazmına kıymettar mânâları ifade için sivri başlarını çıkarıyorlar. İşte, o Kur'ân-ı Mübin, yirmi senede, hacetlerin mevkileri itibarıyla necim necim olarak, müteferrik, parça parça nüzul ettiği halde, öyle bir kemâl-i tenasübü vardır ki, güya bir defada nazil olmuş gibi bir münasebet gösteriyor.

Hem o Kur'ân, yirmi senede, hem muhtelif, mütebayin esbab-ı nüzule göre geldiği halde, tesanüdün kemâlini öyle gösteriyor; güya bir sebeb-i vahidle nüzul etmiştir.

Hem o Kur'ân, mütefavit ve mükerrer suallerin cevabı olarak geldiği halde, nihayet imtizac ve ittihadı gösteriyor. Güya bir sual-i vâhidin cevabıdır.

Hem Kur'ân, mütegayir, müteaddit hâdisâtın ahkâmını beyan için geldiği halde, öyle bir kemâl-i intizamı gösteriyor ki, güya bir hadise-i vâhidin beyanıdır.

Hem Kur'ân, mütehalif, mütenevvi halette, hadsiz muhatapların fehimlerine münasip üslûplarda tenezzülât-ı kelâmiye ile nazil olduğu halde, öyle bir hüsn-ü temasül ve güzel bir selâset gösteriyor ki, güya hâlet birdir, bir derece-i fehimdir, su gibi akar bir selâset gösteriyor.

Hem o Kur'ân, mütebâid, müteaddit muhatabîn esnafına müteveccihen mütekellim olduğu halde, öyle bir suhulet-i beyanı, bir cezâlet-i nizamı, bir vuzuh-u ifhâmı var ki, güya muhatabı bir sınıftır. Hattâ her sınıf zanneder ki, bil'asale muhatap yalnız kendisidir.

Hem Kur'ân, mütefavit, mütederriç irşadî bazı gayelere isal ve hidayet etmek için nazil olduğu halde, öyle bir kemâl-i istikamet, öyle bir dikkat-i muvazenet, öyle bir hüsn-ü intizam vardır ki, güya maksat birdir.

İşte, bu esbablar, müşevveşiyetin esbabı iken, Kur'ân'ın i'câz-ı beyanında, selâset ve tenasübünde istihdam edilmişlerdir. Evet, kalbi sakamsız, aklı müstakim, vicdanı marazsız, zevki selim her adam Kur'ân'ın beyanında güzel bir selâset, rânâ bir tenasüp, hoş bir âhenk, yektâ bir fesahat görür.

Hem basîresinde selim bir gözü olan görür ki, Kur'ân'da öyle bir göz vardır ki, o göz bütün kâinatı zâhir ve bâtınıyla vâzıh, göz önünde bir sayfa gibi görür, istediği gibi çevirir, istediği bir tarzda o sayfanın mânâlarını söyler.

Şu Birinci Nurun hakikatini misallerle tavzih etsek, birkaç mücelled lâzım. Öyleyse, sair risale-i Arabiyemde ve İşârâtü'l-İ'câz'da ve şu yirmi beş adet Sözlerde şu hakikatin ispatına dair olan izahatla iktifa edip, misal olarak mecmu-u Kur'ân'ı birden gösteriyorum.

İKİNCİ NURU

Kur'ân-ı Hakîmin, âyetlerinin hâtimelerinde gösterdiği fezlekeler ve Esmâ-i Hüsnâ cihetindeki üslûb-u bediîsinde olan meziyet-i i'câziyeye dairdir.

İhtar: Şu İkinci Nurda çok âyetler gelecektir. O âyetler, yalnız İkinci Nurun misalleri değil, belki geçmiş mesâil ve Şuaların misalleri dahi olurlar. Bunları hakkıyla izah etmek çok uzun gelir. Şimdilik ihtisar ve icmâle mecburum. Onun için, gayet muhtasar bir tarzda, şu sırr-ı azîm-i i'câzın misallerinden olan âyetlere birer işaret edip, tafsilâtını başka vakte tâlik ettik.

İşte, Kur'ân-ı Mu'cizü'l-Beyan, âyetlerin hâtimelerinde galiben bazı fezlekeleri zikreder ki, o fezlekeler, ya Esmâ-i Hüsnâyı veya mânâlarını tazammun ediyor; veyahut, aklı tefekküre sevk etmek için akla havale eder, veyahut makasıd-ı Kur'âniyeden bir kaide-i külliyeyi tazammun eder ki, âyetin tekid ve teyidi için fezlekeler yapar. İşte o fezlekelerde Kur'ân'ın hikmet-i ulviyesinden bazı işarat ve hidayet-i İlâhiyenin âb-ı hayatından bazı reşaşat, i'câz-ı Kur'ân'ın berklerinden bazı şerarat vardır. Şimdi, pek çok o işarattan

Yirmi Beşinci Söz s.188

yalnız on tanesini icmalen zikrederiz. Hem pek çok misallerinden birer misal ve herbir misalin pek çok hakaikından yalnız herbirinde bir hakikatin meâl-i icmâlîsine işaret ederiz. Bu on işaretin ekserîsi, ekser âyetlerde müctemian beraber bulunup hakikî bir nakş-ı i'câzî teşkil ederler. Hem misal olarak getirdiğimiz âyetlerin ekserîsi, ekser işârâta misaldir. Biz yalnız her âyetten bir işaret göstereceğiz. Misal getireceğimiz âyetlerden, eski Sözlerde bahsi geçenlerin yalnız meâline bir hafif işaret ederiz.

BİRİNCİ MEZİYET-İ CEZÂLET: Kur'ân-ı Hakîm, i'cazkâr beyanatıyla Sâni-i Zülcelâlin ef'al ve eserlerini nazara karşı serer, bast eder. Sonra, o âsar ve ef'âlinde esmâ-i İlâhiyeyi istihraç eder; veya haşir ve tevhid gibi bir makasıd-ı asliye-i Kur'âniyeyi ispat ediyor.

Birinci mânânın misallerinden, meselâ

2

İkinci şıkkın misallerinden, meselâ [image] ilâ âhir
3 [image] e kadar...

Birinci âyette âsârı bast edip, bir neticenin, bir mühim maksudun mukaddemâtı gibi, ilim ve kudrete gayat ve nizâmâtıyla şehadet eden en azîm eserleri serd eder, Alîm ismini istihraç eder. İkinci âyette, Birinci Şulenin Birinci Şuaının Üçüncü Noktasında bir derece izah olunduğu gibi, Cenâb-ı Hakkın büyük ef'âlini, azîm âsârını zikrederek, neticesinde, yevm-i fasl olan haşri, netice olarak zikrediyor.

İKİNCİ NÜKTE-İ BELÂGAT: Kur'ân, beşerin nazarına san'at-ı İlâhiyenin mensucatını açar, gösterir. Sonra, fezlekede o mensucatı esmâ içinde tayyeder; veyahut akla havale eder.

Birincinin misallerinden, meselâ

4

İşte, başta der: Semâ ve zemini, rızkınıza iki hazine gibi müheyyâ edip oradan yağmuru, buradan hububatı çıkaran kimdir? Allah'tan başka, koca semâ ve zemini iki mutî hazinedar hükmüne kimse getirebilir mi? Öyleyse şükür Ona münhasırdır.

İkinci fıkrada der ki: Sizin âzâlarınız içinde en kıymettar göz ve kulaklarınızın mâliki kimdir? Hangi tezgâh ve dükkândan aldınız? Bu lâtif, kıymettar göz ve kulağı verecek ancak Rabbinizdir. Sizi icad edip terbiye eden Odur; bunları size vermiştir. Öyleyse yalnız Rab Odur. Mâbud da O olabilir.

Üçüncü fıkrada der: Ölmüş yeri ihyâ edip yüz binler ölmüş taifeleri ihyâ eden kimdir? Haktan başka ve bütün kâinatın Hâlıkından başka şu işi kim yapabilir? Elbette O yapar, O ihyâ eder. Madem Haktır; hukuku zayi etmeyecektir. Sizi bir mahkeme-i kübrâya gönderecektir. Yeri ihyâ ettiği gibi, sizi de ihyâ edecektir.

Dördüncü fıkrada der: Bu azîm kâinatı bir saray gibi, bir şehir gibi, kemâl-i intizamla idare edip tedbirini gören, Allah'tan başka kim olabilir? Madem Allah'tan başka olamaz. Koca kâinatı bütün ecrâmıyla gayet kolay idare eden kudret o derece kusursuz, nihayetsizdir ki, hiçbir şerik ve iştirake ve muavenet ve yardıma ihtiyacı olamaz. Koca kâinatı idare eden, küçük mahlûkatı başka ellere bırakmaz. Demek, ister istemez "Allah" diyeceksiniz.

İşte, birinci ve dördüncü fıkra Allah der, ikinci fıkra Rab der, üçüncü fıkra el-Hak der. ne kadar mucizâne düştüğünü anla. İşte, Cenâb-ı Hakkın azîm tasarrufâtını, kudretinin mühim mensucatını zikreder. Sonra da, o azîm âsârın, mensucatın tezgâhı,

yani Hak, Rab, Allah isimlerini zikretmekle, o tasarrufât-ı azîmenin menbaını gösterir.

İkincinin misallerinden:


25. Söz - s:189-191

Yirmi Beşinci Söz s.189

İşte, Cenâb-ı Hakkın kemâl-i kudretini ve azamet-i rububiyetini gösteren ve vahdâniyetine şehadet eden, semâvat ve arzın hilkatindeki tecellî-i saltanat-ı ulûhiyet; ve gece gündüzün ihtilâfındaki tecellî-i rububiyet; ve hayat-ı içtimaiye-i insana en büyük bir vasıta olan gemiyi denizde teshir ile tecellî-i rahmet; ve semâdan âb-ı hayatı ölmüş zemine gönderip zemini yüz bin taifeleriyle ihyâ edip bir mahşer-i acaip suretine getirmekteki tecellî-i azamet-i kudret; ve zeminde hadsiz, muhtelif hayvânâtı basit bir topraktan halk etmekteki tecellî-i rahmet ve kudret; ve rüzgârları, nebâtat ve hayvânâtın teneffüs ve telkihlerine hizmet gibi vezaif-i azîme ile tavzif edip tedbir ve teneffüse salih vaziyete getirmek için tahrik ve idaresindeki tecellî-i rahmet ve hikmet; ve zemin ve âsüman ortasında, vasıta-i rahmet olan bulutları bir mahşer-i acaip gibi muallâkta toplayıp dağıtmak, bir ordu gibi istirahat ettirip vazife başına davet etmek gibi teshirindeki tecellî-i rububiyet gibi mensucat-ı san'atı tâdât ettikten sonra, aklı, onların hakaikına ve tafsiline sevk edip tefekkür ettirmek için [image] der, onunla ukulü ikaz için akla havale eder.

ÜÇÜNCÜ MEZİYET-İ CEZÂLET: Bazan Kur'ân Cenâb-ı Hakkın fiillerini tafsil ediyor; sonra bir fezleke ile icmal eder. Tafsiliyle kanaat verir; icmalle hıfzettirir, bağlar. Meselâ,

1

İşte, Hazret-i Yusuf ve ecdadına edilen nimetleri şu âyetle işaret eder. Der ki:

Sizi bütün insanlar içinde makam-ı nübüvvetle serfiraz, bütün silsile-i enbiyayı silsilenize raptedip silsilenizi nev-i beşer içinde bütün silsilenin serdarı, hanedanınızı ulûm-u İlâhiye ve hikmet-i Rabbâniyeye bir hücre-i talim ve hidayet suretine getirip, o ilim ve hikmetle dünyanın saadetkârâne saltanatını, âhiretin saadet-i ebediyesiyle sizde birleştirmek, seni ilim ve hikmetle Mısır'a hem aziz bir reis, hem âli bir nebî, hem hakîm bir mürşid etmek olan nimet-i İlâhiyeyi zikir ve tâdât edip, ilim ve hikmetle onu, âbâ ve ecdadını mümtaz ettiğini zikrediyor. Sonra, "Senin Rabbin Alîm ve Hakîmdir," der. "Onun rububiyeti ve hikmeti iktiza eder ki, seni ve âbâ ve ecdadını Alîm, Hakîm ismine mazhar etsin." İşte, o mufassal nimetleri şu fezleke ile icmal eder.

Hem meselâ, 2 [image] İşte şu âyet, Cenâb-ı Hakkın, nev-i beşerin hayat-ı içtimaiyesindeki tasarrufâtını şöyle gösteriyor ki:

İzzet ve zillet, fakr ve servet, doğrudan doğruya Cenâb-ı Hakkın meşietine ve iradesine bağlıdır. Demek, kesret-i tabakatın en dağınık tasarrufâtına kadar, meşiet ve takdir-i İlâhiye iledir, tesadüf karışamaz. Şu hükmü verdikten sonra, insaniyet hayatında en mühim iş, onun rızkıdır. Şu âyet, beşerin rızkını doğrudan doğruya Rezzâk-ı Hakikînin hazine-i rahmetinden gönderdiğini bir iki mukaddime ile ispat eder. Şöyle ki:

Der: Rızkınız yerin hayatına bağlıdır. Yerin dirilmesi ise, bahara bakar. Bahar ise, şems ve kameri teshir eden, gece ve gündüzü çeviren Zâtın elindedir. Öyleyse, bir elmayı bir adama hakikî rızık olarak vermek, bütün yeryüzünü bütün meyvelerle dolduran o Zât verebilir. Ve O, ona hakikî Rezzak olur. Sonra da [image] der. Bu cümlede o tafsilâtlı fiilleri icmal ve ispat eder. Yani, size hesapsız rızık veren Odur ki, bu fiilleri yapar.

DÖRDÜNCÜ NÜKTE-İ BELÂGAT: Kur'ân kâh olur, mahlûkat-ı İlâhiyeyi bir tertiple zikreder; sonra o mahlûkat içinde bir nizam, bir mizan olduğunu ve onun semereleri olduğunu göstermekle, güya bir şeffafiyet, bir parlaklık veriyor ki, sonra o ayna-misal tertibinden cilvesi bulunan esmâ-i İlâhiyeyi gösteriyor. Güya o mahlûkat-ı mezkûre elfazdır; şu esmâ onun mânâları, yahut o meyvelerin çekirdekleri, yahut hülâsalarıdırlar. Meselâ,

3

Yirmi Beşinci Söz s.190

İşte, Kur'ân, hilkat-i insanın o acip, garip, bedî, muntazam, mevzun etvârını öyle ayna-misal bir tarzda zikredip tertip ediyor ki, [image] içinde kendi kendine görünüyor ve kendini dedirttiriyor. Hattâ, vahyin bir kâtibi, şu âyeti yazarken, daha şu kelime gelmezden evvel şu kelimeyi söylemiştir. "Acaba bana da mı vahiy gelmiş?" zannında bulunmuş. Halbuki, evvelki kelâmın kemâl-i nizam ve şeffafiyetidir ve insicamıdır ki, o kelâm gelmeden kendini göstermiştir.

Hem meselâ,

4

İşte, Kur'ân şu âyette, azamet-i kudret-i İlâhiye ve saltanat-ı rububiyeti öyle bir tarzda gösteriyor ki, güneş, ay, yıldızlar emirber neferleri gibi emrine müheyyâ, gece ve gündüzü beyaz ve siyah iki hat gibi veya iki şerit gibi birbiri arkasında döndürüp âyât-ı rububiyetini kâinat sayfalarında yazan ve Arş-ı Rububiyetinde duran bir Kadîr-i Zülcelâli gösterdiğinden, her ruh işitse, "Bârekâllah, mâşaallah, fetebârekâllahü Rabbü'l-Âlemîn" demeye hâhişger olur. Demek,

sâbıkın hülâsası, çekirdeği, meyvesi ve âb-ı hayatı hükmüne geçer.

BEŞİNCİ MEZİYET-İ CEZÂLET: Kur'ân, bazan tagayyüre maruz ve muhtelif keyfiyâta medar maddî cüz'iyatı zikreder. Onları hakaik-ı sabite suretine çevirmek için sabit, nuranî, küllî esmâ ile icmal eder, bağlar. Veyahut tefekküre ve ibrete teşvik eder bir fezleke ile hâtime verir.

Birinci mânânın misallerinden, meselâ

5

İşte, şu âyet, evvelâ "Hazret-i Âdem'in hilâfet meselesinde melâikelere rüçhaniyetine medar, ilmi olduğu" olan bir hadise-i cüz'iyeyi zikreder. Sonra, o hadisede, melâikelerin Hazret-i Âdem'e karşı ilim noktasında hadise-i mağlûbiyetlerini zikreder. Sonra bu iki hadiseyi, iki ism-i küllî ile icmal ediyor-yani [image] Yani, "Alîm ve Hakîm Sen olduğun için Âdem'i talim ettin, bize galip oldu. Hakîm olduğun için bize istidadımıza göre veriyorsun, onun istidadına göre rüçhaniyet veriyorsun."

İkinci mânânın misallerinden, meselâ,

ilâ âhir.

6

İşte şu âyetler, Cenâb-ı Hakkın koyun, keçi, inek, deve gibi mahlûklarını insanlara hâlis, sâfi, leziz bir süt çeşmesi; üzüm ve hurma gibi masnuları da insanlara lâtif, leziz, tatlı birer nimet tablaları ve kazanları; ve arı gibi küçük mucizât-ı kudretini şifalı ve tatlı, güzel bir şerbetçi yaptığını âyet şöylece gösterdikten sonra, tefekküre, ibrete başka şeyleri de kıyas etmeye teşvik için [image] der, hâtime verir.

ALTINCI NÜKTE-İ BELÂGAT: Kâh oluyor ki, âyet, geniş bir kesrete ahkâm-ı rububiyeti serer, sonra birlik ciheti hükmünde bir rabıta-i vahdetle birleştirir, veyahut bir kaide-i külliye içinde yerleştirir. Meselâ,

7

İşte, Âyetü'l-Kürsîde on cümle ile on tabaka-i tevhidi ayrı ayrı renklerde ispat etmekle beraber 8 [image] cümlesiyle, gayet keskin

Yirmi Beşinci Söz s.191

bir şiddetle şirki ve gayrın müdahalesini keser, atar. Hem şu âyet İsm-i Âzamın mazharı olduğundan, hakaik-ı İlâhiyeye ait mânâları âzamî derecededir ki, âzamiyet derecesinde bir tasarruf-u rububiyeti gösteriyor. Hem umum semâvat ve arza birden müteveccih tedbir-i ulûhiyeti en âzamî bir derecede, umuma şamil bir hafîziyeti zikrettikten sonra, bir rabıta-i vahdet ve birlik ciheti, o âzamî tecelliyatlarının menbalarını [image] ile hülâsa eder.

Hem meselâ,

9

İşte şu âyetler, evvelâ Cenâb-ı Hakkın insana karşı şu koca kâinatı nasıl bir saray hükmünde halk edip, semâdan zemine âb-ı hayatı gönderip, insanlara rızkı yetiştirmek için zemini ve semâyı iki hizmetkâr ettiği gibi, zeminin sair aktârında bulunan herbir nevi meyvelerinden herbir adama istifade imkânı vermek, hem insanlara semere-i sa'ylerini mübadele edip her nevi medar-ı maişetini temin etmek için gemiyi insana musahhar etmiştir. Yani, denize, rüzgâra, ağaca öyle bir vaziyet vermiş ki, rüzgâr bir kamçı, gemi bir at, deniz onun ayağı altında bir çöl gibi durur. İnsanları gemi vasıtasıyla bütün zemine münasebettar etmekle beraber, ırmakları, büyük nehirleri insanın fıtrî birer vesait-i nakliyesi hükmünde teshir, hem güneşle ayı seyrettirip mevsimleri ve mevsimlerde değişen Mün'im-i Hakikînin renk renk nimetlerini insanlara takdim etmek için iki musahhar hizmetkâr ve o büyük dolabı çevirmek için iki dümenci hükmünde halk etmiş. Hem gece ve gündüzü insana musahhar, yani hâb-ı rahatına geceyi örtü, gündüzü maişetlerine ticaretgâh hükmünde teshir etmiştir. İşte bu niam-ı İlâhiyeyi tâdât ettikten sonra, insana verilen nimetlerin ne kadar geniş bir dairesi olduğunu gösterip, o dairede de ne derece hadsiz nimetler dolu olduğunu, şu [image] fezleke ile gösterir. Yani, istidat ve ihtiyac-ı fıtrî lisanıyla insan ne istemişse, bütün verilmiş. İnsana olan nimet-i İlâhiye tâdât ile bitmez, tükenmez. Evet, insanın madem bir sofra-i nimeti semâvat ve arz ise ve o sofradaki nimetlerden bir kısmı şems, kamer, gece, gündüz gibi şeyler ise, elbette insana müteveccih olan nimetler had ve hesaba gelmez.

YEDİNCİ SIRR-I BELÂGAT: Kâh oluyor ki, âyet, zâhirî sebebi icadın kabiliyetinden azletmek ve uzak göstermek için, müsebbebin gayelerini, semerelerini gösteriyor-tâ anlaşılsın ki, sebep yalnız zâhirî bir perdedir. Çünkü gayet hakîmâne gayeleri ve mühim semereleri irade etmek, gayet alîm, hakîm birinin işi olmak lâzımdır. Sebebi ise şuursuz, câmiddir.

Hem semere ve gayetini zikretmekle âyet gösteriyor ki, sebepler çendan nazar-ı zâhirîde ve vücutta müsebbebatla muttasıl ve bitişik görünür. Fakat hakikatte mabeynlerinde uzak bir mesafe var. Sebepten müsebbebin icadına kadar o derece uzaklık var ki, en büyük bir sebebin eli, en ednâ bir müsebbebin icadına yetişemez. İşte, sebep ve müsebbep ortasındaki uzun mesafede, esmâ-i İlâhiye birer yıldız gibi tulû eder. Matlaları, o mesafe-i mâneviyedir. Nasıl ki zâhir nazarda dağların daire-i ufkunda semânın etekleri muttasıl ve mukarin görünür. Halbuki, daire-i ufk-u cibalîden semânın eteğine kadar, umum yıldızların matlaları ve başka şeylerin meskenleri olan bir mesafe-i azîme bulunduğu gibi, esbab ile müsebbebat mabeyninde öyle bir mesafe-i mâneviye var ki, imanın dürbünüyle, Kur'ân'ın nuruyla görünür. Meselâ,

10

İşte şu âyet-i kerime, mucizât-ı kudret-i İlâhiyeyi bir tertib-i hikmetle zikrederek esbabı müsebbebâta raptedip, en âhirde [image] lâfzıyla bir gayeyi gösterir ki, o gaye, bütün o müteselsil esbab ve müsebbebat içinde o gayeyi gören ve takip eden


25. Söz - s:192.-194

Yirmi Beşinci Söz s.192

gizli bir Mutasarrıf bulunduğunu ve esbab Onun perdesi olduğunu ispat eder.

Evet, [image] tabiriyle, bütün esbabı icad kabiliyetinden azleder. Mânen der: Size ve hayvânâtınıza rızkı yetiştirmek için su semâdan geliyor. O suda, size ve hayvânâtınıza acıyıp, şefkat edip rızık yetiştirmek kabiliyeti olmadığından, su gelmiyor, gönderiliyor demektir. Hem toprak nebâtâtıyla açılıp, rızkınız oradan geliyor. Hissiz, şuursuz toprak sizin rızkınızı düşünüp şefkat etmek kabiliyetinden pek uzak olduğundan, toprak kendi kendine açılmıyor; Birisi o kapıyı açıyor, nimetleri ellerinize veriyor. Hem otlar, ağaçlar sizin rızkınızı düşünüp merhameten size meyveleri, hububatı yetiştirmekten pek çok uzak olduğundan, âyet gösteriyor ki, onlar bir Hakîm-i Rahîmin perde arkasından uzattığı ipler ve şeritlerdir ki, nimetlerini onlara takmış, zîhayatlara uzatıyor. İşte şu beyanattan Rahîm, Rezzak, Mün'im, Kerîm gibi çok esmânın matlaları görünüyor.

Hem meselâ,

1

İşte, şu âyet, mucizât-ı rububiyetin en mühimlerinden ve hazine-i rahmetin en acip perdesi olan bulutların teşkilâtında, yağmur yağdırmaktaki tasarrufât-ı acîbeyi beyan ederken, güya bulutun eczaları cevv-i havada dağılıp saklandığı vakit, istirahate giden neferat misilli, bir boru sesiyle toplandığı gibi, emr-i İlâhî ile toplanır, bulut teşkil eder. Sonra, küçük küçük taifeler bir ordu teşkil eder gibi, o parça parça bulutları telif edip, kıyamette seyyar dağlar cesamet ve şeklinde ve rutubet ve beyazlık cihetinde kar ve dolu keyfiyetinde olan o sehab parçalarından, âbı hayatı bütün zîhayata gönderiyor. Fakat o göndermekte bir irade, bir kast görünüyor. Hâcâta göre geliyor; demek gönderiliyor. Cevv berrak, sâfi, hiçbir şey yokken, bir mahşer-i acaip gibi, dağvâri parçalar kendi kendine toplanmıyor. Belki zîhayatı tanıyan Birisidir ki, gönderiyor. İşte, şu mesafe-i mâneviyede Kadîr, Alîm, Mutasarrıf, Müdebbir, Mürebbî, Mugîs, Muhyî gibi esmâların matlaları görünüyor.

SEKİZİNCİ MEZİYET-İ CEZÂLET: Kur'ân, kâh oluyor ki, Cenâb-ı Hakkın âhiretteki harika ef'allerini kalbe kabul ettirmek için ihzariye hükmünde ve zihni tasdike müheyyâ etmek için bir idadiye suretinde, dünyadaki acaib-i ef'âlini zikreder. Veyahut istikbalî ve uhrevî olan ef'âl-i acîbe-i İlâhiyeyi öyle bir surette zikreder ki, meşhudumuz olan çok nazireleriyle onlara kanaatimiz gelir. Meselâ, 2 [image] tâ sûrenin âhirine kadar... İşte, şu bahiste, haşir meselesinde, Kur'ân-ı Hakîm, haşri ispat için yedi sekiz surette, muhtelif bir tarzda ispat ediyor.

Evvelâ neş'e-i ûlâyı nazara verir, der ki: Nutfeden alâkaya, alâkadan mudgaya, mudgadan tâ hilkat-i insaniyeye kadar olan neş'etinizi görüyorsunuz. Nasıl oluyor ki neş'e-i uhrâyı inkâr ediyorsunuz? O onun misli, belki daha ehvenidir.

Hem Cenâb-ı Hak insana karşı ettiği ihsânât-ı azîmeyi 3 [image] kelimesiyle işaret edip der: Size böyle nimet eden Zat sizi başıboş bırakmaz ki, kabre girip kalkmamak üzere yatasınız.

Hem remzen der: Ölmüş ağaçların dirilip yeşillenmesini görüyorsunuz. Odun gibi kemiklerin hayat bulmasını kıyas edemeyip istib'âd ediyorsunuz.

Hem semâvat ve arzı halk eden, semâvat ve arzın meyvesi olan insanın hayat ve memâtından âciz kalır mı? Koca ağacı idare eden, o ağacın meyvesine ehemmiyet vermeyip başkasına mal eder mi? Bütün ağacın neticesini terk etmekle, bütün eczasıyla hikmetle yoğrulmuş hilkat şeceresini abes ve beyhude yapar mı zannedersiniz?

Yirmi Beşinci Söz s.193

Der: Haşirde sizi ihyâ edecek Zat öyle bir zattır ki, bütün kâinat Ona emirber nefer hükmündedir; emr-i kün feyekûn'a karşı kemâl-i inkıyadla serfuru eder. Bir baharı halketmek, bir çiçek kadar Ona ehven gelir. Bütün hayvânâtı icad etmek, bir sinek icadı kadar kudretine kolay gelir bir Zattır. Öyle bir Zâta karşı 4 [image] deyip kudretine karşı tâcizle meydan okunmaz.

Sonra, 5 [image] tabiriyle, herşeyin dizgini elinde, herşeyin anahtarı yanında, gece ve gündüzü, kış ve yazı bir kitap sayfaları gibi kolayca çevirir, dünya ve âhireti iki menzil gibi bunu kapar, onu açar bir Kadîr-i Zülcelâldir.

Madem öyledir. Bütün delâilin neticesi olarak 6 [image] yani, kabirden sizi ihyâ edip, haşre getirip huzur-u kibriyâsında hesabınızı görecektir.

İşte, şu âyetler, haşrin kabulüne zihni müheyyâ etti, kalbi de hazır etti. Çünkü nezâirini dünyevî ef'âl ile de gösterdi.

Hem kâh oluyor ki, ef'âl-i uhreviyesini öyle bir tarzda zikreder ki, dünyevî nezâirlerini ihsas etsin, tâ istib'âd ve inkâra meydan kalmasın. Meselâ 7 [image] ilh., ve 8 [image] ilh., ve 9

İşte, şu sûrelerde, kıyamet ve haşirdeki inkılâbât-ı azîmeyi ve tasarrufât-ı rububiyeti öyle bir tarzda zikreder ki, insan onların nazirelerini dünyada, meselâ güzde, baharda gördüğü için, kalbe dehşet verip akla sığmayan o inkılâbâtı kolayca kabul eder. Şu üç sûrenin meâl-i icmâlîsine işaret dahi pek uzun olur. Onun için birtek kelimeyi nümune olarak göstereceğiz.

Meselâ 10 [image] kelimesi ifade eder ki, haşirde herkesin bütün a'mâli bir sayfa içinde yazılı olarak neşrediliyor. Şu mesele, kendi kendine çok acaip olduğundan, akıl ona yol bulamaz. Fakat sûrenin işaret ettiği gibi, haşr-i baharîde başka noktaların naziresi olduğu gibi, şu neşr-i suhuf naziresi pek zâhirdir. Çünkü, her meyvedar ağacın, ya çiçekli bir otun da amelleri var, fiilleri var, vazifeleri var, esmâ-i İlâhiyeyi ne şekilde göstererek tesbihat etmişse ubudiyetleri var. İşte, onun, bütün bu amelleri tarih-i hayatlarıyla beraber umum çekirdeklerinde, tohumcuklarında yazılıp, başka bir baharda, başka bir zeminde çıkar. Gösterdiği şekil ve suret lisanıyla, gayet fasih bir surette, analarının ve asıllarının a'mâlini zikrettiği gibi, dal, budak, yaprak, çiçek ve meyveleriyle, sahife-i a'mâlini neşreder. İşte, gözümüzün önünde bu hakîmâne, hafîzâne, müdebbirâne, mürebbiyâne, lâtifâne şu işi yapan Odur ki, der:

Başka noktaları buna kıyas eyle, kuvvetin varsa istinbat et. Sana yardım için bunu da söyleyeceğiz: İşte, [image] şu kelâm, tekvir lâfzıyla, yani "sarmak ve toplamak" mânâsıyla parlak bir temsile işaret ettiği gibi, nazirini dahi ima eder.

Birinci: Evet, Cenâb-ı Hak tarafından adem ve esir ve semâ perdelerini açıp, güneş gibi dünyayı ışıklandıran pırlanta-misal bir lâmbayı, hazine-i rahmetinden çıkarıp dünyaya gösterdi. Dünya kapandıktan sonra, o pırlantayı perdelerine sarıp kaldıracak.

İkinci: Veya, ziya metâını neşretmek ve zeminin kafasına ziyayı zulmetle münavebeten sarmakla muvazzaf bir memur olduğunu ve her akşam o memura metâını toplattırıp gizlettiği gibi, kâh olur bir bulut perdesiyle alışverişini az yapar, kâh olur ay onun yüzüne karşı perde olur, muamelesini bir derece çeker; metâını ve muamelât defterlerini topladığı gibi, elbette o memur bir vakit o memuriyetten infisal edecektir. Hattâ hiçbir sebeb-i azil bulunmazsa, şimdilik küçük, fakat büyümeye yüz tutmuş yüzündeki iki leke büyümekle, güneş, yerin başına izn-i İlâhî ile sardığı ziyayı emr-i Rabbânî ile geriye alıp, güneşin başına sarıp, "Haydi, yerde işin kalmadı," der. "Cehenneme git, sana ibadet edip senin gibi bir memur-u musahharı sadakatsizlikle tahkir edenleri yak" der, [image] fermanını lekeli siyah yüzüyle yüzünde okur.

DOKUZUNCU NÜKTE-İ BELÂGAT: Kur'ân-ı Hakîm, kâh olur, cüz'î bazı maksatları zikreder; sonra, o cüz'iyat vasıtasıyla küllî makamda zihinleri sevk etmek için, o cüz'î maksadı bir kaide-i külliye hükmünde olan Esmâ-i Hüsnâ ile takrir ederek tesbit eder, tahkik edip ispat eder. Meselâ,

Yirmi Beşinci Söz s.194

11

İşte, Kur'ân der: Cenâb-ı Hak Semî-i Mutlaktır; herşeyi işitir. Hattâ, en cüz'î bir macera olan ve zevcinden teşekkî eden bir zevcenin sana karşı mücadelesini Hak ismiyle işitir. Hem rahmetin en lâtif cilvesine mazhar ve şefkatin en fedakâr bir hakikatine maden olan bir kadının haklı olarak zevcinden dâvâsını ve Cenâb-ı Hakka şekvâsını, umur-u azîme suretinde, Rahîm ismiyle, ehemmiyetle işitir ve Hak ismiyle, ciddiyetle bakar.

İşte, bu cüz'î maksadı küllîleştirmek için, mahlûkatın en cüz'î bir hadisesini işiten, gören, kâinatın daire-i imkânîsinden hariç bir Zat, elbette herşeyi işitir, herşeyi görür bir zat olmak lâzım gelir. Ve kâinata Rab olan, kâinat içinde mazlum, küçük mahlûkların dertlerini görmek, feryatlarını işitmek gerektir. Dertlerini görmeyen, feryatlarını işitmeyen, Rab olamaz. Öyleyse, [image] cümlesiyle iki hakikat-i azîmeyi tesbit eder.

Hem meselâ,

12

İşte, Kur'ân, Resul-i Ekrem Aleyhissalâtü Vesselâmın miracının mebdei olan, Mescid-i Haramdan Mescid-i Aksâya olan seyeranını zikrettikten sonra, [image] der. daki zamir, ya Cenâb-ı Hakkadır veyahut Peygamberedir.

Peygambere göre olsa, şöyle oluyor ki: "Bu seyahat-i cüz'îde bir seyr-i umumî, bir uruc-u küllî var ki, tâ Sidretü'l-Müntehâya, tâ Kab-ı Kavseyne kadar merâtib-i külliye-i esmâiyede gözüne, kulağına tezahür eden âyât-ı Rabbâniyeyi ve acaib-i san'at-ı İlâhiyeyi işitmiş, görmüştür" der. O küçük, cüz'î seyahati, küllî ve mahşer-i acaip bir seyahatin anahtarı hükmünde gösteriyor.

Eğer zamir Cenâb-ı Hakka râci olsa şöyle oluyor ki: Bir abdini bir seyahatte huzuruna davet edip bir vazife ile tavzif etmek için Mescid-i Haramdan mecma-ı enbiya olan Mescid-i Aksâya gönderip, enbiyalarla görüştürüp, bütün enbiyaların usul-ü dinlerine vâris-i mutlak olduğunu gösterdikten sonra, tâ Kab-ı Kavseyne kadar mülk ve melekûtunda gezdirdi. İşte, çendan o zat bir abddir; bir mirac-ı cüz'îde seyahat eder. Fakat bu abdde, bütün kâinata taalluk eden bir emanet beraberdir. Hem şu kâinatın rengini değiştirecek bir nur beraberdir. Hem saadet-i ebediyenin kapısını açacak bir anahtar beraber olduğu için, Cenâb-ı Hak kendi zâtını, "bütün eşyayı işitir ve görür" sıfatıyla tavsif eder-tâ o emanet, o nur, o anahtarın cihanşümul hikmetlerini göstersin.

Hem meselâ,

13

İşte, şu sûrede, "Semâvat ve arzın Fâtır-ı Zülcelâli, semâvat ve arzı öyle bir tarzda tezyin edip âsâr-ı kemâlini göstermekle, hadsiz seyircilerinden Fâtırına hadsiz medh ü senâlar ettiriyor. Ve öyle de hadsiz nimetlerle süslendirmiş ki, semâ ve zemin bütün nimetlerin ve nimet-dîdelerin lisanlarıyla o Fâtır-ı Rahmân'ına nihayetsiz hamd ve sitayiş ederler" dedikten sonra, yerin şehirleri ve memleketleri içinde Fâtırın verdiği cihazat ve kanatlarıyla seyr ü seyahat eden insanlarla hayvânat ve tuyur gibi, semâvî saraylar olan yıldızlar ve ulvî memleketleri olan burçlarda gezmek ve tayeran etmek için, o memleketin sekeneleri olan meleklerine kanat veren Zât-ı Zülcelâl, elbette herşeye kadîr olmak lâzım gelir. Bir sineğe bir meyveden bir meyveye, bir serçeye bir ağaçtan bir ağaca uçmak kanadını veren, Zühreden Müşteriye, Müşteriden Zuhale uçacak kanatları O veriyor.

Hem melâikeler, sekene-i zemin gibi cüz'iyete münhasır değiller. Bir mekân-ı muayyen onları kaydedemiyor. Bir vakitte dört veya daha ziyade yıldızlarda bulunduğuna işaret, [image] kelimeleriyle tafsil verir.

İşte, şu hadise-i cüz'iye olan "melâikeleri kanatlarla teçhiz etmek" tabiriyle, gayet küllî ve umumî


25. Söz - s:195-197

Yirmi Beşinci Söz s.195

bir azamet-i kudretin tezgâhına işaret ederek [image] fezlekesiyle tahkik edip tesbit eder.

ONUNCU NÜKTE-İ BELÂGAT: Kâh oluyor, âyet insanın isyankârâne amellerini zikreder, şedit bir tehditle zecreder; sonra, şiddet-i tehdit ye'se ve ümitsizliğe atmamak için, rahmetine işaret eden bir kısım esmâ ile hâtime verir, tesellî verir. Meselâ,

1

İşte şu âyet der ki: De: Eğer dediğiniz gibi mülkünde şeriki olsaydı, elbette Arş-ı Rububiyetine el uzatıp, müdahale eseri görünecek bir derecede bir intizamsızlık olacaktı. Halbuki, yedi tabaka semâvattan, tâ hurdebinî zîhayatlara kadar herbir mahlûk, küllî olsun, cüz'î olsun, küçük olsun, büyük olsun, mazhar olduğu bütün isimlerin cilve ve nakışları dilleriyle, o Esmâ-i Hüsnânın Müsemmâ-i Zülcelâlini tesbih edip şerik ve nazirden tenzih ediyorlar.

Evet, nasıl ki semâ güneşler, yıldızlar denilen nurefşan kelimâtıyla, hikmet ve intizamıyla Onu takdis ediyor, vahdetine şehadet ediyor; ve cevv-i hava dahi bulutların sesiyle, berk ve raad ve katrelerin kelimâtıyla Onu tesbih ve takdis ve vahdâniyetine şehadet eder. Öyle de, zemin, hayvânat ve nebâtat ve mevcudat denilen hayattar kelimâtıyla Hâlık-ı Zülcelâlini tesbih ve tevhid etmekle beraber; herbir ağacı, yaprak ve çiçek ve meyvelerin kelimâtıyla yine tesbih edip birliğine şehadet eder. Öyle de, en küçük mahlûk, en cüz'î bir masnu, küçüklüğü ve cüz'iyetiyle beraber, taşıdığı nakışlar ve keyfiyetler işaretiyle pek çok esmâ-i külliyeyi göstermekle Müsemmâ-yı Zülcelâli tesbih edip vahdâniyetine şehadet eder.

İşte, bütün kâinat birden, bir lisanla, müttefikan Hâlık-ı Zülcelâlini tesbih edip vahdâniyetine şehadet ederek kendilerine göre muvazzaf oldukları vazife-i ubudiyeti kemâl-i itaatle yerine getirdikleri halde, şu kâinatın hülâsası ve neticesi ve nazdar bir halifesi ve nazenin bir meyvesi olan insan, bütün bunların aksine, zıddına olarak ettikleri küfür ve şirkin ne kadar çirkin düşüp ne derece cezaya şayeste olduğunu ifade edip bütün bütün ye'se düşürmemek için, hem şunun gibi nihayetsiz bir cinayete, hadsiz çirkin bir isyana Kahhâr-ı Zülcelâl nasıl meydan verip kâinatı başlarına harap etmediğinin hikmetini göstermek için

der. O hâtime ile hikmet-i imhâli gösterip bir rica kapısı açık bırakır.

İşte, şu on işârât-ı i'câziyeden anla ki, âyetlerin hâtimelerindeki fezlekelerde, çok reşahât-ı hidayetiyle beraber çok lemeât-ı i'câziye vardır ki, bülegaların en büyük dâhileri, şu bedî üslûplara karşı kemâl-i hayret ve istihsanlarından parmağını ısırmış, dudağını dişlemiş, "Mâ hâzâ kelâmu beşer" demiş; 2 [image] ya hakkalyakîn olarak iman etmişler. Demek, bazı âyette, bütün mezkûr işaratla beraber, bahsimize girmeyen çok mezâyâ-yı âhari de tazammun eder ki, o mezâyânın icmâında öyle bir nakş-ı i'caz görünür ki, kör dahi görebilir.

İKİNCİ ŞULENİN ÜÇÜNCÜ NURU

Şudur ki: Kur'ân, başka kelâmlarla kabil-i kıyas olamaz. Çünkü, kelâmın tabakaları, ulviyet ve kuvvet ve hüsn-ü cemal cihetinden dört menbaı var: Biri mütekellim, biri muhatap, biri maksat, biri makamdır. Ediplerin, yanlış olarak yalnız makam gösterdikleri gibi değildir. Öyleyse, sözde kim söylemiş, kime söylemiş, niçin söylemiş, ne makamda söylemiş ise bak. Yalnız söze bakıp durma.

Madem kelâm kuvvetini, hüsnünü bu dört menbadan alır. Kur'ân'ın menbaına dikkat edilse, Kur'ân'ın derece-i belâgati, ulviyet ve hüsnü anlaşılır. Evet, madem kelâm, mütekellime bakıyor. Eğer o kelâm emir ve nehiy ise, mütekellimin derecesine göre irade ve kudreti de tazammun eder. O vakit söz mukavemetsûz olur, maddî elektrik gibi tesir eder; kelâmın ulviyet ve kuvveti o nisbette tezayüd eder.

Yirmi Beşinci Söz s.196

Meselâ 3 [image] yani "Yâ arz! Vazifen bitti; suyunu yut. Yâ semâ! Hâcet kalmadı; yağmuru kes." Meselâ yani [image] "Yâ arz, yâ semâ! İster istemez geliniz, hikmet ve kudretime râm olunuz. Ademden çıkıp, vücutta meşhergâh-ı san'atıma geliniz' dedi. Onlar da: "Biz kemâl-i itaatle geliyoruz. Bize gösterdiğin her vazifeyi Senin kuvvetinle göreceğiz." İşte, kuvvet ve iradeyi tazammun eden hakikî ve nâfiz şu emirlerin kuvvet ve ulviyetine bak. Sonra insanların [image] gibi suret-i emirde cemâdâta hezeyanvâri muhaveresi, hiç o iki emre kabil-i kıyas olabilir mi? Evet, temennîden neş'et eden arzular ve o arzulardan neş'et eden fuzuliyâne emirler nerede, hakikat-i âmiriyetle muttasıf bir âmirin iş başında hakikat-i emri nerede? Evet, emr-i nâfiz, büyük bir âmirin mutî ve büyük bir ordusuna "Arş!" emri nerede? Ve şöyle bir emir, âdi bir neferden işitilse, iki emir sureten bir iken, mânen bir neferle bir ordu kumandanı kadar farkı var.

Meselâ, 4 [image] Hem meselâ, 5 [image] Şu iki âyette iki emrin kuvvet ve ulviyetine bak, sonra beşerin emirler nev'indeki kelâmına bak. Acaba yıldız böceğinin güneşe nisbeti gibi kalmıyorlar mı? Evet, hakikî bir mâlikin iş başındaki bir tasviri ve hakikî bir san'atkârın işlediği vakit san'atına dair verdiği beyanatı ve hakikî bir mün'imin ihsan başında iken beyan ettiği ihsânâtı, yani, kaville fiili birleştirmek, kendi fiilini hem göze, hem kulağa tasvir etmek için şöyle dese: "Bakınız, işte bunu yaptım. Böyle yapıyorum. İşte bunu bunun için yaptım. Bu böyle olacak. Bunun için işte bunu böyle yapıyorum." Meselâ,

6

Kur'ân'ın semâsında, şu sûrenin burcunda parlayan yıldız-misal Cennet meyveleri gibi şu tasvirâtı, şu ef'alleri içindeki intizam-ı belâgatle çok tabaka delâilini zikredip, neticesi olan haşri [image] tabiriyle ispat edip, sûrenin başında haşri inkâr edenleri ilzam etmek nerede; insanların fuzuliyâne, onlarla teması az olan ef'alden bahisleri nerede? Taklit suretinde çiçek resimleri, hakikî, hayattar çiçeklere nisbeti derecesinde olamaz! Şu [image] dan, tâ [image] a kadar güzelce meâli söylemek çok uzun gider. Yalnız bir işaret edip geçeceğiz. Şöyle ki:

Sûrenin başında, küffar, haşri inkâr ettiklerinden, Kur'ân onları haşrin kabulüne mecbur etmek için şöylece bast-ı mukaddemat eder, der:

"Âyâ, üstünüzdeki semâya bakmıyor musunuz ki, Biz ne keyfiyette, ne kadar muntazam, muhteşem bir surette bina etmişiz. Hem görmüyor musunuz ki, nasıl yıldızlarla, ay ve güneşle tezyin etmişiz, hiçbir kusur ve noksaniyet bırakmamışız. Hem görmüyor musunuz ki, zemini size ne keyfiyette sermişiz, ne kadar hikmetle tefriş etmişiz. O yerde dağları tesbit etmişiz, denizin istilâsından muhafaza etmişiz. Hem görmüyor musunuz, o yerde ne kadar güzel, rengârenk herbir cinsten çift hadravâtı, nebâtâtı halk ettik, yerin her tarafını o güzellerle güzelleştirdik. Hem görmüyor musunuz, ne keyfiyette semâ canibinden bereketli bir suyu gönderiyoruz. O suyla bağ ve bostanları, hububatı, yüksek, leziz meyveli hurma gibi ağaçları halk edip ibâdıma rızkı onunla gönderiyorum, yetiştiriyorum. Hem görmüyor musunuz, o suyla ölmüş memleketi ihyâ ediyorum, binler dünyevî haşirleri icad ediyorum. Nasıl bu nebâtâtı kudretimle bu ölmüş memleketten çıkarıyorum; sizin haşirdeki hurucunuz da böyledir. Kıyamette arz ölüp, siz sağ olarak çıkacaksınız."

İşte, şu âyetin ispat-ı haşirde gösterdiği cezâlet-i beyaniye-ki binden birisine ancak işaret edebildik-nerede, insanların bir dâvâ için serd ettikleri kelimat nerede?

Yirmi Beşinci Söz s.197

Şu risalenin başında, şimdiye kadar tahkik namına bîtarafâne muhakeme suretinde Kur'ân'ın i'câzını muannid bir hasma kabul ettirmek için, Kur'ân'ın çok hukukunu gizli bıraktık. O güneşi mumlar sırasına getirip muvazene ediyorduk. Şimdi tahkik, vazifesini ifa edip, parlak bir surette i'câzını ispat etti. Şimdi ise, tahkik namına değil, hakikat namına bir iki sözle, Kur'ân'ın muvazeneye gelmez hakikî makamına işaret edeceğiz.

Evet, sair kelâmların Kur'ân'ın âyâtına nisbeti, şişelerdeki görünen yıldızların küçücük akisleriyle yıldızların aynına nisbeti gibidir. Evet, herbiri birer hakikat-i sabiteyi tasvir eden, gösteren Kur'ân'ın kelimâtı nerede, beşerin fikri ve duygularının aynacıklarında kelimâtıyla tersim ettikleri mânâlar nerede? Evet, envâr-ı hidayeti ilham eden ve şems ve kamerin Hâlık-ı Zülcelâlinin kelâmı olan Kur'ân'ın melâike-misal zîhayat kelimâtı nerede; beşerin hevesâtını uyandırmak için sahhar nefesleriyle, müzevver incelikleriyle ısırıcı kelimâtı nerede? Evet, ısırıcı haşarat ve böceklerin mübarek melâike ve nuranî ruhanîlere nisbeti ne ise, beşerin kelimâtı Kur'ân'ın kelimâtına nisbeti odur. Şu hakikatleri, Yirmi Beşinci Sözle beraber, geçen yirmi dört adet Sözler ispat etmiştir. Şu dâvâmız mücerret değil; burhanı, geçmiş neticedir. Evet, herbiri cevâhir-i hidayetin birer sadefi ve hakaik-ı imaniyenin birer menbaı ve esâsât-ı İslâmiyenin birer madeni ve doğrudan doğruya Arşu'r-Rahmân'dan gelen ve kâinatın fevkinde ve haricinde insana bakıp inen ve ilim ve kudret ve iradeyi tazammun eden ve hitab-ı ezelî olan elfâz-ı Kur'âniye nerede; insanın hevâî, hevaperestâne, vâhi, hevesperverâne elfâzı nerede?

Evet, Kur'ân, bir şecere-i tûbâ hükmüne geçip, şu âlem-i İslâmiyeyi bütün mâneviyâtıyla, şeâir ve kemâlâtıyla, desâtir ve ahkâmıyla yapraklar suretinde neşredip, asfiya ve evliyasını birer çiçek hükmünde o ağacın âb-ı hayatıyla taze, güzel gösterip, bütün kemâlât ve hakaik-ı kevniye ve İlâhiyeyi semere verip, meyvelerindeki çok çekirdekleri amelî birer düstur, birer program hükmüne geçip, yine meyvedar ağaç hükmünde müteselsil hakaikı gösteren Kur'ân nerede; beşerin malûmumuz olan kelâmı nerede? Eyne's-serâ mine's-Süreyyâ?

Bin üç yüz elli senedir, Kur'ân-ı Hakîm, bütün hakaikını kâinat çarşısında açıp teşhir ettiği halde, herkes, her millet, her memleket onun cevahirinden, hakaikından almıştır ve alıyorlar. Halbuki, ne o ülfet, ne o mebzuliyet, ne o mürur-u zaman, ne o büyük tahavvülâtlar, onun kıymettar hakaikına, onun güzel üslûplarına halel verememiş, ihtiyarlatmamış, kurutmamış, kıymetten düşürmemiş, hüsnünü söndürmemiştir. Şu hâlet tek başıyla bir i'cazdır.

Şimdi biri çıksa, Kur'ân'ın getirdiği hakaikten bir kısmına kendi hevesince çocukça bir intizam verse, Kur'ân'ın bazı âyâtına muâraza için nisbet etse, "Kur'ân'a yakın bir kelâm söyledim" dese, öyle ahmakane bir sözdür ki: Meselâ, taşları muhtelif cevahirden bir saray-ı muhteşemi yapan ve o taşların vaziyetinde umum sarayın nukuş-u âliyesine bakan mizanlı nakışlarla tezyin eden bir ustanın san'atıyla; o nukuş-u âliyeden fehmi kasır, o sarayın bütün cevahir ve ziynetlerinden bîbehre bir âdi adam, âdi hanelerin bir ustası, o saraya girip, o kıymettar taşlardaki ulvî nakışları bozup, çocukça hevesine göre, âdi bir hanenin vaziyetine göre bir intizam, bir suret verse ve çocukların nazarına hoş görünecek bazı boncukları taksa, sonra "Bakınız, o sarayın ustasından daha ziyade maharet ve servetim var ve kıymettar ziynetlerim var" dese, divanece bir hezeyan eden bir sahtekârın nisbet-i san'atı gibidir.


25. Söz - s:198-200

Yirmi Beşinci Söz s.198

Üçüncü Şule

Üç Ziyası var.

BİRİNCİ ZİYA

Kur'ân-ı Mu'cizü'l-Beyânın büyük bir vech-i i'câzı On Üçüncü Sözde beyan edilmiştir. Kardeşleri olan sair vücuh-u i'caz sırasına girmek için bu makama alınmıştır.

İşte, Kur'ân'ın herbir âyeti, birer necm-i sâkıp gibi i'caz ve hidayet nurunu neşirle küfür ve gaflet zulümâtını dağıttığını görmek ve zevk etmek istersen, kendini Kur'ân'ın nüzulünden evvel olan o asr-ı cahiliyette ve o sahrâ-yı bedeviyette farz et ki, herşey zulmet-i cehil ve gaflet altında, perde-i cumud-u tabiata sarılmış olduğu bir anda, birden Kur'ân'ın lisan-ı ulvîsinden

1
2

gibi âyetleri işit, bak: O ölmüş veya yatmış mevcudat-ı âlem [image] sadâsıyla, işitenlerin zihninde nasıl diriliyorlar, hüşyar oluyorlar, kıyam edip zikrediyorlar.

Hem o karanlık gökyüzünde birer câmid ateşpare olan yıldızlar ve yerdeki perişan mahlûkat
3 [image] sayhasıyla, işitenin nazarında nasıl gökyüzü bir ağız, bütün yıldızlar birer kelime-i hikmetnümâ, birer nur-u hakikat-edâ; ve arz bir kafa, ve ber ve bahir birer lisan, ve bütün hayvânat ve nebâtat birer kelime-i tesbihfeşan suretinde arz-ı didar eder. Yoksa, bu zamandan tâ o zamana bakmakla mezkûr zevkin dekaikini göremezsin. Evet, o zamandan beri nurunu neşreden ve mürur-u zamanla ulûm-u müteârife hükmüne geçen ve sair neyyirât-ı İslâmiye ile parlayan ve Kur'ân'ın güneşiyle gündüz rengini alan bir vaziyetle veyahut sathî ve basit bir perde-i ülfetle baksan, elbette herbir âyetin ne kadar tatlı bir zemzeme-i i'caz içinde ne çeşit zulümâtı dağıttığını hakkıyla göremezsin ve birçok envâ-ı i'câzı içinde bu nevi i'câzını zevk edemezsin.

Kur'ân-ı Mu'cizü'l-Beyânın en yüksek derece-i i'câzına bakmak istersen, şu temsil dürbünüyle bak. Şöyle ki:

Gayet büyük ve garip ve gayetle yayılmış acip bir ağaç farz edelim ki, o ağaç geniş bir perde-i gayb altında, bir tabaka-i mesturiyet içinde saklanmıştır. Malûmdur ki, bir ağacın, insanın âzâları gibi onun dalları, meyveleri, yaprakları, çiçekleri gibi bütün uzuvları arasında bir münasebet, bir tenasüp, bir muvazenet lâzımdır. Herbir cüz'ü, o ağacın mahiyetine göre bir şekil alır, bir suret verilir. İşte, hiç görülmeyen-ve hâlâ görünmüyor-o ağaca dair biri çıksa, perde üstünde onun herbir âzasına mukabil bir resim çekse, bir hudut çizse; daldan meyveye, meyveden yaprağa bir tenasüple bir suret tersim etse ve birbirinden nihayet uzak mebde ve müntehâsının ortasında uzuvlarının aynı şekil ve suretini gösterecek muvafık tersimatla doldursa, elbette şüphe kalmaz ki, o ressam bütün o gaybî ağacı gayb-âşinâ nazarıyla görür, ihata eder, sonra tasvir eder.

Aynen onun gibi, Kur'ân-ı Mu'cizü'l-Beyan dahi, hakikat-i mümkinâta dair-ki o hakikat, dünyanın iptidâsından tut, tâ âhiretin en nihayetine kadar uzanmış ve Arştan ferşe, zerreden şemse kadar yayılmış olan şecere-i hilkatin hakikatine dair-beyanat-ı Kur'âniye o kadar tenasübü muhafaza etmiş ve herbir uzva ve meyveye lâyık bir suret vermiştir ki, bütün muhakkikler nihayet-i tahkikinde Kur'ân'ın tasvirine "Mâşaallah, bârekâllah" deyip, "Tılsım-ı kâinatı ve muammâ-yı hilkati keşif ve fetheden yalnız sensin, ey Kur'ân-ı Kerîm" demişler.

Ve lillâhi'l-meselü'l-a'lâ, temsilde kusur yok, esmâ ve sıfât-ı İlâhiye ve şuûn ve ef'âl-i Rabbâniye bir şecere-i tûbâ-i nur hükmünde temsil edilmekle, o şecere-i nuraniyenin daire-i azameti ezelden ebede uzanıp gidiyor. Hudud-u kibriyâsı, gayr-ı mütenâhi fezâ-yı ıtlakta yayılıp ihata ediyor. Hudud-u icraatı
4

5 [image] hududundan tut, ta

6 [image] 7 [image] hududuna kadar intişar etmiş o hakikat-i nuraniyeyi bütün dal ve budaklarıyla, gayat ve meyveleriyle, o kadar tenasüple, birbirine uygun, birbirine lâyık, birbirini kırmayacak, birbirinin hükmünü bozmayacak, birbirinden tevahhuş etmeyecek bir

Yirmi Beşinci Söz s.199

surette o hakaik-ı esmâ ve sıfâtı ve şuûn ve ef'âli beyan eder ki, bütün ehl-i keşif ve hakikat ve daire-i melekûtta cevelân eden bütün ashab-ı irfan ve hikmet, o beyanat-ı Kur'âniyeye karşı "Sübhânallah" deyip "Ne kadar doğru, ne kadar mutabık, ne kadar güzel, ne kadar lâyık" diyerek tasdik ediyorlar.

Meselâ, bütün daire-i imkân ve daire-i vücuba bakan, hem o iki şecere-i azîmenin birtek dalı hükmünde olan imanın erkân-ı sittesi ve o erkânın dal ve budaklarının en ince meyve ve çiçekleri aralarında o kadar bir tenasüp gözetilerek tasvir eder ve o derece bir muvazenet suretinde tarif eder ve o mertebe bir münasebet tarzında izhar eder ki, akl-ı beşer idrakinden âciz ve hüsnüne karşı hayran kalır. Ve o iman dalının budağı hükmünde olan İslâmiyetin erkân-ı hamsesi aralarında ve o erkânın tâ en ince teferruatı, en küçük âdâbı ve en uzak gayâtı ve en derin hikemiyâtı ve en cüz'î semerâtına varıncaya kadar, aralarında hüsn-ü tenasüp ve kemâl-i münasebet ve tam bir muvazenet muhafaza ettiğine delil ise, o Kur'ân-ı câmiin nusus ve vücuhundan ve işârat ve rümuzundan çıkan şeriat-ı kübrâ-yı İslâmiyenin kemâl-i intizamı ve muvazeneti ve hüsn-ü tenasübü ve rasaneti, cerh edilmez bir şahid-i âdil, şüphe getirmez bir burhan-ı kàtı'dır.

Demek oluyor ki, beyanat-ı Kur'âniye beşerin ilm-i cüz'îsine, bahusus bir ümmînin ilmine müstenid olamaz. Belki, bir ilm-i muhite istinad ediyor; ve cemî eşyayı birden görebilir, ezel ve ebed ortasında bütün hakaikı bir anda müşahede eder bir Zâtın kelâmıdır. Âmennâ...

İKİNCİ ZİYA

Hikmet-i Kur'âniyenin karşısında meydan-ı muarazaya çıkan felsefe-i beşeriyenin, hikmet-i Kur'ân'a karşı ne derece sukut ettiğini On İkinci Sözde izah ve temsil ile tasvir ve sair Sözlerde ispat ettiğimizden, onlara havale edip şimdilik başka bir cihette küçük bir muvazene ederiz. Şöyle ki:

Felsefe ve hikmet-i insaniye dünyaya sabit bakar; mevcudatın mahiyetlerinden, hâsiyetlerinden tafsilen bahseder. Sâniine karşı vazifelerinden bahsetse de, icmâlen bahseder. Adeta kâinat kitabının yalnız nakış ve huruflarından bahseder, mânâsına ehemmiyet vermez.

Kur'ân ise, dünyaya geçici, seyyal, aldatıcı, seyyar, kararsız, inkılâpçı olarak bakar. Mevcudatın mahiyetlerinden, surî ve maddî hâsiyetlerinden icmâlen bahseder. Fakat Sâni tarafından tavzif edilen vezâif-i ubudiyetkârânelerinden ve Sâniin isimlerine ne vecihle ve nasıl delâlet ettikleri ve evâmir-i tekviniye-i İlâhiyeye karşı inkıyadlarını tafsilen zikreder.

İşte, felsefe-i beşeriye ile hikmet-i Kur'âniyenin şu tafsil ve icmal hususundaki farklarına bakacağız ki, mahz-ı hak ve ayn-ı hakikat hangisidir, göreceğiz. İşte, nasıl elimizdeki saat, sureten sabit görünüyor; fakat içindeki çarkların harekâtıyla, daimî içinde bir zelzele ve âlet ve çarklarının ıztırapları vardır. Aynen onun gibi, kudret-i İlâhiyenin bir saat-i kübrâsı olan şu dünya, zâhirî sabitiyetiyle beraber, daimî zelzele ve tagayyürde, fenâ ve zevalde yuvarlanıyor. Evet, dünyaya zaman girdiği için, gece ve gündüz, o saat-i kübrânın saniyelerini sayan iki başlı bir mil hükmündedir. Sene, o saatin dakikalarını sayan bir ibre vaziyetindedir. Asır ise, o saatin saatlerini tâdât eden bir iğnedir. İşte, zaman, dünyayı emvâc-ı zeval üstüne atar. Bütün mazi ve istikbali ademe verip yalnız zaman-ı hazırı vücuda bırakır.

Şimdi, zamanın dünyaya verdiği şu şekille beraber, mekân itibarıyla dahi, yine dünya zelzeleli, gayr-ı sabit bir saat hükmündedir. Çünkü cevv-i hava mekânı çabuk tağyir ettiğinden, bir halden bir hale sür'aten geçtiğinden, bazı günde birkaç defa bulutlarla dolup boşalmakla, saniye sayan milin suret-i tagayyürü hükmünde bir tagayyür veriyØr.

Şimdi, dünya hanesinin tabanı olan mekân-ı arz ise, yüzü, mevt ve hayatça, nebat ve hayvanca pek çabuk tebeddül ettiğinden, dakikaları sayan bir mil hükmünde, dünyanın şu ciheti geçici olduğunu gösterir. Zemin, yüzü itibarıyla böyle olduğu gibi, batnındaki inkılâbat ve zelzelelerle ve onların neticesinde cibâlin çıkmaları ve hasflar vuku bulması, saatleri sayan bir mil gibi, dünyanın şu ciheti ağırca mürur edicidir, gösterir.

Dünya hanesinin tavanı olan semâ mekânı ise, ecramların harekâtıyla, kuyruklu yıldızların zuhuruyla, küsufat ve husufâtın vuku bulmasıyla, yıldızların sukut etmeleri gibi tagayyürat gösterir ki, semâ dahi sabit değil; ihtiyarlığa, harabiyete gidiyor. Onun tagayyürâtı, haftalık saatte günleri sayan bir mil gibi, çendan ağır ve geç oluyor, fakat herhalde geçici ve zeval ve harabiyete karşı gittiğini gösteriyor.

İşte, dünya, dünya cihetiyle şu yedi rükün üzerinde bina edilmiştir. Şu rükünler daim onu sarsıyor. Fakat şu sarsılan ve hareket eden dünya, Sâniine baktığı vakit, o harekât ve tagayyürat, kalem-i kudretin mektubat-ı Samedâniyeyi yazması için o kalemin işlemesidir. O tebeddülât-ı ahvâl

Yirmi Beşinci Söz s.200

ise, esmâ-i İlâhiyenin cilve-i şuûnâtını ayrı ayrı tavsifatla gösteren, tazelenen aynalarıdır.

İşte, dünya, dünya itibarıyla hem fenâya gider, hem ölmeye koşar, hem zelzele içindedir. Hakikatte akarsu gibi rıhlet ettiği halde, gafletle sureten incimad etmiş, fikr-i tabiatla kesafet ve küduret peydâ edip âhirete perde olmuştur. İşte, felsefe-i sakîme, tetkikat-ı felsefe ile ve hikmet-i tabiiye ile ve medeniyet-i sefihenin cazibedar lehviyatıyla, sarhoşâne hevesatıyla o dünyanın hem cumudetini ziyade edip gafleti kalınlaştırmış, hem küduretle bulanmasını taz'îf edip Sânii ve âhireti unutturuyor.

Amma Kur'ân ise, şu hakikatteki dünyayı, dünya cihetiyle
8 [image] 9

10 [image] âyâtıyla pamuk gibi hallaç eder, atar.

11

12

13

gibi beyanatıyla o dünyaya şeffafiyet verir ve bulanmasını izale eder.14

15 [image] gibi nurefşan neyyirâtıyla câmid dünyayı eritir. 16 [image] ve17 [image] ve 18

19

mevt-âlûd tabirleriyle dünyanın ebediyet-i mevhumesini parça parça eder.

20

21

Gök gürlemesi gibi sayhalarıyla, tabiat fikrini tevlid eden gafleti dağıtır.

İşte, Kur'ân'ın baştan başa, kâinata müteveccih olan âyâtı şu esasa göre gider. Hakikat-i dünyayı olduğu gibi açar, gösterir. Çirkin dünyayı, ne kadar çirkin olduğunu göstermekle, beşerin yüzünü ondan çevirtir, Sânie bakan güzel dünyanın güzel yüzünü gösterir, beşerin gözünü ona diktirir. Hakikî hikmeti ders verir, kâinat kitabının mânâlarını talim eder, hurufat ve nukuşlarına az bakar. Sarhoş felsefe gibi çirkine âşık olup, mânâyı unutturup, hurufatın nukuşuyla insanların vaktini mâlâyâniyatta sarf ettirmiyor.

ÜÇÜNCÜ ZİYA

İkinci Ziyada, hikmet-i beşeriyenin hikmet-i Kur'âniyeye karşı sukutuna ve hikmet-i Kur'âniyenin i'câzına işaret ettik. Şimdi, şu Ziyada, Kur'ân'ın şakirtleri olan asfiya ve evliya ve hükemanın münevver kısmı olan hükema-yı işrâkıyyunun hikmetleriyle Kur'ân'ın hikmetine karşı derecesini gösterip şu cihette Kur'ân'ın i'câzına muhtasar bir işaret edeceğiz.

İşte, Kur'ân-ı Hakîmin ulviyetine en sadık bir delil ve hakkaniyetine en zahir bir burhan ve i'câzına en kavî bir alâmet şudur ki: Kur'ân, bütün aksâm-ı tevhidin bütün merâtibini, bütün levâzımâtıyla muhafaza ederek beyan edip muvazenesini bozmamış, muhafaza etmiş; hem bütün hakaik-ı âliye-i İlâhiyenin muvazenesini muhafaza etmiş; hem bütün Esmâ-i Hüsnânın iktiza ettikleri ahkâmları cem etmiş, o ahkâmın tenasübünü muhafaza etmiş; hem rububiyet ve ulûhiyetin şuûnâtını kemâl-i muvazene ile cem etmiştir. İşte şu muhafaza ve muvazene ve cem, bir hâsiyettir; kat'iyen beşerin eserinde mevcut değil ve eâzım-ı insaniyenin netâic-i efkârında bulunmuyor. Ne


25. Söz - s:201-203

Yirmi Beşinci Söz s.201

melekûta geçen evliyaların eserinde, ne umurun bâtınlarına geçen işrâkıyyunun kitaplarında, ne âlem-i gayba nüfuz eden ruhanîlerin maarifinde hiç bulunmuyor. Güya bir taksimü'l-a'mâl hükmünde, herbir kısmı hakikatin şecere-i uzmâsından yalnız bir iki dalına yapışıyor, yalnız onun meyvesiyle, yaprağıyla uğraşıyor. Başkasından ya haberi yok, yahut bakmıyor.

Evet, hakikat-i mutlaka, mukayyet enzar ile ihata edilmez. Kur'ân gibi bir nazar-ı küllî lâzım ki ihata etsin. Kur'ân'dan başka, çendan Kur'ân'dan da ders alıyorlar, fakat hakikat-i külliyenin, cüz'î zihniyle yalnız bir iki tarafını tamamen görür, onunla meşgul olur, onda hapsolur. Ya ifrat veya tefritle hakaikın muvazenesini ihlâl edip tenasübünü izale eder. Şu hakikat Yirmi Dördüncü Sözün İkinci Dalında acip bir temsille izah edilmiştir. Şimdi de başka bir temsille şu meseleye işaret ederiz.

Meselâ, bir denizde, hesapsız cevherlerin aksâmıyla dolu bir definenin bulunduğunu farz edelim. Gavvas dalgıçlar, o definenin cevahirini aramak için dalıyorlar. Gözleri kapalı olduğundan, el yordamıyla anlarlar. Bir kısmının eline uzunca bir elmas geçer. O gavvas hükmeder ki, bütün hazine, uzun direk gibi bir elmastan ibarettir. Arkadaşlarından, başka cevahiri işittiği vakit hayal eder ki, o cevherler bulduğu elmasın tâbileridir, fusus ve nukuşlarıdır. Bir kısmının da kürevî bir yakut eline geçer. Başkası, murabba bir kehribar bulur, ve hâkezâ, herbiri eliyle gördüğü cevheri, o hazinenin aslı ve mu'zamı itikad edip, işittiklerini o hazinenin zevâid ve teferruatı zanneder. O vakit hakaikın muvazenesi bozulur. Tenasüp de gider. Çok hakikatin rengi değişir. Hakikatin hakikî rengini görmek için tevilâta ve tekellüfâta muztar kalır. Hattâ, bazan inkâr ve tâtile kadar giderler. Hükema-yı işrâkıyyunun kitaplarına ve sünnetin mizanıyla tartmayıp keşfiyat ve meşhudâtına itimad eden mutasavvıfînin kitaplarını teemmül eden, bu hükmümüzü bilâşüphe tasdik eder. Demek, hakaik-ı Kur'âniyenin cinsinden ve Kur'ân'ın dersinden aldıkları halde-çünkü Kur'ân değiller-böyle nâkıs geliyor.

Bahr-i hakaik olan Kur'ân'ın âyetleri dahi o deniz içindeki definenin bir gavvâsıdır. Lâkin onların gözleri açık; defineyi ihata eder. Definede ne var, ne yok, görür. O defineyi öyle bir tenasüp ve intizam ve insicamla tavsif eder, beyan eder ki, hakikî hüsn-ü cemâli gösterir.

Meselâ, âyet-i

1

2

ifade ettikleri azamet-i rububiyeti gördüğü gibi,

3

4

5

ifade ettikleri şümul-ü rahmeti görüyor, gösteriyor. Hem

6

ifade ettiği vüs'at-i hallâkıyeti görüp gösterdiği gibi,

7

ifade ettiği şümul-ü tasarrufu ve ihata-i rububiyeti görüp gösterir.

8

ifade ettiği hakikat-i azîme ile

9

ifade ettiği hakikat-i kerîmâneyi

10

ifade ettiği hakikat-i azîme-i hâkimâne-i âmirâneyi görür, gösterir.

11

ifade ettikleri hakikat-i rahîmâne-i müdebbirâneyi

Yirmi Beşinci Söz s.202

12

ifade ettiği hakikat-i azîme ile

13

ifade ettiği hakikat-i rakîbâneyi

14

ifade ettiği hakikat-i muhita gibi

15

ifade ettiği akrebiyeti

16

işaret ettiği hakikat-i ulviyeyi

17

ifade ettiği hakikat-i câmia gibi bütün uhrevî ve dünyevî, ilmî ve amelî erkân-ı sitte-i imaniyenin herbirisini tafsilen, erkân-ı hamse-i İslâmiyenin herbirisini kasten ve cidden ve saadet-i dâreyni temin eden bütün düsturları görür, gösterir. Muvazenesini muhafaza edip, tenasübünü idame edip, o hakaikın heyet-i mecmuasının tenasübünden hasıl olan hüsün ve cemâlin menbaından, Kur'ân'ın bir i'câz-ı mânevîsi neş'et eder.

İşte şu sırr-ı azîmdendir ki, ulema-i ilm-i kelâm, Kur'ân'ın şakirtleri oldukları halde, bir kısmı onar cilt olarak erkân-ı imaniyeye dair binler eser yazdıkları halde, Mutezile gibi aklı nakle tercih ettikleri için, Kur'ân'ın on âyeti kadar vuzuhla ifade ve kat'î ispat ve ciddî ikna edememişler. Adeta onlar, uzak dağların altında lâğım yapıp, borularla tâ âlemin nihayetine kadar silsile-i esbabla gidip orada silsileyi keser, sonra âb-ı hayat hükmünde olan marifet-i İlâhiyeyi ve vücud-u Vâcibü'l-Vücudu ispat ederler.

Âyet-i kerime ise, herbirisi birer asâ-yı Mûsâ gibi, her yerde suyu çıkarabilir, herşeyden bir pencere açar, Sâni-i Zülcelâli tanıttırır. Kur'ân'ın bahrinden tereşşuh eden Arabî Katre risalesinde ve sair Sözlerde şu hakikat fiilen ispat edilmiş ve göstermişiz.

İşte, hem şu sırdandır ki, bâtın-ı umura gidip, sünnet-i seniyyeye ittibâ etmeyerek, meşhudatına itimad ederek yarı yoldan dönen ve bir cemaatin riyasetine geçip bir fırka teşkil eden firak-ı dâllenin bütün imamları, hakaikın tenasübünü, muvazenesini muhafaza edemediğindendir ki, böyle bid'aya, dalâlete düşüp bir cemaat-i beşeriyeyi yanlış yola sevk etmişler. İşte bunların bütün aczleri, âyât-ı Kur'âniyenin i'câzını gösterir.

Hâtime

Kur'ân'ın lemeât-ı i'cãzından iki lem'a-i i'câziye On Dokuzuncu Sözün On Dördüncü Reşhasında geçmiştir ki, bir sebeb-i kusur zannedilen tekraratı ve ulûm-u kevniyede icmâli, herbiri birer lem'a-i i'câzın menbaıdır. Hem Kur'ân'da, mucizât-ı enbiya yüzünde parlayan bir lem'a-i i'câz-ı Kur'ân, Yirminci Sözün İkinci Makamında vâzıhan gösterilmiştir. Daha bunlar gibi, sair Sözlerde ve risale-i Arabiyemde çok lemeât-ı i'câziye zikredilip, onlara iktifâen yalnız şunu deriz ki:

Bir mucize-i Kur'âniye daha şudur ki: Nasıl bütün mucizât-ı enbiya Kur'ân'ın bir nakş-ı i'câzını göstermiştir. Öyle de, Kur'ân, bütün mucizâtıyla bir mucize-i Ahmediye (a.s.m.) olur ve bütün mucizât-ı Ahmediye (a.s.m.) dahi Kur'ân'ın bir mucizesidir ki, Kur'ân'ın Cenâb-ı Hakka karşı nisbetini gösterir; ve o nisbetin zuhuruyla herbir kelimesi bir mucize olur. Çünkü, o vakit birtek kelime, bir çekirdek gibi, bir şecere-i hakaikı mânen tazammun edebilir. Hem merkez-i kalb gibi, hakikat-i uzmânın bütün âzâsına münasebettar olabilir. Hem bir ilm-i muhite ve nihayetsiz bir iradeye istinad ettiği için, hurufuyla, heyetiyle, vaziyetiyle, mevkiiyle hadsiz eşyaya bakabilir. İşte, şu sırdandır ki, ulema-i ilm-i huruf, Kur'ân'ın bir harfinden bir sayfa kadar esrar bulduklarını iddia ederler ve dâvâlarını o fennin ehline ispat ediyorlar.

Risalenin başından şuraya kadar bütün Şuleleri, Şuaları, Lem'aları, Nurları, Ziyaları nazara topla, birden bak. Baştaki dâvâ, şimdi kat'î netice olarak, yani,

Yirmi Beşinci Söz s.203

18

yı yüksek bir sadâ ile okuyup ilân ediyorlar.

19

20

21

22

BİRİNCİ ZEYL

Bu kısım Yedinci Şua'nın Birinci Makamı'nın On Yedinci Mertebesi'dir

İKİNCİ ZEYL

EMİRDAĞ ÇİÇEĞİ

Bu kısım On Birinci Şua'nın Onuncu Mes'elesidir.


26. Söz - s:204-206

Yirmi Altıncı Söz - s.204

YİRMİ ALTINCI SÖZ

Kader Risalesi

 1

2

KADER ile cüz-ü ihtiyarî, iki mesele-i mühimmedir. Ona dair Dört Mebhas içinde birkaç sırlarını açmaya çalışacağız.

BİRİNCİ MEBHAS

Kader ve cüz-ü ihtiyarî, İslâmiyetin ve imanın nihayet hududunu gösteren, hâlî ve vicdanî bir imanın cüzlerindendir. Yoksa ilmî ve nazarî değillerdir. Yani, mü'min, herşeyi, hattâ fiilini, nefsini Cenâb-ı Hakka vere vere, tâ nihayette teklif ve mes'uliyetten kurtulmamak için, cüz-ü ihtiyarî önüne çıkıyor; ona "Mes'ul ve mükellefsin" der. Sonra, ondan sudur eden iyilikler ve kemâlâtla mağrur olmamak için, kader karşısına geliyor; der: "Haddini bil, yapan sen değilsin."

Evet, kader, cüz-ü ihtiyarî, iman ve İslâmiyetin nihayet merâtibinde; kader, nefsi gururdan; ve cüz-ü ihtiyarî, adem-i mes'uliyetten kurtarmak içindir ki, mesâil-i imaniyeye girmişler. Yoksa, mütemerrid nüfus-u emmârenin işledikleri seyyiâtının mes'uliyetinden kendilerini kurtarmak için kadere yapışmak; ve onlara in'âm olunan mehâsinle iftihar etmek, gururlanmak, cüz-ü ihtiyarîye istinad etmek; bütün bütün sırr-ı kadere ve hikmet-i cüz-ü ihtiyariyeye zıt bir harekete sebebiyet veren ilmî meseleler değildir.

Evet, mânen terakkî etmeyen avam içinde, kaderin câ-yı istimâli var. Fakat, o da mâziyat ve mesâibdedir ki, ye'sin ve hüznün ilâcıdır. Yoksa, maâsî ve istikbaliyatta değildir ki, sefahete ve atâlete sebep olsun. Demek, kader meselesi, teklif ve mes'uliyetten kurtarmak için değil, belki fahr ve gururdan kurtarmak içindir ki, imana girmiş. Cüz-ü ihtiyarî, seyyiâta merci olmak içindir ki, akideye dahil olmuş; yoksa mehâsine masdar olarak tefer'un etmek için değildir.

Evet, Kur'ân'ın dediği gibi, insan, seyyiâtından tamamen mes'uldür. Çünkü seyyiâtı isteyen odur. Seyyiat, tahribat nev'inden olduğu için, insan bir seyyie ile çok tahribat yapabilir, müthiş bir cezaya kesb-i istihkak eder: bir kibritle bir evi yakmak gibi. Fakat hasenatta iftihara hakkı yoktur. Onda onun hakkı pek azdır. Çünkü hasenâtı isteyen, iktiza eden rahmet-i İlâhiye; ve icad eden kudret-i Rabbâniyedir. Sual ve cevap, dâi ve sebep, ikisi de Haktandır. İnsan yalnız dua ile, iman ile, şuur ile, rıza ile onlara sahip olur.

Fakat seyyiâtı isteyen nefs-i insaniyedir: ya istidat ile, ya ihtiyar ile. Nasıl ki, beyaz, güzel güneşin ziyasından bazı maddeler siyahlık ve taaffün alır. O siyahlık, onun istidadına aittir. Fakat o seyyiâtı, çok mesâlihi tazammun eden bir kanun-u İlâhî ile icad eden yine Haktır. Demek, sebebiyet ve sual nefistendir ki, mes'uliyeti o çeker. Hakka ait olan halk ve icad ise, daha başka güzel netice ve meyveleri olduğu için güzeldir, hayırdır.

İşte, şu sırdandır ki, kisb-i şer, şerdir; halk-ı şer, şer değildir. Nasıl ki, pek çok mesâlihi tazammun eden bir yağmurdan zarar gören tembel bir adam diyemez, "Yağmur rahmet değil." Evet, halk ve icadda bir şerr-i cüz'î ile beraber hayr-ı kesir vardır. Bir şerr-i cüz'î için hayr-ı kesiri terk etmek, şerr-i kesir olur. Onun için, o şerr-i cüz'î, hayır hükmüne geçer. İcad-ı İlâhîde şer ve çirkinlik yoktur; belki abdin kisbine ve istidadına aittir.

Hem nasıl kader-i İlâhî, netice ve meyveler itibarıyla şerden ve çirkinlikten münezzehtir. Öyle de, illet ve sebep itibarıyla dahi, zulümden ve kubuhtan mukaddestir. Çünkü, kader hakikî illetlere bakar, adalet eder. İnsanlar zâhirî gördükleri illetlere hükümlerini bina eder, kaderin ayn-ı adaletinde zulme düşerler. Meselâ, hâkim seni sirkatle mahkûm edip hapsetti. Halbuki sen sârık değilsin. Fakat kimse bilmez gizli bir katlin var. İşte, kader-i İlâhî dahi seni o hapisle mahkûm etmiş. Fakat kader, o gizli katlin için mahkûm edip adalet etmiş. Hâkim ise, sen ondan masum olduğun sirkate binaen mahkûm ettiği için zulmetmiştir. İşte, şey-i vâhidde iki cihetle kader ve icad-ı İlâhînin adaleti ve insan kisbinin zulmü göründüğü gibi, başka şeyleri buna kıyas et. Demek, kader ve icad-ı İlâhî, mebde ve müntehâ, asıl ve fer', illet ve neticeler itibarıyla şerden ve kubuhtan ve zulümden münezzehtir.

Eğer denilse: "Madem cüz-ü ihtiyarînin icada kabiliyeti yok. Bir emr-i itibarî hükmünde olan kisbden başka, insanın elinde birşey bulunmuyor. Nasıl oluyor ki, Kur'ân-ı Mu'cizü'l-Beyanda,

Yirmi Altıncı Söz - s.205

Hâlık-ı Semâvat ve Arza karşı, insana âsi ve düşman vaziyeti verilmiş; Hâlık-ı Arz ve Semâvat, ondan azîm şikâyetler ediyor, o âsi insana karşı abd-i mü'mine yardım için kendini ve bütün melâikesini tahşid ediyor, ona azîm bir ehemmiyet veriyor?

Elcevap: Çünkü küfür ve isyan ve seyyie, tahriptir, ademdir. Halbuki, azîm tahribat ve hadsiz ademler, birtek emr-i itibarîye ve ademîye terettüp edebilir. Nasıl ki, bir azîm sefinenin dümencisi, vazifesinin adem-i ifasıyla, sefine gark olup bütün hademelerin netice-i sa'yleri iptal olur. Bütün o tahribat, bir ademe terettüp ediyor. Öyle de, küfür ve mâsiyet, adem ve tahrip nev'inden olduğu için, cüz-ü ihtiyarî, bir emr-i itibarî ile onları tahrik edip müthiş netâice sebebiyet verebilir. Zira küfür, çendan bir seyyiedir. Fakat bütün kâinatı kıymetsizlikle ve abesiyetle tahkir ve delâil-i vahdâniyeti gösteren bütün mevcudatı tekzip ve bütün tecelliyât-ı esmâyı tezyif olduğundan, bütün kâinat ve mevcudat ve esmâ-i İlâhiye namına, Cenâb-ı Hak kâfirden şedit şikâyet ve dehşetli tehdidat etmek ayn-ı hikmettir ve ebedî azap vermek ayn-ı adalettir.

Madem insan küfür ve isyanla tahribat tarafına gidiyor; az bir hizmetle pek çok işleri yapar. Onun için, ehl-i iman, onlara karşı Cenâb-ı Hakkın inâyet-i azîmine muhtaçtır. Çünkü, on kuvvetli adam, bir evin muhafazasını ve tamiratını deruhte etse, haylaz bir çocuğun o haneye ateş vermeye çalışmasına karşı, o çocuğun velisine, belki padişahına müracaata, yalvarmaya mecbur olması gibi, mü'minlerin de böyle edepsiz ehl-i isyana karşı dayanmak için Cenâb-ı Hakkın çok inâyâtına muhtaçtırlar.

Elhasıl: Eğer kader ve cüz-ü ihtiyarîden bahseden adam, ehl-i huzur ve kemâl-i iman sahibi ise, kâinatı ve nefsini Cenâb-ı Hakka verir, Onun tasarrufunda bilir. O vakit hakkı var kaderden ve cüz-ü ihtiyarîden bahsetsin. Çünkü madem nefsini ve herşeyi Cenâb-ı Haktan bilir; o vakit cüz-ü ihtiyarîye istinad ederek mes'uliyeti deruhte eder; seyyiâta merciiyeti kabul edip Rabbini takdis eder, daire-i ubudiyette kalıp teklif-i İlâhiyeyi zimmetine alır. Hem kendinden sudur eden kemâlât ve hasenatla gururlanmamak için kadere bakar, fahr yerine şükreder. Başına gelen musibetlerde kaderi görür, sabreder.

Eğer kader ve cüz-ü ihtiyarîden bahseden adam ehl-i gaflet ise, o vakit kaderden ve cüz-ü ihtiyarîden bahse hakkı yoktur. Çünkü nefs-i emmâresi, gaflet veya dalâlet saikasıyla kâinatı esbaba verip Allah'ın malını onlara taksim eder, kendini de kendine temlik eder. Fiilini kendine ve esbaba verir, mes'uliyeti ve kusuru kadere havale eder. O vakit, nihayette Cenâb-ı Hakka verilecek olan cüz-ü ihtiyarî ve en nihayette medar-ı nazar olacak olan kader bahsi mânâsızdır. Yalnız, bütün bütün onların hikmetine zıt ve mes'uliyetten kurtulmak için bir desise-i nefsiyedir.

İKİNCİ MEBHAS

Ehl-i ilme mahsus,HAŞİYE 1 ince bir tetkik-i ilmîdir.

Eğer desen: Kader ile cüz-ü ihtiyarî nasıl tevfik edilebilir?

Elcevap: Yedi vecihle.

BİRİNCİSİ: Elbette kâinatın intizam ve mizan lisanıyla hikmet ve adaletine şehadet ettiği bir Âdil-i Hakîm, insan için medar-ı sevap ve ikab olacak, mahiyeti meçhul bir cüz-ü ihtiyarî vermiştir. O Âdil-i Hakîmin pek çok hikmetini bilmediğimiz gibi, şu cüz-ü ihtiyarînin kaderle nasıl tevfik edildiğini bilmediğimiz, olmamasına delâlet etmez.

İKİNCİSİ: Bizzarure, herkes kendisinde bir ihtiyar hisseder, o ihtiyarın vücudunu vicdanen bilir. Mevcudatın mahiyetini bilmek ayrıdır, vücudunu bilmek ayrıdır. Çok şeyler var, vücudu bizce bedihî olduğu halde, mahiyeti bizce meçhul... İşte, şu cüz-ü ihtiyarî, öyleler sırasına girebilir. Herşey malûmatımıza münhasır değildir. Adem-i ilmimiz, onun ademine delâlet etmez.

ÜÇÜNCÜSÜ: Cüz-ü ihtiyarî, kadere münâfi değil. Belki kader, ihtiyarı teyid eder. Çünkü, kader, ilm-i İlâhînin bir nev'idir. İlm-i İlâhî, ihtiyarımıza taallûk etmiş. Öyleyse ihtiyarı teyid ediyor, iptal etmiyor.

DÖRDÜNCÜSÜ: Kader, ilim nev'indendir. İlim, malûma tâbidir. Yani, nasıl olacak, öyle taallûk ediyor. Yoksa, malûm, ilme tâbi değil. Yani, ilim desâtiri, malûmu, haricî vücut noktasında idare etmek için esas değil. Çünkü, malûmun zâtı ve vücud-u haricîsi, iradeye bakar ve kudrete istinad eder.

Hem ezel, mazi silsilesinin bir ucu değil ki, eşyanın vücudunda esas tutulup ona göre bir mecburiyet tasavvur edilsin. Belki ezel, mazi ve hal ve istikbali birden tutar, yüksekten bakar bir ayna-misaldir. Öyleyse, daire-i mümkinat içinde uzanıp giden zamanın mazi tarafında bir uç tahayyül

Yirmi Altıncı Söz - s.206

edip, ona "ezel" deyip, o ezel ilmine, eşyanın tertiple girmesini ve kendisini onun haricinde tevehhüm etmesi, ona göre muhakeme etmek hakikat değildir.

Şu sırrın keşfi için şu misale bak: Senin elinde bir ayna bulunsa, sağ tarafındaki mesafe mazi, sol tarafındaki mesafe müstakbel farz edilse, o ayna yalnız mukabilini tutar. Sonra o iki tarafı bir tertiple tutar, çoğunu tutamaz. O ayna ne kadar aşağı ise, o kadar az görür. Fakat o ayna ile yükseğe çıktıkça, o aynanın mukabil dairesi genişlenir. Git gide, bütün iki taraf mesafeyi birden, bir anda tutar. İşte, şu ayna, şu vaziyette, onun irtisamında, o mesafelerde cereyan eden hâlât birbirine mukaddem, muahhar, muvafık, muhalif denilmez.

İşte, kader, ilm-i ezelîden olduğu için; ilm-i ezelî, hadisin tabiriyle, manzar-ı âlâdan, ezelden ebede kadar herşey, olmuş ve olacak, birden tutar, ihata eder bir makam-ı âlâdadır. Biz ve muhakemâtımız onun haricinde olamaz ki, mazi mesafesinde bir ayna tarzında olsun.

BEŞİNCİSİ: Kader, sebeple müsebbebe bir taallûku var. Yani, "Şu müsebbep, şu sebeple vukua gelecek." Öyleyse, denilmesin ki, "Madem filân adamın ölmesi, filân vakitte mukadderdir. Cüz-ü ihtiyariyle tüfek atan adamın ne kabahati var? Atmasaydı yine ölecekti."

Sual: Niçin denilmesin?

Elcevap: Çünkü, kader onun ölmesini onun tüfeğiyle tayin etmiştir. Eğer onun tüfek atmamasını farz etsen, o vakit kaderin adem-i taallûkunu farz ediyorsun. O vakit ölmesini neyle hükmedeceksin? Yalnız, Cebrî gibi sebebe ayrı, müsebbebe ayrı birer kader tasavvur etsen; veyahut Mutezile gibi kaderi inkâr etsen, Ehl-i Sünnet ve Cemaati bırakıp fırka-i dâlleye girersin.

Öyleyse, biz ehl-i hak deriz ki: "Tüfek atmasaydı, ölmesi bizce meçhul." Cebrî der: "Atmasaydı yine ölecekti." Mutezile der: "Atmasaydı ölmeyecekti."

ALTINCISI: HAŞİYE 2 Cüz-ü ihtiyarînin üssü'l-esası olan meyelân, Mâtüridîce bir emr-i itibarîdir, abde verilebilir. Fakat Eş'arî ona mevcut nazarıyla baktığı için, abde vermemiş. Fakat o meyelândaki tasarruf, Eş'ariyece bir emr-i itibarîdir. Öyleyse o meyelân, o tasarruf, bir emr-i nisbîdir. Muhakkak bir vücud-u haricîsi yoktur. wEmr-i itibarî ise, illet-i tâmme istemez ki, illet-i tâmme vücudu için lüzum ve zaruret ve vücub ortaya girip ihtiyarı ref etsin. Belki o emr-i itibarînin illeti, bir rüçhâniyet derecesinde bir vaziyet alsa, o emr-i itibarî sübut bulabilir. Öyleyse, o anda onu terk edebilir. Kur'ân o anda diyebilir ki, "Şu şerdir, yapma."

Evet, eğer abd, hâlık-ı ef'âli bulunsaydı ve icada iktidarı olsaydı, o vakit ihtiyarı ref olurdu. Çünkü ilm-i usul ve hikmette, [image] kaidesince mukarrerdir ki, "Birşey vâcip olmazsa, vücuda gelmez." Yani, illet-i tâmme bulunacak; sonra vücuda gelebilir. İllet-i tâmme ise, malûlu, bizzarure ve bilvücub iktiza ediyor. O vakit ihtiyar kalmaz.

Eğer desen: Tercih bilâ müreccih muhaldir. Halbuki, o emr-i itibarî dediğimiz kisb-i insanî, bazan yapmak ve bazan yapmamak, eğer mûcip bir müreccih bulunmazsa, tercih bilâ müreccih lâzım gelir. Şu ise, usul-ü kelâmiyenin en mühim bir esasını hedmeder.

Elcevap: Tereccuh bilâ müreccih muhaldir. Yani, müreccihsiz, sebepsiz rüçhaniyet muhaldir. Yoksa, tercih bilâ müreccih caizdir ve vakidir. İrade bir sıfattır; onun şe'ni böyle bir işi görmektir.

Eğer desen: Madem katli halk eden Haktır. Niçin bana kàtil denilir?

Elcevap: Çünkü, ilm-i sarf kaidesince, ism-i fail, bir emr-i nisbî olan masdardan müştaktır. Yoksa, bir emr-i sabit olan hâsıl-ı bilmasdardan inşikak etmez. Masdar kisbimizdir; kàtil ünvanını da biz alırız. Hâsıl-ı bilmasdar, Hakkın mahlûkudur. Mes'uliyeti işmam eden birşey, hâsıl-ı bilmasdardan müştak kılınmaz.

YEDİNCİSİ: İrade-i cüz'iye-i insaniye ve cüz-ü ihtiyariyesi, çendan zayıftır, bir emr-i itibarîdir. Fakat Cenâb-ı Hak ve Hakîm-i Mutlak, o zayıf, cüz'î iradeyi, irade-i külliyesinin taallûkuna bir şart-ı âdi yapmıştır. Yani, mânen der: "Ey abdim, ihtiyarınla hangi yolu istersen, seni o yolda götürürüm. Öyleyse mes'uliyet sana aittir."

Teşbihte hata olmasın, sen bir iktidarsız çocuğu omuzuna alsan, onu muhayyer bırakıp "Nereyi istersen seni oraya götüreceğim" desen; o çocuk yüksek bir dağı istedi, götürdün. Çocuk üşüdü yahut düştü. Elbette "Sen istedin" diyerek itab edip, üstünde bir tokat vuracaksın. İşte, Cenâb-ı Hak, Ahkemü'l-Hâkimîn, nihayet zaafta olan abdin iradesini bir şart-ı âdi yapıp, irade-i külliyesi ona nazar eder.

Elhasıl: Ey insan! Senin elinde gayet zayıf, fakat seyyiatta ve tahribatta eli gayet uzun ve hasenatta


26. Söz - s:207-209

Yirmi Altıncı Söz - s.207

eli gayet kısa, cüz-ü ihtiyarî namında bir iraden var. O iradenin bir eline duayı ver ki, silsile-i hasenâtın bir meyvesi olan Cennete eli yetişsin ve bir çiçeği olan saadet-i ebediyeye eli uzansın. Diğer eline istiğfarı ver ki, onun eli seyyiattan kısalsın ve o şecere-i mel'unenin bir meyvesi olan zakkum-u Cehenneme yetişmesin.

Demek, dua ve tevekkül meyelân-ı hayra büyük bir kuvvet verdiği gibi, istiğfar ve tevbe dahi meyelân-ı şerri keser, tecavüzâtını kırar.

ÜÇÜNCÜ MEBHAS

Kadere iman, imanın erkânındandır. Yani, "Herşey Cenâb-ı Hakkın takdiriyledir." Kadere delâil-i kat'iye o kadar çoktur ki, had ve hesaba gelmez. Biz, basit ve zâhir bir tarzla, şu rükn-ü imaniyeyi, ne derece kuvvetli ve geniş olduğunu, bir mukaddeme ile göstereceğiz.

MUKADDEME: Herşey vücudundan evvel ve vücudundan sonra yazıldığını
 1 [image] gibi pek çok âyât-ı Kur'âniye tasrih ediyor. Ve şu kâinat denilen, kudretin Kur'ân-ı Kebîrinin âyâtı dahi, şu hükm-ü Kur'ânîyi, nizam ve mizan ve intizam ve tasvir ve tezyin ve imtiyaz gibi âyât-ı tekvîniyesiyle tasdik ediyor.

Evet, şu kâinat kitabının manzum mektubatı ve mevzun âyâtı şehadet eder ki, herşey yazılıdır. Amma, vücudundan evvel herşey mukadder ve yazılı olduğuna delil, bütün mebâdi ve çekirdekler ve mekadir ve suretler birer şahittir. Zira, herbir tohum ve çekirdekler, kâf nun tezgâhından çıkan birer lâtif sandıkçadır ki, kaderle tersim edilen bir fihristecik, ona tevdi edilmiştir ki, kudret, o kaderin hendesesine göre zerrâtı istihdam edip, o tohumcuklar üstünde koca mucizât-ı kudreti bina ediyor. Demek, bütün ağacın başına gelecek, bütün vakıâtıyla çekirdeğinde yazılı hükmündedir. Zira tohumlar maddeten basittir, birbirinin aynıdır; maddeten birşey yoktur.

Hem herşeyin miktar-ı muntazaması, kaderi vâzıhan gösterir. Evet, hangi zîhayata bakılsa görünüyor ki, gayet hikmetli ve san'atlı bir kalıptan çıkmış gibi, bir miktar, bir şekil var ki, o miktarı, o sureti, o şekli almak, ya harika ve nihayet derecede eğri büğrü maddî bir kalıp bulunmalı, veyahut kaderden gelen mevzun, ilmî bir kalıb-ı mânevî ile kudret-i ezeliye o sureti, o şekli biçip giydiriyor. Meselâ, sen şu ağaca, şu hayvana dikkatle bak ki, câmid, sağır, kör, şuursuz, birbirinin misli olan zerreler onun neşvünemâsında hareket eder. Bazı eğri büğrü hudutlarda, meyve ve faydaların yerini tanır, görür, bilir gibi durur, tevakkuf eder. Sonra, başka bir yerde, büyük bir gayeyi takip eder gibi yolunu değiştirir. Demek, kaderden gelen miktar-ı mânevînin ve o miktarın emr-i mânevîsiyle zerreler hareket ederler.

Madem maddî ve görünecek eşyada bu derece kaderin tecelliyâtı var. Elbette, eşyanın mürur-u zamanla giydikleri suretler ve ettikleri harekâtla hasıl olan vaziyetler dahi bir intizam-ı kadere tâbidir. Evet, bir çekirdekte, hem bedihî olarak, irade ve evâmir-i tekviniyenin ünvanı olan Kitab-ı Mübînden haber veren ve işaret eden, hem nazarî olarak emir ve ilm-i İlâhînin bir ünvanı olan İmam-ı Mübînden haber veren ve remzeden iki kader tecellîsi var:

Bedihî kader ise, o çekirdeğin tazammun ettiği ağacın maddî keyfiyat ve vaziyetleri ve heyetleridir ki, sonra gözle görünecek.

Nazarî ise, o çekirdekte, ondan halk olunacak ağacın müddet-i hayatındaki geçireceği tavırlar, vaziyetler, şekiller, hareketler, tesbihatlardır ki, "tarihçe-i hayat" namıyla tabir edilen, vakit be vakit değişen tavırlar, vaziyetler, şekiller, fiiller, o ağacın dalları, yaprakları gibi intizamlı birer kaderî miktarı vardır.

Madem en âdi ve basit eşyada böyle kaderin tecellîsi var. Elbette umum eşyanın vücudundan evvel yazılı olduğunu ifade eder ve az bir dikkatle anlaşılır. Şimdi, vücudundan sonra herşeyin sergüzeşt-i hayatı yazıldığına delil ise, âlemde Kitab-ı Mübîn ve İmam-ı Mübînden haber veren bütün meyveler ve Levh-i Mahfuzdan haber veren ve işaret eden, insandaki bütün kuvve-i hafızalar birer şahittir, birer emâredir.

Evet, herbir meyve, bütün ağacın mukadderât-ı hayatı, onun kalbi hükmünde olan çekirdeğinde yazılıyor. İnsanın sergüzeşt-i hayatıyla beraber, kısmen âlemin hâdisât-ı maziyesi, kuvve-i hafızasında öyle bir surette yazılıyor ki, güya hardal küçüklüğünde bu kuvvecikte, dest-i kudret, kalem-i kaderiyle insanın sahife-i a'mâlinden küçük bir senet istinsah ederek, insanın eline verip dimağının cebine koymuş-tâ muhasebe vaktinde onunla hatırlatsın. Hem, tâ mutmain olsun ki, bu fenâ ve zeval hercümercinde beka için pek çok aynalar var ki, Kadîr-i Hakîm, zâillerin hüviyetlerini onlarda tersim edip ibka ediyor. Hem beka için pek çok levhalar var ki, Hafîz-i Alîm, fânilerin mânâlarını onlarda yazıyor.

Yirmi Altıncı Söz - s.208

Elhasıl: Madem en basit ve en aşağı derece-i hayat olan nebâtat hayatı bu derece kaderin nizamına tâbidir. Elbette, en yüksek derece-i hayat olan hayat-ı insaniye, bütün teferruatıyla kaderin mikyasıyla çizilmiştir ve kalemiyle yazılıyor. Evet, nasıl katreler buluttan haber verir; reşhalar su menbaını gösterir; senetler, cüzdanlar bir defter-i kebirin vücuduna işaret ederler. Öyle de, şu meşhudumuz olan, zîhayatlardaki intizam-ı maddî olan bedihî kader ve intizam-ı mânevî ve hayatî olan nazarî kaderin reşhaları, katreleri, senetleri, cüzdanları hükmünde olan meyveler, nutfeler, tohumlar, çekirdekler, suretler, şekiller, bilbedâhe, Kitab-ı Mübîn denilen irade ve evâmir-i tekviniyenin defterini ve İmam-ı Mübîn denilen ilm-i İlâhînin bir divanı olan Levh-i Mahfuzu gösterir.

NETİCE-İ MERAM: Madem bilmüşahede görüyoruz ki, herbir zîhayatın neşvünemâ zamanında zerreleri eğri büğrü hudutlara gider, durur. Zerreler yolunu değiştirir, o hudutların nihayetlerinde birer hikmet, birer fayda, birer maslahatı semere verirler. Bilbedâhe, o şeyin miktar-ı surîsi, bir kader kalemiyle tersim edilmiştir. İşte, meşhud, bedihî kader, o zîhayatın mânevî hâlâtında dahi bir kader kalemiyle çizilmiş muntazam meyvedar hudutları, nihayetleri var olduğunu gösterir. Kudret masdardır, kader mistardır. Kudret, o maânî kitabını, o mistar üstünde yazar.

Madem maddî ve mânevî kader kalemiyle tersim edilmiş müsmir hudutlar, hikmetli nihayetler olduğunu kat'iyen anlıyoruz. Elbette, herbir zîhayatın müddet-i hayatında geçireceği ahval ve etvârı, o kaderin kalemiyle tersim edilmiş. Çünkü, sergüzeşt-i hayatı, bir intizam ve mizanla cereyan ediyor, suretler değiştiriyor, şekiller alıyor. Madem böyle umum zîhayatta kalem-i kader hükümrandır. Elbette, âlemin en mükemmel meyvesi ve arzın halifesi ve emanet-i kübrânın hâmili olan insanın sergüzeşt-i hayatiyesi, herşeyden ziyade kaderin kanununa tâbidir.

Eğer dese: Kader bizi böyle bağlamış, hürriyetimizi selb etmiştir. İnbisat ve cevelâna müştak olan kalb ve ruh için kadere iman bir ağırlık, bir sıkıntı vermiyor mu?

Elcevap: Kat'a ve asla! Sıkıntı vermediği gibi, nihayetsiz bir hiffet, bir rahatlık ve ravh ve reyhânı veren ve emn ü emânı temin eden bir sürur, bir nur veriyor. Çünkü, insan kadere iman etmezse, küçük bir dairede cüz'î bir serbestiyet, muvakkat bir hürriyet içinde dünya kadar ağır bir yükü, biçare ruhun omuzunda taşımaya mecburdur. Çünkü insan bütün kâinatla alâkadardır. Nihayetsiz makasıd ve metâlibi var. Kudreti, iradesi, hürriyeti milyondan birisine kâfi gelmediği için, çektiği mânevî sıkıntı ağırlığı ne kadar müthiş ve muvahhiş olduğu anlaşılır. İşte, kadere iman, bütün o ağırlığı kaderin sefinesine atar, kemâl-i rahatla, ruh ve kalbin kemâl-i hürriyetiyle kemâlâtında serbest cevelânına meydan veriyor. Yalnız nefs-i emmârenin cüz'î hürriyetini selb eder ve firavuniyetini ve rububiyetini ve keyfemâyeşâ hareketini kırar.

Kadere iman o kadar lezzetli, saadetlidir ki, tarif edilmez. Yalnız şu temsille o lezzete ve o saadete bir işaret edeceğiz. Şöyle ki:

İki adam bir padişahın pâyitahtına giderler. O padişahın mahall-i garaip olan has sarayına girerler. Biri, padişahı bilmez, o yerlerde gasıbâne, sârıkane tavattun etmek ister. Fakat o bahçe, o sarayın iktiza ettikleri idare ve tedbir ve varidat; ve makinelerini işlettirmek ve garip hayvânâtın erzakını vermek gibi zahmetli külfetleri görür, mütemadiyen ıztırap çeker. O cennet gibi bahçe, başına bir cehennem gibi oluyor. Herşeye acıyor, idare edemiyor. Teessüfle vaktini geçirir. Sonra da, o hırsız, edepsiz adam, tedip suretiyle hapse atılır.

İkinci adam, padişahı tanır, padişaha kendini misafir bilir. Bütün o bahçede, o sarayda olan işler bir nizam-ı kanunla cereyan ettiğini, herşey bir programla, kemâl-i suhuletle işlediğini itikad eder. Zahmet ve külfetleri padişahın kanununa bırakıp, kemâl-i safâ ile o cennet-misal bahçenin bütün lezzetlerinden istifade edip, padişahın merhametine ve idare kanunlarının güzelliğine istinaden herşeyi hoş görür, kemâl-i lezzet ve saadetle hayatını geçirir. İşte sırrını anla.

DÖRDÜNCÜ MEBHAS

Eğer desen: Birinci Mebhasta ispat ettin ki, kaderin herşeyi güzeldir, hayırdır. Ondan gelen şer de hayırdır, çirkinlik de güzeldir. Halbuki, şu dâr-ı dünyadaki musibetler, beliyyeler o hükmü cerh ediyor.

Elcevap: Ey şiddet-i şefkatten şedit bir elemi hisseden nefsim ve arkadaşım! Vücut hayr-ı mahz, adem şerr-i mahz olduğuna, bütün mehâsin ve kemâlâtın vücuda rücuu ve bütün maâsî ve mesâib ve nekaisin esası adem olduğu delildir.

Madem adem şerr-i mahzdır. Ademe müncer olan veya ademi işmam eden hâlât dahi şerri tazammun eder.

Yirmi Altıncı Söz - s.209

Onun için, vücudun en parlak nuru olan hayat, ahvâl-i muhtelife içinde yuvarlanıp kuvvet buluyor. Mütebâyin vaziyetlere girip tasaffi ediyor ve müteaddit keyfiyatı alıp matlup semeratı veriyor ve müteaddit tavırlara girip Vâhib-i Hayatın nukuş-u esmâsını güzelce gösterir. İşte, şu hakikattendir ki, zîhayatlara âlâm ve mesâib ve meşakkat ve beliyyat suretinde bazı hâlât ârız olur ki, o hâlât ile hayatlarına envâr-ı vücut teceddüt edip zulümât-ı adem tebâud ederek hayatları tasaffi ediyor. Zira, tevakkuf, sükûnet, sükût, atâlet, istirahat, yeknesaklık, keyfiyatta ve ahvalde birer ademdir. Hattâ en büyük bir lezzet, yeknesaklık içinde hiçe iner.

Elhasıl: Madem hayat, Esmâ-i Hüsnânın nukuşunu gösterir. Hayatın başına gelen herşey hasendir. Meselâ, gayet zengin, nihayet derecede san'atkâr ve çok san'atlarda mahir bir zat, âsâr-ı san'atını, hem kıymettar servetini göstermek için, âdi bir miskin adamı, modellik vazifesini gördürmek için, bir ücrete mukabil, bir saatte murassâ, musannâ yaptığı gömleği giydirir, onun üstünde işler ve vaziyetler verir, tebdil eder. Hem her nevi san'atını göstermek için keser, değiştirir, uzaltır, kısaltır. Acaba şu ücretli miskin adam o zâta dese, "Bana zahmet veriyorsun. Eğilip kalkmakla vaziyet veriyorsun. Beni güzelleştiren bu gömleği kesip kısaltmakla güzelliğimi bozuyorsun" demeye hak kazanabilir mi? "Merhametsizlik, insafsızlık ettin" diyebilir mi?

İşte, onun gibi, Sâni-i Zülcelâl, Fâtır-ı Bîmisal, zîhayata göz, kulak, akıl, kalb gibi havâs ve letâifle murassâ olarak giydirdiği vücut gömleğini, Esmâ-i Hüsnânın nakışlarını göstermek için, çok hâlât içinde çevirir, çok vaziyetlerde değiştirir. Elemler, musibetler nev'inde olan keyfiyat, bazı esmâsının ahkâmını göstermek için lemeât-ı hikmet içinde bazı şuâât-ı rahmet ve o şuâât-ı rahmet içinde lâtif güzellikler vardır.

Hâtime

Eski Said'in serkeş, müftehir, mağrur, ucüblü, riyakâr nefsini susturan, teslime mecbur eden Beş Fıkradır.

BİRİNCİ FIKRA: Madem eşya var ve san'atlıdır. Elbette bir ustaları var. Yirmi İkinci Sözde gayet kat'î ispat edildiği gibi, eğer herşey birinin olmazsa, o vakit herbir şey bütün eşya kadar müşkül ve ağır olur. Eğer herşey birinin olsa, o zaman bütün eşya bir şey kadar âsân ve kolay olur.

Madem zemin ve âsumânı birisi yapmış, yaratmış. Elbette, o pek hikmetli ve çok san'atkâr Zat, zemin ve âsumânın meyveleri ve neticeleri ve gayeleri olan zîhayatları başkalara bırakıp işi bozmayacak. Başka ellere teslim edip bütün hikmetli işlerini abes etmeyecek, hiçe indirmeyecek, şükür ve ibadetlerini başkasına vermeyecektir.

İKİNCİ FIKRA: Sen, ey mağrur nefsim! Üzüm ağacına benzersin. Fahirlenme! Salkımları o ağaç kendi takmamış; başkası onları ona takmış.

ÜÇÜNCÜ FIKRA: Sen, ey riyakâr nefsim! "Dine hizmet ettim" diye gururlanma.
2 [image] sırrınca, müzekkâ olmadığın için, belki sen kendini o recül-ü fâcir bilmelisin. Hizmetini, ubudiyetini, geçen nimetlerin şükrü ve vazife-i fıtrat ve farize-i hilkat ve netice-i san'at bil, ucüb ve riyadan kurtul.

DÖRDÜNCÜ FIKRA: Hakikat ilmini, hakikî hikmeti istersen, Cenâb-ı Hakkın marifetini kazan. Çünkü, bütün hakaik-ı mevcudat, ism-i Hakkın şuââtı ve esmâsının tezâhürâtı ve sıfâtının tecelliyâtıdırlar. Maddî ve mânevî, cevherî-arazî, herbir şeyin, herbir insanın hakikati, birer ismin nuruna dayanır ve hakikatine istinad ederler. Yoksa, hakikatsiz, ehemmiyetsiz bir surettir. Yirminci Sözün âhirinde şu sırra dair bir nebze bahsi geçmiştir.

Ey nefis! Eğer şu dünya hayatına müştaksan, mevtten kaçarsan, kat'iyen bil ki, hayat zannettiğin hâlât, yalnız bulunduğun dakikadır. O dakikadan evvel bütün zamanın ve o zaman içindeki eşya-yı dünyeviye, o dakikada meyyittir, ölmüştür. O dakikadan sonra bütün zamanın ve onun mazrufu, o dakikada ademdir, hiçtir. Demek güvendiğin hayat-ı maddiye, yalnız bir dakikadır. Hattâ bir kısım ehl-i tetkik, "bir âşiredir, belki bir ân-ı seyyâledir" demişler. İşte, şu sırdandır ki, bazı ehl-i velâyet, dünyanın, dünya cihetiyle ademine hükmetmişler.

Madem böyledir. Hayat-ı maddiye-i nefsiyeyi bırak; kalb ve ruh ve sırrın derece-i hayatlarına çık,


26, 27. Sözler - s:210-212

Yirmi Altıncı Söz - s.210

bak: Ne kadar geniş bir daire-i hayatları var! Senin için meyyit olan mazi, müstakbel, onlar için hayydır, hayattar ve mevcuttur.

Ey nefsim! Madem öyledir, sen dahi kalbim gibi ağla ve bağır ve de ki:

Fâniyim, fâni olanı istemem. Âcizim, âciz olanı istemem.

Ruhumu Rahmân'a teslim eyledim; gayr istemem.

İsterim, fakat bir yâr-ı bâki isterim.

Hiç ender hiçim; fakat bu mevcudatı birden isterim.

BEŞİNCİ FIKRA: Şu fıkra, Arabî geldiği için Arabî yazıldı. Hem şu fıkra-i Arabiye, Allahu ekber zikrinde otuz üç mertebe-i tefekkürden bir mertebeye işarettir.

Zeyl

Bu küçücük zeylin büyük bir ehemmiyeti var. Herkese menfaatlidir.

CENÂB-I HAKKA vâsıl olacak tarikler pek çoktur. Bütün hak tarikler Kur'ân'dan alınmıştır. Fakat tarikatlerin bazısı, bazısından daha kısa, daha selâmetli, daha umumiyetli oluyor. O tarikler içinde, kàsır fehmimle Kur'ân'dan istifade ettiğim "acz ve fakr ve şefkat ve tefekkür" tarikidir.

Evet, acz dahi, aşk gibi, belki daha eslem bir tariktir ki, ubudiyet tarikiyle mahbubiyete kadar gider. Fakr dahi Rahmân ismine isal eder. Hem şefkat dahi, aşk gibi, belki daha keskin ve daha geniş bir tariktir ki, Rahîm ismine isal eder. Hem tefekkür dahi, aşk gibi, belki daha zengin, daha parlak, daha geniş bir tariktir ki, Hakîm ismine isal eder.

Şu tarik, hafî tarikler misilli, "letâif-i aşere" gibi on hatve değil; ve tarik-i cehriye gibi "nüfus-u seb'a" yedi mertebeye atılan adımlar değil; belki Dört Hatveden ibarettir. Tarikatten ziyade hakikattir, şeriattir.

Yanlış anlaşılmasın; acz ve fakr ve kusurunu Cenâb-ı Hakka karşı görmek demektir. Yoksa onları yapmak veya halka göstermek demek değildir.

Yirmi Altıncı Söz - s.211

Şu kısa tarikin evrâdı, ittibâ-ı sünnettir; ferâizi işlemek, kebâiri terk etmektir. Ve bilhassa, namazı tâdil-i erkânla kılmak, namazın arkasındaki tesbihatı yapmaktır.

Birinci Hatveye 1 [image] âyeti işaret ediyor.

İkinci Hatveye 2 [image] âyeti işaret ediyor.

Üçüncü Hatveye 3 [image] âyeti işaret ediyor.

Dördüncü Hatveye 4 [image] âyeti işaret ediyor.

Şu Dört Hatvenin kısa bir izahı şudur ki:

BİRİNCİ HATVEDE:

âyeti işaret ettiği gibi, tezkiye-i nefis etmemek. Zira, insan, cibilliyeti ve fıtratı hasebiyle nefsini sever. Belki, evvelâ ve bizzat yalnız zâtını sever; başka herşeyi nefsine feda eder. Mâbuda lâyık bir tarzda nefsini metheder; mâbuda lâyık bir tenzihle nefsini meâyipten tenzih ve tebrie eder. Elden geldiği kadar kusurları kendine lâyık görmez ve kabul etmez. Nefsine perestiş eder tarzında, şiddetle müdafaa eder. Hattâ, fıtratında tevdi edilen ve Mâbud-u Hakikînin hamd ve tesbihi için ona verilen cihazat ve istidadı kendi nefsine sarf ederek,

5 [image] sırrına mazhar olur. Kendini görür, kendine güvenir, kendini beğenir.

İşte, şu mertebede, şu hatvede tezkiyesi, tathiri, onu tezkiye etmemek, tebrie etmemektir.

İKİNCİ HATVEDE:

dersini verdiği gibi, kendini unutmuş, kendinden haberi yok. Mevti düşünse, başkasına verir. Fenâ ve zevâli görse, kendine almaz. Ve külfet ve hizmet makamında nefsini unutmak, fakat ahz-ı ücret ve istifade-i huzuzat makamında nefsini düşünmek, şiddetle iltizam etmek, nefs-i emmârenin muktezasıdır.

Şu makamda tezkiyesi, tathiri, terbiyesi, şu hâletin aksidir. Yani, nisyân-ı nefis içinde nisyan etmemek. Yani, huzuzat ve ihtirasatta unutmak; ve mevtte ve hizmette düşünmek...

ÜÇÜNCÜ HATVEDE:

dersini verdiği gibi, nefsin muktezası, daima iyiliği kendinden bilip fahr ve ucbe girer. Bu Hatvede, nefsinde yalnız kusuru ve naksı ve aczi ve fakrı görüp, bütün mehâsin ve kemâlâtını, Fâtır-ı Zülcelâl tarafından ona ihsan edilmiş nimetler olduğunu anlayıp, fahr yerinde şükür ve temeddüh yerinde hamd etmektir.

Şu mertebede tezkiyesi, 6 [image] sırrıyla şudur ki: Kemâlini kemalsizlikte, kudretini aczde, gınâsını fakrda bilmektir.

DÖRDÜNCÜ HATVEDE:

dersini verdiği gibi, nefis kendini serbest ve müstakil ve bizzat mevcut bilir. Ondan, bir nevi rububiyet dâvâ eder; mâbuduna karşı adâvetkârâne bir isyanı taşır. İşte, gelecek şu hakikati derk etmekle ondan kurtulur. Hakikat şöyledir ki:

Herşey, nefsinde mânâ-yı ismiyle fânidir, mefkuttur, hâdistir, mâdumdur. Fakat mânâ-yı harfiyle ve Sâni-i Zülcelâlin esmâsına aynadarlık cihetiyle ve vazifedarlık itibarıyla şahittir, meşhuddur, vâciddir, mevcuttur.

Şu makamda tezkiyesi ve tathiri şudur ki: Vücudunda adem, ademinde vücudu vardır. Yani, kendini bilse, vücut verse, kâinat kadar bir zulümat-ı adem içindedir. Yani, vücud-u şahsîsine güvenip Mûcid-i Hakikîden gaflet etse, yıldız böceği gibi bir şahsî ziya-yı vücudu, nihayetsiz zulümât-ı adem ve firaklar içinde bulunur, boğulur. Fakat enâniyeti bırakıp, bizzat nefsi hiç olduğunu ve Mûcid-i Hakikînin bir âyine-i tecellîsi bulunduğunu gördüğü vakit, bütün mevcudatı ve nihayetsiz bir vücudu kazanır. Zira, bütün mevcudat, esmâsının cilvelerine mazhar olan Zât-ı Vâcibü'l-Vücudu bulan, herşeyi bulur.

Yirmi Altıncı Söz - s.212

Hâtime

Şu acz, fakr, şefkat, tefekkür tarikindeki Dört Hatvenin izahatı, hakikatin ilmine, şeriatin hakikatine, Kur'ân'ın hikmetine dair olan yirmi altı adet Sözlerde geçmiştir. Yalnız, şurada bir iki noktaya kısa bir işaret edeceğiz. Şöyle ki:

Evet, şu tarik daha kısadır. Çünkü dört hatvedir. Acz, elini nefisten çekse, doğrudan doğruya Kadîr-i Zülcelâle verir. Halbuki, en keskin tarik olan aşk, nefisten elini çeker, fakat mâşuk-u mecazîye yapışır. Onun zevâlini bulduktan sonra Mahbûb-u Hakikîye gider.

Hem şu tarik daha eslemdir. Çünkü nefsin şatahat ve bâlâpervâzâne dâvâları bulunmaz. Çünkü, acz ve fakr ve kusurdan başka nefsinde bulmuyor ki, haddinden fazla geçsin.

Hem bu tarik daha umumî ve cadde-i kübrâdır. Çünkü, kâinatı, ehl-i vahdetü'l-vücud gibi, huzur-u daimî kazanmak için idama mahkûm zannedip Lâ mevcude illâ Hû hükmetmeye veyahut ehl-i vahdetü'ş-şuhud gibi, huzur-u daimî için kâinatı nisyan-ı mutlak hapsinde hapse mahkûm tahayyül edip Lâ meşhude illâ Hû demeye mecbur olmuyor. Belki, idamdan ve hapisten gayet zâhir olarak Kur'ân affettiğinden, o da sarf-ı nazar edip ve mevcudatı kendileri hesabına hizmetten azlederek Fâtır-ı Zülcelâl hesabına istihdam edip Esmâ-i Hüsnâsının mazhariyet ve aynadarlık vazifesinde istimal ederek, mânâ-yı harfî nazarıyla onlara bakıp, mutlak gafletten kurtulup huzur-u daimîye girmektir; herşeyde Cenâb-ı Hakka bir yol bulmaktır. Elhasıl, mevcudatı mevcudat hesabına hizmetten azlederek, mânâ-yı ismiyle bakmamaktır.

YİRMİ YEDİNCİ SÖZ

İçtihad Risalesi

Beş altı sene mukaddem, Arabî bir risalede içtihada dair yazdığım bir mesele, iki kardeşimin arzularıyla, o meseleye dair haddinden tecavüz edenin haddini bildirmek için, şu Söz, o mesele-i içtihadiyeye dair yazıldı.

 7

İÇTİHAD kapısı açıktır. Fakat şu zamanda oraya girmeye Altı Mâni vardır.

BİRİNCİSİ

Nasıl ki kışta, fırtınaların şiddetli olduğu bir vakitte, dar delikler dahi seddedilir; yeni kapıları açmak, hiçbir cihetle kâr-ı akıl değil. Hem nasıl ki büyük bir selin hücumunda, tamir için duvarlarda delikler açmak, gark olmaya vesiledir. Öyle de, şu münkerat zamanında ve âdât-ı ecânibin istilâsı ânında ve bid'aların kesreti vaktinde ve dalâletin tahribatı hengâmında, içtihad namıyla, kasr-ı İslâmiyetten yeni kapılar açıp, duvarlarından muharriplerin girmesine vesile olacak delikler açmak, İslâmiyete cinayettir.

İKİNCİSİ

Dinin zaruriyâtı ki, içtihad onlara giremez; çünkü kat'î ve muayyendirler. Hem o zaruriyat, kut ve gıda hükmündedirler. Şu zamanda terke uğruyorlar ve tezelzüldedirler. Ve bütün himmet ve gayreti, onların ikamesine ve ihyâsına sarf etmek lâzım gelirken, İslâmiyetin nazariyat kısmında ve selefin içtihadât-ı sâfiyâne ve hâlisânesiyle, bütün zamanların hâcâtına dar gelmeyen efkârları olduğu halde, onları bırakıp, heveskârâne yeni içtihadlar yapmak, bid'akârâne bir hıyanettir.

ÜÇÜNCÜSÜ

Nasıl ki, çarşıda, mevsimlere göre birer metâ mergub oluyor, vakit be vakit birer mal revaç buluyor. Öyle de, âlem meşherinde, içtimaiyât-ı insaniye


27. Söz - s:213-215

Yirmi Yedinci Söz - s.213

ve medeniyet-i beşeriye çarşısında, her asırda birer metâ mergub olup revaç buluyor. Sûkunda, yani çarşısında teşhir ediliyor, rağbetler ona celb oluyor, nazarlar ona teveccüh ediyor, fikirler ona müncezib oluyor. Meselâ, şu zamanda siyaset metâı ve hayat-ı dünyeviyenin temini ve felsefenin revaçları gibi.

Ve Selef-i Salihîn asrında ve o zamanın çarşısında en mergub metâ, Hâlık-ı Semâvat ve Arzın marziyatlarını ve bizden arzularını, kelâmından istinbat etmek ve nur-u Nübüvvet ve Kur'ân ile, kapatılmayacak derecede açılan âhiret âlemindeki saadet-i ebediyeyi kazandırmak vesâilini elde etmek idi.

İşte, o zamanda zihinler, kalbler, ruhlar, bütün kuvvetleriyle Yerler ve Gökler Rabbinin marziyâtını anlamaya müteveccih olduğundan, içtimaiyât-ı beşeriyenin sohbetleri, muhavereleri, vukuatları, ahvalleri ona bakıyordu. Ona göre cereyan ettiğinden, her kimin güzelce bir istidadı bulunsa, onun kalbi ve fıtratı, şuursuz olarak herşeyden bir ders-i marifet alır, o zamanda cereyan eden ahval ve vukuat ve muhaverattan taallüm ediyordu. Güya herbir şey ona bir muallim hükmüne geçip, onun fıtrat ve istidadına, içtihada bir istidat ihzarını telkin ediyordu. Hattâ o derece şu fıtrî ders tenvir ediyordu ki, yakın idi ki kisbsiz içtihada kabiliyeti ola, ateşsiz nurlana... İşte, şu tarzda fıtrî bir ders alan bir müstaid, içtihada çalışmaya başladığı vakit, kibrit hükmüne geçen istidadı, [image] sırrına mazhar olur, çabuk ve az zamanda müçtehid olurdu.

Amma şu zamanda, medeniyet-i Avrupa'nın tahakkümüyle, felsefe-i tabiiyenin tasallutuyla, şerâit-i hayat-ı dünyeviyenin ağırlaşmasıyla efkâr ve kulûb dağılmış, himmet ve inâyet inkısam etmiştir. Zihinler mâneviyâta karşı yabanîleşmiştir. İşte bunun içindir ki, şu zamanda birisi, dört yaşında Kur'ân'ı hıfz edip âlimlerle mübahase eden Süfyan ibni Uyeyne olan bir müçtehidin zekâsında bulunsa, Süfyan'ın içtihadı kazandığı zamana nisbeten, on defa daha fazla zamana muhtaçtır. Süfyan on senede içtihadı tahsil etmişse, şu adam yüz seneye muhtaçtır ki tahsil edebilsin. Çünkü, Süfyan'ın iptidâ-yı tahsil-i fıtrîsi, sinn-i temyiz zamanından başlar. Yavaş yavaş istidadı müheyyâ olur, nurlanır, herşeyden ders alır, kibrit hükmüne geçer. Amma onun naziri, şu zamanda, çünkü zihni felsefede boğulmuş, aklı siyasete dalmış, kalbi hayat-ı dünyeviyede sersem olmuş, istidadı içtihaddan uzaklaşmış. Elbette fünun-u hazırada tevaggulü derecesinde, istidadı içtihad-ı şer'î kabiliyetinden uzaklaşmış; ve ulûm-u arziyede tefennünü derecesinde, içtihadın kabulünden geri kalmıştır. Onun için, "Ben de onun gibi zekîyim, niçin ona yetişemiyorum?" diyemez ve demeye hakkı yoktur ve yetişemez.

DÖRDÜNCÜSÜ

Nasıl ki, bir cisimde, neşvünemâ için tevessü meyli bulunur. O meyl-i tevessü ise-çünkü dahildendir- vücut ve cisim için bir tekemmüldür. Fakat, eğer hariçte tevsi için bir meyil ise, o vücudun cildini yırtmaktır, tahrip etmektir, tevsi değildir. Öyle de, İslâmiyetin dairesine Selef-i Salihîn gibi takvâ-yı kâmile kapısıyla ve zaruriyât-ı diniyenin imtisali tarikiyle dahil olanlarda meylü't-tevessü ve irade-i içtihad bulunsa, o kemaldir ve tekemmüldür. Yoksa, zaruriyâtı terk eden ve hayat-ı dünyeviyeyi hayat-ı uhreviyeye tercih eden ve felsefe-i maddiye ile âlûde olanlardan olan o meylü't-tevsi ve irade-i içtihad, vücud-u İslâmiyeyi tahrip ve boynundaki şer'î zincirini çıkarmaya vesiledir.

BEŞİNCİSİ

Üç nokta-i nazar, şu zamanın içtihadâtını arziye yapar, semâvîlikten çıkarıyor. Halbuki, şeriat semâviyedir; ve içtihadât-ı şer'iye dahi, onun ahkâm-ı mesturesini izhar ettiğinden, semâviyedirler.

Birincisi: Bir hükmün hikmeti ayrıdır, illeti ayrıdır. Hikmet ve maslahat ise, tercihe sebeptir; icaba, icada medar değildir. İllet ise, vücuduna medardır. Meselâ seferde namaz kasredilir, iki rekât kılınır. Şu ruhsat-ı şer'iyenin illeti seferdir, hikmeti ise meşakkattir. Sefer bulunsa, meşakkat hiç olmasa da namaz kasredilir. Çünkü illet var. Fakat sefer bulunmasa, yüz meşakkat bulunsa, namazın kasredilmesine illet olamaz. İşte, şu hakikatin aksine olarak, şu zamanın nazarı ise, maslahat ve hikmeti illet yerine ikame edip ona göre hükmediyor. Elbette böyle içtihad arziyedir, semâvî değildir.

İkincisi: Şu zamanın nazarı, evvelâ ve bizzat saadet-i dünyeviyeye bakıyor ve ahkâmları ona tevcih ediyor. Halbuki, şeriatın nazarı ise, evvelâ ve bizzat saadet-i uhreviyeye bakar; ikinci derecede, âhirete vesile olmak dolayısıyla, dünyanın saadetine nazar eder. Demek, şu zamanın nazarı, ruh-u şeriattan yabanîdir. Öyleyse şeriat namına içtihad edemez.

Üçüncüsü: kaidesi, yani, "Zaruret haramı helâl derecesine getirir." İşte, şu kaide ise, küllî değil. Zaruret, eğer haram yoluyla olmamışsa, haramı helâl etmeye sebebiyet verir. Yoksa, su-i ihtiyarıyla, gayr-ı meşru sebeplerle zaruret olmuşsa, haramı helâl edemez, ruhsatlı ahkâmlara medar olamaz, özür teşkil edemez.

Yirmi Yedinci Söz - s.214

Meselâ, bir adam, su-i ihtiyarıyla, haram bir tarzda kendini sarhoş etse, tasarrufâtı, ulema-i şeriatçe aleyhinde câridir, mazur sayılmaz. Tatlik etse, talâkı vaki olur. Bir cinayet etse, ceza görür. Fakat su-i ihtiyarıyla olmazsa talâk vaki olmaz, ceza da görmez. Hem meselâ, bir içki müptelâsı, zaruret derecesinde müptelâ olsa da diyemez ki, "Zarurettir, bana helâldir."

İşte, şu zamanda zaruret derecesine geçen ve insanları müptelâ eden, bir beliyye-i âmme suretine giren çok umurlar vardır ki, su-i ihtiyardan, gayr-ı meşru meyillerden ve haram muamelelerden tevellüt ettiklerinden, ruhsatlı ahkâmlara medar olup haramı helâl etmeye medar olamazlar. Halbuki, şu zamanın ehl-i içtihadı, o zaruratı ahkâm-ı şer'iyeye medar yaptıklarından, içtihadları arziyedir, hevesîdir, felsefîdir; semâvî olamaz, şer'î değil. Halbuki, semâvat ve arzın Hâlıkının ahkâm-ı İlâhiyesinde tasarruf ve ibâdının ibâdâtına müdahale ve o Hâlıkın izn-i mânevîsi olmazsa, o tasarruf, o müdahale merduddur.

Meselâ, bazı gafiller, hutbe gibi bazı şeâir-i İslâmiyeyi Arabîden çıkarıp her milletin lisanıyla söylemeyi iki sebep için istihsan ediyorlar.

Birincisi: "Tâ siyaset-i hazıra avâm-ı Müslimîne de o suretle tefhim edilsin." Halbuki, siyaset-i hazıra, o kadar çok yalan ve hile ve şeytanat içine girmiş ki, vesvese-i şeyâtîn hükmüne geçmiştir. Halbuki, minber vahy-i İlâhînin tebliğ makamı olduğundan, o vesvese-i siyasiyenin hakkı yoktur ki o makam-ı âliye çıkabilsin.

İkinci sebep: "Hutbe, bazı suver-i Kur'âniyenin nasihatleri anlaşılmak içindir." Evet, eğer millet-i İslâm, İslâmiyetin zaruriyâtı ve müsellemâtı ve malûm olan ahkâmını, ekseriyet itibarıyla imtisal edip yerine getirseydi, o vakit nazariyât-ı şer'iye ve mesâil-i dakika ve nesâyih-i hafiyeyi anlamak için, bildiği lisanla hutbe okunması ve suver-i Kur'âniyenin-eğer mümkün olsaydı-tercümesi HAŞİYE belki müstahsen olurdu. Fakat namaz, zekât, orucun vücubu ve katl, zina ve şarabın haramiyeti gibi malûm olan ahkâm-ı kat'iye-i İslâmiye mühmel kalıyor. Avâm-ı nâs, onların vücubunu ve haramiyetini ders almaya muhtaç değiller. Belki, teşvik ve ihtar ile o ahkâm-ı kudsiyeyi hatırlatıp, İslâmiyet damarını ve iman hissini tahrik etmekle, imtisallerine teşvik ve tezkire ve ihtara muhtaçtırlar. Halbuki, bir âmi, ne kadar cahil dahi olsa, Kur'ân'dan ve hutbe-i Arabiyeden şu meâl-i icmâliyeyi anlar ki, "Herkese ve bana malûm olan imanın rükünlerini ve İslâmiyetin umdelerini, hatip ve hafız ihtar ediyor ve ders veriyor, okuyor" der, kalbinde onlara karşı bir iştiyak hasıl olur. Acaba kâinatta hangi tabirat var ki, Arş-ı Âzamdan gelen Kur'ân-ı Hakîmin i'cazkârâne, müfehhimâne ihtarlarına, tezkirlerine, teşviklerine mukabil gelebilsin?

ALTINCISI

Selef-i Salihînin müctehidîn-i izâmı, asr-ı nur ve asr-ı hakikat olan asr-ı Sahâbeye yakın olduklarından, sâfi bir nur alıp hâlis bir içtihad edebilirler. Şu zamanın ehl-i içtihadı ise, o kadar perdeler arkasında ve uzak bir mesafede hakikat kitabına bakar ki, en vâzıh bir harfini de zorla görebilir.

Eğer desen: Sahâbeler de insandırlar; hatadan, hilâftan hâli olmazlar. Halbuki, içtihadâtın ve ahkâm-ı şeriatin medarı, Sahâbelerin adaleti ve sıdkıdır ki, hattâ ümmet "Sahâbeler umumen âdildirler, doğru söylerler" diye ittifak etmişler.

Elcevap: Evet, Sahâbeler ekseriyet-i mutlaka itibarıyla hakka âşık, sıdka müştak, adalete hâhişgerdirler. Çünkü yalanın ve kizbin çirkinliği, bütün çirkinliğiyle ve sıdkın ve doğruluğun güzelliği, bütün güzelliğiyle o asırda öyle bir tarzda gösterilmiş ki, ortalarındaki mesafe, Arştan ferşe kadar açılmış, esfel-i sâfilîndeki Müseylime-i Kezzâbın derekesinden, âlâ-yı illiyyînde olan Hazret-i Peygamber Aleyhissalâtü Vesselâmın derece-i sıdkı kadar bir ayrılık görülmüştür.

Evet, Müseylime'yi esfel-i sâfilîne düşüren kizb olduğu gibi, Muhammedü'l-Emin Aleyhissalâtü Vesselâmı âlâ-yı illiyyîne çıkaran sıdktır ve doğruluktur. İşte, hissiyât-ı ulviyeyi taşıyan ve mehâsin-i ahlâkiyeye perestiş eden ve şems-i Nübüvvetin ziya-yı sohbetiyle nurlanan Sahâbeler, o derece çirkin ve sukuta sebep ve Müseylime'nin maskara-âlûd muzahrafat dükkânındaki kizbe, ihtiyarıyla ellerini uzatmamak; ve küfürden çekindikleri gibi, küfrün arkadaşı olan kizbden çekinmeleri; ve o derece güzel ve medar-ı fahr ve mübahat ve mirac-ı suud ve terakki ve Fahr-i Risaletin hazine-i âliyesinden en revaçlı bulunan ve şâşaa-i cemâliyle içtimaât-ı insaniyeyi nurlandıran sıdka ve doğruluğa ve hakka-ve bilhassa ahkâm-ı şer'iye rivayetinde ve tebliğinde-elbette ellerinden geldiği kadar talip ve muvafık ve âşık olmaları kat'îdir, zarurîdir, şüphesizdir.

Halbuki, şu zamanda, kizb ve sıdkın ortasındaki mesafe o kadar kısalmış ki, adeta omuz omuza vermişler. Sıdktan yalana geçmek, pek kolay gidiliyor. Hattâ, siyaset propagandası vasıtasıyla yalancılık, doğruluğa tercih ediliyor. İşte, en çirkin şey, en güzel şeylerle beraber bir dükkânda, bir fiyatla satılsa, elbette pek âli olan ve hakikat cevherine giden sıdk ve hak pırlantası, o dükkâncının marifetine ve sözüne itimad edip körü körüne alınmaz.

Yirmi Yedinci Söz - s.215

Hâtime

ASIRLARA GÖRE şeriatler değişir. Belki bir asırda, kavimlere göre ayrı ayrı şeriatler, peygamberler gelebilir ve gelmiştir. Hâtemü'l-Enbiyadan sonra, şeriat-i kübrâsı her asırda her kavme kâfi geldiğinden, muhtelif şeriatlere ihtiyaç kalmamıştır. Fakat teferruatta, bir derece ayrı ayrı mezheplere ihtiyaç kalmıştır.

Evet, nasıl ki mevsimlerin değişmesiyle elbiseler değişir, mizaçlara göre ilâçlar tebeddül eder. Öyle de, asırlara göre şeriatler değişir; milletlerin istidadına göre ahkâm tahavvül eder. Çünkü, ahkâm-ı şer'iyenin teferruat kısmı, ahvâli beşeriyeye bakar, ona göre gelir, ilâç olur.

Enbiya-yı sâlife zamanında tabakat-ı beşeriye birbirinden çok uzak ve seciyeleri hem bir derece kaba, hem şiddetli ve efkârca iptidaî ve bedeviyete yakın olduğundan, o zamandaki şeriatler, onların haline muvafık bir tarzda ayrı ayrı gelmiştir. Hattâ bir kıt'ada, bir asırda ayrı ayrı peygamberler ve şeriatler bulunurmuş. Sonra, Âhirzaman Peygamberinin gelmesiyle, insanlar güya iptidaî derecesinden idadiye derecesine terakki ettiğinden, çok inkılâbat ve ihtilâtatla akvâm-ı beşeriye birtek ders alacak, birtek muallimi dinleyecek, birtek şeriatle amel edecek vaziyete geldiğinden, ayrı ayrı şeriate ihtiyaç kalmamıştır, ayrı ayrı muallime de lüzum görülmemiştir. Fakat tamamen bir seviyeye gelmediğinden ve bir tarz-ı hayat-ı içtimaiyede gitmediğinden, mezhepler taaddüt etmiştir. Eğer, beşerin ekseriyet-i mutlakası, bir mekteb-i âlinin talebesi gibi, bir tarz-ı hayat-ı içtimaiyeyi giyse, bir seviyeye girse, o vakit mezhepler tevhid edilebilir. Fakat bu hal-i âlem o hale müsaade etmediği gibi, mezâhib de bir olmaz.

Eğer desen: Hak bir olur. Nasıl böyle dört ve on iki mezhebin muhtelif ahkâmları hak olabilir?

Elcevap: Bir su, beş muhtelif mizaçlı hastalara göre nasıl beş hüküm alır. Şöyle ki: Birisine, hastalığının mizacına göre su ilâçtır; tıbben vâciptir. Diğer birisine, hastalığı için zehir gibi muzırdır; tıbben ona haramdır. Diğer birisine az zarar verir; tıbben ona mekruhtur. Diğer birisine zararsız menfaat verir; tıbben ona sünnettir. Diğer birisine ne zarardır, ne menfaattir; âfiyetle içsin, tıbben ona mübahtır. İşte hak burada taaddüt etti. Beşi de haktır. Sen diyebilir misin ki, "Su yalnız ilâçtır, yalnız vâciptir, başka hükmü yoktur"?

İşte bunun gibi, ahkâm-ı İlâhiye, mezheplere hikmet-i İlâhiyenin sevkiyle ittibâ edenlere göre değişir. Hem hak olarak değişir ve herbirisi de hak olur, maslahat olur. Meselâ, hikmet-i İlâhiyenin tensibiyle İmam-ı Şâfiîye ittibâ eden, ekseriyet itibarıyla Hanefîlere nisbeten köylülüğe ve bedevîliğe daha yakın olup, cemaati birtek vücut hükmüne getiren hayat-ı içtimaiyede nâkıs olduğundan, herbiri bizzat dergâh-ı Kàdıu'l-Hâcâtta kendi derdini söylemek ve hususî matlubunu istemek için, imam arkasında Fâtihayı birer birer okuyorlar. Hem ayn-ı hak ve mahz-ı hikmettir. İmam-ı Âzama ittibâ edenler, ekseriyet-i mutlaka itibarıyla, İslâmî hükûmetlerin ekserîsi o mezhebi iltizam etmesiyle, medeniyete, şehirliliğe daha yakın ve hayat-ı içtimaiyeye müstaid olduğundan, bir cemaat bir şahıs hükmüne girip, birtek adam umum namına söyler; umum, kalben onu tasdik ve rapt-ı kalb edip, onun sözü umumun sözü hükmüne geçtiğinden, Hanefî mezhebine göre imam arkasında Fâtiha okunmaz. Okunmaması ayn-ı hak ve mahz-ı hikmettir.

Hem meselâ, madem şeriat, tabiatın tecavüzâtına sed çekmekle onu tâdil edip nefs-i emmâreyi terbiye eder. Elbette, ekser etbâı köylü ve nim-bedevî ve amelelikle meşgul olan Şâfiî mezhebine göre, kadına temasla abdest bozulur, az bir necaset zarar verir. Ekseriyet itibarıyla hayat-ı içtimaiyeye giren, nim-medenî şeklini alan insanlar ittibâ ettikleri mezheb-i Hanefîye göre, mess-i nisvan abdesti bozmaz, bir dirhem kadar necasete fetvâ var.

İşte, bir amele ile bir efendiyi nazara alacağız. Amele, tarz-ı maişet itibarıyla, ecnebî kadınlarla ihtilâta, temasa ve bir ocak yanında oturmaya ve mülevves şeylerin içine karışmaya müptelâ olduğundan, san'at ve maişet itibarıyla tabiat ve nefs-i emmâresi meydanı boş bulup tecavüz edebilir. Onun için, şeriat onların hakkında o tecavüzâta sed çekmek için, "Abdest bozulur, temas etme. Namazını iptal eder, bulaşma" mânevî kulağında bir sadâ-yı semâvî çınlattırır. Amma o efendi, namuslu olmak şartıyla, âdât-ı içtimaiyesi itibarıyla, ahlâk-ı umumiye namına, ecnebî kadınlara temasa müptelâ değil; mülevves şeylerle, nezafet-i medeniye namına kendini o kadar bulaştırmaz. Onun için, şeriat, mezheb-i Hanefî namıyla ona şiddet ve azimet göstermemiş, ruhsat tarafını gösterip hafifleştirmiştir. "Elin dokunmuşsa abdestin bozulmaz; hicab edip kalabalık içinde suyla istinca etmemenin zararı yoktur; bir dirhem kadar fetvâ vardır" der, onu vesveseden kurtarır.

İşte, denizden iki katre, sana misal... Onlara kıyas et. Mizan-ı Şa'rânî mizanıyla, şeriat mizanlarını bu suretle muvazene edebilirsen et.


27. Söz - s:216-218

Yirmi Yedinci Söz - s.216

1

Yirmi Yedinci Sözün Zeyli

Sahâbeler hakkındadır

Mevlânâ Câmî'nin dediği gibi derim:

2 [image] ilâ âhir-i âye.

Sual ediyorsunuz: Bazı rivayetlerde vardır ki, "Bid'aların revacı hengâmında ehl-i iman ve takvâdan bir kısım suleha, Sahâbe derecesinde veya daha ziyade efdal olabilir" diye rivayetler vardır. Bu rivayetler sahih midir? Sahih ise hakikatleri nedir?

Elcevap: Enbiyadan sonra nev-i beşerin en efdali Sahâbe olduğu, Ehl-i Sünnet ve Cemaatin icmâı bir hüccet-i katıadır ki, o rivayetlerin sahih kısmı fazilet-i cüz'iye hakkındadır. Çünkü cüz'î fazilette ve hususî bir kemalde, mercuh, râcihe tereccuh edebilir. Yoksa, Sûre-i Fethin âhirinde sitayişkârâne tavsifât-ı Rabbâniyeye mazhar ve Tevrat ve İncil ve Kur'ân'ın medih ve senâsına mazhar olan Sahâbelere, fazilet-i külliye nokta-i nazarında yetişilemez. Şu hakikatin pek çok esbab ve hikmetlerinden, şimdilik üç sebebi tazammun eden üç hikmeti beyan edeceğiz.

BİRİNCİ HİKMET

Sohbet-i nebeviye öyle bir iksirdir ki, bir dakikada ona mazhar bir zat, senelerle seyr ü sülûka mukabil hakikatin envârına mazhar olur. Çünkü, sohbette insibağ ve in'ikâs vardır. Malûmdur ki, in'ikâs ve tebaiyetle, o nur-u âzam-ı nübüvvetle beraber en azîm bir mertebeye çıkabilir. Nasıl ki, bir sultanın hizmetkârı ve onun tebaiyetiyle öyle bir mevkie çıkar ki, bir şah çıkamaz.

Yirmi Yedinci Söz - s.217

İşte şu sırdandır ki, en büyük velîler Sahâbe derecesine çıkamıyorlar. Hattâ Celâleddin-i Süyutî gibi, uyanıkken çok defa sohbet-i nebeviyeye mazhar olan velîler, Resul-i Ekrem (a.s.m.) ile yakazaten görüşseler ve şu âlemde sohbetine müşerref olsalar, yine Sahâbeye yetişemiyorlar. Çünkü, Sahâbelerin sohbeti, nübüvvet-i Ahmediye (a.s.m.) nuruyla, yani nebî olarak onunla sohbet ediyorlar. Evliyalar ise, vefat-ı nebevîden sonra Resul-i Ekrem Aleyhissalâtü Vesselâmı görmeleri, velâyet-i Ahmediye (a.s.m.) nuruyla sohbettir. Demek, Resul-i Ekrem Aleyhissalâtü Vesselâmın, onların nazarlarına temessül ve tezahür etmesi, velâyet-i Ahmediye (a.s.m.) cihetindedir, nübüvvet itibarıyla değil. Madem öyledir; nübüvvet derecesi velâyet derecesinden ne kadar yüksek ise, o iki sohbet de o derece tefavüt etmek lâzım gelir.

Sohbet-i nebeviye ne derece bir iksir-i nuranî olduğu bununla anlaşılır ki: Bir bedevî adam, kızını sağ olarak defnedecek bir kasavet-i vahşiyânede bulunduğu halde, gelip bir saat sohbet-i nebeviyeye müşerref olur, daha karıncaya ayağını basamaz derecede bir şefkat-i rahîmâneyi kesb ederdi. Hem cahil, vahşî bir adam, bir gün sohbet-i nebeviyeye mazhar olur, sonra Çin ve Hind gibi memleketlere giderdi, mütemeddin kavimlere muallim-i hakaik ve rehber-i kemâlât olurdu.

İKİNCİ SEBEP

Yirmi Yedinci Sözdeki içtihad bahsinde beyan ve ispat edildiği gibi, Sahâbeler, ekseriyet-i mutlaka itibarıyla, kemâlât-ı insaniyenin en âlâ derecesindedirler. Çünkü, o zamanda, o inkılâb-ı azîm-i İslâmîde, hayır ve hak bütün güzelliğiyle, şer ve bâtıl bütün çirkinliğiyle görülmüş ve maddeten hissedilmiş. Şer ve hayır ortasında öyle bir ayrılık ve kizb ve sıdk mabeyninde öyle bir mesafe açılmıştı ki, küfür ve iman kadar, belki Cehennem ve Cennet kadar beynleri uzaklaştı. Kizb ve şer ve bâtılın dellâlı ve nümunesi olan Müseylime-i Kezzab ve maskaraca kelimeleri olduğundan, fıtraten hissiyât-ı ulviye sahibi ve maâlî-i ahlâka meftun ve izzet ve mübahate meyyal olan Sahâbeler, elbette ihtiyarlarıyla kizb ve şerre ellerini uzatıp Müseylime derekesine düşmemişler. Sıdk ve hayır ve hakkın dellâlı ve nümunesi olan Habibullahın (a.s.m.) âlâ-yı illiyyîn-i kemâlâtındaki makamına bakarak, bütün kuvvet ve himmetleriyle o tarafa koşmak, mukteza-yı seciyeleridir.

Meselâ, nasıl ki zaman oluyor, medeniyet-i beşeriye çarşısında ve hayat-ı içtimaiye-i insaniye dükkânında, bazı şeylerin verdiği müthiş neticeleri ve çirkin eserleri, zehr-i katil gibi, herkes onu satın almak değil, bütün kuvvetiyle ondan nefret edip kaçar. Ve bazı şeylerin ve mânevî metâların verdikleri güzel neticeler ve kıymettar eserler, bir tiryak-ı nâfi ve bir pırlanta gibi, herkesin nazar-ı rağbetini kendine celb eder. Herkes elinden geldiği kadar onları satın almaya çalışır. Öyle de, Asr-ı Saadette, hayat-ı içtimaiye-i insaniyenin çarşısında, kizb ve şer ve küfür gibi maddeler, şekavet-i ebediye gibi neticeleri ve Müseylime-i Kezzab gibi süflî maskaraları tevlit ettiğinden, secâyâ-yı âliye ve hubb-u maâlîye meftun olan Sahâbelerin, zehr-i katilden kaçar gibi ondan kaçmaları ve nefret etmeleri bedihîdir. Ve saadet-i ebediye gibi netice veren ve Resul-i Ekrem Aleyhissalâtü Vesselâm gibi nuranî meyveler gösteren, sıdk ve hakka ve imana en nâfi bir tiryak, en kıymettar bir elmas gibi, o fıtratları sâfiye ve seciyeleri sâmiye olan Sahâbeler, bütün kuvvetleriyle ve hissiyat ve letâifleriyle onlara müşteri ve müştak olması zarurîdir.

Halbuki, o zamandan sonra, gid gide ve gele gele, sıdk ve kizb ortasındaki mesafe azala azala, omuz omuza geldi. Bir dükkânda ikisi beraber satılmaya başladığı gibi, ahlâk-ı içtimaiye bozuldu. Propaganda-i siyaset, yalana fazla revaç verdi. Yalanın müthiş çirkinliği gizlenip, doğruluğun parlak güzelliği görünmemeye başladığı zamanda, kimin haddi var ki, Sahâbenin adalet ve sıdk ve ulviyet ve hakkaniyet hususundaki kuvvetlerine, metanetlerine, takvâlarına yetişebilsin veya derecelerinden geçsin?

Geçen meseleyi bir derece tenvir edecek, başıma gelmiş bir halimi beyan ediyorum. Şöyle ki:

Bir zaman kalbime geldi: Niçin Muhyiddin-i Arabî gibi harika zatlar Sahâbelere yetişemiyorlar? Sonra, namaz içinde [image] derken, şu kelimenin mânâsı inkişaf etti. Tam mânâsıyla değil, fakat bir parça hakikati göründü. Kalben dedim: "Keşke birtek namaza bu kelime gibi muvaffak olsaydım, bir sene ibadetten daha iyiydi." Namazdan sonra anladım ki, o hatıra ve o hal, Sahâbelerin ibadetteki derecelerine yetişilmediğine bir irşaddır.

Evet, Kur'ân-ı Hakîmin envârıyla hasıl olan o inkılâb-ı azîm-i içtimaîde ezdad birbirinden çıkıp ayrılırken, şerler bütün tevâbiiyle, zulümâtıyla ve teferruâtıyla; ve hayır ve kemâlât bütün envârıyla

Yirmi Yedinci Söz - s.218

ve netâiciyle karşı karşıya gelip, bir vaziyette, müheyyiç bir zamanda, her zikir ve tesbih, bütün mânâsının tabakatını turfanda ve taravetli ve taze ve genç bir surette ifade ettiği gibi, o inkılâb-ı azîmin tarrakası altında olan insanların bütün hissiyâtını, letâif-i mâneviyesini uyandırmış. Hattâ, vehim ve hayal ve sır gibi duygular hüşyar ve müteyakkız bir surette, o zikir, o tesbihlerdeki müteaddit mânâları kendi zevklerine göre alır, emer. İşte, şu hikmete binaen, bütün hissiyatları uyanık ve letâifleri hüşyar olan Sahâbeler, envâr-ı imaniye ve tesbihiyeyi câmi olan kelimât-ı mübarekeyi dedikleri vakit, kelimenin bütün mânâsıyla söyler ve bütün letâifiyle hisse alırlardı.

Halbuki, o infilâk ve inkılâptan sonra, git gide letâif uykuya ve havâs o hakaik noktasında gaflete düşüp, o kelimât-ı mübareke, meyveler gibi, git gide ülfet perdesiyle letafetini ve taravetini kaybeder. Adeta, sathîlik havasıyla kuruyor gibi, az bir yaşlık kalıyor ki, kuvvetli, tefekkürî bir ameliyatla ancak evvelki hali iade edilebilir. İşte, bundandır ki, kırk dakikada bir Sahâbenin kazandığı fazilete ve makama kırk günde, hattâ kırk senede başkası ancak yetişebilir.

ÜÇÜNCÜ SEBEP

On İkinci ve Yirmi Dördüncü ve Yirmi Beşinci Sözlerde ispat edildiği gibi, nübüvvetin velâyete nisbeti, güneşin ayn-ı zâtı ile, aynalarda görülen güneşin misali gibidir. İşte, daire-i nübüvvet, daire-i velâyetten ne kadar yüksek ise, daire-i nübüvvetin hademeleri ve o güneşin yıldızları olan Sahâbeler dahi, daire-i velâyetteki sulehaya tefevvuku olmak lâzım geliyor. Hattâ, velâyet-i kübrâ olan veraset-i nübüvvet ve sıddıkıyet-ki Sahâbelerin velâyetidir-bir velî kazansa, yine saff-ı evvel olan Sahâbelerin makamına yetişmez. Şu Üçüncü Sebebin müteaddit vücuhundan Üç Vechini beyan ederiz.

BİRİNCİ VECİH: İçtihadda, yani istinbat-ı ahkâmda, yani Cenâb-ı Hakkın marziyâtını kelâmından anlamakta, Sahâbelere yetişilmez. Çünkü, o zamandaki o büyük inkılâb-ı İlâhî, marziyât-ı Rabbâniyeyi ve ahkâm-ı İlâhiyeyi anlamak üzere dönerdi. Bütün ezhan, istinbat-ı ahkâma müteveccihti. Bütün kalbler, "Rabbimizin bizden istediği nedir?" diye merak ederdi. Ahvâl-i zaman, bu hali işmam ve ihsas edecek bir tarzda cereyan ediyordu. Muhaverat, bu mânâları tazammun ederek vuku buluyordu.

İşte, bunun için, herşey ve her hal ve muhavereler ve sohbetler ve hikâyeler, bütün o mânâları bir derece ders verecek bir tarzda cereyan ettiğinden, Sahâbenin istidadını tekmil ve fikirlerini tenvir ettiğinden, içtihad ve istinbatta istidadı, kibrit derecesinde nurlanmaya hazır olduğundan, bir günde veya bir ayda kazandığı mertebe-i istinbat ve içtihadı, o Sahâbenin derece-i zekâvetinde ve istidadında olan bir adam, şu zamanda on senede, belki yüz senede kazanmayacaktır. Çünkü, şimdi saadet-i ebediyeye bedel, saadet-i dünyeviye medar-ı nazardır. Beşerin nazar-ı dikkati, başka maksatlara müteveccihtir. Tevekkülsüzlük içinde derd-i maişet ruha sersemlik ve felsefe-i tabiiye ve maddiye akla körlük verdiğinden, beşerin muhit-i içtimaîsi, o şahsın zihnine ve istidadına, içtihad hususunda kuvvet vermediği gibi, teşettüt veriyor, dağıtıyor. Yirmi Yedinci Sözün içtihad bahsinde, Süfyan ibni Uyeyne ile onun zekâveti derecesinde birinin muvazenesinde ispat etmişiz ki, Süfyan'ın on senede kazandığını, öteki yüz senede kazanamıyor.

İKİNCİ VECİH: Sahâbelerin kurbiyet-i İlâhiye noktasındaki makamlarına velâyet ayağıyla yetişilmez. Çünkü Cenâb-ı Hak bize akrebdir ve herşeyden daha ziyade yakındır; biz ise Ondan nihayetsiz uzağız. Onun kurbiyetini kazanmak iki suretle olur:

Birisi: Akrebiyetin inkişafıyladır ki, nübüvvetteki kurbiyet ona bakar ve nübüvvet veraseti ve sohbeti cihetiyle Sahâbeler o sırra mazhardırlar.

İkinci suret: Bu'diyetimiz noktasında kat-ı merâtip edip bir derece kurbiyete müşerref olmaktır ki, ekser seyr ü sülûk-u velâyet ona göre ve seyr-i enfüsî ve seyr-i âfâkî bu suretle cereyan ediyor.

İşte, birinci suret sırf vehbîdir, kisbî değil. İncizabdır, cezb-i Rahmânîdir ve mahbubiyettir. Yol kısadır, fakat çok metin ve çok yüksektir ve çok hâlistir ve gölgesizdir. Diğeri kisbîdir, uzundur, gölgelidir. Acaip harikaları çok ise de, kıymetçe, kurbiyetçe evvelkisine yetişemez.

Meselâ, nasıl ki dünkü güne bugün yetişmek için iki yol var: Birincisi, zamanın cereyanına tâbi olmayarak, bir kuvvet-i kudsiye ile, fevkazzaman çıkıp, dünü bugün gibi hazır görmektir. İkincisi, bir sene kat-ı mesafe edip, dönüp dolaşıp düne gelmektir. Fakat yine dünü elde tutamıyor; onu bırakıp gidiyor.

Öyle de, zâhirden hakikate geçmek iki suretledir: Biri, doğrudan doğruya hakikatin incizabına kapılıp, tarikat berzahına girmeden, hakikati ayn-ı zâhir içinde bulmaktır. İkincisi, çok merâtipten seyr ü sülûk suretiyle geçmektir. Ehl-i velâyet,


27, 28. Sözler - s:219-221

Yirmi Yedinci Söz - s.219

çendan fenâ-i nefse muvaffak olurlar, nefs-i emmâreyi öldürürler; yine Sahâbeye yetişemiyorlar. Çünkü Sahâbelerin nefisleri tezkiye ve tathir edildiğinden, nefsin mahiyetindeki cihâzât-ı kesire ile, ubudiyetin envâına ve şükür ve hamdin aksâmına daha ziyade mazhardırlar. Fenâ-i nefisten sonra ubudiyet-i evliya besâtet peydâ eder.

ÜÇÜNCÜ VECİH: Fazilet-i a'mâl ve sevab-ı ef'âl ve fazilet-i uhreviye cihetinde Sahâbelere yetişilmez. Çünkü, nasıl bir asker bazı şerâit dahilinde, mühim ve mahuf bir mevkide, bir saat nöbette bir sene ibadet kadar bir fazilet kazanabilir; ve bir dakikada bir kurşunu yemekle, en ekall kırk günde ancak kazanılacak velâyet derecesi gibi bir makama çıkıyor. Öyle de, Sahâbelerin tesis-i İslâmiyette ve neşr-i ahkâm-ı Kur'âniyede hizmetleri ve İslâmiyet için bütün dünyaya ilân-ı harp etmeleri o kadar yüksektir ki, bir dakikasına, başkaları bir senede yetişemez. Hattâ, denilebilir ki, bütün dakikaları, o hizmet-i kudsiyede, o şehid olan neferin dakikası gibidir. Bütün saatleri, müthiş bir makamda bir saat nöbet tutan fedakâr bir neferin nöbeti gibidir ki, amel az, ücreti çok, kıymeti yüksektir.

Evet, Sahâbeler madem İslâmiyetin tesisinde ve envâr-ı Kur'âniyenin neşrinde, saff-ı evvel teşkil ediyorlar. Es-sebebü ke'l-fâil sırrınca, bütün ümmetin hasenâtından onlara hisse çıkar. Ümmetin [image] demesiyle, Sahâbelerin, bütün ümmetinin hasenâtından hissedarlıklarını gösteriyor.

Hem, nasıl ki bir ağacın kökündeki küçük bir meziyet, ağacın dallarında büyük bir suret alır, büyük bir daldan daha büyüktür. Hem nasıl ki mebdede küçük bir irtifa, gittikçe bir yekûn teşkil eder. Hem nasıl ki nokta-i merkeziyeye yakın bir iğne ucu kadar bir ziyadelik, daire-i muhitada bazan bir metre kadar ziyadeye mukabil gelebiliyor. Aynen şu dört misal gibi, Sahâbeler, İslâmiyetin şecere-i nuraniyesinin köklerinden, esaslarından oldukları, hem bina-yı İslâmiyetin hutut-u nuraniyesinin mebdeinde, hem cemaat-i İslâmiyenin imamlarından ve adedlerinin evvellerinden, hem şems-i nübüvvet ve sirâc-ı hakikatin merkezine yakın olduklarından, az amelleri çoktur, küçük hizmetleri büyüktür. Onlara yetişmek için, hakikî Sahâbe olmak lâzım geliyor.

1

Sual: Deniliyor ki: Sahâbeler Resul-i Ekrem Aleyhissalâtü Vesselâmı gördüler, sonra iman ettiler. Biz ise görmeden iman ettik. Öyleyse imanımız daha kavîdir. Hem kuvvet-i imanımıza delâlet eden rivayet var.

Elcevap: Sahâbeler, o zamanda, efkâr-ı âmme-i âlem hakaik-ı İslâmiyeye muârız ve muhalif iken, Sahâbeler yalnız suret-i insaniyede Resul-i Ekrem Aleyhissalâtü Vesselâmı görüp, bazan mucizesiz olarak, öyle bir iman getirmişler ki, bütün efkâr-ı âmme-i âlem, onların imanlarını sarsmıyordu. Şüphe değil, bazısına vesvese de vermezdi.

Sizler iseniz, kendi imanınızı, Sahâbelerin imanlarıyla muvazene ediyorsunuz. Bütün efkâr-ı âmme-i İslâmiye imanınıza kuvvet ve senet olduğu halde, Resul-i Ekrem Aleyhissalâtü Vesselâmın, şecere-i tûbâ-i nübüvvetinin çekirdeği olan beşeriyeti ve suret-i cismaniyesini değil, belki umum envâr-ı İslâmiye ve hakaik-ı Kur'âniye ile nuranî, muhteşem şahs-ı mânevîsini, bin mucizatla muhât olarak akıl gözüyle gördüğünüz halde, bir Avrupa filozofunun sözüyle vesveseye ve şüpheye düşen imanınız nerede? Hem Sahâbelerin kuvvet-i imanlarını gösteren ve imanlarının tereşşuhâtı olan şiddet-i takvâları ve kemâl-i salâhatleri nerede? Ey müddei, senin, şiddet-i zaafından, ferâizi tamamıyla senden göstermeyen sönük imanın nerede?

Amma, hadiste varid olan ki, "Âhirzamanda beni görmeyen ve iman getiren, daha ziyade makbuldür"2

meâlindeki rivayet, hususî fazilete dairdir, has bazı eşhas hakkındadır. Bahsimiz ise, fazilet-i külliye ve ekseriyet itibarıyladır.

İkinci sual:Diyorlar ki: Ehl-i velâyet ve ashâb-ı kemâlât, dünyayı terk etmişler. Hattâ hadiste var ki, "Dünya muhabbeti bütün hataların başıdır."3

Yirmi Yedinci Söz - s.220

Halbuki Sahâbeler dünyaya pek çok girmişler. Terk-i dünya değil, belki bir kısım Sahâbe, o zamanın ehl-i medeniyetinden daha ileri gitmişler. Nasıl oluyor ki, böyle Sahâbelerin en ednâsına, en büyük bir velî kadar kıymeti var diyorsunuz?

Elcevap: Otuz İkinci Sözün İkinci ve Üçüncü Mevkıflarında gayet kat'î ispat edilmiştir ki, dünyanın âhirete bakan yüzüyle, esmâ-i İlâhiyeye mukabil olan yüzünü sevmek sebeb-i noksaniyet değil, belki medar-ı kemaldir. Ve o iki yüzde ne kadar ileri gitse, daha ziyade ibadet ve marifetullahta ileri gider. Sahâbelerin dünyası ise, işte o iki yüzdedir. Dünyayı âhiret mezraası görüp, ekip biçmişler. Mevcudatı, esmâ-i İlâhiyenin aynası görüp, müştakane temâşâ edip bakmışlar. Fenâ-i dünya ise, fâni yüzüdür ki, insanın hevesâtına bakar.

Üçüncü sual: Tarikatler hakikatlerin yollarıdır. Tarikatlerin içerisinde en meşhur ve en yüksek ve cadde-i kübrâ iddia olunan tarik-i Nakşibendî hakkında, o tarikatin kahramanlarından ve imamlarından bazıları, esasını böyle tarif etmişler, demişler ki:

Yani, "Tarik-i Nakşîde dört şeyi bırakmak lâzım: Hem dünyayı, hem nefis hesabına âhireti dahi maksud-u hakikî yapmamak, hem vücudunu unutmak, hem ucbe, fahre girmemek için bu terkleri düşünmemektir. Demek hakikî marifetullah ve kemâlât-ı insaniye terk-i mâsivâ ile olur.

Elcevap: Eğer insan yalnız bir kalbden ibaret olsaydı, bütün mâsivâyı terk, hattâ esmâ ve sıfâtı dahi bırakmak, yalnız Cenâb-ı Hakkın zâtına rapt-ı kalb etmek lâzım gelirdi. Fakat insanın akıl, ruh, sır, nefis gibi, pek çok vazifedar letâifi ve hasseleri vardır. İnsan-ı kâmil odur ki, bütün o letâifi, kendilerine mahsus ayrı ayrı tarik-i ubudiyette hakikat cânibine sevk etmekle, Sahâbe gibi geniş bir dairede, zengin bir surette, kalb bir kumandan gibi, letâif askerleriyle kahramanâne maksada yürüsün. Yoksa, kalb, yalnız kendini kurtarmak için askerini bırakıp tek başıyla gitmek, medar-ı iftihar değil, belki netice-i ıztırardır.

Dördüncü sual: Sahâbelere karşı iddia-yı rüçhan nereden çıkıyor? Kim çıkarıyor? Şu zamanda bu meseleyi medar-ı bahis etmek nedendir? Hem müçtehidîn-i izâma karşı müsâvat dâvâ etmek neden ileri geliyor?

Elcevap: Şu meseleyi söyleyen iki kısımdır.

Bir kısmı, sâfi ehl-i diyanet ve ehl-i ilimdir ki, bazı ehâdisi görmüşler; şu zamanda ehl-i takvâ ve salâhati teşvik ve tergib için öyle mebhaslar açıyorlar. Bu kısma karşı sözümüz yok. Zaten onlar azdırlar; çabuk da intibaha gelirler.

Diğer kısım ise, gayet müthiş, mağrur insanlardır ki, mezhepsizliklerini, müçtehidîn-i izâma müsâvat dâvâsı altında neşretmek istiyorlar ve dinsizliklerini, Sahâbeye karşı müsâvat dâvâsı altında icra etmek istiyorlar. Çünkü, evvelen, o ehl-i dalâlet, sefâhete girmiş, sefâhete tiryaki olmuş. Sefâhete mâni olan tekâlif-i şer'iyeyi yapamıyor. Kendine bir bahane bulmak için der ki:

"Şu mesâil, içtihadiyedirler. O mesâilde mezhepler birbirine muhalif gidiyor. Hem onlar da bizim gibi insandırlar; hata edebilirler. Öyleyse biz de onlar gibi içtihad ederiz, istediğimiz gibi ibadetimizi yaparız. Onlara tâbi olmaya ne mecburiyetimiz var?"

İşte, bu bedbahtlar, bu desise-i şeytaniye ile başlarını mezâhibin zincirinden çıkarıyorlar. Bunların şu dâvâları ne kadar çürük, ne kadar esassız olduğu Yirmi Yedinci Sözde kat'î bir surette gösterildiğinden, ona havale ederiz.

Saniyen: O kısım ehl-i dalâlet baktılar ki, müçtehidînlerle iş bitmiyor. Onların omuzlarındaki, yalnız nazariyât-ı diniyedir. Halbuki, bu kısım ehl-i dalâlet, zaruriyât-ı diniyeyi terk ve tağyir etmek istiyorlar. "Onlardan daha iyiyiz" deseler, meseleleri tamam olmuyor. Çünkü, müçtehidîn, nazariyâta ve kat'î olmayan teferruâta karışabilirler. Halbuki, bu mezhepsiz ehl-i dalâlet, zaruriyât-ı diniyede dahi fikirlerini karıştırmak ve kabil-i tebdil olmayan mesâili tebdil etmek ve kat'î erkân-ı İslâmiyeye karşı gelmek istediklerinden, elbette, zaruriyât-ı diniyenin hameleleri ve direkleri olan Sahâbelere ilişecekler.

Heyhat! Değil bunlar gibi insan suretindeki hayvanlar, belki hakikî insanlar ve hakikî insanların en kâmilleri olan evliyanın büyükleri, Sahâbenin küçüklerine karşı müsâvat dâvâsını kazanamadıkları, gayet kat'î bir surette Yirmi Yedinci Sözde ispat edilmiştir.

4

Yirmi Sekizinci Söz - s.221

YİRMİ SEKİZİNCİ SÖZ

ŞU SÖZ Cennete dairdir. Şu sözün iki makamı var. Birinci Makam, Cennetin bazı letâifine işaret eder. Fakat Onuncu Sözde on iki hakikat-i katıa ile gayet kat'î bir surette ve bu Sözün İkinci Makamında, Onuncu Sözün hülâsası ve esası, müteselsil gayet metin Arabî 5 bir burhan-ı kat'î ile gayet parlak bir tarzda vücudu ispat olunan Cennetin ispat-ı vücudundan bahis değil, belki şu makamda yalnız sual ve cevaba ve tenkide medar olan birkaç ahvâl-i Cennetten bahseder. Eğer tevfik-i İlâhî refik olsa, sonra azîm bir Söz, o muazzam hakikate dair yazılacaktır inşaallah.

6

Cennet-i bâkiyeye dair bazı suallere kısa cevaplardır.

Cennete dair, Cennetten daha güzel, hurilerinden daha lâtif, selsebilinden daha tatlı olan beyanat-ı âyât-ı Kur'âniye kimseye söz bırakmamıştır ki, fazla birşey söylensin. Fakat o parlak, ezelî ve ebedî, yüksek ve güzel âyetleri fehme takrib için bazı basamakları, hem o cennet-i Kur'âniyeden nümune için, bazı çiçeklerin nümunesi nev'inden bazı nükteleri söyleyeceğiz. Beş rümuzlu sual ve cevaba işaret edeceğiz.

Evet, Cennet, bütün lezâiz-i mâneviyeye medar olduğu gibi, bütün lezâiz-i cismaniyeye de medardır.

Sual: Kusurlu, noksaniyetli, mütegayyir, kararsız, elemli cismaniyetin ebediyetle ve Cennetle ne alâkası var? Madem ruhun âli lezâizi vardır; ona kâfidir. Lezâiz-i cismaniye için bir haşr-i cismanî neden icab ediyor?

Elcevap: Çünkü, nasıl toprak suya, havaya, ziyaya nisbeten kesafetli, karanlıklıdır, fakat masnuât-ı İlâhiyenin bütün envâına menşe ve medar olduğundan bütün anâsır-ı sairenin mânen fevkine çıktığı gibi; hem kesafetli olan nefs-i insaniye, sırr-ı câmiiyet itibarıyla, tezekkî etmek şartıyla bütün letâif-i insaniyenin fevkine çıktığı gibi; öyle de, cismaniyet en câmi, en muhit, en zengin bir âyine-i tecelliyât-ı esmâ-i İlâhiyedir. Bütün hazâin-i rahmetin müddeharâtını tartacak ve mizana çekecek âletler cismaniyettedir. Meselâ, dildeki kuvve-i zâika, rızık zevkinde, envâ-ı mat'umat adedince mizanlara menşe olmasaydı, herbirini ayrı ayrı hissedip tanımazdı, tadıp tartamazdı.

Hem ekser esmâ-i İlâhiyenin tecelliyâtını hissedip bilmek, zevk edip tanımak cihâzâtı yine cismaniyettedir. Hem gayet mütenevvi ve nihayet derecede ayrı ayrı lezzetleri hissedecek istidatlar yine cismaniyettedir.

Madem şu kâinatın Sânii, şu kâinatla bütün hazâin-i rahmetini tanıttırmak ve bütün tecelliyât-ı esmâsını bildirmek ve bütün envâ-ı ihsânâtını tattırmak istediğini, kâinatın gidişatından ve insanın câmiiyetinden, On Birinci Sözde ispat edildiği gibi, kat'î anlaşılıyor. Elbette, şu seyl-i kâinatın bir havz-ı ekberi ve bu kâinat tezgâhının işlediği mahsulâtın bir meşher-i âzamı ve şu mezraa-i dünyanın bir mahzen-i ebedîsi olan dâr-ı saadet, şu kâinata bir derece benzeyecektir. Hem cismanî, hem ruhanî bütün esâsâtını muhafaza edecektir. Ve o Sâni-i Hakîm ve o Âdil-i Rahîm, elbette cismanî âletlerin vezâifine ücret olarak ve hidemâtına mükâfat olarak ve ibâdât-ı mahsusalarına sevap olarak, onlara lâyık lezâizi verecektir. Yoksa hikmet ve adalet ve rahmetine zıt bir hâlet olur ki, hiçbir cihetle Onun cemâl-i rahmetine ve kemâl-i adaletine uygun değildir, kabil-i tevfik olamaz.

Sual: Cisim, eğer hayatî olsa, ecza-yı bedenî, daim terkip ve tahlildedir, inkıraza mahkûmdur, ebediyete mazhar olamaz. Ekl ve şürb, beka-yı şahsî; ve muamele-i zevciye ise, beka-yı nev'î içindir ki, şu âlemde birer esas olmuşlar. Âlem-i ebediyette ve âlem-i uhrevîde şunlara ihtiyaç yoktur. Neden Cennetin en büyük lezâizi sırasına geçmişler?

Elcevap: Evvelâ, şu âlemde cism-i zîhayatın inkıraza ve mevte mahkûmiyeti ise, varidat ve masarifin muvazenesizliğindendir. Çocukluktan sinn-i kemâle kadar varidat çoktur. Ondan sonra masarif ziyadeleşir, muvazene kaybolur, o da ölür.

Âlem-i ebediyette ise, zerrât-ı cisim sabit kalıp, terkip ve tahlile maruz değil; veyahut muvazene sabit kalır,HAŞİYE varidatla masarif muvazenettedir.


28, 29. Sözler - s:222-224

Yirmi Sekizinci Söz - s.222

Devr-i daimî gibi, cism-i zîhayat, telezzüzat için hayat-ı cismaniye tezgâhının işlettirilmesiyle beraber ebedîleşir.

Ekl ve şürb ve muamele-i zevciye, gerçi bu dünyada bir ihtiyaçtan gelir, bir vazifeye gider. Fakat o vazifeye bir ücret-i muaccele olarak, öyle mütenevvi leziz lezzet içlerine bırakılmıştır ki, sair lezâize tereccuh ediyor. Madem bu dâr-ı elemde bu kadar acib ve ayrı ayrı lezzetlere medar, ekl ve nikâhtır. Elbette, dâr-ı lezzet ve saadet olan Cennette o lezzetler o kadar ulvî bir suret alıp ve vazife-i dünyeviyenin uhrevî ücretini de lezzet olarak ona katarak ve dünyevî ihtiyacı dahi uhrevî bir hoş iştah suretinde ilâve ederek, Cennete lâyık ve ebediyete münasip, en câmi, hayattar bir maden-i lezzet olur.

Evet, 1

sırrınca, şu dâr-ı dünyada câmid ve şuursuz ve hayatsız maddeler, orada şuurlu, hayattardırlar. Buradaki insanlar gibi orada da ağaçlar, buradaki hayvanlar gibi oradaki taşlar, emri anlar ve yapar. Sen bir ağaca desen, "Filân meyveyi bana getir"; getirir. Filân taşa desen, "Gel"; gelir. Madem taş, ağaç bu derece ulvî bir suret alırlar. Elbette, ekl ve şürb ve nikâh dahi, hakikat-i cismaniyelerini muhafaza etmekle beraber, Cennetin dünya fevkindeki derecesi nisbetinde, dünyevî derecelerinden o derece yüksek bir suret almaları iktiza eder.

Sual: 2 [image] sırrınca, dost dostuyla beraber Cennette bulunacaktır. Halbuki, basit bir bedevî, bir dakikada sohbet-i nebeviyede lillâh için bir muhabbet peydâ eder; o muhabbetle, Cennette Peygamber Aleyhissalâtü Vesselâmın yanında bulunması lâzım gelir. Halbuki, gayr-ı mütenâhi feyze mazhar Resul-i Ekrem Aleyhissalâtü Vesselâmın feyzi, bir basit bedevî feyziyle nasıl birleşir?

Elcevap: Bir temsille şu ulvî hakikate şöyle bir işaret ederiz ki:

Meselâ, gayet güzel ve şâşaalı bir bağda, muhteşem bir zat, gayet büyük bir ziyafet, gayet müzeyyen bir seyrangâh öyle bir surette ihzar etmiş ki, kuvve-i zâikanın hissedecek bütün lezâiz-i mat'umâtı câmi, kuvve-i bâsıranın hoşuna gidecek bütün mehâsini şâmil, kuvve-i hayaliyeyi keyiflendirecek bütün garaibi müştemil, ve hâkezâ, bütün havass-ı zâhire ve bâtınayı okşayacak ve memnun edecek herşeyi içine koymuştur. Şimdi iki dost var, beraber o ziyafete giderler; bir locada, bir sofrada oturuyorlar. Fakat birisinin kuvve-i zâikası pek az olduğundan, cüz'î zevk alır. Gözü de az görüyor. Kuvve-i şâmmesi yok. Sanayi-i garibeden anlamaz, harika şeyleri bilmez. O nüzhetgâhın, binden ve belki milyondan birisini, kabiliyeti nisbetinde ancak zevk ederek istifade eder. Diğeri ise, bütün zâhirî ve bâtınî duyguları, akıl ve kalb ve his ve lâtifeleri o derece mükemmel ve o mertebe inkişaf etmiştir ki, o seyrangâhtaki bütün incelikleri, güzellikleri ve letâifi ve garaibi ayrı ayrı hissedip zevk ederek ayrı ayrı lezzet aldığı halde, o dostla omuz omuzadır.

Madem bu karma karışık, elemli ve daracık şu dünyada böyle oluyor. En küçükle en büyük beraberken, serâdan Süreyyaya kadar fark oluyor. Elbette, dâr-ı saadet ve ebediyet olan Cennette, bittarîkı'l-evlâ, dost dostuyla beraberken, herbirisi istidadına göre sofra-i Rahmânü'r-Rahîmden, istidatları derecesinde hisselerini alırlar. Bulundukları Cennetler ayrı ayrı da olsa, beraber bulunmalarına mâni olmaz. Çünkü, Cennetin sekiz tabakası birbirinden yüksek oldukları halde, umumun damı Arş-ı Âzamdır 3. Nasıl ki, mahrutî bir dağın etrafında, birbiri içinde, birbirinden yüksek, kaidesinden zirvesine kadar surlu daireler bulunsa; o daireler birbirinin üstündedir, fakat birbirinin güneşi görmelerine mâni olmaz, birbirinden geçebilir, birbirine bakar. Öyle de, Cennetler de buna yakın bir tarzla olduğu, ehâdisin mütenevvi rivâyâtı işaret ediyor.

Sual: Ehâdiste denilmiş: "Huriler yetmiş hulleyi giydikleri halde, bacaklarının kemiklerindeki ilikleri görünüyor. 4 " Bu ne demektir? Ne mânâsı var? Nasıl güzelliktir?

Elcevap: Mânâsı pek güzeldir ve güzelliği pek şirindir. Şöyle ki:

Şu çirkin, ölü, câmid ve çoğu kışır olan dünyada hüsün ve cemal, yalnız göze güzel görünüp ülfete mâni olmazsa, yeter. Halbuki, güzel, hayattar, revnaktar, bütün kışırsız, lüb ve kabuksuz iç olan Cennette, göz gibi bütün insanın duyguları, lâtifeleri, cins-i lâtif olan hurilerden ve huriler gibi ve daha güzel, dünyadan gelme, Cennetteki nisâ-i dünyeviyeden ayrı ayrı hisse-i zevklerini, çeşit çeşit lezzetlerini almak isterler. Demek, en yukarı hullenin güzelliğinden tut, tâ kemik içindeki iliklere kadar, birer hissin, birer lâtifenin medar-ı zevki olduğunu, hadis işaret ediyor.

Yirmi Sekizinci Söz - s.223

Evet, "hurilerin yetmiş hulleyi giymeleri ve bacaklarındaki kemiklerin ilikleri görünmesi" tabiriyle, hadis-i şerif işaret ediyor ki: İnsanın ne kadar hüsünperver ve zevkperest ve ziynete meftun ve cemâle müştak duyguları ve hasseleri ve kuvâları ve lâtifeleri varsa, umumunu memnun edip doyuracak ve herbirisini ayrı ayrı okşayıp mes'ut edecek, maddî ve mânevî her nevi ziynet ve hüsn-ü cemâle huriler câmidirler. Demek, huriler Cennetin aksâm-ı ziynetinden yetmiş tarzını, birtek cinsten olmadığından birbirini setretmeyecek surette giydikleri gibi, kendi vücutlarından ve nefis ve cisimlerinden, belki yetmiş mertebeden ziyade ayrı ayrı hüsün ve cemâlin aksâmını gösteriyorlar, 5 [image] işaretinin hakikatini gösteriyorlar.

Hem Cennette lüzumsuz, kışırlı ve fuzulî maddeler olmadığından, ehl-i Cennetin ekl ve şürbünden sonra kazuratı olmadığını 6 hadis-i şerif beyan ediyor. Madem şu süflî dünyada, en âdi zîhayat olan ağaçlar, çok tagaddî ettikleri halde kazuratsız oluyorlar. En yüksek tabaka-i hayat olan Cennet ehli neden kazuratsız olmasın?

Sual: Ehâdis-i şerifede denilmiştir ki: "Bazı ehl-i Cennete dünya kadar bir yer veriliyor; yüz binler kasır, yüz binler huri ihsan ediliyor." 7 Birtek adama bu kadar şeylerin ne lüzumu var, ne ihtiyacı var, nasıl olabilir ve ne demektir?

Elcevap: Eğer insan yalnız câmid bir vücut olsaydı veyahut yalnız mideden ibaret nebatî bir mahlûk olsaydı veyahut yalnız mukayyet, ağır ve muvakkat ve basit bir zât-ı cismaniye ve bir cism-i hayvanîden ibaret olsaydı, öyle çok kasırlara, çok hurilere lâyık ve mâlik olmazdı. Fakat insan öyle câmi bir mucize-i kudrettir ki, hattâ şu dünya-yı fânide, şu kısa bir ömürde, şu inkişaf etmemiş bazı letâifinin ihtiyacı cihetiyle, bütün dünyanın saltanatı, serveti ve lezâizi verilse, belki hırsı tok olmayacaktır. Halbuki, ebedî bir dâr-ı saadette, nihayetsiz istidada mâlik, nihayetsiz ihtiyaçlar lisanıyla, nihayetsiz arzular eliyle, nihayetsiz bir rahmetin kapısını çalan bir insan, elbette ehâdiste beyan olunan ihsânât-ı İlâhiyeye mazhariyeti makuldür ve haktır ve hakikattir. Ve şu hakikat-i ulviyeye bir temsil dürbünüyle rasat edeceğiz. Şöyle ki:

Bir dere bahçesi gibi,HAŞİYE şu Barla bağ ve bahçelerinin herbirinin ayrı ayrı mâliki bulunduğu halde, Barla'da gıdası itibarıyla ancak bir avuç yeme mâlik olan herbir kuş, herbir serçe, herbir arı, "Bütün Barla'nın bağ ve bostanları benim nüzhetgâhım ve seyrangâhımdır" diyebilir. Barla'yı zaptedip daire-i mülküne dahil eder. Başkalarının iştiraki onun bu hükmünü bozmaz.

Hem insan olan bir insan diyebilir ki: "Benim Hâlıkım, bu dünyayı bana hane yapmış. Güneş benim bir lâmbamdır; yıldızlar benim elektriklerimdir; yeryüzü çiçekli miçekli halılarla serilmiş benim bir beşiğimdir" der, Allah'a şükreder. Sair mahlûkatın iştiraki, onun bu hükmünü nakzetmez. Bilâkis, mahlûkat onun hanesini tezyin eder, hanenin müzeyyenâtı hükmünde kalırlar.

Acaba, bu daracık dünyada, insan, insaniyet itibarıyla, hattâ bir kuş dahi, böyle bir daire-i azîmede bir nevi tasarruf dâvâ etse, cesîm bir nimete mazhar olsa, geniş ve ebedî bir dâr-ı saadette, ona beş yüz senelik bir mesafede bir mülk ihsan etmek nasıl istib'âd edilebilir?

Hem nasıl ki, şu kesafetli, karanlıklı, dar dünyada, güneşin pek çok aynalarda bir anda aynen bulunması gibi, öyle de, nuranî bir zat, bir anda çok yerlerde aynen bulunması (On Altıncı Sözde ispat edildiği gibi); meselâ Hazret-i Cebrâil Aleyhisselâm bin yıldızda bir anda, hem Arşta, hem huzur-u nebevîde, hem huzur-u İlâhîde bir vakitte bulunması; hem Hazret-i Peygamber Aleyhissalâtü Vesselâmın haşirde bir anda ekser etkıya-i ümmetiyle görüşmesi ve dünyada hadsiz makamlarda bir anda tezahür etmesi; ve evliyanın bir nevi garibi olan abdalların bir vakitte çok yerlerde görünmesi; ve avâmın rüyada, bazan bir dakikada bir sene kadar işler görmesi ve müşahede etmesi; ve herkesin kalb, ruh, hayal cihetiyle bir anda pek çok yerlerle temas edip alâkadarâne bulunması, malûm ve meşhud olduğundan, elbette nuranî, kayıtsız, geniş ve ebedî olan Cennette, cisimleri ruh kuvvetinde ve hiffetinde ve hayal sür'atinde olan ehl-i Cennet, bir vakitte yüz bin yerlerde bulunup yüz bin hurilerle sohbet ederek yüz bin tarzda zevk almak, o ebedî Cennete, o nihayetsiz rahmete lâyıktır ve Muhbir-i Sâdıkın (a.s.m.) haber verdiği gibi hak ve hakikattir. Bununla beraber, bu küçücük aklımızın terazisiyle o muazzam hakikatler tartılmaz.

İdrâk-i maâlî bu küçük akla gerekmez,

Zira bu terazi o kadar sıkleti çekmez.

8

Yirmi Sekizinci Söz - s.224

9

Cennet Sözüne küçük bir zeyl

Cehenneme dairdir

İkinci ve Sekizinci Sözlerde ispat edildiği gibi, iman, mânevî bir cennetin çekirdeğini taşıyor. Küfür dahi, mânevî bir cehennemin tohumunu saklıyor. Nasıl ki küfür, Cehennemin bir çekirdeğidir. Öyle de, Cehennem, onun bir meyvesidir.

Nasıl ki küfür, Cehenneme duhulüne sebeptir. Öyle de, Cehennemin vücuduna ve icadına dahi sebeptir. Zira, küçük bir hâkimin küçük bir izzeti, küçük bir gayreti, küçük bir celâli bulunsa, bir edepsiz ona serkeşâne dese, "Beni tedip etmezsin ve edemezsin"; herhalde, o yerde hapishane yoksa da, tek o edepsiz için bir hapishane teşkil edecek, onu içine atacaktır.

Halbuki, kâfir, Cehennemi inkârla, nihayetsiz izzet ve gayret ve celâl sahibi ve gayet büyük ve nihayetsiz Kadîr bir Zâtı tekzip ve isnad-ı acz ediyor, yalancılıkla ve aczle itham ediyor, izzetine şiddetle dokunuyor, gayretine dehşetli dokunduruyor, celâline âsiyâne ilişiyor. Elbette, farz-ı muhal olarak, Cehennemin hiçbir sebeb-i vücudu bulunmazsa da, şu derece tekzip ve isnad-ı aczi tazammun eden küfür için bir Cehennem halk edilecek, o kâfir içine atılacaktır.

10

YİRMİ DOKUZUNCU SÖZ

Beka-i ruh ve melâike ve haşre dairdir.

11

12

Şu makam, iki maksad-ı esas ile bir mukaddimeden ibarettir.

Mukaddime

MELÂİKE ve ruhaniyâtın vücudu, insan ve hayvanların vücudu kadar kat'îdir denilebilir. Evet, On Beşinci Sözün Birinci Basamağında beyan edildiği gibi, hakikat kat'iyen iktiza eder ve hikmet yakînen ister ki, zemin gibi, semâvâtın dahi sekeneleri bulunsun ve zîşuur sekeneleri olsun ve o sekeneler o semâvâta münasip bulunsun. Şeriatin lisanında, pek çok muhtelifülcins olan o sekenelere "melâike ve ruhaniyat" tesmiye edilir.

Evet, hakikat böyle iktiza eder. Zira, şu zeminimiz, semâya nisbeten küçüklüğü ve hakaretiyle beraber zîşuur mahlûklarla doldurulması, ara sıra boşaltıp yeniden yeni zîşuurlarla şenlendirilmesi işaret eder, belki tasrih eder ki, şu muhteşem burçlar sahibi olan, müzeyyen kasırlar misali olan semâvat dahi, nur-u vücudun nuru olan zîhayat ve zîhayatın ziyası olan zîşuur ve zevil'idrak mahlûklarla elbette doludur. O mahlûklar dahi, ins ve cin gibi, şu saray-ı âlemin seyircileri ve şu kâinat kitabının mütalâacıları ve şu saltanat-ı rububiyetin dellâllarıdırlar. Küllî ve umumî ubudiyetleriyle, kâinatın büyük ve küllî mevcudatın tesbihatlarını temsil ediyorlar.

Evet, şu kâinatın keyfiyâtı, onların vücutlarını gösteriyor. Çünkü, kâinatı had ve hesaba gelmeyen dakik san'atlı tezyinat ve o mânidar mehâsinle ve hikmettar nukuşla süslendirip tezyin etmesi, bilbedâhe, ona göre mütefekkir istihsan edicilerin ve mütehayyir takdir edicilerin enzârını ister, vücutlarını talep eder. Evet, nasıl ki hüsün elbette bir âşık ister. Taam ise aç olana verilir. Öyleyse, şu nihayetsiz hüsn-ü san'at içinde gıda-yı ervah ve kut-u kulûb, elbette melâike ve ruhanîlere bakar, gösterir.


29. Söz - s:225-227

Yirmi Dokuzuncu Söz - s.225

Madem bu nihayetsiz tezyinat, nihayetsiz bir vazife-i tefekkür ve ubudiyet ister. Halbuki, ins ve cin, şu nihayetsiz vazifeye, şu hikmetli nezarete, şu vüs'atli ubudiyete karşı, milyondan ancak birisini yapabilir. Demek, bu nihayetsiz ve çok mütenevvi olan şu vezâif ve ibadete, nihayetsiz melâike envâları, ruhaniyat ecnasları lâzımdır ki, şu mescid-i kebîr-i âlemi saflarıyla doldurup şenlendirsin.

Evet, şu kâinatın herbir cihetinde, herbir dairesinde, ruhaniyat ve melâikelerden birer taife, birer vazife-i ubudiyetle muvazzaf olarak bulunurlar. Bazı rivâyât-ı ehâdisiyenin işârâtıyla ve şu intizam-ı âlemin hikmetiyle denilebilir ki, bir kısım ecsâm-ı câmide-i seyyâre, yıldızlar seyyârâtından tut, tâ yağmur katarâtına kadar, bir kısım melâikenin sefine ve merâkibidirler. O melâikeler, bu seyyârelere izn-i İlâhi ile binerler, âlem-i şehadeti seyredip gezerler ve o merkeplerinin tesbihatını temsil ederler.

Hem denilebilir: Bir kısım hayattar ecsam, bir hadis-i şerifte "Ehl-i Cennet ruhları, berzah âleminde yeşil kuşların cevflerine girerler ve Cennette gezerler" 1 diye işaret ettiği, "tuyurun hudrun" tesmiye edilen Cennet kuşlarından tut, tâ sineklere kadar, bir cins ervâhın tayyareleridir. Onlar, bunların içine emr-i Hakla girerler, âlem-i cismaniyâtı seyredip, o hayattar cesetlerdeki göz, kulak gibi duygularıyla, âlem-i cismanîdeki mucizât-ı fıtratı temâşâ ediyorlar, tesbihat-ı mahsusalarını eda ediyorlar.

İşte, nasıl hakikat böyle iktiza ediyor. Hikmet dahi aynen öyle iktiza eyliyor. Çünkü, şu kesafetli ve ruha münasebeti az olan topraktan ve şu küduretli ve nur-u hayata münasebeti pek cüz'î olan sudan, mütemadiyen, hummâlı bir faaliyetle, letafetli hayatı ve nuraniyetli zevil'idraki halk eden Fâtır-ı Hakîm, elbette, ruha çok lâyık ve hayata çok münasip şu nur denizinden ve hattâ şu zulmet bahrinden, şu havadan, şu elektrik gibi sair madde-i lâtifeden bir kısım zîşuur mahlûkları vardır. Hem pek çok kesretli olarak vardır.

Birinci Maksat

MELÂİKENİN tasdiki, imanın bir rüknüdür. Şu Maksatta, dört nükte-i esasiye vardır.

BİRİNCİ ESAS

Vücudun kemâli, hayat iledir. Belki vücudun hakikî vücudu, hayat iledir. Hayat, vücudun nurudur. Şuur, hayatın ziyasıdır. Hayat herşeyin başıdır ve esasıdır. Hayat, herşeyi, herbir zîhayat olan şeye mal eder; birşeyi bütün eşyaya mâlik hükmüne geçirir. Hayat ile, bir şey-i zîhayat diyebilir ki, "Şu bütün eşya malımdır. Dünya hanemdir. Kâinat, Mâlikim tarafından verilmiş bir mülkümdür."

Nasıl ki ziya, ecsâmın görülmesine sebeptir ve renklerin-bir kavle göre-sebeb-i vücududur. Öyle de, hayat dahi mevcudatın keşşafıdır. Keyfiyâtın tahakkukuna sebeptir. Hem cüz'î bir cüz'îyi, küll ve küllî hükmüne getirir. Ve küllî şeyleri bir cüz'e sığıştırmaya sebeptir. Ve hadsiz eşyayı iştirak ve ittihad ettirip bir vahdete medar, bir ruha mazhar yapmak gibi, kemâlât-ı vücudun umumuna sebeptir. Hattâ hayat, kesret tabakatında bir çeşit tecellî-i vahdettir ve kesrette ehadiyetin bir aynasıdır.

Bak, hayatsız bir cisim, büyük bir dağ dahi olsa, yetimdir, gariptir, yalnızdır. Münasebeti, yalnız oturduğu mekânla ve ona karışan şeylerle vardır. Başka, kâinatta ne varsa, o dağa nisbeten madumdur. Çünkü, ne hayatı var ki hayatla alâkadar olsun, ne şuuru var ki taallûk etsin. Şimdi, bak küçücük bir cisme, meselâ balarısına: Hayat ona girdiği anda, bütün kâinatla öyle münasebet tesis eder ki, bütün kâinatla, hususan zeminin çiçekleriyle ve nebâtatlarıyla öyle bir ticaret akdeder ki, diyebilir: "Şu arz benim bahçemdir, ticarethanemdir." İşte, zîhayattaki meşhur havass-ı zâhire ve bâtına duygularından başka, gayr-ı meş'ur, sâika ve şâika hisleriyle beraber, o arı, dünyanın ekser envâıyla ihtisas ve ünsiyet ve mübadele ve tasarrufa sahip olur.

İşte, en küçük zîhayatta hayat böyle tesirini gösterse, elbette hayat, tabaka-i insaniye olan en yüksek mertebeye çıktıkça öyle bir inbisat ve inkişaf ve tenevvür eder ki, hayatın ziyası olan şuur ile, akıl ile, bir insan, kendi hanesindeki odalarda gezdiği gibi, o zîhayat, kendi aklıyla avâlim-i ulviyede ve ruhiyede ve cismaniyede gezer. Yani, o zîşuur ve zîhayat, mânen o âlemlere misafir gittiği gibi, o âlemler dahi o zîşuurun mir'ât-ı ruhuna misafir olup, irtisam ve temessül ile geliyorlar.

Yirmi Dokuzuncu Söz - s.226

Hayat, Zât-ı Zülcelâlin en parlak bir burhan-ı vahdeti ve en büyük bir maden-i nimeti ve en lâtif bir tecellî-i merhameti ve en hafî ve bilinmez bir nakş-ı nezih-i san'atıdır.

Evet, hafî ve dakiktir. Çünkü, envâ-ı hayatın en ednâsı olan hayat-ı nebat ve o hayat-ı nebatın en birinci derecesi olan çekirdekteki ukde-i hayatiyenin tenebbühü, yani uyanıp açılarak neşvünemâ bulması o derece zâhir ve kesrette ve mebzuliyette, ülfet içinde, zaman-ı Âdem'den beri hikmet-i beşeriyenin nazarında gizli kalmıştır. Hakikati, hakikî olarak beşerin aklıyla keşfedilmemiş.

Hem hayat o kadar nezih ve temizdir ki, iki vechi, yani mülk ve melekûtiyet vecihleri temizdir, paktır, şeffaftır. Dest-i kudret, esbabın perdesini vaz etmeyerek, doğrudan doğruya mübaşeret ediyor. Fakat sair şeylerdeki umur-u hasiseye ve kudretin izzetine uygun gelmeyen nâpâk keyfiyât-ı zâhiriyeye menşe olmak için, esbab-ı zâhiriyeyi perde etmiştir.

Elhasıl: Denilebilir ki, hayat olmazsa, vücut vücut değildir, ademden farkı olmaz. Hayat ruhun ziyasıdır. Şuur hayatın nurudur. Madem ki hayat ve şuur bu kadar ehemmiyetlidirler. Ve madem şu âlemde bilmüşahede bir intizam-ı kâmil-i ekmel vardır. Ve şu kâinatta bir itkan-ı muhkem, bir insicam-ı ahkem görünüyor. Madem şu biçare, perişan küremiz, sergerdan zeminimiz bu kadar had ve hesaba gelmez zevilhayat ile, zevil'ervah ile ve zevil'idrak ile dolmuştur. Elbette sadık bir hads ile ve kat'î bir yakin ile hükmolunur ki, şu kusûr-u semâviye ve şu buruc-u sâmiyenin dahi kendilerine münasip zîhayat, zîşuur sekeneleri vardır. Balık suda yaşadığı gibi, güneşin ateşinde dahi o nuranî sekeneler bulunur. Nar, nuru yakmaz. Belki ateş ışığa medet verir.

Madem kudret-i ezeliye, bilmüşahede, en âdi maddelerden, en kesif unsurlardan hadsiz zîhayat ve zîruhu halk eder; ve gayet ehemmiyetle, madde-i kesifeyi, hayat vasıtasıyla madde-i lâtifeye çevirir; ve nur-u hayatı herşeyde kesretle serpiyor; ve şuur ziyasıyla ekser şeyleri yaldızlıyor. Elbette, o Kadîr-i Hakîm, bu kusursuz kudretiyle, bu noksansız hikmetiyle, nur gibi, esir gibi, ruha yakın ve münasip olan sair seyyâlât-ı lâtife maddeleri ihmal edip hayatsız bırakmaz, câmid bırakmaz, şuursuz bırakmaz. Belki, madde-i nurdan, hattâ zulmetten, hattâ esir maddesinden, hattâ mânâlardan, hattâ havadan, hattâ kelimelerden zîhayat, zîşuuru kesretle halk eder ki, hayvânâtın pek çok muhtelif ecnasları gibi pek çok muhtelif ruhanî mahlûkları, o seyyâlât-ı lâtife maddelerinden halk eder. Onların bir kısmı melâike, bir kısmı da ruhanî ve cin ecnaslarıdır.

Melâikelerin ve ruhanîlerin kesretle vücutlarını kabul etmek ne derece hakikat ve bedihî ve makul olduğunu ve Kur'ân'ın beyan ettiği gibi onları kabul etmeyen ne derece hilâf-ı hakikat ve hilâf-ı hikmet bir hurafe, bir dalâlet, bir hezeyan, bir divanelik olduğunu, şu temsile bak, gör:

İki adam, biri bedevî, vahşî, diğeri medenî, aklı başında olarak, arkadaş olup İstanbul gibi haşmetli bir şehre gidiyorlar. O medenî, muhteşem şehrin uzak bir köşesinde pis, perişan, küçük bir haneye, bir fabrikaya rastgeliyorlar. Görüyorlar ki, o hane amele, sefil, miskin adamlarla doludur. Acip bir fabrika içinde çalışıyorlar. O hanenin etrafı da zîruh ve zîhayatlarla doludur. Fakat onların medar-ı taayyüşü ve hususî şerâit-i hayatiyeleri vardır ki, onların bir kısmı âkilü'n-nebattır, yalnız nebâtatla yaşıyorlar. Diğer bir kısmı âkilü's-semektir, balıktan başka birşey yemiyorlar.

O iki adam bu hali görüyorlar. Sonra bakıyorlar ki, uzakta binler müzeyyen saraylar, âli kasırlar görünüyor. O sarayların ortalarında geniş tezgâhlar ve vüs'atli meydanlar vardır. O iki adam, uzaklık sebebiyle veyahut göz zayıflığıyla veya o sarayın sekenelerinin gizlenmesi sebebiyle, o sarayın sekeneleri o iki adama görünmüyorlar. Hem şu perişan hanedeki şerâit-i hayatiye o saraylarda bulunmuyor.

O vahşî, bedevî, hiç şehir görmemiş adam, bu esbaba binaen görünmediklerinden ve buradaki şerâit-i hayat orada bulunmadığından, der: "O saraylar, sekenelerden hâlidir, boştur, zîruh içinde yoktur" der, vahşetin en ahmakça bir hezeyanını yapar.

İkinci adam der ki: Ey bedbaht! Şu hakir, küçük haneyi görüyorsun ki, zîruhla, amelelerle doldurulmuş. Ve biri var ki, bunları her vakit tazelendiriyor, istihdam ediyor. Bak, bu hane etrafında boş bir yer yoktur; zîhayat ve zîruhla doldurulmuştur. Acaba hiç mümkün müdür ki, şu uzakta bize görünen şu muntazam şehrin, şu hikmetli tezyinatın, şu san'atlı sarayların, onlara münasip âli sekeneleri bulunmasın? Elbette o saraylar umumen doludur ve onlarda yaşayanlara göre başka şerâit-i hayatiyeleri var. Evet, ot yerine belki börek yerler; balık yerine baklava yiyebilirler. Uzaklık sebebiyle veyahut gözünün kabiliyetsizliği ve onların gizlenmekliğiyle sana görünmemeleri, onların olmamalarına hiçbir vakit delil olamaz. Adem-i rüyet, adem-i vücuda delâlet etmez. Görünmemek, olmamaya hüccet olamaz.

Yirmi Dokuzuncu Söz - s.227

İşte, şu temsil gibi, ecrâm-ı ulviye ve ecsâm-ı seyyare içinde küre-i arzın hakaret ve kesafetiyle beraber bu kadar hadsiz zîruhların, zîşuurların vatanı olması ve en hasis ve en müteaffin cüzleri dahi birer menba-ı hayat kesilmesi, birer mahşer-i huveynat olması, bizzarure ve bilbedâhe ve bi't-tarikı'l-evlâ ve bi'l-hadsi's-sâdık ve bi'l-yakîni'l-kat'î delâlet eder, şehadet eyler, ilân eder ki, şu nihayetsiz feza-yı âlem ve şu muhteşem semâvat, burçlarıyla, yıldızlarıyla, zîşuur, zîhayat, zîruhlarla doludur. Nardan, nurdan, ateşten, ışıktan, zulmetten, havadan, savttan, râyihadan, kelimattan, esirden ve hattâ elektrikten ve sair seyyâlât-ı lâtifeden halk olunan o zîhayat ve o zîruhlara ve o zîşuurlara, Şeriat-ı Garrâ-yı Muhammediye (Aleyhissalâtü Vesselâm), Kur'ân-ı Mu'cizü'l-Beyan, "melâike ve cân ve ruhaniyattır" der, tesmiye eder.

Melâikenin ise, ecsâmın muhtelif cinsleri gibi, cinsleri muhteliftir. Evet, elbette bir katre yağmura müekkel olan melek, şemse müekkel olan meleğin cinsinden değildir. Cin ve ruhaniyat dahi, onların da pek çok ecnâs-ı muhtelifeleri vardır.

ŞU NÜKTE-İ ESASİYENİN HÂTİMESİ: Bittecrübe, madde asıl değil ki, vücut ona musahhar kalsın ve tâbi olsun. Belki, madde, bir mânâ ile kaimdir. İşte o mânâ hayattır, ruhtur.

Hem, bilmüşahede, madde mahdum değil ki, herşey ona ircâ edilsin. Belki hâdimdir, bir hakikatin tekemmülüne hizmet eder. O hakikat hayattır. O hakikatin esası da ruhtur.

Bilbedâhe, madde hâkim değil ki, ona müracaat edilsin, kemâlât ondan istenilsin. Belki mahkûmdur; bir esasın hükmüne bakar, onun gösterdiği yollarla hareket eder. İşte o esas hayattır, ruhtur, şuurdur.

Hem, bizzarure, madde lüb değil, esas değil, müstekar değil ki, işler ve kemâlât ona takılsın, ona bina edilsin. Belki yarılmaya, erimeye, yırtılmaya müheyyâ bir kışırdır, bir kabuktur ve köpüktür ve bir surettir.

Görülmüyor mu ki, gözle görülmeyen hurdebinî bir hayvanın ne kadar keskin duyguları var ki, arkadaşının sesini işitir, rızkını görür, gayet hassas ve keskin hisleri vardır. Şu hal gösteriyor ki, maddenin küçülüp inceleşmesi nisbetinde âsâr-ı hayat tezayüd ediyor, nur-u ruh teşeddüt ediyor. Güya madde inceleştikçe, bizim maddiyatımızdan uzaklaştıkça, ruh âlemine, hayat âlemine, şuur âlemine yaklaşıyor gibi, hararet-i ruh, nur-u hayat daha şiddetli tecellî ediyor.

İşte, hiç mümkün müdür ki, bu madde perdesinde bu kadar hayat ve şuur ve ruhun tereşşuhâtı bulunsun; o perde altında olan âlem-i bâtın, zîruh ve zîşuurlarla dolu olmasın? Hiç mümkün müdür ki, şu maddiyat ve âlem-i şehadetteki mânânın ve ruhun ve hayatın ve hakikatin şu hadsiz tereşşuhâtı ve lemeat ve semerâtının menâbii, yalnız maddeye ve maddenin hareketine ircâ edilip izah edilsin? Hâşâ ve kat'â ve asla! Bu hadsiz tereşşuhat ve lemeat gösteriyor ki, şu âlem-i maddiyat ve şehadet ise, âlem-i melekût ve ervah üstünde serpilmiş tenteneli bir perdedir.

İKİNCİ ESAS

Melâikenin vücuduna ve ruhanîlerin sübutuna ve hakikatlerinin vücuduna bir icmâ-ı mânevî ile, tabirde ihtilâflarıyla beraber, bütün ehl-i akıl ve ehl-i nakil, bilerek, bilmeyerek ittifak etmişler denilebilir. Hattâ, maddiyatta çok ileri giden hükema-i işrakıyyunun meşâiyyun kısmı, melâikenin mânâsını inkâr etmeyerek, "Herbir nev'in bir mahiyet-i mücerrede-i ruhaniyeleri vardır" derler. Melâikeyi öyle tabir ediyorlar. Eski hükemanın işrakıyyun kısmı dahi, melâikenin mânâsında kabule muztar kalarak, yalnız yanlış olarak "ukul-u aşere" ve "erbâbü'l-envâ'" diye isim vermişler. Bütün ehl-i edyan, "melekü'l-cibal, melekü'l-bihar, melekü'l-emtar" gibi, her nev'e göre birer melek-i müekkel, vahyin ilhamı ve irşadıyla bulunduğunu kabul ederek, o namlarla tesmiye ediyorlar. Hattâ, akılları gözlerine inmiş ve insaniyetten cemâdat derecesine mânen sukut etmiş olan maddiyyun ve tabiiyyun dahi, melâikenin mânâsını inkâr edemeyerek,HAŞİYE "kuvâ-yı sâriye" namıyla bir cihette kabule mecbur olmuşlar.

Ey melâike ve ruhaniyatın kabulünde tereddüt gösteren biçare adam! Neye istinad ediyorsun, hangi hakikate güveniyorsun ki, bütün ehl-i akıl bilerek, bilmeyerek melâikenin mânâsının sübutuna ve tahakkukuna ve ruhanîlerin tahakkukları hakkında ittifaklarına karşı geliyorsun, kabul etmiyorsun? Madem ki Birinci Esasta ispat edildiği gibi, hayat, mevcudatın keşşafıdır, belki neticesidir, zübdesidir. Bütün ehl-i akıl, mânâ-yı melâikenin kabulünde mânen müttefiktirler. Ve şu zeminimiz, bu kadar zîhayat ve zîruhlarla şenlendirilmiştir. Şu halde hiç mümkün olur mu ki, şu feza-yı vâsia sekenelerden, şu semâvât-ı lâtife mutavattinînden hâli kalsın?


29. Söz - s:228-230

Yirmi Dokuzuncu Söz - s.228

Hiç hatırına gelmesin ki, şu hilkatte câri olan namuslar, kanunlar, kâinatın hayattar olmasına kâfi gelir. Çünkü, o cereyan eden namuslar, şu hükmeden kanunlar itibarî emirlerdir, vehmî düsturlardır; ademî sayılır. Onları temsil edecek, onları gösterecek, onların dizginlerini ellerinde tutacak melâike denilen ibâdullah olmazsa, o namuslara, o kanunlara bir vücut taayyün edemez, bir hüviyet teşahhus edemez, bir hakikat-i hariciye olamaz. Halbuki, hayat bir hakikat-i hariciyedir. Vehmî bir emir, hakikat-i hariciyeyi yüklenemez.

Elhasıl: Madem ehl-i hikmetle ehl-i din ve ashab-ı akıl ve nakil mânen ittifak etmişler ki, mevcudat şu âlem-i şehadete münhasır değildir. Hem madem, zâhir olan âlem-i şehadet, câmid ve teşekkül-ü ervâha nâmuvafık olduğu halde, bu kadar zîruhlarla tezyin edilmiş. Elbette, vücut ona münhasır değildir. Belki daha çok tabakat-ı vücut vardır ki, âlem-i şehadet onlara nisbeten münakkaş bir perdedir.

Hem madem, denizin balığa nisbeti gibi, ervâha muvafık olan âlem-i gayb ve âlem-i mânâ ervahlarla dolu olmak iktiza eder. Hem madem bütün emirler mânâ-yı melâikenin vücuduna şehadet ederler. Elbette, bilâşek velâ şüphe, melâike vücutlarının ve ruhanî hakikatlerinin en güzel sureti ve ukul-ü selime kabul edecek ve istihsan edecek en makul keyfiyeti odur ki, Kur'ân şerh ve beyan etmiştir. O Kur'ân-ı Mu'cizü'l-Beyan der ki: "Melâike, ibâd-ı mükerremdir. Emre muhalefet etmezler. Ne emrolunsa onu yaparlar."

Melâike, ecsâm-ı lâtife-i nuraniyedirler. Muhtelif nevilere münkasımdırlar. Evet, nasıl ki beşer bir ümmettir; kelâm sıfatından gelen şeriat-i İlâhiyenin hameleleri, mümessilleri, mütemessilleridir. Öyle de, melâike dahi muazzam bir ümmettir ki, onların amele kısmı irade sıfatından gelen şeriat-i tekviniyenin hamelesi, mümessili ve mütemessilleridirler. Müessir-i Hakikî olan kudret-i fâtıranın ve irade-i ezeliyenin emirlerine tâbi bir nevi ibâdullahtırlar ki, ecrâm-ı ulviyenin herbiri onların birer mescidi, birer mâbedi hükmündedirler.

ÜÇÜNCÜ ESAS

Mesele-i melâike ve ruhaniyat o mesâildendir ki, tek bir cüz'ün vücudu ile bir küllün tahakkuku bilinir; birtek şahsın rüyeti ile umum nev'in vücudu malûm olur. Çünkü kim inkâr ederse külliyen inkâr eder. Birtekini kabul eden, o nev'in umumunu kabul etmeye mecburdur.

Madem öyledir, işte bak: Görmüyor musun ve işitmiyor musun ki, bütün ehl-i edyan, bütün asırlarda, zaman-ı Âdem'den şimdiye kadar melâikenin vücuduna ve ruhanîlerin tahakkukuna ittifak etmişler ve insanın taifeleri birbirinden bahsi ve muhaveresi ve rivayeti gibi, meleklerle muhavere edilmesine ve onların müşahedesine ve onlardan rivayet edilmesine icmâ etmişlerdir. Acaba, hiçbir fert melâikelerden bilbedâhe görünmezse, hem bilmüşahede bir şahsın veya müteaddit eşhasın vücudu kat'î bilinmezse, hem onların bilbedâhe, bilmüşahede vücutları hissedilmezse, hiç mümkün müdür ki, böyle bir icmâ ve ittifak devam etsin ve böyle müsbet ve vücudî bir emirde ve şuhuda istinad eden bir halde müstemirren ve tevatüren o ittifak devam etsin? Hem hiç mümkün müdür ki, şu itikad-ı umumînin menşei, mebâdi-i zaruriye ve bedihî emirler olmasın? Hem hiç mümkün müdür ki, hakikatsiz bir vehim, bütün inkılâbât-ı beşeriyede, bütün akaid-i insaniyede istimrar etsin, beka bulsun? Hem hiç mümkün müdür ki, şu ehl-i edyânın, bu icmâ-ı azîmin senedi, bir hads-i kat'î olmasın, bir yakîn-i şuhudî olmasın? Hem hiç mümkün müdür ki, o hads-i kat'î, o yakîn-i şuhudî hadsiz emarelerden ve o emareler hadsiz müşahedat vakıalarından ve o müşahedat vakıaları, şeksiz ve şüphesiz, mebâdi-i zaruriyeye istinad etmesin? Öyleyse, şu ehl-i edyandaki bu itikadat-ı umumiyenin sebebi ve senedi, tevatür-ü mânevî kuvvetini ifade eden pek çok kerrat ile melâike müşahedelerinden ve ruhanîlerin rüyetlerinden hasıl olan mebâdi-i zaruriyedir, esâsât-ı kat'iyedir.

Hem hiç mümkün müdür, hiç makul müdür, hiç kabil midir ki, hayat-ı içtimaiye-i beşeriye semâsının güneşleri, yıldızları, ayları hükmünde olan enbiya ve evliya, tevatür suretiyle ve icmâ-ı mânevî kuvvetiyle ihbar ettikleri ve şehadet ettikleri melâike ve ruhaniyatın vücutları ve müşahedeleri bir şüphe kabul etsin, bir şekke medar olsun? Bahusus onlar şu meselede ehl-i ihtisastırlar. Malûmdur ki, iki ehl-i ihtisas, binler başkasına müreccahtırlar. Hem şu meselede ehl-i ispattırlar. Malûmdur ki, iki ehl-i ispat, binler ehl-i nefiy ve inkâra müreccahtırlar.

Ve bilhassa, kâinat semâsında daim parlayan ve hiçbir vakit gurub etmeyen, âlem-i hakikatin şemsü'ş-şumusu olan Kur'ân-ı Mu'cizü'l-Beyânın ihbaratı ve risalet güneşi olan Zât-ı Ahmediyenin (a.s.m.) şehâdâtı ve müşahedâtı, hiç kabil midir ki, bir şüphe kabul etsin?

Madem tek bir ruhaniyatın vücudu bir zamanda tahakkuk etse, şu nev'in umumen tahakkukunu gösteriyor.

Yirmi Dokuzuncu Söz - s.229

Ve madem şu nev'in vücudu tahakkuk ediyor. Elbette onların suret-i tahakkukunun en ahseni, en makulü, en makbulü, şeriatin şerh ettiği gibidir, Kur'ân'ın gösterdiği gibidir, Sahib-i Miracın gördüğü gibidir.

DÖRDÜNCÜ ESAS

Şu kâinatın mevcudatına nazar-ı dikkatle bakılsa görünür ki, cüz'iyat gibi külliyatın dahi birer şahs-ı mânevîsi vardır ki, birer vazife-i külliyesi görünüyor, onda bir hizmet-i külliye görünüyor. Meselâ, bir çiçek kendince bir nakş-ı san'atı gösterip lisan-ı haliyle esmâ-i Fâtırı zikrettiği gibi, küre-i arz bahçesi dahi bir çiçek hükmündedir, gayet muntazam küllî vazife-i tesbihiyesi vardır. Nasıl ki bir meyve, bir intizam içinde bir ilânâtı, tesbihatı ifade ediyor. Öyle de, koca bir ağacın heyet-i umumiyesiyle gayet muntazam bir vazife-i fıtriyesi ve ubudiyeti vardır. Nasıl bir ağaç, yaprak, meyve ve çiçeklerinin kelimâtıyla bir tesbihatı var. Öyle de, koca semâvat denizi dahi, kelimâtı hükmünde olan güneşler, yıldızlar ve aylarıyla Fâtır-ı Zülcelâline tesbihat yapar ve Sâni-i Zülcelâline hamd eder, ve hâkezâ... Mevcudat-ı hariciyenin herbiri, sureten câmid, şuursuzken, gayet hayatkârâne ve şuurdarâne vazifeleri ve tesbihatları vardır. Elbette, nasıl melâikeler bunların âlem-i melekûtta mümessilidirler, tesbihatlarını ifade ederler. Bunlar dahi, âlem-i mülk ve âlem-i şehadette o melâikelerin timsalleri, haneleri, mescidleri hükmündedirler.

Yirmi Dördüncü Sözün Dördüncü Dalında beyan edildiği gibi, şu saray-ı âlemin Sâni-i Zülcelâli, o saray içinde istihdam ettiği dört kısım amelenin birincisi, melâike ve ruhanîlerdir. Madem nebâtat ve cemâdat bilmeyerek ve bir bilenin emrinde gayet mühim, ücretsiz hidemattadırlar. Ve hayvânat, bir ücret-i cüz'iye mukabilinde, bilmeyerek gayet küllî maksatlara hizmet ediyorlar. Ve insan, müeccel ve muaccel iki ücret mukabilinde o Sâni-i Zülcelâlin makasıdını bilerek tevfik-i hareket etmek ve herşeyde nefislerine de bir hisse çıkarmak ve sair hademelere nezaret etmekle istihdam edilmeleri, bilmüşahede görünüyor. Elbette dördüncü kısım, belki en birinci kısım olan hizmetkârlar, ameleler bulunacaktır. Hem insana benzer ki, o Sâni-i Zülcelâlin makasıd-ı külliyesini bilir, bir ubudiyetle tevfik-i hareket ederler. Hem insanın hilâfına olarak, hazz-ı nefisten ve cüz'î ücretlerden tecerrüd ederek yalnız Sâni-i Zülcelâlin nazarıyla, emriyle, teveccühüyle, hesabıyla, namıyla ve kurbiyetiyle ihtisas ile ve intisab ile hasıl ettikleri lezzet ve kemal ve zevk ve saadeti kâfi görüp, hâlisen muhlisen çalışıyorlar.

Cinslerine göre, kâinattaki mevcudatın envâına göre, vazife-i ibadetleri tenevvü ediyor. Bir hükûmetin muhtelif dairelerde muhtelif vazifedarları gibi, saltanat-ı rububiyet dairelerinde vezâif-i ubudiyeti ve tesbihatı öyle tenevvü ediyor. Meselâ, Hazret-i Mikâil, yeryüzü tarlasında ekilen masnuât-ı İlâhiyeye, Cenâb-ı Hakkın havliyle, kuvvetiyle, hesabıyla, emriyle, bir nâzır-ı umumî hükmündedir, tabir caizse umum çitfçi-misal melâikelerin reisidir. Hem Fâtır-ı Zülcelâlin izniyle, emriyle, kuvvetiyle, hikmetiyle, umum hayvânâtın mânevî çobanlarının reisi, büyük bir melek-i müekkeli vardır.

İşte, madem şu mevcudat-ı hariciyenin herbirisinin üstünde birer melek-i müekkel var olmak lâzım gelir, tâ ki o cismin gösterdiği vezâif-i ubudiyet ve hidemât-ı tesbihiyesini âlem-i melekûtta temsil etsin, dergâh-ı Ulûhiyete bilerek takdim etsin. Elbette, Muhbir-i Sâdıkın rivayet ettiği melâikeler hakkındaki suretler gayet münasiptir ve makuldür. Meselâ, ferman etmiş ki, bazı melâikeler bulunur, kırk başı veya kırk bin başı var. Her başta kırk bin ağzı var. Herbir ağızda kırk bin dille, kırk bin tesbihat yapar. Şu hakikat-i hadisiyenin bir mânâsı var, bir de sureti var.

Mânâsı şudur ki: Melâikenin ibâdâtı hem gayet muntazamdır, mükemmeldir; hem gayet küllîdir, geniştir.

Ve şu hakikatin sureti ise şudur ki: Bazı büyük mevcudat-ı cismaniye vardır ki, kırk bin baş, kırk bin tarzla vezâif-i ubudiyeti yapar. Meselâ, semâ güneşlerle, yıldızlarla tesbihat yapar. Zemin, tek bir mahlûk iken, yüz bin baş ile, her başta yüz binler ağız ile, her ağızda yüz binler lisan ile vazife-i ubudiyeti ve tesbihat-ı Rabbâniyeyi yapıyor. İşte, küre-i arza müekkel melek dahi, âlem-i melekûtta şu mânâyı göstermek için öyle görülmek lâzımdır. Hattâ, ben mutavassıt bir badem ağacı gördüm ki, kırka yakın baş hükmünde büyük dalları var. Sonra bir dalına baktım; kırka yakın dili hükmünde küçük dalları var. Sonra o küçük dalının bir diline baktım; kırk çiçek açmıştır. O çiçeklere nazar-ı hikmetle dikkat ettim. Herbir çiçek içinde kırka yakın incecik, muntazam püskülleri, renkleri ve san'atları gördüm ki, herbiri Sâni-i Zülcelâlin ayrı ayrı birer cilve-i esmâsını ve birer ismini okutturuyor. İşte, hiç mümkün müdür ki, şu badem ağacının Sâni-i Zülcelâli ve Hakîm-i Zülcemâli, bu câmid ağaca bu kadar vazifeleri yükletsin; onun mânâsını bilen, ifade eden, kâinata ilân eden, dergâh-ı İlâhiyeye takdim eden,

Yirmi Dokuzuncu Söz - s.230

ona münasip ve ruhu hükmünde bir melek-i müekkeli ona bindirmesin?

Ey arkadaş! Şuraya kadar beyanatımız, kalbi kabule ihzar etmek ve nefsi teslime mecbur etmek ve aklı iz'âna getirmek için bir mukaddime idi. Eğer o mukaddimeyi bir derece fehmettinse, melâikelerle görüşmek istersen hazır ol. Hem evhâm-ı seyyieden temizlen. İşte, Kur'ân âlemi kapıları açıktır. İşte Kur'ân cenneti müfettihatü'l-ebvâbdır; gir, bak. Melâikeyi o cennet-i Kur'âniye içinde, güzel bir surette gör. Herbir âyet-i tenzil, birer menzildir. İşte, şu menzillerden bak:

1

2

3

4

Hem dinle:

5

senâlarını işit.

Eğer cinnîlerle görüşmek istersen

6

surlu sûreye gir, onları gör, dinle, ne diyorlar. Onlardan ibret al. Bak, diyorlar ki:

7

İkinci Maksat

Kıyamet ve mevt-i dünya ve hayat-ı âhiret hakkındadır

Şu Maksadın dört esası ve bir mukaddime-i temsiliyesi vardır.

MUKADDİME

Nasıl ki, bir saray veya bir şehir hakkında biri dâvâ etse, "Şu saray veya şehir, tahrip edilip yeniden muhkem bir surette bina ve tamir edilecektir"; elbette, onun dâvâsına karşı altı sual terettüp eder.

Birincisi: Niçin tahrip edilecek? Sebep ve muktazi var mıdır? Eğer, "Evet, var" diye ispat etti.

İkincisi, şöyle bir sual gelir ki: "Bunu tahrip edip, tamir edecek usta muktedir midir? Yapabilir mi?" Eğer, "Evet, yapabilir" diye ispat etti.

Üçüncüsü, şöyle bir sual gelir ki: "Tahribi mümkün müdür? Hem, sonra tahrip edilecek midir?" Eğer "Evet" diye imkân-ı tahribi, hem vukuunu ispat etse; iki sual daha ona varid olur ki:

"Acaba şu acip saray veya şehrin yeniden tamiri mümkün müdür? Mümkün olsa, acaba tamir edilecek midir?" Eğer "Evet " diye bunları da ispat etse, o vakit bu meselenin hiçbir cihette, hiçbir köşesinde bir delik, bir menfez kalmaz ki, şek ve şüphe ve vesvese girebilsin.

İşte, şu temsil gibi; dünya sarayının, şu kâinat şehrinin tahrip ve tamiri için muktazi var. Fâil ve ustası muktedir; tahribi mümkün ve vaki olacak, tamiri mümkün ve vaki olacaktır. İşte şu meseleler Birinci Esastan sonra ispat edilecektir.

BİRİNCİ ESAS

Ruh, katiyen bâkidir. Birinci Maksattaki melâike ve ruhanîlerin vücutlarına delâlet eden hemen bütün deliller, şu meselemiz olan beka-i ruha dahi delildirler. Bence mes'esele o kadar kat'îdir ki, fazla beyan abes olur. Evet, şu âlem-i berzahta, âlem-i ervahta bulunan ve âhirete gitmek için bekleyen hadsiz ervâh-ı bâkiye kafileleri ile bizim mabeynimizdeki mesafe o kadar ince ve kısadır ki, burhan ile göstermeye lüzum kalmaz. Had ve hesaba gelmeyen ehl-i keşfin ve şuhudun onlarla temas etmeleri, hattâ ehl-i keşfü'l-kuburun onları görmeleri, hattâ bir kısım avâmın da onlarla muhabereleri ve umumun da rüya-yı sâdıkada onlarla münasebet peydâ etmeleri, muzaaf tevatürler suretinde adeta beşerin ulûm-u müteârifesi hükmüne geçmiştir. Fakat şu zamanda maddiyyun fikri herkesi sersem ettiğinden, en bedihî


29. Söz - s:231-233

Yirmi Dokuzuncu Söz - s.231

birşeyde zihinlere vesvese vermiş. İşte şöyle vesveseleri izale için, hads-i kalbînin ve iz'ân-ı aklînin pek çok menbalarından bir mukaddime ile dört menbaına işaret edeceğiz.

MUKADDİME: Onuncu Sözün Dördüncü Hakikatinde ispat edildiği gibi, ebedî, sermedî, misilsiz bir cemal, elbette âyinedar müştakının ebediyetini ve bekasını ister. Hem kusursuz, ebedî bir kemâl-i san'at, mütefekkir dellâlının devamını talep eder. Hem nihayetsiz bir rahmet ve ihsan, muhtaç müteşekkirlerinin devam-ı tena'umlarını iktiza eder.

İşte, o âyinedar müştak, o dellâl mütefekkir, o muhtaç müteşekkir, en başta ruh-u insanîdir. Öyleyse, ebedü'l-âbâd yolunda o cemal, o kemal, o rahmete refakat edecek, bâki kalacaktır.

Yine Onuncu Sözün Altıncı Hakikatinde ispat edildiği gibi, değil ruh-u beşer, hattâ en basit tabakat-ı mevcudat dahi, fenâ için yaratılmamışlar, bir nevi bekaya mazhardırlar. Hattâ, ruhsuz, ehemmiyetsiz bir çiçek dahi, vücud-u zâhirîden gitse, bin vecihle bir nevi bekaya mazhardır. Çünkü sureti hadsiz hafızalarda bâki kalır. Kanun-u teşekkülâtı, yüzer tohumcuklarında beka bulup devam eder. Madem bir parçacık ruha benzeyen o çiçeğin kanun-u teşekkülü, timsal-i sureti bir Hafîz-i Hakîm tarafından ibka ediliyor, dağdağalı inkılâplar içinde kemâl-i intizamla zerrecikler gibi tohumlarında muhafaza ediliyor, bâki kalır. Elbette, gayet cemiyetli ve gayet yüksek bir mahiyete mâlik ve haricî vücut giydirilmiş ve zîşuur ve zîhayat ve nuranî kanun-u emrî olan ruh-u beşer, ne derece kat'iyetle bekaya mazhar ve ebediyetle merbut ve sermediyetle alâkadar olduğunu anlamazsan, nasıl "Zîşuur bir insanım" diyebilirsin?

Evet, koca bir ağacın bir derece ruha benzeyen programını ve kanun-u teşekkülâtını, bir nokta gibi en küçük çekirdekte derc edip muhafaza eden bir Zât-ı Hakîm-i Zülcelâl, bir Zât-ı Hafîz-i Bîzeval hakkında, "Vefat edenlerin ruhlarını nasıl muhafaza eder?" denilir mi?

BİRİNCİ MENBA: Enfüsîdir. Yani, herkes hayatına ve nefsine dikkat etse, bir ruh-u bâkiyi anlar. Evet, herbir ruh, kaç sene yaşamışsa, o kadar beden değiştirdiği halde, bilbedâhe aynen bâki kalmıştır. Öyleyse, madem ceset gelip geçicidir. Mevt ile bütün bütün çıplak olmak dahi ruhun bekasına tesir etmez ve mahiyetini de bozmaz. Yalnız, müddet-i hayatta tedricî ceset libasını değiştiriyor; mevtte ise birden soyunur.

Gayet kat'î bir hads ile, belki müşahede ile sabittir ki, ceset ruhla kaimdir. Öyleyse, ruh onunla kaim değildir. Belki ruh binefsihî kaim ve hâkim olduğundan, ceset istediği gibi dağılıp toplansın, ruhun istiklâliyetine halel vermez.

Belki ceset ruhun hanesi ve yuvasıdır, libası değil. Belki ruhun libası, bir derece sabit ve letafetçe ruha münasip bir gılâf-ı lâtifi ve bir beden-i misalîsi vardır. Öyleyse, mevt hengâmında bütün bütün çıplak olmaz; yuvasından çıkar, beden-i misalîsini giyer.

İKİNCİ MENBA: Âfâkîdir. Yani, mükerrer müşahedat ve müteaddit vakıat ve kerrat ile münasebattan neş'et eden bir nevi hükm-ü tecrübîdir. Evet, tek bir ruhun bâdelmemat bekası anlaşılsa, şu ruh nev'inin külliyetle bekasını istilzam eder. Zira, fenn-i mantıkça kat'îdir ki, zâtî bir hassa birtek fertte görünse, bütün efratta dahi o hassanın vücuduna hükmedilir. Çünkü zâtîdir. Zâtî olsa her fertte bulunur. Halbuki, değil bir fert, belki o kadar hadsiz, o kadar hesaba, hasra gelmez müşahedâta istinad eden âsâr ve beka-i ervâha delâlet eden emârat o derece kat'îdir ki, bize nasıl Yeni Dünya, yani Amerika var ve orada insanlar bulunur, o insanların vücutlarına hiç vehim hatıra gelmez; öyle de, şüphe kabul etmez ki, şimdi âlem-i melekût ve ervahta, ölmüş, vefat etmiş insanların ervâhı pek çok kesretle vardır ve bizimle münasebettardırlar. Mânevî hedâyâmız onlara gidiyor; onların nuranî feyizleri de bizlere geliyor.

Hem hads-i kat'î ile vicdanen hissedilebilir ki, insan öldükten sonra esaslı bir ciheti bâkidir. O esas ise ruhtur. Ruh ise, tahrip ve inhilâle maruz değil. Çünkü basittir; vahdeti var. Tahrip ve inhilâl ve bozulmak ise, kesret ve terkip edilmiş şeylerin şe'nidir. Sabıkan beyan ettiğimiz gibi, hayat, kesrette bir tarz-ı vahdeti temin eder, bir nevi bekaya sebebiyet verir. Demek vahdet ve beka, ruhta esastır ki, ondan kesrete sirayet eder.

Ruhun fenâsı, ya tahrip ve inhilâl iledir. O tahrip ve inhilâl ise, vahdet yol vermez ki girsin, besâtet bırakmaz ki bozsun. Veyahut idam iledir. İdam ise, Cevâd-ı Mutlakın hadsiz merhameti müsaade etmez ve nihayetsiz cûdu bırakmaz ki, verdiği nimet-i vücudu, o nimet-i vücuda pek müştak ve lâyık olan ruh-u insanîden geri alsın.

ÜÇÜNCÜ MENBA: Ruh, zîhayat, zîşuur, nuranî vücud-u haricî giydirilmiş, câmi, hakikattar, külliyet kesb etmeye müstaid bir kanun-u emrîdir. Halbuki, en zayıf olan kavânîn-i emriye, sebat ve bekaya mazhardırlar. Çünkü, dikkat edilse,

Yirmi Dokuzuncu Söz - s.232

maruz-u tagayyür olan bütün nevilerde birer hakikat-i sabite vardır ki, bütün tagayyürat ve inkılâbat ve etvâr-ı hayat içinde yuvarlanarak suretler değiştirip, ölmeyerek, yaşayarak bâki kalıyor.

İşte, herbir şahs-ı insanî, mahiyetinin câmiiyetiyle ve küllî şuuruyla ve umumî tasavvurâtıyla, bir şahıs iken bir nev' hükmüne geçmiştir. Bir nev'e gelen ve câri olan kanun, o şahs-ı insanîde dahi câridir.

Madem Fâtır-ı Zülcelâl, insanı câmi bir ayna ve küllî bir ubudiyetle ve ulvî bir mahiyetle yaratmıştır. Her fertteki hakikat-i ruhiye, yüz binler suret değiştirse, izn-i Rabbânî ile ölmeyecek, yaşayarak geldiği gibi gidecek. Öyleyse, o şahs-ı insanînin hakikat-i zîşuuru ve unsur-u zîhayatı olan ruhu dahi, Allah'ın emriyle, izniyle ve ibkasıyla, daima bâkidir.

DÖRDÜNCÜ MENBA: Ruha bir derece müşabih ve ikisi de âlem-i emirden ve iradeden geldiklerinden masdar itibarıyla ruha bir derece muvafık, fakat yalnız vücud-u hissî olmayan nevilerde hükümran olan kavânîne dikkat edilse ve o namuslara bakılsa görünür ki, eğer o kanun-u emrî vücud-u haricî giyseydi, o nevilerin birer ruhu olurdu. Halbuki o kanun daima bâkidir. Daima müstemir, sabittir. Hiçbir tagayyürat ve inkılâbat, o kanunların vahdetine tesir etmez, bozmaz. Meselâ, bir incir ağacı ölse, dağılsa, onun ruhu hükmünde olan kanun-u teşekkülâtı, zerre gibi bir çekirdeğinde, ölmeyerek bâki kalır.

İşte, madem en âdi ve zayıf emrî kanunlar dahi böyle beka ile, devam ile alâkadardır. Elbette, ruh-u insanî, değil yalnız beka ile, belki ebedü'l-âbâd ile alâkadar olmak lâzım gelir. Çünkü, ruh dahi Kur'ân'ın nassı ile, 1 [image] ferman-ı celîli ile, âlem-i emirden gelmiş bir kanun-u zîşuur ve bir namus-u zîhayattır ki, kudret-i ezeliye ona vücud-u haricî giydirmiş.

Demek, nasıl ki sıfat-ı iradeden ve âlem-i emirden gelen şuursuz kavânin, daima veya ağleben bâki kalıyor. Aynen onların bir nevi kardeşi ve onlar gibi sıfat-ı iradenin tecellîsi ve âlem-i emirden gelen ruh, bekaya mazhar olmak daha ziyade kat'îdir, lâyıktır. Çünkü zîvücuttur, hakikat-i hariciye sahibidir. Hem onlardan daha kavîdir, daha ulvîdir. Çünkü zîşuurdur. Hem onlardan daha daimîdir, daha kıymettardır. Çünkü zîhayattır.

İKİNCİ ESAS

Saadet-i ebediyeye muktazi vardır.Ve o saadeti verecek Fâil-i Zülcelâl de muktedirdir. Hem harab-ı âlem, mevt-i dünya mümkündür. Hem vaki olacaktır. Yeniden ihyâ-yı âlem ve haşir mümkündür; hem vaki olacaktır. İşte bu altı meseleyi, birer birer aklı ikna edecek muhtasar bir tarzda beyan edeceğiz. Zaten Onuncu Sözde, kalbi iman-ı kâmil derecesine çıkaracak derecede burhanlar zikredilmiştir. Şurada ise, yalnız aklı ikna edecek, susturacak, Eski Said'in Nokta Risalesindeki beyanatı tarzında bahsedeceğiz.

Evet, saadet-i ebediyeye muktazi mevcuttur. O muktazinin vücuduna delâlet eden burhan-ı kat'î, On Menba ve Medardan süzülen bir hadsdir.

BİRİNCİ MEDAR: Dikkat edilse, şu kâinatın umumunda bir nizam-ı ekmel, bir intizam-ı kasdî vardır. Her cihette reşahât-ı ihtiyar ve lemeât-ı kast görünür. Hattâ, herşeyde bir nur-u kast, her şe'nde bir ziya-yı irade, her harekette bir lem'a-i ihtiyar, her terkipte bir şule-i hikmet, semerâtının şehadetiyle nazar-ı dikkate çarpıyor.

İşte, eğer saadet-i ebediye olmazsa, şu esaslı nizam, bir suret-i zaife-i vâhiyeden ibaret kalır. Yalancı, esassız bir nizam olur. Nizam ve intizamın ruhu olan mâneviyat ve revâbıt ve niseb, hebâ olup gider.

Demek, nizamı nizam eden, saadet-i ebediyedir. Öyleyse, nizam-ı âlem, saadet-i ebediyeye işaret ediyor.

İKİNCİ MEDAR: Hilkat-i kâinatta bir hikmet-i tâmme görünüyor. Evet, inâyet-i ezeliyenin timsali olan hikmet-i İlâhiye, kâinatın umumunda gösterdiği maslahatların riayeti ve hikmetlerin iltizamı lisanıyla, saadet-i ebediyeyi ilân eder. Çünkü, saadet-i ebediye olmazsa, şu kâinatta bilbedâhe sabit olan hikmetleri, faydaları mükâbere ile inkâr etmek lâzım gelir. Onuncu Sözün Onuncu Hakikati bu hakikati güneş gibi gösterdiğinden, ona iktifâen burada ihtisar ederiz.

ÜÇÜNCÜ MEDAR: Akıl ve hikmet ve istikrâ ve tecrübenin şehadetleriyle sabit olan hilkat-i mevcudattaki adem-i abesiyet ve adem-i israf, saadet-i ebediyeye işaret eder.

Fıtratta israf ve hilkatte abesiyet olmadığına delil, Sâni-i Zülcelâlin, herşeyin hilkatinde en kısa yolu ve en yakın ciheti ve en hafif sureti ve en güzel keyfiyeti ihtiyar ve intihap etmesidir ve bazan birşeyi yüz vazifeyle tavzif etmesidir ve bir ince şeye bin meyve ve gayeleri takmasıdır. Madem israf yok ve abesiyet olmaz.

Yirmi Dokuzuncu Söz - s.233

Elbette saadet-i ebediye olacaktır. Çünkü, dönmemek üzere adem, herşeyi abes eder, herşey israf olur.

Umum fıtratta, ezcümle insanda, fenn-i menâfiü'l-âzâ şehadetiyle sabit olan adem-i israf gösteriyor ki, insanda olan hadsiz istidâdât-ı mâneviye ve nihayetsiz âmâl ve efkâr ve müyûlât dahi israf edilmeyecektir. Öyleyse, insandaki o esaslı meyl-i tekemmül, bir kemâlin vücudunu gösterir ve o meyl-i saadet, saadet-i ebediyeye namzet olduğunu kat'î olarak ilân eder. Öyle olmazsa, insanın mahiyet-i hakikiyesini teşkil eden o esaslı mâneviyat, o ulvî âmâl, hikmetli mevcudatın hilâfına olarak, israf ve abes olur, kurur, hebâen gider. Şu hakikat, Onuncu Sözün On Birinci Hakikatinde ispat edildiğinden, kısa kesiyoruz.

DÖRDÜNCÜ MEDAR: Pek çok nevilerde, hattâ gece ve gündüzde, kış ve baharda ve cevv-i havada, hattâ insanın şahıslarında, müddet-i hayatında değiştirdiği bedenler ve mevte benzeyen uyku ile haşir ve neşre benzer birer nevi kıyamet, bir kıyamet-i kübrânın tahakkukunu ihsas ediyor, remzen haber veriyorlar.

Evet, meselâ haftalık bizim saatimizin saniye ve dakika ve saat ve günlerini sayan çarklarına benzeyen, Allah'ın dünya denilen büyük saatindeki yevm, sene, ömr-ü beşer, deverân-ı dünya, birbirine mukaddime olarak birbirinden haber veriyor, döner, işlerler. Geceden sonra sabahı, kıştan sonra baharı işledikleri gibi, mevtten sonra subh-u kıyamet o tezgâhtan, o saat-i uzmâdan çıkacağını remzen haber veriyorlar.

Bir şahsın müddet-i ömründe başına gelmiş birçok kıyamet çeşitleri vardır. Her gece bir nevi ölmekle, her sabah bir nevi dirilmekle emârât-ı haşri gördüğü gibi, beş altı senede bil'ittifak bütün zerrâtını değiştirerek, hattâ bir senede iki defa tedricî bir kıyamet ve haşir taklidini görmüş. Hem, hayvan ve nebat nevilerinde üç yüz binden ziyade haşir ve neşir ve kıyamet-i nev'iyeyi her baharda müşahede ediyor. İşte, bu kadar emârat ve işârât-ı haşriye ve bu kadar alâmat ve rumuzât-ı neşriye, elbette kıyamet-i kübrânın tereşşuhâtı hükmünde, o haşre işaret ediyorlar.

Bir Sâni-i Hakîm tarafından, nevilerde böyle kıyamet-i nev'iyeyi, yani bütün nebâtat köklerini ve bir kısım hayvanları aynen baharda ihyâ etmek ve yaprakları ve çiçekleri ve meyveleri gibi sair bir kısım şeyleri aynıyla değil, misliyle iade ederek bir nevi haşir ve neşir yapmak, herbir şahs-ı insanîde kıyamet-i umumiye içinde bir kıyamet-i şahsiyeye delil olabilir. Çünkü, insanın birtek şahsı, başkasının bir nev'i hükmündedir. Zira, fikir nuru, insanın âmâline ve efkârına öyle bir genişlik vermiş ki, mazi ve müstakbeli ihata eder; dünyayı dahi yutsa tok olmaz. Sair nevilerde fertlerin mahiyeti cüz'iyedir, kıymeti şahsiyedir, nazarı mahduttur, kemâli mahsurdur, lezzeti ve elemi ânidir. Beşerin ise, mahiyeti ulviyedir, kıymeti galiyedir, nazarı âmmdır, kemâli hadsizdir, mânevî lezzeti ve elemi kısmen daimîdir. Öyleyse, bilmüşahede sair nevilerde tekerrür eden bir çeşit kıyametler, haşirler, şu kıyamet-i kübrâ-yı umumiyede her şahs-ı insanî aynıyla iade edilerek haşredilmesine remzeder, haber verir. Onuncu Sözün Dokuzuncu Hakikatinde iki kere iki dört eder derecesinde kat'iyetle ispat edildiğinden, burada ihtisar ederiz.

BEŞİNCİ MEDAR: Beşerin cevher-i ruhunda derc edilmiş gayr-ı mahdut istidadat ve o istidadatta mündemiç olan gayr-ı mahsur kabiliyetler ve o kabiliyetlerden neş'et eden hadsiz meyiller ve o hadsiz meyillerden hasıl olan nihayetsiz emeller ve o nihayetsiz emellerden tevellüt eden gayr-ı mütenâhi efkâr ve tasavvurât-ı insaniye, şu âlem-i şehadetin arkasında bulunan saadet-i ebediyeye elini uzatmış, ona gözünü dikmiş, o tarafa müteveccih olmuş olduğunu ehl-i tahkik görüyor.

İşte, hiç yalan söylemeyen fıtrat ve fıtrattaki şu kat'î ve şedit ve sarsılmaz meyl-i saadet-i ebediye, saadet-i ebediyenin tahakkukuna dair, vicdana bir hads-i kat'î veriyor. Onuncu Sözün On Birinci Hakikati, bu hakikati gündüz gibi gösterdiğinden, kısa kesiyoruz.

ALTINCI MEDAR: Rahmân-ı Rahîm olan şu mevcudatın Sâni-i Zülcemâlinin rahmeti, saadet-i ebediyeyi gösteriyor. Evet, nimeti nimet eden, nimeti nıkmetlikten halâs eden ve mevcudatı firak-ı ebedîden hasıl olan vâveylâlardan kurtaran saadet-i ebediyeyi, o rahmetin şe'nindendir ki, beşerden esirgemesin. Çünkü, bütün nimetlerin re'si, reisi, gayesi, neticesi olan saadet-i ebediye verilmezse, dünya öldükten sonra âhiret suretinde dirilmezse, bütün nimetler nıkmetlere tahavvül ederler. O tahavvül ise, bilbedâhe ve bizzarure ve umum kâinatın şehadetiyle muhakkak ve meşhud olan rahmet-i İlâhiyenin vücudunu inkâr etmek lâzım gelir. Halbuki, rahmet, güneşten daha parlak bir hakikat-i sabitedir.

Bak, rahmetin cilvelerinden ve lâtif âsârından olan aşk ve şefkat ve akıl nimetlerine dikkat et. Eğer firak-ı ebedî ve hicrân-ı lâyezâlîye, hayat-ı insaniye incirar edeceğini farz etsen, görürsün ki, o lâtif muhabbet en büyük bir musibet olur. O leziz şefkat en büyük bir illet olur. O nuranî akıl en büyük bir belâ olur. Demek rahmet-çünkü rahmettir-hicrân-ı ebedîyi, muhabbet-i hakikiyeye karşı


29. Söz - s:234-236

Yirmi Dokuzuncu Söz - s.234

çıkaramaz. Onuncu Sözün İkinci Hakikati bu hakikati gayet güzel bir surette gösterdiğinden, burada ihtisar edildi.

YEDİNCİ MEDAR: Şu kâinatta görünen ve bilinen bütün letâif, bütün mehâsin, bütün kemâlât, bütün incizâbat, bütün iştiyâkat, bütün terahhumat birer mânâdır, birer mazmundur, birer kelime-i mâneviyedir ki, şu kâinatın Sâni-i Zülcelâlinin lütuf ve merhametinin tecelliyâtını, ihsan ve kereminin cilvelerini bizzarure, bilbedâhe kalbe gösterir, aklın gözüne sokuyor.

Madem şu âlemde bir hakikat vardır. Bilbedâhe hakikî rahmet vardır. Madem hakikî rahmet vardır. Saadet-i ebediye olacaktır. Onuncu Sözün Dördüncü Hakikati, İkinci Hakikati ile beraber şu hakikati gündüz gibi aydınlatmıştır.

SEKİZİNCİ MEDAR: İnsanın fıtrat-ı zîşuuru olan vicdanı, saadet-i ebediyeye bakar, gösterir. Evet, kim kendi uyanık vicdanını dinlerse, "Ebed, ebed!" sesini işitecektir. Bütün kâinat o vicdana verilse, ebede karşı olan ihtiyacının yerini dolduramaz. Demek o vicdan, o ebed için mahlûktur. Demek, bu vicdanî olan incizap ve cezbe, bir gaye-i hakikiyenin ve bir hakikat-i cazibedârın yalnız cezbiyle olabilir. Onuncu Sözün On Birinci Hakikatinin Hâtimesi bu hakikati göstermiştir.

DOKUZUNCU MEDAR: Sadık, masduk, musaddak olan Muhammed-i Arabî Aleyhissalâtü Vesselâmın ihbarıdır. Evet, o zâtın (a.s.m.) sözleri saadet-i ebediyenin kapılarını açmıştır ve onun (a.s.m.) kelâmları saadet-i ebediyeye karşı birer penceredir. Zaten bütün enbiyanın (aleyhimüsse-lâm) icmâını ve bütün evliyanın tevatürünü elinde tutmuş, bütün kuvvetiyle bütün dâvâları, tevhid-i İlâhîden sonra şu haşir ve saadet noktasında temerküz ediyor. Acaba şu kuvveti sarsacak birşey var mıdır? Onuncu Sözün On İkinci Hakikati şu hakikati pek zâhir bir surette göstermiştir.

ONUNCU MEDAR: On üç asırda yedi vecihle i'câzını muhafaza eden ve, Yirmi Beşinci Sözde ispat edildiği üzere, kırk adet envâ-ı i'câzıyla mucize olan Kur'ân-ı Mu'cizü'l-Beyânın ihbârât-ı kat'iyesidir. Evet, o Kur'ân'ın nefs-i ihbarı, haşr-i cismanînin keşşafıdır ve şu tılsım-ı muğlâk-ı âlemin ve şu remz-i hikmet-i kâinatın miftahıdır.

Hem o Kur'ân-ı Mu'cizü'l-Beyânın tazammun ettiği ve mükerreren tefekküre emredip nazara vaz eylediği berâhin-i akliye-i kat'iye binlerdir. Ezcümle, bir kıyas-ı temsilîyi tazammun eden 1 [image] ve
 2 [image] ve bir delil-i adalete işaret eden 3 [image] gibi pek çok âyat ile haşr-i cismanîdeki saadet-i ebediyeyi gösterecek pek çok dürbünleri nazar-ı beşerin dikkatine vaz etmiştir. Kur'ân'ın sair âyetlerle izah ettiği şu [image] ve

deki kıyas-ı temsilînin hülâsasını Nokta Risalesinde şöyle beyan etmişiz ki:

Vücud-u insan, tavırdan tavra geçtikçe acip ve muntazam inkılâplar geçiriyor. Nutfeden alâkaya, alâkadan mudgaya, mudgadan azm ve lâhme, azm ve lâhimden halk-ı cedîde, yani insan suretine inkılâbı, gayet dakik düsturlara tâbidir. O tavırların herbirisinin öyle kavânîn-i mahsusa ve öyle nizâmât-ı muayyene ve öyle harekât-ı muttarıdaları vardır ki, cam gibi, altında bir kast, bir irade, bir ihtiyar, bir hikmetin cilvelerini gösterir.

İşte, şu tarzda o vücudu yapan Sâni-i Hakîm, her sene bir libas gibi o vücudu değiştirir. O vücudun değiştirilmesi ve bekası için, inhilâl eden eczaların yerini dolduracak, çalışacak yeni zerrelerin gelmesi için bir terkibe muhtaçtır. İşte o beden hücreleri, muntazam bir kanun-u İlâhî ile yıkıldığından, yine muntazam bir kanun-u Rabbânî ile tamir etmek için, rızık namıyla bir madde-i lâtifeyi ister ki, o beden uzuvlarının ayrı ayrı hacetleri nisbetinde, Rezzâk-ı Hakikî, bir kanun-u mahsusla taksim ve tevzi ediyor.

Şimdi, o Rezzâk-ı Hakîmin gönderdiği o madde-i lâtifenin etvârına bak. Göreceksin ki, o maddenin zerrâtı, bir kafile gibi küre-i havada, toprakta, suda dağılmışken, birden hareket emrini almışlar gibi bir hareket-i kasdîyi işmam eden bir keyfiyetle toplanıyorlar. Güya onlardan herbir zerre bir vazifeyle bir muayyen mekâna gitmek için memurdur gibi, gayet muntazam toplanıyorlar. Hem gidişatından görünüyor ki, bir Fâil-i Muhtarın bir kanun-u mahsusuyla sevk edilip, cemâdat âleminden mevâlide, yani zîhayat âlemine girerler. Sonra, nizâmât-ı muayyene ve harekât-ı muttarıda ile ve desâtir-i mahsusa ile, rızık olarak bir bedene girip, o beden içinde dört mutfakta pişirildikten

Yirmi Dokuzuncu Söz - s.235

sonra ve dört inkılâbât-ı acîbeyi geçirdikten sonra ve dört süzgeçten süzüldükten sonra, bedenin aktârına yayılarak, bütün muhtaç olan âzâların muhtelif ve ayrı ayrı derece-i ihtiyaçlarına göre, Rezzâk-ı Hakikînin inâyetiyle ve muntazam kanunlarıyla inkısam ederler.

İşte, o zerrattan hangi zerreye bir nazar-ı hikmetle baksan göreceksin ki, basîrâne, muntazamâne, semîâne, alîmâne sevk olunan o zerreye, kör ittifak, kanunsuz tesadüf, sağır tabiat, şuursuz esbab hiç ona karışamaz. Çünkü, herbirisi, unsur-u muhitten tut, tâ beden hücresine kadar, hangi tavra girmişse, o tavrın kavânîn-i muayyenesiyle güya ihtiyaren amel ediyor, muntazaman giriyor. Hangi tabakaya sefer etmişse, öyle muntazam adım atıyor ki, bilbedâhe bir Sâik-i Hakîmin emriyle gidiyor gibi görünüyor. İşte, böyle muntazam tavırdan tavra, tabakadan tabakaya, git gide, hedef-i maksadından ayrılmayarak, tâ makam-ı lâyıkına, meselâ Tevfik'in gözbebeğine emr-i Rabbânî ile girer, oturur, çalışır. İşte bu halde, yani erzaktaki tecellî-i rububiyet gösteriyor ki, iptidâ o zerreler muayyen idiler, muvazzaf idiler, o makamlar için namzet idiler. Güya herbirisinin alnında ve cephesinde "Filân hücrenin rızkı olacak" yazılı gibi bir intizamın vücudu, her adamın alnında kalem-i kader ile rızkı yazılı olduğuna ve rızkı üstünde isminin yazılı olmasına işaret eder.

Acaba mümkün müdür ki, bu derece nihayetsiz bir kudret ve muhit bir hikmetle rububiyet eden ve zerrattan tâ seyyârâta kadar bütün mevcudatı kabza-i tasarrufunda tutmuş ve intizam ve mizan dairesinde döndüren Sâni-i Zülcelâl, neş'e-i uhrâyı yapmasın veya yapamasın?

İşte, çok âyât-ı Kur'âniye, şu hikmetli neş'e-i ûlâyı nazar-ı beşere vaz ediyor; haşir ve kıyametteki neş'e-i uhrâyı ona temsil ederek istib'âdı izale eder. Der: Yani, "Sizi hiçten bu derece hikmetli bir surette kim inşa etmişse, Odur ki sizi âhirette diriltecektir." Hem der ki:
4 [image] Yani, "Sizin haşirde iadeniz, dirilmeniz, dünyadaki hilkatinizden daha kolay, daha rahattır."

Nasıl ki bir taburun askerleri istirahat için dağılsa, sonra bir boruyla çağırılsa, kolay bir surette tabur bayrağı altında toplanmaları, yeniden bir tabur teşkil etmekten çok kolay ve çok rahattır. Öyle de, bir bedende birbiriyle imtizaçla ünsiyet ve münasebet peydâ eden zerrât-ı esasiye, Hazret-i İsrafil Aleyhisselâmın sûru ile Hâlık-ı Zülcelâlin emrine "Lebbeyk" demeleri ve toplanmaları, aklen birinci icaddan daha kolay, daha mümkündür. Hem bütün zerrelerin toplanmaları belki lâzım değil. Nüveler ve tohumlar hükmünde olan ve hadiste acbü'z-zeneb 5 tabir edilen ecza-yı esasiye ve zerrât-ı asliye, ikinci neş'e için kâfi bir esastır, temeldir. Sâni-i Hakîm, beden-i insanîyi onların üstünde bina eder.

Üçüncü âyet olan [image] gibi âyetlerin işaret ettikleri kıyas-ı adlînin hülâsası şudur ki:

Âlemde çok görüyoruz ki, zalim, fâcir, gaddar insanlar gayet refah ve rahatla; ve mazlum ve mütedeyyin adamlar gayet zahmet ve zilletle ömür geçiriyorlar. Sonra ölüm gelir, ikisini müsavi kılar. Eğer şu müsavat nihayetsiz ise, bir nihayeti yoksa, zulüm görünür. Halbuki, zulümden tenezzühü, kâinatın şehadetiyle sabit olan adalet ve hikmet-i İlâhiye, bu zulmü hiçbir cihetle kabul etmediğinden, bilbedâhe, bir mecma-i âhari iktiza ederler ki, birinci cezasını, ikinci mükâfâtını görsün. Tâ, şu intizamsız, perişan beşer, istidadına münasip tecziye ve mükâfat görüp, adalet-i mahzâya medar ve hikmet-i Rabbâniyeye mazhar ve hikmetli mevcudat-ı âlemin bir büyük kardeşi olabilsin.

Evet, şu dâr-ı dünya, beşerin ruhunda mündemiç olan hadsiz istidatların sünbüllenmesine müsait değildir. Demek başka âleme gönderilecektir. Evet, insanın cevheri büyüktür, öyleyse ebede namzettir. Mahiyeti âliyedir. Öyleyse cinayeti dahi azîmdir, sair mevcudata benzemez. İntizamı da mühimdir. İntizamsız olamaz, mühmel kalamaz, abes edilmez, fenâ-yı mutlakla mahkûm olamaz, adem-i sırfa kaçamaz. Ona, Cehennem ağzını açmış, bekliyor. Cennet ise, âguş-u nazdârânesini açmış, gözlüyor. Onuncu Sözün Üçüncü Hakikati bu ikinci misalimizi gayet güzel gösterdiğinden, burada kısa kesiyoruz.

İşte, misal için şu iki âyet-i kerime gibi pek çok berâhin-i lâtife-i akliyeyi tazammun eden sair ayetleri dahi kıyas eyle, tetebbu et. İşte, Menâbi-i Aşere ve On Medar, bir hads-i kat'î,

Yirmi Dokuzuncu Söz - s.236

bir burhan-ı kat'îyi intaç ediyorlar. Ve o pek esaslı hads ve o pek kuvvetli burhan, haşir ve kıyamete dâi ve muktazinin vücuduna kat'iyen delâlet ettikleri gibi, Sâni-i Zülcelâlin dahi-Onuncu Sözde ispat edildiği üzere-Hakîm, Rahîm, Hafîz, Âdil gibi ekser Esmâ-i Hüsnâsı, haşir ve kıyametin gelmesini ve saadet-i ebediyenin vücudunu iktiza ederler ve saadet-i ebediyenin tahakkukuna kat'î delâlet ederler. Demek haşir ve kıyamete muktazi o derece kuvvetlidir ki, hiçbir şek ve şüpheye medar olamaz.

ÜÇÜNCÜ ESAS

Fâil muktedirdir. Evet, nasıl haşrin muktazisi, şüphesiz mevcuttur. Haşri yapacak Zat da nihayet derecede muktedirdir. Onun kudretinde noksan yoktur. En büyük ve en küçük şeyler Ona nisbeten birdirler. Bir baharı halk etmek, bir çiçek kadar kolaydır.

Evet, bir Kadîr ki, şu âlem, bütün güneşleri, yıldızları, avâlimi, zerrâtı, cevâhiri, nihayetsiz lisanlarla Onun azametine ve kudretine şehadet eder. Hiçbir vehim ve vesvesenin hakkı var mıdır ki, haşr-i cismanîyi o kudretten istib'âd etsin?

Evet, bilmüşahede, bir Kadîr-i Zülcelâl, şu âlem içinde, her asırda birer yeni ve muntazam dünyayı halk eden; hattâ her senede birer yeni, seyyar, muntazam kâinatı icad eden; hattâ her günde birer yeni, muntazam âlem yapan; daima şu semâvat ve arz yüzünde ve birbiri arkasında geçici dünyaları, kâinatları kemâl-i hikmetle halk eden, değiştiren; ve asırlar ve seneler, belki günler adedince muntazam âlemleri zaman ipine asan ve onunla azamet-i kudretini gösteren; ve yüz bin çeşit haşrin nakışlarıyla tezyin ettiği koca bahar çiçeğini küre-i arzın başına birtek çiçek gibi takan ve onunla kemâl-i hikmetini, cemâl-i san'atını izhar eden bir Zat, nasıl kıyameti getirecek, nasıl bu dünyayı âhiretle değiştirecek denilir mi?

Şu Kadîrin kemâl-i kudretini ve hiçbir şey Ona ağır gelmediğini ve hadsiz efrat birtek fert gibi o kudrete kolay geldiğini şu âyet-i kerime ilân ediyor:

6

Şu âyetin hakikatini Onuncu Sözün Hâtimesinde icmâlen ve Nokta Risalesinde ve Yirminci Mektupta izahen beyan etmişiz. Şu makam münasebetiyle, Üç Mesele suretinde bir parça izah ederiz.

İşte, kudret-i İlâhiye zâtiyedir. Öyleyse acz tahallül edemez.

Hem melekûtiyet-i eşyaya taallûk eder. Öyleyse mevâni tedahül edemez.

Hem nisbeti kanunîdir. Öyleyse, cüz, külle müsavi gelir; ve cüz'î, küllî hükmüne geçer.

İşte, şu üç meseleyi ispat edeceğiz.

BİRİNCİ MESELE: Kudret-i Ezeliye, Zât-ı Akdes-i İlâhiyenin lâzime-i zaruriye-i zâtiyesidir. Yani, bizzarure Zâtın lâzımesidir; hiçbir cihet-i infikâki olamaz. Öyleyse, kudretin zıddı olan acz, o kudreti istilzam eden Zâta bilbedâhe ârız olamaz. Çünkü, o halde cem-i zıddeyn lâzım gelir.

Madem acz, Zâta ârız olamaz. Bilbedâhe, o Zâtın lâzımı olan kudrete tahallül edemez. Madem acz, kudretin içine giremez. Bilbedâhe, o kudret-i zâtiyede merâtip olamaz. Çünkü, herşeyin vücut merâtibi, o şeyin zıtlarının tedahülü iledir. Meselâ hararetteki merâtip, burûdetin tahallülü iledir. Hüsündeki derecat, kubhun tedahülü iledir. Ve hâkezâ, kıyas et. Fakat mümkinatta hakikî ve tabiî lüzum-u zâtî olmadığından, mümkinatta zıtlar birbirine girebilmiş, mertebeler tevellüt ederek ihtilâfat ile tagayyürât-ı âlem neş'et etmiştir.

Madem ki kudret-i ezeliyede merâtip olamaz. Öyleyse, makdûrat dahi, bizzarure, kudrete nisbeti bir olur. En büyük en küçüğe müsavi ve zerreler yıldızlara emsal olur. Bütün haşr-i beşer birtek nefsin ihyâsı gibi, bir baharın icadı birtek çiçeğin sun'u gibi o kudrete kolay gelir. Eğer esbaba isnad edilse, o vakit birtek çiçek, bir bahar kadar ağır olur. Şu Sözün İkinci Makamının dördüncü Allahu ekber mertebesinin âhir fıkrasının haşiyesinde, hem Yirmi İkinci Sözde, hem Yirminci Mektupta ve zeylinde ispat edilmiş ki, hilkat-i eşya Vâhid-i Ehade verilse, bütün eşya birşey gibi kolay olur. Eğer esbaba verilse, birşey bütün eşya kadar külfetli, ağır olur.

İKİNCİ MESELE ki, kudret melekûtiyet-i eşyaya taallûk eder. Evet, kâinatın ayna gibi iki yüzü var. Biri mülk ciheti ki, aynanın renkli yüzüne benzer. Diğeri melekûtiyet ciheti ki, aynanın parlak yüzüne benzer.

Mülk ciheti ise, zıtların cevelângâhıdır. Güzel-çirkin, hayır-şer, küçük-büyük, ağır-kolay gibi emirlerin mahall-i vürududur. İşte, şunun içindir ki, Sâni-i Zülcelâl, esbab-ı zâhirîyi tasarrufât-ı kudretine perde etmiştir-tâ, dest-i kudret, zâhir akla göre hasis ve nâlâyık emirlerle bizzat mübaşereti görünmesin. Çünkü azamet ve izzet öyle ister.


29. Söz - s:237-239

Yirmi Dokuzuncu Söz - s.237

Fakat o vesait ve esbaba hakikî tesir vermemiştir. Çünkü vahdet-i ehadiyet öyle ister.

Melekûtiyet ciheti ise, herşeyde parlaktır, temizdir. Teşahhusâtın renkleri, muzahrafatları ona karışmaz. O cihet, vasıtasız, kendi Hâlıkına müteveccihtir. Onda terettüb-ü esbab, teselsül-ü ilel yoktur. Ona illiyet, mâlûliyet giremez. Eğri büğrüsü yoktur. Mâniler müdahale edemezler. Zerre, şemse kardeş olur.

Elhasıl, o kudret hem basittir, hem nâmütenâhidir, hem zâtîdir. Mahall-i taallûk-u kudret ise, hem vasıtasız, hem lekesiz, hem isyansızdır. Öyleyse, o kudretin dairesinde, büyük küçüğe karşı tekebbürü yok; cemaat ferde karşı rüçhanı olamaz; küll, cüz'e nisbeten, kudrete karşı fazla nazlanamaz.

ÜÇÜNCÜ MESELE ki, kudretin nisbeti kanunîdir. Yani, çoğa-aza, büyüğe-küçüğe bir bakar. Şu mesele-i gamızayı birkaç temsille zihne takrib edeceğiz.

İşte, kâinatta şeffafiyet, mukabele, muvazene, intizam, tecerrüt, itaat birer emirdir ki, çoğu aza, büyüğü küçüğe müsavi kılar.

Birinci temsil: Şeffafiyet sırrını gösterir. Meselâ, şemsin feyz-i tecellîsi olan timsali ve aksi, denizin yüzünde ve denizin herbir katresinde aynı hüviyeti gösterir. Eğer küre-i arz, perdesiz güneşe karşı muhtelif cam parçalarından mürekkep olsa, şemsin aksi, herbir parçada ve bütün zemin yüzünde müzahametsiz, tecezzîsiz, tenakussuz bir olur. Eğer faraza şems fâil-i muhtar olsaydı ve feyz-i ziyasını, timsal-i aksini iradesiyle verseydi, bütün zemin yüzüne verdiği feyzi, bir zerreye verdiği feyizden daha ağır olamazdı.

İkinci temsil: Mukabele sırrıdır. Meselâ, zîhayat fertlerden, yani insanlardan terekküp eden bir daire-i azîmenin nokta-i merkeziyesindeki ferdin elinde bir mum ve daire-i muhitteki fertlerin ellerinde de birer ayna farz edilse, nokta-i merkeziyenin muhit aynalarına verdiği feyiz ve cilve-i akis müzahametsiz, tecezzîsiz, tenakussuz, nisbeti birdir.

Üçüncü temsil: Muvazene sırrıdır. Meselâ, hakikî ve hassas ve çok büyük bir mizan bulunsa, iki gözünde iki güneş veya iki yıldız veya iki dağ veya iki yumurta veya iki zerre, herhangisi bulunursa bulunsun, sarf olunacak aynı kuvvetle o hassas, azîm terazinin bir gözü göğe, biri zemine inebilir.

Dördüncü temsil: İntizam sırrıdır. Meselâ, en azîm bir gemi, en küçük bir oyuncak gibi çevrilebilir.

Beşinci temsil: Tecerrüd sırrıdır. Meselâ, teşahhusattan mücerred bir mahiyet, bütün cüz'iyâtına, en küçüğünden en büyüğüne, tenakus etmeden, tecezzî etmeden bir bakar, girer. Teşahhusât-ı zâhiriye cihetindeki hususiyetler müdahale edip şaşırtmaz. O mahiyet-i mücerredin nazarını tağyir etmez. Meselâ iğne gibi bir balık, balina balığı gibi o mahiyet-i mücerredeye mâliktir. Bir mikrop, bir gergedan gibi, mahiyet-i hayvaniyeyi taşıyor.

Altıncı temsil: İtaat sırrını gösterir. Meselâ, bir kumandan, "Arş" emriyle bir neferi tahrik ettiği gibi, aynı emirle bir orduyu tahrik eder.

Şu temsil-i itaat sırrının hakikati şudur ki: Kâinatta, bittecrübe, herşeyin bir nokta-i kemâli vardır. O şeyin, o noktaya bir meyli vardır. Muzaaf meyil, ihtiyaç olur. Muzaaf ihtiyaç, iştiyak olur. Muzaaf iştiyak, incizap olur. Ve incizap, iştiyak, ihtiyaç, meyil, Cenâb-ı Hakkın evâmir-i tekvîniyesinin, mahiyet-i eşya tarafından birer habbe ve nüve-i imtisalidirler. Mümkinat mahiyetlerinin mutlak kemâli, mutlak vücuttur. Hususî kemâli, istidatlarını kuvveden fiile çıkaran, ona mahsus bir vücuttur.

İşte, bütün kâinatın kün emrine itaati, birtek nefer hükmünde olan bir zerrenin itaati gibidir. İrade-i ezeliyeden gelen kün emr-i ezelîsine mümkinatın itaati ve imtisalinde yine iradenin tecellîsi olan meyil ve ihtiyaç ve şevk ve incizap, birden, beraber mündemiçtir. Lâtif su, nazik bir meyille incimad emrini aldığı vakit demiri parçalaması, itaat sırrının kuvvetini gösterir.

Şu altı temsil, hem nâkıs, hem mütenâhi, hem zayıf, hem tesir-i hakikîsi yok olan mümkinat kuvvetinde ve fiilinde bilmüşahede görünse, elbette hem gayr-ı mütenâhi, hem ezelî, hem ebedî, hem bütün kâinatı adem-i sırftan icad eden ve bütün ukulü hayrette bırakan, hem âsâr-ı azametiyle tecellî eden kudret-i ezeliyeye nisbeten, şüphesiz herşey müsavidir. Hiçbir şey Ona ağır gelmez.

Gaflet olunmaya, şu altı sırrın küçük mizanlarıyla o kudret tartılmaz ve münasebete giremez. Yalnız fehme takrib ve istib'âdı izale için zikredilir.

ÜÇÜNCÜ ESASIN NETİCE VE HÜLÂSASI: Madem kudret-i ezeliye gayr-ı mütenâhidir. Hem Zât-ı Akdese lâzime-i zaruriyedir. Hem herşeyin lekesiz, perdesiz melekûtiyet ciheti Ona müteveccihtir. Hem Ona mukabildir. Hem, tesâvi-i tarafeynden ibaret olan imkân itibarıyla muvazenettedir. Hem, şeriat-i fıtriye-i kübrâ olan nizam-ı fıtrata

Yirmi Dokuzuncu Söz - s.238

ve kavânîn-i âdetullaha mutîdir. Hem, mânilerden ve ayrı ayrı hususiyetlerden, melekûtiyet ciheti mücerred ve sâfidir. Elbette, en büyük şey, en küçük şey gibi, o kudrete ziyade nazlanmaz, mukavemet etmez. Öyleyse, haşirde bütün zevil'ervâhın ihyâsı, bir sineğin baharda ihyâsından daha ziyade kudrete ağır olmaz. Öyleyse, [image] fermanı mübalâğasızdır, doğrudur, haktır. Öyleyse, müddeâmız olan "Fâil muktedirdir" o cihette hiçbir mâni yoktur, kat'î bir surette tahakkuk etti.

DÖRDÜNCÜ ESAS

Nasıl kıyamet ve haşre muktazi var; ve haşri getirecek Fâil dahi muktedirdir. Öyle de, şu dünyanın kıyamet ve haşre kabiliyeti vardır. İşte, "Şu mahal kabildir" olan müddeâmızda dört mesele vardır:

Birincisi: Şu âlem-i dünyanın imkân-ı mevtidir.

İkincisi: O mevtin vukuudur.

Üçüncüsü: O harap olmuş, ölmüş dünyanın, âhiret suretinde tamir ve dirilmesinin imkânıdır.

Dördüncüsü: O mümkün olan tamir ve ihyânın vuku bulmasıdır.

BİRİNCİ MESELE: Şu kâinatın mevti mümkündür. Çünkü birşey kanun-u tekâmülde dahil ise, o şeyde alâküllihal neşvünemâ vardır. Neşvünemâ ve büyümek varsa, ona alâküllihal bir ömr-ü fıtrî vardır. Ömr-ü fıtrîsi varsa, alâküllihal bir ecel-i fıtrîsi vardır. Gayet geniş bir istikrâ ve tetebbu ile sabittir ki, öyle şeyler mevtin pençesinden kendini kurtaramaz.

Evet, nasıl ki insan küçük bir âlemdir, yıkılmaktan kurtulamaz. Âlem dahi büyük bir insandır; o dahi ölümün pençesinden kurtulamaz. O da ölecek, sonra dirilecek; veya yatıp, sonra subh-u haşirle gözünü açacaktır.

Hem nasıl ki kâinatın bir nüsha-i musaggarası olan bir şecere-i zîhayat tahrip ve inhilâlden başını kurtaramaz. Öyle de, şecere-i hilkatten teşa'ub etmiş olan silsile-i kâinat, tamir ve tecdit için tahripten, dağılmaktan kendini kurtaramaz. Eğer dünyanın ecel-i fıtrîsinden evvel, irade-i ezeliyenin izniyle haricî bir maraz veya muharrip bir hadise başına gelmezse ve onun Sâni-i Hakîmi dahi ecel-i fıtrîden evvel onu bozmazsa, herhalde, hattâ fennî bir hesapla, birgün gelecek ki

1

2

mânâları ve sırları, Kadîr-i Ezelînin izniyle tezahür edip, o dünya olan büyük insan sekerâta başlayıp, acip bir hırıltıyla ve müthiş bir savtla fezayı çınlatıp dolduracak, bağırıp ölecek, sonra emr-i İlâhî ile dirilecektir.

İnce remizli bir mesele: Nasıl ki su, kendi zararına olarak incimad eder. Buz, buzun zararına temeyyu eder. Lüb, kışrın zararına kuvvetleşir. Lâfız, mânâ zararına kalınlaşır. Ruh, ceset hesabına zayıflaşır. Ceset, ruh hesabına inceleşir. Öyle de, âlem-i kesif olan dünya, âlem-i lâtif olan âhiret hesabına, hayat makinesinin işlemesiyle şeffaflaşır, lâtifleşir. Kudret-i fâtıra, gayet hayret verici bir faaliyetle, kesif, câmid, sönmüş, ölmüş eczalarda nur-u hayatı serpmesi bir remz-i kudrettir ki, âlem-i lâtif hesabına şu âlem-i kesifi nur-u hayatla eritiyor, yandırıyor, ışıklandırıyor, hakikatini kuvvetleştiriyor.

Evet, hakikat ne kadar zayıfsa da, ölmez, suret gibi mahvolmaz. Belki teşahhuslarda, suretlerde seyrüsefer eder. Hakikat büyür, inkişaf eder, gittikçe genişlenir. Kışır ve suret ise eskileşir, inceleşir, parçalanır; sabit ve büyümüş hakikatin kametine yakışmak için, daha güzel olarak tazeleşir. Ziyade ve noksan noktasında, hakikat ile suret mâkûsen mütenasiptirler. Yani suret kalınlaştıkça hakikat inceleşir. Suret inceleştikce, hakikat o nisbette kuvvet bulur.

İşte, şu kanun, kanun-u tekâmüle dahil olan bütün eşyaya şamildir. Demek, herhalde bir zaman gelecek ki, kâinat hakikat-i uzmâsının kışır ve sureti olan âlem-i şehadet, Fâtır-ı Zülcelâlin izniyle parçalanacak, sonra daha güzel bir surette tazelenecektir. 3 [image] sırrı tahakkuk edecektir. Elhasıl, dünyanın mevti mümkün, hem hiç şüphe getirmez ki mümkündür.

İKİNCİ MESELE: Mevt-i dünyanın vuku bulmasıdır. Şu meseleye delil, bütün edyân-ı semâviyenin icmâıdır ve bütün fıtrat-ı selîmenin şehadetidir ve şu kâinatın bütün tahavvülât ve tebeddülât ve tagayyürâtının işaretidir. Hem asırlar, seneler adedince zîhayat dünyaların ve seyyar âlemlerin, şu dünya misafirhanesinde mevtleriyle, asıl dünyanın da onlar gibi ölmesine şehadetleridir.

Yirmi Dokuzuncu Söz - s.239

Şu dünyanın sekerâtını âyât-ı Kur'âniyenin işaret ettiği surette tahayyül etmek istersen, bak: Şu kâinatın eczaları dakik, ulvî bir nizamla birbirine bağlanmış; hafî, nazik, lâtif bir rabıta ile tutunmuş; ve o derece bir intizam içindedir ki, eğer ecrâm-ı ulviyeden tek bir cirm, kün emrine veya "Mihverinden çık" hitabına mazhar olunca, şu dünya sekerâta başlar. Yıldızlar çarpışacak, ecramlar dalgalanacak. Nihayetsiz feza-yı âlemde milyonlar gülleleri, küreler gibi büyük topların müthiş sadâları gibi vâveylâya başlar. Birbirine çarpışarak, kıvılcımlar saçarak, dağlar uçarak, denizler yanarak, yeryüzü düzlenecek. İşte, şu mevt ve sekeratla, Kadîr-i Ezelî kâinatı çalkalar; kâinatı tasfiye edip, Cehennem ve Cehennemin maddeleri bir tarafa, Cennet ve Cennetin mevadd-ı münasebeleri başka tarafa çekilir; âlem-i âhiret tezahür eder.

ÜÇÜNCÜ MESELE: Ölecek âlemin dirilmesi mümkündür. Çünkü, İkinci Esasta ispat edildiği gibi, kudrette noksan yoktur. Muktazi ise gayet kuvvetlidir. Mesele ise mümkinattandır. Mümkün bir meselenin gayet kuvvetli bir muktazisi varsa, fâilin kudretinde noksaniyet yoksa, ona mümkün değil, belki vaki suretiyle bakılabilir.

Remizli bir nükte: Şu kâinata dikkat edilse görünüyor ki, içinde iki unsur var ki her tarafa uzanmış kök atmış: Hayır-şer, güzel-çirkin, nef'-zarar, kemal-noksan, ziya-zulmet, hidayet-dalalet, nur-nar, iman-küfür, taat-isyan, havf-muhabbet gibi âsarlarıyla, meyveleriyle, şu kâinatta ezdad birbiriyle çarpışıyor, daima tagayyür ve tebeddülâta mazhar oluyor. Başka bir âlemin mahsulâtının tezgâhı hükmünde çarkları dönüyor. Elbette, o iki unsurun birbirine zıt olan dalları ve neticeleri ebede gidecek, temerküz edip birbirinden ayrılacak, o vakit Cennet-Cehennem suretinde tezahür edecektir.

Madem âlem-i beka, şu âlem-i fenâdan yapılacaktır. Elbette, anâsır-ı esasiyesi bekaya ve ebede gidecektir. Evet, Cennet-Cehennem, şecere-i hilkatten ebed tarafına uzanıp eğilerek giden dalının iki meyvesidir ve şu silsile-i kâinatın iki neticesidir ve şu seyl-i şuûnâtın iki mahzenidir ve ebede karşı cereyan eden ve dalgalanan mevcudatın iki havuzudur ve lütuf ve kahrın iki tecellîgâhıdır ki, dest-i kudret bir hareket-i şedîde ile kâinatı çalkaladığı vakit, o iki havuz münasip maddelerle dolacaktır.

Şu remizli nüktenin sırrı şudur ki: Hakîm-i Ezelî, inâyet-i sermediye ve hikmet-i ezeliyenin iktizasıyla, şu dünyayı, tecrübeye mahal ve imtihana meydan ve Esmâ-i Hüsnâsına ayna ve kalem-i kader ve kudretine sayfa olmak için yaratmış. Ve tecrübe ve imtihan ise, neşvünemâya sebeptir. O neşvünemâ ise, istidatların inkişafına sebeptir. O inkişaf ise, kabiliyetlerin tezahürüne sebeptir. O kabiliyetlerin tezahürü ise, hakaik-i nisbiyenin zuhuruna sebeptir. Hakaik-i nisbiyenin zuhuru ise, Sâni-i Zülcelâlin Esmâ-i Hüsnâsının nukuş-u tecelliyâtını göstermesine ve kâinatı mektubat-ı Samedâniye suretine çevirmesine sebeptir. İşte, şu sırr-ı imtihan ve sırr-ı teklif iledir ki, ervâh-ı âliyenin elmas gibi cevherleri, ervâh-ı sâfilenin kömür gibi maddelerinden tasaffi eder, ayrılır.

İşte, bu mezkûr sırlar gibi daha bilmediğimiz çok ince, âli hikmetler için, âlemi bu surette irade ettiğinden, şu âlemin tagayyür ve tahavvülünü dahi o hikmetler için irade etti. Tahavvül ve tagayyür için zıtları birbirine hikmetle karıştırdı ve karşı karşıya getirdi. Zararları menfaatlere mezc ederek, şerleri hayırlara ithal ederek, çirkinlikleri güzelliklerle cem ederek, hamur gibi yoğurarak, şu kâinatı tebeddül ve tagayyür kanununa ve tahavvül ve tekâmül düsturuna tâbi kıldı.

Vakta ki meclis-i imtihan kapandı. Tecrübe vakti bitti. Esmâ-i Hüsnâ hükmünü icra etti. Kalem-i kader, mektubatını tamamıyla yazdı. Kudret, nukuş-u san'atını tekmil etti. Mevcudat, vezâifini ifa etti. Mahlûkat, hizmetlerini bitirdi. Herşey mânâsını ifade etti. Dünya, âhiret fidanlarını yetiştirdi. Zemin, Sâni-i Kadîrin bütün mucizât-ı kudretini, umum havârık-ı san'atını teşhir edip gösterdi. Şu âlem-i fenâ, sermedî manzaraları teşkil eden levhaları zaman şeridine taktı. O Sâni-i Zülcelâlin hikmet-i sermediyesi ve inâyet-i ezeliyesi, o imtihan neticelerini, o tecrübenin neticelerini, o Esmâ-i Hüsnânın tecellîlerinin hakikatlerini, o kalem-i kader mektubatının hakaikini, o nümune-misal nukuş-u san'atının asıllarını, o vezâif-i mevcudatın faydalarını, gayelerini, o hidemât-ı mahlûkatın ücretlerini ve o kelimât-ı kitab-ı kâinatın ifade ettikleri mânâların hakikatlerini ve istidat çekirdeklerinin sünbüllenmesini ve bir mahkeme-i kübrâ açmasını ve dünyadan alınmış misalî manzaraların göstermesini ve esbab-ı zâhiriyenin perdesinin yırtmasını ve herşey doğrudan doğruya Hâlık-ı Zülcelâline teslim etmesi gibi hakikatleri iktiza etti. Ve o mezkûr hakikatleri iktiza ettiği için, kâinatı dağdağa-i tagayyür ve fenâdan, tahavvül ve zevalden kurtarmak ve ebedîleştirmek için, o zıtların tasfiyesini istedi ve tagayyürün esbabını ve ihtilâfâtın maddelerini tefrik etmek istedi. Elbette kıyameti koparacak ve o neticeler için tasfiye edecek. İşte, şu tasfiyenin neticesinde


29, 30. Sözler - s:240-242

Yirmi Dokuzuncu Söz - s.240

Cehennem ebedî ve dehşetli bir suret alıp, taifeleri 1 [image] tehdidine mazhar olacak; Cennet ebedî, haşmetli bir suret giyerek, ehil ve ashabı 2 [image] hitabına mazhar olacak.

Yirmi Sekizinci Sözün Birinci Makamının İkinci Sualinde ispat edildiği gibi, Hakîm-i Ezelî, şu iki hanenin sekenelerine, kudret-i kâmilesiyle ebedî ve sabit bir vücut verir ki, hiç inhilâl ve tagayyüre ve ihtiyarlığa ve inkıraza maruz kalmazlar. Çünkü inkıraza sebebiyet veren tagayyürün esbabı bulunmaz.

DÖRDÜNCÜ MESELE: Şu mümkün, vaki olacaktır. Evet, dünya öldükten sonra âhiret olarak diriltilecektir. Dünya harap edildikten sonra, o dünyayı yapan Zat, yine daha güzel bir surette onu tamir edecek, âhiretten bir menzil yapacaktır. Şuna delil, başta Kur'ân-ı Kerim, binler berâhin-i akliyeyi tazammun eden umum âyâtıyla ve bütün kütüb-ü semâviye bunda müttefik bulunduğu gibi, Zât-ı Zülcelâlin evsâf-ı celâliyesi ve evsaf-ı cemâliyesi ve Esmâ-i Hüsnâsı bunun vukuuna kat'î surette delâlet ederler. Ve enbiyaya gönderdiği bütün semâvî fermanları ile, kıyameti ve haşrin icadını vaad etmiş. İşte, madem vaad etmiş, elbette yapacaktır. Onuncu Sözün Sekizinci Hakikatine müracaat et.

Hem, başta Muhammed-i Arabî Aleyhissalâtü Vesselâmın bin mucizâtının kuvvetiyle, bütün enbiya ve mürselînin ve evliya ve sıddıkînin, vukuunda müttefik olup haber verdikleri gibi, şu kâinat, bütün âyât-ı tekvîniyesiyle, vukuundan haber veriyor.

Elhasıl: Onuncu Söz bütün hakaikiyle, Yirmi Sekizinci Söz İkinci Makamında, Lâsiyemmâlardaki bütün berâhiniyle, gurub etmiş güneşin sabahleyin yeniden tulû edeceği derecesinde bir kat'iyetle göstermiştir ki, hayat-ı dünyeviyenin gurubundan sonra, şems-i hakikat hayat-ı uhreviye suretinde çıkacaktır.

İşte, baştan buraya kadar beyanatımız, ism-i Hakîmden istimdat ve feyz-i Kur'ân'dan istifade suretinde, kalbi kabule, nefsi teslime, aklı iknaa ihzar için Dört Esas söyledik. Fakat biz neyiz ki buna dair söz söyleyeceğiz? Asıl şu dünyanın Sahibi, şu kâinatın Hâlıkı, şu mevcudatın Mâliki ne söylüyor, onu dinlemeliyiz. Mülk sahibi söz söylerken başkalarının ne haddi var ki fuzuliyâne karışsın?

İşte, o Sâni-i Hakîm, dünya mescidinde ve arz mektebinde, asırlar arkasında oturan taifelerin umum saflarına hitaben irad ettiği hutbe-i ezeliyesinde, kâinatı zelzeleye veren

3

ve bütün mahlûkatı neş'elendiren, şevke getiren

4

gibi binler fermanları, Mâlikü'l-Mülkten, Sahib-i Dünya ve Âhiretten dinlemeliyiz. "Âmennâ ve saddaknâ" demeliyiz.

5

6

Otuzuncu Söz - s.241

Tılsım-ı kâinatı keşfeden Kur'ân-ı Hakîmin mühim bir tılsımını halleden

OTUZUNCU SÖZ

Ene ve zerre'den ibaret bir elif, bir nokta'dır.

Şu Söz İki Maksattır. Birinci Maksat ene'nin mahiyet ve neticesinden, İkinci Maksat zerre'nin hareket ve vazifesinden bahseder.

Birinci Maksat

7

ŞU ÂYETİN büyük hazinesinden tek bir cevherine işaret edeceğiz. Şöyle ki:

Gök, zemin, dağ, tahammülünden çekindiği ve korktuğu emanetin müteaddit vücuhundan bir ferdi, bir veçhi ene'dir. Evet, ene, zaman-ı Âdem'den şimdiye kadar âlem-i insaniyetin etrafına dal budak salan nuranî bir şecere-i tûbâ ile müthiş bir şecere-i zakkumun çekirdeğidir. Şu azîm hakikate girişmeden evvel, o hakikatin fehmini teshil edecek bir mukaddime beyan ederiz. Şöyle ki:

Ene, künûz-u mahfiye olan esmâ-i İlâhiyenin anahtarı olduğu gibi, kâinatın tılsım-ı muğlâkının dahi anahtarı olarak bir muammâ-yı müşkilküşâdır, bir tılsım-ı hayretfezâdır. O ene, mahiyetinin bilinmesiyle, o garip muammâ, o acip tılsım olan ene açılır ve kâinat tılsımını ve âlem-i vücubun künûzunu dahi açar. Şu meseleye dair, Şemme isminde bir risale-i Arabiyemde şöyle bahsetmişiz ki:

Âlemin miftahı insanın elindedir ve nefsine takılmıştır. Kâinat kapıları zâhiren açık görünürken, hakikaten kapalıdır. Cenâb-ı Hak, emanet cihetiyle, insana "ene" namında öyle bir miftah vermiş ki, âlemin bütün kapılarını açar. Ve öyle tılsımlı bir enaniyet vermiş ki, Hallâk-ı Kâinatın künûz-u mahfiyesini onunla keşfeder. Fakat ene, kendisi de gayet muğlâk bir muammâ ve açılması müşkül bir tılsımdır. Eğer onun hakikî mahiyeti ve sırr-ı hilkati bilinse, kendisi açıldığı gibi kâinat dahi açılır. Şöyle ki:

Sâni-i Hakîm, insanın eline, emanet olarak, rububiyetinin sıfât ve şuûnâtının hakikatlerini gösterecek, tanıttıracak işârat ve nümuneleri câmi bir ene vermiştir-tâ ki, o ene bir vahid-i kıyasî olup, evsaf-ı Rububiyet ve şuûnât-ı Ulûhiyet bilinsin. Fakat vahid-i kıyasî, bir mevcud-u hakikî olmak lâzım değil. Belki, hendesedeki farazî hatlar gibi, farz ve tevehhümle bir vahid-i kıyasî teşkil edilebilir; ilim ve tahakkukla hakikî vücudu lâzım değildir.

Sual: Niçin Cenâb-ı Hakkın sıfât ve esmâsının marifeti enaniyete bağlıdır?

Elcevap: Çünkü, mutlak ve muhit birşeyin hududu ve nihayeti olmadığı için, ona bir şekil verilmez; ve üstüne bir suret ve bir taayyün vermek için hükmedilmez, mahiyeti ne olduğu anlaşılmaz. Meselâ, zulmetsiz, daimî bir ziya bilinmez ve hissedilmez. Ne vakit hakikî veya vehmî bir karanlıkla bir hat çekilse, o vakit bilinir.

İşte, Cenâb-ı Hakkın, ilim ve kudret, Hakîm ve Rahîm gibi sıfât ve esmâsı muhit, hudutsuz, şeriksiz olduğu için, onlara hükmedilmez ve ne oldukları bilinmez ve hissolunmaz. Öyleyse, hakikî nihayet ve hadleri olmadığından, farazî ve vehmî bir haddi çizmek lâzım geliyor. Onu da enaniyet yapar. Kendinde bir rububiyet-i mevhume, bir mâlikiyet, bir kudret, bir ilim tasavvur eder, bir had çizer, onunla muhit sıfatlara bir hadd-i mevhum vaz eder. "Buraya kadar benim, ondan sonra Onundur" diye bir taksimat yapar. Kendindeki ölçücüklerle onların mahiyetini yavaş yavaş anlar.

Meselâ, daire-i mülkünde mevhum rububiyetiyle, daire-i mümkinatta Hâlıkının rububiyetini anlar. Ve zâhirî mâlikiyetiyle, Hâlıkının hakikî mâlikiyetini fehmeder ve "Bu haneye mâlik olduğum gibi, Hâlık da şu kâinatın mâlikidir" der. Ve cüz'î ilmiyle Onun ilmini fehmeder. Ve kisbî san'atçığıyla O Sâni-i Zülcelâlin ibdâ-i san'atını anlar. Meselâ, "Ben şu evi nasıl yaptım ve tanzim ettim. Öyle de, şu dünya hanesini birisi yapmış ve tanzim etmiş" der. Ve hâkezâ, bütün sıfât ve şuûnât-ı İlâhiyeyi bir derece bildirecek, gösterecek binler esrarlı ahval ve sıfât ve hissiyat, enede münderiçtir.

Demek ene, ayna-misal ve vahid-i kıyasî ve âlet-i inkişaf ve mânâ-yı harfî gibi, mânâsı kendinde olmayan ve başkasının mânâsını gösteren, vücud-u insaniyetin kalın ipinden şuurlu bir tel ve

Otuzuncu Söz - s.242

mahiyet-i beşeriyenin hullesinden ince bir ip ve şahsiyet-i Âdemiyetin kitabından bir elif'tir ki, o elif'in iki yüzü var:

Biri hayra ve vücuda bakar. O yüz ile yalnız feyze kabildir. Vereni kabul eder; kendi icad edemez. O yüzde fâil değil; icaddan eli kısadır.

Bir yüzü de şerre bakar ve ademe gider. Şu yüzde o fâildir, fiil sahibidir.

Hem onun mahiyeti harfiyedir; başkasının mânâsını gösterir. Rububiyeti hayaliyedir. Vücudu o kadar zayıf ve incedir ki, bizzat kendinde hiçbir şeye tahammül edemez ve yüklenemez. Belki, eşyanın derecat ve miktarlarını bildiren mizanülhararet ve mizanülhava gibi mizanlar nev'inden bir mizandır ki, Vâcibü'l-Vücudun mutlak ve muhit ve hudutsuz sıfâtını bildiren bir mizandır.

İşte, mahiyetini şu tarzda bilen ve iz'ân eden ve ona göre hareket eden, 8 [image] beşaretinde dahil olur. Emaneti bihakkın eda eder ve o enenin dürbünüyle, kâinat ne olduğunu ve ne vazife gördüğünü görür. Ve âfâkî malûmat nefse geldiği vakit, enede bir musaddık görür; o ulûm, nur ve hikmet olarak kalır, zulmet ve abesiyete inkılâb etmez.

Vakta ki, ene, vazifesini şu suretle ifa etti; vahid-i kıyasî olan mevhum rububiyetini ve farazî mâlikiyetini terk eder.

der, hakikî ubudiyetini takınır, makam-ı ahsen-i takvime çıkar.

Eğer o ene, hikmet-i hilkatini unutup vazife-i fıtriyesini terk ederek kendine mânâ-yı ismiyle baksa, kendini mâlik itikad etse, o vakit emanete hıyanet eder, 9 [image] altında dahil olur. İşte, bütün şirkleri ve şerleri ve dalâletleri tevlid eden enaniyetin şu cihetindendir ki, semâvat ve arz ve cibal tedehhüş etmişler, farazî bir şirkten korkmuşlar.

Evet, ene ince bir elif, bir tel, farazî bir hat iken, mahiyeti bilinmezse, tesettür toprağı altında neşvünemâ bulur, gittikçe kalınlaşır, vücud-u insanın her tarafına yayılır. Koca bir ejderha gibi, vücud-u insanı bel' eder. Bütün o insan, bütün letâifiyle adeta ene olur. Sonra, nev'in enaniyeti de bir asabiyet-i nev'iye ve milliye cihetiyle o enaniyete kuvvet verip, o ene, o enaniyet-i nev'iyeye istinad ederek, şeytan gibi, Sâni-i Zülcelâlin evâmirine karşı mübareze eder. Sonra, kıyas-ı binnefis suretiyle, herkesi, hattâ herşeyi kendine kıyas edip, Cenâb-ı Hakkın mülkünü onlara ve esbaba taksim eder, gayet azîm bir şirke düşer, 10 [image] meâlini gösterir. Evet, nasıl mîrî malından kırk parayı çalan bir adam, bütün hazır arkadaşlarına birer dirhem almasını kabul ile hazmedebilir. Öyle de, "Kendime mâlikim" diyen adam, "Herşey kendine mâliktir" demeye ve itikad etmeye mecburdur.

İşte, ene, şu hâinâne vaziyetinde iken, cehl-i mutlaktadır. Binler fünunu bilse de, cehl-i mürekkeple bir eçheldir. Çünkü duyguları, efkârları kâinatın envâr-ı marifetini getirdiği vakit, nefsinde onu tasdik edecek, ışıklandıracak ve idame edecek bir madde bulmadığı için, sönerler. Gelen herşey nefsindeki renklerle boyalanır. Mahz-ı hikmet gelse, nefsinde abesiyet-i mutlaka suretini alır. Çünkü, şu haldeki enenin rengi, şirk ve tatildir, Allah'ı inkârdır. Bütün kâinat parlak âyetlerle dolsa, o enedeki karanlıklı bir nokta, onları nazarda söndürür, göstermez. On Birinci Sözde, mahiyet-i insaniyenin ve mahiyet-i insaniyedeki enaniyetin, mânâ-yı harfî cihetiyle ne kadar hassas bir mizan ve doğru bir mikyas ve muhit bir fihriste ve mükemmel bir harita ve câmi bir ayna ve kâinata güzel bir takvim, bir ruznâme olduğu, gayet kat'î bir surette tafsil edilmiştir. Ona müracaat edilsin. O Sözdeki tafsilâta iktifâen kısa keserek mukaddimeye nihayet verdik. Eğer mukaddimeyi anladınsa, gel, hakikate giriyoruz.

İşte, bak: Âlem-i insaniyette, zaman-ı Âdem'den şimdiye kadar iki cereyan-ı azîm, iki silsile-i efkâr, her tarafta ve her tabaka-i insaniyede dal budak salmış iki şecere-i azîme hükmünde; biri silsile-i nübüvvet ve diyanet, diğeri silsile-i felsefe ve hikmet, gelmiş gidiyor. Her ne vakit o iki silsile imtizaç ve ittihad etmişse, yani silsile-i felsefe silsile-i diyanete dehalet edip itaat ederek hizmet etmişse, âlem-i insaniyet parlak bir surette bir saadet, bir hayat-ı içtimaiye geçirmiştir. Ne vakit ayrı gitmişlerse, bütün hayır ve nur silsile-i nübüvvet ve diyanet etrafında toplanmış ve şerler ve dalâletler felsefe silsilesinin etrafına cem olmuştur. Şimdi, şu iki silsilenin menşelerini, esaslarını bulmalıyız.


30. Söz - s:243-245

Otuzuncu Söz - s.243

İşte, diyanet silsilesine itaat etmeyen silsile-i felsefe ki, bir şecere-i zakkum suretini alıp şirk ve dalâlet zulümatını etrafına dağıtır. Hattâ, kuvve-i akliye dalında dehriyyun, maddiyyun, tabiiyyun meyvelerini beşer aklının eline vermiş. Ve kuvve-i gadabiye dalında Nemrutları, Firavunları, Şeddadları HAŞİYE 1 beşerin başına atmış. Ve kuvve-i şeheviye-i behîmiye dalında âliheleri, sanemleri ve ulûhiyet dâvâ edenleri semere vermiş, yetiştirmiş. O şecere-i zakkumun menşei ile, silsile-i nübüvvetin-ki, bir şecere-i tûbâ-i ubudiyet hükmünde bulunan o silsilenin, küre-i zeminin bağında mübarek dalları, kuvve-i akliye dalında enbiya ve mürselîn ve evliya ve sıddıkîn meyvelerini yetiştirdiği gibi, kuvve-i dâfia dalında âdil hâkimleri, melek gibi melikler meyvesini veren ve kuvve-i câzibe dalında hüsn-ü sîret ve ismetli cemâl-i suret ve sehâvet ve keremnamdarlar meyvesini yetiştiren ve beşer nasıl şu kâinatın en mükemmel bir meyvesi olduğunu gösteren o şecerenin menşei ile beraber, enenin iki cihetindedir. O iki şecereye menşe ve medar, esaslı bir çekirdek olarak, enenin iki veçhini beyan edeceğiz. Şöyle ki:

Enenin bir veçhini nübüvvet tutmuş gidiyor; diğer veçhini felsefe tutmuş geliyor.

Nübüvvetin veçhi olan birinci vecih: Ubudiyet-i mahzânın menşeidir. Yani, ene kendini abd bilir; başkasına hizmet eder, anlar. Mahiyeti harfiyedir; yani başkasının mânâsını taşıyor, fehmeder. Vücudu tebeîdir; yani başka birisinin vücuduyla kaim ve icadıyla sabittir, itikad eder. Mâlikiyeti vehmiyedir; yani kendi mâlikinin izniyle surî, muvakkat bir mâlikiyeti vardır, bilir. Hakikati zılliyedir; yani hak ve vacip bir hakikatin cilvesini taşıyan mümkün ve miskin bir zılldir. Vazifesi ise, kendi Hâlıkının sıfât ve şuûnâtına mikyas ve mizan olarak, şuurkârâne bir hizmettir.

İşte, enbiya ve enbiya silsilesindeki asfiya ve evliya, eneye şu vecihle bakmışlar, böyle görmüşler, hakikati anlamışlar. Bütün mülkü Malikü'l-Mülke teslim etmişler ve hükmetmişler ki, o Mâlik-i Zülcelâlin ne mülkünde, ne rububiyetinde, ne ulûhiyetinde şerik ve naziri yoktur; muin ve vezire muhtaç değil; herşeyin anahtarı Onun elindedir; herşeye Kadîr-i Mutlaktır; esbab bir perde-i zâhiriyedir; tabiat bir şeriat-i fıtriyesidir ve kanunlarının bir mecmuasıdır ve kudretinin bir mistarıdır.

İşte, şu parlak, nuranî, güzel yüz, hayattar ve mânidar bir çekirdek hükmüne geçmiş ki, Hâlık-ı Zülcelâl, bir şecere-i tûbâ-i ubudiyeti ondan halk etmiştir ki, onun mübarek dalları, âlem-i beşeriyetin her tarafını nuranî meyvelerle tezyin etmiştir. Bütün zaman-ı mazideki zulümatı dağıtıp, o uzun zaman-ı mazi, felsefenin gördüğü gibi bir mezar-ı ekber, bir ademistan olmadığını, belki istikbale ve saadet-i ebediyeye atlamak için ervâh-ı âfilîne bir medar-ı envar ve muhtelif basamaklı bir mirac-ı münevver ve ağır yüklerini bırakan ve serbest kalan ve dünyadan göçüp giden ruhların nuranî bir nuristanı ve bir bostanı olduğunu gösterir.

İkinci vecih ise, felsefe tutmuştur. Felsefe ise, eneye mânâ-yı ismiyle bakmış. Yani, kendi kendine delâlet eder, der; mânâsı kendindedir, kendi hesabına çalışır, hükmeder. Vücudu aslî, zâtî olduğunu telâkki eder. Yani, zâtında bizzat bir vücudu vardır, der. Bir hakk-ı hayatı var, daire-i tasarrufunda hakikî mâliktir, zu'm eder. Onu bir hakikat-i sabite zanneder. Vazifesini, hubb-u zâtından neş'et eden bir tekemmül-ü zâtî olduğunu bilir, ve hâkezâ... Çok esâsât-ı fâsideye mesleklerini bina etmişler. O esâsat ne kadar esassız ve çürük olduğunu sair risalelerimde ve bilhassa Sözler'de, hususan On İkinci ve Yirmi Beşinci Sözlerde kat'î ispat etmişiz. Hattâ, silsile-i felsefenin en mükemmel fertleri ve o silsilenin dâhileri olan Eflâtun ve Aristo, İbn-i Sina ve Farabî gibi adamlar, "İnsaniyetin gayetü'l-gayâtı teşebbüh-ü bi'l-Vâcibdir, yani Vâcibü'l-Vücuda benzemektir" deyip firavunâne bir hüküm vermişler. Ve enaniyeti kamçılayıp şirk derelerinde serbest koşturarak, esbabperest, sanemperest, tabiatperest, nücumperest gibi çok envâ-ı şirk taifelerine meydan açmışlar. İnsaniyetin esasında münderiç olan acz ve zaaf, fakr ve ihtiyaç, naks ve kusur kapılarını kapayıp ubudiyetin yolunu seddetmişler. Tabiata saplanıp, şirkten tamamen çıkamayıp, şükrün geniş kapısını bulamamışlar.

Nübüvvet ise, gaye-i insaniyet ve vazife-i beşeriyet, ahlâk-ı İlâhiye ile ve secâyâ-yı hasene ile tahallûk etmekle beraber, aczini bilip kudret-i İlâhiyeye iltica, zaafını görüp kuvvet-i İlâhiyeye istinad, fakrını görüp rahmet-i İlâhiyeye itimad, ihtiyacını görüp gınâ-yı İlâhiyeden istimdad, kusurunu görüp aff-ı İlâhîye istiğfar, naksını görüp kemâl-i İlâhîye tesbihhân olmaktır diye, ubudiyetkârâne hükmetmişler.

Otuzuncu Söz - s.244

İşte, diyanete itaat etmeyen felsefenin böyle yolunu şaşırdığı içindir ki, ene kendi dizginini ele almış, dalâletin herbir nev'ine koşmuş. İşte şu vecihteki enenin başı üstünde bir şecere-i zakkum neşvünemâ bulup âlem-i insaniyetin yarısından fazlasını kaplamış.

İşte, o şecerenin kuvve-i şeheviye-i behîmiye dalında beşerin enzârına verdiği meyveler ise, asnamlar ve âlihelerdir. Çünkü, felsefenin esasında kuvvet müstahsendir. Hattâ "El-hükmü li'l-galib" bir düsturudur. "Galebe edende bir kuvvet var; kuvvette hak vardır" der. HAŞİYE 2 Zulmü mânen alkışlamış, zalimleri teşçi etmiştir ve cebbarları ulûhiyet dâvâsına sevk etmiştir.

Hem masnudaki güzelliği ve nakıştaki hüsnü, masnua ve nakşa mal edip, Sâni ve Nakkaşın mücerred ve mukaddes cemâlinin cilvesine nisbet etmeyerek, "Ne güzel yapılmış" yerine "Ne güzeldir" der, perestişe lâyık bir sanem hükmüne getirir.

Hem herkese satılan muzahraf, hodfuruş, gösterici, riyakâr bir hüsnü istihsan ettiği için riyakârları alkışlamış, sanem-misalleri kendi âbidlerine âbide HAŞİYE 3 yapmıştır.

O şecerenin kuvve-i gadabiye dalında, biçare beşerin başında küçük büyük Nemrutlar, Firavunlar, Şeddadlar meyvelerini yetiştirmiş; kuvve-i akliye dalında, âlem-i insaniyetin dimağına dehriyyun, maddiyyun, tabiiyyun gibi meyveleri vermiş, beşerin beynini bin parça etmiştir.

Şimdi şu hakikati tenvir için, felsefe mesleğinin esâsât-ı fâsidesinden neş'et eden neticeleriyle, silsile-i nübüvvetin esâsât-ı sâdıkasından tevellüd eden neticelerinin binler muvazenesinden, nümune olarak üç dört misal zikrediyoruz.

Meselâ, nübüvvetin hayat-ı şahsiyedeki düsturî neticelerinden 1 [image] kaidesiyle, "Ahlâk-ı İlâhiye ile muttasıf olup Cenâb-ı Hakka mütezellilâne teveccüh edip, acz, fakr, kusurunuzu bilip dergâhına abd olunuz" düsturu nerede? Felsefenin "Teşebbüh-ü bi'l-Vâcib insaniyetin gayet-i kemâlidir" kaidesiyle, "Vâcibü'l-Vücuda benzemeye çalışınız" hodfuruşâne düsturu nerede? Evet, nihayetsiz acz, zaaf, fakr, ihtiyaçla yoğrulmuş olan mahiyet-i insaniye nerede? Nihayetsiz Kadîr, Kavî, Ganî ve Müstağnî olan Vâcibü'l-Vücudun mahiyeti nerde?

İkinci misal: Nübüvvetin hayat-ı içtimaiyedeki düsturî neticelerinden ve şems ve kamerden tut, tâ nebâtat hayvânâtın imdadına ve hayvânat insanın imdadına, hattâ zerrât-ı taamiye hüceyrât-ı bedenin imdadına ve muavenetine koşturulan düstur-u teavün, kanun-u kerem, namus-u ikram nerede? Felsefenin hayat-ı içtimaiyedeki düsturlarından ve yalnız bir kısım zalim ve canavar insanların ve vahşî hayvanların fıtratlarını su-i istimallerinden neş'et eden düstur-u cidal nerede? Evet, düstur-u cidâli o kadar esaslı ve küllî kabul etmişler ki, "Hayat bir cidaldir" diye eblehâne hükmetmişler.

Üçüncü misal: Nübüvvetin tevhid-i İlâhî hakkındaki netâic-i âliyesinden ve düstur-u galiyesinden [image] yani "Her birliği bulunan yalnız birden sudur edecektir; madem herşeyde ve bütün eşyada bir birlik var, demek birtek Zâtın icadıdır" diye olan tevhidkârâne düsturu nerede? Eski felsefenin bir düstur-u itikadiyesinden olan [image] "Birden bir sudur eder"; yani "Bir zattan bizzat birtek sudur edebilir. Sair şeyler, vasıtalar vasıtasıyla ondan sudur eder" diye, Ganiyy-i ale'l-Itlak ve Kadîr-i Mutlakı âciz vesaite muhtaç göstererek, bütün esbaba ve vesaite, rububiyette bir nevi şirket verip, Hâlık-ı Zülcelâle "akl-ı evvel" namında bir mahlûku verip adeta sair mülkünü esbaba ve vesaite taksim ederek bir şirk-i azîme yol açan şirk-âlûd ve dalâlet-pîşe o felsefenin düsturu nerede? Hükemanın yüksek kısmı olan işrakıyyun böyle halt etseler, maddiyyun, tabiiyyun gibi aşağı kısımları ne kadar halt edeceklerini kıyas edebilirsin.

Dördüncü misal: Nübüvvetin düstur-u hakîmânesinden 2 [image] sırrıyla, "Herşeyin, her zîhayatın neticesi ve hikmeti, kendine ait bir ise, Sâniine ait neticeleri, Fâtırına bakan hikmetleri binlerdir. Herbir şeyin, hattâ bir meyvenin, bir ağacın meyveleri kadar hikmetleri, neticeleri bulunduğu" mahz-ı hakikat olan düstur-u hikmet nerede? Felsefenin "Herbir zîhayatın neticesi kendine bakar veyahut insanın menâfiine aittir' diye, koca bir dağ gibi ağaca hardal gibi bir meyve, bir netice takmak gibi gayet mânâsız bir

Otuzuncu Söz - s.245

abesiyet içinde gördüğü hikmetsiz hikmet-i muzahrefe düsturları nerede? Şu hakikat, Onuncu Sözün Onuncu Hakikatinde bir derece gösterildiğinden, kısa kestik.

İşte, bu dört misale binler misali kıyas edebilirsin. Bu kitabın âhirinde derc edilen "Lemeât" namındaki bir risalede bir kısmına işaret etmişiz.

İşte, felsefenin şu esâsât-ı fâsidesinden ve netâic-i vahîmesindendir ki, İslâm hükemasından İbn-i Sina ve Farabî gibi dâhiler, şâşaa-i suriyesine meftun olup, o mesleğe aldanıp o mesleğe girdiklerinden, âdi bir mü'min derecesini ancak kazanabilmişler. Hattâ, İmam-i Gazalî gibi bir Hüccetü'l-İslâm, onlara o dereceyi de vermemiş. Hem mütekellimînin mütebahhirîn ulemasından olan Mutezile imamları, ziynet-i surîsine meftun olup o mesleğe ciddî temas ederek aklı hâkim ittihaz ettiklerinden, ancak fâsık, mübtedi' bir mü'min derecesine çıkabilmişler. Hem üdeba-yı İslâmiyenin meşhurlarından, bedbinlikle maruf Ebu'l-Alâ-i Maarrî ve yetimâne ağlayışıyla mevsuf Ömer Hayyam gibilerin, o mesleğin nefs-i emmâreyi okşayan zevkiyle zevklenmesi sebebiyle, ehl-i hakikat ve kemalden bir sille-i tahkir ve tekfir yiyip "Edepsizlik ediyorsunuz, zındıkaya giriyorsunuz, zındıkları yetiştiriyorsunuz" diye zecirkârâne tedip tokatlarını almışlar.

Hem meslek-i felsefenin esâsât-ı fâsidesindendir ki, ene, kendi zâtında hava gibi zayıf bir mahiyeti olduğu halde, felsefenin meş'um nazarıyla mânâ-yı ismî cihetiyle baktığı için, güya buhar-misal o ene temeyyü edip, sonra ülfet cihetiyle ve maddiyata tevaggul sebebiyle güya tasallüb ediyor. Sonra gaflet ve inkârla o enaniyet tecemmüd eder. Sonra isyanla tekeddür eder, şeffafiyetini kaybeder. Sonra gittikçe kalınlaşıp sahibini yutar. Nev-i insanın efkârıyla şişer. Sonra sair insanları, hattâ esbabı kendine ve nefsine kıyas edip, onlara-kabul etmedikleri ve teberrî ettikleri halde-birer firavunluk verir. İşte o vakit Hâlık-ı Zülcelâlin evâmirine karşı mübareze vaziyetini alır, 3 [image] der, meydan okur gibi Kadîr-i Mutlakı acz ile itham eder. Hattâ, Hâlık-ı Zülcelâlin evsafına müdahale eder; işine gelmeyenleri ve nefs-i emmârenin firavunluğunun hoşuna gitmeyenleri ya red, ya inkâr, ya tahrif eder. Ezcümle:

Felâsifenin bir taifesi, Cenâb-ı Hakka "mûcib-i bizzat" demişler, ihtiyarını nefyetmişler, ihtiyarını ispat eden bütün kâinatın nihayetsiz şehadetlerini tekzip etmişler. Feyâ sübhanallah! Şu kâinatta zerreden şemse kadar bütün mevcudat, taayyünatlarıyla, intizamatıyla, hikmetleriyle, mizanlarıyla Sâniin ihtiyarını gösterdikleri halde, şu kör olası felsefenin gözü görmüyor! Hem bir kısım felasife "Cüz'iyâta ilm-i İlâhî taallûk etmiyor" diye ilm-i İlâhînin azametli ihatasını nefyedip, bütün mevcudatın şehâdât-ı sâdıkalarını reddetmişler. Hem felsefe esbaba tesir verip tabiat eline icad verir. Yirmi İkinci Sözde kat'î bir surette ispat edildiği gibi, herşeyde Hâlık-ı Külli Şeye has, parlak sikkeyi görmeyip âciz, câmid, şuursuz, kör ve iki eli tesadüf ve kuvvet gibi iki körün elinde olan tabiata masdariyet verip, binler hikmet-i âliyeyi ifade eden ve herbiri birer mektubat-ı Samedâniye hükmünde olan mevcudatın bir kısmını ona mal eder. Hem, Onuncu Sözde ispat edildiği gibi, Cenâb-ı Hak bütün esmâsıyla ve kâinat bütün hakaikiyle ve silsile-i nübüvvet bütün tahkikatıyla ve kütüb-ü semâviye bütün âyâtıyla gösterdikleri haşir ve âhiret kapısını bulmayıp, haşri nefyedip, ervahlara bir ezeliyet isnad etmişler. İşte, bu hurafatlara sair meselelerini kıyas edebilirsin. Evet, şeytanlar, güya enenin gaga ve pençesiyle dinsiz filozoflarının akıllarını havaya kaldırıp, dalâlet derelerine atıp dağıtmıştır. Küçük âlemde ene, büyük âlemde tabiat gibi tâğutlardandır.

4

Geçen hakikati tenvir edecek bir seyahat-i hayaliye suretinde, nim-manzum olarak Lemeat'ta yazdığım bir vakıa-i misaliyenin meâlini şurada zikretmeye münasebet geldi. Şöyle ki:

Bu risalenin telifinden sekiz sene evvel, İstanbul'da, Ramazan-ı Şerifte, meslek-i felsefeyle münasebette bulunan Eski Said'in Yeni Said'e inkılâb edeceği bir hengâmdadır ki, Fâtiha-i Şerifenin âhirinde

5

ile işaret ettiği üç mesleği düşünürken, şöyle bir vakıa-i hayaliye, bir hadise-i misaliye, rüyaya benzer bir hadise gördüm ki:


30. Söz - s:246-248

Otuzuncu Söz - s.246

Kendimi bir sahrâ-yı azîmede görüyorum. Bütün zeminin yüzünü karanlıklı, sıkıcı ve boğucu bir bulut tabakası kaplamış. Ne nesîm var, ne ziya, ne âb-ı hayat-hiçbirisi bulunmuyor. Her tarafı canavarlar, muzır ve muvahhiş mahlûklarla dolu olduğunu tevehhüm ettim. Kalbime geldi ki, şu zeminin öteki tarafında ziya, nesîm, âb-ı hayat var, oraya geçmek lâzım. Baktım ki, ihtiyarsız sevk olunuyorum. Zeminin içinde tünelvâri bir mağaraya sokuldum. Git gide zeminin içinde seyahat ettim. Bakıyorum ki, benden evvel o tahtel'arz yolda çok kimseler gitmişler, her tarafta boğulup kalmışlar. Onların ayak izlerini görüyordum. Bazılarının bir zaman seslerini işitiyordum; sonra sesleri kesiliyordu.

Ey hayaliyle benim seyahat-i hayaliyeme iştirak eden arkadaş! O zemin tabiattır ve felsefe-i tabiiyedir. Tünel ise, ehl-i felsefenin efkârıyla hakikate yol açmak için açtıkları meslektir. Gördüğüm ayak izleri, Eflâtun ve Aristo HAŞİYE 1 gibi meşahirlerindir. İşittiğim sesler, İbn-i Sina ve Farabî gibi dâhilerindir. Evet, İbn-i Sina'nın bazı sözlerini, kanunlarını bazı yerlerde görüyordum. Sonra bütün bütün kesiliyordu. Daha ileri gidememiş. Demek boğulmuş. Her neyse, seni meraktan kurtarmak için hayalin altındaki hakikatin bir köşesini gösterdim. Şimdi seyahatime dönüyorum.

Gid gide, baktım ki, benim elime iki şey verildi: biri, bir elektrik, o tahtel'arz tabiatın zulümatını dağıtır; diğeri bir âlet ile dahi azîm kayalar, dağ-misal taşlar parçalanıp bana yol açılıyor. Kulağıma denildi ki: "Bu elektrikle o âlet Kur'ân'ın hazinesinden size verilmiştir."

Her ne ise, çok zaman öylece gittim. Baktım ki, öteki tarafa çıktım. Gayet güzel bir bahar mevsiminde, bulutsuz bir güneş, ruh-efzâ bir nesîm, hayattar bir âb-ı leziz, her taraf şenlik içinde bir âlem gördüm. "Elhamdü lillâh" dedim. Sonra baktım ki, ben kendi kendime mâlik değilim. Birisi beni tecrübe ediyor.

Yine evvelki vaziyette, o sahrâ-yı azîmede, boğucu bulut altında yine ben kendimi gördüm. Daha başka bir yolda, bir sâik beni sevk ediyordu. Bu defa tahtezzemin değil, belki seyir ve seyahatle yeryüzünü kat edip öteki yüze geçmek için gidiyordum. O seyahatimde öyle acaip ve garaibi görüyordum ki, tarif edilmez. Deniz bana hiddet ediyor, fırtına beni tehdit eder, herşey bana müşkülât peydâ eder. Fakat yine Kur'ân'dan bana verilen bir vasıta-i seyahatimle geçiyordum, galebe çalıyordum. Git gide bakıyordum, her tarafta seyyahların cenazeleri bulunuyor. O seyahati bitirenler, binde ancak birdir.

Her ne ise, o buluttan kurtulup, zeminin öteki yüzüne geçip güzel güneşle karşılaştım. Ruh-efzâ nesîmi teneffüs ederek "Elhamdü lillâh" dedim. O cennet gibi o âlemi seyre başladım.

Sonra baktım, biri var ki, beni orada bırakmıyor. Başka yolu bana gösterecek gibi, yine beni bir anda o müthiş sahrâya getirdi. Baktım ki, yukarıdan inmiş aynı asansörler gibi muhtelif tarzlarda bazı tayyare, bazı otomobil, bazı zembil gibi şeyler görünüyor. Kuvvet ve istidada göre onlara atılsa yukarıya çekiliyor. Ben de birisine atladım. Baktım, bir dakika zarfında bulutun fevkine beni çıkardı. Gayet güzel, müzeyyen, yeşil dağların üstüne çıktım. O bulut tabakası dağın yarısına kadar gelmemişti. En lâtif bir nesîm, en leziz bir âb, en şirin bir ziya her tarafta görünüyor.

Baktım ki, o asansörler gibi nuranî menziller her tarafta var. Hattâ iki seyahatimde ve zeminin öteki yüzünde onları görmüştüm, anlamamıştım. Şimdi anlıyorum ki, şunlar Kur'ân'-ı Hakîmin âyetlerinin cilveleridir.

İşte, [image] ile işaret olunan evvelki yol, tabiata saplananların ve tabiiyyun fikrini taşıyanların mesleğidir ki, onda hakikate ve nura geçmek için ne kadar müşkülât olduğunu hissettiniz.

ile işaret olunan ikinci yol, esbabperestlerin ve vesaite icad ve tesir verenlerin, meşâiyyun hükeması gibi yalnız akılla, fikirle hakikatü'l-hakaike ve Vâcibü'l-Vücudun marifetine yol açanların mesleğidir.

ile işaret olunan üçüncü yol ise, sırat-ı müstakim ehli olan ehl-i Kur'ân'ın cadde-i nuraniyesidir ki, en kısa, en rahat, en selâmet ve herkese açık, semâvî ve Rahmânî ve nuranî bir meslektir.

Otuzuncu Söz - s.247

İkinci Maksat

Tahavvülât-ı zerrâta dair şu âyetin hazinesinden bir zerreye işaret edecektir.

1

ŞU ÂYETİN pek büyük hazinesinden bir miskal zerre miktarında, yani zerre sandukçasında olan cevheri gösterir ve zerrenin hareket ve vazifesinden bir nebze bahseder. Şu Maksat bir Mukaddime ile Üç Noktadan ibarettir.

MUKADDİME

Tahavvülât-ı zerrat, Nakkaş-ı Ezelînin kalem-i kudreti, kitab-ı kâinatta yazdığı âyât-ı tekvîniyenin hengâmındaki ihtizâzâtı ve cevelânıdır. Yoksa, maddiyyun ve tabiiyyunların tevehhüm ettikleri gibi tesadüf oyuncağı ve karışık, mânâsız bir hareket değildir. Çünkü, bütün mevcudat gibi, zerreler ve herbir zerre, mebde-i hareketinde "Bismillâh" der. Çünkü, nihayetsiz, kuvvetinden fazla yükleri kaldırır ve buğday tanesi kadar bir çekirdeğin koca bir çam ağacı gibi bir yükü omuzuna alması gibi... Hem vazifesinin hitâmında "Elhamdü lillâh" der. Çünkü, bütün ukulü hayrette bırakan hikmetli bir cemâl-i san'at, faydalı bir hüsn-ü nakış göstererek, Sâni-i Zülcelâlin medâyihine bir kaside-i medhiye gibi bir eser gösterir. Meselâ, nar ve mısıra dikkat et.

Evet, tahavvülât-ı zerrat, HAŞİYE 2 âlem-i gaybdan olan herşeyin geçmiş aslında ve gelecek neslindeki intizamata medar ve ilim ve emr-i İlâhînin bir ünvanı olan İmam-ı Mübinin düsturları ve imlâsı tahtında ve zaman-ı hazır ve âlem-i şehadetten teşkil ve icad-ı eşyada tasarrufa medar ve kudret ve irade-i İlâhiyenin bir ünvanı olan Kitab-ı Mübinden istinsah ile ve seyyal zamanın hakikati ve sahife-i misaliyesi olan Levh-i Mahv, İsbatta kelimât-ı kudreti yazmak ve çizmekten gelen harekâttır ve mânidar ihtizazattır.

BİRİNCİ NOKTA

İki Mebhastır.

BİRİNCİ MEBHAS: Her zerrede, hem harekâtında, hem sükûnetinde iki güneş gibi iki nur-u tevhid parlıyor. Çünkü, Onuncu Sözün Birinci İşaretinde icmâlen ve Yirmi İkinci Sözde tafsilen

Otuzuncu Söz - s.248

ispat edildiği gibi, herbir zerre, eğer memur-u İlâhî olmazsa ve Onun izni ve tasarrufuyla hareket etmezse ve ilim ve kudretiyle tahavvül etmezse, o vakit herbir zerrenin nihayetsiz bir ilmi, hadsiz bir kudreti, herşeyi görür bir gözü, herşeye bakar bir yüzü, herşeye geçer bir sözü bulunmak lâzım gelir. Çünkü, anâsırın herbir zerresi, herbir cism-i zîhayatta muntazaman işler veya işleyebilir. Eşyanın intizamatı ve kavânin-i teşekkülâtı birbirine muhaliftir. Onların nizamatı bilinmezse işlenilmez, işlenilse de yanlışsız yapılmaz. Halbuki yanlışsız yapılıyor. Öyleyse, o hizmet eden zerreler, ya bir ilm-i muhit sahibinin izin ve emriyle ve ilim ve iradesiyle işliyorlar; veyahut kendilerinde öyle bir muhit ilim ve kudret bulunmak lâzım geliyor.

Evet, havanın herbir zerresi, herbir zîhayatın cismine, herbir çiçeğin herbir meyvesine, herbir yaprağın binasına girip işleyebilir. Halbuki onların teşkilâtları ayrı ayrı tarzdadır, başka başka nizamatı var. Bir incir meyvesinin fabrikası, faraza, çuha makinesi gibi olsa, bir nar meyvesinin fabrikası da şeker makinesi gibi olacaktır. Ve hâkezâ, o binaların, o cisimlerin programları birbirinden başkadır. Şimdi, şu zerre-i havaiye bütün onlara girer veya girebilir ve gayet hakîmâne ve üstadâne, yanlışsız olarak işler, vaziyetler alır. Vazifesi bittikten sonra kalkar, gider.

İşte, müteharrik havanın müteharrik zerresi, ya nebâtâta ve hayvânâta, hattâ meyvelerine ve çiçeklerine giydirilen suretlerin, miktarların teşkilâtını, biçimini bilmesi lâzım geldiği; veyahut onlar bir bilenin emir ve iradesiyle memur olması lâzım geldiği gibi:

Sakin toprak, sakin olan herbir zerresi, bütün çiçekli nebâtâtın ve meyvedar ağaçların tohumlarına medar ve menşe olmak kabil olduğundan, hangi tohum gelse ve o zerrede, yani misliyet itibarıyla bir zerre hükmünde olan bir avuç toprakta kendine mahsus bir fabrika ve bütün levazımatına ve teşkilâtına lâzım bütün cihazatı bulunduğundan, o zerrede ve o zerrenin kulübeciği olan o bir avuç toprakta, eşcar ve nebatat ve çiçekler ve meyveler envâı adedince muntazam mânevî makine ve fabrikaları bulunması; veyahut mucizekâr, herşeyi hiçten icad eder ve herşeyin herşeyini ve her cihetini bilir bir ilim ve kudret bulunması lâzımdır; veyahut bir Kadîr-i Mutlak, bir Alîm-i Külli Şeyin emir ve izniyle, havl ve kuvvetiyle o vazifeler gördürülür.

Evet, nasıl ki bir acemî, ham, âmi, âdi, hem kör bir adam Avrupa'ya gitse, bütün fabrikalara, tezgâhlara girse, üstadâne kemâl-i intizamla herbir san'atta, herbir binada işler, öyle eserler yapar ki, nihayet derecede hikmetli, san'atlı, herkesi hayrette bırakıyor. Zerre miktar şuuru olan bilir ki, o adam kendi başıyla işlemiyor; belki bir üstad-ı küll ona ders verir, işlettirir.

Hem nasıl ki bir kör, âciz, yerinden kalkamıyor, basit bir kulübeciğinde oturmuş bir adam bulunuyor. Halbuki o kulübeciğe bir dirhem gibi küçük bir taş, kemik ve pamuk gibi birer madde veriliyor. Halbuki o kulübecikten batmanlarla şeker, toplarla çuha, binlerle mücevherat, gayet san'atlı, murassaatlı libaslar, lezzetli taamlar çıkıp gelse, zerre miktar aklı olan demeyecek mi ki, "O adam, gayet mucizekâr bir zâtın menşe-i mucizâtı olan fabrikasının bir mandalı veyahut miskin bir kapıcısıdır"?

Aynen öyle de, havanın zerreleri, herbiri birer mektubat-ı Samedâniye, birer antika-i san'at-ı Rabbâniye, birer mucize-i kudret, birer harika-i hikmet olan nebâtat ve eşcar, ezhar ve esmardaki harekât ve hidematları, bir Sâni-i Hakîm-i Zülcelâlin, bir Fâtır-ı Kerîm-i Zülcemâlin emir ve iradesiyle hareket ettiğini; ve toprağın zerreleri dahi, herbiri birer ayrı makine ve tezgâh, birer ayrı matbaa, birer ayrı hazine, birer ayrı antika ve Sâni-i Zülcelâlin esmâsını ilân eden birer ayrı ilânnâme ve kemâlâtını söyleyen birer ayrı kaside hükmünde olan o tohumcuklarının, o çekirdeklerinin sünbüllerine, ağaçlarına menşe ve medar olmaları, emr-i kün feyekûn'a mâlik, herşey emrine musahhar bir Sâni-i Zülcelâlin emriyle, izniyle, iradesiyle, kuvvetiyle olması, iki kere iki dört eder gibi kat'îdir. Âmennâ.

İKİNCİ MEBHAS: Zerrâtın harekâtındaki vazifelere, hikmetlere küçük bir işarettir.

Evet, akılları gözlerine sukut etmiş maddiyyunların hikmetsiz hikmetleri, abesiyet esasına istinad eden felsefeleri nazarında tesadüfle bağlı olan tahavvülât-ı zerrâtı bütün düsturlarına üssül'esas tutup, masnuat-ı İlâhiyeye masdar göstermişler. Nihayetsiz hikmetlerle müzeyyen masnuatı hikmetsiz, mânâsız, karma karışık birşeye isnad etmeleri ne kadar hilâf-ı akıl olduğunu, zerre miktar şuuru bulunan bilir.

Şimdi, Kur'ân-ı Hakîmin hikmeti nokta-i nazarında tahavvülât-ı zerrâtın pek çok gayeleri, hikmetleri ve vazifeleri vardır.


30. Söz - s:249-251

Otuzuncu Söz - s.249

1 [image] gibi çok âyetlerle hikmetlerine ve vazifelerine işaret eder. Nümune olarak birkaçına işaret ediyoruz.

Birincisi: Cenâb-ı Vâcibü'l-Vücudun tecelliyât-ı icadiyesini tecdid ve tazelendirmek için, her birtek ruhu model gibi ederek, her sene mucizât-ı kudretinden taze birer ceset giydirmek ve her birtek kitaptan ayrı ayrı bin muhtelif kitabı, hikmetiyle istinsah etmek ve birtek hakikati başka başka surette göstermek ve kâinatların ve âlemlerin ve mevcudatların taife taife arkasından gelmelerine yer vermek ve zemin hazırlamak için, Fâtır-ı Zülcelâl, kudretiyle zerrâtı tahrik ve tavzif etmiştir.

İkincisi: Mâlikü'l-Mülki Zülcelâl, şu dünyayı, bahusus rû-yi zemin tarlasını bir mülk suretinde yaratmıştır. Yani, neşvünemâya, taze taze mahsulât vermeye kabil bir surette müheyyâ etmiştir-tâ ki, nihayetsiz mucizât-ı kudretini orada ekip biçsin. İşte, şu zemin yüzündeki tarlasında zerrâtı hikmetle tahrik ederek intizam dairesinde tavzif edip her asırda, her fasılda, her ayda, belki her günde, belki her saatte mucizât-ı kudretinden yeni yeni birer kâinat gösterir, yeryüzü avlusuna başka başka mahsulât verdirir. Nihayetsiz hazine-i rahmetinin hedâyâsını, nihayetsiz kudretinin mucizâtının nümunelerini harekât-ı zerratla izhar eder.

Üçüncüsü: Nihayetsiz tecelliyât-ı esmâ-i İlâhiyenin nakışlarını göstermekle, o esmânın cilvelerini ifade için, mahdut bir zeminde hadsiz nukuş göstermek, küçük bir sayfada nihayetsiz maânîleri ifade edecek olan hadsiz âyatları yazmak için, Nakkaş-ı Ezelî, zerrâtı kemâl-i hikmetle tahrik edip kemâl-i intizamla tavzif etmiştir.

Evet, geçen senenin mahsulâtıyla şu senenin mahsulâtının mahiyetleri bir hükmündedir. Fakat maânîleri başka başkadır. Taayünât-ı itibariyeyi değiştirmekle maânîleri değişir ve çoğalır. Taayyünât-ı itibariye ve teşahhusât-ı muvakkate, tebdil edildikleri ve zâhiren fâni oldukları halde, onların maânî-i cemîleleri muhafaza olunup sabit ve bâki kalır. Şu ağacın geçen bahardaki yaprak ve çiçek ve meyvelerinin ruhları olmadığından, şu bahardaki emsalinin hakikatçe aynılarıdır. Yalnız teşahhusât-ı itibariyede fark var. Fakat o itibarî teşahhuslar, her vakit tecelliyâtı tazelenmekte olan şuûnât-ı esmâ-i İlâhiyenin maânîlerini ifade için, şu bahardakiler ayrı teşahhusatla onların yerine geldiler.

Dördüncüsü: Hadsiz âlem-i misal gibi gayet geniş âlem-i melekût ve gayr-ı mahdut sair uhrevî âlemlere birer mahsulât veya tezyinat veya levazımat gibi onlara münasip şeyleri yetiştirmek için, şu dar mezraa-i dünyada, zemin yüzünün tezgâhında ve tarlasında, Hakîm-i Zülcelâl, zerrâtı tahrik edip kâinatı seyyale ve mevcudatı seyyare ederek, şu küçük zeminde o pek büyük âlemlere pek çok mahsulât-ı mâneviye yetiştiriyor. Nihayetsiz hazine-i kudretinden nihayetsiz bir seyli dünyadan akıttırıp âlem-i gayba ve bir kısmını âhiret âlemlerine döküyor.

Beşincisi: Nihayetsiz kemâlât-ı İlâhiyeyi, hadsiz celevât-ı cemâliyeyi ve gayetsiz tecelliyât-ı celâliyeyi ve gayr-ı mütenâhi tesbihat-ı Rabbâniyeyi şu dar ve mahdut zeminde ve mütenâhi ve az bir zamanda göstermek için, zerrâtı kemâl-i hikmetle, kudretiyle tahrik edip, kemâl-i intizamla tavzif ederek, mütenâhi bir zamanda, mahdut bir zeminde, gayr-ı mütenâhi tesbihat yaptırıyor, gayr-ı mahdut tecelliyât-ı cemâliye ve celâliye ve kemâliyesini gösteriyor, çok hakaik-i gaybiye ve çok semerât-ı uhreviye ve fânilerin bâki olan hüviyet ve suretlerinden pek çok nukuş-u misaliye ve çok mânidar nüsuc-u levhiyeyi icad ediyor. Demek, zerreyi tahrik eden, şu makasıd-ı azîmeyi, şu hikem-i cesîmeyi gösteren bir Zattır. Yoksa, herbir zerrede güneş gibi bir dimağ bulunması lâzım gelir.

Daha bu beş nümune gibi belki beş bin hikmetle tahrik olunan zerrâtın tahavvülâtını, o akılsız filozoflar hikmetsiz zannetmişler. Ve hakikatte biri enfüsî, diğeri âfâkî iki hareket-i cezbekârânede zikir ve tesbih-i İlâhî ile Mevlevî gibi zikreden ve deverana kalkan o zerreleri, kendi kendine, sersem gibi dönüp oynuyorlar zu'm etmişler. İşte bundan anlaşılıyor ki, onların ilimleri ilim değil, cehildir. Hikmetleri, hikmetsizliktir.

Üçüncü Noktada altıncı, uzun bir hikmet daha söylenecektir.

İKİNCİ NOKTA

Herbir zerrede, Vâcibü'l-Vücudun vücuduna ve vahdetine iki şahid-i sadık vardır. Evet, zerre, acz ve cumuduyla beraber, şuurkârâne büyük vazifeleri yapmakla, büyük yükleri kaldırmakla Vâcibü'l-Vücudun vücuduna kat'î şehadet ettiği gibi; harekâtında nizamat-ı umumiyeye tevfik-i hareket edip, her girdiği yerde ona mahsus nizamatı müraat etmekle, her yerde kendi vatanı gibi yerleşmesiyle Vâcibü'l-Vücudun vahdetine ve mülk ve

Otuzuncu Söz - s.250

melekûtun mâliki olan Zâtın ehadiyetine şehadet eder. Yani, zerre kimin ise, gezdiği bütün yerler de onundur.

Demek zerre-çünkü âcizdir, yükü nihayetsiz ağırdır ve vazifeleri nihayetsiz çoktur-bir Kadîr-i Mutlakın ismiyle, emriyle kaim ve müteharrik olduğunu bildirir. Hem kâinatın nizamat-ı külliyesini bilir bir tarzda tevfik-i hareket etmesi ve her yere mânisiz girmesi, tek bir Alîm-i Mutlakın kudretiyle, hikmetiyle işlediğini gösterir.

Evet, nasıl ki bir nefer, takımında, bölüğünde, taburunda, alayında, fırkasında, ve hâkezâ, herbir dairede birer nisbeti ve o nisbete göre birer vazifesi olduğunu ve o nisbetleri, o vazifeleri bilmekle tevfik-i hareket etmek, nizamat-ı askeriye tahtında talim ve talimat görmekle, bütün o dairelere kumanda eden birtek kumandan-ı âzamın emrine ve kanununa tebaiyetle oluyor. Öyle de, herbir zerre, birbiri içindeki mürekkebatta birer münasip vaziyeti, ayrı ayrı maslahatlı birer nisbeti, ayrı ayrı muntazam birer vazifesi, ayrı ayrı hikmetli neticeleri bulunduğundan, elbette o zerreyi, o mürekkebatta bütün nisbet ve vazifelerini muhafaza edip netice ve hikmetleri bozmayacak bir tarzda yerleştirmek, bütün kâinat kabza-i tasarrufunda olan bir Zâta mahsustur. Meselâ, Tevfik'in HAŞİYE gözbebeğinde yerleşen zerre, gözün âsâb-ı muharrike ve hassâse ve şerâyin ve evride gibi damarlara karşı münasip vaziyet alması; ve yüzde ve sonra başta ve gövdede, daha sonra heyet-i mecmua-i insaniyede herbirisine karşı birer nisbeti, birer vazifesi, birer faydası kemâl-i hikmetle bulunması gösteriyor ki, bütün o cismin bütün âzâsını icad eden bir Zat o zerreyi o yerde yerleştirebilir. Ve bilhassa rızık için gelen zerreler, rızık kafilesinde seyrüsefer eden o zerreler, o kadar hayretfezâ bir intizam ve hikmetle seyr ü seyahat ederler ve öyle tavırlarda, tabakalarda intizamperverâne geçip gelirler ve öyle şuurkârâne ayak atıp hiç şaşırmayarak gele gele tâ beden-i zîhayatta dört süzgeçle süzülüp rızka muhtaç âzâ ve hüceyrâtın imdadına yetişmek için kandaki küreyvât-ı hamrâya yüklenip bir kanun-u keremle imdada yetişirler. Ondan bilbedâhe anlaşılır ki, şu zerreleri binler muhtelif menzillerden geçiren, sevk eden, elbette ve elbette bir Rezzâk-ı Kerîm, bir Hallâk-ı Rahîmdir ki, kudretine nisbeten zerreler, yıldızlar omuz omuza müsavidirler.

Hem herbir zerre öyle bir nakş-ı san'atta işler ki, ya bütün zerratla münasebettar, herbirisine ve umumuna hem hâkim ve hem herbirisine ve umumuna mahkûm bir vaziyette bulunmakla, o hayretfezâ san'atlı nakşı ve hikmetnümâ nakışlı san'atı bilir ve icad eder-bu ise binler defa muhaldir-veya bir Sâni-i Hakîmin kanun-u kader ve kalem-i kudretinden çıkan harekete memur birer noktadır. Nasıl ki, meselâ Ayasofya kubbesindeki taşlar, eğer mimarının emrine ve san'atına tâbi olmazlarsa, herbir taşı, Mimar Sinan gibi dülgerlik san'atında bir mahareti ve sair taşlara hem mahkûm, hem hâkim olmak, yani, "Geliniz, düşmemek, sukut etmemek için baş başa vereceğiz" diye bir hüküm sahibi olması lâzımdır. Öyle de, binler defa Ayasofya kubbesinden daha san'atlı, daha hayretli ve hikmetli olan masnuattaki zerreler, Kâinat Ustasının emrine tâbi olmazlarsa, herbirine Sâni-i Kâinatın evsâfı kadar evsâf-ı kemal verilmesi lâzım gelir.

Feyâ sübhanallah! Zındık maddiyyun gâvurlar, bir Vâcibü'l-Vücudu kabul etmediklerinden, zerrat adedince bâtıl âliheleri kabul etmeye, mezheplerine göre muztar kalıyorlar. İşte, şu cihette münkir kâfir ne kadar filozof, âlim de olsa, nihayet derecede bir cehl-i azîm içindedir, bir eçhel-i mutlaktır.

ÜÇÜNCÜ NOKTA

Şu Nokta, Birinci Noktanın âhirinde vaad olunan altıncı hikmet-i azîmeye bir işarettir. Şöyle ki:

Yirmi Sekizinci Sözün ikinci sualinin cevabındaki haşiyede denilmişti ki: Tahavvülât-ı zerrâtın ve zîhayat cisimlerde zerrat harekâtının binler hikmetlerinden bir hikmeti dahi zerreleri nurlandırmaktır ve âlem-i uhreviye binasına lâyık zerreler olmak için hayattar ve mânidar olmaktır. Güya cism-i hayvanî ve insanî, hattâ nebatî, terbiye dersini almak için gelenlere bir misafirhane, bir kışla, bir mektep hükmündedir ki, câmid zerreler ona girerler, nurlanırlar. Adeta bir talim ve talimata mazhar olurlar, letâfet peydâ ederler. Birer vazifeyi görmekle, âlem-i bekaya ve bütün eczasıyla hayattar olan dâr-ı âhirete zerrat olmak için liyakat kesb ederler.

Sual: Zerrâtın harekâtında şu hikmetin bulunması neyle bilinir?

Elcevap: Evvelâ, bütün masnuatın bütün intizamatıyla ve hikmetleriyle sabit olan Sâniin hikmetiyle bilinir. Çünkü, en cüz'î bir şeye küllî hikmetleri takan bir hikmet, seyl-i kâinatın içinde en büyük faaliyet gösteren ve hikmetli nakışlara

Otuzuncu Söz - s.251

medar olan harekât-ı zerrâtı hikmetsiz bırakmaz. Hem en küçük mahlûkatı vazifelerinde ücretsiz, maaşsız, kemalsiz bırakmayan bir hikmet, bir hâkimiyet, en kesretli ve esaslı memurlarını, hizmetkârlarını nursuz, ücretsiz bırakmaz.

Saniyen: Sâni-i Hakîm, anâsırı tahrik edip tavzif ederek, onlara bir ücret-i kemal hükmünde madeniyat derecesine çıkarmasıyla ve madeniyâta mahsus tesbihatları onlara bildirmesiyle ve madeniyâtı tahrik ve tavzif edip nebâtat mertebe-i hayatiyesinin makamını vermesiyle ve nebâtâtı rızık ederek tahrik ve tavzif ile hayvânat mertebe-i letâfetini onlara ihsan etmesiyle ve hayvânattaki zerrâtı tavzif edip rızık yoluyla hayat-ı insaniye derecesine çıkarmasıyla ve insanın vücudundaki zerrâtı süze süze tasfiye ve taltif ederek tâ dimağın ve kalbin en nazik ve lâtif yerinde makam vermesiyle bilinir ki, harekât-ı zerrat hikmetsiz değil; belki kendine lâyık bir nevi kemâlâta koşturuluyor.

Salisen: Zîhayat cisimlerin zerrâtı içinde, çekirdek ve tohumdaki gibi, bir kısım zerreler öyle mânevî bir nura, bir letâfete, bir meziyete mazhar oluyorlar ki, sair zerrelere ve o koca ağaca bir ruh, bir sultan hükmüne geçer. İşte, azîm bir ağacın bütün zerrâtı içinde bir kısım zerrelerin şu mertebeye çıkmaları, o ağacın tabaka-i hayatında çok devirleri ve nazik vazifeleri görmesiyle olduğundan, gösteriyor ki, Sâni-i Hakîmin emriyle vazife-i fıtrat içinde zerrâtın envâ-ı harekâtına göre onlara tecellî eden esmânın hesabına ve şerefine olarak birer mânevî letâfet, birer mânevî nur, birer makam, birer mânevî ders almalarını gösteriyor.

Elhasıl: Madem Sâni-i Hakîm herşey için o şeye münasip bir nokta-i kemal ve ona lâyık bir mertebe-i feyz-i vücut tayin edip ve o şeye, o nokta-i kemâle sa'y edip gitmek için bir istidat vererek ona sevk ediyor. Ve bütün nebâtat ve hayvânatta şu kanun-u rububiyet câri olmakla beraber, cemâdatta dahi câridir ki, âdi toprağa, elmas derecesine ve cevahir-i âliye mertebesine bir terakkiyat veriyor. Ve şu hakikatte muazzam bir kanun-u rububiyetin ucu görünüyor.

Hem madem o Hâlık-ı Kerîm, tenasül kanun-u azîminde istihdam ettiği hayvânâta ücret olarak, birer maaş gibi, birer lezzet-i cüz'iye veriyor. Ve arı ve bülbül gibi, sair hidemât-ı Rabbâniyede istihdam olunan hayvanlara birer ücret-i kemal verir; şevk ve lezzete medar birer makam veriyor. Ve şunda bir muazzam kanun-u keremin ucu görünüyor.

Hem madem herşeyin hakikati, Cenâb-ı Hakkın bir isminin tecellîsine bakar, ona bağlıdır, ona aynadır. O şey ne kadar güzel bir vaziyet alsa, o ismin şerefinedir; o isim öyle ister. O şey bilse, bilmese, o güzel vaziyet, hakikat nazarında matluptur. Ve şu hakikatten, gayet muazzam bir kanun-u tahsin ve cemâlin ucu görünüyor.

Hem madem Fâtır-ı Kerîm, düstur-u kerem iktizasıyla, birşeye verdiği makamı ve kemâli, o şeyin müddeti ve ömrü bitmesiyle, kemâli geriye almıyor. Belki, o zîkemâlin meyvelerini, neticelerini, mânevî hüviyetini ve mânâsını, ruhlu ise ruhunu ibka ediyor. Meselâ, dünyada insanı mazhar ettiği kemâlâtın mânâlarını, meyvelerini ibka ediyor. Hattâ, müteşekkir bir mü'minin yediği zâil meyvelerin şükrünü, hamdini, mücessem bir meyve-i Cennet suretinde tekrar ona veriyor. Ve şu hakikatte, muazzam bir kanun-u rahmetin ucu görünüyor.

Hem madem Hallâk-ı Bîmisal israf etmiyor, abes işleri yapmıyor. Hattâ güz mevsiminde vazifesi bitmiş, vefat etmiş mahlûkların enkaz-ı maddiyesini bahar masnuatında istimal ediyor, onların binalarında derc ediyor. Elbette,

2

3

sırrıyla,

işaretiyle, şu dünyada câmid, şuursuz, ve mühim vazifeler gören zerrât-ı arziyenin, elbette taşı, ağacı, herşeyi zîhayat ve zîşuur olan âhiretin bazı binalarında derc ve istimali mukteza-yı hikmettir. Çünkü, harap olmuş dünyanın zerrâtını dünyada bırakmak veya ademe atmak israftır. Ve şu hakikatten, pek muazzam bir kanun-u hikmetin ucu görünüyor.

Hem madem şu dünyanın pek çok âsârı ve mâneviyâtı ve meyveleri ve cin ve ins gibi mükellefînin mensucat-ı amelleri, sahâif-i ef'alleri, ruhları, cesetleri âhiret pazarına gönderiliyor. Elbette o semerâta ve mânâlara hizmet eden ve arkadaşlık eden zerrât-ı arziye dahi, vazife noktasında kendine göre tekemmül ettikten sonra, yani nur-u hayata çok defa hizmet ve mazhar olduktan sonra ve hayatî tesbihata medar olduktan sonra, şu harap olacak dünyanın enkazı içinde, şu zerrâtı dahi öteki âlemin binasında derc etmek, mukteza-yı adl ve hikmettir. Ve şu hakikatten, pek muazzam bir kanun-u adlin ucu görünüyor.


30, 31. Sözler - s:252-254

Otuzuncu Söz - s.252

Hem madem ruh cisme hâkim olduğu gibi, câmid maddelerde dahi, kaderin yazdığı evâmir-i tekvîniye o maddelere hâkimdir. O maddeler, kaderin mânevî yazısına göre mevki ve nizam alabilirler. Meselâ, yumurtaların envâında ve nutfelerin aksamında ve çekirdeklerin esnafında ve tohumların ecnâsında kaderin ayrı ayrı yazdığı evâmir-i tekvîniye cihetiyle ayrı ayrı makam ve nur sahibi oluyorlar. Ve o madde itibarıyla mahiyetleri HAŞİYE 1 bir hükmünde olan o maddeler, hadsiz muhtelif mevcudata menşe oluyorlar, ayrı ayrı makam ve nur sahibi oluyorlar. Elbette, hidemât-ı hayatiye ve hayattaki tesbihat-ı Rabbâniyede defaatle bir zerre bulunmuşsa ve hizmet etmişse, o zerrenin mânevî alnında o mânâların hikmetlerini, hiçbir şeyi kaybetmeyen kader kalemiyle kaydetmesi, mukteza-yı ihata-i ilmîdir. Ve şunda pek muazzam bir kanun-u ilm-i muhitin ucu görünüyor.

Öyleyse, zerreler HAŞİYE 2 başıboş değiller.

Netice-i kelâm: Geçmiş yedi kanun, yani kanun-u rububiyet, kanun-u kerem, kanun-u cemal, kanun-u rahmet, kanun-u hikmet, kanun-u adl, kanun-u ihata-i ilmî gibi pek çok muazzam kanunların görünen uçları arkalarında birer İsm-i Âzam ve o İsm-i Âzamın tecellî-i âzamını gösteriyor. Ve o tecellîden anlaşılıyor ki, sair mevcudat gibi, şu dünyadaki tahavvülât-ı zerrat dahi, gayet âli hikmetler için kaderin çizdiği hudut üzerine kudretin verdiği evâmir-i tekvîniyeye göre hassas bir mizan-ı ilmî ile cevelân ediyorlar. Adeta başka, yüksek bir âleme HAŞİYE 3 gitmeye hazırlanıyorlar. Öyleyse, zîhayat cisimler, o seyyah zerrelere güya birer mektep, birer kışla, birer misafirhane-i terbiye hükmündedir. Ve öyle olduğuna, bir hads-i sâdıkla hükmedilebilir.

Elhasıl: Birinci Sözde denildiği ve ispat edildiği gibi, herşey Bismillâh der. İşte, bütün mevcudat gibi, herbir zerre ve zerrâtın herbir taifesi ve mahsus herbir cemaati, lisan-ı hal ile Bismillâh der, hareket eder.

Evet, geçmiş Üç Nokta sırrıyla, herbir zerre, mebde-i hareketinde, lisan-ı hal ile "Bismillâhirrahmânirrahîm" der. Yani, "Ben Allah'ın namıyla, hesabıyla, ismiyle, izniyle, kuvvetiyle hareket ediyorum."

Sonra, netice-i hareketinde, herbir masnu gibi, herbir zerre, herbir taifesi, lisan-ı hal ile "Elhamdü lillâhi Rabbi'l-Âlemîn" der ki, bir kaside-i medhiye hükmünde olan san'atlı bir mahlûkun nakşında, kudretin küçük bir kalem ucu hükmünde kendini gösterir. Belki herbiri, mânevî, Rabbânî, muazzam, hadsiz başlı bir fonoğrafın birer plâğı hükmünde olan masnuların üstünde dönen ve tahmidât-ı Rabbâniye kasideleriyle o masnuatı konuşturan ve tesbihat-ı İlâhiye neşidelerini okutturan birer iğne başı suretinde kendini gösteriyorlar.

1

2

3

Otuz Birinci Söz - s.253

OTUZ BİRİNCİ SÖZ

Mirac-ı Nebeviyeye (a.s.m.) dairdir

İHTAR: Miraç meselesi, erkân-ı imaniyenin usulünden sonra terettüp eden bir neticedir. Ve erkân-ı imaniyenin nurlarından medet alan bir nurdur. Erkân-ı imaniyeyi kabul etmeyen dinsiz mülhidlere karşı, elbette bizzat ispat edilmez. Çünkü, Allah'ı bilmeyen, Peygamberi tanımayan ve melâikeyi kabul etmeyen veya semâvâtın vücudunu inkâr eden adamlara Miraçtan bahsedilmez; evvelâ o erkânı ispat etmek lâzım geliyor. Öyleyse, biz, Miraçta istib'âd ile vesveseye düşen bir mü'mini muhatap ittihaz ederek, ona karşı beyan edeceğiz. Ara sıra, makam-ı istimâda olan mülhidi nazara alıp serd-i kelâm edeceğiz. Bazı Sözlerde hakikat-i Miracın bir kısım lem'aları zikredilmişti. İhvanlarımın ısrarıyla, ayrı ayrı o lem'aları hakikatin aslıyla birleştirmek ve kemâlât-ı Ahmediyenin (a.s.m.) cemâline birden bir ayna yapmak için, inayeti Allah'tan istedik.

4

5

EVVELKİ âyet-i azîmenin azîm hazinesinden, yalnız [image] zamirinde bir düstur-u belâgate istinad eden iki remzin meselemize münasebeti olduğu için, i'caz bahsinde beyan edildiği üzere yazacağız.

İşte, Kur'ân-ı Hakîm, Habib-i Ekrem Aleyhi Efdalüssalâtü ve Ekmelüsselâmın Miracının mebdei olan, Mescid-i Haramdan Mescid-i Aksâya olan seyeranını zikrettikten sonra [image] der. Ve şu kelâm ile, Sûre-i [image] da işaret olunan müntehâ-yı Miraca remzeden [image] daki zamir, ya Cenâb-ı Hakka râcidir veyahut Peygamberedir (a.s.m.).

Peygambere göre olsa, kanun-u belâgat ve münasebet-i siyâk-ı kelâm şöyle ifade ediyor ki: Bu seyahat-i cüz'iyede bir seyr-i umumî ve bir urûc-u küllî var ki, tâ Sidretü'l-Müntehâya, tâ Kab-ı Kavseyne kadar merâtib-i külliye-i esmâiyede gözüne, kulağına tesadüf eden âyât-ı Rabbâniyeyi ve acaib-i san'at-ı İlâhiyeyi işitmiş, görmüştür, der. O küçük, cüz'î seyahati hem küllî, hem mahşer-i acaip bir seyahatin anahtarı hükmünde gösteriyor.

Eğer zamir Cenâb-ı Hakka râci olsa, şöyle oluyor ki: Bir abdini bir seyahatte huzuruna davet edip, bir vazife ile tavzif etmek için, Mescid-i Haramdan mecma-ı enbiya olan Mescid-i Aksâya gönderip, enbiyalarla görüştürüp, bütün enbiyaların usulü dinlerine vâris-i mutlak olduğunu gösterdikten sonra, tâ Sidretü'l-Müntehâya, tâ Kab-ı Kavseyne kadar mülk ve melekûtunda gezdirdi. İşte, çendan o bir abddir ve o seyahat bir mirac-ı cüz'îdir. Fakat bu abdin, bütün kâinata taallûk eden bir emanet beraberindedir. Hem şu kâinatın rengini değiştirecek bir nur beraberdir. Hem saadet-i ebediyenin kapısını açacak bir anahtar beraber olduğu için, Cenâb-ı Hak kendini "bütün eşyayı işitir ve görür" sıfatıyla tavsif eder-tâ, o emanet, o nur, o anahtarın cihanşümul ve muhit ve umum kâinata âmm ve bütün mahlûkata şamil hikmetlerini göstersin.

Bu sırr-ı azîmin Dört Esası var.

Birincisi: Miracın sırr-ı lüzumu nedir?

İkincisi: Hakikat-i Miraç nedir?

Otuz Birinci Söz - s.254

Üçüncüsü: Hikmet-i Miraç nedir?

Dördüncüsü: Miracın semerat ve faydası nedir?

BİRİNCİ ESAS

Miracın sırr-ı lüzumu

Meselâ, deniliyor ki: Cenâb-ı Hak 6

dir, herşeye herşeyden daha yakındır. Cisimden, mekândan münezzehtir. Her velî, kalbi içinde Onunla görüşebilir. Neden dolayı velâyet-i Ahmediye (a.s.m.), Miraç gibi uzun bir seyahatin neticesinden sonra, her velînin kendi kalbinde muvaffak olduğu münâcâta muvaffak oluyor?

Elcevap: Şu sırr-ı gamızı iki temsille fehme takrib ediyoruz. On İkinci Sözün sırr-ı i'câz-ı Kur'ân ve sırr-ı Miraç hakkında olan şu iki temsili dinle:

Birinci temsil: Bir sultanın iki çeşit mükâlemesi, sohbeti, görüşmesi vardır; iki tarzda hitabı, iltifatı vardır:

Birisi, âmi bir raiyetiyle, cüz'î bir iş için, hususî bir hacete dair, has bir telefonla sohbet etmektir.

Diğeri, saltanat-ı uzmâ ünvanıyla ve hilâfet-i kübrâ namıyla ve hâkimiyet-i âmme haysiyetiyle ve evâmirini etrafa neşir ve teşhir maksadıyla, o işlerle alâkadar bir elçisiyle veya o evâmirle münasebettar büyük bir memuruyla konuşmaktır, sohbet etmektir ve haşmetini izhar eden ulvî bir fermanla bir mükâlemedir.

İşte, ve lillâhi'l-meselü'l-a'lâ, şu temsil gibi, şu kâinat Hâlıkının ve Mâlikü'l-Mülk ve'l-Melekûtun ve Hâkim-i Ezel ve Ebedin iki tarzda mükâlemesi, sohbeti, iltifatı vardır: Biri cüz'î ve has, diğeri küllî ve âmm. İşte, Miraç, velâyet-i Ahmediyenin (a.s.m.) bütün velâyâtın fevkinde bir külliyet, bir ulviyet suretinde bir tezahürüdür ki, bütün kâinatın Rabbi ismiyle, bütün mevcudatın Hâlıkı ünvanıyla Cenâb-ı Hakkın sohbetine ve münâcâtına müşerrefiyettir.

İkinci temsil: Bir adam, elindeki bir aynayı güneşe karşı tutar. O ayna, kendi miktarınca bir ışık ve yedi rengi hâvi bir ziyayı, bir aksi, şemsten alır; onun nisbetinde güneşle münasebettar olur, sohbet eder. Ve o ışıklı aynayı karanlıklı hanesine veya dam altındaki küçük, hususî bağına tevcih etse, güneşin kıymeti nisbetinde değil, belki o aynanın kabiliyeti miktarınca istifade edebilir.

Diğeri ise, aynayı bırakır, doğrudan doğruya güneşe karşı çıkar, haşmetini görür, azametini anlar. Sonra pek yüksek bir dağa çıkar, güneşin pek geniş şâşaa-i saltanatını görür ve bizzat, perdesiz onunla görüşür. Sonra döner, hanesinden veya bağının damından geniş pencereler açar, gökteki güneşe karşı yollar yapar, hakikî güneşin daimî ziyasıyla sohbet eder, konuşur. Ve böylece, minnettârâne bir sohbet edebilir ve diyebilir: "Ey yeryüzünü ışığıyla yaldızlayan ve zeminin veçhini ve bütün çiçeklerin yüzlerini güldüren dünya güzeli, gök nazdarı olan nazenin güneş! Onlar gibi benim haneciğimi, bahçeciğimi ısındırdın ve ışıklandırdın-bütün dünyayı ışıklandırdığın ve yeryüzünü ısındırdığın gibi." Halbuki, evvelki ayna sahibi böyle diyemez. O ayna kaydı altında güneşin aksi ise, âsârı mahduttur, o kayda göredir.

İşte, Şems-i Ezel ve Ebed Sultanı olan Zât-ı Ehad ve Samedin tecellîsi, mahiyet-i insaniyeye, hadsiz merâtibi tazammun eden iki suretle tezahür eder:

Birincisi: Âyine-i kalbe uzanan bir nisbet-i Rabbâniye ile bir tezahürdür ki, herkes istidadına ve tayy-ı merâtipte seyr ü sülûküne, esmâ ve sıfâtın tecelliyâtına nisbeten cüz'î ve küllî o Şems-i Ezelînin nuruna ve sohbetine ve münâcâtına mazhariyeti var. Galip esmâ ve sıfâtın zılâlinde giden velâyetlerin derecâtı bu kısımdan ileri gelir.

İkincisi: İnsanın câmiiyeti ve şecere-i kâinatın en münevver meyvesi olduğundan, bütün kâinatta cilveleri tezahür eden Esmâ-i Hüsnâyı birden âyine-i ruhunda gösterebilmesi cihetiyle, Cenâb-ı Hak, tecellî-i zâtıyla ve Esmâ-i Hüsnânın âzamî mertebede nev-i insanın mânen en âzam bir ferdine tecellî-i âzam tezahür eder ki, bu tezahür ve tecellî, Mirac-ı Ahmedî (a.s.m.) sırrıdır ki, onun velâyeti, risaletine mebde olur.

Velâyet ki, zıllden geçer, ikinci temsilin birinci adamına benzer. Risalette zıll yoktur; doğrudan doğruya Zât-ı Zülcelâlin ehadiyetine bakar, ikinci temsilin ikinci adamına benzer. Miraç ise, velâyet-i Ahmediyenin (a.s.m.) keramet-i kübrâsı, hem mertebe-i ulyâsı olduğundan, risalet mertebesine inkılâb etmiş. Miracın bâtını velâyettir; halktan Hakka gitmiş. Zâhir-i Miraç risalettir; Haktan halka geliyor. Velâyet, kurbiyet merâtibinde sülûktür; çok merâtibin tayyına ve bir derece zamana muhtaçtır. Nur-u âzam olan risalet ise, akrebiyet-i İlâhiyenin inkişafı sırrına bakar ki, bir ân-ı seyyale kâfidir. Onun için hadiste denilmiş: "Bir anda dönmüş, gelmiş."


31. Söz - s:255-257

Otuz Birinci Söz - s.255

Şimdi, makam-ı istimâda bulunan mülhide deriz ki: Madem bu kâinat gayet muntazam bir memleket, gayet muhteşem bir şehir, gayet müzeyyen bir saray hükmündedir. Elbette onun bir hâkimi, bir mâliki, bir ustası vardır.

Madem böyle haşmetli bir Mâlik-i Zülcelâl, bir Hâkim-i Zülkemâl, bir Sâni-i Zülcemâl vardır. Hem madem umum o âleme, o memlekete, o şehre, o saraya alâkadarlık gösteren ve havas ve duygularıyla umumuna münasebettar ve nazarı küllî olan bir insan vardır. Elbette o Sâni-i Muhteşem, o küllî nazarlı ve umumî şuurlu olan insan ile ulvî, âzamî bir münasebeti bulunacaktır ve ona kudsî bir hitabı ve âli bir teveccühü olacaktır.

Hem madem Âdem Aleyhisselâmdan şimdiye kadar şu münasebete mazhar olanların içinde, âsârının şehadetiyle, yani küre-i arzın nısfını ve nev-i beşerin humsunu daire-i tasarrufuna aldığı ve kâinatın şekl-i mânevîsini değiştirdiği, ışıklandırdığı gibi, en âzamî bir mertebede o münasebeti Muhammed-i Arabî Aleyhissalatü Vesselâm göstermiştir. Öyleyse, o münasebetin en âzamî bir mertebesinden ibaret olan Miraç, ona elyak ve ona evfaktır.

İKİNCİ ESAS

Hakikat-i Miraç nedir?

Elcevap: Zât-ı Ahmediyenin (a.s.m.) merâtib-i kemâlâtta seyr ü sülûkünden ibarettir. Yani, Cenâb-ı Hakkın tertib-i mahlûkatta tecellî ettirdiği ayrı ayrı isim ve ünvanlarla ve saltanat-ı rububiyetinde teşkil ettiği devâir, tedbir ve icadda ve o dairelerde birer arş-ı rububiyet ve birer merkez-i tasarrufa medar olan bir semâ tabakasında gösterdiği âsâr-ı rububiyeti birer birer o abd-i mahsusa göstermekle, o abdi, hem bütün kemâlât-ı insaniyeyi câmi, hem bütün tecelliyât-ı İlâhiyeye mazhar, hem bütün tabakat-ı kâinata nazır ve saltanat-ı Rububiyetin dellâlı ve marziyât-ı İlâhiyenin mübelliği ve tılsım-ı kâinatın keşşafı yapmak için, buraka bindirip, berk gibi semâvâtı seyrettirip, kat-ı merâtip ettirerek, kamervâri menzilden menzile, daireden daireye rububiyet-i İlâhiyeyi temâşâ ettirip, o dairelerin semâvâtında makamları bulunan ve ihvânı olan enbiyayı birer birer göstererek, tâ Kab-ı Kavseyn makamına çıkarmış, ehadiyet ile kelâmına ve rüyetine mazhar kılmıştır.

Şu yüksek hakikate iki temsil dürbünüyle bakılabilir.

Birincisi: Yirmi Dördüncü Sözde izah edildiği gibi, nasıl ki bir padişahın kendi hükûmetinin dairelerinde ayrı ayrı ünvanları ve raiyetinin tabakalarında başka başka nam ve vasıfları ve saltanatının mertebelerinde çeşit çeşit isim ve alâmetleri vardır. Meselâ, adliye dairesinde hâkim-i âdil ve mülkiyede sultan ve askeriyede kumandan-ı âzam ve ilmiyede halife, ve hâkezâ, sair isim ve ünvanları bulunur. Herbir dairede birer mânevî tahtı hükmünde olan makam ve iskemlesi bulunur. O tek padişah, o saltanatın dairelerinde ve tabakat-ı hükûmetin mertebelerinde bin isim ve ünvana sahip olabilir. Birbiri içinde bin taht-ı saltanatı olabilir. Güya o hâkim, herbir dairede şahsiyet-i mâneviye haysiyetiyle ve telefonuyla mevcut ve hazır bulunur, bilir. Ve her tabakada kanunuyla, nizamıyla, mümessiliyle görünür, görür. Ve her mertebede, perde arkasında hükmüyle, ilmiyle, kuvvetiyle idare eder, bakar. Ve herbir dairenin başka bir merkezi, bir menzili vardır. Ahkâmları birbirinden ayrıdır. Tabakatları birbirinden başkadır. İşte, böyle bir sultan, istediği bir zâtı bütün o dairelerinde gezdirip, her daireye mahsus saltanat-ı şahanesini ve evâmir-i hâkimânesini gösterip, daireden daireye, tabakadan tabakaya gezdirip, tâ huzuruna getirir. Sonra bütün o dairelere taallûk eden bazı evâmir-i umumiye-i külliyeyi ona tevdi eder, gönderir.

İşte, bu misal gibi, Ezel ve Ebed Sultanı olan Rabbü'l-Âlemîn için, rububiyetinin mertebelerinde ayrı ayrı, fakat birbirine bakar şe'n ve namları vardır. Ve ulûhiyetinin dairelerinde başka başka, fakat birbiri içinde görünür isim ve alâmetleri vardır. Ve haşmetli icraatında ayrı ayrı, fakat birbirine benzer tecellî ve cilveleri vardır. Ve kudretinin tasarrufâtında başka başka, fakat birbirini ihsas eder ünvanları vardır. Ve sıfatlarının tecelliyâtında başka başka, fakat birbirini gösterir mukaddes zuhuratı vardır. Ve ef'âlinin cilvelerinde çeşit çeşit, fakat birbirini ikmâl eder tasarrufâtı vardır. Ve rengârenk san'atında çeşit çeşit, fakat birbirini temâşâ eder haşmetli rububiyeti vardır.

İşte şu sırr-ı azîme binaen, kâinatı hayretfezâ acip bir tertiple tanzim etmiş. En küçük tabakat-ı mahlûkattan olan zerrattan, tâ semâvâta ve semâvâtın birinci tabakasından, tâ Arş-ı Âzama kadar birbiri üstünde teşkilât var. Herbir semâ, bir ayrı âlemin damı ve rububiyet için bir arş ve tasarrufât-ı İlâhiye için bir merkez hükmündedir. O dairelerde ve o tabakatta, çendan, ehadiyet itibarıyla bütün esmâ bulunabilir, bütün ünvanlarla tecellî eder. Fakat, nasıl ki adliyede hâkim-i âdil ünvanı asıldır, hâkimdir; sair ünvanlar orada onun emrine bakar, ona tâbidir. Öyle de, herbir tabakat-ı mahlûkatta, herbir semâda bir isim, bir ünvan-ı İlâhî hâkimdir;

Otuz Birinci Söz - s.256

sair ünvanlar da onun zımnındadır. Meselâ, ism-i Kadîre mazhar Hazret-i İsâ Aleyhisselâm hangi semâda Peygamber Aleyhissalâtü Vesselâm ile görüştüyse, işte o semâ dairesinde Cenâb-ı Hak Kadîr ünvanıyla bizzat orada mütecellîdir. Meselâ, Hazret-i Mûsâ Aleyhisselâmın makamı olan semâ dairesinde en ziyade hükümfermâ, Hazret-i Mûsâ Aleyhisselâmın mazhar olduğu Mütekellim ünvanıdır, ve hâkezâ...

İşte, zât-ı Ahmediye Aleyhissalâtü Vesselâm, çünkü İsm-i Âzama mazhardır ve nübüvveti umumîdir ve bütün esmâya mazhardır. Elbette, bütün devâir-i rububiyetle alâkadardır. Elbette o dairelerde makam sahibi olan enbiyalarla görüşmek ve umum tabakattan geçmek, hakikat-i Miracı iktiza ediyor.

İkinci temsil: Nasıl ki bir sultanın ünvanlarından olan "kumandan-ı âzam" ünvanı, devâir-i askeriyenin serasker dairesi gibi küllî ve geniş daireden tut, tâ onbaşı dairesi gibi cüz'î ve hususî herbir dairede bir zuhuru, bir cilvesi vardır. Meselâ, bir nefer, o kumandanlık ünvan-ı âzamının nümunesini onbaşı şahsında görür, ona bakar, ondan emir alır. O nefer onbaşı olduğunda, çavuş dairesindeki kumandanlık dairesi nazarına çarpar, ona bakar. Sonra çavuş olsa, o vakit kumandanlık nümunesini ve cilvesini mülâzım dairesinde görür, o makamda ona mahsus bir iskemle bulunur. Ve hâkezâ, yüzbaşı, binbaşı, ferik, müşir dairelerinden herbirinde, dairelerin büyük ve küçüklüğü nisbetinde o kumandanlık ünvanını görür.

Şimdi, bir neferi, o kumandan-ı âzam bütün devâir-i askeriyeye taallûk edecek bir vazifeyle tavzif etmek istese, bir müfettiş gibi her devâiri görüp ve görünecek bir makam vermek istese, elbette o kumandan-ı âzam, o neferi, onbaşı dairesinden tut, tâ daire-i âzamına kadar birer birer gezdirecek, tâ görsün, görülsün. Sonra huzuruna kabul edip sohbetine müşerref ederek, nişan ve ferman verip taltif ederek, tâ geldiği yere kadar bir anda gönderir.

Şu temsilde bir noktayı nazara almak lâzım ki, padişah eğer âciz olmazsa, surî olduğu gibi mânevî cihetinde de iktidarı olsa, o vakit ferik, müşir, mülâzım gibi eşhası tevkil etmez, bizzat her yerde bulunur. Yalnız bazı perdeler altında ve makam sahibi eşhasın arkasında, doğrudan doğruya emri o verir. Bazı veliyy-i kâmil olan padişahlar çok dairelerde, bazı eşhas suretinde icraatını yaptığı rivayet edilir. Şu temsille baktığımız hakikat ise, acz onun içinde olmadığı için, doğrudan doğruya herbir dairede emir ve hüküm kumandan-ı âzamdan geliyor; onun emriyle, iradesiyle, kuvvetiyledir.

İşte, şu temsil gibi, Hâkim-i Arz ve Semâvat, emr-i kün feyekûn'a mâlik Âmir-i Mutlak olan Sultan-ı Ezelî ve Ebedî, tabakat-ı mahlûkatında cereyan eden ve kemâl-i itaat ve intizamla imtisal olunan evâmir ve kumandanlığının şuûnâtı ve zerrattan seyyârâta ve sinekten semâvâta kadar olan tabakat-ı mahlûkat ve tavâif-i mevcudatta küçük-büyük, cüz'î-küllî tabakatı ve taifeleri ayrı ayrı, fakat birbirine bakar bir tarzda birer daire-i rububiyet, birer tabaka-i hâkimiyet görünüyor.

Şimdi, bütün kâinattaki makasıd-ı ulyâ ve netâic-i uzmâyı anlayacak ve bütün tabakatın ayrı ayrı vezâif-i ubudiyetlerini görmekle Zât-ı Kibriyânın saltanat-ı rububiyetini, haşmet-i hâkimiyetini müşahede ederek, o Zâtın marziyâtı ne olduğunu anlamak ve Onun saltanatına dellâl olmak için, alâküllihal, o tabakat ve dairelere bir seyr ü sülûk olacaktır. Tâ, daire-i âzamiyesinin ünvanı olan Arş-ı Âzamına girecek, tâ Kab-ı Kavseyne, yani imkân ve vücub ortasında Kab-ı Kavseyn ile işaret olunan makama girecek ve Zât-ı Celîl-i Zülcemâl ile görüşecektir ki, şu seyr ü sülûk ise Miracın hakikatidir.

Herbir insan, aklıyla, hayal sür'atinde seyeranı; herbir velî, kalbiyle berk sür'atinde cevelânı; ve cism-i nuranî olan herbir melek, ruh sür'atinde Arştan ferşe, ferşten Arşa deveranı; ehl-i Cennetin insanları, burak sür'atinde, haşirden beş yüz sene fazla mesafeden Cennete çıkmaları olduğu gibi, nur ve nur kabiliyetinde ve evliya kalblerinden daha lâtif ve emvâtın ruhlarından ve melâike cisimlerinden daha hafif ve cesed-i necmî ve beden-i misalîden daha zarif olan ruh-u Muhammediyenin (a.s.m.) hadsiz vezâifine medar ve cihazatının mahzeni olan cism-i Muhammedî (a.s.m.), elbette onun ruh-u âlisiyle Arşa kadar beraber gidecektir.

Şimdi, makam-ı istimâda olan mülhide bakıyoruz:

Hatıra geliyor ki: O mülhid kalbinden der, "Ben Allah'ı tanımıyorum, Peygamberi bilmiyorum. Nasıl Miraca inanacağım?" Biz de deriz ki:

Madem şu kâinat ve mevcudat var ve içinde ef'al ve icad var. Hem madem muntazam bir fiil fâilsiz olmaz, mânidar bir kitap kâtipsiz olmaz, san'atlı bir nakış nakkaşsız olmaz. Elbette, şu kâinatı dolduran ef'âl-i hakîmânenin bir fâili ve yeryüzünün mevsim be mevsim tazelenen hayretfezâ nukuşlarının,

Otuz Birinci Söz - s.257

mânidar mektubatının bir kâtibi, bir nakkaşı vardır.

Hem madem bir işte iki hâkimin bulunması o işin intizamını bozuyor. Hem madem sinek kanadından tâ semâvat kandiline kadar mükemmel bir intizam var. Öyleyse o Hâkim birdir. Bir olmazsa-çünkü herşeyde san'at ve hikmet o derece aciptir ki, o şeyin Sânii, herbir şeye muktedir olacak, herbir işi bilecek bir derecede Kadîr-i Mutlak olmak lâzım gelir; öyleyse, bir olmazsa-mevcudat adedince ilâhların bulunması lâzım gelir. O ilâhlar hem birbirine zıt, hem birbirine misil olacaklar; ve o halde şu acip intizam bozulmamak yüz bin defa muhaldir.

Hem madem şu mevcudatın tabakatı, bir ordudan bin defa daha muntazam bir emirle hareket ettiği bilbedâhe görünüyor. Yıldızların, güneş ve kamerin muntazaman hareketlerinden tut, tâ badem çiçeklerine kadar herbir taife o kadar muntazam, o kadar mükemmel bir surette Kadîr-i Ezelînin o taifeye verdiği nişanları, formaları, güzel libasları ve tayin ettiği harekâtı, bin defa ordudan daha muntazam bir tarzda izhar ediyor. Öyleyse, şu kâinatın, mevcudatı Onun emrine bakar ve imtisal eder, perde-i gayb arkasında bir Hâkim-i Mutlakı vardır.

Hem madem o Hâkim, bütün yaptığı icraat-ı hakîmâne şehadetiyle, hem gösterdiği âsâr-ı haşmetle, bir Sultan-ı Zülcelâldir. Hem gösterdiği ihsânât ile, gayet Rahîm bir Rabdir. Hem izhar ettiği güzel san'atlarıyla, san'atperver ve san'atını çok sever bir Sânidir. Hem gösterdiği tezyinat ve merak-âver san'atlarıyla zîşuurların nazar-ı istihsanını âsârına celb etmek isteyen bir Hâlık-ı Hakîmdir. Hem hilkat-i âlemde gösterdiği muhayyirü'l-ukul tezyinatın ne demek olduğunu ve mahlûkat nereden gelip nereye gideceğini, rububiyetinin hikmetiyle zîşuura bildirmek istediği anlaşılıyor. Elbette bu Hâkim-i Hakîm ve Sâni-i Alîm, rububiyetini göstermek ister.

Hem madem bu kadar gösterdiği âsâr-ı lütuf ve merhamet ve garaib-i san'at ile zîşuura kendini tanıttırmak ve sevdirmek ister. Elbette, zîşuurlardan arzularını ve onlardaki marziyâtı ne olduğunu, bir mübelliğ vasıtasıyla bildirecektir.

Öyleyse, zîşuurlardan birisini tayin edip onunla o rububiyetini ilân edecektir. Ve sevdiği san'atlarını teşhir için, bir dellâlı kurb-u huzuruna müşerref edip teşhire vasıta edecektir. Ve o ulvî makasıdını sair zîşuurlara bildirmekle kemâlâtını izhar etmek için birisini muallim tayin edecektir. Ve şu kâinatta derc ettiği tılsımı ve şu mevcudatta gizlediği muammâ-i rububiyeti mânâsız kalmamak için, herhalde bir rehber tayin edecektir. Ve gösterdiği ve enzârın temâşâsına neşrettiği mehâsin-i san'at faydasız ve abes kalmamak için, onlardaki makasıdı ders verecek bir rehber tayin edecektir. Hem marziyâtını zîşuurlara tebliğ etmek için, birisini bütün zîşuurların fevkinde bir makama çıkaracak ve marziyâtını ona bildirecek, onlara gönderecektir.

Madem hakikat ve hikmet böyle iktiza ediyor. Ve şu vezâife en elyak Hazret-i Muhammed Aleyhissalâtü Vesselâmdır. Çünkü, bilfiil, en mükemmel bir surette o vazifeleri yapmıştır. Teşkil ettiği âlem-i İslâm ve gösterdiği nur-u İslâmiyet, bir şahid-i âdil ve sadıktır. Öyleyse, o zat, doğrudan doğruya, bütün kâinatın fevkine çıkıp, bütün mevcudattan geçip, bir makama girmek lâzımdır ki, bütün mahlûkatın Hâlıkı ile umumî, ulvî, küllî bir sohbet etsin. İşte, Miraç dahi bu hakikati ifade ediyor.

Elhasıl: Madem şu azîm kâinatı, mezkûr maksatlar gibi çok azîm makasıd ve çok büyük gayeler için şu surette teşkil, tertip ve tezyin etmiştir. Hem madem şu mevcudat içinde şu umumî rububiyeti bütün dekaikiyle, şu azîm saltanat-ı Ulûhiyeti bütün hakaikiyle görecek insan nev'i vardır. Elbette o Hâkim-i Mutlak o insanla konuşacaktır, makasıdını bildirecektir.

Madem her insan cüz'iyetten ve süfliyetten tecerrüd edip en yüksek bir makam-ı küllîye çıkamıyor, o Hâkimin küllî hitabına bizzat muhatap olamıyor. Elbette, o insanlar içinde bazı efrad-ı mahsusa, o vazifeyle muvazzaf olacaklar, tâ iki cihetle münasebeti bulunsun: hem insan olmalı, tâ insanlara muallim olsun; hem ruhen gayet ulvî olmalı ki, tâ doğrudan doğruya hitaba mazhar olsun.

Şimdi, madem şu insanlar içinde, şu kâinat Sâniinin makasıdını en mükemmel bir surette bildiren ve şu kâinat tılsımını keşfeden ve hilkatin muammâsını açan ve rububiyetin mehâsin-i saltanatına en mükemmel tarzda dellâllık eden Muhammed Aleyhissalâtü Vesselâmdır. Elbette, bütün efrad-ı insaniye içinde öyle bir mânevî seyr ü sülûkü olacaktır ki, cismanî âlemde seyir ve seyahat suretinde bir Miracı olacaktır. Yetmiş bin perde tabir olunan berzah-ı esmâ ve tecellî-i sıfât ve ef'âl ve tabakat-ı mevcudatın arkasına kadar kat-ı merâtip edecektir. İşte Miraç budur.

Yine hatıra geliyor ki: Ey müstemi! Sen kalbinden diyorsun ki, "Nasıl inanayım? Herşeyden daha yakın bir Rabbe, binler sene mesafeyi kat edip yetmiş bin perdeyi geçtikten sonra Onunla görüşmek ne demektir?"


31. Söz - s:258-260

Otuz Birinci Söz - s.258

Biz de deriz ki: Cenâb-ı Hak herşeye herşeyden daha yakındır. Fakat herşey Ondan nihayetsiz uzaktır.

Nasıl ki, güneşin şuuru ve konuşması olsa, senin elindeki ayna vasıtasıyla seninle konuşabilir, istediği gibi sende tasarruf eder. Belki, ayna-misal senin gözbebeğinden sana daha yakın olduğu halde, sen dört bin sene kadar ondan uzaksın; hiçbir cihette ona yanaşamazsın. Eğer terakki etsen, kamer makamına gelip doğrudan doğruya bir mukabele noktasına çıksan, ona yalnız bir nevi aynadarlık edebilirsin. Öyle de, Şems-i Ezel ve Ebed olan Zât-ı Zülcelâl herşeye herşeyden daha yakın olduğu halde, herşey Ondan nihayetsiz uzaktır. Yalnız, bütün mevcudatı kat edip, cüz'iyetten çıkıp, külliyetin merâtibinde git gide binler hicaplardan geçip, tâ bütün mevcudata muhit bir ismine yanaşır, ondan daha ileride çok merâtibi kat eder, sonra bir nevi kurbiyete müşerref olur.

Hem meselâ, bir nefer, kumandan-ı âzamın şahs-ı mânevîsinden çok uzaktır. O nefer, kumandanını, onbaşılıkta gördüğü küçük bir nümune ile, gayet uzak bir mesafede, mânevî çok perdeler arkasında ona bakar. Hakikî onun şahs-ı mânevîsiyle kurbiyet ise, mülâzımlık, yüzbaşılık, binbaşılık gibi çok merâtib-i külliyeden geçmek lâzım geliyor. Halbuki, kumandan-ı âzam, emriyle, kanunuyla, nazarıyla, hükmüyle, ilmiyle-sureten olduğu gibi mânen de kumandan ise-bizzat zâtıyla o neferin yanında bulunur, görür. Şu hakikat On Altıncı Sözde gayet kat'î bir surette ispat edildiğinden, ona iktifâen burada kısa kesiyoruz.

Yine hatıra gelir ki: Sen kalbinden dersin, "Ben semâvâtı inkâr ediyorum, melâikelere inanmıyorum. Semâvatta birinin gezmesine, melâikelerle görüşmesine nasıl inanayım?"

Evet, senin gibi aklı gözüne inmiş ve gözüne perde çekilmiş adamlara söz anlatmak ve birşey göstermek elbette müşküldür. Fakat hak o kadar parlaktır ki, körler de görebildiği için, biz de deriz ki:

Feza-yı ulvî, bil'ittifak, esir ile doludur. Ziya, elektrik, hararet gibi sair seyyâlât-ı lâtife, o fezayı dolduran bir maddenin vücuduna delâlet eder. Meyveler ağacını, çiçekler çimenlerini, sünbüller tarlalarını, balıklar denizini bilbedâhe gösterdiği gibi, şu yıldızlar dahi, bizzarure, menşelerini, tarlasını, denizini, çimengâhının vücudunu aklın gözüne sokuyorlar.

Madem âlem-i ulvîde muhtelif teşkilât var; muhtelif vaziyetlerde muhtelif ahkâmlar görünüyor. Öyleyse, o ahkâmların menşeleri olan semâvat muhteliftir. İnsanda cisimden başka nasıl akıl, kalb, ruh, hayal, hafıza gibi mânevî vücutlar da var. Elbette, insan-ı ekber olan âlemde ve şu insan meyvesinin şeceresi olan kâinatta, âlem-i cismaniyetten başka âlemler var. Hem âlem-i arzdan, tâ Cennet âlemine kadar herbir âlemin birer semâsı vardır.

Hem melâike için deriz ki: Seyyarat içinde mutavassıt ve yıldızlar içinde küçük ve kesif olan küre-i arz, mevcudat içinde en kıymettar ve nuranî olan hayat ve şuur, hesapsız bir surette onda bulunuyorlar. Elbette, karanlıklı bir hane hükmünde olan şu arza nisbeten müzeyyen kasırlar, mükemmel saraylar hükmünde olan yıldızlar ve yıldızların denizleri olan gökler, zîşuur ve zîhayat ve pek kesretli ve muhtelifül'ecnas olan melâike ve ruhanîlerin meskenleridir. Pek kat'î bir surette, İşârâtü'l-İ'câz namındaki tefsirimde, 1 [image] âyetinde, semâvâtın hem vücudu, hem taaddüdü ispat edildiğinden; ve melâike hakkında Yirmi Dokuzuncu Sözde, iki kere iki dört eder kat'iyetinde, melâikelerin vücudunu ispat ettiğimizden, onlara iktifâen burada kısa kesiyoruz.

Elhasıl: Esirden yapılmış, elektrik, ziya, hararet, cazibe gibi seyyâlât-ı lâtifenin medarı olmuş ve hadiste
 2 [image] işaretiyle seyyarat ve nücumun harekâtına müsait olmuş ve Samanyolu denilen mecerretü's-semâdan, tâ en yakın seyyareye kadar, muhtelif vaziyet ve teşekkülde yedi tabaka, herbir tabaka âlem-i arzdan tâ âlem-i berzaha, âlem-i misale, tâ âlem-i âhirete kadar birer âlemin damı hükmünde birer semânın bulunması, hikmeten, aklen iktiza eder.

Hem hatıra gelir ki: Ey mülhid! Sen dersin, "Bin müşkülâtla tayyare vasıtasıyla ancak bir iki kilometre yukarıya çıkılabilir. Nasıl bir insan, cismiyle, binler sene mesafeyi birkaç dakika zarfında kat eder, gider, gelir?"

Biz de deriz ki: Arz gibi ağır bir cisim, fenninizce, hareket-i seneviyesiyle bir dakikada takriben yüz seksen sekiz saat mesafeyi keser; takriben yirmi beş bin senelik mesafeyi bir senede kat ediyor. Acaba, şu muntazam harekâtı ona yaptıran ve bir sapan taşı gibi döndüren bir Kadîr-i Zülcelâl, bir insanı Arşa getiremez mi? Şemsin cazibesi denilen bir kanun-u Rabbanî ile, Mevlevî gibi, etrafında

Otuz Birinci Söz - s.259

pek ağır olan cism-i arzı gezdiren bir hikmet, cazibe-i rahmet-i Rahmân ile ve incizab-ı muhabbet-i Şems-i Ezel ile, bir cism-i insanı berk gibi Arş-ı Rahmân'a çıkaramaz mı?

Yine hatıra gelir ki: Diyorsun, "Haydi, çıkılabilir. Niçin çıkmış? Ne lüzumu var? Velîler gibi ruh ve kalbiyle gitse yeter."

Biz de deriz ki: Madem Sâni-i Zülcelâl, mülk ve melekûtundaki âyât-ı acibesini göstermek ve şu âlemin tezgâh ve menbalarını temâşâ ettirmek ve a'mâl-i beşeriyenin netâic-i uhreviyesini irâe etmek istemiş. Elbette, âlem-i mubsırâtın anahtarı hükmünde olan gözünü ve mesmuat âlemindeki âyâtı temâşâ eden kulağını, Arşa kadar beraber alması lâzım geldiği gibi, ruhunun hadsiz vezaife medar olan âlât ve cihâzâtının makinesi hükmünde olan cism-i mübarekini dahi, tâ Arşa kadar beraber alması mukteza-yı akıl ve hikmettir. Nasıl ki Cennette, hikmet-i İlâhiye cismi ruha arkadaş ediyor. Çünkü pek çok vezaif-i ubudiyete ve hadsiz lezâiz ve âlâma medar olan cesettir. Elbette o cesed-i mübarek, ruha arkadaş olacaktır. Madem Cennette cisim ruh ile beraber gider. Elbette, Cennetü'l-Me'vâ gövdesi olan Sidretü'l-Müntehâya uruc eden zât-ı Ahmediye (a.s.m.) ile cesed-i mübarekini refakat ettirmesi ayn-ı hikmettir.

Yine hatıra gelir ki: Dersin, "Birkaç dakikada binler sene mesafeyi kat etmek aklen muhaldir."

Biz de deriz ki: Sâni-i Zülcelâlin san'atında, harekât nihayet derecede muhteliftir. Meselâ, savtın sür'atiyle ziya, elektrik, ruh, hayal sür'atleri ne kadar mütefavit olduğu malûm. Seyyaratın dahi, fennen harekâtı o kadar muhteliftir ki, akıl hayrettedir. Acaba lâtif cismi, uruçta sür'atli olan ulvî ruhuna tâbi olmuş, ruh sür'atinde hareketi nasıl akla muhalif görünür?

Hem on dakika yatsan, bazı olur ki, bir sene kadar hâlâta maruz olursun. Hattâ bir dakikada insan gördüğü rüyayı, onun içinde işittiği sözleri, söylediği kelimâtı toplansa, uyanık âleminde bir gün, belki daha fazla zaman lâzımdır. Demek oluyor ki, bir zaman-ı vahid, iki şahsa nisbeten, birisine bir gün, birisine de bir sene hükmüne geçer. Şu mânâya bir temsil ile bak ki:

İnsanın hareketinden, güllenin hareketinden, savttan, ziyadan, elektrikten, ruhtan, hayalden tezahür eden sür'at-i harekâtta bir mikyas olmak için şöyle bir saat farz ediyoruz ki: O saatte on iğne var. Birisi saatleri gösterir. Biri de, ondan altmış defa daha geniş bir dairede dakikayı sayar. Birisi altmış defa daha geniş bir daire içinde saniyeleri, diğeri yine altmış defa daha geniş bir dairede sâliseleri, ve hâkezâ râbiaları, hâmiseleri, sâdise, sâbia, sâmine, tâsia, tâ âşireleri sayacak gayet muntazam, azîm bir dairede birer ibre farz ediyoruz. Faraza, saati sayan ibrenin dairesi küçük saatimiz kadar olsa, herhalde âşireleri sayan ibrenin dairesi arzın medar-ı senevîsi kadar, belki daha fazla olmak lâzım gelir.

Şimdi iki şahıs farz ediyoruz. Biri, saati sayan ibreye binmiş gibi, o ibrenin harekâtına göre temâşâ ediyor. Diğeri, âşireleri sayan ibreye binmiş. Bu iki şahsın bir zaman-ı vahidde müşahede ettikleri eşya, saatimizle arzın medar-ı senevîsi nisbeti gibi, meşhudatça pek çok farkları vardır. İşte zaman, çünkü harekâtın bir rengi, bir levni, yahut bir şeridi hükmünde olduğundan, herekâtta câri olan bir hüküm, zamanda dahi câridir.

İşte, bir saatte meşhudatımız, bir saatin saati sayan ibresine binen zîşuur şahsın meşhudatı kadar olduğu ve hakikat-i ömrü de o kadar olduğu halde; âşire ibresine binen şahıs gibi, aynı zamanda, o muayyen saatte, Resul-i Ekrem Aleyhissalâtü Vesselâm, burak-ı tevfik-i İlâhîye biner, berk gibi bütün daire-i mümkinatı kat edip, acaib-i mülk ve melekûtu görüp, daire-i vücub noktasına çıkıp, sohbete müşerref olup, rüyet-i cemâl-i İlâhîye mazhar olarak, fermanı alıp vazifesine dönebilir ve dönmüş ve öyledir.

Yine hatıra gelir ki: Dersiniz, 'Evet, olabilir, mümkündür. Fakat her mümkün vaki olmuyor. Bunun emsali var mı ki kabul edilsin? Emsali olmayan birşeyin, yalnız imkânı ile, vukuuna nasıl hükmedilebilir?"

Biz de deriz ki: Emsali o kadar çoktur ki, hesaba gelmez. Meselâ, her zînazar, gözüyle, yerden tâ Neptün seyyaresine kadar bir saniyede çıkar. Her zîilim, aklıyla kozmoğrafya kanunlarına binip yıldızların tâ arkasına bir dakikada gider. Her zîiman, namazın ef'al ve erkânına fikrini bindirip, bir nevi miraçla kâinatı arkasına alıp huzura kadar gider. Her zîkalb ve kâmil velî, seyr ü sülûk ile, Arştan ve daire-i esmâ ve sıfâttan kırk günde geçebilir. Hattâ, Şeyh Geylânî, İmam-ı Rabbânî gibi bazı zatların ihbarat-ı sadıkaları ile, bir dakikada Arşa kadar uruc-u ruhanîleri oluyor. Hem ecsâm-ı nuranî olan melâikelerin Arştan ferşe, ferşten Arşa kısa bir zamanda gitmeleri ve gelmeleri vardır. Hem ehl-i Cennet, mahşerden Cennet bağlarına kısa bir zamanda uruc ediyorlar.

Elbette bu kadar nümuneler gösteriyorlar ki, bütün evliyaların sultanı, umum mü'minlerin imamı, umum ehl-i Cennetin reisi ve umum melâikelerin

Otuz Birinci Söz - s.260

makbulü olan zât-ı Ahmediyenin (a.s.m.) seyr ü sülûküne medar bir Miracı bulunması ve onun makamına münasip bir surette olması, ayn-ı hikmettir ve gayet makuldür ve şüphesiz vakidir.

ÜÇÜNCÜ ESAS

Hikmet-i Miraç nedir?

Elcevap: Miracın hikmeti o kadar yüksektir ki, fikr-i beşer ulaşamıyor. O kadar derindir ki, ona yetişemiyor. O kadar incedir ve lâtiftir ki, akıl kendi başıyla göremiyor. Fakat bazı işaretlerle, hakikatleri bilinmezse de vücutları bildirilebilir. Şöyle ki:

Şu kâinatın Hâlıkı, şu kesret tabakatında nur-u vahdetini ve tecellî-i ehadiyetini göstermek için, kesret tabakatının müntehâsından tâ mebde-i vahdete bir hayt-ı ittisal suretinde bir Miraçla, bir ferd-i mümtazı, bütün mahlûkat hesabına kendine muhatap ittihaz ederek, bütün zîşuur namına makasıd-ı İlâhiyesini ona anlatmak ve onunla bildirmek ve onun nazarıyla âyine-i mahlûkatında cemâl-i san'atını, kemâl-i rububiyetini müşahede etmek ve ettirmektir.

Hem Sâni-i Âlemin, âsârın şehadetiyle, nihayetsiz cemal ve kemâli vardır. Cemal, hem kemal, ikisi de mahbub-u lizâtihîdirler. Yani bizzat sevilirler. Öyleyse, o Cemal ve Kemal Sahibinin, cemal ve kemâline nihayetsiz bir muhabbeti vardır. O nihayetsiz muhabbeti, masnuatında çok tarzlarda tezahür ediyor. Masnuatını sever; çünkü masnuatının içinde cemâlini, kemâlini görür. Masnuat içinde en sevimli ve en âli, zîhayattır. Zîhayatlar içinde en sevimli ve âli, zîşuurdur. Ve zîşuurun içinde, câmiiyet itibarıyla en sevimli, insanlar içinde bulunur. İnsanlar içinde, istidadı tamamıyla inkişaf eden, bütün masnuatta münteşir ve mütecellî kemâlâtın nümunelerini gösteren fert, en sevimlidir.

İşte, Sâni-i Mevcudat, bütün mevcudatta intişar eden tecellî-i muhabbetin bütün envâını bir noktada, bir aynada görmek ve bütün envâ-ı cemâlini, ehadiyet sırrıyla göstermek için, şecere-i hilkatten bir meyve-i münevver derecesinde ve kalbi o şecerenin hakaik-i esasiyesini istiab edecek bir çekirdek hükmünde olan bir zâtı, o mebde-i evvel olan çekirdekten, tâ müntehâ olan meyveye kadar bir hayt-ı ittisal hükmünde olan bir Miraç ile, o ferdin, kâinat namına mahbubiyetini göstermek ve huzuruna celb etmek ve rüyet-i cemâline müşerref etmek ve ondaki hâlet-i kudsiyeyi başkasına sirayet ettirmek için, kelâmıyla taltif edip fermanıyla tavzif etmektir.

Şimdi, şu hikmet-i âliyeye bakmak için, iki temsil dürbünüyle tarassut edeceğiz.

Birinci temsil: On Birinci Sözün hikâye-i temsiliyesinde tafsilen beyan edildiği gibi, nasıl ki bir sultan-ı zîşânın pek çok hazineleri ve o hazinelerde pek çok cevahirlerin envâı bulunsa, hem sanayi-i garibede çok mahareti olsa ve hesapsız fünun-u acibeye marifeti, ihatası bulunsa, nihayetsiz ulûm-u bediaya ilim ve ıttılaı olsa; her cemal ve kemal sahibi kendi cemal ve kemâlini görüp ve göstermek istemesi sırrınca, elbette o sultan-ı zîfünun dahi bir meşher açmak ister ki, içinde sergiler dizsin, tâ nâsın enzârına saltanatının haşmetini, hem servetinin şâşaasını, hem kendi san'atının harikalarını, hem kendi marifetinin garibelerini izhar edip göstersin-tâ, cemal ve kemâl-i mânevîsini iki vecihle müşahede etsin: Bir veçhi, bizzat nazar-ı dekaik-âşinâsıyla görsün. Diğeri, gayrın nazarıyla baksın.

Ve şu hikmete binaen, elbette cesîm, muhteşem, geniş bir saray yapmaya başlar. Şahane bir surette dairelere, menzillere taksim eder. Hazinelerinin türlü türlü murassaâtıyla süslendirip, kendi dest-i san'atının en güzel, en lâtif san'atlarıyla ziynetlendirir. Fünun ve hikmetinin en incelikleriyle tanzim eder. Ve ulûmunun âsâr-ı mucizekârâneleriyle donatır, tekmil eder. Sonra nimetlerinin çeşitleriyle, taamlarının lezizleriyle, her taifeye lâyık sofraları serer, bir ziyafet-i âmme ihzar eder. Sonra, raiyetine kendi kemâlâtını göstermek için, onları seyre ve ziyafete davet eder. Sonra birisini yaver-i ekrem yapar, aşağıdaki tabakat ve menzillerden yukarıya davet eder, daireden daireye, üst üstteki tabakalarda gezdirir. O acip san'atının makinelerini ve tezgâhlarını ve aşağıdan gelen mahsulâtın mahzenlerini göstere göstere, tâ daire-i hususiyesine kadar getirir. Bütün o kemâlâtının madeni olan mübarek zâtını ona göstermekle ve huzuruyla onu müşerref eder. Kasrın hakaikini ve kendi kemâlâtını ona bildirir, seyircilere rehber tayin eder, gönderir. Tâ o sarayın sâniini, o sarayın müştemilâtıyla, nukuşuyla, acaibiyle, ahaliye tarif etsin. Ve sarayın nakışlarındaki rumuzunu bildirip ve içindeki san'atlarının işaretlerini öğretip, derunundaki manzum murassâlar ve mevzun nukuş nedir ve saray sahibinin kemâlâtını ve hünerlerini nasıl gösterirler, o saraya girenlere tarif etsin ve girmenin âdâbını ve seyrin merasimini bildirip ve görünmeyen sultan-ı zîfünun ve zîşuûna karşı marziyâtı ve arzuları dairesinde teşrifat merasimini tarif etsin.


31. Söz - s:261-263

Otuz Birinci Söz - s.261

Aynen öyle de, ve lillâhi'l-meselü'l-a'lâ, Ezel-Ebed Sultanı olan Sâni-i Zülcelâl, nihayetsiz kemâlâtını ve nihayetsiz cemâlini görmek ve göstermek istemiştir ki, şu âlem sarayını öyle bir tarzda yapmıştır ki, herbir mevcut pek çok dillerle Onun kemâlâtını zikreder, pek çok işaretlerle cemâlini gösterir. Esmâ-i Hüsnâsının herbir isminde ne kadar gizli mânevî defineler ve herbir ünvan-ı mukaddesesinde ne kadar mahfî letâif bulunduğunu, şu kâinat bütün mevcudatıyla gösterir. Ve öyle bir tarzda gösterir ki, bütün fünun, bütün desâtiriyle, şu kitab-ı kâinatı zaman-ı Âdem'den beri mütalâa ediyor. Halbuki o kitap esmâ ve kemâlât-ı İlâhiyeye dair ifade ettiği mânâların ve gösterdiği âyetlerin öşr-ü mişarını daha okuyamamış.

İşte şöyle bir saray-ı âlemi, kendi kemâlât ve cemâl-i mânevîsini görmek ve göstermek için bir meşher hükmünde açan Celîl-i Zülcemâl, Cemîl-i Zülcelâl, Sâni-i Zülkemâlin hikmeti iktiza ediyor ki, şu âlem-i arzdaki zîşuurlara nisbeten abes ve faydasız olmamak için, o sarayın âyetlerinin mânâsını birisine bildirsin. O saraydaki acaibin menbalarını ve netâicinin mahzenleri olan avâlim-i ulviyede birisini gezdirsin ve bütün onların fevkine çıkarsın ve kurb-u huzuruna müşerref etsin ve âhiret âlemlerinde gezdirsin. Umum ibâdına bir muallim ve saltanat-ı rububiyetine bir dellâl ve marziyât-ı İlâhiyesine bir mübelliğ ve saray-ı âlemindeki âyât-ı tekvîniyesine bir müfessir gibi, çok vazifelerle tavzif etsin. Mucizat nişanlarıyla imtiyazını göstersin. Kur'ân gibi bir fermanla o şahsı, Zât-ı Zülcelâlin has ve sadık bir tercümanı olduğunu bildirsin.

İşte, Miracın pek çok hikmetlerinden, şu temsil dürbünüyle bir ikisini nümune olarak gösterdik. Sairlerini kıyas edebilirsin.

İkinci temsil: Nasıl ki bir zât-ı zîfünun, muciznümâ bir kitabı telif edip yazsa-öyle bir kitap ki, her sayfasında yüz kitap kadar hakaik, her satırında yüz sayfa kadar lâtif mânâlar, herbir kelimesinde yüz satır kadar hakikatler, her harfinde yüz kelime kadar mânâlar bulunsa-bütün o kitabın maânî ve hakaikleri, o kâtib-i muciznümânın kemâlât-ı mâneviyesine baksa, işaret etse, elbette öyle bitmez bir hazineyi kapalı bırakıp abes etmez. Herhalde o kitabı bazılara ders verecek, tâ o kıymettar kitap mânâsız kalıp beyhude olmasın, onun gizli kemâlâtı zâhir olup kemâlini bulsun ve cemâl-i mânevîsi görünsün, o da sevinsin ve sevdirsin. Hem o acip kitabı bütün maânîsiyle, hakaikiyle ders verecek birisini, en birinci sayfadan tâ nihayete kadar üstünde ders vere vere geçirecektir.

Aynen öyle de, Nakkaş-ı Ezelî, şu kâinatı, kemâlâtını ve cemâlini ve hakaik-i esmâsını göstermek için öyle bir tarzda yazmıştır ki, bütün mevcudat hadsiz cihetlerle nihayetsiz kemâlâtını ve esmâ ve sıfâtını bildirir, ifade eder. Elbette bir kitabın mânâsı bilinmezse hiçe sukut eder. Bahusus böyle herbir harfi binler mânâyı tazammun eden bir kitap sukut edemez ve ettirilmez. Öyleyse, o kitabı yazan, elbette onu bildirecektir. Her taifenin istidadına göre bir kısmını anlattıracaktır. Hem umumunu, en âmm nazarlı, en küllî şuurlu, en mümtaz istidatlı bir ferde ders verecektir. Öyle bir kitabın umumunu ve küllî hakaikini ders vermek için gayet yüksek bir seyr ü sülûk ettirmek hikmeten lâzımdır. Yani, birinci sayfası olan tabakat-ı kesretin en nihayetinden tut, tâ müntehâ sayfası olan daire-i ehadiyete kadar bir seyeran ettirmek lâzım geliyor. İşte şu temsille Miracın ulvî hikmetlerine bir derece bakabilirsin.

Şimdi, makam-ı istimâda olan mülhide bakıp kalbini dinleyeceğiz, ne hale girdiğini göreceğiz. işte, hatıra geliyor ki: Onun kalbi diyor, "Ben inanmaya başladım. Fakat iyi anlayamıyorum. Üç mühim müşkülüm daha var.

"Birincisi: Şu Mirac-ı Azîm niçin Muhammed-i Arabî Aleyhissalâtü Vesselâma mahsustur?

"İkincisi: O zat nasıl şu kâinatın çekirdeğidir? Dersiniz: Kâinat onun nurundan halk olunmuş; hem kâinatın en âhir ve en münevver meyvesidir. Bu ne demektir?

"Üçüncüsü: Sabık beyanatınızda diyorsunuz ki: Âlem-i ulvîye çıkmak, şu âlem-i arziyedeki âsarların makinelerini, tezgâhlarını ve netâicinin mahzenlerini görmek için uruc etmiştir. Ne demektir?"

Elcevap:

BİRİNCİ MÜŞKÜLÜNÜZ: Otuz adet Sözlerde tafsilen halledilmiştir. Yalnız şurada, zât-ı Ahmediyenin (a.s.m.) kemâlâtına ve delâil-i nübüvvetine ve o Mirac-ı Âzama en elyak o olduğuna icmâlî işaretler nev'inde bir muhtasar fihriste gösteriyoruz. Şöyle ki:

Evvelâ: Tevrat, İncil, Zebur gibi kütüb-ü mukaddeseden, pek çok tahrifata maruz oldukları halde, şu zamanda dahi, Hüseyin Cisrî gibi bir muhakkik, nübüvvet-i Ahmediyeye (a.s.m.) dair yüz on dört işarî beşaretleri çıkarıp Risale-i Hamidiye'de göstermiştir.

Saniyen: Tarihçe sabit, Şık ve Satîh gibi meşhur iki kâhinin, nübüvvet-i Ahmediyeden (a.s.m.) biraz evvel,

Otuz Birinci Söz - s.262

nübüvvetine ve Âhirzaman Peygamberi o olduğuna beyanatları gibi çok beşaretler sahih bir surette tarihen nakledilmiştir.

Salisen: Velâdet-i Ahmediye (a.s.m.) gecesinde Kâbedeki sanemlerin sukutuyla, Kisrâ-yı Fârisin saray-ı meşhuresi olan Eyvânı inşikak etmesi gibi, irhasat denilen yüzer harika tarihçe meşhurdur.

Rabian: Bir orduya parmağından gelen suyu içirmesi ve câmide, bir cemaat-i azîme huzurunda kuru direğin, minberin naklinden dolayı mufarakat-i Ahmediyeden (a.s.m.) deve gibi enîn ederek ağlaması, 1 [image] nassıyla, şakk-ı kamer gibi, muhakkiklerin tahkikatıyla bine bâliğ mucizatla serfiraz olduğunu tarih ve siyer gösteriyor.

Hamisen: Dost ve düşmanın ittifakıyla ahlâk-ı hasenenin şahsında en yüksek derecede; ve bütün muamelâtının şehadetiyle, secâyâ-yı sâmiye, vazifesinde ve tebliğatında en âli bir derecede; ve din-i İslâmdaki mehâsin-i ahlâkın şehadetiyle, şeriatinde en âli hısâl-i hamîde en mükemmel derecede bulunduğuna ehl-i insaf ve dikkat tereddüt etmez.

Sadisen: Onuncu Sözün İkinci İşaretinde işaret edildiği gibi, Ulûhiyet, mukteza-yı hikmet olarak tezahür istemesine mukabil, en âzamî bir derecede zât-ı Ahmediye (a.s.m.) dinindeki âzamî ubudiyetiyle en parlak bir derecede göstermiştir. Hem Hâlık-ı Âlemin nihayet kemaldeki cemâlini bir vasıtayla göstermek, mukteza-yı hikmet ve hakikat olarak istemesine mukabil, en güzel bir surette gösterici ve tarif edici, bilbedâhe, o zattır.

Hem Sâni-i Âlemin nihayet cemalde olan kemâl-i san'atı üzerine enzâr-ı dikkati celb etmek, teşhir etmek istemesine mukabil, en yüksek bir sadâ ile dellâllık eden, yine bilmüşahede o zattır.

Hem bütün âlemlerin Rabbi, kesret tabakatında vahdaniyetini ilân etmek istemesine mukabil, tevhidin en âzamı bir derecede, bütün merâtib-i tevhidi ilân eden, yine bizzarure o zattır.

Hem Sahib-i Âlemin nihayet derecede âsârındaki cemâlin işaretiyle, nihayetsiz hüsn-ü zâtîsini ve cemâlinin mehâsinini ve hüsnünün letâifini aynalarda mukteza-yı hakikat ve hikmet olarak görmek ve göstermek istemesine mukabil, en şâşaalı bir surette aynadarlık eden ve gösteren ve sevip ve başkasına sevdiren, yine bilbedâhe o zattır.

Hem şu saray-ı âlemin sânii, gayet harika mucizeleriyle ve gayet kıymettar cevahirlerle dolu hazine-i gaybiyelerini izhar ve teşhir istemesi ve onlarla kemâlâtını tarif etmek ve bildirmek istemesine mukabil, en âzamî bir surette teşhir edici ve tavsif edici ve tarif edici, yine bilbedâhe o zattır.

Hem şu kâinatın Sânii, şu kâinatı envâ-ı acaip ve ziynetlerle süslendirmek suretinde yapması ve zîşuur mahlûkatını seyir ve tenezzüh ve ibret ve tefekkür için ona ithal etmesi ve mukteza-yı hikmet olarak onlara o âsar ve sanayiinin mânâlarını, kıymetlerini ehl-i temâşâ ve tefekküre bildirmek istemesine mukabil, en âzamî bir surette cin ve inse, belki ruhanîlere ve melâikelere de Kur'ân-ı Hakîm vasıtasıyla rehberlik eden, yine bilbedâhe o zattır.

Hem şu kâinatın Hâkim-i Hakîmi, şu kâinatın tahavvülâtındaki maksat ve gayeyi tazammun eden tılsım-ı muğlâkını ve mevcudatın "nereden, nereye ve ne oldukları" olan şu üç sual-i müşkilin muammâsını bir elçi vasıtasıyla umum zîşuurlara açtırmak istemesine mukabil, en vâzıh bir surette ve en âzamî bir derecede, hakaik-i Kur'âniye vasıtasıyla o tılsımı açan ve o muammâyı halleden, yine bilbedâhe o zattır.

Hem şu âlemin Sâni-i Zülcelâli, bütün güzel masnuatıyla kendini zîşuur olanlara tanıttırmak ve kıymetli nimetlerle kendini onlara sevdirmesi, bizzarure, onun mukabilinde, zîşuur olanlara marziyâtı ve arzu-yu İlâhiyelerini bir elçi vasıtasıyla bildirmesini istemesine mukabil, en âlâ ve ekmel bir surette, Kur'ân vasıtasıyla o marziyat ve arzuları beyan eden ve getiren, yine bilbedâhe o zattır.

Hem Rabbü'l-Âlemîn, meyve-i âlem olan insana, âlemi içine alacak bir vüs'at-i istidat verdiğinden ve bir ubudiyet-i külliyeye müheyyâ ettiğinden ve hissiyatça kesrete ve dünyaya müptelâ olduğundan bir rehber vasıtasıyla yüzlerini kesretten vahdete, fâniden bâkiye çevirmek istemesine mukabil, en âzamî bir derecede, en eblâğ bir surette, Kur'ân vasıtasıyla en ahsen bir tarzda rehberlik eden ve risaletin vazifesini en ekmel bir tarzda ifa eden, yine bilbedâhe o zattır.

İşte, mevcudatın en eşrefi olan zîhayat ve zîhayat içinde en eşref olan zîşuur ve zîşuur içinde en eşref olan hakikî insan ve hakikî insan içinde geçmiş vezâifi en âzamî bir derecede, en ekmel bir surette ifa eden zat, elbette o Mirac-ı Azîm ile Kab-ı Kavseyne çıkacak, saadet-i ebediye kapısını çalacak,

Otuz Birinci Söz - s.263

hazine-i rahmetini açacak, imanın hakaik-i gaybiyesini görecek, yine o olacaktır.

Sabian: Bilmüşahede, şu masnuatta gayet güzel tahsinat, nihayet derecede süslü tezyinat vardır. Ve bilbedâhe, şöyle tahsinat ve tezyinat, onların Sâniinde gayet şiddetli bir irade-i tahsin ve kasd-ı tezyin var olduğunu gösterir. Ve irade-i tahsin ve tezyin ise, bizzarure, o Sânide san'atına karşı kuvvetli bir rağbet ve kudsî bir muhabbet olduğunu gösterir. Ve masnuat içinde en câmi ve letâif-i san'atı birden kendinde gösteren ve bilen ve bildiren ve kendini sevdiren ve başka masnuattaki güzellikleri "Maşaallah" deyip istihsan eden, bilbedâhe, o san'atperver ve san'atını çok seven Sâniin nazarında en ziyade mahbup o olacaktır.

İşte, masnuatı yaldızlayan mezâyâ ve mehâsine ve mevcudatı ışıklandıran letâif ve kemâlâta karşı "Sübhanallah, Maşaallah, Allahu ekber" diyerek semâvâtı çınlattıran ve Kur'ân'ın nağamâtıyla kâinatı velveleye verdiren, istihsan ve takdirle, tefekkür ve teşhirle, zikir ve tevhidle ber ve bahri cezbeye getiren, yine bilmüşahede o zattır.

İşte, böyle bir zat ki, es-sebebü ke'l-fâil sırrınca, bütün ümmetin işlediği hasenâtın bir misli, onun kefe-i mizanında bulunan ve umum ümmetinin salâvatı onun mânevî kemâlâtına imdat veren ve risaletinde gördüğü vezâifin netâicini ve mânevî ücretleriyle beraber rahmet ve muhabbet-i İlâhiyenin nihayetsiz feyzine mazhar olan bir zat, elbette Miraç merdiveniyle Cennete, Sidretü'l-Müntehâya, Arşa ve Kab-ı Kavseyne kadar gitmek, ayn-ı hak, nefs-i hakikat ve mahz-ı hikmettir.

İKİNCİ MÜŞKÜL: Ey makam-ı istimâdaki insan! Şu ikinci işkâl ettiğin hakikat o kadar derindir, o kadar yüksektir ki, akıl ona ne ulaşır, ne de yanaşır-illâ nur-u imanla görünür. Fakat bazı temsilâtla o hakikatin vücudu fehme takrib edilir. Öyleyse bir nebze takribe çalışacağız.

İşte, şu kâinata nazar-ı hikmetle bakıldığı vakit, azîm bir şecere mânâsında görünür. Ve şecerenin nasıl dalları, yaprakları, çiçekleri, meyveleri vardır. Şu şecere-i hilkatin de bir şıkkı olan âlem-i süflînin anâsır dalları, nebâtat ve eşcar yaprakları, hayvânat çiçekleri, insan meyveleri hükmünde görünür.

Sâni-i Zülcelâlin ağaçlar hakkında câri olan bir kanunu, elbette şu şecere-i âzamda da câri olmak, mukteza-yı ism-i Hakîmdir. Öyleyse, mukteza-yı hikmet, şu şecere-i hilkatin de bir çekirdekten yapılmasıdır. Hem öyle bir çekirdek ki, âlem-i cismanîden başka, sair âlemlerin nümunesini ve esasatını câmi olsun. Çünkü, binler muhtelif âlemleri tazammun eden kâinatın çekirdek-i aslîsi ve menşei, kuru bir madde olamaz.

Madem şu şecere-i kâinattan daha evvel, o neviden başka şecere yok. Öyleyse, ona menşe ve çekirdek hükmünde olan mânâ ve nur, elbette yine şecere-i kâinatta bir meyve libasının giydirilmesi, yine Hakîm isminin muktezasıdır. Çünkü çekirdek daima çıplak olamaz. Madem evvel-i fıtratta meyve libasını giymemiş. Elbette âhirde o libası giyecektir.

Madem o meyve insandır. Ve madem insan içinde, sabıkan ispat edildiği üzere, en meşhur meyve ve en muhteşem semere ve umumun nazar-ı dikkatini celb eden ve arzın nısfını ve beşerin humsunun nazarını kendine hasreden ve mehâsin-i mâneviyesiyle âlemi ya nazar-ı muhabbet veya hayretle kendine baktıran meyve ise, zât-ı Muhammediye Aleyhissalâtü Vesselâmdır. Elbette, kâinatın teşekkülüne çekirdek olan nur, onun zâtında cismini giyerek en âhir bir meyve suretinde görünecektir.

Ey müstemi! Şu acip kâinat-ı azîme bir insanın cüz'î mahiyetinden halk olunmasını istib'âd etme. Bir nevi âlem gibi olan muazzam çam ağacını, buğday tanesi kadar bir çekirdekten halk eden Kadîr-i Zülcelâl, şu kâinatı nur-u Muhammedîden (Aleyhissalâtü Vesselâm) nasıl halk etmesin veya edemesin? İşte, şecere-i kâinat, şecere-i tûbâ gibi, gövdesi ve kökü yukarıda, dalları aşağıda olduğu için, aşağıdaki meyve makamından, tâ çekirdek-i aslî makamına kadar nuranî bir hayt-ı münasebet var. İşte, Miraç, o hayt-ı münasebetin gılâfı ve suretidir ki, zât-ı Ahmediye Aleyhissalâtü Vesselâm o yolu açmış, velâyetiyle gitmiş, risaletiyle dönmüş ve kapıyı da açık bırakmış. Arkasındaki evliya-yı ümmeti, ruh ve kalble, o cadde-i nuranîde, Mirac-ı Nebevînin gölgesinde seyr ü sülûk edip istidatlarına göre makamat-ı âliyeye çıkıyorlar.

Hem sabıkan ispat edildiği üzere, şu kâinatın Sânii, birinci işkâlin cevabında gösterilen makasıd için, şu kâinatı bir saray suretinde yapmış ve tezyin etmiştir. O makasıdın medarı zât-ı Ahmediye (a.s.m.) olduğu için, kâinattan evvel Sâni-i Kâinatın nazar-ı inâyetinde olması ve en evvel tecellîsine mazhar olmak lâzım geliyor. Çünkü birşeyin neticesi, semeresi evvel düşünülür. Demek, vücuden en âhir, mânen de en evveldir. Halbuki, zât-ı Ahmediye (a.s.m.) hem en mükemmel meyve, hem bütün meyvelerin medar-ı kıymeti ve bütün maksatların medar-ı zuhuru olduğundan,


31. Söz - s:264-266

Otuz Birinci Söz - s.264

en evvel tecellî-i icada mazhar, onun nuru olmak lâzım gelir.

ÜÇÜNCÜ MÜŞKÜLÜN: O kadar geniştir ki, bizim gibi dar zihinli insanlar istiab ve ihata edemez. Fakat uzaktan uzağa bakabiliriz.

Evet, âlem-i süflînin mânevî tezgâhları ve küllî kanunları, avâlim-i ulviyededir. Ve mahşer-i masnuat olan küre-i arzın hadsiz mahlûkatının netâic-i amelleri ve cin ve insin semerât-ı ef'alleri, yine avâlim-i ulviyede temessül eder. Hattâ, hasenat Cennetin meyveleri suretine, seyyiat ise Cehennemin zakkumları şekline girdikleri, pek çok emârat ve pek çok rivâyâtın şehadetiyle ve hikmet-i kâinatın ve ism-i Hakîmin iktizasıyla beraber, Kur'ân-ı Hakîmin işârâtı gösteriyor.

Evet, zeminin yüzünde kesret o kadar intişar etmiş ve hilkat o kadar teşa'ub etmiş ki, bütün kâinatta münteşir umum masnuatın pek çok fevkinde ecnâs-ı mahlûkat ve esnaf-ı masnuat, küre-i zeminde bulunur, değişir, daima dolup boşalır. İşte şu cüz'iyat ve kesretin menbaları, madenleri, elbette küllî kanunlar ve küllî tecelliyât-ı esmâiyedir ki, o küllî kanunlar, o küllî tecellîler ve o muhit esmâların mazharları da bir derece basit ve sâfi ve herbiri bir âlemin arşı ve sakfı ve bir âlemin merkez-i tasarrufu hükmünde olan semâvattır ki, o âlemlerden birisi de Sidretü'l-Müntehâdaki Cennetü'l-Me'vâdır. Yerdeki tesbihat ve tahmidat, o Cennetin meyveleri suretinde-Muhbir-i Sadıkın ihbarıyla-temessül ettiği sabittir.

İşte, bu üç nokta gösteriyorlar ki, yerde olan netâic ve semerâtın mahzenleri oralardadır ve mahsulâtı o tarafa gider.

Deme ki, "Havaî bir Elhamdü lillâh kelimem nasıl mücessem bir meyve-i Cennet olur?"

Çünkü, sen gündüz uyanıkken güzel bir söz söylersin; bazan rüyada güzel bir elma şeklinde yersin. Gündüz çirkin bir sözün, gecede acı birşey suretinde yutarsın. Bir gıybet etsen, murdar bir et suretinde sana yedirirler. Öyleyse, şu dünya uykusunda söylediğin güzel sözlerin ve çirkin sözlerin, meyveler suretinde, uyanık âlemi olan âlem-i âhirette yersin ve yemesini istib'âd etmemelisin.

DÖRDÜNCÜ ESAS

Miracın semerâtı ve faydası nedir?

Elcevap: Şu şecere-i tûbâ-i mâneviye olan Miracın beş yüzden fazla meyvelerinden, nümune olarak yalnız beş tanesini zikredeceğiz.

BİRİNCİ MEYVE: Erkân-ı imaniyenin hakaikini gözle görüp, melâikeyi, Cenneti, âhireti, hattâ Zât-ı Zülcelâli gözle müşahede etmek, kâinata ve beşere öyle bir hazine ve bir nur-u ezelî ve ebedî bir hediye getirmiştir ki, şu kâinatı perişan ve fâni ve karma karışık bir vaziyet-i mevhumeden çıkarıp, o nur ve o meyve ile, o kâinatı kudsî mektubat-ı Samedâniye, güzel âyine-i cemâl-i ehadiye vaziyeti olan hakikatini göstermiş, kâinatı ve bütün zîşuuru sevindirip mesrur etmiş. Hem o nur ve o meyve ile, beşeri müşevveş, perişan, âciz, fakir, hâcâtı hadsiz, a'dâsı nihayetsiz ve fâni, bekasız bir vaziyet-i dalâletkârâneden, o insanı o nur, o meyve-i kudsiye ile, ahsen-i takvimde bir mucize-i kudret-i Samedâniyesi ve mektubat-ı Samedâniyenin bir nüsha-i câmiası ve Sultan-ı Ezel ve Ebedin bir muhatabı, bir abd-i hassı, kemâlâtının istihsancısı, halîli ve cemâlinin hayretkârı, habibi ve Cennet-i bâkiyesine namzet bir misafir-i azizi suret-i hakikîsinde göstermiş, insan olan bütün insanlara nihayetsiz bir sürur, hadsiz bir şevk vermiştir.

İKİNCİ MEYVE: Sâni-i Mevcudat ve Sahib-i Kâinat ve Rabbü'l-Âlemîn olan Hâkim-i Ezel ve Ebedin marziyât-ı Rabbâniyesi olan İslâmiyetin, başta namaz, esasatını cin ve inse hediye getirmiştir ki, o marziyâtı anlamak o kadar merakâver ve saadet-âverdir ki tarif edilmez. Çünkü herkes büyükçe bir velînimet yahut muhsin bir padişahının uzaktan arzularını anlamaya ne kadar arzukeş ve anlasa ne kadar memnun olur. Temenni eder ki, "Keşke bir vasıta-i muhabere olsaydı, doğrudan doğruya o zatla konuşsaydım. Benden ne istiyor, anlasaydım. Benden, onun hoşuna gideni bilseydim" der. Acaba, bütün mevcudat kabza-i tasarrufunda ve bütün mevcudattaki cemal ve kemâlât Onun cemal ve kemâline nisbeten zayıf bir gölge ve her anda nihayetsiz cihetlerle Ona muhtaç ve nihayetsiz ihsanlarına mazhar olan beşer, ne derece Onun marziyâtını ve arzularını anlamak hususunda hahişger ve merak-âver olması lâzım olduğunu anlarsın. İşte, zât-ı Ahmediye (a.s.m.) yetmiş bin perde arkasında o Sultan-ı Ezel ve Ebedin marziyâtını, doğrudan doğruya, Miraç semeresi olarak, hakkalyakîn işitip, getirip beşere hediye etmiştir.

Evet, beşer, kamerdeki hali anlamak için ne kadar merak eder ki, biri gidip dönüp haber verse! Hem ne kadar fedakârlık gösterir. Eğer anlasa, ne kadar hayret ve meraka düşer. Halbuki, kamer öyle bir Mâlikü'l-Mülkün memleketinde geziyor ki, kamer bir sinek gibi küre-i arzın etrafında pervaz eder; küre-i arz pervane gibi şemsin etrafında uçar. Şems binler lâmbalar içinde bir lâmbadır ki, o Mâlikü'l-Mülk-i Zülcelâlin bir misafirhanesinde mumdarlık eder. İşte, zât-ı Ahmediye (a.s.m.) öyle

Otuz Birinci Söz - s.265

bir Zât-ı Zülcelâlin şuûnâtını ve acaib-i san'atını ve âlem-i bekada hazâin-i rahmetini görmüş, gelmiş, beşere söylemiş. İşte, beşer bu zâtı kemâl-i merak ve hayret ve muhabbetle dinlemezse, ne kadar hilâf-ı akıl ve hikmetle hareket ettiğini anlarsın.

ÜÇÜNCÜ MEYVE: Saadet-i ebediyenin definesini görüp, anahtarını alıp getirmiş, cin ve inse hediye etmiştir. Evet, Miraç vasıtasıyla ve kendi gözüyle Cenneti görmüş ve Rahmân-ı Zülcelâlin rahmetinin bâki cilvelerini müşahede etmiş ve saadet-i ebediyeyi kat'iyen, hakkalyakîn anlamış, saadet-i ebediyenin vücudunun müjdesini cin ve inse hediye etmiştir ki: Biçare cin ve ins, kararsız bir dünyada ve zelzele-i zeval ve firak içindeki mevcudatı, seyl-i zaman ve harekât-ı zerrat ile adem ve firak-ı ebedî denizine döküldüğü olan vaziyet-i mevhume-i canhıraşânede oldukları hengâmda, şöyle bir müjde ne kadar kıymettar olduğu; ve idam-ı ebedî ile kendilerini mahkûm zanneden fâni cin ve insin kulağında öyle bir müjde ne kadar saadet-âver olduğu tarif edilmez. Bir adama, idam edileceği anda, onun affıyla kurb-u şahanede bir saray verilse, ne kadar sürura sebeptir. Bütün cin ve ins adedince böyle sürurları topla, sonra bu müjdeye kıymet ver.

DÖRDÜNCÜ MEYVE: Rüyet-i cemâlullah meyvesini kendi aldığı gibi, o meyvenin her mü'mine dahi mümkün olduğunu cin ve inse hediye getirmiştir ki, o meyve ne derece leziz ve hoş ve güzel bir meyve olduğunu bununla kıyas edebilirsin: Yani, her kalb sahibi bir insan, zîcemal, zîkemal, zîihsan bir zâtı sever. Ve o sevmek dahi, cemal ve kemal ve ihsanın derecâtına nisbeten tezayüd eder, perestiş derecesine gelir; canını feda eder derecede muhabbet bağlar. Yalnız bir defa görmesine, dünyasını feda etmek derecesine çıkar. Halbuki, bütün mevcudattaki cemal ve kemal ve ihsan, Onun cemal ve kemal ve ihsanına nisbeten, küçük birkaç lemeâtın güneşe nisbeti gibi de olmaz. Demek, nihayetsiz bir muhabbete lâyık ve nihayetsiz rüyete ve nihayetsiz bir iştiyaka elyak bir Zât-ı Zülcelâli ve'l-Kemâlin saadet-i ebediyede rüyetine muvaffak olması ne kadar saadet-âver ve medar-ı sürur ve hoş ve güzel bir meyve olduğunu, insan isen anlarsın.

BEŞİNCİ MEYVE: İnsan, kâinatın kıymettar bir meyvesi ve Sâni-i Kâinatın nazdar sevgilisi olduğu, Miraç ile anlaşılmış ve o meyveyi cin ve inse getirmiştir. Küçük bir mahlûk, zayıf bir hayvan ve âciz bir zîşuur olan insanı, o meyve ile o kadar yüksek bir makama çıkarır ki, kâinatın bütün mevcudatı üstünde bir makam-ı fahr veriyor. Ve öyle bir sevinç ve sürur-u mes'udiyetkârâne veriyor ki, tasvir edilmez. Çünkü, âdi bir nefere denilse, "Sen müşir oldun"; ne kadar memnun olur. Halbuki, fâni, âciz bir hayvan-ı nâtık, zeval ve firak sillesini daima yiyen biçare insana, birden "Ebedî, bâki bir Cennette, Rahîm ve Kerîm bir Rahmân'ın rahmetinde ve hayal sür'atinde, ruhun vüs'atinde, aklın cevelânında, kalbin bütün arzularında, mülk ve melekûtunda tenezzühe, seyerana ve cevelâna muvaffak olduğun gibi, saadet-i ebediyede rüyet-i cemâline de muvaffak olursun" denildiği vakit, insaniyeti sukut etmemiş bir insan, ne kadar derin ve ciddî bir sevinç ve süruru kalbinde hissedeceğini tahayyül edebilirsin.

Şimdi, makam-ı istimâda olan zâta deriz ki: İlhad gömleğini yırt, at. Mü'min kulağını geçir ve Müslim gözlerini tak. Sana iki küçük temsil ile bir iki meyvenin derece-i kıymetini göstereceğiz.

Meselâ, seninle biz beraber bir memlekette bulunuyoruz. Görüyoruz ki, herşey bize ve birbirine düşman ve bize yabancı; her taraf müthiş cenazelerle dolu; işitilen sesler yetimlerin ağlayışı, mazlumların vâveylâsıdır. İşte biz şöyle bir vaziyette olduğumuz vakitte, biri gitse, o memleketin padişahından bir müjde getirse, o müjdeyle bize yabancı olanlar ahbap şekline girse; düşman gördüğümüz kimseler, kardeşler suretine dönse, o müthiş cenazeler, huşû ve huzûda, zikir ve tesbihte birer ibadetkâr şeklinde görünse; o yetimâne ağlayışlar, senâkârâne "Yaşasın"lar hükmüne girse; ve o ölümler ve o soymaklar, garatlar terhisat suretine dönse; kendi sürurumuzla beraber herkesin süruruna müşterek olsak, o müjde ne kadar mesrurâne olduğunu elbette anlarsın.

İşte, Mirac-ı Ahmediyenin (a.s.m.) bir meyvesi olan nur-u imandan evvel şu kâinatın mevcudatı, nazar-ı dalâletle bakıldığı vakit, yabancı, muzır, müz'iç, muvahhiş; ve dağ gibi cirimler birer müthiş cenaze; ecel, herkesin başını kesip adem-âbâd kuyusuna atar; bütün sadâlar, firak ve zevalden gelen vâveylâlar olduğu halde, dalâletin öyle tasvir ettiği hengâmda, meyve-i Miraç olan hakaik-i erkân-ı imaniye nasıl mevcudatı sana kardeş, dost ve Sâni-i Zülcelâline zâkir ve müsebbih; ve mevt ve zeval, bir nevi terhis ve vazifeden âzâd etmek; ve sadâlar, birer tesbihat hakikatinde olduğunu sana gösterir. Bu hakikati tamam görmek istersen, İkinci ve Sekizinci Sözlere bak.

İkinci temsil: Seninle biz sahrâ-yı kebir gibi bir mevkideyiz. Kum denizi fırtınasında, gece o kadar karanlık olduğundan, elimizi bile göremiyoruz. Kimsesiz, hâmisiz, aç ve susuz, meyus ve ümitsiz bir vaziyette olduğumuz dakikada, birden, bir zat, o karanlık perdesinden geçip, sonra gelip bir otomobil hediye getirse ve bizi bindirse, birden cennet-misal bir yerde istikbalimiz temin edilmiş, gayet merhametkâr bir hâmimiz bulunmuş, yiyecek ve içecek ihzar edilmiş bir yerde bizi koysa, ne kadar memnun oluruz, bilirsin.

İşte, o sahrâ-yı kebir bu dünya yüzüdür. O kum denizi, bu hadisat içinde harekât-ı zerrat ve seyl-i zaman tahrikiyle çalkanan mevcudat ve biçare insandır. Her insan, endişesiyle kalbi dağdar olan istikbali,

Otuz Birinci Söz - s.266

müthiş zulümat içinde, nazar-ı dalâletle görüyor. Feryadını işittirecek kimseyi bilmiyor. Nihayetsiz aç, nihayetsiz susuzdur. İşte, semere-i Miraç olan marziyât-ı İlâhiye ile, şu dünya gayet kerîm bir Zâtın misafirhanesi, insanlar dahi Onun misafirleri, memurları, istikbal dahi Cennet gibi güzel, rahmet gibi şirin ve saadet-i ebediye gibi parlak göründüğü vakit, ne kadar hoş, güzel, şirin bir meyve olduğunu anlarsın.

Makam-ı istimâda olan zat diyor ki: "Cenâb-ı Hakka yüz binler hamd ve şükür olsun ki, ilhaddan kurtuldum, tevhide girdim, tamamıyla inandım ve kemâl-i imanı kazandım."

Biz de deriz: Ey kardeş, seni tebrik ediyoruz. Cenâb-ı Hak bizleri Resul-i Ekrem Aleyhissalâtü Vesselâmın şefaatine mazhar etsin. Âmin.

1

2-

3

4

5

6

On Dokuzuncu ve Otuz Birinci Sözlerin Zeyli

Şakk-ı Kamer mucizesine dairdir (a.s.m.)

7

KAMER GİBİ parlak bir mucize-i Ahmediye (a.s.m.) olan inşikak-ı kameri, evhâm-ı fâside ile inhisâfa uğratmak isteyen filozoflar ve onların muhakemesiz mukallitleri diyorlar ki: "Eğer inşikak-ı kamer vuku bulsaydı, umum âleme malûm olurdu; bütün tarih-i beşerin nakletmesi lâzım gelirdi.

Elcevap: İnşikak-ı kamer, dâvâ-yı nübüvvete delil olmak için, o dâvâyı işiten ve inkâr eden hazır bir cemaate, gecede, vakt-i gaflette, âni olarak gösterildiğinden, hem ihtilâf-ı metâli ve sis ve bulutlar gibi rüyete mâni esbabın vücudu ile beraber, o zamanda medeniyet taammüm etmediğinden ve hususî kaldığından ve tarassudât-ı semâviye pek az olduğundan, bütün etraf-ı âlemde görülmek, umum tarihlere geçmek elbette lâzım değildir. Şakk-ı kamer yüzünden bu evham bulutlarını dağıtacak çok noktalardan, şimdilik Beş Noktayı dinle.

BİRİNCİ NOKTA

O zaman, o zemindeki küffârın gayet şedit derecede inatları tarihen malûm ve meşhur olduğu halde, Kur'ân-ı Hakîmin [image] demesiyle şu vak'ayı umum âleme ihbar ettiği halde, Kur'ân'ı inkâr eden o küffardan hiçbir kimse, şu âyetin tekzibine, yani ihbar ettiği şu vakıanın inkârına ağız açmamışlar. Eğer o zamanda o hadise o küffarca kat'î ve vaki bir hadise olmasaydı, şu sözü serrişte ederek gayet dehşetli bir tekzibe ve Peygamberin iptal-i dâvâsına hücum göstereceklerdi. Halbuki, şu vak'aya dair siyer ve tarih, o vak'a ile münasebettar küffârın adem-i vukuuna dair hiçbir şeyini nakletmemişlerdir. Yalnız, [image] âyetinin beyan ettiği gibi, tarihçe menkul olan şudur ki: O hadiseyi gören küffar


31, 32. Sözler -s:267-269

Otuz Birinci Söz - s.267

"Sihirdir" demişler ve "Bize sihir gösterdi. Eğer sair taraflardaki kervan ve kafileler görmüşlerse hakikattir. Yoksa bize sihir etmiş" demişler. Sonra, sabahleyin Yemen ve başka taraflardan gelen kafileler ihbar ettiler ki, "Böyle bir hadiseyi gördük." Sonra küffar, Fahr-i Âlem (a.s.m.) hakkında-hâşâ!-"Yetim-i Ebu Talib'in sihri semâya da tesir etti" dediler.

İKİNCİ NOKTA

Sa'd Taftazanî gibi eâzım-ı muhakkikînin ekseri demişler ki: "İnşikak-ı kamer, parmaklarından su akması, umum bir orduya su içirmesi, camide hutbe okurken dayandığı kuru direğin mufarakat-i Ahmediyeden (a.s.m.) ağlaması, umum cemaatin işitmesi gibi mütevatirdir. Yani, öyle tabakadan tabakaya bir cemaat-i kesire nakletmiştir ki, kizbe ittifakları muhaldir. Halley gibi meşhur bir kuyruklu yıldızın bin sene evvel çıkması gibi mütevatirdir. Görmediğimiz Serendip Adasının vücudu gibi tevatürle vücudu kat'îdir" demişler. İşte böyle gayet kat'î ve şuhudî mesâilde teşkikât-ı vehmiye yapmak akılsızlıktır. Yalnız muhal olmamak kâfidir. Halbuki, şakk-ı kamer, bir volkanla inşikak eden bir dağ gibi mümkündür.

ÜÇÜNCÜ NOKTA

Mucize, dâvâ-yı nübüvvetin ispatı için, münkirleri ikna etmek içindir, icbar için değildir. Öyleyse, dâvâ-yı nübüvveti işitenler için, ikna edecek bir derecede mucize göstermek lâzımdır. Sair taraflara göstermek veyahut icbar derecesinde bir bedâhetle izhar etmek, Hakîm-i Zülcelâlin hikmetine münâfi olduğu gibi, sırr-ı teklife dahi muhaliftir. Çünkü, akla kapı açmak, ihtiyarı elinden almamak, sırr-ı teklif iktiza ediyor. Eğer Fâtır-ı Hakîm, inşikak-ı kameri, filozofların hevesatına göre bütün âleme göstermek için bir iki saat öyle bıraksaydı ve beşerin umum tarihlerine geçseydi, o vakit sair hâdisât-ı semâviye gibi, ya dâvâ-yı nübüvvete delil olmazdı, risalet-i Ahmediyeye (a.s.m.) hususiyeti kalmazdı; veyahut bedâhet derecesinde öyle bir mucize olacaktı ki, aklı icbar edecek, aklın ihtiyarını elinden alacak, ister istemez nübüvveti tasdik edecek; Ebu Cehil gibi kömür ruhlu, Ebu Bekr-i Sıddık gibi elmas ruhlu adamlar bir seviyede kalıp, sırr-ı teklif zayi olacaktı. İşte bu sır içindir ki, hem âni, hem gece, hem vakt-i gaflet, hem ihtilâf-ı metâli, sis ve bulut gibi sair mevânii perde ederek umum âleme gösterilmedi veyahut tarihlere geçirilmedi.

DÖRDÜNCÜ NOKTA

Şu hadise, gece vakti, herkes gaflette iken, âni bir surette vuku bulduğundan, etraf-ı âlemde elbette görülmeyecek. Bazı efrada görünse de, gözüne inanmayacak. İnandırsa da, elbette böyle mühim bir hadise, haber-i vahid ile tarihlere bâki bir sermaye olmayacak.

Bazı kitaplarda "Kamer iki parça olduktan sonra yere inmiş" ilâvesi ise, ehl-i tahkik reddetmişlerdir. "Şu mucize-i bâhireyi kıymetten düşürmek niyetiyle, belki bir münafık ilhak etmiş" demişler.

Hem meselâ, o vakit cehalet sisiyle muhat İngiltere, İspanya'da yeni gurup, Amerika'da gündüz, Çin'de, Japonya'da sabah olduğu gibi, başka yerlerde başka esbab-ı mâniaya binaen elbette görülmeyecek. Şimdi bu akılsız muterize bak: Diyor ki, "İngiltere, Çin, Japon, Amerika gibi akvâmın tarihleri bundan bahsetmiyor; öyleyse vuku bulmamış." Bin nefrin onun gibi Avrupa kâselislerin başına!

BEŞİNCİ NOKTA

İnşikak-ı kamer, kendi kendine, bazı esbaba binaen vuku bulmuş, tesadüfî, tabiî bir hadise değil ki, âdi ve tabiî kanunlarına tatbik edilsin. Belki, şems ve kamerin Hâlık-ı Hakîmi, Resulünün risaletini tasdik ve dâvâsını tenvir için, harikulâde olarak o hadiseyi ika etmiştir. Sırr-ı irşad ve sırr-ı teklif ve hikmet-i risaletin iktizasıyla, hikmet-i Rububiyetin istediği insanlara, ilzam-ı hüccet için gösterilmiştir. O sırr-ı hikmetin iktiza etmedikleri, istemedikleri ve dâvâ-yı nübüvveti henüz işitmedikleri aktâr-ı zemindeki insanlara göstermemek için, sis ve bulut ve ihtilâf-ı metâli haysiyetiyle, bazı memleketin kameri daha çıkmaması ve bazılarının güneşleri çıkması ve bir kısmının sabahı olması ve bir kısmının güneşi yeni gurub etmesi gibi, o hadiseyi görmeye mâni pek çok esbaba binaen gösterilmemiş. Eğer umum onlara dahi gösterilseydi, o halde ya işaret-i Ahmediyenin (a.s.m.) neticesi ve mucize-i nübüvvet olarak gösterilecekti; o vakit risaleti bedâhet derecesine çıkacaktı, herkes tasdike mecbur olurdu, aklın ihtiyarı kalmazdı-iman ise, aklın ihtiyarıyladır-sırr-ı teklif zayi olurdu. Eğer sırf bir hadise-i semâviye olarak gösterilseydi, risalet-i Ahmediye (a.s.m.) ile münasebeti kesilirdi ve onunla hususiyeti kalmazdı.

Elhasıl: Şakk-ı kamerin imkânında şüphe kalmadı, kat'î ispat edildi. Şimdi, vukuuna delâlet

Otuz Birinci Söz - s.268

eden çok burhanlarından altısına HAŞİYE 1 işaret ederiz. Şöyle ki:

Ehl-i adalet olan Sahabelerin, vukuuna icmâı; ve ehl-i tahkik umum müfessirlerin tefsirinde onun vukuuna ittifakı; ve ehl-i rivayet-i sadıka bütün muhaddisînin, pek çok senetlerle ve muhtelif tariklerle vukuunu nakletmesi; ve ehl-i keşif ve ilham bütün evliya ve sıddıkînin şehadeti; ve ilm-i kelâmın meslekçe birbirinden çok uzak olan imamların ve mütebahhir ulemanın tasdiki; ve nass-ı kat'î ile, dalâlet üzerine icmâları vaki olmayan ümmet-i Muhammediyenin (a.s.m.) o vak'ayı telâkki-i bilkabul etmesi, güneş gibi inşikak-ı kameri ispat eder.

Elhasıl, buraya kadar tahkik namına ve hasmı ilzam hesabına idi. Bundan sonraki cümleler hakikat namına ve iman hesabınadır. Evet, tahkik öyle dedi; hakikat ise diyor ki:

Semâ-yı risaletin kamer-i münîri olan Hâtem-i Divan-ı Nübüvvet, nasıl ki, mahbubiyet derecesine çıkan ubudiyetindeki velâyetin keramet-i uzmâsı ve mucize-i kübrâsı olan Miraçla, yani bir cism-i arzı semâvatta gezdirmekle semâvâtın sekenesine ve âlem-i ulvî ehline rüçhaniyeti ve mahbubiyeti gösterildi ve velâyetini ispat etti. Öyle de, arza bağlı, semâya asılı olan kameri, bir arzlının işaretiyle iki parça ederek, arzın sekenesine, o arzlının risaletine öyle bir mucize gösterildi ki, zât-ı Ahmediye (a.s.m.), kamerin açılmış iki nuranî kanadı gibi, risalet ve velâyet gibi iki nuranî kanadıyla, iki ziyadar cenahla evc-i kemâlâta uçmuş, tâ Kab-ı Kavseyne çıkmış; hem ehl-i semâvat, hem ehl-i arza medar-ı fahr olmuştur.

1

OTUZ İKİNCİ SÖZ

Şu Söz Üç Mevkıftır

Yirmi İkinci Sözün Sekizinci Lem'asını izah eden bir zeyildir. Mevcudat-ı âlem vahdaniyete şehadet ettikleri elli beş lisandan-ki Katre risalesinde onlara işaret edilmiş-birinci lisanına bir tefsirdir ve [image] âyetinin pek çok hakaikinden, temsil libası giydirilmiş bir hakikattir.

Birinci Mevkıf

2

3

BİR RAMAZAN gecesinde, şu kelâm-ı tevhidînin on bir cümlesinin herbirinde birer tevhid mertebesi ve birer müjde bulunduğunu ve o mertebelerden yalnız Lâ şerîke lehu'daki mânâyı, basit avâmın fehmine gelecek bir muhavere-i temsiliye ve bir münazara-i faraziye tarzında ve lisan-ı hali lisan-ı kal suretinde söylemiştim. Bana hizmet eden kıymettar kardeşlerimin ve mescid arkadaşlarımın arzuları ve istemeleri üzerine o muhavereyi yazıyorum. Şöyle ki:

Bütün tabiatperest, esbabperest ve müşrik gibi umum envâ-ı ehl-i şirkin ve küfrün ve dalâletin tevehhüm ettikleri şeriklerin namına bir şahıs farz ediyoruz ki, o şahs-ı farazî, mevcudat-ı âlemden birşeye rab olmak istiyor ve hakikî mâlik olmak dâvâ etmektedir.

İşte, o müddeî, evvelâ mevcudatın en küçüğü olan bir zerreye rast gelir. Ona rab ve hakikî mâlik olmakta olduğunu, zerreye tabiat lisanıyla, felsefe diliyle söyler.

Otuz İkinci Söz - s.269

O zerre dahi, hakikat lisanıyla ve hikmet-i Rabbânî diliyle der ki:

"Ben hadsiz vazifeleri görüyorum. Ayrı ayrı her masnua girip işliyorum. Bütün o vezâifi bana gördürecek, sende ilim ve kudret varsa-

"Hem benim gibi had ve hesaba gelmeyen zerrat içinde beraber gezip HAŞİYE 2 iş görüyoruz. Eğer bütün emsalim o zerreleri de istihdam edip emir tahtına alacak bir hüküm ve iktidar sende varsa-

"Hem kemâl-i intizamla cüz olduğum mevcutlara, meselâ kandaki küreyvât-ı hamrâya hakikî mâlik ve mutasarrıf olabilirsen, bana rab olmak dâvâ et, beni Cenâb-ı Haktan başkasına isnad et. Yoksa sus!

"Hem bana rab olamadığın gibi, müdahale dahi edemezsin. Çünkü, vezâifimizde ve harekâtımızda o kadar mükemmel bir intizam var ki, nihayetsiz bir hikmet ve muhit bir ilim sahibi olmayan, bize parmak karıştıramaz. Eğer karışsa, karıştıracak. Halbuki, senin gibi câmid, âciz ve kör ve iki eli tesadüf ve tabiat gibi iki körün elinde olan bir şahıs, hiçbir cihette parmak uzatamaz."

O müddeî, maddiyyunların dedikleri gibi dedi ki: "Öyleyse sen kendi kendine mâlik ol. Neden başkasının hesabına çalışmasını söylüyorsun?"

Zerre ona cevaben der: "Eğer güneş gibi bir dimağım ve ziyası gibi ihatalı bir ilmim ve harareti gibi şümullü bir kudretim ve ziyasındaki yedi renk gibi muhit duygularım ve gezdiğim her yere ve işlediğim her mevcuda müteveccih birer yüzüm ve bakar birer gözüm ve geçer birer sözüm bulunsaydı, belki senin gibi ahmaklık edip kendi kendime mâlik olduğumu dâvâ ederdim. Haydi, def ol git, sen benden iş bulamazsın!"

İşte, şeriklerin vekili zerreden meyus olunca, küreyvât-ı hamrâdan iş bulacağım diye, kandaki bir küreyvât-ı hamrâya rast gelir. Ona esbab namına ve tabiat ve felsefe lisanıyla der ki: "Ben sana rab ve mâlikim."

O küreyvât-ı hamrâ, yani yuvarlak, kırmızı mevcut, ona hakikat lisanıyla ve hikmet-i İlâhiye diliyle der:

"Ben yalnız değilim. Eğer sikkemiz ve memuriyetimiz ve nizamatımız bir olan kan ordusundaki bütün emsalime mâlik olabilirsen, hem gezdiğimiz ve kemâl-i hikmetle istihdam olunduğumuz bütün hüceyrât-ı bedene mâlik olacak bir dakik hikmet ve azîm kudret sende varsa, göster. Ve gösterebilirsen, belki senin dâvânda bir mânâ bulunabilir. Halbuki, senin gibi sersem ve senin elindeki sağır tabiat ve kör kuvvetle, değil mâlik olmak, belki zerre miktar karışamazsın. Çünkü bizdeki intizam o kadar mükemmeldir ki, ancak herşeyi görür ve işitir ve bilir ve yapar bir zat bize hükmedebilir. Öyleyse sus! Vazifem o kadar mühim ve intizam o kadar mükemmeldir ki, seninle, senin böyle karma karışık sözlerine cevap vermeye vaktim yok" der, onu tard eder.

Sonra, onu kandıramadığı için, o müddeî gider, bedendeki hücre tabir ettikleri menzilciğe rast gelir. Felsefe ve tabiat lisanıyla der: "Zerreye ve küreyvât-ı hamrâya söz anlattıramadım. Belki sen sözümü anlarsın. Çünkü sen gayet küçük bir menzil gibi birkaç şeyden yapılmışsın. Öyleyse ben seni yapabilirim. Sen benim masnuum ve hakikî mülküm ol" der.

O hücre, ona cevaben, hikmet ve hakikat lisanıyla der ki:

"Ben çendan küçücük birşeyim. Fakat pek büyük vazifelerim, pek ince münasebetlerim ve bedenin bütün hüceyrâtına ve heyet-i mecmuasına bağlı alâkalarım var. Ezcümle, evride ve şerâyin damarlarına ve hassâse ve muharrike âsaplarına ve cazibe, dafia, müvellide, musavvire gibi kuvvelere karşı derin ve mükemmel vazifelerim var. Eğer bütün bedeni, bütün damar ve âsap ve kuvveleri teşkil ve tanzim ve istihdam edecek bir kudret ve ilim sende varsa ve benim emsalim ve san'atça ve keyfiyetçe birbirimizin kardeşi olan bütün hüceyrât-ı bedeniyeye tasarruf edecek nafiz bir kudret, şamil bir hikmet sende varsa, göster; sonra 'Ben seni yapabilirim' diye dâvâ et. Yoksa haydi git! Küreyvât-ı hamrâ bana erzak getiriyorlar. Küreyvât-ı beyzâ da bana hücum eden hastalıklara mukabele ediyorlar. İşim var, beni meşgul etme.

"Hem senin gibi âciz, câmid, sağır, kör birşey bize hiçbir cihetle karışmaz. Çünkü bizde o derece


32. Söz - s:270-272

Otuz İkinci Söz - s.270

ince ve nazik ve mükemmel bir intizam HAŞİYE 1 var ki, eğer bize hükmeden bir Hakîm-i Mutlak ve Kadîr-i Mutlak ve Alîm-i Mutlak olmazsa intizamımız bozulur, nizamımız karışır."

Sonra o müddeî onda da meyus oldu. Bir insanın bedenine rast gelir. Yine kör tabiat ve serseri felsefe lisanıyla, tabiiyyunun dedikleri gibi der ki: "Sen benimsin. Seni yapan benim. Veya sende hissem var."

Cevaben, o beden-i insanî, hakikat ve hikmet diliyle ve intizamının lisan-ı haliyle der ki:

"Eğer bütün emsalim ve yüzümüzdeki sikke-i kudret ve turra-i fıtrat bir olan bütün insanların bedenlerine hakikî mutasarrıf olacak bir kudret ve ilim sende varsa-

"hem sudan ve havadan tut, tâ nebâtat ve hayvânâta kadar benim erzakımın mahzenlerine mâlik olacak bir servetin ve bir hâkimiyetin varsa-

"hem ben kılıf olduğum gayet geniş ve yüksek olan ruh, kalb, akıl gibi letâif-i mâneviyeyi benim gibi dar, süflî bir zarfta yerleştirerek, kemâl-i hikmetle istihdam edip ibadet ettirecek, sende nihayetsiz bir kudret, hadsiz bir hikmet varsa, göster. Sonra 'Ben seni yaptım' de. Yoksa sus!

"Hem bendeki intizam-ı ekmelin şehadetiyle ve yüzümdeki sikke-i vahdetin delâletiyle, benim Sâniim herşeye kadîr, herşeye alîm, herşeyi görür ve herşeyi işitir bir Zattır. Senin gibi sersem âcizin parmağı Onun san'atına karışamaz, zerre miktar müdahale edemez."

O şeriklerin vekili, bedende dahi parmak karıştıracak yer bulamaz. Gider, insanın nev'ine rast gelir. Kalbinden der ki: "Belki bu dağınık, karma karışık olan cemaat içinde, şeytan onların ef'âl-i ihtiyariye ve içtimaiyelerine karıştığı gibi, belki ben de ahvâl-i vücudiye ve fıtriyelerine karışabileceğim ve parmak karıştıracak bir yer bulacağım. Ve onda bir yer bulup, beni tard eden bedene ve beden hücresine hükmümü icra ederim."

Onun için, beşerin nev'ine, yine sağır tabiat ve sersem felsefe lisanıyla der ki: "Siz çok karışık birşey görünüyorsunuz. Ben size rab ve mâlikim. Veyahut hissedarım" der.

O vakit nev-i insan, hak ve hakikat lisanıyla, hikmet ve intizamın diliyle der ki:

"Eğer bütün küre-i arza giydirilen ve nev'imiz gibi bütün hayvânat ve nebâtâtın yüzler bin envâından rengârenk atkı ve iplerden kemâl-i hikmetle dokunan ve dikilen gömleği ve yeryüzüne serilen ve yüz binler zîhayat envâından nesc olunan ve gayet nakışlı bir surette icad edilen haliçeyi yapacak ve her vakit kemâl-i hikmetle tecdid edip tazelendirecek bir kudret ve hikmet sende varsa-

"hem, eğer biz meyve olduğumuz küre-i arza ve çekirdek olduğumuz âlemde tasarruf edecek ve hayatımıza lâzım maddeleri mizan-ı hikmetle aktâr-ı âlemden bize gönderecek bir muhit kudret ve şamil bir hikmet sende varsa-

"ve yüzümüzdeki sikke-i kudret bir olan bütün gitmiş ve gelecek emsalimizi icad edecek bir iktidar sende varsa, belki bana rububiyet dâvâ edebilirsin. Yoksa, haydi sus! Benim nev'imdeki karma karışıklığa bakıp parmak karıştırabilirim deme. Çünkü intizam mükemmeldir. O karma karışık zannettiğin vaziyetler, kudretin kader kitabına göre

Otuz İkinci Söz - s.271

kemâl-i intizamla bir istinsahtır. Çünkü, bizden çok aşağı olan ve bizim taht-ı nezaretimizde bulunan hayvânat ve nebâtâtın kemâl-i intizamları gösteriyor ki, bizdeki karışıklıklar bir nevi kitabettir.

"Hiç mümkün müdür ki, bir haliçenin her tarafına yayılan bir atkı ipini san'atkârâne yerleştiren, haliçenin ustasından başkası olsun? Hem bir meyvenin mucidi, ağacının mucidinden başkası olsun? Hem çekirdeği icad eden, çekirdekli cismin sâniinden başkası olsun?

"Hem gözün kördür. Yüzümdeki mucizât-ı kudreti, mahiyetimizdeki havârık-ı fıtratı görmüyorsun. Eğer görsen anlarsın ki, benim Sâniim öyle bir Zattır ki, hiçbir şey Ondan gizlenemez, hiçbir şey Ona nazlanıp ağır gelemez. Yıldızlar, zerreler kadar Ona kolay gelir. Bir baharı bir çiçek kadar suhuletle icad eder. Koca kâinatın fihristesini, kemâl-i intizamla benim mahiyetimde derc eden bir Zattır. Böyle bir Zâtın san'atına senin gibi câmid, âciz ve kör, sağır parmak karıştırabilir mi? Öyleyse sus, def ol git" der, onu tard eder.

Sonra o müddeî gider, zeminin yüzüne serilen geniş haliçeye ve zemine giydirilen gayet müzeyyen ve münakkaş gömleğe, esbab namına ve tabiat lisanıyla ve felsefe diliyle der ki: "Sende tasarruf edebilirim ve sana mâlikim. Veya sende hissem var" diye dâvâ eder.

O vakit, o gömlek, HAŞİYE 2 o haliçe, hak ve hakikat namına, lisan-ı hikmetle o müddeîye der ki:

"Eğer seneler, karnlar adedince yere giydirilip, sonra intizamla çıkarılıp geçmiş zamanın ipine asılan ve yeniden giydirilecek ve kemâl-i intizamla kader dairesinde programları ve biçimleri çizilen ve tayin olunan ve gelecek zamanın şeridine takılan ve intizamlı ve hikmetli, ayrı ayrı nakışları bulunan bütün gömlekleri, haliçeleri dokuyacak, icad edecek kudret ve san'at sende varsa-

"hem hilkat-i arzdan tâ harab-ı arza kadar, belki ezelden ebede kadar ulaşacak, hikmetli, kudretli iki mânevî elin varsa ve bütün atkılarımdaki bütün fertleri icad edecek, kemâl-i intizam ve hikmetle tamir ve tecdid edecek sende bir iktidar ve hikmet varsa-

"hem bizim modelimiz ve bizi giyen ve bizi kendine peçe ve çarşaf yapan küre-i arzı elinde tutup mucid olabilirsen, bana rububiyet dâvâ et. Yoksa, haydi dışarıya! Bu yerde yer bulamazsın.

"Hem bizde öyle bir sikke-i vahdet ve öyle bir turra-i ehadiyet vardır ki, bütün kâinat kabza-i tasarrufunda olmayan ve bütün eşyayı bütün şuûnâtıyla birden görmeyen ve nihayetsiz işleri beraber yapamayan ve her yerde hazır ve nazır bulunmayan ve mekândan münezzeh olmayan ve nihayetsiz hikmet ve ilim ve kudrete mâlik olmayan, bize sahip olamaz ve müdahale edemez."

Sonra o müddeî gider, "Belki küre-i arzı kandırıp orada bir yer bulurum" der. Gider, küre-i arza, HAŞİYE 3 yine esbab namına ve tabiat lisanıyla der ki: "Böyle serseri gezdiğinden, sahipsiz olduğunu gösteriyorsun. Öyleyse sen benim olabilirsin."

O vakit, küre-i arz, hak namına ve hakikat diliyle, gök gürültüsü gibi bir sadâ ile ona der ki:

"Halt etme! Ben nasıl serseri, sahipsiz olabilirim? Benim elbisemi ve elbisemin içindeki en küçük bir noktayı, bir ipi intizamsız bulmuş musun ve hikmetsiz ve san'atsız görmüş müsün ki bana sahipsiz, serseri dersin? Eğer hareket-i seneviyemle takriben yirmi beş bin senelik HAŞİYE 4 bir mesafede bir senede gezdiğim ve kemâl-i mizan ve hikmetle vazife-i hizmetimi gördüğüm daire-i azîmeye hakikî mâlik olabilirsen; ve kardeşlerim ve benim gibi vazifedar olan on seyyareye ve gezdikleri bütün dairelere ve bizim imamımız ve biz onunla bağlı ve cazibe-i rahmetle ona takılı olduğumuz güneşi icad edip yerleştirecek ve sapan taşı gibi beni ve seyyarat yıldızları ona bağlayacak ve kemâl-i intizam ve hikmetle döndürüp istihdam edecek bir nihayetsiz hikmet ve nihayetsiz kudret sende varsa, bana rububiyet dâvâ et. Yoksa, haydi cehennem ol, git! Benim işim var; vazifeme gidiyorum.

"Hem bizlerdeki haşmetli intizamat ve dehşetli harekât ve hikmetli teshirat gösteriyor ki, bizim ustamız öyle bir Zattır ki, bütün mevcudat, zerrelerden yıldızlara ve güneşlere kadar emirber nefer hükmünde Ona mutî ve musahhardırlar. Bir ağacı meyveleriyle tanzim ve tezyin ettiği gibi kolayca, güneşi seyyaratla tanzim eder bir Hakîm-i Zülcelâl ve Hâkim-i Mutlaktır."

Sonra o müddeî, yerde yer bulamadığı için gider, güneşe kalbinden der ki: "Bu çok büyük birşeydir. Belki içinde bir delik bulup bir yol açarım, yeri de musahhar ederim." Güneşe şirk namına ve şeytanlaşmış felsefe lisanıyla, mecusîlerin dedikleri

Otuz İkinci Söz - s.272

gibi der ki: "Sen bir sultansın. Kendi kendine mâliksin, istediğin gibi tasarruf edersin."

Güneş ise, hak namına ve hakikat lisanıyla ve hikmet-i İlâhiye diliyle ona der:

"Hâşâ, yüz bin defa hâşâ ve kellâ! Ben musahhar bir memurum. Seyyidimin misafirhanesinde bir mumdarım. Bir sineğe, belki bir sineğin kanadına dahi hakikî mâlik olamam. Çünkü sineğin vücudunda öyle mânevî cevherler ve göz, kulak gibi antika san'atlar var ki, benim dükkânımda yok, daire-i iktidarımın haricindedir" der, müddeîyi tekdir eder.

Sonra o müddeî döner, firavunlaşmış felsefe lisanıyla der ki: "Madem kendine mâlik ve sahip değilsin, bir hizmetkârsın. Esbab namına benimsin" der.

O vakit güneş, hak ve hakikat namına ve ubudiyet lisanıyla der ki: "Ben öyle birinin olabilirim ki, bütün emsalim olan ulvî yıldızları icad eden ve semâvâtında kemâl-i hikmetle yerleştiren ve kemâl-i haşmetle döndüren ve kemâl-i ziynetle süslendiren bir Zat olabilir."

Sonra o müddeî, kalbinden der ki: "Yıldızlar çok kalabalıktırlar. Hem dağınık, karma karışık görünüyorlar. Belki onların içinde, müvekkillerim namına birşey kazanırım" der, onların içine girer. Onlara esbab namına, şerikleri hesabına ve tuğyan etmiş felsefe lisanıyla, nücumperest olan sâbiiyyunların dedikleri gibi der ki: "Sizler pek çok dağınık olduğunuzdan, ayrı ayrı hâkimlerin taht-ı hükmünde bulunuyorsunuz."

O vakit yıldızlar namına bir yıldız der ki:

"Ne kadar sersem, akılsız ve ahmak ve gözsüzsün ki, bizim yüzümüzdeki sikke-i vahdeti ve turra-i ehadiyeti görmüyorsun, anlamıyorsun. Ve bizim nizamat-ı âliyemizi ve kavânin-i ubudiyetimizi bilmiyorsun. Bizi intizamsız zannediyorsun.

"Bizler öyle bir Zâtın san'atıyız ve hizmetkârlarıyız ki, bizim denizimiz olan semâvâtı ve şeceremiz olan kâinatı ve mesiregâhımız olan nihayetsiz feza-yı âlemi kabza-i tasarrufunda tutan bir Vâhid-i Ehaddir. Bizler, donanma elektrik lâmbaları gibi, Onun kemâl-i rububiyetini gösteren nuranî şahitleriz ve saltanat-ı rububiyetini ilân eden ışıklı burhanlarız. Herbir taifemiz, Onun daire-i saltanatında, ulvî, süflî, dünyevî, berzahî, uhrevî menzillerde haşmet-i saltanatını gösteren ve ziya veren nuranî hizmetkârlarız.

"Evet, herbirimiz kudret-i Vâhid-i Ehadin birer mucizesi; ve şecere-i hilkatin birer muntazam meyvesi; ve vahdaniyetin birer münevver burhanı; ve melâikelerin birer menzili, birer tayyaresi, birer mescidi; ve avâlim-i ulviyenin birer lâmbası, birer güneşi; ve saltanat-ı rububiyetin birer şahidi; ve feza-yı âlemin birer ziyneti, birer kasrı, birer çiçeği; ve semâ denizinin birer nuranî balığı; ve gökyüzünün birer güzel gözü HAŞİYE 5 olduğumuz gibi, heyet-i mecmuamızda sükûnet içinde bir sükût ve hikmet içinde bir hareket ve haşmet içinde bir ziynet ve intizam içinde bir hüsn-ü hilkat ve mevzuniyet içinde bir kemâl-i san'at bulunduğundan, Sâni-i Zülcelâlimizi, nihayetsiz dillerle vahdetini, ehadiyetini, samediyetini ve evsâf-ı cemal ve celâl ve kemâlini bütün kâinata ilân ettiğimiz halde, bizim gibi nihayet derecede sâfi, temiz, mutî, musahhar hizmetkârları karma karışıklık ve intizamsızlık ve vazifesizlik, hattâ sahipsizlikle itham ettiğinden tokada müstehaksın" der. O müddeînin yüzüne recm-i şeytan gibi bir yıldız, öyle bir tokat vurur ki, yıldızlardan tâ Cehennemin dibine onu atar. Ve beraberinde olan tabiatı HAŞİYE 6 evham derelerine ve tesadüfü adem kuyusuna ve şerikleri imtinâ ve muhaliyet zulümatına ve din aleyhindeki felsefeyi esfel-i sâfilînin dibine atar. Bütün yıldızlarla beraber o yıldız [image] ferman-ı kudsîsini okuyorlar. Ve "Sinek kanadından tut, tâ semâvat kandillerine kadar, bir sinek kanadı kadar şerike yer yoktur ki parmak karıştırsın" diye ilân ederler.

1


32. Söz - s:273-275

Otuz İkinci Söz - s.273

1

âyetinin ezelî bağından bir çiçeğine işaret eden Arabî fıkralardır.

2

3

Arabî fıkranın tercümesi:

Yani, güya çiçek açmış herbir ağaç, güzel yazılmış manzum bir kasidedir ki, o kaside Fâtır-ı Zülcelâlin medâyih-i bâhiresini inşad edip, şairane lisan-ı hal ile söylüyor.

Veyahut o çiçek açmış herbir ağaç, binler bakar ve baktırır gözlerini açmış, tâ Sâni-i Zülcelâlin neşir ve teşhir olunan acaib-i san'atını bir iki gözle değil, belki binler gözlerle baksın, tâ ehl-i dikkati öyle baktırsın.

Veyahut o çiçek açan herbir ağaç, umumî bayram olan baharın içindeki hususî bayramında ve resmigeçit-misal bir anda yeşillenmiş âzâlarını en süslü müzeyyenatla süslemiş. Tâ ki, onun Sultan-ı Zülcelâli, ona ihsan ettiği hedâyâyı ve letâifi ve âsâr-ı nuraniyesini müşahede etsin. Hem meşher-i san'at-ı İlâhiye olan zeminin yüzünde ve bahar mevsiminde, murassaât-ı rahmetini enzâr-ı halka teşhir etsin. Ve şecerin hikmet-i hilkatini beşere ilân etsin. İncecik dallarında ne kadar mühim hazineler bulunduğunu ve ihsanat-ı Rahmâniyenin meyvelerinde ne derece mühim defineler var olduğunu göstermekle kemâl-i kudret-i İlâhiyeyi göstersin.

Otuz İkinci Söz - s.274

Birinci Mevkıfın küçük bir zeyli

Festemi' âyet:

4

ilâ âhir-i âyet...

ilâ âhir-i âyet...

Bu âyetin bir nevi tercümesi olan

tercümesidir.

Yani, âyet-i kerime, nazar-ı dikkati, semânın ziynetli ve güzel yüzüne çeviriyor. Tâ, dikkat-i nazar ile, semânın yüzünde fevkalâde sükûnet içinde bir sükûtu görüp, bir Kadîr-i Mutlakın emir ve teshiriyle o vaziyeti aldığını anlasın. Yoksa, eğer başıboş olsaydılar, birbiri içinde o dehşetli hadsiz ecram, o gayet büyük küreler ve gayet sür'atli hareketleriyle öyle bir velveleyi çıkarmak lâzımdı ki, kâinatın kulağını sağır edecekti. Hem öyle bir zelzele-i hercümerc içinde karışıklık olacaktı ki, kâinatı dağıtacaktı. Yirmi camus birbiri içinde hareket etse ne kadar velveleli bir hercümerce sebebiyet verdiği malûm. Halbuki, küre-i arzdan bin defa büyük ve top güllesinden yetmiş defa sür'atli hareket edenler, yıldızlar içerisinde var olduğunu kozmoğrafya söylüyor. İşte, sükûnet içindeki sükût-u ecramdan, Sâni-i Zülcelâlin ve Kadîr-i Zülkemâlin derece-i kudret ve teshirini ve nücumun Ona derece-i inkıyad ve itaatini anla.

Hem, semânın yüzünde, hikmet içinde bir hareketi görmeyi âyet emrediyor. Evet, gayet acip ve azîm o harekât, gayet dakik ve geniş hikmet içindedir. Nasıl ki bir fabrikanın çarklarını ve dolaplarını bir hikmet içinde çeviren bir san'atkâr, fabrikanın azamet ve intizamı derecesinde derece-i san'at ve maharetini gösterir. Öyle de, koca güneşe, seyyaratla beraber fabrika vaziyetini veren ve o müthiş azîm küreleri sapan taşları misilli ve fabrika çarkları gibi etrafında döndüren bir Kadîr-i Zülcelâlin derece-i kudret ve hikmeti, o nisbette nazara tezahür eder.

Yani, hem, semâvat yüzünde öyle bir haşmet içinde bir parlamak ve bir ziynet içinde bir tebessüm var ki, Sâni-i Zülcelâlin ne kadar muazzam bir saltanatı, ne kadar güzel bir san'atı olduğunu gösterir. Donanma günlerinde kesretli elektrik lâmbaları sultanın derece-i haşmetini ve terakkiyât-ı medeniyede derece-i kemâlini gösterdiği gibi, koca semâvat, o haşmetli, ziynetli yıldızlarıyla Sâni-i Zülcelâlin kemâl-i saltanatını ve cemâl-i san'atını öylece nazar-ı dikkate gösteriyorlar.

Hem diyor ki: Semânın yüzündeki mahlûkatın intizamını, dakik mizanlar içinde masnuatın mevzuniyetini gör ve anla ki, onların Sânii ne kadar Kadîr ve ne kadar Hakîm olduğunu bil.

Evet, muhtelif ve küçük cirimleri veyahut hayvanları döndüren ve bir vazife için çeviren ve bir mizan-ı mahsusla herbirini muayyen bir yolda sevk eden bir zâtın derece-i iktidar ve hikmetini ve hareket eden cirmlerin ona derece-i itaat ve musahhariyetlerini gösterdikleri gibi, koca semâvat o dehşetli azametiyle, hadsiz yıldızlarıyla ve o yıldızlar da dehşetli büyüklükleriyle ve gayet şiddetli hareketleriyle beraber, zerre miktar ve bir saniyecik kadar hudutlarından tecavüz etmemeleri, bir âşire-i dakika kadar vazifelerinden geri kalmamaları, Sâni-i Zülcelâllerinin ne kadar dakik bir mizan-ı mahsusla rububiyetini icra ettiğini nazar-ı dikkate gösterirler.

Hem de şu âyet gibi, Sûre-i Amme'de ve sâir âyetlerde beyan olunan teshir-i şems ve kamer ve nücumla işaret ettiği gibi,

Yani, semanın müzeyyen tavanına, güneş gibi ışık verici, ısındırıcı bir lâmbayı takmak; gece-gündüz hatlarıyla, kış-yaz sayfalarında mektubat-ı Samedâniyeyi yazmasına bir nur hokkası hükmüne getirmek; ve yüksek minare ve kulelerdeki büyük saatlerin parlayan akrepleri misilli, kubbe-i semâda kameri zamanın saat-i kübrâsına bir akrep yapmak, mütefavit çok hilâller suretinde her geceye güya ayrı bir hilâl bırakıp, sonra dönüp

Otuz İkinci Söz - s.275

kendine toplamak, menzillerinde kemâl-i mizanla, dakik hesapla hareket ettirmek; ve kubbe-i semâda parlayan, tebessüm eden yıldızlarla göğün güzel yüzünü yaldızlamak, elbette nihayetsiz bir saltanat-ı rububiyetin şeâiridir. Zîşuura, Onu iş'âr eden muhteşem bir Ulûhiyetin işârâtıdır; ehl-i fikri imana ve tevhide davet eder.

Bak kitab-ı kâinatın safha-i renginine,

Hâme-i zerrîn-i kudret, gör, ne tasvir eylemiş.

Kalmamış bir nokta muzlim çeşm-i dil erbâbına,

Sanki âyâtın Hüdâ nurla tahrir eylemiş.

Bak, ne mu'ciz-i hikmet, iz'an-rübâ-yı kâinat,

Bak, ne âli bir temâşâdır feza-yı kâinat.

Dinle de yıldızları, şu hutbe-i şirinine,

Nâme-i nurunu hikmet bak ne takrir eylemiş.

Hep beraber nutka gelmiş, hak lisanıyla derler:

Bir Kadîr-i Zülcelâlin haşmet-i sultanına,

Birer burhan-ı nurefşânız vücub-u Sânie; hem vahdete, hem kudrete şahitleriz biz.

Şu zeminin yüzünü yaldızlayan nazenin mucizâtı çün melek seyranına,

Bu semânın arza bakan, Cennete dikkat eden, binler müdakkik gözleriz biz.

Tûbâ-yı hilkatten semâvat şıkkına, hep kehkeşan ağsânına,

Bir Cemîl-i Zülcelâlin dest-i hikmetiyle takılmış binler güzel meyveleriz biz.

Şu semâvat ehline birer mescid-i seyyar, birer hane-i devvar, birer ulvî âşiyâne,

Birer misbah-ı nevvar, birer gemi-i cebbar, birer tayyareyiz biz.

Bir Kadîr-i Zülkemâlin, bir Hakîm-i Zülcelâlin birer mucize-i kudret, birer harika-i san'at-ı Hâlıkane,

Birer nadire-i hikmet, birer dâhiye-i hilkat, birer nur âlemiyiz biz.

Böyle yüz bin dille yüz bin burhan gösteririz, işittiririz insan olan insana.

Kör olası dinsiz gözü görmez oldu yüzümüzü. Hem işitmez sözümüzü. Hak söyleyen âyetleriz biz.

Sikkemiz bir, turramız bir, Rabbimize musahharız, müsebbihiz âbidâne

Zikrederiz, kehkeşanın halka-i kübrâsına mensup birer meczuplarız biz.

İkinci Mevkıf

5

Şu Mevkıfın Üç Maksadı var.

BİRİNCİ MAKSAT

Bir yıldızın tokatıyla yere sukut eden ehl-i şirk ve dalâletin vekili, zerrelerden yıldızlara kadar hiçbir yerde zerre miktar şirke yer bulamadığından, o tarzdaki dâvâdan vazgeçip, fakat şeytan gibi, vahdete dair teşkikât yapmak için üç mühim sual ile, ehadiyete ve vahdete dair, ehl-i tevhide vesvese yapmak istedi.

BİRİNCİ SUAL: Zındıka lisanıyla diyor ki: "Ey ehl-i tevhid! Ben, kendi müvekkillerim namına birşey bulamadım, mevcudatta bir hisse çıkaramadım, mesleğimi ispat edemedim. Fakat siz ne ile nihayetsiz bir kudret sahibi bir Vâhid-i Ehadi ispat ediyorsunuz? Neden Onun kudretiyle beraber başka eller karışmasını kabil görmüyorsunuz?"

Elcevap: Yirmi İkinci Sözde kat'î ispat edilmiş ki, bütün mevcudat, bütün zerrat, bütün yıldızlar, herbiri Vâcibü'l-Vücudun ve Kadîr-i Mutlakın vücub-u vücuduna birer burhan-ı neyyirdir. Bütün kâinattaki silsilelerin herbiri Onun vahdaniyetine birer delil-i kat'îdir. Kur'ân-ı Hakîm, hadsiz burhanlarında ispat ettiği gibi, umumun nazarına en zâhir burhanları daha ziyade zikreder. Ezcümle,

6

7

gibi pek çok âyatla, Kur'ân-ı Hakîm, hilkat-i arz ve semâvâtı, vahdaniyete bedâhet derecesinde bir burhan gösteriyor ki, ister istemez, zîşuur olan her adam, hilkat-i arz ve semâvatta bizzarure Hâlık-ı Zülcelâlini tasdik etmeye mecburdur ki, [image] der.

Birinci Mevkıfta nasıl bir zerreden başladık, tâ yıldızlara ve semâvâta kadar sikke-i tevhidi gösterdik. Kur'ân-ı Hakîm, şu nevi âyatla, yıldızlardan


32. Söz - s:276-278

Otuz İkinci Söz - s.276

ve semâvattan tutup, tâ zerrelere kadar şirki tard eder. Şöyle işaret eder ve mânen der:

Semâvat ve arzı böyle muntazam halk eden bir Kadîr-i Mutlakın, elbette devâir-i masnuatından olan manzume-i şemsiye bilbedâhe Onun kabza-i tasarrufundadır. Madem o Kadîr-i Mutlak, şemsi, seyyaratıyla kabza-i tasarrufunda tutuyor ve tanzim ve teshir ve tedvir ediyor. Elbette, o manzume-i şemsiyenin bir cüz'ü ve şems ile bağlanan küre-i arz dahi kabza-i tasarrufunda ve tedbir ve tedvirindedir. Bilbedâhe, arzın yüzünde yazılan ve icad edilen ve yerin meyveleri ve gayâtı hükmünde olan masnuat dahi Onun kabza-i rububiyetinde ve terbiyesindedir.

Madem bütün zeminin yüzüne serilen ve serpilen ve yüzünü yaldızlayan ve ziynetlendiren ve her zaman tazelenen, gelip giden ve zemin onlarla dolup boşalan umum masnuat kabza-i kudret ve ilmindedir ve adl ve hikmetinin mizanıyla ölçülüp ve tanzim edilir. Madem bütün envâ Onun kabza-i kudretindedir. Elbette, o envâın muntazam ve mükemmel fertleri ve âlemin küçük misal-i musaggarları ve envâ-ı kâinatın bilânçoları ve kitab-ı âlemin küçücük fihristeleri hükmünde olan cüz'î fertleri, bilbedâhe Onun kabza-i rububiyetinde ve icadındadır ve tedvir ve terbiyesindedir.

Madem herbir zîhayat, kabza-i tedbir ve terbiyesindedir. Elbette, o zîhayatın vücudunu teşkil eden hüceyrât ve küreyvat ve âzâ ve âsap, bilbedâhe Onun kabza-i ilim ve kudretindedir.

Madem herbir hücre ve kandaki herbir küreyvat Onun taht-ı emrindedir ve daire-i tasarrufundadır ve Onun kanunuyla hareket ederler. Elbette, bütün bunların madde-i esasiyesi ve bütün onlardaki nakş-ı san'ata ve nesc-i nakşa mekikler ve yaylar hükmünde olan zerrat dahi, bizzarure Onun kabza-i kudretinde ve daire-i ilmindedir. Ve Onun emriyle, izniyle, kuvvetiyle muntazam hareket yapar, mükemmel vezâif görürler.

Madem herbir zerrenin hareketi ve vazife görmesi Onun kanunuyla, izniyle, emriyledir. Elbette, teşahhusât-ı veçhiye ve herkesin yüzünde herkesten onu temyiz edecek birer alâmet-i farika bulunması ve simalar gibi seslerde, dillerde ayrı ayrı farklar bulunması, bilbedâhe, Onun ilim ve hikmetiyledir.

İşte, şu silsileye, mebde ve müntehâyı zikrederek işaret eden şu âyete bak:

1

Şimdi deriz: Ey ehl-i şirkin vekili! İşte, silsile-i kâinat kadar kuvvetli burhanlar, meslek-i tevhidi ispat eder ve bir Kadîr-i Mutlakı gösterir. Madem hilkat-i semâvat ve arz, bir Sâni-i Kadîri ve o Sâni-i Kadîrin nihayetsiz bir kudretini ve o nihayetsiz bir kudretin nihayetsiz bir kemalde olduğunu gösterir. Elbette, şeriklerden istiğna-yı mutlak var. Yani, hiçbir cihette şeriklere ihtiyaç yok. İhtiyaç olmadığı halde neden bu zulümatlı meslekte gidiyorsunuz? Ne zorunuz var ki oraya giriyorsunuz?

Hem de şürekâya hiçbir ihtiyaç olmadığı ve kâinat onlardan müstağni-yi mutlak oldukları halde, şerik-i ulûhiyet gibi, rububiyet ve icad şerikleri dahi mümtenidirler, vücutları muhaldir. Çünkü, semâvat ve arzın Sâniindeki kudret, hem nihayet kemalde, hem nihayetsiz olduğunu ispat ettik. Eğer şerik bulunsa, mütenâhi diğer bir kudret, o nihayetsiz ve gayet kemaldeki kudreti mağlûp edip bir kısım yer zaptetmek ve ona nihayet vermek ve mânen âciz bırakıp, hadsiz olduğu halde tahdit etmek ve hiçbir mecburiyet olmadan, bir mütenâhi şey, nihayetsiz bir şeye, nihayetsiz olduğu bir vakitte nihayet vermek ve mütenâhi yapmak lâzım gelir ki, bu, muhâlâtın en gayr-ı makulü ve mümteniâtın en katmerlisidir.

Hem şerikler müstağniyetün anhâ ve mümteniatün bizzat, yani hiç onlara ihtiyaç olmadığı gibi vücutları muhal oldukları halde, onları dâvâ etmek sırf tahakkümîdir. Yani, aklen, mantıkan, fikren o dâvâyı ettirecek bir sebep olmadığı için, mânâsız sözler hükmündedir; ilm-i usulce "tahakkümî" tabir edilir. Yani, mânâsız dâvâ-yı mücerrettir. İlm-i kelâm ve ilm-i usulün düsturlarındandır ki, denilir:

Yani, "Bir delilden, bir emareden neş'et etmeyen bir ihtimalin ehemmiyeti yok; kat'î ilme şek katmaz, yakîn-i hükmîyi sarsmaz." Meselâ, zâtında Barla Denizi (yani Eğirdir Gölü), imkân ve ihtimal var ki, pekmez olsun, yağa inkılâb etmiş olsun. Fakat, madem bir emareden o imkân ve ihtimal neş'et etmiyor; onun vücuduna ve su olduğuna kat'î ilmimize tesir etmez, şek ve vesvese vermez.

Otuz İkinci Söz - s.277

İşte, bunun gibi, mevcudatın her tarafından, kâinatın her köşesinden sorduk. Birinci Mevkıfta gösterildiği gibi, zerrattan yıldızlara kadar ve İkinci Mevkıfta görüldüğü gibi, hilkat-i semâvat ve arzdan, tâ simalardaki teşahhusâta kadar hangi şeyden sorulduysa, lisan-ı hal ile vahdaniyete şehadet ve sikke-i tevhidi gösterdi; sen de gördün. Öyleyse, kâinatın mevcudatında bir emare yok ki, bir şirk ihtimali ona bina edilsin. Demek, dâvâ-yı şirk, sırf tahakkümî ve mânâsız söz ve dâvâ-yı mücerret olduğundan, şirki iddia etmek mahz-ı cehalet, ayn-ı belâhettir.

İşte, ehl-i dalâletin vekili, buna karşı diyeceği kalmıyor. Yalnız diyor ki: "Şirke emare, kâinattaki tertib-i esbabdır, herşeyin bir sebeple bağlı olduğudur. Demek esbabın hakikî tesirleri vardır. Tesirleri varsa şerik olabilirler."

Elcevap: Meşiet ve hikmet-i İlâhiyenin muktezasıyla ve çok esmânın tezahür etmek istemesiyle, müsebbebat esbaba raptedilmiş, herbir şey bir sebeple bağlanmış. Fakat çok yerlerde ve müteaddit Sözlerde kat'î ispat etmişiz ki, esbabda hakikî tesir-i icadî yok. Şimdi yalnız bu kadar deriz ki:

Esbab içinde, bilbedâhe en eşrefi ve ihtiyarı en geniş ve tasarrufu en vâsi, insandır. İnsanın dahi en zâhir ef'âl-i ihtiyariyesi içinde en zâhiri, ekl ve kelâm ve fikirdir. Yani yemek, söylemek, düşünmektir. Şu yemek, söylemek, düşünmek ise, gayet muntazam, acip, hikmetli birer silsiledir. O silsilenin yüz cüz'ünden, insanın dest-i ihtiyarına verilen, ancak bir cüz'üdür. Meselâ, yemekten, bedenin tagaddî-i hüceyrâtından tut, tâ semerâtın teşekkülüne kadar olan silsile-i ef'al içinde insanın dest-i ihtiyarına verilen, yalnız ağızdaki dişlerin değirmenini tahrik edip onu çiğnemektir. Ve söylemek silsilesinden, yalnız mehâric-i huruf kalıplarına havayı sokup çıkarmaktır. Halbuki, ağzında birtek kelime bir çekirdek gibi iken, bir ağaç hükmündedir; hava içinde milyonlar aynı kelime gibi meyveler verir, milyonlarla dinleyenlerin kulaklarına girer. Bu misalî sünbüle, insandaki hayalin eli ancak yetişebilir. İhtiyarın kısacık eli nasıl yetişir?

Madem esbab içinde en eşrefi ve en ziyade ihtiyar sahibi olan insan, böyle hakikî icaddan eli bağlansa, sair cemâdat ve behîmat ve anâsır ve tabiat nasıl hakikî mutasarrıf olabilirler? Yalnız, o esbab birer zarftır. Ve masnuat-ı Rabbâniyeye bir kılıftırlar. Ve hedâyâ-yı Rahmâniyeye birer tablacıdırlar. Elbette bir padişahın hediyesinin kabı veya hediyeye sarılan mendil veyahut hediye eline verilip getiren nefer, o padişahın saltanatına şerik olamazlar. Ve onları şerik tevehhüm eden, saçma bir hezeyan eder. Öyle de, esbab-ı zâhiriye ve vesait-i suriyenin, rububiyet-i İlâhiyeden hiçbir cihette hisseleri olamaz; hizmet-i ubudiyetten başka nasipleri yoktur.

İKİNCİ MAKSAT

Ehl-i şirkin vekili, meslek-i şirki hiçbir cihette ispat edemediğinden ve onun ispatından meyus kaldığından, ehl-i tevhidin mesleğini teşkikâtıyla ve şüpheleriyle tahrip etmeye çalışmak istediğinden, şöyle ikinci bir sual ediyor. Diyor ki:

"Ey ehl-i tevhid! Siz diyorsunuz ki: 'Hâlık-ı Âlem birdir, Ehaddir, Sameddir. Hem herşeyin Hâlıkı Odur. Ehadiyet-i Zâtiyesiyle beraber, doğrudan doğruya herşeyin dizgini Onun elinde, herşeyin anahtarı kabzasında, herşeyin nâsiyesini tutuyor, bir iş bir işe mâni olmuyor, bütün eşyada bütün ahvâliyle bir anda tasarruf edebilir.' Böyle acip bir hakikate nasıl inanılabilir? Müşahhas birtek zat nihayetsiz yerlerde nihayetsiz işleri külfetsiz yapabilir mi?"

Elcevap: Şu suale, gayet derin ve ince ve gayet yüksek ve geniş olan bir sırr-ı ehadiyet ve samediyetin beyanıyla cevap verilir. Fikr-i beşer ise, o sırra, ancak bir temsil dürbünüyle ve mesel rasadıyla bakabilir. Cenâb-ı Hakkın zat ve sıfâtında misil ve misali yok. Fakat mesel ve temsille bir derece şuûnâtına bakılabilir. İşte biz de, temsilât-ı maddiye ile o sırra işaret edeceğiz.

BİRİNCİ TEMSİL: Şöyle ki: On Altıncı Sözde ispat edildiği gibi, birtek zât-ı müşahhas, muhtelif aynalar vasıtasıyla külliyet kesb eder; bir cüz'î-yi hakikî iken, şuûnât-ı kesireye mâlik bir küllî hükmüne geçer. Evet, nasıl cismanî şeylere cam ve su gibi maddeler ayna olup, cismanî birtek şey o aynalarda bir külliyet kesb eder. Öyle de, nuranî şeylere ve ruhaniyata dahi, hava ve esir ve âlem-i misalin bazı mevcudatı, aynalar hükmünde ve berk ve hayal sür'atinde birer vasıta-i seyir ve seyahat suretine geçerler ki, o nuranîler ve o ruhanîler, hayal sür'atiyle o merâyâ-yı nazifede ve o menâzil-i lâtifede gezerler. Bir anda binler yerlere girerler. Ve her aynada, nuranî oldukları ve akisleri onların aynı ve onların hâsiyetine mâlik oldukları için, cismaniyetin aksine olarak, her yerde bizzat bulunur gibi hükmederler. Kesif cismanîlerin akisleri ve misalleri, o cismaniyetin aynları olmadığı gibi, hâsiyetine dahi mâlik değil; ölü sayılırlar.

Otuz İkinci Söz - s.278

Meselâ, güneş, müşahhas bir cüz'î olduğu halde, parlak eşya vasıtasıyla bir küllî hükmüne geçer. Zemin yüzündeki bütün parlak şeylere, hattâ herbir katre suya ve cam zerreciklerine birer aksini, bir misalî güneşi, onların kabiliyetine göre verir. Güneşin hararet ve ziyası ve ziyasındaki yedi rengi ve zâtının bir nevi misali, herbir parlak cisimde bulunur. Faraza, güneşin ilmi, şuuru bulunsaydı, her ayna onun bir nevi menzili ve tahtı ve iskemlesi hükmünde olup, herşeyle bizzat temas eder, her zîşuurla aynalar vasıtasıyla, hattâ gözbebeğiyle birer telefon hükmünde muhabere edebilirdi. Birşey, birşeye mâni olmazdı. Bir muhabere, bir muhabereye sed çekmezdi. Her yerde bulunmakla beraber, hiçbir yerde bulunmazdı.

Acaba, bir Zâtın bin bir isminden yalnız Nur isminin maddî ve cüz'î ve câmid bir aynası hükmünde olan güneş, böyle teşahhusuyla beraber, küllî yerlerde küllî işlere mazhar olsa, o Zât-ı Zülcelâl, ehadiyet-i zâtiyesiyle beraber nihayetsiz işleri bir anda yapamaz mı?

İKİNCİ TEMSİL: Kâinat bir şecere hükmünde olduğu için, herbir şecere, kâinatın hakaikine misal olabilir. İşte, biz de şu odamızın önündeki muhteşem, muazzam çınar ağacını kâinata bir misal-i musaggar hükmünde tutup, kâinattaki cilve-i ehadiyeti onunla göstereceğiz. Şöyle ki:

Şu ağacın lâakal on bin meyvesi var. Herbir meyvesinin lâakal yüzer kanatlı çekirdeği var. Bütün on bin meyve ve bir milyon çekirdek, bir anda, beraber bir san'at ve icada mazhardırlar. Halbuki, şu ağacın çekirdek-i aslîsinde ve kökünde ve gövdesinde, cüz'î ve müşahhas ve ukde-i hayatiye tabir edilen bir cilve-i irade-i İlâhiye ve bir nüve-i emr-i Rabbânî ile, şu ağacın kavânîn-i teşkiliyesinin merkeziyeti, her dalın başında, herbir meyvenin içinde, herbir çekirdeğin yanında bulunur ki, hiçbirinin birşeyini noksan bırakmayarak, birbirine mâni olmayarak onunla yapılır. Ve o birtek cilve-i irade ve o kanun-u emrî ziya, hararet, hava gibi dağılıp her yere gitmiyor. Çünkü gittiği yerlerin ortalarındaki uzun mesafelerde ve muhtelif masnularda hiçbir iz bırakmıyor, hiçbir eseri görülmüyor. Eğer intişar ile olsaydı, izi ve eseri görülecekti. Belki, bizzat tecezzî ve intişar etmeden herbirisinin yanında bulunuyor. Ehadiyetine ve şahsiyetine, o küllî işler münâfi olmuyor. Hattâ denilebilir ki, o cilve-i irade, o kanun-u emrî, o ukde-i hayatiye herbirinin yanında bulunur, hiçbir yerde de bulunmaz. Güya şu muhteşem ağaçta meyveler, çekirdekler adedince o kanun-u emrînin birer gözü, birer kulağı var. Belki ağacın herbir cüz'ü, o kanun-u emrînin duygularının birer merkezi hükmündedir ki, uzun vasıtaları, perde olup bir mâni teşkil etmek değil, belki telefon telleri gibi birer vesile-i teshil ve takrib olur. En uzak, en yakın gibidir.

Madem, bilmüşahede, Zât-ı Ehad-i Samedin irade gibi bir sıfatının birtek cilve-i cüz'îsi bilmüşahede milyon yerde, milyonlar işe vasıtasız medar olur. Elbette, Zât-ı Zülcelâlin tecellî-i kudret ve iradesiyle, şecere-i hilkati bütün ecza ve zerratıyla beraber tasarruf edebilmesine şuhud derecesinde yakîn etmek lâzım gelir.

On Altıncı Sözde ispat ve izah edildiği gibi deriz ki: Madem güneş gibi âciz ve musahhar mahlûklar ve ruhanî gibi maddeyle mukayyed nim-nuranî masnular ve şu çınar ağacının mânevî nuru, ruhu hükmünde olan ukde-i hayatiyesi ve merkez-i tasarrufu olan emrî kanunlar ve iradî cilveler, nuraniyet sırrıyla, bir yerde iken ve birtek müşahhas cüz'î oldukları halde pek çok yerlerde ve pek çok işlerde bilmüşahede bulunabilirler. Ve madde ile mukayyed bir cüz'î oldukları halde, mutlak bir küllî hükmünü alırlar. Ve bir anda, bir cüz-ü ihtiyarî ile pek çok muhtelif işleri bilmüşahede kesb ederler. Sen de görüyorsun ve inkâr edemezsin.

Acaba, maddeden mücerred ve muallâ, hem kaydın tahdidinden ve kesafetin zulmetinden münezzeh ve müberrâ; hem şu umum envar ve şu bütün nuraniyat, onun envâr-ı kudsiye-i esmâiyesinin kesif bir gölgesi ve zılâli; hem umum vücut ve bütün hayat ve âlem-i ervah ve âlem-i berzah ve âlem-i misal, nim-şeffaf bir âyine-i cemâli; hem sıfâtı muhîta ve şuûnâtı külliye olan birtek Zât-ı Akdesin irade-i külliye ve kudret-i mutlaka ve ilm-i muhit ile zâhir olan tecellî-i sıfâtı ve cilve-i ef'âli içindeki teveccüh-ü ehadiyetinden hangi şey saklanabilir? Hangi iş Ona ağır gelebilir? Hangi yer Ondan gizlenebilir? Hangi fert Ondan uzak kalabilir? Hangi şahıs külliyet kesb etmeden Ona yanaşabilir? Hiç eşya Ondan gizlenebilir mi? Hiç bir iş bir işe mâni olur mu? Hiç bir yer Onun huzurundan hâli kalır mı? İbn-i Abbas Radıyallahu Anhın dediği gibi, "herbir mevcuda bakar birer mânevî basarı ve işitir birer mânevî sem'i" bulunmaz mı? Silsile-i eşya, Onun evâmir ve kanunlarının sür'atle cereyanlarına birer tel, birer damar hükmüne geçmez mi? Mevâni ve avâik Onun tasarrufuna vesâil ve vesait olamaz mı? Esbab ve vesait sırf zâhirî bir perde olamaz mı? Hiçbir yerde bulunmadığı halde her yerde bulunmaz mı? Hiç tahayyüz ve temekküne muhtaç olur mu? Hiç uzaklık ve küçüklük ve tabakat-ı vücudun


32. Söz - s:279-281

Otuz İkinci Söz - s.279

perdeleri Onun kurbiyetine ve tasarrufuna ve şuhuduna mâni olabilir mi? Hem, hiç maddîlerin, mümkünlerin, kesiflerin, kesirlerin, mukayyetlerin, mahdutların hassaları ve maddenin ve imkânın ve kesafetin ve kesretin ve takayyüdün ve mahdudiyetin mahsus ve münhasır lâzımları olan tagayyür, tebeddül, tahayyüz ve tecezzî gibi emirler, maddeden mücerred ve Vâcibü'l-Vücud ve Nuru'l-Envar ve Vâhid-i Ehad ve kuyuddan münezzeh ve huduttan müberrâ ve kusurdan mukaddes ve noksandan muallâ bir Zât-ı Akdese lâhik olabilir mi? Acz hiç Ona yakışır mı? Kusur hiç Onun dâmen-i izzetine yanaşır mı?

İKİNCİ MAKSADIN HÂTİMESİ: Bir zaman, ehadiyete dair bir tefekkürde bulunduğum zaman, odamın yanındaki çınar ağacının meyvelerine baktım; Arabiyü'l-ibâre bir silsile-i tefekkür kalbe geldi. Nasıl gelmişse, öyle Arabî olarak yazıp, sonra kısa bir meâlini söyleyeceğim. İşte:

Bu Arabî fıkranın mebdei şudur:

İşte bu Arabî tefekkürün kısa bir meâli şudur ki:

Bütün meyveler ve içindeki tohumcuklar, hikmet-i Rabbâniyenin birer mucizesi, san'at-ı İlâhiyenin birer harikası, rahmet-i İlâhiyenin birer hediyesi, vahdet-i İlâhiyenin birer burhan-ı maddîsi, âhirette eltâf-ı İlâhiyenin birer müjdecisi, kudretinin ihatasına ve ilminin şümulüne birer şahid-i sadık oldukları gibi, şunlar, âlem-i kesretin aktârında ve şu ağaç gibi tekessür etmiş bir nevi âlemin etrafında vahdet aynalarıdırlar. Enzârı kesretten vahdete çeviriyorlar. Lisan-ı hal ile herbirisi der: "Dal budak salmış şu koca ağacın içinde dağılma, boğulma. Bütün o ağaç bizdedir. Onun kesreti, vahdetimizde dahildir."

Hattâ, her meyvenin kalbi hükmünde olan herbir çekirdek dahi, vahdetin birer maddî aynası oldukları gibi, zikr-i kalbiyy-i hafî ile, koca ağacın zikr-i cehrî suretiyle çektiği ve okuduğu bütün esmâyı zikreder, okur.

Hem o meyveler, tohumlar, vahdetin aynaları oldukları gibi, kaderin meşhud işârâtı ve kudretin mücessem rumuzâtıdır ki, kader onlarla işaret eder ve kudret o kelimelerle remzen der:

"Nasıl ki şu ağacın kesretli dal ve budakları birtek çekirdekten gelmiş ve şu ağacın san'atkârının icad ve tasvirde vahdetini gösteriyor. Sonra şu ağaç, dal ve budak salıp tekessür ve intişar ettikten sonra, bütün hakikatini bir meyvede toplar, bütün mânâsını bir çekirdekte derc eder, onunla Hâlık-ı Zülcelâlinin halk ve tedbirindeki hikmetini gösterir. Öyle de, şu şecere-i kâinat, bir menba-ı vahdetten vücut alır, terbiye görür. Ve o kâinatın meyvesi olan insan, şu kesret-i mevcudat içinde vahdeti gösterdiği gibi, kalbi dahi, iman gözüyle kesret içinde sırr-ı vahdeti görür."

Hem o meyveler ve tohumlar, hikmet-i Rabbâniyenin telvihatıdır. Hikmet, onlarla ehl-i şuura şöyle ifade ediyor ve diyor ki:

"Nasıl şu ağaca müteveccih küllî nazar, küllî tedbir, külliyetiyle ve umumiyetiyle birtek meyveye bakar. Çünkü o meyve o ağaca bir misal-i musaggardır. Hem o ağaçtan maksud odur. Hem o küllî nazar ve umumî tedbir, bir meyvenin içinde herbir çekirdeğe dahi nazar eder. Çünkü çekirdek umum ağacın mânâsını, fihristesini taşıyor. Demek, ağacın tedbirini gören Zat, o tedbirle alâkadar bütün esmâsıyla, ağacın vücudundan maksud ve icadının gayesi olan herbir semereye müteveccihtir. Hem şu koca ağaç, o küçük meyveler için bazan budanır, kesilir, tecdid için bazı cihetleri tahrip edilir; daha güzel, bâki meyveler vermek için aşılanır. Öyle de, şu şecere-i kâinatın

Otuz İkinci Söz - s.280

semeresi olan beşer, kâinatın vücudundan ve icadından maksud odur ve icad-ı mevcudatın gayesi de odur. Ve o meyvenin çekirdeği olan insanın kalbi dahi, Sâni-i Kâinatın en münevver ve en câmi bir aynasıdır. İşte şu hikmettendir ki, şu küçücük insan, neşir ve haşir gibi muazzam inkılâplara medar olmuş kâinatın tahrip ve tebdiline sebep olur. Onun muhakemesi için dünya kapısı kapanıp âhiret kapısı açılır."

Madem haşrin bahsi geldi. Kur'ân-ı Mu'cizü'l-Beyânın, haşrin ispatına dair cezâlet-i beyanını ve kuvvet-i ifadesini gösteren bir nükte-i hakikatini beyan etmeye münasebet geldi. Şöyle ki:

Şu tefekkür neticesi gösteriyor ki, beşerin muhakemesi ve saadet-i ebediye kazanması için, lüzum olsa bütün kâinat tahrip edilir; ve tahrip ve tebdil edecek bir kudret görünüyor ve vardır. Fakat haşrin merâtibi var. Bir kısmına iman farzdır, marifeti lâzımdır. Diğer kısmı, terakkiyât-ı ruhiye ve fikriyenin derecâtına göre görünür ve ilim ve marifeti lâzım olur. Kur'ân-ı Hakîm, en basit ve kolay olan mertebeyi kat'î ve kuvvetli ispat için, en geniş ve en büyük bir daire-i haşri açacak bir kudreti gösteriyor.

İşte, umuma iman lâzım olan haşrin mertebesi şudur ki: İnsanlar öldükten sonra ruhları başka makamlara gider. Cesetleri çürüyor; fakat insanın cesedinden bir çekirdek, bir tohum hükmünde olacak "acbüzzeneb" tabir edilen küçük bir cüz'ü bâki kalıp, Cenâb-ı Hak onun üstünde cesed-i insanîyi haşirde halk eder, onun ruhunu ona gönderir. İşte bu mertebe o kadar kolaydır ki, her baharda milyonlarla misali görülüyor.

İşte, bazan şu mertebeyi ispat için âyât-ı Kur'âniye öyle bir daireyi gösteriyor ki, bütün zerrâtı haşir ve neşredecek bir kudretin tasarrufatını gösterir. Bazan da, bütün mahlûkatı fenâya gönderip yeniden getirecek bir kudret ve hikmetin âsârını gösterir. Bazı, yıldızları dağıtıp semâvâtı parçalayabilir bir kudret ve hikmetin tasarrufatını ve âsârını gösterir. Bazı, bütün zîhayatı öldürecek, yeniden, def'aten, bir sayha ile diriltecek bir kudret ve hikmetin tasarrufatını ve tecelliyatını gösterir. Bazı, bütün rû-yi zeminle zîhayat olanları ayrı ayrı haşir ve neşredecek bir kudret ve hikmetin tecelliyatını gösterir. Bazan, küre-i arzı bütün bütün dağıtacak, dağları uçuracak, düzeltip daha güzel bir surete çevirecek bir kudret ve hikmetin âsârını gösterir.

Demek, herkese imanı ve marifeti farz olan haşirden başka, çok mertebe-i haşirleri dahi o kudret ve hikmetle yapabilir. Hikmet-i Rabbâniye iktiza etmişse, elbette haşir ve neşr-i insanî ile beraber, umum onları dahi yapacak veyahut bazı mühimlerini yapar.

Bir sual: Diyorsunuz ki: "Sen Sözlerde kıyas-ı temsilî çok istimal ediyorsun. Halbuki, fenn-i mantıkça, kıyas-ı temsilî yakîni ifade etmiyor. Mesâil-i yakîniyede burhan-ı mantıkî lâzımdır. Kıyası temsilî, usul-ü fıkıh ulemasınca zann-ı galip kâfi olan metâlipte istimal edilir. Hem de, sen temsilâtı bazı hikâyeler suretinde zikrediyorsun. Hikâye hayalî olur, hakikî olmaz, vakıa muhalif olur."

Elcevap: İlm-i mantıkça, çendan, "Kıyas-ı temsilî, yakîn-i kat'î ifade etmiyor" denilmiş. Fakat kıyas-ı temsilînin bir nev'i var ki, mantığın yakînî burhanından çok kuvvetlidir ve mantığın birinci şeklinin birinci darbından daha yakînîdir. O kısım da şudur ki:

Bir temsil-i cüz'î vasıtasıyla bir hakikat-i küllînin ucunu gösterip, hükmü o hakikate bina ediyor; o hakikatin kanununu, bir hususî maddede gösteriyor-tâ o hakikat-i uzmâ bilinsin ve cüz'î maddeler ona ircâ edilsin. Meselâ, "Güneş, nuraniyet vasıtasıyla, birtek zat iken her parlak şeyin yanında bulunuyor" temsiliyle bir kanun-u hakikat gösteriliyor ki, nur ve nuranî için kayıt olamaz, uzak ve yakın bir olur, az ve çok müsavi olur, mekân onu zaptedemez.

Hem meselâ, "ağacın meyveleri, yaprakları bir anda, bir tarzda, kolaylıkla ve mükemmel olarak birtek merkezde, bir kanun-u emrî ile teşkili ve tasviri" bir temsildir ki, muazzam bir hakikatin ve küllî bir kanunun ucunu gösterir. O hakikat ve o hakikatin kanununu gayet kat'î bir surette ispat eder ki, o koca kâinat dahi şu ağaç gibi o kanun-u hakikatin ve o sırr-ı ehadiyetin bir mazharıdır, bir meydan-ı cevelânıdır.

İşte, bütün Sözlerdeki kıyâsât-ı temsiliyeler bu çeşittirler ki, burhan-ı kat'î-yi mantıkîden daha kuvvetli, daha yakînîdirler.

İkinci suale cevap: Malûmdur ki, fenn-i belâgatte, bir lâfzın, bir kelâmın mânâ-yı hakikîsi başka bir maksud mânâya sırf bir âlet-i mülâhaza olsa, ona "lâfz-ı kinâî" denilir. Ve "kinâî" tabir edilen bir kelâmın mânâ-yı aslîsi, medar-ı sıdk ve kizb değildir. Belki kinâî mânâsıdır ki, medar-ı sıdk ve kizb olur. Eğer o kinâî mânâ doğruysa o kelâm sadıktır; mânâ-yı aslî kâzip dahi olsa sıdkını bozmaz. Eğer mânâ-yı kinâî doğru değilse, mânâ-yı aslîsi doğru olsa, o kelâm kâziptir. Meselâ, kinâî misallerinden, "Fülânün tavîlü'n-necad" denilir. Yani, "kılıcının kayışı, bendi uzundur." Şu kelâm, o adamın kametinin uzunluğuna kinayedir. Eğer o adam uzun ise,

Otuz İkinci Söz - s.281

kılıcı ve kayışı ve bendi olmasa da, yine bu kelâm sadıktır, doğrudur. Eğer o adamın boyu uzun olmazsa, çendan uzun bir kılıcı ve uzun bir kayışı ve uzun bir bendi bulunsa, yine bu kelâm kâziptir. Çünkü mânâ-yı aslîsi maksud değil.

İşte, Onuncu Sözün ve Yirmi İkinci Sözün hikâyeleri gibi, sair Sözlerin hikâyeleri kinâiyat kısmındandırlar ki, be-gayet doğru ve gayet sadık ve mutabık-ı vaki olan hikâyelerin sonlarındaki hakikatler, o hikâyelerin mânâ-yı kinâiyeleridir. Mânâ-yı asliyeleri bir temsil-i dürbinîdir; nasıl olursa olsun, sıdkına ve hakkaniyetine zarar vermez. Hem o hikâyeler birer temsildirler. Yalnız umuma tefhim için, lisan-ı hal lisan-ı kal suretinde ve şahs-ı mânevî bir şahs-ı maddî şeklinde gösterilmiştir.

ÜÇÜNCÜ MAKSAT

Umum ehl-i dalâletin vekili, ikinci sualine HAŞİYE karşı kat'î ve mukni ve mülzim cevabı aldıktan sonra, şöyle üçüncü bir sual ediyor. Diyor ki:

"Kur'ân'da , [image] gibi kelimat, başka hâlıklar, râhimler bulunduğunu iş'ar eder. Hem diyorsunuz ki, 'Hâlık-ı Âlemin nihayetsiz kemâlâtı var; bütün envâ-ı kemâlâtın en nihayet mertebelerini câmidir.' Halbuki, eşyanın kemâlâtı ezdad ile bilinir. Elem olmazsa, lezzet bir kemal olmaz. Zulmet olmazsa, ziya tahakkuk etmez. Firak olmazsa, visal lezzet vermez, ve hâkezâ..."

Elcevap: Birinci şıkka Beş İşaretle cevap veririz.

BİRİNCİ İŞARET: Kur'ân baştan başa tevhidi ispat ettiği ve gösterdiği için, bir delil-i kat'îdir ki, Kur'ân-ı Hakîmin o nevi kelimeleri sizin fehmettiğiniz gibi değildir. Belki Ahsenü'l-Hâlıkîn demesi, "Hâlıkıyet mertebelerinin en ahsenindedir" demektir ki, başka hâlık bulunduğuna hiç delâleti yok. Belki, hâlıkıyetin, sair sıfatlar gibi çok meratibi var. Ahsenü'l-Hâlıkîn demek, "merâtib-i hâlıkıyetin en güzel, en müntehâ mertebesinde bir Hâlık-ı Zülcelâldir" demektir.

İKİNCİ İŞARET: Ahsenü'l-Hâlıkîn gibi tabirler, hâlıkların taaddüdüne bakmıyor, belki mahlûkıyetin envâına bakıyor. Yani, "herşeyi, herşeye lâyık bir tarzda, en güzel bir mertebede halk eder bir Hâlıktır." Nasıl ki, şu mânâyı

1

gibi âyetler ifade eder.

ÜÇÜNCÜ İŞARET: Ahsenü'l-Hâlıkîn, Allahu ekber, Hayru'l-Fâsılîn, Hayru'l-Muhsinîn gibi tabirattaki muvazene, Cenâb-ı Hakkın vakideki sıfât ve ef'âli, sair o sıfât ve ef'âlin nümunelerine mâlik olanlarla muvazene ve tafdil değildir. Çünkü, bütün kâinatta cin ve ins ve melekte olan kemâlât, Onun kemâline nisbeten zayıf bir gölgedir; nasıl muvazeneye gelebilir? Belki muvazene, insanların ve bahusus ehl-i gafletin nazarına göredir.

Meselâ, nasıl ki bir nefer, onbaşısına karşı kemâl-i itaat ve hürmeti gösteriyor, bütün iyilikleri ondan görüyor; padişahı az düşünür. Onu düşünse de, yine teşekküratını onbaşıya veriyor. İşte, böyle bir nefere karşı denilir: "Yahu, padişah senin onbaşından daha büyüktür. Yalnız ona teşekkür et." Şimdi, şu söz, vakideki padişahın haşmetli hakikî kumandanlığıyla, onbaşısının cüz'î, surî kumandanlığını muvazene değil. Çünkü, o muvazene ve tafdil mânâsızdır. Belki, neferin nazar-ı ehemmiyet ve irtibatına göredir ki, onbaşısını tercih eder, teşekküratını ona verir, yalnız onu sever.

İşte, bunun gibi, hâlık ve mün'im tevehhüm olunan zâhirî esbab, ehl-i gafletin nazarında Mün'im-i Hakikîye perde olur. Ehl-i gaflet onlara yapışır, nimet ve ihsanı onlardan bilir, medih ve senâlarını onlara verir. Kur'ân der ki: "Cenâb-ı Hak daha büyüktür, daha güzel bir Hâlıktır, daha iyi bir Muhsindir. Ona bakınız, Ona teşekkür ediniz."

DÖRDÜNCÜ İŞARET: Muvazene ve tafdil, vaki mevcutlar içinde olduğu gibi, imkânî, hattâ farazî eşyalar içinde dahi olabilir. Nasıl ki, ekser mahiyetlerde müteaddit merâtip bulunur. Öyle de, esmâ-i İlâhiye ve sıfât-ı kudsiyenin mahiyetlerinde de, akıl itibarıyla hadsiz merâtip bulunabilir. Halbuki, Cenâb-ı Hak, o sıfât ve esmânın mümkün ve mutasavver bütün merâtibinin en ekmelinde, en ahsenindedir. Bütün kâinat, kemâlâtıyla bu hakikate şahittir. Lehü'l-Esmâü'l-Hüsnâ, bütün esmâsını ahseniyet ile tavsif, şu mânâyı ifade ediyor.

BEŞİNCİ İŞARET: Şu muvazene ve mufadale, Cenâb-ı Hakkın mâsivâya mukabil değil. Belki iki nevi tecelliyat ve sıfâtı var:


32. Söz - s:282-284

Otuz İkinci Söz - s.282

Biri, vâhidiyet sırrıyla ve vesait ve esbab perdesi altında ve bir kanun-u umumî suretinde tasarrufatıdır.

İkincisi, ehadiyet sırrıyla, perdesiz, doğrudan doğruya, hususî bir teveccühle tasarruftur.

İşte, ehadiyet sırrıyla, doğrudan doğruya olan ihsanı ve icadı ve kibriyâsı ise, vesait ve esbabın mezâhiriyle görünen âsâr-ı ihsanından ve icad ve kibriyâsından daha büyük, daha güzel, daha yüksektir demektir. Meselâ, nasıl bir padişahın-fakat velî bir padişahın-ki, umum memurları ve kumandanları sırf bir perde olup, bütün hüküm ve icraat Onun elinde farz ediyoruz. O padişahın tasarrufat ve icraatı iki çeşittir:

Birisi, umumî bir kanunla, zâhirî memurların ve kumandanların suretinde ve makamların kabiliyetine göre verdiği emirler ve gösterdiği icraatlardır.

İkincisi, umumî kanunla değil ve zâhirî memurları da perde yapmayarak, doğrudan doğruya ihsânât-ı şahanesi ve icraatı, daha güzel, daha yüksek denilebilir.

Öyle de, Sultan-ı Ezel ve Ebed olan Hâlık-ı Kâinat, çendan vesait ve esbabı icraatına perde yapmış, haşmet-i rububiyetini göstermiş. Fakat, ibâdının kalbinde hususî bir telefon bırakmış ki, esbabı arkada bırakıp, doğrudan doğruya Ona teveccüh etmek için, ubudiyet-i hassa ile mükellef edip [image] deyiniz diye, kâinattan, yüzlerini kendine çevirir.

İşte [image] meânîsi şu mânâya da bakıyor.

Vekilin ikinci şık sualine Beş Remiz ile cevaptır:

BİRİNCİ REMİZ: Sualde diyor ki: "Birşeyin zıddı olmazsa, o şeyin nasıl kemâli olabilir?"

Elcevap: Şu sual sahibi, hakikî kemâli bilmiyor, yalnız nisbî bir kemal zannediyor. Halbuki, gayra bakan ve gayra nisbeten hasıl olan meziyetler, faziletler, tefevvuklar hakikî değiller; nisbîdirler, zayıftırlar. Eğer gayr nazardan sakıt olsalar, onlar da sukut ederler. Meselâ, sıcaklığın nisbî lezzeti ve fazileti, soğuğun tesiriyledir. Yemeğin nisbî lezzeti, açlık eleminin tesiriyledir. Onlar gitse, bunlar da azalır.

Halbuki, hakikî lezzet ve muhabbet ve kemal ve fazilet odur ki, gayrın tasavvuruna bina edilmesin, zâtında bulunsun ve bizzat bir hakikat-i mukarrere olsun. Lezzet-i vücut ve lezzet-i hayat ve lezzet-i muhabbet ve lezzet-i marifet ve lezzet-i iman ve lezzet-i beka ve lezzet-i rahmet ve lezzet-i şefkat ve hüsn-ü nur ve hüsn-ü basar ve hüsn-ü kelâm ve hüsn-ü kerem ve hüsn-ü sîret ve hüsn-ü suret ve kemâl-i zat ve kemâl-i sıfât ve kemâl-i ef'al gibi bizzat meziyetler, gayr olsun olmasın, şu meziyetler tebeddül etmez.

İşte, Sâni-i Zülcelâl ve Fâtır-ı Zülcemal ve Hâlık-ı Zülkemâlin bütün kemâlâtı hakikiyedir, zâtiyedir. Gayr ve mâsivâ Ona tesir etmez, yalnız mezâhir olabilirler.

İKİNCİ REMİZ: Seyyid Şerif Cürcânî Şerhu'l-Mevâkıf'ta demiş ki: "Sebeb-i muhabbet, ya lezzet veya menfaat, ya müşâkelet (yani meyl-i cinsiyet), ya kemaldir. Çünkü kemal mahbub-u lizâtihîdir." Yani, ne şeyi seversen, ya lezzet için seversin, ya menfaat için, ya evlâda meyil gibi bir müşâkele-i cinsiye için, ya kemal olduğu için seversin. Eğer kemal ise, başka bir sebep, bir garaz lâzım değil; o bizzat sevilir. Meselâ, eski zamanda sahib-i kemâlât insanları herkes sever; onlara karşı hiçbir alâka olmadığı halde istihsankârâne muhabbet edilir.

İşte, Cenâb-ı Hakkın bütün kemâlâtı ve Esmâ-i Hüsnâsının bütün merâtipleri ve bütün faziletleri hakikî kemâlât olduklarından, bizzat sevilirler; mahbûbetün lizâtihâdırlar. Mahbub-u Bilhak ve Habîb-i Hakikî olan Zât-ı Zülcelâl, hakikî olan kemâlâtını ve sıfât ve esmâsının güzelliklerini kendine lâyık bir tarzda sever, muhabbet eder. Hem o kemâlâtın mazharları, aynaları olan san'atını ve masnuatını ve mahlûkatının mehâsinini sever, muhabbet eder. Enbiyasını ve evliyasını, hususan Seyyidü'l-Mürselîn ve Sultanü'l-Evliya olan Habîb-i Ekremini sever. Yani, kendi cemâlini sevmesiyle, o cemâlin aynası olan Habîbini sever. Ve kendi esmâsını sevmesiyle, o esmânın mazhar-ı câmii ve zîşuuru olan o Habîbini ve ihvânını sever. Ve san'atını sevmesiyle, o san'atın dellâl ve teşhircisi olan o Habîbini ve emsalini sever. Ve masnuatını sevmesiyle, o masnuata karşı "Maşaallah, bârekâllah, ne kadar güzel yapılmışlar!" diyen ve takdir eden ve istihsan eden o Habîbini ve onun arkasında olanları sever. Ve mahlûkatının mehâsinini sevmesiyle, o mehâsin-i ahlâkın umumunu câmi olan o Habîb-i Ekremini ve onun etbâ ve ihvânını sever, muhabbet eder.

ÜÇÜNCÜ REMİZ: Umum kâinattaki umum kemâlât, bir Zât-ı Zülcelâlin kemâlinin âyâtıdır ve cemâlinin işârâtıdır. Belki, hakikî kemâline nisbeten bütün kâinattaki hüsün ve kemal ve cemal, zayıf bir gölgedir. Şu hakikatin beş hüccetine icmâlen işaret ederiz.

Otuz İkinci Söz - s.283

Birinci hüccet: Nasıl ki, mükemmel, muhteşem, münakkaş, müzeyyen bir saray mükemmel bir ustalık, bir dülgerliğe bilbedâhe delâlet eder. Ve mükemmel fiil olan o dülgerlik, o nakkaşlık, bizzarure, mükemmel bir fâile, bir ustaya, bir mühendise ve "nakkaş" ve "musavvir" gibi ünvan ve isimleriyle beraber delâlet eder. Ve mükemmel o isimler dahi, şüphesiz, o ustanın mükemmel, san'atkârâne sıfatına delâlet eder. Ve o kemâl-i san'at ve sıfat, bilbedâhe, o ustanın kemâl-i istidadına ve kabiliyetine delâlet eder. Ve o kemâl-i istidat ve kabiliyet, bizzarure, o ustanın kemâl-i zâtına ve ulviyet-i mahiyetine delâlet eder.

Aynen öyle de, şu saray-ı âlem, şu mükemmel, müzeyyen eser, bilbedâhe, gayet kemaldeki ef'âle delâlet eder. Çünkü, eserdeki kemâlât, o ef'âlin kemâlâtından ileri gelir ve onu gösterir.

Kemâl-i ef'âl ise, bizzarure, bir Fâil-i Mükemmele ve o Fâilin kemâl-i esmâsına, yani, âsâra nisbeten Müdebbir, Musavvir, Hakîm, Rahîm, Müzeyyin gibi isimlerin kemâline delâlet eder.

İsimlerin ve ünvanların kemâli ise, şeksiz şüphesiz, o Fâilin kemâl-i evsafına delâlet eder. Zira, sıfat mükemmel olmazsa, sıfattan neş'et eden isimler, ünvanlar mükemmel olamaz.

Ve o evsâfın kemâli, bilbedâhe, şuûnât-ı zâtiyenin kemâline delâlet eder. Çünkü, sıfatın mebdeleri, o şuûn-u zâtiyedir.

Ve şuûn-u zâtiyenin kemâli ise, biilmilyakîn, Zât-ı Zîşuûnun kemâline ve öyle lâyık bir kemâline delâlet eder ki, o kemâlin ziyası şuun ve sıfât ve esmâ ve ef'al ve âsâr perdelerinden geçtiği halde, şu kâinatta yine bu kadar hüsnü ve cemâli ve kemâli göstermiş.

İşte, şu derece hakikî kemâlât-ı zâtiyenin burhan-ı kat'î ile vücudu sabit olduktan sonra, gayra bakan ve emsal ve ezdâda tefevvuk cihetiyle olan nisbî kemâlâtın ne ehemmiyeti kalır, ne derece sönük düşer, anlarsın.

İkinci hüccet: Şu kâinata nazar-ı ibretle bakıldığı vakit, vicdan ve kalb bir hads-i sadıkla hisseder ki, şu kâinatı bu derece güzelleştiren ve süslendiren ve envâ-ı mehâsinle tezyin edenin, nihayet derecede bir cemal ve kemâlâtı vardır ki şöyle yapıyor.

Üçüncü hüccet: Malûmdur ki, mevzun ve muntazam ve mükemmel ve güzel san'atlar, gayet güzel bir programa istinad eder. Mükemmel ve güzel bir program ise, mükemmel ve güzel bir ilme ve güzel bir zihne ve güzel bir kabiliyet-i ruhiyeye delâlet eder. Demek, ruhun mânevî güzelliğidir ki, ilim vasıtasıyla san'atında tezahür ediyor.

İşte, şu kâinat, hadsiz mehâsin-i maddiyesiyle, bir mânevî ve ilmî mehâsinin tereşşuhatıdır. Ve o ilmî ve mânevî mehâsin ve kemâlât, elbette hadsiz bir sermedî hüsün ve cemâlin ve kemâlin cilveleridir.

Dördüncü hüccet: Malûmdur ki, ziyayı verenin ziyadar olması lâzım; tenvir edenin nuranî olması gerek; ihsan gınâdan gelir; lütuf lâtiften zuhur eder. Madem öyledir; kâinata bu kadar hüsün ve cemal vermek ve mevcudata muhtelif kemâlât vermek, ışık güneşi gösterdiği gibi, bir cemâl-i sermedîyi gösterirler.

Madem mevcudat, zeminin yüzünde büyük bir nehir gibi, kemâlâtın lem'alarıyla parlar, geçer. O nehir güneşin cilveleriyle parladığı gibi, şu seyl-i mevcudat dahi hüsün ve cemal ve kemâlin lem'alarıyla muvakkaten parlar, gider. Arkalarından gelenler aynı parlamayı, aynı lem'aları gösterdiklerinden anlaşılıyor ki, cereyan eden suyun kabarcıklarındaki cilveler, güzellikler nasıl kendilerinden değil, belki bir güneşin ziyasının güzellikleri, cilveleridir. Öyle de, şu seyl-i kâinattaki muvakkat parlayan mehâsin ve kemâlât, bir Şems-i Sermedînin lemeât-ı cemâl-i esmâsıdır

Beşinci hüccet: Malûmdur ki, üç dört muhtelif yoldan gelenler aynı bir hadiseyi söyleseler, yakîni ifade eden tevatür derecesinde o hadisenin kat'î vukuuna delâlet eder. İşte, meşrepçe ve meslekçe ve istidatça ve asırca gayet muhtelif, ayrı ayrı bütün muhakkıkînin muhtelif tabakatından ve evliyanın muhtelif turuklarından ve asfiyanın muhtelif mesleklerinden ve hükema-yı hakikiyenin muhtelif mezheplerinden olan bütün ehl-i keşif ve zevk ve şuhud ve müşahede, keşif ve zevk ve şuhud ile ittifak etmişler ki, kâinat mezâhirinde ve mevcudat aynalarında görülen mehâsin ve kemâlât, birtek Zât-ı Vâcibü'l-Vücudun tecelliyât-ı kemâlidir ve cilve-i cemâl-i esmâsıdır. İşte bunların icmâı sarsılmaz bir hüccet-i katıadır.

Otuz İkinci Söz - s.284

Tahmin ederim ki, şu Remizde, ehl-i dalâletin vekili işitmemek için kulağını kapayıp kaçmaya mecburdur. Zaten zulmetli kafaları, huffaş misilli, bu nurları görmeye tahammül edemezler. Öyleyse, bundan sonra onları pek de nazara almayacağız.

DÖRDÜNCÜ REMİZ: Birşeyin lezzeti, hüsnü, cemâli, emsal ve ezdâdına bakmaktan ziyade, mazharlarına bakarlar. Meselâ, kerem güzel ve hoş bir sıfattır. Kerîm olan zat, başka mükrimlere tefevvuk cihetiyle aldığı lezzet-i nisbiyeden bin defa daha hoş bir lezzeti, ikram ettiği adamların telezzüzleriyle, ferahlarıyla alır. Hem bir şefkat ve merhamet sahibi, şefkat ettiği mahlûkların istirahatleri derecesinde hakikî bir lezzet alır. Meselâ, bir validenin, evlâdının mes'udiyetlerinden ve istirahatlerinden şefkat vasıtasıyla aldığı lezzet o derece kuvvetlidir ki, onların rahatı için ruhunu feda eder derecesine getirir. Hattâ o şefkatin lezzeti, tavuğu civcivlerini himaye etmek için arslana saldırtır.

İşte, madem evsâf-ı âliyedeki hakikî lezzet ve hüsün ve saadet ve kemal, akran ve ezdâda bakmıyor, belki mezâhir ve müteallikatına bakıyor. Elbette, Hayy-ı Kayyûm ve Hannân-ı Mennân ve Rahîm ve Rahmân olan Zât-ı Zülcemal ve Kemâlin rahmetindeki cemal ise, merhumlara bakar. Merhametine mazhar olanların, hususan Cennet-i bâkiyede nihayetsiz envâ-ı rahmet ve şefkatine mazhar olanların derece-i saadetlerine ve tena'umlarına ve ferahlarına göre, o Zât-ı Rahmânü'r-Rahîm, Ona lâyık bir tarzda bir muhabbet, bir sevmek gibi, Ona lâyık şuûnatla tabir edilen ulvî, kudsî, güzel, münezzeh mânâları vardır. "Lezzet-i kudsiye, aşk-ı mukaddes, ferah-ı münezzeh, mesruriyet-i kudsiye" tabir edilen, izn-i şer'î olmadığından yad edemediğimiz gayet münezzeh, mukaddes şuûnâtı vardır ki, herbiri, kâinatta gördüğümüz ve mevcudat mâbeyninde hissettiğimiz aşk ve ferah ve mesruriyetten nihayetsiz derecelerde daha yüksek, daha ulvî, daha mukaddes, daha münezzeh olduğunu çok yerlerde ispat etmişiz. O mânâların birer lem'asına bakmak istersen, gelecek temsilâtın dürbünüyle bak:

Meselâ, nasıl ki sehâvetli, âlicenap, müşfik bir zat, güzel bir ziyafeti, gayet fakir ve aç ve muhtaç olanlara vermek için, seyahat eden güzel bir gemisine serer. Kendi de üstünde seyreder. O fukaranın minnettârâne tena'umları ve o aç olanların müteşekkirâne telezzüzleri ve o muhtaç olanların senâkârâne memnuniyetleri, ne derece o kerîm zâtı mesrur ve müferrah eder, ne kadar onun hoşuna gider, anlarsın.

İşte, küçücük bir sofranın hakikî mâliki olmayan ve bir tevziat memuru hükmünde olan bir insanın mesruriyeti böyle ise, cin ve insi ve hayvânâtı feza-yı âlem denizinde seyir ve seyahat ettiren ve bir sefine-i Rabbâniye olan koca zeminin üstüne bindirip, yüzünde hadsiz envâ-ı mat'umâtı câmi bir sofrayı serip, bütün zîhayatı küçük bir kahvaltı nev'inde o ziyafete davet etmekle beraber, gayet mükemmel ve bütün envâ-ı lezâizi câmi, sermedî, ebedî bir dâr-ı bekada Cennetleri, herbirisini birer sofra-i nimet ederek hadsiz lezâizi ve letâifi câmi bir tarzda, nihayetsiz bir zamanda, nihayetsiz muhtaç, nihayetsiz müştak, nihayetsiz ibâdına, hakikî yemek için ziyafet açan bir Rahmân-ı Rahîme ait ve tabirinde âciz olduğumuz maânî-i mukaddese-i muhabbeti ve netâic-i rahmeti kıyas edebilirsin.

Hem meselâ, mahir bir san'atperver, maharetini göstermeyi sever bir usta, güzel, plâksız konuşan fonoğraf gibi bir san'atı icad ettikten sonra onu kurup tecrübe ediyor, gösteriyor. O san'atkârın düşündüğü ve istediği neticeleri en mükemmel bir tarzda gösterse, onun mucidi ne kadar iftihar eder, ne kadar memnun olur, ne derece hoşuna gider, kendi kendine "Bârekâllah" der.

İşte, küçücük bir insan, icadsız, sırf surî bir san'atçığıyla, bir fonoğrafın güzel işlemesiyle böyle memnun olsa, acaba bir Sâni-i Zülcelâl, koca kâinatı bir musiki, bir fonoğraf hükmünde icad ettiği gibi, zemini ve zemin içindeki bütün zîhayatı ve bilhassa zîhayat içinde insanın başını öyle bir fonoğraf-ı Rabbânî ve bir musika-i İlâhî tarzında yapmış ki, hikmet-i beşer, o san'at karşısında hayretinden parmağını ısırıyor. İşte, bütün o masnuat, bütün onlardan matlup neticeleri nihayet derecede ve gayet güzel bir surette gösterdiklerinden ve ibâdât-ı mahsusa ve tesbihat-ı hususiye ve tahiyyât-ı muayyene ile tabir edilen, evâmir-i tekvîniyeye karşı onların itaatleri ve onlardan matlup olan makasıd-ı Rabbâniyenin husulünden hasıl olan ve iftihar ve memnuniyet ve ferahla tabir edemediğimiz maânî-i mukaddese ve şuûn-u münezzeh, o derece âli ve mukaddestir ki, bütün ukul-ü beşer ittihad edip bir akıl olsa, yine onların künhüne yetişemez ve ihata edemez.

Hem meselâ, adaletperver, ihkak-ı hakkı sever ve ondan zevk alır bir hâkim, mazlumların haklarını vermekten ve mazlumların teşekkürlerinden ve zalimleri tecziye etmekle mazlumların intikamlarını almaktan nasıl memnun olur, bir zevk alır.

İşte, Hakîm-i Mutlak ve Âdil-i Bilhak ve Kahhâr-ı Zülcelâl, değil yalnız cin ve inste, belki bütün


32. Söz - s:285-287

Otuz İkinci Söz - s.285

mevcudatta ihkak-ı haktan, yani herşeye hakk-ı vücudu ve hakk-ı hayatı vermekten ve vücut ve hayatını mütecavizlerden muhafaza etmekten ve dehşetli mevcutları tecavüzlerden tevkif ve durdurmaktan, hususan mahşerde ve dâr-ı âhirette cin ve insin muhakemesinden başka bütün zîhayata karşı tecellî-i kübrâ-yı adl ve hikmetten gelen maânî-i mukaddeseyi kıyas edebilirsin.

İşte şu üç misal gibi, bin bir esmâ-i İlâhiyenin herbirinde pek çok tabakat-ı hüsün ve cemal ve fazl ve kemal bulunduğu gibi, pek çok merâtib-i muhabbet ve iftihar ve izzet ve kibriyâ vardır. İşte bundandır ki, Vedûd ismine mazhar olan muhakkıkîn-i evliya, "Bütün kâinatın mayası muhabbettir. Bütün mevcudatın harekâtı muhabbetledir. Bütün mevcudattaki incizap ve cezbe ve cazibe kanunları muhabbettendir" demişler. Onlardan birisi demiş:

Yani, muhabbet-i İlâhiyenin tecellîsinde ve o şarâb-ı muhabbetten, herkes istidadına göre mesttir. Malûmdur ki, her kalb, kendine ihsan edeni sever ve hakikî kemâle muhabbet eder ve ulvî cemâle meftun olur. Kendiyle beraber sevdiği ve şefkat ettiği zatlara dahi ihsan edeni daha pek çok sever. Acaba, sabıkan beyan ettiğimiz gibi, herbir isminde binler ihsan defineleri bulunan ve bütün sevdiklerimizi ihsânâtıyla mes'ud eden ve binler kemâlâtın menbaı olan ve binler tabakat-ı cemâlin medarı olan bin bir esmâsının müsemmâsı olan Cemîl-i Zülcelâl, Mahbub-u Zülkemal ne derece aşk ve muhabbete lâyık olduğu ve bütün kâinat Onun muhabbetiyle mest ve sergerdan olmasının şayeste bulunduğu anlaşılmaz mı?

İşte şu sırdandır ki, Vedûd ismine mazhar bir kısım evliya, "Cenneti istemiyoruz. Bir lem'a-i muhabbet-i İlâhiye ebeden bize kâfidir" demişler.

Hem ondandır ki, hadiste geldiği gibi, "Cennette bir dakika rüyet-i cemâl-i İlâhî, bütün Cennet lezâizine fâiktir."

İşte şu nihayetsiz kemâlât-ı muhabbet, vâhidiyet ve ehadiyet dairesinde, Zât-ı Zülcelâlin kendi esmâ ve mahlûkatıyla hasıl olur. Demek, o daire haricinde tevehhüm olunan kemâlât, kemâlât değildir.

BEŞİNCİ REMİZ: Beş Noktadır.

Birinci nokta: Ehl-i dalâletin vekili der ki: "Ehâdisinizde dünya tel'in edilmiş 1 , cîfe ismiyle yad edilmiş. Hem bütün ehl-i velâyet ve ehl-i hakikat dünyayı tahkir ediyorlar, 'Fenadır, pistir' diyorlar. Halbuki, sen bütün kemâlât-ı İlâhiyeye medar ve hüccet, onu gösteriyorsun ve âşıkane ondan bahsediyorsun."

Elcevap: Dünyanın üç yüzü var.

Birinci yüzü Cenâb-ı Hakkın esmâsına bakar. Onların nukuşunu gösterir. Mânâ-yı harfiyle, onlara aynadarlık eder. Dünyanın şu yüzü, hadsiz mektubat-ı Samedâniyedir. Bu yüzü gayet güzeldir; nefrete değil, aşka lâyıktır.

İkinci yüzü âhirete bakar.Âhiretin tarlasıdır, Cennetin mezraasıdır, rahmetin mezheresidir. Şu yüzü dahi, evvelki yüzü gibi güzeldir. Tahkire değil, muhabbete lâyıktır.

Üçüncü yüzü insanın hevesâtına bakan ve gaflet perdesi olan ve ehl-i dünyanın mel'abe-i hevesâtı olan yüzdür. Şu yüz çirkindir. Çünkü fânidir, zâildir, elemlidir, aldatır. İşte, hadiste varid olan tahkir ve ehl-i hakikatin ettiği nefret, bu yüzdedir.

Kur'ân-ı Hakîmin kâinattan ve mevcudattan ehemmiyetkârâne, istihsankârâne bahsi ise, evvelki iki yüze bakar. Sahabelerin ve sair ehlullahın mergub dünyaları evvelki iki yüzdedir.

Şimdi, dünyayı tahkir edenler dört sınıftır.

Birincisi: Ehl-i marifettir ki, Cenâb-ı Hakkın marifetine ve muhabbet ve ibadetine sed çektiği için tahkir eder.

İkincisi: Ehl-i âhirettir ki, ya dünyanın zarurî işleri onları amel-i uhrevîden men ettiği için veyahut şuhud derecesinde imanla Cennetin kemâlât ve mehâsinine nisbeten dünyayı çirkin görür. Evet, Hazret-i Yusuf Aleyhisselâma güzel bir adam nisbet edilse yine çirkin göründüğü gibi, dünyanın ne kadar kıymettar mehâsini varsa, Cennetin mehâsinine nisbet edilse hiç hükmündedir.

Üçüncüsü: Dünyayı tahkir eder, çünkü eline geçmez. Şu tahkir dünyanın nefretinden gelmiyor, muhabbetinden ileri geliyor.

Dördüncüsü: Dünyayı tahkir eder; zira dünya eline geçiyor, fakat durmuyor, gidiyor. O da kızıyor. Teselli bulmak için tahkir eder, "Pistir" der. Şu tahkir ise, o da dünyanın muhabbetinden ileri geliyor. Halbuki makbul tahkir odur ki, hubb-u âhiretten ve marifetullahın muhabbetinden ileri gelir.

Demek, makbul tahkir, evvelki iki kısımdır. Cenâb-ı Hak bizi onlardan yapsın. Âmin, bihurmeti Seyyidi'l-Mürselîn.

Otuz İkinci Söz - s.286

Üçüncü Mevkıf

2

Şu Üçüncü Mevkıf İki Noktadır. O da İki Mebhastır.

Birinci Mebhas

sırrınca, herşeyden Cenâb-ı Hakka karşı pencereler hükmünde çok vecihler var. Bütün mevcudatın hakaiki, bütün kâinatın hakikati, esmâ-i İlâhiyeye istinad eder. Herbir şeyin hakikati, bir isme veyahut çok esmâya istinad eder. Eşyadaki san'atlar dahi, herbiri birer isme dayanıyor. Hattâ, hakikî fenn-i hikmet Hakîm ismine ve hakikatli fenn-i tıp Şâfî ismine ve fenn-i hendese Mukaddir ismine, ve hâkezâ, herbir fen bir isme dayandığı ve onda nihayet bulduğu gibi, bütün fünun ve kemâlât-ı beşeriye ve tabakat-ı kümmelîn-i insaniyenin hakikatleri esmâ-i İlâhiyeye istinad eder. Hattâ, muhakkıkîn-i evliyanın bir kısmı demişler: "Hakikî hakaik-i eşya, esmâ-i İlâhiyedir. Mahiyet-i eşya ise, o hakaikin gölgeleridir. Hattâ, birtek zîhayat şeyde, yalnız zâhir olarak yirmi kadar esmâ-i İlâhiyenin cilve-i nakşı görünebilir."

Şu ince ve dakik ve pek büyük ve geniş hakikati, bir temsille fehme takribe çalışacağız. İki üç ayrı ayrı elekle elemek suretinde tahlil edeceğiz. Ne kadar uzun beyan etsek yine kısadır; usanmamak gerek. Şöyle:

Nasıl ki, gayet mahir bir tasvirci ve heykeltraş bir zat, gayet güzel bir çiçekle ve insan cins-i lâtifinden gayet güzel bir hasnânın suret ve heykelini yapmak istese, evvelâ o iki şeyin umumî şekillerini bazı hatlarla tayin eder. Şu tayini bir tanzim iledir, bir takdir ile yapıyor, hendeseye istinaden hudut tayin ediyor. Şu tanzim ve takdir, bir hikmet ve ilim ile yapıldığını gösteriyor. Demek, tanzim ve tahdit fiilleri, ilim ve hikmet pergeliyle dönüyor. Öyleyse, tanzim ve tahdit arkasında, ilim ve hikmet mânâları hükmediyor. Öyleyse, ilim ve hikmet pergeli kendini gösterecek.

İşte, kendini gösterdi ki, o hudutlar içinde, göz, kulak, burun, yaprak ve incecik püskülcükler gibi şeylerin tasvirine başladı. Şimdi görüyoruz ki, içindeki pergelin harekâtıyla tayin edilen âzâlar, san'atkârâne ve inâyetkârâne düşüyor. Öyleyse, o ilim ve hikmet pergelini çeviren, arkada sun' ve inâyet mânâları var, hükmediyorlar ve kendilerini gösterecekler.

İşte, ondandır ki, bir hüsün ve ziynete kabiliyet gösteriyor. Öyleyse, sun' ve inâyeti çalıştıran, irade-i tahsin ve kasd-ı tezyindir. Öyleyse, onlar hükmediyorlar ki, tezyine, tenvire başladı, bir tebessüm vaziyetini gösterdi ve hayattarlık heyetini verdi.

Elbette, şu tahsin ve tenvir mânâsını çalıştıran, lütuf ve kerem mânâsıdır. Evet, o iki mânâ, onda o derece hükmeder ki, adeta o çiçek bir lütf-u mücessem, o heykel bir kerem-i mütecessiddir.

Şimdi, bu mânâ-yı kerem ve lütfu çalıştıran ve tahrik eden, teveddüd ve taarrüf mânâlarıdır. Yani, kendini hüneriyle tanıttırmak ve halka kendini sevdirmek mânâları arkada hükmediyor. Bu tanıttırmak ve sevdirmek, elbette meyl-i merhamet ve irade-i nimetten geliyor.

Madem rahmet ve irade-i nimet arkada hükmediyor. Öyleyse, o heykeli, nimetin envâıyla dolduracak, tezyin edecek, o çiçeğin suretini de bir hediyeye takacak.

İşte, o heykelin ellerini, kucağını ve ceplerini kıymettar nimetlerle doldurdu ve o çiçek suretini de bir mücevherata taktı. Demek bu rahmet ve irade-i nimeti çalıştıran, terahhum ve tahannündür. Yani, acımak ve şefkat etmek mânâsı, rahmet ve nimeti tahrik ediyor.

Ve o müstağnî ve hiç kimseye ihtiyacı olmayan zatta olan terahhum ve tahannün mânâsını tahrik eden ve izhara sevk eden, elbette o zattaki mânevî cemal ve kemaldir ki, tezahür etmek isterler. Ve o cemâlin en şirin cüz'ü olan muhabbet ve en tatlı kısmı olan rahmet ise, san'at aynasıyla görünmek ve müştakların gözleriyle kendilerini görmek isterler. Yani, cemal ve kemal-çünkü bizzat sevilirler-herşeyden ziyade kendi kendini severler. Hem hüsündür, hem aşktırlar. Hüsün ve aşkın ittihadı bu noktadandır. Cemal, madem kendini sever, kendini aynalarda görmek ister. İşte, heykele konulan ve surete takılan sevimli nimetler, güzel meyveler, o cemâl-i mânevînin, kendi kabiliyetlerine göre birer lem'asını taşıyorlar; o lem'aları hem cemal sahibine, hem başkasına gösteriyorlar.

Aynen öyle de, Sâni-i Hakîm, Cenneti ve dünyayı, semâvâtı ve zemini, nebâtat ve hayvânâtı, cin ve insi, melek ve ruhaniyatı, küllî ve cüz'î bütün eşyayı, cilve-i esmâsıyla eşkâlini tahdit ediyor, tanzim ediyor, birer miktar-ı muayyene veriyor.

Otuz İkinci Söz - s.287

Onun ile, bunlara Mukaddir, Munazzım, Musavvir isimlerini okutturuyor.

Öyle bir tarzda şekl-i umumîsinin hududunu tayin eder ki, Alîm, Hakîm ismini gösterir.

Sonra, ilim ve hikmet cetveliyle, o hudut içinde, o şeyin tasvirine başlar. Öyle bir tarzda ki, sun' ve inâyet mânâlarını ve Sâni ve Kerîm isimlerini gösteriyor.

Sonra, san'atın yed-i beyzâsıyla, inâyetin fırçasıyla, o suretin-eğer birtek insan ve birtek çiçek ise-göz, kulak, yaprak, püskül gibi âzâlarına bir hüsün, bir ziynet renkleri veriyor. Eğer zemin ise, maâdin, nebâtat ve hayvânâtına bir hüsün ve ziynet renkleri veriyor. Eğer Cennet ise, bağlarına, kasırlarına, hurilerine bir hüsün ve ziynet renkleri veriyor, ve hâkezâ, başkalarını kıyas et.

Hem öyle bir tarzda tezyin ve tenvir eder ki, lütuf ve kerem mânâları onda o derece hükmediyor ki, adeta o mevcud-u müzeyyen, o masnu-u münevver bir lütf-u mücessem, bir kerem-i mütecessid hükmüne geçer, Lâtif ve Kerîm ismini zikreder.

Sonra, o lütuf ve keremi şu cilveye sevk eden, elbette teveddüd ve taarrüftür, yani kendini zîhayata sevdirmek ve zîşuura bildirmek şe'nleridir ki, Lâtif, Kerîm isimlerinin arkalarında Vedûd ve Mâruf isimlerini okutuyor ve masnuun lisan-ı halinden işitiliyor.

Sonra, o müzeyyen mevcudu, o güzel mahlûku leziz meyveler, sevimli neticelerle süslendirip, ziynetten nimete, lütuftan rahmete çevirir, Mün'im ve Rahîm ismini okutturur ve zâhirî perdeler arkasında o iki ismin cilvesini gösterir.

Sonra, bu Rahîm ve Kerîmi, Müstağnî-i ale'l-Itlak olan Zatta, bu cilveye sevk eden, elbette bir terahhum, tahannün şe'nleridir ki, ism-i Hannân ve Rahmân'ı okutturuyor ve gösteriyor.

Şu terahhum, tahannün mânâlarını cilveye sevk eden, elbette bir cemal ve kemâl-i zâtîdir ki, tezahür etmek ister. Cemîl ismini ve Cemîl isminde münderiç olan Vedûd ve Rahîm isimlerini okutturuyor. Çünkü cemal bizzat sevilir. Zîcemal ve cemal, kendi kendini sever. Hem hüsündür, hem muhabbettir. Kemal dahi bizzat mahbubdur, sebepsiz olarak sevilir. Hem muhibdir, hem mahbubdur. Madem nihayetsiz derece-i kemalde bir cemal ve nihayetsiz derece-i cemalde bir kemal nihayet derecede sevilir, muhabbete ve aşka lâyıktır. Elbette, aynalarda ve aynaların kabiliyetlerine göre lemeâtını ve cilvelerini görmek ve göstermekle tezahür etmek ister.

Demek, Sâni-i Zülcelâlin ve Hakîm-i Zülcemâlin ve Kadîr-i Zülkemâlin zâtındaki cemâl-i zâtî ve kemâlât-ı zâtiyesi terahhum ve tahannün ister ve Rahmân ve Hannân isimlerini tecellîye sevk eder.

Terahhum ve tahannün ise, rahmet ve nimeti göstermekle Rahîm ve Mün'im isimlerini cilveye sevk eder.

Rahmet ve nimet ise teveddüd, taarrüf şe'nlerini iktiza edip Vedûd ve Mâruf isimlerini tecellîye sevk eder, masnuun bir perdesinde onları gösterir.

Teveddüd ve taarrüf ise, lütuf ve kerem mânâlarını tahrik eder, Lâtif ve Kerîm isimlerini, masnuun bazı perdelerinde okutturuyor.

Lütuf ve kerem şe'nleri ise, tezyin ve tenvir fiillerini tahrik eder, Müzeyyin ve Münevvir isimlerini, masnuun hüsün ve nuraniyeti lisanıyla okutturur.

Ve o tezyin ve tahsin şe'nleri ise, sun' ve inâyet mânâlarını iktiza eder ve Sâni ve Muhsin isimlerini, o masnuun güzel simasıyla okutturur.

Ve o sun' ve inâyet ise, bir ilim ve hikmeti iktiza eder ve ism-i Alîm ve Hakîm'i, o masnuun intizamlı, hikmetli âzâsıyla okutturur.

O ilim ve hikmet ise, tanzim, tasvir, teşkil fiillerini iktiza ediyor; Musavvir ve Mukaddir isimlerini, masnuun heyetiyle, şekliyle okutturur, gösterir.

İşte, Sâni-i Zülcelâl, bütün masnuatını öyle bir tarzda yapmış ki, ekserisi, hususan zîhayat kısmı, çok esmâ-i İlâhiyeyi okutturur. Güya herbir masnuuna ayrı ayrı, birbiri üstünde yirmi gömlek giydirmiş, yirmi perdeye sarmış; her gömlekte, her perdede ayrı ayrı esmâsını yazmış.

Meselâ, temsilde gösterildiği gibi, tek güzel bir çiçekle, insanın kısm-ı sânisinden bir ferd-i hasnânın yalnız zâhirî hilkatlerinde çok sayfalar vardır. Başka büyük ve küllî masnuatı o iki cüz'î misale kıyas et.

Birinci sayfa: Umumî şekil ve miktarını gösteren heyettir ki, yâ Musavvir, yâ Mukaddir, yâ Munazzım isimlerini yad eder.

İkinci sayfa: Suretlerinde ayrı ayrı âzâların inkişafıyla hasıl olan çiçek ve insanın basit heyetidir ki, o sayfada Alîm, Hakîm isimleri gibi çok isimler yazılıyor.

Üçüncü sayfa: O iki mahlûkun ayrı ayrı âzâlarına ayrı ayrı hüsün ve ziynet vermekle, o sayfada Sâni ve Bâri' isimleri gibi çok isimler yazılıyor.

Dördüncü sayfa: Öyle bir ziynet ve hüsün, o iki masnua veriliyor ki, güya lütuf ve kerem tecessüm etmiş,


32. Söz - s:288-290

Otuz İkinci Söz - s.288

onlar olmuş. O sayfa yâ Lâtif, yâ Kerîm gibi çok isimleri yad eder, okur.

Beşinci sayfa: O çiçeğe leziz meyveler, o hasnâya sevimli evlâtlar, güzel ahlâklar takmakla, o sayfa yâ Vedûd, yâ Rahîm, yâ Mün'im gibi isimleri okutturuyor.

Altıncı sayfa: O in'am ve ihsan sayfasında yâ Rahmân, yâ Hannân gibi isimler okunuyor.

Yedinci sayfa: O nimetlerde, o neticelerde öyle lemeât-ı hüsün ve cemal görünüyor ki, hakikî bir şevk ve şefkatle yoğrulmuş halis bir şükür ve sâfi bir muhabbete lâyık olur. O sayfada yâ Cemîl-i Zülkemal, yâ Kâmil-i Zülcemal isimleri yazılı okunuyor.

İşte, yalnız bir güzel çiçek ve hasnâ bir insan ve yalnız maddî ve zâhir suretinde bu kadar esmâyı gösterirse, acaba umum çiçekler ve bütün zîhayat ve büyük ve küllî mevcudat, ne derece ulvî ve küllî esmâyı okutuyor, kıyas edebilirsin.

Hem insan ruh, kalb, akıl cihetiyle, hayat ve letâif sayfalarıyla Hayy, Kayyûm ve Muhyî gibi ne kadar esmâ-i kudsiye-i nuraniyeyi okur ve okutturur, kıyas edebilirsin.

İşte, Cennet bir çiçektir. Huri taifesi dahi bir çiçektir. Rû-yi zemin dahi bir çiçektir. Bahar da bir çiçektir. Semâ da bir çiçektir; yıldızlar o çiçeğin yaldızlı nakışlarıdır. Güneş de bir çiçektir; ziyasındaki yedi rengi o çiçeğin nakışlı boyalarıdır. Âlem güzel ve büyük bir insandır; nasıl ki insan küçük bir âlemdir.

Huriler nev'i ve ruhanîler cemaati ve melek cinsi ve cin taifesi ve insan nev'i, birer güzel şahıs hükmünde tasvir ve tanzim ve icad edilmiştir. Hem herbiri külliyetiyle, hem herbir ferdi tek başıyla, Sâni-i Zülcemâlinin esmâsını gösterdikleri gibi, Onun cemâline, kemâline, rahmetine ve muhabbetine birer ayrı ayrı aynalardır. Ve nihayetsiz cemal ve kemâline ve rahmet ve muhabbetine birer şahid-i sadıktır. Ve o cemal ve kemâlin ve rahmet ve muhabbetin birer âyâtıdır, birer emârâtıdır. İşte, şu nihayetsiz envâ-ı kemâlât, daire-i vâhidiyette ve ehadiyette hasıldır. Demek, o daire haricinde tevehhüm olunan kemâlât, kemâlât değildir.

İşte, hakaik-i eşyanın esmâ-i İlâhiyeye dayandığını ve istinad ettiğini, belki hakikî hakaik, o esmânın cilveleri olduğunu ve herşeyin çok cihetlerle, çok dillerle Sâniini zikir ve tesbih ettiğini anla, [image] nin bir mânâsını bil ve [image] de. Ve âyetlerin âhirlerinde olan 1 [image] 2 [image] 3 [image] gibi zikir ve tekrarlarındaki bir sırrı fehmet.

Eğer bir çiçekte esmâyı okuyamıyorsan ve vâzıh göremiyorsan, Cennete bak, bahara dikkat et, zeminin yüzünü temâşâ et. Rahmetin şu büyük çiçekleri olan Cennet ve bahar ve zeminde yazılan esmâyı vâzıhan okuyabilirsin, cilvelerini ve nakışlarını anlar, görürsün.

İkinci Noktanın İkinci Mebhası

EHL-İ DALÂLETİN vekili, tutunacak ve dalâletini ona bina edecek hiçbir şey bulamadığı ve mülzem kaldığı zaman şöyle diyor ki: "Ben, saadet-i dünyayı ve lezzet-i hayatı ve terakkiyât-ı medeniyeti ve kemâl-i san'atı, kendimce, âhireti düşünmemekte ve Allah'ı tanımamakta ve hubb-u dünyada ve hürriyette ve kendine güvenmekte gördüğüm için, insanın ekserisini bu yola şeytanın himmetiyle sevk ettim ve ediyorum."

Elcevap: Biz dahi Kur'ân namına diyoruz ki: Ey biçare insan! Aklını başına al, ehl-i dalâletin vekilini dinleme. Eğer onu dinlersen hasâretin o kadar büyük olur ki, tasavvurundan ruh, akıl ve kalb ürperir.

Senin önünde iki yol var: Birisi, ehl-i dalâletin vekilinin gösterdiği şekavetli yoldur. Diğeri, Kur'ân-ı Hakîmin tarif ettiği saadetli yoldur.

İşte, o iki yolun pek çok muvazenelerini, çok Sözlerde, hususan Küçük Sözlerde gördün ve anladın. Şimdi, makam münasebetiyle, binde bir muvazenelerini yine gör, anla. Şöyle ki:

Şirk ve dalâletin ve fısk ve sefahetin yolu, insanı nihayet derecede sukut ettiriyor. Hadsiz elemler içinde nihayetsiz ağır bir yükü, zayıf ve âciz beline yükletir. Çünkü, insan Cenâb-ı Hakkı tanımazsa ve Ona tevekkül etmezse, o vakit, insan, gayet derecede âciz ve zayıf, nihayet derecede muhtaç, fakir, hadsiz musibetlere maruz, elemli, kederli bir fâni hayvan hükmünde olup, bütün sevdiği ve alâka peydâ ettiği bütün eşyadan mütemadiyen firak elemini çeke çeke, nihayette, bâki kalan bütün ahbabını bir firak-ı elîm içinde bırakıp, kabrin zulümatına yalnız olarak gider. Hem müddet-i hayatında gayet cüz'î bir ihtiyar ve küçük bir iktidar ve kısacık bir hayat ve az bir ömür ve sönük bir fikir ile, nihayetsiz elemlerle ve emellerle faydasız çarpışır

Otuz İkinci Söz - s.289

ve hadsiz arzuların ve makasıdın tahsiline, semeresiz, boşu boşuna çalışır. Hem kendi vücudunu yükleyemediği halde, koca dünya yükünü biçare beline ve kafasına yüklenir. Daha Cehenneme gitmeden Cehennem azâbını çeker.

Evet, şu elîm elemi ve dehşetli mânevî azâbı hissetmemek için, ehl-i dalâlet, iptal-i his nev'inden gaflet sarhoşluğuyla muvakkaten hissetmez. Fakat hissedeceği zaman, kabre yakın olduğu vakit, birden hisseder. Çünkü, Cenâb-ı Hakka hakikî abd olmazsa, kendi kendine mâlik zannedecek. Halbuki, o cüz'î ihtiyar, o küçük iktidarı ile şu fırtınalı dünyada vücudunu idare edemiyor. Hayatına muzır mikroptan tut, tâ zelzeleye kadar binler taife düşmanları, hayatına karşı tehacüm vaziyetinde görür. Elîm bir korku dehşeti içinde, her vakit kendine müthiş görünen kabir kapısına bakıyor.

Hem bu vaziyette iken, insaniyet itibarıyla nev-i insanî ile ve dünya ile alâkadar olduğu halde, dünyayı ve insanı bir Hakîm, Alîm, Kadîr, Rahîm, Kerîm bir Zâtın tasarrufunda tasavvur etmediği ve onları tesadüf ve tabiata havale ettiği için, dünyanın ehvâli ve insanın ahvâli, onu daima iz'âç eder. Kendi elemiyle beraber, insanların elemini de çeker. Dünyanın zelzelesi, tâunu, tufanı, kaht u galâsı, fenâ ve zevâli, ona gayet müz'iç ve karanlıklı birer musibet suretinde onu tâzip eder.

Hem şu haldeki insan, merhamet ve şefkate lâyık değildir. Çünkü kendi kendine bu dehşetli vaziyeti veriyor. Sekizinci Sözde, kuyuya girmiş iki kardeşin muvazene-i halinde denildiği gibi, nasıl bir adam, güzel bir bahçede, güzel bir ziyafette, güzel ahbaplar içinde, nezahetli, tatlı, namuslu, hoş, meşru bir lezzet ve eğlenceye kanaat etmeyip gayr-ı meşru ve mülevves bir lezzet için çirkin ve necis bir şarabı içse, sarhoş olup kendini kış ortasında, pis bir yerde ve hattâ canavarlar içinde tahayyül etse, titreyip, bağırıp çağırsa, nasıl merhamete lâyık değil. Çünkü ehl-i namus ve mübarek arkadaşlarını canavar tasavvur eder, onlara karşı hakaret eder. Hem ziyafetteki leziz taamları ve temiz kapları mülevves, pis taşlar tasavvur eder, kırmaya başlar. Hem mecliste muhterem kitapları ve mânidar mektupları mânâsız ve âdi nakışlar tasavvur eder, yırtarak ayak altına atar, ve hâkezâ... Böyle bir şahıs nasıl merhamete müstehak değildir, belki tokata müstehaktır.

Öyle de, sû-i ihtiyarından neş'et eden küfür sarhoşluğuyla ve dalâlet divaneliğiyle, Sâni-i Hakîmin şu misafirhane-i dünyasını tesadüf ve tabiat oyuncağı olduğunu tevehhüm edip; ve cilve-i esmâ-i İlâhiyeyi tazelendiren masnuatın, zamanın geçmesiyle vazifelerinin bittiğinden âlem-i gayba geçmelerini, adem ile idam tasavvur ederek; ve tesbihat sadâlarını zeval ve firak-ı ebedî vâveylâsı olduklarını tahayyül ettiğinden; ve mektubat-ı Samedâniye olan şu mevcudat sayfalarını mânâsız, karma karışık tasavvur ettiğinden; ve âlem-i rahmete yol açan kabir kapısını zulümat-ı adem ağzı tasavvur ettiğinden; ve eceli, hakikî ahbaplara visal daveti olduğu halde, bütün ahbaplardan firak nöbeti tasavvur ettiğinden; hem kendini dehşetli bir azab-ı elîmde bırakıyor, hem mevcudatı, hem Cenâb-ı Hakkın esmâsını, hem mektubatını inkâr ve tezyif ve tahkir ettiğinden merhamete ve şefkate lâyık olmadığı gibi, şiddetli bir azaba da müstehaktır, hiçbir cihette merhamete lâyık değildir.

İşte, ey bedbaht ehl-i dalâlet ve sefahet! Şu dehşetli sukuta karşı ve ezici meyusiyete mukabil hangi tekemmülünüz, hangi fünununuz, hangi kemâliniz, hangi medeniyetiniz, hangi terakkiyâtınız karşı gelebilir? Ruh-u beşerin eşedd-i ihtiyaçla muhtaç olduğu hakikî teselliyi nerede bulabilirsiniz? Hem güvendiğiniz ve bel bağladığınız ve âsâr-ı İlâhiyeyi ve ihsânât-ı Rabbâniyeyi onlara isnat ettiğiniz hangi tabiatınız, hangi esbabınız, hangi şerikiniz, hangi keşfiyâtınız, hangi milletiniz, hangi bâtıl mâbudunuz, sizi, sizce idam-ı ebedî olan mevtin zulümâtından kurtarıp, kabir hududundan, berzah hududundan, mahşer hududundan, sırat köprüsünden hâkimâne geçirebilir, saadet-i ebediyeye mazhar edebilir? Halbuki, kabir kapısını kapamadığınız için, siz kat'î olarak bu yolun yolcususunuz. Böyle bir yolcu, öyle birisine dayanır ki, bütün bu daire-i azîme ve bu geniş hudutlar, Onun taht-ı emrinde ve tasarrufundadır.

Hem dahi, ey bedbaht ehl-i dalâlet ve gaflet! "Gayr-ı meşru bir muhabbetin neticesi, merhametsiz azap çekmektir" kaidesi sırrınca, siz, fıtratınızdaki Cenâb-ı Hakkın zat ve sıfât ve esmâsına sarf edilecek muhabbet ve marifet istidadını ve şükür ve ibâdât cihâzâtını nefsinize ve dünyaya gayr-ı meşru bir surette sarf ettiğinizden, bil'istihkak cezasını çekiyorsunuz. Çünkü Cenâb-ı Hakka ait muhabbeti nefsinize verdiniz; mahbubunuz olan nefsinizin hadsiz belâsını çekiyorsunuz. Çünkü hakikî bir rahatı, o mahbubunuza vermiyorsunuz. Hem onu, hakikî mahbub olan Kadîr-i Mutlaka tevekkül ile teslim etmiyorsunuz, daima elem çekiyorsunuz.

Otuz İkinci Söz - s.290

Hem Cenâb-ı Hakkın esmâ ve sıfâtına ait muhabbeti dünyaya verdiniz ve âsâr-ı san'atını, âlemin esbabına taksim ettiniz; belâsını çekiyorsunuz. Çünkü, o hadsiz mahbuplarınızın bir kısmı size Allahaısmarladık demeyip, size arkasını çevirip, bırakıp gidiyor. Bir kısmı sizi hiç tanımıyor, tanısa da sizi sevmiyor, sevse de size bir fayda vermiyor. Daima hadsiz firaklardan ve ümitsiz, dönmemek üzere zevallerden azap çekiyorsunuz.

İşte, ehl-i dalâletin saadet-i hayatiye ve tekemmülât-ı insaniye ve mehâsin-i medeniyet ve lezzet-i hürriyet dedikleri şeylerin içyüzleri ve mahiyetleri budur. Sefahet ve sarhoşluk bir perdedir; muvakkaten hissettirmez. "Tuh onların aklına!" de.

Amma Kur'ân'ın cadde-i nuraniyesi ise, bütün ehl-i dalâletin çektiği yaraları hakaik-i imaniye ile tedavi eder. Bütün evvelki yoldaki zulümatı dağıtır. Bütün dalâlet ve helâket kapılarını kapatır. Şöyle ki:

İnsanın zaaf ve aczini ve fakr ve ihtiyacını, bir Kadîr-i Rahîme tevekkül ile tedavi eder. Hayat ve vücudun yükünü Onun kudretine, rahmetine teslim edip, kendine yüklemeyip, belki kendisi o hayatına ve nefsine biner hükmünde bir rahat makam bulur. Kendisinin "nâtık bir hayvan" değil, belki hakikî bir insan ve makbul bir misafir-i Rahmân olduğunu bildirir. Dünyayı, bir misafirhane-i Rahman olduğunu göstermekle ve dünyadaki mevcudat ise esmâ-i İlâhiyenin aynaları olduklarını ve masnuatı ise her vakit tazelenen mektubat-ı Samedâniye olduklarını bildirmekle, insanın fenâ-yı dünyadan ve zevâl-i eşyadan ve hubb-u fâniyattan gelen yaralarını güzelce tedavi eder ve evhamın zulümatından kurtarır.

Hem mevt ve eceli, âlem-i berzaha giden ve âlem-i bekada olan ahbaplara visal ve mülâkat mukaddimesi olarak gösterir. Ehl-i dalâletin nazarında bütün ahbabından bir firak-ı ebedî telâkki ettiği ölüm yaralarını böylece tedavi eder. Ve o firak, ayn-ı lika olduğunu ispat eder.

Hem kabrin âlem-i rahmete ve dâr-ı saadete ve bağıstan-ı cinâna ve nuristan-ı Rahmân'a açılan bir kapı olduğunu ispat etmekle, beşerin en müthiş korkusunu izale edip, en elîm ve kasavetli ve sıkıntılı olan berzah seyahatini en leziz ve ünsiyetli ve ferahlı bir seyahat olduğunu gösterir. Kabir ile ejderha ağzını kapatır, güzel bir bahçeye kapı açar. Yani, kabir ejderha ağzı olmadığını, belki bağıstan-ı rahmete açılan bir kapı olduğunu gösterir.

Hem mü'mine der: İhtiyarın cüz'î ise, kendi Mâlikinin irade-i külliyesine işini bırak. İktidarın küçük ise, Kadîr-i Mutlakın kudretine itimat et. Hayatın az ise, hayat-ı bâkiyeyi düşün. Ömrün kısa ise, ebedî bir ömrün var, merak etme. Fikrin sönük ise, Kur'ân'ın güneşi altına gir, imanın nuruyla bak ki, yıldız böceği olan fikrin yerine herbir âyet-i Kur'ân birer yıldız misilli sana ışık verir. Hem hadsiz emellerin, elemlerin varsa, nihayetsiz bir sevap ve hadsiz bir rahmet seni bekliyor. Hem hadsiz arzuların, makasıdın varsa, onları düşünüp muztarip olma. Onlar bu dünyaya sığışmaz. Onların yerleri başka diyardır ve onları veren de başkadır.

Hem der: Ey insan! Sen kendine mâlik değilsin. Sen, kudreti nihayetsiz bir Kadîr, rahmeti hadsiz bir Rahîm Zât-ı Zülcelâlin memlûküsün. Öyleyse, sen kendi hayatını kendine yükleyip zahmet çekme. Çünkü hayatı veren Odur, idare eden de Odur. Hem dünya sahipsiz değil ki! Sen kendi kafana dünya yükünü yüklettirerek ehvâlini düşünüp merak etme. Çünkü onun sahibi Hakîmdir, Alîmdir. Sen de misafirsin; fuzulî olarak karışma, karıştırma.

Hem insanlar, hayvanlar gibi mevcudat başıboş değiller; belki vazifedar memurdurlar, bir Hakîm-i Rahîmin nazarındadırlar. Onların âlâm ve meşakkatlerini düşünüp ruhuna elem çektirme; ve onların Hâlık-ı Rahîminin rahmetinden daha ileri şefkatini sürme. Hem sana düşmanlık vaziyetini alan mikroptan tâ tâun ve tufan ve kaht ve zelzeleye kadar bütün eşyanın dizginleri o Rahîm-i Hakîmin elindedirler. O Hakîmdir, abes iş yapmaz; Rahîmdir, rahîmiyeti çoktur. Yaptığı her işinde bir nevi lütuf var.

Hem der: Şu âlem çendan fânidir; fakat ebedî bir âlemin levazımatını yetiştiriyor. Çendan zâildir, geçicidir; fakat bâki meyveler veriyor, bâki bir zâtın bâki esmâsının cilvelerini gösteriyor. Ve çendan lezzetleri az, elemleri çoktur; fakat Rahmân-ı Rahîmin iltifâtâtı, zevalsiz hakikî lezzetlerdir. Elemler ise, sevap cihetiyle mânevî lezzet yetiştiriyor. Madem meşru daire, ruh ve kalb ve nefsin bütün lezzetlerine safâlarına, keyiflerine kâfidir. Gayr-ı meşru daireye girme. Çünkü o dairedeki bir lezzetin bazan bin elemi var. Hem hakikî ve daimî lezzet olan iltifâtât-ı Rahmâniyeyi kaybetmeye sebeptir.

Hem dalâletin yolunda sabıkan beyan edildiği gibi, esfel-i sâfilîne insanı öyle bir sukut ettiriyor ki, hiçbir medeniyet, hiçbir felsefe ona çare bulamadıkları ve o derin zulümat kuyusundan hiçbir terakkiyât-ı beşeriye, hiçbir kemâlât-ı fenniye


32. Söz - s:291-293

Otuz İkinci Söz - s.291

insanı çıkaramadığı halde, Kur'ân-ı Hakîm, iman ve amel-i salihle, o esfel-i sâfilîne sukuttan, insanı âlâ-yı illiyyîne çıkarır. Ve delâil-i kat'iye ile çıkarmasını ispat ediyor ve o derin kuyuyu terakkiyât-ı mâneviyenin basamaklarıyla ve tekemmülât-ı ruhiyenin cihâzâtıyla dolduruyor.

Hem beşerin uzun ve fırtınalı ve dağdağalı olan ebed tarafındaki yolculuğunu gayet derecede teshil eder ve kolaylaştırır. Bin, belki elli bin senelik mesafeyi bir günde kestirecek vesaiti gösterir.

Hem Sultan-ı Ezel ve Ebed olan Zât-ı Zülcelâli tanıttırmakla, insanı Ona bir memur abd ve bir vazifedar misafir vaziyetini verir. Hem dünya misafirhanesinde, hem berzahî ve uhrevî menzillerde kemâl-i rahatla seyahatini temin eder. Nasıl ki, bir padişahın müstakim bir memuru, onun daire-i memleketinde, hem her vilâyetin hudutlarından suhuletle ve tayyare, gemi, şimendifer gibi sür'atli vasıta-i seyahatle gezer, geçer. Öyle de, Sultan-ı Ezelîye iman ile intisap eden ve amel-i salih ile itaat eden bir insan, şu misafirhane-i dünya menzillerinden ve âlem-i berzah ve âlem-i mahşer dairelerinden ve hâkezâ kabirden sonraki bütün âlemlerin geniş hudutlarından berk ve burak sür'atinde geçer, tâ saadet-i ebediyeyi bulur. Ve şu hakikati kat'î ispat eder ve asfiya ve evliyaya gösterir.

Hem de Kur'ân'ın hakikati der ki: Ey mü'min! Sendeki nihayetsiz muhabbet kabiliyetini, çirkin ve noksan ve şerûr ve sana muzır olan nefs-i emmârene verme. Onu mahbub ve onun hevâsını kendine mâbud ittihaz etme. Belki sendeki o nihayetsiz muhabbet kabiliyetini, nihayetsiz bir muhabbete lâyık; hem nihayetsiz sana ihsan edebilen; hem istikbalde seni nihayetsiz mes'ut eden; hem bütün alâkadar olduğun ve onların saadetleriyle mes'ut olduğun bütün zatları ihsânâtıyla mes'ut eden; hem nihayetsiz kemâlâtı bulunan; ve nihayetsiz derecede kudsî, ulvî, münezzeh, kusursuz, noksansız, zevalsiz cemal sahibi olan; ve bütün esmâsı nihayet derecede güzel olan; ve her isminde pek çok envâr-ı hüsün ve cemal bulunan; ve Cennet bütün güzellikleriyle ve nimetleriyle Onun cemâl-i rahmetini ve rahmet-i cemâlini gösteren; ve sevimli ve sevilen bütün kâinattaki bütün hüsün ve cemal ve mehâsin ve kemâlât Onun cemâline ve kemâline işaret eden ve delâlet eden ve emare olan bir Zâtı mahbub ve mâbud ittihaz et.

Hem der: Ey insan! Onun esmâ ve sıfâtına ait istidad-ı muhabbetini, sair bekasız mevcudata verme, faydasız mahlûkata dağıtma. Çünkü, âsâr ve mahlûkat fânidirler. Fakat o âsârda ve o masnuatta nakışları, cilveleri görünen Esmâ-i Hüsnâ bâkidirler, daimîdirler. Ve esmâ ve sıfâtının herbirisinde binler merâtib-i ihsan ve cemal ve binler tabakat-ı kemal ve muhabbet var. Sen yalnız Rahmân ismine bak ki, Cennet bir cilvesi ve saadet-i ebediye bir lem'ası ve dünyadaki bütün rızık ve nimet bir katresidir.

İşte, şu muvazene, ehl-i dalâletle ehl-i imanın hayat ve vazife cihetindeki mahiyetlerine işaret eden

1

hem netice ve âkıbetlerine işaret eden 2 [image] olan âyete dikkat et. Ne kadar ulvî, mucizâne, beyan ettiğimiz muvazeneyi ifade ederler.

Birinci âyet, On Birinci Sözde tafsilen o âyetin i'cazkârâne ve îcazkârâne ifade ettiği hakikati o Sözde beyan edildiğinden, onu oraya havale ederiz. İkinci âyet ise, yalnız bir küçük işaretle göstereceğiz ki, ne kadar ulvî bir hakikati ifade ediyor. Şöyle ki:

Şu âyet, mefhum-u muvafık ile şöyle ferman ediyor: "Ehl-i dalâletin ölmesiyle, semâvat ve zemin, onların üstünde ağlamıyorlar." Ve mefhum-u muhalifle delâlet ediyor ki, "Ehl-i imanın dünyadan gitmesiyle, semâvat ve zemin, onların üstünde ağlıyor.

Yani, ehl-i dalâlet, madem semâvat ve arzın vazifelerini inkâr ediyor, mânâlarını bilmiyor, onların kıymetlerini iskat ediyor, Sânilerini tanımıyor. Onlara karşı bir hakaret, bir adâvet ettiğinden, elbette semâvat ve zemin, onlara ağlamak değil, belki onlara nefrin eder, onların gebermesiyle memnun olurlar. Ve mefhum-u muhalifle der: "Semâvat ve arz, ehl-i imanın ölmesiyle ağlarlar." Zira, ehl-i iman ise, çünkü semâvat ve arzın vazifelerini bilir. Hakikî hakikatlerini tasdik ediyor. Ve onların ifade ettikleri mânâları iman ile anlıyor. "Ne kadar güzel yapılmışlar, ne kadar güzel hizmet ediyorlar" diyor. Ve onlara lâyık kıymeti veriyor ve ihtiram ediyor. Cenâb-ı Hak hesabına onlara ve onlar ayna oldukları esmâya muhabbet ediyor. İşte, bu sır içindir ki, semâvat ve zemin, ağlar gibi ehl-i imanın zevâline mahzun oluyorlar.

Otuz İkinci Söz - s.292

Mühim bir sual: Diyorsunuz ki: "Muhabbet ihtiyarî değil. Hem, ihtiyac-ı fıtrîye binaen, leziz taamları ve meyveleri severim. Peder ve valide ve evlâtlarımı severim. Refika-i hayatımı severim. Dost ve ahbaplarımı severim. Enbiya ve evliyayı severim. Hayatımı, gençliğimi severim. Baharı ve güzel şeyleri ve dünyayı severim. Nasıl bunları sevmeyeceğim? Nasıl bütün bu muhabbetleri Cenâb-ı Hakkın zât ve sıfât ve esmâsına verebilirim? Bu ne demektir?"

Elcevap: Dört Nükteyi dinle.

BİRİNCİ NÜKTE

Muhabbet çendan ihtiyarî değil. Fakat, ihtiyar ile, muhabbetin yüzü bir mahbuptan diğer bir mahbuba dönebilir. Meselâ, bir mahbubun çirkinliğini göstermekle, veyahut asıl lâyık-ı muhabbet olan diğer bir mahbuba perde veya ayna olduğunu göstermekle, muhabbetin yüzü mecazî mahbuptan hakikî mahbuba çevrilebilir.

İKİNCİ NÜKTE

Tâdât ettiğin sevdiklerini sevme demiyoruz. Belki onları Cenâb-ı Hakkın hesabına ve Onun muhabbeti namına sev deriz.

Meselâ, leziz taamları, güzel meyveleri, Cenâb-ı Hakkın ihsanı ve o Rahmân-ı Rahîmin in'âmı cihetinde sevmek, Rahmân ve Mün'im isimlerini sevmektir; hem mânevî bir şükürdür. Şu muhabbet yalnız nefis hesabına olmadığını ve Rahmân namına olduğunu gösteren, meşru dairesinde kanaatkârâne kazanmak ve mütefekkirâne, müteşekkirâne yemektir.

Hem peder ve valideyi şefkatle teçhiz eden ve seni onların merhametli elleriyle terbiye ettiren hikmet ve rahmet hesabına onlara hürmet ve muhabbet, Cenâb-ı Hakkın muhabbetine aittir. O muhabbet ve hürmet, şefkat, lillâh için olduğunun alâmeti şudur ki: Onlar ihtiyar oldukları ve sana hiçbir faydaları kalmadığı ve seni zahmet ve meşakkate attıkları zaman, daha ziyade muhabbet ve merhamet ve şefkat etmektir.

3

âyeti, beş mertebe hürmet ve şefkate evlâdı davet etmesi, Kur'ân'ın nazarında valideynin hukukları ne kadar kıymetli ve ukukları ne derece çirkin olduğunu gösterir. Madem peder kimseyi değil, yalnız veledinin kendinden daha ziyade iyi olmasını ister. Ona mukabil, veled dahi pedere karşı hak dâvâ edemez. Demek, valideyn ve veled ortasında fıtraten sebeb-i münakaşa yok. Zira, münakaşa ya gıpta ve hasetten gelir. Pederde oğluna karşı o yok. Veya münakaşa, haksızlıktan gelir. Veledin hakkı yoktur ki, pederine karşı hak dâvâ etsin. Pederini haksız görse de, ona isyan edemez. Demek pederine isyan eden ve onu rencide eden, insan bozması bir canavardır.

Ve evlâtlarını, o Zât-ı Rahîm-i Kerîmin hediyeleri olduğu için kemâl-i şefkat ve merhametle onları sevmek ve muhafaza etmek, yine Hakka aittir. Ve o muhabbet ise, Cenâb-ı Hakkın hesabına olduğunu gösteren alâmet ise, vefatlarında sabır ile şükürdür, meyusâne feryad etmemektir. "Hâlıkımın, benim nezaretime verdiği sevimli bir mahlûku idi, bir memlûkü idi. Şimdi hikmeti iktiza etti, benden aldı, daha iyi bir yere götürdü. Benim o memlûkte bir zâhirî hissem varsa, hakikî bin hisse onun Hâlıkına aittir. El-hükmü lillâh" deyip teslim olmaktır.

Hem dost ve ahbap ise, eğer onlar iman ve amel-i salih sebebiyle Cenâb-ı Hakkın dostları iseler, "El-hubbu fillâh" sırrınca, o muhabbet dahi Hakka aittir.

Hem refika-i hayatını, rahmet-i İlâhiyenin mûnis, lâtif bir hediyesi olduğu cihetiyle sev ve muhabbet et. Fakat çabuk bozulan hüsn-ü suretine muhabbetini bağlama. Belki kadının en cazibedar, en tatlı güzelliği, kadınlığa mahsus bir letâfet ve nezaket içindeki hüsn-ü sîretidir. Ve en kıymettar ve en şirin cemâli ise, ulvî, ciddî, samimî, nuranî şefkatidir. Şu cemâl-i şefkat ve hüsn-ü sîret, âhir hayata kadar devam eder, ziyadeleşir. Ve o zaife, lâtife mahlûkun hukuk-u hürmeti o muhabbetle muhafaza edilir. Yoksa, hüsn-ü suretin zevâliyle, en muhtaç olduğu bir zamanda biçare hakkını kaybeder.

Hem enbiya ve evliyayı sevmek, Cenâb-ı Hakkın makbul ibâdı olmak cihetiyle, Cenâb-ı Hakkın namına ve hesabınadır. Ve o nokta-i nazardan Ona aittir.

Hem hayatı, Cenâb-ı Hakkın insana ve sana verdiği en kıymettar ve hayat-ı bâkiyeyi kazandıracak bir sermaye ve bir define ve bâki kemâlâtın cihâzâtını câmi bir hazine cihetiyle onu sevmek, muhafaza etmek, Cenâb-ı Hakkın hizmetinde istihdam etmek, yine o muhabbet bir cihette Mâbûda aittir.

Hem gençliğin letâfetini, güzelliğini, Cenâb-ı Hakkın lâtif, şirin, güzel bir nimeti nokta-i nazarından istihsan etmek, sevmek, hüsn-ü istimal etmek, şâkirâne bir nevi muhabbet-i meşruadır.

Otuz İkinci Söz - s.293

Hem baharı, Cenâb-ı Hakkın nuranî esmâlarının en lâtif, güzel nakışlarının sayfası ve Sâni-i Hakîmin antika san'atının en müzeyyen ve şâşaalı bir meşher-i san'atı olduğu cihetiyle mütefekkirâne sevmek, Cenâb-ı Hakkın esmâsını sevmektir.

Hem dünyayı, âhiretin mezraası ve esmâ-i İlâhiyenin aynası ve Cenâb-ı Hakkın mektubatı ve muvakkat bir misafirhanesi cihetinde sevmek, nefs-i emmâre karışmamak şartıyla, Cenâb-ı Hakka ait olur.

Elhasıl: Dünyayı ve ondaki mahlûkatı mânâ-yı harfiyle sev; mânâ-yı ismiyle sevme. "Ne kadar güzel yapılmış" de. "Ne kadar güzeldir" deme. Ve kalbin bâtınına, başka muhabbetlerin girmesine meydan verme. Çünkü, bâtın-ı kalb âyine-i Sameddir ve Ona mahsustur.

de.

İşte, bütün tâdât ettiğimiz muhabbetler, eğer bu suretle olsa, hem elemsiz bir lezzet verir, hem bir cihette zevalsiz bir visaldir. Hem muhabbet-i İlâhiyeyi ziyadeleştirir. Hem meşru bir muhabbettir. Hem ayn-ı lezzet bir şükürdür. Hem ayn-ı muhabbet bir fikirdir.

Meselâ, nasıl ki bir padişah-ı âli,HAŞİYE sana bir elmayı ihsan etse, o elmaya iki muhabbet ve onda iki lezzet var:

Biri: Elma, elma olduğu için sevilir. Ve elmaya mahsus ve elma kadar bir lezzet var. Şu muhabbet padişaha ait değil. Belki, huzurunda o elmayı ağzına atıp yiyen adam, padişahı değil, elmayı sever ve nefsine muhabbet eder. Bazan olur ki, padişah, o nefisperverâne olan muhabbeti beğenmez, ondan nefret eder. Hem elma lezzeti dahi cüz'îdir. Hem zeval bulur; elmayı yedikten sonra o lezzet dahi gider, bir teessüf kalır.

İkinci muhabbet ise, elma içindeki, elma ile gösterilen iltifâtât-ı şâhânedir. Güya o elma, iltifât-ı şâhânenin nümunesi ve mücessemidir diye başına koyan adam, padişahı sevdiğini izhar eder. Hem iltifâtın gılâfı olan o meyvede öyle bir lezzet var ki, bin elma lezzetinin fevkindedir. İşte şu lezzet ayn-ı şükrandır. Şu muhabbet, padişaha karşı hürmetli bir muhabbettir.

Aynen onun gibi, bütün nimetlere ve meyvelere zatları için muhabbet edilse, yalnız maddî lezzetleriyle gafilâne telezzüz etse, o muhabbet nefsanîdir. O lezzetler de geçici ve elemlidir. Eğer Cenâb-ı Hakkın iltifâtât-ı rahmeti ve ihsânâtının meyveleri cihetiyle sevse ve o ihsan ve iltifâtâtın derece-i lütuflarını takdir etmek suretinde kemâl-i iştah ile lezzet alsa, hem mânevî bir şükür, hem elemsiz bir lezzettir.

ÜÇÜNCÜ NÜKTE

Cenâb-ı Hakkın esmâsına karşı olan muhabbetin tabakatı var. Sabıkan beyan ettiğimiz gibi, bazan âsâra muhabbet suretiyle esmâyı sever. Bazan esmâyı, kemâlât-ı İlâhiyenin ünvanları olduğu cihetle sever. Bazan insan, câmiiyet-i mahiyet cihetiyle hadsiz ihtiyacat noktasında esmâya muhtaç ve müştak olur ve o ihtiyaçla sever. Meselâ, sen bütün şefkat ettiğin akraba ve fukara ve zayıf ve muhtaç mahlûkata karşı âcizâne istimdat ihtiyacını hissettiğin halde biri çıksa, istediğin gibi onlara iyilik etse, o zâtın "in'âm edici" ünvanı ve "kerîm" ismi ne kadar senin hoşuna gider; ne kadar o zâtı o ünvanla seversin. Öyle de, yalnız Cenâb-ı Hakkın Rahmân ve Rahîm isimlerini düşün ki, sen sevdiğin ve şefkat ettiğin bütün mü'min âbâ ve ecdadını ve akraba ve ahbabını dünyada nimetlerin envâıyla ve Cennette envâ-ı lezâizle ve saadet-i ebediyede onları sana gösterip ve kendini onlara göstermesiyle mes'ut ettiği cihette o Rahmân ismi ve Rahîm ünvanı ne kadar sevilmeye lâyıktırlar; ve ne derece o iki isme ruh-u beşer muhtaç olduğunu kıyas edebilirsin. Ve ne derece "Elhamdü lillâhi alâ Rahmâniyyetihî ve alâ Rahîmiyyetihî" yerindedir, anlarsın.

Hem alâkadar olduğun ve perişaniyetlerinden müteessir olduğun, senin bir nevi hânen ve içindeki mevcudat senin o hânenin ünsiyetli levazımatı ve sevimli müzeyyenatı hükmünde olan dünyayı ve içindeki mahlûkatı kemâl-i hikmetle tanzim ve tedbir ve terbiye eden Zâtın Hakîm ismine ve Mürebbî ünvanına senin ruhun ne kadar muhtaç, ne kadar müştak olduğunu, dikkat etsen anlarsın.

Hem bütün alâkadar olduğun ve zevalleriyle müteellim olduğun insanları, mevtleri hengâmında adem zulümatından kurtarıp şu dünyadan daha güzel bir yerde yerleştiren bir Zâtın Vâris, Bâis isimlerine, Bâkî, Kerîm, Muhyî ve Muhsin ünvanlarına ne kadar ruhun muhtaç olduğunu, dikkat etsen anlarsın.

İşte, insanın mahiyeti ulviye, fıtratı câmia olduğundan, binler envâ-ı hâcât ile binbir esmâ-i İlâhiyeye, herbir ismin çok mertebelerine fıtraten muhtaçtır. Muzaaf ihtiyaç, iştiyaktır. Muzaaf iştiyak, muhabbettir. Muzaaf muhabbet dahi aşktır. Ruhun tekemmülâtına göre, merâtib-i muhabbet,


32. Söz - s:294-296

Otuz İkinci Söz - s.294

merâtib-i esmâya göre inkişaf eder. Bütün esmâya muhabbet dahi, çünkü o esmâ Zât-ı Zülcelâlin ünvanları ve cilveleri olduğundan, muhabbet-i zâtiyeye döner. Şimdi, yalnız nümune olarak, bin bir esmâdan yalnız Adl ve Hakem ve Hak ve Rahîm isimlerinin bin bir mertebelerinden bir mertebeyi beyan edeceğiz. Şöyle ki:

Hikmet ve adl içindeki Rahmânü'r-Rahîm ve Hak ismini âzamî bir dairede görmek istersen, şu temsile bak: Nasıl ki, bir orduda dört yüz muhtelif taifeler bulunduğunu farz ediyoruz ki, herbir taife beğendiği elbiseleri ayrı, hoşuna gittiği erzakı ayrı, rahatla istimal edeceği silâhları ayrı ve mizacına deva olacak ilâçları ayrı oldukları halde, bütün o dört yüz taife, ayrı ayrı, takım bölük tefrik edilmeyerek, belki birbirine karışık olduğu halde, onları kemâl-i şefkat ve merhametinden ve harikulâde iktidarından ve mucizâne ilim ve ihatasından ve fevkalâde adalet ve hikmetinden, misilsiz birtek padişah, onların hiçbirini şaşırmayarak, hiçbirini unutmayarak, bütün ayrı ayrı onlara lâyık elbise, erzak, ilâç ve silâhlarını, muinsiz olarak, bizzat kendisi verse, o zat acaba ne kadar muktedir, müşfik, âdil, kerîm bir padişah olduğunu anlarsın. Çünkü, bir taburda on milletten efrad bulunsa, onları ayrı ayrı giydirmek ve teçhiz etmek çok müşkül olduğundan, bilmecburiye, ne cinsten olursa olsun bir tarzda teçhiz edilir.

İşte, öyle de, Cenâb-ı Hakkın adl ve hikmet içindeki ism-i Hak ve Rahmânü'r-Rahîm'in cilvesini görmek istersen, bahar mevsiminde, zeminin yüzünde çadırları kurulmuş, muhteşem, dört yüz bin milletten mürekkep nebâtat ve hayvânat ordusuna bak ki, bütün o milletler, o taifeler birbiri içinde oldukları halde, herbirinin libası ayrı, erzakı ayrı, silâhı ayrı, tarz-ı hayatı ayrı, talimatı ayrı, terhisatı ayrı oldukları halde ve o hâcatlarını tedarik edecek iktidarları ve o metâlibi isteyecek dilleri olmadığı halde, daire-i hikmet ve adl içinde, mizan ve intizam ile Hak ve Rahmân, Rezzak ve Rahîm, Kerîm ünvanlarını seyret, gör. Nasıl hiçbirini şaşırmayarak, unutmayarak, iltibas etmeyerek terbiye ve tedbir ve idare eder.

İşte, böyle hayret verici muhit bir intizam ve mizan ile yapılan bir işe başkalarının parmakları karışabilir mi? Vâhid-i Ehad, Hakîm-i Mutlak, Kadîr-i Külli Şeyden başka, bu san'ata, bu tedbire, bu rububiyete, bu tedvire hangi şey elini uzatabilir? Hangi sebep müdahale edebilir?

DÖRDÜNCÜ NÜKTE

Diyorsun: Benim taamlara, nefsime, refikama, valideynime, evlâdıma, ahbabıma, evliyaya, enbiyaya, güzel şeylere, bahara, dünyaya müteallik, ayrı ayrı muhtelif muhabbetlerimin, Kur'ân'ın emrettiği tarzda olsa, neticeleri, faydaları nedir?

Elcevap: Bütün neticeleri beyan etmek için büyük bir kitap yazmak lâzım gelir. Şimdilik, yalnız icmâlen bir iki neticeye işaret edilecek. Evvelâ dünyadaki muaccel neticeleri beyan edilecek. Sonra, âhirette tezahür eden neticeleri zikredilecek. Şöyle ki:

Sabıkan beyan edildiği gibi, ehl-i gaflet ve ehl-i dünya tarzında ve nefis hesabına olan muhabbetlerin, dünyada belâları, elemleri, meşakkatleri çoktur; safâları, lezzetleri, rahatları azdır. Meselâ şefkat, acz yüzünden elemli bir musibet olur. Muhabbet, firak yüzünden belâlı bir hırkat olur. Lezzet, zeval yüzünden zehirli bir şerbet olur. Âhirette ise, Cenâb-ı Hakkın hesabına olmadıkları için, ya faydasızdır veya azaptır (eğer harama girmişse).

Sual: Enbiya ve evliyaya muhabbet nasıl faydasız kalır?

Elcevap: Ehl-i teslisin İsâ Aleyhisselâma ve Râfızîlerin Hazret-i Ali Radıyallahu Anha muhabbetleri faydasız kaldığı gibi. Eğer o muhabbetler, Kur'ân'ın irşad ettiği tarzda ve Cenâb-ı Hakkın hesabına ve muhabbet-i Rahmân namına olsalar, o zaman hem dünyada, hem âhirette güzel neticeleri var.

Amma dünyada ise, leziz taamlara, güzel meyvelere muhabbetin, elemsiz bir nimet ve ayn-ı şükür bir lezzettir.

Nefsine muhabbet ise, ona acımak, terbiye etmek, zararlı hevesattan men etmektir. O vakit nefis sana binmez, seni hevâsına esir etmez. Belki sen nefsine binersin. Onu hevâya değil, hüdâya sevk edersin.

Refika-i hayatına muhabbetin, madem hüsn-ü sîret ve maden-i şefkat ve hediye-i rahmet olduğuna bina edilmiş. O refikaya samimî muhabbet ve merhamet edersen, o da sana ciddî hürmet ve muhabbet eder. İkiniz ihtiyar oldukça o hal ziyadeleşir, mes'udâne hayatını geçirirsin. Yoksa, hüsn-ü surete muhabbet nefsânî olsa, o muhabbet çabuk bozulur, hüsn-ü muaşereti de bozar.

Peder ve valideye karşı muhabbetin, Cenâb-ı Hak hesabına olduğu için, hem bir ibadet, hem de onlar ihtiyarlandıkça hürmet ve muhabbeti ziyadeleştirirsin.

Otuz İkinci Söz - s.295

En âli bir hisle, en merdâne bir himmetle onların tûl-ü ömrünü ciddî arzu edip bekalarına dua etmek, tâ "Onların yüzünden daha ziyade sevap kazanayım" diye samimî hürmetle onların elini öpmek, ulvî bir lezzet-i ruhanî almaktır. Yoksa, nefsanî, dünya itibarıyla olsa, onlar ihtiyar oldukları ve sana bâr olacak bir vaziyete girdikleri zaman, en süflî ve en alçak bir hisle vücutlarını istiskal etmek, sebeb-i hayatın olan o muhterem zatların mevtlerini arzu etmek gibi vahşî, kederli, ruhanî bir elemdir.

Evlâdına muhabbet ise, Cenâb-ı Hakkın senin nezaretine ve terbiyene emanet ettiği sevimli, ünsiyetli o mahlûklara muhabbet ise, saadetli bir muhabbet, bir nimettir. Ne musibetleriyle fazla elem çekersin, ne de ölümleriyle meyusâne feryad edersin. Sabıkan geçtiği gibi, "Onların Hâlıkları hem Hakîm, hem Rahîm olduğundan, onlar hakkında o mevt bir saadettir" dersin. Senin hakkında da, onları sana veren Zâtın rahmetini düşünürsün, firak eleminden kurtulursun.

Ahbaplara muhabbetin ise, madem lillâh içindir. O ahbapların firakları, hattâ ölümleri, sohbetinize ve uhuvvetinize mâni olmadığı için, o mânevî muhabbet ve ruhanî irtibattan istifade edersin. Ve mülâkat lezzeti daimî olur. Lillâh için olmazsa, bir günlük mülâkat lezzeti, yüz günlük firak elemini netice verir.HAŞİYE

Enbiya ve evliyaya muhabbetin ise: Ehl-i gaflete karanlıklı bir vahşetgâh görünen âlem-i berzah, o nuranîlerin vücutlarıyla tenevvür etmiş menzilgâhları suretinde sana göründüğü için, o âleme gitmeye tevahhuş, tedehhüş değil, belki bilâkis temayül ve iştiyak hissini verir; hayat-ı dünyeviyenin lezzetini kaçırmaz. Yoksa, onların muhabbeti, ehl-i medeniyetin meşâhir-i insaniyeye muhabbeti nev'inden olsa, o kâmil insanların fenâ ve zevallerini ve mazi denilen mezar-ı ekberinde çürümelerini düşünmekle, elemli hayatına bir keder daha ilâve eder. Yani, "Öyle kâmilleri çürüten bir mezara ben de gideceğim" diye düşünür, mezaristana endişeli bir nazarla bakar, ah çeker. Evvelki nazarda ise, cisim libasını mazide bırakıp kendileri istikbal salonu olan berzah âleminde kemâl-i rahatla ikametlerini düşünür, mezaristana ünsiyetkârâne bakar.

Hem güzel şeylere muhabbetin, madem Sânileri hesabınadır, "Ne güzel yapılmışlar" tarzındadır. O muhabbetin bir leziz tefekkür olduğu halde, hüsünperest, cemalperest zevkinin nazarını daha yüksek, daha mukaddes ve binler defa daha güzel cemal mertebelerinin definelerine yol açar, baktırır. Çünkü, o güzel âsârdan ef'âl-i İlâhiyenin güzelliğine intikal ettirir. Ondan esmânın güzelliğine, ondan sıfâtın güzelliğine, ondan Zât-ı Zülcelâlin cemâl-i bîmisâline karşı kalbe yol açar. İşte bu muhabbet bu surette olsa, hem lezzetlidir, hem ibadettir ve hem tefekkürdür.

Gençliğe muhabbetin ise, madem Cenâb-ı Hakkın güzel bir nimeti cihetinde sevmişsin. Elbette onu ibadette sarf edersin, sefahette boğdurup öldürmezsin. Öyleyse, o gençlikte kazandığın ibadetler, o fâni gençliğin bâki meyveleridir. Sen ihtiyarlandıkça, gençliğin iyilikleri olan bâki meyvelerini elde ettiğin halde, gençliğin zararlarından, taşkınlıklarından kurtulursun. Hem ihtiyarlıkta daha ziyade ibadete muvaffakiyet ve merhamet-i İlâhiyeye daha ziyade liyakat kazandığını düşünürsün. Ehl-i gaflet gibi beş on senelik bir gençlik lezzetine mukabil, elli senede "Eyvah, gençliğim gitti" diye teessüf edip gençliğe ağlamayacaksın. Nasıl ki, öylelerin birisi demiş:

Yani, "Keşke gençliğin birgün dönseydi, ihtiyarlık benim başıma neler getirdiğini şekvâ ederek haber verecektim."

Bahar gibi ziynetli meşherlere muhabbet ise, madem san'at-ı İlâhiyeyi seyran itibarıyladır. O baharın gitmesiyle, temâşâ lezzeti zâil olmaz. Çünkü, bahar, yaldızlı bir mektup gibi verdiği mânâları her vakit temâşâ edebilirsin. Senin hayalin ve zaman, ikisi de sinema şeritleri gibi, sana o temâşâ lezzetini idame ettirmekle beraber, o baharın mânâlarını, güzelliklerini sana tazelendirirler. O vakit muhabbetin esefli, elemli, muvakkat olmaz; lezzetli, safâlı olur.

Dünyaya muhabbetin ise, madem Cenâb-ı Hakkın namınadır. O vakit dünyanın dehşetli mevcudatı, sana ünsiyetli bir arkadaş hükmüne geçer. Mezraa-i âhiret cihetiyle sevdiğin için, herşeyinde âhirete fayda verecek bir sermaye, bir meyve alabilirsin. Ne musibetleri sana dehşet verir, ne zeval ve fenâsı sana sıkıntı verir. Kemâl-i rahatla o misafirhanede müddet-i ikametini geçirirsin. Yoksa, ehl-i gaflet gibi seversen, yüz defa sana söylemişiz ki, sıkıntılı, ezici, boğucu, fenâya mahkûm, neticesiz bir muhabbet içinde boğulur, gidersin.

İşte, bazı mahbupların, Kur'ân'ın irşad ettiği surette olduğu vakit, herbirisinden yüzde ancak bir letâfetini gösterdik. Kur'ân'ın gösterdiği yolda olmazsa, yüzden bir mazarratına işaret ettik. Şimdi,

Otuz İkinci Söz - s.296

şu mahbupların, dâr-ı bekada, âlem-i âhirette, Kur'ân-ı Hakîmin âyât-ı beyyinâtıyla işaret ettiği neticeleri işitmek ve anlamak istersen, işte o çeşit meşru muhabbetlerin dâr-ı âhiretteki neticelerini bir Mukaddime ve Dokuz İşaret ile, yüzden bir faydasını icmâlen göstereceğiz.

MUKADDİME: Cenâb-ı Hak, celîl ulûhiyetiyle, cemil rahmetiyle, kebîr rububiyetiyle, kerîm re'fetiyle, azîm kudretiyle, lâtif hikmetiyle, şu küçük insanın vücudunu bu kadar havas ve hissiyatla, bu derece cevârih ve cihazatla ve muhtelif âzâ ve âlâtla ve mütenevvi letâif ve mâneviyatla teçhiz ve tezyin etmiştir ki, tâ mütenevvi ve pek çok âlât ile, hadsiz envâ-ı nimetini, aksâm-ı ihsânâtını, tabakat-ı rahmetini o insana ihsas etsin, bildirsin, tattırsın, tanıttırsın. Hem, tâ bin bir esmâsının hadsiz envâ-ı tecelliyatlarını, insana o âlât ile bildirsin, tarttırsın, sevdirsin.

Ve o insandaki pek kesretli âlât ve cihâzâtın herbirisinin ayrı ayrı hizmeti, ubudiyeti olduğu gibi, ayrı ayrı lezzeti, elemi, vazifesi ve mükâfâtı vardır. Meselâ, göz, suretlerdeki güzelliklerini ve âlem-i mubsıratta güzel mucizât-ı kudretin envâını temâşâ eder. Vazifesi, nazar-ı ibretle Sâniine şükrandır. Nazara mahsus lezzet ve elem malûmdur, tarife hacet yok.

Meselâ, kulak, sadâların envâlarını, lâtif nağmelerini ve mesmuat âleminde Cenâb-ı Hakkın letâif-i rahmetini hisseder. Ayrı bir ubudiyet, ayrı bir lezzet, ayrı da bir mükâfâtı var.

Meselâ, kuvve-i şâmme, kokular taifesindeki letâif-i rahmeti hisseder. Kendine mahsus bir vazife-i şükrâniyesi, bir lezzeti vardır. Elbette mükâfâtı dahi vardır.

Meselâ, dildeki kuvve-i zâika, bütün mat'ûmâtın ezvâkını anlamakla, gayet mütenevvi bir şükr-ü mânevî ile vazife görür.

Ve hâkezâ, bütün cihâzât-ı insaniyenin ve kalb ve akıl ve ruh gibi büyük ve mühim letâifin böyle ayrı ayrı vazifeleri, lezzetleri ve elemleri vardır.

İşte, Cenâb-ı Hak ve Hakîm-i Mutlak, bu insanda istihdam ettiği bu cihâzâtın elbette herbirerlerine lâyık ücretlerini verecektir. O müteaddit envâ-ı muhabbetin sabıkan beyan edilen dünyadaki muaccel neticelerini, herkes vicdan ile hisseder ve bir hads-i sadık ile ispat edilir. Âhiretteki neticeleri ise, kat'iyen vücutları ve tahakkukları, icmâlen Onuncu Sözün on iki hakikat-i katıa-i sâtıasıyla ve Yirmi Dokuzuncu Sözün altı esas-ı bâhiresiyle ispat edildiği gibi, tafsilen

olan Kur'ân-ı Hakîmin âyât-ı beyyinâtıyla, tasrih ve telvih ve remiz ve işârâtıyla kat'iyen sabittir. Daha uzun burhanları getirmeye lüzum yok. Zaten başka Sözlerde ve Cennete dair Yirmi Sekizinci Sözün Arabî olan İkinci Makamında ve Yirmi Dokuzuncu Sözde çok burhanlar geçmiştir.

BİRİNCİ İŞARET: Leziz taamlara, hoş meyvelere şâkirâne muhabbet-i meşruanın uhrevî neticesi, Kur'ân'ın nassıyla, Cennete lâyık bir tarzda leziz taamları, güzel meyveleridir. Ve o taamlara ve o meyvelere müştehiyâne bir muhabbettir. Hattâ dünyada yediğin meyve üstünde söylediğin "Elhamdü lillâh" kelimesi, Cennet meyvesi olarak tecessüm ettirilip sana takdim edilir. Burada meyve yersin, orada "Elhamdü lillâh" yersin. Ve nimette ve taam içinde in'âm-ı İlâhîyi ve iltifat-ı Rahmânîyi gördüğünden, o lezzetli şükr-ü mânevî, Cennette gayet leziz bir taam suretinde sana verileceği, hadisin nassıyla, Kur'ân'ın işârâtıyla ve hikmet ve rahmetin iktizasıyla sabittir.

İKİNCİ İŞARET: Dünyada meşru bir surette nefsine muhabbet, yani, mehâsinine bina edilen muhabbet değil, belki noksaniyetlerini görüp tekmil etmeye bina edilen şefkat ile onu terbiye etmek ve onu hayra sevk etmek neticesi, o nefse lâyık mahbupları Cennette veriyor. Nefis madem dünyada hevâ ve hevesini Cenâb-ı Hak yolunda hüsn-ü istimal etmiş. Cihâzâtını, duygularını hüsn-ü suretle istihdam etmiş. Kerîm-i Mutlak, ona dünyadaki meşru ve ubudiyetkârâne muhabbetin neticesi olarak, Cennette, Cennetin yetmiş ayrı ayrı envâ-ı ziynet ve letâfetinin nümuneleri olan yetmiş muhtelif hulleyi giydirip, nefisteki bütün hasseleri memnun edecek, okşayacak yetmiş envâ-ı hüsünle vücudunu süslendirip, herbiri ruhlu küçük birer Cennet hükmünde olan hurileri o dâr-ı bekada vereceği, pek çok âyât ile tasrih ve ispat edilmiştir.

ÜÇÜNCÜ İŞARET: Refika-i hayatına meşru dairesinde, yani lâtif şefkatine, güzel hasletine, hüsn-ü sîretine binaen samimî muhabbet ile refika-i hayatını da nâşizelikten, sair günahlardan muhafaza etmenin netice-i uhreviyesi ise, Rahîm-i Mutlak, o refika-i hayatı, hurilerden daha güzel bir surette ve daha ziynetli bir tarzda, daha cazibedar bir şekilde, ona dâr-ı saadette ebedî bir refika-i hayatı ve dünyadaki eski maceraları birbirine mütelezzizâne nakletmek ve eski hatıratı


32, 33. Sözler - s:297-299

Otuz İkinci Söz - s.297

birbirine tahattur ettirecek enîs, lâtif, ebedî bir arkadaş, bir muhib ve mahbub olarak verileceğini vaad etmiştir. Elbette vaad ettiği şeyi kat'î verecektir.

DÖRDÜNCÜ İŞARET: Valideyn ve evlâda muhabbet-i meşruanın neticesi, nass-ı Kur'ân ile, Cenâb-ı Erhamürrâhimîn, onların makamları ayrı ayrı da olsa, yine o mes'ut aileye sâfi olarak lezzet-i sohbeti, Cennete lâyık bir hüsn-ü muaşeret suretinde, dâr-ı bekada ebedî mülâkat ile ihsan eder. Ve on beş yaşına girmeden, yani hadd-i bülûğa vasıl olmadan vefat eden çocuklar,

1

ile tabir edilen Cennet çocukları şeklinde ve Cennete lâyık bir tarzda, gayet süslü, sevimli bir surette, onları Cennette dahi peder ve validelerinin kucaklarına verir, veledperverlik hislerini memnun eder, ebedî o zevki ve o lezzeti onlara verir. Zira çocuklar sinn-i teklife girmediklerinden, ebedî, sevimli, şirin çocuk olarak kalacaklar. Dünyadaki her lezzetli şeyin en âlâsı Cennette bulunur. Yalnız, çok şirin olan veledperverlik, yani çocuklarını sevip okşamak zevki, Cennet tenasül yeri olmadığından, Cennette yoktur zannedilirdi. İşte bu surette o dahi vardır. Hem en zevkli ve en şirin bir tarzda vardır. İşte, kablelbülûğ evlâdı vefat edenlere müjde!

BEŞİNCİ İŞARET: Dünyada "El-hubbu fillâh" hükmünce salih ahbaplara muhabbetin neticesi, Cennette 2 [image] ile tabir edilen, karşı karşıya kurulmuş Cennet iskemlelerinde oturup, hoş, şirin, güzel, tatlı bir surette, dünya maceralarını ve kadîm olan hatıratlarını birbirine nakledip eğlendirmeleri suretinde, firaksız, sâfi bir muhabbet ve sohbet suretinde ahbaplarıyla görüştüreceği, Kur'ân'ın nassıyla sabittir.

ALTINCI İŞARET: Enbiya ve evliyaya Kur'ân'ın tarif ettiği tarzda muhabbetin neticesi, o enbiya ve evliyanın şefaatlerinden berzahda, haşirde istifade etmekle beraber, gayet ulvî ve onlara lâyık makam ve füyuzattan o muhabbet vasıtasıyla istifaza etmektir. Evet, 3 [image] sırrınca, âdi bir adam, en yüksek bir makama, muhabbet ettiği âli-makam bir zâtın tebaiyetiyle girebilir.

YEDİNCİ İŞARET: Güzel şeylere ve bahara meşrû muhabbetin, yani, "ne kadar güzel yapılmış" nazar ile, o âsârın arkasındaki ef'âlin güzelliğini ve intizamını ve intizam-ı ef'al arkasındaki güzel esmânın cilvelerini ve o güzel esmanın arkasında sıfâtın tecelliyatını ve hâkezâ, sevmekliğin neticesi ise, dâr-ı bekada o güzel gördüğü masnûattan bin def'a daha güzel bir tarzda esmânın cilvesini ve esmâ içindeki cemâl ve sıfâtını, Cennette görmektir. Hattâ İmam-ı Rabbânî Radıyallahü anh demiş ki: "Letâif-i Cennet, cilve-i esmânın temessülâtıdır." Teemmel!

SEKİZİNCİ İŞARET: Dünyada, dünyanın âhiret mezraası ve esmâ-i İlâhiye aynası olan iki güzel yüzüne karşı mütefekkirâne muhabbetin uhrevî neticesi, dünya kadar, fakat fâni dünya gibi fâni değil, bâki bir Cennet verilecektir. Hem dünyada yalnız zayıf gölgeleri gösterilen esmâ, o Cennetin aynalarında en şâşaalı bir surette gösterilecektir.

Hem dünyayı mezraa-i âhiret yüzünde sevmenin neticesi, dünyayı fidanlık, yani ancak fidanları bir derece yetiştiren küçük bir mezraası hükmünde olacak öyle bir Cenneti verecek ki, dünyada havas ve hissiyât-ı insaniye küçük fidanlar olduğu halde, Cennette en mükemmel bir surette inkişaf ve dünyada tohumcuklar hükmünde olan istidatları, envâ-ı lezâiz ve kemâlâtla sünbüllenecek surette ona verileceği, rahmetin ve hikmetin muktezası olduğu gibi, hadisin nususuyla ve Kur'ân'ın işârâtıyla sabittir.

Hem madem dünyanın, her hatânın başı olan mezmum muhabbeti değil, belki esmâya ve âhirete bakan iki yüzünü, esmâ ve âhiret için sevmiş ve ibadet-i fikriye ile o yüzleri mamur etmiş, güya bütün dünyasıyla ibadet etmiş. Elbette dünya kadar bir mükâfat alması, mukteza-yı rahmet ve hikmettir. Hem madem âhiretin muhabbetiyle onun mezraasını sevmiş ve Cenâb-ı Hakkın muhabbetiyle âyine-i esmâsını sevmiş. Elbette dünya gibi bir mahbub ister. O da dünya kadar bir Cennettir.

Sual: O kadar büyük ve hâli bir Cennet neye yarar?

Elcevap: Nasıl ki, eğer mümkün olsaydı, hayal sür'atiyle zemin aktârını ve yıldızların ekserini gezsen, "Bütün âlem benimdir" diyebilirsin. Melâike ve insan ve hayvanların iştirakleri, senin o hükmünü bozmaz. Öyle de, o Cennet dahi dolu olsa, "O Cennet benimdir" diyebilirsin. Hadiste "Bazı ehl-i Cennete verilen beş yüz senelik bir Cennet" sırrı, Yirmi Sekizinci Sözde ve İhlâs Lem'asında beyan edilmiştir.

DOKUZUNCU İŞARET: İman ve muhabbetullahın neticesi, ehl-i keşif ve tahkikin ittifakıyla, dünyanın

Otuz İkinci Söz - s.298

bin sene hayat-ı mes'udânesi bir saatine değmeyen Cennet hayatı; ve Cennet hayatının dahi bin senesi bir saat müşahedesine değmeyen bir kudsî, münezzeh cemal ve kemal sahibi olan Zât-ı Zülcelâlin müşahedesi, rüyetidir ki,HAŞİYE hadis-i kat'î ile ve Kur'ân'ın nassıyla sabittir. Hazret-i Süleyman Aleyhisselâm gibi muhteşem bir kemal ile meşhur bir zâtın rüyetine iştiyaklı bir merak, Hazret-i Yusuf Aleyhisselâm gibi bir cemal ile mümtaz bir zâtın şuhuduna meraklı bir iştiyak, herkes vicdanen hisseder. Acaba dünyanın bütün mehâsin ve kemâlâtından binler derece yüksek olan Cennetin bütün mehâsin ve kemâlâtı, bir cilve-i cemâli ve kemâli olan bir Zâtın rüyeti ne kadar mergub, merak-âver ve şuhudu ne derece matlub ve iştiyakâver olduğunu kıyas edebilirsen et.

4

Tenbih

Şu Sözün âhirinde uzun tafsilâtı uzun görme. Ehemmiyetine nisbeten kısadır; daha uzun ister.

Bütün Sözlerde konuşan ben değilim. Belki, işârât-ı Kur'âniye namına hakikattir. Hakikat ise hak söyler, doğru konuşur. Eğer yanlış birşey gördünüz; muhakkak biliniz ki, haberim olmadan fikrim karışmış, karıştırmış, yanlış etmiş.

Münacat

Yâ Rab! Nasıl büyük bir sarayın kapısını çalan bir adam, açılmadığı vakit, o sarayın kapısını, diğer makbul bir zâtın sarayca menus sadâsıyla çalar, tâ ona açılsın. Öyle de, biçare ben dahi, Senin dergâh-ı rahmetini, mahbub abdin olan Üveysü'l-Karânî'nin nidâsıyla ve münâcâtıyla şöyle çalıyorum. O dergâhını ona açtığın gibi, rahmetinle bana da aç. Ekulü kemâ kale:

5

Otuz Üçüncü Söz - s.299

OTUZ ÜÇÜNCÜ SÖZ

Otuz Üç Penceredir.

6

Bir cihette Otuz Üçüncü Mektup ve bir cihette Otuz Üçüncü Söz

SUAL: Şu iki âyet-i câmianın ifade ettiği vücub ve vahdaniyet-i İlâhiye ve evsaf ve şuûnât-ı Rabbâniyeye, âlem-i asgar ve ekber olan insan ve kâinatın veçh-i delâletlerini, mücmel ve kısa bir surette beyanlarını isteriz. Çünkü münkirler pek ileri gittiler." Ne vakte kadar [image] deyip elimizi kaldıracağız?' diyorlar.

Elcevap: Yazılan bütün otuz üç adet Sözler, o âyetin denizinden ve ifaza ettiği hakikat bahrinden otuz üç katredir. Onlara baksanız, cevabınızı alabilirsiniz. Şimdilik, yalnız o denizden bir katrenin reşehâtına işaret nev'inden şöyle deriz ki:

Meselâ, nasıl ki bir zât-ı muciznümâ, büyük bir saray yapmak istese, evvelâ temellerini, esaslarını, muntazaman, hikmetle vaz eder ve ilerideki neticelerine ve gayelerine muvafık bir tarzda tertip eder. Sonra menzillere, kısımlara maharetle tefrik ve tafsil ediyor. Sonra o menzilleri tanzim ve tertip ediyor. Sonra nukuşlarla tezyin ediyor. Sonra elektrik lâmbalarıyla tenvir ediyor. Sonra, o muhteşem ve müzeyyen sarayda maharetini, ihsânâtını tecdit etmek için, herbir tabakada yeni yeni icadlar, tebdiller, tahviller yapıyor. Sonra, herbir menzilde kendi makamına merbut bir telefon raptedip bir pencere açarak, herbirinden onun makamı görünür.

Aynen öyle de, ve lillâhi'l-meselü'l-a'lâ, Sâni-i Zülcelâl, Hâkim-i Hakîm, Adl-i Hakem gibi bin bir esmâ-i kudsiye ile müsemmâ Fâtır-ı Bîmisal, şu âlem-i ekber olan kâinat sarayının ve hilkat şeceresinin icadını irade etti. Altı günde, o sarayın, o şecerenin esâsâtını desâtir-i hikmet ve kavânin-i ilm-i ezelîsi ile vaz etti. Sonra ulvî ve süflî tabakata ve dallara ayırıp, kaza ve kader desâtiriyle tafsil ve tasvir etti. Sonra, her mahlûkatın her taifesini ve her tabakasını, sun' ve inâyet düsturuyla tanzim etti. Sonra, herşeyi herbir âlemi, ona lâyık bir tarzda, meselâ semâyı yıldızlarla, zemini çiçeklerle tezyin ettiği gibi, süslendirip tezyin etti. Sonra, o kavânin-i külliye ve desâtir-i umumiye meydanlarında esmâlarını tecellî ettirip tenvir etti. Sonra, bu kanun-u küllînin tazyikinden feryad eden fertlere, Rahmânü'r-Rahîm isimlerini hususî bir surette imdada yetiştirdi. Demek, o küllî ve umumî desâtiri içinde hususî ihsânâtı, hususî imdatları, hususî cilveleri var ki, herşey, her vakit, her hâceti için Ondan istimdat eder, Ona bakabilir.

Sonra, her menzilden, her tabakadan, her âlemden, her taifeden, her fertten, herşeyden kendini gösterecek, yani vücudunu ve vahdetini bildirecek pencereler açmış. Her kalb içinde bir telefon bırakmış. Şimdi, şu hadsiz percerelerden, elbette haddimizin fevkinde olarak bahse girişemeyeceğiz. Onları ilm-i muhit-i İlâhîye havale edip, yalnız âyât-ı Kur'âniyenin lemeâtı olan Otuz Üç Pencereyi, Otuz Üçüncü Sözün Otuz Üçüncü Mektubunun, namazdan sonraki tesbihatın otuz üç aded-i mübarekine muvafık olmak için Otuz Üç Pencereye icmâlî ve muhtasar bir surette işaret edip, izahını sair Sözlere havale ederiz.

Birinci Pencere

Bilmüşahede görüyoruz ki, bütün eşya, hususan zîhayat olanların pek çok muhtelif hâcâtı ve pek çok mütenevvi metâlibi vardır. O matlapları, o hâcetleri, ummadığı ve bilmediği ve eli yetişmediği yerden, münasip ve lâyık bir vakitte onlara veriliyor, imdada yetiştiriliyor. Halbuki, o hadsiz maksudların en küçüğüne, o muhtaçların kudreti yetişmez, elleri ulaşmaz.

Sen kendine bak: Zâhirî ve bâtınî hasselerin ve onların levazımatı gibi, elin yetişmediği ne kadar eşyaya muhtaçsın. Bütün zîhayatları kendine kıyas et. İşte, bütün onlar, birer birer vücub-u Vâcibe şehadet ve vahdetine işaret ettikleri gibi, heyet-i mecmuasıyla, güneşin ziyası güneşi gösterdiği gibi, o hal ve bu keyfiyet, perde-i gayb arkasında bir Vâcibü'l-Vücudu, bir Vâhid-i Ehadi, hem gayet Kerîm, Rahîm, Mürebbî, Müdebbir ünvanları içinde akla gösterir.

Şimdi, ey münkir-i cahil ve ey fâsık-ı gafil! Bu faaliyet-i hakîmâneyi, basîrâneyi, rahîmâneyi neyle izah edebilirsin? Sağır tabiatla mı, kör kuvvetle mi, sersem tesadüfle mi, âciz, câmid esbabla mı izah edebilirsin?


33. Söz - s:300-302

Otuz Üçüncü Söz - s.300

İkinci Pencere

Eşya, vücut ve teşahhusatlarında, nihayetsiz imkânat yolları içinde mütereddit, mütehayyir, şekilsiz bir surette iken, birden bire gayet muntazam, hakîmâne öyle bir teşahhus veçhi veriliyor ki, meselâ herbir insanın yüzünde, bütün ebnâ-yı cinsinden herbirisine karşı birer alâmet-i farika o küçük yüzde bulunduğu ve zâhir ve bâtın duygularıyla, kemâl-i hikmetle teçhiz edildiği cihetle, o yüz, gayet parlak bir sikke-i ehadiyet olduğunu ispat eder. Herbir yüz, yüzer cihetle bir Sâni-i Hakîmin vücuduna şehadet ve vahdetine işaret ettikleri gibi, bütün yüzlerin heyet-i mecmuasıyla izhar ettikleri o sikke, bütün eşyanın Hâlıkına mahsus bir hâtem olduğunu akıl gözüne gösterir.

Ey münkir! Hiçbir cihetle kabil-i taklit olmayan şu sikkeleri ve mecmuundaki parlak sikke-i samediyeti hangi tezgâha havale edebilirsin?

Üçüncü Pencere

Zeminin yüzünde, dört yüz bin muhtelif taifeden HAŞİYE ibaret olan bütün hayvânat ve nebâtat envâının ordusu, bilmüşahede ayrı ayrı erzakları, suretleri, silâhları, libasları, talimatları, terhisatları, kemâl-i mizan ve intizamla, hiçbir şey unutulmayarak, hiçbirini şaşırmayarak, bir surette tedbir ve terbiye etmek öyle bir sikkedir ki, hiçbir şüphe kabul etmez, güneş gibi parlak bir sikke-i Vâhid-i Ehaddir. Hadsiz bir kudret ve muhit bir ilim ve nihayetsiz bir hikmet sahibinden başka kimin haddi var ki, o hadsiz derecede harika olan şu idareye karışsın? Çünkü, şu birbiri içinde girift olan envâları, milletleri, umumunu birden idare ve terbiye edemeyen, onlardan birisine karışsa, elbette karıştıracak. Halbuki, 1 [image] sırrıyla, hiçbir karışık alâmeti yoktur. Demek ki hiçbir parmak karışamıyor.

Dördüncü Pencere

İstidat lisanıyla bütün tohumlar tarafından; ve ihtiyac-ı fıtrî lisanıyla bütün hayvanlar tarafından; ve lisan-ı ıztırarî ile bütün muztarlar tarafından edilen duaların makbuliyetidir.

İşte, bu nihayetsiz duaların bilmüşahede kabul ve icabeti, herbiri vücuba ve vahdete şehadet ve işaret ettikleri gibi, mecmuu, büyük bir mikyasta, bilbedâhe, bir Hâlık-ı Rahîm ve Kerîm ve Mücîbe delâlet eder ve baktırır.

Beşinci Pencere

Görüyoruz ki, eşya, hususan zîhayat olanlar, def'î gibi âni bir zamanda vücuda gelir. Halbuki, def'î ve âni bir surette, basit bir maddeden çıkan şeyler gayet basit, şekilsiz, san'atsız olması lâzım gelirken, çok maharete muhtaç bir hüsn-ü san'atta, çok zamana muhtaç ihtimamkârâne nakışlarla münakkaş, çok âlâta muhtaç acip san'atlarla müzeyyen, çok maddelere muhtaç bir surette halk olunuyorlar.

İşte, bu def'î ve âni bir surette bu harika san'at ve güzel heyet, herbiri bir Sâni-i Hakîmin vücub-u vücuduna şehadet ve vahdet-i rububiyetine işaret ettikleri gibi, mecmuu, gayet parlak bir tarzda, nihayetsiz Kadîr, nihayetsiz Hakîm ve Vâcibü'l-Vücudu gösterir.

Şimdi, ey sersem münkir! Haydi, bunu neyle izah edersin? Senin gibi sersem, âciz, cahil tabiatla mı? Veyahut, hadsiz derece hata ederek, o Sâni-i Mukaddese "tabiat" ismini verip, onun mucizât-ı kudretini, o tesmiye bahanesiyle tabiata isnad edip, bin derece muhali birden irtikâp etmek mi istersin?

Altıncı Pencere

2

Şu âyet, vücub ve vahdeti gösterdiği gibi, bir İsm-i Âzamı gösteren gayet büyük bir penceredir. İşte şu âyetin hülâsatü'l-hülâsası şudur ki:

Kâinatın ulvî ve süflî tabakatındaki bütün âlemler, ayrı ayrı lisanla birtek neticeyi, yani birtek Sâni-i Hakîmin rububiyetini gösteriyorlar. Şöyle ki:

Nasıl göklerde-hattâ kozmoğrafyanın itirafıyla dahi-gayet büyük neticeler için gayet muntazam hareketler, bir Kadîr-i Zülcelâlin vücud ve

Otuz Üçüncü Söz - s.301

vahdetini ve kemâl-i rububiyetini gösterir. Öyle de, zeminde, bilmüşahede-hattâ coğrafyanın şehadetiyle ve ikrarıyla-gayet büyük maslahatlar için, mevsimlerdeki gibi gayet muntazam tahavvülâtlar dahi, aynı o Kadîr-i Zülcelâlin vücub-u vahdetini ve kemâl-i rububiyetini gösterir.

Hem nasıl berde ve bahirde kemâl-i rahmetle rızıkları verilen ve kemâl-i hikmetle muhtelif şekiller giydirilen ve kemâl-i rububiyetle türlü türlü duygularla teçhiz edilen bütün hayvânat, birer birer yine o Kadîr-i Zülcelâlin vücuduna şehadet ve vahdetine işaret etmekle beraber, heyet-i mecmuasıyla, gayet geniş bir mikyasta azamet-i ulûhiyetini ve kemâl-i rububiyetini gösterir. Öyle de, bağlardaki muntazam nebâtat ve nebâtâtın gösterdikleri müzeyyen çiçekler ve çiçeklerin gösterdikleri mevzun meyveler ve meyvelerin gösterdikleri müzeyyen nakışlar, birer birer yine o Sâni-i Hakîmin vücuduna şehadet ve vahdetine işaret etmekle beraber, külliyetleriyle, gayet şâşaalı bir surette cemâl-i rahmetini ve kemâl-i rububiyetini gösterir.

Hem nasıl cevv-i semâdaki bulutlardan mühim hikmetler ve gayeler ve lüzumlu faydalar ve semereler için tavzif edilen ve gönderilen katreler, katreler adedince yine o Sâni-i Hakîmin vücubunu ve vahdetini ve kemâl-i rububiyetini gösterir. Öyle de, zemindeki bütün dağların ve dağlar içindeki madenlerin, ayrı ayrı hâsiyetleriyle beraber, ayrı ayrı maslahatlar için ihzar ve iddiharları, dağ metanetinde bir kuvvetle, yine o Sâni-i Hakîmin vücub ve vahdetini ve kemâl-i rububiyetini gösterir.

Hem nasıl sahrâlarda ve dağlardaki küçük küçük tepelerin türlü türlü muntazam çiçeklerle süslenmeleri, herbiri bir Sâin-i Hakîmin vücubuna şehadet ve vahdetine işaret etmekle beraber, heyet-i mecmuasıyla haşmet-i saltanatını ve kemâl-i rububiyetini gösterir. Öyle de, bütün otlarda ve ağaçlardaki bütün yaprakların türlü türlü eşkâl-i muntazamaları ve ayrı ayrı vaziyetleri ve cezbekârâne mevzun hareketleri, yapraklar adedince, yine o Sâni-i Hakîmin vücub-u vücudunu ve vahdetini ve kemâl-i rububiyetini gösterir.

Hem nasıl bütün ecsâm-ı nâmiyede, büyümek zamanında muntazaman hareketleri ve türlü türlü âlâtla teçhizleri ve çeşit çeşit meyvelere şuurkârâne teveccühleri, herbiri ferden ferdâ yine o Sâni-i Hakîmin vücub-u vücuduna şehadet ve vahdetine işaret eder; ve heyet-i mecmuasıyla, gayet büyük bir mikyasta, ihata-i kudretini ve şümul-ü hikmetini ve cemâl-i san'atını ve kemâl-i rububiyetini gösterir. Öyle de, bütün hayvanî cesetlerde kemâl-i hikmetle nefislerini, ruhlarını yerleştirmek, türlü türlü cihazatla kemâl-i intizamla teslih etmek, türlü türlü hizmetlerde kemâl-i hikmetle göndermek, hayvânat adedince, belki cihazatları sayısınca, yine o Sâni-i Hakîmin vücub-u vücuduna ve vahdetine şehadet ve işaret ettikleri gibi, heyet-i mecmuasıyla, gayet parlak bir surette cemâl-i rahmetini ve kemâl-i rububiyetini gösterir.

Hem nasıl bütün kalblere, insan ise her nevi ulûm ve hakikatleri bildiren, hayvan ise her nevi hâcetlerinin tedarikini öğreten bütün ilhâmât-ı gaybiye bir Rabb-i Rahîmin vücudunu ihsas eder ve rububiyetine işaret eder. Öyle de, gözlere kâinat bostanındaki mânevî çiçekleri toplayan şuâât-ı ayniye gibi zâhirî ve bâtınî bütün duyguların ayrı ayrı âlemlere herbiri birer anahtar olmaları, yine o Sâni-i Hakîm, o Fâtır-ı Alîm, o Hâlık-ı Rahîm, o Rezzâk-ı Kerîmin vücub-u vücudunu ve vahdet ve ehadiyetini ve kemâl-i rububiyetini güneş gibi gösterir.

İşte, şu yukarıda geçen on iki ayrı ayrı pencerelerden, on iki vecihten bir pencere-i âzam açılıyor ki, on iki renkli bir ziya-yı hakikatle Cenâb-ı Hakkın ehadiyetini ve vahdaniyetini ve kemâl-i rububiyetini gösterir.

İşte, ey bedbaht münkir! Şu daire-i arz kadar, belki medar-ı senevîsi kadar geniş olan şu pencereyi neyle kapatabilirsin? Ve güneş gibi parlak olan şu maden-i nuru neyle söndürebilirsin? Ve hangi perde-i gaflette saklayabilirsin?

Yedinci Pencere

Şu kâinat yüzünde serpilen masnuatın kemâl-i intizamları ve kemâl-i mevzuniyetleri ve kemâl-i ziynetleri ve icadlarının suhuleti ve birbirine benzemeleri ve birtek fıtrat izhar etmeleri, nasıl ki bir Sâni-i Hakîmin vücub-u vücudunu ve kemâl-i kudretini ve vahdetini gayet geniş bir mikyasta gösteriyorlar. Öyle de,

o câmid ve basit unsurlardan hadsiz ve ayrı ayrı ve muntazam mürekkebâtın icadı, mürekkebat adedince yine o Sâni-i Hakîmin vücub-u vücuduna şehadet ve vahdetine işaret etmekle beraber,

o heyet-i mecmuasıyla, gayet parlak bir tarzda, kemâl-i kudretini ve vahdetini gösterdiği gibi,

o terkibât-ı mevcudat tabir edilen terkip ve tahlil hengâmındaki teceddütte, nihayet derecede ihtilât ve karışma içinde nihayet derecede bir imtiyaz ve tefrik ile, meselâ topraktaki tohumların ve köklerin çok karışık olduğu halde hiç şaşırmayarak, bir surette sünbüllenmelerini ve vücutlarını temyiz ve

Otuz Üçüncü Söz - s.302

tefrik etmek ve ağaçlara giren karışık maddeleri yaprak ve çiçek ve meyvelere tefrik etmek ve hüceyrât-ı bedene karışık bir surette giden gıdaî maddeleri kemâl-i hikmetle ve kemâl-i mizanla ayırıp tefrik etmek, yine o Hakîm-i Mutlak ve o Alîm-i Mutlak ve o Kadîr-i Mutlakın vücub-u vücudunu ve kemâl-i kudretini ve vahdetini gösterdiği gibi,

o zerreler âlemini hadsiz ve geniş bir tarla hükmüne getirip, her dakikada kemâl-i hikmetle ekip, biçip, yeni yeni kâinatlar mahsulatını ondan almak ve o câmide, âcize, cahile olan zerrâta gayet şuurkârâne ve gayet hakîmâne ve muktedirâne hadsiz muntazam vazifeleri gördürmek, yine o Kadîr-i Zülcelâlin ve o Sâni-i Zülkemâlin vücub-u vücudunu ve kemâl-i kudretini ve azamet-i rububiyetini ve vahdetini ve kemâl-i rububiyetini gösterir.

İşte, bu dört yolla büyük bir pencere marifetullaha açılır ve büyük bir mikyasta, bir Sâni-i Hakîmi akla gösterir. Şimdi, ey bedbaht gafil! Şu halde Onu görmek ve tanımak istemezsen, aklını çıkar at, hayvan ol, kurtul!

Sekizinci Pencere

Nev-i beşerdeki bütün ervâh-ı neyyire ashabı olan enbiyalar (aleyhimüsselâm), bâhir ve zâhir mucizatlarına istinad ederek; ve bütün kulûb-u münevvere aktâbı olan evliyalar, keşif ve kerametlerine itimad ederek; ve bütün ukul-u nuraniye erbabı olan asfiyalar, tahkikatlarına istinad ederek, birtek Vâhid-i Ehad, Vâcibü'l-Vücud, Hâlık-ı Külli Şeyin vücub-u vücuduna ve vahdetine ve kemâl-i rububiyetine şehadetleri, pek büyük ve nuranî bir penceredir; hem her vakit o makam-ı rububiyeti göstermektedir.

Ey biçare münkir! Kime güveniyorsun ki bunları dinlemiyorsun? Veyahut gündüz içinde gözünü kapamakla, dünyayı gece mi oldu zannediyorsun?

Dokuzuncu Pencere

Kâinattaki ibâdât-ı umumiye, bilbedâhe bir Mâbud-u Mutlakı gösteriyor.

Evet, âlem-i ervâha ve bâtına giden ve ruhanî ve meleklerle görüşen zatların şehadetleriyle sabit olan umum ruhanî ve melâikelerin kemâl-i ımtisal ile ubûdiyetleri ve bilmüşahede bütün zîhayatların kemâl-i intizamla ubudiyetkârâne vazifeler görmeleri ve, bilmüşahede, anâsır gibi bütün cemâdâtın kemâl-i itaatle ubudiyetkârâne hizmetleri, bir Mâbud-u Bilhakkın vücub-u vücudunu ve vahdetini gösterdiği gibi, herbir taifesi icmâ ve tevatür kuvvetini taşıyan bütün âriflerin hakikatli marifetleri, bütün şâkirler taifesinin semeredar şükürleri ve bütün zâkirlerin feyizli zikirleri ve bütün hâmidlerin nimet arttıran hamdleri ve bütün muvahhidlerin burhanlı tevhidleri ve tavsifleri ve bütün muhiblerin hakikî muhabbet ve aşkları ve bütün mürîdlerin sadık irade ve rağbetleri ve bütün müniblerin ciddî talep ve inâbeleri, yine Mâruf, Mezkûr, Meşkûr, Mahmud, Vâhid, Mahbub, Mergub, Maksud olan o Mâbud-u Ezelînin vücub-u vücudunu ve kemâl-i rububiyetini ve vahdetini gösterdiği gibi, kâmil insanlardaki bütün makbul ibâdâtın ve o makbul ibâdâtın neticesinden hasıl olan füyuzat ve münacat, müşahedat ve keşfiyat, yine o Mevcud-u Lemyezel ve o Mâbud-u Lâyezâlin vücub-u vücudunu ve vahdetini ve kemâl-i rububiyetini gösterir.

İşte, şu üç cihette ziyadar büyük bir pencere, vahdaniyete açılır.

Onuncu Pencere

3

Şu kâinattaki mevcudatın birbirine teavünü, tecavübü, tesanüdü gösterir ki, umum mahlûkat birtek Mürebbînin terbiyesindedirler, birtek Müdebbirin idaresindedirler, birtek Mutasarrıfın taht-ı tasarrufundadırlar, birtek Seyyidin hizmetkârlarıdırlar. Çünkü, zemindeki zîhayatları levazımat-ı hayatiyeyi emr-i Rabbânî ile pişiren güneşten ve takvimcilik eden kamerden tut, tâ ziya, hava, mâ, gıdanın zîhayatların imdadına koşmalarına ve nebâtâtın dahi hayvânâtın imdadına koşmalarına ve hayvânat dahi insanların imdadına koşmalarına, hattâ âzâ-yı bedenin birbirinin muavenetine koşmalarına ve hattâ gıda zerrâtının hüceyrât-ı bedeniyenin imdadına koşmalarına kadar câri olan bir düstur-u teavün ile, câmid ve şuursuz olan o mevcudat-ı müteâvine, bir kanun-u kerem, bir namus-u şefkat, bir düstur-u rahmet altında, gayet hakîmâne, kerîmâne birbirine yardım etmek, birbirinin sadâ-yı hâcetine cevap vermek,


33. Söz - s:303-305

Otuz Üçüncü Söz - s.303

birbirini takviye etmek, elbette, bilbedâhe, birtek, yektâ, Vâhid-i Ehad, Ferd-i Samed, Kadîr-i Mutlak, Alîm-i Mutlak, Rahîm-i Mutlak, Kerîm-i Mutlak bir Zât-ı Vâcibü'l-Vücudun hizmetkârları ve memurları ve masnuları olduklarını gösterir.

İşte, ey biçare müflis felsefî! Bu muazzam pencereye ne diyorsun? Senin tesadüfün buna karışabilir mi?

On Birinci Pencere

1

Bütün ervah ve kulûbun dalâletten neş'et eden ıztırabat ve keşmekeş ve ıztırabattan neş'et eden mânevî elemlerden kurtulmaları, birtek Hâlıkı tanımakla olur. Bütün mevcudatı birtek Sânie vermekle necat buluyorlar, birtek Allah'ın zikriyle mutmain olurlar. Çünkü, hadsiz mevcudat birtek zâta verilmezse, Yirmi İkinci Sözde kat'î ispat edildiği gibi, o zaman her birtek şeyi hadsiz esbaba isnad etmek lâzım gelir ki, o halde birtek şeyin vücudu, umum mevcudat kadar müşkül olur.

Çünkü, Allah'a verse, hadsiz eşyayı bir zâta verir. Ona vermezse, herbir şeyi hadsiz esbaba vermek lâzım gelir. O vakit, bir meyve, kâinat kadar müşkülât peydâ eder, belki daha ziyade müşkül olur. Çünkü, nasıl bir nefer yüz muhtelif adamın idaresine verilse, yüz müşkülât olur. Ve yüz nefer bir zabitin idaresine verilse, bir nefer hükmünde kolay olur. Öyle de, çok muhtelif esbabın birtek şeyin icadında ittifakları, yüz derece müşkülâtlı olur. Ve pek çok eşyanın icadı birtek zâta verilse, yüz derece kolay olur.

İşte, mahiyet-i insaniyedeki merak ve taleb-i hakikat cihetinden gelen nihayetsiz ıztıraptan kurtaracak, yalnız tevhid-i Hâlık ve marifet-i İlâhiyedir. Madem küfürde ve şirkte nihayetsiz müşkülât ve ıztırabat var. Elbette o yol muhaldir, hakikati yoktur. Madem tevhidde, mevcudatın yaratılışındaki suhulete ve kesrete ve hüsn-ü san'ata muvafık olarak, nihayetsiz suhulet ve kolaylık var. Elbette o yol vaciptir, hakikattir.

İşte, ey bedbaht ehl-i dalâlet! Bak, dalâlet yolu ne kadar karanlıklı ve elemli! Ne zorun var ki oradan gidiyorsun? Hem bak, iman ve tevhid yolu ne kadar kolay ve safâlı! Oraya gir, kurtul.

On İkinci Pencere

2

sırrınca, umum eşyada, hususan zîhayat masnularda, hikmetli bir kalıptan çıkmış gibi, herşeye bir miktar-ı muntazam ve bir suret, hikmetle verildiği; ve o suret ve o miktarda, maslahatlar ve faydalar için eğri büğrü hudutlar bulunması; hem müddet-i hayatlarında değiştirdikleri suret-i libasları ve miktarları yine hikmetlere, maslahatlara muvafık bir tarzda, mukadderât-ı hayatiyeden terkip edilen mânevî ve muntazam birer suret, birer miktar bulunması, bilbedâhe gösterir ki, bir Kadîr-i Zülcelâlin ve bir Hakîm-i Zülkemâlin kader dairesinde suretleri ve biçimleri tertip edilen ve kudretin tezgâhında vücutları verilen o hadsiz masnuat, o Zâtın vücub-u vücuduna delâlet ve vahdetine ve kemâl-i kudretine hadsiz lisanla şehadet ederler.

Sen kendi cismine ve âzâlarına ve onlardaki eğri büğrü yerlerin meyvelerine ve faydalarına bak, kemâl-i hikmet içinde kemâl-i kudreti gör.

On Üçüncü Pencere

3

sırrınca, herşey lisan-ı mahsusuyla Hâlıkını yad eder, takdis eder. Evet, bütün mevcudatın lisan-ı hal ve kal ile ettiği tesbihat, birtek Zât-ı Mukaddesin vücudunu gösteriyor.

Evet, fıtratın şehadeti reddedilmez. Delâlet-i hal ise, hususan çok cihetlerle gelse, şüphe getirmez. Bak, hadsiz fıtrî şehadeti tazammun eden ve nihayetsiz tarzlarda lisan-ı hal ile delâlet eden ve mütedahil daireler gibi birtek merkeze bakan şu mevcudatın muntazam suretleri, herbiri birer dildir; ve mevzun heyetleri, herbiri birer lisan-ı şehadettir; ve mükemmel hayatları, herbiri birer lisan-ı tesbihtir ki, Yirmi Dördüncü Sözde kat'î ispat edildiği gibi, o bütün dillerle pek zâhir bir surette tesbihatları ve tahiyyatları ve birtek Mukaddes Zâta şehadetleri, ziya güneşi gösterdiği gibi, bir Zât-ı Vâcibü'l-Vücudu gösterir ve kemâl-i ulûhiyetine delâlet eder.

Otuz Üçüncü Söz - s.304

On Dördüncü Pencere

4

5

6

7

sırlarınca, herşey, herşeyinde ve her şe'ninde tek bir Hâlık-ı Zülcelâle muhtaçtır.

Evet, kâinattaki mevcudata bakıyoruz ve görüyoruz ki, zaaf-ı mutlak içinde bir kuvvet-i mutlaka tezahürâtı var; ve acz-i mutlak içinde bir kudret-i mutlakanın âsârı görünüyor: meselâ, nebâtâtın tohumlarında ve köklerindeki ukde-i hayatiyenin intibahları zamanında gösterdikleri harika vaziyetleri gibi.

Hem fakr-ı mutlak ve kuruluk içinde bir gınâ-yı mutlakın tezahürâtı var: kıştaki toprağın ve ağaçların vaziyet-i fakirâneleri ve baharda şâşaalı servet ve gınâları gibi.

Hem cumûd-u mutlak içinde bir hayat-ı mutlakanın tereşşuhâtı görünüyor: anâsır-ı câmidenin zîhayat maddelere inkılâbı gibi.

Hem bir cehl-i mutlak içinde bir şuurun tezahürâtı görünüyor: zerrelerden yıldızlara kadar herşeyin harekâtında nizâmât-ı âleme ve mesâlih-i hayata ve metâlib-i hikmete muvafık bir tarzda hareket etmeleri ve şuurkârâne vaziyetleri gibi.

İşte, bu acz içindeki kudret; ve zaaf içindeki kuvvet; ve fakr içindeki servet ve gınâ; ve cumud ve cehil içindeki hayat ve şuur, bilbedâhe ve bizzarure, bir Kadîr-i Mutlak ve Kaviyy-i Mutlak ve Ganiyy-i Mutlak ve Alîm-i Mutlak ve Hayy-ı Kayyûm bir Zâtın vücub-u vücuduna ve vahdetine karşı her taraftan pencereler açar, heyet-i mecmuasıyla, büyük bir mikyasta, bir cadde-i nuraniyeyi gösterir.

İşte, ey tabiat bataklığına düşen gafil! Eğer tabiatı bırakıp kudret-i İlâhiyeyi tanımazsan, herbir şeye, hattâ herbir zerreye hadsiz bir kuvvet ve kudret ve nihayetsiz bir hikmet ve maharet, belki ekser eşyayı görecek, bilecek, idare edecek bir iktidar, herşeyde bulunduğunu kabul etmek lâzım gelir.

On Beşinci Pencere

8

sırrınca, herşeye, o şeyin kabiliyet-i mahiyetine göre kemâl-i mizan ve intizamla biçilip hüsn-ü san'atla tertip edilip, en kısa yolda, en güzel bir surette, en hafif bir tarzda, istimalce en kolay bir şekilde (meselâ kuşların elbiselerine ve her vakit tüylerini kolayca oynatmalarına ve istimal etmelerine bak), hem israfsız, hikmetli bir tarzda vücut vermek, suret giydirmek, eşya adedince dillerle bir Sâni-i Hakîmin vücub-u vücuduna şehadet ve bir Kadîr-i Alîm-i Mutlaka işaret ederler.

On Altıncı Pencere

Rû-yi zeminde mevsim be mevsim tazelenen mahlûkatın icad ve tedbirlerindeki intizamat ve tanzimat, bilbedâhe bir hikmet-i âmmeyi gösterir. Sıfat mevsufsuz olmadığından, elbette o hikmet-i âmme, bizzarure bir Hakîmi gösterir.

Hem o perde-i hikmet içinde harika tezyinat, bilbedâhe bir inâyet-i tammeyi gösterir. Ve o inâyet-i tamme, bizzarure inâyetkâr bir Hâlık-ı Kerîmi gösterir.

Ve o perde-i inâyette, umuma şamil bir taltifat ve ihsanat, bilbedâhe bir rahmet-i vâsiayı gösterir. Ve o rahmet-i vâsia, bizzarure bir Rahmân-ı Rahîmi gösterir.

Ve o perde-i rahmet üstünde dahi, bütün rızka muhtaç zîhayatların lâyık ve mükemmel bir tarzda iaşeleri ve erzakları, bilbedâhe, terbiyekârâne bir rezzâkıyet ve şefkatkârâne bir rububiyet gösterir. Ve o terbiye ve idare, bizzarure bir Rezzâk-ı Kerîmi gösterir.

Evet, zeminin yüzünde kemâl-i hikmetle terbiye edilen ve kemâl-i inâyetle tezyin edilen ve kemâl-i rahmetle taltif edilen ve kemâl-i şefkatle iaşe edilen bütün mahlûkat, birer birer bir Sâni-i Hakîm, Kerîm, Rahîm, Rezzâkın vücubuna şehadet ve vahdetine işaret ettikleri gibi, yeryüzünün mecmuunda tezahür eden ve umumunda görülen ve kast ve iradeyi bilbedâhe gösteren hikmet-i âmme; ve hikmeti dahi tazammun eden, umum masnuata şamil inâyet-i tamme; ve inâyet ve hikmeti tazammun eden ve umum mevcudat-ı arziyeye şamil olan rahmet-i vâsia; ve rahmet ve hikmet ve inâyeti de tazammun eden, umum zîhayata şamil bir surette ve gayet kerîmâne bir tarzda olan rızık ve iaşe-i umumiyeyi birden nazara al, bak:

Otuz Üçüncü Söz - s.305

Nasıl ki, elvân-ı seb'a, ziyayı teşkil eder; ve yeryüzünü tenvir eden o ziya, nasıl şüphesiz güneşi gösterir. Öyle de, o hikmet içindeki inâyet ve inâyet içindeki rahmet ve rahmet içindeki iaşe-i rızkî, nihayet derecede Hakîm, Kerîm, Rahîm, Rezzak bir Vâcibü'l-Vücudun vahdetini ve kemâl-i rububiyetini, büyük bir mikyasta, yüksek bir derecede, parlak bir surette gösterir.

İşte, ey sersem münkir-i gafil! Göz önündeki bu hakîmâne, kerîmâne, rahîmâne, rezzâkane terbiyeti ve bu acip ve harika ve mucize keyfiyeti neyle izah edebilirsin? Senin gibi serseri tesadüfle mi? Ve kalbin gibi kör kuvvetle mi? Ve kafan gibi sağır tabiatla mı? Ve senin gibi âciz, câmid, câhil esbabla mı? Yoksa, nihayetsiz derecede mukaddes, münezzeh ve müberrâ, muallâ ve nihayetsiz derecede Kadîr, Alîm, Semî', Basîr olan Zât-ı Zülcelâle, nihayetsiz derecede âciz, câhil, sağır, kör, mümkün, miskin olan "tabiat" namını verip nihayetsiz hata işlemek mi istersin? Hem güneş gibi parlak şu hakikati hangi kuvvetle söndürebilirsin, hangi perde-i gaflet altında saklayabilirsin?

On Yedinci Pencere

9

Zeminin yüzünü yaz zamanında temâşâ edip görüyoruz ki: İcad-ı eşyada müşevveşiyeti iktiza eden ve intizamsızlığa sebep olan nihayetsiz sehâvet ve bir cûd-u mutlak, gayet derecede bir insicam ve intizam içinde görünüyor. İşte, zemin yüzünü tezyin eden bütün nebâtâtı gör.

Hem mizansızlığı ve kabalığı iktiza eden, icad-ı eşyadaki sür'at-i mutlaka dahi kemâl-i mevzuniyet içinde görünüyor. İşte, zemin yüzünü süslendiren bütün meyvelere bak.

Hem ehemmiyetsizliği, belki çirkinliği iktiza eden kesret-i mutlaka dahi, kemâl-i hüsn-ü san'at içinde görünüyor. İşte, yeryüzünü yaldızlayan bütün çiçeklere bak.

Hem san'atsızlığı, basitliği iktiza eden, icad-ı eşyadaki suhulet-i mutlaka dahi, nihayetsiz derecede san'atkârlık ve maharet ve ihtimamkârlık içinde görünüyor. İşte, yeryüzündeki ağaç ve nebâtat cihâzâtının sandıkçaları ve programları ve tarihçe-i hayatlarının kutucukları hükmünde olan bütün tohumlara, çekirdeklere dikkatle bak.

Hem ihtilâf ve ayrılığı iktiza eden uzaklık ve bu'd-u mutlak dahi bir ittifak-ı mutlak içinde görünüyor. İşte, bütün aktâr-ı zeminde zer' edilen her nevi hububata bak.

Hem karışmayı ve bulaşmayı iktiza eden kemâl-i ihtilât, bilâkis, kemâl-i imtiyaz ve tefrik içinde görünüyor. İşte, bütün yeraltına karışık atılan ve madde itibarıyla birbirine benzeyen tohumların, sünbül vaktinde kemâl-i imtiyazları ve ağaçlara giren muhtelif maddelerin yaprak, çiçek ve meyvelere kemâl-i imtiyazla tefrikleri ve mideye giren karışık gıdaların muhtelif âzâ ve hüceyrâta göre kemâl-i imtiyazla ayrılmalarına bak, kemâl-i hikmet içinde kemâl-i kudreti gör.

Hem ehemmiyetsizliği, kıymetsizliği iktiza eden gayet derecede mebzuliyet ve nihayet derecede ucuzluk dahi, yeryüzünde masnuatça, san'atça, nihayet derecede kıymettar ve pahalı bir keyfiyette görünüyor. İşte, o hadsiz acaib-i san'at içinde, yeryüzünün Rahmânî sofrasında, yalnız, kudretin şekerlemeleri olan dutların nevilerine bak, kemâl-i rahmeti kemâl-i san'at içinde gör.

İşte, bütün rû-yi zeminde, gayet kıymettarlıkla beraber hadsiz ucuzluk; ve hadsiz ucuzluk içinde, hadsiz ihtilât ve karışıklıkla beraber hadsiz imtiyaz ve tefrik; ve hadsiz imtiyaz ve tefrik içinde, gayet uzaklıkla beraber son derecede muvafakat ve benzeyiş; ve son derece benzemek içinde, gayet derecede suhulet ve kolaylıkla beraber gayet derecede ihtimamkârâne yapılış; ve gayet derecede güzel yapılış içerisinde, sür'at-i mutlaka ve çabuklukla beraber gayet derecede mevzun ve mizanlı ve israfsızlık; ve gayet derecede israfsızlık içinde, son derece çokluk ve kesretle beraber son derecede hüsn-ü san'at; ve son derece hüsn-ü san'at içinde, nihayet derecede sehâvetle beraber intizam-ı mutlak, elbette gündüz ışığı, ışık güneşi gösterdiği gibi, bir Kadîr-i Zülcelâlin, bir Hakîm-i Zülkemâlin, bir Rahîm-i Zülcemâlin vücub-u vücuduna ve kemâl-i kudretine ve cemâl-i rububiyetine ve vahdaniyetine ve ehadiyetine şehadet ederler, 10 [image] sırrını gösterirler.

Şimdi, ey biçare cahil, gafil, muannid, muattıl! Bu hakikat-i uzmâyı neyle tefsir edebilirsin? Bu nihayet derecede mucize ve harika keyfiyeti neyle izah edebilirsin? Bu hadsiz derecede acip şu san'atları neye isnad edebilirsin? Bu yeryüzü derecesinde geniş bu pencereye hangi perde-i gafleti atıp kapatabilirsin? Senin tesadüfün nerede, tabiat dediğin ve güvendiğin şuursuz yoldaşın ve dalâlette


33. Söz - s:306-308

Otuz Üçüncü Söz - s.306

istinadgâhın ve arkadaşın nerede? Bu işlere tesadüfün karışması yüz derece muhal değil mi? Ve şu harika işlerin binden birinin tabiata havalesi bin derece muhal olmuyor mu? Yoksa câmid, âciz tabiatın, herbir şeyin içinde o şeyden yapılan eşya adedince mânevî makine ve matbaaları mı var?

On Sekizinci Pencere

1

Yirmi İkinci Sözde izah edilen şu temsile bak ki: Nasıl mükemmel, muntazam, san'atlı, saray gibi bir eser, bilbedâhe, muntazam bir fiile delâlet eder. Yani, bir bina, bir dülgerliğe delâlet eder. Ve mükemmel, muntazam bir fiil, bizzarure, mükemmel bir fâile ve mahir bir ustaya, bir dülgere delâlet eder. Ve mükemmel usta ve dülger ünvanları, bilbedâhe, mükemmel bir sıfata, yani san'at melekesine delâlet eder. Ve mükemmel sıfat ve o mükemmel meleke-i san'at, bilbedâhe, mükemmel bir istidadın vücuduna delâlet eder. Ve mükemmel bir istidat ise, âli bir ruh ve yüksek bir zâtın vücuduna delâlet eder.

Öyle de, zeminin yüzünü, belki kâinatı dolduran müteceddid eserler, bilbedâhe, gayet derece-i kemalde bulunan ef'âli gösteriyor.

Ve şu nihayet derecedeki intizam ve hikmet dairesindeki ef'âl, bilbedâhe, ünvanları ve isimleri mükemmel olan bir fâili gösteriyor. Çünkü muntazam, hakîmâne fiiller fâilsiz olmadığı, kat'iyen malûm.

Ve son derece mükemmel ünvanlar, o fâilin son derece kemaldeki sıfatlarına delâlet eder. Çünkü, fenn-i sarfça, nasıl ism-i fâil masdardan yapılır. Öyle de, ünvanların ve isimlerin dahi masdarları ve menşeleri, sıfatlardır.

Ve son derece-i kemalde sıfatlar, şüphesiz, son derece mükemmel olan şuûnât-ı zâtiyeye delâlet eder.

Ve kabiliyet-i zâtiye, tabir edemediğimiz o mükemmel şuûn-u zâtiye, bihakkılyakin, hadsiz derece-i kemalde olan bir zâta delâlet eder.

İşte, bütün âlemdeki âsâr-ı san'at ve bütün mahlûkat, herbiri birer eser-i mükemmel olduğundan, herbiri bir fiile; ve fiil ise isme; isim ise vasfa; ve vasıf ise şe'ne; ve şe'n ise zâta şehadet ettikleri için, masnuat adedince, birtek Sâni-i Zülcelâlin vücub-u vücuduna şehadet ve ehadiyetine işaret ettikleri gibi, heyet-i mecmuasıyla, silsile-i mahlûkat kadar kuvvetli bir tarzda bir mirac-ı marifettir. Hiçbir cihette içine şüphe girmeyen müteselsil bir burhan-ı hakikattir.

Şimdi, ey biçare münkir-i gafil! Silsile-i kâinat kadar kuvvetli şu burhanı neyle kırabilirsin? Şu masnuat adedince hakikatin şuâını gösteren hadsiz delikli ve kafesli şu pencereyi neyle kapatabilirsin? Hangi perde-i gafleti üstüne çekebilirsin?

On Dokuzuncu Pencere

2

sırrınca, Sâni-i Zülcelâl, semâvâtın ecrâmına o kadar hikmetler, mânâlar takmış ki, güya celâl ve cemâlini ifade etmek için, semâvâtı güneşler, aylar, yıldızlar kelimeleriyle süslendirdiği gibi, cevv-i semâda dahi olan mevcudata öyle hikmetler ve mânâlar ve maksatlar takmış ki, güya o cevv-i semâyı berkler, şimşekler, ra'dlar, katreler kelimeleriyle intak ediyor ve kemâl-i hikmet ve cemâl-i rahmetini ders veriyor. Ve nasıl zemin kafasını hayvânat ve nebâtat denilen mânidar kelimeleriyle söyleştirip kemâlât-ı san'atını kâinata gösteriyor.

Öyle de, o kafanın birer kelimesi olan nebatları ve ağaçları dahi yapraklar, çiçekler, meyveler kelimeleriyle intak edip yine kemâl-i san'atını ve cemâl-i rahmetini ilân ediyor. Ve birer kelime olan çiçekleri ve meyveleri dahi tohumcuklar kelimeleriyle konuşturup dekaik-i san'atını ve kemâl-i rububiyetini ehl-i şuura talim ediyor.

İşte, bu hadsiz kelimât-ı tesbihiye içinde, yalnız tek bir sünbül ve tek bir çiçeğin tarz-ı ifadesine kulak verip dinleyeceğiz, nasıl şehadet eder, bileceğiz.

Evet, herbir nebat, herbir ağaç, pek çok lisanla Sânilerini öyle gösteriyorlar ki, ehl-i dikkati hayretlerde bırakır ve bakanlara "Sübhanallah, ne kadar güzel şehadet ediyor" dedirtirler.

Evet, herbir nebâtın çiçek açması zamanında ve sünbül vermesi ânında, tebessümkârâne mânevî tekellümleri hengâmındaki tesbihleri, kendileri gibi güzel ve zâhirdir. Çünkü, herbir çiçeğin güzel ağzıyla ve muntazam sünbülün lisanıyla ve mevzun tohumların ve muntazam habbelerin kelimâtıyla

Otuz Üçüncü Söz - s.307

hikmeti gösteren o nizam, bilmüşahede, ilmi gösteren bir mizan içindedir. Ve o mizan ise, maharet-i san'atı gösteren bir nakş-ı san'at içindedir. Ve o nakş-ı san'at, lütuf ve keremi gösteren bir ziynet içindedir. Ve o ziynet dahi, rahmet ve ihsanı gösteren lâtif kokular içindedir. Ve birbiri içinde bulunan şu mânidar keyfiyetler öyle bir lisan-ı şehadettir ki, hem Sâni-i Zülcemâlini esmâsıyla tarif eder, hem evsâfıyla tavsif eder, hem cilve-i esmâsını tefsir eder, hem teveddüd ve taarrüfünü, yani sevdirilmesini ve tanıttırılmasını ifade eder.

İşte, birtek çiçekten böyle bir şehadet işitsen, acaba zemin yüzündeki Rabbânî bağlarda umum çiçekleri dinleyebilsen, ne derece yüksek bir kuvvetle Sâni-i Zülcelâlin vücub-u vücudunu ve vahdetini ilân ettiklerini işitsen, hiç şüphen ve vesvesen ve gafletin kalabilir mi? Eğer kalsa, sana insan ve zîşuur denilebilir mi?

Gel, şimdi bir ağaca dikkatle bak. İşte, bahar mevsiminde yaprakların muntazaman çıkması, çiçeklerin mevzunen açılması, meyvelerin hikmetle, rahmetle büyümesi ve dalların ellerinde, masum çocuklar gibi, nesîmin esmesiyle oynaması içindeki lâtif ağzını gör. Nasıl bir dest-i keremle yeşillenen yaprakların diliyle ve bir neş'e-i lütufla tebessüm eden çiçeklerin lisanıyla ve bir cilve-i rahmetle gülen meyvelerin kelimâtıyla ifade edilen hikmetli nizam içindeki adilli mizan; ve adli gösteren mizan içinde bulunan dikkatli san'atlar, nakışlar; ve maharetli nakışlar ve ziynetler içinde rahmet ve ihsanı gösteren ayrı ayrı tatmaklar; ve ayrı ayrı güzel kokular ve hoş tatmaklar içinde birer mucize-i kudret olan tohumlar ve çekirdekler, gayet zâhir bir surette bir Sâni-i Hakîm, Kerîm, Rahîm, Muhsin, Mün'im, Mücemmil, Mufaddılın vücub-u vücudunu ve vahdetini ve cemâl-i rahmetini ve kemâl-i rububiyetini gösterir.

İşte, eğer bütün rû-yi zemindeki ağaçların lisan-ı hallerini birden dinleyebilsen,
3 [image] hazinesinde ne kadar güzel cevherler bulunduğunu göreceksin, anlayacaksın.

İşte, ey nankörlük içinde kendini başıboş zanneden bedbaht gafil! Bu derece hadsiz lisanlarla kendini sana tanıttıran ve bildiren ve sevdiren bir Kerîm-i Zülcemal, tanımak istenilmezse, bu lisanları susturmalı. Madem ki susturulmaz, dinlemeli. Gafletle kulağını kapasan kurtulamazsın. Çünkü sen kulağını kapamakla kâinat sükût etmez, mevcudat susmaz, vahdaniyet şahitleri seslerini kesmezler. Elbette seni mahkûm ederler.

Yirminci Pencere HAŞİYE

4

5

Nasıl cüz'iyat ve neticelerde ve teferruatta kemâl-i hikmet ve cemâl-i san'at görünüyor. Öyle de, tesadüfî ve karışık tevehhüm edilen küllî unsurların, büyük mahlûkatın zâhiren karışık vaziyetleri dahi bir hikmet ve san'atla vaziyetler alıyorlar. İşte ziyanın parlaması, sair hikmetli hidemâtının delâletiyle, yeryüzünde masnuat-ı İlâhiyeyi izn-i Rabbânî ile teşhir ve ilân etmektir.

Otuz Üçüncü Söz - s.308

Demek bir Sâni-i Hakîm tarafından ziya istihdam ediliyor; çarşı-yı âlem sergilerindeki antika san'atlarını onunla irâe ediyor.

Şimdi rüzgârlara bak ki: Sair hakîmâne, kerîmâne faydalarının ve vazifelerinin şehadetiyle, gayet mühim ve kesretli vazifelere koşuyorlar. Demek o dalgalanmak, bir Sâni-i Hakîm tarafından bir tavziftir, bir tasriftir, bir kullanmaktır. Dalgalanmaları ise, emr-i Rabbânînin çabuk yerine getirilmesine sür'atle çalışmaktır.

Şimdi bak çeşmelere, çaylara, ırmaklara: Yerden, dağlardan kaynamaları tesadüfî değildir. Çünkü onlara terettüp eden, âsâr-ı rahmet olan faydaların ve semerelerin şehadetiyle ve dağlarda bir mizan-ı hâcetle iddiharlarının ifadesiyle ve bir mizan-ı hikmetle gönderilmelerinin delâletiyle gösteriliyor ki, bir Rabb-i Hakîmin teshiriyle ve iddiharıyladır. Ve kaynamaları ise, Onun emrine heyecanla imtisal etmeleridir.

Şimdi yerdeki bütün taşların ve cevahirlerin ve madenlerin envâına bak: Bunların tezyinatları ve menfaatli hâsiyetleri bir Sâni-i Hakîmin tezyiniyle, tertibiyle, tedbiriyle, tasviriyle olduğunu, onlara müteallik hakîmâne faydaları ve mesâlih-i hayatiye ve levâzımât-ı insaniye ve hâcât-ı hayvaniyeye muvafık bir tarzda ihzarları gösteriyor.

Şimdi çiçeklere, meyvelere bak: Bunların gülümsemeleri ve tadları ve güzellikleri ve nakışları ve koku vermeleri bir Sâni-i Kerîmin, bir Mün'im-i Rahîmin sofrasında birer tarife, birer davetname hükmünde olarak, muhtelif renk ve koku ve tadlarla her nev'e ayrı ayrı tarife ve davetname olarak verilmiştir.

Şimdi kuşlara bak: Onların söyleşmeleri ve cıvıldaşmaları bir Sâni-i Hakîmin intak ve söyletmesi olduğuna delil-i kat'î ise, hayret verir bir tarzda birbirine o seslerle müdavele-i hissiyat ve ifade-i maksat etmeleridir.

Şimdi bulutlara bak: Yağmurun şıpıltıları mânâsız bir ses olmadığına ve şimşek ile gök gürlemesi boş bir gürültü olmadığına kat'î delil ise, hâli bir boşlukta o acaibi icad etmek ve onlardan âb-ı hayat hükmündeki damlaları sağmak ve zemin yüzündeki muhtaç ve müştak zîhayatlara emzirmek gösteriyor ki, o şırıltı, o gürültü, gayet mânidar ve hikmettardır ki, bir Rabb-i Kerîmin emriyle müştaklara o yağmur bağırıyor ki, "Sizlere müjde, geliyoruz!" mânâsını ifade ederler.

Şimdi göğe bak: Gök içinde hadsiz ecramdan yalnız kamere dikkat et. Onun hareketi bir Kadîr-i Hakîmin emriyle olduğu, ona müteallik ve yeryüzüne ait mühim hikmetlerdir ki, başka yerde beyan ettiğimizden kısa kesiyoruz.

İşte, ziyadan tut, tâ kamere kadar, saydığımız küllî unsurlar gayet geniş bir tarzda ve büyük bir mikyasta bir pencere açar, bir Vâcibü'l-Vücudun vahdetini ve kemâl-i kudretini ve azamet-i saltanatını gösterir, ilân ederler.

İşte, ey gafil! Eğer bu gök gürlemesi gibi bu sadâyı susturabilirsen ve güneşin ışığı gibi parlak o ziyayı söndürebilirsen, Allah'ı unut. Yoksa aklını başına al, [image] de.

Yirmi Birinci Pencere

6

Şu kâinatın lâmbası olan güneş, Kâinat Sâniinin vücuduna ve vahdaniyetine güneş gibi parlak ve nuranî bir penceredir.

Evet, manzume-i şemsiye denilen, küremizle beraber on iki seyyare, cirmleri küçüklük-büyüklük itibarıyla pek çok muhtelif ve mevkileri uzaklık-yakınlık noktasında pek çok mütefavit ve sür'at-i hareketleri çok mütenevvi olduğu halde, kemâl-i intizam ve hikmetle ve kemâl-i mizanla ve bir saniye kadar şaşırmayarak hareketleri ve deveranları ve güneş ile, cazibe kanunu tabir edilen bir kanun-u İlâhî ile bağlanmaları, yani onlar imamlarına iktidâları, büyük bir mikyasta bir azamet-i kudret-i İlâhiyeyi ve vahdâniyet-i Rabbâniyeyi gösterir. Çünkü o câmid cirmleri, o şuursuz büyük kütleleri nihayet derecede intizam ve mizan-ı hikmet içinde, muhtelif şekillerde ve muhtelif mesafelerde ve muhtelif hareketlerde döndürmek, istihdam etmek, ne derece bir kudreti ve bir hikmeti ispat ettiğini kıyas et. Bu büyük ve ağır işe zerre miktar tesadüf karışsa, öyle bir patlayış verecek ki, kâinatı dağıtacak. Çünkü, bir dakika tesadüf birisini tevkif etse, mihverinden çıkmasına sebebiyet verir, başkalarıyla müsademe etmesine yol açar. Küre-i arzdan bin defa büyük cirmlerle müsademenin ne derece dehşetli olduğunu kıyas edebilirsin.

Manzume-i şemsiyenin, yani şemsin me'mumları ve meyveleri olan on iki seyyarenin acaibini ilm-i muhit-i İlâhîye havale edip, yalnız gözümüzün önünde, seyyaremiz bulunan arza bakıyoruz. Görüyoruz ki, bu seyyaremiz, bir azamet-i şevket-i Rububiyeti ve haşmet-i saltanat-ı Ulûhiyeti ve


33. Söz - s:309-311

Otuz Üçüncü Söz - s.309

kemâl-i rahmeti ve hikmeti gösterir bir surette, güneşin etrafında, emr-i Rabbânî ile, Üçüncü Mektupta beyan edildiği gibi, pek büyük bir hizmet için bir uzun seyir ve seyahat ona ettiriliyor. Bir sefine-i Rabbâniye olarak, acaib-i masnuat-ı İlâhiye ile doldurulmuş ve zîşuur ibâdullaha seyrangâh gibi bir mesken-i seyyar vaziyeti verilmiş. Ve evkat ve hesabı bildirecek saat akrebi gibi, kamer dahi dakik hesaplarla, azîm hikmetlerle ona takılmış ve o kamere başka menzillerde ayrı seyir ve seyahat verilmiş.

İşte, bu mübarek seyyaremizin şu halleri, küre-i arz kuvvetinde bir şehadetle bir Kadîr-i Mutlakın vücub-u vücudunu ve vahdetini ispat eder. Madem şu seyyaremiz böyledir. Manzume-i şemsiyeyi ona kıyas edebilirsin.

Hem şemse, kendi mihveri üstünde, cazibe denilen mânevî ipleri yumak yaptırmak için dolap ve çıkrık hükmünde olan güneşi, bir Kadîr-i Zülcelâlin emriyle döndürüp, o seyyârâtı o mânevî iplerle bağlayıp tanzim etmek ve güneşi bütün seyyârâtı ile, saniyede beş saatlik bir mesafeyi kestirecek kadar bir sür'atle, bir tahmine göre Herkül Burcu tarafına veya Şemsü'ş-Şumus cânibine sevk etmek, elbette, Ezel ve Ebed Sultanı olan Zât-ı Zülcelâlin kudretiyle ve emriyledir. Güya, haşmet-i rububiyetini göstermek için, bu emirber neferleri hükmünde olan manzume-i şemsiye ordusu ile bir manevra yaptırır.

Ey kozmoğrafyacı efendi! Hangi tesadüf bu işlere karışabilir? Hangi esbabın eli buna ulaşabilir? Hangi kuvvet buna yanaşabilir? Haydi, sen söyle. Hiç böyle bir Sultan-ı Zülcelâl, aczini gösterip mülküne başkasını karıştırır mı? Bahusus kâinatın meyvesi, neticesi, gayesi, hülâsası olan zîhayatları başka ellere verir mi? Başkasını müdahale ettirir mi? Bahusus o meyvelerin en câmii ve o neticelerin en mükemmeli ve zeminin halifesi ve o Sultanın aynadar bir misafiri olan insanları başıboş bırakır mı? Ve onları tabiata ve tesadüfe havale edip haşmet-i saltanatını hiçe indirir mi? Kemâl-i hikmetini sukut ettirir mi?

Yirmi İkinci Pencere

1

2

Küre-i arz bir kafadır ki, yüz bin ağzı vardır. Her bir ağzında yüz bin lisanı vardır. Her lisanında yüz bin burhanı var ki, herbiri çok cihetle Vâcibü'l-Vücud, Vâhid-i Ehad, herşeye Kadîr, herşeye Alîm bir Zât-ı Zülcelâlin vücub-u vücuduna ve vahdetine ve evsâf-ı kudsiyesine ve Esmâ-i Hüsnâsına şehadet ederler.

Evet, arzın evvel-i hilkatine bakıyoruz ki, mâyi haline gelen bir madde-i seyyâleden taş, ve taştan toprak halk edilmiş. Mâyi kalsaydı, kabil-i süknâ olmazdı. O mâyi taş olduktan sonra demir gibi sert olsaydı, kabil-i istifade olmazdı. Elbette buna bu vaziyeti veren, yerin sekenelerinin hâcetlerini gören bir Sâni-i Hakîmin hikmetidir.

Sonra, tabaka-i türâbiye, dağlar direği üzerine atılmış, tâ içindeki dahilî inkılâplardan gelen zelzeleler, dağlarla teneffüs edip, zemini hareketinden ve vazifesinden şaşırtmasın. Hem denizin istilâsından toprağı kurtarsın. Hem zîhayatların levâzımât-ı hayatiyesine birer hazine olsun. Hem havayı tarasın, gazât-ı muzırradan tasfiye etsin, tâ teneffüse kabil olsun. Hem suları biriktirip iddihar etsin. Hem zîhayata lâzım olan sair madenlere menşe ve medar olsun.

İşte, bu vaziyet bir Kadîr-i Mutlak ve bir Hakîm-i Rahîmin vücub-u vücuduna ve vahdetine gayet kat'î ve kuvvetli şehadet eder.

Ey coğrafyacı efendi! Bunu neyle izah edersin? Hangi tesadüf şu acaib-i masnuatla dolu sefine-i Rabbâniyeyi bir meşher-i acaip yaparak, yirmi dört bin sene bir mesafede bir senede sür'atle çevirip, onun yüzünde dizilmiş eşyadan hiçbir şey düşürmesin?

Hem zeminin yüzündeki acip san'atlara bak: Anâsırlar ne derece hikmetle tavzif edilmişler. Bir Kadîr-i Hakîmin emriyle zemin yüzündeki Rahmân misafirlerine nasıl güzel bakıyorlar, hizmetlerine koşuyorlar.

Hem acip ve garip san'atlar içinde rengârenk, acip, hikmetli, zemin yüzünün simasındaki bu nakışlı çizgilere bak: Nasıl sekenelerine enhar ve çayları, deniz ve ırmakları, dağ ve tepeleri, ayrı ayrı mahlûklarına ve ibâdına lâyık birer mesken ve vesâit-i nakliye yapmış. Sonra yüz binler ecnâs-ı nebâtat ve envâ-ı hayvânâtıyla kemâl-i hikmet ve intizamla doldurup hayat vererek şenlendirmek, vakit be vakit muntazaman mevt ile terhis ederek boşaltıp yine muntazaman ba'sü ba'de'l-mevt suretinde doldurmak, bir Kadîr-i Zülcelâlin ve bir Hakîm-i Zülkemâlin vücub-u vücuduna ve vahdetine yüz binler lisanlarla şehadet ederler.

Elhasıl: Yüzü acaib-i san'ata bir meşher ve garaib-i mahlûkata bir mahşer ve kafile-i mevcudata bir memer ve sufûf-u ibâdına bir mescid ve makarr olan zemin, bütün kâinatın kalbi hükmünde

Otuz Üçüncü Söz - s.310

olduğundan, kâinat kadar nur-u vahdaniyeti gösterir.

İşte, ey coğrafyacı efendi! Bu zemin kafası yüz bin ağız, herbirinde yüz bin lisanla Allah'ı tanıttırsa ve sen Onu tanımazsan, başını tabiat bataklığına soksan, derece-i kabahatini düşün. Ne derece dehşetli bir cezaya seni müstehak eder, bil, ayıl ve başını bataklıktan çıkar, [image] de.

Yirmi Üçüncü Pencere

3

Hayat, kudret-i Rabbâniye mucizâtının en nuranîsidir, en güzelidir. Ve vahdaniyet burhanlarının en kuvvetlisi ve en parlağıdır. Ve tecelliyât-ı Samedâniye aynalarının en câmii ve en berrakıdır.

Evet, hayat, tek başıyla, bir Hayy-ı Kayyûmu bütün esmâ ve şuûnâtıyla bildirir. Çünkü hayat pek çok sıfâtın memzuç bir macunu hükmünde bir ziya, bir tiryaktır. Elvân-ı seb'a ziyada ve muhtelif edviyeler tiryakta nasıl ki mümtezicen bulunur. Öyle de, hayat dahi pek çok sıfattan yapılmış bir hakikattir. O hakikattaki sıfatlardan bir kısmı, duygular vasıtasıyla inbisat ederek inkişaf edip ayrılırlar. Kısm-ı ekseri ise, hissiyat suretinde kendilerini ihsas ederler ve hayattan kaynama suretinde kendilerini bildirirler.

Hem hayat, kâinatın tedbir ve idaresinde hükümfermâ olan rızık ve rahmet ve inâyet ve hikmeti tazammun ediyor. Güya hayat onları arkasına takıp, girdiği yere çekiyor. Meselâ, hayat bir cisme, bir bedene girdiği vakit, Hakîm ismi dahi tecellî eder, hikmetle yuvasını güzelce yapıp tanzim eder. Aynı halde Kerîm ismi de tecellî edip meskenini hâcâtına göre tertip ve tezyin eder. Yine aynı halde Rahîm isminin cilvesi görünüyor ki, o hayatın devam ve kemâli için türlü türlü ihsanlarla taltif eder. Yine aynı halde Rezzak isminin cilvesi görünüyor ki, o hayatın bekasına ve inkişafına lâzım maddî, mânevî gıdaları yetiştiriyor ve kısmen bedeninde iddihar ediyor.

Demek, hayat bir nokta-i mihrakiye hükmünde, muhtelif sıfât birbiri içine girer, belki birbirinin aynı olur. Güya hayat tamamıyla hem ilimdir, aynı halde kudrettir, aynı halde de hikmet ve rahmettir, ve hâkezâ... İşte, hayat bu câmi mahiyeti itibarıyla, şuûn-u zâtiye-i Rabbâniyeye aynadarlık eden bir âyine-i samediyettir.

İşte bu sırdandır ki, Hayy-ı Kayyûm olan Zât-ı Vâcibü'l-Vücud, hayatı pek çok kesretle ve mebzuliyetle halk edip neşir ve teşhir eder. Ve herşeyi hayatın etrafına toplattırıp ona hizmetkâr eder. Çünkü hayatın vazifesi büyüktür. Evet, samediyetin aynası olmak kolay birşey değil, âdi bir vazife değil!

İşte, göz önünde her vakit gördüğümüz bu had ve hesaba gelmeyen yeni yeni hayatlar ve hayatların asılları ve zatları olan ruhlar, birden ve hiçten vücuda gelmeleri ve gönderilmeleri, bir Zât-ı Vâcibü'l-Vücud ve Hayy-ı Kayyûmun vücub-u vücudunu ve sıfât-ı kudsiyesini ve Esmâ-i Hüsnâsını, lemeâtın güneşi gösterdiği gibi gösteriyorlar. Güneşi tanımayan ve kabul etmeyen adam, nasıl gündüzü dolduran ziyayı inkâr etmeye mecbur oluyor. Öyle de, Hayy-ı Kayyûm, Muhyî ve Mümît olan Şems-i Ehadiyeti tanımayan adam, zeminin yüzünü, belki mazi ve müstakbeli dolduran zîhayatların vücudunu inkâr etmeli ve yüz derece hayvandan aşağı düşmeli, hayat mertebesinden düşüp câmid bir cahil-i eçhel olmalı!

Yirmi Dördüncü Pencere

4

Mevt, hayat kadar bir burhan-ı rububiyettir. Gayet kuvvetli bir hüccet-i vahdaniyettir. delâletince, mevt adem, idam, fenâ, hiçlik, fâilsiz bir inkıraz değil; belki bir Fâil-i Hakîm tarafından, hizmetten terhis ve tahvil-i mekân ve tebdil-i beden ve vazifeden paydos ve haps-i bedenden âzâd etmek ve muntazam bir eser-i hikmet olduğu, Birinci Mektupta gösterilmiştir.

Evet, nasıl zemin yüzündeki masnuat ve zîhayatlar ve hayattar zemin yüzü, bir Sâni-i Hakîmin vücub-u vücuduna ve vahdaniyetine şehadet ediyorlar. Öyle de, o zîhayatlar, ölümleriyle bir Hayy-ı Bâkînin sermediyetine ve vâhidiyetine şehadet ediyorlar. Yirmi İkinci Sözde, mevt, gayet kuvvetli bir burhan-ı vahdet ve bir hüccet-i sermediyet olduğu ispat ve izah edildiğinden, şu bahsi o Söze havale edip, yalnız mühim bir nüktesini beyan edeceğiz. Şöyle ki:

Otuz Üçüncü Söz - s.311

Nasıl zîhayatlar, vücutlarıyla bir Vâcibü'l-Vücudun vücuduna delâlet ediyorlar. Öyle de, o zîhayatlar, ölümleriyle bir Hayy-ı Bâkînin sermediyetine, vâhidiyetine şehadet ediyorlar. Meselâ, yalnız birtek zîhayat olan zemin yüzü, intizâmâtıyla, ahvâliyle Sânii gösterdiği gibi, öldüğü vakit, yani kış, beyaz kefeniyle, ölmüş o zemin yüzünü kapamasıyla, nazar-ı beşeri ondan çeviriyor. Veyahut, nazar, o giden bahar cenazesinin arkasından maziye gider, daha geniş bir manzarayı gösterir. Yani, herbiri birer mucize-i kudret olan, zemin dolusu bütün geçen baharlar misilli, yeni gelecek birer harika-i kudret ve birer hayattar zemin olan, bahar dolusu hayattar mevcudat-ı arziyenin gelmelerini ihsas ve vücutlarına şehadet ettiklerinden, öyle geniş bir mikyasta, öyle parlak bir surette, öyle kuvvetli bir derecede bir Sâni-i Zülcelâlin, bir Kadîr-i Zülkemâlin, bir Kayyûm-u Bâkînin, bir Şems-i Sermedînin vücub-u vücuduna ve vahdetine ve beka ve sermediyetine şehadet ederler ve öyle parlak delâili gösterirler ki, ister istemez, bedâhet derecesinde, "Âmentü billâhi'l-Vâhidi'l-Ehad" dedirtir.

Elhasıl: 5 [image] sırrınca, hayattar bu zemin, bir baharda Sânie şehadet ettiği gibi, onun ölmesiyle, zamanın geçmiş ve gelecek iki kanadına dizilmiş mucizât-ı kudretine nazarı çeviriyor. Bir bahar yerine binler baharı gösteriyor. Bir mucize yerine binler mucizât-ı kudretine işaret eder. Ve onlardan her bahar, şu hazır bahardan daha kat'î şehadet eder. Çünkü, mazi tarafına geçenler, zâhirî esbablarıyla beraber gitmişler; arkalarında, yine kendileri gibi başkalar, yerlerine gelmişler. Demek, esbab-ı zâhiriye hiçtir. Yalnız bir Kadîr-i Zülcelâl onları halk edip hikmetiyle esbaba bağlayarak gönderdiğini gösteriyor. Ve gelecek zamanda dizilmiş hayattar olan zemin yüzleri ise daha parlak şehadet eder. Çünkü, yeniden, yoktan, hiçten yapılıp gönderilecek, yere konup, vazife gördürüp, sonra gönderilecekler.

İşte, ey tabiata saplanan ve bataklıkta boğulmak derecesine gelen gafil! Bütün mazi ve müstakbele ulaşacak hikmetli ve kudretli mânevî el sahibi olmayan birşey, nasıl bu zeminin hayatına karışabilir? Senin gibi hiç ender hiç olan tesadüf ve tabiat buna karışabilir mi? Kurtulmak istersen, "Tabiat, olsa olsa bir defter-i kudret-i İlâhiyedir. Tesadüf ise, cehlimizi örten gizli bir hikmet-i İlâhiyenin perdesidir" de, hakikate yanaş.

Yirmi Beşinci Pencere

Nasıl ki, madrup, elbette dâribe delâlet eder. San'atlı bir eser, san'atkârı icab eder. Veled, vâlidi iktiza eder. Tahtiyet, fevkiyeti istilzam eder, ve hâkezâ...

Bütün umur-i izafiye tabir ettikleri, birbirisiz olmayan evsâf-ı nisbiye misilli, şu kâinatın cüz'iyatında ve heyet-i umumiyesinde görünen imkân dahi, vücubu gösterir. Ve bütün onlarda görünen infial, bir fiili gösterir. Ve umumunda görünen mahlûkiyet, hâlıkıyeti gösterir. Ve umumunda görünen kesret ve terkip, vahdeti istilzam eder. Ve vücub ve fiil ve hâlıkıyet ve vahdet, bilbedâhe ve bizzarure, mümkün, münfail, kesir, mürekkep, mahlûk olmayan, vâcib ve fâil, vâhid ve hâlık olan mevsuflarını ister. Öyleyse, bilbedâhe, bütün kâinattaki bütün imkânlar, bütün infialler, bütün mahlûkiyetler, bütün kesret ve terkipler, bir Zât-ı Vâcibü'l-Vücud, Fa'âlün limâ Yürid, Hâlık-ı Külli Şeye, Vâhid-i Ehade şehadet eder.

Elhasıl: Nasıl imkândan vücub görünüyor; infialden fiil ve kesretten vahdet-bunların vücudu, onların vücuduna kat'iyen delâlet eder. Öyle de, mevcudat üstünde görünen mahlûkiyet ve merzukiyet gibi sıfatlar dahi, sâniiyet, rezzâkiyet gibi şe'nlerin vücutlarına kat'î delâlet ediyor. Şu sıfâtın vücudu dahi, bizzarure ve bilbedâhe, bir Hallâk ve Rezzak Sâni-i Rahîmin vücuduna delâlet eder.

Demek, herbir mevcut taşıdığı yüzler, bu çeşit sıfatlar lisanıyla, Zât-ı Vâcibü'l-Vücudun yüzler Esmâ-i Hüsnâsına şehadet ederler. Bu şehadetler kabul edilmezse, mevcudatın bütün bu çeşit sıfatlarını inkâr etmek lâzım gelir.

Yirmi Altıncı Pencere HAŞİYE

Şu kâinatın mevcudatı yüzünde tazelenen ve gelip geçen cemaller ve hüsünler, bir cemâl-i sermedî cilvelerinin bir nevi gölgeleri olduğunu gösterir. Evet, ırmağın yüzündeki kabarcıkların parlayıp gitmesinden sonra arkadan gelenlerin gidenler gibi parlamaları, daimî bir şemsin şualarının aynaları olduklarını gösterdikleri gibi, seyyal zaman ırmağında, seyyar mevcudatın üstünde parlayan lemeât-ı cemâliye dahi, bir cemâl-i sermedîye işaret ederler ve onun bir nevi emareleridirler.

Hem kâinat kalbindeki ciddî aşk, bir Mâşuk-u Lâyezâlîyi gösterir. Evet, ağacın mahiyetinde olmayan birşey, esaslı bir surette meyvesinde bulunmadığı


33. Söz - s:312-314

Otuz Üçüncü Söz - s.312

delâletiyle, şecere-i kâinatın hassas meyvesi olan nev-i insandaki ciddî aşk-ı lâhutî gösterir ki, bütün kâinatta-fakat başka şekillerde-hakikî aşk ve muhabbet bulunuyor. Öyleyse, kalb-i kâinattaki şu hakikî muhabbet ve aşk, bir Mahbub-u Ezelîyi gösterir.

Hem kâinatın sinesinde çok suretlerde tezahür eden incizaplar, cezbeler, cazibeler, ezelî bir hakikat-i cazibedarın cezbiyle olduğunu hüşyar kalblere gösterir.

Hem mahlûkatın en hassas ve nuranî taifesi olan ehl-i keşif ve velâyetin ittifakıyla, zevk ve şuhuda istinad ederek, bir Cemîl-i Zülcelâlin cilvesine, tecellîsine mazhar olduklarını ve o Celîl-i Zülcemâlin kendini tanıttırılmasına ve sevdirilmesine zevk ile muttali olduklarını müttefikan haber vermeleri, yine bir Zât-ı Vâcibü'l-Vücudun, bir Cemîl-i Zülcelâlin vücuduna ve insanlara kendini tanıttırmasına kat'iyen şehadet eder.

Hem kâinat yüzünde ve mevcudat üstünde işleyen kalem-i tahsin ve tezyin, o kalem sahibi Zâtın esmâsının güzelliğini vazıhan gösteriyor.

İşte, kâinat yüzündeki cemal ve kalbindeki aşk ve sinesindeki incizap ve gözlerindeki keşif ve şuhud ve hey'âtındaki hüsün ve tezyinat, pek lâtif, nuranî bir pencere açar. Onunla, bütün esmâsı cemîle bir Cemîl-i Zülcelâli ve bir Mahbub-u Lâyezâlîyi ve bir Mâbud-u Lemyezeli, hüşyar olan akıl ve kalblere gösterir.

İşte, ey maddiyat karanlığında, evham zulümatında, boğucu şübehat içinde çırpınan gafil! Kendine gel, insaniyete lâyık bir surette yüksel, şu dört delikle bak, cemâl-i vahdeti gör, kemâl-i imanı kazan, hakikî insan ol!

Yirmi Yedinci Pencere

1

Kâinatta, esbab ve müsebbebat görünen eşyaya bakıyoruz ve görüyoruz ki, en âlâ bir sebep, en âdi bir müsebbebe kuvveti yetmiyor. Demek esbab bir perdedir; müsebbepleri yapan başkadır.

Meselâ, hadsiz masnuattan, yalnız cüz'î bir misal olarak, insan başı içinde bir hardal küçüklüğünde bir yerde yerleştirilen kuvve-i hafızaya bakıyoruz. Görüyoruz ki, öyle bir câmi kitap, belki kütüphane hükmündedir ki, bütün sergüzeşt-i hayatı, içinde karıştırılmaksızın yazılıyor. Acaba şu mucize-i kudrete hangi sebep gösterilebilir? Telâfif-i dimağiye mi? Basit, şuursuz hüceyrat zerreleri mi? Tesadüf rüzgârları mı? Halbuki, o mucize-i san'at, öyle bir Zâtın san'atı olabilir ki, beşerin haşirde neşredilecek büyük defter-i a'mâlinden, muhasebe vaktinde hatıra getirilecek ve işlediği her fiilleri yazıldığını bildirmek için bir küçük senet istinsah edip, yazıp, aklının eline verecek bir Sâni-i Hakîmin san'atı olabilir.

İşte, beşerin kuvve-i hafızasına misal olarak, bütün yumurtaları, çekirdekleri, tohumları kıyas et. Ve bu câmi, küçücük mucizelere, sair müsebbebatı da kıyas et. Çünkü, hangi müsebbebe ve masnua baksan, o derece harika bir san'at var ki, değil onun âdi, basit sebebi, belki bütün esbab toplansa, ona karşı izhar-ı acz edecekler. Meselâ, büyük bir sebep zannedilen güneşi ihtiyarlı, şuurlu farz ederek, ona denilse, "Bir sineğin vücudunu yapabilir misin?" Elbette diyecek ki: "Hâlıkımın ihsanıyla, dükkânımda ziya, renkler, hararet çok. Fakat sineğin vücudunda göz, kulak, hayat gibi öyle şeyler var ki, ne benim dükkânımda bulunur ve ne de benim iktidarım dahilindedir."

Hem nasıl ki müsebbebdeki harika san'at ve tezyinat, esbabı azledip, Müsebbibü'l-Esbab olan Vâcibü'l-Vücuda işaret ederek, 2 [image] sırrınca Ona teslim-i umur eder. Öyle de, müsebbebata takılan neticeler, gayeler, faydalar, bilbedâhe, perde-i esbab arkasında bir Rabb-i Kerîmin, bir Hakîm-i Rahîmin işleri olduğunu gösterir. Çünkü, şuursuz esbab, elbette bir gayeyi düşünüp çalışmaz. Halbuki, görüyoruz, vücuda gelen her mahlûk, bir gaye değil, belki çok gayeleri, çok faydaları, çok hikmetleri takip ederek vücuda geliyor. Demek, bir Rabb-i Hakîm ve Kerîm, o şeyleri yapıp gönderiyor, o faydaları onlara gaye-i vücut yapıyor.

Meselâ yağmur geliyor. Yağmuru zâhiren intaç eden esbab, hayvânâtı düşünüp, onlara acıyıp merhamet etmekten ne kadar uzak olduğu malûmdur. Demek, hayvânâtı halk eden ve rızıklarını taahhüt eden bir Hâlık-ı Rahîmin hikmetiyle imdada gönderiliyor. Hattâ yağmura "rahmet" deniliyor. Çünkü çok âsâr-ı rahmet ve faydaları tazammun ettiğinden, güya yağmur şeklinde rahmet tecessüm etmiş, takattur etmiş, katre katre geliyor.

Hem bütün mahlûkatın yüzüne tebessüm eden bütün ziynetli nebâtat ve hayvânattaki tezyinat ve gösterişler, bilbedâhe, perde-i gayb arkasında bu süslü ve güzel san'atlarla kendini tanıttırmak ve

Otuz Üçüncü Söz - s.313

sevdirmek ve bildirmek isteyen bir Zât-ı Zülcelâlin vücub-u vücuduna ve vahdetine delâlet ederler. Demek, eşyadaki süslü vaziyetler, gösterişli keyfiyetler, tanıttırmak ve sevdirmek sıfatlarına kat'iyen delâlet eder. Sevdirmek ve tanıttırmak sıfatları ise, bilbedâhe, Vedûd, Mâruf bir Sâni-i Kadîrin vücub-u vücuduna ve vahdetine şehadet eder.

Elhasıl: Sebep gayet âdi, âciz ve ona isnad edilen müsebbep ise gayet san'atlı ve kıymetli olduğundan, sebebi azleder. Hem müsebbebin gayesi, faydası dahi, câhil ve câmid olan esbabı ortadan atar, bir Sâni-i Hakîmin eline teslim eder. Hem müsebbebin yüzündeki tezyinat ve maharetler, kendi kudretini zîşuurlara bildirmek isteyen ve kendini sevdirmek arzu eden bir Sâni-i Hakîme işaret eder.

Ey esbabperest biçare! Bu üç mühim hakikati neyle izah edebilirsin? Sen nasıl kendini kandırabilirsin? Aklın varsa, esbab perdesini yırt, "Vahdehû lâ şerîke lehu" de, hadsiz evhamdan kurtul.

Yirmi Sekizinci Pencere

3

Şu kâinata bakıyoruz: Görüyoruz ki, hüceyrât-ı bedenden tut, tâ mecmu-u âleme şamil bir hikmet ve tanzim var.

Hüceyrât-ı bedene bakıyoruz: Görüyoruz ki, mesâlih-i bedeni gören ve idare eden birisinin emriyle, kanunuyla, o küçücük hücrelerde ehemmiyetli bir tedbir var. Mideye nasıl bir kısım rızık içyağı suretinde iddihar olunup vakt-i hâcette sarf edilir. Aynen, o küçücük hücrelerde de o tasarruf ve iddihar var.

Nebâtâta bakıyoruz: Gayet hakîmâne bir terbiye, bir tedbir görünüyor.

Hayvânâta bakıyoruz: nihayet derecede kerîmâne bir terbiye ve iaşe görüyoruz.

Kâinatın erkân-ı azîmesine bakıyoruz: Mühim gayeler için haşmetkârâne bir tedvir ve tenvir görüyoruz.

Âlemin mecmuuna bakıyoruz: Muntazam bir memleket, bir şehir, bir saray hükmünde, âli hikmetler, gali gayeler için mükemmel bir tanzimat görüyoruz. Otuz İkinci Sözün Birinci Mevkıfında izah ve ispat edildiği üzere, bir zerreden tut, tâ yıldızlara kadar, zerre miktar şirke yer bırakmıyor. Öyle birbirlerine mânen münasebettardırlar ki, bütün yıldızları musahhar etmeyen ve elinde tutmayan, bir zerreye rububiyetini dinlettiremez. Bir zerreye hakikî rab olmak için, bütün yıldızlara sahip olmak lâzım gelir. Hem, Otuz İkinci Sözün İkinci Mevkıfında izah ve ispat edildiği üzere, semâvâtın halk ve tesviyesine muktedir olmayan, beşerin simasındaki teşahhusu yapamaz.

Demek, bütün semâvâtın rabbi olmayan, birtek insanın simasındaki alâmet-i farika olan nakş-ı simâvîyi yapamaz. İşte, kâinat kadar büyük bir pencere ki, onunla bakılsa,

4

âyetleri, büyük harflerle kâinat sayfalarında yazılı olduğu gibi, akıl gözüyle de görülecek. Öyleyse, görmeyenin ya aklı yok, ya kalbi yok. Veya insan suretinde bir hayvandır.

Yirmi Dokuzuncu Pencere

5

Bir bahar mevsiminde, garibâne, mütefekkirâne seyahate gidiyordum. Bir tepeciğin eteğinden geçerken, parlak bir sarıçiçek nazarıma ilişti. Eskiden vatanımda ve sair memleketlerde gördüğüm o cins sarıçiçekleri derhatır ettirdi. Şöyle bir mânâ kalbe geldi ki: Bu çiçek kimin turrası ise, kimin sikkesi ise ve kimin mührü ise ve kimin nakşı ise, elbette bütün zemin yüzündeki o nevi çiçekler Onun mühürleridir, sikkeleridir.

Şu mühür tahayyülünden sonra şöyle bir tasavvur geldi ki: Nasıl bir mühürle mühürlenmiş bir mektup, o mühür, o mektubun sahibini gösterir. Öyle de, şu çiçek bir mühr-ü Rahmânîdir. Şu envâ-ı nakışlarla ve mânidar nebâtat satırlarıyla yazılan şu tepecik dahi, bu çiçek Sâniinin mektubudur. Hem şu tepecik dahi bir mühürdür. Şu sahrâ ve ova, bir mektub-u Rahmânî hey'âtını aldı.

İşbu tasavvurdan şöyle bir hakikat zihne geldi ki: Herbir şey, bir mühr-ü Rabbânî hükmünde, bütün eşyayı kendi Hâlıkına isnad eder, kendi Kâtibinin mektubu olduğunu ispat eder.

Otuz Üçüncü Söz - s.314

İşte, herbir şey öyle bir pencere-i tevhiddir ki, bütün eşyayı bir Vâhid-i Ehade mal eder.

Demek, herbir şeyde, hususan zîhayatlarda öyle harika bir nakış, öyle mucizekâr bir san'at var ki, onu öyle yapan ve öyle mânidar nakşeden, bütün eşyayı yapabilir. Ve bütün eşyayı yapan, elbette O olacaktır. Demek bütün eşyayı yapamayan, birtek şeyi icad edemez.

İşte, ey gafil! Şu kâinatın yüzüne bak ki, birbiri içinde hadsiz mektubat-ı Samedâniye hükmünde olan sahâif-i mevcudat ve herbir mektup üstünde hadsiz sikke-i tevhid mühürleriyle temhir edilmiş bütün bu mühürlerin şehadetlerini kim tekzip edebilir? Hangi kuvvet onları susturabilir? Kalb kulağıyla hangisini dinlesen "Eşhedü en lâ ilâhe illâllah" dediğini işitirsin.

Otuzuncu Pencere

6

7

Şu Pencere, imkân ve hudûsa müesses umum mütekellimînin penceresidir ve ispat-ı Vâcibü'l-Vücuda karşı caddeleridir. Bunun tafsilâtını, Şerhu'l-Mevâkıf ve Şerhu'l-Makasıd gibi, muhakkiklerin büyük kitaplarına havale ederek, yalnız Kur'ân'ın feyzinden ve şu pencereden ruha gelen bir iki şuaı göstereceğiz. Şöyle ki:

Âmiriyet ve hâkimiyetin muktezası, rakip kabul etmemektir, iştiraki reddetmektir, müdahaleyi ref etmektir. Onun içindir ki, küçük bir köyde iki muhtar bulunsa, köyün rahatını ve nizamını bozarlar. Bir nahiyede iki müdür, bir vilâyette iki vali bulunsa, hercümerc ederler. Bir memlekette iki padişah bulunsa, fırtınalı bir karma karışıklığa sebebiyet verirler.

Madem hâkimiyet ve âmiriyetin gölgesinin zayıf bir gölgesi ve cüz'î bir nümunesi, muavenete muhtaç, âciz insanlarda böyle rakip ve zıddı ve emsalinin müdahalesini kabul etmezse, acaba saltanat-ı mutlaka suretindeki hâkimiyet ve rububiyet derecesindeki âmiriyet, bir Kadîr-i Mutlakta ne derece o redd-i müdahale kanunu ne kadar esaslı bir surette hükmünü icra ettiğini kıyas et. Demek, ulûhiyet ve rububiyetin en kat'î ve daimî lâzımı, vahdet ve infiraddır.

Buna bir burhan-ı bâhir ve şahid-i kat'î, kâinattaki intizam-ı ekmel ve incisam-ı ecmeldir. Sinek kanadından tut, tâ semâvat kandillerine kadar öyle bir nizam var ki, akıl onun karşısında hayretinden ve istihsanından "Sübhanallah, maşaallah, bârekâllah" der, secde eder. Eğer zerre miktar şerike yer bulunsaydı, müdahalesi olsaydı, [image] âyet-i kerimesinin delâletiyle, nizam bozulacaktı, suret değişecekti, fesadın âsârı görünecekti. Halbuki,

8

delâletiyle ve şu ifade ile, nazar-ı beşer, kusuru aramak için ne kadar çabalasa, hiçbir yerde kusuru bulamayarak, yorgun olarak, menzili olan göze gelip, onu gönderen münekkit akla diyecek: "Beyhude yoruldum, kusur yok" demesiyle gösteriyor ki, Nizam ve intizam gayet mükemmeldir. Demek, intizam-ı kâinat, vahdaniyetin kat'î şahididir.

Gel gelelim hudûsa. Mütekellimîn demişler ki: "Âlem mütegayyirdir. Her mütegayyir hâdistir. Herbir hâdisin bir muhdisi, yani mucidi var. Öyleyse bu kâinatın kadîm bir mucidi var."

Biz de deriz: Evet, kâinat hâdistir. Çünkü, görüyoruz, her asırda, belki her senede, belki her mevsimde bir kâinat, bir âlem gider, biri gelir. Demek bir Kadîr-i Zülcelâl var ki, bu kâinatı hiçten icad ederek, her senede, belki her mevsimde, belki her günde birisini icad eder, ehl-i şuura gösterir ve sonra onu alır, başkasını getirir, birbiri arkasına takıp zincirleme bir surette zamanın şeridine asıyor. Elbette, bu âlem gibi birer kâinat-ı müteceddide hükmünde olan her baharda, gözümüzün önünde hiçten gelen ve giden kâinatları icad eden bir Zât-ı Kadîrin mucizât-ı kudretidirler. Elbette, âlem içinde her vakit âlemleri halk edip değiştiren Zât, mutlaka şu âlemi dahi o halk etmiştir ve şu âlemi ve rû-yi zemini o büyük misafirlere misafirhane yapmıştır.

Gelelim imkân bahsine. Mütekellimîn demişler ki: "İmkân, mütesâviyü't-tarafeyndir. Yani, adem ve vücud, ikisi de müsavi olsa, bir tahsis edici, bir tercih edici, bir mucid lâzımdır. Çünkü, mümkinat birbirini icad edip teselsül edemez. Yahut o onu, o da onu icad edip devir suretinde dahi olamaz. Öyleyse bir Vâcibü'l-Vücud vardır ki bunları icad ediyor"


33. Söz - s:315-317

Otuz Üçüncü Söz - s.315

Devir ve teselsülü, on iki burhan, yani arşî ve süllemî gibi namlarla müsemmâ, meşhur on iki delil-i kat'î ile devri iptal etmişler ve teselsülü muhal göstermişler; silsile-i esbabı kesip Vâcibü'l-Vücudun vücudunu ispat etmişler.

Biz de deriz ki: Esbab, teselsülün berâhiniyle âlemin nihayetinde kesilmesinden ise, herşeyde Hâlık-ı Külli Şeye has sikkeyi göstermek daha kat'î, daha kolaydır. Kur'ân'ın feyziyle, bütün Pencereler ve bütün Sözler o esas üzerine gitmişler. Bununla beraber, imkân noktasının hadsiz bir vüs'ati var; hadsiz cihetlerle Vâcibü'l-Vücudun vücudunu gösteriyor. Yalnız mütekellimînin teselsülün kesilmesi yoluna-elhak geniş ve büyük olan o caddeye-münhasır değildir. Belki had ve hesaba gelmeyen yollarla Vâcibü'l-Vücudun marifetine yol açar. Şöyle ki:

Herbir şey, vücudunda, sıfâtında, müddet-i bekasında hadsiz imkânat, yani gayet çok yollar ve cihetler içinde mütereddit iken, görüyoruz ki, o hadsiz cihetler içinde vücutça muntazam bir yolu takip ediyor. Herbir sıfatı da, mahsus bir tarzda ona veriyor. Müddet-i bekasında bütün değiştirdiği sıfat ve haller dahi böyle bir tahsisle veriliyor. Demek bir muhassısın iradesiyle, bir müreccihin tercihiyle, bir Mucid-i Hakîmin icadıyladır ki, hadsiz yollar içinde hikmetli bir yolda onu sevk eder; muntazam sıfâtı ve ahvâli ona giydiriyor.

Sonra infiraddan çıkarıp, bir terkipli cisme cüz yapar; imkânat ziyadeleşir. Çünkü o cisimde binler tarzda bulunabilir. Halbuki, neticesiz o vaziyetler içinde, neticeli, mahsus bir vaziyet ona verilir ki, mühim neticeleri ve faydaları ve o cisimde vazifeleri gördürülüyor.

Sonra, o cisim dahi diğer bir cisme cüz yaptırılıyor; imkânat daha ziyadeleşir. Çünkü binlerle tarzda bulunabilir. İşte, o binler tarz içinde birtek vaziyet veriliyor, o vaziyetle mühim vazifeler gördürülüyor, ve hâkezâ... Gittikçe daha ziyade kat'î bir Hakîm-i Müdebbirin vücub-u vücudunu gösteriyor, bir Âmir-i Alîmin emriyle sevk edildiğini bildiriyor. Cisim içinde cisim, birbiri içinde cüz olup giden bütün bu terkiplerde, nasıl bir nefer, takımında, bölüğünde, taburunda, alayında, fırkasında, ordusunda, mütedahil o heyetlerden herbirisine mahsus birer vazifesi, hikmetli birer nisbeti, intizamlı birer hizmeti bulunuyor. Hem nasıl ki, senin gözbebeğinden bir hücre, gözünde bir nisbeti ve bir vazifesi var. Senin başın heyet-i umumiyesi nisbetine dahi hikmetli bir vazifesi ve hizmeti vardır. Zerre miktar şaşırsa, sıhhat ve idare-i beden bozulur. Kan damarlarına, his ve hareket âsaplarına, hattâ bedenin heyet-i umumiyesinde birer mahsus vazifesi, hikmetli birer vaziyeti vardır. Binlerle imkânat içinde, bir Sâni-i Hakîmin hikmetiyle o muayyen vaziyet verilmiştir.

Öyle de, bu kâinattaki mevcudat, herbiri kendi zâtıyla, sıfâtıyla, çok imkânat yolları içinde has bir vücudu ve hikmetli bir sureti ve faydalı sıfatları, nasıl bir Vâcibü'l-Vücuda şehadet ederler. Öyle de, mürekkebâta girdikleri vakit, herbir mürekkepte daha başka bir lisanla, yine Sâniini ilân eder. Git gide, tâ en büyük mürekkebe kadar nisbeti ve vazifesi, hizmeti itibarıyla Sâni-i Hakîmin vücub-u vücuduna ve ihtiyarına ve iradesine şehadet eder. Çünkü, birşeyi, bütün mürekkebâta hikmetli münasebetleri muhafaza suretinde yerleştiren, bütün o mürekkebâtın Hâlıkı olabilir. Demek birtek şey binler lisanlarla Ona şehadet eder hükmündedir.

İşte, kâinatın mevcudatı kadar değil, belki mevcudatın sıfât ve mürekkebâtı adedince imkânat noktasından da Vâcibü'l-Vücudun vücuduna karşı şehadetler geliyor.

İşte, ey gafil! Kâinatı dolduran bu şehadetleri, bu sadâları işitmemek, ne derece sağır ve akılsız olmak lâzım geliyor, haydi sen söyle!

Otuz Birinci Pencere

1

2

Şu Pencere insan penceresidir ve enfüsîdir. Ve enfüsî cihetinde şu pencerenin tafsilâtını binler muhakkıkîn-i evliyanın mufassal kitaplarına havale ederek, yalnız feyz-i Kur'ân'dan aldığımız birkaç esasa işaret ederiz. Şöyle ki:

On Birinci Sözde beyan edildiği gibi, insan öyle bir nüsha-i câmiadır ki, Cenâb-ı Hak, bütün esmâsını, insanın nefsiyle insana ihsas ediyor. Tafsilâtını başka Sözlere havale edip yalnız Üç Noktayı göstereceğiz.

BİRİNCİ NOKTA: İnsan, üç cihetle esmâ-i İlâhiyeye bir aynadır.

Birinci vecih: Gecede zulümat nasıl nuru gösterir. Öyle de, insan, zaaf ve acziyle, fakr ve hâcâtıyla, naks ve kusuruyla bir Kadîr-i Zülcelâlin kudretini, kuvvetini, gınâsını, rahmetini bildiriyor, ve

Otuz Üçüncü Söz - s.316

hâkezâ, pek çok evsâf-ı İlâhiyeye bu suretle aynadarlık ediyor. Hattâ hadsiz aczinde ve nihayetsiz zaafında, hadsiz a'dâsına karşı bir nokta-i istinad aramakla, vicdanı daima Vâcibü'l-Vücuda bakar. Hem nihayetsiz fakrında, nihayetsiz hâcâtı içinde, nihayetsiz maksatlara karşı bir nokta-i istimdad aramaya mecbur olduğundan, vicdan daima o noktadan bir Ganiyy-i Rahîmin dergâhına dayanır. Dua ile el açar. Demek her vicdanda şu nokta-i istinad ve nokta-i istimdad cihetinde iki küçük pencere, Kadîr-i Rahîmin bârgâh-ı rahmetine açılır, her vakit onunla bakabilir.

İkinci vecih aynadarlık ise: İnsana verilen nümuneler nev'inden cüz'î ilim, kudret, basar, sem', mâlikiyet, hâkimiyet gibi cüz'iyatla, Kâinat Mâlikinin ilmine ve kudretine, basarına, sem'ine, hâkimiyet-i rububiyetine aynadarlık eder, onları anlar, bildirir. Meselâ, "Ben nasıl bu evi yaptım ve yapmasını biliyorum ve görüyorum ve onun mâlikiyim ve idare ediyorum. Öyle de, şu koca kâinat sarayının bir ustası var. O usta onu bilir, görür, yapar, idare eder," ve hâkezâ...

Üçüncü vecih aynadarlık ise: İnsan, üstünde nakışları görünen esmâ-i İlâhiyeye aynadarlık eder. Otuz İkinci Sözün Üçüncü Mevkıfının başında bir nebze izah edilen insanın mahiyet-i câmiasında nakışları zâhir olan yetmişten ziyade esmâ vardır. Meselâ, yaratılışından Sâni, Hâlık ismini ve hüsn-ü takviminden Rahmân ve Rahîm isimlerini ve hüsn-ü terbiyesinden Kerîm, Lâtif isimlerini, ve hâkezâ, bütün âzâ ve âlâtıyla, cihazat ve cevahiriyle, letâif ve mâneviyâtıyla, havas ve hissiyatıyla ayrı ayrı esmânın ayrı ayrı nakışlarını gösteriyor. Demek nasıl esmâda bir İsm-i Âzam var; öyle de, o esmânın nukuşunda dahi bir nakş-ı âzam var ki, o da insandır.

Ey kendini insan bilen insan! Kendini oku. Yoksa hayvan ve câmid hükmünde insan olmak ihtimali var.

İKİNCİ NOKTA: Mühim bir sırr-ı ehadiyete işaret eder. Şöyle ki:

İnsanın nasıl ruhu bütün cesedine öyle bir münasebeti var ki, bütün âzâsını ve eczasını birbirine yardım ettirir. Yani, irade-i İlâhiye cilvesi olan evâmir-i tekvîniyeye ve o emirden vücud-u hâricî giydirilmiş bir kanun-u emrî ve lâtife-i Rabbâniye olan ruh, onların idaresinde, onların mânevî seslerini hissetmesinde ve hâcatlarını görmesinde birbirine mâni olmaz, ruhu şaşırtmaz. Ruha nisbeten uzak, yakın, bir hükmünde; birbirine perde olmaz. İsterse çoğunu birinin imdadına yetiştirir. İsterse bedenin her cüz'ü ile bilebilir, hissedebilir, idare edebilir. Hattâ, çok nuraniyet kesb etmişse, herbir cüz'ü ile görebilir ve işitebilir.

Öyle de, ve lillâhi'l-meselü'l-a'lâ, Cenâb-ı Hakkın, madem Onun bir kanun-u emri olan ruh, küçük bir âlem olan insan cisminde ve âzâsında bu vaziyeti gösteriyor. Elbette, âlem-i ekber olan kâinatta, o Zât-ı Vâcibü'l-Vücudun irade-i külliyesine ve kudret-i mutlakasına, hadsiz fiiller, hadsiz sadâlar, hadsiz dualar, hadsiz işler, hiçbir cihette Ona ağır gelmez, birbirine mâni olmaz, o Hâlık-ı Zülcelâli meşgul etmez, şaşırtmaz. Bütününü birden görür, bütün sesleri birden işitir. Yakın, uzak birdir. İsterse bütününü birinin imdadına gönderir. Herşey ile herşeyi görebilir, seslerini işitebilir. Ve herşey ile herşeyi bilir, ve hâkezâ...

ÜÇÜNCÜ NOKTA: Hayatın pek mühim bir mahiyeti ve ehemmiyetli bir vazifesi var. Fakat o bahis, Hayat Penceresinde ve Yirminci Mektubun Sekizinci Kelimesinde tafsili geçtiğinden, ona havale edip yalnız bunu ihtar ederiz ki:

Hayatta hissiyat suretinde kaynayan memzuç nakışlar, pek çok esmâ ve şuûnât-ı zâtiyeye işaret eder, gayet parlak bir surette Hayy-ı Kayyûmun şuûnât-ı zâtiyesine aynadarlık eder. Şu sırrın izahı, Allah'ı tanımayanlara ve daha tam tasdik etmeyenlere karşı zamanı olmadığından, kapıyı kapıyoruz.

Otuz İkinci Pencere

3

4

Şu Pencere, semâ-i risaletin güneşi, belki güneşler güneşi olan Hazret-i Muhammed Aleyhissalâtü Vesselâmın penceresidir. Şu gayet parlak ve pek büyük ve çok nuranî pencere, Otuz Birinci Söz olan Miraç Risalesiyle On Dokuzuncu Söz olan Nübüvvet-i Ahmediye (Aleyhissalâtü Vesselâm) Risalesinde ve On Dokuz İşaretli olan On Dokuzuncu Mektupta ne derece nuranî ve zâhir olduğu ispat edildiğinden, o iki Sözü ve o Mektubu ve o Mektubun On Dokuzuncu İşaretini bu makamda düşünüp, sözü onlara havale edip, yalnız deriz ki:

Tevhidin bir burhan-ı nâtıkı olan Zât-ı Ahmediye Aleyhissalâtü Vesselâm, risalet ve velâyet cenahlarıyla, yani kendinden evvel bütün enbiyanın tevatürle icmâlarını ve ondan sonraki bütün evliyanın ve asfiyanın icmâkârâne tevatürlerini tazammun eden bir kuvvetle, bütün hayatında bütün

Otuz Üçüncü Söz - s.317

kuvvetiyle vahdaniyeti gösterip ilân etmiş ve âlem-i İslâmiyet gibi geniş, parlak, nuranî bir pencereyi marifetullaha açmıştır. İmam-ı Gazâlî, İmam-ı Rabbânî, Muhyiddin-i Arabî, Abdülkadir-i Geylânî gibi milyonlar muhakkıkîn-i asfiya ve sıddıkîn o pencereden bakıyorlar, başkalarına da gösteriyorlar.

Acaba böyle bir pencereyi kapatacak bir perde var mi? Ve onu itham edip bu pencereden bakmayanın aklı var mı? Haydi, sen söyle.

Otuz Üçüncü Pencere

5

6

Bütün geçmiş Pencereler, Kur'ân denizinden bazı katreler olduğunu düşün; sonra Kur'ân'da ne kadar âb-ı hayat hükmünde olan envâr-ı tevhid var olduğunu kıyas edebilirsin. Fakat bütün o Pencerelerin menbaı ve madeni ve aslı olan Kur'ân'a gayet mücmel bir surette, gayet basit bir tarzda bakılsa dahi, yine gayet parlak, nuranî bir pencere-i câmiadır. O pencere ne kadar kat'î ve parlak ve nuranî olduğunu, Yirmi Beşinci Söz olan İ'câz-ı Kur'ân Risalesine ve On Dokuzuncu Mektubun On Sekizinci İşaretine havale ediyoruz. Ve Kur'ân'ı bize gönderen Zât-ı Zülcelâlin Arş-ı Rahmânîsine niyaz edip deriz:

7

8

9

10

İhtar

Şu Otuz Üç Pencereli olan Otuz Üçüncü Mektup, imanı olmayanı, inşaallah imana getirir. İmanı zayıf olanın imanını kuvvetleştirir. İmanı kavî ve taklidî olanın imanını tahkikî yapar. İmanı tahkikî olanın imanını genişlendirir. İmanı geniş olana, bütün kemâlât-ı hakikiyenin medarı ve esası olan marifetullahta terakkiyat verir, daha nuranî, daha parlak manzaraları açar. İşte bunun için, "Bir pencere bana kâfi geldi, yeter" diyemezsin. Çünkü, senin aklına kanaat geldi, hissesini aldı ise, kalbin de hissesini ister, ruhun da hissesini ister. Hattâ hayal de o nurdan hissesini isteyecek. Binaenaleyh, herbir Pencerenin ayrı ayrı faydaları vardır.

Miraç Risalesinde asıl muhatap mü'min idi; mülhid, ikinci derecede istimâ makamında idi. Şu risalede ise, muhatap, münkirdir; istimâ makamlarında mü'mindir. Bunu düşünüp öylece bakmalı.

Fakat, maatteessüf, mühim bir sebebe binaen şu Mektup gayet sür'atle yazıldığından ve hattâ müsvedde halinde kaldığından, elbette bana ait olan tarz-ı ifadede müşevveşiyet ve kusurlar olacaktır. Nazar-ı müsamaha ile bakmalarını ve ellerinden gelirse ıslahlarını ve mağfiret ile bana dua eylemelerini ihvanlarımdan isterim.


Lemeât - s:318-320

Lemeât - s.318

LEMEÂT

Çekirdekler Çiçekleri

Risale-i Nur şakirtlerine küçük bir mesnevî ve imanî bir divandır.

Müellifi

Bediüzzaman Said Nursî

TENBİH

BU Lemeât namındaki eserin, sair divanlar gibi, bir tarzda, bir iki mevzu ile gitmediğinin sebebi, eski eserlerinden Hakikat Çekirdekleri namındaki kısacık vecizeleri bir derece izah etmek için hem nesir tarzında yazılmış, hem de sair divanlar gibi hayalâta, mizansız hissiyata girilmemiş olmasıdır. Baştan aşağıya mantık ile hakaik-i Kur'âniye ve imaniye olarak, yanında bulunan biraderzadesi gibi bazı talebelerine bir ders-i ilmîdir, belki bir ders-i imanî ve Kur'ânîdir. Üstadımızın baştaki ifadesinde dediği gibi, biz de anlamışızdır ki, nazma ve şiire hiç meyli ve onlarla iştigali de yoktur. 1 [image] sırrının bir nümunesini gösteriyor.

Bu eser, birçok meşâgil ve Dârü'l-Hikmetteki vazife içinde, yirmi gün Ramazan'da, günde iki veya iki buçuk saat çalışmak suretiyle, manzum gibi yazılmıştır. Bu kadar kısa zamanda ve manzum bir sayfa on sayfa kadar müşkül olduğu cihetle, birden, dikkatsiz, tashihsiz böyle söylenmiş, tab'edilmiştir. Bizce Risale-i Nur hesabına bir harikadır. Hiçbir nazımlı divan bunun gibi tekellüfsüz, nesren okunabilir görülmüyor. İnşaallah bu eser bir zaman Risale-i Nur Şâkirdlerine bir nevi mesnevî olacak. Hem bu eser, kendisinden on sene sonra çıkan ve yirmi üç senede tamamlanan Risale-i Nur'un mühim eczalarına bir işaret-i gaybiye nev'inden müjdeli bir fihrist hükmündedir.

Risale-i Nur şakirdlerinden

Sungur, Mehmed Feyzi, Hüsrev

İHTAR

kaidesiyle, ben dahi nazım ve kafiyeyi bilmediğimden, ona kıymet vermezdim. Safiyeyi kafiyeye feda etmek tarzında hakikatin suretini nazmın keyfine göre tağyir etmek hiç istemezdim. Şu kafiyesiz, nazımsız kitapta, en âli hakikatlere en müşevveş bir libas giydirdim.

Evvelâ, daha iyisini bilmezdim. Yalnız mânâyı düşünüyordum.

Saniyen, cesedi libasa göre yontmakla rendeleyen şuarâya tenkidimi göstermek istedim.

Salisen, Ramazan'da kalble beraber nefsi dahi hakikatlerle meşgul etmek için, böyle çocukça bir üslûp ihtiyar edildi.

Fakat, ey kàri, ben hata ettim, itiraf ederim; sakın sen hata etme. Yırtık üslûba bakıp, o âli hakikatlere karşı dikkatsizlikle hürmetsizlik etme.

İFADE-İ MERAM

Ey kàri! Peşinen bunu itiraf ederim ki, san'at-ı hat ve nazımda istidadımdan çok müştekîyim. Hattâ şimdi ismimi de düzgün yazamıyorum. Nazım, vezin ise, ömrümde bir fıkra yapamamıştım. Birden bire, zihnime, nazma musırrâne bir arzu geldi. Sahabelerin gazevâtına dair Kavl-i Nevâlâ Sîsebân namında bir destan vardı. Onun ilâhi tarzındaki tabiî nazmına ruhum hoşlanıyordu. Ben de kendime mahsus, onun tarz-ı nazmını ihtiyar ettim, nazma benzer bir nesir yazdım. Fakat vezin için kat'iyen tekellüf yapmadım. İsteyen adam, nazmı hatıra getirmeden, zahmetsiz, nesren okuyabilir. Hem nesren olarak bakmalı, tâ mânâ anlaşılsın. Her kıt'ada ittisal-i mânâ vardır; kafiyede tevakkuf edilmesin. Külâh püskülsüz olur; vezin de kafiyesiz olur; nazım da kaidesiz olur. Zannımca, lâfız ve nazım san'atça cazibedar olsa, nazarı kendiyle meşgul eder. Nazarı mânâdan çevirmemek için, perişan olması daha iyidir.

Şu eserimde üstadım Kur'ân'dır, kitabım hayattır, muhatabım yine benim. Sen ise, ey kàri, müstemisin. Müstemiin tenkide hakkı yoktur. Beğendiğini alır, beğenmediğine ilişmez. Şu eserim, mübarek Ramazan'ın feyzi HAŞİYE 1 olduğundan, ümit ederim ki, inşaallah din kardeşimin kalbine tesir eder de, lisanı bana bir dua-i mağfiret bahşeder veya bir Fâtiha okur.

Lemeât - s.319

Ed-Dâî

HAŞİYE 2 Yıkılmış bir mezarım ki, yığılmıştır içinde

Said'den yetmiş dokuz emvat HAŞİYE 3 bâ-âsâm âlâma.

Sekseninci olmuştur mezara bir mezar taş,

Beraber ağlıyor HAŞİYE 4 hüsrân-ı İslâma.

Mezar taşımla pür-emvat enîndar o mezarımla

Revânım saha-i ukbâ-yı ferdâma.

Yakînim var ki, istikbal semâvâtı, zemin-i Asya

Bâhem olur teslim yed-i beyzâ-yı İslâma.

Zira yemin-i yümn-ü imandır,

Verir emn ü eman ile enâma.

Tevhidin İki Bürhan-ı Muazzamı

Şu kâinat tamamıyla bir burhan-ı muazzamdır. Lisan-ı gayb, şehadetle müsebbihtir, muvahhiddir. Evet tevhid-i Rahmân'la, büyük bir sesle zâkirdir ki: Lâ ilâhe illâ Hû.

Bütün zerrât-ı hüceyrâtı, bütün erkân ve âzâsı birer lisan-ı zâkirdir; o büyük sesle beraber der ki: Lâ ilâhe illâ Hû.

O dillerde tenevvü var, o seslerde merâtip var. Fakat bir noktada toplar, onun zikri, onun savtı ki: Lâ ilâhe illâ Hû.

Bu bir insan-ı ekberdir; büyük sesle eder zikri. Bütün eczası, zerrâtı küçücük sesleriyle, o bülend sesle beraber der ki: Lâ ilâhe illâ Hû.

Şu âlem halka-i zikri içinde okuyor aşri, şu Kur'ân maşrık-ı nuru. Bütün zîruh eder fikri ki: Lâ ilâhe illâ Hû.

Bu Furkan-ı Celîlüşşan, o tevhide nâtık burhan, bütün âyât sadık lisan, şuââtı barika-i iman, beraber der ki: Lâ ilâhe illâ Hû.

Kulağı ger yapıştırsan şu Furkan'ın sinesine; derinden tâ derine, sarihan işitirsin, semâvî bir sadâ der ki: Lâ ilâhe illâ Hû.

O sestir gayeten ulvî, nihayet derece ciddî, hakikî pek samimî, hem nihayet mûnis ve mukni ve burhanla mücehhezdir. Mükerrer der ki: Lâ ilâhe illâ Hû.

Şu burhan-ı münevverde, cihât-ı sittesi şeffaf ki üstünde münakkaştır müzehher sikke-i i'câz içinde parlayan nur-u hidayet, der ki: Lâ ilâhe illâ Hû.

Evet, altında nesc olmuş mühefhef mantık ve burhan, sağında aklı istintak, mürefref her taraf, ezhan "Sadakte" der ki, Lâ ilâhe illâ Hû.

Yemîn olan şimalinde eder vicdanı istişhad. Emâmında hüsn-ü hayırdır, hedefinde saadettir. Onun miftahıdır her dem ki, Lâ ilâhe illâ Hû.

Emâm olan verâsında ona mesned semâvîdir ki vahy-i mahz-ı Rabbânî. Bu şeş cihet ziyadardır, burûcunda tecellîdar ki, Lâ ilâhe illâ Hû.

Evet, vesvese-i sârık, bâvehim şüphe-i târık, ne haddi var ki o mârık girebilsin bu bârık kasra. Hem şârık ki sur sûreler şâhik, her kelime bir melek-i nâtık ki, Lâ ilâhe illâ Hû.

O Kur'ân-ı Azîmüşşan nasıl bir bahr-i tevhiddir. Birtek katre, misal için birtek Sûre-i İhlâs; fakat

Lemeât - s.320

kısa birtek remzi, nihayetsiz rumuzundan... Bütün envâ-ı şirki reddeder, hem de yedi envâ-ı tevhidi eder ispat; üçü menfi, üçü müsbet, şu altı cümlede birden:

Birinci cümle: karinesiz işarettir. Demek ıtlakla tayindir. O tayinde taayyün var. Ey, Lâ hüve illâ Hû.

Şu tevhid-i şuhuda bir işarettir. Hakikatbîn nazar tevhide müstağrak olursa der ki: Lâ meşhûde illâ Hû.

İkinci cümle: dir ki, tevhid-i ulûhiyete tasrihtir. Hakikat, hak lisanı der ki: Lâ mâbûde illâ Hû.

Üçüncü cümle: dir. İki cevher-i tevhide sadeftir. Birinci dürrü: tevhid-i rububiyet. Evet, nizam-ı kevn lisanı der ki: Lâ hâlıka illâ Hû.

İkinci dürrü: tevhid-i kayyûmiyet. Evet, serâser kâinatta, vücut ve hem bekada, müessire ihtiyaç lisanı der ki: Lâ kayyûme illâ Hû.

Dördüncü: dir. Bir tevhid-i celâli müstetirdir. Envâ-ı şirki reddeder, küfrü keser bîiştibah.

Yani tagayyür, ya tenasül, ya tecezzî eden elbet ne hâlıktır, ne kayyumdur, ne ilâh.

Veled, fikr-i tevellüd küfrünü [image] reddeder, birden keser atar. Şu şirktendir ki, olmuştur beşer ekserisi gümrah.

Ki İsa (a.s.), ya Üzeyr'in, ya melâik, ya ukulün tevellüd şirki meydan alıyor nev-i beşerde gâh bâ-gâh.

Beşincisi: Bir tevhid-i sermedî işareti şöyledir: Vâcib, kadîm, ezelî olmazsa olmaz İlâh.

Yâni, ya müddeten hâdis ise, ya maddeden tevellüd, ya bir asıldan münfasıl olsa, elbette olmaz şu kâinata penah.

Esbabperesti, nücumperestlik, sanem-peresti, tabiatperestlik şirkin birer nev'idir; dalâlette birer çâh.

Altıncı: Bir tevhid-i câmi'dir. Ne zâtında nazîri, ne ef'âlinde şerîki, ne sıfâtında şebîhi [image] lâfzına nazargâh.

Şu altı cümle mânen birbirine netice, hem birbirinin burhanı, müselseldir berâhin, müretteptir netâic şu sûrede karargâh.

Demek şu Sûre-i İhlâsta, kendi miktar-ı kametinde müselsel, hem mürettep otuz sûre münderiç; bu bunlara sehergâh. Lâ ya'lemu'l-gaybe illâllah.

Sebep sırf zâhirîdir

İzzet-i azamet ister ki, esbab-ı tabiî perdedar-ı dest-i kudret ola aklın nazarında.

Tevhid ve celâl ister ki, esbab-ı tabiî, dâmenkeş-i tesir-i hakikî ola HAŞİYE 5 kudret eserinde.

Vücut âlem-i cismanîde münhasır değil

Vücudun hasra gelmez muhtelif envâını, münhasır olmaz, sıkışmaz şu şehadet âleminde.

Âlem-i cismanî bir tenteneli perde gibi şule-feşan gaybî avâlim üzerinde.

Kalem-i kudrette ittihad, tevhidi îlân eder

Eser-i itkan-ı san'at, fıtratın her köşesinde bilbedâhe reddeder esbabının icadını.

Nakş-ı kilkî, ayn-ı kudret; hilkatin her noktasında bizzarure reddeder vesaitin vücudunu.

Birşey herşeysiz olmaz

Kâinatta serbeser sırr-ı tesanüd müstetir, hem münteşir. Hem cevânibde tecavüb, hem teavün gösterir.

Ki yalnız bir kudret-i âlemşümuldür yaptırır, zerreyi her nisbetiyle halk edip yerleştirir.

Kitab-ı âlemin her satırıyla her harfi hayy; ihtiyaç sevk ediyor, tanıştırır.

Her nereden gelirse gelsin, nidâ-i hâcete lebbeyk-zendir; sırr-ı tevhid namına etrafı görüştürür.

Zîhayat her harfi, herbir cümleye müteveccih birer yüzü, hem de nâzır birer gözü baktırır.

Güneşin hareketi cazibe içindir, cazibe istikrar-ı manzumesi içindir

Güneş bir meyvedardır; silkinir, tâ düşmesin müncezip seyyar olan yemişleri.

Ger sükûtuyla sükûnet eylese, cezbe kaçar, ağlar fezada muntazam meczupları.

Küçük şeyler büyük şeylerle merbuttur

Sivrisinek gözünü halk eyleyendir mutlaka güneşi, hem kehkeşi halk eylemiş.

Pirenin midesini tanzim edendir mutlaka manzume-i şemsiyeyi nazm eylemiş.


Lemeât - s:321-323

Lemeât - s.321

Gözde rüyet, midede hem ihtiyacı derc edendir mutlaka semâ gözüne ziya sürmesi çekmiş, zemin yüzüne gıda sofrası sermiş.

Kâinatın nazmında büyük bir i'caz var

Kâinatın gör ki telifinde bir i'caz var. Ger bütün esbab-ı tabiiye bi'l-farzı'l-muhal ola herbiri muktedir bir fâil-i muhtar,

O i'câza karşı nihayet acz ile bil'imtisal ederek secde ki:

Kudrete nisbet herşey müsavidir

1

Bir kudret-i zâtiyedir, hem ezelî; acz tahallül edemez.

Onda merâtip olmayıp, mevâni tedahül edemez. İsterse küll, isterse cüz, nisbet tefavüt eylemez.

Çünkü herşey bağlıdır herşey ile. Herşeyi yapamayan birşeyi de yapamaz.

Kâinatı elinde tutamayan zerreyi halk edemez

Tesbih gibi nazmeyleyip kaldıracak arzımızı, şümûsu, nücumu, hasra gelmez,

Şu fezanın başına, hem sinesine takacak öyle kuvvetli ele bir kimse mâlik olmaz.

Dünyada hiçbir şeyde dâvâ-yı halk edip iddia-yı icad edemez.

İhya-yı nevi, ihya-yı fert gibidir

Mevt-âlûd bir nevm ile kışta uyuşmuş bir sinek, nasıl onun ihyası kudrete ağır gelmez.

Şu dünyanın mevti de, ihyası da öyledir. Bütün zîruh ihyası onda fazla nazlanmaz.

Tabiat bir san'at-ı İlâhiyedir

Değil tâbi' tabiat, belki matba'. Değil nakkaş, o belki bir nakıştır.

Değil fâil, o kabildir. Değil masdar, o mistardır.

Değil nâzım, o nizamdır.

Değil kudret, o kanundur. İradî bir şeriattir, değil haric-i hakikattar.

Vicdan, cezbesi ile Allah'ı tanır

Vicdanda mündemiçtir bir incizap ve cezbe. Bir câzibin cezbiyle daim olur incizap.

Cezbe düşer zîşuur, ger Zülcemal görünse, etse tecellî daim pürşâşaa bîhicap.

Bir Vâcibü'l-Vücuda, Sahib-i Celâl ve Cemal, şu fıtrat-ı zîşuur kat'î şehadet-meab.

Bir şahidi o cezbe; hem diğeri incizap.

Fıtratın şehadeti sadıkadır

Fıtratta yalan yoktur; ne dediyse doğrudur. Çekirdeğin lisanı, meyl-i nümüv der: "Ben sünbüllenip meyvedar..." Doğru çıkar beyanı.

Yumurtanın içinde, derin derin söyler hayatın meyelânı ki, "Ben piliç olurum, izn-i İlâhî ola." Sadık olur lisanı.

Bir avuç su, bir demir gülle içinde eğer niyet etse incimad, bürudetin zamanı.

İçindeki inbisat meyli der: "Genişlen, bana lâzım fazla yer." Bir emr-i bîemânî...

Metin demir çalışır, onu yalan çıkarmaz. Belki onda doğruluk, hem de sıdk-ı cenanî,

O demiri parçalar. Şu meyelânlar bütün birer emr-i tekvinî, birer hükm-ü Yezdanî,

Birer fıtrî şeriat, birer cilve-i irade. İrade-i İlâhî, idare-i ekvânî,

Emirleri şunlardır: Birer birer meyelân, birer birer imtisal, evâmir-i Rabbânî.

Vicdandaki tecellî aynen böyle cilvedir ki incizap ve cezbe iki musaffâ cânı,

İki mücellâ camdır. Akseder içinde cemâl-i lâyezâlî, hem de nur-u imanî.

Nübüvvet beşerde zaruriyedir

Karıncayı emirsiz, arıyı yâsupsuz bırakmayan kudret-i ezeliye, elbette,

Beşeri de bırakmaz şeriatsiz, nebîsiz. Sırr-ı nizam-ı âlem böyle ister elbette.

Meleklerde Miraç, insanlarda şakk-ı kamer gibidir

Bir mirac-ı kerametle melekler, gördüler elhak ki müsellem bir nübüvvette muazzam bir velâyet var.

O parlak zat, burâka binmiş de berk olmuş, kamervâri serâser âlem-i nuru da görmüştür.

Şu şehadet âleminde münteşir insanlara hissî büyük bir mucize nasıl ki [image] dir.

Lemeât - s.322

Bu Miraçtır âlem-i ervahtaki sakinlere en büyük bir mucize ki 2 [image] dır.

Kelime-i şehadetin burhanı içindedir

Kelime-i şehadet: Vardır iki kelâmı. Birbirine şahittir, hem delil ve burhandır.

Birincisi, sânîye bir burhan-ı limmîdir. İkincisi, evvele bir burhan-ı innîdir.

Hayat bir çeşit tecellî-i vahdettir

Hayat bir nur-u vahdettir; şu kesrette eder tevhid tecellî. Evet, bir cilve-i vahdet eder kesretleri tevhid ve yektâ.

Hayat birşeyi herşeye eder mâlik. Hayatsız şey, ona nisbet ademdir cümle eşya.

Ruh, vücud-u haricî giydirilmiş bir kanundur

Ruh bir nuranî kanundur; vücud-u haricî giymiş bir namustur, şuuru başına takmış.

Bu mevcut ruh, şu makul kanuna olmuş iki kardeş, iki yoldaş.

Sabit ve hem daim fıtrî kanunlar gibi, ruh dahi hem âlem-i emir, hem irade vasfından gelir.

Kudret vücud-u hissî giydirir, şuuru başına takar, bir seyyâle-i lâtifeyi o cevhere sadef eder.

Eğer envâdaki kanunlara kudret-i Hâlık vücud-u haricî giydirirse, herbiri bir ruh olur.

Ger vücudu ruh çıkarsa, başından şuuru indirirse, yine lâyemut kanun olur.

Hayatsız vücut adem gibidir

Ziya ile hayatın herbiri, mevcudatın birer keşşafıdır. Bak: Nur-u hayat olmazsa,

Vücut adem-âlûddur, belki adem gibidir. Evet, garip, yetimdir, hayatsız ger kamer'se.

Hayat sebebiyle karınca küreden büyük olur

Ger mizanü'l-vücutla karıncayı tartarsan, onda çıkan kâinat küremize sıkışmaz.

Bence küre hayvandır, başkaların zannınca meyyit olan küreyi ger getirip koyarsan,

Karıncanın karşısına, o zîşuur başının nısfı bile olamaz.

Nasrâniyet İslâmiyete teslim olacak

Nasrâniyet ya intifâ, ya ıstıfâ bulacak. İslâma karşı teslim olup terk-i silâh edecek.

Mükerreren yırtıldı, Purutluğa tâ geldi, Purutlukta görmedi ona salâh verecek.

Perde yine yırtıldı, mutlak dalâle düştü. Bir kısmı lâkin bazı yakınlaştı tevhide; onda felâh görecek.

Hazırlanır şimdiden HAŞİYE yırtılmaya başlıyor. Sönmezse safvet bulup İslâma mal olacak.

Bu bir sırr-ı azîmdir. Ona remz ve işaret: Fahr-i Rusul demiştir, "İsâ, şer'im ile amel edip ümmetimden olacak."

Tebeî nazar, muhali mümkün görür

Meşhurdur ki, îdin hilâline bakardı cemaat-i kesire. Kimse birşey görmedi.

Zevâlî bir ihtiyar yemin etti ki, "Gördüm." Halbuki gördüğü, kirpiğinin takavvüs etmiş beyaz bir kılı idi.

O kıl oldu hilâli. O mukavves kıl nerede? Hilâl olmuş kamer nerede? Ger anladın şu remzi,

Zerrattaki harekât, kirpik-i aklın olmuş, birer kıl-ı zulmettar, kör etmiş maddî gözü.

Teşkil-i cümle envâ fâilini göremez, düşer başına dalâl.

O hareket nerede, Nazzâm-ı kevn nerede? Onu ona vehmetmek muhal ender muhal!

Kur'ân ayna ister, vekil istemez

Ümmetteki cumhuru, hem avâmın umumu, burhandan ziyade mehazdaki kudsiyet şevk-i itaat verir, sevk eder imtisale.

Şeriat, yüzde doksanı müsellemât-ı şer'î, zaruriyât-ı dinî birer elmas sütundur.

İçtihadî, hilâfî, fer'î olan mesâil, yüzde ancak on olur. Doksan elmas sütunu, on altının sahibi

Kesesine koyamaz, ona tâbi kılamaz. Elmasların madeni, Kur'ân ve hem hadistir. Onun malı; oradan her zaman istemeli.

Kitaplar, içtihadlar Kur'ân'ın âyinesi, yahut dürbün olmalı. Gölge, vekil istemez o Şems-i Mu'cizbeyan.

Mubtıl, bâtılı hak nazarıyla alır

İnsandaki fıtratı mükerrem olduğundan, kasten hakkı arıyor.

Lemeât - s.323

Bazan gelir eline, bâtılı hak zanneder; koynunda saklıyor.

Hakikati kazarken, ihtiyarı olmadan dalâl düşer başına; hakikattir zanneder, kafasına geçirir.

Kudretin aynaları çoktur

Kudret-i Zülcelâlin pek çoktur mir'atları. Herbiri ötekinden daha eşeff ve eltaf pencereler açıyor bir âlem-i misale.

Sudan havaya kadar, havadan tâ esire, esirden tâ misale, misalden dâ ervâha, ervahtan tâ zamana, zamandan tâ hayale, hayalden fikre kadar muhtelif âyineler, daima temsil eder şuûnât-ı seyyâle. Kulağında nazar et âyine-i havaya: Kelime-i vahide, olur milyon kelimat.

Acip istinsah eder o kudretin kalemi, şu sırr-ı tenasülât.

Temessülün aksâmı muhtelifedir

Âyinede temessül, münkasım dört surete: Ya yalnız hüviyet, ya beraber hâsiyet, ya hüviyet hem şule-i mahiyet, ya mahiyet hüviyet.

Eğer misal istersen, işte insan ve hem şems, melek ve hem kelime. Kesifin timsalleri, âyinede oluyor birer müteharrik meyyit.

Bir ruh-u nuranînin, kendi mir'atlarında timsalleri oluyor birer hayy-ı murtabıt. Aynı olmazsa eğer, gayrı dahi olmayıp, birer nur-u münbasıt.

Ger şems hayvan olaydı, olur harareti hayatı, ziya onun şuuru. Şu havassa mâliktir âyinede timsali.

İşte budur şu esrarın miftahı: Cebrâil hem Sidrede, hem suret-i Dıhye'de, meclis-i Nebevîde,

Hem kim bilir kaç yerde! Azrâil'in bir anda Allah bilir kaç yerde ruhları kabz ediyor. Peygamberin bir anda,

Hem keşf-i evliyada, hem sadık rüyalarda ümmetine görünür, hem haşirde umum ile şefaatle görüşür.

Velilerin abdalı çok yerlerde bir anda zuhur eder, görünür.

Müstaid, müçtehid olabilir; müşerri' olamaz

İçtihadın şartını hâiz olan her müstaid, ediyor nefsi için nass olmayanda içtihad. Ona lâzım, gayra ilzam edemez.

Ümmeti davetle teşri' edemez. Fehmi, şeriatten olur, lâkin şeriat olamaz. Müçtehid olabilir, fakat müşerri' olamaz.

İcmâ ile cumhurdur, sikke-i şer'î görür. Bir fikre davet etmek, zann-ı kabul-ü cumhur şart-ı evvel oluyor.

Yoksa davet bid'attır, reddedilir. Ağzına tıkılır, onda daha çıkamaz.

Nur-u akıl kalbden gelir

Zulmetli münevverler bu sözü bilmeliler: Ziya-yı kalbsiz olmaz nur-u fikir münevver.

O nur ile bu ziya mezc olmazsa zulmettir; zulüm ve cehli fışkırır. Nurun libasını giymiş bir zulmet-i müzevver.

Gözünde bir nehar var; lâkin ebyaz ve muzlim. İçinde bir sevad var ki bir leyl-i münevver.

O içinde bulunmazsa, o şahm-pâre göz olmaz, sende birşey göremez. Basiretsiz basar da para etmez.

Ger fikret-i beyzâda süveydâ-i kalb olmazsa, halita-i dimağî ilim ve basiret olmaz. Kalbsiz akıl olamaz.

Dimağda merâtib-i ilim muhtelifedir, mültebise

Dimağda merâtip var, birbiriyle mültebis, ahkâmları muhtelif. Evvel tahayyül olur, sonra tasavvur gelir.

Sonra gelir taakkul, sonra tasdik ediyor, sonra iz'an oluyor, sonra gelir iltizam, sonra itikad gelir.

İtikadın başkadır, iltizamın başkadır. Herbirinden çıkar bir hâlet. Salâbet itikaddan,

Taassup iltizamdan, imtisal iz'andan, tasdikten iltizam, taakkulde bîtaraf, bîbehre tasavvurda,

Tahayyülde safsata hâsıl olur, mezcine eğer olmaz muktedir.

Bâtıl şeyleri güzel tasvir etmek, her demde, sâfi olan zihinleri cerhtir, hem idlâli.

Hazmolmayan ilim telkin edilmemeli

Hakikî mürşid-i âlim koyun olur, kuş olmaz; hasbî verir ilmini.

Koyun verir kuzusuna hazmolmuş musaffâ sütünü.

Kuş veriyor ferhine lüab-âlûd kayyını.

Tahrip esheldir; zayıf tahripçi olur

Vücud-u cümle ecza, şart-ı vücud-u külldür. Adem ise oluyor bir cüz'ün ademiyle; tahrip eshel oluyor.


Lemeât - s:324-326

Lemeât - s.324

Bundandır ki, âciz adam, sebeb-i zuhur-u iktidar-ı müsbete hiç yanaşmaz. Menfîce müteharrik, daim tahripkâr olur.

Kuvvet hakka hizmetkâr olmalı

Hikmetteki desâtir, hükûmette nevâmis, hakta olan kavânin, kuvvetteki kavâid birbiriyle olmazsa müstenid ve müstemid,

Cumhur-u nasta olmaz ne müsmir ve müessir. Şeriatte şeâir kalır mühmel, muattal; umur-u nasta olmaz müstenid ve mu'temid.

Bazan zıd, zıddını tazammun eder

Zaman olur ki zıd, zıddını saklarmış. Lisan-ı siyasette lâfz mânânın zıddıdır. Adalet külâhını HAŞİYE 1

Zulüm başına geçirmiş. Hamiyet libasını, hıyanet ucuz giymiş. Cihad ve hem gazâya, bağy ismi takılmış. Esaret-i hayvanî, istibdad-ı şeytanî, hürriyet nam verilmiş. Zıdlarda emsal olmuş, suretlerde tebâdül, isimlerde tekabül, makamlarda becâyiş-i mekânî.

Menfaati esas tutan siyaset canavardır

Menfaat üzere çarhı kurulmuş olan siyaset-i hazıra müfterisdir, canavar.

Aç olan canavara karşı tahabbüp etsen, merhametini değil, iştihasını açar.

Sonra döner geliyor; tırnağının, hem dişinin kirasını senden ister.

Kuvâ-yı insaniye tahdit edilmediğinden cinayeti büyük olur

Hayvanın hilâfına, insandaki kuvâlar fıtrî tahdit olmamış. Onda çıkan hayr ü şer, lâyetenâhî gider.

Onda olan hodgâmlık, bundan çıkan hodbinlik, gurur, inat birleşse, öyle günah oluyor HAŞİYE 2 ki beşer şimdiye kadar

Ona isim bulmamış. Cehennemin lüzumuna delil olduğu gibi, cezası da yalnız Cehennem olabilir.

Hem meselâ, bir adam tek yalancı sözünü doğru göstermek için, İslâmın felâketini kalben arzu eder.

Şu zaman da gösterdi: Cehennem lüzumsuz olmaz, Cennet ucuz değildir.

Bazan hayır, şerre vasıta olur

Havastaki meziyet, filhakika sebeptir tevazu, mahviyete; olmuş maatteessüf sebeb-i tahakküme,

Tekebbüre hem illet. Fakirlerdeki aczi, âmilerdeki fakrı, filhakika sebeptir ihsan ve merhamete.

Lâkin maatteessüf müncer olmuştur şimdi zillet ve esarete. Birşeyde hasıl olan mehâsin ve şerefse,

Havas ve rüesâya o şey peşkeş edilir. O şeyden neş'et eden seyyiat ve şer ise, efrad ve hem avâma,

Taksim, tevzi edilir. Aşiret-i galipte hasıl olan şerefse, "Hasan Ağa, aferin!" Hasıl olan şer ise,

Efrada olur nefrin. Beşerde şerr-i hazin!

Gaye-i hayal olmazsa enaniyet kuvvetleşir

Bir gaye-i hayal olmazsa, yahut nisyan basarsa, ya tenâsi edilse; elbette zihinler enelere dönerler, etrafında gezerler.

Ene kuvvetleşiyor, bazan sinirleniyor. Delinmez, tâ "nahnü" olsun. Enesini sevenler başkalarını sevmezler.

Hayat-ı ihtilâl mevt-i zekât, hayat-ı ribâdan çıkmış

Bilcümle ihtilâlât, bütün herc ü fesâdat, hem asıl, hem madeni, rezâil ve seyyiat, bütün fâsit hasletler,

Muharrik ve menbaı iki kelimedir tek, yahut iki kelâmdır. Birincisi şudur ki: "Ben tok olsam, başkalar,

Acından ölse neme lâzım." İkincisi: "Rahatım için zahmet çek. Sen çalış ben yiyeyim. Benden yemek, senden emekler."

Birinci kelimede olan semm-i kàtili, hem kökünü kesecek, şâfi devâ olacak tek bir devâsı vardır.

O da zekât-ı şer'î ki bir rükn-ü İslâmdır. İkinci kelimede, zakkum-u şecer münderiç. Onun ırkını kesecek, ribânın hurmetidir.

Beşer salâh isterse, hayatını severse, zekâtını vaz etmeli, ribâyı kaldırmalı.

Beşer hayatını isterse envâ-ı ribâyı öldürmeli

Tabaka-i havastan tabaka-i avâma sıla-i rahm kopmuştur. Aşağıdan fırlıyor

Sadâ-yı ihtilâli, vâveylâ-yı intikamı, kin ve haset enîni. Yukarıdan iniyor

Lemeât - s.325

Zulüm ve tahkir ateşi, tekebbürün sıkleti, tahakküm saikası. Aşağıdan çıkmalı

Tahabbüb ve itaat, hürmet ve hem imtisal. Fakat merhamet ve ihsan yukarıdan inmeli,

Hem şefkat ve terbiye. Beşer bunu isterse sarılmalı zekâta, ribâyı tard etmeli.

Kur'ân'ın adaleti bâb-ı âlemde durup ribâya der "Yasaktır; hakkın yoktur, dönmeli."

Dinlemedi bu emri, beşer yedi bir sille. HAŞİYE 3 Müthişini yemeden bu emri dinlemeli.

Beşer esirliği parçaladığı gibi ecirliği de parçalayacaktır

Bir rüyada demiştim: Devletler, milletlerin hafif muharebesi, tabakat-ı beşerin şedid olan harbine terk-i mevki ediyor.

Zira beşer, edvarda esirlik istemedi, kanıyla parçaladı. Şimdi ecîr olmuştur; onun yükünü çeker, onu da parçalıyor.

Beşerin başı ihtiyar; edvâr-ı hamsesi var. Vahşet ve bedeviyet, memlûkiyet, esaret, şimdi dahi ecîrdir, başlamıştır, geçiyor.

Gayr-ı meşru tarik, zıdd-ı maksuda gider

1 [image] bir düstur-u azîmdir. Gayr-ı meşru tarik ile bir maksada giden zat, galiben maksudunun zıddıyla görür mücazat.

Avrupa muhabbeti gayr-ı meşru muhabbet, hem taklit ve hem ülfet.

Âkıbeti mükâfat: mahbubun gaddârâne adâveti, cinâyat.

Fâsık-ı mahrum bulmaz ne lezzet ve ne necat.

Cebir ve İtizalde birer dane-i hakikat bulunur

Ey talib-i hakikat! Maziye, hem musibet; müstakbel ve mâsiyet ayrı görür şeriat. Maziye, mesâibe nazar olur kadere.

Söz olur Ceberîye. Müstakbel ve maâsi, nazar olur teklife. Söz olur İtizâle. İtizal ile Cebir şurada barışırlar.

Şu bâtıl mezheplerde birer dane-i hakikat mevcut, münderiçtir; mahsus mahalli vardır. Bâtıl olan, tâmimdir.

Acz ve cez' biçarelerin kârıdır

Ger istersen hayatı, çareleri bulunan şeyde acze yapışma.

Ger istersen rahatı, çaresi bulunmayan şeyde ceza'a sarılma.

Bazan küçük birşey büyük bir iş yapar

Öyle şerâit oluyor, tahtında az bir hareke sahibini çıkarıyor tâ âlâ-yı illiyyîn.

Öyle hâlât oluyor ki, küçük bir hareket, kâsibini indiriyor tâ esfel-i sâfilîn.

Bazılara bir an bir senedir

Fıtratların bir kısmı birden bire parlıyor. Bir kısmı tedricîdir, şey'en şey'en kalkıyor. Tabiat-ı insanî ikisine de benziyor.

Şerâite bakıyor, ona göre değişir. Bazan tedricî gider. Bazan dahi oluyor barut gibi zulmanî; birden bire fışkırıyor.

Nuranî bir nar olur; bazı olur, bir nazar, fahmi elmas ediyor. Bazı olur, bir temas, taşı iksir ediyor. Bir nazar-ı peygamber

Birden bire kalb eder bir bedevî câhil, bir ârif-i münevver.

Eğer mizan istersen: İslâmdan evvel Ömer, İslâmdan sonra Ömer.

Birbiriyle kıyası: bir çekirdek, bir şecer. Def'aten verdi semer, o nazar-ı Ahmedî, o himmet-i Peygamber.

Cezîretü'l-Arabda, fahm olmuş fıtratları kalb etti elmaslara, birden bire serâser,

Barut gibi ahlâkı parlattırdı, oldular birer nur-u münevver.

Yalan bir lâfz-ı kâfirdir

Bir dane sıdk, yakar milyonla yalanı. Bir dane-i hakikat, yıkar kasr-ı hayali. Sıdk büyük esastır, bir cevher-i ziyalı.

Yeri verir sükûta-eğer çıksa zararlı. Yalana yer hiç yoktur, çendan olsa faydalı. Her sözün doğru olsun, her hükmün hak olmalı.

Lâkin hakkın olamaz her doğruyu söz etmek. Bunu iyi bilmeli. "Huz mâ safâ, da' mâ keder" kendine düstur etmeli.

Lemeât - s.326

Güzel gör, hem güzel bak. Tâ güzel düşünmeli. Güzel bil, hem güzel düşün. Tâ leziz hayatı bulmalı.

Hayat içinde hayattır hüsn-ü zanda emeli. Sûizanla yeistir saadet muharribi, hem de hayatın katili.

Bir meclis-i misalîde, şeriatle medeniyet-i hazıra, dehâ-i fennî ile hüdâ-yı şer'î muvazeneleri

Birinci Harbin Mütareke başında, bir Cuma gecesinde, bir rüya-yı sadıkada, misalî âleminde, bir meclis-i azîmde benden sual ettiler:

"Mağlûbiyet sonunda İslâmın âleminde ne hal peydâ olacak?" Asr-ı hazır meb'usu sıfatıyla söyledim; onlar da dinlediler.

Eski zamandan beri istiklâl-i İslâmın bekası, hem kelimetullahın i'lâsı için, farz-ı kifâye-i cihâdı, o lâzıme-i diyanet,

Deruhte ile, kendini yekvücud-u vahdânî, İslâmın âlemine fedaya vazifedar, hilâfete bayraktar görmüş olan bu devlet,

Şu millet-i İslâmın felâket-i mazisi, getirecek de elbet İslâmın âlemine saadet ve hürriyet. Olur geçen musibet

İstikbalde telâfi. Üçü veren, üç yüzü kazandıran etmiyor elbette hiç hasâret. Halini istikbale tebdil eder zîhimmet.

Zira ki şu musibet, hayatımız mâyesi olan şefkat, uhuvvet, tesanüd-ü İslâmı harikulâde etti, inkişaf-ı uhuvvet,

Tesri-i ihtizazı, tahrib-i medeniyet. Deniyet-i hazıra sureti değişecek, sistemi bozulacak. Zuhur edecek o vakit

İslâmî medeniyet. Müslümanlar bil'ihtiyar elbet evvel girecek. Muvazene istersen: Şer'in medeniyeti, şimdiki medeniyet,

Esaslara dikkat et, âsarlara nazar et. Şimdiki medeniyet esâsâtı menfidir. Menfi olan beş esas ona temel, hem kıymet.

Onlarla çarh kurulur. İşte nokta-i istinad: Hakka bedel kuvvettir. Kuvvet ise, şe'nidir tecavüz ve teâruz. Bundan çıkar hıyânet.

Hedef-i kastı, fazilet bedeline hasis bir menfaattir. Menfaatin şe'nidir tezâhum ve tehâsum. Bundan çıkar cinayet.

Hayattaki kanunu teâvün bedeline bir düstur-u cidaldir. Cidâlin şe'ni budur: tenâzu' ve tedâfü'. Bundan çıkar sefalet.

Akvamların beyninde rabıta-i esası: âharın zararına müntebih unsuriyet. Başkaları yutmakla beslenir, alır kuvvet.

Milliyet-i menfiye, unsuriyet, milliyet; şe'ni olur daima böyle müthiş tesadüm, böyle feci telâtum. Bundan çıkar helâket.

Beşincisi şudur ki: Cazibedar hizmeti hevâ, hevesi teşci, teshil; hevesâtı, arzuları tatmin. Bundan çıkar sefahet.

O hevâ, hem heves, şe'ni budur daima: İnsanı memsuh eder, sîreti değiştirir. Mânevî meshediyor; değişir insaniyet.

Şu medenîlerden çoğunun eğer içini dışına çevirirsen, görürsün: Başta maymunla tilki, yılanla ayı, hınzır; sîreti olur suret.

Gelir hayali karşına, postlarıyla tüyleri. İşte şununla görünür meydandaki âsârı. Zemindeki mevâzin, mizanıdır şeriat.

Şeriatteki rahmet, semâ-i Kur'ân'dandır. Medeniyet-i Kur'ân esasları müsbettir. Beş müsbet esas üzere döner çarh-ı saadet.

Nokta-i istinadı, kuvvete bedel haktır. Hakkın daim şe'nidir adalet ve tevazün. Bundan çıkar selâmet, zâil olur şekavet.

Hedefinde menfaat yerine fazilettir. Faziletin şe'nidir muhabbet ve tecazüb. Bundan çıkar saadet; zâil olur adâvet.

Hayattaki düsturu, cidal kıtal yerine düstur-u teavündür. O düsturun şe'nidir ittihad ve tesanüd; hayatlanır cemaat.

Suret-i hizmetinde, hevâ heves yerine hüdâ-yı hidayettir. O hüdânın şe'nidir insana lâyık tarzda terakki ve refahet,

Ruha lâzım surette tenevvür ve tekâmül. Kitlelerin içinde cihetülvahdeti de: Tard eder unsuriyet, hem de menfi milliyet.

Hem onların yerine rabıta-i dindir, nisbet-i vatanîdir, alâka-i sınıfîdir uhuvvet-i îmânî. Şu rabıtanın şe'nidir samimî bir uhuvvet,

Umumî bir selâmet. Hariç etse tecavüz, o da eder tedafü. İşte şimdi anladın, sırrı nedir ki küsmüş, almadı medeniyet.

Şimdiye kadar İslâmlar ihtiyarıyla girmemiş. Şu medeniyet-i hazıra onlara yaramamış. Hem de onlara vurmuş müthiş kayd-ı esaret.

Belki nev-i beşere tiryak iken zehir olmuş. Yüzde seksenini atmış meşakkat ve şekavet. Yüzde onu çıkarmış muzahraf bir saadet.

Diğer onu bırakmış beyne beyne bîrahat. Zalim ekallin olmuş gelen ribh-i ticaret. Lâkin saadet odur: Külle ola saadet.


Lemeât - s:327-329

Lemeât - s.327

Lâakal ekseriyete olsa medar-ı necat. Nev-i beşere rahmet nâzil olan şu Kur'ân, ancak kabul ediyor bir tarz-ı medeniyet:

Umuma, ya eksere verirse bir saadet. Şimdiki tarz-ı hazır, heves serbest olmuştur, hevâ da hür olmuştur. Hayvânî bir hürriyet.

Heves tahakküm eder. Hevâ da müstebittir. Gayr-ı zarurî hâcâtı havâic-i zarurî hükmüne geçirmiştir. İzale etti rahat.

Bedâvette bir adam dört şeye muhtaç iken, medeniyet yüz şeye muhtac-ı fakir etmiştir. Sa'yi helâl, masrafa etmemiştir kifayet.

Onda hile, harama beşeri sevk etmiştir. Ahlâkın esasını şu noktadan bozmuştur. Cemaate, hem nev'e vermiştir servet, haşmet.

Ferd-i şahsı ahlâksız, hem fakir eylemiştir. Bunun şahidi çoktur: Kurun-u ûlâdaki mecmu-u vahşet ve cinayet, hem gadr ve hem hıyanet,

Şu medeniyet-i habîse tek bir defada kustu. Midesi HAŞİYE 1 daha bulanır. Âlem-i İslâmdaki istinkâf-ı mânidar, hem de bir câ-yı dikkat.

Kabulde muztariptir, soğuk da davranmıştır. Evet, Şeriat-i Garrâda olan nur-u İlâhî, hassa-i mümtazıdır istiğnâ-yı istiklâliyet.

O hassadır bırakmaz ki o nur-u hidayet, şu medeniyet ruhu olan Roma dehâsı ona tahakküm etsin. Onda olan hidâyet,

Bundaki felsefe ile mezc olmaz, hem aşılanmaz, hem de tâbi olamaz. İslâmiyet ruhunda şefkat, izzet-i iman beslediği şeriat,

Kur'ân-ı Mu'cizü'l-Beyan tutmuş yed-i beyzâda hakaik-i şeriat. O yemîn-i beyzâda birer asâ-yı Mûsâdır. Sahhar medeniyet istikbalde edecek ona secde-i hayret.

Şimdi buna dikkat et: Eski Roma, Yunanın iki dehâsı vardı; bir asıldan tev'emdi. Biri hayal-âlûddu, biri maddeperestti.

Su içinde yağ gibi imtizaç olamadı. Mürur-u zaman istedi, medeniyet çabaladı, Hıristiyanlık da çalıştı. Temzicine muvaffak hiçbiri de olmadı.

Herbiri istiklâlini filcümle hıfzeyledi. Hattâ el'an âdetâ o iki ruh, şimdi de cesetleri değişmiş. Alman, Fransız oldu.

Güya bir nevi tenasuh başlarından geçmişti. Ey birader misali! Zaman böyle gösterdi. O ikiz iki dehâ öküz gibi reddetti

Temzicin esbabını. Şimdi de barışmadı. Madem onlar tev'emdi, kardeş ve arkadaştı, terakkide yoldaştı. Birbiriyle döğüştü; hiç de barışmadılar.

Nasıl olur ki aslı, hem madeni, matlaı başka çeşit olmuştu. Kur'ân'da olan nuru, şeriat hidayeti, şu medeniyetin ruhu olan Roma dehâsı birbiriyle barışır, hem mezc ve ittihadı.

O dehâ ile bu hüdâ menşeleri ayrıdır. Hüdâ semâdan indi, dehâ zeminden çıktı. Hüdâ kalbde işliyor; dimağı da işletir.

Dehâ dimağda işler; kalbi de karıştırır. Hüdâ ruhu eder tenvir, taneleri sünbüllettirir. Karanlıklı tabiat onunla ışıklanır.

İstidad-ı kemâli birden bire yol alır. Nefs-i cismanî yapar hizmetkâr-ı emirber. Melek-simâ ediyor insan-ı himmetperver.

Dehâ ise, evvelâ nefse ve cisme bakıyor, tabiata giriyor, nefsi tarla ediyor. İstidad-ı nefsanî neşvünemâ buluyor.

Ruhu eder hizmetkâr; taneleri kuruyor. Şeytanın simasını beşerde gösteriyor. Hüdâ, hayatına saadet veriyor, dâreyne ziya neşrediyor, insanı yükseltiyor.

Deccal-misal HAŞİYE 2 dehâ-yı a'ver, bir dâr ile bir hayatı anlar, maddeperest olur ve dünyaperver. İnsanı yapar birer canavar.

Evet, dehâ sağır tabiata tapar. Kör kuvvete fermanber. Fakat hüdâ şuurlu san'atı tanır, hikmetli kudrete bakar. Dehâ zemine küfran perdesi çeker. Hüdâ, şükran nurunu serper.

Bu sırdandır, dehâ a'mâ-i asam, hüdâ semî-i basîr. Dehânın nazarında, zemindeki nimetler sahipsiz ganimettir.

Minnetsiz gasp ve sirkat, tabiattan koparmak, canavarca his verir.

Hüdânın nazarında, zeminin sinesinde, kâinatın yüzünde serpilmiş olan niam, rahmetin semerâtı. Her nimetin altında bir yed-i muhsin görür, şükran ile öptürür.

Bunu da inkâr etmem, medeniyette vardır mehâsin-i kesire. Lâkin, onlar değildir ne Nasrâniyet malı, ne Avrupa icadı,

Ne şu asrın san'atı. Belki umum malıdır. Telâhuk-u efkârdan, semâvî şerâyiden, hem hâcât-ı fıtrîden, hususî şer-i Ahmedî,

İslâmî inkılâptan neş'et eden bir maldır. Kimse temellük etmez. Misalîler meclisi, o meclisin reisi tekrar sordu. Hem dedi:

Lemeât - s.328

Musibet olur her dem hıyânet neticesi, mükâfatın sebebi. Ey şu asrın adamı! Kader bir sille vurdu, kazaya da çarptırdı.

Hangi ef'âlinizle kazaya, hem kadere şöyle fetvâ verdiniz ki, kazâ-i İlâhî musibetle hükmetti, sizleri hırpaladı?

Hata-yı ekseriyet olur sebep daima musibet-i âmmeye. Dedim:

Beşerin dalâlet-i fikrîsi, Nemrudâne inadı, Firavunâne gururu şişti,

Şişti zeminde, yetişti semâvâta. Hem de dokundu hassas sırr-ı hilkate. Semâvattan indirdi

Tufan, tâun misali, şu harbin zelzelesi, gâvura yapıştırdı semâvî bir silleyi. Demek ki şu musibet bütün beşer musibetiydi.

Nev'en umuma şamil, bir müşterek sebebi, maddiyyunluktan gelen dalâlet fikri idi. Hürriyet-i hayvânî, hevânın istibdadı.

Hissemizin sebebi, erkân-ı İslâmîde ihmal ve terkimizdi. Zira Hâlık Teâlâ yirmi dört saatten bir saati istedi.

Beş vakit namaz için yalnız o saati, bizden yine bizim için emretti, hem istedi. Tembellikle terk ettik, gafletle ihmal oldu.

Şöyle de ceza gördük: Beş senede, yirmi dört saatte daima tâlim ve meşakkatle tahrik ve koşturmakla bir nevi namaz kıldırdı.

Hem senede yalnız bir ay oruç için nefsimizden istedi. Nefsimize acıdık. Kefâreten beş sene cebren oruç tutturdu.

Kendi verdiği malından, kırkından ya onundan birini zekât istedi. Buhl ile hem zulmettik, haramı karıştırdık, ihtiyarla vermedikti.

O da bizden aldırdı müterâkim zekâtı. Haramdan da kurtardı. Amel, cins-i cezadır. Ceza, cins-i ameldir. Salih amel ikiydi:

Biri müsbet ve ihtiyarî; biri menfi, ıztırarî. Bütün âlâm, mesâib, a'mâl-i salihadır; lâkin menfidir, ıztırarî. Hadis teselli verdi.

Bu millet-i günahkâr kanıyla abdest aldı, fiilî bir tevbe etti. Mükâfât-ı âcili: Şu milletin humsu dört milyonu çıkardı,

Derece-i velâyet, mertebe-i şehadet ile gazilik verdi, günahı sildi. Bu meclis-i âlî-i misalî bu sözü tahsin etti.

Ben de birden uyandım, belki yakza ile yeni yattım. Bence yakza rüyadır.

Rüya bir nevi yakzadır. Orada asrın vekili, burada Said Nursî.

Cehil, mecazı eline alsa hakikat yapar

İlmin elinden eğer cehlin eline düşse mecaz, eder inkılâp hakikate. Hem açar hurâfâta kapılar.

Küçüklüğümde gördüm ki, hasf olmuştu kamer. Sordum ben validemden. Dedi: "Yılan yutmuştur." Dedim: "Neden görünür?" Dedi: "Orada yılanlar böyle nim-şeffaf olur." İşte böyle bir mecaz hakikat zannedilmiş. Medar-ı şems ve kamer tekatu noktaları olan re's ve zenebde arzın haylûletiyle, bir emr-i İlâhiyle münhasif olur kamer.

İki kavs-ı mevhûme tinnîn yad edilmiş, hayalî bir teşbihle isim müsemmâ olmuş. Tinnîn ise yılandır.

Mübalâğa zemm-i zımnîdir

Hangi şeyi vasfetsen, olduğu gibi vasfet. Medhin mübalâğası bence zemm-i zımnîdir.

İhsan-ı İlâhîden fazla ihsan, ihsan değildir.

Şöhret zalimedir

Şöhret bir müstebittir; sahibine mal eder başkasının malını.

Meşhur Hoca Nasreddin letâifi içinde, zekâtı, yani onda biri, onundur asıl malı.

Rüstem-i Sistanî onun hayal-i şanı garet etti bir asır mefâhir-i İran'ı.

Gasb ve garetle şişti o namdar hayali, hurâfâta karıştı, attı nev-i insanı.

Din ile hayat kabil-i tefrik olduğunu zannedenler felâkete sebeptirler

Şu Jön Türkün hatası: Bilmedi o bizdeki din hayatın esası. Millet ve İslâmiyet ayrı ayrı zannetti.

Medeniyet müstemir, müstevlî vehmeyledi. Saadet-i hayatı içinde görüyordu. Şimdi zaman gösterdi,

Medeniyet sistemi HAŞİYE 3 bozuktu, hem muzırdı. Tecrübe-i kat'iye bize bunu gösterdi.

Din hayatın hayatı, hem nuru, hem esası. İhyâ-yı dinle olur şu milletin ihyâsı. İslâm bunu anladı.

Başka dinin aksine, dinimize temessük derecesi nisbeten milletin terakkisi. İhmali nisbetinde idi milletin tedennîsi. Tarihî bir hakikat; ondan olmuş tenâsi.

Lemeât - s.329

Mevt, tevehhüm edildiği gibi dehşetli değil

Dalâlet vehmidir, mevti dehşetlendirir. Mevt, tebdil-i câmedir, ya tahvil-i mekândır. Sicinden bostana çıkar.

Kim hayatı isterse şehadet istemeli. Şehidin hayatına Kur'ân işaret eder. Sekerâtı tatmamış, herbir şehid kendini hayy biliyor, görüyor. Lâkin yeni hayatı daha nezih buluyor.

Zanneder ki ölmemiş. Meyyitlere nisbeti, dikkat et, şuna benzer: İki adam rüyada lezâiz envâına câmi güzel bahçede ikisi geziyorlar. Biri rüya olduğunu bilir; lezzet almıyor.

Onu müferrah etmez; belki teessüf eder. Öbürüsü biliyor ki âlem-i yakzadır; hakikî lezzet alır, ona hakikî olur.

Rüya misalin zılli, misal ise berzahın zılli olmuştur. Ondan, onların düsturları birbirine benziyor.

Siyaset, efkârın âleminde bir şeytandır; istiâze edilmeli.

Siyaset-i medenî, ekserin rahatına feda eder ekalli. Belki ekall-i zalim, kendine kurban eder ekserîn-i avâmı.

Adalet-i Kur'ânî, tek mâsumun hayatı, kanı heder göremez, onu feda edemez, değil ekseriyete, hattâ nev'in umumu.

Âyet-i 1 [image] iki sırr-ı azîmi vaz ediyor nazara. Biri mahz-ı adalet. Bu düstur-u azîmi

Ki fert ile cemaat, şahıs ile nev-i beşer, kudret nasıl bir görür; adalet-i İlâhî ikisine bir bakar. Bir sünnet-i daimî.

Şahs-ı vahid hakkını kendi feda ediyor; lâkin feda edilmez, hattâ umum insana. Onun iptal-i hakkı, hem iraka-i demi,

Hem zevâl-i ismeti; iptal-i hakk-ı nev'in, hem ismet-i beşerin mislidir, hem naziri. İkinci sırrı budur: Hodgâmî bir âdemî

Hırs ve heves yolunda bir mâsumu öldürse, eğer elinden gelse, hevesine mâni ise harap eder dünyayı, imhâ eder benî Âdemi.

Zaaf hasmı teşci eder; Allah abdini tecrübe eder, abd Allah'ını tecrübe edemez

Ey hâif ve hem zaif! Havf ve za'fın beyhude, hem senin aleyhinde tesirât-ı haricî teşcî eder, celb eder.

Ey vesveseli vehham! Muhakkak bir maslahat, mazarrat-ı mevhume için feda edilmez. Sana lâzım hareket; netice Allah'ındır.

İşine karışılmaz. Allah çeker abdini meydan-ı imtihana. "Böyle yaparsan eğer, böyle yaparım Ben" der.

Abd ise hiç yapamaz Allah'ını tecrübe. "Rabbim muvaffak etsin; ben de bunu işlerim" dese tecavüz eder.

İsâ'ya demiş şeytan: "Madem herşeyi O yapar. Kader birdir, değişmez. Dağdan kendini at. O da sana ne yapar?" İsâ dedi: "Ey mel'un! Abd edemez Rabbini tecrübe ve imtihan."

Beğendiğin şeyde ifrat etme

Bir derdin dermanı başka derde dert olur. Panzehiri zehir olur. Derman hadden geçerse dert getirir, öldürür.

İnadın gözü, meleği şeytan görür

İnadın işi budur: Şeytan yardım ederse birisine "melek" der, rahmeti de okutur.

Muhalif tarafında eğer meleği görse, libasını değişmiş onu şeytan zanneder; adâvet, lânet eder.

Hakkı bulduktan sonra ehak için ihtilâfı çıkarma

Ey talib-i hakikat! Madem hakta ittifak, ehakta ihtilâftır. Bazan hak, ehaktan ehaktır. Hem de olur hasen, ahsenden ahsen.

İslâmiyet, selm ve müsalemettir; dahilde nizâ ve husumet istemez

Ey âlem-i İslâmî! Hayatın ittihadda. Ger ittihad istersen, düsturun bu olmalı:

Hüve'l-hakku yerine hüve hakkun olmalı; hüve'l-hasen yerine hüve'l-ahsen olmalı.

Her Müslim kendi meslek, mezhebine demeli: "İşte bu haktır; başkasına ilişmem. Başkaları güzelse, benim en güzelidir."

Dememeli: "Budur hak; başkaları battaldır. Yalnız benimkidir güzeli; başkaları yanlıştır, hem çirkindir."


Lemeât - s:330-332

Lemeât - s.330

Zihniyet-i inhisar, hubb-u nefisten geliyor. Sonra maraz oluyor; nizâ ondan çıkıyor.

Dert ile dermanlar taaddüdü hak olur; hak da taaddüt eder. Hâcat ve ağdiyenin tenevvüü hak olur; hak da tenevvü eder.

İstidat, terbiyeler tekessürü hak olur; hak da tekessür eder. Bir madde-i vâhide, hem zehir ve hem panzehir.

İki mizaca göre mesâil-i fer'îde hakikat sabit değil; izafî ve mürekkep. Mükellefîn mizaçlar

Ona bir hisse verip ona göre ederek tahakkuk ve terekküp, her mezhebin sahibi mühmel mutlak hükmeder.

Mezhebinin hududu tayinini bırakır temayül-ü mizaca. Taassub-u mezhebî tâmime sebep olur.

Tâmimin iltizamı sebep olur nizâa. İslâmiyetten evvel tabakat-ı beşerde derin uçurumlar,

Hem tebâüd-ü acîbi istedi bir vakitte taaddüd-ü enbiya, tenevvü-ü şerâyi', müteaddit mezhepler.

Beşerde bir inkılâp İslâmiyet yaptırdı, beşer tekarüb etti, şer' etti ittihad, vâhid oldu peygamber.

Seviye bir olmadı; mezhep taaddüt etti. Terbiye-i vâhide kâfi geldiği zaman, ittihad eder mezhepler.

İcad ve cem-i ezdadda büyük bir hikmet var; kudret elinde şems ve zerre birdir

Ey birader-i kalb-i hüşyar! Ezdâdın cem'indendir tecellî-i iktidar. Lezzet içinde elem, hayrın içinde şerri,

Hüsnün içinde kubhu, nef'in içinde dârrı, nimet içinde nıkmet, nurun içinde nârı, bilir misin ki sırrı?

Hakaik-i nisbiye sübut, takarrur etsin. Birşeyde çok şey olsun; bulsun vücut, görünsün. Sür'at-i hareketle bir nokta bir hat olur.

Çevirmenin sür'ati yapar bir lem'a-i nur, daire-i nuranî. Hakaik-i nisbiye vazifesi dünyada daneler sünbül olur.

Kâinatın çamuru, revâbıt-ı nizamı, alâik-i nakşını odur teşkil ediyor. Âhirette bu nisbî emirler orada hakaik olur.

Hararette merâtip, ona olmuştur sebep tahallül-ü burudet.

Hüsündeki derecat kubhun tedahülüdür; sebep, illet oluyor.

Ziya zulmete borçlu; lezzet eleme medyun; sıhhat marazsız olmaz.

Cennet olmazsa belki Cehennem tâzip etmez. Zemherirsiz olmuyor; ger zemherir olmazsa, o da ihrak edemez.

O Hallâk-ı Lemyezel, halk-ı ezdad içinde hikmetini gösterdi; haşmeti etti zuhur.

O Kadîr-i Lâyezâl, cem-i ezdad içinde iktidarı gösterdi; azamet etti zuhur. Madem o kudret-i İlâhî lâzime-i zâtî olur.

O Zât-ı Ezelîye hem zarure-i nâşie; onda zıddı olamaz, acz tahallül edemez, onda merâtip olamaz. Herşeye nisbeti bir; hiçbir şey ağır olmuyor.

O kudretin ziyasına güneş mişkât olmuştur. Bu mişkâtın nuruna deniz yüzü âyine, şebnemlerin gözleri birer mir'at olmuştur.

Denizin geniş yüzü gösterdiği güneşi, çin-i cebînindeki katreler de gösterir; şebnemin küçük gözü yıldız gibi parlıyor.

Aynı hüviyet tutar; şebnem, deniz bir olur güneşin nazarında. Kudreti tanzir eder. Şebnemin gözbebeği küçücük bir güneştir.

Şu muhteşem güneş de küçücük bir şebnemdir. Gözbebeği bir nurdur ki şems-i kudretten gelir, o kudrete kamer olur.

Semâvat bir denizdir; bir nefes-i Rahmân'la çin-i cebînlerinde mevcelenip, katarat ki nücum ve hem şümustur.

Kudret tecellî etti, o katarâta serpti nuranî lemeâtı. Herbir güneş bir katre, herbir yıldız bir şebnem, herbir lem'a timsaldir.

O feyz-i tecellînin küçük bir aksidir o katre-misal güneş. Eder mücellâ canını o lümey'a zücâce dürri-misal parlıyor,

O şebnem-misal yıldız lâtif gözü içinde, bir yer yapar lem'aya, lem'a olur bir siraç, gözü olur zücâce, misbâhı nurlanıyor.

Meziyetin varsa hafâ türâbında kalsın, tâ neşvünemâ bulsun

Ey zîhassa-i meşhure, taayyünle zulmetme. Ger perde-i hafânın altında sen kalırsan, ihvânına verirsin ihsan ve bereketi.

Herbir ihvânın altında sen çıkması, hem de o sen olması imkân ve ihtimali, herbirine celb eder bir nazar-ı hürmeti.

Eğer taayyün edip perde altından çıksan, mükerrem iken altında, üstünde zalim olursun. Güneş iken orada, burada gölge edersin,

İhvânını düşürttürüp hem nazar-ı hürmetten. Demek taayyün ve teşahhus zalim birer emirdir. Sahih doğru böyleyse, hem de böyle görürsün.

Lemeât - s.331

Nerede kaldı yalancı tasannu ve riya ile kisb-i teşahhus, şöhret? İşte bir sırr-ı azîm ki hikmet-i İlâhî, hem o nizam-ı ahsen.

Bir ferd-i fevkalâde, kendi nev'i içinde setr ile perde çeker, bununla kıymet verdirir, hem de eder müstahsen.

İşte sana misali: İnsan içinde veli, ömür içinde ecel, olmuş meçhul ve mücmel. Cumada müstetirdir bir saat, kabul olur dua edersen.

Ramazan'da münteşir bir leyle-i zû-kadir. Esmâü'l-Hüsnâda muzmer iksir-i İsm-i Âzam. Bu misallerin haşmeti, hem de o sırr-ı hasen,

İphamda izhar eder, ihfâda ispat eder. Meselâ, ecelin iphamında bir muvazene vardır; her dakikada tutar ne vaziyet alırsan.

Kefeteyn-i havf ü recâ, hizmet-i ukbâ-dünya tevehhüm-ü bekaî, lezzet-i ömrü verir. Yirmi sene müphem bir ömür olsa ahsen,

Nihayeti muayyen bin senelik bir ömre. Zira nısfı geçerse, her saati geldikçe güya adım atarak darağacına gidersin.

Şey'en şey'en üzülmek ve hem de teselli vermez; sen de rahat etmezsin.

Allah'ın rahmet ve gazabından fazla tahassüs hatadır

Allah'ın rahmetinden fazla rahmet edilmez. Allah'ın gazabından fazla gazap edilmez.

Öyle ise işi bırak o Âdil-i Rahîme. Fazla şefkat elemdir; fazla gazap zemîme.

İsraf sefahetin, sefahet sefaletin kapısıdır

Ey müsrifli kardeşim! Tagaddî noktasında bir iken iki lokma; bir lokma bir kuruşa, bir lokma on kuruşa.

Hem ağıza girmeden, hem boğazdan geçtikten, müsâvi bir olurlar. Yalnız ağızda, o da kaç saniyede, bîhûşe verir nûşe.

Zevkî bir fark bulunur, daim onu aldatır o kuvve-i zâika; bedene, hem mideye kapıcı müfettişe.

Onun tesiri menfi, müsbet değil. Vazife yalnız kapıcıyı taltif ve memnun etmek. Nûş verirsin o bîhûşa.

Aslî vazifesinde onu müşevveş etmek, tek bir kuruş yerine on bir kuruşu vermek, olur şeytanî pîşe.

İsrafın en sefîhi, tebzîrin en sakîmi, bir tarzdır bir çeşidi. Heves etme bu işe.

Zâika telgrafçıdır; telziz ilebaştan çıkarma

HAŞİYE 1 Rububiyet-i İlâh, hikmet ve inâyeti, ağızla hem burunla iki merkezi teşkil eylemiştir içinde hudut karakolu. Hem,

Muhbirleri de koymuş. Şu âlem-i sagirde damarları telefon, âsapları telgraf hükmüne vaz eylemiş. Şâmme telefonu, hem

Telgrafa zâika inâyet memur etmiş o Rezzâk-ı Hakikî, erzak üstüne koymuş rahmetten bir tarife, taam ve levn ve hem

Rayiha. İşte şu havass-ı selâse, o erzak cânibinden birer ilânnâmesi, birer davetnâmesi, bir izinnâmesi, hem

Bir dellâldır ki, muhtaç ve müşteriler hep onlarla celb olur.

Mürtezik hayvanlara zevk ve rüyet ve şem, birer âlet vermiş. Hem,

Taamları muhtelif ziynetlerle süsletmiş. Havâî gönülleri avutup, lâkaytları teheyyüç ile cezb etmiş. Vaktâ, taam girse, hem

Ağıza, birden bire zâika her tarafa bir telgraf çekiyor bedenin aktârına. Şamme telefon veriyor, gelen taam nev'i, hem

Çeşitleri de söyler. Hâcetleri muhtelif, ayrı ayrı mürtezik, ona göre davranır, ona da hazırlanır. Ya cevab-ı red gelir, hem

Kapı dışarı atar, yüzüne de tükürür. İnâyet tarafından madem buna memurdur. Zevkle baştan çıkarma. Hem,

Telziz ile aldatma. Sonra o da unutur doğru iştiha nedir. Bir iştiha-yı kâzip gelir, başına çatar. Hatası, maraz ile, hem

İlletlerle cezalar gelir. Hakikî lezzet hakikî iştihadan çıkar; doğru iştiha sadık bir ihtiyaçtan. Bu lezzet-i kâfide şah, hem

Gedâ beraber. Hem bâhemdir bir dinar ve bir dirhem o lezzet berhem-zened. Eleme olur merhem.

Niyet gibi, tarz-ı nazar dahi âdeti ibadete çevirir

Şu noktaya dikkat et: Nasıl olur niyetle mübah âdât, ibâdât. Öyle tarz-ı nazarla fünun-u ekvan, olur maarif-i İlâhî.

Tetkik dahi tefekkür. Yani, ger harfî nazarla, hem san'at noktasında "Ne güzeldir" yerine "Ne güzel yapmış Sâni; nasıl yapmış o mâhı!"

Lemeât - s.332

Nokta-i nazarında kâinata bir baksan, nakş-ı Nakkaş-ı Ezel, nizam ve hikmetiyle lem'a-i kast ve itkan, tenvir eder şübehi.

Döner ulûm-u kâinat, maârif-i İlâhî. Eğer mânâ-yı ismiyle, tabiat noktasında, "zâtında nasıl olmuş" eğer etsen nigâhı,

Bakarsan kâinata, daire-i fünunun daire-i cehl olur. Biçare hakikatler, kıymetsiz eller kıymetsiz eder. Çoktur bunun güvahı.

Böyle zamanda tereffühte izn-i şer'î bizi muhtar bırakmaz

Lezâiz çağırdıkça "Sanki yedim" demeli. "Sanki yedim" düstur eden, bir mescidi yemedi. HAŞİYE 2

Eskide ekser İslâm filcümle aç değildi. Tena'uma ihtiyar bir derece var idi.

Şimdi ise ekseri açlığa düştü kaldı. Telezzüze ihtiyar izn-i şer'î kalmadı.

Sevâd-ı âzam, hem ekseriyet-i mâsumun maişeti basittir. Tagaddî besâtetiyle onlara tâbi olmak,

Bin kere müreccahtır, ekalliyet-i müsrife, ya bir kısım sefiye tagaddîde tereffüh noktasında benzemek.

Zaman olur ki, adem-i nimet, nimettir

Hafıza bir nimettir. Fakat ahlâksız bir adamda, musibet zamanında nisyan ona râcihtir.

Nisyan da bir nimettir. Yalnız her günün âlâmını çektirir, müterâkim olmuş âlâmı unutturur.

Her musibette bir cihet-i nimet var

Ey musibetzede! Musibetin içinde bir nimet münderiçtir. Dikkat et de onu gör. Nasıl herşeyde vardır,

Bir derece-i hararet. Her musibette vardır bir derece-i nimet. Daha büyüğü düşün. Küçükteki nimetin,

Dereceyi görerek Allah'a çok şükür et. Yoksa istizamla ürkersen, "of, of"la üflersen, o da aksine şişer.

Şişer de dehşetlenir. Eğer merak da etsen, bir iken ikileşir. Kalbde olan misali, döner hakikat olur.

Hakikatten ders alır, sonra döner, başlıyor, kalbini tokatlıyor.

Büyük görünme, küçülürsün

Ey enesi çifteli, kafası da kibirli! Şu mizanı bilmeli: Her adam için

Elbet cemiyet-i beşerde, içtimaî binada, görmek görünmek için şu mertebe denilen bir penceresi var.

Ger pencere kamet-i himmetinden yüksekse, tekebbürle tetâvül edecek, uzanacak. Ger pencere kamet-i himmetinden alçaksa, tevazuyla tekavvüs edecek, eğilecek.

Kâmillerde, büyüklük mikyasıdır küçüklük. Nâkıslarda, küçüklük mizanıdır büyüklük.

Hasletlerin yerleri değişse, mahiyetleri değişir

Bir haslet; yer ayrı sima bir. Kâh dev, kâh melek, kâh salih, kâh talih. Misali şunlardır:

Zayıfın kavîye karşı izzet-i nefsi sayılan bir sıfat, ger olursa kavîde, tekebbür ve gururdur.

Kavînin bir zayıfa karşı da tevazuu sayılan bir sıfatı, ger olursa zayıfta, tezellül ve riyâdır.

Bir ülül'emr, makamında olursa ciddiyeti vakardır, mahviyeti zillettir. Hanesinde bulunsa, mahviyeti tevazu, ciddiyeti kibirdir.

Mütekellim-i vahde olsa eğer bir zatta, müsamaha hamiyet, fedakârlık bir haslet, bir amel-i salihtir.

Mütekellim-i maalgayr olsa eğer o zatta, müsamaha hıyânet, fedakârlık bir sıfat, bir amel-i talihtir.

Tertib-i mebâdide tevekkül, tembelliktir. Terettüb-ü netice noktasındaki tefviz, tevekkül-ü şer'îdir.

Semere-i sa'yine, kısmetine rıza ise memduh bir kanaattir, meyl-i sa'ye kuvvettir.

Mevcut mala iktifâ, mergub kanaat değil, belki dûn-himmetliktir. Misaller daha çoktur.

Kur'ân mutlak zikreder sâlihât ve takvâyı. İphamında remz eder makamatın tesiri. Îcâzı bir tafsildir; sükûtu geniş sözdür.

"Elhakku ya'lû" bizzat, hem âkıbet muraddır

Ey arkadaş! Bir zaman bir sâil dedi: "Madem el-hakku ya'lû haktır. Neden kâfir Müslime, kuvvet hakka galiptir?"

Dedim: Dört noktaya bak; bu müşkül de hallolur. Birinci nokta şudur: Her hakkın her vesilesi hak olması lâzım değildir.


Lemeât - s:333-335

Lemeât - s.333

Öyle de, her bâtılın her vesilesi bâtıl olması yine lâzım değildir. Neticesi şu çıkar: Hak olan bir vesile, bâtıl vesileye galiptir. Dolayısıyla, bir hak bir bâtıla mağlûptur. Muvakkaten, bilvasıta olmuştur. Yoksa bizzat, hem daima değildir.

Lâkin âkıbetü'l-âkıbe, her dem yine hakkındır. Kuvvetin bir hakkı var, bir sırr-ı hilkati var. İkinci nokta şudur:

Her Müslimin her vasfı Müslim olmak vâcip iken, haricen her dem vaki, sabit değildir.

Öyle de, her kâfirin her vasfı kâfir olmak, küfründen neş'et etmek yine lâzım değildir.

Her fâsıkın her vasfı fâsık olmak, fıskından neş'et etmek, öyle de, her dem sabit değildir.

Demek bir kâfirin Müslim olan bir vasfı, Müslimdeki lâmeşru vasfına galip olur. Bilvasıta, o kâfir dahi ona galiptir.

Hem dünyada, hayatın hakkı şamil ve âmmdır. O rahmet-i âmmenin bir cilve-i mânidar, onun bir sırr-ı hikmeti var; küfür mâni değildir.

Üçüncü nokta şudur: O Zât-ı Zülcelâlin iki vasf-ı kemalden iki şer'î tecellî, vasf-ı iradeden gelen meşietle takdirdir.

O da şer-i tekvînî. Vasf-ı kelâmdan gelen şeriat-i meşhure. Teşriî evâmire karşı itaat, isyan

Nasıl olur; öyle de, tekvînî evâmire itaat ve isyan olur. Birincisi galiben dâr-ı uhrâda görür

Mücâzâtı, sevabı. İkincisi ağleben dâr-ı dünyada çeker mükâfat ve ikabı. Meselâ, nasıl sabrın mükâfâtı zaferdir, atâletin mücâzâtı sefalet. Öyle de, sa'yin sevabı olur servet.

Sebatta da galebedir mükâfat. Zehirin ikabı bir maraz, panzehirin sevabı bir sıhhattir.

Bazan iki şeriat evâmiri, birşeyde beraber müçtemidir; herbirine bir cihet. Demek tevkînî emre itaat ki bir haktır.

İtaat galip olur o emrin isyanına ki bir tavr-ı bâtıldır. Bir bâtıla vesile olmuş olursa bir hak, vaktâ ki galip olsa

Bir bâtıla ki, olmuş o da vesile-i hak. Bilvasıta bir hakkın bir bâtıla mağlûptur. Fakat bizzat değildir.

Demek "El-hakku ya'lû" bizzat demektir. Hem âkıbet muraddır; kayd-ı haysiyet maksuddur. Dördüncü nokta şudur:

Bir hak bilkuvve kalmış. Yahut kuvvetsiz kalmış. Ya mahlûttur, hem mahşuş. Ona da bir inkişaf, ya bir taze kuvvet vermek lâzım gelmiştir.

Mühezzep ve müzehhep yapmak için muvakkat, bâtıl ona musallat. Tâ ki sebike-i hak ne miktar lüzum vardır,

Tâ mahz ve hâlis çıksın mebâdide, dünyada bâtıl etse galebe, fakat kazanmaz harbi. "Âkıbetü'l-müttakîn" ona vurur bir darbe. İşte, bâtıl mağlûptur. "El-hakku ya'lû" sırrı onu çarpar ikaba. İşte hak da galiptir.

Bir kısım desâtir-i içtimaiye

İçtimaî heyette düsturları istersen: müsâvatsız adalet, önce adalet değil. Temasülse, tezadın mühim bir sebebidir.

Tenasüpse tesanüdün esası. Sıgar-ı nefistir tekebbürün menbaı. Zaaf-ı kalbdir gururun madeni. Olmuş acz, muhalefet menşei. Meraksa, ilme hocadır.

İhtiyaçtır terakkinin üstadı. Sıkıntıdır muallime-i sefahet.

Demek sefahetin menbaı sıkıntı olmuş. Sıkıntı ise, madeni, yeisle sûizandır.

Dalâlet-i fikrîdir, zulümat-ı kalbîdir, israf-ı cesedîdir.

Kadınlar yuvalarından çıkıp beşeri yoldan çıkarmış; yuvalarına dönmeli

HAŞİYE 1

Mimsiz medeniyet, taife-i nisâyı yuvalardan uçurmuş, hürmetleri de kırmış, mebzul metâı yapmış. Şer'-i İslâm onları

Rahmeten davet eder eski yuvalarına. Hürmetleri orada, rahatları evlerde, hayatı âilede. Temizlik ziynetleri.

Haşmetleri hüsn-ü hulk, lütf-u cemâli ismet, hüsn-ü kemâli şefkat, eğlencesi evlâdı. Bunca esbab-ı ifsat, demir sebat kararı

Lâzımdır, tâ dayansın. Bir meclis-i ihvanda güzel karı girdikçe, riyâ ile rekabet, haset ile hodgâmlık depretir damarları.

Yatmış olan hevesat birden bire uyanır. Taife-i nisâda serbestî inkişafı, sebep olmuş beşerde ahlâk-ı seyyienin birden bire inkişafı.

Lemeât - s.334

Şu medenî beşerin hırçınlaşmış ruhunda, şusuretler denilen küçük cenazelerin, mütebessim meyyitlerin rolleri pek azîmdir. Hem müthiştir tesiri. HAŞİYE 2

Memnu heykel, suretler, ya zulm-ü mütehaccir, ya mütecessid riyâ, ya müncemid hevestir. Ya tılsımdır; celb eder o habis ervahları.

Tasarruf-u kudretin vüs'ati, vesâit ve muinleri reddeder

O Kadîr-i Zülcelâl, tasarruf-u kudreti, tevessü-ü tesiri noktasında oluyor şemsimiz zerre-misal.

Nev-i vâhidde olan tasarruf-u azîmi mesafesi vâsidir. İki zerre beyninde cazibeyi ele al,

Git de, tâ şemsüşşümus ve kehkeşan beynindeki cazibenin yanında koy.

Yükü bir kar tanesi bir melek, şemsi ele almış bir şems-misal meleğin yanına getir. İğne kadar bir balığı, balina balığı da yan yana bırak. O Kadîr-i Ezelî-i Zülcelâl

Tecellî-i vâsii, asgardan tâ ekbere itkan-ı mükemmeli birden tasavvura al. Cazibe ve nevâmis, vesâil-i pürseyyal

Gibi örfî emirler, tecellî-i kudrete, tasarruf-u hikmete birer isim olması; odur yalnız meâl.

Başka meâli olmaz. Beraber de bir düşün; bileceksin bizzarure ki, esbab-ı hakikî, vesâit-i zîmisal,

Muinler, hem şerikler birer emr-i bâtıldır, birer hayal-i muhal, o kudret nazarında. Hayat vücuda kemal,

Makamı büyük, mühimdir. Buna binaen derim: Küremiz, âlemimiz neden mutî, musahhar olmasın, hayvan-misal?

O Sultan-ı Ezelînin bu tarz hayvan tuyûru kesretle münteşirdir şu meydan-ı fezada, muhteşem ve pürcemal

Bostan-ı hilkatinde salmış da döndürüyor. Onlardaki nağamat, bunlardaki harekât, tesbihattır o akval,

İbadettir o ahval, Kadîm-i Lemyezele, Hakîm-i Lâyezâle. Küremiz hayvana pek benziyor, âsâr-ı hayat gösteriyor. Eğer yumurta kadar küçülse, bilfarzımuhal,

Mini mini bir hayvan olması pek muhtemel. Yuvarlak bir huveyne, küre kadar büyüse, o da böyle olması pek karîb bir ihtimal.

Âlemimiz insan kadar küçülse, yıldızları zerreler suretine dönerse, bir zîşuur hayvana dönmesi caiz olur, akıl da bulur mecal.

Demek âlem erkânlarıyla birer âbid-i müsebbih, birer mutî musahhar Hâlık-ı Lemyezele, Kadîr-i Lâyezâle.

Kemmen büyük olması, keyfen büyük olması her vakit lâzım gelmez. Zira daha cezaletlidir saat-i hardal-misal,

Bir saatten ki, timsali Ayasofi kadardır. Bir sineğin hilkati hayretfezâdır filden, o mahlûk-u bîfasal.

Ger kalem-i kudretle bir cüz-ü fert üstüne esîrin cevahir-i ferdiyle yazılsa bir Kur'ân ki, sıgar-ı sahife nisbeti bir kibr-i san'at-meâl,

Sahife-i semâda yıldızlarla yazılan bir Kur'ân-ı Kerîme, cezaletle müsâvi. Nakkaş-ı Ezelînin san'atı her tarafta pürcemal ve pürkemal.

Her tarafta böyledir. Derece-i kemalde kalemdeki ittihad, tevhidi ilân eder bu kelâm-ı pür-meâl; iyi bir dikkate al.

Melâike bir ümmettir; şeriat-i fıtriye ile memurdur

Şeriat-i İlâhî ikidir. Hem iki sıfattan gelmiş iki insan muhatap, hem de mükellef olmuş. Sıfat-ı iradeden gelen şer'-i tekvînî,

İnsan-ı ekber olan âlemin ahvâlini, hem de harekâtını-ki ihtiyarî değil-tanzim eden şer'dir. O meşiet-i Rabbânî,

Yanlış bir ıstılahla tabiat da denilir. Sıfat-ı kelâmından gelen şeriat ise, âlem-i asgar olan insanın ef'âlini

Ki ihtiyarî olmuş, tanzim eden şer'dir. İki şer' bir yerde bazan eder içtima. Melâike-i İlâhî, bir ümmet-i azîme, bir cünd-ü Sübhânî,

Birinci şer'e olmuş hamele-i mümtesil, amele-i mümessil.

Hem onlardan bir kısmı ibâd-ı müsebbihtir. Bir kısmı da müstağrak, Arşın mukarrebîni.

Madde rikkat peydâ ettikçe hayat şiddet peydâ eder

Hayat asıl, esastır; madde ona tâbidir, hem de onunla kaimdir. Bir hurdebinî huveyn havass-ı hamsesiyle insanın havassını muvazene edersen görürsün: İnsan ondan ne derece büyükse havassı o derece onunkinden aşağı. O huveyne işitir kardeşinin sesini,

Lemeât - s.335

Hem de görür rızkını. Ger insan kadar büyüse, havassı hayretfezâ, hayatı şulefeşan, rüyeti de berk-âsâ bir nur-u âsümânî.

İnsan, bir kitle-i mevattan bir zîhayat değildir. Belki de milyarlarla zîhayat hüceyrâtından mürekkep ve zîhayat bir hücre-i insanî.

Maddiyyunluk bir tâun-u mânevîdir

Maddiyyunluk bir tâun-u mânevî; beşere de tutturdu şu müthiş bir sıtmayı.HAŞİYE 3 Hem de âni çarptırdı bir gazab-ı İlâhî. Telkin, hem de taklit,

Tenkide kabiliyet tevessüü nisbeten, o tâun da ediyor tevessü ve intişar. Telkini fenden almış, medeniyetten taklit.

Hürriyet tenkit vermiş; gururundan dalâlet çıkmış.

Vücutta atâlet yok; işsiz adam, vücutta adem hesabına işler

En bedbaht, sıkıntılı, muztarip işsiz olan adamdır. Zira ki atâlet, vücut içinde adem, hayat içinde mevttir. Sa'y ise, vücudun hayatı, hem hayatın yakzasıdır elbet.

Ribâ İslâma zarar-ı mutlaktır

Ribâ atâlet verir, şevk-i sa'yi söndürür. Ribânın kapıları, hem de onun kapları olan bu bankaların her

Dem nef'i ise, beşerin en fena kısmınadır. Onlar da gâvurlardır. Gâvurlardaki nef'i en fena kısmınadır; onlar da zalimler.

Her dem zalimlerdeki nef'i en fena kısmınadır. Onlar da sefihlerdir. Âlem-i İslâma bir zarar-ı mutlaktır. Mutlak beşer her

Dem refahı nazar-ı şer'îde yoktur. Zira harbî bir gâvur hürmetsiz, ismetsizdir, demi hederdir. Her de...m.

Kur'ân, kendi kendini himaye edip hâkimiyetini idame eder HAŞİYE 4

Bir zâtı gördüm ki yeis ile müptelâ, bedbinlikle hasta idi. Dedi: Ulemâ azaldı, kemiyet keyfiyeti. Korkarız, dinimiz sönecek de bir zaman.

Dedim: Nasıl kâinat söndürülmezse, iman-ı İslâmî de sönemez. Öyle de, zeminin yüzünde çakılmış mismarlar hükmünde her an

Olan İslâmî şeâir, dinî minarat, İlâhî maâbid, şer'î maâlim itfâ olmazsa, İslâmiyet parlayacak an be an.

Herbir mâbed bir muallim olmuş, tab'ıyla tabâyie ders verir. Her maâlim dahi birer üstad olmuştur; onun lisan-ı hali eder telkin-i dinî; hatasız, hem bînisyan.

Herbir şeâir bir hoca-i dânâdır; ruh-u İslâmı daim enzâra ders veriyor. Mürur-u a'sâr ile sebeb-i istimrar-ı zaman.

Güya tecessüm etmiş envâr-ı İslâmiyet şeâiri içinde. Güya tasallüb etmiş zülâl-i İslâmiyet maâbidi içinde. Birer sütun-u iman.

Güya tecessüd etmiş ahkâm-ı İslâmiyet maâlimi içinde. Güya tahaccür etmiş erkân-ı İslâmiyet avâlimi içinde. Birer sütun-u elmas; onunla mürtebittir zemin ile âsüman.

Lâsiyemmâ, bu Kur'ân-ı Hatib-i Mu'cizbeyan, daima tekrar eder bir hutbe-i ezelî. Aktâr-ı İslâmîde kalmamış hiç de bir köy, hem dahi hiçbir mekân,

Nutkunu dinlemesin, tâlimi işitmesin. 1 [image] sırrı ile hâfızlıktır pek de büyük bir rütbe. Tilâvet ise, ibadet-i ins ü cânn.

Onun içinde tâlim, hem müsellemâtı tezkir. Tekerrür-ü zamanla nazariyat kalb olur müsellemâta, hem döner bedihiyâta. İstemez daha beyan.

Zaruriyât-ı dinî, nazariyattan çıkıp zaruriyat olmuştur. Tezkir ise kâfidir, ihtar ise vâfidir. Şâfidir her dem Kur'ân,

İhtara, hem tezkire. Şu intibah-ı İslâm, hem içtimaî yakza herbirine veriyor, umuma ait olan delâil ve hem mizan.

Madem içtimaî hayat İslâmda başlamıştır. Herbirinin imanı kendine mahsus olan delile münhasıran değil, müstenid vicdan.


Lemeât - s:336-338

Lemeât - s.336

Belki cemaatin kalbinde gayr-ı mahdut esbaba dahi eder istinad. Hattâ câ-yı dikkattir: Bir mezheb-i zaifi, mürur ettikçe zaman,

İptali müşkül olur. Nerede kaldı ki İslâm, vahy ile fıtrat gibi iki metin esasa hem istinad etmiştir, hem bu kadar a'sarda nâfizâne hükümran.

Râsih esaslarıyla, bâhir eserleriyle, kürenin yarısıyla iltiham peydâ etmiş, bir ruh-u fıtrî olmuş. Nasıl küsufa girer? Küsuftan çıkmış el'an.

Fakat, maatteessüf, bazı zevzek kefere, safsatalı adamlar, şu kasr-ı âlînin metin esaslarına ilişir buldukça imkân.

Onları deprettirir. Esaslara ilişilmez, onlarla oynanılmaz. Sussun şimdi dinsizlik; iflâs etti o teres. Bestir tecrübe-i küfran ve yalan.

Bu âlem-i İslâmın âlem-i küfre karşı en ileri karakol, şu dârülfünun idi. Lâkayt ve gafletlikle hasm-ı tabiat-yılan,

Gediği açtı cephenin arkasında, dinsizlik hücum etti, millet epey sarsıldı. En ileri karakol, İslâmiyet ruhuyla tenevvür etmiş cinan,

En mütesallib olmalı. En müteyakkız olmalı. Yahut o dar olmamalı, İslâmı aldatmamalı. İmanın yeri kalbdir; dimağ ise oluyor mâkes-i nur-u iman.

Bazan da mücahiddir, bazan süpürgecidir. Dimağda vesveseler, hem pek çok ihtimaller kalb içine girmese, sarsılmaz iman, vicdan.

Yoksa bazıların zannınca iman dimağda olsa, ruh-u iman olan hakkalyakîne, ihtimâlât-ı kesire olur birer hasm-ı bîeman.

Kalb ile vicdan, mahall-i iman. Hads ile ilham, delil-i iman. Bir hiss-i sâdis, tarik-i iman. Fikir ile dimağ, bekçi-i iman.

Tâlim-i nazariyattan ziyade, tezkir-i müsellemâta ihtiyaç var

Zaruriyât-ı dinî, müsellemât-ı şer'î, kulûblerde hâsıldır, ihtar ile huzuru, tezkir ile şuuru.

Matlup da hâsıl olur. İbare-i Arabî HAŞİYE daha ulvî ediyor tezkiri, hem ihtarı.

Onun için Cumada hutbe-i Arabiye, zaruriyâtı ihtar, müsellemâtı tezkir, maalkifâye olur onun tarz-ı tezkiri.

Nazariyâtı tâlim onda maksud değildir. Hem İslâmın vicdanî simasında şu Arabî ibare bir nakş-ı vahdettir; kabul etmez teksiri.

Hadis der âyete: Sana yetişmek muhal

Hadis ile âyeti muvazene edersen, bilbedâhe görürsün: Beşerin en beliği, vahyin de mübelliği, o dahi bâliğ olmaz

Belâgat-i âyete. O da ona benzemez. Demek ki, lisan-ı Ahmedîden gelen herbir kelâm her dem onun olamaz.

Îcaz ile beyan i'câz-ı Kur'ân

Bir zaman rüyada gördüm ki, Ağrı Dağı altındayım. Birden o dağ patladı, dağ gibi taşları âleme dağıttı, sarstı cihanı.

Füc'eten bir adam yanımda peydâ oldu. Dedi ki: Îcaz ile beyan et, icmal ile îcaz et bildiğin envâ-ı i'câz-ı Kur'ân'ı.

Daha rüyada iken tabirini düşündüm. Dedim: Şuradaki infilâk, beşerde bir inkılâba misal. İnkılâpta ise elbet hüdâ-yı Furkanî

Her tarafta yükselip hem de hâkim olacak. İ'câzının beyanı zamanı da gelecek. O sâile cevaben dedim: İ'câz-ı Kur'ânî

Yedi menâbi-i külliyeden tecellî, hem yedi anâsırdan terekküp eder.

Birinci menba: Lâfzın fesâhatinden selâset-i lisanı, nazmın cezaletinden, mânâ belâgatinden, mefhumların bedâatinden, mazmunların beraatinden, üslûpların garabetinden birden tevellüt eden bârika-i beyanı,

Onlarla oldu mümteziç, mizac-ı i'câzında acip bir nakş-ı beyan, garip bir san'at-ı lisanı. Tekrarı hiçbir zaman usandırmaz insanı.

İkinci unsur ise, umur-u kevniyede gaybî olan esasat, İlâhî hakaikten, gaybî olan esrardan, gaybî-yi âsümânî.

Mazide kaybolan gaybî olan umurdan, müstakbelde müstetir kalmış olan ahvalden birden tazammun eden bir ilmü'l-guyub hızanı,

Âlemü'l-guyub lisanı, şehadet âlemiyle konuşuyor erkânı, rumuz ile beyanı, hedef nev-i insanî, i'câzın bir lem'a-i nuranî.

Üçüncü menba ise, beş cihetle harika bir câmiiyet vardır: Lâfzında, mânâsında, ahkâmda, hem ilminde, makasıdın mizanı.

Lâfzı tazammun eder pek vâsi ihtimâlât, hem vücuh-u kesire ki herbiri nazar-ı belâgatte müstahsen, Arabiyece sahih, sırr-ı teşrii lâyık görüyor anı.

Mânâsında meşârib-i evliya, ezvâk-ı ârifîni, mezâhib-i sâlikîn, turuk-u mütekellimîn, menâhic-i hükema, o i'câz-ı beyanı

Lemeât - s.337

Birden ihata etmiş, hem de tazammun etmiş delâletinde vüs'at, mânâsında genişlik. Bu pencere ile baksan, görürsün, ne geniştir meydanı.

Ahkâmdaki istiab: Şu harika şeriat ondan olmuş istinbat. Saadet-i dâreynin bütün desâtirini, bütün esbab-ı emni,

İçtimaî hayatın bütün revâbıtını, vesâil-i terbiye, hakaik-i ahvâli birden tazammun etmiş onun tarz-ı beyanı.

İlmindeki istiğrak: Hem ulûm-u kevniye, hem ulûm-u İlâhî, onda merâtib-i delâlât, rumuz ile işârat, sûreler surlarında cem etmiştir cenânı.

Makasıd ve gayatta muvazenet, ıttırad, fıtrat desâtirine mutabakat, ittihad, tamam müraat etmiş, hıfz eylemiş mizanı.

İşte lâfzın ihatasında, mânânın vüs'atinde, hükmün istiâbında, ilmin istiğrakında, muvazene-i gayatta câmiiyet-i pürşânı!

Dördüncü unsur ise, her asrın derece-i fehmine, edebî rütbesine, hem her asırdaki tabakata, derece-i istidat, rütbe-i kabiliyet nisbetinde ediyor bir ifaza-i nuranî.

Her asra, her asırdaki her tabakaya kapısı küşade. Güya her demde, her yerde taze nâzil oluyor o kelâm-ı Rahmânî.

İhtiyarlandıkça zaman, Kur'ân da gençleşiyor. Rumuzu hem tavazzuh eder, tabiat ve esbabın perdesini de yırtar o hitab-ı Yezdânî.

Nur-u tevhidi, her dem her âyetten fışkırır. Şehadet perdesini gayb üstünde kaldırır. Ulviyet-i hitabı, dikkate davet eder o nazar-ı insanı,

Ki o lisan-ı gaybdır; şehadet âlemiyle bizzat odur konuşur. Şu unsurdan bu çıkar: Harika tazeliği bir ihata-i ummânî.

Te'nis-i ezhan için akl-ı beşere karşı İlâhî tenezzülât. Tenzilin üslûbunda tenevvüü, mûnisliğidir mahbub-u ins ü cânı.

Beşinci menba ise, nakil ve hikâyâtında, ihbar-ı sadıkada, esasî noktalardan hazır müşahit gibi bir üslûb-u bedî-i pür-maânî

Naklederek beşeri onunla ikaz eder. Menkulâtı şunlardır: İhbar-ı evvelîni, ahvâl-i âhirîni, esrar-ı Cehennem ve Cinânı,

Hakaik-i gaybiye, hem esrar-ı şehadet, serâir-i İlâhî, revâbıt-ı kevnîye dair hikâyâtıdır hikâyet-i iyânî

Ki ne vâki reddeylemiş, ne mantık tekzip etmiş. Mantık kabul etmezse, red de bile edemez. Semâvî kitapların ki matmah-ı cihanî

İttifakî noktalarda musaddıkane nakleder. İhtilâfî yerlerinde musahhihâne bahseder. Böyle naklî umurlar bir ümmîden suduru harika-i zamanî.

Altıncı unsur ise: Mutazammın ve müessis olmuş din-i İslâma. İslâmiyet misline ne mazi muktedirdir, ne müstakbel muktedir; araştırsan zaman ile mekânı.

Arzımızı senevî, yevmî dairesinde şu hayt-ı semâvîdir, tutmuş da döndürüyor. Küreye ağır basmış, hem dahi ona binmiş; bırakmıyor isyanı.

Yedinci menba ise, şu altı menbadan çıkan envâr-ı sitte, birden eder imtizaç. Ondan çıkar bir hüsün, bundan gelir bir hads, vasıta-i nuranî,

Şundan çıkan bir zevktir. Zevk-i i'caz bilinir; tabirine lisanımız yetişmez. Fikir dahi kasırdır; görünür de tutulmaz o nücum-u âsümânî.

On üç asır müddette meylü't-tehaddî varmış Kur'ân'ın a'dâsında. Şevk-i taklit uyanmış Kur'ân'ın ahbabında. İşte i'câzın bir burhanı.

Şu iki meyl-i şedidle yazılmıştır, meydanda. Milyonlarla kütüb-ü Arabiye gelmiştir kütüphane-i vücuda. Onlar ile tenzili, düşerse bir mizanı,

Muvazene edilse, değil dânâ-i bîmüdânî, hattâ en âmi adam, göz kulakla diyecek: Bunlar ise insanî; şu ise âsümânî.

Hem de hükmedecek: Şu bunlara benzemez, rütbesinde olamaz. Öyle ise ya umumdan aşağı-bu ise bilbedâhe malûm olmuş butlanı.

Öyle ise umumun fevkindedir. Mazmunları o kadar zamanda, kapı açık, beşere vakfedilmiş; kendine davet etmiş ervâhıyla ezhânı.

Beşer onda tasarruf, kendine de mal etmiş. Onun mazmunları ile yine Kur'ân'a karşı çıkmamış; hiçbir zaman çıkamaz, geçti zaman-ı imtihanı.

Sair kitaplara benzemez, onlara makîs olmaz. Zira yirmi sene zarfında müneccemen hâcetlere nisbeten nüzulü, müteferrik, mütekatı', bir hikmet-i Rabbânî.

Esbab-ı nüzulü muhtelif, mütebayin. Bir maddede es'ile mütekerrir, mütefavit. Hâdisât-ı ahkâmı müteaddit, mütegayir. Muhtelif, mütefarık nüzulünün ezmânı.

Hâlât-ı telâkkisi mütenevvi, mütehalif. Aksâm-ı muhatabı müteaddit, mütebâid. Gayât-ı irşadında mütederriç, mütefavit. Şu esaslara müstenid binaî, hem beyanî,

Cevabî, hem hitabî. Bununla da beraber selâset ve selâmet, tenasüp ve tesanüd, kemâlini göstermiş. İşte onun şahidi: Fenn-i beyan-ı maânî.

Kur'ân'da bir hassa var; başka kelâmda yoktur. Bir kelâmı işitsen, asıl sahib-i kelâmı arkasında görürsün, ya içinde bulursun. Üslûp, âyine-i insanî.

Lemeât - s.338

Ey sâil-i misalî! Sen ki îcaz istedin; ben de işaret ettim. Eğer tafsil istersen, haddimin haricinde. Sinek seyretmez âsümânı. Zira o kırk envâ-ı i'câzından yalnız birtekini ki, cezalet-i nazmıdır, İşârâtü'l-İ'câz'da sıkışmadı tibyânı.

Yüz sahife tefsirim ona kâfi gelmedi. Senin gibi ruhanî ilhamları ziyade; ben istiyorum senden tafsil ile beyanı.

Ulaşmaz dest-i edeb-i garb-ı hevesbâr-ı hevâkâr-ı dehâdâr De'b-i edeb-i ebed-müddet-i Kur'ân-ı ziyâbâr-ı şifâkâr-ı hüdâdâr

Kâmilîn insanların zevk-i maâlâsini hoşnud eden bir hâlet, çocukça bir hevese, sefihçe bir tabiat sahibine hoş gelmez,

Onları eğlendirmez. Bu hikmete binaen, bir zevk-i süflî, sefih, hem nefsî ve şehvânî içinde tam beslenmiş, zevk-i ruhîyi bilmez.

Avrupa'dan tereşşuh etmiş şu hazır edebiyat romanvâri nazarla, Kur'ân'da olan letâif-i ulviyet, mezâyâ-yı haşmeti göremez, hem tadamaz.

Kendindeki mihengi ona ayar edemez. Edebiyatta vardır üç meydan-ı cevelân; onlar içinde gezer, haricine çıkamaz.

Ya aşkla hüsündür, ya hamâset ve şehâmet, ya tasvir-i hakikat. İşte yabanî edepse, hamâset noktasında hakperestliği etmez.

Belki zalim nev-i beşerin gaddarlıklarını alkışlamakla kuvvetperestlik hissini telkin eder. Hüsün ve aşk noktasında, aşk-ı hakikî bilmez.

Şehvet-engiz bir zevki nefislere de zerk eder. Tasvir-i hakikat maddesinde, kâinata san'at-ı İlâhî suretinde bakmaz,

Bir sıbga-i Rahmânî suretinde göremez. Belki tabiat noktasında tutar, tasvir ediyor; hem ondan da çıkamaz.

Onun için telkini aşk-ı tabiat olur. Maddeperestlik hissi, kalbe de yerleştirir; ondan ucuzca kendini kurtaramaz.

Yine ondan gelen, dalâletten neş'et eden ruhun ıztırâbâtına, o edepsizlenmiş edeb müsekkin, hem münevvim, hakikî fayda vermez.

Tek bir ilâcı bulmuş, o da romanlarıymış. Kitap gibi bir hayy-ı meyyit, sinema gibi bir müteharrik emvat. Meyyit hayat veremez.

Hem tiyatro gibi tenasuhvâri, mazi denilen geniş kabrin hortlakları gibi şu üç nevi romanlarıyla hiç de utanmaz.

Beşerin ağzına yalancı bir dil koymuş, hem insanın yüzüne fâsık bir göz takmış, dünyaya bir âlüfte fistanını giydirmiş, hüsn-ü mücerred tanımaz.

Güneşi gösterirse, sarı saçlı güzel bir aktrisi kàrie ihtar eder. Zahiren der: "Sefahet fenadır, insanlara yakışmaz."

Netice-i muzırrayı gösterir. Halbuki sefahete öyle müşevvikane bir tasviri yapar ki, ağız suyu akıtır, akıl hâkim kalamaz.

İştihayı kabartır, hevesi tehyiç eder, his daha söz dinlemez. Kur'ân'daki edepse hevâyı karıştırmaz.

Hakperestlik hissi, hüsn-ü mücerred aşkı, cemalperestlik zevki, hakikatperestlik şevki verir. Hem de aldatmaz.

Kâinata tabiat cihetinde bakmıyor. Belki bir san'at-ı İlâhî, bir sıbga-i Rahmânî noktasında bahseder; akılları şaşırtmaz.

Mârifet-i Sâniin nurunu telkin eder. Herşeyde âyetini gösterir. Her ikisi rikkatli birer hüzün de veriyor; fakat birbirine benzemez.

Avrupazâde edepse, fakdü'l-ahbaptan, sahipsizlikten neş'et eden gamlı bir hüznü veriyor; ulvî hüznü veremez.

Zira sağır tabiat, hem de bir kör kuvvetten mülhemâne aldığı bir hiss-i hüzn-ü gamdar. Âlemi bir vahşetzar tanır; başka çeşit göstermez.

O surette gösterir, hem de mahzunu tutar, sahipsiz de olarak yabanîler içinde koyar, hiçbir ümit bırakmaz.

Kendine verdiği şu hiss-i heyecanla git gide ilhâda kadar gider, tâtile kadar yol verir. Dönmesi müşkül olur; belki daha dönemez.

Kur'ân'ın edebi ise, öyle bir hüznü verir ki, âşıkane hüzündür, yetimâne değildir. Firaku'l-ahbaptan gelir; fakdü'l-ahbaptan gelmez.

Kâinatta nazarı, kör tabiat yerine, şuurlu, hem rahmetli bir san'at-ı İlâhî onun medar-ı bahsi. Tabiattan bahsetmez.

Kör kuvvetin yerine, inâyetli, hikmetli bir kudret-i İlâhî ona medar-ı beyan. Onun için, kâinat vahşetzar suret giymez.

Belki muhatab-ı mahzunun nazarında oluyor bir cemiyet-i ahbap. Her tarafta tecavüb, her cânibde tahabbüb; ona sıkıntı vermez.

Her köşede istînas, o cemiyet içinde mahzunu vaz ediyor bir hüzn-ü müştakane; bir hiss-i ulvî verir, gamlı bir hüznü vermez.


Lemeât - s:339-341

Lemeât - s.339

İkisi birer şevki de verir. O yabanî edebin verdiği bir şevk ile nefis düşer heyecana, heves olur münbasıt. Ruha ferah veremez.

Kur'ân'ın şevki ise, ruh düşer heyecana, şevk-i maâli verir. İşte bu sırra binaen, şeriat-i Ahmediye (a.s.m.) lehviyâtı istemez.

Bazı âlât-ı lehvi tahrim edip, bir kısmı helâl diye izin verip; demek hüzn-ü Kur'ânî veya şevk-i tenzilî veren âlet zarar vermez.

Eğer hüzn-ü yetimî veya şevk-i nefsanî verse, âlet haramdır. Değişir eşhasa göre; herkes birbirine benzemez.

Dallar, semerâtı, rahmet namına takdim ediyor

Şecere-i hilkatin dalları her tarafta semerât-ı niamı zîruhun ellerine zâhiren uzatıyor.

Hakikatte bir yed-i rahmet, bir dest-i kudrettir ki, o semerâtı, o dalları içinde sizlere uzatıyor.

O yed-i rahmeti, siz de şükr ile öpünüz. O dest-i kudreti de minnetle takdis ediniz.

Fâtiha'nın âhirinde işaret olunan üç yolun beyanı

Ey birader-i pür-emel! Hayalini ele al, benimle beraber gel. İşte bir zemindeyiz. Etrafına bakarız; kimse de görmez bizi.

Çadır direkleri hükmünde yüksek dağlar üstünde, karanlıklı bir bulut tabakası atılmış. Hem o dahi kaplatmış zeminimizin yüzü,

Müncemid bir sakf olmuş. Fakat altı, yüzü açıkmış; o yüz güneş görürmüş. İşte bulut altındayız; sıkıyor zulmet bizi.

Sıkıntı da boğuyor; havasızlık öldürür. Şimdi bize üç yol var, bir âlem-i ziyadar. Bir kere seyrettimdi bu zemin-i mecâzî.

Evet bir kere buraya da gelmişim, üçünde ayrı ayrı gitmişim. Birinci yolu budur: Ekseri burdan gider. O da devr-i âlemdir, seyahate çeker bizi.

İşte biz de yoldayız, böyle yayan gideriz. Bak şu sahrânın kum deryalarına, nasıl hiddet saçıyor, tehdit ediyor bizi.

Bak şu deryanın dağvâri emvâcına: O da bize kızıyor. İşte, elhamdü lillâh, öteki yüze çıktık. Görürüz güneş yüzü.

Fakat çektiğimiz zahmeti ancak da biz biliriz. Of, tekrar buraya döndük; şu zemin-i vahşetzar, bulut damı zulmettar. Bize lâzım, revnaktar eder kalbdeki gözü

Bir âlem-i ziyadar. Fevkalâde eğer bir cesaretin var; gireriz de beraber bu yolu pür-hatarkâr. İkinci yolumuzu,

Tabiat-ı arzı deleriz, o tarafa geçeriz. Ya fıtrî bir tünelden titreyerek gideriz. Bir vakitte bu yolda seyrettim de geçtim bî-naz ve pür-niyazı.

Fakat o zaman tabiatın zemini eritecek, yırtacak bir madde var idi elimde. Üçüncü yolun o delil-i mu'cizi,

Kur'ân onu bana vermişti. Kardeşim, arkamı da bırakma, hiç de korkma. Bak, ha, şurada tünelvâri mağaralar, tahtel'arz akıntılar beklerler ikimizi.

Bizi geçirecekler. Tabiatta şu müthiş cümudiyeleri de seni hiç korkutmasın. Zira bu abus çehresi altında merhametli sahibinin tebessümlü yüzü.

Radyumvâri o madde-i Kur'ân'ı ışıkla sezmiştim. İşte, gözüne aydın! Ziyadar âleme çıktık. Bak şu zemin-i pür-nâzı.

Bu fezâ-yı lâtif, şirin. Yahu başını kaldır. Bak, semâvâta ser çekmiş, bulutları da yırtmış, aşağıda bırakmış, davet ediyor bizi

Şu şecere-i tûbâ. Meğer o Kur'ân imiş. Dalları her tarafa uzanmış. Tedellî eden bu dala biz de asılmalıyız; oraya alsın bizi.

O şecere-i semâvî bir timsali zeminde olmuş şer'i enveri. Demek zahmet çekmeden o yol ile çıkardık bu âlem-i ziyaya, sıkmadan zahmet bizi.

Madem yanlış etmişiz; eski yere döneriz, doğru yolu buluruz. Bak, üçüncü yolumuz, şu dağlar üstünde durmuş olan şehbâzi,

Hem de bütün cihana okuyor bir ezanı. Bak müezzin-i âzama: Muhammedü'l-Hâşimî (a.s.m.) davet eder insanı âlem-i nur-u envere. İlzam eder niyaz ile namazı.

Bulutları da yırtmış, bak bu hüdâ dağlarına. Semâvâta ser çekmiş, bak şeriat cibâline. Nasıl müzeyyen etmiş zeminimizin yüzü gözü.

İşte çıkmalıyız buradan himmet tayyaresiyle. Ziya-yı nesim orada, nur-u cemal orada. İşte buradadır uhud-u tevhid, o cebel-i azizi.

İşte şuradadır cûdî-i İslâmiyet, o cebel-i selâmet. İşte cebelü'l-kamer olan Kur'ân-ı ezher; zülâl-i Nil akıyor o muhteşem menbadan. İç o âb-ı lezizi.

Lemeât - s.340

1

2

Ey arkadaş! Şimdi hayali baştan çıkar, aklı kafaya geçir. Evvelki iki yolun mağdub ve dâllîn yolu; hatarları pek çoktur, kıştır daim güz, yazı.

Yüzde biri kurtulur: Eflâtun, Sokrat gibi. Üçüncü yol sehildir, hem karîb-i müstakimdir. Zayıf-kavî müsâvi; herkes o yoldan gider. En rahatı budur ki, şehid olmak ya gazi.

İşte neticeye gireriz. Evet, dehâ-yı fennî-evvelki iki yoldur ona meslek ve mezhep. Fakat hüdâ-yı Kur'ânî-üçüncü yoldur onun sırat-ı müstakimi. İsal eder o bizi.

Hakikî bütün elem dalâlette, bütün lezzet imandadır Hayal libasını giymiş muazzam bir hakikat

Ey yoldaş-ı hüşyar! Sırat-ı müstakimin o meslek-i nuranî, mağdub ve dâllînin o tarik-i zulmanî, tam farklarını görmek eğer istersen, ey aziz,

Gel, vehmini ele al, hayal üstüne de bin. Şimdi seninle gideriz zulümat-ı ademe. O mezar-ı ekberi, o şehr-i pür-emvâtı bir ziyaret ederiz.

Bir Kadîr-i Ezelî, kendi dest-i kudretle bu zulümat-ı kıt'adan bizi tuttu çıkardı, bu vücuda bindirdi, gönderdi şu dünyaya, şu şehr-i bî-lezâiz.

İşte şimdi biz geldik şu âlem-i vücuda, o sahrâ-yı hâile. Gözümüz de açıldı, şeş cihette biz baktık. Evvel istîtafkârâne önümüze bakarız.

Lâkin beliyyeler, elemler, önümüzde düşmanlar gibi tehacüm eder. Ondan korktuk, çekindik. Sağa sola, anâsır-ı tabâyie bakarız, ondan medet bekleriz.

Lâkin biz görüyoruz ki, onların kalbleri kasiye, merhametsiz. Dişlerini bilerler, hiddetli de bakarlar. Ne naz dinler, ne niyaz.

Muztar adamlar gibi meyusâne nazarı yukarıya kaldırdık. Hem istimdatkârâne ecrâm-ı ulviyeye bakarız; pek dehşetli, tehditkâr da görürüz.

Güya birer gülle, bomba olmuşlar, yuvalardan çıkmışlar, hem etraf-ı fezada pek sür'atli geçerler. Her nasılsa ki onlar birbirine dokunmaz.

Ger birisi yolunu kazara bir şaşırtsa, el'iyâzü billâh, şu âlem-i şehadet ödü de patlayacak. Tesadüfe bağlıdır; bundan dahi hayır gelmez.

Meyusâne nazarı o cihetten çevirdik, elîm hayrete düştük. Başımız da eğildi, sinemizde saklandık. Nefsimize bakarız, mütalâa ederiz.

İşte işitiyoruz: Zavallı nefsimizden binlerle hâcetlerin sayhaları geliyor, binlerle fâkatlerin eninleri çıkıyor. Teselliyi beklerken tevahhuş ediyoruz.

Ondan da hayır gelmedi. Pek ilticakârâne vicdanımıza girdik. İçine bakıyoruz, bir çareyi bekleriz. Eyvah, yine bulmayız. Biz medet vermeliyiz.

Zira onda görünür binlerle emelleri, galeyanlı arzular, heyecanlı hissiyat kâinata uzanmış. Herbirinden titreriz, hiç yardım edemeyiz.

O âmâl sıkışmışlar vücud-u adem içinde; bir tarafı ezele, bir tarafı ebede uzanıp gidiyorlar. Öyle vüs'atleri var; ger dünyayı yutarsa o vicdan da tok olmaz.

İşte bu elîm yolda nereye bir başvurduk, onda bir belâ bulduk. Zira mağdub ve dâllîn yolları böyle olur. Tesadüf ve dalâlet o yolda nazar-endaz.

O nazarı biz taktık, bu hale böyle düştük. Şimdi dahi halimyiz ki mebde ve meâdi, hem Sâni ve hem haşri muvakkat unutmuşuz.

Cehennemden beterdir, ondan daha muhriktir, ruhumuzu eziyor. Zira o şeş cihetten ki onlara başvurduk; öyle hâlet almışız.

Ki yapılmış o hâlet, hem havf ile dehşetten, hem acz ile ra'şetten, hem kalâk ve vahşetten, hem yütm ve hem yeisten mürekkep vicdan-sûz.

Şimdi her cihete mukabil bir cepheyi alırız, def'ine çalışırız. Evvel, kudretimize müracaat ederiz. Vâesefâ görürüz

Ki âcize, zaife. Saniyen, nefiste olan hâcâtın susmasına teveccüh ediyoruz. Vâesefâ, durmayıp bağırırlar görürüz.

Sâlisen, istimdatkârâne, bir halâskârı için bağırır, çağırırız. Ne kimse işitiyor, ne cevabı veriyor. Biz de zannediyoruz:

Herbir şey bize düşman, herbir şey bizden garip. Hiçbir şey kalbimize bir teselli vermiyor; hiç emniyet bahşetmez, hakikî zevki vermez.

Lemeât - s.341

Râbian, biz ecrâm-ı ulviyeye baktıkça, onlar nazara verir bir havf ile dehşeti. Hem vicdanın müz'ici bir tevahhuş geliyor akıl-sûz, evham-sâz.

İşte, ey birader! Bu dalâletin yolu, mahiyeti şöyledir. Küfürdeki zulmeti bu yolda tamam gördük. Şimdi de gel kardeşim, o ademe döneriz.

Tekrar yine geliriz. Bu kere tarikimiz sırat-ı müstakimdir, hem imanın yoludur. Delil ve imamımız inâyet ve Kur'ân'dır, şehbâz-ı edvar-pervaz.

İşte Sultan-ı Ezelin rahmet ve inâyeti vaktâ bizi istedi, kudret bizi çıkardı, lütfen bizi bindirdi kanun-u meşiete etvâr üstünde perdâz.

Şimdi bizi getirdi, şefkat ile giydirdi şu hil'at-ı vücudu. Emanet rütbesini bize tevcih eyledi; nişanı niyaz ve namaz.

Şu edvar ve etvârın, bu uzun yolumuzda birer menzil-i nazdır. Yolumuzda teshilât içindir ki kaderden bir emirnâme vermiş sahifede cephemiz.

Her nereye geliriz, herhangi taifeye misafir oluyoruz; pek uhuvvetkârâne istikbal görüyoruz. Malımızdan veririz, mallarından alırız.

Ticaret muhabbeti, onlar bizi beslerler, hediyelerle süslerler, hem de teşyi ederler. Gele gele işte geldik, dünya kapısındayız, işitiyoruz avaz.

Bak, girdik şu zemine, ayağımızı bastık şehadet âlemine. Şehrâyin-i Rahmân, gürültühane-i insan. Hiçbir şey bilmeyiz, delil ve imamımız

Meşiet-i Rahmân'dır. Vekil-i delilimiz, nâzenin gözlerimiz. Gözlerimizi açtık, dünya içine saldık. Hatırına gelir mi evvelki gelişimiz?

Garip, yetim olmuştuk. Düşmanlarımız çoktu. Bilmezdik hâmimizi. Şimdi nur-u imanla o düşmanlara karşı bir rükn-ü metinimiz,

İstinadî noktamız, hem himayetkârımız def eder düşmanları. O iman-ı billâhtır ki ziya-yı ruhumuz, hem nur-u hayatımız, hem de ruh-u ruhumuz.

İşte kalbimiz rahat, düşmanları aldırmaz, belki düşman tanımaz. Evvelki yolumuzda vaktâ vicdana girdik; işittik ondan binlerle feryad ü fîzar ve âvâz.

Ondan belâya düştük. Zira âmâl, arzular, istidat ve hissiyat, daim ebedi ister. Onun yolunu bilmezdik. Bizden yol bilmemezlik; onda fîzar ve niyaz.

Fakat, elhamdü lillâh, şimdi gelişimizde bulduk nokta-i istimdad ki daim hayat verir o istidad, âmâle; tâ ebedü'l-âbâda onları eder pervaz.

Onlara yol gösterir, o noktadan istidat. Hem istimdad ediyor, hem âb-ı hayatı içer, hem kemâline koşuyor o nokta-i istimdad, o şevk-engiz remz ü naz.

İkinci kutb-u iman ki tasdik-i haşirdir. Saadet-i ebedî o sadefin cevheri. İman burhanı Kur'ân. Vicdan, insanî bir râz.

Şimdi başını kaldır, şu kâinata bir bak, onun ile bir konuş. Evvelki yolumuzda pek müthiş görünürdü. Şimdi de mütebessim, her tarafa gülüyor, nâzeninâne niyaz ve âvâz.

Görmez misin: Gözümüz arı-misal olmuştur, her tarafa uçuyor. Kâinat bostanıdır her tarafta çiçekler. Her çiçek de veriyor ona bir âb-ı leziz.

Hem ünsiyet, teselli, tahabbübü veriyor. O da alır getirir, şehd-i şehadet yapar. Balda bir bal akıtır o esrarengiz şehbaz.

Harekât-ı ecrâma, ya nücum ya şümusa nazarımız kondukça, ellerine verirler Hâlıkın hikmetini, hem mâye-i ibreti, hem cilve-i rahmeti alır, ediyor pervaz.

Güya şu güneş bizlerle konuşuyor. Der: "Ey kardeşlerimiz! Tevahhuşla sıkılmayınız. Ehlen sehlen merhaba, hoş teşrif ettiniz. Menzil sizin; ben bir mumdar-ı şehnaz.

"Ben de sizin gibiyim; fakat sâfi, isyansız, mutî bir hizmetkârım..

"O Zât-ı Ehad-i Samed ki mahz-ı rahmetiyle hizmetinize beni musahhar-ı pürnur etmiş. Benden hararet, ziya; sizden namaz ve niyaz."

Yahu, bakın kamere. Yıldızlarla denizler, herbiri de kendine mahsus birer lisanla, "Ehlen sehlen merhaba," derler. "Hoş geldiniz. Bizi tanımaz mısınız?"

Sırr-ı teavünle bak, remz-i nizamla dinle. Herbirisi söylüyor: "Biz de birer hizmetkâr, rahmet-i Zülcelâlin birer âyinedarıyız. Hiç de üzülmeyiniz, bizden sıkılmayınız.

"Zelzele nâraları, hadisat sayhaları sizi hiç korkutmasın, vesvese de vermesin. Zira onlar içinde bir zemzeme-i ezkâr, bir demdeme-i tesbih, velvele-i nâz ü niyaz.

"Sizi bize gönderen o Zât-ı Zülcelâl, ellerinde tutmuştur bunların dizginlerini." İman gözü okuyor yüzlerinde âyet-i rahmet, herbiri birer âvâz.

Ey mü'min-i kalbi hüşyar! Şimdi gözlerimiz bir parça dinlensinler. Onların bedeline hassas kulağımızı imanın mübarek eline teslim ederiz, dünyaya göndeririz. Dinlesin leziz bir saz.

Evvelki yolumuzda bir matem-i umumî, hem vâveylâ-yı mevtî zannolunan o sesler, şimdi yolumuzda


Lemeât - s:342-343

Lemeât - s.342

birer nevaz ü namaz, birer âvâz ü niyaz, birer tesbiha âğâz.

Dinle, havadaki demdeme, kuşlardaki civcive, yağmurdaki zemzeme, denizdeki gamgama, ra'dlardaki rakraka, taşlardaki tıktıka birer mânidar nevaz.

Terennümât-ı hava, naarât-ı ra'diye, nağamât-ı emvac, birer zikr-i azamet. Yağmurun hezecâtı, kuşların seceâtı birer tesbih-i rahmet, hakikate bir mecaz.

Eşyada olan asvat birer savt-ı vücuttur; ben de varım derler. O kâinat-ı sâkit birden söze başlıyor: "Bizi câmid zannetme, ey insan-ı boşboğaz!"

Tuyurları söylettirir ya bir lezzet-i nimet, ya bir nüzul-ü rahmet.

Ayrı ayrı seslerle, küçük âğazlarıyla rahmeti alkışlarlar. Nimet üstünde iner, şükür ile eder pervaz.

Remzen onlar derler: "Ey kâinat, kardeşler! Ne güzeldir halimiz.

"Şefkatle perverdeyiz, halimizden memnunuz." Sivri dimdikleriyle fezaya saçıyorlar birer âvâz-ı pür-naz.

Güya bütün kâinat ulvî bir musikidir; iman nuru işitir ezkâr ve tesbihleri.

Zira hikmet reddeder tesadüf vücudunu; nizam ise tard eder ittifak-ı evham-saz.

Ey yoldaş! Şimdi şu âlem-i misalîden çıkarız, hayalî vehimden ineriz, akıl meydanında dururuz, mizana çekeriz, ederiz yolları ber-endaz.

Evvelki elîm yolumuz mağdub ve dâllîn yolu. O yol verir vicdana tâ en derin yerine hem bir hiss-i elîmi, hem bir şedid elemi. Şuur onu gösterir. Şuura zıt olmuşuz.

Hem kurtulmak için de muztar ve hem muhtacız. Ya o teskin edilsin, ya ihsas da olmasın. Yoksa dayanamayız; feryad ü fîzar dinlenmez.

Hüdâ ise şifâdır; hevâ iptal-i histir. Bu da teselli ister, bu da tegafül ister, bu da meşgale ister, bu da eğlence ister. Hevesât-ı sihirbaz,

Tâ vicdanı aldatsın, ruhu tenvim edilsin, tâ elem hissolmasın. Yoksa o elem-i elîm, vicdanı ihrak eder; fîzâra dayanılmaz, elem-i ye's çekilmez.

Demek sırat-ı müstakimden ne kadar uzak düşse, o derece nisbeten şu hâlet tesir eder, vicdanı bağırttırır. Her lezzetin içinde elemi var birer iz.

Demek heves, hevâ, eğlence, sefahetten memzuç olan şâşaa-i medenî, bu dalâletten gelen şu müthiş sıkıntıya bir yalancı merhem, uyutucu zehirbaz.

Ey aziz arkadaşım! İkinci yolumuzda, o nuranî tarikte bir hâleti hissettik. O hâletle oluyor hayat maden-i lezzet; âlâm olur lezâiz.

Onunla bunu bildik ki mütefavit derecede, kuvvet-i iman nisbetinde ruha bir hâlet verir. Ceset ruhla mütelezzizdir, ruh vicdanla mütelezziz.

Bir saadet-i âcile, vicdanda münderiçtir. Bir firdevs-i mânevî, kalbinde mündemiçtir. Düşünmekse deşmektir, şuur ise şiar-ı râz.

Şimdi ne kadar kalb ikaz edilirse, vicdan tahrik edilse, ruha ihsas verilse, lezzet ziyade olur. Hem de döner ateşi nur, şitâsı yaz.

Vicdanda firdevslerin kapıları açılır. Dünya olur bir cennet. İçinde ruhlarımız eder pervâz ü perdâz, olur şehbâz ü şehnâz, yelpez namaz ü niyaz.

Ey aziz yoldaşım! Şimdi Allahaısmarladık. Gel, beraber bir dua ederiz, sonra da buluşmak üzere ayrılırız.

Anglikan Kilisesine cevap HAŞİYE

Bir zaman bî-aman İslâmın düşmanı, siyasî bir dessas, yüksekte kendini göstermek isteyen vesvas bir papaz, desise niyetiyle, hem inkâr suretinde,

Hem de boğazımızı pençesiyle sıktığı bir zaman-ı elîmde, pek şemâtetkârâne bir istifhamıyla dört şey sordu bizden,

Altı yüz kelime istedi. Şemâtetine karşı yüzüne "Tuh!" demek, desisesine karşı küsmekle sükût etmek, inkârına karşı da

Tokmak gibi bir cevab-ı müskit vermek lâzımdı. Onu muhatap etmem. Bir hakperest adama böyle cevabımız var. O dedi birincide:

"Muhammed (Aleyhissalâtü Vesselâm) dini nedir?" Dedim: İşte Kur'ân'dır. Erkân-ı sitte-i iman, erkân-ı hamse-i İslâm esas maksad-ı Kur'ân. Der ikincisinde:

"Fikir ve hayata ne vermiş?" Dedim: Fikre tevhid, hayata istikamet.

Buna dair şahidim:

1

2

Lemeât - s.343

Der üçüncüsünde: "Mezâhim-i hazıra nasıl tedavi eder?" Derim: Hurmet-i ribâ, hem vücub-u zekâtla. Buna dair şahidim 3 [image] da.

4

5

Der dördüncüsünde: "İhtilâl-i beşere ne nazarla bakıyor?" Derim: Sa'y asıl, esastır. Servet-i insaniye zalimlerde toplanmaz; saklanmaz ellerinde.

Buna dair şahidim:

6

7

İsm-i Âzamın hakkına ve Kur'ân-ı Mu'cizü'l-Beyânın hürmetine ve Resul-i Ekrem Aleyhissalâtü Vesselâmın şerefine, bu mecmuayı bastıranları ve mübarek yardımcılarını Cennetü'l-Firdevste saadet-i ebediyeye mazhar eyle. Âmin. Ve hizmet-i imaniye ve Kur'âniyede daima muvaffak eyle. Âmin. Ve defter-i hasenatlarına, Sözler mecmuasının herbir harfine mukabil, bin hasene yazdır. Âmin. Ve nurların neşrinde sebat ve devam ve ihlâs ihsan eyle. Âmin.

Yâ Erhamerrâhimîn! Umum Risale-i Nur şakirtlerini iki cihanda mes'ut eyle. Âmin. İnsî ve cinnî şeytanların şerlerinden muhafaza eyle. Âmin. Ve bu âciz ve biçare Said'in kusuratını affeyle. Âmin.

Umum Nur şakirtleri namına

Said Nursî

KONFERANS

Teşrin-i Sâni 1950'de Ankara Üniversinde...

Lemeât - s.344


dipnotlar(345.-347.sayfalar)

1 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

2 Buhari, Mezâlim: 31; Büyû': 102; Müslim, Îmân: 242, 343; İbni Mâce, Fiten: 33.


dipnotlar(348.-350.sayfalar)

1 "Hanginiz daha güzel işler yapacaksınız diye sizi imtihan etmek için ölümü de, hayatı da yaratan Odur." Mülk Sûresi, 67:2.

2 "Gaybı Allah'tan başkası bilmez."

3 "De ki: İlim ancak Allah katındadır." Mülk Sûresi, 67:26.

4 "Muhakkak ki yaz sıcağının şiddeti Cehennem sıcağındandır." Buharî, Mevâkît: 9, 10; Ezan: 18; Bed'ü'l-Halk: 10; Müslim, Mesâcid: 180, 181, 183, 184, 186; Ebû Dâvud, Salât: 4; Tirmizî, Mevâkît: 5; Nesâî, Mevâkît: 5; İbni Mâce, Salât: 4; Tıb: 19; Dârimî, Salât: 14; Muvattâ, Vakût: 27, 28, 29; Müsned, 2:229, 238, 256, 266, 285, 318, 324, 393, 394, 462, 501, 507, 3:9, 53, 59, 4:250, 662, 5:155, 162, 176, 368.

5 "Onlar Allah'ı unuttular. Allah da onlara kendi âkıbetlerini unutturdu. Onlar yoldan çıkmış kimselerin tâ kendisidir." Haşir Sûresi, 59:19.


dipnotlar(351.-353.sayfalar)

1 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

2 "Benim mükâfâtımı vermek ancak Allah'a aittir." Yunus Sûresi, 10:72; Hûd Sûresi, 11:29; Sebe' Sûresi, 34:47.

3 "Doğru yolda olan ve sizden hiçbir ücret istemeyen kimselere tâbi olun." Yâsin Sûresi, 36:21.

4 İbni Haceri'l-Heytemî eş-Şâfiî, Tuhfetü'l-Muhtâc li-Şerhi'l-Minhâc, 1:178.

5 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

6 "Yemin olsun gizlenen ve açığa çıkan yıldızlara." Tekvir Sûresi, 81:15-16.

7 "Aya gelince, onun için de menziller takdir ettik ki, kurumuş hurma dalının ince yay halini alıncaya kadar incelir." Yâsin Sûresi, 36:39.

8 "İşlerinde akılları hayrette bırakan Zat her türlü kusurdan münezzehtir."

9 "Kurumuş hurma dalının ince yaya benzeyen hali gibi." Yâsin Sûresi, 36:39.

10 "Üzerinde gezin ve Allah'ın verdiği rızıktan yiyin diye yeryüzünü sizin emrinize veren Odur." Mülk Sûresi, 67:15.

11 Müslim, Hac: 425; Ebû Dâvud, Cihad: 72, 74; Tirmizî, Daavât: 46.

12 "Her türlü kusurdan münezzehtir o Allah ki, bunu bizim hizmetimize verdi. Yoksa bizim buna gücümüz yetmezdi." Zuhruf Sûresi, 43:13.


dipnotlar(354.-356.sayfalar)

1 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin. Allah'ın selâmı, rahmeti ve bereketi sizin ve arkadaşlarınızın, hususan ....... üzerine olsun.

2 "Kime hikmet verilmişse, işte ona pek çok hayır verilmiştir." Bakara Sûresi, 2:269.

3 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki, Onu hamd ile tesbih etmesin.

4 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki, Onu hamd ile tesbih etmesin. Gece ve gündüz devam ettikçe, devirler birbirini takip ettikçe, ay ve güneş durdukça iki kutup yıldızı karşılıklı bulundukça Allah'ın selâmı, rahmeti ve bereketi de siz ikinizin ve kardeşlerinizin üzerine olsun.

5 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

6 "Eğer senden yüz çevirecek olurlarsa de ki: Allah bana yeter. Ondan başka ibadete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûresi, 9:129.

7 Cenâb-ı Hak "Ben sizin Rabbiniz değil miyim?" dediğinde "evet, Sen bizim Rabbimizsin" dedim.
Teşekkür ve minnet bu "Evet" sözünün neresindedir? Zîra o söz hüznün ve sıkıntıların kaynağıdır.
Bilir misin hüzün ve sıkıntı sırrı nedir?
O, fakr ve fenâfillah kapısını çalmaktır.


dipnotlar(357.-359.sayfalar)

1 İbn-i A'tâillah el-İskenderî, Şerhü'l-Hikemi'l-Atâiye, s. 208

2 "İslâmiyet garip olarak başladı; tekrar ilk başladığı gibi garipliğe dönecektir. Ne mutlu gariplere!" Müslim, Îman: 232; Tirmizî, Îman: 13; İbni Mâce, Fiten: 15; Dârimî, Rikâk: 42; Müsned, 1:184, 398, 2:177, 222, 389, 4:73.

3 Semâ'ın ne olduğunu bilir misin? O, mevcudata sırt çevirip fenâ bulmak; fenâ-yı mutlak içinde bekâyı zevk etmektir.

4 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki, Onu hamd ile tesbih etmesin. Allah'ın selâmı, rahmeti ve bereketi ebediyen üzerinize olsun.

5 "Muhammed, erkeklerinizden hiçbirinin babası değildir; o Allah'ın Resulüdür ve peygamberlerin sonuncusudur." Ahzâb Sûresi, 33:40.

6 "Biz onu sana nikâhladık." Ahzâb Sûresi, 33:37.

7 "Tâ ki, evlâtlıklarının boşadığı hanımlarla evlenmekte mü'minler için bir günah olmadığı anlaşılsın." Ahzâb Sûresi, 33:37.

8 Onun adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

9 "En iyi koruyucu Allah'tır; merhametlilerin en merhametlisi de Odur." Yusuf Sûresi, 12:64.

10 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.


dipnotlar(360.-362.sayfalar)

1 Bu iman üzere yaşar, bu imanla ölür, bu imanla diriliriz.

2 Peygamber olarak gönderdiğin kim varsa iman ettik; kitap olarak indirdiğin ne varsa iman ettik; ve bütün bunları tasdik ettik.

3 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

4 el-Hâkim, el-Müstedrek, 2:440; Müsned, 4:447, 5:3, 5.

5 "De ki: İlim ancak Allah katındadır." Mülk Sûresi, 67:26.


dipnotlar(363.-365.sayfalar)

1 Onun adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

2 "Muhakkak ki şeytanın hilesi pek zayıftır." Nisâ Sûresi, 4:76.

3 Bu mesele On Yedinci Söz'dedir.

4 "Erkeğe iki kız hissesi vardır." Nisâ Sûresi, 4:176.

5 "Seni ancak âlemlere rahmet olarak gönderdik." Enbiyâ Sûresi, 21:107.

6 "Ölenin annesi için altıda bir hisse vardır." Nisâ Sûresi, 4:11.

7 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin. Selâm, sizin ve arkadaşlarınızın üzerine olsun.


dipnotlar(366.-368.sayfalar)

1 Onun adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin. Selâm, hüdâya tâbi olanlara; levm ve itâb ise hevâya tâbi olanlara olsun.

2 Ebû Firâs el-Hamedânî.

3 Biz öyle insanlarız ki, bir orta seviyemiz yoktur. Ya herşeyin üstünde, ya da kabirde oluruz.

4 "Dediler: Bizi buna eriştiren Allah'a hamd olsun; yoksa Allah hidayet etmeseydi, biz kendiliğimizden buna erişemezdik. Gerçekten Rabbimizin peygamberleri bize hakkı getirdiler." A'râf Sûresi, 7:43.

5 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.


dipnotlar(369.-371.sayfalar)

1 Taberî, Tarihü'l-Ümem ve'l-Mülûk, 2:380; Ebû Naîm, ed-Delâil, 3:210,211; Beyhakî, Delâilü'n-Nübüvve: 6:370; Süyûtî, Târihü'l-Hulefâ, s.128; İbni Kesîr, el-Bidâye ve'n-Nihâye, 7:131; el-Askalânî, el-Isabe, 2:3; İbnü Hacer el-Heysemî, es-Savâiku'l-Muhrika, s. 101; İmam-ı Sahavî, el-Makâsıdu'l-Hasene, s. 474, no: 1331; Süyûti, ed-Dürerü'l-Müntesire, s. 182, no: 462; Aclûnî, Keşfü'l-Hafâ, 2:380; el-Elbânî, Silsiletü'l-Ehâdîsi's-Sahîha, no: 1110.

2 "Allah dilemedikçe siz hiçbir şeyi isteyemezsiniz." İnsan Sûresi, 76:30.

3 Kader gelince göz kör olur.

4 "Kim bir cana kıymamış veya yeryüzünde fesat çıkarmamış birisini öldürürse, bütün insanları öldürmüş gibidir." Mâide Sûresi, 5:32.

5 "İslâm, Câhiliyetten kalma ırkçılık ve kabileciliği ortadan kaldırmıştır. Müslüman olduktan sonra, Habeşli bir köle ile Kureyşli bir efendi arasında hiçbir fark yoktur. "
Bu ibare, İslâmiyet öncesi câhiliye âdetlerine dönmekten men eden hadislerden iktibas edilmiştir. Bu mevzuda bir çok hadis-i şerif rivayet edilmiştir. Bunlardan birisi şöyledir: Manâsı: "İslâm dini kendinden önceki bâtıl olan fiil, hareket, âdet ve inanışları keser, kaldırır." Buharî, Ahkâm: 4, İmâra: 36, 37; Ebû Dâvud, Sünnet: 5; Tirmizî, Cihâd: 28, İlim: 16, Nesâî, Bey'a: 26; İbni Mâce, Cihad: 39; Müsned, 4: 69, 70, 199, 204, 205, 5:381, 6:402, 403.

6 Müslim, İman: 234; Tirmizî, Fiten: 35; Müsned, 2:107, 201, 259; el-Hâkim, el-Müstedrek, 4:494.


dipnotlar(372.-374.sayfalar)

1 "Herşey helâk olup gidicidir-Ona bakan yüzü müstesnâ." Kasas Sûresi, 28:88.

2"Onlar öyle kimselerdir ki, insanlar onlara 'Düşman size karşı büyük bir kuvvet topladı; onlardan korkun' dedikleri zaman onların imanı ziyadeleşti ve 'Allah bize yeter; O ne güzel vekildir' dediler." Âl-i İmrân Sûresi, 3:173.

3 "Ona yumuşak bir dille söz söyleyin." Tâhâ Sûresi, 20:44.


dipnotlar(375.-377.sayfalar)

1 Bu ibare, İslâmiyet öncesi câhiliye âdetlerine dönmekten men eden hadislerden iktibas edilmiştir. Bu mevzuda bir çok hadis-i şerif rivayet edilmiştir. Bunlardan birisi [image] şöyledir: Manâsı: "İslâm dini kendinden önceki bâtıl olan fiil, hareket, âdet ve inanışları keser, kaldırır." Buharî, Ahkâm: 4, İmâra: 36, 37; Ebû Dâvud, Sünnet: 5; Tirmizî, Cihâd: 28, İlim: 16, Nesâî, Bey'a: 26; İbni Mâce, Cihad: 39; Müsned, 4: 69, 70, 199, 204, 205, 5:381, 6:402, 403.

2 "Ben işimi Allah'a havale ediyorum. Muhakkak ki Allah kullarını hakkıyla görür." Mü'min Sûresi, 40:44.

3 "Rabbinin nimetini yâd et." Duhâ Sûresi, 93:11.


dipnotlar(378.-380.sayfalar)

1 "Ben nefsimi temize çıkarmam. Çünkü nefis daima kötülüğe sevk eder." Yusuf Sûresi, 12:53.

2 "Allah kimseye gücünden fazlasını yüklemez." Bakara Sûresi, 2:286.

3 Onun adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

4 Zilletle ele geçen âb-ı hayat, tıpkı Cehennem gibidir. İzzetle Cehennem ise, medar-ı iftihar bir menzilim olur.


dipnotlar(381.-383.sayfalar)

1 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173. "O ne güzel dost ve ne güzel yardımcıdır!" Enfâl Sûresi, 8:40; Hac Sûresi, 22:78.

2 Onun adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

3 "Sabredenleri müjdele. O sabredenler ki, başlarına bir musibet geldiği zaman 'Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz' derler." Bakara Sûresi, 2:155-156.

4 "Ebediyen yaşlanmayacak çocuklar." Vâkıa Sûresi, 56:17; İnsan Sûresi, 76:19.

5 Hüküm Allah'ındır.

6 Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz. Bakara Sûresi, 2:155-156.

7 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.


dipnotlar(384.-386.sayfalar)

1 Varlıkların sabit birer hakikati vardır.

2 "Onun benzeri hiçbir şey yoktur." Şûrâ Sûresi, 42:11.

3 Ondan başka hiçbir mevcut yoktur.

4 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

5 "Ey Rabbimiz! Bizi doğru yola eriştirdikten sonra kalblerimizi sapıklığa meylettirme. Yüce katından bize bir rahmet bağışla. Muhakkak ki veren Sensin, dua edip istediklerimizi bize bağışlayan Sensin." Âl-i İmrân Sûresi, 3:8.

6 Allahım! Âlemlere rahmet olarak gönderdiğin Efendimize ve bütün âl ve ashabına salât et.

7 "O dilediğini dilediği gibi yapar." Burûc Sûresi, 85:16.

8 "O her an bir tasarruftadır." Rahmân Sûresi, 55:29.

9 "Sen 'Allah' de, sonra da bırak onları, daldıkları batakta oyalanadursunlar." En'âm Sûresi, 6:91.

10 "Ey Rabbimiz! Bizi doğru yola eriştirdikten sonra kalblerimizi sapıklığa meylettirme. Yüce katından bize bir rahmet bağışla. Muhakkak ki veren Sensin, dua edip istediklerimizi bize bağışlayan Sensin." Âl-i İmrân Sûresi, 3:8.

11 Allahım! Kâinatın tılsımını bizlere açan Efendimize ve âl ve ashabına, yer ve gökler devam ettikçe, mevcudatın adedince salât ve selâm et.


dipnotlar(387.-389.sayfalar)

1 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

2 "Bütün dinlere üstün kılmak üzere Resulünü hidayet ve hak din ile gönderen Odur. Buna şahit olarak Allah yeter. Muhammed Allah'ın Resulüdür." Fetih Sûresi, 48:28-29.

3 el-Askalânî, Fethü'l-Bârî, 6:454; Nevevî. Şerhu Sahih-i Müslim, 1:2.

4 Tirmizî, Kıyâme:42; İbni Mâce, İkame:174, Et'ıme: 1; Dârîmî, Salât: 156; İsti'zân: 4; Müsned, 5:451.

5 Müsned, 5:266; Hatib-i Tebrizî, Mişkâtü'l-Mesâbîh, 3:122; İbnü'l-Kayyım el-Cevzî, Zâdü'l-Meâd (tahkik: el-Arnavud), 1:43-44.


dipnotlar(390.-392.sayfalar)

1 Müslim, Cennet: 31; Müsned, 3:341, 346..

2 "Benden bilerek yalan birşey haber veren, Cehennem ateşinden yerini hazırlasın." Buharî, İlim: 38, Cenâiz: 33, Enbiyâ: 50, Edeb: 109; Müslim, Zühd: 72; Ebû Dâvud, İlim: 4; Tirmizî, Fiten: 70, İlim: 8, 13; Tefsir: 1; Menâkıb: 19; İbni Mâce, Mukaddime: 4; Dârimî, Mukaddime: 25, 46; Müsned, 1:70, 78, 2:159, 171, 3:13, 44, 4:47, 100, 5:292.

3 "Allah adına yalan söyleyenden daha zalim kim vardır?" Zümer Sûresi, 39:32.

4 Buharî, Mağâzi: 11; Ahmedü'l-Bennâ es-Sâ'âtî, el-Fethü'r-Rabbânî, 21:26.

5 Ebû Dâvud, Akdıye: 20; Müsned, 5:215.

6 "Şu benim oğlum Hasan, seyyiddir. Allah onun vasıtasıyla Müslümanların iki büyük ordusunu barıştıracaktır." Buharî, Fiten: 20; Sulh: 9; Fedâilu Ashâbi'n-Nebî: 22; Menâkıb: 25; Dârîmî, Sünnet: 12; Tirmizî, Menâkıb: 25; Nesâî, Cum'a: 27; Müsned, 5:38, 44, 49, 51.

7 "Sen, biatını bozan, hak ve adaletten sapan ve dinden çıkan kimselerle savaşacaksın." el-Hâkim, el-Müstedrek, 3:139, 140; el-Heysemî, Mecmeu'z-Zevâid, 7:138; Beyhakî, Delâilü'n-Nübüvve: 6:414.

8 İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:213; el-Hâkim, el-Müstedrek, 3:366, 367; Ali el-Kari, Şerhü'ş-Şifâ, 1:686, 687.

9 el-Askalânî, Fethü'l-Bârî, 13:45.

10 "Sana Hav'eb köpekleri havlayacak." Müsned, 6:52, 97; İbni Hibban, Sahih, 8:258, no: 6697; el-Hâkim, el-Müstedrek, 3:120.

11 el-Hâkim, el-Müstedrek, 3:113; Müsned, 1:102, 103, 148, 156.

12 Buharî, Menâkıb: 25; Edeb: 95; İstitâbe: 7; Müslim, Zekât: 148, 156, 157; Ebû Dâvud, Sünnet: 28; Müsned, 3:56, 65.


dipnotlar(393.-395.sayfalar)

1 el-Heysemî, Mecmeu'z-Zevâid, 9:188;Müsned, 6:294.

2 İbni Mâce, Fiten: 34.

3 el-Heysemî, Mecmeu'z-Zevâid, 6:244; Müsned, 3:31, 33, 82; İbni Hibban, Sahih, 9:46, no. 6898.

4 Ali el-Kari, Şerhu'ş-Şifâ 1:678, 679.

5 Ali el-Kari, Şerhu'ş-Şifâ, 1:679.

6 Ali el-Kari, Şerhu'ş-Şifâ, 1:678.

7 Ali el-Kari, Şerhu'ş-Şifâ, 1:678, 679.

8 Buharî, Cihad:157, Menâkıb:25, İman: 3; Müslim, Fiten: 75, 76; Tirmizî, Fiten: 41.

9 "Benden sonra Ebû Bekir ve Ömer'in yolu üzere gidin." Tirmizî, Menâkıb: 16, 37; İbni Mâce, Mukaddime: 11; Müsned, 5:382, 385, 399, 402.

10 Müslim, Fiten: 19, 20; Ebû Dâvud, Fiten: 1; Tirmizî, Fiten: 14; İbni Mâce, Fiten: 9; Müsned, 4:123, 278, 284.

11 Hadis-i bilmânâdır. Meâli: "Burası Ebû Cehil'in katledileceği yer, burası Utbe'nin katledileceği yer, burası Ümeyye'nin katledileceği yer ve burası da falan ve falanın katledileceği yerlerdir." Müslim, Cihad: 83, Cennet: 76; Ebû Dâvud, Cihad: 115; Nesâi, Cenâiz: 117; Müsned, 1:26, 3:219, 258.

12 el-Hâkim, el-Müstedrek, 2:327.

13 "Sancağı Zeyd aldı ve vuruldu. Sonra Câfer aldı, o da vuruldu. Sonra İbni Revâha aldı, o da vuruldu.. Ve sonra onu, Allah'ın kılıçlarından bir kılıç eline aldı..." Buharî, Mağâzî: 44; el-Hâkim, el-Müstedrek, 3:298.

14 el-Hafacî, Şerhu'ş-Şifâ, 3:210; İbnü'l-Kayyım el-Cevzî, Zâdü'l-Meâd (tahkik: Arnavûd), 3:385.

15 "Hilâfet benden sonra otuz sene sürecek, ondan sonra da saltanat şeklini alacaktır." Müsned, 5:220, 221. "Bu iş nübüvvet ve rahmetle başladı, sonra rahmet ve hilâfet halini alacak, sonra saltanat şekline girecek, sonra da ceberût ve fesâd-ı ümmet meydan alacak." Kadî Iyâz, eş-Şifâ, 1:340; Müsned, 4:273.

16 "Osman Mushaf okurken şehid edilecek." el-Hâkim, el-Müstedrek, 3:103. "Muhakkak ki Cenab-ı Hak Osman'a halife gömleğini giydirecektir; fakat onlar bu gömleği çıkartmak isteyecekler." Bkz. el-Hâkim, el-Müstedrek, 3:100.

17 "Senin yüzünden insanların, insanlar yüzünden de senin vay haline!" el-Askalânî, el-Metâlibü'l-Âliye, 4:21; el-Heysemî, Mecma'u'z-Zevâid, 2708; el-Hâkim, el-Müstedrek, 3:554.

18 Kadî Iyâz, eş-Şifâ, 1:338; Ali el-Karî, 1:683; el-Hafâci, Şerhu'ş-Şifâ, 1:179.

19 el-Askalânî, el-Metâlibü'l-Âliye, no. 4528; el-Albânî, Sahihu'l-Câmi'i's-Sağîr, no. 2579; el-Elbânî, Silsiletü'l-Ehâdîsi's-Sahîha, no. 1749.

20 "Başa geçtiğin zaman affedici ol ve âdil davran." el-Heysemî, Mecmeu'z-Zevâid, 5:186; İbni Hacer, el-Metâlibü'l-Â'liye (tahkik: Abdurrahman el-A'zamî), no. 4085.

21 "Abbas'ın oğlu siyah bayraklarla zuhur eder ve uzun müddet saltanat sürerler." Kadı Iyâz, eş-Şifâ, 1:338; Müsned, 3:216-218; el-Hâkim, el-Müstedrek, 3:326.

22 "Yaklaşmakta olan bir şerden vay Arapların haline!" Buharî, Fiten: 4, 28; Müslim, Fiten: 1; Ebû Dâvud, Fiten: 1; Tirmizî, Fiten: 23; İbni Mâce, Fiten: 9; Müsned, 2:390, 39; el-Hâkim, el-Müstedrek, 1:108, 4:439, 483.

23 "Ola ki sen daha çok yaşayasın; tâ ki, bir kısım milletler senden faydalanır, bir kısmı da zarar görürler..." Buharî, Cenâiz: 36, Menâkıbü'l-Ensâr: 49, Ferâiz: 6; el-Hafâci, Şerhu'ş-Şifâ, 3:209; A'liyyü'l-Karî, Şerhu'ş-Şifâ, 1:699; Ebû Naîm, Hilyetü'l-Evliyâ, 1:94.

24 Buharî, Cenâiz: 57, Menâkıbü'l-Ensâr: 38; Müslim, Ferâiz: 14; Ebû Dâvud, Cihad: 133; Büyû': 9; Tirmizî, Cenâiz: 69; Nesâî, Cenâiz: 66, 67; İbni Mâce, Sadakat: 9, 13.


dipnotlar(396.-398.sayfalar)

1 "Sâkin ol! Zira senin üstünde bir peygamber, bir sıddık ve iki de şehid vardır." Buharî, Fedailü's-Sahâbe:5,7; Ebû Dâvud, Sünnet, 8;Tirmizî, Menakıb: 17, 18; Müsned, 3:112, 5:331; el-Hâkim, el-Müstedrek, 3:450, 451.

2 Buharî, Menâkıb: 25, Müslim, Fedâilü's-Sahâbe: 101; İbni Mâce, Cenâiz: 64; Müsned, 6:240, 282, 283; Kadî İyâz, eş-Şifâ, 1:340.

3 "Buradan çıkarılacak, tek başına yaşayacak ve tek başına öleceksin." el-Hâkim, el-Müstedrek, 3:345; Kadı Iyâz, eş-Şifâ, 1:343; Aliyyü'l-Kari, Şerhu'ş-Şifâ, 1:700; el-Askalânî, el-Metâlibü'l-Â'liye, 4:116, no. 4109; İbni Kesir, el-Bidâye ve'n-Nihâye, 5:8-9; el-Askalânî, el-İsabe: 4:64.

4 "Rüyâmda ümmetimin gazilerini gördüm. Tahtlarına oturmuş padişahlar gibi denizde savaşarak yollarına devam ediyorlardı." Buharî, Ta'bîr: 12; Cihad: 3, 8, 63, 75; İsti'zân, 41; Müslim, İmâret: 160, 161; Ebû Dâvud, Cihad: 9; Tirmizî, Fedâilü'l-Cihad: 15; Nesâî, Cihad: 40; İbni Mâce, Cihad: 10; Dârîmî, Cihad: 28; Muvatta', Cihad: 39; Müsned, 3:240, 264 ...; el-Elbânî, Sahîhu'l-Câmi'i's-Sağîr, 6:24, no: 6620; el-Hâkim, el-Müstedrek, 4:556.

5 Müslim, Fedâilü's-Sahâbe: 229, Tirmizî, Fiten: 44, Menâkıb: 73; el-Hâkim, el-Müstedrek, 3:450, 4:254.

6 "İstanbul fethedilecektir. Onu fethedecek olan kumandan ne güzel kumandan ve onun ordusu ne güzel ordudur." el-Hâkim, el-Müstedrek, 4:422; Buharî, Târihü's-Sağîr, no. 139; Müsned, 4:335; el-Heysemî, Mecmeu'z-Zevâid, 6:218.

7 "Eğer din, Ülker Takımyıldızında bile olsaydı, Fars'tan bazı kimseler ona ulaşıp alabileceklerdi." Buharî, Tefsir: 62; Tirmizî, 47. sûrenin tefsiri: 3.

8 "Kureyş'in âlimi yeryüzünün tabakalarını ilimle dolduracaktır." el-Aclûnî, 2:53, 54.Keşfü'l-Hafâ,

9 "Ümmetim yetmiş üç fırkaya ayrılacaktır. İçlerinden birisi fırka-i nâciyedir. 'Onlar kimdir?' dediler. Buyurdu ki: Bana ve Ashabıma tâbi olanlardır." Ebû Dâvud, Sünnet: 1; İbni Mâce, Fiten: 17; Tirmizî, Îmân: 18; Müsned, 2:232, 3:120, 148; Ali el-Kari, Şerhu'ş-Şifâ, 1: 679.

10 "Kaderiye fırkası, bu ümmetin mecûsîleridir." 4:150; el-Hâkim, el-Müstedrek, 1:85; Ebû Dâvud, Sünnet: 5; Süyûti, el-Fethu'l-Kebîr, 3:23; Müsned, 2:86, 125, 5:406.

11 "Onların bir lâkabı vardır ki, onlara Rafizî denir." Müsned, 1:103.

12 Tirmizî (tahkik: Ahmed Şâkir), no. 2262; el-Elbânî, Silsiletü'l-Ehâdîsi's-Sahîha, 954; el-Heysemî, Mecmeu'z-Zevâid, 10:232, 237.

13 Buharî, Cihad: 102,143, el-Mağâzî: 38; Müslim, Fedâilü's-Sahâbe: 34, 35; Müsned, 2:484, 5:333; Beyhakî, Delâilü'n-Nübüvve: 4:205.

14 Süyûti, ed-Dürerü'l-Müntesira, 118; İbni Kesîr, el-Bidâye ve'n-Nihâye, 4:189-190; Aclûnî, Keşfü'l-Hafâ, 1:365.

15 "Müslümanlardan aynı dâvâya sahip iki büyük topluluk birbiriyle savaşmadıkça kıyamet kopmaz." Müslim, Fiten: 4; İbni Hibban, Sahih, 8:259; Ali el-Karî, Şerhu'ş-Şifâ, 1:704; el-Elbânî, Sahihü'l-Câmî, 6:174, no. 7294.

16 Buharî, Salât, 63; Müslim, Fiten: 70, 72, 73; Tirmizî, Menâkıb: 34; Müsned, 2:161, 164, 206, 3:5, 22, 28, 91, 4:197, 199, 5:215, 306, 307, 6:289, 300, 311, 315; Kettânî, Nazmü'l-Mütenâsir, 126; İbni Hibban, Sahih, 8:260; el-Hâkim, el-Müstedrek, 2:155, 3:191, 397; Kadı Iyâz, eş-Şifâ, 1:339; es-Sâ'âtî, el-Fethü'r-Rabbânî, 23:142.

17 Buharî, Mevâkît, 4; Menâkıb: 25, Fiten: 22; Müslim, Îmân: 231, Fiten: 27; İbni Mâce, Fiten: 9; Müsned, 5:401, 405.

18 "Yâ Ömer! Gün gelir, bu adam seni sevindirecek bir duruma gelir." Ali el-Kari, Şerhu'ş-Şifâ, 1:704; el-Hafâcî, Şerhu'ş-Şifâ, 3:218; el-Askalânî, el-İsâbe, 2:93-94; el-Hâkim, el-Müstedrek, 4:282.

19 Ali el-Kari, Şerhu'ş-Şifâ, 1:703, el-Askalânî, el-İsâbe, no. 3115.

20 "Bu iki bileziği Kisrâ'dan alıp Sürâka'ya giydiren Allah'a hamd olsun." Ali el-Kari, Şerhu'ş-Şifâ, 1:703, el-Askalânî, el-İsâbe, no. 3115; Kâd-ı Iyâz, eş-Şifâ, 1:344.

21 Buharî, İmân: 31; Müslim, Fiten: 76; Tirmizî, Fiten: 41; Müsned, 2:233, 240, 5:92, 99; Kâd-ı Iyâz, eş-Şifâ, 1: 337; el-Mubârekforî, Tuhfetü'l-Ahvezî, 6:462, 663.

22 Kadî Iyâz, eş-Şifâ, 1:343; Hafâcî, Şerhu'ş-Şifâ, 3: 211; Ali el-Kari, Şerhu'ş-Şifâ, 1:700; el-Elbânî, Silsiletü'l-Ehâdîsi's-Sahîha, 1427.

23 Buharî, Cihad: 141, Tefsir: 60:1, Meğâzî: 46; Müslim, Fedâilü's-Sahâbe: 161; Ebû Dâvud, Cihad: 98; Tirmizî, 60:1; Müsned, 1:79; el-Hâkim, el-Müstedrek, 3:301; Kadı Iyâz, eş-Şifâ, 1:342.

24 "Allah'ın bir iti onu yiyecek." el-Hafâcî, Şerhu'ş-Şifâ, 3:139; Ali el-Kari, Şerhu'ş-Şifâ, 1:664

25 el-Hafâci, Şerhu'ş-Şifâ, 3:219, 220; el-Askâlânî, el-Metâlibü'l-Âliye, no. 4366; İbnü'l-Kayyım, Zâdü'l-Meâd, (tahkik: el-Arnavud), 3:409-410; İbni Hişâm, Sîretü'n-Nebî, 2:413.


dipnotlar(399.-401.sayfalar)

1 Kadı Iyâz, eş-Şifâ, 1:343, Ali el-Kari, Şerhu'ş-Şifâ, 1:699; Hafâci, Şerhu'ş-Şifâ, 3:206, 207; el-Heysemî, Mecmeu'z-Zevâid, 6:85.

2 Buharî, Tıb: 47, 49, 50; Edeb: 56; Daavât: 57; Bedü'l-Halk: 11; Müslim, Selâm: 43; İbni Mâce, Tıb: 45; Müsned, 6:57, 63, 96; Ali el-Kari, Şerü'ş-Şifâ, 1:706; Tebrîzî, Mişkâtü'l-Mesâbîh, (tahkik: el-Elbânî), 3:174, no. 5893.

3 "Birinizin dişi, Cehennemde Uhud Dağından daha büyük olacaktır." Kadı Iyâz, eş-Şifâ, 4:342, el-Hafâci, Şerhu'ş-Şifâ, 3:203; el-Heysemî, Mecmeu'z-Zevâid, 8:289-290, 8:290; Tebrîzî, Mişkâtü'l-Mesâbîh, 3:103.

4 Kadı Iyâz, eş-Şifâ, 1:342; Ali el-Kari, Şerhu'ş-Şifâ, 1:298.

5 Kadı Iyâz, eş-Şifâ, 1:342, 343; el-Heysemî, Mecmeu'z-Zevâid, 8:286-287, 8:284-286; İbni Kesîr, el-Bidâye ve'n-Nihâye, 3:313.

6 "Onu yabânî öküz avlarken bulacaksın." Kadı Iyâz, eş-Şifâ, 1:344; Hafâci, Şerhu'ş-Şifâ, 3:218; Ali el-Kari, Şerhu'ş-Şifâ, 1:704; İbnü'l-Kayyım, Zâdü'l-Meâd, 5:538-539; el-Hâkim, el-Müstedrek, 4:519; İbni Kesîr, el-Bidâye ve'n-Nihâye, 4:30.

7 Kadı Iyâz, eş-Şifâ, 1:345; Hafâci, Şerhu'ş-Şifâ, 3: 720; Aliyyü'l-Kari, Şerhu'ş-Şifâ, 1:706; İbni Kesîr, el-Bidâye ve'n-Nihâye, 3:96-97; İbni Hişâm, Sîretü'n-Nebî, 1:371.

8 Buharî, Tıb: 30, Hıyel: 13; Müslim, Selâm: 98, 100; Muvatta', Medine: 22, 24; Müsned, 4:195-196; Beyhakî, Delâilü'n-Nübüvve: 6:383; Süyûtî, el-Hasâisü'l-Kübrâ, 2:477-478.

9 el-Elbânî, Sahîhu'l-Câmi'i's-Sağîr, 6:268, no. 7736; Tebrîzî, Mişkâtü'l-Mesâbîh, no. 5433.

10 Kadı Iyâz, eş-Şifâ, 1:344; Aliyyü'l-Kari, Şerhu'ş-Şifâ, 1:703; İbni Kesîr, el-Bidâye ve'n-Nihâye, 10:102; Tebrizî, Mişkâtü'l-Mesâbîh, no. 5433.

11 Buharî, Cihad:95 Müslim, Fiten: 64-66, Tirmizî Fiten:37 ve İbni Mâce Fiten: 36.

12 "İçinizde Arap olmayan milletlerin çoğalacağı günler yakındır. Onlar sizin malınızı ve herşeyinizi gözünüz önünde yiyecekler ve ensenize tokat indirecekler." Kadı Iyâz, eş-Şifâ, 1:341; Hafâci, Şerhu'ş-Şifâ, 3:194; Aliyyü'l-Kari, Şerhu'ş-Şifâ, 1:692; el-Heysemî, Mecme'u'z-Zevâid, 7:310; el-Hâkim, el-Müstedrek, 4:519; Müsned, 2:288, 296, 304, 324, 377, 520, 4:66, 5:38.

13 "Ümmetimin helâki, Kureyş'in sefihlerinin elleriyle olacak." Buharî, Menâkıb: 25; el-Hâkim, el-Müstedrek, 4:479, 527, 572; Müsned, 2:288, 296, 301, 304, 324, 377, 520, 536, 4:66, 5:38; İbni Hibban, Sahih, 8:215, 252.

14 Buharî, Menâkıb: 25, Meğâzi: 70, Ta'bîr: 40; Müslim, Rüyâ: 21, 22; Tirmizî, Rüyâ: 10; Müsned, 2:319; Beyhâkî, Delâliü'n-Nübüvve: 5:334-3366:358, 360, 524.

15 Buharî, Meğâzî: 29; Müsned, 4:262, 6:394; İbni Hibban, Sahih, 6:272.

16 "Allah bir kulunu serbest bıraktı. O da, Allah katındakini seçti." Buharî, Menâkıbu'l-Ensâr: 45; Salât: 80, Fedâilü's-Sahâbe: 3; Müslim, Fedâilü's-Sahâbe: 2; Tirmizî, Menâkıb: 15; Ebû Dâvud, Mukaddime: 14; Müsned, 3:18, 478, 4:211, 5:139; İbni Hibban, Sahih, 8:200, 9:58.

17 "Onun bir uzvu kendisinden önce Cennete gider." Kadı Iyâz, eş-Şifâ, 1:343; Ali el-Kari, Şerhu'ş-Şifâ, 1:702; Hafâci, Şerhu'ş-Şifâ, 3:214; el-Heysemî, Mecme'u'z-Zevâid, 9:398; Askâlânî, el-Metâlibü'l-Âliye, 4:91, no. 4047.

18 Buharî, Nikâh: 64; Müslim, Nikâh: 94, 95; Tirmizî, 33:21; Nesâî, Nikâh: 84; Ebû Dâvud, Edeb: 95; Müsned, 3:29, 5:462; Kadı Iyâz, eş-Şifâ, 1:294.

19 "Ensar'dan otuz kişi çağır."

20 "Altmış kişi çağır."

21 "Yetmiş kişi çağır."

22 Kadı Iyâz, eş-Şifâ, 1:292; el-Heysemî, el-Mecmeu'z-Zevâid, 8:303; Hafâcî, Şerhu'ş-Şifâ, 3:33; Ali el-Kari, Şerhu'ş-Şifâ, 1:604.

23 Buharî, Şerike: 1; Cihad: 123; Müslim, İman: 44, 45; Müsned, 3:11, 418.


dipnotlar(402.-404.sayfalar)

1 Buharî, Hibe: 28, Et'ıme: 6; Müslim, Eşribe: 175; Müsned: 1:197, 198; es-Sâ'âtî, el-Fethü'r-Rabbânî: 22:55.

2 Buharî, Mağâzî: 29; Müslim, Eşribe: 141; el-Hâkim, el-Müstedrek, 3:31; Ali el-Kari, eş-Şifâ, 1:290; Kenzü'l-Ummal, 12:409, 424.

3 Buharî, Et'ıme: 6, 48; Müslim, Eşribe: 142, 143; Müsned, 3:218; Ali el-Kari, eş-Şifâ, 1:291, 297; el-Hâkim, el-Müstedrek, 3:31.

4 Müslim, Fedâil: 3, no. 2281; Beyhakî, Delâilü'n-Nübüvve: 6:114.

5 Tirmizî (tahkik Ahmed Şâkir), no. 2629; Ebû Dâvud, Mukaddime: 9; Müsned, 5:12, 18; el-Hâkim, el-Müstedrek, 2:618.

6 Kadı Iyâz, eş-Şifâ, 1:293; Ali el-Kari, eş-Şifâ, 1:606; el-Heysemî, Mecmeu'z-Zevâid, 8:308; Beyhakî, Delâilü'n-Nübüvve: 6:101.

7 Kadı Iyâz, eş-Şifâ, 1:293; Ali el-Kari, eş-Şifâ, 1:607; el-Hafâcî, Şerhu'ş-Şifâ, 3:36; el-Heysemî, Mecmeu'z-Zevâid, 8:302-303; Ahmed ibni Hanbel, Fedâilü's-Sahâbe (tahkik: Vasiyyüllah), 1220; Müsned, 1:159.

8 Kadı Iyâz, eş-Şifâ, 1:297; Ali el-Kari, eş-Şifâ, 1:613; Beyhakî, Delâilü'n-Nübüvve: 3:160.

9 Kadı Iyâz, eş-Şifâ, 1:294; Ali el-Kari, eş-Şifâ, 1:608; İbni Hacer, el-Metâlibü'l-Âliye, 4:73, no. 4001.

10 Es-Sâ'âtî, el-Fethü'r-Rabbânî, 22:85; Müsned, 5:445; Kadı Iyâz, eş-Şifâ, 1:294; Ali el-Kari, eş-Şifâ, 1:609; Beyhakî, Delâilü'n-Nübüvve: 5:365.

11 Buharî, Vesâyâ: 36, Büyû': 51, Sulh: 13, İstikraz: 18; Nesâî, Vesâyâ: 3, 4; Müsned, 3:313, 365, 373, 391, 395, 398; İbni Hibban, Sahih, 8:167; es-Sâ'âtî, el-Fethü'r-Rabbânî, 22:60; Kadı Iyâz, eş-Şifâ, 1:295.

12 "Getirdiğin şeyi al götür. Onu tut muhafaza et ve boşaltma." Tirmizî, Menâkıb: 47, no. 3839; Beyhakî, Delâilü'n-Nübüvve: 6:110 (muhtelif tariklerle); Müsned, 2:352; Kadı Iyâz, eş-Şifâ, 1:295; es-Sâ'âtî, el-Fethü'r-Rabbânî, 22:56; Tebrîzî, Mişkâtü'l-Mesâbîh, 3:191 no. 5933.

13 "Geriye seninle ben kaldık, iç." Buharî, Rikâk: 17; Tirmizî, Sıfatü'l-Kıyâme: 36, no. 2477; Müsned, 2:515; Tirmizî (tahkik: Ahmed Şâkir), no. 2479; el-Hâkim, el-Müstedrek, 3:15; Kadı Iyâz, eş-Şifâ, 1:296.

14 "Benden bilerek yalan birşey haber veren, Cehennemdeki yerini hazırlasın." Buharî, İlim: 39; Cenâiz: 33; Enbiyâ: 50; Edeb: 109; Müslim, Zühd: 72; Ebû Dâvud, İlim: 4; Tirmizî, Fiten: 70, İlim: 8, 13; Tefsir: 1; Menâkıb: 19; İbni Mâce, Mukaddime: 4; Dârîmî, Mukaddime: 25, 46; Müsned, 1:70, 78.


dipnotlar(405.-407.sayfalar)

1 Buhârî, Vudû': 32, 46, Menâkıb: 25; Müslim, Fedâil: 45, 6; Nesâî, Tahâret: 60; Ebû Dâvud, Mukaddime: 5; Tirmizî, Menâkıb: 6; Muvatta, Tahâret: 32; Müsned, 3:132, 147, 170, 215, 289; İbni Hibban, Sahih, 8:171; Tirmizî (Ahmed Şâkir), no. 3635.

2 Buhârî, Menâkıb: 25; Mağâzî: 35; Tefsir: Fetih Sûresi, 5; Eşribe: 31; Müslim, İmâra: 72, 73; Müsned, 3:329; İbni Hibban, Sahih, 8:110.

3 Müslim, Zühd, 74, no. 3013; İbni Hibban, Sahih, 8:159.

4 Buhârî, Menâkıb: 25; Tirmizî, Menâkıb: 6; Tirmizî (tahkik: Ahmed Şâkir), 3637; Dârîmî, Mukaddime: 5.

5 Muvattâ, Sefer, 2; Müsned, 2: 308, 323, 5:228, 237; İbni Hibban, Sahih, 8:167; Beyhakî, Delâilü'n-Nübüvve: 2:64, 5:236.

6 Buharî, Menâkıb: 25, Mağâzî: 35; Müsned, 4:290, 301; Beyhakî, Delâilü'n-Nübüvve: 4:110.

7 Müslim, Mesâcid, 311.

8 Allahım, suyun damlaları adedince ona ve âline salât ve selâm et.

9 Buharî, Teyemmüm: 6, Menâkıb: 25; Müslim, Mesâcid: 312; Müsned, 4:434-435; Beyhakî, Delâilü'n-Nübüvve: 4:216, 6:130.

10 el-Heysemî, el-Mecmeu'z-Zevâid, 6:194; el-Hindî, Kenzü'l-Ummâl, 12:353; Kadı Iyâz, eş-Şifâ, 1:190; Ali el-Kari, Şerhu'ş-Şifâ, 1:600; Beyhakî, Delâilü'n-Nübüvve: 2:63; Süyûtî, el-Hasâisü'l-Kübrâ, 2:105.

11 Kadı Iyâz, eş-Şifâ, 1:290; el-Hafâcî, Şerhu'ş-Şifâ, 3:29; Beyhakî, Delâilü'n-Nübüvve: 2:15-20.

12 el-Hafâcî, Şerhu'ş-Şifâ, 3:128; Ali el-Kari, Şerhu'ş-Şifâ, 1:601; Süyûtî, ed-Dürerü'l-Mensûr, 3:170.

13"Sizi temizlemek için üzerinize gökten yağmur indirmişti." (Enfal sûresi, 8:11.)

14 Kettânî, Nazmü'l-Mütenâsir, s.137.


dipnotlar(408.-410.sayfalar)

1 "Ey Rabbim, bana öyle bir âyet göster ki, bundan böyle beni yalanlayanlara aldırmayayım." İbni Mâce, Fiten: 23, no. 4028; Dârîmî, Mukaddime: 3; Müsned, 1:223, 3:113, 4:177; Kadı Iyâz, eş-Şifâ, 1:302; Ali el-Kari, Şerhu'ş-Şifâ, 1:620; el-Heysemî, Mecmeu'z-Zevâid, 9:10; el-Hindî, Kenzü'l-Ummâl, 2:354.

2 "Allah'tan başka hiçbir ilâh olmadığına, Onun bir olduğuna, hiçbir şeriki bulunmadığına ve Muhammed'in, Onun kulu ve resulü olduğuna şehadet etmendir."

3 Kadı Iyâz, eş-Şifâ, 1:298; Ali el-Kari, Şerhu'ş-Şifâ, 1:615; Beyhâkî, Delâilü'n-Nübüvve: 6:14; el-Heysemî, Mecmeu'z-Zevâid, 8:292; İbn-i Kesîr, el-Bidâye ve'n-Nihâye, 6:125; el-Askalânî, el-Metâlibü'l-Âliye, 4:16, no. 3836; el-Hâkim, el-Müstedrek, 2:620; İbni Hibban, Sahih, 8:150.

4 "Şu ağaca, 'Resulullah seni çağırıyor' de."

5 Kadı Iyâz, eş-Şifâ, 1:299; Hafâcî, Şerhu'ş-Şifâ, 3:49.

6 Müslim, Zühd: 74, no. 3012.

7 Dârîmî, Mukaddime: 4; Kadı Iyâz, eş-Şifâ, 1:299; Ali el-Kari, Şerhu'ş-Şifâ, 1:616; Hafâcî, Şerhu'ş-Şifâ, 3:51.

8 "Ağaç veya taş gibi birşeyler görüyor musun?"

9 "Onlara söyle, ayrılsınlar."

10 Kadı Iyâz, eş-Şifâ, 1:300; Ali el-Kari, Şerhu'ş-Şifâ, 1:617-619; Hafâcî, Şerhu'ş-Şifâ, 3:51; el-Askalânî, el-Metâlibü'l-Âliye, 4:8-10, no. 3830.

11 Kadı Iyâz, eş-Şifâ, 1:301; el-Hindî, Kenzü'l-Ummâl, 12:403.

12 Kadı Iyâz, eş-Şifâ, 1:301; Ali el-Kari, Şerhu'ş-Şifâ, 1:620; Hafâcî, Şerhu'ş-Şifâ, 3:57.

13 Kadı Iyâz, eş-Şifâ, 1:301; Ali el-Kari, Şerhu'ş-Şifâ, 1:619; Hafâcî, Şerhu'ş-Şifâ, 3:53; el-Heysemî, Mecmeu'z-Zevâid, 9:6-7; Müsned, 4:170, 172; el-Hâkim, el-Müstedrek, 2:617.

14 Buharî, Menâkıbu'l-Ensâr: 32 (Bâb: Zikru'l-Cin); Müslim, Salât: 150; Ali el-Karî, Şerhu'ş-Şifâ, 1:619.

15"Bizim akılsızlarımız ise Allah hakkında yalan yanlış şeyler söylüyorlar." Cin sûresi, 72:4.

16 Tirmizî, Menâkıb: 6; el-Mubârekforî, Tuhfetü'l-Ahvezî, no. 3707; el-Heysemî, Mecmeu'z-Zevâid, 9:10.

17 el-Kettânî, Nazmü'l-Mütenâsir, 134-135.

18 İbni Kesîr, el-Bidâye ve'n-Nihâye, 125-132.

19 Enes ibni Mâlik tariki: Buharî, Menâkıb: 25; Tirmizî, Menâkıb: 6, Cum'a: 10; İbni Mâce, İkametü's-Salât: 199; Dârîmî, Mukaddime: 6; Salât: 202; Müsned, 1:249, 267, 363, 3:226.

20 Câbir bin Abdullah-il-Ensârî tariki: Buharî, Menâkıb: 25; Tirmizî, Menâkıb: 6, Cum'a: 10; Nesâî, Cum'a: 17; İbni Mâce, İkametü's-Salât: 199; Dârîmî, Mukaddime: 6 (Câbir'den üç ayrı tarikle); Salât: 202; Müsned, 3:293, 295, 306, 324.

21 Abdullah ibni Ömer tariki: Buharî, Menâkıb: 25; Tirmizî, Cum'a: 10 Tirmizî (tahkik: Ahmed Şâkir), no. 505, Menâkıb: 6; Dârîmî, Mukaddime: 6.

22 Abdullah bin Abbas tariki: Tirmizî, Menâkıb: 6; Cum'a: 10; Dârîmî, Mukaddime: 6; Salât: 202; Müsned, 1:249; Müsned, 1:363.

23 Sehl bin Sa'd tariki: Tirmizî, Menâkıb: 6; Cum'a: 10; Dârîmî, Mukaddime: 6; Salât: 202; Hafâcî, Şerhu'ş-Şifâ, 3:62.

24 Ebû Saîd-il-Hudrî tariki, Dârîmî, Mukaddime: 6.

25 Ubey ibni'l-Kâ'b tariki: Tirmizî, Cum'a: 10; İbni Mâce, İkametü's-Salât: 199; Dârîmî, Mukaddime: 6; Müsned, 139; Hafâcî, Şerhu'ş-Şifâ, 3:62; Mubârekforî, Tuhfetü'l-Ahvezî, 3:22.

26 Büreyde tariki: Dârîmî, Mukaddime: 6.

27 Ümmü'l-Mü'minîn Ümmü Seleme tariki: Tirmizî, Menâkıb: 6; Cum'a: 10.


dipnotlar(411.-413.sayfalar)

1 Yani, Câbir ibni Abdullah tariki. Buharî, Menâkıb: 25.

2 Yani, Enes ibni Mâlik ve Abdullah ibni Abbas tariki. Dârîmî, Mukaddime: 6.

3 "İstersen seni eski yerine nakledeyim. Orada kök salar, büyüyüp gelişirsin, yaprakların tazelenir ve defalarca meyve verirsin. Eğer Cenneti istersen seni Cennette dikeyim; orada meyvelerinden Allah'ın sevgili kulları yer."

4 "Öyle yaptım."

5 "Bâki olan âhireti fâni dünyaya tercih etti."

6 Kadı İyâz, eş-Şifâ, 1:304.

7 Kadı İyâz, eş-Şifâ, 1:304; İbni Mâce, İkametü's-Salât: 199; Dârîmî, Mukaddime: 6; Kadı İyâz, eş-Şifâ, 1:304.

8 Kadı İyâz, eş-Şifâ, 1:305.

9 Buharî, Menâkıb: 25; Tirmizî, Menâkıb: 6 (tahkik: İbrahim A'vad) no. 3633; Müsned, 1:460; Kadı İyâz, eş-Şifâ, 1:306; Ali el-Kari, Şerhu'ş-Şifâ, 1:627; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:97-98, 133.

10 Kadı İyâz, eş-Şifâ, 1:306; Hafâcî, Şerhu'ş-Şifâ, 3:70; Ali el-Kari, Şerhu'ş-Şifâ, 1:627.

11 Kadı İyâz, eş-Şifâ, 1:306; el-Heysemî, Mecme'u'z-Zevâid, 5:179, 8:298-299; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:132-133.

12 Ali (r.a.)'dan: Tirmizî, Menâkıb: 6; Dârîmî, Mukaddime: 4; el-Heysemî, Mecme'u'z-Zevâid, 8:260; el-Hâkim, el-Müstedrek, 2:607; Ali el-Kari, Şerhu'ş-Şifâ, 1:628.

13 Câbir (r.a.)'dan: Kadı İyâz, eş-Şifâ, 1:307; Hafâcî, Şerhu'ş-Şifâ, 3:71.

14 "Bana selâm veren bir taş biliyorum." Müslim, Fedâil: 2; Tirmizî, Menâkıb: 5; Müsned, 5:89, 95, 105; İbni Hibban, Sahih, 8:139.

15 "Cebrâil bana vahiy getirmeye başladıktan sonra hangi taşın ve hangi ağacın yanından geçsem, bana mutlaka 'Esselâmü aleyke yâ Resulallah' derlerdi." Kadı İyâz, eş-Şifâ, 1:307; Hafâcî, Şerhu'ş-Şifâ, 3:71; el-Heysemî, Mecme'u'z-Zevâid, 8:259.

16 "Yâ Rabbi! Bu benim amcamdır ve babam hükmündedir. Bunlar da onun çocuklarıdır. Ben abâmla onların üzerlerini örttüğüm gibi, sen de onları örterek ateşten koru."

17 Kadı İyâz, eş-Şifâ, 1:608; Ali el-Kari, Şerhu'ş-Şifâ, 1:628; el-Hâkim, el-Müstedrek, 2:309; el-Heysemî, Mecmeu'z-Zevâid, 9:269-270.

18 Buharî, Fedâilü'l-Eshâb: 5, 6, 7; Tirmizî, Menâkıb: 19, no. 3697; Ebû Dâvud, Sünnet: 9 (Bâb: fi'l-Hulefâ).

19 Müslim, Fedâilü's-Sahâbe: 6 (no. 2417); Tirmizî, Menâkıb: 19.

20 Tirmizî, Menâkıb: 19.

21 Tirmizî, Menâkıb: 19; el-Hâkim, el-Müstedrek, 3:450.

22 Dur ey Uhud! Şüphesiz üzerinde bir peygamber, bir sıddık ve iki şehid var.

23 Kadı Iyâz, eş-Şifâ, 1:308; Hafâci, Şerhu'ş-Şifâ, 3:75.

24 "Onlar Allah'ın kudret ve azametini hakkıyla bilemediler. Halbuki kıyamet gününde yeryüzü bütünüyle Onun tasarrufundadır; gökler de Onun kudretiyle dürülmüştür." Zümer Sûresi, 39:67.

25 "Cebbâr olan Allah kendini tâzîm ediyor ve buyuruyor ki: Cebbar Benim, Cebbar Benim; herşeyden büyük ve herşeyden yüce olan Benim."

26 Müslim, Sıfatü'l-Kıyâme: 19-26; Müsned, 2:88; el-Hâkim, el-Müstedrek, 2:252; Kadı Iyâz, eş-Şifâ, 1:308; Hafâci, Şerhu'ş-Şifâ, 3:75; Ali el-Kari, Şerhu'ş-Şifâ, 1:630; İbni Hibban, Sahih, 9:214.

27 Müslim, Cihad: 87, no. 1781.

28 Buhârî, Mağâzî: 48, Mezâlim: 32, Tefsîrü'l-Kur'ân: 12; Tirmizî, Tefsîrü'l-Kur'ân: 18 (Bâb: Sûretu Benî İsrâil); İbni Hibban, Sahih, no. 1702.

29 "Hak geldi, bâtıl yok oldu. Muhakkak ki bâtıl yok olup gidicidir." İsrâ Sûresi, 17:81.

30 el-Heysemî, Mecmeu'z-Zevâid ve Menbeu'l-Fevâid, 6:176 (Hz. İbni Mes'ud'dan).


dipnotlar(414.-416.sayfalar)

1 Kadı Iyâz, eş-Şifâ, 1:308; Ali el-Kari, Şerhu'ş-Şifâ, 1:631; Tirmizî, Menâkıb: 3 (Bab, Mâcâe fî Bed'i'n-Nübüvve); el-Mubârekforî, Tuhfetü'l-Ahvezî, no: 3699; el-Hâkim, el-Müstedrek, 2:615; İbni Hişâm, Siretü'n-Nebî, s. 115.

2 "Attığın zaman sen atmadın; ancak Allah attı." Enfâl Sûresi, 6:17.

3 "Bu yüzler kahrolsun!"

4 el-Heysemî, Mecmeu'z-Zevâid, 6:84.

5 Müslim, Cihad: 76, 81 (Bâb: Gazvet-ü Huneyn); Dârîmî, Siyer: 15 (Bâb: Şâheti'l-Vücûh); Müsned, 5:286.

6 "Ellerinizi kaldırın, çünkü bana zehirli olduğunu haber verdi."

7 Hz. Ebû Hureyre'den: Buharî, Tıb: 55, Cizye: 7, Mağâzî: 41; Ebû Dâvud, Diyât: 6, no: 4509, 4511, 1512; Dârîmî, Mukaddime: 11; Müsned, 2:451
Hz. Enes'ten: Müslim, no: 2992; Buharî, el-Hibe: 28; Ebû Dâvud, Diyât: 6, no: 4508.
Hz. Câbir ibni Abdullah'tan: Dârîmî, Mukaddime: 11; Ebû Dâvud, Diyât: 6, no. 4510, 4511.
Zehirli keçi hakkında rivâyet yolları ve yeterli bilgi için bkz. Ebû Dâvud, Diyât: 6.

8 el-Hâkim, el-Müstedrek, 3:219, 4:109; Beyhakî, Delâilü'n-Nübüvve: 6:256, 264; İbnü'l-Kayyım, Zâdü'l-Me'âd, 3:336.

9 Bkz. Hz. Câbir'in hadisi: et-Tebrîzî, Mişkâtü'l-Mesâbîh, no. 5931, Ebû Dâvud, Diyât: 6; Dârîmî, Mukaddime: 11; el-Cizrî, Câmiu'l-Usûl, 8888, el-Heysemî, Mecmeu'z-Zevâid, 8:295-296.

10 Kadı Iyâz, eş-Şifâ, 1:317-319; Ali el-Kari, Şerhu'ş-Şifâ, 1:645.

11 Müsned, 3:65; es-Sâ'âtî, el-Fethü'r-Rabbânî, 22:66-67; el-Heysemî, Mecmeu'z-Zevâid, 2:166-167; el-Hindî, Kenzü'l-Ummâl, 12:376; Kadı Iyâz, eş-Şifâ, 1:3323; Ali el-Kari, Şerhu'ş-Şifâ, 1:671; el-Askalânî, el-İsâbe, no. 7076.

12 Kadı Iyâz, eş-Şifâ, 1:333; Ali el-Kari, Şerhu'ş-Şifâ, 1:671; Hafâcî, Şerhu'ş-Şifâ, 3:156; İbni Hişâm, Siretü'n-Nebî, 1:637; İbnü'l-Kayyım, Zâdü'l-Meâd (tahkik: Arnavûd), 3:186.

13 Kadı Iyâz, eş-Şifâ, 1:333; Hafâcî, Şerhu'ş-Şifâ, 3:157; İbni Seyyidi'n-Nâs, Uyûnu'l-Eser, 2:20; el-Askâlânî, el-İsâbe, no. 4583.

14 Kadı Iyâz, eş-Şifâ, 1:322; Ali el-Kari, Şerhu'ş-Şifâ, 1:651; el-Heysemî, Mecmeu'z-Zevâid, 6:113; Müslim, Fedâilü's-Sahâbe, 42, no. 2412; İbni Hibban, Sahih, 9:65.

15 Kadı Iyâz, eş-Şifâ, 1:322; el-Heysemî, Mecmeu'z-Zevâid, 6:113; el-Hindî, Kenzü'l-Ummâl, 12:377; İbnü'l-Kayyım, Zâdü'l-Meâd (tahkik: Arnavud), 3:186-187; el-Hâkim, el-Müstedrek, 3:295.

16 Kadı Iyâz, eş-Şifâ, 1:322; Hafâcî, Şerhu'ş-Şifâ, 3:113; Ali el-Kari, Şerhu'ş-Şifâ, 1:653.

17 Buharî, Cihad: 102, 144, Mağâzî: 38; Fedâilü'l-Eshâb: 9; Müslim, Fedâilü's-Sahâbe: 32, 34; el-Hâkim, el-Müstedrek, 3:38.

18 Buharî, Mağâzî: 38 (Yezîd ibni Ubeyd'den); Ebû Dâvûd, Tıb: 19; Es-Sâ'âtî, el-Fethü'r-Rabbânî Şerh-i Müsned, 22:259.

19 "Şimdi git, abdest al. Sonra iki rekât namaz kıl ve de ki: 'Allah'ım! Hâcetimi sana arz ediyor ve nebiyy-i rahmet olan Peygamberin Muhammed ile Sana teveccüh ediyorum. Yâ Muhammed! Gözümden perdeyi kaldırması için senin Rabbine seninle teveccüh ediyorum. Allahım, onu bana şefaatçi kıl.'"

20 Tirmizî, Daavât: 119 (hadis no. 3578); el-Hâkim, el-Müstedrek, 1:526; Beyhâkî, Delâilü'n-Nübüvve: 6:166; Kadı Iyâz, eş-Şifâ, 1:322.

21 Kadı Iyâz, eş-Şifâ, 1:324; Ali el-Kari, Şerhu'ş-Şifâ, 1:656; İbni Seyyidi'n-Nâs, Uyûnü'l-Eser, 1:261.

22 Kadı Iyâz, eş-Şifâ, 1:324; Ali el-Kari, Şerhu'ş-Şifâ, 1:656; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:164; Beyhakî, Delâilü'n-Nübüvve: 6:178.


dipnotlar(417.-419.sayfalar)

1 Kadı Iyâz, eş-Şifâ, 1:323; Ali el-Kari, Şerhu'ş-Şifâ, 1:656; Hafâcî, Şerhu'ş-Şifâ, 3:118; el-Heysemî, Mecmeu'z-Zevâid, 6:134.

2 Allah'ım ona şifa ver.

3 Tirmizî, Daavât: 112; Müsned, 1:83, 107, 128; Kadı Iyâz, eş-Şifâ, 1:323; Ali el-Kari, Şerhu'ş-Şifâ, 1:656; İbni Hibban, Sahih, 9:47; el-Mubârekforî, Tuhfetü'l-Ahvezî, 3635.

4 el-Heysemî, Mecmeu'z-Zevâid, 8:298; Kadı Iyâz, eş-Şifâ, 1:324; Ali el-Kari, Şerhu'ş-Şifâ, 1:657.

5 İbni Mâce, Tıb: 40, no. 3532; Kadı Iyâz, eş-Şifâ, 1:324; Ali el-Kari, Şerhu'ş-Şifâ, 1:654, 657.

6 Dârîmî, Mukaddime: 4; Müsned, 4:172; Kadı Iyâz, eş-Şifâ, 1:324; Ali el-Kari, Şerhu'ş-Şifâ, 1:657; el-Heysemî, Mecmeu'z-Zevâid, 9:2;Tebrîzî, Mişkâtü'l-Mesâbîh, 3:188.

7 Kadı Iyâz, eş-Şifâ, 1:324; Ali el-Kari, Şerhu'ş-Şifâ, 1:657; Hafâcî, Şerhu'ş-Şifâ, 3:121; el-Heysemî, Mecmeu'z-Zevâid, 9:415; İbni Kesîr, el-Bidâye ve'n-Nihâye, 1:295; el-Hâkim, el-Müstedrek, 4:62-63.

8 "Sen Allah'ın Resulüsün."

9 Kadı Iyâz, eş-Şifâ, 1:319; Hafâcî, Şerhu'ş-Şifâ, 3:105; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:158-159.

10 "Senin Allah Resulü olduğuna şehadet ederim."

11 Kadı Iyâz, eş-Şifâ, 1:319; Hafâcî, Şerhu'ş-Şifâ, 3:105; Süyûtî, Kenzü'l-Ummâl, 4:379; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:159.

12 "Allahım, onun yerden izini kes."

13 Kadı Iyâz, eş-Şifâ, 1:328; Hafâcî, Şerhu'ş-Şifâ, 3:137; Ali el-Kari, Şerhu'ş-Şifâ, 1:663.

14 Kadı Iyâz, eş-Şifâ, 1:325; Ali el-Kari, Şerhu'ş-Şifâ, 1:657; el-Heysemî, Mecmeu'z-Zevâid, 8:312.

15 Kadı Iyâz, eş-Şifâ, 1:335; Ali el-Kari, Şerhu'ş-Şifâ, 1:676.

16 Buharî, İstiska: 3; Fedâilü Ashâbi'n-Nebî: 11.

17 Buharî, İstiska: 19; İbni Mâce, İkame: 154; Müslim, Salâtü'l-İstiska: 8, hadis no. 897; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:91-92; Kadı Iyâz, eş-Şifâ, 1:327.

18 "Allahım, İslâmiyeti Ömer ibni'l-Hattâb veya Amr ibni'l-Hişâm (Ebû Cehil) ile aziz eyle."

19 Tirmizî, Menâkıb: 18, hadis no. 1683; el-Elbânî, Mişkâtü'l-Mesâbîh, no. 6036; el-Mubârekforî, Tuhfetü'l-Ahvezî, no. 3766; İbni Esîr el-Cizrî, Câmiu'l-Usûl, no. 7428; İbni Hibban, Sahih, 9:17; el-Hâkim, el-Müstedrek, 2:465, 3:83, 502; Kadı Iyâz, eş-Şifâ, 1:327; Beyhakî, Delâilü'n-Nübüvve: 2:215.

20 "Allahım! Onu dinde fakîh kıl ve ona tefsir ilmini öğret." Buharî, Vudû': 10, İlim: 17, Fedâilü'l-Eshâb: 24; Müslim, Fedâilü's-Sahâbe: 138; İbni Hibban, Sahih, 9: 98; Kadı Iyâz, eş-Şifâ, 1:327; Ali el-Kari, Şerhu'ş-Şifâ, 1:661; Hafâcî, Şerhu'ş-Şifâ, 3:130; İbnü'l-Esîr, Câmiu'l-Usûl, 9:63; Müsned, 1:264, 314, 328, 330; el-Hâkim, el-Müstedrek, 4:534.

21 Müsned, 1:338; Ahmed ibni Hanbel, Fedâilü's-Sahâbe, no. 1871; el-Hâkim, el-Müstedrek, 3:535; Ali el-Kari, Şerhu'ş-Şifâ, 1:661.

22 "Allahım! Onun malını ve evlâdını çoğalt. Ve ona ihsan ettiğin nimetlere bereket ver."

23 Buharî, Daavât: 19, 26, 47; Müslim, Fedâilü's-Sahâbe: 141, 142, no. 2480, 2481; Müsned, 3:190, 6:430; İbni Hibban, Sahih, 9:155; el-Mubârekforî, Tuhfetü'l-Ahvezî, 10:330.

24 Kadı Iyâz, eş-Şifâ, 1:326; Ali el-Kari, Şerhu'ş-Şifâ, 1:659; Hafâcî, Şerhu'ş-Şifâ, 3:125.


dipnotlar(420.-422.sayfalar)

1 Buharî, Menâkıb: 28; İbni Mâce, Sadakat: 7; Müsned, 4:375; Kadı Iyâz, eş-Şifâ, 1:327; Es-Sâ'âtî, el-Fethü'r-Rabbânî, 22:326.

2 Kadı Iyâz, eş-Şifâ, 1:327; Ali el-Kari, Şerhu'ş-Şifâ, 1:661; el-Heysemî, Mecmeu'z-Zevâid, 5:286; İbni Hacer, el-Metâlibü'l-Âliye, no. 4077, 4078.

3 "Allahım, onun duasını kabul eyle." Tirmizî, Menâkıb: 27, no. 3751; İbn-i Hibbân, Sahih, no. 12215; el-Hâkim, el-Müstedrek, 3:499; Ebû Naîm, Hilyetü'l-Evliyâ, 1:93, Ebû Naîm, Delâilü'n-Nübüvve, 3:206; el-Elbânî, Mişkâtü'l-Mesâbîh, 3:251, no. 6116; el-Mubârekforî, Tuhfetü'l-Ahvezî, 10:253-254, no. 3835; Ahmed ibni Hanbel, Fedâilü's-Sahâbe, 2:750, no. 1038; İbnü'l-Esîr, Câmi'u'l-Usûl, 10:16, no. 6535.

4 "Allah yüzünü ak etsin. Allahım, onun tenini ve tüyünü mübarek kıl."

5 Kadı Iyâz, eş-Şifâ, 1:327; Ali el-Kari, Şerhu'ş-Şifâ, 1:660; Hafâcî, Şerhu'ş-Şifâ, 3:128.

6 Ali el-Kari, Şerhu'ş-Şifâ, 1:661; İbni Hacer, el-İsâbe fî Temyizi's-Sahâbe, no. 8639; el-Askalânî, el-Metâlibü'l-Âliye, no. 4060; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:168.

7 el-Heysemî, Mecmeu'z-Zevâid, 9:122; Ahmed ibni Hanbel, Fedâilü's-Sahâbe, no. 950; İbni Mâce, Mukaddime: 11, no. 117; Müsned, 1:99, 133; Müsned (tahkik: Ahmed Şâkir), 2:120, no. 1114; Hafâcî, Şerhu'ş-Şifâ, 3:133.

8 Kadı Iyâz, eş-Şifâ, 1:328; Hafâcî, Şerhu'ş-Şifâ, 3:134; el-Heysemî, Mecmeu'z-Zevâid, 9:203.

9 "Allahım, onu nurlandır."

10 Kadı Iyâz, eş-Şifâ, 1:328; Hafâcî, Şerhu'ş-Şifâ, 3:134; Ali el-Kari, Şerhu'ş-Şifâ, 1:662.

11 Buharî, İlim: 42; Menâkıb: 28; Büyû': 1; Hars: 21; Müslim, Fedâilü's-Sahâbe: 159, no. 2492; Tirmizî, Menâkıb: 46, 47; Müsned, 2:240, 274, 428; el-Mubârekforî, Tuhfetü'l-Ahvezî, 10:334, no. 3923; İbni'l-Esîr, Câmiü'l-Usûl , 9:95; İbni Kesîr, el-Bidâye Ve'n-Nihâye, 6:162; es-Sâ'âtî, el-Fethü'r-Rabbânî, 22:405, 409-410; Ebû Na'îm, Hılyetü'l-Evliyâ, 1:381; el-Askalânî, el-isâbe, no. 1190.

12 Buharî, İlim: 7; Cihad: 101; Mağâzî: 82; Kadı Iyâz, eş-Şifâ, 1:328; es-Sâ'âtî, el-Fethü'r-Rabbânî, 22:159.

13 Buharî, Salât: 109; Menâkıbü'l-Ensâr: 45; Müslim, Cihad: 107, no. 1794; Müsned, 1:417.

14 Buharî, Tefsir: 30:.., 28:3, 44:3, 4; Daavât: 58, İstiska: 13; Kadı Iyâz, eş-Şifâ, 1:328; Ali el-Kari, Şerhu'ş-Şifâ, 1:663; Beyhakî, Delâilü'n-Nübüvve: 2:324.

15 Kadı Iyâz, eş-Şifâ, 1:329; Ali el-Kari, Şerhu'ş-Şifâ, 1:664.

16 "Allahım, Muhallim'i affetme."

17 İbni Mâce, Fiten: 1, no. 3930; Kadı Iyâz, eş-Şifâ, 1:329; Ali el-Kari, Şerhu'ş-Şifâ, 1:665; Hafâcî, Şerhu'ş-Şifâ, 3:142; İbni Hişâm, Sîretü'n-Nebî, 4:247; İbni Kesîr, el-Bidâye Ve'n-Nihâye, 4:224-226.

18 Müslim, Eşribe: 107, no. 2021; İbni Hibban, Sahih, 8:152; Kadı Iyâz, eş-Şifâ, 1:328-329; Ali el-Kari, Şerhu'ş-Şifâ, 1:666.

19 Kadı Iyâz, eş-Şifâ, 1:331; el-Heysemî, Mecmeu'z-Zevâid, 9:349; el-Askalânî, el-Metâlibü'l-Âliye, 4:90, no. 4044; el-Hâkim, el-Müstedrek, 3:289.

20 Müsned, 5:441-442; İbni Sa'd, Tabakâtü'l-Kübrâ, 4:53-57; el-Heysemî, Mecmeu'z-Zevâid, 9:332-336; Kadı Iyâz, eş-Şifâ, 1:332; el-Hâkim, el-Müstedrek, 2:16.

21 Müslim, Fedâil: 8, no. 2280; Müsned, 3:340, 347; Kadı Iyâz, eş-Şifâ, 1:332.

22 Beyhakî, Delâlilü'n-Nübüvve: 6:136; Kadı Iyâz, eş-Şifâ, 1:331; Hafâcî, Şerhu'ş-Şifâ, 3:149.

23 Kadı Iyâz, eş-Şifâ, 1:331; Ali el-Kari, Şerhu'ş-Şifâ, 1:668.

24 İbni Mâce, Tahâret: 136, no. 659; Kadı Iyâz, eş-Şifâ, 1:332; Ali el-Kari, Şerhu'ş-Şifâ, 1:669.

25 es-Sâ'âtî, el-Fethü'r-Rabbânî, 22:667.

26 Kadı Iyâz, eş-Şifâ, 1:334; Hafâcî, Şerhu'ş-Şifâ, 3:160.

27 Tebrîzî, Mişkâtü'l-Mesâbîh (tahkik: Elbânî), no. 5943; el-Heysemî, Mecmeu'z-Zevâid, 6:58; 8:313; el-Hâkim, el-Müstedrek, 2:109; İbni Kesîr, el-Bidâye ve'n-Nihâye, 3:190-191; İbnü'l-Kayyım, Zâdü'l-Meâd, 3:55, 57; İbni Sa'd, Tabakâtü'l-Kübrâ, 1:230-231.


dipnotlar(423.-425.sayfalar)

1 Müsned (tahkik Ahmed Şâkir), 5:210, no. 3598; İbni Hibban, Sahih, 8:149; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:102.

2 Es-Sâ'âtî, el-Fethü'r-Rabbânî, 20:192-193; el-Heysemî, Mecmeu'z-Zevâid, 8:220-221; Ebû Naîm, Delâilü'n-Nübüvve, 1:111-113; İbni Kesîr, el-Bidâye ve'n-Nihâye, 2:273; Kadı Iyâz, eş-Şifâ, 1:366; Ali el-Kari, Şerhu'ş-Şifâ, 1:750; Hafâci, Şerhu'ş-Şifâ, 3:313.

3 Kadı Iyâz, eş-Şifâ, 1:334; Ali el-Kari, Şerhu'ş-Şifâ, 1:673.

4 Kadı Iyâz, eş-Şifâ, 1:334; Ali el-Kari, Şerhu'ş-Şifâ, 1:674.

5 Kadı Iyâz, eş-Şifâ, 1:335; Ali el-Kari, Şerhu'ş-Şifâ, 1:676-677.

6 Kadı Iyâz, eş-Şifâ, 1:334; el-Heysemî, Mecmeu'z-Zevâid, 9:412; el-Hâkim, el-Müstedrek, 3:487.

7 Kadı Iyâz, eş-Şifâ, 1:334; el-Askalânî, el-İsâbe, 3:225; el-Heysemî, Mecmeu'z-Zevâid, 5:319.

8 Kadı Iyâz, eş-Şifâ, 1:334; Hafâcî, Şerhu'ş-Şifâ, 3:163; el-Heysemî, Mecmeu'z-Zevâid, 9:259.

9 Müsned, 3:219-220.

10 Kadı Iyâz, eş-Şifâ, 1:313; Ali el-Kari, Şerhu'ş-Şifâ, 1:368; Müsned, 1:248; San'ânî, el-Musannef, 5:389; İbni Kesîr, el-Bidâye ve'n-Nihâye, 3:179-181; el-Heysemî, Mecmeu'z-Zevâid, 7:27; İbnü'l-Kayyım, Zâdü'l-Meâd (tahkik: Arnavud), 3:52; et-Tebrîzî, Mişkâtü'l-Mesâbîh, no. 5934; Merûzî, Müsnedü Ebû Bekir-i Sıddık, no. 73; Zeyle'î, Nasbü'r-Râye, 1:123; el-Heysemî, Mecmeu'z-Zevâid, 6:52-53.

11 Kadı Iyâz, eş-Şifâ, 1:313; Ali el-Kari, Şerhu'ş-Şifâ, 1:637.

12 Kadı Iyâz, eş-Şifâ, 1:309; Ali el-Kari, Şerhu'ş-Şifâ, 1:632; Hafâcî, Şerhu'ş-Şifâ, 3:79; el-Heysemî, Mecmeu'z-Zevâid, 9:403.

13 Müsned, 3:83, 88; Müsned (tahkik: Ahmed Şâkir), 15:202-203, no. 8049 ve 11864, 11867; Kadı Iyâz, eş-Şifâ, 1:310; el-Hâkim, el-Müstedrek, 4:467; İbni Hibban, Sahih, 8:144; el-Heysemî, Mecmeu'z-Zevâid, 8:291-292; es-Sâ'âtî, el-Fethü'r-Rabbânî, 20:240; el-Heysemî, Mecmeu'z-Zevâid, 8:291; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:141.

14 Kadı Iyâz, eş-Şifâ, 1:311; Hafâcî, Şerhu'ş-Şifâ, 3:84.

15 Dârîmî, Mukaddime: 4; Müsned, 4:173; el-Heysemî, Mecmeu'z-Zevâid, 9:4; es-Sâ'âtî, el-Fethü'r-Rabbânî, 22: 50-51; Hafâcî, Şerhu'ş-Şifâ, 3:87, İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:135. el-Elbânî, Silsiletü'l-Ehâdisi's-Sahîha, 485; el-Hâkim, el-Müstedrek, 2:99, 100, 618.

16 Kadı Iyâz, eş-Şifâ, 1:313.

17 Ali el-Kari, Şerhu'ş-Şifâ, 1:637.

18 Müslim, Müsâkat: 109, no. 715; Hafâcî, Şerhu'ş-Şifâ, 3:145.

19 Buharî, Cihad: 46, 82; Edeb: 39; Müslim, Fezâil, 48, no. 2307; İbni Mâce, Cihad: 9; Ebû Dâvud, Edeb: 87, no. 4988; Tirmizî, Fedâilü'l-Cihad: no. 1685, 1686, 1687.

20 Kadı Iyâz, eş-Şifâ, 1:315; Hafâcî, Şerhu'ş-Şifâ, 3:95.

21 Tebrîzî, Mişkâtü'l-Mesâbîh, 3:199, no. 5949; el-Hâkim, el-Müstedrek, 3:606; el-Askâlânî, el-Metâlibü'l-Âliye, 4:125, no. 4127; el-Heysemî, Mecmeu'z-Zevâid, 9:366-367; Ebû Na'îm, Hilyetü'l-Evliyâ, 1:368-369; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:147.

22 el-Heysemî, Mecmeu'z-Zevâid, 8:293-294; el-Hindî, Kenzü'l-Ummâl, 12:358; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:149-160; Ali el-Kari, Şerhu'ş-Şifâ, 1:632; Hafâcî, Şerhu'ş-Şifâ, 3:79.

23 Kadı Iyâz, eş-Şifâ, 1:314; Hafâcî, Şerhu'ş-Şifâ, 3:91; el-Heysemî, Mecmeu'z-Zevâid, 8:295.


dipnotlar(426.-428.sayfalar)

1 Kadı Iyâz, eş-Şifâ, 1:320; Hafâcî, Şerhu'ş-Şifâ, 3:106.

2 Kadı Iyâz, eş-Şifâ, 1:320; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:292.

3 "Muhammed Allah'ın Resulüdür. Ebû Bekir Sıddıktır. Ömer şehiddir. Osman ise, şefkatli ve iyilikseverdir." Kadı Iyâz, eş-Şifâ, 1:320; Ali el-Kari, Şerhu'ş-Şifâ, 1:649; İbni Kesîr, el-Bidâye ve'n-Nihâye, 6:157-158.

4 İbni Kesîr, el-Bidâye ve'n-Nihâye, 8:291 (muhtelif tariklerle); el-Heysemî, Mecmeu'z-Zevâid, 5:179-180 (iki ayrı tarikle).

5 Buharî, Mağâzî: 11.

6 Buharî, İmân: 37; Müslim, İmân: 1-7.

7 Buhârî, Fedâilü'l-Eshâb: 30; el-Heysemî, Mecmeu'z-Zevâid, 9:276-277; Ahmed İbni Hanbel, Fedâilü's-Sahâbe (tahkik: Vasiyyüllah), no. 1817, 1853, 1918; Müsned, 1:212; el-Askalânî, el-İsâbe, 1:598.

8 Buharî, Mağâzî: 18, Libas: 24; Müslim, Fedâil: 46, 47, no. 2306; Kadı Iyâz, eş-Şifâ, 1:361.

9 Müsned, 1:147, 353; Kadı Iyâz, eş-Şifâ, 1:362; Hafâcî, Şerhu'ş-Şifâ, 3:281; Ali el-Kari, Şerhu'ş-Şifâ, 1:735.

10 Kadı Iyâz, eş-Şifâ, 1:362; Hafâcî, Şerhu'ş-Şifâ, 3:282; Ali el-Kari, Şerhu'ş-Şifâ, 1:736.

11 Müsned (tahkik: Ahmed Şâkir), 6:165, no. 4353; Süyûtî, el-Hasâisü'l-Kübrâ, 1:343, 2:361.

12 Kadı Iyâz, eş-Şifâ, 1:362; Hafâcî, Şerhu'ş-Şifâ, 3:287; Ali el-Kari, Şerhu'ş-Şifâ, 1:738; İbni Kesîr, el-Bidâye ve'n-Nihâye, 4:316; el-Heysemî, Mecmeu'z-Zevâid, 6:176.

13 Kadı Iyâz, eş-Şifâ, 1:363; Hafâcî, Şerhu'ş-Şifâ, 3:287; Beyhakî, Delâilü'n-Nübüvve: 5/416-418.

14 İbni Teymiye, et-Tevessül ve'l-Vesîle, s. 24; İbni Teymiye, Mecmû-u Fetâvâ, 11:307.

15 "Allah seni insanlardan korur." Mâide Sûresi, 5:67.

16 Kadı Iyâz, eş-Şifâ, 1:349; Müsned (tahkik: Ahmed Şâkir), 4:269, no. 2009); el-Heysemî, Mecmeu'z-Zevâid, 2:228.

17 Kadı Iyâz, eş-Şifâ, 1:349; Hafâcî, Şerhu'ş-Şifâ, 3:236. bkz. s. 424, iki ve üç numaralı dipnotlar.

18 Üzülme! Allah bizimle beraberdir.

19 Buharî, Menakıb: 25; Müslim, Zühd:75; İbni Hibban, Sahih, 65, 9:11.

20 Kadı Iyâz, eş-Şifâ, 1:351; Ali el-Kari, Şerhu'ş-Şifâ, 1:715.

21 "Allahım! Dilediğin bir şeyle beni ondan kurtar."

22 Buharî, Cihad: 84, 87, Mağâzî: 31, 32; Müslim, Salâtü'l-Müsâfirîn: 311, no. 843; Kadı Iyâz, eş-Şifâ, 1:347, 348; el-Heysemî, Mecmeu'z-Zevâid, 9:7-8; el-Hâkim, el-Müstedrek, 3:29-30.

23 Kadı Iyâz, eş-Şifâ, 1:347; Ali el-Kari, Şerhu'ş-Şifâ, 1:710.


dipnotlar(429.-431.sayfalar)

1 "Biz onların boyunlarına öyle halkalar geçirdik ki, çenelerine kadar dayanır da hakka boyun eğmezler. Bir de önlerine bir sed, arkalarına bir sed çekip gözlerini kapattık; artık hakkı görmezler." Yâsin Sûresi, 36:8-9.

2 Kadı Iyâz, eş-Şifâ, 1:351; Hafâcî, Şerhu'ş-Şifâ, 3: 241; el-Heysemî, Mecmeu'z-Zevâid, 8:227; Müslim, No. 2797); İbni Kesîr, el-Bidâye ve'n-Nihaye, 3:42-43.

3 Kadı Iyâz, eş-Şifâ, 1:351; Hafâcî, Şerhu'ş-Şifâ, 3: 242.

4 Kadı Iyâz, eş-Şifâ, 1:349; Hafâcî, Şerhu'ş-Şifâ, 3: 233; el-Heysemî, Mecmeu'z-Zevâid, 1:353; İbni Hibban, Sahih, 8:152; el-Hâkim, el-Müstedrek, 2:361.

5 Kadı Iyâz, eş-Şifâ, 1:353; Hafâcî, Şerhu'ş-Şifâ, 3: 249; Beyhakî, Delâilü'n-Nübüvve: 5:318.

6 Kadı Iyâz, eş-Şifâ, 1:353; Hafâcî, Şerhu'ş-Şifâ, 3: 248; el-Heysemî, Mecmeu'z-Zevâid, 6:183,184; Ali el-Kari, Şerhu'ş-Şifâ, 1:718; el-Askalânî, el-İsâbe, 2:157.

7 Kadı Iyâz, eş-Şifâ, 1:353; Hafâcî, Şerhu'ş-Şifâ, 3: 248; Ali el-Kari, Şerhu'ş-Şifâ, 1:718.

8 Kadı Iyâz, eş-Şifâ, 1:352; Hafâcî, Şerhu'ş-Şifâ, 3: 243; Ali el-Kari, Şerhu'ş-Şifâ, 1:716; Ebû Naîm, Delâilü'n-Nübüvve, 2:489-490.

9 "Allah seni insanlardan korur." Mâide Sûresi, 5:67.

10 Tirmizî, 5:351, no. 3406; Tirmizî (tahkik: Ahmed Şâkir), no. 3049; Kadı Iyâz, eş-Şifâ, 1:352; el-Hâkim, el-Müstedrek, 2:313.

11 "De ki: Eğer sözünüzde doğru iseniz, getirin Tevrat'ı da okuyun." Âl-i İmrân Sûresi, 3:93.

12 "De ki: Gelin, çocuklarımızı ve çocuklarınızı, kadınlarımızı ve kadınlarınızı, kendimizi ve kendinizi çağırıp toplanalım, sonra niyaz edelim ki, Allah'ın lâneti yalancılar üzerine olsun." Âl-i İmrân Sûresi, 3:61.

13 İbnü Seyyidi'n-Nâs, Uyûnu'l-Eser, 2:26; Kadı Iyâz, eş-Şifâ, 1:364; Ali el-Kari, Şerhü'ş-Şifa: 745.

14 Süyûtî, el-Hasâisü'l-Kübrâ, 2:139; Kadı Iyâz, eş-Şifâ, 1:366; Ali el-Kari, Şerhu'ş-Şifâ, 1:744-745; İbni Kesîr, el-Bidâye ve'n-Nihâye, 4:80, 81, 272; Beyhâkî, Delâilü'n-Nübüvve: 3:362; Vâkidî, Kitâbü'l-Mağâzî, 403-404; Ebû Naîm, Delâilü'n-Nübüvve, 1:85.

15 Kadı İyâz, eş-Şifâ, 1:366; Ali el-Kâri, Şerhü'ş-Şifâ, 1:744-745; İbni Kesîr, el-Bidâye Ve'n-Nihâye, 4:80-81; Beyhâkî, Delâilü'n-Nübüvve, 3:361-362; Vâkidî, el-Meğâzî: 403-404; İbni Cevzî, Sıfatü's-Safve, 3:361-362; Ebû Nîm, Delâilü'n-Nübüvve, 1:79, 2:492.

16 Beyhâkî, Delâilü'n-Nübüvve, 1:367, 2:526, 6:20-249; el-Hindî, Kenzü'l-Ummâl, 11:401, 12:390-408; Kâdı İyâz, eş-Şifâ, 1:364; Ali el-Kâri, Şerhü'ş-Şifâ, 1:739-743; el-Heysemî, Mecmeu'z-Zevâid, 8:240.

17 "Bir peygamberin zuhuru yakındır. Burası da onun hicret yeridir." Beyhâkî, Delâilü'n-Nübüvve: 1:367, 2: 526, 6:240-249; el-Hindî, Kenzü'l-Ummâl, 11:401, 12:390-408; Kadı Iyâz, eş-Şifâ, 1:364; Ali el-Kari, Şerhu'ş-Şifâ, 1:739-743; el-Heysemî, Mecmeu'z-Zevâid, 8:240.

18 Beyhâkî, Delâilü'n-Nübüvve: 2:80-81, 4:31; Ali el-Kari, Şerhu'ş-Şifâ, 1:744-745; Yusuf Nebhânî, Hüccetüllah ale'l-Âlemîn, 137; Ebû Naîm, Delâilü'n-Nübüvve, 1:82; İbni Cevzî, Sıfatü's-Safve, 1:87.

19 Kadı Iyâz, eş-Şifâ, 1:364; Ali el-Kari, Şerhu'ş-Şifâ, 1:739; İbni Cevzî, Sıfatü's-Saffe, 1:87; Nebhânî, Hüccetüllah ale'l-Âlemîn, 87, 88, 135; Beyhâkî, Delâilü'n-Nübüvve: 3:161-163 Ebû Naîm, Delâilü'n-Nübüvve, 1:78-79.

20 Kadı Iyâz, eş-Şifâ, 1:308; Ali el-Kari, Şerhu'ş-Şifâ, 1:631; Tirmizî, Menâkıb: 3; el-Mubârekforî, Tuhfetü'l-Ahvezî, no: 3699; el-Hâkim, el-Müstedrek, 2:615; İbni Hişâm, Siretü'n-Nebî, s. 115; Beyhâkî, Delâilü'n-Nübüvve: 2:24; Nebhânî, Hüccetüllah ale'l-Âlemîn, 158.

21 Kadı Iyâz, eş-Şifâ, 1:364; Ali el-Kari, Şerhu'ş-Şifâ, 1:744.

22 Beyhâkî, Delâilü'n-Nübüvve: 1:367, 2:526, 6:240-249; el-Hindî, Kenzü'l-Ummâl, 11:401, 12:390-408; Kadı Iyâz, eş-Şifâ, 1:364; Ali el-Kari, Şerhu'ş-Şifâ, 1:739-743; el-Heysemî, Mecmeu'z-Zevâid, 8:240.

23 Buharî, Bed'u'l-Vahy: 6; Şehâdât: 28; Ali el-Kari, Şerhu'ş-Şifâ, 1:744; Nebhânî, Hüccetüllah ale'l-Âlemîn, 121, 150-151; Kastalânî, el-Mevâhibü'l-Ledünniye, 6:198; Taberânî, el-Mu'cemü'l-Kebîr, 3:2108; İbni Adiy, el-Kâmil fi'd-Duafâ, 3:1094; Ebû Naîm, Delâilü'n-Nübüvve, 1:101-102.

24 el-Askalânî, Fethü'l-Bârî, 7:222; Beyhâkî, Delâilü'n-Nübüvve: 2:82; İbni Kesîr, el-Bidâye ve'n-Nihâye, 2:310-316; Müsned, 5:437; İbni Hişâm, Sîretü'n-Nebî, 1:233; Ebû Naîm, Delâilü'n-Nübüvve, no. 213; el-Hâkim, el-Müstedrek, 3:604; Kadı Iyâz, eş-Şifâ, 1:364; Ali el-Kari, Şerhu'ş-Şifâ, 1:670; Nebhânî, Hüccetüllah ale'l-Âlemîn, 144; Ebû Naîm, Delâilü'n-Nübüvve, 1:258-264.


dipnotlar(432.-434.sayfalar)

1 Müsned, 1:461; Ebû Dâvud, Cenâiz: 58; Kadı Iyâz, eş-Şifâ, 1:364; Ali el-Kari, Şerhu'ş-Şifâ, 1:744-746; Cisrî, Risâle-i Hamidiye (Türkçe tercümesi); 1:240 Nebhânî, Hüccetüllah ale'l-Âlemîn, 163.

2 "Allahım! Fetretten sonra bize Sünneti ihyâ edecek olan zâtı gönder." Yusuf Nebhânî, Hüccetullah ale'l-Âlemîn, 104, 115.

3 Halebî, es-Sîretü'l-Halebiye, 1:352; Cisrî, Risâle-i Hamidiye (Türkçe tercümesi), 1:250; Kastalânî, el-Mevâhibü'l-Ledünniye, 6:201.

4 Ali el-Kari, Şerhu'ş-Şifâ, 1:743; Yusuf Nebhânî, Hüccetüllah ale'l-Âlemîn, 99; Cisrî, Risâle-i Hamidiye (Türkçe tercümesi), 1:255; İncil, Yuhanna, Bâb 14, ayet 16.

5 Ali el-Kari, Şerhu'ş-Şifâ, 1:743; Yusuf Nebhânî, Hüccetüllah ale'l-Âlemîn, 105-106; Tevrat, Tekvin, Bab 17.

6 Ali el-Kari, Şerhu'ş-Şifâ, 1:743; Yusuf Nebhânî, Hüccetüllah ale'l-Âlemîn, 86; Halebî, es-Sîretü'l-Halebiye, 1:347; Tevrat, Tesniye, Bab 18.

7 "Mûsâ dedi ki: 'Ey Rabbim, ben Tevrat'ta, insanlara iyiliği emredip onları kötülükten sakındırmak için çıkarılmış, Allah'a iman eden hayırlı bir ümmetin vasıflarını gördüm. Onu benim ümmetim yap.' Allah buyurdu ki: 'O, Muhammed ümmetidir.'" Ali el-Kari, Şerhu'ş-Şifâ, 1:746; Yusuf Nebhânî, Hüccetüllah ale'l-Âlemîn, 107-118; Tevrat, Eş'ıyâ, Ishah, 42.

8 Yusuf Nebhânî, Hüccetüllah ale'l-Âlemîn, 112-113; Kastalânî, el-Mevâhibü'l-Ledünniye, 6:189.

9 "Yâ Davud! Senden sonra, Ahmed, Muhammed, Sâdık ve Seyyid olarak anılacak bir peygamber gelecek. Onun ümmeti Allah'ın rahmetine mazhar olacak." Halebî, es-Sîretü'l-Halebiye, 1:353; Kandehlevî, Hayâtü's-Sahâbe, 1:18; İbni Kesîr, el-Bidâye ve'n-Nihâye, 2:326; Ali el-Kari, Şerhu'ş-Şifâ, 1:739; Nebhânî, Hüccetüllah ale'l-Âlemîn, 122.

10 "Ey Peygamber! Muhakkak ki Biz seni bir şahit, bir müjdeleyici, bir sakındırıcı ve ümmîler için bir dayanak olarak gönderdik. Sen Benim kulumsun ve sana Mütevekkil ismini verdim. Sen ne katı kalbli, ne huysuz ve ne de sokaklarda böbürlenerek yürüyen biri değilsin. Sen kötülüğe kötülükle de karşılık vermezsin. Sen affeden ve bağışlayan bir peygambersin. Eğriliğe girmiş olan halk onunla yolunu doğrultuncaya ve 'Lâilâhe İllallâh' deyinceye kadar Allah o peygamberin ruhunu almaz." Buharî, Büyû': 5; Burhâneddin Halebî, es-Sîretü'l-Halebiye, 1:346; Dârîmî, Mukaddime: 2; Kandehlevî, Hayâtü's-Sahâbe, 1:17; İbni Kesîr, el-Bidâye ve'n-Nihâye, 2:326; Nebhânî, Hüccetüllah ale'l-Âlemîn, 105, 135; el-Acurrî, eş-Şerî'a, 444, 452; Kastalânî, el-Mevâhibü'l-Ledünniye, 6:192.

11 "Muhammed, Allah'ın Resulüdür. Mekke onun doğum yeri, Medine hicret yeri, Şam onun mülküdür. Ümmeti ise hamd edici kimselerdir."Dârîmî, Mukaddime: 2; Halebî, es-Sîretü'l-Halebiye, 1:346-351; Ali el-Kari, Şerhu'ş-Şifâ, 1:739; Nebhânî, Hüccetüllah ale'l-Âlemîn, 116; Ebû Naîm, Delâilü'n-Nübüvve, 1:72.

12 Meâli: "Sen benim kulum ve Resûlümsün. Sana Mütevekkil ismini verdim." Buharî, Büyû': 5; Burhâneddin Halebî, es-Sîretü'l-Halebiye, 1:346; Dârîmî, Mukaddime: 2; Kandehlevî, Hayâtü's-Sahâbe, 1:17; İbni Kesîr, el-Bidâye ve'n-Nihâye, 2:326; Nebhânî, Hüccetüllah ale'l-Âlemîn, 105, 135; el-Acurrî, eş-Şerî'a, 444, 452; Kastalânî, el-Mevâhibü'l-Ledünniye, 6:192.

13 "Muhtar kulum, ne katı kalbli ne de huysuz değildir." Dârîmî, Mukaddime: 2; Nebhânî, Hüccetüllah ale'l-Âlemîn, 105, 119; Ali el-Kari, Şerhu'ş-Şifâ, 1:739.

14 "Onun demirden bir asâsı, yani kılıcı olacak ve onunla savaşacak. Ümmeti de onun gibi olacak." Nebhânî, Hüccetüllah ale'l-Âlemîn, 99, 114.

15 "Onların İncil'deki vasıfları da şöyledir: Filizini çıkarmış, sonra git gide kuvvet bulmuş, kalınlaşmış ve gövdesi üzerinde yükselmiş bir ekine benzerler ki, ekincilerin pek hoşuna gider. Allah'ın onları böylece çoğaltıp kuvvetlendirmesi, kâfirleri öfkeye boğmak içindir." Fetih Sûresi, 48:29.

16 Tevrat, Tesniye, Bab 33, ayet 1.

17 Halebî, es-Sîretü'l-Halebiye, 1:348; Nebhânî, Hüccetüllah ale'l-Âlemîn, 90, 102-106; Kastalânî, el-Mevâhibü'l-Ledünniye, 6:198.

18 "Onların Tevrat'taki vasıfları budur." Fetih Sûresi, 48:29.

19 Halebî, es-Sîretü'l-Halebiye, 1:348; Nebhânî, Hüccetüllah ale'l-Âlemîn, 113.

20 Kitab-ı Mukaddes, Eş'ıya, Bab 42, âyet 1-4, 9.

21 Kitab-ı Mukaddes, Mîhâ, Bab 4, âyet 1-2.

22 Nebhânî, Hüccetüllah ale'l-Âlemîn, 91-104; Cisrî, Risale-i Hamidiye (Türkçe tercümesi), 1:410; Kitab-ı Mukaddes, Mezâmîr (Mezmurlar), Bab 72, âyet 8, 10, 11, 15-17.

23 Nebhânî, Hüccetüllah ale'l-Âlemîn, 95, 96, 97; el-Envârü'l-Muhammediyye.

24 Nebhânî, Hüccetüllah ale'l-Âlemîn, 95, 96, 97; el-Envârü'l-Muhammediyye.

25 Halebî, es-Sîretü'l-Halebiye, 1:346; Ali el-Kari, Şerhu'ş-Şifâ, 1:743.

26 Halebî, es-Sîretü'l-Halebiye, 1:353; Nebhânî, Hüccetüllah ale'l-Âlemîn, 112; Kastalânî, el-Mevâhibü'l-Ledünniye, 6:189.

27 Halebî, es-Sîretü'l-Halebiye, 1:346, 354; Nebhânî, Hüccetüllah ale'l-Âlemîn, 112-113.

28 Halebî, es-Sîretü'l-Halebiye, 1:353; Nebhânî, Hüccetüllah ale'l-Âlemîn, 112; Kastalânî, el-Mevâhibü'l-Ledünniye, 6:189; Ali el-Kari, Şerhu'ş-Şifâ, 1:739.

29 Nebhânî, Hüccetüllah ale'l-Âlemîn, 114.

30 Nebhânî, Hüccetüllah ale'l-Âlemîn, 115.

31 Nebhânî, Hüccetüllah ale'l-Âlemîn, 113; Halebî, es-Sîretü'l-Halebiye, 1:353.


dipnotlar(438.-440.sayfalar)

1 Kadı Iyâz, eş-Şifâ, 1:467; Ali el-Kari, Şerhu'ş-Şifâ, 1:749; Halebî, es-Sîretü'l-Halebiye, 1:354.

2 Halebî, es-Sîretü'l-Halebiye, 1:131-134.

3 Kadı Iyâz, eş-Şifâ, 1:466; Ali el-Kari, Şerhu'ş-Şifâ, 1:750; Hafâcî, Şerhu'ş-Şifâ, 3:311; Ahmedü'l-Bennâ es-Sâ'âtî, el-Fethü'r-Rabbânî, 20:2030.

4 Süyûtî, el-Hasâisü'l-Kübrâ, 1:119-131, 2:272; Beyhakî, Delâilü'n-Nübüvve: 1:19.

5 Ali el-Kari, Şerhu'ş-Şifâ, 1:750; Beyhâkî, Delâilü'n-Nübüvve: 1:126; Ebû Süyûtî, el-Hasâisü'l-Kübrâ, 1:128, 2:272.

6 Kadı Iyâz, eş-Şifâ, 1:366; Ali el-Kari, Şerhu'ş-Şifâ, 1:751; Beyhakî, Delâilü'n-Nübüvve: 1:127; Ebû Süyûtî, el-Hasâisü'l-Kübrâ, 1:128.

7 Kadı Iyâz, eş-Şifâ, 1:367; Ali el-Kari, Şerhu'ş-Şifâ, 1:751; Ali el-Kari el-Mekkî, el-Masnû' fî Ma'rifeti'l-Hadîsi'l-Mevzû' "el-Mevdûâtü's-Suğrâ" (tahkik: Ebû Ğudde), s. 18.

8 Kadı Iyâz, eş-Şifâ, 1:368; el-Hafâcî, Şerhu'ş-Şifâ, 3:318; Ali el-Kari, Şerhu'ş-Şifâ, 1:753.

9 Kadı Iyâz, eş-Şifâ, 1:308; Ali el-Kari, Şerhu'ş-Şifâ, 1:631; Tirmizî, Menâkıb: 3 (Bed'i'n-Nübüvve); el-Mubârekforî, Tuhfetü'l-Ahvezî, no: 3699; el-Hâkim, el-Müstedrek, 2:615; İbni Hişâm, Siretü'n-Nebî, s. 115.

10 Kadı Iyâz, eş-Şifâ, 1:368; el-Hafâcî, Şerhu'ş-Şifâ, 3:318; Ali el-Kari, Şerhu'ş-Şifâ, 1:753; Beyhakî, Delâilü'n-Nübüvve: 2:65.

11 Kadı Iyâz, eş-Şifâ, 1:368; el-Hafâcî, Şerhu'ş-Şifâ, 3:318; Ali el-Kari, Şerhu'ş-Şifâ, 1:753.

12 Kadı Iyâz, eş-Şifâ, 1:367; el-Hafâcî, Şerhu'ş-Şifâ, 3:315; Ali el-Kari, Şerhu'ş-Şifâ, 1:751; Ebû Naîm, Delâilü'n-Nübüvve, 1:166.

13 Kadı Iyâz, eş-Şifâ, 1:368; el-Hafâcî, Şerhu'ş-Şifâ, 3:315; Ali el-Kari, Şerhu'ş-Şifâ, 1:752; Beyhakî, Delâilü'n-Nübüvve: 6:125.

14 Es-Sâ'âtî, el-Fethü'r-Rabbânî, 20:192-193; el-Heysemî, Mecmeu'z-Zevâid, 8:220-221; Ebû Naîm, Delâilü'n-Nübüvve, 1:111-113; İbni Kesîr, el-Bidâye ve'n-Nihâye, 2:273; Kadı Iyâz, eş-Şifâ, 1:366; Ali el-Kari, Şerhu'ş-Şifâ, 1:750; Hafâci, Şerhu'ş-Şifâ, 3:313.

15 Kadı Iyâz, eş-Şifâ, 1:368; el-Hafâcî, Şerhu'ş-Şifâ, 3:319; Ali el-Kari, Şerhu'ş-Şifâ, 1:753; Şa'rânî, et-Tabakâtü'l-Kübrâ, 1:109.

16 "Kıyamet yaklaştı, ay yarıldı." Kamer Sûresi, 54:1.

17 Buharî, Menâkıbu'l-Ensâr: 41; Tefsîru Sûre: 17; Müslim, İmân: 276, 278, Tefsîru Sûre: 17; Müsned, 1:309, 3:377; Kadı Iyâz, eş-Şifâ, 1:191.

18 Kadı Iyâz, eş-Şifâ, 1:284; Ali el-Kari, Şerhu'ş-Şifâ, 1:591-592; Süyûtî, ed-Dürerü'l-Müntesire, 193; el-Heysemî, Mecmeu'z-Zevâid, 8:296; es-Sâ'âtî, el-Fethü'r-Rabbânî, 6:155. el-Elbânî, Silsiletü'l-Ehâdîsi'd-Daîfe, 972.


dipnotlar(441.-443.sayfalar)

1 "Elif lâm mim. Şu yüce kitap ki, onda asla şüphe yoktur." Bakara Sûresi, 2:1-2.


dipnotlar(444.-446.sayfalar)

1 "Bil ki Allah'tan başka ilâh yoktur." Muhammed Sûresi, 47:19.

2 Allahım! Kur'ân'ı bize dünyada bir dost, kabirde ünsiyetli bir yoldaş, kıyamette bir şefaatçi, sırat üzerinde bir nur, Cehennem ateşine karşı bir siper ve örtü, Cennette bir refik, bütün hayırlara bir delil ve imam kıl.
Allahım! Kalblerimizi ve kabirlerimizi iman ve Kur'ân nuruyla nurlandır. Üzerine Kur'ân indirilen zâtın-Rahmân-ı Hannân'ın salât ve selâmı onun ve âlinin üzerine olsun-hakkı ve hürmeti için, bize Kur'ân'ın burhanlarını aydınlat. Âmin.


dipnotlar(447.-449.sayfalar)

1 "Bil ki Allah'tan başka ilâh yoktur." Muhammed Sûresi, 47:19.

2 Allahım! Ona ve âline, ümmetinin hasenâtı adedince salât ve selâm et.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

4 "Rabbinin nimetini yâd et." Duhâ Sûresi, 93:11.

5 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

6 Rahman ve Rahîm olan Allah'ın adıyla "Allah'tan başka ibadete lâyık hiçbir ilâh yoktur. O birdir; Onun hiçbir şeriki yoktur. Mülk Ona ait, hamd Ona mahsustur. Hayatı veren de Odur, ölümü veren de Odur. O, kendisine asla ölüm ârız olmayan Hayy-ı Ezelîdir. Bütün hayır Onun elindedir. O herşeye hakkıyla kadirdir. Herşeyin ve herkesin dönüşü de Onadır." Buharî, Ezân: 155; Teheccüd: 21; Umre: 12; Cihad: 133; Bed'ü'l-Halk: 11; Mağâzî: 29; Daavât: 18, 52; Rikâk: 11; I'tisâm: 3; Müslim, Zikir: 28, 30, 74, 75, 76; Vitir: 24; Cihad: 158; Edeb: 101; Tirmizî, Mevâkıt: 108; Hac: 104; Daavât: 35, 36; Nesâî, Sehiv: 83-86; Menâsik: 163, 170; Îmân: 12; İbni Mâce, Ticârât: 40; Menâsik: 84; Edeb: 58; Dua: 10, 14, 16; Ebû Dâvud, Menâsik: 56; Dârîmî, Salât: 88, 90; Menâsik: 34; İsti'zân: 53, 57; Muvatta', Hac: 127, 243; Kur'an: 20, 22; Müsned, 1:47; 2:5; 3:320; 4:4; 5:191; el-Hâkim, el-Müstedrek, 1:538.


dipnotlar(453.-455.sayfalar)

1 Mülk umumen Ona aittir. Zira şu büyük âlem, tıpkı bu küçük âlem gibidir; her ikisi de Onun kudretinin masnuu ve kaderinin mektubudur.
Şu büyük âlemi ibdâ ederek onu bir mescid haline getirmiş, bu küçük âlemi icad ederek onu da bir sâcid kılmıştır.
Şunu bir mülk şeklinde inşa etmiş, bunu da bir memlük olarak icad etmiştir.
Şundaki san'atı bir kitap olarak tezahür etmiş, bundaki sıbğası ise hitap çiçekleri suretinde açmıştır.
Şunda kudretiyle haşmetini gösterir; bunda ise rahmetiyle nimetlerini tanzim eder.
Şundaki haşmeti Onun vâhidiyetine şehadet eder; bundaki nimetleri ise Onun ehadiyetini ilân eder.
Şu büyük âlemin küll ve eczalarında Onun sikkesi okunduğu gibi, bu küçük âlemin cisim ve âzâlarında da Onun hâtemi vardır.


dipnotlar(456.-458.sayfalar)

1 Her kimden gelirse gelsin, ezelden ebede bütün hamdler Ona mahsustur.

2 "Allah Teâlâ ki, Ondan başka ibadete lâyık hiçbir ilâh yoktur. O Hayy ve Kayyûmdur. Onu ne uyuklama ve ne de uyku tutmaz, gafletin hiçbir çeşidi hiçbir zaman Ona ârız olamaz. Göklerde ne var, yerde ne varsa Onundur. Onun katında, Onun izni olmaksızın kim şefaat edebilir? O bütün mahlûkatının geçmiş ve gelecekteki bütün hallerini bilir. Onun mahlûkatı ise, Onun dilediğinden başka, İlâhî ilminden hiçbir şeyi kavrayamazlar. Onun hâkimiyet ve saltanatı gökleri ve yeri kuşatmıştır. Gökleri ve yeri tasarrufu altında tutmak Onun kudretine ağır gelmez. Herşeyden yüce ve herşeyden büyük olan da ancak Odur." Bakara Sûresi, 2:255.


dipnotlar(459.-461.sayfalar)

1 "Birşeyin olmasını murad ettiği zaman, Onun işi sadece 'Ol' demektir; o da oluverir." Yâsin Sûresi, 36:82.


dipnotlar(462.-465.sayfalar)

1 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

2 "Tek bir sesledir ki, hepsi birden toplanıp huzurumuza getirilirler." Yâsin Sûresi, 36:53.


dipnotlar(465.-467.sayfalar)

1 Allahım! Ona, âline ve ashabına, Cennetteki ehl-i Cennetin nefesleri sayısınca salât ve selâm et ve bereket ihsan et. Bizi, bu kitabın naşirini, arkadaşlarını, sahibi olan Said'i, anne ve babalarımızı, erkek ve kız kardeşlerimizi, onun sancağı altında saidler olarak haşret; bizi onun şefaatiyle rızıklandır; bizi, onun âl ve ashabıyla beraber, rahmetinle Cennete koy, ey Erhamürrâhimîn. Âmin, âmin.

2 "Ey Rabbimiz, unutur veya hataya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

3 "Ey Rabbimiz! Bizi doğru yola eriştirdikten sonra kalblerimizi sapıklığa meylettirme. Yüce katından bize bir rahmet bağışla. Muhakkak ki veren Sensin, dua edip istediklerimizi bize bağışlayan Sensin." Âl-i İmrân Sûresi, 3:8.

4 "Ey Rabbim, gönlüme genişlik ver. İşimi kolaylaştır. Dilimdeki tutukluğu çöz-tâ ki sözümü iyice anlasınlar." (Tâhâ Sûresi, 20:25-28.)

5 "Dualarımızı kabul et, ey Rabbimiz. Herşeyi hakkıyla işiten de, herşeyi hakkıyla bilen de ancak Sensin." Bakara Sûresi, 2:127.

6 "Tevbemizi kabul et. Muhakkak ki tevbeleri çok kabul eden ve rahmeti herşeyi kuşatan ancak Sensin." Bakara Sûresi, 2:128.

7 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

8 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

9 "Haberiniz olsun ki, kalbler ancak Allah'ın zikriyle huzura kavuşur." Ra'd Sûresi, 13:28.

10 "Birçok geçimsiz kimsenin ortaklığı altındaki bir köleyi, Allah misal olarak verdi." Zümer Sûresi, 39:29.

11 "Birçok geçimsiz kimsenin ortaklığı altındaki bir köle ile, tek bir efendiye bağlı olan bir köleyi Allah misal olarak verdi. Bu ikisinin durumu bir olur mu? Hamd Allah'a mahsustur; lâkin onların çoğu bunu bilmez." Zümer Sûresi, 39:29.

12 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

13 Allahım! Efendimiz Muhammed'e ve bütün âl ve ashabına, kâinatın zerrâtı adedince salât ve selâm et. Âlemlerin Rabbi olan Allah'a hamd olsun.

14 Ey Ehad ve Vâhid ve Samed olan,
Ey Ondan başka hiçbir ilâh bulunmayan,
Ey bir olan ve hiçbir şeriki bulunmayan,
Ey bütün mülk Onun olan ve bütün hamd ona mahsus olan,
Ey hayatı veren ve ölümü veren,
Ey bütün hayır elinde bulunan,
Ey herşeye hakkıyla kadir olan,
Ey bütün mahlûkatın dönüşü Ona olan Allahım!
Bu kelimelerin hakkı için, bu risalenin naşirini, arkadaşlarını ve sahibi Said'i kâmil muvahhidlerden ve muhakkik sıddıklardan ve müttakî mü'minlerden eyle. Âmin.
Allahım! Ehadiyetinin sırrı hürmetine, bu kitabın naşirini tevhidin esrarına bir naşir, kalbini imanın envârına mazhar eyle ve lisanını Kur'ân'ın hakaikiyle intak et. Âmin, âmin, âmin.


dipnotlar(468.-470.sayfalar)

1 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

2 "Onlardan biri veya her ikisi senin yanında ihtiyarlık çağına erişecek olursa, onlara sakın 'Öf' bile deme, onları azarlama; onlara güzel söz söyle. Onlara merhamet ve tevazu kanadını ger ve de ki: 'Ey Rabbim, nasıl onlar beni küçükken besleyip büyüttülerse, Sen de onlara öylece merhamet buyur.' Sizin içinizde olanı Rabbiniz hakkıyla bilir. Eğer siz salih kimseler olursanız, muhakkak ki O, kendisine yönelenler için çok bağışlayıcıdır." İsrâ Sûresi, 17:23-25.

3 "Şüphesiz ki rızık veren, mutlak kudret ve kuvvet sahibi olan ancak Allah'tır." Zâriyat Sûresi, 51:58.

4 "Yeryüzünde yürüyen ve kendi rızkını yüklenemeyen nice canlının ve sizin rızkınızı Allah verir." Ankebut Sûresi, 29:60.

5 el-Aclûnî, Keşfü'l-Hafâ, 2:163; Süyûtî, Kenzü'l-Ummâl, 9:167; İmam-ı Gazâlî, İhyâu Ulûmi'd-Dîn, s. 341.

6 "Dünyada da, âhirette de ziyana uğradı." Hac Sûresi, 22:11.

7 Allahım! "Cennet annelerin ayakları altındadır" [Süyûtî, el-Câmiu's-Sağîr, 3642; el-Aclûnî, Keşfü'l-Hafâ, 1:335; el-Elbânî, Sahîhu'l-Câmii's-Sağîr ve Ziyâdetuhu, 1259, 1260] buyuran zâta ve bütün âl ve ashabına salât ve selâm et.

8 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

9 Onun adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

10 "Mü'minler ancak kardeştirler; siz de kardeşlerinizin arasını düzeltin." Hucurat Sûresi, 49:10.

11 "Kötülüğe iyiliğin en güzeliyle karşılık ver. Bir de bakarsın, aranızda düşmanlık bulunan kimse candan bir dost oluvermiştir." Fussılet Sûresi, 41:34.

12 "Öfkelerini yutanlar ve insanların kusurlarını affedenler-Allah ise iyilik yapanları sever." Âl-i İmrân Sûresi, 3:134.

13 Buharî, Edeb: 57, 62; İsti'zân: 9; Müslim, Birr: 23, 25, 26; Ebû Dâvud, Edeb: 47; Tirmizî, Birr: 21, 24; İbni Mâce, Mukaddime: 7; Müsned, 1:176, 183; 3:110, 165, 199, 209, 225; 4:20, 327, 328; 5:416, 421, 422.

14 "Hiçbir günahkâr başkasının günahını yüklenmez." En'âm Sûresi, 6:164.

15 "Muhakkak ki insan çok zalimdir." İbrahim Sûresi, 14:34.


dipnotlar(471.-473.sayfalar)

1 "Rıza gözü, ayıplara karşı kördür. Kem göz ise kusurları araştırır." Ali Mâverdî, Edebü'd-Dünyâ ve'd-Dîn, s.10; Dîvânü'ş-Şâfiî, s.91.

2 İyi ve izzetli birine iyilik edersen, onu elde edersin. Kötü birine iyilik edersen, o daha da azar.(Bu beyit Mütenebbi'ye aittir. Bkz. el-Orfü't-Tayyib fî Şerhi Dîvâni't-Tayyib, s.387.)

3 "Boş sözlerle, çirkin davranışlarla karşılaştıkları zaman, izzet ve şereflerini muhafaza ederek oradan geçip giderler." Furkan Sûresi, 25:72.

4 "Eğer onları affeder, kusurlarına bakmaz ve bağışlarsanız, şüphesiz ki Allah da çok bağışlayıcı ve çok merhamet edicidir." Teğabün Sûresi, 64:14.

5 "Ümmetimin ihtilâfı rahmettir." el-Aclûnî, Keşfü'l-Hafâ, 1:64; el-Münâvî, Feyzü'l-Kadîr, 1:210-212.

6 Allah icin sevmek, Allah için buğzetmek, Allah için hüküm vermek.

7 Allah için buğzetmek, Allah için hüküm vermek. Buharî, Îman: 1;Ebû Dâvud, Sünnet: 2; Müsned, 5:146.

8 el-Hâkim, el-Müstedrek, 4:529-530; İbni Hibban, Sahih, 8:286.

9 "Mü'minler ancak kardeştirler." Hucurat Sûresi, 49:10.

10 "Mü'minin mü'mine bağlılığı, parçaları birbirini tutan binâ gibidir." Buharî, Salât: 88; Edeb: 36; Mezâlim: 5; Müslim, Birr: 65; Tirmizî, Birr: 18; Nesâî, Zekât: 67; Müsned, 4:405, 409.


dipnotlar(474.-476.sayfalar)

1 "Şüphesiz ki rızık veren, mutlak kudret ve kuvvet sahibi olan ancak Allah'tır." Zâriyat Sûresi, 51:58.

2 "Yeryüzünde yürüyen ve kendi rızkını yüklenemeyen nice canlının ve sizin rızkınızı Allah verir. O herşeyi hakkıyla işitir, herşeyi hakkıyla bilir." Ankebut Sûresi, 29:60.

3 Hırs, hasâret ve muvaffakiyetsizliğin sebebidir.

4 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

5 Allahım! "Mü'minler sağlam bir binanın taşları gibidir; birbirlerine kuvvet verirler." ve

6"Kanaat tükenmez bir hazinedir" [Süyûti, el-Fethü'l-Kebîr, 2:309) buyuran Efendimiz Muhammed'e ve bütün âl ve ashabına salât ve selâm et. Âlemlerin Rabbi olan Allah'a hamd olsun.

7 Onun adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

8 "Sizden biri, ölü kardeşinin etini yemekten hoşlanır mı?" Hucurât Sûresi, 49:12.

9 Allahım, bizi ve gıybetini ettiğimiz zâtı mağfiret et.


dipnotlar(477.-479. sayfalar)

1 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin. Ömrünün dakikalarının âşireleri ve vücudunun zerreleri adedince, Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

2 "Gerçek hayat, âhiret hayatıdır." Buharî, Rikak: 1; Cihad: 33, 110; Menâkıbu'l-Ensâr: 9; Mağâzî: 29; Müslim, Cihad: 126, 129; Tirmizî, Menâkıb: 55; İbni Mâce, Mesâcid: 3; Müsned, 2:381; 3:172, 180, 216, 276; 5:332.

3 "Şüphesiz, Allah sabredenlerle beraberdir." Bakara Sûresi, 2:153; Enfâl Sûresi, 8:46.

4 "Muhakkak ki biz Allah'ın kullarıyız ve Ona döneceğiz." Bakara Sûresi, 2:156.

5 Allahım, Senden kendim ve onun için dünyada ve âhirette af ve âfiyet istiyorum. en-Nevevî, el-Ezkâr, 74; el-Hâkim, el-Müstedrek, 1:517.

6 "Ey Rabbimiz, bize dünyada da güzellik ver, âhirette de güzellik ver. Ve bizi Cehennem ateşinin azâbından koru." Bakara Sûresi, 2:201.

7 "Şüphesiz, Allah sabredenlerle beraberdir." Bakara Sûresi, 2:153; Enfâl Sûresi, 8:46.

8 "Hırslı olan kimsenin ümidi boşa çıkar ve hüsrâna uğrar."

9 "Sabır, ferahlık ve genişliğin anahtarıdır." Aclûnî, Keşfü'l-Hafâ, 2:21.

10 "Allah takvâ sahipleriyle beraberdir." Bakara Sûresi, 2:194.

11 "Muhakkak ki Allah tevekkül edenleri sever." Âl-i İmrân Sûresi, 3:159.

12 "Muhakkak ki Allah sabredenleri sever." Âl-i İmrân Sûresi, 3:146.

13 "'Ben derdimi de, üzüntümü de ancak Allah'a şikâyet ederim' dedi." Yusuf Sûresi, 12:86.

14 "Gençlerinizin hayırlısı ihtiyarlarınıza benzemeye çalışanlar; ihtiyarlarınızın kötüsü de gençlerinize benzemeye çalışanlardır." Ali Mâverdî, Edebü'd-Dünyâ ve'd-Dîn, s.27; İmam-ı Gazâlî, İhyâu Ulûmi'd-Dîn, 1:142; el-Münâvî, Feyzü'l-Kadîr, 3:487.

15 "Müslüman olarak canımı al ve beni salih kullarına kat." Yusuf Sûresi, 12:101.


dipnotlar(480.-482.sayfalar)

1 Allah dilediğini yapar ve dilediği gibi hükmeder.

2 Mülkün sahibi, mülkünde nasıl dilerse öyle tasarruf eder.

3 Kâinatın satırlarını dikkatle mütalâa et. Zira onlar, Mele-i Âlâdan sana gönderilmiş mektuplardır.


dipnotlar(483.-485.sayfalar)

1 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

2 Bu muhteşem mevcudat,

  • evvelâ: güzel mânâlarının ve misalî hüviyetlerinin muhafaza edilmesiyle,
  • saniyen: gaybî hakikatleri ve elvâh-ı mahfuzadaki suretleri netice vermekle,
  • salisen: uhrevî semereleri ve sermedî manzaraları neşretmekle,
  • rabian: Rablerinin tesbihatını ilân ve Esmâ-i Hüsnânın mukteziyâtını izhar etmekle,
  • hamisen: şuûnât-ı Sübhâniyenin ve ilmî vücut dairelerinin zuhuru için

itibarî taayyünlerinin değişmesiyle, her türlü kusurdan münezzeh olan Zâtın envâr-ı icadiyesinin tecelliyâtının yenilenmesine birer gelip geçici mezâhir, birer müteharrik aynadırlar.

3 "Karşılıklı tahtlarda." Hicr Sûresi, 15:47.


dipnotlar(486.-488.sayfalar)

1 Melik, Hak ve Mübîn olan Allah'tan başka ibadete lâyık hiçbir ilâh yoktur. Emin ve vaadinde sadık olan Muhammed Onun Resulüdür.

2 Şüphesiz, ölümden sonra diriliş haktır. Cennet haktır. Cehennem ateşi haktır. Saadet-i ebediye haktır. Şüphesiz ki Allah çok merhametli ve çok hikmetlidir; O mahlûkatını çok sever ve nihayetsiz bir muhabbetle sevilmeye lâyıktır. Ve şüphesiz ki Onun rahmeti, hikmeti ve muhabbeti, bütün eşyayı bütün şuunatıyla kuşatır.

3 "Dediler: Bizi buna eriştiren Allah'a hamd olsun; yoksa Allah hidayet etmeseydi, biz kendiliğimizden buna erişemezdik. Gerçekten Rabbimizin peygamberleri bize hakkı getirdiler." A'râf Sûresi, 7:43.

4 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

5 "Ey Rabbimiz, unutur veya hataya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

6 Allahım! Efendimiz Muhammed'e ve âl ve ashabına Senin razı olacağın ve onun lâyık ve müstehak olduğu bir rahmetle salât ve selâm et. Âmin. Ezelden ebede her türlü hamd, Âlemlerin Rabbi olan Allah'a mahsustur.

7 Her türlü noksandan ve kusurdan münezzehtir o Zat ki,

  • ilminin mucizeleri, san'atının harikaları, cûd ve sehâsının hediyeleri, lûtfunun burhanları, vahdetinin delilleri, hikmetinin lâtifeleri, rahmetinin şahitleri olan
  • müzeyyen hayvânâtı, münakkaş kuşları, meyveli ağaçları ve çiçekli nebâtâtı ile,
  • yeryüzü bahçesini san'atının meşheri, mahlûkatının mahşeri, kudretinin mazharı, hikmetinin medarı, rahmetinin çiçekliği, Cennetinin tarlası, mahlûkatının resmî geçit meydanı, mevcudatının seyelângâhı, masnuatının ölçeği yapmıştır.

Bu yeryüzü bahçelerinde,

  • meyvelerin ziynetiyle gülen çiçeklerin tebessümü, seher yeliyle şakıyan kuşların sec'aları, çiçeklerin yaprakçıklarındaki damlaların şıpıltısı,
  • çiçeklerin süslenmesi, meyvelerin açılıp saçılması,
  • bütün hayvânat ve insan validelerinin küçük yavrulara terahhumu,
  • cin ve insana ve hayvânâta ve ruhaniyat ve melâikeye bir Vedûd'un kendisini tanıttırması, bir Rahmân'ın kendini sevdirmesi, bir Hannân'ın terahhumu, bir Mennân'ın en lâtif rahmet cilvelerini izhar etmesidir.

8 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

9 Furkan Sûresi, 25:77.


dipnotlar(489.-491.sayfalar)

1 "De ki: Eğer duanız olmasa Rabbim katında ne ehemmiyetiniz var?" Furkan Sûresi, 25:77.

2 "Rabbiniz buyurdu ki: Bana dua edin, size cevap vereyim." Mü'min Sûresi, 40:60.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

4 Allahım! Efendimiz Muhammed'e, âline ve ashabına, ezelden ebede kadar ilm-i İlâhîdeki mevcudatın adedince salât ve selâm et; bize ve dinimize selâmet ver. Âmin. Her türlü hamd ve övgü, Âlemlerin Rabbi olan Allah'a mahsustur.

5 Onun adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

6 "And olsun ki, onu bir kere daha hakikî suretinde, Sidre-i Müntehâda gördü ki, onun yanında Me'vâ Cenneti vardır. O zaman Sidre'yi Allah'ın nuru kaplamıştı. Göz ne şaştı, ne de başka birşeye baktı. And olsun ki Rabbinin âyetlerinden en büyüklerini gördü." Necm Sûresi, 53:13-18.

7 el-Kastalânî, el-Mevâhibü'l-Ledünniye (şerh: ez-Zergânî), 6:93-100.

8 "Biz ona şahdamarından daha yakınız." Kaf Sûresi, 50:16.


dipnotlar(492.-494.sayfalar)

1 Kâinatın adedi ve mevcudatı adedince salât ve selâm onun âl ve ashabının üzerine olsun.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

3 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

4 "Şeytandan sana bir vesvese geldiğinde Allah'a sığın. Şüphesiz ki O herşeyi hakkıyla işiten, herşeyi hakkıyla bilendir." Fussılet Sûresi, 41:36.

5 "Senin kelâmın böyle midir?' Allah buyurdu: 'Ben bütün lisanların kuvvetine mâlikim." Süyûtî, ed-Dürrü'l-Mensûr, 3:536.

6 "Allah adına yalan söyleyenden daha zalim kim vardır?" Zümer Sûresi, 39:32.


dipnotlar(495.-497.sayfalar)

1 Meleklerin, insanların ve cinlerin sayısınca ona salât ve selâm olsun.

2 "İnsanın ağzından hiçbir söz çıkmaz ki, yanında onu yazmaya hazır, gözetleyici bir melek olmasın. Derken ölüm sarhoşluğu gerçekten geliverir. İşte senin kaçıp durduğun şey budur. Ve sûra üfürülür. Vaad olunan gün işte budur. Herkes yanında bir sevk eden, bir de şahitlik eden melekle beraber gelir. And olsun ki sen bundan gafildin. Şimdi gözünden perdeyi kaldırdık. Bakışın pek keskindir bugün! Yanındaki melek, 'İşte onun defteri bende hazırdır' der. Atın Cehenneme herbir inatçı kâfiri!" Kaf Sûresi, 50:18-24.

3 "Ve denildi ki: 'Ey yer, suyunu yut. Ey gök, suyunu tut.' Su çekildi, iş bitirildi ve gemi Cûdî Dağına oturdu. Ve 'Zalimler güruhu Allah'ın rahmetinden uzak olsun' denildi." Hûd Sûresi, 11:44.

4 "Semud kavmi, azgınlığı yüzünden peygamberini yalanladı. Onların en azgını başkaldırdığı zaman, Allah'ın Resulü kendilerine 'Allah'ın bir mucize olarak yarattığı şu deveye dokunmayın; onun su içmesine mâni olmayın' demişti. Onlar peygamberlerini yalanlayıp deveyi öldürdüler. Rableri de, günahları yüzünden onları azapla kuşatıp hepsini birden helâk etti. Allah onlara verdiği cezanın âkıbetinden korkacak değildir." Şems Sûresi, 91:11-15.

5 "Balığın yuttuğu Yunus'u da hatırla ki, öfkelenerek kavmini terk etmiş ve Bizim de kendisini bu yüzden bir sıkıntıya uğratmayacağımızı sanmıştı. Sonra karanlıklar içinde kaldığında niyaz etti: 'Senden başka ilâh yoktur; Seni her türlü noksandan tenzih ederim. Gerçekten ben kendisine zulmedenlerden oldum.'" Enbiyâ Sûresi, 21:87.

6 "Kendisini sıkıntıya uğratmayacağımızı."

7 "Karanlıklar içinde nida etti."

8 "Kur'ân okunduğu zaman onu dinleyin ve susun ki, rahmete erişesiniz." A'râf Sûresi, 7:204.

9 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.


dipnotlar(498.-500.sayfalar)

1 "Ey insanlar! Biz sizi bir erkekle bir dişiden yarattık; sonra da, birbirinizi tanıyasınız diye milletlere ve kabilelere ayırdık." Hucurat Sûresi, 49:13.

2 Bu ibare, İslâmiyet öncesi câhiliye âdetlerine dönmekten men eden hadislerden iktibas edilmiştir. Bu mevzuda bir çok hadis-i şerif rivayet edilmiştir. Bunlardan birisi şöyledir: Manâsı: "İslâm dini kendinden önceki bâtıl olan fiil, hareket, âdet ve inanışları keser, kaldırır." Buharî, Ahkâm: 4, İmâra: 36, 37; Ebû Dâvud, Sünnet: 5; Tirmizî, Cihâd: 28, İlim: 16, Nesâî, Bey'a: 26; İbni Mâce, Cihad: 39; Müsned, 4: 69, 70, 199, 204, 205, 5:381, 6:402, 403.

3 "Kâfirler, kalblerine cahiliyet taassubundan ibaret olan o gayreti yerleştirdiklerinde, Allah, Resulünün ve mü'minlerin üzerine sükûnet ve emniyetini indirdi ve onlara takvâda ve sözlerine bağlılıkta sebat verdi. Zaten onlar buna lâyık ve ehil kimselerdi. Allah ise herşeyi hakkıyla bilir." Fetih Sûresi, 48:26.

4 "Allah öyle bir topluluk getirecektir ki, Allah onları sever, onlar da Allah'ı sever. Onlar mü'minlere karşı alçak gönüllü, kâfirlere karşı izzet sahibidirler ve Allah yolunda cihad ederler." Mâide Sûresi, 5:54.

5 "Akıl etmiyorlar mı? Tefekkür etmiyorlar mı? İyice düşünmüyorlar mı?"


dipnotlar(501.-503.sayfalar)

1 "Onlar hahamlarını ve papazlarını kendilerine Allah'tan başka rab edindiler." Tevbe Sûresi, 9:31.

2 "Allah iki denizi salıverdi ki, o denizler birbirleriyle karşılaşırlar. Aralarında ise bir engel vardır; birbirine karışmazlar." Rahmân Sûresi, 55:19-20.

3 "Allah bir topluluk için hayır murad ettiğinde, onlara nefislerinin ayıplarını gösterir." el-Aclûnî, Keşfü'l-Hafâ, 1:81.

4 "Ben nefsimi temize çıkarmam. Çünkü nefis kötülüğü emredicidir." Yusuf Sûresi, 12:53.

5 Uyanık nazarlar için her bir yaprak, Allah'ın mârifetine dâir bir defterdir.

6 Her şeyde Allah'ın birliğini gösteren bir delil vardır.

7 "And olsun ki biz Âdemoğullarını şan ve şeref sahibi kıldık." İsrâ Sûresi, 17:70.

8 "Gerçekten insan çok zalim, çok cahildir." Ahzâb Sûresi, 33:72.


dipnotlar(504.-506.sayfalar)

1 "İmanınızı Lâ ilâhe illâllah ile yenileyiniz." Müsned, 2:359; el-Münzirî, et-Terğîb ve't-Terhîb, 2:415; Hâkim, el-Müstedrek, 4:256; el-Heysemî, Mecmeu'z-Zevâid, 1:52.

2 Ondan başka mâbud yoktur. Ondan başka maksud yoktur.

3 Allahım! "Benim ve benden evvelki peygamberlerin sözleri içinde en faziletlisi Lâ ilâhe illâllah'tır" buyuran zâta ve âl ve ashabına salât ve selâm et. [Muvatta', Kur'ân: 32; Hac: 246; el-Aclûnî, Keşfü'l-Hafâ, 1:153; el-Elbânî, Sahihu'l-Câmii's-Sağîr, no. 1113]

4 Ey Sâdî! Muhammed'i (a.s.m.) örnek almadan bir kimsenin selâmet ve safâ yolunu bulması imkânsızdır.

5 Bütün yollar kapalıdır; ancak Hazret-i Muhammed'in (a.s.m.) yolu açıktır.


dipnotlar(507.-509.sayfalar)

1 “Rabbinin nimetini yâd et.” Duhâ Sûresi, 93:11.


dipnotlar(513.-515.sayfalar)

1 Buharî, Cenâiz: 69, Enbiyâ: 31; Müslim, Fedâil: 157, 158; Nesâî, Cenâiz: 121; Müsned, 2:269, 315, 351.

2 "Yemin olsun kâfirin ruhunu tâ derinliklerinden şiddetle söküp alanlara. Ve mü'minin ruhunu kolaylıkla alanlara." Nâziât Sûresi, 79:1-2.

3 Doğrusunu en iyi bilen Allah'tır. Gaybı Allah'tan başkası bilmez. De ki: Şüphesiz ilim Allah katındadır.

4 "Sana Kur'ân'ı indiren Odur. O Kur'ân'ın âyetlerinden bir kısmı, mânâsı açık olan muhkem âyetlerdir ki, kitabın aslı ve manası bunlardır. Diğer bir kısım âyetler ise müteşabih âyetlerdir. Kalblerinde sapıklığa meyil bulunanlar, muhkem âyetleri bırakıp fitne aramak ve yalan yanlış yorumlamak için müteşabih âyetlere yönelirler. Halbuki o âyetlerin tefsirini Allah'tan başkası bilemez. İlimde derinlik ve istikamet sahibi olanlar ise, 'Biz buna inandık; hepsi Rabbimizin katından indirilmiştir' derler. Bunları ancak akıl sahibi olanlar düşünüp anlar." Âl-i İmrân Sûresi, 3:7.

5 Sen dârü'l-hikmettesin; önce, kalbini tedavi edecek bir tabip ara.


dipnotlar(516.-518.sayfalar)

1 İmam-ı Rabbânî, el-Mektubât: 1:87, 75. Mektup.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

3 Allahım! Efendimiz Muhammed'e ve âl ve ashabına Senin razı olacağın ve onun lâyık ve müstehak olduğu bir rahmetle salât ve selâm et.

4 Onun adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.


dipnotlar(519.-521.sayfalar)

1 "Zulmedenlere en küçük bir meyil dahi göstermeyin; yoksa Cehennem ateşi size de dokunur." Hûd Sûresi, 11:113.

2 Öküzün boynuna inci takmak gibi.

3 Rahmân ve Rahîm olan Allah'ın adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

4 "Hâlâ şükretmezler mi?" Yâsin Sûresi, 36:35, 73.
"Şükredenleri elbette mükâfatlandıracağız." Âl-i İmrân Sûresi, 3:145.
"Şükrederseniz nimetimi elbette arttırırım." İbrahim Sûresi, 14:7. "Yalnız Allah'a kulluk et ve şükredenlerden ol." Zümer Sûresi, 39:66.

5 "Rabbinizin nimetlerinden hangi birini inkâr edersiniz?" Rahmân Sûresi, 55:13.


dipnotlar(522.-524.sayfalar)

1 Allahım, bizi şükredenlerden eyle-rahmetinle, ey Erhamürrâhimîn.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

3 Allahım! Şükredenlerin ve hamd edenlerin efendisi olan, Efendimiz Muhammed'e (a.s.m.) ve bütün âl ve ashabına salât ve selâm et. Âmin.

4 "Onların duaları, 'Âlemlerin Rabbi olan Allah'a hamd olsun' sözleriyle sona erer." Yûnus Sûresi, 10:10.

5 "Onlara söyle ki: Allah'ın lütfuyla ve rahmetiyle-ancak bununla ferahlansınlar. Bu, onların dünyada toplayıp durduklarından daha hayırlıdır." Yûnus Sûresi, 10:58.

6 "Ben sözlerimle Muhammed'i (a,s.m.) övmüş olmadım; aslında sözlerimi Muhammed Aleyhissalâtü Vesselâmla övmüş ve güzelleştirmiş oldum."


dipnotlar(525.-527.sayfalar)

1 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

2 Allahım! Efendimiz Muhammed'e ve âl ve ashabına Senin razı olacağın ve onun lâyık ve müstehak olduğu bir rahmetle ve pek kesretli bir selâmetle salât ve selâm et. Âmin.


dipnotlar(528.-530.sayfalar)

1 "Ey Rabbimiz, unutur veya hataya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.


dipnotlar(531.-533.sayfalar)

1 Buharî, Bed'u'l-Halk: 8; Tirmizî, Kıyâmet: 60; Cennet: 5; Dârîmî, Rikâk: 108; Müsned, 2:345, 3:16.

2 "Peygamber göndermedikçe Biz kimseye azap edici değiliz." İsrâ Sûresi, 17:15.

3 "Füc'eten, Muhammedü'n-Nebî gelecek, doğru haberleri verecek."İbni Kesîr, el-Bidâye ve'n-Nihâye, 2:244; Kadı Iyâz, eş-Şifâ, 1:364; Ali el-Kari, Şerhu'ş-Şifâ, 1:740; Ebû Naîm, Delâilü'n-Nübüvve, 1:89-90.

4 İlim Allah katındadır. Gaybı Allah'tan başkası bilemez.

5 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

6 Rahmân ve Rahîm olan Allah'ın adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

7 "Bu Kur'ân'ın lisanı ap açık bir Arapçadır." Nahl Sûresi, 16:103.

8 "Yemin olsun güneşe ve aydınlığına." Şems Sûresi, 91:1.

9 "Yâsin. Hikmet dolu Kur'ân'a yemin olsun." Yâsin Sûresi, 36:1-2.

10 "Kayan yıldıza yemin olsun." Necm Sûresi, 53:1.

11 "Yemin ederim yıldızların mevkilerine. Bu bir yemin ki, bilseniz, ne büyüktür." Vâkıa Sûresi, 56:75-76.

12 "Yemin olsun rüzgâra." Zâriyât Sûresi, 51:1. "Yemin olsun gönderilen meleklere." Mürselât Sûresi, 77:1.


dipnotlar(534.-536.sayfalar)

1 "Yemin olsun incire ve zeytine." Tîn Sûresi, 95:1.

2 "Göklerin ve yerin yaratılışı ile dillerinizin ve renklerinizin farklılığı da Onun âyetlerindendir." Rum Sûresi, 30:22.

3 "Gökler Onun kudret elinde dürülmüştür." Zümer Sûresi, 39:67.

4 "O sizi, annelerinizin karnında, üç karanlık içinde, bir yaratılıştan diğerine çevirerek yaratıyor." Zümer Sûresi, 39:6.

5 "Gökleri ve yeri altı günde yarattı." A'râf Sûresi, 7:54.

6 "Zerre kadar birşey bile Ondan uzak kalamaz." Sebe' Sûresi, 34:3.

7 "Allah, kişi ile kalbi arasına girer." Enfâl Sûresi, 8:24.

8 "O geceyi gündüze, gündüzü de geceye geçirir. Gönüllerde saklı olanı hakkıyla bilen de Odur." Hadîd Sûresi, 57:6.

9 "Yine Onun âyetlerindendir ki, gök ve yer Onun emriyle ayakta durur. Sonra O sizi bir emirle çağırdığında derhal kabirlerinizden çıkarsınız." Rum Sûresi, 30:25.

10 "Ancak Sana kulluk eder, ancak Senden yardım isteriz." Fâtiha Sûresi, 1:5.

11 "Ey insanlar, Rabbinize kulluk edin." Bakara Sûresi, 2:21.

12 Birşey sabit olduğunda, bütün levazımatıyla birlikte sabit olur.


dipnotlar(537.-539.sayfalar)

1 "Bizi doğru yola ilet-kendilerine nimet ve ihsanda bulunduklarının yoluna." Fâtiha Sûresi, 1:6-7.

2 "Her bid'at dalâlettir ve her dalâlet Cehennem ateşindedir." Müslim, Cum'a: 43; Ebû Dâvud, Sünnet: 5; Nesâî, Î'deyn: 22; İbni Mâce, Mukaddime: 6, 7; Dârîmî, Mukaddime: 16, 23; Müsned, 3:310, 371, 4:126, 127.

3 "Cehennem ehli ile Cennet ehli bir olmaz. Cennet ehli, muradına ermiş olanların tâ kendisidir." Haşir Sûresi, 59:20.

4 "O Ramazan ayı ki, insanlara doğru yolu gösteren, ap açık hidayet delillerini taşıyan ve hak ile bâtılın arasını ayıran Kur'ân, o ayda indirilmiştir." Bakara Sûresi, 2:185.


dipnotlar(540.-542.sayfalar)

1 Allahım! Efendimiz Muhammed'e ve âl ve ashabına Senin razı olacağın ve onun lâyık ve müstehak olduğu bir rahmetle, Ramazan ayında okunan Kur'ân'ın harfleri adedince salât ve selâm et. Âmin.

2 "İzzet sahibi Rabbin, onların yakıştırdıklarından münezzehtir. Bütün peygamberlere selâm olsun. Hamd ise Âlemlerin Rabbi olan Allah'a mahsustur." Sâffât Sûresi, 37:180-182.


dipnotlar(543.-545.sayfalar)

1 Ey Kur'ân'ı indiren Allahım! Kur'ân'ın hürmetine, Ay ve Güneş dönüp durdukça bize Kur'ân'ın esrarını tefhim et; kendisine Kur'ân'ı indirdiğin zâta ve bütün âl ve ashabına salât ve selâm et. Âmin.

2 "Allah göklerin ve yerin nurudur." Nur Sûresi, 24:35.

3 İlâhî, Sen benim Rabbimsin; ben ise kulum. Sen Hâlıksın, ben ise mahlûk. Sen Rezzaksın, ben ise merzuk...

4 "Yahut onların amelleri, derin bir denizin karanlıklarına benzer ki, o denizi üst üste dalgalar kaplamış, dalgaları da bulutlar örtmüştür. Karanlıklar birbiri üstüne öylesine bastırmıştır ki, elini uzatsa onu dahi göremez olur. İşte, Allah'ın nur vermediği kimsenin nurdan hiçbir nasibi yoktur." Nur Sûresi, 24:40.

5 "And olsunki dünya semâsını Biz kandillerle süsledik." Mülk Sûresi, 67:5.

6 "Güneşi ve ayı emrine boyun eğdirdi." Ra'd Sûresi, 13:2.

7 "Allah göklerin ve yerin nurudur. Onun nurunun misali, bir lâmba yuvası gibidir ki, onda bir kandil vardır. Kandil de cam fanus içindedir. Cam fanus ise, inci gibi parlayan bir yıldıza benzer ki, ne doğuya, ne de batıya ait olmayan mübarek bir ağacın yakıtından tutuşturulur. Onun yakıtı, kendisine ateş dokunmasa bile ışık verecek kabiliyettedir. O nur üstüne nurdur. Allah dilediğini nuruna kavuşturur." Nur Sûresi, 24:35.

8 "Zulmedenlere en küçük bir meyil dahi göstermeyin; yoksa Cehennem ateşi size de dokunur." Hûd Sûresi, 11:113.


dipnotlar(546.-548.sayfalar)

1 Allahım, erkek ve kadın mü'minleri mağfiret et.

2 "Mü'minin ferasetinden sakının; çünkü o Allah'ın nuruyla bakar." Tirmizî, Tefsiru Sûre 15:6; Ebû Naîm, Hılyetü'l-Evliyâ, 4:94; el-Heysemî, Mecmeu'z-Zevâid, 10: 268; el-Aclûnî, Keşfü'l-Hafâ, 1:42.

3 "O gün dostlar birbirine düşman kesilir-ancak takvâ sahipleri müstesna." Zuhruf Sûresi, 43:67.

4 "Şüphesiz ki Kur'ân'ı Biz indirdik; onu koruyan da elbette Biziz." Hicr Sûresi, 15:9.

5 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

6 "De ki: Kaçıp durduğunuz ölüm mutlaka gelip sizi bulacaktır." Cum'a Sûresi, 62:8.


dipnotlar(549.-551.sayfalar)

1 "Şüphesiz ki rızık veren, mutlak kudret ve kuvvet sahibi olan ancak Allah'tır." Zâriyat Sûresi, 51:58.


dipnotlar(552.-554.sayfalar)

1 "Ey iman edenler! Sabırlı olun, sabır yarışında düşmanlarınızı geride bırakın, her an cihada hazırlıklı bulunun ve Allah'tan korkun ki kurtuluşa eresiniz." Âl-i İmrân Sûresi, 3:200.

2 "Benim âyetlerimi, az bir dünya menfaatiyle değiştirmeyin." Bakara Sûresi, 2:41.

3 "İzzet sahibi Rabbin, onların yakıştırdıklarından münezzehtir. Bütün peygamberlere selâm olsun. Hamd ise Âlemlerin Rabbi olan Allah'a mahsustur." Sâffât Sûresi, 37:180-182.

4 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

5 Allahım! Kadri pek yüce ve makamı pek büyük olan Habibin, Ümmî Peygamber, Efendimiz Muhammed'e ve âline ve ashabına salât ve selâm et. Âmin.

6 "O bize yollarımızı dos doğru gösterdiği halde, bize ne oluyor ki Allah'a tevekkül etmeyelim? Bize yaptığınız ezâlara sabredeceğiz. Tevekkül etmek isteyenler Allah'a güvensinler." İbrahim Sûresi, 14:12.


dipnotlar(555.-557.sayfalar)

1 "Onlar öyle kimselerdir ki, insanlar onlara 'Düşman size karşı büyük bir kuvvet topladı; onlardan korkun' dedikleri zaman onların imanı ziyadeleşti ve 'Allah bize yeter; O ne güzel vekildir' dediler." Âl-i İmrân Sûresi, 3:173.

2 "Allah'a ve Resulüne iman edin ki, o ümmî peygamber de Allah'a ve Onun sözlerine iman etmiştir. Ve ona uyun-tâ ki doğru yolu bulmuş olasınız." A'râf Sûresi, 7:158.

3 "Allah'ın nurunu üflemekle söndürmek isterler. Allah ise nurunu tamamlamaktan başka birşeye razı olmaz-kâfirler isterse hoşlanmasınlar." Tevbe Sûresi, 9:32.

4 "Okun yaydan fırlaması gibi dinden çıkarlar." Buharî, Enbiyâ: 6; Menâkıb: 25; Meğâzî: 61; Fedâilü'l-Kur'ân: 36; Edeb: 95; Tevhid: 23, 57; İstitâbe: 95; Müslim, Zekât: 142-144, 147, 148, 154, 156, 159; Ebû Dâvud, Sünnet: 28; Tirmizî, Fiten: 24; Nesâî, Zekât: 79, Tahrîm: 26; İbni Mâce, Mukaddime: 12; Muvattâ', Messü'l-Kur'ân: 10; Müsned, 1:88, 3:5, 4:145, 5:42.

5 "Milletin efendisi, onlara hizmet edendir." el-Mağribî, Câmiu'ş-Şeml, 1:450, no. 1668; el-Aclûnî, Keşfü'l-Hafâ, 2:463.

6 "İnsanların en hayırlısı onlara en faydalı olandır." el-Aclûnî, Keşfü'l-Hafâ, 2:463; el-Münâvî, Feyzü'l-Kadîr, 3:481, no. 4044.


dipnotlar(558.-560.sayfalar)

1 Akıl etmiyor musunuz? İyice düşünmüyorlar mı? Hiç tefekkür etmezler mi?

2 Allahım! Tıpkı âlemlerde İbrahim'e ve İbrahim'in âline salât ettiğin gibi, Efendimiz Muhammed'e ve Efendimiz Muhammed'in âline de salât et. Muhakkak ki Sen her türlü hamd ve övgüye nihayetsiz derecede lâyıksın ve şan ve şerefin herşeyden nihayetsiz derecede yüksektir.


dipnotlar(561.-563.sayfalar)

1 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

2 "Dediler: Bizi buna eriştiren Allah'a hamd olsun; yoksa Allah hidayet etmeseydi, biz kendiliğimizden buna erişemezdik. Gerçekten Rabbimizin peygamberleri bize hakkı getirdiler." A'râf Sûresi, 7:43.

3 Allahım! Tıpkı âlemlerde İbrahim'e ve İbrahim'in âline salât ettiğin gibi, Efendimiz Muhammed'e ve Efendimiz Muhammed'in âline de salât et. Muhakkak ki Sen her türlü hamd ve övgüye nihayetsiz derecede lâyıksın ve şan ve şerefin herşeyden nihayetsiz derecede yüksektir.

4 "Bilin ki, Allah'ın dostları için ne bir korku vardır, ne de onlar mahzun olurlar." Yunus Sûresi, 10:62.


dipnotlar(567.-569.sayfalar)

1 "Dünya hayatı, aldatıcı bir menfaatten başka birşey değildir." Âl-i İmrân Sûresi, 3:185.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

3 Allahım! Bütün asırların gavs-ı ekberi ve bütün çağların kutb-u âzamı olan Efendimiz Muhammed'e ve bütün âl ve ashabına salât ve selâm et-o efendimiz ki, Miracında haşmet-i velâyeti ve makam-ı mahbubiyeti tezahür etmiştir ve bütün velâyetler onun Miracının gölgesinde münderiç bulunmaktadır. Hamd, Âlemlerin Rabbi olan Allah'a mahsustur.


dipnotlar(570.-572.sayfalar)

1 Her türlü hamd ve övgü, medih ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur. Salât ve selâm ise, Efendimiz Muhammed'in ve bütün âl ve ashabının üzerine olsun.

2 Sen her kusurdan münezzehsin. Bizim hiçbir kudretimiz yok; nihayetsiz izzet ve hikmet sahibi olan muhakkak Sensin.


dipnotlar(573.-575.sayfalar)

1 Tesanüd içindeki bir cemiyet, atâleti harekete tebdil eden bir vasıta olur. Tehasüd içindeki bir cemaat ise, hareketi atâlete çevirmeye vasıtadır.

2 Erkekler hevâ ve hevesle kadınlaştıkça, kadınlar da nâşizelikle erkekleştiler.

3 Hurdebinî bir hayvanın hasseleri insanın hasseleriyle muvazene edildiğinde, acip bir sır görürsün: İnsan, içinde Yâsin Sûresi yazılmış bir Yâsin Sûresi gibidir.


Türkçe İçindekiler (Mektubat)

Mektubat
İÇİNDEKİLER
1. Mektup
2. Mektup
3. Mektup
4. Mektup
5. Mektup
6. Mektup
7. Mektup
8. Mektup
9. Mektup
10. Mektup
11. Mektup
12. Mektup
13. Mektup
14. Mektup
15. Mektup
16. Mektup
17. Mektup
18. Mektup
19. Mektup
20. Mektup
21. Mektup
22. Mektup
23. Mektup
24. Mektup
25. Mektup
26. Mektup
27. Mektup
28. Mektup
29. Mektup
30. Mektup
31. Mektup
32. Mektup
33. Mektup
Hakikat Çekirdekleri


EK-11.Mektup, İkinci Mesele Barla Yaylası, çam katran, ardıç....

b42.gif (1872 bytes)

Barla Yaylası, çam katran, ardıç, karakavağın bir meyvesidir

Makam münasebetiyle buraya alınmış. On Birinci Mektubun bir parçasıdır.

Bir vakit, esaretimde, dağ başında, azametli çam ve katran ve ardıç ağaçlarının heybetnümâ suretlerini, hayretfezâ vaziyetlerini temâşâ ederken, pek lâtif bir rüzgâr esti. O vaziyeti, pek muhteşem ve şirin, velvele-âlûd bir zelzele-i raksnümâ, bir tesbihat-ı cezbe-edâ suretine çevirdiğinden, eğlence temâşası nazar-ı ibrete ve sem-i hikmete döndü. Birden, Ahmed-i Cizrî'nin Kürtçe şu fıkrası:

hatırıma geldi. Kalbim, ibret mânâlarını ifade için şöyle ağladı:

Barla Yaylası, Tepelice'de çam, katran, ardıç, karakavak meyvesi hakkında yazılan Farisî beyitlerin mânâsı:

Hatırıma geldi; kalbim dahi ibret mânâlarını ifade için şöyle ağladı:

Yani, Senin temâşâna, hüsnüne, herkes her yerden koşup gelmiş. Senin cemâlinle nazdarlık ediyorlar.

Her zîhayat, Senin temâşâna, san'atın olan zemin yüzüne her yerden çıkıp bakıyorlar.

Aşağıdan, yukarıdan dellâllar gibi çıkıp bağırıyorlar.

Senin cemâl-i nakşından keyiflenip, o dellâl-misal ağaçlar oynuyorlar.

1

Senin kemâl-i san'atından neş'elenip güzel güzel sadâ veriyorlar.

Güya sadâlarının tatlılığı, onları da neş'elendirip nazeninâne bir naz ettiriyor.

İşte ondandır ki, şu ağaçlar raksa gelmiş, cezbe istiyorlar.

Şu rahmet-i İlâhiyenin âsârıyladır ki, her zîhayat, kendine mahsus tesbih ve namazın dersini alıyorlar.

Ders aldıktan sonra, herbir ağaç yüksek bir taş üstünde Arşa başını kaldırıp durmuşlar.

Herbirisi, yüzler ellerini Şehbaz-ı Kalender HAŞİYE 1 gibi dergâh-ı İlâhîye uzatıp muhteşem bir ibadet vaziyetini almışlar.

HAŞİYE 2 Oynattırıyorlar zülüfvâri küçük dallarını; ve onunla, temâşâ edenlere de, lâtif şevklerini ve ulvî zevklerini ihtar ediyorlar.

Aşkın "Hay Huy" perdelerinden en hassas tellere, damarlara dokunuyor gibi sadâ veriyorlar.2

Fikre şu vaziyetten şöyle bir mânâ geliyor: Mecazî muhabbetlerin zeval elemiyle gelen ağlayış, hem derinden derine hazin bir enîni ihtar ediyorlar.

Mahmud'ların, yani Sultan Mahmud gibi mahbubundan ayrılmış bütün âşıkların başlarında,

On Yedinci Söz - s.88

hüzün-âlûd mahbuplarının nağmesinin tarzını işittiriyorlar.

Dünyevî sadâların ve sözlerin dinlemesinden kesilmiş olan ölmüşlere ezelî nağmeleri, hüzün-engiz sadâları işittiriyor gibi bir vazifesi var görünüyorlar.

Ruh ise, şu vaziyetten şöyle anladı ki: Eşya, tesbihat ile Sâni-i Zülcelâlin tecelliyât-ı esmâsına mukabele edip, bir naz-niyaz zemzemesidir, geliyor.

Kalb ise, şu herbiri birer âyet-i mücesseme hükmünde olan şu ağaçlardan sırr-ı tevhidi, bu i'câzın ulüvv-ü nazmından okuyor. Yani, hilkatlerinde o derece harika bir intizam, bir san'at, bir hikmet vardır ki, bütün esbab-ı kâinat birer fâil-i muhtar farz edilse ve toplansalar, taklit edemezler.

Nefis ise, şu vaziyeti gördükçe, bütün rû-yi zemin velvele-âlûd bir zelzele-i firakta yuvarlanıyor gibi gördü, bir zevk-i bâki aradı. "Dünyaperestliğin terkinde bulacaksın" mânâsını aldı.

Akıl ise, şu zemzeme-i hayvan ve eşcardan ve demdeme-i nebat ve havadan gayet mânidar bir intizam-ı hilkat, bir nakş-ı hikmet, bir hazine-i esrar buluyor. Herşey çok cihetlerle Sâni-i Zülcelâli tesbih ettiğini anlıyor.

Heva-yı nefis ise, şu hemheme-i hava ve hevheve-i yapraktan öyle bir lezzet alıyor ki, bütün ezvâk-ı mecazîyi ona unutturup o heva-yı nefsin hayatı olan zevk-i mecazîyi terk etmekle bu zevk-i hakikatte ölmek istiyor.

Hayal ise görüyor: Güya şu ağaçların müekkel melâikeleri içlerine girip herbir dalında çok neyler takılan ağaçları ceset olarak giymişler. Güya Sultan-ı Sermedî, binler ney sadâsıyla muhteşem bir resm-i küşatta onlara onları giydirmiş ki, o ağaçlar câmid, şuursuz cisim gibi değil, belki gayet şuurkârâne, mânidar vaziyetleri gösteriyorlar.

İşte, o neyler, semavî, ulvî bir musikîden geliyor gibi sâfi ve müessirdirler. Fikir, o neylerden, başta Mevlânâ Celâleddin-i Rumî olarak bütün âşıkların işittikleri elemkârâne teşekkiyât-ı firâkı işitmiyor. Belki, Zât-ı Hayy-ı Kayyûma karşı takdim edilen teşekkürat-ı Rahmâniyeyi ve tahmidat-ı Rabbâniyeyi işitiyor.

Madem ağaçlar birer ceset oldu. Bütün yapraklar dahi diller oldu. Demek herbiri, binler dilleriyle, havanın dokunmasıyla Hu, Hu zikrini tekrar ediyorlar. Hayatlarının tahiyyâtıyla, Sâniinin Hayy-ı Kayyûm olduğunu ilân ediyorlar.

Çünkü, bütün eşya Lâ ilâhe illâ Hû deyip, kâinatın azîm halka-i zikrinde beraber zikrederek çalışıyorlar.

Vakit-be-vakit, lisan-ı istidat ile, Cenâb-ı Haktan hukuk-u hayatını "Yâ Hak" deyip hazine-i rahmetten istiyorlar. Baştan başa da, hayata mazhariyetleri lisanıyla "Yâ Hayy" ismini zikrediyorlar.

Yıldızları konuşturan bir yıldızname

Bir vakit Barla'da, Çam Dağında, yüksek bir mevkide, gecede semanın yüzüne baktım. Gelecek fıkralar birden hutur etti. Yıldızların lisan-ı hal ile konuşmalarını hayalen işittim gibi bu yazıldı. Nazım ve şiir bilmediğim için, şiir kaidesine girmedi. Tahattur olduğu gibi yazılmış. Dördüncü Mektup ile Otuz İkinci Sözün Birinci Mevkıfının âhirinden alınmıştır.

Dinle de yıldızları, şu hutbe-i şirinine,
Nâme-i nurunu hikmet bak ne takrir eylemiş.
Hep beraber nutka gelmiş, hak lisanıyla derler:
Bir Kadîr-i Zülcelâlin haşmet-i sultanına,
Birer burhan-ı nurefşânız biz vücud-u Sânie,
Hem vahdete, hem kudrete şahitleriz biz.
Şu zeminin yüzünü yaldızlayan
Nazenin mucizâtı çün melek seyranına,
Bu semânın arza bakan, Cennete dikkat eden
Binler müdakkik gözleriz biz.HAŞİYE
Tûbâ-yı hilkatten semâvat şıkkına
Hep kehkeşan ağsânına,
Bir Cemîl-i Zülcelâlin dest-i hikmetiyle takılmış
Pek güzel meyveleriz biz.
Tu semâvat ehline birer mescid-i seyyar
Birer hane-i devvar, birer ulvî âşiyâne,
Birer misbah-ı nevvar, birer gemi-i cebbar
Birer tayyareleriz biz.
Bir Kadîr-i Zülkemâlin, bir Hakîm-i Zülcelâlin
Birer mucize-i kudret, birer harika-i san'at-ı Hâlıkane,
Birer nadire-i hikmet, birer dâhiye-i hilkat
Birer nur âlemiyiz biz.
Böyle yüz bin dille yüz bin burhan gösteririz
İşittiririz insan olan insana.
Kör olası dinsiz gözü, görmez oldu yüzümüzü,
Hem işitmez sözümüzü. Hak söyleyen âyetleriz biz.
Sikkemiz bir, turramız bir, Rabbimize müsebbihiz, zikrederiz âbidâne
Kehkeşanın halka-i kübrâsına mensup birer meczuplarız biz.


EK - 19. Mektup, Mucizat-ı Ahmediye'nin 1. Zeyli

On Dokuzuncu Söz

ON DOKUZUNCU SÖZ

Risalet-i Ahmediyeye dairdir

4

Evet, şu Söz güzeldir. Fakat onu güzelleştiren, güzellerin güzeli olan evsâf-ı Muhammediyedir.

On Dört Reşahâtı tazammun eden On Dördüncü Lem'anın

BİRİNCİ REŞHASI

Rabbimizi bize tarif eden üç büyük, küllî muarrif var: Birisi şu kitab-ı kâinattır ki, bir nebze şehadetini on üç Lem'a ile Arabî Nur Risalesinden On Üçüncü Dersten işittik. Birisi şu kitab-ı kebîrin âyet-i kübrâsı olan Hâtemü'l-Enbiyâ Aleyhissalâtü Vesselâmdır. Birisi de Kur'ân-ı Azîmüşşandır. Şimdi, şu ikinci burhan-ı nâtıkı olan Hâtemü'l-Enbiyâ Aleyhissalâtü Vesselâmı tanımalıyız, dinlemeliyiz.

Evet, o burhanın şahs-ı mânevîsine bak:

Sath-ı arz bir mescid, Mekke bir mihrap, Medine bir minber; o burhan-ı bâhir olan Peygamberimiz Aleyhissalâtü Vesselâm bütün ehl-i imana imam, bütün insanlara hatip, bütün enbiyaya reis, bütün evliyaya seyyid, bütün enbiya ve evliyadan mürekkep bir halka-i zikrin serzâkiri; bütün enbiya hayattar kökleri, bütün evliya tarâvettar semereleri bir şecere-i nuraniyedir ki, herbir dâvâsını, mucizatlarına istinat eden bütün enbiya ve kerametlerine itimat eden bütün evliya tasdik edip imza ediyorlar.

Zira, o Lâ ilâhe illâllah der, dâvâ eder. Bütün sağ ve sol, yani mazi ve müstakbel taraflarında saf tutan o nuranî zâkirler, aynı kelimeyi tekrar ederek, icmâ ile, mânen Sadakte ve bilhakkı natakte derler.

Hangi vehmin haddi var ki, böyle hesapsız imzalarla teyid edilen bir müddeâya parmak karıştırsın?

İKİNCİ REŞHA

O nuranî burhan-ı tevhid, nasıl ki iki cenâhın icmâ ve tevatürüyle teyid ediliyor. Öyle de, Tevrat ve İncil gibi kütüb-ü semâviyeninHAŞİYE yüzler işârâtı ve irhâsâtın binler rumuzâtı ve hâtiflerin meşhur beşârâtı ve kâhinlerin mütevatir şehâdâtı ve şakk-ı kamer gibi binler mucizâtının delâlâtı ve şeriatın hakkaniyeti ile teyid ve tasdik ettikleri gibi, zâtında gayet kemaldeki ahlâk-ı hamîdesi ve vazifesinde nihayet hüsnündeki secâyâ-yı gàliyesi ve kemâl-i emniyeti ve kuvvet-i imanını ve gayet itminanını ve nihayet vüsukunu gösteren fevkalâde takvâsı, fevkalâde ubudiyeti, fevkalâde ciddiyeti, fevkalâde metaneti, dâvâsında nihayet derecede sadık olduğunu güneş gibi âşikâre gösteriyor.

ÜÇÜNCÜ REŞHA

Eğer istersen, gel, Asr-ı Saadete, Ceziretü'l-Araba gideriz. Hayalen olsun, onu vazife başında görüp ziyaret ederiz.

İşte, bak: Hüsn-ü sîret ve cemâl-i suretle mümtaz bir zâtı görüyoruz ki, elinde muciznümâ bir kitap, lisanında hakaik-âşinâ bir hitap, bütün benî Âdeme, belki cin ve inse ve meleğe, belki bütün mevcudata karşı bir hutbe-i ezeliyeyi tebliğ ediyor. Sırr-ı hilkat-i âlem olan muammâ-i acibânesini hal ve şerh edip ve sırr-ı kâinat olan tılsım-ı muğlâkını fetih ve keşfederek, bütün mevcudattan sorulan, bütün ukulü hayret içinde meşgul eden üç müşkül ve müthiş sual-i azîm olan "Necisin? Nereden geliyorsun? Nereye gidiyorsun?" suallerine mukni, makbul cevap verir.

DÖRDÜNCÜ REŞHA

Bak, öyle bir ziya-yı hakikat neşreder ki, eğer onun o nuranî daire-i hakikat-i irşadından hariç bir surette kâinata baksan, elbette kâinatın şeklini bir matemhane-i umumî hükmünde ve mevcudatı birbirine ecnebî, belki düşman ve câmidâtı dehşetli cenazeler ve bütün zevilhayatı zeval ve firakın sillesiyle ağlayan yetimler hükmünde görürsün.

Şimdi bak, onun neşrettiği nur ile, o matemhane-i umumî, şevk ve cezbe içinde bir zikirhaneye inkılâp etti. O ecnebî, düşman mevcudat, birer dost ve kardeş şekline girdi. O câmidât-ı meyyite-i sâmite, birer mûnis memur, birer musahhar hizmetkâr vaziyetini aldı. Ve o ağlayıcı ve şekvâ edici, kimsesiz yetimler, birer tesbih içinde zâkir veya vazife paydosundan şâkir suretine girdi.

BEŞİNCİ REŞHA

Hem o nur ile, kâinattaki harekât, tenevvüat, tebeddülât, tagayyürat, mânâsızlıktan ve abesiyetten ve tesadüf oyuncaklığından çıkıp, birer mektubat-ı Rabbâniye, birer sahife-i âyât-ı tekviniye, birer merâyâ-yı esmâ-i İlâhiye ve âlem dahi bir kitab-ı hikmet-i Samedâniye mertebesine çıktılar.

Hem insanı bütün hayvânâtın mâdûnuna düşüren hadsiz zaaf ve aczi, fakr ve ihtiyâcâtı ve bütün hayvanlardan daha bedbaht eden, vasıta-ı nakl-i hüzün ve elem ve gam olan aklı o nurla nurlandığı vakit, insan bütün hayvanat, bütün mahlûkat üstüne çıkar. O nurlanmış acz, fakr, akıl ile, niyaz ile nazenin bir sultan ve fîzar ile nazdar bir halife-i zemin olur.

Demek o nur olmazsa kâinat da, insan da, hattâ herşey dahi hiçe iner. Evet, elbette böyle bedî bir kâinatta böyle bir zat lâzımdır. Yoksa kâinat ve eflâk olmamalıdır.

ALTINCI REŞHA

İşte, o zat, bir saadet-i ebediyenin muhbiri, müjdecisi, bir rahmet-i bînihâyenin kâşifi ve ilâncısı ve saltanat-ı Rububiyetin mehâsininin dellâlı, seyircisi ve künûz-u esmâ-i İlâhiyenin keşşâfı, göstericisi olduğundan, böyle baksan-yani ubudiyeti cihetiyle-onu bir misal-i muhabbet, bir timsal-i rahmet, bir şeref-i insaniyet, en nuranî bir semere-i şecere-i hilkat göreceksin. Şöyle baksan-yani risaleti cihetiyle-bir burhan-ı hak, bir sirac-ı hakikat, bir şems-i hidayet, bir vesile-i saadet görürsün.

İşte, bak: Nasıl berk-i hâtıf gibi, onun nuru şarktan garbı tuttu. Ve nısf-ı arz ve hums-u beşer, onun hediye-i hidayetini kabul edip hırz-ı can etti. Bizim nefis ve şeytanımıza ne oluyor ki, böyle bir zâtın bütün dâvâlarının esası olan Lâ ilâhe illâllah'ı, bütün meratibiyle beraber kabul etmesin?

YEDİNCİ REŞHA

İşte, bak: Şu cezire-i vâsiada vahşî ve âdetlerine mutaassıp ve inatçı muhtelif akvâmı, ne çabuk âdât ve ahlâk-ı seyyie-i vahşiyânelerini def'aten kal' ve ref' ederek, bütün ahlâk-ı hasene ile teçhiz edip bütün âleme muallim ve medenî ümeme üstad eyledi. Bak, değil zahirî bir tasallut, belki akılları, ruhları, kalbleri, nefisleri fetih ve teshir ediyor. Mahbub-u kulûb, muallim-i ukul, mürebi-i nüfus, sultan-ı ervah oldu.

SEKİZİNCİ REŞHA

Bilirsin ki, sigara gibi küçük bir âdeti, küçük bir kavimde, büyük bir hâkim, büyük bir himmetle, ancak daimî kaldırabilir. Halbuki, bak: Bu zat, büyük ve çok âdetleri, hem inatçı, mutaassıp, büyük kavimlerden, zahirî küçük bir kuvvetle, küçük bir himmetle, az bir zamanda ref edip, yerlerine öyle secâyâ-yı âliyeyi-ki dem ve damarlarına karışmış derecede sabit olarak-vaz ve tesbit eyliyor. Bunun gibi daha pek çok harika icraatı yapıyor.

İşte, şu Asr-ı Saadeti görmeyenlere, Ceziretü'l-Arabı gözlerine sokuyoruz. Haydi, yüzer filozofu alsınlar, oraya gitsinler, yüz sene çalışsınlar! O zâtın o zamana nisbeten bir senede yaptığının yüzden birisini acaba yapabilirler mi?

DOKUZUNCU REŞHA

Hem bilirsin: Küçük bir adam, küçük bir haysiyetle, küçük bir cemaatte, küçük bir meselede, münazaralı bir dâvâda, hicapsız, pervâsız, küçük fakat hacâlet-âver bir yalanı, düşmanları yanında hilesini hissettirmeyecek derecede teessür ve telâş göstermeden söyleyemez.

Şimdi bak bu zâta: Pek büyük bir vazifede, pek büyük bir vazifedar, pek büyük bir haysiyetle, pek büyük emniyete muhtaç bir halde, pek büyük bir cemaatte, pek büyük husumet karşısında, pek büyük meselelerde, pek büyük dâvâda, pek büyük bir serbestiyetle, bilâpervâ, bilâtereddüt, bilâhicap, telâşsız, samimî bir safvetle, büyük bir ciddiyetle, hasımlarının damarlarına dokunduracak şedit, ulvî bir surette söylediği sözlerde hiç hilâf bulunabilir mi? Hiç hile karışması mümkün müdür? Kellâ!

1 [image] Evet, hak aldatmaz, hakikatbîn aldanmaz. Hak olan mesleği hileden müstağnîdir, Hakikatbînin gözüne hayalin ne haddi var ki hakikat görünsün, aldatsın?

ONUNCU REŞHA

İşte, bak: Ne kadar merak-âver, ne kadar cazibedar, ne kadar lüzumlu, ne kadar dehşetli hakaikı gösterir ve mesâili ispat eder. Bilirsin ki, en ziyade insanı tahrik eden meraktır. Hattâ, eğer sana denilse, "Yarı ömrünü, yarı malını versen, Kamerden ve Müşteriden biri gelir, Kamerde ve Müşteride ne var, ne yok, ahvâlini sana haber verecek. Hem doğru olarak senin istikbalini ve başına ne geleceğini doğru olarak haber verecek"; merakın varsa, vereceksin.

Halbuki, şu zat öyle bir Sultanın ahbârını söylüyor ki, memleketinde Kamer, bir sinek gibi, bir pervane etrafında döner. O Arz olan o pervane ise, bir lâmba etrafında pervaz eder. Ve o Güneş olan lâmba ise, o Sultanın binler menzillerinden bir misafirhanesinde, binler misbahlar içinde bir lâmbasıdır.

Hem öyle acaip bir âlemden hakikî olarak bahsediyor ve öyle bir inkılâptan haber veriyor ki, binler küre-i arz bomba olsa, patlasalar, o kadar acip olmaz. Bak, onun lisanında [image], [image], [image] gibi sûreleri işit.

Hem öyle bir istikbalden doğru olarak haber veriyor ki, şu dünyevî istikbal ona nisbeten bir katre serap hükmündedir.

Hem öyle bir saadetten haber veriyor ki, bütün saadet-i dünyeviye ona nisbeten bir berk-i zâilin bir şems-i sermede nisbeti gibidir.

ON BİRİNCİ REŞHA

Böyle acip ve muammâ-âlûd şu kâinatın perde-i zahiriyesi altında, elbette ve elbette böyle acaip bizi bekliyor. Böyle acaibi haber verecek, böyle harika ve fevkalâde muciznümâ bir zat lâzımdır.

Hem bu zâtın gidişatından görünüyor ki, o görmüş ve görüyor ve gördüğünü söylüyor.

Hem bizi nimetleriyle perverde eden şu semâvat ve arzın İlâhı bizden ne istiyor, marziyâtı nedir; pek sağlam olarak bize ders veriyor.

Hem bunlar gibi daha pek çok merak-âver, lüzumlu hakaikı ders veren bu zâta karşı herşeyi bırakıp ona koşmak, onu dinlemek lâzım gelirken, ekser insanlara ne olmuş ki, sağır olup kör olmuşlar, belki divane olmuşlar ki bu hakkı görmüyorlar, bu hakikati işitmiyorlar, anlamıyorlar?

ON İKİNCİ REŞHA

İşte, şu zat, şu mevcudat Hâlıkının vahdâniyetinin hakkaniyeti derecesinde hak bir burhan-ı nâtık, bir delil-i sadık olduğu gibi, haşrin ve saadet-i ebediyenin dahi bir burhan-ı katıı, bir delil-i sâtııdır. Belki, nasıl ki o zat, hidayetiyle saadet-i ebediyenin sebeb-i husulü ve vesile-i vusulüdür; öyle de, duasıyla, niyazıyla o saadetin sebeb-i vücudu ve vesile-i icadıdır. Haşir meselesinde geçen şu sırrı, makam münasebetiyle tekrar ederiz.

İşte, bak: O zat öyle bir salât-ı kübrâda dua ediyor ki, güya şu cezire, belki arz, onun azametli namazıyla namaz kılar, niyaz eder.

Bak, hem öyle bir cemaat-i uzmâda niyaz ediyor ki, güya benî Âdemin zaman-ı Âdemden asrımıza, kıyamete kadar bütün nuranî, kâmil insanlar, ona ittibâ ile iktidâ edip duasına âmin diyorlar.

Hem bak, öyle bir hâcet-i âmme için dua ediyor ki, değil ehl-i arz, belki ehl-i semâvat, belki bütün mevcudat, niyazına, "Evet, yâ Rabbenâ, ver, biz dahi istiyoruz" deyip iştirak ediyorlar.

Hem öyle fakirâne, öyle hazinâne, öyle mahbubâne, öyle müştakâne, öyle tazarrukârâne niyaz ediyor ki, bütün kâinatı ağlattırıyor, duasına iştirak ettiriyor.

Bak, hem öyle bir maksat, öyle bir gaye için dua ediyor ki, insanı ve âlemi, belki bütün mahlûkatı esfel-i sâfilînden, sukuttan, kıymetsizlikten, faydasızlıktan, âlâ-yı illiyyîne, yani kıymete, bekaya, ulvî vazifeye çıkarıyor.

Bak, hem öyle yüksek bir fizâr-ı istimdatkârâne ve öyle tatlı bir niyaz-ı istirhamkârâne ile istiyor, yalvarıyor ki, güya bütün mevcudata ve semâvâta ve Arşa işittirip, vecde getirip, duasına "Âmin Allahümme âmin" dedirtiyor.

Bak, hem öyle Semî, Kerîm bir Kadîrden, öyle Basîr, Rahîm bir Alîmden hâcetini istiyor ki, bilmüşahede, en hafî bir zîhayatın en hafî bir hâcetini, bir niyazını görür, işitir, kabul eder, merhamet eder. Çünkü istediğini-velev lisan-ı hal ile olsun-verir. Ve öyle bir suret-i hakîmâne, basîrâne, rahîmânede verir ki, şüphe bırakmaz, bu terbiye ve tedbir öyle bir Semî ve Basîr ve öyle bir Kerîm ve Rahîme hastır.

ON ÜÇÜNCÜ REŞHA

Acaba bütün efâzıl-ı benî Âdemi arkasına alıp, arz üstünde durup, Arş-ı Âzama müteveccihen el kaldırıp dua eden şu şeref-i nev-i insan ve ferîd-i kevn ü zaman ve bihakkın fahr-i kâinat ne istiyor?

Bak, dinle: Saadet-i ebediye istiyor. Beka istiyor. Lika istiyor. Cennet istiyor. Hem, merâyâ-yı mevcudatta ahkâmını ve cemallerini gösteren bütün esmâ-i kudsiye-i İlâhiye ile beraber istiyor. Hattâ, eğer rahmet, inâyet, hikmet, adalet gibi hesapsız o matlubun esbab-ı mucibesi olmasaydı, şu zâtın tek duası, baharımızın icadı kadar kudretine hafif gelen şu Cennetin binasına sebebiyet verecekti.

Evet, nasıl ki onun risaleti şu dâr-ı imtihanın açılmasına sebebiyet verdi. Öyle de, onun ubudiyeti dahi öteki dârın açılmasına sebeptir. Acaba ehl-i akıl ve tahkike2 [image] dedirten şu meşhud intizam-ı fâik, şu rahmet içinde kusursuz hüsn-ü san'at ve misilsiz cemâl-i Rububiyet, hiç böyle bir çirkinliği, böyle bir merhametsizliği, böyle bir intizamsızlığı kabul eder mi ki, en cüz'î, en ehemmiyetsiz arzuları, sesleri ehemmiyetle işitip ifa etsin; en ehemmiyetli, en lüzumlu arzuları ehemmiyetsiz görüp işitmesin, anlamasın, yapmasın? Hâşâ vekellâ, yüz bin defa hâşâ! Böyle bir cemal, böyle bir çirkinliği kabul etmez, çirkin olmaz.

Yahu, ey hayalî arkadaşım! Şimdilik kâfidir, geri gitmeliyiz. Yoksa, yüz sene şu zamanda, şu cezirede kalsak, yine o zâtın garaib-i icraatını ve acaib-i vezâifini, yüzden birisine tamamen ihata edip temâşâsında doyamayız. Şimdi, gel, üstünde döneceğimiz her asra birer birer bakacağız. Bak, nasıl her asır, o şems-i hidayetten aldıkları feyizle çiçek açmışlar; Ebû Hanife, Şâfiî, Ebû Bayezid-i Bistâmî, Şah-ı Geylânî, Şah-ı Nakşibend, İmam-ı Gazâlî, İmam-ı Rabbânî gibi milyonlar münevver meyveler veriyor.

Meşhudâtımızın tafsilâtını başka vakte tâlik edip, o muciznümâ ve hidayet-edâya, bir kısım kat'î mucizâtına işaret eden bir salâvat getirmeliyiz.

*

Şuâât-ı Mârifetü'n-Nebî namındaki Türkçe bir risalede ve On Dokuzuncu Mektupta ve şu Sözde icmâlen işaret ettiğimiz delâil-i nübüvvet-i Ahmediyeyi (a.s.m.) beyan etmişim. Hem onda Kur'ân-ı Hakîmin vücuh-u i'câzı icmâlen zikredilmiş. Yine Lemeât namında Türkçe bir risalede ve Yirmi Beşinci Sözde Kur'ân'ın kırk vecihle mucize olduğunu icmâlen beyan ve kırk vücuh-u i'câzına işaret etmişim. O kırk vecihte, yalnız nazımda olan belâgati, İşârâtü'l-İ'câz namındaki bir tefsir-i Arabîde, kırk sayfa içinde yazmışım. Eğer ihtiyacın varsa şu üç kitaba müracaat edebilirsin.

ON DÖRDÜNCÜ REŞHA

Mahzen-i mucizat ve mucize-i kübrâ olan Kur'ân-ı Hakîm, nübüvvet-i Ahmediye (a.s.m.) ile vahdâniyet-i İlâhiyeyi o derece kat'î ispat ediyor ki, başka burhana hâcet bırakmıyor. Biz de onun tarifine ve medar-ı tenkit olmuş bir iki lem'a-i i'câzına işaret ederiz.

İşte, Rabbimizi bize tarif eden Kur'ân-ı Hakîm,

  • şu kitab-ı kebir-i kâinatın bir tercüme-i ezeliyesi,
  • şu sahâif-i arz ve semâda müstetir künûz-u esmâ-i İlâhiyenin keşşafı,
  • şu sutûr-u hâdisâtın altında muzmer hakaikın miftâhı,
  • şu âlem-i şehadet perdesi arkasındaki âlem-i gayb cihetinden gelen iltifâtât-ı Rahmâniye ve hitâbât-ı ezeliyenin hazinesi,
  • şu âlem-i mâneviye-i İslâmiyenin güneşi, temeli, hendesesi,
  • âlem-i uhreviyenin haritası,
  • Zât ve sıfât ve şuûn-u İlâhiyenin kavl-i şârihi, tefsir-i vâzıhı, burhan-ı nâtıkı, tercüman-ı sâtıı,
  • şu âlem-i insaniyetin mürebbîsi, hikmet-i hakikîsi, mürşid ve hâdîsi,
  • hem bir kitab-ı hikmet ve şeriat,
  • hem bir kitab-ı dua ve ubudiyet,
  • hem bir kitab-ı emir ve davet,
  • hem bir kitab-ı zikir ve marifet gibi,
  • bütün hâcât-ı mâneviyesine karşı birer kitap ve bütün muhtelif ehl-i mesâlik ve meşârib olan evliya ve sıddıkînin, asfiya ve muhakkikînin herbirinin meşreplerine lâyık birer risale ibraz eden bir kütüphane-i mukaddesedir.

Sebeb-i kusur tevehhüm edilen tekraratındaki lem'a-i i'câza bak ki: Kur'ân hem bir kitab-ı zikir, hem bir kitab-ı dua, hem bir kitab-ı davet olduğundan, içinde tekrar müstahsendir, belki elzemdir ve eblâğdır. Ehl-i kusurun zannı gibi değil. Zira, zikrin şe'ni, tekrar ile tenvirdir. Duanın şe'ni, terdad ile takrirdir. Emir ve davetin şe'ni, tekrar ile tekittir.

Hem herkes her vakit bütün Kur'ân'ı okumaya muktedir olamaz, fakat bir sûreye galiben muktedir olur. Onun için, en mühim makasıd-ı Kur'âniye ekser uzun sûrelerde derc edilerek, herbir sûre bir küçük Kur'ân hükmüne geçmiş. Demek, hiç kimseyi mahrum etmemek için, tevhid ve haşir

ve kıssa-i Mûsa gibi bazı maksatlar tekrar edilmiş.

Hem cismânî ihtiyaç gibi, mânevî hâcat dahi muhteliftir. Bazısına insan her nefes muhtaç olur: cisme hava, ruha Hû gibi. Bazısına her saat: Bismillâh gibi ve hâkezâ... Demek, tekrar-ı âyet, tekerrür-ü ihtiyaçtan ileri gelmiş ve o ihtiyaca işaret ederek, uyandırıp teşvik etmek, hem iştiyakı ve iştahı tahrik etmek için tekrar eder.

Hem Kur'ân müessistir, bir din-i mübînin esasıdır ve şu âlem-i İslâmiyetin temelleridir ve hayat-ı içtimaiye-i beşeriyeyi değiştirip muhtelif tabakata, mükerrer suallerine cevaptır. Müessise, tesbit etmek için tekrar lâzımdır. Tekit için terdad lâzımdır. Teyit için takrir, tahkik, tekrir lâzımdır.

Hem öyle mesâil-i azîme ve hakaik-ı dakikadan bahsediyor ki, umumun kalblerinde yerleştirmek için, çok defa muhtelif suretlerde tekrar lâzımdır.

Bununla beraber, sureten tekrardır. Fakat, mânen herbir âyetin çok mânâları, çok faydaları, çok vücuh ve tabakatı vardır. Herbir makamda ayrı bir mânâ ve fayda ve maksatlar için zikrediliyor.

Hem Kur'ân'ın, mesâil-i kevniyenin bazısında ipham ve icmâli ise, irşadî bir lem'a-i i'cazdır. Ehl-i ilhâdın tevehhüm ettikleri gibi medar-ı tenkit olamaz ve sebeb-i kusur değildir.

Eğer desen: "Acaba neden Kur'ân-ı Hakîm, felsefenin mevcudattan bahsettiği gibi etmiyor? Bazı mesâili mücmel bırakır; bazısını, nazar-ı umumîyi okşayacak, hiss-i âmmeyi rencide etmeyecek, fikr-i avâmı tâciz edip yormayacak bir suret-i basitâne-i zahirânede söylüyor."

Cevaben deriz ki: Felsefe hakikatin yolunu şaşırmış; onun için... Hem geçmiş derslerden ve Sözlerden elbette anlamışsın ki, Kur'ân-ı Hakîm şu kâinattan bahsediyor, tâ Zât ve sıfât ve esmâ-i İlâhiyeyi bildirsin. Yani, bu kitab-ı kâinatın maânîsini anlattırıp, tâ Hâlıkını tanıttırsın. Demek, mevcudata kendileri için değil, belki Mûcidleri için bakıyor. Hem umuma hitap ediyor. İlm-i hikmet ise mevcudata mevcudat için bakıyor. Hem hususan ehl-i fenne hitap ediyor. Öyleyse, madem ki Kur'ân-ı Hakîm mevcudatı delil yapıyor, burhan yapıyor; delil zahirî olmak, nazar-ı umuma çabuk anlaşılmak gerektir. Hem madem ki Kur'ân-ı Mürşid bütün tabakat-ı beşere hitap eder. Kesretli tabaka ise tabaka-i avamdır. Elbette, irşad ister ki, lüzumsuz şeyleri ipham ile icmal etsin; ve dakik şeyleri temsil ile takrib etsin; ve mugalâtalara düşürmemek için, zahirî nazarlarında bedihî olan şeyleri lüzumsuz, belki zararlı bir surette tağyir etmemektir.

Meselâ güneşe der, "Döner bir siracdır, bir lâmbadır." Zira, güneşten, güneş için, mahiyeti için bahsetmiyor. Belki bir nevi intizamın zembereği ve nizamın merkezi olduğundan, intizam ve nizam ise Sâniin âyine-i marifeti olduğundan bahsediyor.

Evet, der: 1 [image] "Güneş döner." Bu "döner" tabiriyle, kış-yaz, gece-gündüzün deverânındaki muntazam tasarrufât-ı kudreti ihtar ile azamet-i Sânii ifham eder. İşte, bu "dönmek" hakikati ne olursa olsun, maksud olan ve hem mensuc, hem meşhud olan intizama tesir etmez.

Hem der: 2 [image] Şu "sirac" tabiriye, âlemi bir kasır suretinde, içinde olan eşya ise insana ve zîhayata ihzar edilmiş müzeyyenat ve mat'ûmat ve levazımat olduğunu ve güneş dahi musahhar bir mumdar olduğunu ihtar ile, rahmet ve ihsan-ı Hâlıkı ifham eder.

Şimdi bak, şu sersem ve geveze felsefe ne der? Bak, diyor ki: "Güneş bir kütle-i azîme-i mâyia-i nâriyedir. Ondan fırlamış olan seyyârâtı etrafında döndürüp, cesâmeti bu kadar, mahiyeti böyledir, şöyledir..." Mûhiş bir dehşetten, müthiş bir hayretten başka, ruha bir kemâl-i ilmî vermiyor. Bahs-i Kur'ân gibi etmiyor.

Buna kıyasen, bâtınen kof, zâhiren mutantan felsefî meselelerin ne kıymette olduğunu anlarsın. Onun şaşaa-i suriyesine aldanıp Kur'ân'ın gayet muciznümâ beyanına karşı hürmetsizlik etme.

İHTAR: Arabî Risale-i Nur'da On Dördüncü Reşhanın Altı Katresi, bahusus Dördüncü Katrenin Altı Nüktesi, Kur'ân-ı Hakîmin kırk kadar envâ-ı i'câzından on beşini beyan eder. Ona iktifâen burada ihtisar ettik. İstersen ona müracaat et; bir hazine-i mucizat bulursun.


EK - 19. Mektup, Şakk-ı Kamer Mucizesine Dairdir

Otuz Birinci Sözden

On Dokuzuncu ve Otuz Birinci Sözlerin Zeyli

Şakk-ı Kamer mucizesine dairdir (a.s.m.)

7

KAMER GİBİ parlak bir mucize-i Ahmediye (a.s.m.) olan inşikak-ı kameri, evhâm-ı fâside ile inhisâfa uğratmak isteyen filozoflar ve onların muhakemesiz mukallitleri diyorlar ki: "Eğer inşikak-ı kamer vuku bulsaydı, umum âleme malûm olurdu; bütün tarih-i beşerin nakletmesi lâzım gelirdi.

Elcevap: İnşikak-ı kamer, dâvâ-yı nübüvvete delil olmak için, o dâvâyı işiten ve inkâr eden hazır bir cemaate, gecede, vakt-i gaflette, âni olarak gösterildiğinden, hem ihtilâf-ı metâli ve sis ve bulutlar gibi rüyete mâni esbabın vücudu ile beraber, o zamanda medeniyet taammüm etmediğinden ve hususî kaldığından ve tarassudât-ı semâviye pek az olduğundan, bütün etraf-ı âlemde görülmek, umum tarihlere geçmek elbette lâzım değildir. Şakk-ı kamer yüzünden bu evham bulutlarını dağıtacak çok noktalardan, şimdilik Beş Noktayı dinle.

BİRİNCİ NOKTA

O zaman, o zemindeki küffârın gayet şedit derecede inatları tarihen malûm ve meşhur olduğu halde, Kur'ân-ı Hakîmin [image] demesiyle şu vak'ayı umum âleme ihbar ettiği halde, Kur'ân'ı inkâr eden o küffardan hiçbir kimse, şu âyetin tekzibine, yani ihbar ettiği şu vakıanın inkârına ağız açmamışlar. Eğer o zamanda o hadise o küffarca kat'î ve vaki bir hadise olmasaydı, şu sözü serrişte ederek gayet dehşetli bir tekzibe ve Peygamberin iptal-i dâvâsına hücum göstereceklerdi. Halbuki, şu vak'aya dair siyer ve tarih, o vak'a ile münasebettar küffârın adem-i vukuuna dair hiçbir şeyini nakletmemişlerdir. Yalnız, [image] âyetinin beyan ettiği gibi, tarihçe menkul olan şudur ki: O hadiseyi gören küffar "Sihirdir" demişler ve "Bize sihir gösterdi. Eğer sair taraflardaki kervan ve kafileler görmüşlerse hakikattir. Yoksa bize sihir etmiş" demişler. Sonra, sabahleyin Yemen ve başka taraflardan gelen kafileler ihbar ettiler ki, "Böyle bir hadiseyi gördük." Sonra küffar, Fahr-i Âlem (a.s.m.) hakkında-hâşâ!-"Yetim-i Ebu Talib'in sihri semâya da tesir etti" dediler.

İKİNCİ NOKTA

Sa'd Taftazanî gibi eâzım-ı muhakkikînin ekseri demişler ki: "İnşikak-ı kamer, parmaklarından su akması, umum bir orduya su içirmesi, camide hutbe okurken dayandığı kuru direğin mufarakat-i Ahmediyeden (a.s.m.) ağlaması, umum cemaatin işitmesi gibi mütevatirdir. Yani, öyle tabakadan tabakaya bir cemaat-i kesire nakletmiştir ki, kizbe ittifakları muhaldir. Halley gibi meşhur bir kuyruklu yıldızın bin sene evvel çıkması gibi mütevatirdir. Görmediğimiz Serendip Adasının vücudu gibi tevatürle vücudu kat'îdir" demişler. İşte böyle gayet kat'î ve şuhudî mesâilde teşkikât-ı vehmiye yapmak akılsızlıktır. Yalnız muhal olmamak kâfidir. Halbuki, şakk-ı kamer, bir volkanla inşikak eden bir dağ gibi mümkündür.

ÜÇÜNCÜ NOKTA

Mucize, dâvâ-yı nübüvvetin ispatı için, münkirleri ikna etmek içindir, icbar için değildir. Öyleyse, dâvâ-yı nübüvveti işitenler için, ikna edecek bir derecede mucize göstermek lâzımdır. Sair taraflara göstermek veyahut icbar derecesinde bir bedâhetle izhar etmek, Hakîm-i Zülcelâlin hikmetine münâfi olduğu gibi, sırr-ı teklife dahi muhaliftir. Çünkü, akla kapı açmak, ihtiyarı elinden almamak, sırr-ı teklif iktiza ediyor. Eğer Fâtır-ı Hakîm, inşikak-ı kameri, filozofların hevesatına göre bütün âleme göstermek için bir iki saat öyle bıraksaydı ve beşerin umum tarihlerine geçseydi, o vakit sair hâdisât-ı semâviye gibi, ya dâvâ-yı nübüvvete delil olmazdı, risalet-i Ahmediyeye (a.s.m.) hususiyeti kalmazdı; veyahut bedâhet derecesinde öyle bir mucize olacaktı ki, aklı icbar edecek, aklın ihtiyarını elinden alacak, ister istemez nübüvveti tasdik edecek; Ebu Cehil gibi kömür ruhlu, Ebu Bekr-i Sıddık gibi elmas ruhlu adamlar bir seviyede kalıp, sırr-ı teklif zayi olacaktı. İşte bu sır içindir ki, hem âni, hem gece, hem vakt-i gaflet, hem ihtilâf-ı metâli, sis ve bulut gibi sair mevânii perde ederek umum âleme gösterilmedi veyahut tarihlere geçirilmedi.

DÖRDÜNCÜ NOKTA

Şu hadise, gece vakti, herkes gaflette iken, âni bir surette vuku bulduğundan, etraf-ı âlemde elbette görülmeyecek. Bazı efrada görünse de, gözüne inanmayacak. İnandırsa da, elbette böyle mühim bir hadise, haber-i vahid ile tarihlere bâki bir sermaye olmayacak.

Bazı kitaplarda "Kamer iki parça olduktan sonra yere inmiş" ilâvesi ise, ehl-i tahkik reddetmişlerdir. "Şu mucize-i bâhireyi kıymetten düşürmek niyetiyle, belki bir münafık ilhak etmiş" demişler.

Hem meselâ, o vakit cehalet sisiyle muhat İngiltere, İspanya'da yeni gurup, Amerika'da gündüz, Çin'de, Japonya'da sabah olduğu gibi, başka yerlerde başka esbab-ı mâniaya binaen elbette görülmeyecek. Şimdi bu akılsız muterize bak: Diyor ki, "İngiltere, Çin, Japon, Amerika gibi akvâmın tarihleri bundan bahsetmiyor; öyleyse vuku bulmamış." Bin nefrin onun gibi Avrupa kâselislerin başına!

BEŞİNCİ NOKTA

İnşikak-ı kamer, kendi kendine, bazı esbaba binaen vuku bulmuş, tesadüfî, tabiî bir hadise değil ki, âdi ve tabiî kanunlarına tatbik edilsin. Belki, şems ve kamerin Hâlık-ı Hakîmi, Resulünün risaletini tasdik ve dâvâsını tenvir için, harikulâde olarak o hadiseyi ika etmiştir. Sırr-ı irşad ve sırr-ı teklif ve hikmet-i risaletin iktizasıyla, hikmet-i Rububiyetin istediği insanlara, ilzam-ı hüccet için gösterilmiştir. O sırr-ı hikmetin iktiza etmedikleri, istemedikleri ve dâvâ-yı nübüvveti henüz işitmedikleri aktâr-ı zemindeki insanlara göstermemek için, sis ve bulut ve ihtilâf-ı metâli haysiyetiyle, bazı memleketin kameri daha çıkmaması ve bazılarının güneşleri çıkması ve bir kısmının sabahı olması ve bir kısmının güneşi yeni gurub etmesi gibi, o hadiseyi görmeye mâni pek çok esbaba binaen gösterilmemiş. Eğer umum onlara dahi gösterilseydi, o halde ya işaret-i Ahmediyenin (a.s.m.) neticesi ve mucize-i nübüvvet olarak gösterilecekti; o vakit risaleti bedâhet derecesine çıkacaktı, herkes tasdike mecbur olurdu, aklın ihtiyarı kalmazdı-iman ise, aklın ihtiyarıyladır-sırr-ı teklif zayi olurdu. Eğer sırf bir hadise-i semâviye olarak gösterilseydi, risalet-i Ahmediye (a.s.m.) ile münasebeti kesilirdi ve onunla hususiyeti kalmazdı.

Elhasıl: Şakk-ı kamerin imkânında şüphe kalmadı, kat'î ispat edildi. Şimdi, vukuuna delâlet eden çok burhanlarından altısına HAŞİYE 1 işaret ederiz. Şöyle ki:

Ehl-i adalet olan Sahabelerin, vukuuna icmâı; ve ehl-i tahkik umum müfessirlerin tefsirinde onun vukuuna ittifakı; ve ehl-i rivayet-i sadıka bütün muhaddisînin, pek çok senetlerle ve muhtelif tariklerle vukuunu nakletmesi; ve ehl-i keşif ve ilham bütün evliya ve sıddıkînin şehadeti; ve ilm-i kelâmın meslekçe birbirinden çok uzak olan imamların ve mütebahhir ulemanın tasdiki; ve nass-ı kat'î ile, dalâlet üzerine icmâları vaki olmayan ümmet-i Muhammediyenin (a.s.m.) o vak'ayı telâkki-i bilkabul etmesi, güneş gibi inşikak-ı kameri ispat eder.

Elhasıl, buraya kadar tahkik namına ve hasmı ilzam hesabına idi. Bundan sonraki cümleler hakikat namına ve iman hesabınadır. Evet, tahkik öyle dedi; hakikat ise diyor ki:

Semâ-yı risaletin kamer-i münîri olan Hâtem-i Divan-ı Nübüvvet, nasıl ki, mahbubiyet derecesine çıkan ubudiyetindeki velâyetin keramet-i uzmâsı ve mucize-i kübrâsı olan Miraçla, yani bir cism-i arzı semâvatta gezdirmekle semâvâtın sekenesine ve âlem-i ulvî ehline rüçhaniyeti ve mahbubiyeti gösterildi ve velâyetini ispat etti. Öyle de, arza bağlı, semâya asılı olan kameri, bir arzlının işaretiyle iki parça ederek, arzın sekenesine, o arzlının risaletine öyle bir mucize gösterildi ki, zât-ı Ahmediye (a.s.m.), kamerin açılmış iki nuranî kanadı gibi, risalet ve velâyet gibi iki nuranî kanadıyla, iki ziyadar cenahla evc-i kemâlâta uçmuş, tâ Kab-ı Kavseyne çıkmış; hem ehl-i semâvat, hem ehl-i arza medar-ı fahr olmuştur.

1


EK - Mucizat-ı Ahmediye (a.s.m.) Zeylinin bir parçasıdır

Otuz Birinci Söz

"Birincisi: Şu Mirac-ı Azîm niçin Muhammed-i Arabî Aleyhissalâtü Vesselâma mahsustur?

"İkincisi: O zat nasıl şu kâinatın çekirdeğidir? Dersiniz: Kâinat onun nurundan halk olunmuş; hem kâinatın en âhir ve en münevver meyvesidir. Bu ne demektir?

"Üçüncüsü: Sabık beyanatınızda diyorsunuz ki: Âlem-i ulvîye çıkmak, şu âlem-i arziyedeki âsarların makinelerini, tezgâhlarını ve netâicinin mahzenlerini görmek için uruc etmiştir. Ne demektir?"

Elcevap:

BİRİNCİ MÜŞKÜLÜNÜZ: Otuz adet Sözlerde tafsilen halledilmiştir. Yalnız şurada, zât-ı Ahmediyenin (a.s.m.) kemâlâtına ve delâil-i nübüvvetine ve o Mirac-ı Âzama en elyak o olduğuna icmâlî işaretler nev'inde bir muhtasar fihriste gösteriyoruz. Şöyle ki:

Evvelâ: Tevrat, İncil, Zebur gibi kütüb-ü mukaddeseden, pek çok tahrifata maruz oldukları halde, şu zamanda dahi, Hüseyin Cisrî gibi bir muhakkik, nübüvvet-i Ahmediyeye (a.s.m.) dair yüz on dört işarî beşaretleri çıkarıp Risale-i Hamidiye'de göstermiştir.

Saniyen: Tarihçe sabit, Şık ve Satîh gibi meşhur iki kâhinin, nübüvvet-i Ahmediyeden (a.s.m.) biraz evvel, nübüvvetine ve Âhirzaman Peygamberi o olduğuna beyanatları gibi çok beşaretler sahih bir surette tarihen nakledilmiştir.

Salisen: Velâdet-i Ahmediye (a.s.m.) gecesinde Kâbedeki sanemlerin sukutuyla, Kisrâ-yı Fârisin saray-ı meşhuresi olan Eyvânı inşikak etmesi gibi, irhasat denilen yüzer harika tarihçe meşhurdur.

Rabian: Bir orduya parmağından gelen suyu içirmesi ve câmide, bir cemaat-i azîme huzurunda kuru direğin, minberin naklinden dolayı mufarakat-i Ahmediyeden (a.s.m.) deve gibi enîn ederek ağlaması, 1 [image] nassıyla, şakk-ı kamer gibi, muhakkiklerin tahkikatıyla bine bâliğ mucizatla serfiraz olduğunu tarih ve siyer gösteriyor.

Hamisen: Dost ve düşmanın ittifakıyla ahlâk-ı hasenenin şahsında en yüksek derecede; ve bütün muamelâtının şehadetiyle, secâyâ-yı sâmiye, vazifesinde ve tebliğatında en âli bir derecede; ve din-i İslâmdaki mehâsin-i ahlâkın şehadetiyle, şeriatinde en âli hısâl-i hamîde en mükemmel derecede bulunduğuna ehl-i insaf ve dikkat tereddüt etmez.

Sadisen: Onuncu Sözün İkinci İşaretinde işaret edildiği gibi, Ulûhiyet, mukteza-yı hikmet olarak tezahür istemesine mukabil, en âzamî bir derecede zât-ı Ahmediye (a.s.m.) dinindeki âzamî ubudiyetiyle en parlak bir derecede göstermiştir. Hem Hâlık-ı Âlemin nihayet kemaldeki cemâlini bir vasıtayla göstermek, mukteza-yı hikmet ve hakikat olarak istemesine mukabil, en güzel bir surette gösterici ve tarif edici, bilbedâhe, o zattır.

Hem Sâni-i Âlemin nihayet cemalde olan kemâl-i san'atı üzerine enzâr-ı dikkati celb etmek, teşhir etmek istemesine mukabil, en yüksek bir sadâ ile dellâllık eden, yine bilmüşahede o zattır.

Hem bütün âlemlerin Rabbi, kesret tabakatında vahdaniyetini ilân etmek istemesine mukabil, tevhidin en âzamı bir derecede, bütün merâtib-i tevhidi ilân eden, yine bizzarure o zattır.

Hem Sahib-i Âlemin nihayet derecede âsârındaki cemâlin işaretiyle, nihayetsiz hüsn-ü zâtîsini ve cemâlinin mehâsinini ve hüsnünün letâifini aynalarda mukteza-yı hakikat ve hikmet olarak görmek ve göstermek istemesine mukabil, en şâşaalı bir surette aynadarlık eden ve gösteren ve sevip ve başkasına sevdiren, yine bilbedâhe o zattır.

Hem şu saray-ı âlemin sânii, gayet harika mucizeleriyle ve gayet kıymettar cevahirlerle dolu hazine-i gaybiyelerini izhar ve teşhir istemesi ve onlarla kemâlâtını tarif etmek ve bildirmek istemesine mukabil, en âzamî bir surette teşhir edici ve tavsif edici ve tarif edici, yine bilbedâhe o zattır.

Hem şu kâinatın Sânii, şu kâinatı envâ-ı acaip ve ziynetlerle süslendirmek suretinde yapması ve zîşuur mahlûkatını seyir ve tenezzüh ve ibret ve tefekkür için ona ithal etmesi ve mukteza-yı hikmet olarak onlara o âsar ve sanayiinin mânâlarını, kıymetlerini ehl-i temâşâ ve tefekküre bildirmek istemesine mukabil, en âzamî bir surette cin ve inse, belki ruhanîlere ve melâikelere de Kur'ân-ı Hakîm vasıtasıyla rehberlik eden, yine bilbedâhe o zattır.

Hem şu kâinatın Hâkim-i Hakîmi, şu kâinatın tahavvülâtındaki maksat ve gayeyi tazammun eden tılsım-ı muğlâkını ve mevcudatın "nereden, nereye ve ne oldukları" olan şu üç sual-i müşkilin muammâsını bir elçi vasıtasıyla umum zîşuurlara açtırmak istemesine mukabil, en vâzıh bir surette ve en âzamî bir derecede, hakaik-i Kur'âniye vasıtasıyla o tılsımı açan ve o muammâyı halleden, yine bilbedâhe o zattır.

Hem şu âlemin Sâni-i Zülcelâli, bütün güzel masnuatıyla kendini zîşuur olanlara tanıttırmak ve kıymetli nimetlerle kendini onlara sevdirmesi, bizzarure, onun mukabilinde, zîşuur olanlara marziyâtı ve arzu-yu İlâhiyelerini bir elçi vasıtasıyla bildirmesini istemesine mukabil, en âlâ ve ekmel bir surette, Kur'ân vasıtasıyla o marziyat ve arzuları beyan eden ve getiren, yine bilbedâhe o zattır.

Hem Rabbü'l-Âlemîn, meyve-i âlem olan insana, âlemi içine alacak bir vüs'at-i istidat verdiğinden ve bir ubudiyet-i külliyeye müheyyâ ettiğinden ve hissiyatça kesrete ve dünyaya müptelâ olduğundan bir rehber vasıtasıyla yüzlerini kesretten vahdete, fâniden bâkiye çevirmek istemesine mukabil, en âzamî bir derecede, en eblâğ bir surette, Kur'ân vasıtasıyla en ahsen bir tarzda rehberlik eden ve risaletin vazifesini en ekmel bir tarzda ifa eden, yine bilbedâhe o zattır.

İşte, mevcudatın en eşrefi olan zîhayat ve zîhayat içinde en eşref olan zîşuur ve zîşuur içinde en eşref olan hakikî insan ve hakikî insan içinde geçmiş vezâifi en âzamî bir derecede, en ekmel bir surette ifa eden zat, elbette o Mirac-ı Azîm ile Kab-ı Kavseyne çıkacak, saadet-i ebediye kapısını çalacak, hazine-i rahmetini açacak, imanın hakaik-i gaybiyesini görecek, yine o olacaktır.

Sabian: Bilmüşahede, şu masnuatta gayet güzel tahsinat, nihayet derecede süslü tezyinat vardır. Ve bilbedâhe, şöyle tahsinat ve tezyinat, onların Sâniinde gayet şiddetli bir irade-i tahsin ve kasd-ı tezyin var olduğunu gösterir. Ve irade-i tahsin ve tezyin ise, bizzarure, o Sânide san'atına karşı kuvvetli bir rağbet ve kudsî bir muhabbet olduğunu gösterir. Ve masnuat içinde en câmi ve letâif-i san'atı birden kendinde gösteren ve bilen ve bildiren ve kendini sevdiren ve başka masnuattaki güzellikleri "Maşaallah" deyip istihsan eden, bilbedâhe, o san'atperver ve san'atını çok seven Sâniin nazarında en ziyade mahbup o olacaktır.

İşte, masnuatı yaldızlayan mezâyâ ve mehâsine ve mevcudatı ışıklandıran letâif ve kemâlâta karşı "Sübhanallah, Maşaallah, Allahu ekber" diyerek semâvâtı çınlattıran ve Kur'ân'ın nağamâtıyla kâinatı velveleye verdiren, istihsan ve takdirle, tefekkür ve teşhirle, zikir ve tevhidle ber ve bahri cezbeye getiren, yine bilmüşahede o zattır.

İşte, böyle bir zat ki, es-sebebü ke'l-fâil sırrınca, bütün ümmetin işlediği hasenâtın bir misli, onun kefe-i mizanında bulunan ve umum ümmetinin salâvatı onun mânevî kemâlâtına imdat veren ve risaletinde gördüğü vezâifin netâicini ve mânevî ücretleriyle beraber rahmet ve muhabbet-i İlâhiyenin nihayetsiz feyzine mazhar olan bir zat, elbette Miraç merdiveniyle Cennete, Sidretü'l-Müntehâya, Arşa ve Kab-ı Kavseyne kadar gitmek, ayn-ı hak, nefs-i hakikat ve mahz-ı hikmettir.


EK - Âyetü'l-Kübrâ Risalesi'nin Risale-i Ahmediyeden bahseden On Altıncı Mertebesi8

Yedinci Şuadan
BirinciMakamın On Altıncı Mertebesi

Sonra, o dünya seyyahı kendi aklına dedi ki:

"Madem bu kâinatın mevcudatıyla Malikimi ve Hâlıkımı arıyorum; elbette herşeyden evvel bu mevcudatın en meşhuru ve a'dâsının tasdikiyle dahi en mükemmeli ve en büyük kumandanı ve en namdar hâkimi ve sözce en yükseği ve akılca en parlağı ve on dört asrı faziletiyle ve Kur'ân'ıyla ışıklandıran Muhammed-i Arabî Aleyhisselâtü Vesselâmı ziyaret etmek ve aradığımı ondan sormak için Asr-ı Saadete beraber gitmeliyiz'" diyerek, aklıyla beraber o asra girdi, gördü ki:

O asır, hakikaten, o zât (a.s.m.) ile bir saadet-i beşeriye asrı olmuş. Çünkü, en bedevî ve en ümmî bir kavmi, getirdiği nur vasıtasıyla, kısa bir zamanda dünyaya üstad ve hakim eylemiş.

Hem kendi aklına dedi: "Biz en evvel, bu fevkalâde zâtın (a.s.m.) bir derece kıymetini ve sözlerinin hakkaniyetini ve ihbaratının doğruluğunu bilmeliyiz. Sonra Hâlıkımızı ondan sormalıyız" diyerek taharriye başladı. Bulduğu hadsiz kat'î delillerden, burada, yalnız dokuz külliyetine birer kısa işaret edilecek.

Birincisi: Bu zâtta (a.s.m.) hattâ düşmanlarının tasdikiyle dahi, bütün güzel huyların ve hasletlerin bulunması; ve

4 d07303a.gif (1168 bytes) 5 d07303b.gif (1551 bytes) âyetlerinin sarahatiyle, bir parmağının işaretiyle kamer iki parça olması; ve bir avucuyla a'dasının ordusuna attığı az bir toprak, umum o ordunun gözlerine girmesiyle kaçmaları; ve susuz kalmış kendi ordusuna, beş parmağından kevser gibi akan suyu kifayet derecesinde içirmesi gibi, nakl-i kat'î ile ve bir kısmı tevatürle yüzer mucizatın onun elinde zâhir olmasıdır. Bu mucizattan, üç yüzden ziyade bir kısmı, On Dokuzuncu Mektup olan Mucizat-ı Ahmediye (a.s.m.) namındaki harika ve kerametli bir risalede kat'î delilleriyle beraber beyan edildiğinden, onları ona havale ederek dedi ki:

"Bu kadar ahlâk-ı hasene ve kemâlâtla beraber bu kadar mucizat-ı bâhiresi bulunan bir zât (a.s.m.) elbette en doğru sözlüdür. Ahlâksızların işi olan hileye, yalana, yanlışa tenezzül etmesi kabil değil."

İkincisi: Elinde, bu kâinat Sahibinin bir fermanı bulunduğu ve o fermanı her asırda üç yüz milyondan ziyade insanların kabul ve tasdik ettikleri ve o ferman olan Kur'ân-ı Azîmüşşanın, yedi vecihle harika olmasıdır. Ve bu Kur'ân'ın, kırk vecihle mucize olduğu ve Kâinat Hâlıkının sözü bulunduğu, kuvvetli delilleriyle beraber Yirmi Beşinci Söz ve Mucizat-ı Kur'âniye namlarındaki; Risale-i Nur'un bir güneşi olan meşhur bir risalede tafsilen beyan edilmesinden, onu, ona havale ederek dedi: "Böyle ayn-ı hak ve hakikat bir fermanın tercümanı ve tebliğ edicisi bir zâtta (a.s.m.), fermana cinayet ve ferman sahibine hıyanet hükmünde olan yalan olamaz ve bulunamaz."

Üçüncüsü: O zat (a.s.m.) öyle bir şeriat ve bir İslâmiyet ve bir ubudiyet ve bir dua ve bir davet ve bir imanla meydana çıkmış ki, onların ne misli var ne de olur. Ve onlardan daha mükemmel, ne bulunmuş ve ne de bulunur. Çünkü, ümmî bir zatta (a.s.m.) zuhur eden o şeriat, on dört asrı ve nev-i beşerin humsunu, âdilâne ve hakkaniyet üzere ve müdakkikane hadsiz kanunlarıyla idare etmesi, emsal kabul etmez.

Hem, ümmî bir zâtın (a.s.m.) ef'âl ve akvâl ve ahvâlinden çıkan islâmiyet, her asırda, üç yüz milyon insanın rehberi ve mercii ve akıllarının muallimi ve mürşidi ve kalblerinin münevviri ve musaffîsi ve nefislerinin mürebbîsi ve müzekkîsi ve ruhlarının medâr-ı inkişafı ve maden-i terakkiyatı olması cihetiyle, misli olamaz ve olamamış.

Hem, dininde bulunan bütün ibâdâtın bütün envâında en ileri olması; ve herkesten ziyade takvâda bulunması ve Allah'tan korkması; ve fevkalâde daimî mücahedat ve dağdağalar içinde tam tamına ubudiyetin en ince esrarına kadar müraat etmesi; ve hiç kimseyi taklit etmeyerek ve tam mânâsıyla ve müptediyâne fakat en mükemmel olarak, hem iptidâ ve intihâyı birleştirerek yapması, elbette misli görülmez ve görünmemiş.

Hem binler dua ve münâcâtlarından Cevşenü'l-Kebîr ile, öyle bir marifet-i Rabbâniye ile, öyle bir derecede Rabbini tavsif ediyor ki, o zamandan beri gelen ehl-i mârifet ve ehl-i velâyet, telâhuk-u efkârla beraber, ne o mertebe-i marifete ve ne de o derece-i tavsife yetişememeleri gösteriyor ki, duada dahi onun misli yoktur. Risale-i Münâcâtın başında Cevşenü'l-Kebîr'in doksan dokuz fıkrasından bir fıkrasının kısacık bir meâlinin beyan edildiği yere bakan adam, "Cevşen'in dahi misli yoktur" diyecek.

Hem, tebliğ-i risalette ve nâsı hakka davette o derece metanet ve sebat ve cesaret göstermiş ki, büyük devletler ve büyük dinler, hattâ kavim ve kabilesi ve amcası ona şiddetli adâvet ettikleri halde, zerre miktar bir eser-i tereddüt, bir telâş, bir korkaklık göstermemesi ve tek başıyla bütün dünyaya meydan okuması ve başa da çıkarması ve İslâmiyeti dünyanın başına geçirmesi ispat eder ki, tebliğ ve davette dahi misli olmamış ve olamaz.

Hem, imanda, öyle fevkalâde bir kuvvet ve harika bir yakîn ve mucizâne bir inkişaf ve cihanı ışıklandıran bir ulvî itikad taşımış ki, o zamanın hükümranı olan bütün efkâr ve akideleri ve hükemanın hikmetleri ve ruhanî reislerin ilimleri ona muarız ve muhalif ve münkir oldukları halde onun ne yakînine, ne itikadına, ne itimadına, ne itminanına hiçbir şüphe, hiçbir tereddüt, hiçbir zaaf, hiçbir vesvese vermemesi ve mâneviyatta ve meratib-i imaniyede terakki eden başta Sahabeler ve bütün ehl-i velâyet, onun, her vakit, mertebe-i imanından feyz almaları ve onu en yüksek derecede bulmaları, bilbedahe gösterir ki, imanı dahi emsalsizdir.

İşte, böyle emsalsiz bir şeriat ve misilsiz bir İslâmiyet ve harika bir ubudiyet ve fevkalâde bir dua ve cihan-pesendâne bir dâvet ve mucizâne bir iman sahibinde, elbette hiçbir cihetle yalan olamaz ve aldatmaz diye anladı ve aklı dahi tasdik etti.

Dördüncüsü: Enbiyaların (aleyhimüsselâm) icmâı, nasıl ki vücud ve vahdâniyet-i İlâhiyeye gayet kuvvetli bir delildir; öyle de, bu zâtın (a.s.m.) doğruluğuna ve risaletine gayet sağlam bir şehadettir. Çünkü enbiya aleyhimüsselâmın doğruluklarına ve peygamber olmalarına medar olan ne kadar kudsî sıfatlar ve mucizeler ve vazifeler varsa, o zatta (a.s.m.) en ileride olduğu tarihçe musaddaktır. Demek onlar, nasıl ki, lisan-ı kàl ile Tevrat, İncil, Zebur ve suhuflarında bu zâtın (a.s.m.) geleceğini haber verip insanlara beşaret vermişler-ki, kütüb-ü mukaddesenin o beşaretli işârâtından yirmiden fazla ve pek zâhir bir kısmı, On Dokuzuncu Mektup'ta güzelce beyan ve ispat edilmiş-öyle de, lisan-ı halleriyle, yani nübüvvetleriyle ve mucizeleriyle, kendi mesleklerinde ve vazifelerinde en ileri ve en mükemmel olan bu zâtı tasdik edip dâvâsını imza ediyorlar. Ve lisan-ı kàl ve icmâ ile vahdâniyete delâlet ettikleri gibi, lisan-ı hal ile ve ittifak ile de, bu zâtın sadıkıyetine şehadet ediyorlar diye anladı.

Beşincisi: Bu zâtın düsturlarıyla ve terbiyesi ve tebaiyetiyle ve arkasından gitmeleriyle hakka hakikate, kemâlâta, kerâmâta, keşfiyata, müşahedata yetişen binlerce evliya, vahdâniyete delâlet ettikleri gibi, üstadları olan bu zâtın sadıkıyetine ve risaletine icmâ ve ittifakla şehadet ediyorlar. Ve âlem-i gaybdan verdiği haberlerin bir kısmını nur-u velâyetle müşahede etmeleri; ve umumunu, nur-u iman ile, ya ilmelyakîn veya aynelyakîn veya hakkalyakîn suretinde itikad ve tasdik etmeleri, üstadları olan bu zâtın derece-i hakkaniyet ve sadıkıyetini güneş gibi gösterdiğini gördü.

Altıncısı: Bu zâtın, ümmîliğiyle beraber, getirdiği hakaik-i kudsiye ve ihtirâ ettiği ulûm-u âliye ve keşfettiği mârifet-i İlâhiyenin dersiyle ve talimiyle mertebe-i ilmiyede en yüksek makama yetişen milyonlar asfiya-yı müdakkikîn ve sıddîkîn-i muhakkikîn ve dâhi hükema-i mü'minîn bu zâtın üssül'esas dâvâsı olan vahdâniyeti kuvvetli burhanlarıyla bil'ittifak ispat ve tasdik ettikleri gibi, bu muallim-i ekberin ve bu üstad-ı âzamın hakkaniyetine ve sözlerinin hakikat olduğuna ittifakla şehadetleri, gündüz gibi bir hüccet-i risaleti ve sadıkıyetidir. Meselâ, Risale-i Nur, yüz parçasıyla, bu zâtın sadakatının birtek burhanıdır.

Yedincisi: Âl ve Ashâb namında ve nev-i beşerin enbiyadan sonra feraset ve dirayet ve kemâlâtla en meşhuru ve en muhterem ve en namdarı ve dindar ve keskin nazarlı taife-i azîmesi, kemâl-i merakla ve gayet dikkat ve nihayet ciddiyetle bu zâtın bütün gizli ve âşikâr hallerini ve fikirlerini, vaziyetlerini taharrî ve teftiş ve tetkik etmeleri neticesinde, bu zâtın dünyada en sadık ve en yüksek ve en haklı ve hakikatli olduğuna ittifakla ve icmâ ile sarsılmaz tasdikleri ve kuvvetli imanları, güneşin ziyasına delâlet eden gündüz gibi bir delildir diye anladı.

Sekizincisi: Bu kâinat, nasıl ki kendini icad ve idare ve tertip eden ve tasvir ve takdir ve tedbir ile bir saray gibi, bir kitap gibi, bir sergi gibi, bir temâşâgâh gibi tasarruf eden Sâniine ve Kâtibine ve Nakkaşına delâlet eder. Öyle de, kâinatın hilkatindeki makasıd-ı İlâhiyeyi bilecek ve bildirecek ve tahavvülâtındaki Rabbânî hikmetlerini talim edecek ve vazifedarâne harekâtındaki neticeleri ders verecek ve mahiyetindeki kıymetini ve içindeki mevcudatın kemâlâtını ilân edecek ve o kitab-ı kebîrin mânâlarını ifade edecek bir yüksek dellâl, bir doğru keşşaf, bir muhakkik üstad, bir sadık muallim istediği ve iktiza ettiği ve herhalde bulunmasına delâlet ettiği cihetiyle, elbette bu vazifeleri herkesten ziyade yapan bu zâtın hakkaniyetine ve bu kâinat Hâlıkının en yüksek ve sadık bir memuru olduğuna şehadet ettiğini bildi.

Dokuzuncusu: Madem bu san'atlı ve hikmetli masnuatıyla kendi hünerlerini ve san'atkârlığının kemâlâtını teşhir etmek; ve bu süslü ziynetli nihayetsiz mahlûkatıyla kendini tanıttırmak ve sevdirmek; ve bu lezzetli ve kıymetli hesapsız nimetleriyle kendine teşekkür ve hamd ettirmek; ve bu şefkatli ve himayetli umumî terbiye ve iaşe ile, hattâ ağızların en ince zevklerini ve iştahların her nev'ini tatmin edecek bir surette ihzar edilen Rabbânî it'amlar ve ziyafetlerle kendi rubûbiyetine karşı minnettarâne ve müteşekkirâne ve perestişkârâne ibadet ettirmek; ve mevsimlerin tebdili ve gece-gündüzün tahvili ve ihtilâfı gibi azametli ve haşmetli tasarrufat ve icraat ve dehşetli ve hikmetli faaliyet ve hallâkıyetle kendi ulûhiyetini izhar ederek, o ulûhiyetine karşı iman ve teslim ve inkıyad ve itaat ettirmek; ve her vakit iyiliği ve iyileri himaye, fenalığı ve fenaları izale ve semâvî tokatlarla zalimleri ve yalancıları imha etmek cihetiyle, hakkaniyet ve adaletini göstermek isteyen perde arkasında birisi var. Elbette ve herhalde, o gaybî Zâtın yanında en sevgili mahlûku ve en doğru abdi ve onun mezkûr maksatlarına tam hizmet ederek, hilkat-i kâinatın tılsımını ve muammâsını hall ve keşfeden ve daima o Hâlıkının namına hareket eden ve Ondan istimdat eden ve muvaffakiyet isteyen ve Onun tarafından imdada ve tevfike mazhar olan ve Muhammed-i Kureyşî denilen bu zât (a.s.m.) olacak.

Hem aklına dedi: Madem bu mezkûr dokuz hakikatler bu zâtın sıdkına şehadet ederler. Elbette bu âdem, benî Âdemin medar-ı şerefi ve bu âlemin medar-ı iftiharıdır. Ve ona "Fahr-i Âlem" ve "Şeref-i Benî Âdem" denilmesi pek lâyıktır. Ve onun elinde bulunan ferman-ı Rahmân olan Kur'ân-ı Mucizü'l-Beyanın haşmet-i saltanat-ı mâneviyesinin nısf-ı arzı istilâsı ve şahsî kemâlâtı ve yüksek hasletleri gösteriyor ki, bu âlemde en mühim zât budur; Hâlıkımız hakkında en mühim söz onundur.

İşte gel, bak? Bu harika zâtın yüzer zâhir ve bâhir kat'î mucizelerinin kuvvetine ve dinindeki binler ali ve esaslı hakikatlerine istinaden, bütün dâvâlarının esası ve bütün hayatının gayesi, Vâcibü'l-Vücudun vücuduna ve vahdetine ve sıfâtına ve esmâsına delâlet ve şehadet ve o Vâcibü'l-Vücudu ispat ve ilân ve i'lâm etmektir.

Demek bu kâinatın mânevî güneşi ve Hâlıkımızın en parlak bir burhanı, bu Habibullah denilen zattır ki, onun şehadetini teyid ve tasdik ve imza eden aldanmaz ve aldatmaz üç büyük icmâ var.

Birincisi: "Eğer perde-i gayb açılsa yakînim ziyadeleşmeyecek" diyen İmam-ı Ali (radıyallahu anh) ve yerde iken Arş-ı Âzamı ve İsrafil'in azamet-i heykelini temâşâ eden Gavs-ı Âzam (k.s.) gibi keskin nazar ve gayb-bîn gözleri bulunan binler aktâb ve evliya-yı azîmeyi câmi ve Âl-i Muhammed nâmıyla şöhretşiâr-ı âlem olan cemaat-i nuraniyenin icmâ ile tasdikleridir.

İkincisi: Bedevî bir kavim ve ümmî bir muhitte, hayat-ı içtimaiyeden ve efkâr-ı siyasiyeden hâli ve kitapsız ve fetret asrının karanlıklarında bulunan ve pek az bir zamanda en medenî ve malûmatlı ve hayat-ı içtimaiyede ve siyasiyede en ileri olan milletlere ve hükümetlere üstad ve rehber ve diplomat ve hâkim-i âdil olarak, şarktan garba kadar cihanpesendane idare eden ve Sahabe nâmıyla dünyada namdar olan cemaat-ı meşhurenin, ittifakla, can ve mallarını, peder ve aşiretlerini feda ettiren ve kuvvetli imanla tasdikleridir.

Üçüncüsü: Her asırda binlerle efradı bulunan ve her fende dâhiyâne ileri giden ve muhtelif mesleklerde çalışan, ümmetinde yetişen hadsiz muhakkik ve mütebahhir ulemasının cemaat-ı uzmâsının, tevafukla ve ilmelyakîn derecesinde tasdikleridir. Demek bu zâtın vahdâniyete şehadeti, şahsî ve cüz'î değil; belki, umumî ve küllî ve sarsılmaz ve bütün şeytanlar toplansa karşısına hiç bir cihetle çıkamaz bir şehadettir diye hükmetti.

İşte, Asr-ı Saadette aklıyla beraber seyahat eden dünya misafiri ve hayat yolcusunun o medrese-i nuraniyeden aldığı derse kısa bir işaret olarak, Birinci Makamın On Altıncı Mertebesinde, böyle

d07304.gif (6194 bytes)
1 d07305.gif (1861 bytes)

denilmiştir.


EK - Altıncı Risale olan Altıncı Mesele

Altıncı Risâle olan Altıncı Mesele

    [Haremeyn-i Şerifeyne Vehhâbilerin tasallutuna dâirdir.]

1

Aziz kardeşlerim,

"Haremeyn-i Şerifeynin Vehhâbilerin eline geçmesi ve onların, eâzım-ı İslâmın türbeleri hakkındaki tahripkârâne hürmetsizliği ne hikmete mebnîdir?" diye sual ediyorsunuz.

Elcevap: Şu hadise, âlem-i İslâmın siyasetine ve hayat-ı içtimâiyesine taallûk ettiği için, Yeni Said kafasıyla cevap veremiyorum. Çünkü, şimdi daire-i nazarım başka ufuktadır. Fakat, hiç kırmadığım ve dâima faydasını gördüğüm mübarek hatıran için Eski Said kafasını muvakkaten başıma sıkılarak giyerek, şu Altıncı Meseleyi dört muhtasar nüktelerle beyan edeceğiz.

BİRİNCİ NÜKTE:

Şu Vehhâbi meselesinin kökü derindir. An'anesi zaman-ı Sahâbeden başlayarak gelmiş. İşte o an'ane, üç uzun esaslarla gelmiştir:

Birincisi: Hazret-i Ali (r.a.), Vehhâbilerin ecdâdından ve ekserisi Necid sekenesinden olan Hâricîlere kılıç çekmesi ve Nehrivan'da onların hâfızlarını öldürmesi, onlarda derinden derine, hem din namına Şîalığın aksine olarak, Hz. Ali'nin (r.a.) faziletlerine karşı bir küsmek, bir adâvet tevellüd etmiştir. Hazret-i Ali (r.a.) "Şâh-ı Velâyet" ünvânını kazandığı ve turuk-u evliyanın ekser-i mutlakı ona rücû etmesi cihetinden, Hâricîlerde ve şimdi ise Hâricîlerin bayraktarı olan Vehhâbilerde, ehl-i velâyete karşı bir inkâr, bir tezyif damarı yerleşmiştir.

İkincisi: Müseylime-i Kezzâbın fitnesiyle irtidâda yüz tutan Necid havâlisi, Hazret-i Ebû Bekir'in (r.a.) hilâfetinde,

Hâlid İbni Velid'in kılıncıyla zîr ü zeber edildi. Bundan Necid ahalisinin Hulefa-i Raşidîn'e ve dolayısıyla Ehl-i Sünnet ve Cemaate karşı bir iğbirâr, seciyelerine girmişti. Hâlis Müslüman oldukları halde, yine eskiden ecdatlarının yedikleri darbeyi unutmuyorlar-nasıl ki ehl-i İran'ın, Hazret-i Ömer'in (r.a.) âdilâne darbesiyle devletleri mahv ve milletlerinin gururu kırıldığı için Şîalar Âl-i Beyt muhabbeti perdesi altında Hazret-i Ömer'e (r.a.) ve Hazret-i Ebû Bekir'e (r.a.) ve dolayısıyla Ehl-i Sünnet ve Cemaate dâima müntakimâne, fırsat buldukça tecavüz etmişler.

Üçüncü esas: Vehhâbilerin azîm imamlarından ve acîp dehâları taşıyan meşhur İbni Teymiye ve İbni Kayyıme'l-Cevzî gibi zatlar Muhyiddin-i Arabî (k.s.) gibi azîm evliyâya karşı fazla hücum ettikleri ve güya mezheb-i Ehl-i Sünneti Şîalara karşı Hazret-i Ebû Bekir'in (r.a.) Hazret-i Ali'den (r.a.) efdâliyetini müdafaa ediyorum diyerek, Hazret-i Ali'nin (r.a) kıymetini çok düşürüyorlar. Hârika faziletlerini âdileştiriyorlar. Muhyiddin-i Arabî (k.s.) gibi çok evliyâyı inkâr ve tekfir ediyorlar.

Hem, Vehhâbiler kendilerini Ahmed İbni Hanbel mezhebinde saydıkları için, Ahmed İbni Hanbel Hazretleri bir milyon hadisin hâfızı ve râvîsi ve şiddetli olan Hanbelî mezhebinin reisi ve halk-ı Kur'ân meselesinde cihanpesendâne salâbet ve metânet sahibi bir zat olduğundan, onun bir derece zâhirî ve mutaassıbâne ve Alevîlere muhâlefetkârâne mezhebinden din nâmına istifade edip, bir kısım evliyânın türbelerini tahrip ediyorlar ve kendilerini haklı zannediyorlar. Halbuki, bir dirhem hakları varsa, bazan on dirhem ilâve ediyorlar.

İKİNCİ NÜKTE:

Şu Vehhâbi meselesinin âlem-i İslâmın an'anesi itibariyle nasıl ki üç esası var; öyle de, âlem-i insâniyet itibariyle dahi üç esası vardır:

Birincisi: Ehl-i dünyanın ve maddî tarihin nazarıyla, nev-i beşerin hayat-ı içtimâiyesi noktasında bakılsa, görülüyor ki hayat-ı içtimâiye-i siyâsiye itibariyle beşer birkaç devri geçirmiş.

  • Birinci devri vahşet ve bedevîlik devri,
  • ikinci devri memlûkiyet devri,
  • üçüncü devri esir devri,
  • dördüncüsü ecir devri,
  • beşincisi mâlikiyet ve serbestiyet devridir.

Vahşet devri dinlerle, hükûmetlerle tebdil edilmiş, nim-medeniyet devri açılmış. Fakat, nev-i beşerin zekîleri ve kavîleri, insanların bir kısmını abd ve memlûk ittihaz edip hayvan derecesine indirmişler. Sonra bu memlûklar dahi bir intibâha düşüp gayrete gelerek o devri esir devrine çevirmişler; yani, memlûkiyetten kurtulup fakat el-hükmü li'l-ğâlib 1 olan zâlim düsturuyla yine insanların kavîleri zayıflarına esir muâmelesi yapmışlar. Sonra, İhtilâl-i Kebîr gibi çok inkılâplarla, o devir de ecîr devrine inkılâp etmiş. Yani, zenginler olan havas tabakası, avâmı ve fukarayı ücret mukabilinde hizmetkâr ittihaz etmesi, yani sermaye sahipleri ehl-i sa'yi ve ameleyi küçük bir ücrete mukabil istihdam etmeleridir.

Bu devirde sû-i istimâlât o dereceye vardı ki, bir sermayedar, kendi yerinde oturup, bankalar vâsıtasıyla bir günde bir milyon kazandığı halde; bir biçare amele, sabahtan akşama kadar, tahte'l-arz madenlerde çalışıp, kut-u lâyemût derecesinde, on kuruşluk bir ücret kazanıyor. Şu hal, müthiş bir kin, bir iğbirar verdi ki, avâm tabakası havâssa ilân-ı isyan etti. Şu asrın tâbiriyle, sosyalistlik, bolşeviklik sûretinde, evvel Rusya'yı zîr ü zeber edip geçen Harb-i Umûmiden istifade ederek, her yerde kök saldılar. Şu bolşevizmin perdesi altındaki kıyâm-ı avâm, havâssa karşı bir kin ve bir tezyif fikrini verdiğinden, büyüklere ve havâssa âit medâr-ı şeref herşeyi kırmak için bir cesaret vermiş.

İkinci esas: Şu asır, menfî milliyeti çok ileri sürdü. Anâsır-ı İslâmiye hiç muhtaç olmadığı halde, şu milliyet fikrine körü körüne sarıldılar. Menfî milliyet ise, mukaddesât-ı diniyeye hürmetkâr olamıyor; bahaneler buldukça ilişmek istiyor.

Üçüncü esas: Sükût...

ÜÇÜNCÜ NÜKTE:

Meslekler, mezhepler ne kadar bâtıl da olsalar, içinde ukde-i hayatiyesi hükmünde bir hak, bir hakikat bulunur. Eğer âsârına ve neticelerine hükmeden hak ve hakikat ise ve menfî cihetleri müsbet cihetlerine mağlûp ise, o meslek haktır. Eğer içinde hak ve hakikat, neticelere hükmedemiyor ve menfî ciheti müsbet cihetine galebe ediyorsa, o meslek bâtıldır. Onun ehli, ehl-i bid'a ve dalâlet olur.

İşte bu kaideye binâen, âlem-i İslâmdaki ehl-i bid'a fırkalarına bakılsa görülüyor ki, herbiri bir hakka istinad edip gitmiş. Fakat, menfî ciheti ya garaz, ya inat gibi bir sebeple, o mesleğin âsârı dalâlet hesabına çalışmıştır. Meselâ, Şîalar Kur'ân'ın emrine imtisalen Ehl-i Beytin muhabbetini esas tutup, sonra intikam-ı milliyet cihetinden bir

Altıncı Risâle Olan Altıncı Mesele - s.2314

garaz gelerek, meşrû muhabbet-i Ehl-i Beytin âsârını zaptederek, Sahâbe ve Şeyheynin buğzuna binâ edip, âsâr göstermişler; 2 olan darb-ı meseline mâsadak olmuşlar.

Hem meselâ, Vehhâbiler ve Hâricîler ise, nusûs-u Şeriate ve sarîh-i âyâta ve zevâhir-i ehâdise istinad ederek hâlis Tevhîde münâfi ve sanemperestliği imâ edecek herşeyi reddetmekliği kaide tutmuşlar. Fakat, birinci nüktedeki üç esasta beyan edilen sebepler cihetinden gelen menfî garazlar, onları haktan çevirip, dalâlete saptırmış ki, ifrat derecesinde tahribat yapıyorlar. Ve hâkezâ, Cebriye olsun, Mûtezile olsun, hangi fırka olursa olsun böyle bir hakikati mesleğinde görüp onunla aldanıp, sonra dalâlete saplanır.

Her neyse... Her bâtıl bir mesleğin herbir ciheti bâtıl olmak lâzım olmadığı gibi, herbir hak mesleğin dahi herbir ciheti hak olmak lâzım değildir. Buna binâen, sâdattan olan şerif-i Mekke, Ehl-i Sünnet ve Cemaatten iken zaaf gösterip İngiliz siyasetinin Haremeyn-i Şerifeyne müstebidâne girmesine meydan verdi. Nass-ı âyetle küffârın girmesini kabul etmeyen Haremeyn-i Şerifeyni, İngiliz siyasetinin, âlem-i İslâmı aldatacak bir sûrette, merkez-i siyâsiyesi hükmüne getirmesine yol verdiğinden, ehl-i bid'attan olan Vehhâbiler, hariçten medâr-ı istinad aramayarak, filcümle nimmüstakil bir siyaset-i İslâmiye takip ettiklerinden, şu cihette haklı olarak o gibi Ehl-i Sünnete galebe ettiler denilebilir.

DÖRDÜNCÜ NÜKTE:

Esbap tahtında vücuda gelen hâdiseler, o esbâbın hâlis malı değil. Belki asıl o hâdisenin hakiki sahibi kaderdir. Kader ise hikmet-i İlâhiye ile hükmeder. Öyleyse, bu Vehhâbi hâdisesine yalnız Vehhâbilerin Ehl-i Sünnete karşı müfritâne bir tecavüzü nazarıyla bakmayacağız. Belki Ehl-i Sünnet, bir sû-i hareketiyle kadere fetvâ vermiş ki, Vehhâbileri Ehl-i Sünnete taslît etmiş. Vehhâbiler zulmeder; çünkü, hem çok müfritâne, hem intikamkârâne, hem Haricîlik nâmına ettikleri için, cinâyet ediyorlar. Fakat, kader-i İlâhî, üç sebebe binâen adâlet eder:

Birincisi: Hadis-i sahîh ile sabit olan ziyaret-i kubûr ve makberistana hürmet-i şer'iye sû-i istimâl edildi, gayr-i meşrû hâdiseler zuhura geldi. Husûsan evliyâların makberlerine karşı hürmet ise, mânâ-yı harfî cihetiyle kalmadı, mânâ-yı ismî derecesine çıktı. Yani, sırf Cenab-ı Hak hesabına makbul bir abdi olduğuna ve şefaatine ve mânevî duasına mazhar olmak için olan meşrû hürmetten ziyade; o kabir sahibini âdetâ sahib-i tasarruf ve kendi kendine medet verecek bir kudret sahibi tasavvur edip, âmiyâne, câhilâne takdis edildi. Hattâ o dereceye varmış ki, namaz kılmayanlar, o mâruf ve meşhur türbelere kurban kesip, ona yalvarıyordu. İşte bu müfritâne hâl, kadere fetvâ verdi ki, o muharribi onlara musallat etsin. Fakat, o muharrib dahi, onları tâdil etmek ve ifratlarını kırmak lâzım gelirken, öyle yapmayıp, bilâkis o da tefrit edip köküyle kesmeye başladı. Elbette,

3 kaidesine mazhar olur. Onlar da sonra cezasını bulurlar.

İkincisi: Şu asırda maddî fikir galebe çalmış. Esbâb-ı zâhiriye, hakîki telâkkî ediliyor. İnsanlar esbâba yapışıyor. Eğer esbâb-ı zâhiriye bir ayna hükmünden çıkıp nazar-ı dikkati kendisine celbetse, Tevhîd-i hakîkiye münâfi olur. İşte, şu gafil maddî asırdaki insanlar, mütedeyyin de olsa, esbâba fazla sarılmalarına hikmet-i şer'iye müsaade etmiyor. İşte buna binâen, evliyânın ve eâzım-ı İslâmiyenin türbelerine birer mukaddes ziyâretgâh nazarıyla bakmak, o hikmet-i şer'iyeye şu zamanda pek muvafık düşmediğinden, kader-i İlâhî onu tâdil etmek istedi ki, bunları musallat etti.

Üçüncüsü: Şu asırda enâniyet o derece dizgini eline almış ki, çok insanlar birer küçük Firavun ve birer küçük Nemrud hükmüne geçmişler. İşte ehl-i gaflet ve ehl-i dalâlet ve bu mağrur ehl-i enâniyet nazarında kıyâs-ı binnefs olarak, eâzım-ı İslâmiyenin nâmdarlarını, hâşâ enâniyetle itham ettiklerinden, hem o ehl-i gaflet ve dalâlet kendileri Allah'ı tanımadıkları için, çok şeylere, çok zatlara birer nevî rubûbiyet tahayyül ettikleri bir hengâmda ve sanemperestliğin, başka bir nevi olan heykelperestlerin ve sûretperestlerin gayet müthiş bir riyâkârlık mânâsında olan şan ve şeref peşinde koştukları bir zamanda, eâzım-ı İslâmiyenin türbelerine câhilâne ve müfritâne bir sûrette avâmların takdîs derecesinde hürmetleri, elbette hikmet-i şer'iye noktasında kader münâsip görmedi ki; bu muharripleri Ehl-i Sünnete taslît etti. Onlarla tâdil edecek.

Fakat Vehhâbilerin seyyiât ve tahribâtlarıyla beraber, medâr-ı şükran bir cihetleri var ki, o çok mühimdir. Belki onların tahripkârâne olan seyyiâtlarına mukabil o cihettir ki, onları şimdilik muvaffak ediyor. O cihet de şudur ki: Namaza çok

Zülfikar Mecmuası - s.2315

dikkat ediyorlar. Şeriatın ahkâmına tatbik-i harekete çalışıyorlar. Başkaları gibi lâkaytlık etmiyorlar. Güyâ dinin taassubu nâmına tecâvüz ediyorlar. Başkaları gibi dinin ehemmiyetsizliğine binâen şeâir-i diniyeyi tahrip etmiyorlar. Hem, Vehhâbilik az bir fırkadır. Koca âlem-i İslâmın havz-ı kebîri içinde ya erir, ya itidâle gelir; çünkü menbâı hâriçte değil ki, âlem-i İslâmı bulandırsın. Menbâı hariçte olsaydı, çok düşündürecekti...


EK - Zeyl

Yirmi Altıncı Sözden

Zeyl

Bu küçücük zeylin büyük bir ehemmiyeti var. Herkese menfaatlidir.

CENÂB-I HAKKA vâsıl olacak tarikler pek çoktur. Bütün hak tarikler Kur'ân'dan alınmıştır. Fakat tarikatlerin bazısı, bazısından daha kısa, daha selâmetli, daha umumiyetli oluyor. O tarikler içinde, kàsır fehmimle Kur'ân'dan istifade ettiğim "acz ve fakr ve şefkat ve tefekkür" tarikidir.

Evet, acz dahi, aşk gibi, belki daha eslem bir tariktir ki, ubudiyet tarikiyle mahbubiyete kadar gider. Fakr dahi Rahmân ismine isal eder. Hem şefkat dahi, aşk gibi, belki daha keskin ve daha geniş bir tariktir ki, Rahîm ismine isal eder. Hem tefekkür dahi, aşk gibi, belki daha zengin, daha parlak, daha geniş bir tariktir ki, Hakîm ismine isal eder.

Şu tarik, hafî tarikler misilli, "letâif-i aşere" gibi on hatve değil; ve tarik-i cehriye gibi "nüfus-u seb'a" yedi mertebeye atılan adımlar değil; belki Dört Hatveden ibarettir. Tarikatten ziyade hakikattir, şeriattir.

Yanlış anlaşılmasın; acz ve fakr ve kusurunu Cenâb-ı Hakka karşı görmek demektir. Yoksa onları yapmak veya halka göstermek demek değildir.

Şu kısa tarikin evrâdı, ittibâ-ı sünnettir; ferâizi işlemek, kebâiri terk etmektir. Ve bilhassa, namazı tâdil-i erkânla kılmak, namazın arkasındaki tesbihatı yapmaktır.

Birinci Hatveye 1 [image] âyeti işaret ediyor.

İkinci Hatveye 2 [image] âyeti işaret ediyor.

Üçüncü Hatveye 3 [image] âyeti işaret ediyor.

Dördüncü Hatveye 4 [image] âyeti işaret ediyor.

Şu Dört Hatvenin kısa bir izahı şudur ki:

BİRİNCİ HATVEDE:

âyeti işaret ettiği gibi, tezkiye-i nefis etmemek. Zira, insan, cibilliyeti ve fıtratı hasebiyle nefsini sever. Belki, evvelâ ve bizzat yalnız zâtını sever; başka herşeyi nefsine feda eder. Mâbuda lâyık bir tarzda nefsini metheder; mâbuda lâyık bir tenzihle nefsini meâyipten tenzih ve tebrie eder. Elden geldiği kadar kusurları kendine lâyık görmez ve kabul etmez. Nefsine perestiş eder tarzında, şiddetle müdafaa eder. Hattâ, fıtratında tevdi edilen ve Mâbud-u Hakikînin hamd ve tesbihi için ona verilen cihazat ve istidadı kendi nefsine sarf ederek,

5 [image] sırrına mazhar olur. Kendini görür, kendine güvenir, kendini beğenir.

İşte, şu mertebede, şu hatvede tezkiyesi, tathiri, onu tezkiye etmemek, tebrie etmemektir.

İKİNCİ HATVEDE:

dersini verdiği gibi, kendini unutmuş, kendinden haberi yok. Mevti düşünse, başkasına verir. Fenâ ve zevâli görse, kendine almaz. Ve külfet ve hizmet makamında nefsini unutmak, fakat ahz-ı ücret ve istifade-i huzuzat makamında nefsini düşünmek, şiddetle iltizam etmek, nefs-i emmârenin muktezasıdır.

Şu makamda tezkiyesi, tathiri, terbiyesi, şu hâletin aksidir. Yani, nisyân-ı nefis içinde nisyan etmemek. Yani, huzuzat ve ihtirasatta unutmak; ve mevtte ve hizmette düşünmek...

ÜÇÜNCÜ HATVEDE:

dersini verdiği gibi, nefsin muktezası, daima iyiliği kendinden bilip fahr ve ucbe girer. Bu Hatvede, nefsinde yalnız kusuru ve naksı ve aczi ve fakrı görüp, bütün mehâsin ve kemâlâtını, Fâtır-ı Zülcelâl tarafından ona ihsan edilmiş nimetler olduğunu anlayıp, fahr yerinde şükür ve temeddüh yerinde hamd etmektir.

Şu mertebede tezkiyesi, 6 [image] sırrıyla şudur ki: Kemâlini kemalsizlikte, kudretini aczde, gınâsını fakrda bilmektir.

DÖRDÜNCÜ HATVEDE:

dersini verdiği gibi, nefis kendini serbest ve müstakil ve bizzat mevcut bilir. Ondan, bir nevi rububiyet dâvâ eder; mâbuduna karşı adâvetkârâne bir isyanı taşır. İşte, gelecek şu hakikati derk etmekle ondan kurtulur. Hakikat şöyledir ki:

Herşey, nefsinde mânâ-yı ismiyle fânidir, mefkuttur, hâdistir, mâdumdur. Fakat mânâ-yı harfiyle ve Sâni-i Zülcelâlin esmâsına aynadarlık cihetiyle ve vazifedarlık itibarıyla şahittir, meşhuddur, vâciddir, mevcuttur.

Şu makamda tezkiyesi ve tathiri şudur ki: Vücudunda adem, ademinde vücudu vardır. Yani, kendini bilse, vücut verse, kâinat kadar bir zulümat-ı adem içindedir. Yani, vücud-u şahsîsine güvenip Mûcid-i Hakikîden gaflet etse, yıldız böceği gibi bir şahsî ziya-yı vücudu, nihayetsiz zulümât-ı adem ve firaklar içinde bulunur, boğulur. Fakat enâniyeti bırakıp, bizzat nefsi hiç olduğunu ve Mûcid-i Hakikînin bir âyine-i tecellîsi bulunduğunu gördüğü vakit, bütün mevcudatı ve nihayetsiz bir vücudu kazanır. Zira, bütün mevcudat, esmâsının cilvelerine mazhar olan Zât-ı Vâcibü'l-Vücudu bulan, herşeyi bulur.


EK - İşarat-ı Gaybiyye Hakkında

Sekizinci Şuadan

YEDİNCİ REMİZ

Hazret-i İmam-ı Ali (r.a.) nasıl ki,

d08463.gif (617 bytes) | d08462.gif (1573 bytes)
d08465.gif (627 bytes) | d08464.gif (746 bytes)
 | d08466.gif (726 bytes)

diye birinci fıkrasıyla Yedinci Şuâya işaret etmiş. Öyle de, aynı fıkra ile "âlî bir tefekkürnâme ve tevhide dair yüksek bir mârifetname" namında olan Yirmi Dokuzuncu Arabî Lem'aya dahi işaret eder. İkinci fıkrasıyla İsm-i Âzam ve Sekîne denilen esmâ-i sitte-i meşhurenin hakikatlerini gayet âlî bir tarzda beyan ve ispat eden ve Yirmi Dokuzuncu Lem'ayı takip eyleyen Otuzuncu Lem'a namında altı nükte-i esmâ risalesine d08467.gif (721 bytes) cümlesiyle işaret ettiğinden, sonra akabinde risale-i esmâyı tâkip eden Otuz Birinci Lem'anın Birinci Şuâsı olarak otuz üç âyet-i Kur'âniyenin Risale-i Nur'a işârâtını kaydedip hesab-ı cifrî münasebetiyle baştan başa ilm-i huruf risalesi gibi görünen ve bir mucize-i Kur'âniye hükmünde bulunan risaleye d08468.gif (629 bytes) kelimesiyle işaret edip, der'akap d08469.gif (722 bytes) kelâmıyla dahi risale-i hurufiyeyi takip eden ve el-Âyetü'l-Kübrâ'dan ve başka Resâil-i Nuriyeden terekküp eden ve Asâ-yı Mûsâ namını alan ve Asâ-yı Mûsâ gibi, dalâletin ve şirkin sihirlerini iptal eden Risale-i Nur'un şimdilik en son ve âhir risalesine Âsâ-yı Mûsâ nâmını vererek işaretle beraber mânevî karanlıkları dağıtacağını müjde ediyor.

Evet, d08470.gif (413 bytes) kelimesiyle Yedinci Şuâya işareti kuvvetli karinelerle ispat edildiği gibi, aynı kelime, diğer bir mânâ ile elhak Risale-i Nur'un Âyetü'l-Kübrâsı hükmünde ve ekser risalelerin ruhlarını cem eden ve Arabî bulunan Yirmi Dokuzuncu Lem'aya bu kelâm "müstetbeâtü't-terâkib" kaidesiyle ona bakıyor, efradına dahil ediyor. Öyleyse; Hazret-i İmam-ı Ali (r.a.) dahi bu fıkradan ona bakıp işaret eder diyebiliriz.

Hem sair işârâtın karinesiyle, hem Mektubat'tan sonra Lem'alara, başka bir tarz-ı ibare ile îma ederek Lem'aların en parlağının telifi dehşetli bir zamanda ve hapis ve idamdan kurtulmak ve emniyet ve selâmet bulmak için mânâyı mecazî ve mefhum-u işârî ile Hazret-i Ali (r.a.) kendi lisanını büyük tehlikelerde bulunan müellifin hesabına istimal ederek d08471.gif (707 bytes) yani, "Yâ Rab, beni kurtar, emân ve emniyet ver" diye dua etmesiyle, tam tamına Eskişehir Hapishanesinde idam ve uzun hapis tehlikesi içinde telif edilen Yirmi Dokuzuncu Lem'anın ve sahibinin vaziyetine tevafuk karinesiyle kelâm-ı zimnî ve işârî delâlet ettiğinden diyebiliriz ki, Hazret-i İmam-ı Ali (r.a.) dahi bundan, ona işaret eder.

Hem Otuzuncu Lem'a namında ve altı nükte olan risale-i esmâya bakarak d08472.gif (428 bytes) deyip sair işârâtın karinesiyle, hem Yirmi Dokuzuncu Lem'aya takip karinesiyle, hem ikisinin isimde ve esmâ lâfzında tevafuk karinesiyle, hem teşettüt-ü hale ve sıkıntılı bir gurbete ve perişaniyete düşen müellifi onun telifi bereketiyle teselli ve tahammül bulmasına ve mânâ-yı mecazî cihetinde Hazret-i İmam-ı Ali'nin (r.a.) lisanıyla kendine dua olan d08473.gif (746 bytes) yani "İsm-i Âzam olan o esmâ risalesinin bereketiyle beni teşettütten, perişaniyetten hıfz eyle yâ Rabbi" meâli, tam tamına o risale ve sahibinin vaziyetine tevafuk karinesiyle kelâm-ı mecazî delâlet ve İmam-ı Ali'nin (r.a.) ise gaybî işaret eder diyebiliriz.

Hem madem Celcelûtiye'nin aslı vahiydir ve esrarlıdır ve gelecek zamana bakıyor ve gaybî umûr-u istikbaliyeden haber veriyor.

Ve madem Kur'ân itibarıyla bu asır dehşetlidir ve Kur'ân hesabıyla Risale-i Nur bu karanlık asırda ehemmiyetli bir hadisedir.

Ve madem sarahat derecesinde çok karine ve emarelerle Risale-i Nur Celcelûtiye'nin içine girmiş, en mühim yerinde yerleşmiş.

Ve madem Risale-i Nur ve eczaları bu mevkie lâyıktırlar ve Hazret-i İmam-ı Ali'nin (r.a.) nazar-ı takdirine ve tahsinine ve onlardan haber vermesine liyakatleri ve kıymetleri var.

Ve madem Hazret-i İmam-ı Ali (r.a.) Siracü'n-Nur'dan, zâhir bir surette haber verdikten sonra, ikinci derecede perdeli bir tarzda Sözlerden sonra Mektuplardan, sonra Lem'alardan, risalelerdeki gibi aynı tertip, aynı makam, aynı numara tahtında, kuvvetli karinelerin sevkiyle kelâm delâlet ve Hazret-i İmam-ı Ali'nin (r.a.) işaret ettiğini ispat eylemiş.

Ve madem başta,

d08474.gif (1322 bytes)

risalelerin başı ve Birinci Söz olan Bismillâh Risalesine baktığı gibi, kasem-i câmi-i muazzamın âhirinde, risalelerin kısm-ı âhirleri olan son Lem'alara ve Şuâlara, hususan bir âyetü'l-kübra-yı tevhid olan Yirmi Dokuzuncu Lem'a-i harika-i Arabiye ve risale-i esmâ-i sitte ve risale-i işarât-ı huruf-u Kur'âniye ve bilhassa şimdilik en âhir Şuâ ve Asâ-yı Mûsâ gibi, dalâletlerin bütün mânevî sihirlerini iptal edebilen bir mahiyette bulunan ve bir mânâda Âyetü'l-Kübrâ namını alan risale-i harikaya bakıyor gibi bir tarz-ı ifade görünüyor.

Ve madem, birtek meselede bulunan emâreler ve karineler, meselenin vahdeti haysiyetiyle, emareler birbirine kuvvet verir, zayıf bir münasebetle bir tereşşuh dahi menbaına ilhak edilir.

Elbette, bu yedi adet esaslara istinaden deriz: Hazret-i İmam-ı Ali (r.a.) nasıl ki meşhur Sözlere tertipleri üzerine işaret etmiş ve Mektubat'tan bir kısmına ve Lem'alardan en mühimlerine tertiple bakmış. Öyle de, d08473.gif (746 bytes) cümlesiyle Otuzuncu Lem'aya, yani müstakil Lem'alardan en son olan Esmâ-i Sitte Risalesine tahsin ederek bakıyor ve d08476.gif (626 bytes) kelâmıyla dahi Otuzuncu Lem'ayı takip eden İşarât-ı Huruf-u Kur'âniye Risalesine takdir edip işaretle tasdik ediyor.

d08477.gif (726 bytes) kelimesiyle dahi şimdilik en âhir risale ve tevhid ve imanın elinde Âsâ-yı Mûsâ gibi harikalı en kuvvetli burhan olan mecmua risalesini senâkârâne remzen gösteriyor gibi bir tarz-ı ifadeden bilâperva hükmediyoruz ki, Hazret-i İmam-ı Ali (r.a.) hem Risale-i Nur'dan, hem çok ehemmiyetli risalelerinden mânâ-yı hakikî ve mecazî ile işârî ve remzî ve îmâî ve telvihî bir surette haber veriyor. Kimin şüphesi varsa, işaret olunan risalelere bir kere dikkatle baksın. İnsafı varsa şüphesi kalmaz zannediyorum. Buradaki mânâ-yı işârî ve medlûl-u mecazîlere karinelerin en güzeli ve lâtifi, aynı tertibi muhafaza ile verilen isimlerin münasebetidir. Meselâ, yirmi dokuz, otuz ve otuz bir ve otuz iki mertebe-i tâdâdda Yirmi Dokuz ve Otuz ve Otuz Bir ve Otuz İkinci Sözlere gayet münasip isimlerle ve başta Sözlerin başı olan Birinci Söze, aynı besmele sırrıyla ve âhirde şimdilik risalelerin âhirine, mâhiyetini gösterir lâyık birer isim vererek işaret etmesi gerçi gizli ise de, fakat çok güzeldir ve letafetlidir.

Ben itiraf ediyorum ki, böyle makbul bir eserin mazharı olmak, hiçbir vecihle o makama liyakatim yoktur. Fakat küçük, ehemmiyetsiz bir çekirdekten koca dağ gibi bir ağacı halk etmek, kudret-i İlâhiyenin şe'nindendir ve âdetidir ve azametine delildir.

Ben kasemle temin ederim ki, Risale-i Nur'u senâdan maksadım, Kur'ânın hakikatlerini ve imanın rükünlerini teyid ve ispat ve neşirdir. Hâlık-ı Rahîmime yüz binler şükrolsun ki, kendimi kendime beğendirmemiş. Nefsimin ayıplarını ve kusurlarını bana göstermiş. Ve o nefs-i emmâreyi başkalara beğendirmek arzusu kalmamış. Kabir kapısında bekleyen bir adam, arkasındaki fâni dünyaya riyakârâne bakması, acınacak bir hamakattir ve dehşetli bir hasârettir. İşte bu hâlet-i ruhiye ile yalnız hakaik-i imaniyenin tercümanı olan Risale-i Nur'un doğru ve hak olduğuna lâtif bir münasebet söyleyeceğim. Şöyle ki:

Celcelûtiye, Süryanice "bedi" demektir. Ve bedi' mânâsındadır. İbareleri bedi' olan Risale-i Nur, Celcelûtiye'de mühim bir mevki tutup ekser yerlerinde tereşşuhatı göründüğünden, kasidenin ismi ona bakıyor gibi verilmiş. Hem şimdi anlıyorum ki, eskiden beri benim liyakatim olmadığı halde, bana verilen "Bediüzzaman" lâkabı benim değildi. Belki Risale-i Nur'un mânevî bir ismiydi; zâhir bir tercümanına âriyeten ve emaneten takılmış. Şimdi o emanet isim, hakikî sahibine iade edilmiş. Demek, Süryanice bedi' mânâsında ve kasidede tekerrürüne binaen kasideye verilen Celcelûtiye ismi, işârî bir tarzda, bid'at zamanında çıkan Bediülbeyan ve Bediüzzaman olan Risale-i Nur'un hem ibare, hem mânâ, hen isim noktalarıyla bedîliğine münasebetdarlığını ihsas etmesine ve bu isim bir parça ona da bakmasına ve bu ismin müsemmâsında Risale-i Nur çok yer işgal ettiği için hak kazanmış olmasına tahmin ediyorum.

1 d08478.gif (732 bytes)

SEKİZİNCİ REMİZ

Bu remzin beyanından evvel en mühim, iki suale cevap yazılacak.

Birinci sual: Bütün kıymettar kitaplar içinde Risale-i Nur, Kur'ân'ın işaretine ve iltifatına ve Hazret-i İmam-ı Ali'nin (r.a.) takdir ve tahsinine ve Gavs-ı Âzamın teveccüh ve tebşirine veçh-i ihtisası nedir? O iki zâtın kerametle Risale-i Nur'a bu kadar kıymet ve ehemmiyet vermenin hikmeti nedir?

Elcevap: Malûmdur ki, bazı vakit olur, bir dakika, bir saat; ve belki bir gün, belki seneler kadar; ve bir saat, bir sene, belki bir ömür kadar netice verir ve ehemmiyetli olur. Meselâ, bir dakikada şehid olan bir adam, bir velâyet kazanır. Ve soğuğun şiddetinden incimad etmek zamanında ve düşmanın dehşet-i hücumunda bir saat nöbet, bir sene ibadet hükmüne geçebilir.

İşte, aynen öyle de, Risale-i Nur'a verilen ehemmiyet dahi, zamanın ehemmiyetinden, hem bu asrın şeriat-ı Muhammediyeye (a.s.m.) ve şeâir-i Ahmediyeye (a.s.m.) ettiği tahribatın dehşetinden, hem bu âhirzamanın fitnesinden eski zamandan beri bütün ümmet istiâze etmesi cihetinden, hem o fitnelerin savletinden mü'minlerin imanlarını kurtarması noktasından, Risale-i Nur öyle bir ehemmiyet kesb etmiş ki; Kur'ân ona kuvvetli işaretle iltifat etmiş. Ve Hazret-i İmam-ı Ali (r.a.) üç kerametle ona beşaret vermiş. Ve Gavs-ı Âzam (r.a.) kerametkârâne ondan haber verip tercümanını teşci etmiş.

Evet, bu asrın dehşetine karşı taklidî olan itikadın istinad kaleleri sarsılmış ve uzaklaşmış ve perdelenmiş olduğundan, her mü'min, tek başıyla dalâletin cemaatle hücumuna mukavemet ettirecek gayet kuvvetli bir iman-ı tahkikî lâzımdır ki dayanabilsin. Risale-i Nur, bu vazifeyi en dehşetli bir zamanda ve en lüzumlu ve nazik bir vakitte, herkesin anlayacağı bir tarzda, hakaik-i Kur'âniye ve imaniyenin en derin ve en gizlilerini gayet kuvvetli burhanlarla ispat ederek, o iman-ı tahkikîyi taşıyan hâlis ve sadık şakirtleri dahi, bulundukları kasaba, karye ve şehirlerde, hizmet-i imaniye itibarıyla âdetâ birer gizli kutup gibi, mü'minlerin mânevî birer nokta-i istinadı olarak, bilinmedikleri ve görünmedikleri ve görüşülmedikleri halde, kuvve-i mâneviye-i itikadları cesur birer zâbit gibi, kuvve-i mâneviyeyi ehl-i imanın kalblerine verip mü'minlere mânen mukavemet ve cesaret veriyorlar.


haşiyeler(354.-356. sayfalar)

HAŞİYE Yani, Cennet çiçeklerinin fidanlık ve mezraacığı olan zeminin yüzünde hadsiz mucizât-ı kudret teşhir edildiğinden, semâvat âlemindeki melâikeler, o mucizâtı ve o harikaları temâşâ ettikleri gibi, ecrâm-ı semâviyenin gözleri hükmünde olan yıldızlar dahi, güya melâikeler gibi, zemin yüzündeki nazenin masnuatı gördükçe, Cennet âlemine bakıyorlar ve o muvakkat harikaları bâki bir surette Cennette dahi temâşâ ediyorlar gibi, bir zemine, bir Cennete bakıyorlar; yani o iki âleme nezaretleri var demektir.


haşiyeler(369.-371.sayfalar)

HAŞİYE

[Sâd-i Şirâzî'nin Gülistan'ından alınmış bir şiirdir. Mânası haşiyenin geçtiği yerde verilmiştir.]


haşiyeler(375-377.sayfalar)

HAŞİYE Bir sene devam etti.


haşiyeler(378.-380.sayfalar)

HAŞİYE Bu madem'ler içindir ki, şahsıma karşı olan zulümlere, sıkıntılara aldırmıyorum ve ehemmiyet vermiyorum. "Meraka değmiyor" diyorum ve dünyaya karışmıyorum.


haşiyeler(387.-389.sayfalar)

HAŞİYE Maatteessüf niyet ettiğim gibi yazamadım. İhtiyarsız olarak nasıl kalbe geldi, öyle yazıldı. Şu taksimattaki tertibi tamamıyla müraat edemedim.


haşiyeler(390.-392.sayfalar)

HAŞİYE 1 Şu risalede tevatür lâfzı, Türkçe "şayia" mânâsındaki tevatür değil, belki yakîni ifade eden, yalan ihtimali olmayan kuvvetli ihbardır.

HAŞİYE 2 Zât-ı Ahmediye Aleyhissalâtü Vesselâma, Aişe-i Sıddıkaya karşı ziyade muhabbet ve şefkatini rencide etmemek için, vak'a-i Cemel hadisesinde o bulunacağı kat'î gösterilmediğine delil ise, ezvâc-ı tâhirâta ferman etmiş ki: "Keşke bilseydim, hanginiz o vak'ada bulunacak." Fakat sonra, hafif bir surette bildirilmiş ki, Hazret-i Ali'ye (r.a.) ferman etmiş: Seninle Aişe beyninde bir hadise olsa... ["Ona şefkatle muamele et ve onu selâmetle yerine götür." Müsned, 6:393; Beyhakî, Delâilü'n-Nübüvve: 6:410; el-Heysemî, Mecmeu'z-Zevâid, 7:234.]


haşiyeler(414.-416.sayfalar)

HAŞİYE


haşiyeler(432.-434.sayfalar)

HAŞİYE 1 [image] Seyyah-ı Meşhur Evliya Çelebi, Hazret-i Şem'un-u Safâ'nın türbesinde, ceylân derisinde yazılı [image] İncil-i Şerifte bu gelen âyeti okumuştur. Resul-i Ekrem Aleyhissalâtü Vesselâm hakkında nâzil olan âyet: Bir oğlan, [image] yani, İbrahim neslinden ola, [image] peygamber ola, [image] yalancı olmaya, [image] onun

*Bu Mevâmit kelimesi, Memed'den ve Memed dahi Muhammed'den tahrif edilmiş.

HAŞİYE 2 Evet, o zat öyle bir reis ve sultandır ki, bin üç yüz elli senede ve ekser asırlardan herbir asırda, lâakal üç yüz elli milyon tebaası ve raiyeti var; kemâl-i teslim ve inkıyadla evâmirine itaat ederler, hergün ona selâm etmekle tecdid-i biat ederler.


haşiyeler(438.-440.sayfalar)

HAŞİYE Evet, Sultan-ı Levlâke Levlâk, öyle bir reistir ki, bin üç yüz elli senedir saltanatı devam ediyor. Birinci asırdan sonra herbir asırda lâakal üç yüz elli milyon tebaası ve raiyeti vardır. Küre-i arzın yarısını bayrağı altına almış; ve tebaası kemâl-i teslimiyetle ona hergün salât ü selâmla tecdid-i biat ederek emirlerine itaat ederler.


haşiyeler(441.-443.sayfalar)

HAŞİYE 1 Yirmi Altıncı Mektubun ehemmiyetli Birinci Mebhası, şu cümlenin hâşiyesi ve izahıdır.

HAŞİYE 2 Yalnız gözü bulunan, kulaksız, kalbsiz tabakasına karşı veçh-i i'câzı, burada gayet mücmel ve muhtasar ve nâkıs kalmıştır. Fakat bu veçh-i i'câzı Yirmi Dokuzuncu ve Otuzuncu Mektuplarda* gayet parlak ve nuranî ve zâhir ve bâhir gösterilmiştir; hattâ körler de görebilir. O veçh-i i'câzı gösterecek bir Kur'ân yazdırdık; inşaallah tab edilecek, herkes de o güzel veçhi görecektir.

* Otuzuncu Mektup pek parlak tasavvur ve niyet edilmişti. Fakat yerini başkasına, İşârâtü'l-İ'câz'a verdi, kendisi meydana çıkmadı.

HAŞİYE 3 Hem ehl-i zikir ve münâcâta karşı, Kur'ân'ın ziynetli ve kafiyeli lâfzı ve fesahati, san'atlı üslûbu ve nazarı kendine çevirecek belâgatin mezâyâsı çok olmakla beraber, ulvî ciddiyeti ve İlâhî huzuru ve cem'iyet hatırı veriyor, ihlâl etmiyor. Halbuki, o çeşit mezâyâ-yı fesahat ve san'at-ı lâfziye ve nazım ve kafiye, ciddiyeti ihlâl eder, zarafeti işmam ediyor, huzuru bozar, nazarı dağıtır. Hattâ münâcâtın en lâtîfi ve en ciddîsi ve en ulvî nazımlı ve Mısır'ın kaht u galâsının sebeb-i ref'i olan İmam-ı Şâfiî'nin meşhur bir münâcâtını çok defa okuyordum. Gördüm ki, nazımlı, kafiyeli olduğu için, münâcâtın ulvî ciddiyetini ihlâl eder. Sekiz dokuz senedir virdimdir. Hakikî ciddiyeti, ondaki kafiye ve nazımla birleştiremedim. Ondan anladım ki, Kur'ân'ın has, fıtrî, mümtaz olan kafiyelerinde, nazım ve mezâyâsında bir nevi i'câzı var ki, hakikî ciddiyeti ve tam huzuru muhafaza eder, ihlâl etmez. İşte, ehl-i münâcat ve zikir, bu nevi i'câzı aklen fehmetmezse de kalben hisseder.

4 Kur'ân-ı Mu'cizü'l-Beyânın mânevî bir sırr-ı i'câzı şudur ki: Kur'ân, İsm-i Âzama mazhar olan Resul-i Ekrem Aleyhissalâtü Vesselâmın pek büyük ve pek parlak derece-i imanını ifade ediyor.

Hem, mukaddes bir harita gibi, âlem-i âhiretin ve âlem-i rububiyetin yüksek hakikatlerini beyan eden, gayet büyük ve geniş ve âli olan hak dinin mertebe-i ulviyesini fıtrî bir tarzda ifade ediyor, ders veriyor.

Hem Hâlık-ı Kâinatın, umum mevcudatın Rabbi cihetinde, hadsiz izzet ve haşmetiyle hitabını ifade ediyor.

Elbette, bu suretteki ifade-i Furkan'a ve bu tarzdaki beyan-ı Kur'ân'a karşı,

["De ki: And olsun, eğer bu Kur'ân'ın benzerini getirmek için insanlar ve cinler bir araya toplanıp da hepsi birbirine yardımcı olsalar, yine de onun benzerini getiremezler." İsrâ Sûresi, 17:88.] sırrıyla bütün ukul-ü beşeriye ittihad etse, birtek akıl olsa dahi, karşısına çıkamaz, muaraza edemez. Eyne's-serâ mine's-Süreyya? Çünkü, şu üç esas nokta-i nazarında, kat'iyen kabil-i taklid değildir ve tanzir edilmez.

5 Kur'ân-ı Hakîmin umum sayfaları âhirinde âyet tamam oluyor. Güzel bir kafiye ile nihayeti hitam buluyor. Bunun sırrı şudur ki: En büyük olan Müdayene âyeti sayfalar için, Sûre-i İhlâs ve Kevser, satırlar için bir vahid-i kıyasî ittihaz edildiğinden, Kur'ân-ı Hakîmin bu güzel meziyeti ve i'câz alâmeti görülüyor.

6 Bu makamın bu mebhasında gayet ehemmiyetli ve haşmetli ve büyük ve Risale-i Nur'un muvaffakiyeti noktasında gayet ziynetli ve sevimli ve müşevvik kerametin, pek az ve cüz'î vaziyet ve kısacık nümunelerine ve küçücük emârelerine, acelelik belâsıyla iktifa edilmiş. Halbuki o büyük hakikat ve o sevimli keramet ise, "tevafuk" namıyla beş altı nevileriyle Risale-i Nur'un bir silsile-i kerametini ve Kur'ân'ın göze görünen bir nevi i'câzının lemeâtını ve rumuzât-ı gaybiyenin bir menba-ı işârâtını teşkil ediyor. Sonradan, Kur'ân'da lâfzullahın tevafukundan çıkan bir lem'a-i i'câzı gösteren yaldız ile bir Kur'ân yazdırıldı. Hem Rumuzat-ı Semâniye namındaki sekiz küçük risaleler, hurufat-ı Kur'âniyenin tevafukatından çıkan münasebet-i lâtîfe ve işârât-ı gaybiyelerinin beyanında telif edildi. Hem Risale-i Nur'u tevafuk sırrıyla tasdik ve takdir ve tahsin eden Keramet-i Gavsiye ve üç Keramet-i Aleviye ve İşârât-ı Kur'âniye namındaki beş adet risaleler yazıldı. Demek, Mucizât-ı Ahmediye'nin telifinde o büyük hakikat icmâlen hissedilmiş. Fakat, maatteessüf, müellif yalnız bir tırnağını görüp göstermiş, daha arkasına bakmayarak koşup gitmiş.


haşiyeler(456.-458.sayfalar)

HAŞİYE Hazret-i İbrahim Aleyhisselâmın Nemruda karşı imâte ve ihyâda güneşin tulû ve gurubuna intikali, cüz'î imâte ve ihyâdan küllî imâte ve ihyâya intikaldir ve bir terakkidir; o delilin en parlak ve en geniş dairesini göstermektedir. Yoksa, bir kısım ehl-i tefsirin dedikleri gibi hafî delili bırakıp zâhir delile çıkmak değildir.


haşiyeler(474.-476.sayfalar)

HAŞİYE 1 Yani, her sene taze verdiği buğday gibi mallardan onda bir.

HAŞİYE 2 Yani, eskiden verdiği kırktan ki, her senede galiben ve lâakal ribh-i ticarî ve nesl-i hayvanî cihetiyle, o kırktan taze olarak on adet verir.


haşiyeler(495.-497.sayfalar)

HAŞİYE Kur'ân-ı Hakîm, kâfirlerin küfriyatlarını ve galiz tabiratlarını iptal etmek için zikrettiğine istinaden, ehl-i dalâletin fikr-i küfrîlerinin bütün bütün muhaliyetini ve bütün bütün çürüklüğünü göstermek için, şu tabirâtı farz-ı muhal suretinde titreyerek kullanmaya mecbur oldum.


haşiyeler(513.-515.sayfalar)

HAŞİYE 1 Bizde "Seydâ" lâkabıyla meşhur bir veliyy-i azîm, sekeratta iken, ervâh-ı evliyanın kabzına müekkel melekü'l-mevt gelmiş. Seydâ, bağırarak demiş ki: "Ben talebe-i ulûmu çok sevdiğim için, talebe-i ulûmun kabz-ı ervâhına müekkel, mahsus taife ruhumu kabzetsin" diye dergâh-ı İlâhiyeye rica etmiş. Yanında oturanlar bu vak'aya şahit olmuşlar.

HAŞİYE 2 Hattâ memleketimizde gayet cesur bir adam, sekerat vaktinde melekü'l-mevti görmüş, demiş: "Beni yatak içinde yakalıyorsun!" Kalkmış, atına binmiş, kılıcını eline almış, ona meydan okumuş. Merdâne, at üstünde vefat etmiş.


haşiyeler(528.-530.sayfalar)

HAŞİYE 1 On Dokuzuncu Mektubun On Sekizinci İşaretinde, bir nüshada, bir sayfada dokuz Kur'ân tevafuk suretinde bulunduğu halde, birbirine hat çektik; mecmuunda Muhammed lâfzı çıktı. O sayfanın mukabilindeki sayfada sekiz Kur'ân tevafukla beraber, mecmuunda lâfzullah çıktı. Tevafukatta böyle bedî şeyler çok var. Bu haşiyenin meâlini gözümüzle gördük.

Bekir, Tevfik, Süleyman, Galip, Said.

HAŞİYE 2 Tevafukat ise, ittifaka işarettir. İttifak ise, ittihada emâredir, vahdete alâmettir. Vahdet ise, tevhidi gösterir. Tevhid ise, Kur'ân'ın dört esasından en büyük esasıdır.


haşiyeler(531.-533.sayfalar)

HAŞİYE Bilâhare dokuz nükteye tamamlanmıştır.


haşiyeler(540.-542.sayfalar)

HAŞİYE Kur'ân'daki âyâtın mecmu-u adedi 6666 olması ve şu geçen 89'uncu sayfada mezkûr Esmâ-i Hüsnânın adedi altı rakamıyla alâkadar bulunması, ehemmiyetli bir sırra işaret ediyor; şimdilik mühmel kaldı.


haşiyeler(543.-545.sayfalar)

HAŞİYE 1 Bu beşer taksimat üzere bir sır inkişaf etmişti. Hiçbirimizin haberi olmadan, şuradaki altı sûre kaydolmuş. Şüphemiz kalmadı ki, gaipten, ihtiyarımızın haricinde altıncısı girmiş, tâ bu nısfiyet sırr-ı mühimmi kaybolmasın.

HAŞİYE 2 O biçareler, "Kalbimiz Üstadla beraberdir" fikriyle kendilerini tehlikesiz zannederler. Halbuki, ehl-i ilhâdın cereyanına kuvvet veren ve propagandalarına kapılan, belki bilmeyerek hafiyelikte istimal edilmek tehlikesi bulunan bir adamın "Kalbim sâfidir, Üstadımın mesleğine sadıktır" demesi bu misale benzer ki: Birisi namaz kılarken karnındaki yeli tutamıyor, çıkıyor, hades vuku buluyor. Ona "Namazın bozuldu" denildiği vakit, o diyor: "Neden namazım bozulsun? Kalbim sâfidir."


haşiyeler(552.-554.sayfalar)

HAŞİYE İlm-i sarf kaidesince, feilün, "fe'lün" okunur-ketifün, "ketfün" okunması gibi. Buna binaen, elifün, "elfün" okunur. O halde 1351 olur.


haşiyeler(558.-560.sayfalar)

HAŞİYE Hattâ onlardan bir tanesi olan Seyyid Ahmed es-Sünûsî, milyonlar müride kumandanlık ediyor. Seyyid İdris gibi diğer bir zat, yüz binden fazla Müslümanlara kumandanlık ediyor. Seyyid Yahyâ gibi bir başka seyyid, yüz binler adamlara emirlik ediyor, ve hâkezâ... Bu seyyitler kabilesinin efradlarında böyle zâhirî kahramanlar çok olduğu gibi, Seyyid Abdülkadir-i Geylânî, Seyyid Ebu'l-Hasen-i Şâzelî, Seyyid Ahmed-i Bedevî gibi mânevî kahramanların kahramanları dahi varlarmış.


haşiyeler(570.-572.sayfalar)

HAŞİYE 1 Meâli: Gözün gündüze benzeyen beyazı, geceye benzeyen siyahlığıyla beraber olmazsa, göz, göz olmaz.

HAŞİYE 2 Sırp bir neferin Avusturya Veliahdine attığı bir tek gülle, eski Harb-i Umumîyi patlattırdı, otuz milyon nüfusun mahvına sebep oldu.


haşiyeler(573.-575.sayfalar)

HAŞİYE Hesapta malûmdur ki, darb ve cem ziyadeleştirir. Dört kere dört, on altı olur. Fakat kesirlerde, darb ve cem, bilâkis küçültür. Sülüsü sülüsle darb etmek, tüsu' olur, yani dokuzda bir olur. Aynen onun gibi, insanlarda sıhhat ve istikamet ile vahdet olmazsa, ziyadeleşmekle küçülür, bozuk olur, kıymetsiz olur.


1. Mektup - s:345-347

MEKTUBAT

Birinci Mektup - s.347

BİRİNCİ MEKTUP

1

Dört sualin muhtasar cevabıdır.

BİRİNCİ SUAL: Hazret-i Hızır Aleyhisselâm hayatta mıdır? Hayatta ise, niçin bazı mühim ulema hayatını kabul etmiyorlar?

Elcevap: Hayattadır. Fakat merâtib-i hayat beştir. O, ikinci mertebededir. Bu sebepten, bazı ulema hayatında şüphe etmişler.

Birinci tabaka-i hayat: Bizim hayatımızdır ki, çok kayıtlarla mukayyettir.

İkinci tabaka-i hayat: Hazret-i Hızır ve İlyas Aleyhimesselâmın hayatlarıdır ki, bir derece serbesttir. Yani, bir vakitte pek çok yerlerde bulunabilirler. Bizim gibi beşeriyet levazımatıyla daimî mukayyet değillerdir. Bazan, istedikleri vakit bizim gibi yerler, içerler; fakat bizim gibi mecbur değillerdir. Tevatür derecesinde, ehl-i şuhud ve keşif olan evliyanın Hazret-i Hızır ile maceraları, bu tabaka-i hayatı tenvir ve ispat eder. Hattâ makamat-ı velâyette bir makam vardır ki, "makam-ı Hızır" tabir edilir. O makama gelen bir velî, Hızır'dan ders alır ve Hızır ile görüşür. Fakat bazan o makam sahibi, yanlış olarak ayn-ı Hızır telâkki olunur.

Üçüncü tabaka-i hayat: Hazret-i İdris ve İsâ Aleyhimesselâmın tabaka-i hayatlarıdır ki, beşeriyet levazımatından tecerrüdle, melek hayatı gibi bir hayata girerek nuranî bir letâfet kesb eder. Âdetâ beden-i misalî letâfetinde ve cesed-i necmî nuraniyetinde olan cism-i dünyevîleriyle semâvatta bulunurlar. "Âhirzamanda Hazret-i İsâ Aleyhisselâm gelecek, şeriat-i Muhammediye (a.s.m.) ile amel edecek"2 meâlindeki hadisin sırrı şudur ki:

Âhirzamanda, felsefe-i tabiiyenin verdiği cereyan-ı küfrîye ve inkâr-ı ulûhiyete karşı, İsevîlik dini tasaffi ederek ve hurafattan tecerrüd edip İslâmiyete inkılâp edeceği bir sırada, nasıl ki İsevîlik şahs-ı mânevîsi, vahy-i semâvî kılıcıyla o müthiş dinsizliğin şahs-ı mânevîsini öldürür. Öyle de, Hazret-i İsâ Aleyhisselâm, İsevîlik şahs-ı mânevîsini temsil ederek, dinsizliğin şahs-ı mânevîsini temsil eden Deccalı öldürür; yani, inkâr-ı ulûhiyet fikrini öldürecek.

Dördüncü tabaka-i hayat: Şüheda hayatıdır. Nass-ı Kur'ân'la, şühedanın, ehl-i kuburun fevkinde bir tabaka-i hayatları vardır. Evet, şüheda, hayat-ı dünyevîlerini tarik-i hakta feda ettikleri için, Cenâb-ı Hak, kemâl-i kereminden, onlara hayat-ı dünyeviyeye benzer, fakat kedersiz, zahmetsiz bir hayatı âlem-i berzahta onlara ihsan eder. Onlar kendilerini ölmüş bilmiyorlar. Yalnız kendilerinin daha iyi bir âleme gittiklerini biliyorlar, kemâl-i saadetle mütelezziz oluyorlar, ölümdeki firak acılığını hissetmiyorlar. Ehl-i kuburun çendan ruhları bâkidir; fakat kendilerini ölmüş biliyorlar. Berzahta aldıkları lezzet ve saadet, şühedanın lezzetine yetişmez.

Nasıl ki, iki adam bir rüyada cennet gibi bir güzel saraya girerler. Birisi rüyada olduğunu bilir; aldığı keyif ve lezzet pek noksandır. "Ben uyansam şu lezzet kaçacak" diye düşünür. Diğeri rüyada olduğunu bilmiyor; hakikî lezzet ile hakikî saadete mazhar olur. İşte, âlem-i berzahtaki emvat ve şühedanın hayat-ı berzahiyeden istifadeleri öyle farklıdır. Hadsiz vakıatla ve rivayatla, şühedanın bu tarz-ı hayata mazhariyetleri ve kendilerini sağ bildikleri sabit ve kat'îdir. Hattâ, Seyyidü'ş-Şüheda olan Hazret-i Hamza Radıyallahu Anh, mükerrer vakıatla, kendine iltica eden adamları muhafaza etmesi ve dünyevî işlerini görmesi ve gördürmesi gibi çok vakıatla, bu tabaka-i hayat tenvir ve ispat edilmiş. Hattâ, ben kendim, Ubeyd isminde bir yeğenim ve talebem vardı. Benim yanımda ve benim yerime şehid olduktan sonra, üç aylık mesafede esarette bulunduğum zaman, mahall-i defnini bilmediğim halde, bence bir rüya-yı sadıkada, tahte'l-arz bir menzil suretindeki kabrine girmişim. Onu şüheda tabaka-i hayatında gördüm. O beni ölmüş biliyormuş; benim için çok ağladığını söyledi. Kendisini hayatta biliyor. Fakat Rus'un istilâsından çekindiği için, yeraltında kendine güzel bir menzil yapmış. İşte bu cüz'î rüya, bazı şerâit ve emâratla, geçen hakikate bana şuhud derecesinde bir kanaat vermiştir.

Beşinci tabaka-i hayat: Ehl-i kuburun hayat-ı ruhanîleridir. Evet, mevt, tebdil-i mekândır, ıtlak-ı ruhtur, vazifeden terhistir; idam ve adem ve fenâ değildir.


1. Mektup - s:348-350

Birinci Mektup - s.348

Hadsiz vakıatla ervâh-ı evliyanın temessülleri ve ehl-i keşfe tezahürleri ve sair ehl-i kuburun yakazaten ve menâmen bizlerle münasebetleri ve vakıa mutabık olarak bizlere ihbaratları gibi çok delâil, o tabaka-i hayatı tenvir ve ispat eder. Zaten beka-i ruha dair Yirmi Dokuzuncu Söz, bu tabaka-i hayatı delâil-i kat'iye ile ispat etmiştir.

İKİNCİ SUAL: Furkan-ı Hakîmde,

1

gibi âyetlerde, "Mevt dahi hayat gibi mahlûktur; hem bir nimettir" diye ifham ediliyor. Halbuki, zâhiren mevt inhilâldir, ademdir, tefessühtür, hayatın sönmesidir, hâdimü'l-lezzâttır. Nasıl mahlûk ve nimet olabilir?

Elcevap: Birinci sualin cevabının âhirinde denildiği gibi, mevt, vazife-i hayattan bir terhistir, bir paydostur, bir tebdil-i mekândır, bir tahvil-i vücuttur, hayat-ı bâkiyeye bir davettir, bir mebdedir, bir hayat-ı bâkiyenin mukaddimesidir. Nasıl ki hayatın dünyaya gelmesi bir halk ve takdirledir. Öyle de, dünyadan gitmesi de bir halk ve takdirle, bir hikmet ve tedbirledir. Çünkü, en basit tabaka-i hayat olan hayat-ı nebâtiyenin mevti, hayattan daha muntazam bir eser-i san'at olduğunu gösteriyor. Zira, meyvelerin, çekirdeklerin, tohumların mevti tefessühle, çürümek ve dağılmakla göründüğü halde, gayet muntazam bir muamele-i kimyeviye ve mizanlı bir imtizâcât-ı unsuriye ve hikmetli bir teşekkülât-ı zerreviyeden ibaret olan bir yoğurmaktır ki, bu görünmeyen intizamlı ve hikmetli ölümü, sümbülün hayatıyla tezahür ediyor. Demek çekirdeğin mevti, sümbülün mebde-i hayatıdır; belki ayn-ı hayatı hükmünde olduğu için, şu ölüm dahi hayat kadar mahlûk ve muntazamdır.

Hem zîhayat meyvelerin yahut hayvanların mide-i insaniyede ölümleri, hayat-ı insaniyeye çıkmalarına menşe olduğundan, o mevt onların hayatından daha muntazam ve mahlûk denilir.

İşte, en ednâ tabaka-i hayat olan hayat-ı nebâtiyenin mevti böyle mahlûk, hikmetli ve intizamlı olsa, tabaka-i hayatın en ulvîsi olan hayat-ı insaniyenin başına gelen mevt, elbette, yeraltına girmiş bir çekirdeğin hava âleminde bir ağaç olması gibi, yeraltına giren bir insan da âlem-i berzahta elbette bir hayat-ı bâkiye sünbülü verecektir.

Amma mevt nimet olduğunun ciheti ise, çok vücuhundan dört veçhine işaret ederiz.

Birincisi: Ağırlaşmış olan vazife-i hayattan ve tekâlif-i hayatiyeden âzâd edip, yüzde doksan dokuz ahbabına kavuşmak için âlem-i berzahta bir visal kapısı olduğundan, en büyük bir nimettir.

İkincisi: Dar, sıkıntılı, dağdağalı, zelzeleli dünya zindanından çıkarıp, vüs'atli, sürurlu, ıztırapsız, bâki bir hayata mazhariyetle, Mahbûb-u Bâkînin daire-i rahmetine girmektir.

Üçüncüsü: İhtiyarlık gibi, şerâit-i hayatiyeyi ağırlaştıran birçok esbab vardır ki, mevti, hayatın pek fevkinde nimet olarak gösterir. Meselâ, sana ıztırap veren pek ihtiyar olmuş peder ve validenle beraber, ceddin cedleri, sefalet-i halleriyle senin önünde şimdi bulunsaydı, hayat ne kadar nikmet, mevt ne kadar nimet olduğunu bilecektin. Hem meselâ, güzel çiçeklerin âşıkları olan güzel sineklerin, kışın şedâidi içinde hayatları ne kadar zahmet ve ölümleri ne kadar rahmet olduğu anlaşılır.

Dördüncüsü: Nevm, nasıl ki bir rahat, bir rahmet, bir istirahattir-hususan musibetzedeler, yaralılar, hastalar için. Öyle de, nevmin büyük kardeşi olan mevt dahi, musibetzedelere ve intihara sevk eden belâlarla müptelâ olanlar için ayn-ı nimet ve rahmettir. Amma ehl-i dalâlet için, müteaddit Sözlerde kat'î ispat edildiği gibi, mevt dahi hayat gibi nikmet içinde nikmet, azap içinde azaptır; o bahisten hariçtir.

ÜÇÜNCÜ SUAL: Cehennem nerededir?

Elcevap: 2 [image] 3 [image] Cehennemin yeri, bazı rivâyatla, "tahte'l-arz" denilmiştir. Başka yerlerde beyan ettiğimiz gibi, küre-i arz, hareket-i seneviyesiyle, ileride mecma-ı haşir olacak bir meydanın etrafında bir daire çiziyor. Cehennem ise, arzın o medar-ı senevîsi altındadır demektir. Görünmemeleri ve hissedilmemeleri, perdeli ve nursuz ateş olduğu içindir. Küre-i arzın seyahat ettiği mesafe-i azîmede pek çok mahlûkat var ki, nursuz oldukları için görünmezler. Kamer, nuru çekildikçe vücudunu kaybettiği gibi, nursuz çok küreler, mahlûklar, gözümüzün önünde olup göremiyoruz.

Cehennem ikidir. Biri suğrâ, biri kübrâdır. İleride, suğrâ kübrâya inkılâp edeceği ve çekirdeği hükmünde olduğu gibi, ileride ondan bir menzil olur.

Birinci Mektup - s.349

Cehennem-i Suğrâ, yerin altında, yani merkezindedir. Kürenin altı, merkezidir. İlm-i tabakatü'l-arzca malûmdur ki, ekseriya her otuz üç metre hafriyatta, bir derece-i hararet tezayüd eder. Demek, merkeze kadar nısf-ı kutr-u arz, altı bin küsûr kilometre olduğundan, iki yüz bin derece-i harareti câmi, yani iki yüz defa ateş-i dünyevîden şedit ve rivayet-i hadise muvafık bir ateş bulunuyor.

Şu Cehennem-i Suğrâ, Cehennem-i Kübrâya ait çok vezâifi, dünyada ve âlem-i berzahta görmüş ve ehâdislerle işaret edilmiştir. Âlem-i âhirette, küre-i arz nasıl ki sekenesini medar-ı senevîsindeki meydan-ı haşre döker. Öyle de, içindeki Cehennem-i Suğrâyı dahi Cehennem-i Kübrâya emr-i İlâhî ile teslim eder. Ehl-i İtizâlin bazı imamları "Cehennem sonradan halk edilecektir" demeleri, halihazırda tamamıyla inbisat etmediğinden ve sekenelerine tam münasip bir tarzda inkişaf etmediğinden galattır ve gabâvettir.

Hem perde-i gayb içindeki âlem-i âhirete ait menzilleri dünya gözümüzle görmek ve göstermek için, ya kâinatı küçültüp iki vilâyet derecesine getirmeli, veyahut gözümüzü büyütüp yıldızlar gibi gözlerimiz olmalı ki, yerlerini görüp tayin edelim. Ve'l-ilmü indallah, âhiret âlemine ait menziller bu dünyevî gözümüzle görülmez. Fakat, bazı rivâyâtın işârâtıyla, âhiretteki Cehennem bu dünyamızla münasebettardır. Yazın şiddet-i hararetine "min feyh-i Cehennem"4 denilmiştir.

Demek, bu dünyevî, küçücük ve sönük akıl gözüyle o büyük Cehennem görülmez. Fakat ism-i Hakîmin nuruyla bakabiliriz. Şöyle ki:

Arzın medar-ı senevîsi altında bulunan Cehennem-i Kübrâ, yerin merkezindeki Cehennem-i Suğrayı güya tevkil ederek bazı vezâifini gördürmüş. Kadîr-i Zülcelâlin mülkü pek çok geniştir; hikmet-i İlâhiye nereyi göstermişse Cehennem-i Kübrâ oraya yerleşir. Evet, bir Kadîr-i Zülcelâl ve emr-i kün feyekûn'a mâlik bir Hakîm-i Zülkemal, gözümüzün önünde, kemâl-i hikmet ve intizamla kameri arza bağlamış; azamet-i kudret ve intizamla arzı güneşe raptetmiş; ve güneşi, seyyârâtıyla beraber, arzın sür'at-i seneviyesine yakın bir sür'atle ve haşmet-i rububiyetiyle, bir ihtimale göre şemsü'ş-şümus tarafına bir hareket vermiş; ve donanma elektrik lâmbaları gibi yıldızları saltanat-ı rububiyetine nuranî şahitler yapmış, onunla saltanat-ı rububiyetini ve azamet-i kudretini göstermiş bir Zât-ı Zülcelâlin kemâl-i hikmetinden ve azamet-i kudretinden ve saltanat-ı rububiyetinden uzak değildir ki, Cehennem-i Kübrâyı elektrik lâmbalarının fabrikasının kazanı hükmüne getirip âhirete bakan semânın yıldızlarını onunla iş'âl etsin, hararet ve kuvvet versin. Yani, âlem-i nur olan Cennetten yıldızlara nur verip, Cehennemden nar ve hararet göndersin; aynı halde, o Cehennemin bir kısmını ehl-i azâba mesken ve mahpes yapsın.

Hem bir Fâtır-ı Hakîm ki, dağ gibi koca bir ağacı, tırnak gibi bir çekirdekte saklar. Elbette, o Zât-ı Zülcelâlin kudret ve hikmetinden uzak değildir ki, küre-i arzın kalbindeki Cehennem-i Suğrâ çekirdeğinde Cehennem-i Kübrâyı saklasın.

Elhasıl: Cennet ve Cehennem, şecere-i hilkatten ebed tarafına uzanıp eğilerek giden bir dalın iki meyvesidir. Meyvenin yeri ise, dalın müntehâsındadır.

Hem şu silsile-i kâinatın iki neticesidir. Neticelerin mahalleri, silsilenin iki tarafındadır. Süflîsi, sakîli aşağı tarafında; nuranîsi, ulvîsi yukarı tarafındadır.

Hem şu seyl-i şuûnâtın ve mahsulât-ı mâneviye-i arziyenin iki mahzenidir. Mahzenin mekânı ise, mahsulâtın nev'ine göre, fenası altında, iyisi üstündedir.

Hem ebede karşı cereyan eden ve dalgalanan mevcudat-ı seyyâlenin iki havuzudur. Havuzun yeri ise, seylin durduğu ve tecemmu ettiği yerdedir. Yani, habîsâtı ve müzahrefâtı esfelde, tayyibâtı ve sâfiyâtı âlâdadır.

Hem lütuf ve kahrın, rahmet ve azametin iki tecellîgâhıdır. Tecellîgâhın yeri ise her yerde olabilir. Rahmân-ı Zülcemal ve Kahhâr-ı Zülcelâl nerede isterse tecellîgâhını açar.

Amma Cennet ve Cehennemin vücutları ise, Onuncu ve Yirmi Sekizinci ve Yirmi Dokuzuncu Sözlerde gayet kat'î bir surette ispat edilmiştir. Şurada yalnız bu kadar deriz ki: Meyvenin vücudu dal kadar ve neticenin silsile kadar ve mahzenin mahsulât kadar ve havuzun ırmak kadar ve tecellîgâhın, rahmet ve kahrın vücutları kadar kat'î ve yakindir.

DÖRDÜNCÜ SUAL: Mahbuplara olan aşk-ı mecazî aşk-ı hakikîye inkılâp ettiği gibi, acaba ekser nasta bulunan, dünyaya karşı olan aşk-ı mecazî dahi bir aşk-ı hakikîye inkılâp edebilir mi?

Birinci Mektup - s.350

Elcevap: Evet. Dünyanın fâni yüzüne karşı olan aşk-ı mecazî, eğer o âşık, o yüzün üstündeki zeval ve fenâ çirkinliğini görüp ondan yüzünü çevirse, bâki bir mahbup arasa, dünyanın pek güzel ve âyine-i esmâ-i İlâhiye ve mezraa-i âhiret olan iki diğer yüzüne bakmaya muvaffak olursa, o gayr-ı meşru mecazî aşk, o vakit aşk-ı hakikîye inkılâba yüz tutar. Fakat bir şartla ki, kendinin zâil ve hayatıyla bağlı kararsız dünyasını haricî dünyaya iltibas etmemektir. Eğer ehl-i dalâlet ve gaflet gibi kendini unutup, âfâka dalıp, umumî dünyayı hususî dünyası zannedip ona âşık olsa, tabiat bataklığına düşer, boğulur. Meğer ki, harika olarak bir dest-i inâyet onu kurtarsın. Şu hakikati tenvir için şu temsile bak:

Meselâ, şu güzel, ziynetli odanın dört duvarında, dördümüze ait dört endam aynası bulunsa, o vakit beş oda olur: biri hakikî ve umumî, dördü misalî ve hususî. Herbirimiz, kendi aynamız vasıtasıyla, hususî odamızın şeklini, heyetini, rengini değiştirebiliriz. Kırmızı boya vursak kırmızı, yeşil boyasak yeşil gösterir. Ve hâkezâ, aynada tasarrufla çok vaziyetler verebiliriz. Çirkinleştirir, güzelleştirir, çok şekillere koyabiliriz. Fakat haricî ve umumî odayı ise kolaylıkla tasarruf ve tağyir edemeyiz. Hususî oda ile umumî oda hakikatte birbirinin aynı iken, ahkâmda ayrıdırlar. Sen bir parmakla odanı harap edebilirsin; ötekinin bir taşını bile kımıldatamazsın.

İşte, dünya süslü bir menzildir. Herbirimizin hayatı bir endam aynasıdır. Şu dünyadan herbirimize birer dünya var, birer âlemimiz var. Fakat direği, merkezi, kapısı, hayatımızdır. Belki o hususî dünyamız ve âlemimiz bir sayfadır, hayatımız bir kalem-onunla, sahife-i a'mâlimize geçecek çok şeyler yazılıyor.

Eğer dünyamızı sevdikse, sonra gördük ki, dünyamız, hayatımız üstünde bina edildiği için, hayatımız gibi zâil, fâni, kararsızdır, hissedip bildik. Ona ait muhabbetimiz, o hususî dünyamız ayna olduğu ve temsil ettiği güzel nukuş-u esmâ-i İlâhiyeye döner, ondan cilve-i esmâya intikal eder.

Hem o hususî dünyamız, âhiret ve Cennetin muvakkat bir fidanlığı olduğunu derk edip, ona karşı şedit hırs ve talep ve muhabbet gibi hissiyatımızı onun neticesi ve semeresi ve sümbülü olan uhrevî fevâidine çevirsek, o vakit o mecazî aşk hakikî aşka inkılâp eder.

Yoksa, 5 [image] sırrına mazhar olup, nefsini unutup, hayatın zevâlini düşünmeyerek hususî, kararsız dünyasını aynı umumî dünya gibi sabit bilip kendini lâyemut farz ederek dünyaya saplansa, şedit hissiyatla ona sarılsa, onda boğulur, gider. O muhabbet onun için hadsiz belâ ve azaptır. Çünkü, o muhabbetten yetimâne bir şefkat, meyusâne bir rikkat tevellüt eder. Bütün zîhayatlara acır, hattâ güzel ve zevâle maruz bütün mahlûkata bir rikkat ve bir firkat hisseder; elinden birşey gelmez, ye's-i mutlak içinde elem çeker.

Fakat gafletten kurtulan evvelki adam, o şedit şefkatin elemine karşı ulvî bir tiryak bulur ki, acıdığı bütün zîhayatların mevt ve zevâlinde bir Zât-ı Bâkînin bâki esmâsının daimî cilvelerini temsil eden âyine-i ervahları bâki görür; şefkati bir sürura inkılâp eder. Hem zeval ve fenâya maruz bütün güzel mahlûkatın arkasında bir cemâl-i münezzeh ve hüsn-ü mukaddes ihsas eden bir nakış ve tahsin ve san'at ve tezyin ve ihsan ve tenvir-i daimîyi görür. O zeval ve fenâyı, tezyid-i hüsün ve tecdid-i lezzet ve teşhir-i san'at için bir tazelendirmek şeklinde görüp, lezzetini ve şevkini ve hayretini ziyadeleştirir.

El-Bâkî Hüve'l-Bâkî
Said Nursî


2, 3. Mektuplar - s:351-353

İkinci Mektup - s.351

İKİNCİ MEKTUP

1

O mezkûr ve malûm talebesinin hediyesine karşı cevaptan bir parçadır.

SALİSEN: Bana bir hediye gönderdin; gayet ehemmiyetli bir kaidemi bozmak istersin. Ben demiyorum ki: "Kardeşim ve biraderzadem olan Abdülmecid ve Abdurrahman'dan kabul etmediğim gibi senden de kabul etmem." Çünkü sen onlardan daha ileri ve ruhuma daha yakın olduğundan, herkesin hediyesi reddedilse, seninki bir defaya mahsus olmak üzere reddedilmez. Fakat bu münasebetle o kaidemin sırrını söyleyeceğim. Şöyle ki:

Eski Said minnet almazdı. Minnetin altına girmektense ölümü tercih ederdi. Çok zahmet ve meşakkat çektiği halde kaidesini bozmadı. Eski Said'in, senin bu biçare kardeşine irsiyet kalan şu hasleti ise, tezehhüd ve sun'î bir istiğnâ değil, belki dört beş ciddî esbaba istinat eder.

Birincisi: Ehl-i dalâlet, ehl-i ilmi, ilmi vasıta-i cer etmekle itham ediyorlar, "İlmi ve dini kendilerine medar-ı maişet yapıyorlar" deyip insafsızcasına onlara hücum ediyorlar. Bunları fiilen tekzip lâzımdır.

İkincisi: Neşr-i hak için enbiyaya ittibâ etmekle mükellefiz. Kur'ân-ı Hakîmde, hakkı neşredenler

2

diyerek insanlardan istiğnâ göstermişler. Sûre-i Yâsin'de

3

cümlesi, meselemiz hakkında çok mânidardır.

Üçüncüsü: Birinci Sözde beyan edildiği gibi, Allah namına vermek, Allah namına almak lâzımdır. Halbuki, ekseriya ya veren gafildir; kendi namına verir, zımnî bir minnet eder. Ya alan gafildir; Mün'im-i Hakikîye ait şükrü, senâyı zâhirî esbaba verir, hata eder.

Dördüncüsü: Tevekkül, kanaat ve iktisat öyle bir hazine ve bir servettir ki, hiçbir şeyle değişilmez. İnsanlardan ahz-ı mal edip o tükenmez hazine ve defineleri kapatmak istemem. Rezzâk-ı Zülcelâle yüz binler şükrediyorum ki, küçüklüğümden beri beni minnet ve zillet altına girmeye mecbur etmemiş. Onun keremine istinaden, bakiye-i ömrümü de o kaideyle geçirmesini rahmetinden niyaz ediyorum.

Beşincisi: Bir iki senedir çok emâreler ve tecrübelerle kat'î kanaatim oldu ki, halkların malını, hususan zenginlerin ve memurların hediyelerini almaya mezun değilim. Bazıları bana dokunuyor; belki dokunduruluyor, yedirilmiyor, bazan bana zararlı bir surete çevriliyor. Demek gayrın malını almamaya mânen bir emirdir ve almaktan bir nehiydir.

Hem bende bir tevahhuş var. Herkesi her vakit kabul edemiyorum. Halkın hediyesini kabul etmek, onların hatırını sayıp istemediğim vakitte onları kabul etmek lâzım geliyor. O da hoşuma gitmiyor. Hem tasannu ve temellükten beni kurtaran bir parça kuru ekmek yemek ve yüz yamalı bir libas giymek, bana daha hoş geliyor. Gayrın en âlâ baklavasını yemek, en murassâ libasını giymek ve onların hatırını saymaya mecbur olmak, bana nâhoş geliyor.

Altıncısı: Ve istiğnâ sebebinin en mühimi, mezhebimizce en muteber olan İbn-i Hâcer diyor ki: "Salâhat niyetiyle sana verilen birşey sâlih olmazsan kabul etmek haramdır."4

İşte, şu zamanın insanları, hırs ve tama' yüzünden, küçük bir hediyesini pek pahalı satıyorlar. Benim gibi günahkâr bir biçareyi, sâlih veya velî tasavvur ederek, sonra bir ekmek veriyorlar. Eğer-hâşâ-ben kendimi sâlih bilsem, o alâmet-i gururdur, salâhatin ademine delildir. Eğer kendimi sâlih bilmezsem, o malı kabul etmek caiz değildir. Hem âhirete müteveccih a'mâle mukabil sadaka ve hediyeyi almak, âhiretin bâki meyvelerini dünyada fâni bir surette yemek demektir.

El-Bâkî Hüve'l-Bâkî
Said Nursî

Üçüncü Mektup - s.352

ÜÇÜNCÜ MEKTUP

5

O malûm talebesine gönderilen mektubun bir parçasıdır.

HAMİSEN: Bir mektupta, buradaki hissiyatıma hissedar olmak arzusunu yazmıştın. İşte binden birini işit.

Bir gece, yüz tabakalık irtifada, bir katran ağacının başındaki yuvada, semânın yıldızlarla yaldızlanmış güzel yüzüne baktım; Kur'ân-ı Hakîmin 6 [image] kaseminde ulvî bir nur-u i'câz ve parlak bir sırr-ı belâgat gördüm. Evet, seyyar yıldızlara ve istitar ve intişarlarına işaret eden şu âyet, gayet âli bir nakş-ı san'at ve âli bir levha-i ibret, nazar-ı temâşâya gösteriyor.

Evet, şu seyyareler, kumandanları olan güneşin dairesinden çıkıyorlar, sabit yıldızlar dairesine girerek semâda yeni yeni nakışları ve san'atları gösteriyorlar. Bazan kendileri gibi parlak bir yıldıza omuz omuza verir, güzel bir vaziyet gösteriyorlar. Bazan küçük yıldızlar içine girip bir kumandan suretini gösteriyorlar. Hususuyla bu mevsimde, akşamdan sonra, ufukta Zühre yıldızı ve fecirden evvel diğer parlak bir arkadaşı, gayet şirin ve güzel bir vaziyet gösteriyorlar. Sonra, vazife-i teftişiyelerini ve nakş-ı san'atta mekiklik hizmetini ifadan sonra yine dönüp, sultanları olan güneşin şâşaalı dairesine girip gizleniyorlar. Şimdi, şu hunnes, künnes tabir edilen seyyarelerle şu zeminimizi kâinat fezasında birer gemi, birer tayyare suretinde kemâl-i intizamla döndüren ve seyr ü seyahat ettiren Zâtın haşmet-i rububiyetini ve şâşaa-i saltanat-ı ulûhiyetini güneş gibi parlaklığıyla gösteriyorlar.

Bak bir saltanatın haşmetine ki, gemileri ve tayyareleri içinde öyleleri var ki, bin defa küre-i arz kadar bir cesamette ve bir saniyede sekiz saat mesafeyi kat eden sür'attedir. İşte, böyle bir Sultana ubudiyet ve imanla intisap etmek ve şu dünyada ona misafir olmak ne kadar âli bir saadet, ne derece büyük bir şeref olduğunu kıyas et.

Sonra kamere baktım. 7 [image] âyetinin gayet parlak bir nur-u i'câzı ifade ettiğini gördüm. Evet, kamerin takdiri ve tedviri ve tedbir ve tenviri ve zemine ve güneşe karşı gayet dakik bir hesapla vaziyetleri o kadar hayretfezâ, o derece harikadır ki, "Onu öyle tanzim eden ve takdir eden bir Kadîre hiçbir şey ağır gelmez; onu öyle yapan herşeyi yapabilir" fikrini, temâşâ eden herbir zîşuura ders verir.

Hem öyle bir tarzda güneşi takip ediyor ki, bir saniye kadar yolunu şaşırmıyor, zerre kadar vazifesinden geri kalmıyor. Dikkatle bakana,

8 [image] dedirtiyor. Hususan Mayıs'ın âhirinde olduğu gibi, bazı vakitte ince hilâl şeklinde Süreyya menziline girdiği vakit, hurma ağacının eğilmiş beyaz bir dalı suretini ve Süreyya bir salkım suretini gösterdiğinden, o yeşil semâ perdesi arkasında, hayale nuranî büyük bir ağacın vücudunu tahayyül ettirir. Güya, o ağaçtan bir dalının bir sivri ucu o perdeyi delmiş, bir salkımıyla beraber başını çıkarmış, Süreyya ve hilâl olmuş; ve sair yıldızlar da o gaybî ağacın meyveleri olduğunu hayale telkin eder. İşte 9 [image] teşbihinin letâfetini, belâgatini gör.

Sonra

10

âyeti hatırıma geldi ki, zemin musahhar bir sefine, bir merkûp olduğunu işaret ediyor. O işaretten, kendimi feza-yı kâinatta sür'atle seyahat eden pek büyük bir geminin yüksek bir mevkiinde gördüm. At ve gemi gibi bir merkûba binildiği zaman kıraati sünnet 11 olan

12 [image] âyetini okudum.

Üçüncü Mektup - s.353

Hem gördüm ki, küre-i arz, şu hareketle, sinema levhalarını gösteren bir makine vaziyetini aldı, bütün semâvâtı harekete getirdi, bütün yıldızları muhteşem bir ordu gibi sevke başladı. Öyle şirin ve yüksek manzaraları gösterdi ki, ehl-i fikri mest ve hayran eder. Fesübhânallah dedim, ne kadar az bir masrafla ne kadar çok ve büyük ve garip ve acip, âli ve gali işler görülüyor! Bu noktadan, iki nükte-i imaniye hatıra geldi.

Birincisi: Birkaç gün evvel bir misafirim bana sual etti. O şüpheli sualin esası şudur: "Cennet ve Cehennem pek çok uzaktırlar. Haydi, ehl-i Cennet, lütf-u İlâhî ile, berk ve burak gibi uçarak haşirden geçerler, Cennete giderler. Fakat ehl-i Cehennem, sakil cisimleri ve büyük ve ağır günahların yükleri altında nasıl gidecekler? Hangi vasıta ile?"

İşte hatıra gelen şudur: Nasıl ki, meselâ Amerika'da, bütün milletler umumî bir kongreye davet edilse, her millet büyük gemisine biner, oraya gider. Öyle de, bahr-i muhît-i kâinatta, bir senede yirmi beş bin senelik uzun bir seyahate alışan küre-i arz, ahalisini alır, gider, mahşer meydanına boşaltır. Hem, her otuz üç metrede bir derece-i hararet tezayüd ettiği delâletiyle, merkez-i arzda bulunan Cehennem ateşinin hadisçe beyan olunan derece-i hararetine muvafık iki yüz bin derece-i harareti taşıyan ve hadisin rivâyâtına göre dünyada ve berzahta Büyük Cehennemin bazı vazifelerini gören ateşini Cehenneme döker; sonra emr-i İlâhî ile daha güzel ve bâki bir surete tebeddül eder, âhiret âleminden bir menzil olur.

Hatıra gelen ikinci nükte: Sâni-i Kadîr, Fâtır-ı Hakîm, Vâhid-i Ehad, kemâl-i kudretini ve cemâl-i hikmetini ve delil-i vahdetini göstermek için, pek az birşeyle çok işleri görmek, pek küçük birşeyle pek büyük vazifeleri gördürmeyi âdet etmiştir. Bazı Sözlerde demiştim ki: Eğer bütün eşya tek bir Zâta isnad edilse, vücub derecesinde bir suhulet, bir kolaylık peydâ eder. Eğer eşya müteaddit sânilere, esbablara isnad edilse, imtinâ derecesinde bir suubet, bir müşkülât ortaya düşer. Çünkü, bir zâbit gibi veya usta gibi birtek zat, kesretli efrada ve kesretli taşlara bir fiille, bir hareketle ve suhuletle bir vaziyet verip bir netice hâsıl eder ki, eğer o vaziyeti alması ve o neticeyi istihsal etmesi, o ordudaki efrada ve o direksiz kubbedeki taşlara havale edilse, pek çok fiillerle, pek çok müşkülâtla, pek çok karışıklıklarla ancak yapılabilir.

İşte, şu kâinattaki raks ve deveran, seyir ve cevelân ve temâşâ-i tesbihfeşan ve fusul-ü erbaa ve gece-gündüzdeki seyeran gibi ef'al, eğer vahdete verilse, birtek Zat, birtek emirle, birtek küreyi tahrik ile, mevsimlerin değişmesindeki acaib-i san'atı ve gece-gündüzün deveranındaki garaib-i hikmeti ve yıldızların ve şems ve kamerin sûrî hareketlerinde şirin temâşâ levhalarını göstermek gibi, o âli vaziyetleri ve gali neticeleri istihsal eder. Çünkü umum mevcudat ordusu Onundur. İstese, arz gibi bir neferi umum yıldızlara kumandan tayin eder. Koca güneşi, ahalisine ısıtıcı ve ışık verici bir lâmba; ve elvâh-ı nukuş-u kudret olan fusul-ü erbaayı da bir mekik; ve sahaif-i kitabet-i hikmet olan gece-gündüzü de bir yay yapar. Herbir gününe, ayrı bir şekilde bir kameri göstererek, evkatın hesabı için takvimcilik yaptırır. Ve yıldızların kendilerine, raksa gelen ve cezbeden raks eden melâikenin ellerinde, süslü ve şirin, parlak, nâzenin misbahlar suretini vermek gibi, arza ait çok hikmetlerini gösterir. Eğer bu vaziyetler, umum mevcudata hükmü ve nizamı ve kanunu ve tedbiri müteveccih olan bir Zattan istenilmezse, o vakit umum güneşler, yıldızlar, hakikî hareketle ve hadsiz bir sür'atle hadsiz bir mesafeyi hergün kat etmeleri lâzım gelir.

İşte, vahdette nihayetsiz suhulet ve kesrette nihayetsiz suubet bulunduğundandır ki, ehl-i san'at ve ticaret, kesrete bir vahdet verir, tâ suhulet ve kolaylık olsun. Yani, şirketler teşkil ederler.

Elhasıl, dalâlet yolunda nihayetsiz müşkülât var; hidayet ve vahdet yolunda nihayetsiz suhulet var.

El-Bâkî Hüve'l-Bâkî
Said Nursî


4, 5, 6. Mektuplar - s:354-356

Dördüncü Mektup - s.354

DÖRDÜNCÜ MEKTUP

1

AZİZ kardeşlerim,

Ben şimdi Çam Dağında, yüksek bir tepede, büyük bir çam ağacının tepesinde, bir menzilde bulunuyorum. İnsten tevahhuş ve vuhuşa ünsiyet ettim. İnsanlarla sohbet arzu ettiğim vakit, hayalen sizleri yanımda bulur, bir hasbihal ederim, sizinle müteselli olurum. Bir mâni olmazsa, bir iki ay burada yalnız kalmak arzusundayım. Barla'ya dönsem, arzunuz veçhile sizden ziyade müştak olduğum şifahî bir musahabe çaresini arayacağız. Şimdi bu çam ağacında hatıra gelen iki üç hatırayı yazıyorum.

Birincisi: Bir parça mahrem bir sırdır. Fakat senden sır saklanmaz. Şöyle ki:

Ehl-i hakikatin bir kısmı nasıl ki ism-i Vedûd'a mazhardırlar ve âzamî bir mertebede o ismin cilveleriyle, mevcudatın pencereleriyle Vâcibü'l-Vücuda bakıyorlar. Öyle de, şu hiç ender hiç olan kardeşinize, yalnız hizmet-i Kur'ân'a istihdamı hengâmında ve o hazine-i bînihayenin dellâlı olduğu bir vakitte, ism-i Rahîm ve ism-i Hakîm mazhariyetine medar bir vaziyet verilmiş. Bütün Sözler, o mazhariyetin cilveleridir. İnşaallah, o Sözler

2

sırrına mazhardırlar.

İkincisi: Tarik-i Nakşî hakkında denilen "Der tarik-i Nakşibendî lâzım âmed çâr terk / Terk-i dünya, terk-i ukbâ, terk-i hestî, terk-i terk" olan fıkra-i rânâ birden hatıra geldi. O hatıra ile beraber, birden şu fıkra tulû etti:

"Der tarik-i aczmendî lâzım âmed çâr çiz / Fakr-ı mutlak, acz-i mutlak, şükr-ü mutlak, şevk-i mutlak ey aziz."

Sonra, senin yazdığın, "Bak kitab-ı kâinatın safha-i renginine, ilh." olan rengin ve zengin şiir hatırıma geldi. O şiirle semânın yüzündeki yıldızlara baktım. "Keşke şair olsaydım, bunu tekmil etseydim" dedim. Halbuki şiir ve nazma istidadım yokken yine başladım. Fakat nazım ve şiir yapamadım. Nasıl hutur ettiyse öyle yazdım. Benim vârisim olan sen, istersen nazma çevir, tanzim et. İşte, birden hatıra gelen şu:

Dinle de yıldızları, şu hutbe-i şirinine,
Nâme-i nurunu hikmet bak ne takrir eylemiş.
Hep beraber nutka gelmiş, hak lisanıyla derler:
Bir Kadîr-i Zülcelâlin haşmet-i sultanına,
Birer burhan-ı nurefşânız biz vücud-u Sânie,
Hem vahdete, hem kudrete şahitleriz biz.
Şu zeminin yüzünü yaldızlayan
Nazenin mucizâtı çün melek seyranına,
Bu semânın arza bakan, Cennete dikkat eden
Binler müdakkik gözleriz biz.HAŞİYE
Tûbâ-yı hilkatten semâvat şıkkına
Hep kehkeşan ağsânına,
Bir Cemîl-i Zülcelâlin dest-i hikmetiyle takılmış
Pek güzel meyveleriz biz.
Tu semâvat ehline birer mescid-i seyyar
Birer hane-i devvar, birer ulvî âşiyâne,
Birer misbah-ı nevvar, birer gemi-i cebbar
Birer tayyareleriz biz.
Bir Kadîr-i Zülkemâlin, bir Hakîm-i Zülcelâlin
Birer mucize-i kudret, birer harika-i san'at-ı Hâlıkane,
Birer nadire-i hikmet, birer dâhiye-i hilkat
Birer nur âlemiyiz biz.
Böyle yüz bin dille yüz bin burhan gösteririz
İşittiririz insan olan insana.
Kör olası dinsiz gözü, görmez oldu yüzümüzü,
Hem işitmez sözümüzü. Hak söyleyen âyetleriz biz.
Sikkemiz bir, turramız bir, Rabbimize müsebbihiz, zikrederiz âbidâne
Kehkeşanın halka-i kübrâsına mensup birer meczuplarız biz.

El-Bâkî Hüve'l-Bâkî
Said Nursî

Beşinci Mektup - s.355

BEŞİNCİ MEKTUP

3

SİLSİLE-İ Nakşînin kahramanı ve bir güneşi olan İmam-ı Rabbânî (r.a.), Mektubat'ında demiş ki: "Hakaik-i imaniyeden bir meselenin inkişafını, binler ezvak ve mevâcid ve kerâmâta tercih ederim."

Hem demiş ki: "Bütün tariklerin nokta-i müntehâsı, hakaik-i imaniyenin vuzuh ve inkişafıdır."

Hem demiş ki: "Velâyet üç kısımdır. Biri velâyet-i suğrâ ki, meşhur velâyettir; biri velâyet-i vustâ, biri velâyet-i kübrâdır. Velâyet-i kübrâ ise, verâset-i nübüvvet yoluyla, tasavvuf berzahına girmeden, doğrudan doğruya hakikate yol açmaktır."

Hem demiş ki: "Tarik-i Nakşîde iki kanatla sülûk edilir. Yani, hakaik-i imaniyeye sağlam bir surette itikad etmek ve ferâiz-i diniyeyi imtisal etmekle olur. Bu iki cenahta kusur varsa o yolda gidilmez."

Öyleyse, tarik-i Nakşînin üç perdesi var:

Birisi ve en birincisi ve en büyüğü: Doğrudan doğruya hakaik-i imaniyeye hizmettir ki, İmam-ı Rabbânî de (r.a.) âhir zamanında ona sülûk etmiştir.

İkincisi: Ferâiz-i diniyeye ve Sünnet-i Seniyyeye tarikat perdesi altında hizmettir.

Üçüncüsü: Tasavvuf yoluyla emrâz-ı kalbiyenin izalesine çalışmak, kalb ayağıyla sülûk etmektir. Birincisi farz, ikincisi vacip, bu üçüncüsü ise sünnet hükmündedir.

Madem hakikat böyledir. Ben tahmin ediyorum ki, eğer Şeyh Abdülkadir Geylânî (r.a.) ve Şah-ı Nakşibend (r.a.) ve İmam-ı Rabbânî (r.a.) gibi zatlar bu zamanda olsaydılar, bütün himmetlerini, hakaik-i imaniyenin ve akaid-i İslâmiyenin takviyesine sarf edeceklerdi. Çünkü saadet-i ebediyenin medarı onlardır. Onlarda kusur edilse, şekavet-i ebediyeye sebebiyet verir. İmansız Cennete gidemez; fakat tasavvufsuz Cennete giden pek çoktur. Ekmeksiz insan yaşayamaz, fakat meyvesiz yaşayabilir. Tasavvuf meyvedir, hakaik-i İslâmiye gıdadır. Eskiden kırk günden tut, tâ kırk seneye kadar bir seyr ü sülûk ile bazı hakaik-i imaniyeye ancak çıkılabilirdi. Şimdi ise, Cenâb-ı Hakkın rahmetiyle, kırk dakikada o hakaike çıkılacak bir yol bulunsa, o yola karşı lâkayt kalmak elbette kâr-ı akıl değil. İşte, otuz üç adet Sözler, böyle Kur'ânî bir yolu açtığını, dikkatle okuyanlar hükmediyorlar.

Madem hakikat budur. Esrar-ı Kur'âniyeye ait yazılan Sözler, şu zamanın yaralarına en münasip bir ilâç, bir merhem ve zulümatın tehacümatına maruz heyet-i İslâmiyeye en nâfi bir nur ve dalâlet vâdilerinde hayrete düşenler için en doğru bir rehber olduğu itikadındayım.

Bilirsiniz ki, eğer dalâlet cehaletten gelse, izalesi kolaydır. Fakat dalâlet fenden ve ilimden gelse, izalesi müşküldür. Eski zamanda ikinci kısım binde bir bulunuyordu. Bulunanlardan ancak binden biri irşadla yola gelebilirdi. Çünkü, öyleler kendilerini beğeniyorlar. Hem bilmiyorlar, hem kendilerini bilir zannediyorlar. Cenâb-ı Hak şu zamanda, i'câz-ı Kur'ân'ın mânevî lemeâtından olan malûm Sözleri, şu dalâlet zındıkasına bir tiryak hâsiyetini vermiş tasavvurundayım.

El-Bâkî Hüve'l-Bâkî
Said Nursî

Altıncı Mektup - s.356

ALTINCI MEKTUP

4

GAYRETLİ kardeşlerim, hamiyetli arkadaşlarım ve dünya denilen diyar-ı gurbette medar-ı tesellilerim,

Madem Cenâb-ı Hak sizleri, fikrime ihsan ettiği mânâlara hissedar etmiştir; elbette hissiyatıma da hissedar olmak hakkınızdır. Sizleri müteessir etmemek için, gurbetimdeki firkatimin ziyade elîm kısmını tayyedip bir kısmını sizlere hikâye edeceğim. Şöyle ki:

Şu iki üç aydır pek yalnız kaldım. Bazan on beş yirmi günde bir defa misafir yanımda bulunur. Sair vakitlerde yalnızım. Hem yirmi güne yakındır dağcılar yakınımda yok dağıldılar.

İşte gece vakti, şu garibâne dağlarda, sessiz, sadasız, yalnız, ağaçların hazinâne hemhemeleri içinde, kendimi birbiri içinde beş muhtelif renkli gurbetlerde gördüm.

Birincisi: İhtiyarlık sırrıyla, hemen ekseriyet-i mutlaka ile, akran ve ahbabım ve akaribimden yalnız ve garip kaldım. Onlar beni bırakıp âlem-i berzaha gittiklerinden neş'et eden hazin bir gurbeti hissettim.

İşte, şu gurbet içinde ayrı diğer bir daire-i gurbet açıldı. O da, geçen bahar gibi alâkadar olduğum ekser mevcudat beni bırakıp gittiklerinden hâsıl olan firkatli bir gurbeti hissettim.

Ve şu gurbet içinde bir daire-i gurbet daha açıldı ki, vatanımdan ve akaribimden ayrı düşüp yalnız kaldığımdan tevellüt eden firkatli bir gurbeti hissettim.

Ve şu gurbet içinde, gecenin ve dağların garibâne vaziyeti bana rikkatli bir gurbeti daha hissettirdi.

Ve şu gurbetten dahi, şu fâni misafirhaneden ebedü'l-âbâd tarafına harekete âmâde olan ruhumu fevkalâde bir gurbette gördüm. Birden, fesübhânallah dedim, bu gurbetlere ve karanlıklara nasıl dayanılır düşündüm. Kalbim feryatla dedi:

Yâ Rab, garibem, bîkesem, zaîfem, nâtüvânem, alîlem, âcizem, ihtiyarem,
Bî-ihtiyarem, el-aman-gûyem, afv-cûyem, meded-hâhem, zidergâhet İlâhî!

Birden, nur-u iman, feyz-i Kur'ân, lütf-u Rahmân imdadıma yetiştiler. O beş karanlıklı gurbetleri, beş nuranî ünsiyet dairelerine çevirdiler. Lisanım 5 [image] söyledi. Kalbim

6

âyetini okudu. Aklım dahi, ıztırabından ve dehşetinden feryat eden nefsime hitaben dedi:

Bırak biçare feryadı, belâdan kıl tevekkül. Zira feryat, belâ ender hata ender belâdır bil.
Belâ vereni buldunsa eğer, safâ ender vefâ ender atâ ender belâdır bil.
Madem öyle, bırak şekvâyı, şükret; çün belâbil, demâ keyfinden güler hep gül mül.
Ger bulmazsan, bütün dünya cefâ ender fenâ ender hebâ ender belâdır bil.
Cihan dolu belâ başında varken, ne bağırırsın küçücük bir belâdan, gel tevekkül kıl.
Tevekkül ile belâ yüzünde gül, tâ o da gülsün. O güldükçe küçülür, eder tebeddül.

Hem üstadlarımdan Mevlânâ Celâleddin'in nefsine dediği gibi dedim:

7

O vakit nefsim dahi "Evet, evet. Acz ve tevekkülle, fakr ve iltica ile nur kapısı açılır, zulmetler dağılır. Elhamdü lillâhi alâ nûri'l-îman ve'l-İslâm" dedi. Meşhur Hikem-i Atâiyenin şu fıkrası,


6, 7, 8, 9. Mektuplar - s:357-359

Yedinci Mektup - s.357

1 [image] yani, "Cenâb-ı Hakkı bulan neyi kaybeder? Ve Onu kaybeden neyi kazanır?"; yani, "Onu bulan herşeyi bulur. Onu bulmayan hiçbir şey bulmaz, bulsa da başına belâ bulur" ne derece âli bir hakikat olduğunu gördüm ve 2 [image] hadisinin sırrını anladım, şükrettim.

İşte, kardeşlerim, karanlıklı bu gurbetler, çendan nur-u imanla nurlandılar; fakat yine bende bir derece hükümlerini icra ettiler ve şöyle bir düşünceyi verdiler: "Madem ben garibim ve gurbetteyim ve gurbete gideceğim. Acaba şu misafirhanedeki vazifem bitmiş midir? Tâ ki sizleri ve Sözleri tevkil etsem ve bütün bütün alâkamı kessem" fikri hatırıma geldi. Onun için sizden sormuştum ki, "Acaba yazılan Sözler kâfi midir, noksanı var mı? Yani vazifem bitmiş midir? Tâ ki rahat-ı kalble kendimi nurlu, zevkli, hakikî bir gurbete atıp, dünyayı unutup, Mevlânâ Celâleddin'in dediği gibi

3

deyip, ulvî bir gurbeti arayabilir miyim?" diye sizi o suallerle tasdî etmiştim.

El-Bâkî Hüve'l-Bâkî
Said Nursî

YEDİNCİ MEKTUP

4

AZİZ kardeşlerim,

Bana söylemek üzere Şamlı Hâfıza iki şey demişsiniz:

Birincisi: "Hazret-i Peygamber Aleyhissalâtü Vesselâmın Zeyneb'i tezevvücünü, eski zaman münafıkları gibi yeni zamanın ehl-i dalâleti dahi medar-ı tenkit buluyorlar; nefsanî, şehevânî telâkki ediyorlar" diyorsunuz.

Elcevap: Yüz bin defa hâşâ ve kellâ! O dâmen-i muallâya şöyle pest şübehâtın eli yetişmez. Evet, on beş yaşından kırk yaşına kadar, hararet-i gariziyenin galeyanı hengâmında ve hevesât-ı nefsaniyenin iltihabı zamanında, dost ve düşmanın ittifakıyla kemâl-i iffet ve tamam-ı ismetle Haticetü'l-Kübrâ (r.a.) gibi ihtiyarca birtek kadınla iktifa ve kanaat eden bir zâtın, kırktan sonra, yani hararet-i gariziye tevakkufu hengâmında ve hevesât-ı nefsâniyenin sükûneti zamanında kesret-i izdivaç ve tezevvücâtı, bizzarure ve bilbedâhe, nefsanî olmadığını ve başka ehemmiyetli hikmetlere müstenit olduğunu, zerre kadar insafı olana ispat eder bir hüccettir.

O hikmetlerden birisi şudur ki: Zât-ı Risaletin akvâli gibi, ef'al ve ahvâli ve etvar ve harekâtı dahi menâbi-i din ve şeriattır ve ahkâmın me'hazlarıdır. Şıkk-ı zâhirîsine Sahabeler hamele oldukları gibi, hususî dairesindeki mahfî ahvâlâtından tezahür eden esrar-ı din ve ahkâm-ı şeriatın hameleleri ve râvileri de ezvâc-ı tâhirattır ve bilfiil o vazifeyi ifa etmişlerdir. Esrar ve ahkâm-ı dinin hemen yarısı, belki onlardan geliyor. Demek bu azîm vazifeye, birçok ve meşrepçe muhtelif ezvâc-ı tâhirat lâzımdır.

Gelelim Hazret-i Zeyneb'in tezevvücüne: Yirmi Beşinci Sözün Birinci Şulesinin Üçüncü Şuaının misallerinden olan

5

âyetine dair şöyle yazılmış ki, insanların tabakatına göre birtek âyet, müteaddit vücuhlarla, herbir tabakanın fehmine göre bir mânâ ifade ediyor. Bir tabakanın şu âyetten hisse-i fehmi şudur ki:

Sekizinci Mektup - s.358

Resul-i Ekrem Aleyhissalâtü Vesselâmın hizmetkârı veya "Oğlum" hitabına mazhar olan Zeyd (r.a.), rivayet-i sahiha ile itirafına binaen, izzetli zevcesini kendine mânen küfüv bulmadığı için tatlik etmiş. Yani, Hazret-i Zeyneb, başka yüksek bir ahlâkta yaratılmış ve bir peygambere zevce olacak fıtratta olduğunu, Zeyd ferâsetle hissetmiş. Ve kendisini ona zevc olacak fıtratta kendine küfüv bulmadığından, mânevî imtizaçsızlığa sebebiyet verdiği için tatlik etmiştir. Allah'ın emriyle Resul-i Ekrem Aleyhissalâtü Vesselâm almış. Yani, 6 [image] nın işaretiyle, o nikâh bir akd-i semâvî olduğuna delâletiyle, harikulâde ve örf ve muâmelât-ı zâhiriye fevkinde, sırf kaderin hükmüyledir ki, Resul-i Ekrem Aleyhissalâtü Vesselâm o hükm-ü kadere inkıyad göstermiştir ve mecbur olmuştur; nefis arzusuyla değildir.

Şu kader hükmünün de ehemmiyetli bir hükm-ü şer'î ve mühim bir hikmet-i âmmeyi ve şümullü bir maslahat-ı umumiyeyi tazammun eden

7 b07004.gif (2114 bytes)

âyet-i kerimesinin işaretiyle, büyüklerin küçüklere "oğlum" demeleri, zıhar meseleleri gibi, yani karısına "Anam gibisin" dese haram olduğu gibi değildir ki, ahkâm onunla değişsin. Hem büyüklerin raiyetlerine ve peygamberlerin ümmetlerine pederâne nazar ve hitapları, vazife-i risalet itibarıyladır; şahsiyet-i insaniye itibarıyla değildir ki, onlardan zevce almak uygun düşmesin.

İkinci bir tabakanın hisse-i fehmi şudur ki: Bir büyük âmir, raiyetine pederâne bir şefkatle bakar. Eğer o âmir, zâhirî ve bâtınî bir padişah-ı ruhanî olsa, merhameti pederin yüz defa şefkatinden ileri gittiği için, raiyetinin efradı, onun hakikî evlâdı gibi, ona peder nazarıyla bakarlar. Peder nazarı ise, zevc nazarına inkılâp edemediğinden ve kız nazarı da zevce nazarına kolayca değişmediğinden; efkâr-ı âmmede, Peygamberin, mü'minlerin kızlarını alması şu sırra uygun gelmediği için, Kur'ân o vehmi def maksadıyla der:

"Peygamber, rahmet-i İlâhiye hesabıyla size şefkat eder, pederâne muamele eder. Ve risalet namına siz onun evlâdı gibisiniz. Fakat şahsiyet-i insaniye itibarıyla pederiniz değildir ki, sizden zevce alması münasip düşmesin. Ve sizlere 'Oğlum' dese, ahkâm-ı şeriat itibarıyla siz onun evlâdı olamazsınız."

El-Bâkî Hüve'l-Bâkî
Said Nursî

SEKİZİNCİ MEKTUP

8

ER-RAHMÂNÜ'R-RAHİM isimleri Bismillâhirrahmânirrahîm'e girdiklerinin ve her mübarek şeyin başında zikredilmelerinin çok hikmetleri var. Onların beyanını başka vakte tâliken, şimdilik kendime ait bir hissimi söyleyeceğim.

Kardeşim, ben er-Rahmânü'r-Rahîm isimlerini öyle bir nur-u âzam görüyorum ki, bütün kâinatı ihata eder ve her ruhun bütün hâcât-ı ebediyesini tatmin edecek ve hadsiz düşmanlarından emin edecek, nurlu ve kuvvetli görünüyorlar. Bu iki nur-u âzam olan isimlere yetişmek için en mühim bulduğum vesile, fakr ile şükür, acz ile şefkattir; yani ubudiyet ve iftikardır.

Şu mesele münasebetiyle hatıra gelen ve muhakkikîne, hattâ bir üstadım olan İmam-ı Rabbânîye muhalif olarak diyorum ki:

Hazret-i Yâkup Aleyhisselâmın Yusuf Aleyhisselâma karşı şedit ve parlak hissiyatı, muhabbet ve aşk değildir, belki şefkattir. Çünkü, şefkat, aşk ve muhabbetten çok keskin ve parlak ve ulvî ve nezihtir ve makam-ı nübüvvete lâyıktır. Fakat muhabbet ve aşk, mecazî mahbuplara ve mahlûklara karşı derece-i şiddette olsa, o makam-ı muallâ-yı nübüvvete lâyık düşmüyor. Demek, Kur'ân-ı Hakîmin parlak bir i'câz ile, parlak bir surette gösterdiği ve ism-i Rahîm'in vusulüne vesile olan hissiyat-ı Yâkubiye, yüksek bir derece-i şefkattir. İsm-i Vedûda vesile-i vusul olan aşk ise, Züleyhâ'nın Yusuf Aleyhisselâma karşı olan muhabbet meselesindedir. Demek Kur'ân-ı Mu'cizü'l-Beyan, Hazret-i Yâkup Aleyhisselâmın hissiyatını ne derece Züleyhâ'nın hissiyatından yüksek göstermişse, şefkat dahi o derece aşktan daha yüksek görünüyor.

Üstadım İmam-ı Rabbânî, aşk-ı mecazîyi makam-ı nübüvvete pek münasip görmediği için demiş ki: "Mehâsin-i Yusufiye, mehâsin-i uhreviye nev'inden olduğundan, ona muhabbet ise mecazî muhabbetler nev'inden değildir ki, kusur olsun."

Ben de derim: Ey Üstad, o tekellüflü bir tevildir. Hakikat şu olmak gerektir ki: O muhabbet değil, belki yüz defa muhabbetten daha parlak, daha geniş, daha yüksek bir mertebe-i şefkattir.

Dokuzuncu Mektup - s.359

Evet, şefkat bütün envâıyla lâtîf ve nezihtir. Aşk ve muhabbet ise, çok envâına tenezzül edilmiyor.

Hem şefkat pek geniştir. Bir zat, şefkat ettiği evlâdı münasebetiyle, bütün yavrulara, hattâ zîruhlara şefkatini ihata eder ve Rahîm isminin ihatasına bir nevi aynadarlık gösterir. Halbuki aşk, mahbubuna hasr-ı nazar edip herşeyi mahbubuna feda eder. Yahut mahbubunu îlâ ve senâ etmek için başkalarını tenzil ve mânen zemmeder ve hürmetlerini kırar. Meselâ biri demiş: "Güneş mahbubumun hüsnünü görüp utanıyor; görmemek için bulut perdesini başına çekiyor." Hey âşık efendi! Ne hakkın var, sekiz İsm-i Âzamın bir sahife-i nuranîsi olan güneşi böyle utandırıyorsun?

Hem şefkat hâlistir, mukabele istemiyor, sâfi ve ivazsızdır. Hattâ en âdi mertebede olan hayvânâtın yavrularına karşı fedakârâne, ivazsız şefkatleri buna delildir. Halbuki aşk ücret ister ve mukabele talep eder. Aşkın ağlamaları bir nevi taleptir, bir ücret istemektir.

Demek, suver-i Kur'âniyenin en parlağı olan Sûre-i Yusuf'un en parlak nuru olan Hazret-i Yâkup'un (a.s.) şefkati, ism-i Rahmân ve Rahîm'i gösterir ve şefkat yolu rahmet yolu olduğunu bildirir. Ve o elem-i şefkate devâ olarak da 9 [image] dedirir.

El-Bâkî Hüve'l-Bâkî
Said Nursî

DOKUZUNCU MEKTUP

10

Yine o hâlis talebesine gönderdiği mektubun bir parçasıdır.

SANİYEN: Neşr-i envâr-ı Kur'âniyedeki muvaffakiyetin ve gayretin ve şevkin, bir ikram-ı İlâhîdir, belki bir keramet-i Kur'âniyedir, bir inâyet-i Rabbâniyedir. Sizi tebrik ediyorum. Keramet ve ikram ve inâyetin bahsi geldiği münasebetiyle, keramet ve ikramın bir farkını söyleyeceğim. Şöyle ki:

Kerametin izharı, zaruret olmadan zarardır. İkramın izharı ise, bir tahdis-i nimettir. Eğer kerametle müşerref olan bir şahıs, bilerek harika bir emre mazhar olursa, o halde eğer nefs-i emmâresi bâki ise, kendine güvenmek ve nefsine ve keşfine itimad etmek ve gurura düşmek cihetinde istidraç olabilir. Eğer bilmeyerek harika bir emre mazhar olursa: Meselâ, birisinin kalbinde bir sual var. İntâk-ı bilhak nev'inden ona muvafık bir cevap verir; sonra anlar. Anladıktan sonra kendi nefsine değil, belki kendi Rabbisine itimadı ziyadeleşir ve "Beni benden ziyade terbiye eden bir Hafîzim vardır" der, tevekkülünü ziyadeleştirir. Bu kısım, hatarsız bir keramettir; ihfâsına mükellef değil. Fakat fahr için, kasten izharına çalışmamalı. Çünkü, onda zâhiren insanın kisbinin bir medhali bulunduğundan, nefsine nisbet edebilir.

Amma ikram ise, o, kerametin selâmetli olan ikinci nev'inden daha selâmetli, bence daha âlidir. İzharı, tahdis-i nimettir. Kisbin medhali yoktur; nefsi onu kendine isnad etmez.

İşte, kardeşim, hem senin hakkında, hem benim hakkımda, bahusus Kur'ân hakkındaki hizmetimizde eskiden beri gördüğüm ve yazdığım ihsânât-ı İlâhiye bir ikramdır; izharı, tahdis-i nimettir. Onun için sana karşı, tahdis-i nimet nev'inden, ikimizin hizmetimize ait muvaffakiyâtı yazıyorum. Biliyordum ki, sende fahr değil, şükür damarını tahrik ediyor.

SALİSEN: Görüyorum ki, şu dünya hayatında en bahtiyar odur ki, dünyayı bir misafirhane-i askerî telâkki etsin ve öyle de iz'an etsin ve ona göre hareket etsin. Ve o telâkki ile, en büyük mertebe olan mertebe-i rızâyı çabuk elde edebilir.


9, 10. Mektuplar - s:360-362

Dokuzuncu Mektup - s.360

Kırılacak şişe pahasına daimî bir elmasın fiyatını vermez; istikamet ve lezzetle hayatını geçirir.

Evet, dünyaya ait işler, kırılmaya mahkûm şişeler hükmündedir. Bâki umur-u uhreviye ise, gayet sağlam elmaslar kıymetindedir. İnsanın fıtratındaki şiddetli merak ve hararetli muhabbet ve dehşetli hırs ve inatlı talep ve hâkezâ şedit hissiyatlar, umur-u uhreviyeyi kazanmak için verilmiştir. O hissiyatı şiddetli bir surette fâni umur-u dünyeviyeye tevcih etmek, fâni ve kırılacak şişelere bâki elmas fiyatlarını vermek demektir. Şu münasebetle bir nokta hatıra gelmiş; söyleyeceğim. Şöyle ki:

Aşk, şiddetli bir muhabbettir. Fâni mahbuplara müteveccih olduğu vakit, ya o aşk kendi sahibini daimî bir azap ve elemde bırakır. Veyahut o mecazî mahbup, o şiddetli muhabbetin fiyatına değmediği için, bâki bir mahbubu arattırır; aşk-ı mecazî, aşk-ı hakikîye inkılâp eder.

İşte, insanda binlerle hissiyat var. Herbirisinin, aşk gibi, iki mertebesi var: biri mecazî, biri hakikî. Meselâ, endişe-i istikbal hissi herkeste var. Şiddetli bir surette endişe ettiği vakit bakar ki, o endişe ettiği istikbale yetişmek için elinde senet yok. Hem rızık cihetinde bir taahhüt altında ve kısa olan bir istikbal, o şiddetli endişeye değmiyor. Ondan yüzünü çevirip, kabirden sonra hakikî ve uzun ve gafiller hakkında taahhüt altına alınmamış bir istikbale teveccüh eder.

Hem mala ve câha karşı şiddetli bir hırs gösterir. Bakar ki, muvakkaten onun nezaretine verilmiş o fâni mal ve âfetli şöhret ve tehlikeli ve riyaya medar olan câh, o şiddetli hırsa değmiyor. Ondan, hakikî câh olan merâtib-i mâneviyeye ve derecât-ı kurbiyeye ve zâd-ı âhirete ve hakikî mal olan a'mâl-i salihaya teveccüh eder. Fena haslet olan hırs-ı mecazî ise, âli bir haslet olan hırs-ı hakikîye inkılâp eder.

Hem meselâ, şiddetli bir inatla, ehemmiyetsiz, zâil, fâni umurlara karşı hissiyatını sarf eder. Bakar ki, bir dakika inada değmeyen birşeye bir sene inat ediyor. Hem zararlı, zehirli birşeye inat namına sebat eder. Bakar ki, bu kuvvetli his böyle şeyler için verilmemiş; onu onlara sarf etmek, hikmet ve hakikate münâfidir. O şiddetli inadı, o lüzumsuz umur-u zâileye vermeyip, âli ve bâki olan hakaik-i imaniyeye ve esâsât-ı İslâmiyeye ve hidemât-ı uhreviyeye sarf eder. O haslet-i rezile olan inad-ı mecazî, güzel ve âli bir haslet olan hakikî inada, yani hakta şiddetli sebata inkılâp eder.

İşte, şu üç misal gibi, insanlar, insana verilen cihazat-ı mâneviyeyi, eğer nefsin ve dünyanın hesabıyla istimal etse ve dünyada ebedî kalacak gibi gafilâne davransa, ahlâk-ı rezileye ve israfat ve abesiyete medar olur. Eğer hafiflerini dünya umuruna ve şiddetlilerini vezâif-i uhreviyeye ve mâneviyeye sarf etse, ahlâk-ı hamîdeye menşe, hikmet ve hakikate muvafık olarak saadet-i dâreyne medar olur.

İşte, tahmin ederim ki, nâsihlerin nasihatleri şu zamanda tesirsiz kaldığının bir sebebi şudur ki: Ahlâksız insanlara derler, "Haset etme, hırs gösterme, adâvet etme, inat etme, dünyayı sevme." Yani, "Fıtratını değiştir" gibi, zâhiren onlarca mâlâyutak bir teklifte bulunurlar. Eğer deseler ki, "Bunların yüzlerini hayırlı şeylere çeviriniz, mecrâlarını değiştiriniz"; hem nasihat tesir eder, hem daire-i ihtiyarlarında bir emr-i teklif olur.

RABİAN: Ulema-i İslâm ortasında "İslâm" ve "iman"ın farkları çok medar-ı bahis olmuş. Bir kısmı "İkisi birdir," diğer kısmı "İkisi bir değil, fakat biri birisiz olmaz" demişler ve bunun gibi çok muhtelif fikirler beyan etmişler. Ben şöyle bir fark anladım ki:

İslâmiyet iltizamdır; iman iz'andır. Tabir-i diğerle, İslâmiyet, hakka tarafgirlik ve teslim ve inkıyaddır; iman ise, hakkı kabul ve tasdiktir.

Eskide bazı dinsizleri gördüm ki, ahkâm-ı Kur'âniyeye şiddetli tarafgirlik gösteriyorlardı. Demek o dinsiz, bir cihette Hakkın iltizamıyla İslâmiyete mazhardı; "dinsiz bir Müslüman" denilirdi. Sonra bazı mü'minleri gördüm ki, ahkâm-ı Kur'âniyeye tarafgirlik göstermiyorlar, iltizam etmiyorlar; "gayr-ı müslim bir mü'min" tabirine mazhar oluyorlar.

Acaba İslâmiyetsiz iman, medar-ı necat olabilir mi?

Elcevap: İmansız İslâmiyet sebeb-i necat olmadığı gibi, İslâmiyetsiz iman da medar-ı necat olamaz. Felillâhi'l-hamdü ve'l-minne Kur'ân'ın i'câz-ı mânevîsinin feyziyle, Risale-i Nur mizanları, din-i İslâmın ve hakaik-i Kur'âniyenin meyvelerini ve neticelerini öyle bir tarzda göstermişlerdir ki, dinsiz dahi onları anlasa, taraftar olmamak kabil değil. Hem iman ve İslâmın delil ve burhanlarını o derece kuvvetli göstermişlerdir ki, gayr-ı müslim dahi anlasa, herhalde tasdik edecektir; gayr-ı müslim kaldığı halde iman eder.

Evet, Sözler, tûbâ-i Cennetin meyveleri gibi tatlı ve güzel olan iman ve İslâmiyetin meyvelerini ve saadet-i dâreynin mehâsini gibi hoş ve şirin öyle neticelerini göstermişler ki,

Onuncu Mektup - s.361

görenlere ve tanıyanlara nihayetsiz bir tarafgirlik ve iltizam ve teslim hissini verir. Ve silsile-i mevcudat gibi kuvvetli ve zerrat gibi kesretli iman ve İslâmın burhanlarını göstermişler ki, nihayetsiz bir iz'an ve kuvvet-i iman verirler. Hattâ, bazı defa Evrâd-ı Şah-ı Nakşibendîde şehadet getirdiğim vakit,

1 [image] dediğim zaman nihayetsiz bir tarafgirlik hissediyorum. Eğer bütün dünya bana verilse, bir hakikat-i imaniyeyi feda edemiyorum. Bir hakikatin bir dakika aksini farz etmek bana gayet elîm geliyor. Bütün dünya benim olsa, birtek hakaik-i imaniyenin vücut bulmasına bilâ tereddüt vermesine nefsim itaat ediyor.

2

dediğim vakit, nihayetsiz bir kuvvet-i iman hissediyorum. Hakaik-i imaniyenin herbirisinin aksini aklen muhal telâkki ediyorum. Ehl-i dalâleti nihayetsiz ebleh ve divane görüyorum.

Senin valideynine pek çok selâm ve arz-ı hürmet ederim. Onlar da bana dua etsinler. Sen benim kardeşim olduğun için, onlar da benim peder ve validem hükmündedirler. Hem köyünüze, hususan senden Sözleri işitenlere umumen selâm ediyorum.

El-Bâkî Hüve'l-Bâkî
Said Nursî

ONUNCU MEKTUP

İki sualin cevabıdır

3

BİRİNCİSİ: Otuzuncu Sözün İkinci Maksadının, tahavvülât-ı zerrat tarifine dair olan uzun cümlesinin haşiyesidir.

Kur'ân-ı Hakîmde İmam-ı Mübin ve Kitab-ı Mübin mükerrer yerlerde zikredilmiştir. Ehl-i tefsir "İkisi birdir"; bir kısmı "Ayrı ayrıdır" demişler. Hakikatlerine dair beyanatları muhteliftir. Hülâsa, "İlm-i İlâhînin ünvanlarıdır" demişler. Fakat Kur'ân'ın feyziyle şöyle kanaatim gelmiş ki:

İmam-ı Mübin, ilim ve emr-i İlâhînin bir nev'ine bir ünvandır ki, âlem-i şehadetten ziyade âlem-i gayba bakıyor. Yani, zaman-ı halden ziyade, mazi ve müstakbele nazar eder. Yani, herşeyin vücud-u zâhirîsinden ziyade aslına, nesline ve köklerine ve tohumlarına bakar. Kader-i İlâhînin bir defteridir. Şu defterin vücudu, Yirmi Altıncı Sözde, hem Onuncu Sözün haşiyesinde ispat edilmiştir.

Evet, şu İmam-ı Mübin, bir nevi ilim ve emr-i İlâhînin bir ünvanıdır. Yani, eşyanın mebâdileri ve kökleri ve asılları, kemâl-i intizamla eşyanın vücutlarını gayet san'atkârâne intaç etmesi cihetiyle, elbette desâtir-i ilm-i İlâhînin bir defteriyle tanzim edildiğini gösteriyorlar. Ve eşyanın neticeleri, nesilleri, tohumları, ileride gelecek mevcudatın programlarını, fihristelerini tazammun ettiklerinden, elbette evâmir-i İlâhiyenin bir küçük mecmuası olduğunu bildiriyorlar. Meselâ, bir çekirdek, bütün ağacın teşkilâtını tanzim edecek olan programları ve fihristeleri ve o fihriste ve programları tayin eden o evâmir-i tekvîniyenin küçücük bir mücessemi hükmünde denilebilir.

Elhasıl, madem İmam-ı Mübin, mâzi ve müstakbelin ve âlem-i gaybın etrafında dal budak salan şecere-i hilkatın bir programı, bir fihristesi hükmündedir. Şu mânâdaki İmam-ı Mübîn, kader-i İlâhînin bir defteri, bir mecmua-i desâtiridir. O desâtirin imlâsıyla ve hükmüyle, zerrat, vücud-u eşyadaki hidemâtına ve harekâtına sevk edilir.

Amma Kitab-ı Mübin ise, âlem-i gaybdan ziyade âlem-i şehadete bakar. Yani, mazi ve müstakbelden ziyade zaman-ı hazıra nazar eder. Ve ilim ve emirden ziyade kudret ve irade-i İlâhiyenin bir ünvanı,

Onuncu Mektup - s.362

bir defteri, bir kitabıdır. İmam-ı Mübin kader defteri ise, Kitab-ı Mübin kudret defteridir. Yani, herşey vücudunda, mahiyetinde ve sıfât ve şuûnâtında kemâl-i san'at ve intizamları gösteriyor ki, bir kudret-i kâmilenin desâtiriyle ve bir irade-i nâfizenin kavâniniyle vücut giydiriliyor; suretleri tayin, teşhis edilip birer miktar-ı muayyen, birer şekl-i mahsus veriliyor. Demek o kudret ve iradenin küllî ve umumî bir mecmua-i kavânini, bir defter-i ekberi vardır ki, herbir şeyin hususî vücutları ve mahsus suretleri ona göre biçilir, dikilir, giydirilir. İşte şu defterin vücudu, İmam-ı Mübin gibi, kader ve cüz-ü ihtiyarî mesâilinde ispat edilmiştir.

Ehl-i gaflet ve dalâlet ve felsefenin ahmaklığına bak ki, kudret-i Fâtıranın o Levh-i Mahfuzunu ve hikmet ve irade-i Rabbâniyenin o basîrâne kitabının eşyadaki cilvesini, aksini, misalini hissetmişler; hâşâ, "tabiat" namıyla tesmiye etmişler, körletmişler.

İşte, İmam-ı Mübin'in imlâsıyla, yani kaderin hükmüyle ve düsturuyla, kudret-i İlâhiye, icad-ı eşyada herbiri birer âyet olan silsile-i mevcudatı, "Levh-i Mahv-İsbat" denilen zamanın sahife-i misaliyesinde yazıyor, icad ediyor, zerrâtı tahrik ediyor. Demek, harekât-ı zerrat, o kitabetten, o istinsahtan, mevcudat âlem-i gaybdan âlem-i şehadete ve ilimden kudrete geçmelerinde olan bir ihtizazdır, bir harekâttır.

Amma Levh-i Mahv-İsbat ise, sabit ve daim olan Levh-i Mahfuz-u Âzam'ın daire-i mümkinatta, yani mevt ve hayata, vücut ve fenâya daima mazhar olan eşyada mütebeddil bir defteri ve yazar bozar bir tahtasıdır ki, hakikat-i zaman odur. Evet, herşeyin bir hakikati olduğu gibi, zaman dediğimiz, kâinatta cereyan eden bir nehr-i azîmin hakikati dahi, Levh-i Mahv-İsbat'taki kitabet-i kudretin sayfası ve mürekkebi hükmündedir. Lâ ya'lemu'l-ğaybe illâllah.

İKİNCİ SUAL: Meydan-ı haşir nerededir?

Elcevap: Ve'l-ilmü indallah, Hâlık-ı Hakîmin herşeyde gösterdiği hikmet-i âliye, hattâ tek küçük birşeye çok büyük hikmetleri takmasıyla tasrih derecesinde işaret ediyor ki, küre-i arz serseriyâne, bâd-ı hava azîm bir daireyi çizmiyor. Belki, mühim birşey etrafında dönüyor ve meydan-ı ekberin daire-i muhîtasını çiziyor, gösteriyor. Ve bir meşher-i azîmin etrafında gezip mahsulât-ı mâneviyesini ona devrediyor ki, ileride, o meşherde, enzâr-ı nâs önünde gösterilecektir.

Demek, yirmi beş bin seneye karib bir daire-i muhîtanın içinde, rivayete binaen 4 Şâm-ı Şerif kıt'ası bir çekirdek hükmünde olarak o daireyi dolduracak bir meydan-ı haşir bast edilecektir. Küre-i arzın bütün mânevî mahsulâtı, şimdilik perde-i gayb altında olan o meydanın defterlerine ve elvahlarına gönderiliyor; ve ileride meydan açıldığı vakit, sekenesini de yine o meydana dökecek, o mânevî mahsulâtları da gaipten şehadete geçecektir.

Evet, küre-i arz, bir tarla, bir çeşme, bir ölçek hükmünde olarak, o meydan-ı ekberi dolduracak kadar mahsulât vermiş ve onu istiap edecek mahlûkat ondan akmış ve onu imlâ edecek masnuat ondan çıkmış. Demek, küre-i arz bir çekirdek; ve meydan-ı haşir, içindekilerle beraber bir ağaçtır, bir sümbüldür ve bir mahzendir. Evet, nasıl ki nuranî bir nokta, sür'at-i hareketiyle nuranî bir hat olur veya bir daire olur. Öyle de, küre-i arz, sür'atli, hikmetli hareketiyle bir daire-i vücudun temsiline ve o daire-i vücut mahsulâtıyla beraber, bir meydan-ı haşr-i ekberin teşekkülüne medardır. 5

El-Bâkî Hüve'l-Bâkî
Said Nursî


11, 12. Mektuplar - s:363-365

On Birinci Mektup - s.363

ON BİRİNCİ MEKTUP

1

Bu Mektup mühim bir ilâç olup dört âyetin hazinesinden dört küçük cevherine işaret eder.

AZİZ kardeşim,

Şu dört muhtelif meseleyi muhtelif vakitlerde Kur'ân-ı Hakîm nefsime ders vermiş. Arzu eden kardeşlerim dahi bundan bir ders veya bir hisse almaları için yazdım. Mebhas itibarıyla başka başka dört âyet-i kerimenin hazine-i hakaikinden birer küçük cevher nümune olarak gösterilmiştir. O dört mebhastan herbir mebhasın ayrı bir sureti, ayrı bir faydası var.

BİRİNCİ MEBHAS: 2 [image] Ey sû-i vesveseden meyus nefsim! Tedâi-yi hayalât, tahattur-u faraziyat, bir nevi irtisam-ı gayr-ı ihtiyarîdir. İrtisam ise, eğer hayırdan ve nuraniyetten olsa, hakikatin hükmü bir derece suretine ve misaline geçer: güneşin ziyası ve harareti, aynadaki misaline geçtiği gibi. Eğer şerden ve kesiften olsa, aslın hükmü ve hassası, suretine geçmez ve timsaline sirayet etmez. Meselâ necis ve murdar birşeyin aynadaki sureti ne necistir, ne murdardır. Ve yılanın timsali ısırmaz.

İşte şu sırra binaen, tasavvur-u küfür, küfür değil; tahayyül-ü şetm, şetm değil. Hususan ihtiyarsız olsa ve farazî bir tahattur olsa, bütün bütün zararsızdır.

Hem ehl-i hak olan Ehl-i Sünnet ve Cemaatin mezhebinde birşeyin şer'an çirkinliği, pisliği, nehy-i İlâhî sebebiyledir. Madem ki ihtiyarsız ve rızasız bir tahattur-u farazîdir, bir tedâi-yi hayalîdir; nehiy ona taallûk etmez. O dahi ne kadar çirkin ve pis birşeyin sureti dahi olsa, çirkin ve pis olmaz.

İKİNCİ MESELE: Barla Yaylası, Tepelice'de, çam, katran, karakavağın bir meyvesi olup, Sözler mecmuasına yazıldığı için buraya yazılmamıştır. 3

ÜÇÜNCÜ MESELE: Şu iki mesele, Yirmi Beşinci Sözün, i'câz-ı Kur'ân'a karşı medeniyetin aczini gösteren misallerinden bir kısmıdır. Kur'ân'a muhalif olan hukuk-u medeniyetin ne kadar haksız olduğunu ispat eden binler misallerinden iki misal:

4 [image] olan hükm-ü Kur'ânî, mahz-ı adalet olduğu gibi, ayn-ı merhamettir.

Evet, adalettir. Çünkü, ekseriyet-i mutlaka itibarıyla bir erkek, bir kadın alır, nafakasını taahhüt eder. Bir kadın ise, bir kocaya gider, nafakasını ona yükler, irsiyetteki noksanını telâfi eder.

Hem merhamettir. Çünkü, o zaife kız, pederinden şefkate ve kardeşinden merhamete çok muhtaçtır. Hükm-ü Kur'ân'a göre o kız, pederinden endişesiz bir şefkat görür. Pederi, ona "benim servetimin yarısını ellerin ve yabanilerin ellerine geçmesine sebep olacak zararlı bir çocuk" nazarıyla endişe edip bakmaz. O şefkate, endişe ve hiddet karışmaz. Hem kardeşinden rekabetsiz, hasetsiz bir merhamet ve himayet görür. Kardeşi, ona "hanedanımızın yarısını bozacak ve malımızın mühim bir kısmını ellerin eline verecek bir rakip" nazarıyla bakmaz; o merhamete ve himayete bir kin, bir iğbirar katmaz.

Şu halde, o fıtraten nazik, nazenin ve hilkaten zaife ve nahife kız, sureten az birşey kaybeder; fakat, ona bedel, akaribin şefkatinden, merhametinden tükenmez bir servet kazanır. Yoksa, rahmet-i Haktan ziyade ona merhamet edeceğiz diye hakkından fazla ona hak vermek, ona merhamet değil, şedit bir zulümdür. Belki, zaman-ı cahiliyette gayret-i vahşiyâneye binaen kızlarını sağ olarak defnetmek gibi gaddarâne bir zulmü andıracak şu zamanın hırs-ı vahşiyânesi, merhametsiz bir şenaate yol açmak ihtimali vardır.

Bunun gibi, bütün ahkâm-ı Kur'âniye 5 [image] fermanını tasdik ediyorlar.

DÖRDÜNCÜ MESELE: 6 [image] İşte, mimsiz medeniyet, nasıl kız hakkında, hakkından fazla hak verdiğinden böyle bir haksızlığa sebep oluyor. Öyle de, valide hakkında, hakkını kesmekle, daha dehşetli haksızlık ediyor.

Evet, rahmet-i Rabbâniyenin en hürmetli, en halâvetli, en lâtif ve en şirin bir cilvesi olan şefkat-i valide, hakaik-i kâinat içinde en muhterem, en mükerrem bir hakikattir. Ve valide, en

On Birinci Mektup - s.364

kerîm, en rahîm, öyle fedakâr bir dosttur ki, o şefkat saikasıyla, bir valide, bütün dünyasını ve hayatını ve rahatını, veledi için feda eder. Hattâ, valideliğin en basit ve en ednâ derecesinde olan korkak tavuk, o şefkatin küçücük bir lem'asıyla, yavrusunu müdafaa için ite atılır, arslana saldırır.

İşte böyle muhterem ve muazzez bir hakikati taşıyan bir valideyi veledinin malından mahrum etmek, o muhterem hakikate karşı ne kadar dehşetli bir haksızlık, ne derece vahşetli bir hürmetsizlik, ne mertebe cinayetli bir hakaret ve arş-ı rahmeti titreten bir küfran-ı nimet ve hayat-ı içtimaiye-i beşeriyenin gayet parlak ve nâfi bir tiryakına bir zehir katmak olduğunu, insaniyetperverlik iddia eden insan canavarları anlamazlarsa, elbette hakikî insanlar anlar. Kur'ân-ı Hakîmin hükmünü, ayn-ı hak ve mahz-ı adalet olduğunu bilirler.

El-Bâkî Hüve'l-Bâkî
Said Nursî

ON İKİNCİ MEKTUP

7

AZİZ kardeşlerim,

O gece benden sual ettiniz; ben cevabını vermedim. Çünkü, mesâil-i imaniyenin münakaşa suretinde bahsi caiz değildir. Siz münakaşa suretinde bahsetmiştiniz. Şimdilik, münakaşanızın esası olan üç sualinize gayet muhtasar bir cevap yazıyorum. Tafsilini, Eczacı Efendinin isimlerini yazmış olduğu Sözlerde bulursunuz. Yalnız, kader ve cüz-ü ihtiyarîye ait Yirmi Altıncı Söz hatırıma gelmemişti, size söylememiştim. Ona da bakınız; fakat gazete gibi okumayınız.

Eczacı Efendinin o Sözleri mütalâa etmesini havale ettiğimin sırrı şudur ki: O çeşit meselelerdeki şüpheler, erkân-ı imaniyenin zaafından ileri geliyor. O Sözler ise, erkân-ı imaniyeyi tamamıyla ispat ederler.

BİRİNCİ SUALİNİZ: Hazret-i Âdem'in (a.s.) Cennetten ihracı ve bir kısım benî Âdem'in Cehenneme ithali ne hikmete mebnidir?

Elcevap: Hikmeti, tavziftir. Öyle bir vazife ile memur edilerek gönderilmiştir ki, bütün terakkiyât-ı mâneviye-i beşeriyenin ve bütün istidâdât-ı beşeriyenin inkişaf ve inbisatları ve mahiyet-i insaniyenin bütün esmâ-i İlâhiyeye bir âyine-i câmia olması, o vazifenin netâicindendir. Eğer Hazret-i Âdem Cennette kalsaydı, melek gibi makamı sabit kalırdı; istidâdât-ı beşeriye inkişaf etmezdi. Halbuki, yeknesak makam sahibi olan melâikeler çoktur; o tarz ubudiyet için insana ihtiyaç yok. Belki hikmet-i İlâhiye, nihayetsiz makamâtı kat edecek olan insanın istidadına muvafık bir dâr-ı teklifi iktiza ettiği için, melâikelerin aksine olarak, muktezâ-yı fıtratları olan malûm günahla Cennetten ihraç edildi.

Demek, Hazret-i Âdem'in Cennetten ihracı ayn-ı hikmet ve mahz-ı rahmet olduğu gibi, küffârın da Cehenneme ithalleri haktır ve adalettir. Onuncu Sözün Üçüncü İşaretinde denildiği gibi, çendan kâfir az bir ömürde bir günah işlemiş; fakat o günah içinde nihayetsiz bir cinayet var. Çünkü, küfür, bütün kâinatı tahkirdir, kıymetlerini

On İkinci Mektup - s.365

tenzil etmektir ve bütün masnuatın vahdaniyete şehadetlerini tekziptir ve mevcudat aynalarında cilveleri görünen esmâ-i İlâhiyeyi tezyiftir. Onun için, mevcudatın hakkını kâfirden almak üzere, mevcudatın Sultanı olan Kahhâr-ı Zülcelâlin, kâfirleri ebedî Cehenneme atması ayn-ı hak ve adalettir. Çünkü nihayetsiz cinayet nihayetsiz azâbı ister.

İKİNCİ SUALİNİZ: Şeytanların halkı ve icadı ne içindir? Cenâb-ı Hak şeytanı ve şerleri halk etmiş; hikmeti nedir? Şerrin halkı şerdir, kabîhin halkı kabîhtir.

Elcevap: Hâşâ, halk-ı şer şer değil, belki kesb-i şer şerdir. Çünkü, halk ve icad bütün netâice bakar. Kesb, hususî bir mübaşeret olduğu için, hususî netâice bakar. Meselâ, yağmurun gelmesinin binlerle neticeleri var; bütünü de güzeldir. Sû-i ihtiyarıyla bazıları yağmurdan zarar görse, "Yağmurun icadı rahmet değildir" diyemez, "Yağmurun halkı şerdir" diye hükmedemez. Belki sû-i ihtiyarıyla ve kesbiyle onun hakkında şer oldu. Hem ateşin halkında çok faydalar var; bütünü de hayırdır. Fakat bazılar, sû-i kesbiyle, sû-i istimaliyle ateşten zarar görse, "Ateşin halkı şerdir" diyemez. Çünkü, ateş yalnız onu yakmak için yaratılmamış. Belki o, kendi sû-i ihtiyarıyla, yemeğini pişiren ateşe elini soktu ve o hizmetkârını kendine düşman etti.

Elhasıl: Hayr-ı kesir için şerr-i kalil kabul edilir. Eğer şerr-i kalil olmamak için, hayr-ı kesiri intaç eden bir şer terk edilse, o vakit şerr-i kesir irtikâp edilmiş olur. Meselâ, cihada asker sevk etmekte, elbette bazı cüz'î ve maddî ve bedenî zarar ve şer olur. Fakat o cihadda hayr-ı kesir var ki, İslâm, küffârın istilâsından kurtulur. Eğer o şerr-i kalil için cihad terk edilse, o vakit hayr-ı kesir gittikten sonra, şerr-i kesir gelir. O ayn-ı zulümdür. Hem meselâ, kangren olmuş ve kesilmesi lâzım gelen bir parmağın kesilmesi hayırdır, iyidir. Halbuki zâhiren bir şerdir. Parmak kesilmezse el kesilir, şerr-i kesir olur.

İşte, kâinattaki şerlerin, zararların, beliyyelerin ve şeytanların ve muzırların halk ve icadları şer ve çirkin değildir; çünkü çok netâic-i mühimme için halk olunmuşlardır. Meselâ, melâikelere şeytanlar musallat olmadıkları için, terakkiyatları yoktur; makamları sâbittir, tebeddül etmez. Kezâ, hayvânâtın dahi, şeytanlar musallat olmadıkları için, mertebeleri sabittir, nâkıstır.

Âlem-i insaniyette ise, merâtib-i terakkiyat ve tedenniyat, nihayetsizdir; Nemrutlardan, Firavunlardan tut, tâ sıddıkîn-i evliya ve enbiyaya kadar gayet uzun bir mesafe-i terakki var. İşte, kömür gibi olan ervâh-ı sâfileyi, elmas gibi olan ervâh-ı âliyeden temyiz ve tefrik için, şeytanların hilkatiyle ve sırr-ı teklif ve ba's-ı enbiya ile, bir meydan-ı imtihan ve tecrübe ve cihad ve müsabaka açılmış. Eğer mücahede ve müsabaka olmasaydı, maden-i insaniyetteki elmas ve kömür hükmünde olan istidatlar beraber kalacaktı. Âlâ-yı illiyyîndeki Ebu Bekr-i Sıddık'ın ruhu, esfel-i sâfilîndeki Ebu Cehil'in ruhuyla bir seviyede kalacaktı.

Demek, şeyâtin ve şerlerin yaratılması, büyük ve küllî neticeye baktığı için, icadları şer değil, çirkin değil. Belki, sû-i istimâlâttan ve kesb denilen mübaşeret-i hususiyeden gelen şerler, çirkinlikler kesb-i insana aittir; icad-ı İlâhîye ait değildir.

Eğer sual etseniz ki: Bi'set-i enbiya ile beraber şeytanların vücudundan ekser insanlar kâfir oluyor, küfre gidiyor, zarar görüyor. "El-hükmü li'l-ekser" kaidesince, ekser ondan şer görse, o vakit halk-ı şer şerdir; hattâ bi'set-i enbiya dahi rahmet değil denilebilir.

Elcevap: Kemiyetin, keyfiyete nisbeten ehemmiyeti yok. Asıl ekseriyet, keyfiyete bakar. Meselâ, yüz hurma çekirdeği bulunsa, toprak altına konup su verilmezse ve muamele-i kimyeviye görmezse ve bir mücahede-i hayatiyeye mazhar olmazsa, yüz para kıymetinde yüz çekirdek olur. Fakat su verildiği ve mücahede-i hayatiyeye maruz kaldığı vakit, sû-i mizacından sekseni bozulsa, yirmisi meyvedar yirmi hurma ağacı olsa, diyebilir misin ki, "Suyu vermek şer oldu, ekserisini bozdu"? Elbette diyemezsin. Çünkü o yirmi, yirmi bin hükmüne geçti. Sekseni kaybeden, yirmi bini kazanan zarar etmez, şer olmaz.

Hem meselâ, tavus kuşunun yüz yumurtası bulunsa, yumurta itibarıyla beş yüz kuruş eder. Fakat o yüz yumurta üstünde tavus oturtulsa, sekseni bozulsa, yirmisi yirmi tavus kuşu olsa, denilebilir mi ki, "Çok zarar oldu, bu muamele şer oldu, bu kuluçkaya kapanmak çirkin oldu, şer oldu"? Hayır, öyle değil, belki hayırdır. Çünkü o tavus milleti ve o yumurta taifesi, dört yüz kuruş fiyatında bulunan seksen yumurtayı kaybedip, seksen lira kıymetinde yirmi tavus kuşu kazandı.

İşte, nev-i beşer, bi'set-i enbiya ile, sırr-ı teklif ile, mücahede ile, şeytanlarla muharebe ile kazandıkları yüz binlerle enbiya ve milyonlarla evliya ve milyarlarla asfiya gibi âlem-i insaniyetin güneşleri, ayları ve yıldızları mukabilinde, kemiyetçe kesretli, keyfiyetçe ehemmiyetsiz hayvânât-ı muzırra nev'inden olan küffârı ve münafıkları kaybetti.

ÜÇÜNCÜ SUALİNİZ: Cenâb-ı Hak musibetleri veriyor, belâları musallat ediyor. Hususan masumlara, hattâ hayvanlara bu zulüm değil mi?

Elcevap: Hâşâ! Mülk Onundur; mülkünde istediği gibi tasarruf eder. Hem acaba, san'atkâr bir zat, bir ücret mukabilinde seni bir model yapıp, gayet san'atkârâne yaptığı murassâ bir libası sana giydiriyor; hünerini, maharetini göstermek için kısaltıyor, uzaltıyor, biçiyor, kesiyor, seni oturtuyor, kaldırıyor. Sen ona diyebilir misin ki,


12, 13, 14, 15. Mektuplar - s:366-368

On İkinci Mektup - s.366

Bana oturtup kaldırmakla zahmet verdin"? Elbette diyemezsin. Dersen divanelik edersin.

Aynen öyle de, Sâni-i Zülcelâl göz, kulak, lisan gibi duygularla murassâ, gayet san'atkârâne bir vücudu sana giydirmiş. Mütenevvi esmâsının nakışlarını göstermek için seni hasta eder, müptelâ eder, aç eder, tok eder, susuz eder, bu gibi ahvalde yuvarlatır. Mahiyet-i hayatiyeyi kuvvetleştirmek ve cilve-i esmâsını göstermek için, seni böyle çok tavırlarda gezdiriyor. Sen eğer desen, "Beni niçin bu mesâibe müptelâ ediyorsun?" Temsilde işaret edildiği gibi, yüz hikmet seni susturacak.

Zaten sükûn ve sükûnet, atâlet, yeknesaklık, tevakkuf, bir nevi ademdir, zarardır. Hareket ve tebeddül vücuttur, hayırdır. Hayat, harekâtla kemâlâtını bulur, beliyyat vasıtasıyla terakki eder. Hayat, cilve-i esmâ ile muhtelif harekâta mazhar olur, tasaffî eder, kuvvet bulur, inkişaf eder, inbisat eder, kendi mukadderâtını yazmasına müteharrik bir kalem olur, vazifesini ifa eder, ücret-i uhreviyeye kesb-i istihkak eder.

İşte, münakaşanızın içindeki üç sualinizin muhtasar cevapları bu kadardır. İzahları otuz üç adet Sözlerdedir.

Aziz kardeşim,

Sen bu mektubu Eczacıya ve münakaşayı işitenlerden münasip gördüklerine oku. Benim tarafımdan da, yeni bir talebem olan Eczacıya selâm et, de ki:

Mezkûr mesâil gibi dakik mesâil-i imaniyeyi, mizansız mücadele suretinde cemaat içinde bahsetmek caiz değildir. Mizansız mücadele olduğundan, tiryak iken zehir olur. Diyenlere, dinleyenlere zarardır. Belki böyle mesâil-i imaniyenin itidal-i demle, insafla, bir müdavele-i efkâr suretinde bahsi caizdir.

Ve de ki: Eğer senin kalbine bu nevi mesâilde şüpheler gelirse ve Sözlerden de cevabını bulmazsan, hususî bana yazarsınız.

Hem Eczacıya de ki: Merhum pederi hakkında gördüğü rüya için hatırıma şöyle bir mânâ geldi ki: Merhum pederi doktor olmak münasebetiyle, çok salih ve mübarek, belki velî insanlara faydası dokunmuş ve ondan memnun olan ve menfaat gören o mübareklerin ervahları, onun vefatı hengâmında kuşlar suretinde, en yakın akrabası olan oğluna görünmüş; onun ruhuna şefaatkârâne bir hoşâmedî nev'inden bir istikbal ettikleri hatırıma geldi.

O gece burada beraber bulunan bütün dostlara selâm ve dua ederim.

El-Bâkî Hüve'l-Bâkî
Said Nursî

ON ÜÇÜNCÜ MEKTUP

1

AZİZ kardeşlerim,

Hal ve istirahatimi ve vesika için adem-i müracaatımı ve hal-i âlem siyasetine karşı lâkaytlığımı pek çok soruyorsunuz. Şu sualleriniz çok tekerrür ettiğinden, hem mânen de benden sorulduğundan, şu üç suale Yeni Said değil, belki Eski Said lisanıyla cevap vermeye mecbur oldum.

BİRİNCİ SUALİNİZ: İstirahatin nasıl? Halin nedir?

Elcevap: Cenâb-ı Erhamürrâhimîne yüz bin şükrediyorum ki, ehl-i dünyanın bana ettiği envâ-ı zulmü, envâ-ı rahmete çevirdi. Şöyle ki:

Siyaseti terk ve dünyadan tecerrüt ederek bir dağın mağarasında âhireti düşünmekte iken, ehl-i dünya zulmen beni oradan çıkarıp nefyettiler. Hâlık-ı Rahîm ve Hakîm, o nefyi bana bir rahmete çevirdi. Emniyetsiz ve ihlâsı bozacak esbaba maruz o dağdaki inzivayı emniyetli, ihlâslı, Barla dağlarındaki halvete çevirdi. Rusya'da esarette iken niyet ettim ve niyaz ettim ki, âhir ömrümde bir mağaraya çekileyim. Erhamürrâhimîn, bana Barla'yı o mağara yaptı, mağara faydasını verdi. Fakat sıkıntılı mağara zahmetini zayıf vücuduma yüklemedi.

Yalnız, Barla'da, iki üç adamda bir vehhamlık vardı. O vehhamlık sebebiyle bana eziyet verildi. Hattâ o dostlarım, güya istirahatimi düşünüyorlar. Halbuki, o vehhamlık sebebiyle, hem kalbime, hem Kur'ân'ın hizmetine zarar verdiler. Hem ehl-i dünya bütün menfilere vesika verdiği ve cânileri hapisten çıkarıp affettikleri halde, bana zulüm olarak vermediler. Benim Rabb-i Rahîmim, beni Kur'ân'ın hizmetinde ziyade istihdam etmek ve Sözler namıyla envâr-ı Kur'âniyeyi bana fazla yazdırmak için, dağdağasız bir surette beni şu gurbette bırakıp, bir büyük merhamete çevirdi.

Hem ehl-i dünya, dünyalarına karışabilecek bütün nüfuzlu ve kuvvetli rüesaları ve şeyhleri kasabalarda

On Üçüncü Mektup - s.367

ve şehirlerde bırakıp akrabalarıyla beraber herkesle görüşmeye izin verdikleri halde, beni zulmen tecrit etti, bir köye gönderdi. Hiç akraba ve hemşehrilerimi, bir iki tanesi müstesna olmak üzere, yanıma gelmeye izin vermedi. Benim Hâlık-ı Rahîmim, o tecridi benim hakkımda bir azîm rahmete çevirdi. Zihnimi sâfi bırakıp, gıll ü gıştan âzâde olarak, Kur'ân-ı Hakîmin feyzini, olduğu gibi almaya vesile etti.

Hem ehl-i dünya, bidayette, iki sene zarfında iki âdi mektup yazdığımı çok gördü. Hattâ şimdi bile, on veya yirmi günde veya bir ayda bir iki misafirin sırf âhiret için yanıma gelmesini hoş görmediler, bana zulmettiler. Benim Rabb-i Rahîmim ve Hâlık-ı Hakîmim, o zulmü bana merhamete çevirdi ki, doksan sene mânevî bir ömrü kazandıracak şu şuhûr-u selâsede, beni bir halvet-i mergubeye ve bir uzlet-i makbuleye koymaya çevirdi. Elhamdü lillâhi alâ külli hal; işte hal ve istirahatim böyle...

İKİNCİ SUALİNİZ: Neden vesika almak için müracaat etmiyorsun?

Elcevap: Şu meselede ben kaderin mahkûmuyum, ehl-i dünyanın mahkûmu değilim. Kadere müracaat ediyorum. Ne vakit izin verirse, rızkımı buradan ne vakit keserse, o vakit giderim. Şu mânânın hakikati şudur ki:

Başa gelen her işte iki sebep var: biri zâhirî, diğeri hakikî. Ehl-i dünya zâhirî bir sebep oldu, beni buraya getirdi. Kader-i İlâhî ise, sebeb-i hakikîdir; beni bu inzivâya mahkûm etti. Sebeb-i zâhîrî zulmetti, sebeb-i hakikî ise adalet etti. Zâhirîsi şöyle düşündü: "Şu adam ziyadesiyle ilme ve dine hizmet eder; belki dünyamıza karışır" ihtimaliyle beni nefyedip üç cihetle katmerli bir zulüm etti. Kader-i İlâhî ise, benim için gördü ki, hakkıyla ve ihlâsla ilme ve dine hizmet edemiyorum; beni bu nefye mahkûm etti. Onların bu katmerli zulmünü muzaaf bir rahmete çevirdi.

Madem ki nefyimde kader hâkimdir ve o kader âdildir; ona müracaat ederim. Zâhîrî sebep ise, zaten bahane nev'inden birşeyleri var. Demek onlara müracaat mânâsızdır. Eğer onların elinde bir hak veya kuvvetli bir esbab bulunsaydı, o vakit onlara karşı da müracaat olunurdu.

Başlarını yesin, dünyalarını tamamen bıraktığım ve ayaklarına dolaşsın, siyasetlerini büs bütün terk ettiğim halde, düşündükleri bahaneler, evhamlar elbette asılsız olduğundan, onlara müracaatla o evhamlara bir hakikat vermek istemiyorum. Eğer uçları ecnebî elinde olan dünya siyasetine karışmak için bir iştahım olsaydı, değil sekiz sene, belki sekiz saat kalmayacak, tereşşuh edecekti, kendini gösterecekti. Halbuki sekiz senedir birtek gazete okumak arzum olmadı ve okumadım. Dört senedir burada taht-ı nezarette bulunuyorum; hiçbir tereşşuh görülmedi. Demek, Kur'ân-ı Hakîmin hizmetinin bütün siyasetlerin fevkinde bir ulviyeti var ki, çoğu yalancılıktan ibaret olan dünya siyasetine tenezzüle meydan vermiyor.

Adem-i müracaatımın ikinci sebebi şudur ki: Haksızlığı hak zanneden adamlara karşı hak dâvâ etmek, bir nevi haksızlıktır. Bu nevi haksızlığı irtikâp etmek istemem.

ÜÇÜNCÜ SUALİNİZ: Dünyanın siyasetine karşı niçin bu kadar lâkaytsın? Bu kadar safahât-ı âleme karşı tavrını hiç bozmuyorsun. Bu safahâtı hoş mu görüyorsun? Veyahut korkuyor musun ki sükût ediyorsun?

Elcevap: Kur'ân-ı Hakîmin hizmeti, beni şiddetli bir surette siyaset âleminden men etti. Hattâ düşünmesini de bana unutturdu. Yoksa, bütün sergüzeşt-i hayatım şahittir ki, hak gördüğüm meslekte gitmeye karşı korku elimi tutup men edememiş ve edemiyor.

Hem neden korkum olacak? Dünya ile, ecelimden başka bir alâkam yok. Çoluk çocuğumu düşüneceğim yok. Malımı düşüneceğim yok. Hanedanımın şerefini düşüneceğim yok. Riyâkâr bir şöhret-i kâzibeden ibaret olan şan ve şeref-i dünyeviyenin muhafazasına değil, kırılmasına yardım edene rahmet! Kaldı ecelim. O, Hâlık-ı Zülcelâlin elindedir. Kimin haddi var ki, vakti gelmeden ona ilişsin? Zaten izzetle mevti, zilletle hayata tercih edenlerdeniz. Eski Said gibi birisi2 şöyle demiş:

3

Belki hizmet-i Kur'ân, beni hayat-ı içtimaiye-i siyasiye-i beşeriyeyi düşünmekten men ediyor. Şöyle ki:

Hayat-ı beşeriye bir yolculuktur. Şu zamanda, Kur'ân'ın nuruyla gördüm ki, o yol bir bataklığa girdi. Mülevves ve ufûnetli bir çamur içinde, kafile-i beşer düşe kalka gidiyor. Bir kısmı selâmetli bir yolda gider. Bir kısmı mümkün olduğu kadar çamurdan, bataklıktan kurtulmak için bazı vasıtaları bulmuş. Bir kısm-ı ekseri, o ufûnetli, pis, çamurlu bataklık içinde, karanlıkta gidiyor. Yüzde yirmisi, sarhoşluk sebebiyle, o pis çamuru misk ü anber zannederek yüzüne gözüne bulaştırıyor; düşerek, kalkarak gider, tâ boğulur. Yüzde sekseni ise, bataklığı anlar, ufûnetli, pis olduğunu hisseder; fakat mütehayyirdirler, selâmetli yolu göremiyorlar. İşte bunlara karşı iki çare var:

Birisi, topuzla o sarhoş yirmisini ayıltmaktır.

İkincisi, bir nur göstermekle mütehayyirlere selâmet yolunu irâe etmektir.

Ben bakıyorum ki, yirmiye karşı seksen adam, elinde topuz tutuyor. Halbuki, o biçare ve mütehayyir olan seksene karşı hakkıyla nur gösterilmi

On Üçüncü Mektup - s.368

yor. Gösterilse de, bir elinde hem sopa, hem nur olduğu için, emniyetsiz oluyor. Mütehayyir adam, "Acaba nurla beni celb edip topuzla dövmek mi istiyor?" diye telâş eder. Hem de bazan arızalarla topuz kırıldığı vakit, nur dahi uçar veya söner.

İşte, o bataklık ise, gafletkârâne ve dalâlet-pîşe olan sefîhâne hayat-ı içtimaiye-i beşeriyedir. O sarhoşlar, dalâletle telezzüz eden mütemerridlerdir. O mütehayyir olanlar, dalâletten nefret edenlerdir, fakat çıkamıyorlar; kurtulmak istiyorlar, yol bulamıyorlar, mütehayyir insanlardır. O topuzlar ise siyaset cereyanlarıdır. O nurlar ise hakaik-i Kur'âniyedir. Nura karşı kavga edilmez, ona karşı adâvet edilmez. Sırf şeytan-ı racîmden başka ondan nefret eden olmaz.

İşte, ben de, nur-u Kur'ân'ı elde tutmak için, "Eûzü billâhi mine'ş-şeytâni ve's-siyaseti" deyip, siyaset topuzunu atarak, iki elimle nura sarıldım. Gördüm ki, siyaset cereyanlarında, hem muvafıkta, hem muhalifte o nurların âşıkları var. Bütün siyaset cereyanlarının ve tarafgirliklerin çok fevkinde ve onların garazkârâne telâkkiyatlarından müber-râ ve sâfi olan bir makamda verilen ders-i Kur'ân ve gösterilen envâr-ı Kur'âniyeden hiçbir taraf ve hiçbir kısım çekinmemek ve itham etmemek gerektir-meğer dinsizliği ve zındıkayı siyaset zannedip ona tarafgirlik eden insan suretinde şeytanlar ola veya beşer kıyafetinde hayvanlar ola!

Elhamdü lillâh, siyasetten tecerrüd sebebiyle, Kur'ân'ın elmas gibi hakikatlerini propaganda-i siyaset ittihamı altında cam parçalarının kıyme-tine indirmedim. Belki, gittikçe o elmaslar kıymetlerini her taifenin nazarında parlak bir tarzda ziyadeleştiriyor.

4

El-Bâkî Hüve'l-Bâkî
Said Nursî

ON DÖRDÜNCÜ MEKTUP

Telif edilmemiştir.

ON BEŞİNCİ MEKTUP

5

AZİZ kardeşim,

SENİN BİRİNCİ SUALİN ki, "Sahabeler nazar-ı velâyetle müfsitleri neden keşfedemediler? Tâ, Hulefâ-yı Râşidînin üçünün şehadetini netice verdi. Halbuki, küçük Sahabelere, büyük velîlerden daha büyük deniliyor."

Elcevap: Bunda iki makam var.

BİRİNCİ MAKAM: Dakik bir sırr-ı velâyetin beyanıyla sual halledilir. Şöyle ki:

Sahabelerin velâyeti, velâyet-i kübrâ denilen, veraset-i nübüvvetten gelen, berzah tarikine uğramayarak, doğrudan doğruya zâhirden hakikate geçip akrebiyet-i İlâhiyenin inkişafına bakan bir velâyettir ki, o velâyet yolu, gayet kısa olduğu halde gayet yüksektir. Harikaları az, fakat meziyâtı çoktur. Keşif ve keramet onda az görünür.

Hem evliyanın kerametleri ise, ekserisi ihtiyarî değil. Ummadığı yerden, ikram-ı İlâhî olarak bir harika ondan zuhur eder. Bu keşif ve kerametlerin ekserisi de, seyr ü sülûk zamanında tarikat berzahından geçtikleri vakit, âdi beşeriyetten bir derece tecerrüd ettiklerinden, hilâf-ı âdet hâlâta mazhar olurlar.

Sahabeler ise, sohbet-i nübüvvetin in'ikâsıyla ve incizâbıyla ve iksiriyle, tarikatteki seyr ü sülûk daire-i azîminin tayyına mecbur değildirler. Bir kademde ve bir sohbette, zâhirden hakikate geçebilirler. Meselâ, nasıl ki dün geceki Leyle-i Kadre ulaşmak için iki yol var:

Biri, bir sene gezip dolaşıp tâ o geceye gelmektir. Bu kurbiyeti kazanmak için bir sene mesafeyi tayyetmek lâzım gelir. Şu ise, ehl-i sülûkün mesleğidir ki, ehl-i tarikatin çoğu bununla gider.

İkincisi, zamanla mukayyet olan cism-i maddî gılâfından sıyrılıp tecerrüdle ruhen yükselip, dün geceki Leyle-i Kadri öbür gün leyle-i îd ile beraber, bugünkü gibi hazır görmektir. Çünkü ruh zamanla mukayyet değil. Hissiyat-ı insaniye ruh derecesine çıktığı vakit, o hazır zaman genişlenir; başkalarına nisbeten mazi ve müstakbel olan vakitler, ona nisbeten hazır hükmündedir.


15. Mektup - s:369-371

On Beşinci Mektup - s.369

İşte bu temsile göre, dün geceki Leyle-i Kadre geçmek için, mertebe-i ruha çıkıp maziyi hazır derecesinde görmektir. Şu sırr-ı gamızın esası, akrebiyet-i İlâhiyenin inkişafıdır. Meselâ, güneş bize yakındır; çünkü ziyası, harareti ve misali aynamızda ve elimizdedir. Fakat biz ondan uzağız. Eğer biz nuraniyet noktasında onun akrebiyetini hissetsek, aynamızdaki misalî olan timsaline münasebetimizi anlasak, o vasıtayla onu tanısak; ziyası, harareti, heyeti ne olduğunu bilsek, onun akrebiyeti bize inkişaf eder ve yakınımızda onu tanıyıp münasebettar oluruz. Eğer biz bu'diyetimiz nokta-i nazarından ona yakınlaşmak ve tanımak istesek, pek çok seyr-i fikrîye ve sülûk-u aklîye mecbur oluruz ki, kavânin-i fenniye ile fikren semâvâta çıkıp semâdaki güneşi tasavvur ederek, sonra mahiyetindeki ziya ve harareti ve ziyasındaki elvân-ı seb'ayı uzun uzadıya tetkikat-ı fenniye ile anladıktan sonra, birinci adamın kendi aynasında az bir tefekkürle elde ettiği kurbiyet-i mâneviyeyi ancak elde edebiliriz.

İşte şu temsil gibi, nübüvvet ve veraset-i nübüvvetteki velâyet, sırr-ı akrebiyetin inkişafına bakar. Velâyet-i saire ise, ekseri kurbiyet esası üzerine gider, birçok merâtipte seyr ü sülûke mecbur olur.

İKİNCİ MAKAM: O hâdisâta sebebiyet veren ve fesadı çeviren birkaç Yahudiden ibaret değildir ki, onları keşfetmekle fesadın önü alınsın. Çünkü, pek çok muhtelif milletlerin İslâmiyete girmeleriyle, birbirine zıt ve muhalif çok cereyanlar ve efkâr karıştı. Bahusus, bazıların gurur-u millîleri Hazret-i Ömer'in (r.a.) darbeleriyle dehşetli yaralandığından, seciyeten intikama fırsat beklerlerdi. Çünkü, onların hem eski dini iptal edilmiş, hem medar-ı şerefi olan eski hükûmeti ve saltanatı tahrip edilmiş. İntikamını, bilerek veya bilmeyerek hâkimiyet-i İslâmiyeden almaya hissen taraftar bir suret almış. Onun için, Yahudi gibi zeki ve dessas bir kısım münafıklar, o hâlet-i içtimaiyeden istifade ettiler denilmiş. Demek, o hâdisâtın önünü almak, o vakitteki hayat-ı içtimaiyeyi ve muhtelif efkârı ıslahla olurdu. Yoksa, bir iki müfsidin keşfedilmesiyle olmazdı.

Eğer denilse: "Hazret-i Ömer'in (r.a.) minber üstünde, bir aylık mesafede bulunan Sâriye namındaki bir kumandanına, "Yâ Sâriye, el-cebel, el-cebel!"1 deyip, Sâriye'ye işittirip, sevkülceyş noktasından zaferine sebebiyet veren kerâmetkârâne kumandası ne derece keskin nazarlı olduğunu gösterdiği halde, neden yanındaki katili Firuz'u o keskin nazar-ı velâyetiyle görmedi?"

Elcevap: Hazret-i Yâkup Aleyhisselâmın verdiği cevapla cevap veririz.HAŞİYE Yani, Hazret-i Yâkuptan sorulmuş ki, "Niçin Mısır'dan gelen gömleğinin kokusunu işittin de, yakınında bulunan Kenan kuyusundaki Yusuf'u görmedin?" Cevaben demiş ki:

"Bizim halimiz şimşekler gibidir; bazan görünür, bazan saklanır. Bazı vakit olur ki, en yüksek mevkide oturup her tarafı görüyoruz gibi oluruz. Bazı vakitte de ayağımızın üstünü göremiyoruz."

Elhasıl, insan her ne kadar fâil-i muhtar ise de, fakat 2 [image] sırrınca, meşiet-i İlâhiye asıldır, kader hâkimdir. Meşiet-i İlâhiye, meşiet-i insaniyeyi geri verir,

3 [image] hükmünü icra eder. Kader söylese, iktidar-ı beşer konuşmaz, ihtiyar-ı cüz'î susar.

İKİNCİ SUÂLİNİZİN MEÂLİ: Hazret-i Ali (r.a.) zamanında başlayan muharebelerin mahiyeti nedir? Muhariplere ve o harpte ölen ve öldürenlere ne nam verebiliriz?

Elcevap: Cemel Vak'ası denilen Hazret-i Ali ile Hazret-i Talha ve Hazret-i Zübeyr ve Âişe-i Sıddîka (rıdvânullahi teâlâ aleyhim ecmaîn) arasında olan muharebe, adalet-i mahzâ ile adalet-i izafiyenin mücadelesidir. Şöyle ki:

Hazret-i Ali, adalet-i mahzâyı esas edip Şeyheyn zamanındaki gibi o esas üzerine gitmek için içtihad etmiş. Muârızları ise, Şeyheyn zamanındaki safvet-i İslâmiye adalet-i mahzâya müsait idi; fakat mürur-u zamanla İslâmiyetleri zayıf muhtelif

On Beşinci Mektup - s.370

akvam hayat-ı içtimaiye-i İslâmiyeye girdikleri için, adalet-i mahzânın tatbikatı çok müşkül olduğundan, "ehvenüşşerri ihtiyar" denilen adalet-i nisbiye esası üzerine içtihad ettiler. Münakaşa-i içtihadiye siyasete girdiği için muharebeyi intaç etmiştir.

Madem sırf lillâh için ve İslâmiyetin menâfii için içtihad edilmiş ve içtihaddan muharebe tevellüt etmiş; elbette hem katil, hem maktul, ikisi de ehl-i Cennettir, ikisi de ehl-i sevaptır diyebiliriz. Her ne kadar Hazret-i Ali'nin içtihadı musîb ve mukabilindekilerin hata ise de, yine azâba müstehak değiller. Çünkü, içtihad eden, hakkı bulsa iki sevap var; bulmazsa, bir nevi ibadet olan içtihad sevabı olarak bir sevap alır, hatasından mazurdur. Bizde gayet meşhur ve sözü hüccet bir zât-ı muhakkik, Kürtçe demiş ki:

Yani: "Sahabelerin muharebesinde kıyl ü kal etme. Çünkü hem katil ve hem maktul, ikisi de ehl-i Cennettirler."

Adalet-i mahzâ ile adalet-i izafiyenin izahı şudur ki

4

Âyetin mânâ-ı işarîsiyle, bir mâsumun hakkı, bütün halk için dahi iptal edilmez. Bir fert dahi, umumun selâmeti için feda edilmez. Cenâb-ı Hakkın nazar-ı merhametinde hak haktır, küçüğüne büyüğüne bakılmaz. Küçük, büyük için iptal edilmez. Bir cemaatin selâmeti için, bir ferdin rızası bulunmadan, hayatı ve hakkı feda edilmez. Hamiyet namına, rızasıyla olsa, o başka meseledir.

Adalet-i izafiye ise, küllün selâmeti için cüz'ü feda eder. Cemaat için, ferdin hakkını nazara almaz. Ehvenüşşer diye bir nevi adalet-i izafiyeyi yapmaya çalışır. Fakat adalet-i mahzâ kabil-i tatbik ise, adalet-i izafiyeye gidilmez. Gidilse zulümdür.

İşte, İmam-ı Ali Radıyallahü Anh, adalet-i mahzâyı Şeyheyn zamanındaki gibi kabil-i tatbiktir deyip, hilâfet-i İslâmiyeyi o esas üzerine bina ediyordu. Mukabilleri ve muarızları ise, "Kabil-i tatbik değil; çok müşkülâtı var' diye, adalet-i izafiye üzerine içtihad etmişler. Tarihin gösterdiği sair esbab ise, hakikî sebep değiller, bahanelerdir.

Eğer desen: "Hilâfet-i İslâmiye noktasında İmam-ı Ali'nin fevkalâde iktidarı, harikulâde zekâsı ve yüksek liyakatiyle beraber, seleflerine nisbeten muvaffakiyetsizliği nedendir?"

Elcevap: O mübarek zat, siyaset ve saltanattan ziyade, daha çok mühim başka vazifelere lâyıktı. Eğer tam muvaffakiyet-i siyasiye ve tamam saltanat olsaydı, Şâh-ı Velâyet ünvan-ı mânidârını bihakkın kazanamayacaktı. Halbuki, zâhirî ve siyasî hilâfetin pek çok fevkinde mânevî bir saltanat kazandı ve üstad-ı küll hükmüne geçti, hattâ kıyamete kadar saltanat-ı mânevîsi bâki kaldı.

Amma Hazret-i İmam-ı Ali'nin Vak'a-i Sıffin'de Hazret-i Muaviye'nin taraftarlarıyla muharebesi ise, hilâfet ve saltanatın muharebesidir. Yani, Hazret-i İmam-ı Ali, ahkâm-ı dini ve hakaik-i İslâmiyeyi ve âhireti esas tutup, saltanatın bir kısım kanunlarını ve siyasetin merhametsiz mukteziyatlarını onlara feda ediyordu. Hazret-i Muaviye ve taraftarları ise, hayat-ı içtimaiye-i İslâmiyeyi saltanat siyasetleriyle takviye etmek için azimeti bırakıp ruhsatı iltizam ettiler, siyaset âleminde kendilerini mecbur zannedip ruhsatı tercih ettiler, hataya düştüler.

Amma Hazret-i Hasan ve Hüseyin'in Emevîlere karşı mücadeleleri ise, din ile milliyet muharebesi idi. Yani, Emevîler, devlet-i İslâmiyeyi Arap milliyeti üzerine istinad ettirip, rabıta-i İslâmiyeti rabıta-i milliyetten geri bıraktıklarından, iki cihetle zarar verdiler.

Birisi: Milel-i saireyi rencide ederek tevhiş ettiler.

Diğeri: Unsuriyet ve milliyet esasları, adaleti ve hakkı takip etmediğinden, zulmeder, adalet üzerine gitmez. Çünkü, unsuriyetperver bir hâkim, millettaşını tercih eder, adalet edemez.

5

ferman-ı kat'îsiyle, rabıta-i diniye yerine rabıta-i milliye ikame edilmez. Edilse adalet edilmez, hakkaniyet gider.

On Beşinci Mektup - s.371

İşte, Hazret-i Hüseyin, rabıta-i diniyeyi esas tutup, muhik olarak onlara karşı mücadele etmiş, tâ makam-ı şehadeti ihraz etmiş.

Eğer denilse: "Bu kadar haklı ve hakikatli olduğu halde neden muvaffak olmadı? Hem neden kader-i İlâhî ve rahmet-i İlâhiye onların feci bir âkıbete uğramasına müsaade etmiş?"

Elcevap: Hazret-i Hüseyin'in yakın taraftarları değil, fakat cemaatine iltihak eden sair milletlerde, yaralanmış gurur-u milliyeleri cihetiyle, Arap milletine karşı bir fikr-i intikam bulunması, Hazret-i Hüseyin ve taraftarlarının sâfi ve parlak mesleklerine halel verip mağlûbiyetlerine sebep olmuş.

Amma kader nokta-i nazarında feci âkıbetin hikmeti ise:

Hasan ve Hüseyin ve onların hanedanları ve nesilleri, mânevî bir saltanata namzet idiler. Dünya saltanatı ile mânevî saltanatın cem'i gayet müşküldür. Onun için onları dünyadan küstürdü, dünyanın çirkin yüzünü gösterdi-tâ, kalben dünyaya karşı alâkaları kalmasın. Onların elleri muvakkat ve surî bir saltanattan çekildi; fakat parlak ve daimî bir saltanat-ı mâneviyeye tayin edildiler. Âdi valiler yerine, evliya aktablarına merci oldular.

ÜÇÜNCÜ SUALİNİZ: "O mübarek zatların başına gelen o feci, gaddârâne muamelenin hikmeti nedir?" diyorsunuz.

Elcevap: Sabıkan beyan ettiğimiz gibi, Hazret-i Hüseyin'in muarızları olan Emevîler saltanatında, merhametsiz gadre sebebiyet verecek üç esas vardı:

Birisi: Merhametsiz siyasetin bir düsturu olan, "Hükûmetin selâmeti ve âsâyişin devamı için eşhas feda edilir."

İkincisi: Onların saltanatı unsuriyet ve milliyete istinad ettiği için, milliyetin gaddârâne bir düsturu olan, "Milletin selâmeti için herşey feda edilir."

Üçüncüsü: Emevîlerin Hâşimîlere karşı an'anesindeki rekabet damarı, Yezid gibi bazılarında bulunduğu için, şefkatsiz bir gadre kabiliyet göstermişti.

Dördüncü bir sebep de, Hazret-i Hüseyin'in taraftarlarında bulunuyordu ki, Emevîlerin, Arap milliyetini esas tutup sair milletlerin efradına "memâlik" tabir ederek köle nazarıyla bakmaları ve gurur-u milliyelerini kırmaları yüzünden, milel-i saire Hazret-i Hüseyin'in cemaatine intikamkârâne ve müşevveş bir niyetle iltihak ettiklerinden, Emevîlerin asabiyet-i milliyelerine fazla dokunmuş, gayet gaddârâne ve merhametsizcesine, meşhur faciaya sebebiyet vermişlerdir.

Mezkûr dört esbab, zâhirîdir. Kader noktasından bakıldığı vakit, Hazret-i Hüseyin ve akrabasına, o facia sebebiyle hasıl olan netâic-i uhreviye ve saltanat-ı ruhaniye ve terakkiyât-ı mâneviye o kadar kıymettardır ki, o facia ile çektikleri zahmet gayet kolay ve ucuz düşer. Nasıl ki bir nefer, bir saat işkence altında şehid edilse, öyle bir mertebeyi bulur ki, on sene başkası çalışsa ancak o mertebeyi bulur. Eğer o nefer şehid olduktan sonra ona sorulabilse, "Az birşeyle pek çok şeyler kazandım" diyecektir.

DÖRDÜNCÜ SUALİNİZİN MEÂLİ:

Âhirzamanda Hazret-i İsâ Aleyhisselâm Deccalı öldürdükten sonra, insanlar ekseriyetle din-i hakka girerler. Halbuki, rivayetlerde gelmiştir ki, "Yeryüzünde Allah Allah diyenler bulundukça kıyamet kopmaz."6 Böyle umumiyetle imana geldikten sonra nasıl umumiyetle küfre giderler?

Elcevap: Hadis-i sahihte rivayet edilen, "Hazret-i İsâ Aleyhisselâmın geleceğini ve şeriat-i İslâmiye ile amel edeceğini, Deccalı öldüreceğini" imanı zayıf olanlar istib'ad ediyorlar. Onun hakikati izah edilse, hiç istib'ad yeri kalmaz. Şöyle ki:

O hadisin ve Süfyan ve Mehdî hakkındaki hadislerin ifade ettikleri mânâ budur ki:

Âhirzamanda, dinsizliğin iki cereyanı kuvvet bulacak:

Birisi: Nifak perdesi altında risalet-i Ahmediyeyi (a.s.m.) inkâr edecek, Süfyan namında müthiş bir şahıs, ehl-i nifakın başına geçecek, şeriat-ı İslâmiyenin tahribine çalışacaktır. Ona karşı, Âl-i Beyt-i Nebevînin silsile-i nuranîsine bağlanan ehl-i velâyet ve ehl-i kemâlin başına geçecek, Âl-i Beytten Muhammed Mehdî isminde bir zât-ı nuranî, o Süfyanın şahs-ı mânevîsi olan cereyan-ı münafıkaneyi öldürüp dağıtacaktır.

İkinci cereyan ise: Tabiiyyun, maddiyyun felsefesinden tevellüt eden bir cereyan-ı nemrudâne, gittikçe âhirzamanda felsefe-i maddiye vasıtasıyla intişar ederek kuvvet bulup, Ulûhiyeti inkâr edecek bir dereceye gelir. Nasıl bir padişahı tanımayan ve ordudaki zâbitan ve efrad onun askerleri olduğunu kabul etmeyen vahşî bir adam, herkese, her askere bir nevi padişahlık ve bir gûnâ hâkimiyet verir.


15, 16. Mektuplar - s:372-374

On Beşinci Mektup - s.372

Öyle de, Allah'ı inkâr eden o cereyan efradları, birer küçük Nemrud hükmünde nefislerine birer rububiyet verir. Ve onların başına geçen en büyükleri, ispritizma ve manyetizmanın hâdisâtı nev'inden müthiş harikalara mazhar olan Deccal ise, daha ileri gidip, cebbârâne surî hükûmetini bir nevi rububiyet tasavvur edip ulûhiyetini ilân eder. Bir sineğe mağlûp olan ve bir sineğin kanadını bile icad edemeyen âciz bir insanın ulûhiyet dâvâ etmesi ne derece ahmakçasına bir maskaralık olduğu malûmdur.

İşte böyle bir sırada, o cereyan pek kuvvetli göründüğü bir zamanda, Hazret-i İsâ Aleyhisselâmın şahsiyet-i mâneviyesinden ibaret olan hakikî İsevîlik dini zuhur edecek, yani rahmet-i İlâhiyenin semâsından nüzul edecek, halihazır Hıristiyanlık dini o hakikate karşı tasaffi edecek, hurafattan ve tahrifattan sıyrılacak, hakaik-i İslâmiye ile birleşecek, mânen Hıristiyanlık bir nevi İslâmiyete inkılâp edecektir. Ve Kur'ân'a iktida ederek, o İsevîlik şahs-ı mânevîsi tâbi ve İslâmiyet metbû makamında kalacak, din-i hak bu iltihak neticesinde azîm bir kuvvet bulacaktır.

Dinsizlik cereyanına karşı ayrı ayrı iken mağlûp olan İsevîlik ve İslâmiyet, ittihad neticesinde dinsizlik cereyanına galebe edip dağıtacak istidadında iken, âlem-i semâvatta cism-i beşerîsiyle bulunan şahs-ı İsâ Aleyhisselâm, o din-i hak cereyanının başına geçeceğini, bir Muhbir-i Sadık, bir Kadîr-i Külli Şeyin vaadine istinad ederek haber vermiştir. Madem haber vermiş, haktır. Madem Kadîr-i Külli Şey vaad etmiş, elbette yapacaktır.

Evet, her vakit semâvattan melâikeleri yere gönderen ve bazı vakitte insan suretine vaz' eden (Hazret-i Cibril'in Dıhye suretine girmesi gibi) ve ruhanîleri âlem-i ervahtan gönderip beşer suretine temessül ettiren, hattâ ölmüş evliyaların çoklarının ervahlarını cesed-i misaliyle dünyaya gönderen bir Hakîm-i Zülcelâl, Hazret-i İsâ Aleyhisselâmı, İsâ dinine ait en mühim bir hüsn-ü hâtimesi için, değil semâ-i dünyada cesediyle bulunan ve hayatta olan Hazret-i İsâ, belki âlem-i âhiretin en uzak köşesine gitseydi ve hakikaten ölseydi, yine şöyle bir netice-i azîme için ona yeniden ceset giydirip dünyaya göndermek, o Hakîmin hikmetinden uzak değil. Belki onun hikmeti öyle iktiza ettiği için vaad etmiş ve vaad ettiği için elbette gönderecek.

Hazret-i İsâ Aleyhisselâm geldiği vakit, herkes onun hakikî İsâ olduğunu bilmek lâzım değildir. Onun mukarreb ve havassı, nur-u imanla onu tanır. Yoksa, bedâhet derecesinde herkes onu tanımayacaktır.

Sual: Rivayetlerde gelmiş ki, "Deccalın bir yalancı cenneti var; kendine tâbi olanları ona atar. Hem yalancı bir cehennemi var; tâbi olmayanları ona atar. Hattâ o kendi merkebinin de bir kulağını cennet gibi, bir kulağını da cehennem gibi yapmış. Azamet-i bedeniyesi bu kadardır, şu kadardır" diye tarifat var.

Elcevap: Deccalın şahs-ı surîsi insan gibidir. Mağrur, firavunlaşmış, Allah'ı unutmuş olduğundan, surî, cebbârâne olan hâkimiyetine ulûhiyet namını vermiş bir şeytan-ı ahmaktır ve bir insan-ı dessastır. Fakat şahs-ı mânevîsi olan dinsizlik cereyan-ı azîmi pek cesîmdir. Rivayetlerde Deccala ait tavsifât-ı müthişe ona işaret eder. Bir vakit Japonya'nın Başkumandanının resmi, bir ayağı Bahr-i Muhitte, diğer ayağı on günlük mesafedeki Port Arthur Kalesinde tasvir edilmiş; o küçük Japon Kumandanının bu surette tasviriyle, ordusunun şahs-ı mânevîsi gösterilmiş.

Amma Deccalın yalancı cenneti ise, medeniyetin cazibedar lehviyâtı ve fantaziyeleridir. Merkebi ise, şimendifer gibi bir vasıtadır ki, bir başında ateş ocağı bulunur; kendine tâbi olmayanları bazan ateşe atar. O merkebin bir kulağı, yani diğer başı cennet gibi tefriş edilmiş; tâbi olanları oraya oturtur. Zaten sefih ve gaddar medeniyetin mühim bir merkebi olan şimendifer, ehl-i sefahet ve dünya için yalancı bir cennet getirir; biçare ehl-i diyanet ve ehl-i İslâm için, medeniyet elinde cehennem zebanîsi gibi tehlike getirir, esaret ve sefalet altına atar.

İşte, İsevîliğin din-i hakikîsi zuhur ile ve İslâmiyete inkılâp etmesiyle, çendan âlemde ekseriyet-i mutlakaya nurunu neşreder. Fakat, yine kıyamet kopmasına yakın, tekrar bir dinsizlik cereyanı başgösterir, galebe eder ve "El-hükmü li'l-ekser" kaidesince, yeryüzünde Allah Allah diyecek kalmayacak; yani, ehemmiyetli bir cemaat küre-i arzda mühim bir mevkie sahip olacak bir surette Allah Allah denilmeyecek demektir. Yoksa, ekalliyette kalan veyahut mağlûp düşen ehl-i hak kıyamete kadar bâki kalacak; yalnız, kıyametin kopacağı ânında, kıyametin dehşetlerini görmemek için, bir eser-i rahmet olarak, ehl-i imanın ruhları daha evvel kabzedilecek, kıyamet kâfirlerin başına kopacaktır.

BEŞİNCİ SUALİNİZİN MEÂLİ: Kıyametin hâdisâtından ervâh-ı bâkiye müteessir olacaklar mı?

On Beşinci Mektup - s.373

Elcevap: Derecatlarına göre müteessir olacaklar. Melâikelerin tecelliyât-ı kahriyede kendilerine göre müteessir oldukları gibi müteessir olurlar. Nasıl ki bir insan, sıcak bir yerde iken, hariçte kar ve tipi içinde titreyenleri görse, akıl ve vicdan itibarıyla müteessir olur. Öyle de, zîşuur olan ervâh-ı bâkiye, kâinatla alâkadar oldukları için, kâinatın hâdisât-ı azîmesinden, derecelerine göre müteessir olmalarını; ehl-i azap ise elemkârâne, ehl-i saadet ise hayretkârâne, istiğrabkârâne, belki bir cihette istibşarkârâne teessüratları bulunmasını, işârât-ı Kur'âniye gösteriyor. Zira, Kur'ân-ı Hakîm, her zaman kıyametin acaibini tehdit suretinde zikrediyor, "Göreceksiniz" diyor. Halbuki, cism-i insanî ile onu görenler, kıyamete yetişenlerdir. Demek, kabirde cesetleri çürüyen ervahların da o tehdid-i Kur'âniyeden hisseleri var.

ALTINCI SUALİNİZİN MEÂLİ: 1 [image] Bu âyetin âhirete, Cennete, Cehenneme ve ehillerine şümulü var mı, yok mu?

Elcevap: Şu mesele, pek çok ehl-i tahkik ve ehl-i keşif ve ehl-i velâyetin medar-ı bahsi olmuş. Şu meselede söz onlarındır. Hem de şu âyetin çok genişliği ve çok merâtibi var.

Ehl-i tahkikin bir kısm-ı ekseri demişler ki: "Âlem-i bekaya şümulü yok." Diğer kısmı ise: "Âni olarak onlar da az bir zamanda bir nevi helâkete mazhar olurlar. O kadar az bir zamanda oluyor ki, fenâya gidip gelmiş hissetmeyecekler."

Amma, bazı müfrit fikirli ehl-i keşfin hükmettikleri fenâ-yı mutlak ise, hakikat değildir. Çünkü, Zât-ı Akdes-i İlâhî madem sermedî ve daimîdir; elbette sıfâtı ve esmâsı dahi sermedî ve daimîdirler. Madem sıfâtı ve esmâsı daimî ve sermedîdirler; elbette onların aynaları ve cilveleri ve nakışları ve mazharları olan âlem-i bekadaki bâkiyat ve ehl-i beka, fenâ-yı mutlaka, bizzarure, gidemez.

Kur'ân-ı Hakîmin feyzinden şimdilik iki nokta hatıra gelmiş; icmâlen yazacağız.

Birincisi: Cenâb-ı Hak öyle bir Kadîr-i Mutlaktır ki, adem ve vücut, kudretine ve iradesine nisbeten iki menzil gibi, gayet kolay bir surette oraya gönderir ve getirir. İsterse bir günde, isterse bir anda oradan çevirir.

Hem adem-i mutlak zaten yoktur. Çünkü bir ilm-i muhît var. Hem daire-i ilm-i İlâhînin harici yok ki, birşey ona atılsın. Daire-i ilim içinde bulunan adem ise, adem-i haricîdir ve vücud-u ilmîye perde olmuş bir ünvandır. Hattâ, bu mevcudat-ı ilmiyeye, bazı ehl-i tahkik "a'yân-ı sâbite" tabir etmişler. Öyleyse, fenâya gitmek, muvakkaten haricî libasını çıkarıp, vücud-u mânevîye ve ilmîye girmektir. Yani, hâlik ve fâni olanlar, vücud-u haricîyi bırakıp, mahiyetleri bir vücud-u mânevî giyer, daire-i kudretten çıkıp daire-i ilme girer.

İkincisi: Çok Sözlerde izah ettiğimiz gibi, herşey, mânâ-yı ismiyle ve kendine bakan vecihte hiçtir; kendi zâtında müstakil ve bizatihî sabit bir vücudu yok. Ve yalnız kendi başıyla kaim bir hakikati yok. Fakat Cenâb-ı Hakka bakan vecihte ise, yani mânâ-yı harfiyle olsa, hiç değil. Çünkü onda cilvesi görünen esmâ-i bâkiye var. Mâdum değil; çünkü sermedî bir vücudun gölgesini taşıyor. Hakikati vardır, sabittir, hem yüksektir. Çünkü mazhar olduğu bâki bir ismin sabit bir nevi gölgesidir.

Hem [image] insanın elini mâsivâdan kesmek için bir kılıçtır ki, o da, Cenâb-ı Hakkın hesabına olmayan fâni dünyada, fâni şeylere karşı alâkalarını kesmek için, hükmü, dünyadaki fâniyâta bakar. Demek, Allah hesabına olsa, mânâ-yı harfiyle olsa, liveçhillâh olsa, mâsivâya girmez ki, [image] kılıcıyla başı kesilsin.

Elhasıl: Eğer Allah için olsa, Allah'ı bulsa, gayr kalmaz ki başı kesilsin. Eğer Allah'ı bulmazsa ve hesabıyla bakmazsa, herşey gayrdır. kılıcını istimal etmeli, perdeyi yırtmalı, tâ Onu bulmalı.

El-Bâkî Hüve'l-Bâkî

Said Nursî

On Altıncı Mektup - s.374

ON ALTINCI MEKTUP

2

Şu Mektup 3 [image] sırrına mazhar olmuş, şiddetli yazılmamış.

Çoklar tarafından sarihan ve mânen gelen bir suale cevaptır. Şu cevabı vermek benim için hoş değil; arzu etmiyorum. Herşeyimi Cenâb-ı Hakkın tevekkülüne bağlamıştım. Fakat ben kendi halimde ve âlemimde rahat bırakılmadığım ve yüzümü dünyaya çevirdikleri için, Yeni Said değil, bilmecburiye Eski Said lisanıyla, şahsım için değil, belki dostlarımı ve Sözlerimi ehl-i dünyanın evham ve eziyetinden kurtarmak için, hakikat-i hali hem dostlarıma, hem ehl-i dünyaya ve ehl-i hükme beyan etmek için, Beş Noktayı beyan ediyorum.

BİRİNCİ NOKTA

Denilmiş: "Niçin siyasetten çekildin, hiç yanaşmıyorsun?"

Elcevap: Dokuz on sene evveldeki Eski Said, bir miktar siyasete girdi. Belki siyaset vasıtasıyla dine ve ilme hizmet edeceğim diye beyhude yoruldu. Ve gördü ki, o yol meşkûk ve müşkülâtlı ve bana nisbeten fuzuliyâne, hem en lüzumlu hizmete mâni ve hatarlı bir yoldur. Çoğu yalancılık; ve bilmeyerek ecnebî parmağına âlet olmak ihtimali var.

Hem siyasete giren, ya muvafık olur veya muhalif olur. Eğer muvafık olsa, madem memur ve meb'us değilim; o halde siyasetçilik bana fuzulî ve mâlâyâni birşeydir. Bana ihtiyaç yok ki beyhude karışayım. Eğer muhalif siyasete girsem, ya fikirle veya kuvvetle karışacağım. Eğer fikirle olsa, bana ihtiyaç yok. Çünkü mesâil tavazzuh etmiş; herkes benim gibi bilir. Beyhude çene çalmak mânâsızdır. Eğer kuvvetle ve hadise çıkarmakla muhalefet etsem, husulü meşkûk bir maksat için binler günaha girmek ihtimali var; birinin yüzünden çoklar belâya düşer. Hem on ihtimalden bir iki ihtimale binaen günahlara girmek, masumları günaha atmak vicdanım kabul etmiyor diye, Eski Said, sigara ile beraber gazeteleri ve siyaseti ve sohbet-i dünyeviye-i siyasiyeyi terk etti. Buna kat'î şahit, o vakitten beri, sekiz senedir birtek gazete ne okudum ve ne dinledim. Okuduğumu ve dinlediğimi, biri çıksın, söylesin. Halbuki, sekiz sene evvel, günde belki sekiz gazete Eski Said okuyordu. Hem beş senedir bütün dikkatle benim halime nezaret ediliyor. Siyasetvâri bir tereşşuh gören söylesin. Halbuki, benim gibi asabî ve "İnneme'l-hiyletü fî terki'l-hiyel" düsturuyla, en büyük hileyi hilesizlikte bulan pervâsız, alâkasız bir insanın, değil sekiz sene, sekiz gün bir fikri gizli kalmaz. Siyasete iştahı ve arzusu olsaydı, tetkikata, taharriyâta lüzum bırakmayarak, top güllesi gibi sadâ verecekti.

İKİNCİ NOKTA

Yeni Said niçin bu kadar şiddetle siyasetten tecennüb ediyor?

Elcevap: Milyarlar seneden ziyade olan hayat-ı ebediyeye çalışmasını ve kazanmasını, meşkûk bir iki sene hayat-ı dünyeviyeye lüzumsuz, fuzulî bir surette karışmayla feda etmemek için; hem en mühim, en lüzumlu, en saf ve en hakikatli olan hizmet-i iman ve Kur'ân için şiddetle siyasetten kaçıyor. Çünkü, diyor:

Ben ihtiyar oluyorum; bundan sonra kaç sene yaşayacağımı bilmiyorum. Öyleyse bana en mühim iş, hayat-ı ebediyeye çalışmak lâzım geliyor. Hayat-ı ebediyeyi kazanmakta en birinci vasıta ve saadet-i ebediyenin anahtarı imandır; ona çalışmak lâzım geliyor.

Fakat ilim itibarıyla insanlara dahi bir menfaat dokundurmak için şer'an hizmete mükellef olduğumdan, hizmet etmek isterim. Lâkin o hizmet, ya hayat-ı içtimaiye ve dünyeviyeye ait olacak. O ise elimden gelmez. Hem fırtınalı bir zamanda sağlam hizmet edilmez. Onun için, o ciheti bırakıp, en mühim, en lüzumlu, en selâmetli olan, imana hizmet cihetini tercih ettim. Kendi nefsime kazandığım hakaik-i imaniyeyi ve nefsimde tecrübe ettiğim mânevî ilâçları, sair insanların eline geçmek için, o kapıyı açık bırakıyorum. Belki Cenâb-ı Hak bu hizmeti kabul eder ve eski günahıma kefaret yapar. Bu hizmete karşı şeytan-ı racîmden başka hiç kimsenin-mü'min olsun, kâfir olsun, sıddık olsun, zındık olsun-karşı gelmeye hakkı yoktur. Çünkü imansızlık başka şeylere benzemiyor.


16. Mektup - s:375-377

On Altıncı Mektup - s.375

Zulümde, fıskta, kebâirde birer menhus lezzet-i şeytaniye bulunabilir. Fakat imansızlıkta hiçbir cihet-i lezzet yok. Elem içinde elemdir, zulmet içinde zulmettir, azap içinde azaptır.

İşte, böyle hadsiz bir hayat-ı ebediyeye çalışmayı ve iman gibi kudsî bir nura hizmeti bırakmak, ihtiyarlık zamanında lüzumsuz, tehlikeli siyaset oyuncaklarına atılmak, benim gibi alâkasız ve yalnız ve eski günahlarına kefaret aramaya mecbur bir adamda ne kadar hilâf-ı akıldır, ne kadar hilâf-ı hikmettir, ne derece bir divaneliktir; divaneler de anlayabilirler.

Amma "Kur'ân ve imanın hizmeti niçin beni men ediyor?" dersen, ben de derim ki:

Hakaik-i imaniye ve Kur'âniye birer elmas hükmünde olduğu halde, siyasetle âlûde olsaydım, elimdeki o elmaslar, iğfal olunabilen avam tarafından, "Acaba taraftar kazanmak için bir propaganda-i siyaset değil mi?" diye düşünürler. O elmaslara âdi şişeler nazarıyla bakabilirler. O halde, ben o siyasete temas etmekle, o elmaslara zulmederim ve kıymetlerini tenzil etmek hükmüne geçer. İşte, ey ehl-i dünya! Neden benimle uğraşıyorsunuz, beni kendi halimde bırakmıyorsunuz?

Eğer derseniz, "Şeyhler bazan işimize karışıyorlar. Sana da bazan şeyh derler"; ben de derim:

Hey efendiler, ben şeyh değilim. Ben hocayım. Buna delil: Dört senedir buradayım. Birtek adama tarikat verseydim, şüpheye hakkınız olurdu. Belki yanıma gelen herkese demişim: "İman lâzım, İslâmiyet lâzım. Tarikat zamanı değil."

Eğer derseniz, "Sana Said-i Kürdî derler. Belki sende unsuriyetperverlik fikri var, o işimize gelmiyor"; ben de derim:

Hey efendiler! Eski Said ve Yeni Said'in yazdıkları meydanda. Şahit gösteriyorum ki, ben

1

ferman-ı kat'îsiyle, eski zamandan beri menfi milliyet ve unsuriyetperverliğe, Avrupa'nın bir nevi firenk illeti olduğundan, bir zehr-i katil nazarıyla bakmışım. Ve Avrupa, o firenk illetini İslâm içine atmış, tâ tefrika versin, parçalasın, yutmasına hazır olsun diye düşünür. O firenk illetine karşı eskiden beri tedaviye çalıştığımı, talebelerim ve bana temas edenler biliyorlar.

Madem böyledir. Hey efendiler, herbir hadiseyi bahane tutup bana sıkıntı vermeye sebep nedir acaba? Şarkta bir nefer hata etse, garpta bir nefere askerlik münasebetiyle zahmet ve ceza vermek; veya İstanbul'da bir esnafın cinayetiyle Bağdat'ta bir dükkâncıyı esnaflık münasebetiyle mahkûm etmek nev'inden, her hadise-i dünyeviyede bana sıkıntı vermek hangi usulledir, hangi vicdan hükmeder, hangi maslahat iktiza eder?

ÜÇÜNCÜ NOKTA

Halimi, istirahatimi düşünen ve her musibete karşı sabırla sükûtumu istiğrap eden dostlarımın şöyle bir sualleri var ki: "Sana gelen zahmetlere, sıkıntılara nasıl tahammül ediyorsun? Halbuki eskiden çok hiddetli ve izzetli idin; ednâ bir tahkire tahammül edemezdin."

Elcevap: İki küçük hadiseyi ve hikâyeyi dinleyiniz, cevabını alınız.

Birinci hikâye: İki sene evvel benim hakkımda bir müdür sebepsiz, gıyabımda tezyifkârâne, hakaretli sözler söylemişti. Sonra bana söylediler. Bir saat kadar Eski Said damarıyla müteessir oldum. Sonra, Cenâb-ı Hakkın rahmetiyle şöyle bir hakikat kalbe geldi, sıkıntıyı izale edip o adamı da bana helâl ettirdi. O hakikat şudur:

Nefsime demiştim: Eğer onun tahkiri ve beyan ettiği kusurlar şahsıma ve nefsime ait ise, Allah ondan razı olsun ki, benim nefsimin ayıplarını söyler. Eğer doğru söylemişse, beni nefsimin terbiyesine sevk eder ve gururdan beni kurtarmaya yardımdır. Eğer yalan söylemişse, beni riyadan ve riyanın esası olan şöhret-i kâzibeden kurtarmaya yardımdır. Evet, ben nefsimle musalâha etmemişim. Çünkü terbiye etmemişim. Benim boynumda veya koynumda bir akrep bulunduğunu biri söylese veya gösterse, ondan darılmak değil, belki memnun olmak lâzım gelir.

Eğer o adamın tahkiratı, benim imana ve Kur'ân'a hizmetkârlığım sıfatıma ait ise, o bana ait değil. O adamı, beni istihdam eden Sahib-i Kur'ân'a havale ediyorum. O Azîzdir, Hakîmdir.

Eğer sırf beni sövmek, tahkir etmek, çürütmek nev'inden ise, o da bana ait değil. Ben menfi ve esir ve garip ve elim bağlı olduğundan, haysiyetimi kendi elimle düzeltmeye çalışmak bana düşmez. Belki misafir olduğum ve bana nezaret eden şu köye, sonra kazaya, sonra vilâyete hükmedenlere aittir. Bir insanın elindeki esirini tahkir etmek, sahibine aittir; o müdafaa eder.

On Altıncı Mektup - s.376

Madem hakikat budur. Kalbim istirahat etti,

2

dedim. O vakıayı olmamış gibi saydım, unuttum. Fakat maatteessüf sonra anlaşıldı ki, Kur'ân onu helâl etmemiş.

İkinci hikâye: Şu senede işittim ki, bir hadise olmuş. O hadisenin vukuundan sonra, yalnız icmâlen vukuunu işittiğim halde, o vakıa ile ciddî alâkadarmışım gibi bir muamele gördüm. Zaten muhabere etmiyordum; etsem de, pek nadir olarak bir mesele-i imaniyeyi bir dostuma yazardım. Hattâ dört senede kardeşime bir tek mektup yazdım. Ve ihtilâttan hem ben kendimi men ediyordum, hem de ehl-i dünya beni men ediyordu. Yalnız bir iki ahbapla haftada bir defa görüşebiliyordum. Köye gelen misafirler ise, ayda bir ikisi, bazı bir iki dakika, bir mesele-i âhirete dair benimle görüşüyordu. Bu gurbet halimde, garip, yalnız, kimsesiz, nafaka için çalışmaya benim gibilere muvafık olmayan bir köyde, herşeyden, herkesten men edildim. Hattâ, dört sene evvel, harap olmuş bir camii tamir ettirdim. Memleketimde imamlık ve vaizlik vesikam elimde olduğundan, o camide dört senedir-Allah kabul etsin-imamlık ettiğim halde, şu mübarek geçen Ramazan'da mescide gidemedim. Bazan yalnız namazımı kıldım, cemaatle kılınan namazın yirmi beş sevabından ve hayrından mahrum kaldım.

İşte, başıma gelen bu iki hadiseye karşı, aynen iki sene evvel o memurun bana karşı muamelesine gösterdiğim sabır ve tahammülü gösterdim. İnşaallah devam da ettireceğim. Şöyle de düşünüyorum ve diyorum ki:

Eğer ehl-i dünya tarafından başıma gelen şu eziyet, şu sıkıntı, şu tazyik, ayıplı ve kusurlu nefsim için ise, helâl ediyorum. Benim nefsim belki bununla ıslah-ı hal eder; hem ona keffâretüzzünub olur. Dünya misafirhanesinin safâsını çok gördüm. Azıcık cefâsını görsem, yine şükrederim.

Eğer imana ve Kur'ân'a hizmetkârlığım cihetiyle ehl-i dünya beni tazyik ediyorsa, onun müdafaası bana ait değil. Onu, Azîz-i Cebbâra havale ediyorum.

Eğer asılsız ve riyaya sebep ve ihlâsı kıracak bir şöhret-i kâzibeyi kırmak için teveccüh-ü âmmeyi hakkımda bozmak murad ise, onlara rahmet! Çünkü teveccüh-ü âmmeye mazhar olmak ve halkların nazarında şöhret kazanmak, benim gibi adamlara zarardır zannederim. Benimle temas edenler beni bilirler ki, şahsıma karşı hürmet istemiyorum, belki nefret ediyorum. Hattâ kıymettar mühim bir dostumu, fazla hürmeti için belki elli defa tekdir etmişim.

Eğer beni çürütmek ve efkâr-ı âmmeden düşürtmek, iskat ettirmekten muradları, tercümanlık ettiğim hakaik-i imaniye ve Kur'âniyeye ait ise, beyhudedir. Zira Kur'ân yıldızlarına perde çekilmez. Gözünü kapayan, yalnız kendi görmez; başkasına gece yapamaz.

DÖRDÜNCÜ NOKTA

Evhamlı birkaç sualin cevabıdır.

BİRİNCİSİ: Ehl-i dünya bana der: "Neyle yaşıyorsun? Çalışmadan nasıl geçiniyorsun? Memleketimizde tembelce oturanları ve başkasının sa'yiyle geçinenleri istemiyoruz."

Elcevap: Ben iktisat ve bereketle yaşıyorum. Rezzâkımdan başka kimsenin minnetini almıyorum ve almamaya da karar vermişim. Evet, günde yüz para, belki kırk para ile yaşayan bir adam, başkasının minnetini almaz.

Şu meselenin izahını hiç arzu etmiyordum. Belki bir gururu ve bir enaniyeti ihsas eder fikriyle, beyan etmek bana pek nâhoştur. Fakat, madem ehl-i dünya evhamlı bir surette soruyorlar. Ben de derim ki:

Küçüklüğümden beri halkların malını kabul etmemek (velev zekât dahi olsa), hem maaşı kabul etmemek (yalnız bir iki sene Dârü'l-Hikmeti'l-İslâmiyede dostlarımın icbarıyla kabul etmeye mecbur oldum), o parayı da mânen millete iade ettik. Hem maişet-i dünyeviye için minnet altına girmemek, bütün ömrümde bir düstur-u hayatımdır. Ehl-i memleketim ve başka yerlerde beni tanıyanlar bunu biliyorlar. Bu beş seneki nefyimde, çok dostlar bana hediyelerini kabul ettirmek için çok çalıştılar; kabul etmedim. "Öyleyse nasıl idare edersin?" denilse, derim:

Bereket ve ikram-ı İlâhî ile yaşıyorum. Nefsim çendan her hakarete, her ihanete müstehak ise de, fakat Kur'ân hizmetinin kerameti olarak, erzak hususunda, ikram-ı İlâhî olan berekete mazhar oluyorum. 3 [image] sırrıyla, Cenâb-ı Hakkın bana ettiği ihsânâtı yad edip, bir şükr-ü mânevî nev'inde birkaç nümunesini söyleyeceğim. Bir şükr-ü mânevî olmakla beraber, korkuyorum ki, bir riya ve gururu ihsas ederek o mübarek bereket kesilsin. Çünkü müftehirâne gizli bereketi izhar etmek, kesilmesine sebep olur. Fakat, ne çare, söylemeye mecbur oldum.

On Altıncı Mektup - s.377

İşte birisi: Şu altı aydır otuz altı ekmekten ibaret bir kile buğday bana kâfi geldi. Daha var, bitmemiş. Ne miktar kifayetHAŞİYE edecek, bilmiyorum.

İkincisi: Şu mübarek Ramazan'da, yalnız iki haneden bana yemek geldi; ikisi de beni hasta etti. Anladım ki, başkasının yemeğini yemekten memnûum. Mütebâkisi, bütün Ramazan'da benim idareme bakan mübarek bir hanenin ve sadık bir arkadaşım olan o hane sahibi Abdullah Çavuş'un ihbarı ve şehadetiyle, üç ekmek, bir kıyye pirinç bana kâfi gelmiştir. Hattâ o pirinç, on beş gün Ramazan'dan sonra bitmiştir.

Üçüncüsü: Dağda, üç ay, bana ve misafirlerime bir kıyye tereyağı, hergün ekmekle beraber yemek şartıyla, kâfi geldi. Hattâ, Süleyman isminde mübarek bir misafirim vardı. Benim ekmeğim de ve onun ekmeği de bitiyordu. Çarşamba günüydü, dedim ona: "Git, ekmek getir." İki saat, her tarafımızda kimse yok ki oradan ekmek alınsın. "Cuma gecesi senin yanında bu dağda beraber dua etmek arzu ediyorum" dedi. Ben de dedim: "Tevekkelnâ alâllah, kal."

Sonra, hiç münasebeti olmadığı halde ve bir bahane yokken, ikimiz yürüye yürüye bir dağın tepesine çıktık. İbrikte bir parça su vardı. Bir parça şekerle çayımız vardı. Dedim: "Kardeşim, bir parça çay yap."

O ona başladı. Ben de derin bir dereye bakar bir katran ağacı altında oturdum. Müteessifâne şöyle düşündüm ki: Küflenmiş bir parça ekmeğimiz var; bu akşam ancak ikimize yeter. İki gün nasıl yapacağız ve bu sâfi-kalb adama ne diyeceğim diye düşünmedeyken, birden bire başım çevrilir gibi başımı çevirdim. Gördüm ki, koca bir ekmek, katran ağacının üstünde, dalları içinde bize bakıyor. Dedim: "Süleyman, müjde! Cenâb-ı Hak bize rızık verdi."

O ekmeği aldık; bakıyoruz ki, kuşlar ve hayvânât-ı vahşiye, hiçbiri ilişmemiş. Yirmi otuz gündür hiçbir insan o tepeye çıkmamıştı. O ekmek ikimize iki gün kâfi geldi. Biz yerken, bitmek üzereyken, dört sene sadık bir sıddîkım olan müstakim Süleyman, ekmekle aşağıdan çıkageldi.

Dördüncüsü: Şu üstümdeki sakoyu, yedi sene evvel eski olarak almıştım. Beş senedir elbise, çamaşır, pabuç, çorap için dört buçuk lira ile idare ettim. Bereket, iktisat ve rahmet-i İlâhiye bana kâfi geldi.

İşte, şu nümuneler gibi çok şeyler var ve bereket-i İlâhiyenin çok cihetleri var. Bu köy halkı çoğunu bilirler. Fakat sakın bunları fahr için zikrediyorum zannetmeyiniz. Belki mecbur oldum. Hem benim için iyiliğe bir medar olduğunu düşünmeyiniz. Bu bereketler, ya yanıma gelen hâlis dostlarıma ihsandır; veya hizmet-i Kur'âniyeye bir ikramdır; veya iktisadın bereketli bir menfaatidir; veyahut "Yâ Rahîm, yâ Rahîm" ile zikreden ve yanımda bulunan dört kedinin rızıklarıdır ki, bereket suretinde gelir, ben de ondan istifade ederim. Evet, hazin mırmırlarını dinlesen, "Yâ Rahîm, yâ Rahîm" çektiklerini anlarsın.

Kedi bahsi geldi, tavuğu hatıra getirdi. Bir tavuğum var. Şu kışta yumurta makinesi gibi, pek az fasılayla hergün rahmet hazinesinden bana bir yumurta getiriyordu. Hem birgün iki yumurta getirdi, ben de hayrette kaldım. Dostlarımdan sordum, "Böyle olur mu?" dedim. Dediler: "Belki bir ihsan-ı İlâhîdir." Hem şu tavuğun yazın çıkardığı bir küçük yavrusu vardı. Ramazan-ı Şerifin başında yumurtaya başladı, tâ kırk gün devam etti. Hem küçük, hem kışta, hem Ramazan'da bu mübarek hali bir ikram-ı Rabbânî olduğuna, ne benim ve ne de bana hizmet edenlerin şüphemiz kalmadı. Hem ne vakit annesi kesti, hemen o başladı, beni yumurtasız bırakmadı.

İKİNCİ VEHİMLİ SUAL: Ehl-i dünya diyorlar ki: "Sana nasıl emniyet edeceğiz ki, sen dünyamıza karışmayacaksın? Seni serbest bıraksak belki dünyamıza karışırsın. Hem nasıl bileceğiz ki, sen kurnazlık yapmıyorsun? Kendini târik-i dünya gösterip, halkın malını zâhiren almaz, gizli alır bir kurnazlık olmadığını nasıl bileceğiz?"

Elcevap: Yirmi sene evvelki Divan-ı Harb-i Örfîde ve hürriyetten daha evvel zamanda çoklara malûm hal ve vaziyetim ve İki Mekteb-i Musibetin Şehadetnâmesi namında Divan-ı Harpteki müdafaatım kat'î gösterir ki, değil kurnazlık, belki ednâ bir hileye tenezzül etmez bir tarzda hayat geçirmişim. Eğer hile olsaydı, bu beş sene zarfında sizlere temellükkârâne bir müracaat edilecekti. Hileli adam kendini sevdirir, kendini çekmez. İğfal ve aldatmaya daima çalışır. Halbuki, bana karşı en mühim hücumlara ve tenkitlere mukabil, tezellüle tenezzül etmedim. "Tevekkeltü alâllah" deyip ehl-i dünyaya arkamı çevirdim.

Hem de âhireti bilen ve dünyanın hakikatini keşfeden, aklı varsa pişman olmaz, yeniden dünyaya dönüp uğraşmaz. Elli seneden sonra, alâkasız, tek başıyla bir adam, hayat-ı ebediyesine dünyanın bir iki sene gevezeliğine, şarlatanlığına feda etmez. Feda etse kurnazlık olmaz, belki ebleh bir divane olur. Ebleh bir divanenin elinden ne gelir ki onunla uğraşılsın?

Amma zâhiren târik-i dünya, bâtınen tâlib-i dünya şüphesi ise:


16. Mektup - s:378-380

On Altıncı Mektup - s.378

1 [image] sırrınca, ben nefsimi tebrie etmiyorum. Nefsim her fenalığı ister. Fakat şu fâni dünyada, şu muvakkat misafirhanede, ihtiyarlık zamanında, kısa bir ömürde, az bir lezzet için, ebedî, daimî hayatını ve saadet-i ebediyesini berbat etmek, ehl-i aklın kârı değil. Ehl-i aklın ve zîşuurun kârı olmadığından, nefs-i emmârem ister istemez akla tâbi olmuştur.

ÜÇÜNCÜ VEHİMLİ SUAL: Ehl-i dünya diyorlar ki: "Sen bizi sever misin? Beğeniyor musun? Eğer seversen, neden bize küsüp karışmıyorsun? Eğer beğenmiyorsan bize muarızsın. Biz muarızlarımızı ezeriz."

Elcevap: Ben değil sizi, belki dünyanızı sevseydim, dünyadan çekilmezdim. Ne sizi ve ne de dünyanızı beğenmiyorum. Fakat karışmıyorum. Çünkü ben başka maksattayım; başka noktalar benim kalbimi doldurmuş, başka şeyleri düşünmeye kalbimde yer bırakmamış. Sizin vazifeniz ele bakmaktır, kalbe bakmak değil. Çünkü idarenizi, âsâyişinizi istiyorsunuz. El karışmadığı vakit, ne hakkınız var ki, hiç lâyık olmadığınız halde "Kalb de bizi sevsin" demeye?

Kalbe karışsanız: Evet, ben nasıl bu kış içinde baharı temenni ediyorum ve arzu ediyorum; fakat irade edemiyorum, getirmeye teşebbüs edemiyorum. Öyle de, hal-i âlemin salâhını temenni ediyorum, dua ediyorum ve ehl-i dünyanın ıslahını arzu ediyorum. Fakat irade edemiyorum; çünkü elimden gelmiyor. Bilfiil teşebbüs edemiyorum; çünkü ne vazifemdir, ne de iktidarım var.

DÖRDÜNCÜ ŞÜPHELİ SUAL: Ehl-i dünya diyorlar ki: "O kadar belâlar gördük ki, kimseye emniyetimiz kalmadı. Sana nasıl emin olabiliriz ki, fırsat senin eline geçse, arzu ettiğin gibi karışmazsın?"

Elcevap: Evvelki noktalar size emniyet vermekle beraber, memleketimde, talebe ve akrabam içinde, beni dinleyenlerin ortasında, heyecanlı hadiseler içinde dünyanıza karışmadığım halde, diyar-ı gurbette ve yalnız, tek başıyla, garip, zayıf, âciz, bütün kuvvetiyle âhirete müteveccih, ihtilâttan, muhabereden kesilmiş, iman ve âhiret münasebetiyle uzaktan uzağa yalnız bazı ehl-i âhireti dost bulan ve başka herkese yabanî ve herkes de ona yabanî nazarıyla bakan bir insan, semeresiz, tehlikeli dünyanıza karışsa, muzaaf bir divane olmak gerektir.

BEŞİNCİ NOKTA

Beş küçük meseleye dairdir.

BİRİNCİSİ: Ehl-i dünya bana diyorlar ki: "Bizim usul-ü medeniyetimizi, tarz-ı hayatımızı ve suret-i telebbüsümüzü niçin sen kendine tatbik etmiyorsun? Demek bize muarızsın."

Ben de derim: Hey efendiler! Ne hakla bana usul-ü medeniyetinizi teklif ediyorsunuz? Halbuki siz, beni hukuk-u medeniyetten iskat etmiş gibi, haksız olarak beş sene bir köyde muhabereden ve ihtilâttan memnu bir tarzda ikamet ettirdiniz. Her menfiyi şehirlerde dost ve akrabasıyla beraber bıraktınız ve sonra vesika verdiğiniz halde, sebepsiz beni tecrid edip, bir iki tane müstesna, hiçbir hemşehriyle görüştürmediniz. Demek beni efrad-ı milletten ve raiyetten saymıyorsunuz. Nasıl kanun-u medeniyetinizin bana tatbikini teklif ediyorsunuz? Dünyayı bana zindan ettiniz. Zindanda olan bir adama böyle şeyler teklif edilmez. Siz bana dünya kapısını kapadınız. Ben de âhiret kapısını çaldım; rahmet-i İlâhiye açtı. Âhiret kapısında bulunan bir adama, dünyanın karma karışık usul ve âdâtı ona nasıl teklif edilir? Ne vakit beni serbest bırakıp, memleketime iade edip hukukumu verdiniz; o vakit usulünüzün tatbikini isteyebilirsiniz.

İKİNCİ MESELE: Ehl-i dünya diyorlar ki: "Bize ahkâm-ı diniyeyi ve hakaik-i İslâmiyeyi talim edecek resmî bir dairemiz var. Sen ne salâhiyetle neşriyat-ı diniye yapıyorsun? Sen madem nefye mahkûmsun; bu işlere karışmaya hakkın yok."

Elcevap: Hak ve hakikat inhisar altına alınmaz. İman ve Kur'ân nasıl inhisar altına alınabilir? Siz dünyanızın usulünü, kanununu inhisar altına alabilirsiniz. Fakat hakaik-i imaniye ve esâsât-ı Kur'âniye, resmî bir şekilde ve ücret mukabilinde, dünya muamelâtı suretine sokulmaz. Belki, bir mevhibe-i İlâhiye olan o esrar, hâlis bir niyetle ve dünyadan ve huzûzât-ı nefsaniyeden tecerrüd etmek vesilesiyle o feyizler gelebilir.

Hem de sizin o resmî daireniz dahi, memleketteyken beni vaiz kabul etti, tayin etti. Ben o vaizliği kabul ettim, fakat maaşını terk ettim. Elimde vesikam var. Vaizlik, imamlık vesikasıyla her yerde amel edebilirim. Çünkü benim nefyim haksız olmuştur. Hem menfiler madem iade edildi; eski vesikalarımın hükmü bâkidir.

Saniyen: Yazdığım hakaik-i imaniyeyi doğrudan doğruya nefsime hitap etmişim. Herkesi davet etmiyorum. Belki ruhları muhtaç ve kalbleri yaralı olanlar, o edviye-i Kur'âniyeyi arayıp buluyorlar. Yalnız, medar-ı maişetim için, yeni huruf çıkmadan evvel, haşre dair bir risalemi tab ettirdim. Bunu da, bana karşı insafsız eski vali, o risaleyi tetkik edip, tenkit edecek bir cihet bulamadığı için ilişemedi.

ÜÇÜNCÜ MESELE: Benim bazı dostlarım, ehl-i dünya bana şüpheli baktıkları için, ehl-i dünyaya hoş görünmek için benden zâhiren teberri ediyorlar, belki tenkit ediyorlar. Halbuki, kurnaz ehl-i dünya, bunların teberrisini ve bana karşı içtinaplarını,

On Altıncı Mektup - s.379

o ehl-i dünyaya sadakate değil, belki bir nevi riyaya, vicdansızlığa hamledip o dostlarıma karşı fena nazarla bakıyorlar.

Ben de derim: Ey âhiret dostlarım! Benim Kur'ân'a hizmetkârlığımdan teberri edip kaçmayınız. Çünkü, inşaallah benden size zarar gelmez. Eğer faraza musibet gelse veya bana zulmedilse, siz benden teberriyle kurtulamazsınız. O hal ile, musibete ve tokada daha ziyade istihkak kesb edersiniz. Hem ne var ki evhama düşüyorsunuz?

DÖRDÜNCÜ MESELE: Şu nefiy zamanında görüyorum ki, hodfuruş ve siyaset bataklığına düşmüş bazı insanlar, bana tarafgirâne, rakibâne bir nazarla bakıyorlar. Güya ben de onlar gibi dünya cereyanlarıyla alâkadarım!

Hey efendiler! Ben imanın cereyanındayım. Karşımda imansızlık cereyanı var. Başka cereyanlarla alâkam yok. O adamlardan ücret mukabilinde iş görenler, belki kendilerini bir derece mazur görüyor. Fakat ücretsiz, hamiyet namına bana karşı tarafgirâne, rakibâne vaziyet almak ve ilişmek ve eziyet etmek, gayet fena bir hatadır. Çünkü, sabıkan ispat edildiği gibi, siyaset-i dünya ile hiç alâkadar değilim. Yalnız, bütün vaktimi ve hayatımı hakaik-i imaniye ve Kur'âniyeye hasr ve vakfetmişim. Madem böyledir; bana eziyet verip rakibâne ilişen adam düşünsün ki, o muamelesi zındıka ve imansızlık namına imana ilişmek hükmüne geçer.

BEŞİNCİ MESELE: Dünya madem fânidir. Hem madem ömür kısadır. Hem madem gayet lüzumlu vazifeler çoktur. Hem madem hayat-ı ebediye burada kazanılacaktır. Hem madem dünya sahipsiz değil. Hem madem şu misafirhane-i dünyanın gayet Hakîm ve Kerîm bir müdebbiri var. Hem madem ne iyilik ve ne fenalık cezasız kalmayacaktır. Hem madem 2

sırrınca teklif-i mâlâyutak yoktur. Hem madem zararsız yol, zararlı yola müreccahtır. Hem madem dünyevî dostlar ve rütbeler kabir kapısına kadardır.

Elbette, en bahtiyar odur ki, dünya için âhireti unutmasın, âhiretini dünyaya feda etmesin, hayat-ı ebediyesini hayat-ı dünyeviye için bozmasın, mâlâyâni şeylerle ömrünü telef etmesin, kendini misafir telâkki edip misafirhane sahibinin emirlerine göre hareket etsin, selâmetle kabir kapısını açıp saadet-i ebediyeye girsin.HAŞİYE

On Altıncı Mektubun Zeyli

3

Ehl-i dünya, sebepsiz, benim gibi âciz, garip bir adamdan tevehhüm edip, binler adam kuvvetinde tahayyül ederek beni çok kayıtlar altına almışlar. Barla'nın bir mahallesi olan Bedre'de ve Barla'nın bir dağında bir iki gece kalmaklığıma müsaade etmemişler. İşittim ki, diyorlar: "Said elli bin nefer kuvvetindedir; onun için serbest bırakmıyoruz."

Ben de derim ki: Ey bedbaht ehl-i dünya! Bütün kuvvetinizle dünyaya çalıştığınız halde, neden dünyanın işini dahi bilmiyorsunuz, divane gibi hükmediyorsunuz? Eğer korkunuz şahsımdan ise, elli bin nefer değil, belki bir nefer elli defa benden ziyade işler görebilir. Yani, odamın kapısında durup bana "Çıkmayacaksın" diyebilir.

Eğer korkunuz mesleğimden ve Kur'ân'a ait dellâllığımdan ve kuvve-i mâneviye-i imaniyeden ise, elli bin nefer değil, yanlışsınız, meslek itibarıyla elli milyon kuvvetindeyim, haberiniz olsun! Çünkü, Kur'ân-ı Hakîmin kuvvetiyle, sizin dinsizleriniz dahil olduğu halde bütün Avrupa'ya meydan okuyorum. Bütün neşrettiğim envâr-ı imaniye ile, onların fünun-u müsbete ve tabiat dedikleri muhkem kalelerini zirüzeber etmişim. Onların en büyük dinsiz filozoflarını hayvandan aşağı düşürmüşüm. Dinsizleriniz dahi içinde bulunan bütün Avrupa toplansa, Allah'ın tevfikiyle, beni o mesleğimin bir meselesinden geri çeviremezler, inşaallah mağlûp edemezler.

Madem böyledir; ben sizin dünyanıza karışmıyorum, siz de benim âhiretime karışmayınız. Karışsanız da beyhudedir!

Takdir-i Hüdâ kuvve-i bâzû ile dönmez,
Bir şem'a ki Mevlâ yaka, üflemekle sönmez!

Benim hakkımda, müstesna bir surette, pek ziyade ehl-i dünya tevehhüm edip âdetâ korkuyorlar. Bende bulunmayan ve bulunsa dahi siyasî bir kusur teşkil etmeyen ve ittihama medar olmayan şeyhlik, büyüklük, hanedan, aşiret sahibi, nüfuzlu, etbâı çok, hemşehrileriyle görüşmek, dünya ahvâliyle alâkadar olmak, hattâ siyasete girmek, hattâ muhalif olmak gibi, bende bulunmayan emirleri tahayyül ederek evhâma düşmüşler. Hattâ hapiste ve hariçteki, yani kendilerince kabil-i af olmayanların dahi aflarını müzakere ettikleri sırada, beni âdetâ herşeyden men ettiler.

On Altıncı Mektup - s.380

Fena ve fâni bir adamın, güzel ve bâki şöyle bir sözü var:

Zulmün topu var, güllesi var, kal'ası varsa,
Hakkın da bükülmez kolu, dönmez yüzü vardır.

Ben de derim:

Ehl-i dünyanın hükmü var, şevketi var, kuvveti varsa,
Kur'ân'ın feyziyle, hâdiminde de
Şaşırmaz ilmi, susmaz sözü vardır,
Yanılmaz kalbi, sönmez nuru vardır.

Çok dostlarla beraber, bana nezaret eden bir kumandan, mükerreren sual ettiler: "Neden vesika için müracaat etmiyorsun, istida vermiyorsun?"

Elcevap: Beş altı sebep için müracaat etmiyorum ve edemiyorum:

Birincisi: Ben ehl-i dünyanın dünyasına karışmadım ki, onların mahkûmu olayım, onlara müracaat edeyim. Ben kader-i İlâhînin mahkûmuyum ve ona karşı kusurum var; ona müracaat ediyorum.

İkincisi: Bu dünya çabuk tebeddül eder bir misafirhane olduğunu yakinen iman edip bildim. Onun için, hakikî vatan değil, her yer birdir. Madem vatanımda bâki kalmayacağım; beyhude ona karşı çabalamak, oraya gitmek bir şeye yaramıyor. Madem her yer misafirhanedir; eğer misafirhane sahibinin rahmeti yar ise, herkes yardır, her yer yarar. Eğer yar değilse, her yer kalbe dardır ve herkes düşmandır.

Üçüncüsü: Müracaat kanun dairesinde olur. Halbuki bu altı senedir bana karşı muamele keyfî ve fevkalkanundur. Menfiler kanunuyla bana muamele edilmedi. Hukuk-u medeniyetten ve belki hukuk-u dünyeviyeden iskat edilmiş bir tarzda bana baktılar. Bu fevkalkanun muamele edenlere kanun namına müracaat mânâsız olur.

Dördüncüsü: Bu sene, buranın müdürü, benim namıma, Barla'nın bir mahallesi hükmünde olan Bedre karyesinde tebdil-i hava için birkaç gün kalmaya dair müracaat etti; müsaade etmediler. Böyle ehemmiyetsiz bir ihtiyacıma cevab-ı red verenlere nasıl müracaat edilir? Müracaat edilse, zillet içinde faydasız bir tezellül olur.

Beşincisi: Haksızlığı hak iddia edenlere karşı hak dâvâ etmek ve onlara müracaat etmek bir haksızlıktır, hakka karşı bir hürmetsizliktir. Ben bu haksızlığı ve hakka karşı hürmetsizliği irtikâp etmek istemem vesselâm.

Altıncı sebep: Bana karşı ehl-i dünyanın verdiği sıkıntı, siyaset için değil. Çünkü onlar da bilirler ki siyasete karışmıyorum, siyasetten kaçıyorum. Belki, bilerek veya bilmeyerek, zındıka hesabına, benim dine merbutiyetimden beni tâzip ediyorlar. Öyleyse, onlara müracaat etmek, dinden pişmanlık göstermek ve meslek-i zındıkayı okşamak demektir.

Hem ben onlara müracaat ve dehalet ettikçe; âdil olan kader-i İlâhî, beni onların zalim eliyle tâzip edecektir. Çünkü onlar diyanete merbutiyetimden beni sıkıyorlar; kader ise, benim diyanette ve ihlâsta noksaniyetim var, ara sıra ehl-i dünyaya riyakârlıklarımdan için beni sıkıyor. Öyleyse, şimdilik şu sıkıntıdan kurtuluşum yok. Eğer ehl-i dünyaya müracaat etsem, kader der: "Ey riyakâr, bu müracaatın cezasını çek." Eğer müracaat etmezsem, ehl-i dünya der: "Bizi tanımıyorsun, sıkıntıda kal."

Yedinci sebep: Malûmdur ki, bir memurun vazifesi, heyet-i içtimaiyeye muzır eşhâsa meydan vermemek ve nâfilere yardım etmektir. Halbuki, beni nezaret altına alan memur, kabir kapısına gelen, misafir bir ihtiyar adama, Lâ ilâhe illâllah'taki, imanın lâtîf bir zevkini izah ettiğim vakit, bir cürm-ü meşhut halinde beni yakalamak gibi, çok zaman yanıma gelmediği halde, o vakit güya bir kabahat işliyorum gibi yanıma geldi. İhlâsla dinleyen o biçareyi de mahrum bıraktı, beni de hiddete getirdi. Halbuki, burada bazı adamlar vardı; o onlara ehemmiyet vermiyordu. Sonra, edepsizliklerde ve köydeki hayat-ı içtimaiyeye zehir verecek surette bulundukları vakit, onlara iltifat etmeye ve takdir etmeye başladı.

Hem malûmdur ki, zindanda yüz cinayeti bulunan bir adam, nezarete memur zabit olsun, nefer olsun, her zaman onlarla görüşebilir. Halbuki birkaç senedir, hem âmir, hem nezarete memur hükûmet-i milliyece iki mühim zat, kaç defa odamın yanından geçtikleri halde, kat'â ve asla ne benimle görüştüler ve ne de halimi sordular. Ben evvel zannettim ki, adâvetlerinden yanaşmıyorlar. Sonra tahakkuk etti ki, evhamlarından, güya ben onları yutacağım gibi kaçıyorlar!

İşte şu adamlar gibi eczası ve memurları bulunan bir hükûmeti hükûmet diyerek merci tanıyıp müracaat etmek kâr-ı akıl değil, beyhude bir zillettir. Eski Said olsaydı, Antere gibi diyecekti:

4

Eski Said yok. Yeni Said ise, ehl-i dünya ile konuşmayı mânâsız görüyor. "Dünyaları başlarını yesin! Ne yaparlarsa yapsınlar; mahkeme-i kübrâda onlarla muhakeme olacağız" der, sükût eder.


16, 17, 18. Mektuplar - s:381-383

On Altıncı Mektup - s.381

Adem-i müracaatımın sebeplerinden sekizincisi: "Gayr-ı meşru bir muhabbetin neticesi, merhametsiz bir adâvet olduğu" kaidesince, âdil olan kader-i İlâhî, lâyık olmadıkları halde meylettiğim şu ehl-i dünyanın zalim eliyle beni tâzip ediyor. Ben de bu azâba müstehakım deyip sükût ediyordum. Çünkü, Harb-i Umumîde gönüllü alay kumandanı olarak iki sene çalıştım, çarpıştım. Ordu Kumandanı ve Enver Paşa takdiratı altında, kıymettar talebelerimi, dostlarımı feda ettim. Yaralanıp esir düştüm. Esaretten geldikten sonra, Hutuvât-ı Sitte gibi eserlerimle kendimi tehlikeye atıp, İngilizlerin İstanbul'a tasallutu altında, İngilizlerin başlarına vurdum. Şu beni işkenceli ve sebepsiz esaret altına alanlara yardım ettim.

İşte, onlar da bana o yardım cezasını böyle veriyorlar. Üç sene Rusya'da, esaretimde çektiğim zahmet ve sıkıntıyı, burada bu dostlarım bana üç ayda çektirdiler. Halbuki, Ruslar beni Kürt gönüllü kumandanı suretinde, Kazakları ve esirleri kesen gaddar adam nazarıyla bana baktıkları halde, beni dersten men etmediler. Arkadaşım olan doksan esir zabitlerin kısm-ı ekserisine ders veriyordum. Bir defa Rus kumandanı geldi, dinledi. Türkçe bilmediği için, siyasî ders zannetti, bir defa beni men etti; sonra yine izin verdi. Hem aynı kışlada bir odayı cami yaptık. Ben imamlık yapıyordum. Hiç müdahale etmediler, ihtilâttan men etmediler, beni muhabereden kesmediler.

Halbuki, bu dostlarım, güya vatandaşlarım ve dindaşlarım ve onların menfaat-i imaniyelerine uğraştığım adamlar, hiçbir sebep yokken, siyasetten ve dünyadan alâkamı kestiğimi bilirlerken, üç sene değil, belki beni altı sene sıkıntılı bir esaret altına aldılar, ihtilâttan men ettiler. Vesikam olduğu halde, dersten, hattâ odamda hususî dersimi de men ettiler, muhabereye sed çektiler. Hattâ, vesikam olduğu halde, kendim tamir ettiğim ve dört sene imamlık ettiğim mescidimden beni men ettiler. Şimdi dahi cemaat sevabından beni mahrum etmek için-daimî cemaatim ve âhiret kardeşlerim-mahsus üç adama dahi imamet etmemi kabul etmiyorlar. Hem, istemediğim halde birisi bana iyi dese, bana nezaret eden memur kıskanarak kızıyor, nüfuzunu kırayım diye vicdansızcasına tedbirler yapıyor, âmirlerinden iltifat görmek için beni tâciz ediyor.

İşte, böyle vaziyette bir adam, Cenâb-ı Haktan başka kime müracaat eder? Hâkim, kendi müddei olsa, elbette ona şekvâ edilmez. Gel, sen söyle, bu hale ne diyeceğiz?

Sen ne dersen de, ben derim ki: Bu dostlarım içinde çok münafıklar var. Münafık kâfirden eşeddir. Onun için, kâfir Rus'un bana çektirmediğini çektiriyorlar.

Hey bedbahtlar! Ben size ne yaptım ve ne yapıyorum? İmanınızın kurtulmasına ve saadet-i ebediyenize hizmet ediyorum. Demek hizmetim hâlis, lillâh için olmamış ki, aksülâmel oluyor; siz, ona mukabil her fırsatta beni incitiyorsunuz. Elbette mahkeme-i kübrâda sizinle görüşeceğiz.

1

derim.

El-Bâkî Hüve'l-Bâkî
Said Nursî

On Yedinci Mektup - s.382

ON YEDİNCİ MEKTUP

Yirmi Beşinci Lem'anın Zeyli

Çocuk Taziyenâmesi

2

Aziz âhiret kardeşim Hafız Halid Efendi,

3

Kardeşim, çocuğun vefatı beni müteessir etti. Fakat, el-hükmü lillâh, kazaya rıza, kadere teslim İslâmiyetin bir şiârıdır. Cenâb-ı Hak sizlere sabr-ı cemil versin; merhumu da, size zahîre-i âhiret ve şefaatçi yapsın. Size ve sizin gibi müttaki mü'minlere büyük bir müjde ve hakikî bir teselli gösterecek Beş Noktayı beyan ederiz.

BİRİNCİ NOKTA

Kur'ân-ı Hakîmde 4 [image] sırrı ve meâli şudur ki:

Mü'minlerin kablelbülûğ vefat eden evlâtları, Cennette ebedî, sevimli, Cennete lâyık bir surette, daimî çocuk kalacaklarını; ve Cennete giden peder ve validelerinin kucaklarında ebedî medar-ı sürurları olacaklarını; ve çocuk sevmek ve evlât okşamak gibi en lâtîf bir zevki, ebeveynine temine medar olacaklarını; ve herbir lezzetli şeyin Cennette bulunduğunu; "Cennet tenasül yeri olmadığından, evlât muhabbeti ve okşaması olmadığını" diyenlerin hükümleri hakikat olmadığını; hem dünyada on senelik kısa bir zamanda teellümatla karışık evlât sevmesine ve okşamasına bedel, sâfi, elemsiz, milyonlar sene ebedî evlât sevmesini ve okşamasını kazanmak, ehl-i imanın en büyük bir medar-ı saadeti olduğunu, şu âyet-i kerime, [image] cümlesiyle işaret ediyor ve müjde veriyor.

İKİNCİ NOKTA

Bir zaman, bir zat, bir zindanda bulunuyor. Sevimli bir çocuğu yanına gönderilmiş. O biçare mahpus, hem kendi elemini çekiyor, hem veledinin istirahatini temin edemediği için, onun zahmetiyle müteellim oluyordu. Sonra, merhametkâr hâkim ona bir adam gönderir, der ki:

"Şu çocuk çendan senin evlâdındır. Fakat benim raiyetim ve milletimdir. Onu ben alacağım, güzel bir sarayda beslettireceğim."

O adam ağlar, sızlar, "Benim medar-ı tesellim olan evlâdımı vermeyeceğim" der.

Ona arkadaşları der ki: "Senin teessürâtın mânâsızdır. Eğer sen çocuğa acıyorsan, çocuk şu mülevves, ufunetli, sıkıntılı zindana bedel, ferahlı, saadetli bir saraya gidecek. Eğer sen nefsin için müteessir oluyorsan, menfaatini arıyorsan; çocuk burada kalsa, muvakkaten şüpheli bir menfaatinle beraber, çocuğun meşakkatlerinden çok sıkıntı ve elem çekmek var. Eğer oraya gitse, sana bin menfaati var. Çünkü padişahın merhametini celbe sebep olur, sana şefaatçi hükmüne geçer. Padişah onu seninle görüştürmek arzu edecek. Elbette görüşmek için onu zindana göndermeyecek, belki seni zindandan çıkarıp o saraya celb edecek, çocukla görüştürecek-şu şartla ki, padişaha emniyetin ve itaatin varsa..."

İşte, şu temsil gibi, aziz kardeşim, senin gibi mü'minlerin evlâdı vefat ettikleri vakit şöyle düşünmeli:

Şu veled mâsumdur; onun Hâlıkı dahi Rahîm ve Kerîmdir. Benim nâkıs terbiye ve şefkatime bedel, gayet kâmil olan inâyet ve rahmetine aldı. Dünyanın elemli, musibetli, meşakkatli zindanından çıkarıp Cennetü'l-Firdevsine gönderdi. O çocuğa ne mutlu! Şu dünyada kalsaydı, kimbilir ne şekle girerdi! Onun için ben ona acımıyorum, bahtiyar biliyorum. Kaldı kendi nefsime ait menfaati için, kendime dahi acımıyorum, elîm müteessir olmuyorum. Çünkü dünyada kalsaydı, on senelik muvakkat elemle karışık bir evlât muhabbeti temin edecekti. Eğer salih olsaydı, dünya işinde muktedir olsaydı, belki bana yardım edecekti. Fakat vefatıyla, ebedî Cennette on milyon sene bana evlât muhabbetine medar ve saadet-i ebediyeye vesile bir şefaatçi hükmüne geçer. Elbette ve elbette, meşkûk, muaccel bir menfaati kaybeden, muhakkak ve müeccel bin menfaati kazanan, elîm teessürat göstermez, meyusâne feryad etmez.

ÜÇÜNCÜ NOKTA

Vefat eden çocuk, bir Hâlık-ı Rahîmin mahlûku, memlûkü, abdi ve bütün heyetiyle onun masnuu ve ona ait olarak ebeveyninin bir arkadaşı idi ki, muvakkaten ebeveyninin nezaretine verilmiş. Peder ve valideyi ona hizmetkâr etmiş. Ebeveyninin o hizmetlerine mukabil, muaccel bir ücret olarak, lezzetli bir şefkat vermiş.

Şimdi, binden dokuz yüz doksan dokuz hisse sahibi olan o Hâlık-ı Rahîm, mukteza-yı rahmet ve hikmet olarak o çocuğu senin elinden alsa, hizmetine hâtime verse, surî bir hisse ile, hakikî bin hisse sahibine karşı şekvâyı andıracak bir tarzda

On Yedinci Mektup - s.383

meyusâne hüzün ve feryad etmek ehl-i imana yakışmaz, belki ehl-i gaflet ve dalâlete yakışıyor.

DÖRDÜNCÜ NOKTA

Eğer dünya ebedî olsaydı, insan içinde ebedî kalsaydı ve firak ebedî olsaydı, elîmâne teessürat ve meyusâne teellümâtın bir mânâsı olurdu. Fakat madem dünya bir misafirhanedir; vefat eden çocuk nereye gitmişse, siz de, biz de oraya gideceğiz. Ve hem bu vefat ona mahsus değil, umumî bir caddedir. Hem madem mufarakat dahi ebedî değil; ileride hem berzahta, hem Cennette görüşülecektir. "El-hükmü lillâh," demeli. "O verdi, o aldı. Elhamdü lillâhi alâ külli hal" deyip sabırla şükretmeli.

BEŞİNCİ NOKTA

Rahmet-i İlâhiyenin en lâtîf, en güzel, en hoş, en şirin cilvelerinden olan şefkat, bir iksir-i nuranîdir, aşktan çok keskindir. Çabuk Cenâb-ı Hakka vusule vesile olur. Nasıl aşk-ı mecazî ve aşk-ı dünyevî, pek çok müşkülâtla aşk-ı hakikîye inkılâp eder, Cenâb-ı Hakkı bulur. Öyle de, şefkat, fakat müşkülâtsız, daha kısa, daha safî bir tarzda, kalbi Cenâb-ı Hakka rapteder.

Gerek peder ve gerek valide, veledini bütün dünya gibi severler. Veledi elinden alındığı vakit, eğer bahtiyar ise, hakikî ehl-i iman ise, dünyadan yüzünü çevirir, Mün'im-i Hakikîyi bulur. Der ki: "Dünya madem fânidir, değmiyor alâka-i kalbe." Veledi nereye gitmişse, oraya karşı bir alâka peydâ eder, büyük mânevî bir hal kazanır.

Ehl-i gaflet ve dalâlet, şu beş hakikatteki saadet ve müjdeden mahrumdurlar. Onların hali ne kadar elîm olduğunu şununla kıyas ediniz ki: Bir ihtiyar hanım gayet sevdiği sevimli birtek çocuğu sekeratta görüp, dünyada tevehhüm-ü ebediyet hükmünce, gaflet veya dalâlet neticesinde, mevti adem ve firak-ı ebedî tasavvur ettiğinden, yumuşak döşeğine bedel kabrin toprağını düşünüp, gaflet veya dalâlet cihetiyle, Erhamürrâhimînin cennet-i rahmetini, firdevs-i nimetini düşünmediğinden, ne kadar meyusâne bir hüzün ve elem çektiğini kıyas edebilirsin.

Fakat vesile-i saadet-i dâreyn olan iman ve İslâmiyet, mü'mine der ki: Şu sekeratta olan çocuğun Hâlık-ı Rahîmi, onu bu pis dünyadan çıkarıp Cennetine götürecek. Hem sana şefaatçi, hem ebedî bir evlât yapacak. Mufarakat muvakkattir, merak etme.

5 [image] 6

de, sabret.

El-Bâkî Hüve'l-Bâkî
Said Nursî

ON SEKİZİNCİ MEKTUP

7

Bu Mektup, Üç Mesele-i Mühimmedir.

BİRİNCİ MESELE-İ MÜHİMME

Fütuhat-ı Mekkiye sahibi Muhyiddin-i Arabî (k.s.) ve İnsan-ı Kâmil denilen meşhur bir kitabın sahibi Seyyid Abdülkerim (k.s.) gibi evliya-yı meşhure, küre-i arzın tabakat-ı seb'asından ve Kaf Dağı arkasındaki arz-ı beyzâdan ve Fütuhat'ta "meşmeşiye" dedikleri acaipten bahsediyorlar, "Gördük" diyorlar. Acaba bunların dedikleri doğru mudur? Doğru ise, halbuki bu yerlerin yerde yerleri yoktur. Hem coğrafya ve fen onların bu dediklerini kabul edemiyor. Eğer doğru olmazsa, bunlar nasıl veli olabilirler? Böyle hilâf-ı vaki ve hilâf-ı hak söyleyen nasıl ehl-i hakikat olabilir?

Elcevap: Onlar ehl-i hak ve hakikattirler, hem ehl-i velâyet ve şuhuddurlar. Gördüklerini doğru görmüşler; fakat ihatasız olan hâlet-i şuhudda ve rüya gibi rüyetlerini tabirde verdikleri hükümlerinde hakları olmadığı için, kısmen yanlıştır. Rüyadaki adam kendi rüyasını tabir edemediği gibi, o kısım ehl-i keşif ve şuhud dahi rüyetlerini o halde iken kendileri tabir edemezler. Onları tabir edecek, "asfiya" denilen veraset-i nübüvvet muhakkikleridir. Elbette o kısım ehl-i şuhud dahi, asfiya makamına çıktıkları zaman, kitap ve sünnetin irşadıyla yanlışlarını anlarlar, tashih ederler, hem etmişler.

Şu hakikati izah edecek şu hikâye-i temsiliyeyi dinle. Şöyle ki:

Bir zaman ehl-i kalb iki çoban varmış. Kendileri ağaç kâsesine süt sağıp yanlarına bıraktılar. Kaval tabir ettikleri düdüklerini, o süt kâsesi üzerine uzatmışlardı. Birisi "Uykum geldi" deyip yatar. Uykuda bir zaman kalır. Ötekisi yatana dikkat eder. Bakar ki, sinek gibi birşey, yatanın burnundan çıkıp süt kâsesine bakıyor ve sonra kaval içine girer, öbür ucundan çıkar, gider, bir geven altındaki deliğe girip kaybolur. Bir zaman sonra yine o şey döner, yine kavaldan geçer, yatanın burnuna girer; o da uyanır. Der ki:

"Ey arkadaş, acip bir rüya gördüm."

O da der: "Allah hayır etsin, nedir?"

Der ki: "Sütten bir deniz gördüm. Üstünde acip bir köprü uzanmış. O köprünün üstü kapalı, pencereli idi. Ben o köprüden geçtim.


18. Mektup - s:384-386

On Sekizinci Mektup - s.384

Bir meşelik gördüm ki, başları hep sivri. Onun altında bir mağara gördüm, içine girdim, altın dolu bir hazine gördüm. Acaba tabiri nedir?"

Uyanık arkadaşı dedi: "Gördüğün süt denizi, şu ağaç çanaktır. O köprü de şu kavalımızdır. O başı sivri meşelik de şu gevendir. O mağara da şu küçük deliktir. İşte, kazmayı getir, sana hazineyi de göstereceğim."

Kazmayı getirir. O gevenin altını kazdılar, ikisini de dünyada mes'ut edecek altınları buldular.

İşte, yatan adamın gördüğü doğrudur. Doğru görmüş; fakat rüyada iken ihatasız olduğu için tabirde hakkı olmadığından, âlem-i maddî ile âlem-i mânevîyi birbirinden fark etmediğinden, hükmü kısmen yanlıştır ki, "Ben hakikî, maddî bir deniz gördüm" der. Fakat uyanık adam, âlem-i misal ile âlem-i maddîyi fark ettiği için, tabirde hakkı vardır ki, dedi: "Gördüğün doğrudur, fakat hakikî deniz değil. Belki şu süt kâsemiz senin hayaline deniz gibi olmuş, kaval da köprü gibi olmuş ve hâkezâ..."

Demek oluyor ki, âlem-i maddî ile âlem-i ruhanîyi birbirinden fark etmek lâzım gelir. Birbirine mezc edilse, hükümleri yanlış görünür. Meselâ, senin dar bir odan var. Fakat dört duvarını kapayacak dört büyük ayna konulmuş. Sen içine girdiğin vakit, o dar odayı bir meydan kadar geniş görürsün. Eğer desen, "Odamı geniş bir meydan kadar görüyorum"; doğru dersin. Eğer "Odam bir meydan kadar geniştir" diye hükmetsen, yanlış edersin. Çünkü âlem-i misali âlem-i hakikîye karıştırırsın.

İşte, küre-i arzın tabakat-ı seb'asına dair bazı ehl-i keşfin, Kitap ve Sünnetin mizanıyla tartmadan beyan ettiği tasvirat, yalnız coğrafya nokta-i nazarındaki maddî vaziyetten ibaret değildir. Meselâ, demişler: "Bir tabaka-i arz, cin ve ifritlerindir. Binler sene genişliği var." Halbuki, bir iki senede devredilen küremizde o acip tabakalar yerleşemez. Fakat âlem-i mânâ ve âlem-i misalde ve âlem-i berzah ve ervahta küremizi bir çamın çekirdeği hükmünde farz etsek, ondan temessül ve teşekkül eden misalî şeceresi, o çekirdeğe nisbeten koca bir çam ağacı kadar olduğundan, bir kısım ehl-i şuhud, seyr-i ruhanîlerinde, arzın tabakalarından bazılarını âlem-i misalde pek çok geniş görüyorlar, binler sene bir mesafe tuttuklarını görüyorlar. Gördükleri doğrudur. Fakat âlem-i misal sureten âlem-i maddîye benzediği için, iki âlemi memzuç görüyorlar, öyle tabir ediyorlar. Âlem-i sahve döndükleri vakit, mizansız olduğu için, meşhudatlarını aynen yazdıklarından, hilâf-ı hakikat telâkki ediliyor. Nasıl küçük bir aynada büyük bir saray ile büyük bir bahçenin vücud-u misaliyeleri onda yerleşir. Öyle de, âlem-i maddînin bir senelik mesafesinde, binler sene vüs'atinde vücud-u misalî ve hakaik-i mâneviye yerleşir.

HÂTİME: Şu meseleden anlaşılıyor ki, derece-i şuhud, derece-i iman-ı bilgaybdan çok aşağıdır. Yani, yalnız şuhuduna istinad eden bir kısım ehl-i velâyetin ihatasız keşfiyatı, veraset-i nübüvvet ehli olan asfiya ve muhakkikînin, şuhuda değil, Kur'ân'a ve vahye, gaybî fakat daha sâfi, ihatalı, doğru hakaik-i imaniyelerine dair ahkâmlarına yetişmez.

Demek, bütün ahval ve keşfiyatın ve ezvak ve müşahedatın mizanı, Kitap ve Sünnettir. Ve mihenkleri, Kitap ve Sünnetin desâtir-i kudsiyeleri ve asfiya-i muhakkikînin kavânin-i hadsiyeleridir.

İKİNCİ MESELE-İ MÜHİMME

Sual: Vahdetü'l-vücud meselesi, çoklar tarafından en yüksek makam telâkki ediliyor. Halbuki, velâyet-i kübrâda bulunan, başta Hulefâ-i Erbaa olmak üzere Sahabeler ve hem başta Hamse-i Âl-i Abâ olarak Eimme-i Ehl-i Beyt ve hem başta Eimme-i Erbaa olarak Müçtehidîn ve Tâbiînden, bu çeşit vahdetü'l-vücud meşrebi sarihan görülmemiş. Acaba onlardan sonra çıkanlar daha ileri mi gitmişler, daha mükemmel bir cadde-i kübrâ mı bulmuşlar?

Elcevap: Hâşâ! Şems-i risaletin en yakın yıldızları ve en karib vereseleri bulunan o asfiyadan, hiç kimsenin haddi değil, daha ileri gidebilsin. Belki cadde-i kübrâ onlarındır.

Vahdetü'l-vücud ise, bir meşrep ve bir hal ve bir nâkıs mertebedir. Fakat zevkli, neş'eli olduğundan, seyr ü sülûkta o mertebeye girdikleri vakit, çoğu çıkmak istemiyorlar, orada kalıyorlar, en müntehâ mertebe zannediyorlar.

İşte şu meşrep sahibi, eğer maddiyattan ve vesaitten tecerrüd etmiş ve esbab perdesini yırtmış bir ruh ise, istiğrakkârâne bir şuhuda mazhar ise, vahdetü'l-vücuddan değil, belki vahdetü'ş-şuhuddan neş'et eden, ilmî değil, hâlî bir vahdet-i vücud onun için bir kemal, bir makam temin edebilir. Hattâ, Allah hesabına kâinatı inkâr etmek derecesine gidebilir. Yoksa, esbab içinde dalmış ise, maddiyata mütevağğıl ise, vahdetü'l-vücud demesi, kâinat hesabına Allah'ı inkâr etmeye kadar çıkar.

Evet, cadde-i kübrâ, Sahabe ve Tâbiîn ve asfiyanın caddesidir. 1 [image] cümlesi, onların kaide-i külliyeleridir. Ve Cenâb-ı Hakkın, 2 [image] mazmunu üzere, hiçbir şeyle müşabeheti yok. Tahayyüz ve tecezzîden münezzehtir. Mevcudatla alâkası, Hâlıkıyettir. Ehl-i vahdetü'l-vücudun dedikleri gibi mevcudat evham ve

On Sekizinci Mektup - s.385

hayalât değil. Görünen eşya dahi Cenâb-ı Hakkın âsârıdır. "Heme ost" değil, "Heme ezost"tur. Çünkü, hadisat ayn-ı kadîm olamaz. Şu meseleyi iki temsille fehme takrib edeceğiz.

Birincisi: Meselâ bir padişah var. O padişahın hâkim-i âdil ismiyle bir adliye dairesi var ki, o ismin cilvesini gösteriyor. Bir ismi de halifedir; bir meşihat ve bir ilmiye dairesi, o ismin mazharıdır. Bir de kumandan-ı âzam ismi var; o isimle devâir-i askeriyede faaliyet gösterir, ordu o ismin mazharıdır.

Şimdi, biri çıksa, dese ki, "O padişah yalnız hâkim-i âdildir; devâir-i adliyeden başka daire yok." O vakit, bilmecburiye, adliye memurları içinde, hakikî değil, itibarî bir surette, meşihat dairesindeki ulemanın evsâfını ve ahvâlini onlara tatbik edip, zıllî ve hayalî bir tarzda, hakiki adliye içinde tebeî ve zıllî bir meşihat dairesi tasavvur edilir. Hem daire-i askeriyeye ait ahval ve muamelâtını, yine farazî bir tarzda, o memurîn-i adliye içinde itibar edip, gayr-ı hakikî bir daire-i askeriye itibar edilir, ve hâkezâ... İşte, şu halde, padişahın hakikî ismi ve hakikî hâkimiyeti, hâkim-i âdil ismidir ve adliyedeki hâkimiyettir. Halife, kumandan-ı âzam, sultan gibi isimleri hakikî değiller, itibarîdirler. Halbuki padişahlık mahiyeti ve saltanat hakikati, bütün isimleri hakikî olarak iktiza eder. Hakikî isimler ise, hakikî daireleri istiyor ve iktiza ediyorlar.

İşte, saltanat-ı ulûhiyet, Rahmân, Rezzâk, Vehhâb, Hallâk, Fa'âl, Kerîm, Rahîm gibi pek çok esmâ-i mukaddeseyi hakikî olarak iktiza ediyor. O hakikî esmâ dahi, hakikî aynaları iktiza ediyorlar.

Şimdi, ehl-i vahdetü'l-vücud madem Lâ mevcude illâ Hû 3 der, hakaik-i eşyayı hayal derecesine indirir. Cenâb-ı Hakkın Vâcibü'l-Vücud ve Mevcud ve Vâhid ve Ehad isimlerinin hakikî cilveleri ve daireleri var. Belki aynaları, daireleri hakikî olmazsa, hayalî, ademî dahi olsa, onlara zarar etmez. Belki vücud-u hakikînin aynasında vücut rengi olmazsa, daha ziyade sâfi ve parlak olur. Fakat, Rahmân, Rezzâk, Kahhâr, Cebbâr, Hallâk gibi isimleri ise, tecellîleri hakikî olmuyor, itibarî oluyor. Halbuki, o esmâlar, mevcut ismi gibi hakikattirler, gölge olamazlar; aslîdirler, tebeî olamazlar.

İşte, Sahabe ve asfiya-i müçtehidîn ve Eimme-i Ehl-i Beyt, "Hakaiku'l-eşyâi sâbitetün" derler ki, Cenâb-ı Hakkın bütün esmâsıyla hakikî bir surette tecelliyâtı var. Bütün eşyanın Onun icadıyla bir vücud-u ârızîsi vardır. Ve o vücut, çendan Vâcibü'l-Vücudun vücuduna nisbeten gayet zayıf ve kararsız bir zıll, bir gölgedir; fakat hayal değil, vehim değildir. Cenâb-ı Hak, Hallâk ismiyle vücut veriyor ve o vücudu idame ediyor.

İkinci temsil: Meselâ şu menzilin dört duvarında dört tane endam aynası bulunsa, herbir ayna içinde her ne kadar o menzil öteki üç aynayla beraber irtisam ediyor; fakat herbir ayna kendinin heyetine ve rengine göre eşyayı kendi içinde ihtiva eyler, kendine mahsus misalî bir menzil hükmündedir. İşte, şimdi iki adam o menzile girse, birisi birtek aynaya bakar, der ki: "Herşey bunun içindedir." Başka aynaları ve aynaların içlerindeki suretleri işittiği vakit, mesmuâtını o tek aynadaki, iki derece gölge olmuş, hakikati küçülmüş, tagayyür etmiş o aynanın küçük bir köşesinde tatbik eder. Hem der: "Ben öyle görüyorum, öyleyse hakikat böyledir."

Diğer adam ona der ki: "Evet, sen görüyorsun, gördüğün haktır. Fakat vakide ve nefsülemirde hakikatin hakikî sureti öyle değil. Senin dikkat ettiğin ayna gibi daha başka aynalar var; gördüğün kadar küçücük, gölgenin gölgesi değiller."

İşte, esmâ-i İlâhiyenin herbiri ayrı ayrı birer ayna ister. Hem meselâ Rahmân, Rezzâk, hakikatli, asıl oldukları için, kendilerine lâyık, rızka ve merhamete muhtaç mevcudatı ister. Rahmân, nasıl hakikî bir dünyada rızka muhtaç hakikatli zîruhları ister; Rahîm de, öyle hakikî bir Cenneti ister. Eğer yalnız Mevcud ve Vâcibü'l-Vücud ve Vâhid-i Ehad isimleri hakikî tutulup öteki isimler onların içine gölge olmak haysiyetiyle alınsa, o esmâya karşı bir haksızlık hükmüne geçer.

İşte şu sırdandır ki, cadde-i kübrâ, elbette velâyet-i kübrâ sahipleri olan Sahabe ve asfiya ve Tâbiîn ve Eimme-i Ehl-i Beyt ve eimme-i müçtehidînin caddesidir ki, doğrudan doğruya Kur'ân'ın birinci tabaka şakirtleridir.

4

5

6

On Sekizinci Mektup - s.386

ÜÇÜNCÜ MESELE

Hikmet ve akılla halledilmeyen bir mesele-i mühimme

7 [image] 8

Sual: Kâinattaki mütemadiyen şu hayret-engiz faaliyetin sırrı ve hikmeti nedir? Neden şu durmayanlar durmuyor, daima dönüp tazeleniyorlar?

Elcevap: Şu hikmetin izahı bin sayfa ister. Öyleyse, izahını bırakıp, gayet muhtasar bir icmâlini iki sayfaya sığıştıracağız.

İşte, nasıl ki bir şahıs, bir vazife-i fıtriyeyi veyahut bir vazife-i içtimaiyeyi yapsa ve o vazife için hararetli bir surette çalışsa, elbette ona dikkat eden anlar ki, o vazifeyi ona gördüren iki şeydir:

Birisi: Vazifeye terettüp eden maslahatlar, semereler, faydalardır ki, ona "ille-i gaiye" denilir.

İkincisi: Bir muhabbet, bir iştiyak, bir lezzet vardır ki, hararetle o vazifeyi yaptırıyor ki, ona "dâi ve muktazî" tabir edilir.

Meselâ, yemek yemek, iştahtan gelen bir lezzet, bir iştiyaktır ki, onu yemeğe sevk eder. Sonra da, yemeğin neticesi, vücudu beslemektir, hayatı idame etmektir.

Öyle de, ve lillâhi'l-meselü'l-a'lâ, şu kâinattaki dehşet-engiz ve hayretnümâ hadsiz faaliyet, iki kısım esmâ-i İlâhiyeye istinad ederek iki hikmet-i vâsia içindir ki, herbir hikmeti de nihayetsizdir:

Birincisi: Cenâb-ı Hakkın Esmâ-i Hüsnâsının had ve hesaba gelmez envâ-ı tecelliyâtı var. Mahlûkatın tenevvüleri, o tecelliyâtın tenevvüünden geliyor. O esmâ ise, daimî bir surette tezahür isterler. Yani nakışlarını göstermek isterler. Yani, nakışlarının aynalarında cilve-i cemallerini görmek ve göstermek isterler. Yani, kâinat kitabını ve mevcudat mektubatını ânen feânen tazelendirmek isterler. Yani, yeniden yeniye mânidar yazmak ve herbir mektubu, Zât-ı Mukaddes ve Müsemmâ-yı Akdes ile beraber bütün zîşuurların nazar-ı mütalâasına göstermek ve okutturmak iktiza ederler.

İkinci sebep ve hikmet: Nasıl ki mahlûkattaki faaliyet bir iştah, bir iştiyak, bir lezzetten geliyor. Ve hattâ herbir faaliyette kat'iyen lezzet vardır. Belki herbir faaliyet bir nevi lezzettir.

Öyle de, Vâcibü'l-Vücuda lâyık bir tarzda ve istiğnâ-yı zâtîsine ve gınâ-yı mutlakına muvafık bir surette ve kemâl-i mutlakına münasip bir şekilde, hadsiz bir şefkat-i mukaddese ve hadsiz bir muhabbet-i mukaddese var.

Ve o şefkat-i mukaddese ve o muhabbet-i mukaddeseden gelen hadsiz bir şevk-i mukaddes var.

Ve o şevk-i mukaddesten gelen hadsiz bir sürur-u mukaddes var.

Ve o sürur-u mukaddesten gelen, tabir caizse, hadsiz bir lezzet-i mukaddese var.

Hem o lezzet-i mukaddeseden gelen hadsiz terahhumdan, mahlûkatın, faaliyet-i kudret içinde ve istidatları kuvveden fiile çıkmasından ve tekemmül etmesinden neş'et eden memnuniyetlerinden ve kemallerinden gelen ve Zât-ı Rahmân-ı Rahîme ait, tabir caizse, hadsiz memnuniyet-i mukaddese ve hadsiz iftihar-ı mukaddes vardır ki, hadsiz bir surette hadsiz bir faaliyeti iktiza ediyor.

İşte, şu hikmet-i dakikayı felsefe ve fen ve hikmet bilmediği içindir ki, şuursuz tabiatı ve kör tesadüfü ve câmid esbabı, şu gayet derecede alîmâne, hakîmâne, basîrâne faaliyete karıştırmışlar, dalâlet zulümatına düşüp nur-u hakikati bulamamışlar.

9

10

11

El-Bâkî Hüve'l-Bâkî
Said Nursî


19. Mektup - s:387-389

On Dokuzuncu Mektup - s.387

ON DOKUZUNCU MEKTUP

BU RİSALE, üç yüzden fazla mucizâtı beyan eder. Risalet-i Ahmediyenin (a.s.m.) mucizesini beyan ettiği gibi, kendisi de o mucizenin bir kerametidir. Üç dört nev ile harika olmuştur:

Birincisi: Nakil ve rivayet olmakla beraber, yüz sayfadan fazla olduğu halde, kitaplara müracaat edilmeden, ezber olarak, dağ, bağ köşelerinde, üç dört gün zarfında, her günde iki üç saat çalışmak şartıyla, mecmuu on iki saatte telif edilmesi, harika bir vakıadır.

İkincisi: Bu risale, uzunluğuyla beraber, ne yazması usanç verir ve ne de okuması halâvetini kaybeder. Tembel ehl-i kalemi öyle bir şevk ve gayrete getirdi ki, bu sıkıntılı ve usançlı bir zamanda, bu civarda, bir sene zarfında yetmiş adede yakın nüshalar yazıldığı, o mucize-i risaletin bir kerameti olduğunu, muttali olanlara kanaat verdi.

Üçüncüsü: Acemî ve tevafuktan haberi yok ve bize de daha tevafuk tezahür etmeden evvel onun ve başka sekiz müstensihin birbirini görmeden yazdıkları nüshalarda, lâfz-ı Resul-i Ekrem Aleyhissalâtü Vesselâm kelimesi, bütün risalede ve lâfz-ı Kur'ân beşinci parçasında öyle bir tarzda tevafuk etmeleri göründü ki, zerre miktar insafı olan, tesadüfe vermez. Kim görmüşse kat'î hükmediyor ki, bu bir sırr-ı gaybîdir, mucize-i Ahmediyenin (a.s.m.) bir kerametidir.

Tu risalenin başındaki esaslar çok mühimdirler. Hem şu risaledeki ehâdis, hemen umumen eimme-i hadisçe makbul ve sahih olmakla beraber, en kat'î hâdisât-ı risaleti beyan ediyorlar. O risalenin mezâyâsını söylemek lâzım gelse, o risale kadar bir eser yazmak lâzım geldiğinden, müştak olanları, onu bir kere okumasına havale ediyoruz.

Said Nursî

İHTAR: Şu risalede çok ehâdis-i şerife nakletmişim. Yanımda kütüb-ü hadisiye bulunmuyor. Yazdığım hadislerin lâfzında yanlışım varsa, ya tashih edilsin, veyahut "hadis-i bilmânâdır" denilsin. Çünkü, kavl-i râcih odur ki, "Nakl-i hadis-i bilmânâ caizdir." Yani, hadisin yalnız mânâsını alıp, lâfzını kendi zikreder. Madem öyledir; lâfzında yanlışım varsa, hadis-i bilmânâ nazarıyla bakılsın.

Mucizât-ı Ahmediye (a.s.m.)

1

2

ilâ âhir.

Risalet-i Ahmediyeye (a.s.m.) dair On Dokuzuncu Sözle Otuz Birinci Söz, nübüvvet-i Muhammediyeyi (a.s.m.) delâil-i kat'iye ile ispat ettiklerinden, ispat cihetini onlara havale edip, yalnız onlara bir tetimme olarak, On Dokuz Nükteli İşaretler ile, o büyük hakikatin bazı lem'alarını göstereceğiz.

BİRİNCİ NÜKTELİ İŞARET

Şu kâinatın Sahip ve Mutasarrıfı, elbette bilerek yapıyor ve hikmetle tasarruf ediyor ve her tarafı görerek tedvir ediyor ve herşeyi bilerek, görerek terbiye ediyor ve herşeyde görünen hikmetleri, gayeleri, faydaları irade ederek tedvir ediyor.

Madem yapan bilir, elbette bilen konuşur.

Madem konuşacak; elbette zîşuur ve zîfikir ve konuşmasını bilenlerle konuşacak.

Madem zîfikirle konuşacak; elbette zîşuurun içinde en cemiyetli ve şuuru küllî olan insan nev'iyle konuşacaktır.

Madem insan nev'iyle konuşacak; elbette insanlar içinde kabil-i hitap ve mükemmel insan olanlarla konuşacak.

Madem en mükemmel ve istidadı en yüksek ve ahlâkı ulvî ve nev-i beşere muktedâ olacak olanlarla konuşacaktır. Elbette, dost ve düşmanın ittifakıyla, en yüksek istidatta ve en âli ahlâkta ve nev-i beşerin humsu ona iktidâ etmiş ve nısf-ı arz onun hükm-ü mânevîsi altına girmiş ve istikbal onun getirdiği nurun ziyasıyla bin üç yüz sene ışıklanmış ve beşerin nuranî kısmı ve ehl-i imanı mütemadiyen günde beş defa onunla tecdid-i biat edip ona dua-yı rahmet ve saadet edip ona medih ve muhabbet etmiş olan Muhammed Aleyhissalâtü Vesselâm ile konuşacak ve konuşmuş;

On Dokuzuncu Mektup - s.388

ve resul yapacak ve yapmış; ve sair nev-i beşere rehber yapacak ve yapmıştır.

İKİNCİ NÜKTELİ İŞARET

Resul-i Ekrem Aleyhissalâtü Vesselâm iddia-yı nübüvvet etmiş, Kur'ân-ı Azîmüşşan gibi bir ferman-ı göstermiş ve ehl-i tahkikin yanında bine kadar mucizât-ı bâhireyi göstermiştir.3 O mucizat, heyet-i mecmuasıyla, dâvâ-yı nübüvvetin vukuu kadar vücutları kat'îdir. Kur'ân-ı Hakîmin çok yerlerinde en muannid kâfirlerden naklettiği sihir isnad etmeleri gösteriyor ki, o muannid kâfirler dahi mucizâtın vücutlarını ve vukularını inkâr edemiyorlar. Yalnız, kendilerini aldatmak veya etbâlarını kandırmak için-hâşâ-sihir demişler.

Evet, mucizât-ı Ahmediyenin (a.s.m.) yüz tevatür kuvvetinde bir kat'iyeti vardır. Mucize ise, Hâlık-ı Kâinat tarafından, onun dâvâsına bir tasdiktir, sadakte hükmüne geçer. Nasıl ki, sen bir padişahın meclisinde ve daire-i nazarında desen ki, "Padişah beni filân işe memur etmiş." Senden o dâvâya bir delil istenilse, padişah "Evet" dese, nasıl seni tasdik eder. Öyle de, âdetini ve vaziyetini senin iltimasınla değiştirirse, "Evet" sözünden daha kat'î, daha sağlam, senin dâvânı tasdik eder.

Öyle de, Resul-i Ekrem Aleyhissalâtü Vesselâm dâvâ etmiş ki:

"Ben, şu kâinat Hâlıkının meb'usuyum. Delilim de şudur ki: Müstemir âdetini, benim dua ve iltimasımla değiştirecek. İşte, parmaklarıma bakınız, beş musluklu bir çeşme gibi akıttırıyor. Kamere bakınız, bir parmağımın işaretiyle iki parça ediyor. Şu ağaca bakınız, beni tasdik için yanıma geliyor, şehadet ediyor. Şu bir parça taama bakınız, iki üç adama ancak kâfi geldiği halde, işte, iki yüz, üç yüz adamı tok ediyor."

Ve hâkezâ, yüzer mucizâtı böyle göstermiştir.

Şimdi, şu zâtın delâil-i sıdkı ve berâhin-i nübüvveti, yalnız mucizâtına münhasır değildir. Belki, ehl-i dikkat için, hemen umum harekâtı ve ef'âli, ahval ve akvâli, ahlâk ve etvârı, sîret ve sureti, sıdkını ve ciddiyetini ispat eder. Hattâ, meşhur ulema-i Benî İsrailiyeden Abdullah ibni Selâm gibi pek çok zatlar, yalnız o Zât-ı Ekrem Aleyhissalâtü Vesselâmın simasını görmekle, "Şu simada yalan yok; şu yüzde hile olamaz" diyerek imana gelmişler.4

Çendan muhakkıkîn-i ulema, delâil-i nübüvveti ve mucizâtı bin kadar demişler; fakat binler, belki yüz binler delâil-i nübüvvet vardır. Ve yüz binler yolla yüz binler muhtelif fikirli adamlar, o zâtın nübüvvetini tasdik etmişler. Yalnız Kur'ân-ı Hakîmde kırk vech-i i'câzdan başka, nübüvvet-i Ahmediyenin (a.s.m.) bin burhanını gösteriyor.

Hem madem nev-i beşerde nübüvvet vardır. Ve yüz binler zat, nübüvvet dâvâ edip mucize gösterenler gelip geçmişler.5 Elbette, umumun fevkinde bir kat'iyetle, nübüvvet-i Ahmediye (a.s.m.) sabittir. Çünkü, İsâ Aleyhisselâm ve Mûsâ Aleyhisselâm gibi umum resullere nebî dedirten ve risaletlerine medar olan delâil ve evsaf ve vaziyetler ve ümmetlerine karşı muameleler, Resul-i Ekrem Aleyhissalâtü Vesselâmda daha ekmel, daha câmi bir surette mevcuttur.

Madem hükm-ü nübüvvetin illeti ve sebebi, zât-ı Ahmedîde (a.s.m.) daha mükemmel mevcuttur. Elbette, hükm-ü nübüvvet, umum enbiyadan daha vâzıh bir kat'iyetle ona sabittir.

ÜÇÜNCÜ NÜKTELİ İŞARET

Resul-i Ekrem Aleyhissalâtü Vesselâmın mucizâtı çok mütenevvidir. Risaleti umumî olduğu için, hemen ekser envâ-ı kâinattan birer mucizeye mazhardır. Güya, nasıl ki bir padişah-ı zîşânın bir yaver-i ekremi, mütenevvi hediyelerle muhtelif akvâmın mecmaı olan bir şehre geldiği vakit, her taife onun istikbaline bir mümessil gönderir, kendi taifesi lisanıyla ona hoşâmedî eder, onu alkışlar. Öyle de, Sultan-ı Ezel ve Ebedin en büyük yaveri olan Resul-i Ekrem Aleyhissalâtü Vesselâm, âleme teşrif edip ve küre-i arzın ahalisi olan nev-i beşere meb'us olarak geldiği ve umum kâinatın Hâlıkı tarafından umum kâinatın hakaikine karşı alâkadar olan envâr-ı hakikat ve hedâyâ-yı mâneviyeyi getirdiği zaman, taştan, sudan, ağaçtan, hayvandan, insandan tut, tâ aydan, güneşten yıldızlara kadar her taife kendi lisan-ı mahsusuyla ve ellerinde birer mucizesini taşımasıyla, onun nübüvvetini alkışlamış ve hoşâmedî demiş.

Şimdi, o mucizâtın umumunu bahsetmek için ciltlerle yazı yazmak lâzım gelir. Muhakkikîn-i asfiya, delâil-i nübüvvetin tafsilâtına dair çok ciltler yazmışlar. Biz, yalnız icmâlî işaretler nev'inden, o mucizâtın kat'î ve mânevî mütevatir olan küllî envâına işaret ederiz.

On Dokuzuncu Mektup - s.389

İşte, nübüvvet-i Ahmediyenin (a.s.m.) delâili, evvelâ iki kısımdır:

Birisi, "irhasat" denilen, nübüvvetten evvel ve velâdeti vaktinde zuhur eden harikulâde hallerdir.

İkinci kısım, sair delâil-i nübüvvettir.

İkinci kısım da iki kısımdır: Biri, ondan sonra, fakat nübüvvetini tasdiken zuhura gelen harikalardır. İkincisi, Asr-ı Saadetinde mazhar olduğu harikalardır.

Şu ikinci kısım dahi iki kısımdır: Biri, zâtında, sîretinde, suretinde, ahlâkında, kemâlinde zâhir olan delâil-i nübüvvettir. İkincisi, âfâkî, haricî şeylerde mazhar olduğu mucizattır.

Şu ikinci kısım dahi iki kısımdır: Biri mânevî ve Kur'ânîdir. Diğeri maddî ve ekvânîdir.

Şu ikinci kısım dahi iki kısımdır:

Biri: Dâvâ-yı nübüvvet vaktinde, ehl-i küfrün inadını kırmak veyahut ehl-i imanın kuvvet-i imanını ziyadeleştirmek için zuhura gelen harikulâde mucizattır. Şakk-ı kamer ve parmağından suyun akması ve az taamla çokları doyurması ve hayvan ve ağaç ve taşın konuşması gibi yirmi nevi ve herbir nev'i mânevî tevatür derecesinde ve herbir nev'in de çok mükerrer efradı vardır.

İkinci kısım, istikbalde ihbar ettiği hadiselerdir ki, Cenâb-ı Hakkın talimiyle o da haber vermiş, haber verdiği gibi doğru çıkmıştır.

İşte, biz de şu âhirki kısımdan başlayıp icmâlî bir fihriste göstereceğiz.HAŞİYE

DÖRDÜNCÜ NÜKTELİ İŞARET

Resul-i Ekrem Aleyhissalâtü Vesselâmın, Allâmü'l-Guyûbun talimiyle haber verdiği umur-u gaybiye, had ve hesaba gelmez. İ'câz-ı Kur'ân'a dair olan Yirmi Beşinci Sözde envâına işaret ve bir derece izah ve ispat ettiğimizden, geçmiş zamana dair ve enbiya-yı sabıkaya dair ve hakaik-i İlâhiyeye ve hakaik-i kevniyeye ve hakaik-i uhreviyeye dair ihbârât-ı gaybiyelerini Yirmi Beşinci Söze havale edip, şimdilik bahsetmeyeceğiz. Yalnız, kendinden sonra Sahabe ve Âl-i Beytin başına gelen ve ümmetin ileride mazhar olacağı hâdisâta dair pek çok ihbârât-ı sadıka-i gaybiyesi kısmından, cüz'î birkaç misaline işaret edeceğiz. Ve şu hakikat tamamıyla anlaşılmak için, Altı Esas, mukaddime olarak beyan edeceğiz.

BİRİNCİ ESAS: Resul-i Ekrem Aleyhissalâtü Vesselâmın, çendan her hali ve her tavrı, sıdkına ve nübüvvetine şahit olabilir. Fakat her hali, her tavrı harikulâde olmak lâzım değildir. Çünkü, Cenâb-ı Hak onu beşer suretinde göndermiş, tâ insanın ahvâl-i içtimaiyelerinde ve dünyevî, uhrevî saadetlerini kazandıracak a'mâl ve harekâtlarında rehber olsun ve imam olsun ve herbiri birer mucizât-ı kudret-i İlâhiye olan âdiyat içindeki harikulâde olan san'at-ı Rabbâniyeyi ve tasarruf-u kudret-i İlâhiyeyi göstersin. Eğer ef'âlinde beşeriyetten çıkıp harikulâde olsaydı, bizzat imam olamazdı; ef'âliyle, ahvâliyle, etvârıyla ders veremezdi.

Fakat, yalnız nübüvvetini muannidlere karşı ispat etmek için harikulâde işlere mazhar olur ve indelhâce, ara sıra mucizâtı gösterirdi. Fakat, sırr-ı teklif olan imtihan ve tecrübe muktezasıyla, elbette bedâhet derecesinde ve ister istemez tasdike mecbur kalacak derecede mucize olmazdı. Çünkü, sırr-ı imtihan ve hikmet-i teklif iktiza eder ki, akla kapı açılsın ve aklın ihtiyarı elinden alınmasın. Eğer gayet bedihî bir surette olsa, o vakit aklın ihtiyarı kalmaz, Ebu Cehil de Ebu Bekir gibi tasdik eder, imtihan ve teklifin faydası kalmaz, kömürle elmas bir seviyede kalırdı.

Câ-yı hayrettir ki, Resul-i Ekrem Aleyhissalâtü Vesselâmın, mübalâğasız binler vecihte binler çeşit insan, herbiri birtek mucizesiyle veya bir delil-i nübüvvetle veya bir kelâmıyla veya yüzünü görmesiyle, ve hâkezâ, birer alâmetiyle iman getirdikleri halde, bütün bu binler ayrı ayrı insanları ve müdakkik ve mütefekkirleri imana getiren bütün o binler delâil-i nübüvveti, nakl-i sahihle ve âsâr-ı kat'iye ile şimdiki bedbaht bir kısım insanlara kâfi gelmiyor gibi, dalâlete sapıyorlar.

İKİNCİ ESAS: Resul-i Ekrem Aleyhissalâtü Vesselâm, hem beşerdir, beşeriyet itibarıyla beşer gibi muamele eder; hem resuldür, risalet itibarıyla Cenâb-ı Hakkın tercümanıdır, elçisidir. Risaleti, vahye istinad eder. Vahiy iki kısımdır:

Biri vahy-i sarihîdir ki, Resul-i Ekrem Aleyhissalâtü Vesselâm onda sırf bir tercümandır, mübelliğdir, müdahalesi yoktur: Kur'ân ve bazı ehâdis-i kudsiye gibi.

İkinci kısım, vahy-i zımnîdir. Şu kısmın mücmel ve hülâsası, vahye ve ilhama istinad eder; fakat tafsilâtı ve tasvirâtı Resul-i Ekrem Aleyhissalâtü Vesselâma aittir. O vahiyden gelen mücmel hadiseyi tafsil ve tasvirde, zât-ı Ahmediye Aleyhissalâtü Vesselâm, bazan yine ilhama, ya vahye istinad edip beyan eder, veyahut kendi ferasetiyle beyan eder.


19. Mektup - s:390-392

On Dokuzuncu Mektup - s.390

Ve kendi içtihadıyla yaptığı tafsilât ve tasvirâtı ya vazife-i risalet noktasında ulvî kuvve-i kudsiye ile beyan eder, veyahut örf ve âdet ve efkâr-ı âmme seviyesine göre, beşeriyeti noktasında beyan eder.

İşte, her hadiste, bütün tafsilâtına vahy-i mahz noktasıyla bakılmaz. Beşeriyetin muktezası olan efkâr ve muamelâtında, risaletin ulvî âsârı aranılmaz. Madem bazı hadiseler mücmel olarak, mutlak bir surette ona vahyen gelir, o da kendi ferasetiyle ve tearüf-ü umumî cihetiyle tasvir eder. Şu tasvirdeki müteşabihâta ve müşkülâta bazan tefsir lâzım geliyor, hattâ tabir lâzım geliyor. Çünkü, bazı hakikatler var ki, temsille fehme takrib edilir. Nasıl ki, bir vakit huzur-u Nebevîde derince bir gürültü işitildi. Ferman etti ki: "Şu gürültü, yetmiş senedir yuvarlanıp şimdi Cehennemin dibine düşmüş bir taşın gürültüsüdür." Bir saat sonra cevap geldi ki, "Yetmiş yaşına giren meşhur bir münafık ölüp Cehenneme gitti."1 Zât-ı Ahmediye Aleyhissalâtü Vesselâmın beliğ bir temsille beyan ettiği hadisenin tevilini gösterdi.

ÜÇÜNCÜ ESAS: Naklolunan haberler, eğer tevatür suretinde olsa, kat'îdir. Tevatür iki kısımdır:HAŞİYE 1Biri sarih tevatür, biri mânevî tevatürdür.

Mânevî tevatür de iki kısımdır. Biri sükûtîdir. Yani, sükût ile kabul gösterilmiş. Meselâ, bir cemaat içinde bir adam, o cemaatin nazarı altında bir hadiseyi haber verse, cemaat onu tekzip etmezse, sükûtla mukabele etse, kabul etmiş gibi olur. Hususan, haber verdiği hadisede cemaat onunla alâkadar olsa, hem tenkide müheyyâ ve hatayı kabul etmez ve yalanı çok çirkin görür bir cemaat olsa, elbette onun sükûtu o hadisenin vukuuna kuvvetli delâlet eder.

İkinci kısım tevatür-ü mânevî şudur ki: Bir hadisenin vukuuna, meselâ "Bir kıyye taam, iki yüz adamı tok etmiş" denilse, fakat onu haber verenler ayrı ayrı surette haber veriyor. Biri bir çeşit, biri başka bir surette, diğeri başka bir şekilde beyan eder. Fakat umumen, aynı hadisenin vukuuna müttefiktirler. İşte, mutlak hadisenin vukuu, mütevatir-i bilmânâdır, kat'îdir. İhtilâf-ı suret ise zarar vermez.

Hem bazan olur ki, haber-i vahid, bazı şerâit dahilinde tevatür gibi kat'iyeti ifade eder. Hem bazan olur ki, haber-i vahid, haricî emarelerle kat'iyeti ifade eder.

İşte, Resul-i Ekrem Aleyhissalâtü Vesselâmdan bize naklolunan mucizâtı ve delâil-i nübüvveti, kısm-ı âzamı tevatürledir: ya sarihî, ya mânevî, ya sükûtî. Ve bir kısmı, çendan haber-i vahidledir. Fakat öyle şerâit dahilinde, nakkad-ı muhaddisîn nazarında kabule şayan olduktan sonra, tevatür gibi kat'iyeti ifade etmek lâzım gelir. Evet, muhaddisînin muhakkikîninden "el-hâfız" tabir ettikleri zatlar, lâakal yüz bin hadisi hıfzına almış binler muhakkik muhaddisler, hem elli sene sabah namazını işâ abdestiyle kılan müttakî muhaddisler ve başta Buharî ve Müslim olarak Kütüb-ü Sitte-i Hadisiye sahipleri olan ilm-i hadis dâhileri, allâmeleri tashih ve kabul ettikleri haber-i vahid, tevatür kat'iyetinden geri kalmaz.

Evet, fenn-i hadisin muhakkikleri, nakkadları o derece hadisle hususiyet peydâ etmişler ki, Resul-i Ekrem Aleyhissalâtü Vesselâmın tarz-ı ifadesine ve üslûb-u âlisine ve suret-i ifadesine ünsiyet edip meleke kesb etmişler ki, yüz hadis içinde bir mevzuu görse, "Mevzudur" der. "Bu hadis olmaz ve Peygamberin sözü değildir" der, reddeder. Sarraf gibi, hadisin cevherini tanır, başka sözü ona iltibas edemez. Yalnız, İbn-i Cevzî gibi bazı muhakkikler, tenkitte ifrat edip, bazı ehâdis-i sahihaya da mevzu demişler. Fakat her mevzu şeyin mânâsı yanlıştır demek değildir; belki "Bu söz hadis değildir" demektir.

Sual: An'aneli senedin faydası nedir ki, lüzumsuz yerde, malûm bir vakıada, "an filân, an filân" derler?

Elcevap: Faydaları çoktur. Ezcümle, bir faydası şudur ki: An'ane ile gösteriliyor ki, an'anede dahil olan mevsuk ve hüccetli ve sadık ehl-i hadisin bir nevi icmâını irae eder ve o senette dahil olan ehl-i tahkikin bir nevi ittifakını gösterir. Güya o senette, o an'anede dahil olan herbir imam, herbir allâme, o hadisin hükmünü imza ediyor, sıhhatine dair mührünü basıyor.

Sual: Neden hâdisât-ı i'câziye, sair zarurî ahkâm-ı şer'iye gibi tevatür suretinde, pek çok tariklerle, çok ehemmiyetli nakledilmemiş?

Elcevap: Çünkü ekser ahkâm-ı şer'iyeye, ekser nas, ekser evkatta muhtaçtır. Farz-ı ayn gibi, o ahkâmın her şahsa alâkası var. Amma mucizat ise, herkesin herbir mucizeye ihtiyacı yok. Eğer ihtiyaç olsa da, bir defa işitmek kâfi gelir. Âdetâ farz-ı kifaye gibi, bir kısım insanlar onları bilse yeter.

On Dokuzuncu Mektup - s.391

İşte bunun içindir ki, bazı olur, bir mucizenin vücudu ve tahakkuku, bir hükmün vücudundan on derece daha kat'î olduğu halde, onun râvisi bir iki olur, hükmün râvisi on yirmi olur.

DÖRDÜNCÜ ESAS: Resul-i Ekrem Aleyhissalâtü Vesselâmın istikbalden haber verdiği bazı hadiseler, cüz'î birer hadise değil, belki tekerrür eden birer hadise-i külliyeyi, cüz'î bir surette haber verir. Halbuki o hadisenin müteaddit vecihleri var. Her defa bir veçhini beyan eder. Sonra râvi-i hadis o vecihleri birleştirir. Hilâf-ı vaki gibi görünür.

Meselâ, Hazret-i Mehdîye dair muhtelif rivayetler var. Tafsilât ve tasvirat başka başkadır. Halbuki, Yirmi Dördüncü Sözün bir dalında ispat edildiği gibi, Resul-i Ekrem Aleyhissalâtü Vesselâm, vahye istinaden, herbir asırda kuvve-i mâneviye-i ehl-i imanı muhafaza etmek için, hem dehşetli hadiselerde ye'se düşmemek için, hem âlem-i İslâmiyetin bir silsile-i nuraniyesi olan Âl-i Beytine ehl-i imanı mânevî raptetmek için Mehdîyi haber vermiş. Âhirzamanda gelen Mehdî gibi herbir asır, Âl-i Beytten bir nevi mehdî, belki mehdîler bulmuş. Hattâ, Âl-i Beytten mâdud olan Abbasiye hulefasından, Büyük Mehdînin çok evsâfına câmi bir mehdî bulmuş. İşte, büyük Mehdîden evvel gelen emsalleri, nümuneleri olan hulefa-i mehdiyyîn ve aktâb-ı mehdiyyîn evsafları, asıl Mehdînin evsâfına karışmış ve ondan rivayetler ihtilâfa düşmüş.

BEŞİNCİ ESAS: Resul-i Ekrem Aleyhissalâtü Vesselâm, lâ ya'lemu'l-ğaybe illâllah sırrınca, kendi kendine gaybı bilmezdi. Belki Cenâb-ı Hak ona bildirirdi, o da bildirirdi. Cenâb-ı Hak hem Hakîmdir, hem Rahîmdir. Hikmet ve rahmeti ise, umur-u gaybiyeden çoğunun setrini iktiza ediyor, müphem kalmasını istiyor. Çünkü şu dünyada insanın hoşuna gitmeyen şeyler daha çoktur; vukuundan evvel onları bilmek elîmdir. İşte bu sır içindir ki, ölüm ve ecel müphem bırakılmış ve insanın başına gelecek musibetler dahi perde-i gaybda kalmış.

İşte, hikmet-i Rabbâniye ve rahmet-i İlâhiye böyle iktiza ettiği için, Resul-i Ekrem Aleyhissalâtü Vesselâmın ümmetine karşı ziyade hassas merhametini ziyade rencide etmemek ve âl ve ashabına karşı şedit şefkatini fazla incitmemek için, vefat-ı Nebevîden sonra âl ve ashabının ve ümmetinin başlarına gelen müthiş hâdisâtı umumiyetle ve tafsilâtıyla göstermemek,HAŞİYE 2 mukteza-yı hikmet ve rahmettir. Fakat yine bazı hikmetler için, mühim hâdisâtı-fakat dehşetli bir surette değil-ona talim etmiş, o da ihbar etmiş.

Hem güzel hadiseleri kısmen mücmel, kısmen tafsille bildirmiş, o da haber vermiş. Onun haberlerini de, en yüksek bir derece-i takvâda ve adlde ve sıdkta çalışan ve

2

hadisindeki tehditten şiddetle korkan ve

3

âyetindeki şiddetli tehditten şiddetle kaçan muhaddisîn-i kâmilîn, bize sahih bir surette o haberleri nakletmişler.

ALTINCI ESAS: Resul-i Ekrem Aleyhissalâtü Vesselâmın ahval ve evsâfı, siyer ve tarih suretiyle beyan edilmiş. Fakat o evsaf ve ahvâl-i galibi, beşeriyetine bakar. Halbuki, o zât-ı mübarekin şahs-ı mânevîsi ve mahiyet-i kudsiyesi o derece yüksek ve nuranîdir ki, siyer ve tarihte beyan olunan evsaf, o bâlâ kamete uygun gelmiyor, o yüksek kıymete muvafık düşmüyor. Çünkü, es-sebebü ke'l-fâil sırrınca, hergün, hattâ şimdi de bütün ümmetinin ibadetleri kadar bir azîm ibadet sahife-i kemâlâtına ilâve oluyor. Nihayetsiz rahmet-i İlâhiyeye, nihayetsiz bir surette, nihayetsiz bir istidatla mazhar olduğu gibi, hergün hadsiz ümmetinin hadsiz duasına mazhar oluyor.

Ve şu kâinatın neticesi ve en mükemmel meyvesi ve Hâlık-ı Kâinatın tercümanı ve sevgilisi olan o zât-ı mübarekin tamam-ı mahiyeti ve hakikat-i kemâlâtı, siyer ve tarihe geçen beşerî ahval ve etvâra sığışmaz. Meselâ, Hazret-i Cebrâil ve Mikâil iki muhafız yaver hükmünde gazve-i Bedir'de yanında bulunan4 bir zât-ı mübarek, çarşı içinde bedevî bir Arapla at mübayaasında münazaa etmek,

On Dokuzuncu Mektup - s.392

birtek şahit olan Huzeyme'yi şahit göstermekle5 görünen etvârı içinde sığışmaz.

İşte, yanlış gitmemek için, her vakit mahiyet-i beşeriyeti itibarıyla işitilen evsâf-ı âliye içinde başını kaldırıp hakikî mahiyetine ve mertebe-i risalette durmuş nuranî şahsiyet-i mâneviyesine bakmak lâzımdır. Yoksa, ya hürmetsizlik eder veya şüpheye düşer. Şu sırrı izah için şu temsili dinle:

Meselâ bir hurma çekirdeği var. O hurma çekirdeği toprak altına konup açılarak koca meyvedar bir ağaç oldu. Hem gittikçe tevessü eder, büyür.

Veya tavus kuşunun bir yumurtası vardı. O yumurtaya hararet verildi, bir tavus civcivi çıktı. Sonra, tam mükemmel, her tarafı kudretten yazılı ve yaldızlı bir tavus kuşu oldu. Hem gittikçe daha büyür ve güzelleşir.

Timdi, o çekirdek ve o yumurtaya ait sıfatlar, haller var. İçinde incecik maddeler var. Hem ondan hasıl olan ağaç ve kuşun da, o çekirdek ve yumurtanın âdi, küçük keyfiyet ve vaziyetlerine nisbeten büyük ve âli sıfatları ve keyfiyetleri var.

Şimdi, o çekirdek ve o yumurtanın evsâfını ağaç ve kuşun evsâfıyla raptedip bahsetmekte lâzım gelir ki, her vakit akl-ı beşer başını çekirdekten ağaca kaldırıp baksın ve yumurtadan kuşa gözünü tevcih edip dikkat etsin-tâ işittiği evsâfı onun aklı kabul edebilsin. Yoksa, "Bir dirhem çekirdekten bin batman hurma aldım" ve "Şu yumurta, cevv-i âsumanda kuşların sultanıdır" dese, tekzip ve inkâra sapacak.

İşte, bunun gibi, Resul-i Ekrem Aleyhissalâtü Vesselâmın beşeriyeti, o çekirdeğe, o yumurtaya benzer. Ve vazife-i risaletle parlayan mahiyeti ise, şecere-i tûbâ gibi ve Cennetin tayr-ı hümayunu gibidir. Hem daima tekemmüldedir. Onun için, çarşı içinde bir bedevî ile nizâ eden o zâtı düşündüğü vakit, Refref'e binip, Cebrâil'i arkada bırakıp, Kab-ı Kavseyne koşup giden zât-ı nuranîsine hayal gözünü kaldırıp bakmak lâzım gelir. Yoksa ya hürmetsizlik edecek veya nefs-i emmâresi inanmayacak.

BEŞİNCİ NÜKTELİ İŞARET

Umur-u gaybiyeye dair hadislerin birkaç misalini zikrederiz.

Resul-i Ekrem Aleyhissalâtü Vesselâm, nakl-i sahihle ve mütevatir bir derecede bize vasıl olmuş ki, minber üstünde, cemaat-i Sahabe içinde ferman etmiş ki:

6

İşte, kırk sene sonra İslâmın en büyük iki ordusu karşı karşıya geldiği vakit, Hazret-i Hasan Radıyallahü Anh, Hazret-i Muaviye (r.a.) ile musalâha edip, cedd-i emcedinin mucize-i gaybiyesini tasdik etmiştir.

İkincisi: Nakl-i sahihle, Hazret-i Ali'ye demiş:

7

Hem vak'a-i Cemel, hem vak'a-i Sıffin, hem vak'a-i Havâriç hadiselerini haber vermiş.

Hem Hazret-i Ali (r.a.) Hazret-i Zübeyir ile seviştiği bir zaman dedi: "Bu sana karşı muharebe edecek. Fakat haksızdır."8

Hem ezvâc-ı tâhirâtına demiş: "İçinizden birisi, mühim bir fitnenin başına geçecek ve etrafında çoklar katledilecek."9

10

İşte şu sahih, kat'î hadisler, otuz sene sonra Hazret-i Ali'nin Hazret-i Aişe ve Zübeyir ve Talha'ya karşı vak'a-i Cemel'de; ve Muaviye'ye karşı Sıffin'de; ve Havârice karşı Harûra'da ve Nehruvan'da muharebesi, o ihbar-ı gaybiyenin bir tasdik-i fiilîsidir.

Hem Hazret-i Ali'ye, "senin sakalını senin başının kanıyla ıslattıracak bir adamı"11 ihbar etmiş. Hazret-i Ali o adamı tanırmış; o da Abdurrahman ibni Mülcemü'l-Hâricîdir.

Hem Hâricîlerin içinde "Züssedye" denilen bir adamı, garip bir nişanla alâmet olarak haber vermiştir ki, Havâriçlerin maktulleri içinde o adam bulunmuş, Hazret-i Ali onu hakkaniyetine hüccet göstermiş, hem mucize-i Nebeviyeyi ilân etmiş.12


19. Mektup - s:393-395

On Dokuzuncu Mektup - s.393

Hem Resul-i Ekrem Aleyhissalâtü Vesselâm, Ümmü Seleme'nin, daha diğerlerin rivayet-i sahihiyle haber vermiş ki, "Hazret-i Hüseyin, Taff,1 yani Kerbelâ'da katledilecektir." Elli sene sonra, aynı vak'a-i ciğersûz vukua gelip o ihbar-ı gaybîyi tasdik etmiş.

Hem mükerreren ihbar etmiş ki: "Benim Âl-i Beytim, benden sonra yani katle ve belâya ve nefye maruz kalacaklar."2 [image] Ve bir derece izah etmiş, aynen öyle çıkmıştır.

Şu makamda bir mühim sual vardır ki, denilir ki: "Hazret-i Ali, o derece hilâfete liyakati olduğu ve Resul-i Ekrem Aleyhissalâtü Vesselâma karabeti ve harikulâde cesaret ve ilmiyle beraber, neden hilâfette tekaddüm ettirilmedi? Ve neden onun hilâfeti zamanında İslâm çok keşmekeşe mazhar oldu?"

Elcevap: Âl-i Beytten bir kutb-u âzam demiş ki: "Resul-i Ekrem Aleyhissalâtü Vesselâm, Hazret-i Ali'nin (r.a.) hilâfetini arzu etmiş. Fakat gaipten ona bildirilmiş ki, murad-ı İlâhî başkadır. O da arzusunu bırakıp murad-ı İlâhîye tâbi olmuş."

Murad-ı İlâhînin hikmetlerinden birisi şu olmak gerektir ki:

Vefat-ı Nebevîden sonra, en ziyade ittifak ve ittihada gelmeye muhtaç olan Sahabeler, eğer Hazret-i Ali başa geçseydi, Hazret-i Ali'nin hilâfeti zamanında zuhura gelen hâdisâtın şehadetiyle ve Hazret-i Ali'nin mümâşatsız, pervâsız, zâhidâne, kahramanâne, müstağniyâne tavrı ve şöhretgir-i âlem şecaati itibarıyla, çok zatlarda ve kabilelerde rekabet damarını harekete getirip tefrikaya sebep olmak kaviyen muhtemeldi.

Hem Hazret-i Ali'nin hilâfetinin teahhur etmesinin bir sırrı da şudur ki: Gayet muhtelif akvâmın birbirine karışmasıyla, Peygamber Aleyhissalâtü Vesselâmın haber verdiği gibi sonra inkişaf eden yetmiş üç fırka efkârının esaslarını taşıyan o akvam içinde, fitne-engiz hâdisâtın zuhuru zamanında, Hazret-i Ali gibi harikulâde bir cesaret ve feraset sahibi, Hâşimî ve Âl-i Beyt gibi kuvvetli, hürmetli bir kuvvet lâzımdı ki dayanabilsin. Evet, dayandı. Resul-i Ekrem Aleyhissalâtü Vesselâmın haber verdiği gibi, "Ben Kur'ân'ın tenzili için harb ettim. Sen de tevili için harb edeceksin."3

Hem eğer Hazret-i Ali olmasaydı, dünya saltanatı, mülûk-u Emeviyeyi bütün bütün yoldan çıkarmak muhtemeldi. Halbuki, karşılarında Hazret-i Ali ve Âl-i Beyti gördükleri için, onlara karşı muvazeneye gelmek ve ehl-i İslâm nazarında mevkilerini muhafaza etmek için, ister istemez, Emeviye devleti reislerinin umumu, kendileri olmasa da, herhalde teşvik ve tasvipleriyle, etbâları ve taraftarları, bütün kuvvetleriyle hakaik-i İslâmiyeyi ve hakaik-i imaniyeyi ve ahkâm-ı Kur'âniyeyi muhafazaya ve neşre çalıştılar. Yüz binlerle müçtehidîn-i muhakkikîn ve muhaddisîn-i kâmilîn ve evliyalar ve asfiyalar yetiştirdiler. Eğer karşılarında Âl-i Beytin gayet kuvvetli velâyet ve diyanet ve kemâlâtı olmasaydı, Abbasîlerin ve Emevîlerin âhirlerindeki gibi, bütün bütün çığırdan çıkmak muhtemeldi.

Eğer denilse: "Neden hilâfet-i İslâmiye Âl-i Beyt-i Nebevîde takarrur etmedi? Halbuki en ziyade lâyık ve müstehak onlardı."

Elcevap: Saltanat-ı dünyeviye aldatıcıdır. Âl-i Beyt ise, hakaik-i İslâmiyeyi ve ahkâm-ı Kur'âniyeyi muhafazaya memur idiler. Hilâfet ve saltanata geçen, ya nebî gibi mâsum olmalı, veyahut Hulefâ-i Râşidîn ve Ömer ibni Abdülâziz-i Emevî ve Mehdî-i Abbâsî gibi harikulâde bir zühd-ü kalbi olmalı ki, aldanmasın. Halbuki, Mısır'da Âl-i Beyt namına teşekkül eden devlet-i Fâtımiye hilâfeti ve Afrika'da Muvahhidîn hükûmeti ve İran'da Safevîler devleti gösteriyor ki, saltanat-ı dünyeviye Âl-i Beyte yaramaz; vazife-i asliyesi olan hıfz-ı dini ve hizmet-i İslâmiyeti onlara unutturur. Halbuki, saltanatı terk ettikleri zaman, parlak ve yüksek bir surette İslâmiyete ve Kur'ân'a hizmet etmişler.

İşte, bak: Hazret-i Hasan'ın neslinden gelen aktablar, hususan Aktâb-ı Erbaa ve bilhassa Gavs-ı Âzam olan Şeyh Abdülkadir-i Geylânî ve Hazret-i Hüseyin'in neslinden gelen imamlar, hususan Zeynelâbidin ve Cafer-i Sadık ki, herbiri birer mânevî mehdî hükmüne geçmiş, mânevî zulmü ve zulümatı dağıtıp envâr-ı Kur'âniyeyi ve hakaik-i imaniyeyi neşretmişler, cedd-i emcedlerinin birer vârisi olduklarını göstermişler.

Eğer denilse: "Mübarek İslâmiyet ve nuranî Asr-ı Saadetin başına gelen o dehşetli, kanlı fitnenin hikmeti ve veçh-i rahmeti nedir? Çünkü onlar kahra lâyık değildiler."

Elcevap: Nasıl ki baharda dehşetli yağmurlu bir fırtına, her taife-i nebâtâtın, tohumların, ağaçların istidatlarını tahrik eder, inkişaf ettirir; herbiri kendine mahsus çiçek açar, fıtrî birer vazife başına geçer. Öyle de, Sahabe ve Tâbiînin başına gelen fitne dahi, çekirdekler hükmündeki muhtelif ayrı ayrı istidatları tahrik edip kamçıladı. "İslâmiyet

On Dokuzuncu Mektup - s.394

tehlikededir, yangın var!" diye her taifeyi korkuttu, İslâmiyetin hıfzına koşturdu. Herbiri, kendi istidadına göre, câmia-i İslâmiyetin kesretli ve muhtelif vazifelerinden bir vazifeyi omuzuna aldı, kemâl-i ciddiyetle çalıştı. Bir kısmı hadislerin muhafazasına, bir kısmı şeriatın muhafazasına, bir kısmı hakaik-ı îmâniyenin muhafazasına, bir kısmı Kur'ân'ın muhafazasına çalıştı, ve hâkezâ, herbir taife bir hizmete girdi. Vezâif-i İslâmiyette hummâlı bir surette sa'y ettiler. Muhtelif renklerde çok çiçekler açıldı. Pek geniş olan âlem-i İslâmiyetin aktârına, o fırtına ile tohumlar atıldı, yarı yeri gülistana çevirdi. Fakat, maatteessüf, o güller ve gülistan içinde, ehl-i bid'a fırkalarının dikenleri dahi çıktı.

Güya dest-i kudret, celâlle o asrı çalkaladı, şiddetle tahrik edip çevirdi, ehl-i himmeti gayrete getirip elektriklendirdi. O hareketten gelen bir kuvve-i anilmerkeziyye ile, pek çok münevver müçtehidleri ve nuranî muhaddisleri, kudsî hafızları, asfiyaları, aktabları âlem-i İslâmın aktârına uçurdu, hicret ettirdi. Şarktan garba kadar ehl-i İslâmı heyecana getirip, Kur'ân'ın hazinelerinden istifade için gözlerini açtırdı. Şimdi sadede geliyoruz.

Resul-i Ekrem Aleyhissalâtü Vesselâmın umur-u gaybiyeden haber verdiği gibi doğru vukua gelen işler binlerdir, pek çoktur. Biz yalnız cüz'î birkaç misaline işaret edeceğiz.

İşte, başta Buharî ve Müslim, sıhhatle meşhur Kütüb-ü Sitte-i Hadisiye sahipleri, beyan edeceğimiz haberlerin çoğunda müttefik ve o haberlerin çoğu mânen mütevatir ve bir kısmı dahi, ehl-i tahkik onların sıhhatine ittifak etmesiyle, mütevatir gibi kat'î denilebilir.

İşte, nakl-i sahih-i kat'î ile, Ashabına haber vermiş ki: "Siz umum düşmanlarınıza galebe edeceksiniz. Hem feth-i Mekke,4 hem feth-i Hayber,5 hem feth-i Tam, hem feth-i Irak,6 hem feth-i İran, hem feth-i Beytü'l-Makdise7 muvaffak olacaksınız. Hem o zamanın en büyük devletleri olan İran ve Rum padişahlarının hazinelerini beyninizde taksim edeceksiniz."8 Haber vermiş. Hem "Tahminim böyle" veya "Zannederim" dememiş. Belki, görür gibi kat'î ihbar etmiş, haber verdiği gibi çıkmış. Halbuki haber verdiği vakit, hicrete mecbur olmuş, Sahabeleri az, Medine etrafı ve bütün dünya düşmandı.

Hem, nakl-i sahih-i kat'î ile, çok defa ferman etmiş:

9 [image] deyip, Ebu Bekir ve Ömer kendinden sonraya kalacaklar, hem halife olacaklar, hem mükemmel bir surette ve rıza-i İlâhî ve marzî-i Nebevî dairesinde hareket edecekler. Hem Ebu Bekir az kalacak, Ömer çok kalacak ve pek çok fütuhat yapacak.

Hem ferman etmiş ki:

10

deyip, "Şarktan garba kadar benim ümmetimin eline geçecektir. Hiçbir ümmet o kadar mülk zaptetmemiş." Haber verdiği gibi çıkmış.

Hem, nakl-i sahih-i kat'î ile, gazâ-i Bedir'den evvel ferman etmiş:

11

deyip, müşrik-i Kureyş'in reislerinin herbiri nerede katledileceğini göstermiş ve demiş: "Ben kendi elimle Übeyy ibni Halef'i öldüreceğim."12 Haber verdiği gibi çıkmış.

Hem, nakl-i sahih-i kat'î ile, bir ay uzak mesafede, Şam etrafında, Mûte nam mevkideki gazve-i meşhurede muharebe eden Sahabelerini görür gibi ferman etmiş:

13

deyip, birer birer hâdisâtı Ashabına haber vermiş. İki üç hafta sonra Ya'le ibni Münebbih meydan-ı harpten geldi; daha söylemeden Muhbir-i Sadık

On Dokuzuncu Mektup - s.395

(a.s.m.) harbin tafsilâtını beyan etti. Ya'le kasem etti: "Dediğin gibi, aynen öyle oldu."14

Hem, nakl-i sahih-i kat'î ile, ferman etmiş:

15

deyip, Hazret-i Hasan'ın altı ay hilâfetiyle, Ciharyâr-ı Güzînin (Hulefâ-i Râşidînin) zaman-ı hilâfetlerini ve onlardan sonra saltanat şekline girmesini, sonra o saltanattan ceberut ve fesad-ı ümmet olacağını haber vermiş. Haber verdiği gibi çıkmış.

Hem, nakl-i sahih-i kat'î ile, ferman etmiş:

16

deyip, Hazret-i Osman halife olacağını ve hal'i istenileceğini ve mazlum olarak, Kur'ân okurken katledileceğini haber vermiş. Haber verdiği gibi çıkmış.

Hem, nakl-i sahih-i kat'î ile, hacamat edip, mübarek kanını Abdullah ibni Zübeyr teberrüken şerbet gibi içtiği zaman ferman etmiş:

17 [image] deyip, harika bir şecaatle ümmetin başına geçeceğini ve müthiş hücumlara maruz kalacaklarını ve insanlar onun yüzünden dehşetli hadiselere giriftar olacaklarını haber vermiş. Haber verdiği gibi çıkmış. Abdullah ibni Zübeyr, Emevîler zamanında, hilâfeti Mekke'de ilân ederek kahramanâne çok müsademe etmiş. Nihayet Haccac-ı Zalim büyük bir orduyla üzerine hücum ederek, şiddetli müsademeden sonra o kahraman-ı âlişan şehid edilmiş.

Hem, nakl-i sahih-i kat'î ile, Emeviye devletinin zuhurunu18 ve onların padişahlarının çoğu zalim olacağını ve içlerinde Yezid19 ve Velid bulunacağını ve Hazret-i Muaviye ümmetin başına geçeceğini, 20 [image] fermanıyla rıfk ve adaleti tavsiye etmiş. Ve Emeviyeden sonra

21

deyip, devlet-i Abbasiyenin zuhurunu ve uzun müddet devam edeceğini haber vermiş. Haber verdiği gibi çıkmış.

Hem, nakl-i sahih-i kat'î ile, ferman etmiş:

22 [image] deyip, Cengiz ve Hülâgû'nun dehşetli fitnelerini ve Arap devlet-i Abbasiyesini mahvedeceklerini haber vermiş. Haber verdiği gibi çıkmış.

Hem, nakl-i sahih-i kat'î ile, Sa'd ibni Ebî Vakkas gayet ağır hasta iken ona ferman etmiş:

23

deyip, ileride büyük bir kumandan olacağını, çok fütuhat yapacağını, çok milletler ve kavimler ondan menfaat görüp, yani İslâm olup ve çoklar zarar görecek, yani devletleri onun eliyle harap olacağını haber vermiş. Haber verdiği gibi çıkmış. Hazret-i Sa'd ordu-yu İslâm başına geçti, devlet-i İraniyeyi zirüzeber etti, çok kavimlerin daire-i İslâma ve hidayete girmelerine sebep oldu.

Hem, nakl-i sahih-i kat'î ile, imana gelen Habeş Meliki olan Necâşî hicretin yedinci senesinde vefat ettiği gün Ashabına haber vermiş, hattâ cenaze namazını kılmış.24 Bir hafta sonra cevap geldi ki, aynı günde vefat etmiş.

Hem, nakl-i sahih-i kat'î ile, Ciharyâr-ı Güzîn ile beraber Uhud veya Hira Dağının başında iken dağ titredi, zelzelelendi. Dağa ferman etti ki:


19. Mektup - s:396-398

On Dokuzuncu Mektup - s.396

1 [image] deyip, Hazret-i Ömer ve Osman ve Ali'nin şehid olacaklarını haber vermiş. Haber verdiği gibi çıkmış.

Şimdi, ey bedbaht, kalbsiz, biçare adam! "Muhammed-i Arabî akıllı bir adamdı" diye o şems-i hakikate karşı gözünü yuman biçare insan! On beş envâ-ı külliye-i mucizâtından birtek nev'i olan umur-u gaybiyeden, on beş ve belki yüz kısmından bir kısmını işittin. Mânevî tevatür derecesinde kat'î bir kısmını duydun. Şu ihbar-ı gayb kısmının yüzden birisini akıl gözüyle gören bir zâta "dâhi-i âzam" denilir ki, ferasetiyle istikbali keşfediyor. Binaenaleyh, senin gibi haydi dehâ desek, yüz dâhi-i âzam derecesinde bir dehâ-yı kudsiyeyi taşıyan bir adam yanlış görür mü? Yanlış haber vermeye tenezzül eder mi? Böyle yüz derece bir dehâ-yı âzam sahibinin saadet-i dâreyne dair sözlerini dinlememek, elbette yüz derece divaneliğin alâmetidir.

ALTINCI NÜKTELİ İŞARET

Nakl-i sahih-i kat'î ile, Hazret-i Fatıma'ya (r.a.) ferman etmiş ki:

2

deyip, "Âl-i Beytimden, herkesten evvel vefat edip bana iltihak edeceksin" diye söylemiş. Altı ay sonra, haber verdiği gibi aynen zuhur etmiş.

Hem Ebû Zer'e ferman etmiş:

3

deyip, Medine'den nefyedilip, yalnız hayat geçirip, yalnız bir sahrâda vefat edeceğini haber vermiş. Yirmi sene sonra, haber verdiği gibi çıkmış.

Hem Enes ibni Mâlik'in halası olan Ümmü Haram'ın hanesinde uykudan kalkmış, tebessüm edip ferman etmiş:

4

Ümm-ü Haram niyaz etmiş: "Dua ediniz, ben de onlarla beraber olayım." Ferman etmiş: "Beraber olacaksın." Kırk sene sonra, zevci olan Ubâde ibni Sâmit refakatiyle Kıbrıs'ın fethine gitmiş; Kıbrıs'ta vefat edip, mezarı ziyaretgâh olmuş. Haber verdiği gibi aynen zuhur etmiş.

Hem, nakl-i sahih-i kat'î ile, ferman etmiş ki:

5

Yani, "Sakif kabilesinden biri dâvâ-yı nübüvvet edecek ve biri hunhar zalim zuhur edecek" deyip, nübüvvet dâvâ eden meşhur Muhtar'ı ve yüz bin adam öldüren Haccac-ı Zalimi haber vermiş.

Hem, nakl-i sahih-i kat'î ile,

6

deyip, İstanbul'un İslâm eliyle fetholacağını ve Hazret-i Sultan Mehmed Fatih'in yüksek bir mertebe sahibi olduğunu haber vermiş. Haber verdiği gibi zuhur etmiş.

Hem, nakl-i sahih-i kat'î ile, ferman etmiş ki:

7

deyip, başta Ebu Hanife olarak, İran'ın emsalsiz bir surette yetiştirdiği ulema ve evliyaya işaret ediyor, haber veriyor.

Hem ferman etmiş ki:

8

deyip, İmam-ı Şâfiî'ye işaret edip haber veriyor.

Hem, nakl-i sahih-i kat'î ile, ferman etmiş ki:

9

deyip, ümmeti yetmiş üç fırkaya inkısam edeceğini ve içinde fırka-i nâciye-i kâmile, Ehl-i Sünnet ve Cemaat olduğunu haber veriyor.

On Dokuzuncu Mektup - s.397

Hem ferman etmiş ki: 10 [image] deyip, çok şubelere inkısam eden ve kaderi inkâr eden Kaderiye taifesini haber vermiş. Hem çok şubelere inkısam eden Râfızîleri haber vermiş.

Hem, nakl-i sahih-i kat'î ile, İmam-ı Ali'ye (r.a.) demiş: "Sende, Hazret-i İsâ (a.s.) gibi, iki kısım insan helâkete gider: Birisi ifrat-ı muhabbet, diğeri ifrat-ı adâvetle. Hazret-i İsâ'ya, Nasrânî, muhabbetinden, hadd-i meşrudan tecavüzle-hâşâ'ibnullah' dediler. Yahudi, adâvetinden çok tecavüz ettiler, nübüvvetini ve kemâlini inkâr ettiler. Senin hakkında da, bir kısım, hadd-i meşrudan tecavüz edecek, muhabbetinden helâkete gidecektir."

11

demiş. "Bir kısmı, senin adâvetinden çok ileri gidecekler. Onlar da Havâriçtir ve Emevîlerin müfrit bir kısım taraftarlarıdır ki, onlara 'Nâsibe' denilir."

Eğer denilse: "Âl-i Beyte muhabbeti Kur'ân emrediyor. Hazret-i Peygamber Aleyhissalâtü Vesselâm çok teşvik etmiş. O muhabbet, Şîalar için belki bir özür teşkil eder. Çünkü, ehl-i muhabbet bir derece ehl-i sekirdir. Niçin Şîalar, hususan Râfızîler o muhabbetten istifade etmiyorlar, belki işaret-i Nebeviye ile o fart-ı muhabbete mahkûmdurlar?"

Elcevap: Muhabbet iki kısımdır.

Biri: Mânâ-yı harfiyle, yani Resul-i Ekrem Aleyhissalâtü Vesselâm hesabına, Cenâb-ı Hak namına, Hazret-i Ali ile Hasan ve Hüseyin ve Âl-i Beyti sevmektir. Şu muhabbet, Resul-i Ekrem Aleyhissalâtü Vesselâmın muhabbetini ziyadeleştirir, Cenâb-ı Hakkın muhabbetine vesile olur. Şu muhabbet meşrudur, ifratı zarar vermez, tecavüz etmez, başkalarının zemmini ve adâvetini iktiza etmez.

İkincisi: Mânâ-yı ismiyle muhabbettir. Yani bizzat onları sever. Hazret-i Peygamber Aleyhissalâtü Vesselâmı düşünmeden, Hazret-i Ali'nin kahramanlıklarını ve kemâlini ve Hazret-i Hasan ve Hüseyin'in yüksek faziletlerini düşünüp sever. Hattâ Allah'ı bilmese de, Peygamberi tanımasa da, yine onları sever. Bu sevmek, Resul-i Ekrem Aleyhissalâtü Vesselâmın muhabbetine ve Cenâb-ı Hakkın muhabbetine sebebiyet vermez. Hem ifrat olsa, başkaların zemmini ve adâvetini iktiza eder.

İşte, işaret-i Nebeviye ile, Hazret-i Ali hakkında ziyade muhabbetlerinden, Hazret-i Ebu Bekri's-Sıddık ile Hazret-i Ömer'den teberri ettiklerinden, hasârete düşmüşler. Ve o menfi muhabbet, sebeb-i hasârettir.

Hem, nakl-i sahih-i kat'î ile, ferman etmiş ki:

12

deyip, "Ne vakit size Fars ve Rum kızları hizmet etti; o vakit belânız, fitneniz içinize girecek, harbiniz dahilî olacak, şerirleriniz başa geçip hayırlılar ve iyilerinize musallat olacaklar" haber vermiş. Otuz sene sonra haber verdiği gibi çıkmış.

Hem, nakl-i sahih-i kat'î ile, ferman etmiş ki:

13

deyip, "Hayber Kalesinin fethi Ali'nin eliyle olacak." Me'mulün pek fevkinde, ikinci gün bir mucize-i Nebeviye olarak, Hayber Kalesinin kapısını Hazret-i Ali çekip kalkan gibi istimal ederek fethe muvaffak olduktan sonra kapıyı yere atmış. Sekiz kuvvetli adam o kapıyı yerden kaldıramamış. Bir rivayette, kırk adam kaldıramamış.14

Hem ferman etmiş ki:

15

diye, Sıffin'de Hazret-i Ali ile Muaviye'nin harbini haber vermiş.

Hem ferman etmiş ki: 16 [image] diye, "Bâği bir taife Ammâr'ı katledecek." Sonra, Sıffin harbinde katledildi. Hazret-i Ali, onu Muaviye'nin taraftarları bâği olduklarına hüccet gösterdi. Fakat Muaviye tevil etti. Amr ibnü'l-Âs dedi ki: "Bâği yalnız onun katilleridir; umumumuz değiliz."

On Dokuzuncu Mektup - s.398

Hem ferman etmiş ki: 17 [image] diye, "Hazret-i Ömer sağ kaldıkça içinizde fitneler zuhur etmez." Haber vermiş; öyle de olmuş.

Hem Süheyl ibni Amr daha imana gelmeden esir olmuş. Hazret-i Ömer Resul-i Ekrem Aleyhissalâtü Vesselâma demiş ki: "İzin ver, ben bunun dişlerini çekeceğim. Çünkü o fesahatiyle küffâr-ı Kureyş'i harbimize teşvik ediyordu." Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş ki:

18

diye, Resul-i Ekrem Aleyhissalâtü Vesselâmın vefatı hengâmında olan dehşet-engiz ve sabır-sûz hadisede, Hazret-i Ebu Bekri's-Sıddık nasıl ki Medine-i Münevverede kemâl-i metanetle herkese teselli verip mühim bir hutbe ile Sahabeleri teskin etmiş; aynen onun gibi, şu Süheyl, o hengâmda, Mekke-i Mükerremede, aynı Ebu Bekri's-Sıddık gibi Sahabeye teskin ve teselli verip, malûm fesahatiyle Ebu Bekri's-Sıddık'ın aynı hutbesinin meâlinde bir nutuk söylemiş. Hattâ iki hutbenin kelimeleri birbirine benzer.

Hem Sürâka'ya ferman etmiş ki:

19

diye, "Kisrânın iki bileziğini giyeceksin." Hazret-i Ömer zamanında Kisrâ mahvedildi; ziynetleri ve şahane bilezikleri geldi, Hazret-i Ömer Sürâka'ya giydirdi. Dedi:

20

ihbar-ı Nebevîyi tasdik ettirdi.

Hem ferman etmiş ki:

21

diye, "Kisrâ-yı Fars gittikten sonra daha kisrâ çıkmayacak." Haber vermiş; hem öyle olmuş.

Hem Kisrâ elçisine demiş: "Şimdi Kisrânın oğlu Şirviye Perviz, Kisrâyı öldürdü."22 O elçi tahkik etmiş; aynı vakitte öyle olmuş. O da İslâm olmuş. Bazı ehâdiste o elçinin adı Firuz'dur.

Hem, nakl-i sahih-i kat'î ile, Hâtıb ibni Ebî Beltea'nın, gizli Kureyş'e gönderdiği mektubu haber vermiş. Hazret-i Ali ile Mikdad'ı göndermiş, "Filân mevkide bir şahısta şöyle bir mektup var; alınız, getiriniz." Gittiler, aynı yerden aynı mektubu getirdiler. Hâtıb'ı celb etti. "Neden yaptın?" demiş; o da özür beyan etmiş, özrünü kabul etmiş.23

Hem, nakl-i sahih-i kat'î ile, Utbe ibni Ebî Leheb hakkında ferman etmiş ki:

24

diye, Utbe'nin âkıbet-i feciasını haber vermiş. Sonra Yemen tarafına giderken bir arslan gelip onu yemiş, Peygamber Aleyhissalâtü Vesselâmın hem bedduasını, hem haberini tasdik etmiş.

Hem, nakl-i sahih ile, feth-i Mekke vaktinde, Hazret-i Bilâl-i Habeşî Kâbe damına çıkıp ezan okumuş. Rüesa-yı Kureyş'ten Ebu Süfyan, Attab ibni Esid ve Hâris ibni Hişam oturup konuştular. Attab dedi: "Pederim Esid bahtiyardı ki bugünü görmedi." Hâris dedi ki: "Muhammed bu siyah kargadan başka adam bulmadı mı ki müezzin yapsın?" Hazret-i Bilâl-i Habeşîyi tezyif etti. Ebu Süfyan dedi: "Ben korkarım, birşey demeyeceğim. Kimse olmasa da, şu Batha'nın taşları ona haber verecek, o bilecek." Hakikaten, bir parça sonra Resul-i Ekrem Aleyhissalâtü Vesselâm onlara rast geldi, harfiyen konuştuklarını söyledi. O vakit Attab ile Hâris şehadet getirdiler, Müslüman oldular.25

İşte, ey biçare mülhid! Peygamber Aleyhissalâtü Vesselâmı tanımayan kalbsiz adam! Bak, Kureyş'in iki muannid büyükleri, birtek ihbar-ı gaybî ile imana geldiler. Ne kadar kalbin bozulmuş ki, mânevî tevatürle, bu ihbar-ı gaybî gibi binler mucizâtı işitiyorsun, yine kanaat-i tammen gelmiyor. Her ne ise, sadede dönüyoruz.

Hem, nakl-i sahih ile, gazve-i Bedir'de, Hazret-i Abbas Sahabelerin eline esir düştüğü vakitte, fidye-i necat istenilmiş. O da demiş: "Param yok." Hazret-i Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş ki: "Zevcen Ümmü Fadl yanında bu kadar parayı filân yere bırakmışsın."


19. Mektup - s:399-401

On Dokuzuncu Mektup - s.399

Hazret-i Abbas tasdik edip, "İkimizden başka kimsenin bilmediği bir sır idi." O vakit kemâl-i imanı kazanıp İslâm olmuş.1

Hem, nakl-i sahih-i kat'î ile, muzır bir sâhir olan Lebid-i Yahudi, Resul-i Ekrem Aleyhissalâtü Vesselâmı rencide etmek için acip ve müessir bir sihir yapmış. Bir tarağa saçları sarmış, üstünde sihir yapmış, bir kuyuya atmış. Resul-i Ekrem Aleyhissalâtü Vesselâm, Hazret-i Ali'ye ve Sahabelere ferman etmiş: "Gidiniz, filân kuyuda bu çeşit sihir âletlerini bulup getiriniz." Gitmişler, aynen öyle bulup getirmişler. Herbir ipi açıldıkça, Resul-i Ekrem Aleyhissalâtü Vesselâm dahi rahatsızlığından hiffet buluyordu.2

Hem, nakl-i sahih ile, Ebu Hüreyre ve Huzeyfe gibi mühim zatlar bulunduğu bir heyette Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş ki:

3

diye, birinin irtidadıyla müthiş âkıbetini haber vermiş. Ebu Hüreyre dedi: "O heyetten, ben bir adamla ikimiz kaldık. Ben korktum. Sonra öteki adam Yemâme Harbinde Müseylime tarafında bulunup mürted olarak katledildi."4 İhbar-ı Nebevînin hakikati çıktı.

Hem, nakl-i sahih ile, Umeyr ve Safvan Müslüman olmadan evvel, mühim bir mala mukabil, Peygamberin (a.s.m.) katline karar verip, Umeyr ise Peygamberin (a.s.m.) katlini niyet ederek Medine'ye gelmiş. Resul-i Ekrem Aleyhissalâtü Vesselâm Umeyr'i gördü, yanına çağırdı. dedi: "Safvan ile maceranız budur." elini Umeyr'in göğsüne koydu; Umeyr "Evet" dedi, Müslüman oldu.5

Daha bunlar gibi pek çok sahih ihbârât-ı gaybiye vuku bulmuş. Meşhur kütüb-ü sitte-i sahiha-i hadisiyede zikredilmiştir ve senetleriyle beyan edilmiştir. Bu risalede beyan edilen vakıatın ekseri, tevatür-ü mânevî hükmünde kat'îdir, yakinîdirler. Başta Buharî ve Müslim-ki, Kur'ân'dan sonra en sahih kitap olduklarını ehl-i tahkik kabul etmiş-ve sair Sahih-i Tirmizî, Neseî ve Ebu Davud ve Müstedrekü'-Hâkim ve Müsned-i Ahmed ibni Hanbel ve Delâil-i Beyhakî gibi kitaplarda an'anesiyle beyan edilmiştir.

Şimdi, ey mülhid-i bîhuş! "Muhammed-i Arabî (a.s.m.) akıllı bir adamdı" deyip geçme. Çünkü şu umur-u gaybiyeye dair ihbârât-ı sadıka-i Ahmediye (a.s.m.) iki şıktan hâli değil: Ya diyeceksin ki, o zât-ı kudsîde öyle keskin bir nazar ve geniş bir dehâ var ki, mâzi ve müstakbeli ve umum dünyayı görür, bilir ve etraf-ı âlemi ve şark ve garbı temâşâ eder bir gözü ve geçmiş ve gelecek bütün zamanları keşfeder bir dehâsı vardır. Bu hal ise beşerde olamaz; eğer olsa, Hâlık-ı âlem tarafından verilmiş bir harika, bir mevhibe olur. Bu ise, tek başıyla bir mucize-i âzamdır. Veyahut inanacaksın ki, o zât-ı mübarek, öyle bir Zâtın memuru ve şakirdidir ki, herşey Onun nazarında ve tasarrufundadır. Ve bütün envâ-ı kâinat ve bütün zamanlar Onun taht-ı emrindedir. Defter-i kebirinde herşey yazılıdır; istediği zaman talebesine bildirir ve gösterir. Demek, Muhammed-i Arabî Aleyhissalâtü Vesselâm, Üstad-ı Ezelîsinden ders alır, öyle ders verir.

Hem, nakl-i sahih ile, Hazret-i Hâlid'i, harp için Düvmetü'l-Cendel reisi olan Ükeydir'e gönderdiği vakit ferman etmiş ki:

6

diye, bakar-ı vahşî avında bulacağını, kavgasız esir edileceğini ihbar etmiş. Hazret-i Hâlid gitmiş, aynen öyle bulmuş, esir etmiş, getirmiş.

Hem, nakl-i sahih ile, Kureyş, Benî Hâşimî aleyhinde yazdıkları ve Kâbenin sakfına astıkları sayfa hakkında ferman etmiş ki: "Kurtlar yazılarınızı yemiş; yalnız sayfadaki esmâ-i İlâhiyeye ilişmemişler." Haber vermiş. Sonra sayfaya bakmışlar; aynen öyle olmuş.7

Hem, nakl-i sahih ile, "Beytü'l-Makdisin fethinde büyük bir tâun çıkacak" ferman etmişti. Hazret-i Ömer zamanında Beytü'l-Makdis fetholundu. Ve öyle bir tâun çıktı ki, üç günde yetmiş bin vefiyat oldu.8

On Dokuzuncu Mektup - s.400

Hem, nakl-i sahih ile, o zamanda vücudu olmayan Basra9 ve Bağdad'ın vücuda geleceklerini ve Bağdad'a dünya hazinelerinin gireceğini10 ve Türkler11 ve Bahr-i Hazar etrafındaki milletlerle Araplar muharebe edeceklerini ve sonra onlar çoklukla İslâmiyete girecek, Araplara, Araplar içinde hâkim olacaklarını haber vermiş. Demiş ki:

12

Hem ferman etmiş ki:

13

diye, Emeviyenin Yezid ve Velid gibi şerir reislerinin fesadını haber vermiş.

Hem Yemâme gibi bir kısım yerlerde irtidat vuku bulacağını haber vermiş.14

Hem gazve-i meşhure-i Hendek'te ferman etmiş ki:

15

diye, "Bundan sonra onlar bana değil, belki ben onlara hücum edeceğim." Haber vermiş, haber verdiği gibi çıkmış.

Hem, nakl-i sahih ile, vefatından bir iki ay evvel ferman etmiş ki:

16

diye vefatını haber vermiş.

Hem Zeyd ibni Sûhan hakkında ferman etmiş ki:

17

Zeyd'den evvel bir uzvu şehid edileceğini haber vermiş. Bir zaman sonra, Nihavend harbinde bir eli kesilmiş. Demek, en evvel o el şehid olup mânen Cennete gitmiş.

İşte, bütün bahsettiğimiz umur-u gaybiye, on kısım envâ-ı mucizâtından birtek nevidir. O nev'in on kısmından bir kısmını söylemedik. Şimdi, bu kısımla beraber, i'câz-ı Kur'ân'a dair Yirmi Beşinci Sözde, gayet geniş ihbar-ı gayb nev'inin, dört nev'ini icmâlen beyan etmişiz. İşte buradaki nev'i ile beraber, Kur'ân'ın lisanıyla gaybdan haber verilen o dört büyük nev'i beraber düşün. Gör ki, ne kadar kat'î, şüphesiz, parlak, kuvvetli, kavî bir burhan-ı risalettir ki, bütün bütün kalbi, aklı bozulmayan, elbette iman edecek ki, zât-ı Ahmediye Aleyhissalâtü Vesselâm, Hâlık-ı Külli Şey ve Allâmü'l-Guyûb olan bir Zât-ı Zülcelâlin resulüdür ve Ondan haber alıyor.

YEDİNCİ NÜKTELİ İŞARET

Mucizât-ı Nebeviyenin bereket-i taam hususunda olan kısmından birkaç kat'î ve mânen mütevatir misaline işaret edeceğiz. Bahisten evvel bir mukaddime zikri münasiptir.

MUKADDİME: Şu gelecek bereketli mucizat misalleri, herbiri müteaddit tarikle, hattâ bazıları on altı tarikle sahih bir surette nakledilmiş. Ekserisi bir cemaat-i kesire huzurunda vuku bulmuş; o cemaat içinde muteber ve sadık insanlar onlardan bahsedip nakletmişler. Meselâ, "Sâ' denilen dört avuç taamdan yetmiş adam yemişler, tok olmuşlar" naklediyor. O yetmiş adam onun sözünü işitiyor, tekzip etmiyor. Demek sükûtla tasdik ediyorlar. Halbuki, o asr-ı sıdk ve hakikatte ve o hakperest ve ciddî ve doğru adam olan Sahabeler, zerre miktar yalanı görse, red ve tekzip ederler. Halbuki, bahsedeceğimiz vakıaları çoklar rivayet etmiş ve ötekiler de sükûtla tasdik etmişler. Demek, herbir hadise mânen mütevatir gibi kat'îdir.

Hem Sahabeler, Kur'ân'ın ve âyetlerin hıfzından sonra, en ziyade Resul-i Ekrem Aleyhissalâtü Vesselâmın ef'al ve akvâlinin muhafazasına, bahusus ahkâma ve mucizâta dair ahvâline bütün kuvvetleriyle çalıştıklarını ve sıhhatlerine pek çok dikkat ettiklerini, tarih ve siyer şehadet ediyor. Resul-i Ekrem Aleyhissalâtü Vesselâma ait en küçük bir

On Dokuzuncu Mektup - s.401

hareketi, bir sîreti, bir hali ihmal etmemişler. Ve etmediklerini ve kaydettiklerini, kütüb-ü ehâdisiye şehadet ediyor.

Hem Asr-ı Saadette, mucizâtı ve medar-ı ahkâm ehâdisi, kitabetle çoklar kaydedip yazdılar. Hususan Abâdile-i Seb'a kitabetle kaydettiler. Hususan, Tercümanü'l-Kur'ân olan Abdullah ibni Abbas ve Abdullah ibni Amr ibni'l-Âs, bahusus otuz kırk sene sonra Tâbiînin binler muhakkikleri, ehâdisi ve mucizâtı yazıyla kaydettiler.

Daha ondan sonra, başta dört imam-ı müçtehid ve binler muhakkik muhaddisler naklettiler, yazıyla muhafaza ettiler.

Daha Hicretten iki yüz sene sonra, başta Buharî, Müslim, Kütüb-ü Sitte-i makbule vazife-i hıfzı omuzlarına aldılar. İbni Cevzî gibi şiddetli binler münekkitler çıkıp, bazı mülhidlerin veya fikirsiz veya hıfzsız veya nâdanların karıştırdıkları mevzu ehâdisi tefrik ettiler, gösterdiler.

Sonra, ehl-i keşfin tasdikiyle, yetmiş defa Resul-i Ekrem Aleyhissalâtü Vesselâm temessül edip yakaza halinde onun sohbetiyle müşerref olan Celâleddin Süyutî gibi allâmeler ve muhakkikler, ehâdis-i sahihanın elmaslarını, sair sözlerden ve mevzuattan tefrik ettiler. İşte, bahsedeceğimiz hadiseler, mucizeler, böyle elden ele-kuvvetli, emin, müteaddit ve çok, belki hadsiz ellerden-sağlam olarak bize gelmiş. Elhamdü lillâhi hâzâ min fadli Rabbî.

İşte buna binaen, "Bu zamana kadar uzun mesafeden gelen, şu zamandan tâ o zamana kadar bu hadiseleri, nasıl bileceğiz ki karışmamış ve sâfidir?" hatıra gelmemelidir.

BEREKETE DAİR MUCİZÂT-I KAT'İYENİN BİRİNCİ MİSALİ: Başta Buharî ve Müslim, Kütüb-ü Sitte-i sahiha müttefikan haber veriyorlar ki:

Resul-i Ekrem Aleyhissalâtü Vesselâmın Hazret-i Zeynep ile tezevvücü velîmesinde, Hazret-i Enes'in validesi Ümmü Süleym, bir iki avuç hurmayı yağla kavurarak bir kaba koyup Hazret-i Enes'le Peygamber Aleyhissalâtü Vesselâma gönderdi. Enes'e ferman etti ki: "Filân, filânı çağır. Hem, kime tesadüf etsen davet et." Enes de kime rast geldiyse çağırdı. Üç yüz kadar Sahabe gelip suffe ve hücre-i saadeti doldurdular.

Ferman etti: Yani, "Onar onar halka olunuz." Sonra, mübarek elini o az taam üzerine koydu, dua etti, "Buyurun" dedi. Bütün o üç yüz adam yediler, tok olup kalktılar. Enes'e ferman etmiş: "Kaldır." Enes demiş ki: "Bilmedim, taam kabını koyduğum vakit mi taam çoktu, yoksa kaldırdığım vakit mi çoktu, fark edemedim."18

İKİNCİ MİSAL: Mihmandâr-ı Nebevî Ebu Eyyubi'l-Ensârî hanesine teşrif-i Nebevî hengâmında Ebu Eyyub der ki:

Resul-i Ekrem Aleyhissalâtü Vesselâm ve Ebu Bekr-i Sıddık'a kâfi gelecek iki kişilik yemek yaptım. Ona ferman etti: 19 [image] Otuz adam geldiler, yediler. Sonra ferman etti: 20 [image] Altmış daha davet ettim. Geldiler, yediler. Sonra ferman etti: 21 [image] Yetmiş daha davet ettim. Geldiler, yediler. Kaplarda yemek daha kaldı. Bütün gelenler o mucize karşısında İslâmiyete girip biat ettiler. O iki kişilik taamdan yüz seksen adam yediler.22

ÜÇÜNCÜ MİSAL: Hazret-i Ömer ibnü'l-Hattab ve Ebu Hüreyre ve Selemetübnü'l-Ekvâ ve Ebu Amratü'l-Ensarî gibi, müteaddit tariklerle diyorlar ki:

Bir gazvede ordu aç kaldı. Resul-i Ekrem Aleyhissalâtü Vesselâma müracaat ettiler. Ferman etti ki: "Heybelerinizde kalan bakıye-i erzakı toplayınız." Herkes azar birer parça hurma getirdi. En çok getiren, dört avuç getirebildi. Bir kilime koydular.

Seleme der ki: "Mecmuunu ben tahmin ettim, oturmuş bir keçi kadar ancak vardı." Sonra Resul-i Ekrem Aleyhissalâtü Vesselâm bereketle dua edip ferman etti: "Herkes kabını getirsin." Koşuştular, geldiler. O ordu içinde hiçbir kap kalmadı, hepsini doldurdular. Hem fazla kaldı.

Sahabeden bir râvi demiş: "O bereketin gidişatından anladım: Eğer ehl-i arz gelseydi, onlara dahi kâfi gelecekti."23

DÖRDÜNCÜ MİSAL: Başta Buharî ve Müslim, kütüb-ü sahiha beyan ediyorlar ki:

Abdurrahman ibn-i Ebî Bekr-i Sıddık der: Biz yüz otuz Sahabe, bir seferde Resul-i Ekrem Aleyhissalâtü Vesselâm ile beraberdik. Dört avuç miktarı olan bir sâ' ekmek için hamur yapıldı.


19. Mektup - s:402-404

On Dokuzuncu Mektup - s.402

Bir keçi dahi kesildi, pişirildi; yalnız ciğer ve böbrekleri kebap yapıldı. Kasem ederim, o kebaptan, yüz otuz Sahabeden herbirisine bir parça kesti, verdi. Sonra Resul-i Ekrem Aleyhissalâtü Vesselâm pişmiş eti iki kâseye koydu. Biz umumumuz tok oluncaya kadar yedik; fazla kaldı. Ben fazlasını deveye yükledim.1

BEŞİNCİ MİSAL: Kütüb-ü sahiha kat'iyetle beyan ediyorlar ki:

Gazve-i Garra-i Ahzabda, meşhur Yevmü'l-Hendek'te, Hazret-i Câbiru'l-Ensârî kasemle ilân ediyor: O günde, dört avuç olan bir sâ' arpa ekmeğinden, bir senelik bir keçi oğlağından bin adam yediler ve öylece kaldı.

Hazret-i Câbir der ki: O gün yemek, hanemde pişirildi. Bütün bin adam o sâ'dan, o oğlaktan yediler, gittiler. Daha tenceremiz dolu kaynıyor, daha hamurumuz ekmek yapılıyor. O hamura, o tencereye mübarek ağzının suyunu koyup bereketle dua etmişti.2

İşte, şu mucize-i bereketi, bin zâtın huzurunda, onları ona alâkadar göstererek Hazret-i Câbir kasemle ilân ediyor. Demek şu hadise, bin adam rivayet etmiş gibi kat'î denilebilir.

ALTINCI MİSAL: Nakl-i sahih-i kat'î ile, hâdim-i Nebevî Hazret-i Enes'in amcası meşhur Ebu Talha der ki: Resul-i Ekrem Aleyhissalâtü Vesselâm, yetmiş seksen adamı, Enes'in koltuğu altında getirdiği az arpa ekmeğinden tok oluncaya kadar yedirdi. "O az ekmekleri parça parça ediniz" emretti ve bereketle dua etti. Menzil dar olduğundan, onar onar gelip yediler, tok olarak gittiler.3

YEDİNCİ MİSAL: Nakl-i sahih-i kat'î ile, Şifâ-i Şerif ve Müslim gibi kütüb-ü sahiha beyan ederler ki:

Hazret-i Câbiru'l-Ensârî diyor: Bir zat, Resul-i Ekrem Aleyhissalâtü Vesselâmdan iyâli için taam istedi. Resul-i Ekrem Aleyhissalâtü Vesselâm yarım yük arpa verdi. Çok zaman o adam iyâliyle ve misafirleriyle o arpadan yediler. Bakıyorlar, bitmiyor. Noksaniyetini anlamak için ölçtüler. Sonra bereket dahi kalktı; noksan olmaya başladı. Resul-i Ekrem Aleyhissalâtü Vesselâma geldi, vak'ayı beyan etti. Ona cevaben ferman etti:

Yani, "Eğer kile ile tecrübe etmeseydiniz, hayatınızca size yeterdi."4

SEKİZİNCİ MİSAL: Tirmizî ve Neseî ve Beyhakî ve Şifâ-i Şerif gibi kütüb-ü sahiha beyan ediyorlar ki:

Hazret-i Semeretü'bnü Cündüb der: Resul-i Ekrem Aleyhissalâtü Vesselâma bir kâse et geldi. Sabahtan akşama kadar fevc fevc adamlar geldiler, yediler.5

İşte, mukaddimede beyan ettiğimiz sırra binaen, şu vakıa-i bereket yalnız Semure'nin rivayeti değil; belki Semure, o yemeği yiyen cemaatlerin mümessili gibi, onların namına ve tasdiklerine binaen ilân ediyor.

DOKUZUNCU MİSAL: Şifâ-i Şerif sahibi ve meşhur İbni Ebî Şeybe ve Taberânî gibi mevsuk ve sahih muhakkikler rivayetiyle, Hazret-i Ebu Hüreyre der:

Resul-i Ekrem Aleyhissalâtü Vesselâm bana emretti: "Mescid-i şerifin suffesini mesken ittihaz eden yüzden ziyade fukara-yı muhacirîni davet et." Ben dahi onları aradım, topladım. Umumumuza bir tabla taam konuldu. Biz istediğimiz kadar yedik, kalktık. O kâse konulduğu vakit nasıl idi; yine öyle dolu kaldı. Yalnız parmakların izi taamda görünüyordu.6

İşte, Hazret-i Ebu Hüreyre, umum kâmilîn-i ehl-i suffe tasdikine istinaden, onlar namına haber verir. Demek, mânen umum ehl-i suffe rivayet etmiş gibi kat'îdir. Hem hiç mümkün müdür ki, o haber hak ve doğru olmasa, o sadık ve kâmil zatlar sükût edip tekzip etmesinler?

ONUNCU MİSAL: Nakl-i sahih-i kat'î ile, Hazret-i İmam-ı Ali der:

Resul-i Ekrem Aleyhissalâtü Vesselâm, Benî Abdilmuttalib'i cem etti. Onlar kırk adam idiler. Onlardan bazıları bir deve yavrusunu yerdi ve dört kıyye süt içerdi. Halbuki, umum onlara bir avuç kadar bir yemek yaptı; umum yiyip tok oldular, yemek eskisi gibi kaldı. Sonra, üç dört adama ancak kâfi gelir ağaçtan bir kap içinde süt getirdi. Umumen içtiler, doydular; içilmemiş gibi bâki kaldı.7

İşte, Hazret-i Ali'nin şecaati ve sadakati kat'iyetinde bir mucize-i bereket!

On Dokuzuncu Mektup - s.403

ON BİRİNCİ MİSAL: Nakl-i sahih ile, Hazret-i Ali ve Fatımatü'z-Zehrâ velîmesinde, Resul-i Ekrem Aleyhissalâtü Vesselâm, Bilâl-ı Habeşîye emretti: "Dört beş avuç un, ekmek yapılsın ve bir deve yavrusu kesilsin."

Hazret-i Bilâl der: Ben taamı getirdim. Mübarek elini üstüne vurdu. Sonra taife taife Sahabeler geldiler, yediler, gittiler. O yemekten bâki kalan miktara yine bereketle dua etti. Bütün ezvâc-ı tâhirâta, herbirine birer kâse gönderildi. Emretti ki: "Hem yesinler, hem yanlarına gelenlere yedirsinler."8

Evet, böyle mübarek bir izdivaçta, elbette böyle bir bereket lâzımdır ve vukuu kat'îdir.

ON İKİNCİ MİSAL: Hazret-i İmam-ı Cafer-i Sadık, pederleri İmam-ı Muhammedü'l-Bâkır'dan, o da pederi İmam-ı Zeynelâbidîn'den, o dahi İmam-ı Ali'den nakleder ki:

Fatımatü'z-Zehrâ, yalnız ikisine kâfi gelecek bir yemek pişirdi. Sonra Ali'yi gönderdi, tâ Resul-i Ekrem Aleyhissalâtü Vesselâm gelsin, beraber yesinler. Teşrif etti ve emretti ki, o yemekten herbir ezvâcına birer kâse gönderildi. Sonra kendine, hem Ali'ye, hem Fatıma ve evlâtlarına birer kâse ayrıldıktan sonra, Hazret-i Fatıma der: "Tenceremizi kaldırdık; daha dolu olup taşıyordu. Meşiet-i İlâhiye ile, hayli zaman o yemekten yedik."9

Acaba niçin bu nuranî, yüksek silsile-i rivayetten gelen şu mucize-i berekete, gözünle görmüş gibi inanmıyorsun? Evet, buna karşı şeytan dahi bahane bulamaz.

ON ÜÇÜNCÜ MİSAL: Ebu Davud ve Ahmed ibni Hanbel ve İmam-ı Beyhakî gibi sadûk imamlar, Dükeynü'l-Ahmes ibni Saidi'l-Müzeyn'den, hem altı kardeşle beraber sohbete müşerref ve Sahabelerden olan Numan ibni Mukarrini'l-Ahmesiyyi'l-Müzeyn'den, hem Cerir'den naklederek, müteaddit tariklerle Hazreti Ömer ibnü'l-Hattab'dan naklediyorlar ki:

Resul-i Ekrem Aleyhissalâtü Vesselâm Hazret-i Ömer'e emretti: "Ahmesî kabilesinden gelen dört yüz atlıya yolculuk için zâd ü zahîre ver." Hazret-i Ömer dedi: "Ya Resulallah, mevcut zahîre birkaç sâ'dır. Kümesi, oturmuş bir deve yavrusu kadardır." Ferman etti: "Git, ver." O da gitti, yarım yük hurmadan, dört yüz süvariye kifayet derecesinde zâd ü zahîre verdi. Ve dedi: Hiç noksan olmamış gibi eski halinde kaldı.10

İşte şu mucize-i bereket, dört yüz adamla ve bahusus Hazret-i Ömer ile münasebettar bir surette vukua gelmiştir. Rivayetlerin arkasında bunlar var. Bunların sükûtu, tasdiktir; iki üç haber-i vahid deyip geçme. Böyle hadiseler haber-i vahid dahi olsa, tevatür-ü mânevî hükmünde kanaat verir.

ON DÖRDÜNCÜ MİSAL: Başta Buharî ve Müslim, kütüb-ü sahiha haber veriyorlar ki:

Hazret-i Câbir'in pederi vefat eder. Borcu çok, ziyade medyun; borç sahipleri de Yahudiler. Câbir, pederinin asıl malını guremâya verdi, kabul etmediler. Halbuki, bağındaki meyveleri, kaç senede deynine kâfi gelmeyecek. Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etti: "Bağın meyvelerini koparınız, harman ediniz." Öyle yaptılar. Resul-i Ekrem Aleyhissalâtü Vesselâm harman içinde gezdi, dua etti. Sonra Câbir, harmandan pederinin bütün guremâsının borçlarını verdikten sonra, yine, bir senede bağdan gelen mahsulât kadar harmanda kaldı. Bir rivayette, bütün guremâya verdiği kadar kaldı. O hadiseden, borç sahipleri olan Yahudiler çok taaccüp edip hayrette kaldılar.11

İşte şu mucize-i bâhire-i bereket, yalnız Hazret-i Câbir gibi birkaç râvilerin haberi değil. Belki mânevî tevatür hükmünde, o hadise ile münasebettar, hadd-i tevatür derecesinde çok adamları temsil ederek rivayet etmişler.

ON BEŞİNCİ MİSAL: Başta Tirmizî ve İmam-ı Beyhakî gibi muhakkikler, Hazret-i Ebu Hüreyre'den nakl-i sahihle beraber haber veriyorlar ki:

Ebu Hüreyre demiş ki: Bir gazvede (başka bir rivayette, gazve-i Tebük'te), ordu aç kaldı. Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etti: "Birşey var mı?" diye emretti. Ben dedim: "Heybede bir parça hurma var." (Bir rivayette, on beş tane imiş.) Dedi: "Getir." Getirdim. Mübarek elini soktu, bir kabza çıkardı, bir kaba bıraktı, bereketle dua buyurdular. Sonra onar onar askeri çağırdı, umumen yediler. Sonra ferman etti:

12

Ben aldım, elimi o heybeye soktum. Evvel getirdiğim kadar elime geçti. Sonra Resul-i Ekrem Aleyhissalâtü Vesselâm hayatında, Ebu Bekir ve Ömer ve Osman hayatında o hurmalardan yedim. (Başka bir tarikte rivayet edilmiş ki: O hurmalardan kaç yük, fî sebilillâh sarf ettim.

On Dokuzuncu Mektup - s.404

Sonra Hazret-i Osman'ın katlinde o hurma, kabıyla nehb ve garat edildi, gitti.)

İşte, hoca-i kâinat olan Fahr-i Âlem Aleyhissalâtü Vesselâmın kudsî medresesi ve tekkesi olan suffenin demirbaş bir mühim talebesi ve müridi ve kuvve-i hafızanın ziyadesi için dua-yı Nebeviyeye mazhar olan Hazret-i Ebu Hüreyre, gazve-i Tebük gibi bir mecma-ı nâsta vukuunu haber verdiği şu mucize-i bereket, mânen bir ordu sözü kadar kat'î ve kuvvetli olmak gerektir.

ON ALTINCI MİSAL: Başta Buharî, kütüb-ü sahiha nakl-ı kat'î ile beyan ediyorlar ki:

Hazret-i Ebu Hüreyre aç olmuş. Resul-i Ekrem Aleyhissalâtü Vesselâmın arkasından gidip menzil-i saadete gitmişler. Bakarlar ki, bir kadeh süt oraya hediye getirilmiş. Resul-i Ekrem Aleyhissalâtü Vesselâm emretti ki: "Ehl-i Suffeyi çağır." Ben kalbimden dedim ki: "Bu sütün bütününü ben içebilirim; ben daha ziyade muhtacım." Fakat emr-i Nebevî için onları topladım, getirdim. Yüzü mütecaviz idiler. Ferman etti: "Onlara içir." Ben de o kadehteki sütü birer birer verdim. Herbirisi doyuncaya kadar içer, diğerine veririm. Böyle birer birer içirerek bütün Ehl-i Suffe o sâfi sütten içtiler. Sonra ferman etti ki:

13 [image] Ben içtim. İçtikçe, "İç" ferman eder. Tâ, ben dedim: "Seni hak ile irsal eden Zât-ı Zülcelâle kasem ederim, yer kalmadı ki içeyim." Sonra kendisi aldı, Bismillâh deyip hamd ederek bakıyesini içti. Yüz bin âfiyet olsun!

İşte şu sâfi, hâlis süt gibi lâtîf, şüphesiz mucize-i bâhire-i bereket, beş yüz bin hadisi hıfzına alan Hazret-i Buharî başta olarak, Kütüb-ü Sitte-i sahiha ile nakilleri, gözle görmek kadar kat'î olmakla beraber, medrese-i kudsiye-i Ahmediye (a.s.m.) olan suffenin namdar, sadık, hafız bir şakirdi olan Ebu Hüreyre'nin, umum Ehl-i Suffeyi mânen işhad ederek, âdetâ umumunu temsil edip şu ihbarı tevatür derecesinde kat'î telâkki etmeyenin, ya kalbi bozuk veya aklı yok. Acaba, Hazret-i Ebu Hüreyre gibi sadık ve bütün hayatını hadise ve dine vakfeden,

14

hadisini işiten ve nakleden, hiç mümkün müdür ki, hıfzındaki ehâdis-i Nebeviyenin kıymetini ve sıhhatini şüpheye düşürüp Ehl-i Suffenin tekzibine hedef edecek muhalif bir söz ve asılsız bir vak'a söylesin? Hâşâ!

Yâ Rab! Şu Resul-i Ekrem Aleyhissalâtü Vesselâmın bereketi hürmetine, bize ihsan ettiğin maddî ve mânevî rızkımıza bereket ihsan et!

BİR NÜKTE-İ MÜHİMME: Malûmdur ki, zayıf şeyler içtimâ ettikçe kuvvetleşir. İncecik ipler topak yapılsa, kuvvetli halat olur. Kuvvetli halatlar topak yapılsa, kimse koparamaz. İşte, on beş envâ-ı mucizattan yalnız bereket kısmındaki mucizâtı ve o kısmın on beş kısmından ancak bir kısmını, on beş misalle gösterdik. Herbir misal, tek başıyla nübüvveti ispat eder bir derecede kuvvetliydi. Farz-ı muhal olarak, bunların bir kısmını kuvvetsiz saysak da yine kuvvetsiz diyemeyiz. Çünkü, kavî ile ittifak eden kavîleşir.

Hem şu on beş misalin içtimaı, kat'î, şüphesiz bir tevatür-ü mânevî ile, kuvvetli bir mucize-i kübrâyı gösterir. Şimdi, şu mecmudaki mucize-i kübrâ, bereket mucizelerinden zikredilmemiş olan on dört kısm-ı âhare mezc edilse, kuvvetli halatları topak yapmak gibi, koparılması mümkün olmayan bir mucize-i ekber, içinde görünür.

Sonra, şu mucize-i ekberi, sair on dört nevi mucizâtın mecmuuna ilâve et, gör ki, ne derece kuvvetli, sarsılmaz, kat'î bir burhan-ı nübüvvet-i Ahmediyeyi (a.s.m.) gösterir. İşte, nübüvvet-i Ahmediyenin (a.s.m.) direği, şu mecmudan teşekkül eden dağ gibi kuvvetli bir direktir. Şimdi, cüz'iyatta ve misallerde, sû-i fehimden gelen şüphelerle, o metin sakf-ı muallâyı sebatsız ve kabil-i sukut görmek ne derece akılsızlık olduğunu anladın.

Evet, berekete dair o mucizeler gösteriyorlar ki, Muhammed-i Arabî Aleyhissalâtü Vesselâm, umuma rızık veren ve rızıkları halk eden bir Zât-ı Rahîm ve Kerîmin sevgili memurudur, pek hürmetli bir abdidir ki, rızkın envâında, hilâf-ı âdet olarak, ona hiçten ve sırf gaybdan ziyafetler gönderiyor.

Malûmdur ki, Ceziretü'l-Arab, suyu ve ziraati az bir yerdir. Onun için, ahalisi, hususan bidayet-i İslâmdaki Sahabeler, dıyk-ı maişete maruzdular. Hem susuzluğa çok defa giriftar oluyorlardı. İşte, bu hikmete binaen, mucizât-ı bâhire-i Ahmediye Aleyhissalâtü Vesselâmın mühimleri, taam ve su hususunda tezahür etmiş. Bu harikalar, dâvâ-yı nübüvvete delil ve mucize olmaktan ziyade, ihtiyaca binaen, Resul-i Ekrem Aleyhissalâtü Vesselâma bir ikram-ı İlâhî, bir ihsan-ı Rabbânî, bir ziyafet-i Rahmâniye hükmündedir.


19. Mektup - s:405-407

On Dokuzuncu Mektup - s.405

Çünkü, o mucizâtı görenler, nübüvveti tasdik etmişler. Fakat mucize zuhur ettikçe iman ziyadeleşir, nurun alâ nur olur.

SEKİZİNCİ İŞARET

Su hususunda tezahür eden bir kısım mucizâtı beyan eder.

MUKADDİME: Malûmdur ki, cemaatler içinde vuku bulan hadiseler, âhâdî bir surette nakledilse, tekzip edilmediği vakit, doğruluğunu gösterir. Çünkü, insanın fıtratında, yalana yalandır demeye cibillî bir meyil vardır. Hususan, her kavimden ziyade yalana karşı sükût etmez Sahabeler olsa; hususan hadiseler Resul-i Ekrem Aleyhissalâtü Vesselâma taallûk etse; ve bilhassa, nakleden, meşâhir-i Sahabeden olsa, elbette o haber-i vahid sahibi, o hadiseyi gören cemaati temsil eder hükmünde rivayet eder.

Halbuki, şimdi bahsedeceğimiz mucizât-ı mâiyeyi, herbir misali çok tariklerle, çok Sahabelerin ellerinden, binler Tâbiînin muhakkikleri el atıp almışlar, sağlam olarak ikinci asır müçtehidlerinin ellerine vermişler. Onlar da, kemâl-i ciddiyetle ve hürmetle el atıp, kabul edip, arkalarındaki asrın muhakkiklerinin ellerine vermişler. Her tabaka, binler kuvvetli ellerden geçip, gele gele tâ asrımıza gelmiş. Hem Asr-ı Saadette yazılan kütüb-ü ehâdisiye sağlam olarak devredilip, tâ Buharî ve Müslim gibi ilm-i hadisin dâhi imamlarının ellerine geçmiş. Onlar da, kemâl-i tahkikle merâtibini tefrik ederek, sıhhati şüphesiz olanları cem ederek bir ders vermişler, takdim etmişler. Cezâhumullahu hayran kesîran.

İşte, Resul-i Ekrem Aleyhissalâtü Vesselâmın mübarek parmaklarından suyun akması ve pek çok adama içirmesi mütevatirdir. Öyle bir cemaat nakletmiş ki, yalana ittifakları muhaldir. Şu mucize gayet kat'îdir. Hem üç defa, üç mecma-ı azîmde tekerrür etmiş. Başta Buharî, Müslim, İmam-ı Mâlik, İmam-ı Şuayb, İmam-ı Katâde gibi pek çok ehl-i sahih bir cemaat, Sahabelerden, başta hâdim-i Nebevî Hazret-i Enes, Hazret-i Câbir, Hazret-i İbni Mes'ud gibi meşâhir-i Sahabenin bir cemaatinden, parmaklarından suyun kesretle akması ve orduya içirmesi, nakl-i sahih-i kat'î ile beyan edilmiştir. Bu nevi mucize-i mâiyeden, pek çok misallerinden dokuz misali beyan edeceğiz.

BİRİNCİ MİSAL: Başta Buharî, Müslim, kütüb-ü sahiha, Hazret-i Enes'ten nakl-i sahihle haber veriyorlar ki:

Hazret-i Enes diyor: Zevra nâm-mahalde, üç yüz kişi kadar, Resul-i Ekrem Aleyhissalâtü Vesselâm ile beraberdik. İkindi namazı için abdest almayı emretti. Su bulunmadı. Yalnız bir parça su emretti; getirdik. Mübarek ellerini içine batırdı. Gördüm ki, parmaklarından çeşme gibi su akıyor. Sonra, bütün maiyetindeki üç yüz adam geldiler, umumu abdest alıp içtiler.1

İşte, şu misali, Hazret-i Enes, üç yüz kişiyi temsil ederek haber veriyor. Mümkün müdür ki, o üç yüz kişi, şu habere mânen iştirak etmesinler; hem iştirak etmedikleri halde tekzip etmesinler?

İKİNCİ MİSAL: Başta Buharî, Müslim, kütüb-ü sahiha haber veriyorlar ki:

Hazret-i Câbir ibni Abdullahi'l-Ensârî beyan ediyor: Biz, bin beş yüz kişi, gazve-i Hudeybiye'de susadık. Resul-i Ekrem Aleyhissalâtü Vesselâm, kırba denilen deriden bir kap sudan abdest aldı, sonra elini içine soktu. Gördüm ki, parmaklarından çeşme gibi su akıyor. Bin beş yüz kişi içip, kaplarını o kırbadan doldurdular.

Sâlim ibni Ebi'l-Ca'd, Câbir'den sormuş: "Kaç kişiydiniz?" Câbir demiş ki: "Yüz bin kişi de olsaydı, yine kâfi gelirdi. Fakat biz, on beş yüz (yani bin beş yüz) idik."2

İşte, şu mucize-i bâhirenin râvileri, mânen bin beş yüz kadardırlar. Çünkü, fıtrat-ı beşeriyede, yalana yalan demek bir meyl-i arzusu vardır. Sahabeler ise, sıdk ve doğruluk için, can ve mal ve peder ve validelerini ve kavim ve kabilelerini feda edip, sıdk ve hak için fedai oldukları halde, hem "Benden bilerek yalan birşey haber veren, Cehennem ateşinden yerini hazırlasın" meâlindeki hadis-i şerifin tehdidine karşı, yalana mukabil sükût etmeleri mümkün değildir. Madem sükût ettiler; o haberi kabul ettiler, mânen iştirak edip tasdik ediyorlar demektir.

ÜÇÜNCÜ MİSAL: Gazve-i Buvat'ta, yine Buharî, Müslim başta, kütüb-ü sahiha beyan ediyorlar ki:

Hazret-i Câbir dedi ki: Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etti: "Abdest almak için nida et" dediler. "Su yok" denildi. Resul-i Ekrem Aleyhissalâtü Vesselâm dedi: "Bir parça su bulunuz." Gayet az su getirdik.

On Dokuzuncu Mektup - s.406

Sonra, o az su üstüne elini kapadı, birşeyler okudu, bilmedim ne idi. Sonra ferman etti: Yani, "Kafilenin büyük teştini (tekne) getir." Bana getirildi; ben de Resul-i Ekrem Aleyhissalâtü Vesselâmın önüne koydum. O da elini içine koydu, parmaklarını açtı. Ben de o az suyu, mübarek eli üzerine döküyordum. Gördüm ki, mübarek parmaklarından kesretle su aktı, sonra teşt doldu. Suya muhtaç olanları çağırdım. Bütün geldiler, o sudan abdest alıp içtiler. Ben dedim: "Daha kimse kalmadı." Elini kaldırdı; o cefne (yani tekne) lebâleb dolu kaldı.3

İşte, şu mucize-i bâhire-i Ahmediye (a.s.m.) mânen mütevatirdir. Çünkü, Hazret-i Câbir o işte başta olduğu için, birinci söz onun hakkıdır; o, umumun namına ilân ediyor. Çünkü o vakit hizmet eden o zat idi; ilân, başta onun hakkıdır. İbni Mes'ud da aynen rivayetinde diyor ki: "Ben gördüm ki, Resul-i Ekrem Aleyhissalâtü Vesselâmın parmaklarından çeşme gibi su akıyor."4 Acaba, meşâhir-i sıddıkîn-i Sahabeden olan Enes, Câbir, İbni Mes'ud gibi bir cemaat dese, "Ben gördüm"; görmemesi mümkün müdür?

Şimdi şu üç misali birleştir, ne kadar kuvvetli bir mucize-i bâhire olduğunu gör. Ve üç tarik birleşse, hakikî tevatür hükmünde parmaklarından su akmasını kat'î ispat eder. Hazret-i Mûsâ Aleyhisselâmın taştan on iki yerde çeşme gibi su akıtması, Resul-i Ekrem Aleyhissalâtü Vesselâmın on parmağından on musluk suyun akmasının derecesine çıkamaz. Çünkü, taştan su akması mümkündür; âdiyat içinde nazîri bulunur. Fakat et ve kemikten âb-ı kevser gibi suyun kesretle akmasının nazîri, âdiyat içinde yoktur.

DÖRDÜNCÜ MİSAL: Başta İmam-ı Mâlik, Muvatta' kitab-ı muteberinde, Muâz ibni Cebel gibi meşâhir-i Sahabeden haber veriyor ki:

Hazret-i Muâz ibni Cebel dedi ki: Gazve-i Tebük'te bir çeşmeye rast geldik; sicim kalınlığında, güçle akıyordu. Resul-i Ekrem Aleyhissalâtü Vesselâm emretti ki: "Bir parça o suyu toplayınız." Avuçlarında bir parça topladılar. Resul-i Ekrem Aleyhissalâtü Vesselâm, onunla elini yüzünü yıkadı. Suyu çeşmeye koyduk. Birden çeşmenin menfezi açılıp kesretle aktı, bütün orduya kâfi geldi.

Hattâ bir râvi olan İmam İbni İshak der ki: Gök gürültüsü gibi, toprak altında o çeşmenin suyu gürültü yaparak öyle aktı. Resul-i Ekrem Aleyhissalâtü Vesselâm Hazret-i Muâz'a ferman etti ki:

Yani, "Bu eser-i mucize olan mübarek su devam edip buraları bağa çevirecek; ömrün varsa göreceksin."5 Ve öyle olmuştur.

BEŞİNCİ MİSAL: Başta Buharî, Hazret-i Berâ'dan ve Müslim, Hazret-i Selemeti'bni Ekvâ'dan ve sair kütüb-ü sahiha başka râvilerden müttefikan haber veriyorlar ki:

Gazve-i Hudeybiye'de bir kuyuya rast geldik. Bin dört yüz kişiydik. O kuyunun suyu elli kişiyi ancak idare ederdi. Biz suyu çektik, içinde birşey bırakmadık. Resul-i Ekrem Aleyhissalâtü Vesselâm geldi, kuyunun başına oturdu. Bir kova su istedi; getirdik. Kovanın içine mübarek ağzının suyunu bıraktı ve dua etti, sonra o kovayı kuyuya döktü. Birden kuyu coştu ve kaynadı, ağzına kadar doldu. Bütün ordu, kendileri ve hayvânâtı doyuncaya kadar içtiler, kaplarını da doldurdular.6

ALTINCI MİSAL: Yine Müslim ve İbni Cerîr-i Taberî gibi, hadisin dâhi imamları başta olarak, kütüb-ü sahiha, nakl-i sahihle, meşhur Ebu Katâde'den haber veriyorlar ki:

Ebu Katâde diyor: Mûte gazve-i meşhuresinde, reislerin şehadeti üzerine, imdada gidiyorduk. Bende bir kırba vardı. Resul-i Ekrem Aleyhissalâtü Vesselâm bana ferman etti:

Yani, "Kırbanı sakla; onun büyük işi var." Sonra susuzluk başladı. Yetmiş iki kişi idik. (Taberî'nin nakline göre, üç yüz idik.) Susuz kaldık. Resul-i Ekrem Aleyhissalâtü Vesselâm dedi: "Kırbanı getir." Ben getirdim. O da aldı, ağzını ağzına getirdi. İçine nefes etti, etmedi, bilmem. Sonra yetmiş iki kişi geldiler, içtiler, kaplarını doldurdular. Sonra ben aldım; verdiğim gibi kalmıştı.7

İşte, şu mucize-i bâhire-i Ahmediyeyi (a.s.m.) gör,

8

de.

YEDİNCİ MİSAL: Başta Buharî ve Müslim olarak, kütüb-ü sahiha, Hazret-i İmran ibni Husayn'dan haber veriyorlar ki:

On Dokuzuncu Mektup - s.407

İmran der: Bir seferde, Resul-i Ekrem Aleyhissalâtü Vesselâm ile beraber susuz kaldık. Bana ve Ali'ye ferman etti ki: "Filân mevkide bir kadın, iki kırba suyu hayvana yükletmiş, gidiyor. Alıp buraya getiriniz." Ben ve Ali beraber gittik; aynı yerde kadını su yüküyle bulduk, getirdik. Sonra emretti: "Bir kaba, bir parça su boşaltınız." Boşalttık. Bereketle dua etti. Sonra, yine suyu o hayvandaki kırbaya koyduk. Ferman etti ki: "Herkes gelsin, kabını doldursun." Bütün kafile geldi, kaplarını doldurdular, içtiler. Sonra ferman etti: "Kadına birşeyler toplayınız." Kadının eteğini doldurdular.

İmran diyor ki: Ben tahayyül ediyordum ki, gittikçe iki kırba doluyor, daha ziyadeleşiyor. Resul-i Ekrem Aleyhissalâtü Vesselâm o kadına ferman etti ki:

Yani, "Senin suyundan almadık. Belki Cenâb-ı Hak bize hazinesinden su içirdi."9

SEKİZİNCİ MİSAL: Başta meşhur İbni Huzeyme, Sahih'inde, râviler Hazret-i Ömer'den naklediyorlar ki:

Gazve-i Tebük'te susuz kaldık. Hattâ bazılar devesini keser, susuzluktan içini sıkar, içerdi. Ebu Bekri's-Sıddık, Resul-i Ekrem Aleyhissalâtü Vesselâma dua etmek için rica etti. Resul-i Ekrem Aleyhissalâtü Vesselâm elini kaldırdı; daha elini indirmeden bulut toplandı, yağmur öyle geldi ki, kaplarımızı doldurduk. Sonra su çekildi. Ordumuza mahsus olarak, hududumuzu tecavüz etmedi.10 Demek, tesadüf içine karışmamış, sırf bir mucize-i Ahmediyedir (a.s.m.).

DOKUZUNCU MİSAL: Meşhur Abdullah ibni Amr ibni'l-Âs'ın hafidi ve dört imamın ona itimad edip ve ondan tahric-i hadis ettikleri Amr ibni Şuayb'dan, nakl-i sahihle haber veriyorlar ki:

Demiş: Nübüvvetten evvel, Resul-i Ekrem Aleyhissalâtü Vesselâm, amcası Ebu Talip ile deveye binip, Arafe civarında Zilhicaz nam-mevkie geldikleri vakit, Ebu Talip demiş: "Ben susadım." Resul-i Ekrem Aleyhissalâtü Vesselâm inmiş, yere ayağını vurmuş, su çıkmış, Ebu Talip içmiştir.11

Muhakkikînden birisi demiş ki: Şu hadise nübüvvetten evvel olduğundan, irhasat kabilinden olmakla beraber, bin sene sonra aynı yerde Arafat çeşmesi çıkması, o hadiseye binaen bir keramet-i Ahmediye (a.s.m.) sayılabilir.

İşte, şu dokuz misaller gibi, doksan misal olmasada, belki doksan surette rivayetler, mucizât-ı mâiyeyi haber vermişler. Baştaki yedi misal, mânevî tevatür gibi kat'î ve kuvvetlidirler. Âhirdeki iki misal, çendan o derece tarikleri kuvvetli ve müteaddit değil, râvileri çok değiller. Fakat sekizinci misalde Hazret-i Ömer'den rivayet olunan mucize-i sahâbiyeyi teyid ve takviye eden ikinci bir mucize-i sahâbiye, başta İmam-ı Beyhakî ve Hâkim olarak, kütüb-ü sahiha, Hazret-i Ömer'den haber veriyorlar ki:

Hazret-i Ömer, Resul-i Ekrem Aleyhissalâtü Vesselâmdan yağmur duasını niyaz etti. Çünkü ordu suya muhtaçtı. Resul-i Ekrem Aleyhissalâtü Vesselâm elini kaldırdı. Birden bulut toplandı, yağmur geldi, ordunun ihtiyacı kadar su verdi, gitti.12 Âdetâ, yalnız orduya su vermek için memurdu; geldi, ihtiyaca göre verdi, gitti.

Şu hadise, nasıl ki sekizinci misali teyid ve kat'î ispat eder. Öyle de, şu hadisede, meşhur allâmelerden ve tashihte çok müşkülpesent, hattâ çok sahihlere mevzu deyip kabul etmeyen İbni Cevzî gibi bir muhakkik der ki: "Şu hadise gazve-i meşhure-i Bedir'de vuku bulmuş.

13

âyet-i kerimesi o hadiseyi beyan edip ifade eder."

Madem âyet o hadiseyi gösterir; kat'iyetinde şüphe kalmaz. Hem dua-i Nebevî ile, birden ve sür'atle, daha elini indirmeden yağmurun gelmesi, çok tekerrür etmiş, tek başıyla bir mucize-i mütevatiredir. Bazı defa camide, minber üstünde elini kaldırmış, daha indirmeden yağmış; tevatürle nakledilmiş.

DOKUZUNCU İŞARET

Resul-i Ekrem Aleyhissalâtü Vesselâmın envâ-ı mucizâtından birisi de, ağaçların insanlar gibi emrini dinlemeleri ve yerinden kalkıp yanına geldikleridir ki, şu mucize-i şeceriye, mübarek parmaklarından suyun akması gibi, mânen mütevatirdir.14 Müteaddit suretleri var ve çok tariklerle gelmiştir.


19. Mektup - s:408-410

On Dokuzuncu Mektup - s.408

Evet, Resul-i Ekrem Aleyhissalâtü Vesselâmın emri için, ağaç, yerinden çıkıp yanına gelmesi, sarihan mütevatir denilebilir. Çünkü, meşâhir-i sıddıkîn-i Sahabeden Hazret-i Ali, Hazret-i İbni Abbas, Hazret-i İbni Mes'ud, Hazret-i İbni Ömer, Hazret-i Ya'le ibni Murre, Hazret-i Câbir, Hazret-i Enes ibni Mâlik, Hazret-i Büreyde, Hazret-i Üsâme bin Zeyd ve Hazret-i Gaylan ibni Seleme gibi Sahabeler, herbiri kat'iyetle, aynı mucize-i şeceriyeyi haber vermiş. Tâbiînin yüzer imamları, mezkûr Sahabelerden herbir Sahabeden, ayrı bir tarikle o mucize-i şeceriyeyi nakletmişler, âdetâ muzaaf tevatür suretinde bize nakletmişler. İşte şu mucize-i şeceriye, hiçbir şüphe kabul etmez bir tevatür-ü mânevî-i kat'î hükmündedir.

Şimdi, o mucize-i kübrânın, tekerrür ettiği halde, birkaç sahih suretlerini birkaç misalle beyan edeceğiz.

BİRİNCİ MİSAL: Başta İmam-ı İbn-i Mâce ve Dârimî ve İmam-ı Beyhakî, nakl-i sahihle, Hazret-i Enes ibni Mâlik'ten ve Hazret-i Ali'den ve Bezzaz ve İmam-ı Beyhakî, Hazret-i Ömer'den haber veriyorlar ki:

Üç Sahabe demişler: Resul-i Ekrem Aleyhissalâtü Vesselâm küffârın tekzibinden müteessir olarak mahzun idi. Dedi:

1

Enes'in rivayetinde, Hazret-i Cebrâil hazırdı. Vadi kenarında bir ağaç vardı. Hazret-i Cebrâil'in ilâmıyla, Resul-i Ekrem Aleyhissalâtü Vesselâm o ağacı çağırdı, tâ yanına geldi. Sonra "Git" dedi. Tekrar gitti, yerine yerleşti.

İKİNCİ MİSAL: Allâme-i Mağrib Kadı İyaz, Şifâ-i Şerifte, ulvî bir senetle, doğru ve sağlam bir an'ane ile, Hazret-i Abdullah ibni Ömer'den haber veriyor ki:

Bir seferde Resul-i Ekrem Aleyhissalâtü Vesselâmın yanına bir bedevî geldi. Ferman etti:

"Nereye gidiyorsun?" Bedevî dedi: "Ehlime." Ferman etti:

"Ondan daha iyi bir hayır istemiyor musun?" Bedevî dedi: "Nedir?" Ferman etti:

2

Bedevî dedi: "Bu şehadete şahit nedir?" Ferman etti:

"Vadi kenarındaki ağaç şahit olacak."

İbni Ömer der ki: O ağaç yerinden sallanarak çıktı, yeri şak etti, geldi, tâ Resul-i Ekrem Aleyhissalâtü Vesselâmın yanına. Üç defa Resul-i Ekrem Aleyhissalâtü Vesselâm o ağacı istişhad etti, ağaç da sıdkına şehadet etti. Emretti, yine yerine gidip yerleşti.3

Hazret-i Büreyde, İbni Sahibi'l-Eslemî tarikinde, nakl-i sahihle, Büreyde dedi ki: Biz Resul-i Ekrem Aleyhissalâtü Vesselâmın yanında iken, bir seferde bir a'râbî geldi. Bir âyet, yani bir mucize istedi. Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etti:

4

Bir ağaca işaret etti. Ağaç, sağa ve sola meylederek köklerini yerden çıkarıp huzur-u Nebevîye geldi, "Esselâmü aleyke yâ Resulallah" dedi. Sonra a'râbî dedi: "Yine yerine gitsin." Emretti, yerine gitti. A'râbî dedi: "İzin ver, sana secde edeyim." Dedi: "İzin yok kimseye." Dedi: "Öyleyse senin elini, ayağını öpeceğim." İzin verdi.5

ÜÇÜNCÜ MİSAL: Başta Sahih-i Müslim, kütüb-ü sahiha haber veriyorlar ki:

Câbir diyor: Biz bir seferde Resul-i Ekrem Aleyhissalâtü Vesselâm ile beraberdik. Kaza-yı hacet için bir yer aradı. Settareli bir yer yoktu. Sonra gitti iki ağaç yanına, bir ağacın dalını tuttu, çekti. Ağaç itaat ederek beraber gitti; öteki ağacın yanına getirdi. Mutî devenin yularını tutup çekildikte geldiği gibi, o iki ağacı o suretle yan yana getirdi. Sonra dedi:

Yani, "Üstüme birleşiniz" dedi. İkisi birleşerek settare oldular. Arkalarında kaza-yı hacet ettikten sonra onlara emretti, yerlerine gittiler.6

On Dokuzuncu Mektup - s.409

İkinci bir rivayette, yine Hazret-i Câbir der ki: Bana emretti ki:

Yani, "O ağaçlara de: Resulullahın haceti için birleşiniz." Ben öyle dedim, onlar da birleştiler. Sonra ben beklerken, Resul-i Ekrem Aleyhissalâtü Vesselâm çıkageldi. Başıyla sağa sola işaret etti; o iki ağaç yerlerine gittiler.7

DÖRDÜNCÜ MİSAL: Nakl-i sahihle, Resul-i Ekrem Aleyhissalâtü Vesselâmın cesur kumandanlarından ve hizmetkârlarından olan Üsâme bin Zeyd der ki:

Bir seferde, Resul-i Ekrem Aleyhissalâtü Vesselâm ile beraberdik. Kaza-yı hacet için, hâli, settareli bir yer bulunmuyordu. Ferman etti ki:

8

Dedim: "Evet, var." Emretti ve dedi:

Yani, "Ağaçlara de ki: 'Resulullahın haceti için birleşiniz.' Ve taşlara da de: 'Duvar gibi toplanınız.'" Ben gittim, söyledim. Kasem ediyorum ki, ağaçlar birleştiler ve taşlar duvar oldular. Resul-i Ekrem Aleyhissalâtü Vesselâm, hacetinden sonra yine emretti: 9 [image] Benim nefsim kabza-i kudretinde olan Zât-ı Zülcelâle kasem ederim, ağaçlar ve taşlar ayrılıp yerlerine gittiler.10

Şu, Hazret-i Câbir ve Üsâme'nin beyan ettiği iki hadiseyi, aynen Ya'le ibni Murre ve Gaylan ibni Selemeti's-Sakafî ve Hazret-i İbni Mes'ud, gazve-i Huneyn'de aynen haber veriyorlar.11

BEŞİNCİ MİSAL: İmam-ı İbni Fevrek ki, kemâl-i içtihad ve fazlından kinaye olarak "Şâfiî-yi Sânî" ünvanını alan allâme-i asır, kat'î haber veriyor ki:

Gazve-i Taif'te, Resul-i Ekrem Aleyhissalâtü Vesselâm gece at üstünde giderken uykusu geliyordu. O halde iken bir sidre ağacına rast geldi. Ağaç ona yol verip atını incitmemek için iki şak oldu; Resul-i Ekrem Aleyhissalâtü Vesselâm hayvan ile içinden geçti. Tâ zamanımıza kadar o ağaç iki ayak üstünde, muhterem bir vaziyette kaldı.12

ALTINCI MİSAL: Hazret-i Ya'le, tarikinde nakl-i sahihle haber veriyor ki:

Bir seferde, "talha" veya "semure" denilen bir ağaç geldi, Resul-i Ekrem Aleyhissalâtü Vesselâmın etrafında tavaf eder gibi döndü, sonra yine yerine gitti. Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etti ki:

Yani, "O ağaç Cenâb-ı Haktan istedi ki, bana selâm etsin."13

YEDİNCİ MİSAL: Muhaddisler, nakl-i sahihle İbni Mes'ud'dan beyan ediyorlar ki:

İbni Mes'ud dedi: Batn-ı Nahl denilen nam mevkide, Nusaybin ecinnîleri ihtidâ için Resul-i Ekrem Aleyhissalâtü Vesselâma geldikleri vakit, bir ağaç o ecinnîlerin geldiklerini haber verdi.

Hem İmam-ı Mücahid, o hadiste İbni Mes'ud'dan nakleder ki: O cinnîler bir delil istediler. Resul-i Ekrem Aleyhissalâtü Vesselâm bir ağaca emretti; yerinden çıkıp geldi, sonra yine yerine gitti.14

İşte, cin taifesine birtek mucize kâfi geldi. Acaba bu mucize gibi bin mucizat işiten bir insan imana gelmezse, cinnîlerin

15

tabir ettikleri şeytanlardan daha şeytan olmaz mı?

SEKİZİNCİ MİSAL: Sahih-i Tirmizî, nakl-i sahihle Hazret-i İbni Abbas'tan haber veriyorlar ki:

İbni Abbas dedi ki: Resul-i Ekrem Aleyhissalâtü Vesselâm bir a'râbîye ferman etti:

"Ben bu ağacın şu dalını çağırsam, yanıma gelse, iman edecek misin?" "Evet" dedi. Resul-i Ekrem Aleyhissalâtü Vesselâm çağırdı. O urcun, ağacının başından kopup, Resul-i Ekrem Aleyhissalâtü Vesselâmın yanına atladı, geldi.

On Dokuzuncu Mektup - s.410

Sonra emretti, yine yerine gitti.16

İşte, bu sekiz misal gibi çok misaller var; çok tariklerle nakledilmişler. Malûmdur ki, yedi sekiz urgan toplansa, kuvvetli bir halat olur. Binaenaleyh, şu en meşhur sıddıkîn-i Sahabeden böyle müteaddit tariklerle ihbar edilen şu mucize-i şeceriye, elbette tevatür-ü mânevî kuvvetindedir, belki tevatür-ü hakikîdir. Zaten Sahabeden sonra Tâbiînin eline geçtiği vakit, tevatür suretini alır. Hususan Buharî, Müslim, İbni Hibban, Tirmizî gibi kütüb-ü sahiha, tâ zaman-ı Sahabeye kadar, o yolu o kadar sağlam yapmışlar ve tutmuşlar ki, meselâ Buharî'de görmek, aynı Sahabeden işitmek gibidir.

Acaba, o Resul-i Ekrem Aleyhissalâtü Vesselâma ağaçlar, misallerde göründüğü gibi, onu tanıyıp, risaletini tasdik edip, ona selâm ederek ziyaret edip emirlerini dinleyerek itaat ettiği halde, kendilerine insan diyen bir kısım câmid, akılsız mahlûklar onu tanımazsa, iman etmezse, kuru ağaçtan çok ednâ, odun parçası gibi ehemmiyetsiz, kıymetsiz olarak ateşe lâyık olmaz mı?

ONUNCU İŞARET

Şu mucize-i şeceriyeyi daha ziyade takviye eden, mütevatir bir surette nakledilen hanînü'l-ciz' mucizesidir. Evet, Mescid-i Şerif-i Nebevîde, kuru direğin büyük bir cemaat içinde, muvakkaten firak-ı Ahmedîden (a.s.m.) ağlaması, beyan ettiğimiz mucize-i şeceriyenin misallerini hem teyid eder, hem kuvvet verir. Çünkü o da ağaçtır, cinsi birdir. Fakat şunun şahsı mütevatirdir. Öteki kısımlar, herbirinin nev'i mütevatirdir; cüz'iyatları, misalleri, çoğu sarih tevatür derecesine çıkmıyor.

Evet, Mescid-i Şerifte, hurma ağacından olan kuru direk, Resul-i Ekrem Aleyhissalâtü Vesselâm hutbe okurken ona dayanıyordu. Sonra minber-i şerif yapıldığı vakit, Resul-i Ekrem Aleyhissalâtü Vesselâm minbere çıkıp hutbeye başladı. Okurken, direk deve gibi enin edip ağladı; bütün cemaat işitti. Tâ Resul-i Ekrem Aleyhissalâtü Vesselâm yanına geldi, elini üstüne koydu, onunla konuştu, teselli verdi, sonra durdu. Şu mucize-i Ahmediye Aleyhissalâtü Vesselâm, pek çok tariklerle, tevatür derecesinde nakledilmiştir.

Evet, hanînü'l-ciz' mucizesi çok münteşir ve meşhur ve hakikî mütevatirdir.17 Sahabelerin bir cemaat-i âlisinden on beş tarikle18 gelip, Tâbiînin yüzer imamları o mucizeyi, o tariklerle, arkadaki asırlara haber vermişler. Sahabenin o cemaatinden ulema-i Sahabe namdarları ve rivayet-i hadisin reislerinden Hazret-i Enes ibni Mâlik (hâdim-i Nebevî),19 Hazret-i Câbir bin Abdullahi'l-Ensârî (hâdim-i Nebevî),20 Hazret-i Abdullah ibni Ömer,21 Hazret-i Abdullah bin Abbas,22 Hazret-i Sehl bin Sa'd,23 Hazret-i Ebu Saidi'l-Hudrî,24 Hazret-i Übey ibni'l-Kâ'b,25 Hazret-i Büreyde,26 Hazret-i Ümmü'l-mü'minîn Ümmü Seleme27 gibi meşâhir-i ulema-i Sahabe ve rivayet-i hadisin rüesaları gibi, herbiri bir tarikin başında, aynı mucizeyi ümmete haber vermişler. Başta Buharî, Müslim, kütüb-ü sahiha, arkalarındaki asırlara o mütevatir mucize-i kübrâyı tarikleriyle haber vermişler.

İşte, Hazret-i Câbir tarikinde der ki: Resul-i Ekrem Aleyhissalâtü Vesselâm hutbe okurken, Mescid-i Şerifte [image] denilen kuru direğe dayanıp okurdu. Minber-i şerif yapıldıktan sonra, minbere geçtiği vakit, direk tahammül edemeyerek, hamile deve gibi ses verip inleyerek ağladı. Hazret-i Enes, tarikinde der ki: Camus gibi ağladı, mescidi lerzeye getirdi. Sehl ibni Sa'd, tarikinde der: Hem onun ağlaması üzerine, halklarda ağlamak çoğaldı. Hazret-i Übeyy ibni'l-Kâ'b, tarikinde diyor: Hem öyle ağladı ki, inşikak etti.


19. Mektup - s:411-413

On Dokuzuncu Mektup - s.411

Diğer bir tarikte,1 Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etti:

Yani, "Onun mevkiinde okunan zikir ve hutbedeki zikr-i İlâhînin iftirakındandır ağlaması."

Diğer bir tarikte,2 ferman etmiş:

Yani, "Ben onu kucaklayıp teselli vermeseydim, Resulullahın iftirakından kıyamete kadar böyle ağlaması devam edecekti."

Hazret-i Büreyde, tarikinde der ki: Ciz' ağladıktan sonra, Resul-i Ekrem Aleyhissalâtü Vesselâm elini üstüne koyup ferman etti:

3

Sonra o ciz'i dinledi, ne söylüyor. Ciz' söyledi; arkadaki adamlar da işitti:

Yani, "Cennette beni dik ki, benim meyvelerimden, Cenâb-ı Hakkın sevgili kulları yesin. Hem bir mekân ki, orada beka bulup, çürümek yoktur." Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etti:

4 [image] Sonra ferman etti:

5

İlm-i kelâmın büyük imamlarından meşhur Ebu İshak-ı İsferânî naklediyor ki: Resul-i Ekrem Aleyhissalâtü Vesselâm direğin yanına gitmedi. Belki direk onun emriyle onun yanına geldi. Sonra emretti, yerine döndü.6

Hazret-i Übeyy ibni Kâ'b der ki: Şu hadise-i harikadan sonra Resul-i Ekrem Aleyhissalâtü Vesselâm emretti ki, "Direk minberin altına konulsun." Minberin altına konuldu-tâ Mescid-i Şerifin tamiri için hedmedilinceye kadar. O vakit Hazret-i Übeyy ibni Kâ'b yanına aldı; çürüyünceye kadar muhafaza edildi.7 Meşhur Hasan-ı Basrî, şu hadise-i mucizeyi şakirtlerine ders verdiği vakit ağlardı ve derdi ki: "Ağaç, Resul-i Ekrem Aleyhissalâtü Vesselâma meyil ve iştiyak gösteriyor. Sizler daha ziyade iştiyaka, meyle müstehaksınız."8

Biz de deriz ki: Evet, hem ona iştiyak ve meyil ve muhabbet, onun sünnet-i seniyyesine ve şeriat-ı garrâsına ittibâ iledir.

BİR NÜKTE-İ MÜHİMME: Eğer denilse: "Neden gazve-i Hendek'te dört avuç taamla bin adamı doyurmak olan mucize-i taamiye; ve mübarek parmaklarından akan su ile, bin kişiye suyu doyuruncaya kadar içiren mucize-i mâiye, neden şu hanîn-i ciz' mucizesi gibi şâşaa ile, çok kesretli tariklerle nakledilmemiş? Halbuki o ikisi, bundan daha ziyade bir cemaatte vuku bulmuş."

Elcevap: Zuhur eden mucizeler iki kısımdır. Bir kısmı, nübüvveti tasdik ettirmek için, Hazret-i Peygamber Aleyhissalâtü Vesselâm elinde izhar ediliyor. Hanîn-i ciz' şu nevidendir ki, sırf nübüvvetin tasdiki için bir hüccet olarak zuhura gelmiş ki, mü'minlerin imanını ziyadeleştirmek ve münafıkları ihlâsa ve imana sevk etmek ve küffârı imana getirmek için zâhir olmuş. Onun için, avam ve havas, herkes onu gördü; onun neşrine fazla ihtimam edildi.

Fakat şu mucize-i taamiye ve mucize-i mâiye ise, mucizeden ziyade bir keramettir; belki kerametten ziyade bir ikramdır; belki ikramdan ziyade, ihtiyaca binaen bir ziyafet-i Rahmâniyedir. Onun için, çendan dâvâ-yı nübüvvete delildir ve mucizedir; fakat asıl maksat, ordu aç kalmış, bir çekirdekten bin batman hurmayı halk ettiği gibi, Cenâb-ı Hak, hazine-i gaybdan bir sâ' taamdan bin adama ziyafet veriyor. Hem susuz kalmış mücahid bir orduya, kumandan-ı âzamın parmaklarından âb-ı kevser gibi su akıttırıp içiriyor.

İşte şu sır içindir ki, mucize-i taamiye ve mucize-i mâiyenin herbir misali, hanîn-i ciz' derecesine çıkmıyor. Fakat o iki mucizenin cinsleri ve nevileri, külliyet itibarıyla, hanîn-i ciz' gibi mütevatir ve kesretlidir. Hem taamın bereketini ve parmaklarından suyun akmasını herkes göremiyor, yalnız eserlerini görüyor. Direğin ağlamasını ise herkes işitiyor. Onun için fazla intişar etti.

Eğer denilse: "Resul-i Ekrem Aleyhissalâtü Vesselâmın her hal ve hareketini kemâl-i ihtimamla Sahabeler muhafaza ederek nakletmişler.

On Dokuzuncu Mektup - s.412

Böyle mucizât-ı azîme, neden on, yirmi tarikle geliyor? Yüz tarikle gelmeliydi. Hem neden Hazret-i Enes, Câbir, Ebu Hüreyre'den çok geliyor; Hazret-i Ebu Bekir ve Ömer az rivayet ediyor?"

Elcevap: Birinci şıkkın cevabı, Dördüncü İşaretin Üçüncü Esasında geçmiş. İkinci şıkkın cevabı ise:

Nasıl ki insan bir ilâca muhtaç olsa, bir tabibe gider; hendese için mühendise gider, mühendisten nakleder; mesele-i şer'iye müftüden haber alınır, ve hâkezâ... Öyle de, Sahabe içinde, ehâdis-i Nebeviyeyi gelecek asırlara ders vermek için, ulema-i Sahabeden bir kısım, ona mânen muvazzaf idiler, bütün kuvvetleriyle ona çalışıyorlardı. Evet, Hazret-i Ebu Hüreyre bütün hayatını hadisin hıfzına vermiş. Hazret-i Ömer siyaset âlemiyle ve hilâfet-i kübrâ ile meşgulmüş. Onun için, ehâdisi ümmete ders vermek için, Ebu Hüreyre ve Enes ve Câbir gibi zatlara itimad edip, ondan, rivayeti az ederdi. Hem madem sıddık, sadûk, sadık ve musaddak bir Sahabenin meşhur bir namdarı, bir tarikle bir hadiseyi haber verse, yeter denilir, başkasının nakline ihtiyaç da kalmaz. Onun için bazı mühim hadiseler iki üç tarikle geliyor.

ON BİRİNCİ İŞARET

Onuncu İşaret, nasıl ki şecer taifesindeki mucize-i Nebeviyeyi gösterdi. On Birinci İşaret dahi, cemâdatta taş ve dağ taifesinin mucize-i Nebeviyeyi gösterdiklerine işaret edecek. İşte, biz de, o çok kesretli misallerinden yedi sekiz misali zikredeceğiz.

BİRİNCİ MİSAL: Allâme-i Mağrib Hazret-i Kadı İyaz, Şifâ-i Şerif'inde ulvî bir senetle ve Buharî sahibi gibi mühim imamlardan nakl-i sahihle haber veriyorlar ki:

Hâdim-i Nebevî Hazret-i İbni Mes'ud der ki: Biz Resul-i Ekrem Aleyhissalâtü Vesselâmın yanında taam yerken, taamın tesbihlerini işitiyorduk.9

İKİNCİ MİSAL: Nakl-i sahihle, Enes ve Ebu Zer'den kütüb-ü sahiha haber veriyorlar ki:

Hazret-i Enes (hâdim-i Nebevî) demiş ki: Resul-i Ekrem Aleyhissalâtü Vesselâmın yanında idik. Avucuna küçük taşları aldı; mübarek elinde tesbih etmeye başladılar. Sonra Ebu Bekri's-Sıddık'ın eline koydu; yine tesbih ettiler.10

Ebu Zerr-i Gıfârî, tarikinde der ki: Sonra Hazret-i Ömer'in eline koydu; yine tesbih ettiler. Sonra aldı, yere koydu, sustular. Sonra yine aldı, Hazret-i Osman'ın eline koydu; yine tesbihe başladılar. Sonra, Hazret-i Enes ve Ebu Zer diyorlar ki: "Ellerimize koydu, sustular."11

ÜÇÜNCÜ MİSAL: Hazret-i Ali ve Hazret-i Câbir ve Hazret-i Aişe-i Sıddıkadan nakl-i sahihle sabittir ki:

Dağ, taş, Resul-i Ekrem Aleyhissalâtü Vesselâma "Esselâmü aleyke yâ Resulallah" diyorlardı.

Hazret-i Ali'nin tarikinde diyor ki: Bidâyet-i nübüvvette, nevâhî-i Mekke'de Resul-i Ekrem Aleyhissalâtü Vesselâm ile beraber gezdiğimizde, ağaç ve taşa rast geldiğimiz vakit "Esselâmü aleyke yâ Resulallah" diyorlardı.12

Hazret-i Câbir, tarikinde der ki: Resul-i Ekrem Aleyhissalâtü Vesselâm, taş ve ağaca rast geldiği vakit, ona secde ediyordular. Yani, inkıyad edip "Esselâmü aleyke yâ Resulallah" diyordular.13

Câbir'in bir rivayetinde, Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş:

14

Bazılar demişler ki, "O Hacerü'l-Esvede işarettir."

Hazret-i Aişe'nin tarikinde demiş: Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş:

15

DÖRDÜNCÜ MİSAL: Nakl-i sahihle Hazret-i Abbas'tan haber veriyorlar ki:

Resul-i Ekrem Aleyhissalâtü Vesselâm, Abbas ve dört oğlunu (Abdullah, Ubeydullah, Fazl, Kusem) beraber, "mülâet" denilen bir perde altına alarak üzerlerine örttü. Dedi:

On Dokuzuncu Mektup - s.413

16

deyip dua etti. Birden, evin damı ve kapısı ve duvarları "Âmin, âmin" diyerek duaya iştirak ettiler.17

BEŞİNCİ MİSAL: Başta Buharî, İbni Hibban, Ebû Davud, Tirmizî gibi kütüb-ü sahiha, müttefikan Hazret-i Enes'ten,18 Ebu Hüreyre'den,19 Osman-ı Zinnureynden,20 Aşere-i Mübeşşereden Said ibni Zeyd'den21 haber veriyorlar ki:

Resul-i Ekrem Aleyhissalâtü Vesselâm, Ebu Bekri's-Sıddık, Ömerü'l-Faruk ve Osman-ı Zinnureyn ile Uhud Dağının başına çıktılar. Cebel-i Uhud, ya onların mehabetlerinden veya kendi sürur ve sevincinden lerzeye geldi, kımıldandı. Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etti ki:

22

Şu hadis, Hazret-i Ömer ve Osman şehid olacaklarına bir ihbar-ı gaybîdir.

Şu misalin tetimmesi olarak nakledilmiş ki: Resul-i Ekrem Aleyhissalâtü Vesselâm Mekke'den hicret ettiği ve küffarlar takibe çıktıkları vakit, Sebîr namındaki dağa çıktılar. Sebîr dedi: "Yâ Resulallah, benden ininiz. Korkarım, benim üstümde sizi vururlarsa Allah beni tâzip eder. Onun için korkarım." Cebel-i Hira çağırdı:

"Bana gel."23 Bu sır içindir ki, ehl-i kalb Sebîr'de havf ve Hira'da da emniyeti hissederler.

Bu misalden anlaşılır ki, o koca dağlar birer müstakil abddir, müsebbihtir ve vazifedardırlar. Peygamber Aleyhissalâtü Vesselâmı tanır ve severler; başıboş değillerdir.

ALTINCI MİSAL: Nakl-i sahihle Abdullah ibni Ömer'den haber veriyorlar ki:

Demiş: Resul-i Ekrem Aleyhissalâtü Vesselâm minberde hutbe okurken,

24

âyetini okudu. Ve dedi:

25

dediği vakit minber öyle sarsıldı ve öyle lerzeye geldi ve titredi; korktuk ki, Resul-i Ekrem Aleyhissalâtü Vesselâmı düşürecek bir derecede sallandı.26

YEDİNCİ MİSAL: Nakl-i sahihle, habrü'l-ümme ve tercümanü'l-Kur'ân olan Hazret-i İbni Abbas27 ve hâdim-i Nebevî ve ulema-i azîme-i Sahabeden olan İbni Mes'ud'dan28 haber veriyorlar ki:

Demişler: Feth-i Mekke gününde, Kâbe ve etrafında, taşta rasasla mıhlanmış üç yüz altmış sanem vardı. Resul-i Ekrem Aleyhissalâtü Vesselâm elinde kavse benzer bir değnekle o sanemlere birer birer işaret ederek

29

deyip, hangisine işaret etti, yere düştü. Sanemin yüzüne işaret ettiyse arkasına düşer, arkasına işaret ettiyse yüz üstüne düşer, ve hâkezâ, sanemler yere yuvarlandılar.30

SEKİZİNCİ MİSAL: Meşhur Bahîra-i Rahibin meşhur kıssasıdır ki, nübüvvetten evvel, Resul-i Ekrem Aleyhissalâtü Vesselâm, amcası Ebu Talip ve bir kısım Kureyşî ile beraber Şam tarafına, ticarete gidiyorlar. Bahîra-i Rahibin kilisesi civarına geldikleri vakit oturdular. İnsanlarla ihtilât etmeyen münzevî Bahîra-i Rahip birden çıkageldi. Kafile içinde Muhammedü'l-Emin'i (a.s.m.) gördü. Kafileye dedi: "Şu Seyyidü'l-Âlemîndir ve peygamber olacaktır." Kureyşîler dediler: "Nereden biliyorsun?" Mübarek rahip dedi ki:


19. Mektup - s:414-416

On Dokuzuncu Mektup - s.414

Siz gelirken baktım ki, havada, üstünüzde bir parça bulut vardı. Siz otururken, şu Muhammedü'l-Emin (a.s.m.) tarafına bulut meyletti, gölge yaptı. Hem görüyordum ki, taş, ağaç ona secde eder gibi bir vaziyet gördüm. Bu ise nebîlere yapılır."1

İşte, bu sekiz misal gibi, belki seksen misal var. Bu sekiz misal birleştirilse, öyle kopmaz bir zincir olur ki, hiçbir şüphe onu koparamaz ve sarsamaz. Şu cins mucize, umumiyeti itibarıyla, yani cemâdâtın dâvâ-yı nübüvvete delil olarak konuşmaları, mânevî tevatür hükmünde yakîni ve kat'iyeti ifade eder. Herbir misal, mecmuun kuvvetinden, kendi kuvvetinden fazla bir kuvvet daha alır. Evet, zayıf bir direk, kuvvetli direklerle omuz omuza geldiği vakit, muhkemleşir. Zayıf, kuvvetsiz bir adam, asker olup orduya girse öyle kuvvetleşir ki, bin adama meydan okur.

ON İKİNCİ İŞARET

On Birinci İşaretle alâkadar olan üç misal, fakat gayet mühim misallerdir.

BİRİNCİ MİSAL: 2 [image] nass-ı kat'îsiyle ve ehl-i tahkik umum müfessirlerin tahkikiyle ve umum ehl-i hadisin ihbarıyla, gazve-i Bedir'de, şu âyet haber veriyor ki:

Resul-i Ekrem Aleyhissalâtü Vesselâm bir avuç toprakla küçük taşları aldı, küffar ordusunun yüzüne attı, 3 [image] dedi. Şâheti'l-vücuh kelimesi bir kelâm iken onların herbirinin kulağına gitmesi gibi, o bir avuç toprak dahi herbir kâfirin gözüne gitti. Herbiri kendi gözüyle meşgul olup, hücumda iken, birden kaçtılar.4

Hem gazve-i Huneyn'de,5 başta İmam-ı Müslim olarak ehl-i hadis haber veriyorlar ki: Gazve-i Huneyn'de, Bedir gibi, küffar şiddetle hücum ederken, yine bir avuç toprak atıp, "Şâheti'l-vücuh" diyerek, herbirinin kulağına bir şâheti'l-vücuh kelimesi girdiği gibi, biiznillâh herbirinin yüzüne bir avuç toprak gitti, gözleriyle meşgul olup kaçtılar.

İşte, Bedir'de ve Huneyn'deki harika olan şu hadise, esbab-ı âdi ve kudret-i beşer dahilinde olmadığından, Kur'ân-ı Mu'cizü'l-Beyan [image] ferman eder. Yani, "O hadise kudret-i beşer haricindedir. Kuvve-i beşeriye ile değil, belki fevkalâde bir surette, kudret-i İlâhiye ile olmuştur."

İKİNCİ MİSAL: Başta Buharî, Müslim, kütüb-ü sahiha haber veriyorlar ki:

Gazve-i Hayber'de bir Yahudi kadını, bir keçiyi biryan yapıp pişirmiş, gayet müessir bir zehirle zehirlemiş, Resul-i Ekrem Aleyhissalâtü Vesselâma göndermiş. Sahabeler yemeye başladılar. Birden ferman etti:

6 [image] Yani, "Pişirilen keçi bana der ki, 'Ben zehirliyim" diye haber veriyor. Herkes elini çekti. Fakat o şiddetli zehirin tesirinden, Bişr ibni'l-Bera' aldığı birtek lokmadan vefat etti. Resul-i Ekrem Aleyhissalâtü Vesselâm, o Zeynep ismindeki kadını çağırdı. Ferman etti: "Neden böyle yaptın?" O menhuse dedi: "Eğer peygambersen sana zarar vermeyecek. Eğer padişahsan, insanları senden kurtarmak için yaptım."7 Bazı rivayette onu öldürtmemiş, bazı tarikte öldürtmüş. Ehl-i tahkik demiş ki: Kendi öldürtmemiş; fakat Bişr'in veresesine verilmiş, onlar öldürmüşler.8

Şu vak'a-i acibedeki veçh-i i'câzı gösterecek iki üç noktayı dinle:

Birincisi: Bir rivayette var ki, o keçinin kavli haber verdiği vakit bazı Sahabeler de işittiler.9

İkincisi: Hem bir rivayette vardır ki, Resul-i Ekrem Aleyhissalâtü Vesselâm, haber verdikten sonra dedi: "Bismillâh deyiniz, ondan sonra yiyiniz. Zehir daha tesir etmeyecektir." Şu rivayeti çendan İbni Hacer-i Askalânî kabul etmemiş, fakat başkaları kabul etmişler.10

On Dokuzuncu Mektup - s.415

Üçüncüsü: Hem dessas Yahudiler, Resul-i Ekrem Aleyhissalâtü Vesselâma ve mukarrebîn-i Sahabeye birden darbe vurmak istedikleri halde, birden gaipten haber verilmiş gibi hadisenin inkişafı ve desiselerinin akîm kalması ve o ihbarın ifade ettiği vakıa doğru çıkması ve hiçbir vakit Sahabeleri nazarında mütehalif bir haberi görülmeyen Zât-ı Ahmediyenin "Şu keçinin kavli bana söylüyor" demesi, herkesin kulağıyla o keçiden o sözü işitmesi kadar kanaat-i kat'iyeleri olmuş.

ÜÇÜNCÜ MİSAL: Hazret-i Mûsâ Aleyhisselâmın "yed-i beyzâ" ve "asâ" mucizesine nazire olarak, üç hadisede bir mucize-i Ahmediye:

Birincisi: Hazret-i İmam-ı Ahmed ibni Hanbel, Ebu Saidi'l-Hudrî'den tahriç ve tashih eder ki:

Resul-i Ekrem Aleyhissalâtü Vesselâm, Katâde ibni Numan'a, karanlıklı, yağmurlu bir gecede bir değnek verir ve ferman eder ki: "Sana, lâmba gibi, onar arşın her tarafta ışık verecek. Evine gittiğin zaman bir siyah şahıs gölge göreceksin. O şeytandır. Onu hanenden çıkar, tard et." Katâde değneği alır, gider. Yed-i beyzâ gibi ışık verir. Evine gider, o siyah şahsı görür, tard eder.11

İkincisi: Bir menba-ı garaip olan gazve-i kübrâ-yı Bedir'de, Ukkâşe ibni'l-Muhassını'l-Esedî'nin müşriklerle döğüşürken kılıcı kırıldı. Resul-i Ekrem Aleyhissalâtü Vesselâm, ona, kılıca mukabil, kalınca bir değnek verdi. Dedi: "Bununla harb et." Birden, değnek, biiznillâh, uzun, beyaz bir kılıç oldu. Onunla harb etti. Hayatı miktarınca, tâ Yemâme harbinde şehid oluncaya kadar boynunda taşıdı.12 Şu hadise kat'îdir. Çünkü Ukkâşe bütün hayatında onunla iftihar etmiş ve o kılıç "el-avn" namıyla meşhur olmuş. İşte, Hazret-i Ukkâşe'nin iftiharı ve kılıcın "avn" namıyla, kılıçların fevkinde iştiharı, şu hadisenin iki hüccetidir.

Üçüncüsü: İbnü Abdi'l-Berr13 gibi bir allâme-i asır ve ehl-i tahkikin büyüklerinden nakil ve tashih ediyorlar ki:

Gazve-i Uhud'da, Resul-i Ekrem Aleyhissalâtü Vesselâmın halazâdesi olan Abdullah ibni Cahş harb ederken kılıcı kırıldı. Resul-i Ekrem Aleyhissalâtü Vesselâm ona bir değnek verdi. O değnek onun elinde bir kılıç oldu; onunla harb etti. O eser-i mucize olan kılıç bâki kaldı. Meşhur İbnü Seyyidi'n-Nâs, siyerinde haber veriyor ki: Bir zaman sonra, Abdullah'ın o kılıcı Buğa-yı Türkî namında bir adama iki yüz liraya satıldı.

İşte bu iki kılıç, asâ-yı Mûsâ gibi birer mucizedir. Fakat asâ-yı Mûsâ, vefat-ı Mûsâ'dan sonra veçh-i i'câzı kalmadı; fakat şunlar bâki kaldılar.

ON ÜÇÜNCÜ İŞARET

Mucizât-ı Ahmediye Aleyhissalâtü Vesselâmın hem mütevatir, hem misalleri pek çok bir nev'i dahi, hastalar ve yaralılar, nefes-i mübarekiyle şifa bulmalarıdır. Şu nevi mucize-i Ahmediye Aleyhissalâtü Vesselâm, nev itibarıyla mânevî mütevatirdir. Cüz'iyatları, bir kısmı dahi mânevî mütevatir hükmündedir. Diğer kısmı âhâdî ise de, ilm-i hadisin müdakkik imamları tashih ve tahriç ettikleri için, kanaat-i ilmiye verir. Biz de, pek çok misallerinden birkaç misalini zikredeceğiz.

BİRİNCİ MİSAL: Allâme-i Mağrib Kadı İyaz, Şifa-i Şerif'inde, ulvî bir an'ane ile ve müteaddit tariklerle, Resul-i Ekrem Aleyhissalâtü Vesselâmın hâdimi ve bir kumandanı ve Hazret-i Ömer'in zamanında ordu-yu İslâmın başkumandanı ve İran'ın fatihi ve Aşere-i Mübeşşereden olan Hazret-i Sa'd ibni Ebî Vakkas diyor:

Gazve-i Uhud'da, ben Resul-i Ekrem Aleyhissalâtü Vesselâmın yanındaydım. Resul-i Ekrem Aleyhissalâtü Vesselâm, o gün kavsı kırılıncaya kadar küffâra oklar attı. Sonra bana okları veriyordu, "At" diyordu. Nasl'sız, yani okun uçmasına yardım eden kanatları olmayan okları verirdi ve bana emrederdi: "At!" Ben de atardım; kanatlı oklar gibi uçardı, küffârın cesedine yerleşirdi.14

O halde iken, Katâde ibni Numan'ın gözüne bir ok isabet etmiş. Gözünü çıkarıp, gözünün hadakası yüzünün üstüne indi. Resul-i Ekrem Aleyhissalâtü Vesselâm mübarek, şifalı eliyle onun gözünü alıp, eski yuvasına yerleştirip, iki gözünden en güzeli olarak, hiçbir şey olmamış gibi şifa buldu.

On Dokuzuncu Mektup - s.416

Şu vakıa çok iştihar etmiş. Hattâ Katâde'nin bir hafîdi, Ömer ibni Abdi'l-Aziz'in yanına geldiği vakit, kendini şöyle tarif etmiş: "Ben öyle bir zâtın hafîdiyim ki, Resul-i Ekrem Aleyhissalâtü Vesselâm onun çıkmış gözünü yerine koyup birden şifa buldu; en güzel göz o olmuş" diye, nazım suretindeHAŞİYE Hazret-i Ömer'e söylemiş, onunla kendini tanıttırmış.15

Hem nakl-i sahihle haber verilmiş ki: Meşhur Ebu Katâde'nin, yevm-i Zîkarad denilen gazvede, bir ok mübarek yüzüne isabet etmiş. Resul-i Ekrem Aleyhissalâtü Vesselâm mübarek eliyle meshetmiş. Ebu Katâde der ki: "Kat'iyen ve asla ne acısını ve ne de cerahatini görmedim."16

İKİNCİ MİSAL: Başta Buharî ve Müslim, kütüb-ü sahiha haber veriyorlar ki:

Gazve-i Hayber'de, Resul-i Ekrem Aleyhissalâtü Vesselâm, Aliyy-i Haydarî'yi bayraktar tayin ettiği halde, Ali'nin gözleri hastalıktan çok ağrıyordu. Resul-i Ekrem Aleyhissalâtü Vesselâm tiryak gibi tükürüğünü gözüne sürdüğü dakikada şifa bularak hiçbir şey kalmadı.17 Sabahleyin Hayber Kalesinin pek ağır demir kapısını çekip, elinde kalkan gibi tutup Kale-i Hayber'i fethetti.

Hem o vakıada, Selemeti'bnü'l-Ekvâ'nın bacağına kılıç vurulmuş, yarılmış. Resul-i Ekrem Aleyhissalâtü Vesselâm ona nefes edip, birden ayağı şifa bulmuş.18

ÜÇÜNCÜ MİSAL: Başta Neseî olarak, erbab-ı siyer, Osman ibni Huneyf'ten haber veriyorlar ki:

Osman diyor ki: Resul-i Ekrem Aleyhissalâtü Vesselâmın yanına bir âmâ geldi, dedi: "Benim gözlerimin açılması için dua et." Resul-i Ekrem Aleyhissalâtü Vesselâm ona ferman etti:

19

O gitti, öyle yaptı, geldi. Gözü açılmış, güzel görüyormuş, gördük.20

DÖRDÜNCÜ MİSAL: Büyük bir imam olan İbni Veheb haber veriyor ki:

Gazve-i Bedir'in on dört şehidinden birisi olan Muavviz ibni Afra' Ebu Cehil ile döğüşürken, Ebu Cehl-i lâin, o kahramanın bir elini kesmiş. O da öteki eliyle elini tutup Resul-i Ekrem Aleyhissalâtü Vesselâmın yanına gelmiş. Resul-i Ekrem Aleyhissalâtü Vesselâm onun elini yine yerine yapıştırdı, tükürüğünü ona sürdü. Birden şifa buldu, yine harbe gitti, şehid oluncaya kadar harb etti.21

Hem yine İmam-ı Celîl ibni Veheb haber veriyor ki: O gazvede Hubeyb ibni Yesaf'ın omuz başına bir kılıç vurulmuş ki, bir şakkı ayrılmış gibi dehşetli bir yara açılmış. Resul-i Ekrem Aleyhissalâtü Vesselâm onun kolunu omuzuna eliyle yapıştırmış, nefes etmiş; şifa bulmuş.22

İşte şu iki vakıa, çendan âhâdîdir ve haber-i vahiddir. Fakat İbni Veheb gibi bir imam tashih etse, gazve-i Bedir gibi bir menba-ı mucizat olan bir gazvede olsa, hem bu iki vakıayı andıracak çok misaller bulunsa, elbette şu iki vakıa kat'î ve vakidir denilebilir.

İşte, ehâdis-i sahiha ile sübut bulan belki bin misal var ki, Resul-i Ekrem Aleyhissalâtü Vesselâmın mübarek eli ona şifa olmuş.


19. Mektup - s:417-419

On Dokuzuncu Mektup - s.417

(Bu parça altın ve elmasla yazılsa liyakati var)

Evet, sabıkan bahsi geçmiş:
Avucunda küçük taşların zikir ve tesbih etmesi,
sırrıyla, aynı avucunda, küçücük taş ve toprak, düşmana top ve gülle hükmünde, onları inhizâma sevk etmesi,
nassı ile, aynı avucunun parmağıyla kameri iki parça etmesi,
ve aynı el, çeşme gibi on parmağından suyun akması ve bir orduya içirmesi,
ve aynı el, hastalara ve yaralılara şifa olması,
elbette o mübarek el, ne kadar harika bir mucize-i kudret-i İlâhiye olduğunu gösterir.
Güya, ahbap içinde o elin avucu küçük bir zikirhane-i Sübhânîdir ki, küçücük taşlar dahi içine girse zikir ve tesbih ederler.
Ve a'dâya karşı küçücük bir cephane-i Rabbânîdir ki, içine taş ve toprak girse, gülle ve bomba olur.
Ve yaralılar ve hastalara karşı küçücük bir eczahane-i Rahmânîdir ki, hangi derde temas etse, derman olur.
Ve celâl ile kalktığı vakit, kameri parçalayıp, Kab-ı Kavseyn şeklini verir.
Ve cemâl ile döndüğü vakit, âb-ı kevser akıtan on musluklu bir çeşme-i rahmet hükmüne girer.

Acaba böyle bir zâtın birtek eli böyle acip mucizâta mazhar ve medar olsa, o zâtın, Hâlık-ı Kâinat yanında ne kadar makbul olduğu ve dâvâsında ne kadar sadık bulunduğu ve o el ile biat edenler ne kadar bahtiyar olacakları, bedâhet derecesinde anlaşılmaz mı?

Bir sual: Deniliyor ki: "Sen çok şeylere mütevatir dersin. Halbuki biz onların çoğunu yeni işitiyoruz. Mütevatir birşey böyle gizli kalmaz."

Elcevap: Ulema-i şeriat yanında çok mütevatir ve bedihî şeyler var ki, onlardan olmayana göre meçhuldür. Ehl-i hadis yanında da çok mütevatir var, sairlerin yanında âhâdî de olmuyor. Ve hâkezâ, her fennin ehl-i ihtisası, o fenne göre bedihiyâtı, nazariyâtı beyan edilir. Umum halk ise, o fennin ehl-i ihtisasına itimad eder, teslim olur veya içine girer, görür.

Şimdi, haber verdiğimiz hakikî mütevatir veya mânevî mütevatir veya tevatür hükmünde kat'iyeti ifade eden vakıalar, hem ehl-i hadis, hem ehl-i şeriat, hem ehl-i usulüddin, hem ekser tabakat-ı ulemada hükmünü öyle göstermiş. Gaflette bulunan avam veya gözünü kapayan nâdanlar bilmezlerse, kabahat onlara aittir.

BEŞİNCİ MİSAL: İmam-ı Bağavî, tahrici ve tashihiyle haber veriyor ki:

Aliyyi'bni'l-Hakem'in, gazve-i Hendek'te, küffârın darbesiyle ayağı kırıldı. Resul-i Ekrem Aleyhissalâtü Vesselâm meshetti; dakikasında öyle şifa buldu ki, atından inmedi.1

ALTINCI MİSAL: Başta İmam-ı Beyhakî, ehl-i hadis haber veriyorlar ki:

İmam-ı Ali gayet hasta idi. Iztırabından, kendi kendine dua edip inliyordu. Resul-i Ekrem Aleyhissalâtü Vesselâm geldi, dedi: 2 [image] Ve ayağıyla Hazret-i Ali'ye dokundu, "Kalk" dedi. Birden şifa buldu. İmam-ı Ali der ki: "Ondan sonra o hastalığı hiç görmedim."3

YEDİNCİ MİSAL: Şürehbilü'l-Cu'fî'nin meşhur kıssasıdır ki:

Avucunda etten bir ur vardı ki, kılıcı ve atın dizginini tutamıyordu. Resul-i Ekrem Aleyhissalâtü Vesselâm eliyle avucundaki uru meshetti ve mübarek eliyle oğdu. O urdan hiçbir eser kalmadı.4

SEKİZİNCİ MİSAL: Altı çocuğun herbiri, ayrı ayrı birer mucize-i Ahmediyeye mazhar oldu.

Birincisi: İbni Ebî Şeybe (muhakkik-i kâmil ve muhaddis-i meşhur) haber veriyor ki:

On Dokuzuncu Mektup - s.418

Bir kadın, bir çocuğu Resul-i Ekrem Aleyhissalâtü Vesselâmın yanına getirdi. O çocukta bir belâ vardı; konuşmuyordu, aptaldı. Resul-i Ekrem Aleyhissalâtü Vesselâm bir su ile mazmaza etti, elini yıkadı, o suyu kadına verdi, "Çocuğa içirsin" ferman etti. Çocuk o suyu içtikten sonra, hastalığından ve belâsından birşey kalmadı. Öyle bir akıl ve kemal sahibi oldu ki, ukalâ-yı nâsın fevkine çıktı.5

İkincisi: Nakl-i sahihle, Hazret-i İbni Abbas demiş ki:

Resul-i Ekrem Aleyhissalâtü Vesselâma mecnun bir çocuk getirildi. Mübarek elini onun göğsüne koydu. Birden çocuk istifrâ etti. İçinden, küçük hıyar kadar siyah birşey çıktı; çocuk şifa bulup gitti.6

Üçüncüsü: İmam-ı Beyhakî ve Nesâî nakl-i sahihle haber veriyorlar ki:

Muhammed ibni Hâtib isminde bir çocuğun koluna kaynayan tencere dökülmüş, bütün kolunu yakmış. Resul-i Ekrem Aleyhissalâtü Vesselâm meshedip tükürüğünü sürdü; dakikasında şifa buldu.7

Dördüncüsü: Büyümüş, fakat lisanı yok, büyükçe bir çocuk Resul-i Ekrem Aleyhissalâtü Vesselâmın yanına geldi. Çocuğa ferman etmiş: "Ben kimim?" Hiç konuşmayan dilsiz çocuk 8 [image] deyip tekellüme başlamış.9

Beşinci çocuk: Âlem-i yakazada Resul-i Ekrem Aleyhissalâtü Vesselâm ile mükerrer surette müşerref olan Celâleddin Süyutî ve asrın imamı, tahriç ve tashihle Mübarekü'l-Yemâme ismiyle meşhur bir zâtı, daha yeni dünyaya geldiği vakit, Resul-i Ekrem Aleyhissalâtü Vesselâmın yanına getirmişler. Resul-i Ekrem Aleyhissalâtü Vesselâm ona müteveccih olmuş. Çocuk tekellüme başlamış, 10 [image] demiş. Resul-i Ekrem Aleyhissalâtü Vesselâm "Bârekâllah" demiş. Çocuk ondan sonra büyüyünceye kadar daha konuşmamış. O çocuk, bu mucize-i Ahmediyeye ve "Bârekâllah" dua-yı Nebevîsine mazhar olduğundan, "Mübarekü'l-Yemâme" ismiyle şöhret bulmuş.11

Altıncı çocuk: Resul-i Ekrem Aleyhissalâtü Vesselâm namaz kılarken, hırçın bir çocuk namazını kat edip geçtiğinden, Resul-i Ekrem Aleyhissalâtü Vesselâm 12 [image] demiş. Ondan sonra çocuk daha yürümemiş, öyle kalmış, hırçınlığının cezasını bulmuş.13

Yedinci çocuk: Çocuk tabiatında hayâsız bir kadın, Resul-i Ekrem Aleyhissalâtü Vesselâm yemek yerken lokma istemiş, vermiş. Demiş: "Yok, senin ağzındakini istiyorum." Onu da vermiş. O gayet hayâsız kadın, o lokmayı yedikten sonra, en hayâlı kadın ve Medine kadınlarının fevkinde bir hayâ sahibi oldu.14

İşte bu sekiz misal gibi, seksen değil, belki sekiz yüz misalleri var. Çoğu kütüb-ü siyer ve ehâdiste beyan edilmiştir. Evet, Resul-i Ekrem Aleyhissalâtü Vesselâmın mübarek eli Hekim-i Lokman'ın bir eczahanesi gibi ve tükürüğü Hazret-i Hızır'ın âb-ı hayat çeşmesi gibi ve nefesi Hazret-i İsâ Aleyhisselâmın nefesi gibi meded-res ve şifa-resan olsa; ve nev-i beşer çok musibet ve belâlara giriftar olsa, elbette Resul-i Ekrem Aleyhissalâtü Vesselâma hadsiz müracaatlar olmuş. Hastalar, çocuklar, mecnunlar pek kesretli gelmişler, cümlesi şifa bulup gitmişler. Hattâ, kırk defa hacceden ve kırk sene sabah namazını yatsı abdestiyle kılan, Tâbiînin azîm imamlarından ve çok Sahabelerle görüşen, Tavus denilen Ebu Abdurrahmani'l-Yemânî kat'iyen haber verir ve hükmeder ve demiş ki: Resul-i Ekrem Aleyhissalâtü Vesselâma ne kadar mecnun gelmişse, Resul-i Ekrem Aleyhissalâtü Vesselâm sinesine elini koymuşsa, kat'iyen şifa bulmuştur; şifa bulmayan kalmamış.15

İşte, Asr-ı Saadete yetişmiş böyle bir imam, böyle kat'î ve küllî hükmetmişse, elbette ona gelen hiçbir hasta kalmamış ki, illâ şifa bulmuş. Madem şifa bulmuş; elbette müracaatlar binler olacaktır.

On Dokuzuncu Mektup - s.419

ON DÖRDÜNCÜ İŞARET

Resul-i Ekrem Aleyhissalâtü Vesselâmın envâ-ı mucizâtından bir nev-i azîmi, duasıyla zâhir olan harikalardır. Evet, şu nevi, kat'î ve hakikî mütevatirdir. Cüz'iyat ve misalleri o kadar çoktur ki, hesap edilmez. Misallerin çokları var ki, onlar da mütevatir derecesine çıkmışlar. Belki tevatüre yakın meşhur olmuşlar. Bir kısmını öyle imamlar nakletmiş ki, meşhur mütevatir gibi kat'iyeti ifade eder. Biz şu pek çok misallerinden, tevatüre yakın ve meşhur derecesinde münteşir bazı misalleri, nümune olarak ve her misalin de birkaç cüz'iyâtını zikredeceğiz.

BİRİNCİ MİSAL: Resul-i Ekrem Aleyhissalâtü Vesselâmın yağmur duası tevatür derecesinde ve çok defa tekrar ile, daima sür'atle kabul olması, başta İmam-ı Buharî ve İmam-ı Müslim, eimme-i hadis nakletmişler. Hattâ bazı defa, minber-i şerif üstünde yağmur duası için elini kaldırıp, indirmeden yağmış.

Sabıkan zikrettiğimiz gibi, bir iki defa ordu susuz kaldığı vakit bulut geliyordu, yağmur veriyordu. Hattâ, nübüvvetten evvel, cedd-i Nebî Abdülmuttalib, Resul-i Ekrem Aleyhissalâtü Vesselâmın küçüklük zamanında mübarek yüzüyle yağmur duasına giderdi. Onun yüzü hürmetine gelirdi ki, o hadise Abdülmuttalib'in bir şiiriyle iştihar bulmuş.

Hem vefat-ı Nebevîden sonra, Hazret-i Ömer, Hazret-i Abbas'ı vesile yapıp demiş: "Yâ Rab, bu Senin habibinin amcasıdır. Onun yüzü hürmetine yağmur ver." Yağmur gelmiş.16

Hem İmam-ı Buharî ve Müslim haber veriyorlar ki: Yağmur için dua talep edildi. Resul-i Ekrem Aleyhissalâtü Vesselâm dua etti. Yağmur öyle geldi ki, mecbur oldular: "Aman dua et, kesilsin." Dua etti, birden kesildi.17

İKİNCİ MİSAL: Tevatüre yakın meşhurdur ki, Resul-i Ekrem Aleyhissalâtü Vesselâm, Sahabe ve imana gelenler daha kırka vasıl olmadan ve gizli ibadet etmekte iken, dua etti:

18

Bir iki gün sonra, Hazret-i Ömer ibnü'l-Hattab imana geldi ve İslâmiyeti ilân ve i'zaz etmeye vesile oldu, "Faruk" ünvan-ı âlisini aldı.19

ÜÇÜNCÜ MİSAL: Bazı Sahabe-i Güzine, ayrı ayrı maksatlar için dua etmiş. Duası öyle parlak bir surette kabul olmuş ki, o keramet-i duaiye, mucize derecesine çıkmış.

Ezcümle, başta Buharî ve Müslim haber veriyorlar ki, İbni Abbas'a şöyle dua etmiş:

20

duası öyle makbul olmuş ki, İbni Abbas "tercümanü'l-Kur'ân" ünvan-ı zîşânını ve "habrü'l-ümme," yani "allâme-i ümmet" rütbe-i âlisini kazanmış. Hattâ çok gençken, Hazret-i Ömer onu ulema ve kudema-yı Sahabe meclisine alıyordu.21

Hem başta İmam-ı Buharî, ehl-i kütüb-ü sahiha haber veriyorlar ki: Enes'in validesi, Resul-i Ekrem Aleyhissalâtü Vesselâma niyaz etmiş ki, "Senin hâdimin olan Enes'in evlât ve malı hakkında bereketle dua et." O da dua etmiş,

22

demiş. Hazret-i Enes, âhir ömründe kasemle ilân ediyor ki: "Ben kendi elimle yüz evlâdımı defnetmişim. Benim malım ve servetim itibarıyla da, hiçbirisi benim gibi mesut yaşamamış. Benim malımı görüyorsunuz ki pek çoktur. Bunlar bütün dua-yı Nebevî bereketindendir."23

Hem başta İmam-ı Beyhakî, ehl-i hadis haber veriyorlar ki: Aşere-i Mübeşşereden Abdurrahman bin Avf'a, Resul-i Ekrem Aleyhissalâtü Vesselâm kesret-i mal ve bereketle dua etmiş. O duanın bereketiyle o kadar servet kazanmış ki, bir defa yedi yüz deveyi yükleriyle beraber fî sebîlillâh tasadduk etmiş.24


19. Mektup - s:420-422

On Dokuzuncu Mektup - s.420

İşte, dua-yı Nebeviyenin bereketine bakınız, "Bârekâllah" deyiniz.

Hem İmam-ı Buharî başta, râviler naklediyorlar ki: Resul-i Ekrem Aleyhissalâtü Vesselâm, Urve bin Ebî Ca'de'ye, ticarette kâr ve kazanç için bereketle dua etmiş. Urve diyor ki: "Ben bazı Kûfe çarşısında duruyordum. Bir günde kırk bin kazanıyordum, sonra evime dönüyordum." İmam-ı Buharî der ki: "Toprağı da eline alsa onda bir kazanç bulurdu."1

Hem Abdullah ibni Cafer'e kesret-i mal ve bereket için dua etmiş. Hazret-i Abdullah ibni Cafer o derece servet kazanmış ki, o asırda şöhretgir olmuş. O bereket-i dua-yı Nebevî ile hasıl olan serveti kadar, sehâvetle de iştihar etmiş.2

Bu neviden çok misaller var. Nümune için bu dört misalle iktifa ediyoruz.

Hem başta İmam-ı Tirmizî haber veriyor ki: Sa'd ibni Ebî Vakkas için Resul-i Ekrem Aleyhissalâtü Vesselâm dua etmiş: 3 [image] demiş. Sa'd'ın duasının kabulü için dua etmiş. O asırda Sa'd'ın bedduasından herkes korkuyordu. Duasının kabulü de şöhret buldu.

Hem meşhur Ebu Katâde'ye ferman etmiş:

4

diye, genç kalmasına dua etmiş. Ebu Katâde yetmiş yaşında vefat ettiği vakit, on beş yaşında bir genç gibi olduğu, nakl-i sahihle5 şöhret bulmuş.

Hem meşhur şair Nâbiğa'nın kıssa-i meşhuresidir ki, Resul-i Ekrem Aleyhissalâtü Vesselâmın yanında bir şiirini okumuş. Şu fıkra:

Yani, "Şerefimiz göğe çıktı; biz daha üstüne çıkmak istiyoruz." Resul-i Ekrem Aleyhissalâtü Vesselâm, mülâtafe suretinde ferman etti:

Dedi: Yani, Resul-i Ekrem Aleyhissalâtü Vesselâm, lâtife olarak dedi: "Gökten öbür tarafa nereyi istiyorsun ki, şiirinde orayı niyet ediyorsun?" Nâbiğa dedi: "Göklerin fevkinde Cennete gitmek istiyoruz." Sonra bir mânidar şiirini daha okudu. Resul-i Ekrem Aleyhissalâtü Vesselâm dua etti:

Yani, "Senin ağzın bozulmasın." İşte, o dua-yı Nebevînin bereketiyle, o Nâbiğa, yüz yirmi yaşında bir dişi noksan olmadı. Hattâ bazı bir dişi düştüğü vakit, yerine bir daha geliyordu.6

Hem, nakl-i sahihle, İmam-ı Ali için dua etmiş: Yani, "Yâ Rab, soğuk ve sıcağın zahmetini ona gösterme." İşte şu dua bereketiyle, İmam-ı Ali kışta yaz libasını giyerdi, yazda kış libasını giyerdi. Derdi ki: "O duanın bereketiyle hiçbir soğuk ve sıcağın zahmetini çekmiyorum."7

Hem Hazret-i Fatıma için dua etmiş: Yani, "Açlık elemini ona verme." Hazret-i Fatıma der ki: "O duadan sonra açlık elemini görmedim."8

Hem Tufeyl ibni Amr, Resul-i Ekrem Aleyhissalâtü Vesselâmdan bir mucize istedi ki, götürüp kavmine göstersin. Resul-i Ekrem Aleyhissalâtü Vesselâm 9 [image] demiş. İki gözü ortasında bir nur zuhur etmiş, sonra değneği ucuna naklolmuş. Bununla "zinnur" diye iştihar bulmuş.10

İşte bu vakıalar ehâdis-i meşhuredendir ki, kat'iyet peydâ etmiştir.

Hem Ebu Hüreyre, Resul-i Ekrem Aleyhissalâtü Vesselâma şekvâ etmiş ki, "Nisyan bana ârız oluyor." Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş, bir mendil şeklinde birşey açmış. Sonra, mübarek avucuyla gaibden birşey alır gibi, öyle avucunu oraya boşaltmış.

On Dokuzuncu Mektup - s.421

İki üç defa öyle yaparak Ebu Hüreyre'ye demiş: "Şimdi mendili topla." Toplamış. Bu sırr-ı mânevî-i dua-yı Nebevî ile, Ebu Hüreyre kasem eder: "Ondan sonra hiçbir şey unutmadım."11

İşte bu vakıalar ehâdis-i meşhuredendirler.

DÖRDÜNCÜ MİSAL: Resul-i Ekrem Aleyhissalâtü Vesselâmın bedduasına mazhar olmuş birkaç vakıayı beyan ederiz.

Birincisi: Perviz denilen Fars Padişahı, nâme-i Nebeviyeyi yırtmış. Resul-i Ekrem Aleyhissalâtü Vesselâma haber geldi. Şöyle beddua etti: "Yâ Rab! Nasıl mektubumu paraladı; Sen de onu ve onun mülkünü parça parça et."12 İşte şu bedduanın tesiriyledir ki, o Kisrâ Perviz'in oğlu Şirviye, hançerle onu paraladı. Sa'd ibni Ebî Vakkas da saltanatını parça parça etti. Sâsâniye devletinin hiçbir yerde şevketi kalmadı. Fakat Kayser ve sair melikler, nâme-i Nebeviyeye hürmet ettikleri için, mahvolmadılar.

İkincisi: Tevatüre yakın meşhurdur ve âyât-ı Kur'âniye işaret ediyor ki: Bidâyet-i İslâmda, Resul-i Ekrem Aleyhissalâtü Vesselâm Mescidü'l-Haramda namaz kılarken, rüesa-yı Kureyş toplandılar, ona karşı gayet bed bir muamele ettiler. O da, o vakit onlara beddua etti. İbni Mes'ud der ki: "Kasem ederim, o bed muameleyi yapan ve onun bedduasına mazhar olanları, gazve-i Bedir'de birer birer leşlerini gördüm."13

Üçüncüsü: Mudariyye denilen Arabın büyük bir kabilesi, Peygamber Aleyhissalâtü Vesselâmı tekzip ettikleri için, onlara kaht ile beddua etti. Yağmur kesildi, kaht ve galâ başgösterdi. Sonra Mudariyye kavminden olan kabile-i Kureyş, Resul-i Ekrem Aleyhissalâtü Vesselâma iltimas ettiler. Dua etti, yağmur geldi, kahtlık kalktı.14 Bu vakıa tevatür derecesinde meşhurdur.

BEŞİNCİ MİSAL: Hususî adamlara bedduasının dehşetli kabulüdür. Bunun çok misalleri var. Kat'î üç misali, nümune olarak beyan ederiz.

Birincisi: Utbe bin Ebî Leheb hakkında şöyle beddua etti:
Yani, "Yâ Rab! Ona bir itini musallat et." Sonra, Utbe sefere giderken, bir arslan gelip, kafile içinde onu arayıp bulmuş, parçalamış.15 Şu vakıa meşhurdur; eimme-i hadis nakil ve tashih etmişler.

İkincisi: Muhallim ibni Cessâme'dir ki, Âmir ibni Azbat'ı gadr ile katletmişti. Halbuki, Âmir'i, Resul-i Ekrem Aleyhissalâtü Vesselâm, onu cihad ve harp için kumandan edip bir bölükle göndermişti. Muhallim de beraberdi. Bu gadrin haberi Resul-i Ekrem Aleyhissalâtü Vesselâma yetiştiği vakit hiddet etmiş, 16 [image] diye beddua buyurmuş. Yedi gün sonra o Muhallim öldü. Kabre koydular, kabir dışarıya attı. Kaç defa koydularsa yer kabul etmedi. Sonra mecbur oldular; iki taş ortasında muhkemce bir duvar yapılmış, o surette yeraltında setredilmiş.17

Üçüncüsü: Resul-i Ekrem Aleyhissalâtü Vesselâm görüyordu, bir adam sol eliyle yemek yer. Ferman etmiş: "Sağ elinle ye" demiş. O adam demiş: "Sağ elimle yapamıyorum." Resul-i Ekrem Aleyhissalâtü Vesselâm [image] demiş: diye beddua etmiş: "Kaldıramayacaksın." İşte ondan sonra o adam sağ elini hiç kaldıramamış.18

ALTINCI MİSAL: Resul-i Ekrem Aleyhissalâtü Vesselâmın hem duası, hem temasından zuhur eden pek çok harikalarından, kat'iyet kesb etmiş birkaç hadiseyi zikredeceğiz.

Birincisi: Hazret-i Hâlid ibni Velid'e (Seyfullaha) birkaç saçını verip nusretine dua etmiş. Hazret-i Hâlid, o saçları külâhında hıfzetmiş. İşte o saç ve duanın bereketi hürmetine, hiçbir harbe girmemiş, illâ muzaffer çıkmış.19

İkincisi: Selmân-ı Farisî, evvelce Yahudilerin abdiymiş. Onun seyyidleri, onu âzâd etmek için çok şeyler istediler.

On Dokuzuncu Mektup - s.422

"Üç yüz hurma fidanını dikip meyve verdikten sonra, kırk okıyye altın vermekle âzâd edilirsin" dediler. Resul-i Ekrem Aleyhissalâtü Vesselâma geldi, beyan-ı hal etti. Resul-i Ekrem Aleyhissalâtü Vesselâm, kendi eliyle, Medine civarında üç yüz fidanı dikti. Yalnız bir tanesini başkası dikti. O sene zarfında, Resul-i Ekrem Aleyhissalâtü Vesselâmın diktiği bütün fidanlar meyve verdi. Yalnız birtek başkası dikmişti; o tek meyve vermedi. Resul-i Ekrem Aleyhissalâtü Vesselâm onu çıkardı, yeniden dikti. O da meyve verdi.

Hem tavuk yumurtası kadar bir altını, ağzının tükürüğünü ona sürdü, dua etti, Selmân'a verdi. Dedi: "Git, Yahudilere ver." Selmân-ı Farisî gidip o altından kırk okıyyeyi onlara verdi. O tavuk yumurtası kadar olan altın, eskisi gibi bâki kaldı.20 İşte şu vakıa, Hazret-i Selmân-ı Pâkin sergüzeşte-i hayatının en mühim bir hadise-i mucizekârânesidir; muteber ve mevsuk imamlar haber vermişler.

Üçüncüsü: Ümmü Mâlik isminde bir Sahabiye, "ukke" denilen küçük bir yağ tulumundan, Resul-i Ekrem Aleyhissalâtü Vesselâma yağ hediye ederdi. Bir defa Resul-i Ekrem Aleyhissalâtü Vesselâm ona dua edip ukkeyi vermiş, ferman etmiş ki: "Onu boşaltıp sıkmayınız." Ümmü Mâlik ukkeyi almış. Ne vakit evlâtları yağ isterlerse, bereket-i dua-yı Nebevî ile, ukkede yağ bulurlardı. Hayli zaman devam etti. Sonra sıktılar, bereket kesildi.21

YEDİNCİ MİSAL: Resul-i Ekrem Aleyhissalâtü Vesselâmın duasıyla ve temasıyla suların tatlılaşması ve güzel koku vermesinin çok hadiseleri var. İki üç taneyi nümune olarak beyan ederiz.

Birincisi: İmam-ı Beyhakî başta, ehl-i hadis haber veriyorlar ki: Bi'r-i Kubâ denilen kuyunun suyu bazı kesiliyordu, yani bitiyordu. Resul-i Ekrem Aleyhissalâtü Vesselâm abdest suyunu içine koyup dua ettikten sonra, kesretle devam etti, daha hiç kesilmedi.22

İkincisi: Başta Ebu Nuaym Delâil-i Nübüvvet'te, ehl-i hadis haber veriyorlar ki: Enes'in evindeki kuyuya, Resul-i Ekrem Aleyhissalâtü Vesselâm tükürüğünü içine atıp dua etmiş; Medine-i Münevverede en tatlı su o olmuş.23

Üçüncüsü: İbni Mâce haber veriyor ki: Mâ-i zemzemden bir kova su, Resul-i Ekrem Aleyhissalâtü Vesselâma getirdiler. Bir parça ağzına aldı, kovaya boşalttı. Kova misk gibi rayiha verdi.24

Dördüncüsü: İmam-ı Ahmed ibni Hanbel haber veriyor ki: Bir kuyudan bir kova su çıkardılar. Resul-i Ekrem Aleyhissalâtü Vesselâm, içine ağzının suyunu akıtıp kuyuya boşalttıktan sonra misk gibi rayiha vermeye başladı.25

Beşincisi: Ricalullahtan ve İmam-ı Müslim ve ulema-i Mağribin mutemedi ve makbulü olan Hammad ibni Seleme haber veriyor ki: Resul-i Ekrem Aleyhissalâtü Vesselâm, deriden bir tuluk su doldurup ağzına üflemiş, dua etmiş. Bağladı, bir kısım Sahabeye verdi. "Ağzını açmayınız; yalnız abdest aldığınız vakit açınız" demiş. Gitmişler, abdest almak vaktinde ağzını açmışlar. Görüyorlar ki, hâlis bir süt, ağzında da kaymak yağ.26

İşte bu beş cüz'ü, bazıları meşhur, bazı da mühim imamlar naklediyorlar. Bunlar ve burada nakledilmeyenlerle mecmuu, mânevî tevatür gibi bir mucize-i mutlakanın tahakkukunu gösteriyorlar.

SEKİZİNCİ MİSAL: Resul-i Ekrem Aleyhissalâtü Vesselâmın mesh ve duasıyla, sütsüz ve kısır keçilerin, mübarek elinin temasıyla ve duasıyla sütlü, hem çok sütlü olmaları misalleri ve cüz'iyatları çoktur. Biz, yalnız meşhur ve kat'î iki üç misali, nümune olarak zikrediyoruz.

Birincisi: Ehl-i siyerin bütün muteber kitapları haber veriyorlar ki: Resul-i Ekrem Aleyhissalâtü Vesselâm, Ebu Bekri's-Sıddık ile beraber hicret ederken, Âtiket bint-i Hâlidi'l-Huzâiyye denilen Ümmü Mâbed hanesine gelmişler. Gayet zayıf, sütsüz, kısır bir keçi orada vardı. Resul-i Ekrem Aleyhissalâtü Vesselâm, Ümmü Mâbed'e ferman etti: "Bunda süt yok mudur?" Ümmü Mâbed demiş ki: "Bunun vücudunda kan yoktur; nereden süt verecek?" Resul-i Ekrem Aleyhissalâtü Vesselâm gidip o keçinin beline elini sürmüş, memesini de meshetmiş, dua etmiş. Sonra demiş: "Kap getiriniz, sağınız." Sağdılar. Resul-i Ekrem Aleyhissalâtü Vesselâm, Ebu Bekri's-Sıddık ile içtikten sonra, o hane halkı da doyuncaya kadar içmişler. O keçi kuvvetlenmiş, öyle de mübarek kalmış.27


19. Mektup - 423-425

On Dokuzuncu Mektup - s.423

İkincisi: Şât-ı İbni Mes'ud'un meşhur kıssasıdır ki: İbni Mes'ud, İslâm olmadan evvel, bazıların çobanıydı. Resul-i Ekrem Aleyhissalâtü Vesselâm, Ebu Bekri's-Sıddık ile beraber, İbni Mes'ud'un keçileriyle bulunduğu yere gitmişler. Resul-i Ekrem Aleyhissalâtü Vesselâm, İbni Mes'ud'dan süt istemiş. O da demiş: "Keçiler benim değil, başkasının malıdırlar." Resul-i Ekrem Aleyhissalâtü Vesselâm demiş: "Kısır, sütsüz bir keçi bana getir." O da iki senedir teke görmemiş bir keçi getirdi. Resul-i Ekrem Aleyhissalâtü Vesselâm eliyle onun memesine meshedip dua etmiş. Sonra sağmışlar, hâlis bir süt almışlar, içmişler. İbni Mes'ud bu mucizeyi gördükten sonra iman etmiş.1

Üçüncüsü: Resul-i Ekrem Aleyhissalâtü Vesselâmın murdiası, yani süt annesi olan Halime-i Sa'diye'nin keçilerinin kıssa-i meşhuresidir ki: O kabilede bir derece kahtlık vardı. Hayvânat zayıf ve sütsüz oluyordular. Ve tok oluncaya kadar yemiyorlardı. Resul-i Ekrem Aleyhissalâtü Vesselâm oraya, süt annesinin yanına gönderildiği zaman, onun bereketiyle, Halime-i Sa'diye'nin keçileri, akşam vakti, başkalarının hilâfına olarak, hem tok ve memeleri dolu olarak geliyorlardı.

İşte bunun gibi, siyer kitaplarında daha başka cüz'iyatları var. Fakat bu nümuneler asıl maksada kâfidir.2

DOKUZUNCU MİSAL: Resul-i Ekrem Aleyhissalâtü Vesselâm, bazı zatların başını ve yüzünü mübarek eliyle meshedip dua ettikten sonra zâhir olan harikaların çok cüz'iyatından, iştihar bulmuş birkaçını nümune olarak beyan ediyoruz.

Birincisi: Ömer ibni Sa'd'ın başına elini sürmüş, dua etmiş. Seksen yaşında o adam, o duanın bereketiyle, öldüğü vakit başında beyaz yoktu.3

İkincisi: Kays ibni Zeyd'in başına elini koyup, meshedip dua etmiş. O duanın bereketiyle, yüz yaşına girdiği vakit, meshin tesiriyle, bütün başı beyaz, yalnız Resul-i Ekrem Aleyhissalâtü Vesselâmın elini koyduğu yer sim siyah olarak kalmış.4

Üçüncüsü: Abdurrahman ibni Zeyd ibni'l-Hattab, hem küçük, hem çirkindi. Resul-i Ekrem Aleyhissalâtü Vesselâm eliyle başını meshedip dua etmiş. O duanın bereketiyle, kametçe en bâlâ kamet ve suretçe en güzel bir surete girmiş.5

Dördüncüsü: Âiz ibni Amr'ın gazve-i Huneyn'de yüzü yaralanmış. Resul-i Ekrem Aleyhissalâtü Vesselâm, eliyle yüzündeki kanı silmiş. Resul-i Ekrem Aleyhissalâtü Vesselâmın elinin temas ettiği yer, parlak bir nuraniyet vermiş ki, muhaddisler [image] tabir etmişler. Yani, "doru atın alnındaki beyaz gibi," temas yeri öyle parlıyordu.6

Beşincisi: Katâde bin Selmân'ın yüzüne elini sürmüş, dua etmiş. Katâde'nin yüzü ayna gibi parlamaya başlamış.7

Altıncısı: Ümmülmü'minîn Ümmü Seleme'nin kızı ve Resul-i Ekrem Aleyhissalâtü Vesselâmın üvey kızı Zeyneb'e, küçükken, Resul-i Ekrem Aleyhissalâtü Vesselâm onun yüzüne abdest suyu atıp taltif etmiş. O suyun temasından sonra, Zeyneb'in hüsün ve cemâli acip suret almış, bedîülcemal olmuş.8

İşte, şu cüz'iyatlar gibi daha çok misaller var. Onların çoğunu eimme-i hadis nakletmişler. Bu cüz'iyâtın herbirini haber-i vahid farz etsek dahi, yine mecmuu, mânevî bir tevatür hükmünde, mutlak bir mucize-i Ahmediye Aleyhissalâtü Vesselâmı gösterir. Çünkü bir hadise ayrı ayrı ve çok suretlerle nakledilse, asıl hadisenin vukuu kat'î olur. Suretlerin herbiri zayıf dahi olsa, yine asıl hadiseyi ispat ediyor.

Meselâ, bir gürültü işitildi. Bazılar dediler ki, "Filân ev harap oldu." Diğeri, "Başka ev harap oldu" dedi. Daha başkası, başka bir evi söyledi, ve hâkezâ... Herbir rivayet, haber-i vahid de, zayıf da, hilâf-ı vaki de olabilir. Fakat asıl vakıa ki, bir ev harap olmuş, o kat'îdir; onda bütün müttefiktirler. Halbuki, bahsettiğimiz şu altı cüz'iyat, hem sahihtirler, hem bazıları şöhret derecesine çıkmışlar. Faraza bunların herbirini zayıf addetsek, temsilde mutlak bir hane harap olması gibi, yine cüz'iyâtın mecmuunda, mutlak bir mucize-i Ahmediye Aleyhissalâtü Vesselâmın vücudunu kat'iyen gösterir.

On Dokuzuncu Mektup - s.424

İşte, Resul-i Ekrem Aleyhissalâtü Vesselâmın mucizât-ı bâhiresi, herbir nevide kat'î olarak mevcuttur. Cüz'iyâtı dahi, o küllî ve mutlak mucizenin suretleri veyahut nümuneleridir. Resul-i Ekrem Aleyhissalâtü Vesselâmın, nasıl ki eli, parmakları, tükürüğü, nefesi, sözü, yani duası, çok mucizâtın mebdei oluyor. Aynen öyle de, Resul-i Ekrem Aleyhissalâtü Vesselâmın sair letâifi ve duyguları ve cihâzâtı, çok harikalara medardır. Kütüb-ü siyer ve tarih, o harikaları beyan etmişler, sîret ve suret ve duygularında çok delâil-i nübüvvet bulunduğunu göstermişler.

ON BEŞİNCİ İŞARET

Nasıl ki taşlar, ağaçlar, kamer, güneş onu tanıyorlar, birer mucizesini göstermekle nübüvvetini tasdik ediyorlar. Öyle de, hayvânat taifesi, ölüler taifesi, cinler taifesi, melâikeler taifesi o zât-ı mübareki tanıyorlar ve nübüvvetini tasdik ediyorlar ki, onlar, onu tanıdıklarını, herbir taifesi bazı mucizâtını göstermekle gösteriyorlar ve nübüvvetinin tasdikini ilân ediyorlar.

Şu On Beşinci İşaretin Üç Şubesi var.

BİRİNCİ ŞUBESİ: Hayvânat cinsi, Resul-i Ekrem Aleyhissalâtü Vesselâmı tanıyorlar ve mucizâtını da izhar ediyorlar. Şu Şubenin çok misalleri var. Biz yalnız burada, meşhur ve mânevî tevatür derecesinde kat'î olmuş veya muhakkıkîn-i eimmenin makbulü olmuş veya ümmet telâkki-i bilkabul etmiş olan bir kısım hadiseleri, nümune olarak zikredeceğiz.

Birinci hadise: Mânevî tevatür derecesinde bir şöhretle, Resul-i Ekrem Aleyhissalâtü Vesselâm, Ebu Bekri's-Sıddık ile, küffârın takibinden kurtulmak için tahassun ettikleri gar-ı Hira'nın kapısında, iki nöbetçi gibi, iki güvercin gelip beklemeleri ve örümcek dahi, perdedar gibi, harika bir tarzda, kalın bir ağla mağara kapısını örtmesidir. Hattâ, rüesa-yı Kureyş'ten, Resul-i Ekrem Aleyhissalâtü Vesselâmın eliyle gazve-i Bedir'de öldürülen9 Übeyy ibni Halef mağaraya bakmış. Arkadaşları demişler: "Mağaraya girelim." O demiş: "Nasıl girelim? Burada bir ağ görüyorum ki, Hazret-i Muhammed tevellüt etmeden bu ağ yapılmış gibidir. Bu iki güvercin işte orada duruyor. Adam olsa orada dururlar mı?"10 İşte bunun gibi, mübarek güvercin taifesi, feth-i Mekke'de dahi Resul-i Ekrem Aleyhissalâtü Vesselâmın başı üzerinde gölge yaptıklarını, İmam-ı Celil ibni Veheb naklediyor.11

Hem nakl-i sahihle Hazret-i Aişe-i Sıddıka haber veriyor ki: Güvercin gibi, dâcin denilen bir kuş hanemizde vardı. Resul-i Ekrem Aleyhissalâtü Vesselâm hazır olsaydı, hiç debelenmezdi, sükûtla dururdu. Ne vakit Resul-i Ekrem Aleyhissalâtü Vesselâm çıksaydı, o kuş başlardı harekete; giderdi, gelirdi, hiç durmuyordu.12 Demek o kuş, Resul-i Ekrem Aleyhissalâtü Vesselâmı dinliyordu, huzurunda temkinle sükût ederdi.

İkinci hadise: Beş altı tarikle, mânevî bir tevatür hükmünü almış kurt hadisesidir ki, bu kıssa-i acibe çok tariklerle meşhur Sahabelerden nakledilmiş. Ezcümle, Ebu Saidi'l-Hudrî ve Selemeti'bnü'l-Ekvâ ve İbni Ebî Veheb ve Ebu Hüreyre ve bir vak'a sahibi çoban (Uhban) gibi müteaddit tariklerle haber veriyorlar ki:

Bir kurt, keçilerden birisini tutmuş; çoban, kurdun elinden kurtarmış. Zi'b demiş: "Allah'tan korkmadın, benim rızkımı elimden aldın." Çoban demiş: "Acaip, zi'b konuşur mu?" Zi'b ona demiş: "Acip senin halindedir ki, bu yerin arka tarafında bir zat var ki sizi Cennete davet ediyor, peygamberdir, onu tanımıyorsunuz." Bütün tarikler kurdun konuşmasında müttefik olmakla beraber, kuvvetli bir tarik olan Ebu Hüreyre, ihbarında diyor ki: Çoban kurda demiş: "Ben gideceğim. Fakat kim benim keçilerime bakacak?" Zi'b demiş: "Ben bakacağım." Çoban ise, çobanlığı kurda devredip gelmiş, Resul-i Ekrem Aleyhissalâtü Vesselâmı görmüş, iman etmiş, dönüp gitmiş. Zi'bi çoban bulmuş; zayiat yok. Bir keçi ona kesmiş; çünkü ona üstadlık etmiş.13

Bir tarikte, rüesa-yı Kureyş'ten Ebu Süfyan ile Safvan bir kurdu gördüler, bir ceylânı takip edip Harem-i Şerife girdi. Kurt dönmüş; sonra taaccüp etmişler. Kurt konuşmuş, risalet-i Ahmediyeyi haber vermiş. Ebu Süfyan, Safvan'a demiş ki:

On Dokuzuncu Mektup - s.425

"Bu kıssayı kimseye söylemeyelim. Korkarım, Mekke boşalıp onlara iltihak edecekler."14

Elhasıl, kurt kıssası kat'î ve mânevî mütevatir gibi kanaat verir.

Üçüncü hadise: Beş altı tarikle, mühim Sahabelerden nakledilen cemel hadisesidir ki:

Ezcümle, Ebu Hüreyre ve Sa'lebe bin Mâlik ve Câbir ibni Abdullah ve Abdullah ibni Cafer ve Abdullah ibni Ebî Evfa gibi müteaddit tarikler ve o tariklerin başındaki Sahabeler müttefikan haber veriyorlar ki: Deve gelmiş, Resul-i Ekrem Aleyhissalâtü Vesselâma tahiyye-i ikram nev'inden secde edip konuşmuş. Ve birkaç tarikte haber veriliyor ki, o deve bir bağda kızmış, vahşi olmuş, yanına kimseyi sokmuyor, hücum ediyordu. Resul-i Ekrem Aleyhissalâtü Vesselâm girdi; deve geldi, ikrâmen secde etti, yanında ıhtı. Resul-i Ekrem Aleyhissalâtü Vesselâm yular taktı. Deve, Resul-i Ekrem Aleyhissalâtü Vesselâma dedi: "Beni çok meşakkatli şeylerde çalıştırdılar; şimdi de beni kesmek istiyorlar. Onun için kızdım." Deve sahibine söyledi: "Böyle midir?" "Evet" dediler.15

Hem Resul-i Ekrem Aleyhissalâtü Vesselâmın Adbâ ismindeki devesi, vefat-ı Nebevîden sonra kederinden ne yedi, ne içti, tâ öldü.16 Hem o deve, Resul-i Ekrem Aleyhissalâtü Vesselâm ile mühim bir kıssayı konuştuğunu, Ebu İshak-ı İsferanî gibi bazı mühim imamlar haber vermişler.17

Hem nakl-i sahihle, Câbir ibni Abdullah'ın bir seferde devesi çok yorulmuştu, daha yürüyemiyordu. Resul-i Ekrem Aleyhissalâtü Vesselâm o deveye ufak bir dürtmekle dürttü. O deve, o iltifat-ı Ahmedîden o kadar bir çeviklik, bir sevinçlik peydâ etti ki, daha sür'atinden dizgini zaptedilmiyor, yolda yetişilmiyordu;18 Hazret-i Câbir haber veriyor.

Dördüncü hadise: Başta İmam-ı Buharî, eimme-i hadis haber veriyorlar ki: Bir defa, gecede, Medine-i Münevverenin haricinde, düşman hücum ediyor gibi mühim bir hadise işâa edildi. Sonra cesur atlılar çıktılar, gittiler. Yolda yürüyorlar; bir zat geliyor. Baktılar, Resul-i Ekrem Aleyhissalâtü Vesselâmdır. Ferman etmiş: "Birşey yoktur." Meşhur Ebu Talha'nın atına binip, şecaat-i kudsiyesi muktezasınca herkesten evvel gitmiş, tahkik etmiş ve dönmüştü. Ebu Talha'ya ferman etmiş: Yani, "Senin atın, sarsmadan, gayet çabuktur." Halbuki, Ebu Talha'nın atı, katuf tabir edilen, yürüyüşsüz kısmındandı. O geceden sonra, hiçbir at ona karşı yürüyüşte mukabele edemiyordu.19

Hem nakl-i sahihle, bir defa Resul-i Ekrem Aleyhissalâtü Vesselâm seferde, namaz kılacak vaktinde, atına dedi: "Dur." O da durdu, namaz bitinceye kadar hiçbir âzâsını kımıldatmadı.20

Beşinci hadise: Resul-i Ekrem Aleyhissalâtü Vesselâmın hizmetkârı Sefine, Yemen Valisi Muaz ibni Cebel'in yanına gitmek için, Resul-i Ekrem Aleyhissalâtü Vesselâmdan emir alıp gitmiş. Yolda bir arslan rast gelmiş. O Sefine ona demiş: "Ben Resul-i Ekrem Aleyhissalâtü Vesselâmın hizmetkârıyım." Arslan ses verip ayrılmış, ilişmemiş. Diğer bir tarikte haber veriyorlar ki: Sefine döndüğü vakit yolu kaybetmiş. Bir arslana rast gelmiş; arslan ona ilişmemekle beraber, yolu da göstermiş.21

Hem Hazret-i Ömer'den haber veriyorlar ki, demiş: Resul-i Ekrem Aleyhissalâtü Vesselâmın yanına bir bedevî geldi. Arapça "dabb" denilen bir susmar, yani keler elindeydi. Dedi: "Eğer bu hayvan sana şehadet etse ben sana iman getiririm, yoksa iman getirmem." Resul-i Ekrem Aleyhissalâtü Vesselâm o hayvandan sordu. O susmar, fasih bir dille, risaletine şehadet etti.22

Hem Ümmülmü'minîn Ümmü Seleme haber veriyor ki: Bir ceylân Resul-i Ekrem Aleyhissalâtü Vesselâmla konuşmuş ve risaletine şehadet etmiş.23

İşte bunun gibi çok misaller var. Hem de kat'î şöhret bulmuş birkaç nümuneyi gösterdik. Ve Resul-i Ekrem Aleyhissalâtü Vesselâmı tanımayana ve itaat etmeyene deriz:


19. Mektup - 426-428

On Dokuzuncu Mektup - s.426

Ey insan, ibret alınız! Kurt, arslan, Resul-i Ekrem Aleyhissalâtü Vesselâmı tanıyor, itaat ediyorlar. Sizlerin hayvandan, kurttan aşağı düşmemeye çalışmanız iktiza eder.

İKİNCİ ŞUBE: Cenazelerin ve cinlerin ve melâikelerin Resul-i Ekrem Aleyhissalâtü Vesselâmı tanımalarıdır. Bunun da çok hadiseleri var. Nümune için, şöhret bulmuş ve mevsuk imamlar haber vermiş birkaç nümuneyi, evvelâ cenazelerden göstereceğiz. Amma cin ve melâike ise, o mütevatirdir; onların misalleri bir değil, bindir.

İşte, ölülerin konuşması misallerinden:

Birincisi şudur ki: Ulema-i zâhir ve bâtının Tâbiîn zamanında en büyük reisi ve İmam-ı Ali'nin mühim ve sadık bir şakirdi olan Hasan Basrî haber veriyor ki: Bir adam, Resul-i Ekrem Aleyhissalâtü Vesselâmın yanına gelerek ağlayıp sızladı. Dedi: "Benim küçük bir kızım vardı. Şu yakın derede öldü, oraya attım." Resul-i Ekrem Aleyhissalâtü Vesselâm ona acıdı. Ona dedi: "Gel, oraya gideceğiz." Gittiler. Resul-i Ekrem Aleyhissalâtü Vesselâm o ölmüş kızı çağırdı, "Yâ fülâne!" dedi. Birden, o ölmüş kız "Lebbeyk ve sa'deyk!" dedi. Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etti: "Tekrar peder ve validenin yanına gelmeyi arzu eder misin?" O dedi: "Yok, ben onlardan daha hayırlısını buldum."1

İkincisi: İmam-ı Beyhakî ve İmam-ı İbni Adiyy gibi bazı mühim imamlar, Hazret-i Enes ibni Mâlik'ten haber veriyorlar ki, Enes demiş: Bir ihtiyare kadının birtek oğlu vardı, birden vefat etti. O saliha kadın çok müteessir oldu. Dedi: "Yâ Rab! Senin rızan için, Resul-i Ekrem Aleyhissalâtü Vesselâmın biatı ve hizmeti için hicret edip buraya geldim. Benim hayatımda istirahatimi temin edecek tek evlâtçığımı, o Resulün hürmetine bağışla." Enes der: O ölmüş adam kalktı, bizimle yemek yedi.2

İşte, şu hadise-i acibeye işaret ve ifade eden, İmam-ı Busirî'nin Kaside-i Bürdede şu fıkrasıdır:

Yani, "Eğer alâmetleri, onun kadrine muvafık derecesinde azametini ve makbuliyetini gösterseydiler, değil yeni ölmüşler, belki onun ismiyle çürümüş kemikler de ihyâ edilebilirdi."

Üçüncü hadise: Başta İmam-ı Beyhakî gibi râviler, Abdullah ibni Ubeydullahi'l-Ensârî'den haber veriyorlar ki, Abdullah demiş: Sâbit ibni Kays ibni Şemmas'ın Yemâme harbinde şehid düştüğü ve kabre koyduğumuz vakit ben hazırdım. Kabre konulurken, birden ondan bir ses geldi:

dedi.3 Sonra açtık, baktık; ölü, cansız! İşte, o vakit, daha Hazret-i Ömer hilâfete geçmeden, şehadetini haber veriyor.

Dördüncü hadise: İmam-ı Taberanî ve Ebu Nuaym, Delâil-i Nübüvvet'te, Numan ibni Beşir'den haber veriyorlar ki: Zeyd ibni Hârice, çarşı içinde birden düşüp vefat etti. Eve getirdik. Akşam ve yatsı arasında, etrafında kadınlar ağlarken, birden "Ensıtû, ensıtû-Susunuz" dedi. Sonra, fasih bir lisanla, "Muhammedün Resulullah; esselâmü aleyke yâ Resulallah" diyerek bir miktar konuştu. Sonra baktık ki, cansız, vefat etmiş.4

İşte, cansız cenazeler onun risaletini tasdik etse, canlı olanlar tasdik etmese, elbette o câni canlılar, cansızlardan daha cansız ve ölülerden daha ölüdürler!

Amma, melâikelerin Resul-i Ekrem Aleyhissalâtü Vesselâma hizmeti ve görünmesi ve cinnîlerin ona iman ve itaati, mütevatirdir. Nass-ı Kur'ân ve çok âyatla musarrahtır. Gazve-i Bedir'de beş bin melâike, nass-ı Kur'ân ile, önde, Sahabeler gibi ona hizmet edip asker olmuşlar. Hattâ o melekler, melâikeler içinde, Ashab-ı Bedir gibi şeref kazanmışlar.5

Şu meselede iki cihet var:

Birisi: Cin ve melâikenin taifeleri, hayvan ve insanın taifeleri gibi, vücutları kat'î ve bizimle münasebettar olduğu, Yirmi Dokuzuncu Sözde, iki kere iki dört eder derecesinde bir kat'iyetle ispat etmişiz. Onların ispatını o Söze havale ederiz.

İkinci cihet: Resul-i Ekrem Aleyhissalâtü Vesselâmın şerefiyle, eser-i mucizesi olarak, efrad-ı ümmeti onları görmek ve konuşmaktır.

İşte, başta Buharî ve İmam-ı Müslim, eimme-i hadis müttefikan haber veriyorlar ki: Bir defa melek, yani Hazret-i Cebrâil, beyaz libaslı bir insan suretinde gelmiş. Resul-i Ekrem Aleyhissalâtü Vesselâm Sahabeleri içinde otururken,

On Dokuzuncu Mektup - s.427

yanına gitmiş, demiş: Yani, "İman, İslâm, ihsan nedir? Tarif et." Resul-i Ekrem Aleyhissalâtü Vesselâm tarif etmiş. Oradaki cemaat-i Sahabe hem ders almış, hem de o zâtı iyi görmüşler. O zat, misafir gibi görünürken, üstünde alâmet-i sefer eseri hiç yoktu. Kalktı, birden kayboldu. O vakit Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş ki: "Size ders vermek için Cebrâil böyle yaptı."6

Hem haber-i sahih ile ve haber-i kat'î ile ve mânevî tevatür derecesinde, eimme-i hadis haber veriyorlar ki, Hazret-i Cebrâil'i çok defa, hüsn-ü cemal sahibi olan Dıhye suretinde, Resul-i Ekrem Aleyhissalâtü Vesselâmın yanında Sahabeler görüyorlardı.7 Ezcümle, Hazret-i Ömer ve İbni Abbas ve Üsame bin Zeyd ve Hâris ve Aişe-i Sıddıka ve Ümmü Seleme, kat'iyen sabittir ki, bunlar kat'iyen haber veriyorlar ki, "Biz Hazret-i Cebrâil'i Dıhye suretinde, Resul-i Ekrem Aleyhissalâtü Vesselâmın yanında çok görüyoruz." Acaba hiç mümkün müdür ki, bu zatlar, görmeden, görüyoruz desinler?

Hem nakl-i sahih-i kat'î ile, Aşere-i Mübeşşereden İran fatihi Sa'd ibni Ebî Vakkas haber veriyor ki: "Gazve-i Uhudda, Resul-i Ekrem Aleyhissalâtü Vesselâmın iki tarafında, iki beyaz libaslı, ona nöbettar gibi, muhafız suretinde gördük. İkisi de, anlaşıldı ki, meleklerdir. Ve Hazret-i Cebrâil ile Mikâil olduğunu anladık."8 Acaba böyle bir kahraman-ı İslâm "Gördük" dese, görmemek mümkün müdür?

Hem Ebu Süfyan ibni Hâris ibni Abdülmuttalib (ammizâde-i Nebevî), nakl-i sahihle haber veriyor ki: "Gazve-i Bedir'de, gökle yer arasında, beyaz libaslı, atlı zatları gördük."9

Hem Hazret-i Hamza, Resul-i Ekrem Aleyhissalâtü Vesselâmdan niyaz etti ki, "Ben Cebrâil'i görmek istiyorum." Kâbede ona gösterdi. Dayanamadı, bîhuş oldu, yere düştü.10

Bu çeşit melâikeleri görmek vukuatı çoktur. Bütün bu vukuat, bir nevi mucize-i Ahmediye Aleyhissalâtü Vesselâmı gösteriyor ve delâlet ediyor ki, onun misbâh-ı nübüvvetine melekler dahi pervanelerdir.

Cinnîler ise, onlarla görüşmek ve görmek, değil Sahabeler, belki avâm-ı ümmet dahi çoklarıyla görüşmeleri çok vuku buluyor. Fakat en kat'î, en sahih haberle, eimme-i hadis bize diyorlar ki, İbni Mes'ud: "Batn-ı Nahl'de, ecinnîlerin ihtidâsı gecesinde ecinnîleri gördüm ve Sudan kabilesinden Zut denilen uzun boylu taifeye benzettim. Onlara benziyordular."11

Hem meşhurdur ve hadis imamları tahriç ve kabul ettikleri Hazret-i Hâlid ibni Velid vak'asıdır ki, Uzzâ denilen sanemi tahrip ettikleri vakit, siyah bir kadın şeklinde, o sanem içinden bir cinniye çıktı. Hazret-i Hâlid bir kılıçla o cinniyeyi iki parça etti. Resul-i Ekrem Aleyhissalâtü Vesselâm, o hadise için ferman etmiş ki: "Uzzâ sanemi içinde ona ibadet ediliyordu. Daha ona ibadet edilmez."12

Hem Hazret-i Ömer'den meşhur bir haberdir ki, demiş: Biz Resul-i Ekrem Aleyhissalâtü Vesselâmın yanında iken, ihtiyar şeklinde, elinde bir asâ, "Hâme" isminde bir cinnî geldi, iman etti. Resul-i Ekrem Aleyhissalâtü Vesselâm, ona kısa sûrelerden birkaç sûreyi ders verdi. Dersini aldı, gitti.13

Şu âhirki hadiseye, çendan bazı hadis imamları ilişmişler. Fakat mühim imamlar, sıhhatine hükmetmişler. Her neyse, bu nevide uzun söylemeye lüzum yok; misalleri çoktur.

Hem deriz ki: Resul-i Ekrem Aleyhissalâtü Vesselâmın nuruyla, terbiyesiyle ve onun arkasında gitmesiyle, binler Şeyh-i Geylânî gibi aktablar, asfiyalar, melâikeler ve cinlerle görüşmüşler ve konuşuyorlar; ve bu hadise, yüz tevatür derecesinde ve çok kesrettedir.14 Evet, ümmet-i Muhammed'in (a.s.m.) melâike ve cinlerle temasları ve tekellümleri ise, Resul-i Ekrem Aleyhissalâtü Vesselâmın terbiye ve irşad-ı i'câzkârânesinin bir eseridir.

ÜÇÜNCÜ ŞUBE: Resul-i Ekrem Aleyhissalâtü Vesselâmın hıfzı ve ismeti, bir mucize-i bâhiredir.

On Dokuzuncu Mektup - s.428

15 [image] âyet-i kerimesinin hakikat-i bâhiresi, çok mucizâtı gösterir.

Evet, Resul-i Ekrem Aleyhissalâtü Vesselâm çıktığı vakit, değil yalnız bir taifeye, bir kavme, bir kısım ehl-i siyasete veya bir dine, belki umum padişahlara ve umum ehl-i dine tek başıyla meydan okudu. Halbuki onun amcası en büyük düşman ve kavim ve kabilesi düşman iken, yirmi üç sene nöbettarsız, tekellüfsüz, muhafazasız ve pek çok defa suikaste maruz kaldığı halde, kemâl-i saadetle, rahat döşeğinde vefat edip Mele-i Âlâya çıkmasına kadar hıfz ve ismeti, [image] ne kadar kuvvetli bir hakikati ifade ettiğini ve ne kadar metin bir nokta-i istinad olduğunu, güneş gibi gösterir. Biz, yalnız nümune için, kat'iyet kesb etmiş birkaç hadiseyi zikredeceğiz.

Birinci hadise: Ehl-i siyer ve hadis müttefikan haber veriyorlar ki: Kureyş kabilesi, Resul-i Ekrem Aleyhissalâtü Vesselâmı öldürtmek için kat'î ittifak ettiler. Hattâ, insan suretine girmiş bir şeytanın tedbiriyle, Kureyş içine fitne düşmemek için, her kabileden lâakal bir adam içinde bulunup, iki yüze yakın, Ebu Cehil ve Ebu Leheb'in taht-ı hükmünde olarak, Resul-i Ekrem Aleyhissalâtü Vesselâmın hane-i saadetini bastılar. Resul-i Ekrem Aleyhissalâtü Vesselâmın yanında Hazret-i Ali vardı. Ona dedi: "Sen bu gece benim yatağımda yat." Resul-i Ekrem Aleyhissalâtü Vesselâm beklemiş, tâ Kureyş gelmiş, bütün hanenin etrafını tutmuşlar. O vakit çıktı, bir parça toprak başlarına attı, hiçbirisi onu görmedi, içlerinden çıktı, gitti.16 Gar-ı Hira'da iki güvercin ve bir örümcek, bütün Kureyş'e karşı ona nöbettar olup muhafaza ettiler.17

İkinci hadise: Vakıât-ı kat'iyedendir ki, mağaradan çıkıp Medine tarafına gittikleri vakit, Kureyş rüesası, mühim bir mal mukabilinde, Sürâka isminde gayet cesur bir adamı gönderdiler; tâ takip edip onları öldürmeye çalışsın. Resul-i Ekrem Aleyhissalâtü Vesselâm, Ebu Bekr-i Sıddık ile beraber gardan çıkıp giderken gördüler ki, Sürâka geliyor. Ebu Bekr-i Sıddık telâş etti. Resul-i Ekrem Aleyhissalâtü Vesselâm mağarada dediği gibi, 18 [image] dedi. Sürâka'ya bir baktı; Sürâka'nın atının ayakları yere saplandı, kaldı. Tekrar kurtuldu, yine takip etti. Tekrar atının ayaklarının saplandığı yerden duman gibi birşey çıkıyordu. O vakit anladı ki, ne onun elinden ve ne de kimsenin elinden gelmez ki ona ilişsin. "El-aman" dedi. Resul-i Ekrem Aleyhissalâtü Vesselâm aman verdi. Fakat dedi: "Git, öyle yap ki başkası gelmesin."19

Şu hadise münasebetiyle bunu da beyan ederiz ki: Sahih bir surette haber veriyorlar: Bir çoban, onları gördükten sonra Kureyş'e haber vermek için Mekke'ye gitmiş. Mekke'ye dahil olduğu vakit, niçin geldiğini unutmuş. Ne kadar çalışmışsa, hatırına getirememiş. Mecbur olmuş, dönmüş. Sonra anlamış ki, ona unutturulmuş.20

Üçüncü hadise: Gazve-i Gatfan ve Enmar'da, müteaddit tariklerle eimme-i hadis haber veriyorlar ki: Gavres isminde cesur bir kabile reisi, kimse görmeden, tam Resul-i Ekrem Aleyhissalâtü Vesselâmın başı üzerine gelerek, yalın kılıç elinde olduğu halde, Resul-i Ekrem Aleyhissalâtü Vesselâma dedi: "Kim seni benden kurtaracak?" Demiş: "Allah." Sonra böyle dua etti: 21 [image] Birden o Gavres, iki omuzu ortasına gaibden bir darbe yer, o kılıç elinden düşer, yere yuvarlanır. Resul-i Ekrem Aleyhissalâtü Vesselâm kılıcı eline alır, "Şimdi seni kim kurtaracak?" der, sonra affeder. O adam gider taifesine. O pek cür'etkâr, cesur adama herkes hayrette kalır. "Ne oldu sana? Niçin birşey yapamadın?" dediler. O dedi: "Hadise böyle oldu. Ben şimdi insanların en iyisinin yanından geliyorum."22

Hem şu hadise gibi, gazve-i Bedir'de bir münafık, Resul-i Ekrem Aleyhissalâtü Vesselâmı bir gaflet vaktinde, kimse görmeden, tam arkasından kılıç kaldırıp vururken, birden Resul-i Ekrem Aleyhissalâtü Vesselâm bakmış. O titreyip, kılıç elinden yere düşmüş.23

Dördüncü hadise: Mânevî tevatüre yakın bir şöhretle ve ekser ehl-i tefsirin


19. Mektup - s:429-431

On Dokuzuncu Mektup - s.429

1

âyetinin sebeb-i nüzulü ve ehl-i tefsir allâmeleri ve ehl-i hadis imamları haber veriyorlar ki:

Ebu Cehil yemin etmiş ki, "Ben secdede Muhammed'i görsem, bu taşla onu vuracağım." Büyük bir taş alıp gitmiş. Secdede gördüğü vakit kaldırıp vurmakta iken, elleri yukarıda kalmış. Resul-i Ekrem Aleyhissalâtü Vesselâm namazı bitirdikten sonra kalkmış; Ebu Cehil'in eli çözülmüş. O ise, ya Resul-i Ekrem Aleyhissalâtü Vesselâmın müsaadesiyle, veyahut ihtiyaç kalmadığından çözülmüş.2

Hem yine Ebu Cehil kabilesinden, bir tarikte Velid ibni Muğire, yine Resul-i Ekrem Aleyhissalâtü Vesselâmı vurmak için büyük bir taşı alıp, secdede iken vurmaya gitmiş, gözü kapanmış. Resul-i Ekrem Aleyhissalâtü Vesselâmı Mescid-i Haramda görmedi, geldi. Onu gönderenleri de görmüyordu; yalnız seslerini işitiyordu. Tâ Resul-i Ekrem Aleyhissalâtü Vesselâm namazdan çıktı; ihtiyaç kalmadığından onun gözü de açıldı.3

Hem nakl-i sahihle Ebu Bekr-i Sıddık'tan haber veriyorlar ki: Sûre-i [image] nâzil olduktan sonra, Ebu Leheb'in karısı Ümmü Cemil denilen hammâlete'l-hatab, bir taş alıp Mescid-i Harâma gelmiş. Ebu Bekir ile Resul-i Ekrem Aleyhissalâtü Vesselâm orada oturuyorlarmış. Gözü Ebu Bekr-i Sıddık'ı görüyor, soruyor: "Yâ Ebâ Bekir! Senin arkadaşın nerede? Ben işitmişim ki beni hicvetmiş. Ben görsem, bu taşı ağzına vuracağım." Yanında iken Hazret-i Peygamber Aleyhissalâtü Vesselâmı görmemiş.4 Elbette, hıfz-ı İlâhîde olan bir Sultan-ı Levlâk'ı, böyle bir Cehennem oduncusu, onun huzuruna girip göremez. Ağzına mı düşmüş?

Beşinci hadise: Haber-i sahihle haber veriliyor ki: Âmir ibni Tufeyl ve Erbed ibni Kays, ikisi ittifak ederek, Resul-i Ekrem Aleyhissalâtü Vesselâmın yanına gitmişler. Âmir demiş: "Ben onu meşgul edeceğim, sen onu vuracaksın." Sonra bakıyor ki, birşey yapmıyor. Gittikten sonra arkadaşına dedi: "Neden vurmadın?" Dedi: "Nasıl vuracağım? Ne kadar niyet ettim; bakıyorum ki, ikimizin ortasına sen geçiyorsun. Seni nasıl vuracağım?"5

Altıncı hadise: Nakl-i sahihle haber veriliyor ki: Gazve-i Uhud'da veya Huneyn'de, Şeybe bin Osmanü'l-Hacebiyye-ki, Hazret-i Hamza onun hem amcasını, hem pederini öldürmüştü-intikamını almak için gizli geldi. Tâ Resul-i Ekrem Aleyhissalâtü Vesselâmın arkasından yalın kılıç kaldırdı. Birden kılıç elinden düştü. Resul-i Ekrem Aleyhissalâtü Vesselâm ona baktı, elini göğsüne koydu. Şeybe der ki: "O dakikada dünyada ondan daha sevgili adam bana olmazdı." İmana geldi. Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etti: "Haydi, git, harp et." Şeybe dedi: "Ben gittim, Resul-i Ekrem Aleyhissalâtü Vesselâm önünde harp ettim. Eğer o vakit pederim de rast gelseydi vuracaktım."6

Hem feth-i Mekke gününde, Fedâle namında birisi, Resul-i Ekrem Aleyhissalâtü Vesselâmın yanına, vurmak niyetiyle geldi. Resul-i Ekrem Aleyhissalâtü Vesselâm ona bakıp tebessüm etti. "Nefsinle ne konuştun?" dedi ve Fedâle için taleb-i mağfiret etti. Fedâle imana geldi ve dedi ki: "O vakit ondan daha ziyade dünyada sevgilim olmazdı."7

Yedinci hadise: Nakl-i sahihle, Yahudiler, suikast niyetiyle, Resul-i Ekrem Aleyhissalâtü Vesselâmın oturduğu yere, üstünden büyük bir taş atmak ânında, Resul-i Ekrem Aleyhissalâtü Vesselâm o dakikada hıfz-ı İlâhî ile kalkmış; o suikast de akîm kalmış.8

Bu yedi misal gibi çok hadiseler vardır. Başta İmam-ı Buharî ve İmam-ı Müslim ve eimme-i hadis, Hazret-i Aişe'den naklediyorlar ki: 9 [image] âyeti nâzil olduktan sonra, ara sıra Resul-i Ekrem Aleyhissalâtü Vesselâmı muhafaza eden zatlara ferman etti: Yani, "Nöbettarlığa lüzum yok.

On Dokuzuncu Mektup - s.430

Benim Rabbim beni hıfz ediyor."10

İşte, şu Risale de, baştan buraya kadar gösteriyor ki, şu kâinatın her nev'i, her âlemi, Resul-i Ekrem Aleyhissalâtü Vesselâmı tanır, alâkadardır. Herbir nev-i kâinatta onun mucizâtı görünüyor. Demek, o zât-ı Ahmediye (a.s.m.), Cenâb-ı Hakkın-fakat "kâinatın Hâlıkı" itibarıyla ve "bütün mahlûkatın Rabbi" ünvanıyla-memurudur ve resulüdür. Evet, nasıl ki bir padişahın büyük ve müfettiş bir memurunu herbir daire bilir ve tanır; hangi daireye girse onunla münasebettar olur. Çünkü umumun padişahı namına bir memuriyeti var. Eğer meselâ yalnız adliye müfettişi olsa, o vakit adliye dairesiyle münasebettar olur; başka daireler onu pek tanımaz. Ve askeriye müfettişi olsa, mülkiye dairesi onu bilmez. Öyle de, anlaşılıyor ki, bütün devâir-i saltanat-ı İlâhiyede, melekten tut, tâ sineğe ve örümceğe kadar herbir taife onu tanır ve bilir veya bildirilir. Demek, Hâtemü'l-Enbiyâ ve Resulü Rabbi'l-Âlemîndir. Ve umum enbiyanın fevkinde, risaletinin şümulü var.

ON ALTINCI İŞARET

İrhasat denilen, bi'set-i nübüvvetten evvel, fakat nübüvvetle alâkadar olarak vücuda gelen harikalar dahi delâil-i nübüvvettir. Şu da üç kısımdır.

BİRİNCİ KISIM: Nass-ı Kur'ân'la, Tevrat, İncil, Zebur ve suhuf-u enbiyanın, nübüvvet-i Ahmediye Aleyhissalâtü Vesselâma dair verdikleri haberdir. Evet, madem o kitaplar semâvîdirler ve madem o kitap sahipleri enbiyadırlar. Elbette ve herhalde, onların dinlerini nesheden ve kâinatın şeklini değiştiren ve yerin yarısını getirdiği bir nurla ışıklandıran bir zattan bahsetmeleri, zarurî ve kat'îdir. Evet, küçük hadiseleri haber veren o kitaplar, nev-i beşerin en büyük hadisesi olan hadise-i Muhammediye Aleyhissalâtü Vesselâmı haber vermemek kabil midir?

İşte, madem bilbedâhe haber verecekler; herhalde ya tekzip edecekler, tâ ki dinlerini tahripten ve kitaplarını nesihten kurtarsınlar; veya tasdik edecekler, tâ ki o hakikatli zat ile dinleri hurafattan ve tahrifattan kurtulsun. Halbuki, dost ve düşmanın ittifakıyla, tekzip emâresi hiçbir kitapta yoktur. Öyleyse tasdik vardır.

Madem mutlak bir surette tasdik vardır. Ve madem şu tasdikin vücudunu iktiza eden kat'î bir illet ve esaslı bir sebep vardır. Biz dahi, o tasdikin vücuduna delâlet eden üç hüccet-i katıa ile ispat edeceğiz.

Birinci hüccet: Resul-i Ekrem Aleyhissalâtü Vesselâm, Kur'ân'ın lisanıyla onlara der ki: "Kitaplarınızda benim tasdikim ve evsâfım vardır. Benim beyan ettiğim şeylerde, kitaplarınız beni tasdik ediyor."

11

12

gibi âyetlerle onlara meydan okuyor. "Tevrât'ınızı getiriniz, okuyunuz. Ve geliniz, biz çoluk ve çocuğumuzu alıp, Cenâb-ı Hakkın dergâhına el açıp, yalancılar aleyhinde lânetle dua edeceğiz" diye mütemadiyen onların başına vurduğu halde, hiç Yahudi bir âlim veya Nasrânî bir kıssîs, onun bir yanlışını gösteremedi. Eğer gösterseydi, pek çok kesrette bulunan ve pek çok inatlı ve hasetli olan kâfirler ve münafık Yahudiler ve bütün âlem-i küfür, her tarafta ilân edeceklerdi.

Hem demiş: "Ya yanlışımı bulunuz; veyahut sizinle mahvoluncaya kadar cihad edeceğim." Halbuki, bunlar harbi ve perişaniyeti ve hicreti ihtiyar ettiler. Demek yanlışını bulamadılar. Bir yanlış bulunsaydı onlar kurtulurlardı.

İkinci hüccet: Tevrat, İncil ve Zebur'un ibareleri, Kur'ân gibi i'câzları olmadığından, hem mütemadiyen tercüme tercüme üstüne olduğundan, pek çok yabanî kelimeler, içlerine karıştı. Hem müfessirlerin sözleri ve yanlış tevilleri, onların âyetleriyle iltibas edildi. Hem bazı nâdanların ve bazı ehl-i garazın tahrifatı da ilâve edildi. Şu surette, o kitaplarda tahrifat, tağyirat çoğaldı. Hattâ, Şeyh Rahmetullah-i Hindî (allâme-i meşhur), kütüb-ü sabıkanın binler yerde tahrifatını, keşişlerine ve Yahudi ve Nasârâ ulemasına ispat ederek iskât etmiş. İşte bu kadar tahrifatla beraber, şu zamanda dahi, meşhur Hüseyin Cisrî (rahmetullahi aleyh), o kitaplardan yüz on delil, nübüvvet-i Ahmediyeye dair çıkarmıştır. Risale-i Hamidiye'de yazmış, o risaleyi de Manastırlı merhum İsmail Hakkı tercüme etmiş. Kim arzu ederse ona müracaat eder, görür.

Hem pek çok Yahudi uleması ve Nasârâ uleması ikrar ve itiraf etmişler ki,

On Dokuzuncu Mektup - s.431

"Kitaplarımızda Muhammed-i Arabî Aleyhissalâtü Vesselâmın evsâfı yazılıdır." Evet, gayr-ı müslim olarak, başta meşhur Rum meliklerinden Herakl itiraf etmiş, demiş ki: "Evet, İsâ Aleyhisselâm, Muhammed Aleyhissalâtü Vesselâmdan haber veriyor."13

Hem Rum meliki Mukavkis namında Mısır hâkimi14 ve ulema-i Yehudun en meşhurlarından İbni Sûriya ve İbni Ahtab ve onun kardeşi Kâb bin Esed ve Zübeyr bin Bâtıyâ gibi meşhur ulema ve reisler, gayr-ı müslim kaldıkları halde ikrar etmişler ki, "Evet, kitaplarımızda onun evsâfı vardır; ondan bahsediyorlar."15

Hem Yehudun meşhur ulemasından ve Nasârânın meşhur kıssislerinden, kütüb-ü sabıkada evsâf-ı Muhammediyeyi (a.s.m.) gördükten sonra inadı terk edip imana gelenler, evsâfını Tevrat ve İncil'de göstermişler, ve sair Yahudi ve Nasrânî ulemasını onunla ilzam etmişler. Ezcümle, meşhur Abdullah ibni Selâm ve Veheb ibni Münebbih ve Ebu Yâsir ve Şâmul-ki bu zat, melik-i Yemen Tübba' zamanında idi;16 Tübba' nasıl gıyaben ve bi'setten evvel iman getirmiş, Şâmul de öyle-ve Sâye'nin iki oğlu olan Esid ve Sa'lebe ki, İbni Heyeban denilen bir ârif-i billâh, bi'setten evvel Benî Nadr kabilesine misafir olmuş,

17

demiş, orada vefat etmiş. Sonra o kabile Resul-i Ekrem Aleyhissalâtü Vesselâm ile harp ettikleri zaman, Esid ve Sa'lebe meydana çıktılar, o kabileye bağırdılar:

Yani, "İbni Heyeban'ın haber verdiği zat budur; onunla harp etmeyiniz."18 Fakat onlar, onları dinlemediler, belâlarını buldular.

Hem ulema-i Yehuddan İbni Bünyamin ve Muhayrık ve Kâ'bü'l-Ahbar gibi çok ulema-i Yehud, evsâf-ı Nebeviyeyi kitaplarında gördüklerinden, imana gelmişler, sair imana gelmeyenleri de ilzam etmişler.19

Hem ulema-i Nasârâdan, meşhur, bahsi geçen Bahîra-yi Râhib20 ki, Resul-i Ekrem Aleyhissalâtü Vesselâm Şam tarafına amcasıyla gittiği vakit on iki yaşındaydı. Bahîra-yı Râhib, onun hatırı için Kureyşîleri davet etmiş. Baktı ki, kafileye gölge eden bir parça bulut, daha kafile yerinde gölge ediyor. "Demek aradığım adam orada kalmış." Sonra adam göndermiş, onu da getirtmiş. Ebu Talib'e demiş: "Sen dön, Mekke'ye git. Yahudiler hasûddurlar. Bunun evsâfı Tevrat'ta mezkûrdur; hıyanet ederler."

Hem Nastûru'l-Habeşe ve Habeş Reisi olan Necâşî, evsâf-ı Muhammediyeyi kitaplarında gördükleri için, beraber iman etmişler.21

Hem Dağatır isminde meşhur bir Nasrânî âlimi, evsâfı görmüş, iman etmiş. Rumlar içinde ilân etmiş; şehid edilmiş.22

Hem Nasrânî rüesasından Hâris ibni Ebî Şümeri'l-Gasânî ve Şam'ın büyük dinî reisleri ve melikleri, yani Sahib-i İlba ve Herakl ve İbni Nâtûr ve Cârud gibi meşhur zatlar, kitaplarında evsâfını görmüşler ve iman etmişler. Yalnız Herakl, dünya saltanatı için imanını izhar etmemiş.23

Hem bunlar gibi, Selmânü'l-Farisî, o da evvel Nasrânî idi. Resul-i Ekrem Aleyhissalâtü Vesselâmın evsâfını gördükten sonra onu arıyordu.24


19. Mektup - s:432-434

On Dokuzuncu Mektup - s.432

Hem Temim namında mühim bir âlim, hem meşhur Habeş Reisi Necâşî, hem Habeş Nasârâsı, hem Necran papazları, bütün müttefikan haber veriyorlar ki: "Biz evsâf-ı Nebeviyeyi kitaplarımızda gördük, onun için imana geldik."1

Üçüncü hüccet: İşte, bir nümune olarak Tevrat, İncil, Zebur'un, Peygamberimiz Aleyhissalâtü Vesselâma ait âyetlerinin birkaç nümunesini göstereceğiz.

Birincisi: Zebur'da şöyle bir âyet var:

2

"Mukîmü's-Sünne" ise, ism-i Ahmedîdir.

İncil'in âyeti:

Yani, "Ben gidiyorum, tâ size Faraklit gelsin." Yani, Ahmed gelsin.3

İncil'in ikinci bir âyeti:

Yani, "Ben Rabbimden, hakkı bâtıldan fark eden bir Peygamberi istiyorum ki, ebede kadar beraberinizde bulunsun."4 Faraklit, "el-fâriku beyne'l-hakkı ve'l-bâtıl" mânâsında, Peygamberin o kitaplarda ismidir.

Tevrât'ın âyeti:

Yani, "Hazret-i İsmail'in validesi olan Hâcer, evlât sahibesi olacak. Ve onun evlâdından öyle birisi çıkacak ki, o veledin eli, umumun fevkinde olacak ve umumun eli huşû ve itaatle ona açılacak."5

Tevrât'ın ikinci bir âyeti:

Yani, "Benî İsrail'in kardeşleri olan Benî İsmail'den, senin gibi birini göndereceğim. Ben sözümü onun ağzına koyacağım; Benim vahyimle konuşacak. Onu kabul etmeyene azap vereceğim."6

Tevrât'ın üçüncü bir âyeti:

7

İhtar: "Muhammed" ismi, o kitaplarda Müşeffah ve el-Münhamennâ ve Himyâtâ gibi Süryânî isimler suretinde, "Muhammed" mânâsındaki İbrânî isimleriyle gelmiş. Yoksa sarih "Muhammed" ismi az vardı. Sarih miktarını dahi hasûd Yahudiler tahrif etmişler.8

Zebur'un âyeti:

9

Hem Abâdile-i Seb'adan ve kütüb-ü sabıkada çok tetkikat yapan Abdullah ibni Amr ibni'l-Âs ve meşhur ulema-i Yehuddan en evvel İslâma gelen Abdullah ibni Selâm ve meşhur Kâ'bü'l-Ahbar denilen Benî İsrail'in allâmelerinden, o zamanda daha çok tahrifata uğramayan Tevrat'ta aynen şu gelecek âyeti ilân ederek göstermişler. Âyetin bir parçası şudur ki: Mûsâ ile hitaptan sonra, gelecek Peygambere hitaben şöyle diyor:

10

On Dokuzuncu Mektup - s.433

Tevrât'ın bir âyeti daha:

11

İşte şu âyette Muhammed lâfzı, "Muhammed" mânâsında Süryânî bir isimde gelmiştir.HAŞİYE 1

Tevrât'ın diğer bir âyeti daha:

12

İşte şu âyette, Benî İshak'ın kardeşleri olan Benî İsmail'den ve Hazret-i Mûsâ'dan sonra gelen Peygambere hitap ediyor.

Tevrât'ın diğer bir âyeti daha:

13

İşte, "Muhtar"ın mânâsı "Mustafa"dır, hem ism-i Nebevîdir.

İncil'de, İsâ'dan sonra gelen ve İncil'in birkaç âyetinde "Âlem Reisi" ünvanıyla müjde verdiği Nebînin tarifine dair:

14

İşte şu âyet gösteriyor ki, "Sahibü's-seyf ve cihada memur bir Peygamber gelecektir." "Kadîb-i hadîd" kılıç demektir. Hem ümmeti de onun gibi sahibü's-seyif, yani cihada memur olacağını, Sûre-i Feth'in âhirinde

15

âyeti, İncil'in şu âyeti gibi, başka âyetlerine işaret edip, Muhammed Aleyhissalâtü Vesselâm, sahibü's-seyf ve cihada memur olduğunu, İncil ile beraber ilân ediyor.

Tevrât'ın Beşinci Kitabının Otuz Üçüncü Bâbında16 şu âyet var: "Hak Teâlâ, Tûr-i Sina'dan ikbal edip bize Sâir'den tulû etti ve Fâran Dağlarında zâhir oldu."17

İşte şu âyet, nasıl ki "Tûr-i Sina'da ikbal-i Hak" fıkrasıyla nübüvvet-i Mûseviyeyi ve Şam Dağlarından ibaret olan "Sâir'den tulû-u Hak" fıkrasıyla nübüvvet-i İseviyeyi ihbar eder. Öyle de, bil'ittifak Hicaz Dağlarından ibaret olan "Fâran Dağlarından zuhur-u Hak" fıkrasıyla, bizzarure risalet-i Ahmediyeyi (a.s.m.) haber veriyor.

Hem Sûre-i Feth'in âhirinde 18 [image] hükmünü tasdiken, Tevrat'ta Fâran Dağlarından zuhur eden Peygamberin Sahabeleri hakkında şu âyet var: "Kudsîlerin bayrakları beraberindedir. Ve onun sağındadır."19 "Kudsîler" namıyla tavsif eder. Yani, "Onun Sahabeleri kudsî, salih evliyalardır."

Eş'ıya Peygamberin Kitabında, Kırk İkinci Bâbında şu âyet vardır: "Hak Sübhânehu, âhirzamanda, kendinin ıstıfâ-gerde ve bergüzidesi kulunu ba's edecek ve ona, Ruhu'l-Emin Hazret-i Cibril'i yollayıp din-i İlâhîsini ona talim ettirecek. Ve o dahi, Ruhu'l-Eminin talimi veçhile nâsa talim eyleyecek ve beynennâs hak ile hükmedecektir. O bir nurdur, halkı zulümattan çıkaracaktır.

On Dokuzuncu Mektup - s.434

Rabbin bana kablelvuku bildirdiği şeyi ben de size bildiriyorum."20

İşte şu âyet, gayet sarih bir surette, Âhirzaman Peygamberi olan Muhammed Aleyhissalâtü Vesselâmın evsâfını beyan ediyor.

Mişâil namıyla müsemmâ Mihâil Peygamberin Kitabının Dördüncü Bâbında şu âyet var: "Âhirzamanda bir ümmet-i merhume kaim olup, orada Hakka ibadet etmek üzere mübarek dağı ihtiyar ederler. Ve her iklimden orada birçok halk toplanıp Rabb-i Vâhide ibadet ederler, Ona şirk etmezler."21

İşte şu âyet, zâhir bir surette, dünyanın en mübarek dağı olan Cebel-i Arafat ve orada her iklimden gelen hacıların tekbir ve ibadetlerini ve ümmet-i merhume namıyla şöhret-şiâr olan ümmet-i Muhammediyeyi tarif ediyor.

Zebur'da, Yetmiş İkinci Bâbında şu âyet var: "Bahirden bahre mâlik ve nehirlerden, arzın makta' ve müntehâsına kadar mâlik ola... Ve kendisine Yemen ve Cezayir mülûkü hediyeler götüreler... Ve padişahlar ona secde ve inkıyad edeler... Ve her vakit ona salât ve hergün kendisine bereketle dua oluna... Ve envârı, Medine'den münevver ola... Ve zikri, ebedü'l-âbâd devam ede... Onun ismi, şemsin vücudundan evvel mevcuttur; onun adı güneş durdukça münteşir ola..."22

İşte şu âyet, pek âşikâr bir tarzda Fahr-i Âlem Aleyhissalâtü Vesselâmı tavsif eder. Acaba Hazret-i Davud Aleyhisselâmdan sonra, Muhammed-i Arabî Aleyhissalâtü Vesselâmdan başka hangi nebî gelmiş ki, şarktan garba kadar dinini neşretmiş ve mülûkü cizyeye bağlamış ve padişahları kendine secde eder gibi bir inkıyad altına almış ve hergün nev-i beşerin humsunun salâvat ve dualarını kendine kazanmış ve envârı Medine'den parlamış kim var? Kim gösterilebilir?

Hem Türkçe Yuhanna İncilinin On Dördüncü Bab ve otuzuncu âyeti şudur: "Artık sizinle çok söyleşmem. Zira bu Âlemin Reisi geliyor. Ve bende onun nesnesi asla yoktur." İşte, "Âlemin Reisi" tabiri, "Fahr-i Âlem" demektir. "Fahr-i Âlem" ünvanı ise, Muhammed-i Arabî Aleyhissalâtü Vesselâmın en meşhur ünvanıdır.

Yine İncil-i Yuhanna, On Altıncı Bab ve yedinci âyeti şudur: "Amma ben size hakkı söylüyorum. Benim gittiğim, size faydalıdır. Zira ben gitmeyince Tesellici size gelmez." İşte, bakınız: Reis-i Âlem ve insanlara hakikî teselli veren, Muhammed-i Arabî Aleyhissalâtü Vesselâmdan başka kimdir? Evet, Fahr-i Âlem odur ve fâni insanları idam-ı ebedîden kurtarıp teselli veren odur.

Hem İncil-i Yuhanna, On Altıncı Bab, sekizinci âyeti: "O dahi geldikte, dünyayı günaha dair, salâha dair ve hükme dair ilzam edecektir."23 İşte, dünyanın fesadını salâha çeviren ve günahlardan ve şirkten kurtaran ve siyaset ve hâkimiyet-i dünyayı tebdil eden, Muhammed-i Arabî Aleyhissalâtü Vesselâmdan başka kim gelmiş?

Hem İncil-i Yuhanna, On Altıncı Bab, on birinci âyet: "Zira bu Âlemin Reisinin gelmesinin hükmü gelmiştir."24 İşte, "Âlemin Reisi"HAŞİYE 2 elbette Seyyidü'l-Beşer olan Ahmed-i Muhammed Aleyhissalâtü Vesselâmdır.

Hem İncil-i Yuhanna, On İkinci Bab ve on üçüncü âyet: "Amma o Hak Ruhu geldiği zaman, sizi bilcümle hakikate irşad edecektir. Zira kendisinden söylemiyor. Bilcümle, işittiğini söyleyerek gelecek nesnelerden size haber verecek."25

İşte bu âyet sarihtir. Acaba umum insanları birden hakikate davet eden ve her haberini vahiyden veren ve Cebrâil'den işittiğini söyleyen ve kıyamet ve âhiretten tafsilen haber veren, Muhammed-i Arabî Aleyhissalâtü Vesselâmdan başka kimdir? Ve kim olabilir?

Hem kütüb-ü enbiyada, Resul-i Ekrem Aleyhissalâtü Vesselâmın Muhammed, Ahmed, Muhtar mânâsında Süryânî ve İbrânî isimleri var. İşte, Hazret-i Şuayb'ın suhufunda ismi, "Muhammed" mânâsında Müşeffah'tır.26 Hem Tevrat'ta, yine "Muhammed" mânâsında Münhamennâ, hem "Nebiyyü'l-Haram" mânâsında Himyâtâ, 27 Zebur'da el-Muhtar 28 ismiyle müsemmâdır. Yine Tevrat'ta el-Hâtemü'l-Hâtem, 29 hem Tevrat'da ve Zebur'da Mukîmü's-Sünne, 30 hem suhuf-u İbrahim ve Tevrat'ta Mazmaz'dır.31 Hem Tevrat'ta Ahyed'dir.


19. Mektup - s:435-437

On Dokuzuncu Mektup - s.435

Resul-i Ekrem Aleyhissalâtü Vesselâm demiş:

1

buyurmuştur. Hem İncil'de, esmâ-i Nebevîden Sahibü'l-Kadîbi ve'l-Hirâve, 2 yani, "Seyf ve Asâ Sahibi." Evet, sâhibü's-seyf enbiyalar içinde en büyüğü, ümmetiyle cihada memur, Resul-i Ekrem Aleyhissalâtü Vesselâmdır.

Yine İncil'de, Sahibü't-Tac'dır.3 Evet, "Sahibü't-Tac" ünvanı, Resul-i Ekrem Aleyhissalâtü Vesselâma mahsustur. Tac, "amâme," yani sarık demektir. Eski zamanda, milletler içinde, milletçe umumiyet itibarıyla sarık ve agel saran kavm-i Araptır. İncilde Sahibü't-Tac, kat'î olarak Resul-i Ekrem Aleyhissalâtü Vesselâm demektir.

Hem İncil'de el-Baraklit veyahut el-Faraklit ki, İncil tefsirlerinde "hak ve bâtılı birbirinden tefrik eden hakperest"4 mânâsı verilmiş ki, sonra gelecek insanları hakka sevk edecek zâtın ismidir.

İncil'in bir yerinde, İsâ Aleyhisselâm demiş: "Ben gideceğim, tâ Dünyanın Reisi gelsin." Acaba Hazret-i İsâ Aleyhisselâmdan sonra dünyanın reisi olacak ve hak ve bâtılı fark ve temyiz edip Hazret-i İsâ Aleyhisselâmın yerinde insanları irşad edecek, Resul-i Ekrem Aleyhissalâtü Vesselâmdan başka kim gelmiştir? Demek Hazret-i İsâ Aleyhisselâm ümmetine daima müjde ediyor ve haber veriyor ki, "Birisi gelecek, bana ihtiyaç kalmayacak. Ben onun bir mukaddimesiyim ve müjdecisiyim." Nasıl ki şu âyet-i kerime:

5

Evet, İncil'de Hazret-i İsâ Aleyhisselâm, çok defalar ümmetine müjde veriyor. İnsanların en mühim bir reisi geleceğini; ve o zâtı da bazı isimlerle yad ediyor. O isimler elbette Süryânî ve İbrânîdirler. Ehl-i tahkik görmüşler. O isimler, "Ahmed, Muhammed, Fârikun beyne'l-Hakkı ve'l-Bâtıl" mânâsındadırlar. Demek İsâ Aleyhisselâm, çok defa Ahmed Aleyhissalâtü Vesselâmdan beşaret veriyor.

Sual: Eğer desen, "Neden Hazret-i İsâ Aleyhisselâm her nebîden ziyade müjde veriyor; başkalar yalnız haber veriyorlar, müjde sureti azdır?"

Elcevap: Çünkü, Ahmed Aleyhissalâtü Vesselâm, İsa Aleyhisselâmı Yahudilerin müthiş tekzibinden ve müthiş iftiralarından ve dinini müthiş tahrifattan kurtarmakla beraber; İsâ Aleyhisselâmı tanımayan Benî İsrail'in suubetli şeriatine mukabil, suhuletli ve câmi ve ahkâmca şeriat-i İseviyenin noksanını ikmal edecek bir şeriat-i âliyeye sahiptir. İşte onun için, çok defa "Âlemin Reisi geliyor" diye müjde veriyor.

İşte Tevrat, İncil, Zebur'da ve sair suhuf-u enbiyada çok ehemmiyetle, âhirde gelecek bir peygamberden bahisler var, çok âyetler var-nasıl bir kısım nümunelerini gösterdik. Hem çok namlarla o kitaplarda mezkûrdur. Acaba bütün bu kütüb-ü enbiyada, bu kadar ehemmiyetle, mükerrer âyetlerde bahsettikleri Âhirzaman Peygamberi, Hazret-i Muhammed Aleyhissalâtü Vesselâmdan başka kim olabilir?

İKİNCİ KISIM: İrhasattan ve delâil-i nübüvvetten maksat şudur ki: Bi'set-i Ahmediyeden evvel, zaman-ı fetrette kâhinler, hem o zamanın bir derece evliya ve ârif-i billâh olan bir kısım insanları, Resul-i Ekrem Aleyhissalâtü Vesselâmın geleceğini haber vermişler ve ihbarlarını da neşretmişler, şiirleriyle gelecek asırlara bırakmışlar. Onlar çoktur. Biz, ehl-i siyer ve tarihin nakil ve kabul ettikleri meşhur ve münteşir olan bir kısmını zikredeceğiz.

Ezcümle, Yemen padişahlarından Tübba' isminde bir melik, Resul-i Ekrem Aleyhissalâtü Vesselâmın evsâfını eski kitaplarda görmüş, iman etmiş. Şöyle bir şiirini ilân etmiş:

Yani, "Ben Ahmed'in (a.s.m.) risaletini tasdik ediyorum. Ben onun zamanına yetişseydim, ona vezir ve ammizade olurdum. (Yani, Ali gibi olurdum.)"6

On Dokuzuncu Mektup - s.436

İkincisi: Meşhur Kuss ibni Sâide ki, kavm-i Arabın en meşhur ve mühim hatibi ve muvahhid bir zât-ı rûşen-zamirdir. İşte şu zat da, bi'set-i Nebevîden evvel risalet-i Ahmediyeyi şu şiirle ilân ediyor:

7

Üçüncüsü: Resul-i Ekrem Aleyhissalâtü Vesselâmın ecdadından olan Kâ'b ibni Lüeyy, nübüvvet-i Ahmediyeyi (a.s.m.) ilham eseri olarak şöyle ilân etmiş:

Yani, "Füc'eten, Muhammedü'n-Nebî gelecek, doğru haberleri verecek."8

Dördüncüsü: Yemen padişahlarından Seyf ibni Zîyezen, kütüb-ü sabıkada Resul-i Ekrem Aleyhissalâtü Vesselâmın evsâfını görmüş, iman etmiş, müştak olmuştu. Resul-i Ekrem Aleyhissalâtü Vesselâmın ceddi Abdülmuttalib Yemen'e kafile-i Kureyş ile gittiği zaman, Seyf ibni Zîyezen onları çağırmış, onlara demiş ki:

Yani, "Hicaz'da bir çocuk dünyaya gelir. Onun iki omuzu arasında hâtem gibi bir nişan var. İşte o çocuk umum insanlara imam olacak." Sonra, gizli Abdülmuttalib'i çağırmış. "O çocuğun ceddi de sensin" diye kerametkârâne, bi'setten evvel haber vermiş.9

Beşincisi: Varaka bin Nevfel (Hatice-i Kübrânın ammizadelerinden), bidâyet-i vahiyde, Resul-i Ekrem Aleyhissalâtü Vesselâm telâş etmiş. Hatice-i Kübrâ, o hadiseyi meşhur Varaka bin Nevfel'e hikâye etmiş. Varaka demiş: "Onu bana gönder." Resul-i Ekrem Aleyhissalâtü Vesselâm Varaka'nın yanına gitmiş, mebde-i vahiydeki vaziyeti hikâye etmiş. Varaka demiş:

Yani, "Telâş etme, o hâlet vahiydir. Sana müjde! İntizar edilen Nebî sensin. İsâ seninle müjde vermiş."10

Altıncısı: Askelâni'l-Himyerî nam ârif-i billâh, bi'setten evvel Kureyşîleri gördüğü vakit, "İçinizde dâvâ-yı nübüvvet eden var mı?" "Yok" derlerdi. Sonra, bi'set vaktinde yine sormuş. "Evet," demişler. "Biri dâvâ-yı nübüvvet ediyor." Demiş: "İşte, âlem onu bekliyor."11

Yedincisi: Nasârâ ulema-yı benâmından İbnü'l-Alâ, bi'setten ve Peygamberi görmeden evvel haber vermiş. Sonra gelmiş, Hazret-i Peygamber Aleyhissalâtü Vesselâmı görmüş. Demiş:

Yani, "Ben senin sıfatını İncil'de gördüm, iman ettim. İbn-i Meryem, İncil'de senin geleceğini müjde etmiş."12

Sekizincisi: Bahsi geçen Habeş Padişahı Necâşî demiş: Yani, "Keşke şu saltanata bedel, Muhammed-i Arabî Aleyhissalâtü Vesselâmın hizmetkârı olsaydım! O hizmetkârlık, saltanatın pek fevkindedir."13

Şimdi, ilham-ı Rabbânî ile gaibden haber veren bu âriflerden sonra, gaibden ruh ve cin vasıtasıyla haber veren kâhinler, pek sarih bir surette, Resul-i Ekrem Aleyhissalâtü Vesselâmın geleceğini ve nübüvvetini haber vermişler. Onlar çoktur; biz, onlardan meşhurları ve mânevî tevatür hükmüne geçmiş ve ekser tarih ve siyerde nakledilmiş birkaçını zikredeceğiz. Onların uzun kıssalarını ve sözlerini siyer kitaplarına havale edip, yalnız icmâlen bahsedeceğiz.

Birincisi: Şıkk isminde meşhur bir kâhindir ki, bir gözü, bir eli, bir ayağı varmış-âdetâ yarım insan. İşte o kâhin, mânevî tevatür derecesinde kat'î bir surette tarihlere geçmiş ki, risalet-i Ahmediye Aleyhissalâtü Vesselâmı haber verip mükerreren söylemiştir.14

On Dokuzuncu Mektup - s.437

İkincisi: Meşhur Şam kâhini Satîh'tir ki, kemiksiz, âdetâ âzâsız bir vücut, yüzü göğsü içinde bir acûbe-i hilkat ve çok da yaşamış bir kâhindir. Gaibden verdiği doğru haberler, o zaman insanlarda şöhret bulmuş. Hattâ, Kisrâ, yani Fars Padişahı, gördüğü acip rüyayı ve velâdet-i Ahmediye (a.s.m.) zamanında sarayının on dört şerefesinin düşmesinin sırrını Satîh'ten sormak için, Mubezan denilen âlim bir elçisini göndermiş. Satîh demiş: "On dört zat, sizlerde hâkimiyet edecek, sonra saltanatınız mahvolacak. Hem birisi gelecek, bir din izhar edecek. İşte, o sizin din ve devletinizi kaldıracak" meâlinde Kisrâ'ya haber göndermiş. İşte o Satîh, sarih bir surette, Âhirzaman Peygamberinin gelmesini haber vermiş.15

Hem kâhinlerden Sevad ibni Karibi'd-Devsî ve Hunâfir ve Ef'a Necran ve Cizl ibni Cizli'l-Kindî ve İbni Halasati'd-Devsî ve Fatıma binti Numan-ı Necâriye gibi meşhur kâhinler, siyer ve tarih kitaplarında tafsilen beyan ettikleri vecih üzere, Âhirzaman Peygamberinin geleceğini, o Peygamber de Muhammed Aleyhissalâtü Vesselâm olduğunu haber vermişler.16

Hem Hazret-i Osman'ın akrabasından Sa'dî Binti Küreyz, kâhinlik vasıtasıyla, Resul-i Ekrem Aleyhissalâtü Vesselâmın nübüvvetini gaibden haber almış. Bidâyet-i İslâmiyette, Hazret-i Osman-ı Zinnureyn'e demiş ki: "Sen git, iman et." Osman bidâyette gelmiş, iman etmiş. İşte, o Sa'dî o vakıayı böyle bir şiirle söylüyor:

17

Hem kâhinler gibi, "hâtif" denilen, şahsı görünmeyen ve sesi işitilen cinnîler, Resul-i Ekrem Aleyhissalâtü Vesselâmın geleceğini mükerreren haber vermişler.

Ezcümle, Zeyyab ibnü'l-Hâris'e, hâtif-i cinnî böyle bağırmış, onun ve başkasının sebeb-i İslâmı olmuş:

18

Yine bir hâtif-i cinnî, Sâmia bin Karreti'l-Gatafânî'ye böyle bağırmış, bazılarını imana getirmiştir:

19

Bu hâtiflerin beşaretleri ve haber vermeleri pek meşhurdur ve çoktur.

Hem nasıl kâhinler, hâtifler haber vermişler. Öyle de, sanemler dahi ve sanemlere kesilen kurbanlar dahi, Resul-i Ekrem Aleyhissalâtü Vesselâmın risaletini haber vermişler.

Ezcümle, kıssa-i meşhuredendir ki, Mâzen kabilesinin sanemi bağırıp demiş:

20

diyerek, risalet-i Ahmediyeyi (a.s.m.) haber vermiş.

Hem Abbas ibni Merdâs'ın sebeb-i İslâmiyeti olan meşhur vakıa şudur ki: Dımar namında bir sanemi varmış; o sanem birgün böyle bir ses vermiş:

Yani, "Muhammed gelmeden evvel bana ibadet ediliyordu. Şimdi Muhammed'in beyanı gelmiş; daha o dalâlet olamaz."21

Hazret-i Ömer, İslâmiyetten evvel, saneme kesilen bir kurbandan böyle işitmiş:

22

İşte bu nümuneler gibi çok vakıalar var; mevsuk kitaplar kabul edip nakletmişler.

Nasıl ki kâhinler, ârif-i billâhlar, hâtifler, hattâ sanemler ve kurbanlar risalet-i Ahmediyeyi (a.s.m.) haber vermişler, herbir hadise dahi bir kısım insanların imanına sebep olmuş. Öyle de, bazı taşlar üstünde ve kabirlerde ve kabirlerin mezar taşlarında, hatt-ı kadimle Muhammedün Muslihun Emînün gibi ibareler bulunmuş,


19. Mektup - s:438-440

On Dokuzuncu Mektup - s.438

onunla bir kısım insanlar imana gelmişler.1 Evet, hatt-ı kadimle bazı taşlarda bulunan Muhammedün Muslihun Emînün, Resul-i Ekrem Aleyhissalâtü Vesselâmdan ibarettir. Çünkü ondan evvel, zamanına pek yakın, yalnız yedi Muhammed ismi var, başka yoktur. O yedi adamın hiçbir cihetle "Muslih-i Emin" tabirine liyakatleri yoktur.2

ÜÇÜNCÜ KISIM: İrhasattan, Resul-i Ekrem Aleyhissalâtü Vesselâmın velâdeti hengâmında vücuda gelen harikalardır ve hadiselerdir. O hadiseler, onun velâdetiyle alâkadar bir surette vücuda gelmiş.

Hem bi'setten evvel bazı hadiseler var ki, doğrudan doğruya birer mucizesidir. Bunlar çoktur. Nümune olarak, meşhur olmuş ve eimme-i hadis kabul etmiş ve sıhhatleri tahakkuk etmiş birkaç nümuneyi zikredeceğiz.

Birincisi: Velâdet-i Nebevî gecesinde, hem annesi, hem annesinin yanında bulunan Osman ibni Âs'ın annesi, hem Abdurrahman ibni Avf'ın annesinin gördükleri azîm bir nurdur ki, üçü de demişler: "Velâdeti ânında biz öyle bir nur gördük ki, o nur maşrık ve mağribi bize aydınlattırdı."3

İkincisi: O gece Kâbedeki sanemlerin çoğu baş aşağı düşmüş.4

Üçüncüsü: Meşhur Kisrânın eyvânı (yani saray-ı meşhuresi) o gece sallanıp inşikak etmesi ve on dört şerefesinin düşmesidir.5

Dördüncüsü: Sava'nın takdis edilen küçük denizinin o gecede yere batması6 ve İstahrâbâd'da bin senedir daima iş'âl edilen, yanan ve sönmeyen, Mecusîlerin mâbud ittihaz ettikleri ateşin, velâdet gecesinde sönmesi...7

İşte şu üç dört hadise işarettir ki, o yeni dünyaya gelen zat, ateşperestliği kaldıracak, Fars saltanatının sarayını parçalayacak, izn-i İlâhî ile olmayan şeylerin takdisini men edecektir.

Beşincisi: Çendan velâdet gecesinde değil, fakat velâdete pek yakın olduğu cihetle, o hadiseler de irhasat-ı Ahmediyedir (a.s.m.) ki, Sûre-i Elem tera keyfe'de nass-ı kat'î ile beyan edilen Vak'a-i Fildir ki, Kâbe'yi tahrip etmek için, Ebrehe namında Habeş meliki gelip, fil-i Mahmudî namında cesîm bir fili öne sürüp gelmiş. Mekke'ye yakın olduğu vakit fil yürümemiş. Çare bulamamış, dönmüşler. Ebâbil kuşları onları mağlûp ve perişan etmiş, kaçmışlar. Bu kıssa-i acibe, tarih kitaplarında tafsilen meşhurdur. İşte şu hadise, Resul-i Ekrem Aleyhissalâtü Vesselâmın delâil-i nübüvvetindendir. Çünkü velâdete pek yakın bir zamanda, kıblesi ve mevlidi ve sevgili vatanı olan Kâbe-i Mükerreme, gaybî ve harika bir surette, Ebrehe'nin tahribinden kurtulmuştur.

Altıncısı: Resul-i Ekrem Aleyhissalâtü Vesselâm, küçüklüğünde Halime-i Sa'diye'nin yanında iken, Halime ve Halime'nin zevcinin şehadetleriyle, güneşten rahatsız olmamak için, çok defa üstünde bir bulut parçasının ona gölge ettiğini görmüşler ve halka söylemişler ve o vakıa sıhhatle şöhret bulmuş.8

Hem, Şam tarafına on iki yaşında iken gittiği vakit, Bahîra-yı Râhibin şehadetiyle, bir parça bulut Resul-i Ekrem Aleyhissalâtü Vesselâmın başına gölge ettiğini görmüş ve göstermiş.9

Hem yine bi'setten evvel, Resul-i Ekrem Aleyhissalâtü Vesselâm, bir defa Hatice-i Kübrânın Meysere ismindeki hizmetkârıyla ticaretten geldiği zaman, Hatice-i Kübrâ, Resul-i Ekrem Aleyhissalâtü Vesselâmın başında iki meleğin bulut tarzında gölge ettiklerini görmüş, kendi hizmetkârı olan Meysere'ye demiş. Meysere dahi Hatice-i Kübrâya demiş: "Bütün seferimizde ben öyle görüyordum."10

Yedincisi: Nakl-i sahihle sabittir ki, Resul-i Ekrem Aleyhissalâtü Vesselâm, bi'setten evvel bir ağacın altında oturdu. O yer kuru idi, birden yeşillendi. Ağacın dalları, onun başı üzerine eğilip kıvrılarak gölge yapmıştır.11

Sekizincisi: Resul-i Ekrem Aleyhissalâtü Vesselâm ufak iken Ebu Talib'in evinde kalıyordu.

On Dokuzuncu Mektup - s.439

Ebu Talip, çoluk ve çocuğu ile, onunla beraber yerlerse karınları doyardı. Ne vakit o zat yemekte bulunmazsa, tok olmuyorlardı.12 Şu hadise hem meşhurdur, hem kat'îdir.

Hem Resul-i Ekrem Aleyhissalâtü Vesselâmın küçüklüğünde ona bakan ve hizmet eden Ümmü Eymen demiş: "Hiçbir vakit Resul-i Ekrem Aleyhissalâtü Vesselâm açlık ve susuzluktan şikâyet etmedi-ne küçüklüğünde ve ne de büyüklüğünde."13

Dokuzuncusu: Murdiası olan Halime-i Sa'diye'nin malında ve keçilerinin sütünde, kabilesinin hilâfına olarak çok bereketi ve ziyade olmasıdır. Bu vakıa hem meşhurdur, hem kat'îdir.14

Hem sinek onu tâciz etmezdi, onun cesed-i mübarekine ve libasına konmazdı.15 Nasıl ki, evlâdından Seyyid Abdülkadir-i Geylânî (k.s.) dahi, ceddinden o hali irsiyet almıştı; sinek ona da konmazdı.

Onuncusu: Resul-i Ekrem Aleyhissalâtü Vesselâm dünyaya geldikten sonra, bahusus velâdet gecesinde, yıldızların düşmesinin çoğalmasıdır ki, şu hadise, On Beşinci Sözde kat'iyen burhanlarıyla ispat ettiğimiz üzere, şu yıldızların sukutu, şeyâtin ve cinlerin gaybî haberlerden kesilmesine alâmet ve işarettir. İşte, madem Resul-i Ekrem Aleyhissalâtü Vesselâm vahiyle dünyaya çıktı; elbette yarım yamalak ve yalanlarla karışık, kâhinlerin ve gaibden haber verenlerin ve cinlerin ihbârâtına sed çekmek lâzımdır ki, vahye bir şüphe iras etmesinler ve vahye benzemesin. Evet, bi'setten evvel kâhinlik çoktu. Kur'ân nâzil olduktan sonra onlara hâtime çekti. Hattâ çok kâhinler imana geldiler. Çünkü daha cinler taifesinden olan muhbirlerini bulamadılar. Demek Kur'ân hâtime çekmişti. İşte, eski zaman kâhinleri gibi, şimdi de medyumlar suretinde yine bir nevi kâhinlik, Avrupa'da, ispritizmacıların içlerinde başgöstermiş. Her ne ise...

Elhasıl: Resul-i Ekrem Aleyhissalâtü Vesselâmın nübüvvetinden evvel nübüvvetini tasdik ettiren ve tasdik eden pek çok vakıalar, pek çok zatlar zâhir olmuşlar. Evet, dünyaya mânen reis olacakHAŞİYE ve dünyanın mânevî şeklini değiştirecek ve dünyayı âhirete mezraa yapacak ve dünyanın mahlûkatının kıymetlerini ilân edecek ve cin ve inse saadet-i ebediyeye yol gösterecek ve fâni cin ve insi idam-ı ebedîden kurtaracak ve dünyanın hikmet-i hilkatini ve tılsım-ı muğlâkını ve muammâsını açacak ve Hâlık-ı Kâinatın makasıdını bilecek ve bildirecek ve o Hâlıkı tanıyıp umuma tanıttıracak bir zat, elbette o daha gelmeden herşey, her nevi, her taife onun geleceğini sevecek ve bekleyecek ve hüsn-ü istikbal edecek ve alkışlayacak ve Hâlıkı tarafından bildirilirse o da bilecek. Nasıl ki, sabık işaretlerde ve misallerde gördük ki, herbir nev-i mahlûkat, onu hüsn-ü istikbal ediyor gibi mucizâtını gösteriyorlar, mucize lisanıyla nübüvvetini tasdik ediyorlar.

ON YEDİNCİ İŞARET

Resul-i Ekrem Aleyhissalâtü Vesselâmın Kur'ân'dan sonra en büyük mucizesi kendi zâtıdır. Yani, onda içtima etmiş ahlâk-ı âliyedir ki, herbir haslette en yüksek tabakada olduğuna, dost ve düşman ittifak ediyorlar. Hattâ şecaat kahramanı Hazret-i Ali, mükerreren diyordu: "Harbin dehşetlendiği vakit, biz Resul-i Ekrem Aleyhissalâtü Vesselâmın arkasına iltica edip tahassun ediyorduk." Ve hâkezâ, bütün ahlâk-ı hamîdede en yüksek ve yetişilmeyecek bir dereceye mâlikti. Şu mucize-i ekberi Allâme-i Mağrib Kadı İyaz'ın Şifâ-i Şerif'ine havale ediyoruz. Elhak, o zat, o mucize-i ahlâk-ı hamîdeyi pek güzel beyan edip ispat etmiştir.

Hem pek büyük ve dost ve düşmanla musaddak bir mucize-i Ahmediye (a.s.m.), şeriat-i kübrâsıdır ki, ne misli gelmiş ve ne de gelecek. Şu mucize-i âzamın bir derece beyanını, bütün yazdığımız otuz üç Söz ve otuz üç Mektuba ve otuz bir Lem'aya ve on üç Şuaya havale ediyoruz.

Hem Resul-i Ekrem Aleyhissalâtü Vesselâmın mütevatir ve kat'î bir mucize-i kübrâsı, şakk-ı kamerdir. Evet, şu inşikak-ı kamer, çok tariklerle mütevatir bir surette, İbni Mes'ud, İbni Abbas, İbni Ömer, İmam-ı Ali, Enes, Huzeyfe gibi pek çok eâzım-ı Sahabeden müteaddit tariklerle haber verilmekle beraber, nass-ı Kur'ân'la,

16

âyeti, o mucize-i kübrâyı âleme ilân etmiştir. O zamanın inatçı Kureyş müşrikleri, şu âyetin verdiği habere karşı inkârla mukabele etmemişler, belki yalnız "Sihirdir" demişler.

On Dokuzuncu Mektup - s.440

Demek, kâfirlerce dahi kamerin inşikakı kat'îdir. Şu mucize-i kübrâyı, şakk-ı kamere dair yazdığımız, Otuz Birinci Söze zeyl olan Şakk-ı Kamer Risalesine havale ederiz.

Hem Resul-i Ekrem Aleyhissalâtü Vesselâm, nasıl ki arz ahâlisine inşikak-ı kamer mucizesini göstermiş; öyle de, semâvat ahalisine Miraç mucize-i ekberini göstermiştir. İşte, Miraç denilen şu mucize-i âzamı, Otuz Birinci Söz olan Miraç Risalesine havale ederiz. Çünkü o risale, o mucize-i kübrâyı, ne kadar nuranî ve âli ve doğru olduğunu kat'î burhanlarla, hattâ mülhidlere karşı da ispat etmiştir. Yalnız, mucize-i Miracın mukaddimesi olan Beytü'l-Makdis seyahati ve sabahleyin Kureyş kavmi ondan Beytü'l-Makdisin tarifatını istemesi üzerine hasıl olan bir mucizeyi bahsedeceğiz. Şöyle ki:

Miraç gecesinin sabahında, miracını Kureyş'e haber verdi. Kureyş tekzip etti. Dediler: "Eğer Beytü'l-Makdise gitmişsen, Beytü'l-Makdisin kapılarını ve duvarlarını ve ahvâlini bize tarif et." Resul-i Ekrem Aleyhissalâtü Vesselâm ferman ediyor ki:

Yani, "Onların tekziplerinden ve suallerinden pek çok sıkıldım. Hattâ öyle bir sıkıntı hiç çekmemiştim. Birden, Cenâb-ı Hak, Beytü'l-Makdisi bana gösterdi. Ben de Beytü'l-Makdise bakıyorum, birer birer herşeyi tarif ediyordum."17 İşte, o vakit Kureyş baktılar ki, Beytü'l-Makdisten doğru ve tam haber veriyor.

Hem Resul-i Ekrem Aleyhissalâtü Vesselâm Kureyş'e demiş ki: "Yolda giderken sizin bir kafilenizi gördüm. Kafileniz yarın filân vakitte gelecek." Sonra o vakit kafileye muntazır kaldılar. Kafile bir saat taahhur etmiş. Resul-i Ekrem Aleyhissalâtü Vesselâmın ihbarı doğru çıkmak için, ehl-i tahkikin tasdikiyle, güneş bir saat tevakkuf etmiş. Yani, arz, onun sözünü doğru çıkarmak için, vazifesini, seyahatini bir saat tatil etmiştir ve o tatili güneşin sükûnetiyle göstermiştir.18

İşte, Muhammed-i Arabî Aleyhissalâtü Vesselâmın birtek sözünün tasdiki için, koca arz vazifesini terk eder, koca güneş şahit olur. Böyle bir zâtı tasdik etmeyen ve emrini tutmayanın ne derece bedbaht olduğunu ve onu tasdik edip emrine "Semi'nâ ve eta'nâ" diyenlerin ne kadar bahtiyar olduklarını anla, "Elhamdü lillâhi ale'l-îmâni ve'l-İslâm" de.

ON SEKİZİNCİ İŞARET

Resul-i Ekrem Aleyhissalâtü Vesselâmın en büyük ve ebedî ve yüzer delâil-i nübüvveti câmi ve kırk vecihle i'câzı ispat edilmiş bir mucizesi dahi Kur'ân-ı Hakîmdir. İşte şu mucize-i ekberin beyanına dair Yirmi Beşinci Söz, takriben yüz elli sayfada, kırk veçh-i i'câzını icmâlen beyan ve ispat etmiştir. Öyleyse, şu mahzen-i mucizat olan mucize-i âzamı o Söze havale ederek, yalnız iki üç nükteyi beyan edeceğiz.

BİRİNCİ NÜKTE: Eğer denilse, "İ'câz-ı Kur'ân belâgattedir. Halbuki umum tabakatın hakları var ki, i'câzında hisseleri bulunsun. Halbuki, belâgattaki i'câz, binde ancak bir muhakkik âlim anlayabilir."

Elcevap: Kur'ân-ı Hakîmin her tabakaya karşı bir nevi i'câzı vardır ve bir tarzda i'câzının vücudunu ihsas eder.

Meselâ, ehl-i belâgat ve fesâhat tabakasına karşı, harikulâde belâgattaki i'câzını gösterir.

Ve ehl-i şiir ve hitabet tabakasına karşı garip, güzel, yüksek üslûb-u bedîin i'câzını gösterir. O üslûp herkesin hoşuna gittiği halde, kimse taklit edemiyor. Mürur-u zaman o üslûbu ihtiyarlatmıyor; daima genç ve tazedir. Öyle muntazam bir nesir ve mensur bir nazımdır ki, hem âli, hem tatlıdır.

Hem kâhinler ve gaibden haber verenler tabakasına karşı, harikulâde ihbârât-ı gaybiyedeki i'câzını gösterir.

Ve ehl-i tarih ve hâdisât-ı âlem uleması tabakasına karşı, Kur'ân'daki ihbârat ve hâdisât-ı ümem-i sâlife ve ahval ve vâkıât-ı istikbaliye ve berzahiye ve uhreviyedeki i'câzını gösterir.

Ve içtimaiyat-ı beşeriye uleması ve ehl-i siyaset tabakasına karşı, Kur'ân'ın desâtir-i kudsiyesindeki i'câzını gösterir. Evet, o Kur'ân'dan çıkan şeriat-i kübrâ, o sırr-ı i'câzı gösterir.

Hem maarif-i İlâhiye ve hakaik-i kevniyede tevaggul eden tabakaya karşı, Kur'ân'daki hakaik-i kudsiye-i İlâhiyedeki i'câzı gösterir veya i'câzın vücudunu ihsas eder.

Ve ehl-i tarikat ve velâyete karşı, Kur'ân bir deniz gibi daima temevvücde olan âyâtının esrarındaki i'câzını gösterir.

Ve hâkezâ, kırk tabakadan her tabakaya karşı bir pencere açar, i'câzını gösterir. Hattâ, yalnız kulağı bulunan ve bir derece mânâ fehmeden avam tabakasına karşı, Kur'ân'ın okunmasıyla, başka kitaplara benzemediğini, kulak sahibi tasdik eder. Ve o âmi der ki: "Ya bu Kur'ân bütün dinlediğimiz kitapların aşağısındadır-bu ise, hiçbir düşman dahi diyemez ve hem yüz derece muhaldir.


19. Mektup - s:441-443

On Dokuzuncu Mektup - s.441

Öyleyse, bütün işitilen kitapların fevkindedir. Öyleyse mucizedir."

İşte bu kulaklı âminin fehmettiği i'câzı, ona yardım için bir derece izah edeceğiz. Şöyle ki:

Kur'ân-ı Mu'cizü'l-Beyan meydana çıktığı vakit, bütün âleme meydan okudu ve insanlarda iki şiddetli his uyandırdı:

Birisi: Dostlarında hiss-i taklidî, yani sevgili Kur'ân'ın üslûbuna karşı benzemeklik arzusu ve onun gibi konuşmak hissi.

İkincisi: Düşmanlarda bir hiss-i tenkit ve muaraza, yani Kur'ân üslûbuna mukabele etmekle dâvâ-yı i'câzı kırmak hissi.

İşte bu iki hiss-i şeditle milyonlar Arabî kitaplar yazılmışlar, meydandadır. Şimdi, bütün bu kitapların en beliğleri, en fasihleri Kur'ân'la beraber okunduğu vakit, her kim dinlese, kat'iyen diyecek ki, Kur'ân bunların hiçbirisine benzemiyor. Demek Kur'ân, umum bu kitapların derecesinde değildir. Öyleyse, herhalde, ya Kur'ân umumunun altında olacak-o ise, yüz derece muhal olmakla beraber, hiç kimse, hattâ şeytan bile olsa diyemez.HAŞİYE 1 Öyleyse, Kur'ân-ı Mu'cizü'l-Beyan, yazılan umum kitapların fevkindedir.

Hattâ, mânâyı da fehmetmeyen cahil âmi tabakaya karşı da, Kur'ân-ı Hakîm, usandırmamak suretiyle i'câzını gösterir. Evet, o âmi, cahil adam der ki: "En güzel, en meşhur bir beyti iki üç defa işitsem, bana usanç veriyor. Şu Kur'ân ise hiç usandırmıyor; gittikçe daha ziyade dinlemesi hoşuma gidiyor. Öyleyse bu insan sözü değildir."

Hem hıfza çalışan çocukların tabakasına karşı dahi, Kur'ân-ı Hakîm, o nazik, zayıf, basit ve bir sayfa kitabı hıfzında tutamayan o çocukların küçük kafalarında, o büyük Kur'ân ve çok yerlerinde iltibas ve müşevveşiyete sebebiyet veren, birbirine benzeyen âyetlerin ve cümlelerin teşabühüyle beraber, kemâl-i suhuletle, kolaylıkla o çocukların hafızalarında yerleşmesi suretinde, i'câzını onlara dahi gösterir.

Hattâ, az sözden ve gürültüden müteessir olan hastalara ve sekeratta olanlara karşı, Kur'ân'ın zemzemesi ve sadâsı, zemzem suyu gibi onlara hoş ve tatlı geldiği cihetle, bir nevi i'câzını onlara da ihsas eder.

Elhasıl: Kırk muhtelif tabakata ve ayrı ayrı insanlara, kırk vecihle Kur'ân-ı Hakîm i'câzını gösterir veya i'câzının vücudunu ihsas eder, kimseyi mahrum bırakmaz. Hattâ, yalnız gözü bulunan,HAŞİYE 2 kulaksız, kalbsiz, ilimsiz tabakasına karşı da, Kur'ân'ın bir nevi alâmet-i i'câzı vardır. Şöyle ki:

Hafız Osman hattıyla ve basmasıyla olan Kur'ân-ı Mu'cizü'l-Beyânın yazılan kelimeleri birbirine bakıyor. Meselâ, Sûre-i Kehf'te [image] kelimesi altında yapraklar delinse, Sûre-i Fâtır'daki [image] kelimesi az bir inhirafla görünecek ve o kelbin ismi de anlaşılacak. Ve Sûre-i Yâsin'de iki defa [image] birbiri üstüne; ve's-Sâffât'taki [image] ve [image] hem birbirine, hem onlara bakıyor; biri delinse, ötekiler az bir inhirafla görünecek.

Meselâ, Sûre-i Sebe'in âhirinde, Sûre-i Fâtır'ın evvelindeki iki [image] birbirine bakar. Bütün Kur'ân'da yalnız [image] üç dan ikisi birbirine bakmaları tesadüfî olamaz.

Ve bunların emsali pek çoktur. Hattâ bir kelime, beş altı yerde yapraklar arkasında az bir inhirafla birbirine bakıyorlar. Ve Kur'ân'ın birbirine bakan iki sayfasında, birbirine bakan cümleleri kırmızı kalemle yazılan bir Kur'ân'ı ben gördüm, "Şu vaziyet dahi bir nevi mucizenin emaresidir" o vakit dedim. Daha sonra baktım ki, Kur'ân'ın, müteaddit yapraklar arkasında birbirine bakar çok cümleleri var ki, mânidar bir surette birbirine bakar.

İşte, tertib-i Kur'ân irşad-ı Nebevî ile, münteşir ve matbu Kur'ân'lar da ilham-ı İlâhî ile olduğundan, Kur'ân-ı Hakîmin nakşında ve o hattında bir nevi alâmet-i i'câz işareti var. Çünkü o vaziyet ne tesadüfün işi ve ne de fikr-i beşerin düşünüşüdür. Fakat bazı inhiraf var ki, o da tab'ın noksanıdır ki, tam muntazam olsaydı, kelimeler tam birbiri üzerine düşecekti.

Hem, Kur'ân'ın Medine'de nâzil olan mutavassıt ve uzun sûrelerinin herbir sayfasında lâfzullah pek bedî bir tarzda tekrar edilmiş. Ağleben ya beş, ya altı, ya yedi, ya sekiz, ya dokuz, ya on bir

On Dokuzuncu Mektup - s.442

adet tekrarla beraber, bir yaprağın iki yüzünde ve karşı karşıya gelen sayfada güzel ve mânidar bir münasebet-i adediye gösterir.HAŞİYE 3, 4, 5, 6

İKİNCİ NÜKTE: Hazret-i Mûsâ Aleyhisselâmın zamanında sihrin revacı olduğundan, mühim mucizâtı ona benzer bir tarzda geldiği; ve Hazret-i İsâ Aleyhisselâmın zamanında ilm-i tıp revaçta olduğundan, mucizâtının galibi o cinsten geldiği gibi, Resul-i Ekrem Aleyhissalâtü Vesselâmın dahi zamanında Ceziretü'l-Arabda en ziyade revaçta dört şey idi:

Birincisi: Belâgat ve fesahat.

İkincisi: Şiir ve hitabet.

Üçüncüsü: Kâhinlik ve gaibden haber vermek.

Dördüncüsü: Hâdisât-ı maziyeyi ve vâkıât-ı kevniyeyi bilmekti.

İşte, Kur'ân-ı Mu'cizü'l-Beyan geldiği zaman, bu dört nevi malûmat sahiplerine karşı meydan okudu.

Başta, ehl-i belâgate birden diz çöktürdü; hayretle Kur'ân'ı dinlediler.

İkincisi, ehl-i şiir ve hitabet, yani muntazam nutuk okuyan ve güzel şiir söyleyenlere karşı öyle bir hayret verdi ki, parmaklarını ısırttı. Altınla yazılan en güzel şiirlerini ve Kâbe duvarlarına medar-ı iftihar için asılan meşhur Muallâkat-ı Seb'alarını indirtti, kıymetten düşürdü.

Hem gaipten haber veren kâhinleri ve sâhirleri susturdu. Onların gaybî haberlerini onlara unutturdu. Cinnîlerini tard ettirdi. Kâhinliğe hâtime çektirdi.

Hem ümem-i sâlifenin vekayiine ve hâdisât-ı âlemin ahvâline vakıf olanları hurafattan ve yalandan kurtarıp, hakikî hâdisât-ı maziyeyi ve nurlu olan vekayi-i âlemi onlara ders verdi.

İşte bu dört tabaka, Kur'ân'a karşı kemâl-i hayret ve hürmetle onun önüne diz çökerek şakirt oldular. Hiçbirisi hiçbir vakit birtek sûreyle muarazaya kalkışamadılar.

Eğer denilse: "Nasıl biliyoruz ki, kimse muaraza edemedi ve muaraza kabil değil?"

Elcevap: Eğer muaraza mümkün olsaydı, herhalde teşebbüs edilecekti. Çünkü muarazaya ihtiyaç şedit idi. Zira dinleri, malları, canları, iyalleri tehlikeye düşüyor; muaraza edilseydi kurtulurlardı. Eğer muaraza mümkün olsaydı, herhalde muaraza edecektiler. Eğer muaraza edilseydi, muaraza taraftarları kâfirler, münafıklar çok, hem pek çok olduğundan, herhalde muarazaya taraftar çıkıp iltizam ederek herkese neşredeceklerdi. (Nasıl ki, İslâmiyetin aleyhinde herşeyi neşretmişler.) Eğer neşretseydiler ve muaraza olsaydı, herhalde tarihlere, kitaplara şâşaalı bir surette geçecekti. İşte, meydanda bütün tarihler, kitaplar; hiçbirisinde, Müseylime-i Kezzâbın birkaç fıkrasından başka yoktur. Halbuki, Kur'ân-ı Hakîm, yirmi üç sene mütemadiyen damarlara dokunduracak ve inadı tahrik edecek bir tarzda meydan okudu. Ve derdi ki:

On Dokuzuncu Mektup - s.443

"Şu Kur'ân'ın, Muhammedü'l-Emin gibi bir ümmîden nazîrini yapınız ve gösteriniz.

"Haydi, bunu yapamıyorsunuz; o zat ümmî olmasın, gayet âlim ve kâtip olsun.

"Haydi, bunu da getiremiyorsunuz; birtek zât olmasın. Bütün âlimleriniz, beliğleriniz toplansın, birbirine yardım etsin. Hattâ güvendiğiniz âliheleriniz size yardım etsin.

"Haydi, bununla da yapamayacaksınız. Eskiden yazılmış beliğ eserlerden de istifade edip, hattâ gelecekleri de yardıma çağırıp Kur'ân'ın nazîrini gösteriniz, yapınız.

"Haydi, bunu da yapamıyorsunuz. Kur'ân'ın mecmuuna olmasın da, yalnız on sûresinin nazîrini getiriniz.

"Haydi, on sûresine mukabil, hakikî, doğru olarak bir nazîre getiremiyorsunuz. Haydi, hikâyelerden, asılsız kıssalardan terkip ediniz, yalnız nazmına ve belâgatine nazîre olsun getiriniz.

"Haydi, bunu da yapamıyorsunuz; birtek sûresinin nazîrini getiriniz.

"Haydi, sûre uzun olmasın; kısa bir sûre olsun, nazîrini getiriniz. Yoksa din, can, mal, iyalleriniz, dünyada da, âhirette de tehlikeye düşecektir."

İşte, sekiz tabakada ilzam suretinde, Kur'ân-ı Hakîm yirmi üç senede değil, belki bin üç yüz senede bütün ins ve cinne karşı bu meydanı okumuş ve okuyor. Halbuki, evvelki zamanda o kâfirler can, mal ve iyâlini tehlikeye atıp en dehşetli yol olan harp yolunu ihtiyar ederek, en kolay ve en kısa olan muaraza yolunu terk ettiler. Demek muaraza yolu mümkün değildi.

İşte, hiçbir âkıl, hususan o zamanda Ceziretü'l-Arabdaki adamlar, hususan Kureyşîler gibi zeki adamlar, birtek edipleri Kur'ân'ın birtek sûresine nazîre yapıp Kur'ân'ın hücumundan kurtulmasını temin ederek, kısa ve kolay yolu terk edip can, mal, iyâlini tehlikeye atıp, en müşkülâtlı yola sülûk eder mi?

Elhasıl, meşhur Câhız'ın dediği gibi, "Muaraza-i bilhuruf mümkün olmadı, muharebe-i bissüyufa mecbur oldular."

Eğer denilse: Bazı muhakkik ulema demişler ki: "Kur'ân'ın bir sûresine değil, birtek âyetine, hattâ birtek cümlesine, hattâ birtek kelimesine muaraza edilmez ve edilmemiş." Bu sözler mübalâğa görünüyor ve akıl kabul etmiyor. Çünkü beşerin sözlerinde Kur'ân cümlelerine benzeyen çok cümleler var. Bu sözün sırr-ı hikmeti nedir?

Elcevap: İ'câz-ı Kur'ân'da iki mezhep var:

Mezheb-i ekser ve râcih odur ki, Kur'ân'daki letâif-i belâgat ve mezâyâ-yı maânî, kudret-i beşerin fevkindedir.

İkinci, mercuh mezhep odur ki, Kur'ân'ın bir sûresine muaraza kudret-i beşer dahilindedir; fakat Cenâb-ı Hak, mucize-i Ahmediye (a.s.m.) olarak men etmiş. Nasıl ki bir adam ayağa kalkabilir; fakat eser-i mucize olarak bir nebî dese ki, "Sen kalkamayacaksın," o da kalkamazsa mucize olur. Şu mezheb-i mercûha "Sarfe Mezhebi" denilir. Yani, Cenâb-ı Hak cin ve insi men etmiş ki, Kur'ân'ın bir sûresine mukabele edemesinler. Eğer men etmeseydi, cin ve ins bir sûresine mukabele ederdi. İşte, şu mezhebe göre, "Bir kelimesine de muaraza edilmez" diyen ulemanın sözleri hakikattir. Çünkü, madem Cenâb-ı Hak i'câz için onları men etmiş; muarazaya ağızlarını açamazlar. Ağızlarını açsalar da, izn-i İlâhî olmazsa kelimeyi çıkaramazlar.

Amma mezheb-i râcih ve ekser olan mezheb-i evvele göre dahi, o ulemanın beyan ettiği fikrin şöyle bir ince veçhi vardır ki:

Kur'ân-ı Hakîmin cümleleri, kelimeleri birbirine bakar. Bazı olur, bir kelime on yere bakar; onda, on nükte-i belâgat, on münasebet bulunuyor. Nasıl ki, İşârâtü'l-İ'câz namındaki tefsirde, Fâtiha'nın bazı cümleleri içinde ve

1

cümleleri içinde, şu nüktelerden bazı nümuneleri göstermişiz.

Meselâ, nasıl ki münakkaş bir sarayda, müteaddit, muhtelif nakışların düğümü hükmünde bir taşı, bütün nakışlara bakacak bir yerde yerleştirmek, bütün o duvarı nukuşuyla bilmeye mütevakkıftır. Hem nasıl ki, insanın başındaki gözbebeğini yerinde yerleştirmek, bütün cesedin münasebâtını ve vezâif-i acibesini ve gözün o vezâife karşı vaziyetini bilmekle oluyor. Öyle de, ehl-i hakikatin çok ileri giden bir kısmı, Kur'ân'ın kelimâtında pek çok münasebâtı ve sair âyetlere, cümlelere bakan vücuhları, alâkaları göstermişler. Hususan ulema-i ilm-i huruf daha ileri gidip, bir harf-i Kur'ân'da bir sayfa kadar esrarı, ehline beyan ederek ispat etmişler.

Hem madem Hâlık-ı Külli Şeyin kelâmıdır; herbir kelimesi, kalb ve çekirdek hükmüne geçebilir. Etrafında, esrardan müteşekkil bir cesed-i mânevîye kalb ve bir şecere-i mâneviyeye çekirdek hükmüne geçebilir.

İşte, insanın sözlerinde, Kur'ân'ın kelimeleri gibi kelimeler, belki cümleler, âyetler bulunabilir. Fakat Kur'ân'da çok münasebat gözetilerek bir tarzla yerleştirildiği yerde, bir ilm-i muhit lâzım ki, öyle yerli yerine yerleşsin.

ÜÇÜNCÜ NÜKTE: Kur'ân-ı Mu'cizü'l-Beyânın hülâsatü'l-hülâsa bir icmâl-i mahiyeti için, bir vakit Arabî ibare ile bir tefekkür-ü hakikîyi Cenâb-ı Hak benim kalbime ihsan etmişti. Şimdi, aynen o tefekkürü Arabî olarak yazacağız, sonra mânâsını beyan edeceğiz. İşte:


19. Mektup - s:444-446

On Dokuzuncu Mektup - s.444

İşte, şu tefekkür-ü Arabînin tercümesi ve meâli şudur ki:

Yani, Kur'ân-ı Mu'cizü'l-Beyânın altı ciheti parlaktır ve nurludur. Evham ve şübehat içine giremez. Çünkü arkası Arşa dayanıyor; o cihette nur-u vahiy var. Önünde ve hedefinde saadet-i dâreyn var. Ebede, âhirete el atmış, Cennet ve saadet nuru var. Üstünde sikke-i i'câz parlıyor. Altında burhan ve delil direkleri var. İçi hâlis hidayet; sağı efelâ ya'kılûn'lar ile ukulü istintakla "Sadakte" dedirtiyor. Solunda, kalblere ezvâk-ı ruhanî vermekle, vicdanları istişhad ederek "Bârekâllah" dediren Kur'ân-ı Mu'cizü'l-Beyâna hangi köşeden, hangi cihetten evham ve şübehâtın hırsızları girebilir?

Evet, Kur'ân-ı Mu'cizü'l-Beyan asırları, meşrepleri, meslekleri muhtelif olan enbiyanın, evliyanın, muvahhidînin kitaplarının sırr-ı icmâını câmidir. Yani, bütün o ehl-i kalb ve akıl, Kur'ân-ı Hakîmin mücmel ahkâmını ve esâsâtını tasdik eder bir surette, o esâsâtı kitaplarında zikredip kabul etmişler. Demek onlar, Kur'ân şecere-i semâvîsinin kökleri hükmündedirler.

Hem Kur'ân-ı Hakîm vahye istinad ediyor ve vahiydir. Çünkü, Kur'ân'ı nâzil eden Zât-ı Zülcelâl, mucizât-ı Ahmediye (a.s.m.) ile, Kur'ân vahiy olduğunu gösterir, ispat eder. Ve nâzil olan Kur'ân dahi, üstündeki i'câz ile gösterir ki, Arştan geliyor. Ve münzel-i aleyh olan Resul-i Ekrem Aleyhissalâtü Vesselâmın bidâyet-i vahiydeki telâşı ve nüzul-ü vahiy vaktindeki vaziyet-i bîhuşu ve herkesten ziyade Kur'ân'a karşı ihlâs ve hürmeti gösteriyor ki, vahiy olup ezelden geliyor, ona misafir oluyor.

Hem o Kur'ân, bilbedâhe mahz-ı hidayettir. Çünkü onun muhalifi, bilmüşahede, küfrün dalâletidir.

Hem, bizzarure, Kur'ân envâr-ı imaniyenin madenidir. Elbette envâr-ı imaniyenin aksi zulümattır. Çok Sözlerde bunu kat'î olarak ispat etmişiz.

Hem Kur'ân, bilyakîn, hakaikin mecmaıdır. Hayalât ve hurafat, içine giremez. Teşkil ettiği hakikatli âlem-i İslâmiyet, izhar ettiği esaslı şeriat ve gösterdiği âli kemâlâtın şehadetiyle, âlem-i gayba ait olan bahislerinde dahi, âlem-i şehadetteki bahisleri gibi ayn-ı hakaik olduğunu ve içinde hilâf bulunmadığını ispat eder.

Hem Kur'ân, bil'ayan ve şüphesiz, saadet-i dâreyne isal eder, beşeri ona sevk eder. Kimin şüphesi varsa, bir defa Kur'ân'ı okusun ve dinlesin, ne diyor?

Hem Kur'ân'ın verdiği meyveler hem mükemmeldir, hem hayattardır. Öyleyse, Kur'ân ağacının kökü hakikattedir, hayattardır. Çünkü meyvenin hayatı, ağacın hayatına delâlet eder. İşte, bak, her asırda ne kadar asfiya ve evliya gibi mükemmel ve kâmil zîhayat ve zînur meyveler vermiş.

Hem hadsiz müteferrik emârelerden neş'et eden bir hads ve kanaatle, Kur'ân, hem ins, hem cin, hem meleğin makbulü ve mergubudur ki, okunduğu vakit, onlar iştiyakla pervane gibi etrafına toplanıyorlar.

Hem Kur'ân vahiy olmakla beraber, delâil-i akliye ile teyid ve tahkim edilmiş. Evet, kâmil ukalânın ittifakı buna şahittir. Başta ulema-i ilm-i kelâmın allâmeleri ve İbni Sina, İbni Rüşd gibi felsefenin dâhileri, müttefikan, esâsât-ı Kur'âniyeyi usulleriyle, delilleriyle ispat etmişler.

Hem Kur'ân, fıtrat-ı selime cihetiyle musaddaktır. Eğer bir arıza ve bir maraz olmazsa, herbir fıtrat-ı selime onu tasdik eder. Çünkü itmi'nân-ı vicdan ve istirahat-i kalb, onun envârıyla olur. Demek fıtrat-ı selime, vicdanın itmi'nânı şehadetiyle onu tasdik ediyor. Evet, fıtrat, lisan-ı haliyle Kur'ân'a der: "Fıtratımızın kemâli sensiz olamaz." Şu hakikati çok yerlerde ispat etmişiz.

Hem Kur'ân, bilmüşahede ve bilbedâhe, ebedî ve daimî bir mucizedir. Her vakit i'câzını gösterir. Sair mucizat gibi sönmez, vakti bitmez; ebedîdir.

Hem Kur'ân'ın mertebe-i irşadında öyle bir genişlik var ki, birtek dersinde, Hazret-i Cebrâil (a.s.), bir tıfl-ı nevresîde ile omuz omuza o dersi dinler, hisselerini alırlar. Ve İbni Sina gibi en dâhi

On Dokuzuncu Mektup - s.445

filozof, en âmi bir ehl-i kıraatle diz dize aynı dersi okurlar, derslerini alırlar. Hattâ bazan olur ki, o âmi adam, kuvvet ve safvet-i iman cihetiyle, İbni Sina'dan daha ziyade istifade eder.

Hem Kur'ân'ın içinde öyle bir göz var ki, bütün kâinatı görür, ihata eder ve bir kitabın sayfaları gibi kâinatı göz önünde tutar, tabakatını ve âlemlerini beyan eder. Bir saatin san'atkârı nasıl saatini çevirir, açar, gösterir, tarif eder. Kur'ân dahi, elinde kâinatı tutmuş, öyle yapıyor.

İşte şöyle bir Kur'ân-ı Azîmüşşandır ki,

1 [image] der, vahdâniyeti ilân eder.

2

ON DOKUZUNCU NÜKTELİ İŞARET

Sabık işaretlerde, Resul-i Ekrem Aleyhissalâtü Vesselâm Cenâb-ı Hakkın Resulü olduğu gayet kat'î ve şüphesiz bir surette ispat edildi. İşte, risaleti binler delâil-i kat'iye ile sabit olan Muhammed-i Arabî Aleyhissalâtü Vesselâm, vahdâniyet-i İlâhiyenin ve saadet-i ebediyenin en parlak bir delili ve en kat'î bir burhanıdır. Biz şu İşarette, o muşrık, parlak delile ve nâtık-ı sâdık burhana, hülâsatü'l-hülâsa bir icmal ile küçük bir tarif yapacağız. Çünkü, madem o delildir ve neticesi marifet-i İlâhiyedir; elbette delili tanımak ve veçh-i delâletini bilmek lâzımdır. Öyleyse, biz de gayet muhtasar bir hülâsa ile veçh-i delâletini ve sıhhatini beyan edeceğiz. Şöyle ki:

Resul-i Ekrem Aleyhissalâtü Vesselâm, şu kâinatın mevcudatı gibi, Hâlık-ı Kâinatın vücuduna ve vahdetine kendi zâtı delâlet ettiği gibi, o kendi delâlet-i zâtiyesini, bütün mevcudatın delâletiyle beraber, lisanıyla ilân etmiştir. Madem delildir; biz de o delilin hüccet ve istikametine ve sıdk ve hakkaniyetine on beş esasta işaret ederiz:

BİRİNCİ ESAS: Hem zâtıyla, hem lisanıyla, hem delâlet-i haliyle, hem kaliyle, kâinatın Sâniine delâlet eden şu delil, hem hakikat-i kâinatça musaddak, hem sâdıktır. Çünkü, bütün mevcudatın vahdâniyete delâletleri, elbette, vahdâniyeti söyleyen zâtı tasdik hükmündedir. Demek, söylediği dâvâ da umum kâinatça musaddaktır.

Hem beyan ettiği kemâl-i mutlak olan vahdâniyet-i İlâhiye ve hayr-ı mutlak olan saadet-i ebediye, bütün hakaik-i âlemin hüsün ve kemâline muvafık ve mutabık olduğundan, o, dâvâsında elbette sâdıktır.

Demek, Resul-i Ekrem Aleyhissalâtü Vesselâm, vahdâniyet-i İlâhiyeye ve saadet-i ebediyeye bir burhan-ı nâtık-ı sâdık ve musaddaktır.

İKİNCİ ESAS: Hem o delil-i sâdık ve musaddak, madem umum enbiyanın fevkinde binler mucizat ve neshedilmeyen bir şeriat ve umum cin ve inse şamil bir davet sahibi olduğundan, elbette umum enbiyanın reisidir. Öyleyse, umum enbiyanın mucizatlarının sırrını ve ittifaklarını câmidir. Demek, bütün enbiyanın kuvvet-i icmâı ve mucizatlarının şehadeti, onun sıdk ve hakkaniyetine bir nokta-i istinad teşkil eder.

Hem onun terbiyesi ve irşadı ve nur-u şeriatiyle kemal bulan bütün evliya ve asfiyanın sultanı ve üstadıdır. Öyleyse, onların sırr-ı kerametlerini ve icmâkârâne tasdiklerini ve tahkiklerinin kuvvetini câmidir. Çünkü onlar üstadlarının açtığı ve kapıyı açık bıraktığı yolda gitmişler, hakikati bulmuşlar. Öyleyse, onların bütün kerametleri ve tahkikatları ve icmâları, o mukaddes üstadlarının sıdk ve hakkaniyeti için bir nokta-i istinad temin eder.

Hem o burhan-ı vahdâniyet, sabık işaretlerde görüldüğü gibi, o kadar kat'î, yakînî ve bâhir mucizeleri ve harika irhasatları ve şüphesiz delâil-i nübüvveti var ve o zâtı öyle bir tasdik ediyor ki, kâinat toplansa onların tasdikini iptal edemez.

ÜÇÜNCÜ ESAS: Hem o mucizât-ı bâhire sahibi olan vahdâniyet dellâlı ve saadet-i ebediye müjdecisi, kendi zât-ı mübarekinde öyle ahlâk-ı âliye ve vazife-i risaletinde öyle secâyâ-yı sâmiye ve tebliğ ettiği şeriat ve dininde öyle hasâil-i galiye vardır ki, en şedit düşman dahi onu tasdik ediyor, inkâra mecal bulamıyor. Madem zâtında ve vazifesinde ve dininde en yüksek ve güzel ahlâkları ve en ulvî ve mükemmel seciyeleri ve en kıymettar ve makbul hasletleri bulunuyor. Elbette o zat, mevcudattaki kemâlâtın ve ahlâk-ı âliyenin misali ve mümessili ve timsali ve üstadıdır. Öyleyse, zâtında ve vazifesinde ve dininde şu kemâlât ise, hakkaniyetine ve sıdkına o kadar kuvvetli bir nokta-i istinaddır ki, hiçbir cihette sarsılmaz.

DÖRDÜNCÜ ESAS: Hem maden-i kemâlât ve muallim-i ahlâk-ı âliye olan o dellâl-ı vahdâniyet ve saadet, kendi kendine söylemiyor, belki söylettiriliyor. Evet, Hâlık-ı Kâinat tarafından söylettiriliyor.

On Dokuzuncu Mektup - s.446

Üstad-ı Ezelîsinden ders alır, sonra ders verir. Çünkü, sabık işaretlerde kısmen beyan edilen binler delâil-i nübüvvetle, Hâlık-ı Kâinat, bütün mucizâtı onun elinde halk etmekle gösterdi ki, o, Onun hesabına konuşuyor, Onun kelâmını tebliğ ediyor.

Hem ona gelen Kur'ân ise, içinde, dışında kırk veçh-i i'câz ile gösterir ki, o Cenâb-ı Hakkın tercümanıdır.

Hem o kendi zâtında bütün ihlâsıyla ve takvâsıyla ve ciddiyetiyle ve emanetiyle ve sair bütün ahval ve etvârıyla gösterir ki, o kendi namına, kendi fikriyle demiyor, belki Hâlıkı namına konuşuyor.

Hem onu dinleyen bütün ehl-i hakikat, keşif ve tahkikle tasdik etmişler ve ilmelyakîn iman etmişler ki, o kendi kendine konuşmuyor; belki Hâlık-ı Kâinat onu konuşturuyor, ders veriyor, onunla ders verdiriyor.

Öyleyse, onun sıdk ve hakkaniyeti, bu dört gayet kuvvetli esasların icmâına istinad eder.

BEŞİNCİ ESAS: Hem o tercüman-ı Kelâm-ı Ezelî, ervahları görüyor, melâikelerle sohbet ediyor, cin ve insi de irşad ediyor. Değil ins ve cin âlemi, belki âlem-i ervah ve âlem-i melâike fevkinde ders alıyor ve mâverâsında münasebeti var ve ıttılaı vardır. Sabık mucizâtı ve tevatürle kat'î macera-yı hayatı, şu hakikati ispat etmiştir. Öyleyse, kâhinler ve sair gaibden haber verenler gibi, onun haberlerine değil cin, değil ervah, değil melâike, belki Cibril'den başka Melâike-i Mukarrebîn dahi karışamıyor. Hattâ, ekser evkatta onun arkadaşı olan Hazret-i Cebrâil'i dahi bazı geri bırakıyor.

ALTINCI ESAS: Hem o melek, cin ve beşerin seyyidi olan zat, şu kâinat ağacının en münevver ve mükemmel meyvesi ve rahmet-i İlâhiyenin timsali ve muhabbet-i Rabbâniyenin misali ve Hakkın en münevver burhanı ve hakikatin en parlak sirâcı ve tılsım-ı kâinatın miftahı ve muammâ-yı hilkatin keşşafı ve hikmet-i âlemin şârihi ve saltanat-ı İlâhiyenin dellâlı ve mehâsin-i san'at-ı Rabbâniyenin vassâfı; ve câmiiyet-i istidat cihetiyle, o zat mevcudattaki kemâlâtın en mükemmel enmuzecidir. Öyleyse, o zâtın şu evsâfı ve şahsiyet-i mâneviyesi işaret eder, belki gösterir ki, o zat kâinatın illet-i gaiyesidir. Yani, "O zâta şu kâinatın Hâlıkı bakmış, kâinatı halk etmiştir. Eğer onu icad etmeseydi, kâinatı dahi icad etmezdi" denilebilir. Evet, cin ve inse getirdiği hakaik-i Kur'âniye ve envâr-ı imaniye ve zâtında görünen ahlâk-ı âliye ve kemâlât-ı sâmiye, şu hakikate şahid-i katı'dır.

YEDİNCİ ESAS: Hem o burhan-ı hak ve sirâc-ı hakikat, öyle bir din ve şeriat göstermiştir ki, iki cihanın saadetini temin edecek desâtiri câmidir. Ve câmi olmakla beraber, kâinatın hakaikini ve vezâifini ve Hâlık-ı Kâinatın esmâsını ve sıfâtını, kemâl-i hakkaniyetle beyan etmiştir.

İşte o İslâmiyet ve şeriat, öyle bir tarzda muhit ve mükemmeldir ve öyle bir surette kâinatı kendiyle beraber tarif eder ki; onun mâhiyetine dikkat eden elbette anlar ki; o din, bu güzel kâinatı yapan Zâtın, o kâinatı kendiyle beraber tarif edecek bir beyannamesidir ve bir tarifesidir. Nasıl ki bir sarayın ustası, o saraya münasip bir tarife yapar, kendini vasıflarıyla göstermek için bir tarife kaleme alır. Öyle de, din ve şeriat-i Muhammediyede (a.s.m.) öyle bir ihata, bir ulviyet, bir hakkaniyet görünüyor ki, kâinatı halk ve tedbir edenin kaleminden çıktığını gösterir. Ve o kâinatı güzelce tanzim eden kim ise, şu dini güzelce tanzim eden yine Odur. Evet, o nizam-ı ekmel, elbette bu nazm-ı ecmeli ister.

SEKİZİNCİ ESAS: İşte, mezkûr sıfatlarla muttasıf ve her cihetle sarsılmaz, kuvvetli istinad noktalarına dayanan Muhammed-i Arabî Aleyhissalâtü Vesselâm, âlem-i şehadete müteveccih olarak, âlem-i gayb namına, cin ve insin başları üzerine ilân ederek, istikbalde gelecek asırlar arkasında duran akvâma ve milletlere hitap edip öyle bir nidâ eder ki, umum cin ve inse, umum yerlere, umum asırlara işittiriyor. Evet, işitiyoruz.

DOKUZUNCU ESAS: Hem öyle yüksek, kuvvetli hitap ediyor ki, bütün asırlar onu dinler. Evet, aks-i sadâsını herbir asır işitiyor.

ONUNCU ESAS: Hem o zâtın gidişatında görünüyor ki: Görüyor, öyle haber veriyor. Çünkü en tehlikeli vakitlerde, kemâl-i metanetle, tereddütsüz, telâşsız söylüyor. Bazı olur, tek başıyla dünyaya meydan okuyor.

ON BİRİNCİ ESAS: Hem bütün kuvvetiyle, öyle kuvvetli davet edip çağırır ki, yarı yeri ve nev-i beşerin beşte birini, sesine karşı "Lebbeyk" dedirtti, "Semi'nâ ve eta'nâ" söylettirdi.

ON İKİNCİ ESAS: Hem öyle bir ciddiyetle davet ve öyle esaslı bir surette terbiye eder ki, düsturlarını asırların cephesinde ve aktârın taşlarında nakşediyor ve dehirlerin yüzlerinde pâyidar ediyor.

ON ÜÇÜNCÜ ESAS: Hem tebliğ ettiği ahkâmın sağlamlığına öyle bir vüsuk ve güvenmekle söylüyor ve davet ediyor ki, dünya toplansa, onu bir hükmünden geri çevirip pişman edemez. Buna şahit, bütün tarih-i hayatı ve Siyer-i Seniyesidir.

ON DÖRDÜNCÜ ESAS: Hem öyle bir itmi'nân ile, bir itimad ile davet eder, tebliğ eder ki, kimseden minnet almaz, hiçbir müşkülâta karşı telâş etmez. Tereddütsüz, kemâl-i samimiyetle ve safvetle ve herkesten evvel kendisi amel edip kabul ederek, getirdiği ahkâmı ilân eder. Buna şahit ise, herkesçe, dost ve düşmanca malûm olan meşhur zühdü ve istiğnâsı ve dünyanın fâni müzeyyenâtına adem-i tenezzülüdür.


19, 20. Mektuplar - s:447-449

On Dokuzuncu Mektup - s.447

ON BEŞİNCİ ESAS: Hem getirdiği dine herkesten ziyade itaati ve Hâlıkına karşı herkesten ziyade ubudiyeti ve menhiyâta karşı herkesten ziyade takvâsı kat'iyen gösterir ki, o, Sultan-ı Ezel ve Ebedin mübelliğidir, elçisidir. Ve o, Mâbud-u Bilhakkın en hâlis abdidir ve Kelâm-ı Ezelînin tercümanıdır.

Şu on beş adet esasların neticesi şudur ki: Mezkûr evsafla muttasıf şu zat, bütün kuvvetiyle, bütün hayatında mükerreren ve mütemadiyen 1 [image] der, vahdâniyeti ilân eder.

2
3

Bir ikram-ı İlâhî ve bir eser-i inâyet-i Rabbâniye

4 [image] mazmununa mâsadak olmak emeliyle deriz:

Şu risalenin telifinde Cenâb-ı Hakkın bir eser-i inâyetini ve rahmetini zikredeceğim. Tâ, şu risaleyi okuyanlar ehemmiyetle baksınlar.

İşte, şu risalenin telifi, hiç kalbimde yoktu. Çünkü risalet-i Ahmediyeye (a.s.m.) dair Otuz Birinci ve On Dokuzuncu Sözler yazılmıştı. Birden bire, şu risaleyi yazmak için mücbir bir hatıra kalbe geldi.

Hem kuvve-i hafızam, musibetler neticesi olarak sönmüştü. Hem meşrebimde, yazdığım eserlerde nakil suretiyle, kale-kîle suretiyle gitmemiştim. Hem yanımda kütüb-ü hadisiye ve siyer kitapları yoktur. Bununla beraber, "Tevekkeltü alâllah" diyerek başladım.

Öyle bir muvaffakiyet oldu ki, Eski Said'in kuvve-i hafızasından ziyade hafızam yardım etti. Her iki üç saatte, sür'atle otuz kırk sayfa yazıldı. Birtek saatte on beş sayfa yazılıyordu. Ekser Buharî, Müslim, Beyhakî, Tirmizî, Şifâ-i Şerif, Ebu Nuaym, Taberanî gibi kitaplardan naklediliyor. Halbuki bu nakilde hata olsa-hadis olduğu için-günah olması lâzım geldiğinden, kalbim titriyordu. Fakat anlaşıldı ki, inâyet var ve şu risaleye ihtiyaç var. İnşaallah sahih bir surette yazılmıştır. Şayet bazı elfâz-ı hadisiyede veya râvilerin isminde bir yanlış bulunsa, tashih edilerek müsamaha ile bakmalarını ihvanlarımdan rica ediyorum.

Said Nursî

Evet, biz müsveddeyi yazıyorduk. Üstadımız da söylüyordu. Yanında hiç kitap yoktu; hiç müracaat da etmiyordu. Birden bire, gayet sür'atli söylüyordu, biz de yazıyorduk. İki üç saatte otuz kırk, daha fazla sayfa yazıyorduk. Bizim de kanaatimiz geldi ki, bu muvaffakiyet, mucizât-ı Nebeviyenin bir kerametidir.

Daimî Hizmetkârı Abdullah Çavuş
Hizmetkârı ve müsvedde kâtibi Süleyman Sâmi
Müsvedde kâtibi âhiret kardeşi Hafız Halid
Müsvedde ve tebyiz kâtibi Hafız Tevfik

Mucizat-ı Ahmediye'nin Birinci Zeyli

On Dokuzuncu Söz, risâlet-i Ahmediye'ye (a.s.m.) ve zeyli şakk-ı kamer mu'cizesine dair olduğundan; makam münâsebetiyle buraya alınmıştır.

Şakk-ı Kamer Mucizesine Dairdir

On Dokuzuncu ve Otuz Birinci Sözlerin Zeyli.

Mucizat-ı Ahmediye (a.s.m.) Zeylinin bir parçasıdır

Risalet-i Ahmediyye (a.s.m.) delâili hakkında olup, Mi'rac Risâlesinin Üçüncü Esasının nihayetindeki üç mühim müşkilden birinci müşkile ait suâle, muhtasar bir fihriste sûretinde verilen cevaptır.

Âyetü'l-Kübrâ Risalesi'nin Risale-i Ahmediyeden bahseden On Altıncı Mertebesi8

Makam münasebetiyle buraya ilhak edilmiştir.

Yirminci Mektup - s.448

YİRMİNCİ MEKTUP

5

6

SABAH ve akşam namazından sonra tekrarı pek çok fazileti bulunan ve bir rivayet-i sahihada İsm-i Âzam mertebesini taşıyan şu cümle-i tevhidiyenin on bir kelimesi var. Herbir kelimesinde, hem birer müjde ve beşaret, hem birer mertebe-i tevhid-i rububiyet, hem bir İsm-i Âzam noktasında bir kibriya-i vahdet ve bir kemâl-i vahdâniyet vardır. Bu büyük ve ulvî hakikatlerin izahını sair Sözlere havale edip, bir vaade binaen, şimdilik mücmel bir hülâsa suretinde iki makam, bir mukaddime ile ona bir fihriste yapacağız.

Mukaddime

Kat'iyen bil ki, hilkatin en yüksek gayesi ve fıtratın en yüce neticesi, iman-ı billâhtır. Ve insaniyetin en âli mertebesi ve beşeriyetin en büyük makamı, iman-ı billâh içindeki marifetullahtır. Cin ve insin en parlak saadeti ve en tatlı nimeti, o marifetullah içindeki muhabbetullahtır. Ve ruh-u beşer için en hâlis sürur ve kalb-i insan için en sâfi sevinç, o muhabbetullah içindeki lezzet-i ruhaniyedir.

Evet, bütün hakikî saadet ve hâlis sürur ve şirin nimet ve sâfi lezzet, elbette marifetullah ve muhabbetullahtadır. Onlar, onsuz olamaz. Cenâb-ı Hakkı tanıyan ve seven, nihayetsiz saadete, nimete, envâra, esrara, ya bilkuvve veya bilfiil mazhardır. Onu hakikî tanımayan, sevmeyen, nihayetsiz şekavete, âlâma ve evhama mânen ve maddeten müptelâ olur.

Evet, şu perişan dünyada, âvâre nev-i beşer içinde, semeresiz bir hayatta, sahipsiz, hâmisiz bir surette, âciz, miskin bir insan, bütün dünyanın sultanı da olsa kaç para eder? İşte bu âvâre nev-i beşer içinde, bu perişan, fâni dünyada, insan sahibini tanımazsa, mâlikini bulmazsa, ne kadar biçare sergerdan olduğunu herkes anlar. Eğer sahibini bulsa, mâlikini tanısa, o vakit rahmetine iltica eder, kudretine istinad eder. O vahşetgâh dünya, bir tenezzühgâha döner ve bir ticaretgâh olur.

Yirminci Mektup - s.449

Birinci Makam

Şu kelâm-ı tevhidînin on bir kelimesinin herbirinde birer müjde var. Ve o müjdede birer şifa ve o şifada birer lezzet-i mâneviye bulunur.

BİRİNCİ KELİME

da şöyle bir müjde var ki:

Hadsiz hâcâta müptelâ, nihayetsiz a'dânın hücumuna hedef olan ruh-u insanî şu kelimede öyle bir nokta-i istimdad bulur ki, bütün hâcâtını temin edecek bir hazine-i rahmet kapısını ona açar. Ve öyle bir nokta-i istinad bulur ki, bütün a'dâsının şerrinden emin edecek bir kudret-i mutlakanın sahibi olan kendi Mâbudunu ve Hâlıkını bildirir ve tanıttırır, sahibini gösterir, mâliki kim olduğunu irâe eder. Ve o irâe ile, kalbi vahşet-i mutlakadan ve ruhu hüzn-ü elîmden kurtarıp, ebedî bir ferahı, daimî bir süruru temin eder.

İKİNCİ KELİME

Şu kelimede şifalı, saadetli bir müjde vardır. Şöyle ki:

Kâinatın ekser envâıyla alâkadar ve o alâkadarlık yüzünden perişan ve keşmekeş içinde boğulmak derecesine gelen ruh-u beşer ve kalb-i insan, [image] kelimesinde bir melce, bir halâskâr bulur ki, onu bütün o keşmekeşten, o perişaniyetten kurtarır. Yani, [image] mânen der:

Allah birdir. Başka şeylere müracaat edip yorulma. Onlara tezellül edip minnet çekme. Onlara temellük edip boyun eğme. Onların arkasına düşüp zahmet çekme. Onlardan korkup titreme. Çünkü Sultan-ı Kâinat birdir. Herşeyin anahtarı Onun yanında, herşeyin dizgini Onun elindedir. Herşey Onun emriyle halledilir. Onu bulsan, her matlubunu buldun; hadsiz minnetlerden, korkulardan kurtuldun.

ÜÇÜNCÜ KELİME

Yani, nasıl ki ulûhiyetinde ve saltanatında şeriki yoktur; Allah bir olur, müteaddit olamaz. Öyle de, rububiyetinde ve icraatında ve icâdâtında dahi şeriki yoktur.

Bazan olur ki, sultan bir olur, saltanatında şeriki olmaz; fakat icraatında, onun memurları onun şeriki sayılırlar ve onun huzuruna herkesin girmesine mâni olurlar, "Bize de müracaat et" derler. Fakat Ezel-Ebed Sultanı olan Cenâb-ı Hak, saltanatında şeriki olmadığı gibi, icraat-ı rububiyetinde dahi muinlere, şeriklere muhtaç değildir. Emir ve iradesi, havl ve kuvveti olmazsa, hiçbir şey hiçbir şeye müdahale edemez. Doğrudan doğruya herkes Ona müracaat edebilir. Şeriki ve muini olmadığından, o müracaatçı adama "Yasaktır, Onun huzuruna giremezsin" denilmez.

İşte, şu kelime ruh-u beşer için şöyle bir müjde verir ki:

İmanı elde eden ruh-u beşer, mânisiz, müdahalesiz, hâilsiz, mümanaatsız, her halinde, her arzusunda, her anda, her yerde o ezel ve ebed ve hazâin-i rahmet mâliki ve defâin-i saadet sahibi olan Cemîl-i Zülcelâl, Kadîr-i Zülkemâlin huzuruna girip hâcâtını arz edebilir. Ve rahmetini bulup kudretine istinad ederek kemâl-i ferah ve süruru kazanabilir.

DÖRDÜNCÜ KELİME

Yani, mülk umumen Onundur. Sen, hem Onun mülküsün, hem memlûküsün, hem mülkünde çalışıyorsun. Şu kelime, şöyle şifalı bir müjde veriyor ve diyor:

Ey insan! Sen kendini, kendine mâlik sayma. Çünkü sen kendini idare edemezsin. O yük ağırdır; kendi başına muhafaza edemezsin, belâlardan sakınıp levazımatını yerine getiremezsin. Öyleyse, beyhude ıztıraba düşüp azap çekme. Mülk başkasınındır. O Mâlik hem Kadîrdir, hem Rahîmdir. Kudretine istinad et; rahmetini itham etme. Kederi bırak, keyfini çek. Zahmeti at, safâyı bul.

Hem der ki: Mânen sevdiğin ve alâkadar olduğun ve perişaniyetinden müteessir olduğun ve ıslah edemediğin şu kâinat, bir Kadîr-i Rahîmin mülküdür. Mülkü sahibine teslim et. Ona bırak; cefâsını değil, safâsını çek. O hem Hakîmdir, hem Rahîmdir. Mülkünde istediği gibi tasarruf eder, çevirir. Dehşet aldığın zaman, İbrahim Hakkı gibi "Mevlâ görelim neyler / Neylerse güzel eyler" de, pencerelerden seyret, içlerine girme.

BEŞİNCİ KELİME

Yani, hamd ve senâ, medih ve minnet Ona mahsustur, Ona lâyıktır. Demek nimetler Onundur ve Onun hazinesinden çıkar. Hazine ise daimîdir. İşte şu kelime şöyle müjde verip diyor ki:

Ey insan! Nimetin zevâlinden elem çekme. Çünkü rahmet hazinesi tükenmez. Ve lezzetin zevâlini düşünüp o elemden feryad etme. Çünkü o nimet meyvesi, bir rahmet-i bînihayenin semeresidir. Ağacı bâki ise, meyve gitse de yerine gelen var. Nimetin lezzeti içinde,


20. Mektup - s:450-452

Yirminci Mektup - s.450

o lezzetten yüz derece daha ziyade lezzetli bir iltifat-ı rahmeti hamd ile düşünüp, lezzeti, birden yüz derece yapabilirsin. Nasıl ki, bir padişah-ı zîşânın sana hediye ettiği bir elma lezzeti içinde, yüz, belki bin elmanın lezzetinin fevkinde, bir iltifat-ı şahane lezzetini sana ihsas ve ihsan eder. Öyle de, [image] kelimesiyle, yani hamd ve şükürle, yani nimetten in'âmı hissetmekle, yani Mün'imi tanımakla ve in'âmı düşünmekle, yani Onun rahmetinin iltifatını ve şefkatinin teveccühünü ve in'âmının devamını düşünmekle, nimetten bin derece daha leziz, mânevî bir lezzet kapısını sana açar.

ALTINCI KELİME

Yani, hayatı veren Odur. Ve hayatı rızıkla idame eden de Odur. Ve levazımat-ı hayatı da ihzar eden yine Odur. Ve hayatın âli gayeleri Ona aittir ve mühim neticeleri Ona bakar; yüzde doksan dokuz meyvesi Onundur. İşte şu kelime, şöyle fâni ve âciz beşere nidâ eder, müjde verir ve der:

Ey insan! Hayatın ağır tekâlifini omuzuna alıp zahmet çekme. Hayatın fenâsını düşünüp hüzne düşme. Yalnız dünyevî, ehemmiyetsiz meyvelerini görüp, dünyaya gelişinden pişmanlık gösterme. Belki, o sefine-i vücudundaki hayat makinesi, Hayy-ı Kayyûma aittir. Masarıf ve levazımatını O tedarik eder. Ve o hayatın pek kesretli gayeleri ve neticeleri var ve Ona aittir. Sen o gemide bir dümenci neferisin. Vazifeni güzel gör, ücretini al, keyfine bak. O hayat sefinesi ne kadar kıymettar olduğunu ve ne kadar güzel faydalar verdiğini ve o sefine sahibi Zâtın ne kadar Kerîm ve Rahîm olduğunu düşün, mesrur ol ve şükret. Ve anla ki, vazifeni istikametle yaptığın vakit, o sefinenin verdiği bütün netâiç, bir cihetle senin defter-i a'mâline geçer, sana bir hayat-ı bâkiyeyi temin eder, seni ebedî ihyâ eder.

YEDİNCİ KELİME

Yani, mevti veren Odur. Yani, hayat vazifesinden terhis eder, fâni dünyadan yerini tebdil eder, külfet-i hizmetten âzâd eder. Yani, hayat-ı fâniyeden, seni hayat-ı bâkiyeye alır. İşte şu kelime, şöylece fâni cin ve inse bağırır, der ki:

Sizlere müjde! Mevt idam değil, hiçlik değil, fenâ değil, inkıraz değil, sönmek değil, firak-ı ebedî değil, adem değil, tesadüf değil, fâilsiz bir in'idam değil. Belki, bir Fâil-i Hakîm-i Rahîm tarafından bir terhistir, bir tebdil-i mekândır. Saadet-i ebediye tarafına, vatan-ı aslîlerine bir sevkiyattır. Yüzde doksan dokuz ahbabın mecmaı olan âlem-i berzaha bir visal kapısıdır.

SEKİZİNCİ KELİME

Yani, bütün kâinatın mevcudatında görünen ve vesile-i muhabbet olan kemal ve hüsün ve ihsanın hadsiz bir derece fevkinde bir cemal ve kemal ve ihsanın sahibi ve bütün mahbuplara bedel, birtek cilve-i cemâli kâfi gelen bir Mâbud-u Lemyezel, bir Mahbub-u Lâyezâlin ezelî ve ebedî bir hayat-ı daimesi var ki, şaibe-i zeval ve fenâdan münezzeh ve avârız-ı naks ve kusurdan müberrâdır. İşte şu kelime, cin ve inse ve bütün zîşuura ve ehl-i muhabbet ve aşka ilân eder ki:

Sizlere müjde! Mahbuplarınızdan nihayetsiz firakların yaralarını tedavi edip merhem süren bir Mahbub-u Bâkîniz var. Madem O var ve bâkidir; başkaları ne olursa olsun, merak çekmeyiniz. Belki o mahbuplarda sebeb-i muhabbetiniz olan hüsün ve ihsan, fazl ve kemal, o Mahbub-u Bâkînin cilve-i cemâl-i bâkisinden çok perdelerden geçip, gayet zayıf bir gölgenin gölgesidir. Onların zevalleri sizleri incitmesin. Çünkü onlar bir nevi aynalardır. Aynaların değişmesi, şâşaa-i cemâlin cilvesini tazeleştirir, güzelleştirir. Madem O var, herşey var.

DOKUZUNCU KELİME

Yani, her hayır Onun elindedir. Her yaptığınız hayrat Onun defterine geçer. Her işlediğiniz a'mâl-i saliha, yanında kaydedilir. İşte, şu kelime, cin ve inse nidâ edip müjde veriyor. Diyor ki:

Ey biçareler! Mezaristana göçtüğünüz vakit, "Eyvah, malımız harap olup sa'yimiz hebâ oldu. Şu güzel ve geniş dünyadan gidip dar bir toprağa girdik" demeyiniz, feryad edip me'yus olmayınız. Çünkü sizin herşeyiniz muhafaza ediliyor. Her ameliniz yazılmıştır. Her hizmetiniz kaydedilmiştir. Hizmetinizin mükâfâtını verecek ve her hayır elinde ve her hayrı yapabilecek bir Zât-ı Zülcelâl sizi celb edip yeraltında muvakkaten durdurur, sonra huzuruna aldırır. Ne mutlu sizlere ki, hizmetinizi ve vazifenizi bitirdiniz. Zahmetiniz bitti; rahata ve rahmete gidiyorsunuz. Hizmet, meşakkat bitti; ücret almaya gidiyorsunuz.

Evet, geçen baharın defter-i a'mâlinin sayfaları ve hidemâtının sandukçaları olan tohumları, çekirdekleri muhafaza eden ve ikinci baharda gayet şâşaalı, belki yüz derece aslından daha bereketli

Yirminci Mektup - s.451

bir tarzda muhafaza eden, neşreden Kadîr-i Zülcelâl, elbette sizin de netâic-i hayatınızı öyle muhafaza ediyor ve hizmetinize pek kesretli bir surette mükâfat verecektir.

ONUNCU KELİME

Yani, O Vâhiddir, Ehaddir. Herşeye kadirdir. Hiçbir şey Ona ağır gelmez. Bir baharı halk etmek, bir çiçek kadar Ona kolaydır. Cenneti halk etmek, bir bahar kadar Ona rahattır. Her günde, her senede, her asırda yeniden yeniye icad ettiği hadsiz masnuatı, nihayetsiz kudretine nihayetsiz lisanlarla şehadet ederler.

İşte şu kelime dahi şöyle müjde eder; der ki:

Ey insan! Yaptığın hizmet, ettiğin ubudiyet boşu boşuna gitmez. Bir dâr-ı mükâfat, bir mahall-i saadet senin için ihzar edilmiştir. Senin şu fâni dünyana bedel, bâki bir Cennet seni bekler. İbadet ettiğin ve tanıdığın Hâlık-ı Zülcelâlin vaadine iman ve itimad et. Ona, vaadinde hulf etmek muhaldir. Kudretinde hiçbir cihetle noksaniyet yoktur. İşlerine acz müdahale edemez. Senin küçük bahçeni halk ettiği gibi, Cenneti dahi senin için halk edebilir ve halk etmiş ve sana vaad etmiş. Ve vaad ettiği için, elbette seni onun içine alacak.

Madem bilmüşahede görüyoruz: Her senede, yeryüzünde hayvânat ve nebâtâtın üç yüz binden ziyade envâlarını ve milletlerini kemâl-i intizam ve mizanla, kemâl-i sür'at ve suhuletle haşredip neşreder. Elbette böyle bir Kadîr-i Zülcelâl, vaadini yerine getirmeye muktedirdir.

Hem madem her senede, öyle bir Kadîr-i Mutlak, haşrin ve Cennetin nümunelerini binler tarzda icad ediyor. Hem madem bütün semâvî fermanlarıyla saadet-i ebediyeyi vaad edip Cenneti müjde veriyor. Hem madem bütün icraatı ve şuûnâtı hak ve hakikattir ve sıdk ve ciddiyetledir. Hem madem, âsârının şehadetiyle, bütün kemâlât Onun nihayetsiz kemâline delâlet ve şehadet eder. Ve hiçbir cihette naks ve kusur Onda yoktur. Hem madem hulfülvaad ve hilâf ve kizb ve aldatmak, en çirkin bir haslet ve naks ve kusurdur. Elbette ve elbette, o Kadîr-i Zülcelâl, O Hakîm-i Zülkemal, o Rahîm-i Zülcemal, vaadini yerine getirecek, saadet-i ebediye kapısını açacak, Âdem babanızın vatan-ı aslîsi olan Cennete sizleri, ey ehl-i iman, ithal edecektir.

ON BİRİNCİ KELİME

Yani, ticaret ve memuriyet için, mühim vazifelerle bu dâr-ı imtihan olan dünyaya gönderilen insanlar, ticaretlerini yapıp, vazifelerini bitirip ve hizmetlerini itmam ettikten sonra, yine onları gönderen Hâlık-ı Zülcelâllerine dönecekler ve Mevlâ-yı Kerîmlerine kavuşacaklar. Yani, bu dâr-ı fâniden gidip dâr-ı bâkide huzur-u Kibriyaya müşerref olacaklar. Yani, esbab dağdağasından ve vesâitin karanlık perdelerinden kurtulup, Rabb-i Rahîmlerine, makarr-ı saltanat-ı ebedîsinde perdesiz kavuşacaklar. Doğrudan doğruya, herkes, kendi Hâlıkı ve Mâbudu ve Rabbi ve Seyyidi ve Mâliki kim olduğunu bilecek ve bulacaklar.

İşte, şu kelime, bütün müjdelerin fevkinde şöyle müjde eder ve der ki:

Ey insan! Bilir misin nereye gidiyorsun ve nereye sevk olunuyorsun? Otuz İkinci Sözün âhirinde denildiği gibi, dünyanın bin sene mes'udâne hayatı, bir saat hayatına mukabil gelmeyen Cennet hayatının; ve o Cennet hayatının dahi bin senesi, bir saat rüyet-i cemâline mukabil gelmeyen bir Cemîl-i Zülcelâlin daire-i rahmetine ve mertebe-i huzuruna gidiyorsun. Müptelâ ve meftun ve müştak olduğunuz mecazî mahbuplarda ve bütün mevcudat-ı dünyeviyedeki hüsün ve cemal, Onun cilve-i cemâlinin ve hüsn-ü esmâsının bir nevi gölgesi; ve bütün Cennet, bütün letâfetiyle, bir cilve-i rahmeti; ve bütün iştiyaklar ve muhabbetler ve incizaplar ve câzibeler, bir lem'a-i muhabbeti olan bir Mâbud-u Lemyezelin, bir Mahbub-u Lâyezâlin daire-i huzuruna gidiyorsunuz. Ve ziyafetgâh-ı ebedîsi olan Cennete çağırılıyorsunuz. Öyleyse, kabir kapısına ağlayarak değil, gülerek giriniz.

Hem şu kelime şöyle müjde veriyor, diyor ki:

Ey insan! Fenâya, ademe, hiçliğe, zulümata, nisyana, çürümeye, dağılmaya ve kesrette boğulmaya gittiğinizi tevehhüm edip düşünmeyiniz. Siz fenâya değil, bekaya gidiyorsunuz. Ademe değil, vücud-u daimîye sevk olunuyorsunuz. Zulümata değil, âlem-i nura giriyorsunuz. Sahip ve Mâlik-i Hakikînin tarafına gidiyorsunuz. Ve Sultan-ı Ezelînin payitahtına dönüyorsunuz. Kesrette boğulmaya değil, vahdet dairesinde teneffüs edeceksiniz. Firaka değil, visale müteveccihsiniz.

Yirminci Mektup - s.452

İkinci Makam

İsm-i Âzam noktasında, tevhidin ispatına muhtasar bir işarettir.

BİRİNCİ KELİME

da bir tevhid-i ulûhiyet ve mâbudiyet vardır. Şu mertebenin gayet kuvvetli bir burhanına şöyle işaret ederiz ki:

Şu kâinat yüzünde, hususan zeminin sayfasında, gayet muntazam bir faaliyet görünüyor. Ve gayet hikmetli bir hallâkıyet müşahede ediyoruz. Ve gayet intizamlı bir fettâhiyet, yani herşeye lâyık bir şekil açmak ve suret vermek, aynelyakîn görüyoruz. Hem gayet şefkatli, keremli, rahmetli bir vehhâbiyet ve ihsânât görüyoruz. Öyleyse, bizzarure, şu hal ve şu keyfiyet, Fa'âl, Hallâk, Fettah, Vehhab bir Zât-ı Zülcelâlin vücub-u vücudunu ve vahdetini ispat eder, belki ihsas eder.

Evet, mevcudatın mütemadiyen zevalleri, tazelenmeleri gösteriyor ki, o mevcudat, bir Sâni-i Kadîrin kudsî esmâsının cilveleri ve envâr-ı esmâiyesinin gölgeleri ve ef'âlinin eserleri ve kalem-i kader ve kudretin nakışları ve sayfaları ve cemâl-i kemâlinin aynalarıdır.

Şu hakikat-i uzmâya ve şu tevhidin mertebe-i ulyâsına, şu kâinatın Sahibi, bütün gönderdiği mukaddes kitaplar ve suhuflarıyla o tevhidi gösterdiği gibi, bütün ehl-i hakikat ve kâmilîn-i nev-i beşer tahkikatlarıyla ve keşfiyatlarıyla aynı mertebe-i tevhidi gösteriyorlar. Ve kâinat dahi, acz ve fakrıyla beraber, mazhar olduğu daimî mucizât-ı san'atın ve havârık-ı iktidar, hazâin-i servetin şehadetiyle, aynı mertebe-i tevhide işaret eder. Demek, Şâhid-i Ezelî, bütün kütüp ve suhufuyla; ve ehl-i şuhud, bütün tahkikat ve küşûfuyla; ve âlem-i şehadet, bütün muntazam ahval ve hakîmâne şuûnâtıyla o mertebe-i tevhidde bil'icmâ ittifak ediyorlar.

İşte, o Vâhid-i Ehadi kabul etmeyen, ya nihayetsiz ilâhları kabul edecek veyahut ahmak sofestâî gibi hem kendini, hem kâinatın vücudunu inkâr edecek.

İKİNCİ KELİME

İşte şu kelime sarih bir mertebe-i tevhidi gösterir. Şu mertebeyi dahi âzamî bir surette ispat eden gayet kuvvetli bir burhanına şöyle işaret ederiz ki:

Biz gözümüzü açtıkça, kâinat yüzüne nazarımızı saldırdıkça, en evvel gözümüze ilişen, âmm ve mükemmel bir nizamdır ve şamil, hassas bir mizandır. Görüyoruz, herşey dakik bir nizamla, hassas bir mizan ve ölçü içindedir.

Daha bir parça dikkat-i nazar ettikçe, yeniden yeniye bir tanzim ve tevziniyet gözümüze çarpıyor. Yani, birisi, intizamla o nizamı değiştiriyor ve tartıyla o mizanı tazelendiriyor. Herşey bir model olup, pek kesretli, muntazam ve mevzun suretler giydiriliyor.

Daha ziyade dikkat ettikçe, o tanzim ve tevzin altında bir hikmet ve adalet görünüyor. Her harekette bir hikmet ve maslahat gözetiliyor; bir hak, bir fayda takip ediliyor.

Daha ziyade dikkat ettikçe, gayet hakîmâne bir faaliyet içinde bir kudretin tezahüratı ve herşeyin her şe'nini ihata eden gayet muhit bir ilmin cilveleri nazar-ı şuurumuza çarpıyor.

Demek, bütün mevcudattaki şu nizam ve mizan, umum âmm bir tanzim ve tevzini ve o tanzim ve tevzin, âmm bir hikmet ve adaleti ve o hikmet ve adalet, bir kudret ve ilmi gözümüze gösteriyor. Demek, bir Kadîr-i Külli Şey ve bir Alîm-i Külli Şey, şu perdeler arkasında akla görünüyor.

Hem herşeyin evveline ve âhirine bakıyoruz; hususan zîhayat nev'inde görüyoruz ki: Başlangıçları, asılları, kökleri, hem meyveleri ve neticeleri öyle bir tarzdadır ki, güya tohumları, asılları birer tarife, birer program şeklinde, bütün o mevcudun cihazatını tazammun ediyor. Ve neticesinde ve meyvesinde, yine bütün o zîhayatın mânâsı süzülüp onda tecemmu eder, tarihçe-i hayatını ona bırakır. Güya onun aslı olan çekirdeği, desâtir-i icadiyesinin bir mecmuasıdır. Ve meyvesi ve semeresi ise, evâmir-i icadiyesinin bir fihristesi hükmünde görüyoruz.

Sonra o zîhayatın zâhirine ve bâtınına bakıyoruz. Gayet derecede hikmetli bir kudretin tasarrufatı ve nâfiz bir iradenin tasviratı ve tanzimatı görünüyor. Yani, bir kuvvet ve kudret icad eder; bir emir ve irade suret giydirir.

İşte, bütün mevcudat, böyle evveline dikkat ettikçe, bir ilmin tarifenâmesi; ve âhirine dikkat ettikçe, bir Sâniin plânı ve beyannamesi; ve zâhirine baktıkça, bir Fâil-i Muhtarın ve Mürîdin gayet san'atlı ve tenasüplü bir hulle-i san'atı; ve bâtınına baktıkça, bir Kadîrin gayet muntazam bir makinesini müşahede ediyoruz.

İşte şu hal ve şu keyfiyet, bizzarure ve bilbedâhe ilân eder ki, hiçbir şey, hiçbir zaman, hiçbir mekân, birtek Sâni-i Zülcelâlin kabza-i tasarrufundan hariç olamaz. Herbir şey ve bütün eşya, bütün şuûnâtıyla bir Kadîr-i Mürîdin kabza-i tasarrufunda tedbir edilir ve bir Rahmân-ı Rahîmin tanzimiyle ve lütfuyla güzelleştiriliyor ve bir Hannân-ı Mennânın tezyiniyle süslendiriliyor.


20. Mektup - s:453-455

Yirminci Mektup - s.453

Evet, başında şuur ve yüzünde gözü bulunana, şu kâinat ve şu mevcudattaki nizam ve mizan ve tanzim ve tevzin, birtek, yektâ, Vâhid, Ehad, Kadîr, Mürîd, Alîm, Hakîm bir Zâtı, vahdâniyet mertebesinde gösterir. Evet, herşeyde bir birlik var. Birlik ise biri gösterir. Meselâ, dünyanın lâmbası olan güneş birdir; öyleyse dünyanın mâliki dahi birdir. Meselâ, zemin yüzündeki zîhayatların hizmetçileri olan hava, ateş, su birdir; öyleyse onları istihdam eden ve bizlere musahhar eden dahi birdir.

ÜÇÜNCÜ KELİME

Şu kelimeyi, Otuz İkinci Sözün Birinci Mevkıfı gayet kuvvetli ve şâşaalı bir surette ispat ettiğinden, ona havale ederiz. Onun fevkinde beyan olamaz; ondan daha ileri beyana lüzum yok ve izah edilmez.

DÖRDÜNCÜ KELİME

Yani, ferşten Arşa, serâdan Süreyya'ya, zerrattan seyyârâta, ezelden ebede kadar herbir mevcut, semâvat ve arz, dünya ve âhiret, herşey Onun mülküdür. Mâlikiyet mertebe-i uzmâsı, tevhid-i âzam suretinde Onundur. Şu mertebe-i uzmâ-yı mâlikiyet ve makam-ı âzam-ı tevhidin bir hüccet-i kübrâsı, lâtif bir zamanda ve lâtif bir hatırada, Arabî ibaresinde, şu âcizin hatırına ilka edildi. O lâtif hatıranın hatırı için, aynı ibare-i Arabiyeyi kaydedip sonra meâlini yazacağız.

1

BİRİNCİ FIKRA: Yani, şu kâinat denilen âlem-i ekber ve insan denilen onun misal-i musaggarı olan âlem-i asgar, kudret ve kader kalemiyle yazılan âfâkî ve enfüsî vahdâniyet delâilini gösteriyorlar.

Evet, kâinattaki san'at-ı muntazamanın küçük bir mikyasta nümunesi insanda vardır. O daire-i kübrâdaki san'at Sâni-i Vâhide şehadet ettiği gibi, şu insanda olan küçük mikyastaki hurdebinî san'at dahi yine o Sânie işaret eder, vahdetini gösterir.

Hem nasıl ki, şu insan gayet mânidar bir mektub-u Rabbânîdir, muntazam bir kaside-i kaderdir. Öyle de, şu kâinat dahi, aynı o kalem-i kaderle, fakat büyük bir mikyasta yazılmış muntazam bir kaside-i kaderdir.

Hiç mümkün müdür ki, hadsiz alâmet-i farika ile bütün insanlara bakan şu insan yüzündeki sikke-i vahdete ve bütün mevcudatı omuz omuza, el ele, baş başa veren kâinat üstündeki hâtem-i vahdâniyete Vâhid-i Ehadden başka birşeyin müdahalesi bulunsun?

İKİNCİ FIKRA: Meâli şudur:

Sâni-i Hakîm, âlem-i ekberi öyle bedî bir surette halk edip âyât-ı kibriyasını üstünde nakşetmiş ki, kâinatı bir mescid-i kebir şekline döndürmüş. Ve insanı dahi öyle bir tarzda icad edip, ona akıl vererek, onunla o mucizât-ı san'atına ve o bedî kudretine karşı secde-i hayret ettirerek, ona âyât-ı kibriyayı okutturup, kemerbeste-i ubudiyet ettirerek, o mescid-i kebirde bir abd-i sâcid fıtratında yaratmıştır. Hiç mümkün müdür ki, şu mescid-i kebirin içindeki sâcidlerin, âbidlerin mâbud-u hakikîleri, o Sâni-i Vâhid-i Ehadden başkası olabilsin?

ÜÇÜNCÜ FIKRA: Meâli şudur ki:

O Mâlikü'l-Mülki Zülcelâl, âlem-i ekberi, bahusus küre-i arz yüzünü öyle bir surette inşa ederek yapmıştır ki, birbiri içinde hadsiz daireler olup, herbir daire bir tarla hükmünde olup, vakit be vakit, mevsim be mevsim, asır be asır eker, biçer, mahsulât alır. Mütemadiyen mülkünü çalıştırır, tasarruf eder.

En büyük daire olan zerrat âlemini bir tarla yapıp, her zaman kâinat kadar mahsulâtı, kudretiyle, hikmetiyle onda eker, biçer, kaldırır. Âlem-i

Yirminci Mektup - s.454

şehadetten âlem-i gayba, daire-i kudretten daire-i ilme gönderir.

Sonra, mutavassıt bir daire olan zemin yüzünü, aynen öyle bir mezraa yapmış ki, mevsim be mevsim âlemleri, envâları içinde eker, biçer, kaldırır. Mânevî mahsulâtını dahi gaybî, uhrevî, misalî ve mânevî âlemlerine gönderir.

Daha küçük bir daire olan bir bahçeyi, yine, yüz defa, bin defa kudretle doldurup hikmetle boşalttırıyor.

Daha küçük bir daire olan bir zîhayatı, meselâ bir ağacı, bir insanı, yüz defa onun kadar ondan mahsulât alır.

Demek, o Mâlikü'l-Mülk-i Zülcelâl, küçük-büyük, cüz'î-küllî herşeyi birer model hükmünde inşa ederek, yüzler tarzda taze taze nakışlarla münakkaş mensucat-ı san'atını onlara giydirir, cilve-i esmâsını, mucizât-ı kudretini izhar eder. Kendi mülkünde herbir şeyi birer sayfa hükmünde inşa etmiş. Her sayfada, yüzer tarzda mânidar mektubatını yazar; hikmetini, âyâtını izhar eder, zîşuurlara okutturur.

Şu âlem-i ekberi mülk şeklinde inşa etmekle beraber, şu insanı dahi öyle bir surette halk etmiştir ve ona öyle cihazat ve âletler ve havas ve hissiyatlar ve bilhassa nefis, hevâ ve ihtiyaç ve iştah ve hırs ve dâvâ vermiştir ki, o geniş mülkünde, bütün mülke muhtaç bir memlûk hükmüne getirmiştir.

İşte, hiç mümkün müdür ki, pek büyük olan âlem-i zerrattan, tâ bir sineğe kadar bütününü mülk ve tarla yapan ve küçük insanı o büyük mülke nâzır ve müfettiş ve çiftçi ve tüccar ve dellâl ve âbid ve memlûk yaptıran ve kendine muhterem bir misafir ve sevgili bir muhatap ittihaz eden o Mâlikü'l-Mülk-i Zülcelâlden başka, o mülke tasarruf edip o memlûke seyyid olabilsin?

DÖRDÜNCÜ FIKRA: ibaresidir. Meâli şudur ki:

Sâni-i Zülcelâlin âlem-i ekberdeki san'atı o derece mânidardır ki, o san'at bir kitap suretinde tezahür edip, kâinatı bir kitab-ı kebir hükmüne getirdiğinden, akl-ı beşer, hakikî fenn-i hikmet kütüphanesini ondan aldı ve ona göre yazdı. Ve o kitab-ı hikmet, o derece hakikatle bağlı ve hakikatten medet alıyor ki, büyük Kitab-ı Mübînin bir nüshası olan Kur'ân-ı Hakîm şeklinde ilân edildi.

Hem nasıl ki, kâinattaki san'atı, kemâl-i intizamından kitap şekline girdi. İnsandaki sıbgatı ve nakş-ı hikmeti dahi hitap çiçeğini açtı. Yani, o san'at, o derece mânidar ve hassas ve güzeldir ki, o makine-i zîhayattaki cihazatı, fonoğraf gibi nutka geldi, söylettirdi. Ve öyle bir ahsen-i takvim içinde bir sıbga-i Rabbâniye vermiş ki, o maddî, cismanî, câmid kafada mânevî, gaybî, hayattar olan beyan ve hitap çiçeği açıldı. Ve o insan kafasındaki kabiliyet-i nutuk ve beyana o derece ulvî cihazat ve istidat verdi ki, Sultan-ı Ezelîye muhatap olacak bir makamda inkişaf ettirdi, terakki verdi. Yani, fıtrat-ı insaniyedeki sıbga-i Rabbâniye, hitab-ı İlâhî çiçeğini açtı.

Hiç mümkün müdür ki, kitap derecesine gelen bütün mevcudattaki san'ata ve hitap makamına gelen insandaki o sıbgaya Vâhid-i Ehadden başkası karışabilsin? Hâşâ!

BEŞİNCİ FIKRA: ibaresidir. Meâli şudur ki:

Kudret-i İlâhiye, âlem-i ekberde haşmet-i rububiyetini gösteriyor. Rahmet-i Rabbâniye ise, âlem-i asgar olan insanda nimetleri tanzim ediyor. Yani, Sâniin kudreti, kibriya ve celâl noktasında, kâinatı öyle muhteşem bir saray şeklinde icad ediyor ki, güneşi büyük bir elektrik lâmbası, kameri kandil, ve yıldızları mumlar meyveleriyle yaldızlar, elektrikler. Ve zemin yüzünü bir sofra, bir tarla, bir bahçe, bir haliçe; ve dağları birer mahzen, birer direk, birer kale, ve hâkezâ, bütün eşyayı büyük bir mikyasta o büyük sarayın levazımatı şekline getirerek şâşaalı bir surette haşmet-i rububiyetini gösterdiği gibi; cemal noktasında, rahmeti dahi, en küçük zîhayata kadar her zîruha envâ-ı nimetini verir, onunla tanzim eder, baştan aşağıya kadar nimetlerle süsleyip lütuf ve keremle tezyin eder ve o haşmet-i celâliyeye karşı cemâl-i rahmetini o küçücük lisanlarla, o büyük lisana karşı çıkarır.

Yani, güneş ve Arş gibi büyük cirmler haşmet lisanıyla "Yâ Celîl, yâ Kebîr, yâ Azîm" dedikleri vakit, sinek ve semek gibi o küçücük zîhayatlar dahi rahmet lisanıyla "Yâ Cemîl, yâ Rahîm, yâ Kerîm" diyerek, o musika-i kübrâya lâtif nağamatlarını katıyorlar, tatlılaştırıyorlar.

Hiç mümkün müdür ki, o Celîl-i Zülcemalden ve o Cemîl-i Zülcelâlden başka birşey, kendi başıyla şu âlem-i ekber ve asgara icad cihetinde müdahale edebilsin? Hâşâ!

ALTINCI FIKRA: ibaresidir. Meâli şudur ki:

Yani, kâinatın heyet-i mecmuasında tezahür eden haşmet-i rububiyet, vahdâniyet-i İlâhiyeyi ispat edip gösterdiği gibi, zîhayatların cüz'iyatlarına

Yirminci Mektup - s.455

mukannen erzaklarını veren nimet-i Rabbâniye dahi ehadiyet-i İlâhiyeyi ispat edip gösterir. Vâhidiyet ise, bütün o mevcudat Birinindir ve Birine bakar ve Birinin icadıdır demektir. Ehadiyet ise, herbir şeyde, Hâlık-ı Külli Şeyin ekser esmâsı tecellî ediyor demektir. Meselâ, güneşin ziyası bütün zeminin yüzün ihata ettiği haysiyetiyle, vâhidiyet misalini gösterir. Ve herbir şeffaf cüzde ve su katrelerinde, güneşin ziyası ve harareti ve ziyasındaki yedi rengi ve bir nevi gölgesi bulunması, ehadiyet misalini gösterir. Ve herbir şeyde, hususan zîhayatta ve bilhassa herbir insanda, o Sâniin ekser esmâsı onda tecellî ettiği cihetle, ehadiyeti gösterir.

İşte, şu fıkra işaret eder ki, kâinatta tasarruf eden haşmet-i rububiyet, o koca güneşi şu zemin yüzündeki zîhayatlara bir hizmetkâr, bir lâmba, bir ocak; ve koca küre-i zemini onlara bir beşik, bir menzil, bir ticaretgâh; ve ateşi, her yerde hazır bir aşçı ve dost; ve bulutu süzgeç ve murdia; ve dağları mahzen ve ambar; ve havayı, zîhayata enfas ve nüfusa yelpaze; ve suyu, yeniden hayata girenlere süt emziren dâye ve hayvânâta âb-ı hayat veren bir şerbetçi hükmüne getiren rububiyet-i İlâhiye, gayet vâzıh bir surette vahdâniyet-i İlâhiyeyi gösterir. Evet, Hâlık-ı Vâhidden başka kim güneşi arzlılara musahhar bir hizmetkâr eder? Ve o Vâhid-i Ehadden başka kim havayı elinde tutar, pek çok vazifelerle tavzif edip rû-yi zeminde çevik çalak bir hizmetkâr eder? Ve o Vâhid-i Ehadden başka kimin haddine düşmüştür ki, ateşi aşçı yapsın ve kibrit başı kadar bir zerrecik ateşe binler batman eşyayı yuttursun? Ve hâkezâ, herbir şey, herbir unsur, herbir ecrâm-ı ulviye, o haşmet-i rububiyet noktasında Vâhid-i Zülcelâli gösterir.

İşte, celâl ve haşmet noktasında vâhidiyet göründüğü gibi, cemal ve rahmet noktasında dahi, nimet ve ihsan, ehadiyet-i İlâhiyeyi ilân eder. Çünkü, zîhayatta ve bilhassa insanda, o derece san'at-ı câmia içinde, hadsiz envâ-ı nimeti anlayacak, kabul edecek, isteyecek cihazat ve âletler vardır ki, bütün kâinatta tecelli eden bütün esmâsının cilvesine mazhardır. Âdetâ bir nokta-i mihrakiye hükmünde, bütün Esmâ-i Hüsnâyı birden mâhiyetinin aynasıyla gösterir ve onunla ehadiyet-i İlâhiyeyi ilân eder.

YEDİNCİ FIKRA:

Meâli şudur ki:

Sâni-i Zülcelâl, âlem-i ekberin heyet-i mecmuasında bir sikke-i kübrâsı olduğu gibi, bütün eczasında ve envâında dahi birer sikke-i vahdet koymuştur. Âlem-i asgar olan insanın cisminde ve yüzünde birer hâtem-i vahdâniyet bastığı gibi, herbir âzâsında dahi birer mühr-ü vahdeti vardır.

Evet, o Kadîr-i Zülcelâl herşeyde, külliyatta ve cüz'iyatta, yıldızlarda ve zerrelerde birer sikke-i vahdet koymuştur ki, Ona şehadet eder; ve birer mühr-ü vahdâniyet basmıştır ki, Ona delâlet eder. Şu hakikat-i uzmâ, Yirmi İkinci Sözde ve Otuz İkinci Sözde ve Otuz Üçüncü Mektubun otuz üç adet penceresinde gayet parlak ve kat'î bir surette izah ve ispat edildiğinden, onlara havale edip sözü keser, burada hâtime veririz.

BEŞİNCİ KELİME

Yani, bütün mevcudatta sebeb-i medih ve senâ olan kemâlât Onundur. Öyleyse, hamd dahi Ona aittir. Ezelden ebede kadar her kimden her kime karşı gelen ve gelecek medh ü senâ Ona aittir. Çünkü sebeb-i medih olan nimet ve ihsan ve kemal ve cemal ve medar-ı hamd olan herşey Onundur, Ona aittir. Evet, âyât-ı Kur'âniyenin işârâtıyla, bütün mevcudattan daimî bir surette dergâh-ı İlâhiyeye giden bir ubudiyettir, bir tesbihtir, bir secdedir, bir duadır ve bir hamd ü senâdır ki, daimî o dergâha gidiyor.

Şu hakikat-i tevhidi ispat eden bir burhan-ı âzama şöyle işaret ederiz ki:

Şu kâinata baktığımız vakit, bağıstan şeklinde, sakfı ulvî yıldızlarla yaldızlanmış, zemini ziynetli mevcudatla şenlenmiş surette görünüyor. İşte şu bağıstandaki muntazam nuranî ecrâm-ı ulviye ve hikmetli ve ziynetli mevcudat-ı süfliye, umumen herbiri, lisan-ı mahsusuyla derler ki: "Biz bir Kadîr-i Zülcelâlin mucizât-ı kudretiyiz; bir Hâlık-ı Hakîm ve bir Sâni-i Kadîrin vahdetine şehadet ederiz."

Ve şu bağıstan-ı âlem içindeki küre-i arza bakıyoruz. Görüyoruz ki, bir bahçe şeklinde, rengârenk, yüz binler süslü, çiçekli nebâtat taifeleri onda serilmiş ve çeşit çeşit yüz binler envâ-ı hayvânat onda serpilmiştir.

İşte, şu zemin bahçesinde bütün o süslü nebâtat ve ziynetli hayvânat, muntazam suretleriyle ve mevzun şekilleriyle ilân ediyorlar ki, "Biz birtek Sâni-i Hakîmin san'atından birer mucizesi, birer harikasıyız ve vahdâniyetin birer dellâlı, birer şahidiyiz."

Hem o bahçedeki ağaçların başlarına bakar, görürüz ki: Gayet derecede alîmâne, hakîmâne, kerîmâne,


20. Mektup - s:456-458

Yirminci Mektup - s.456

lâtifâne, cemîlâne yapılmış muhtelif suretlerde meyveleri, çiçekleri görüyoruz. İşte şunlar, bil'umum bir lisan ile ilân ederler ki, "Biz bir Rahmân-ı Zülcemâlin ve bir Rahîm-i Zülkemâlin muciznümâ hediyeleriyiz, hayretnümâ ihsanlarıyız."

İşte, bağıstan-ı kâinattaki ecram ve mevcudat ve küre-i arz bahçesindeki nebâtat ve hayvânat ve eşcar ve nebâtâtın başlarındaki ezhar ve semerat, nihayet derecede yüksek bir sadâ ile şehadet eder, ilân eder, derler ki:

Bizim Hâlıkımız ve Musavvirimiz ve bizi hediye veren Kadîr-i Zülcemâl, Hakîm-i Bîmisal, Kerîm-i Pürneval herşeye kadirdir. Hiçbir şey Ona ağır gelmez. Hiçbir şey daire-i kudretinden hariç olamaz. Kudretine nisbeten, zerreler, yıldızlar birdir. Küllî, cüz'î kadar kolaydır. Cüz, küll kadar kıymetlidir. En büyük, en küçük kadar kudretine nisbeten rahattır. Küçük, büyük kadar san'atlıdır; belki, san'atça, küçük büyükten daha büyüktür. Bütün mazideki acaib-i kudreti olan vukuat şehadet eder ki, o Kadîr-i Mutlak, bütün istikbaldeki acaib-i imkânâta muktedirdir. Dünü getiren yarını getirdiği gibi, maziyi icad eden o Zât-ı Kadîr, istikbali dahi icad eder. Dünyayı yapan o Sâni-i Hakîm, âhireti de yapar. Evet, Mâbud-u Bilhak yalnız o Kadîr-i Zülcelâl olduğu gibi, Mahmud-u bi'l-Itlak yine yalnız Odur. İbadet Ona mahsus olduğu gibi, hamd ü senâ dahi Ona hastır.

Hiç mümkün müdür ki, semâvat ve arzı halk eden bir Sâni-i Hakîm, semâvat ve arzın en mühim neticesi ve kâinatın en mükemmel meyvesi olan insanları başıboş bıraksın, esbab ve tesadüfe havale etsin, hikmet-i bâhiresini abesiyete kalb etsin? Hâşâ!

Hiç mümkün müdür ki, hakîm, alîm bir zat, bir ağacı gayet ehemmiyetle tedbir ve tasvir edip ve gayet derecede hikmetle idare ve terbiye ettiği halde, o ağacın gayesi, faydası olan meyvelerine bakmayıp ehemmiyet vermesin; hırsız ellere, boş yerlere dağılsın, zayi olsun? Elbette bakmamak, ehemmiyet vermemek olamaz. Ağaca ehemmiyet vermek, meyveleri içindir. İşte, şu kâinatın zîşuuru ve en mükemmel meyvesi ve neticesi ve gayesi, insandır. Şu kâinatın Sâni-i Hakîmi, mümkün müdür ki, şu zîşuur meyvelerin meyveleri olan hamd ve ibadeti, şükür ve muhabbeti başkalara verip hikmet-i bâhiresini hiçe indirsin, veyahut kudret-i mutlakasını acze kalb ettirsin, veyahut ilm-i muhitini cehle çevirsin? Yüz bin defa hâşâ!

Hiç mümkün müdür ki, şu kâinat sarayının binasındaki makasıd-ı Rabbâniyenin medarı olan zîşuur ve zîşuurun serfirâzı olan nev-i insanın mazhar olduğu nimetlere mukabil izhar ettikleri şükür ve ibadeti, o saray-ı kâinatın Sâniinden başkasına gitsin? Ve o Sâni-i Zülcelâl, o gayetülgaye olan şükür ve ibadeti, başkalara gitmesine müsaade etsin?

Hem hiç mümkün müdür ki, hadsiz envâ-ı nimetiyle kendini zîşuurlara sevdirsin; ve hadsiz mucizât-ı san'atıyla kendini onlara tanıttırsın; sonra onların şükür ve ibadetlerini, hamd ve muhabbetlerini, marifet ve minnettarlıklarını esbaba ve tabiata terk edip ehemmiyet vermesin, hikmet-i mutlakasını inkâr ettirsin, saltanat-ı rububiyetini hiçe indirsin? Yüz bin defa hâşâ ve kellâ!

Hiç mümkün müdür ki, bir baharı halk edemeyen ve bütün meyveleri icad edemeyen ve yeryüzünde sikkeleri bir olan bütün elmaları inşa edemeyen, onların bir misal-i musaggarı olan bir elmayı halk edip ve o elmayı nimet olarak birisine yedirsin, şükrünü kazansın, Mahmud-u bi'l-Itlaka hamd noktasında iştirak etsin? Hâşâ! Çünkü, bir elmayı halk eden kim ise, bütün dünyaya gelen elmaları icad eden yine O olabilir. Çünkü sikke birdir. Hem elmaları icad eden kim ise, bütün dünyada medar-ı rızık olan hububat ve semerâtı halk eden yine Odur. Demek, en küçük cüz'î bir zîhayata en cüz'î bir nimeti veren, doğrudan doğruya kâinatın Hâlıkıdır ve Rezzâk-ı Zülcelâldir. Öyleyse, şükür ve hamd, doğrudan doğruya Ona aittir. Öyleyse, hakikat-i kâinat, daima hak lisanıyla der:

1

ALTINCI KELİME

Yani, hayat veren yalnız Odur. Öyleyse, herşeyin Hâlıkı dahi yalnız Odur. Çünkü, kâinatın ruhu, nuru, mayası, esası, neticesi, hülâsası hayattır. Hayatı veren kim ise, bütün kâinatın Hâlıkı da Odur. Hayatı veren elbette Odur, Hayy u Kayyumdur.

İşte, şu mertebe-i tevhidin burhan-ı âzamına şöyle işaret ederiz ki:

Başka bir Sözde izah ve ispat edildiği gibi, zemin yüzünün sahrâsında çadırları kurulmuş gayet muhteşem zîhayatlar ordusunu görüyoruz. Evet, Hayy u Kayyûmun hadsiz ordularından, her bahar mevsiminde yeni silâh altına alınmış, gaibden gelen taze bir ordu meydana çıkmış görüyoruz. Şu orduya bakıyoruz ki: Nebâtat taifelerinden iki yüz binden ziyade ve hayvânat milletlerinden yine yüz

Yirminci Mektup - s.457

binden fazla çeşit çeşit, muhtelif kavimler görüyoruz. Herbir milletin, herbir taifenin elbisesi ayrı, erzakı ayrı, talimatı ayrı, terhisatı ayrı, silâhları ayrı, müddet-i askeriyeleri ayrı olduğu halde, bir Kumandan-ı Âzam, hadsiz kudret ve hikmetiyle ve nihayetsiz ilim ve iradesiyle, bitmez rahmetiyle, tükenmez hazinesiyle, hiçbirini unutmayarak, şaşırmayarak, karıştırmayarak, geciktirmeyerek, ayrı ayrı bütün o üç yüz binden ziyade milletleri ve taifeleri kemâl-i intizamla, tamam-ı mizanla, vakti vaktine, ayrı ayrı erzaklarını, ayrı ayrı elbiselerini, ayrı ayrı silâhlarını vererek, ayrı ayrı talimat yaptırarak, ayrı ayrı terhisat ettiğini, gözü bulunan, bilmüşahede görür ve kalbi bulunan, biaynilyakîn tasdik eder.

İşte, hiç mümkün müdür ki, şu ihyâ ve idareye ve şu terbiye ve iaşeye, o orduyu bütün şuûnâtıyla ihata eden bir ilm-i muhitin ve o orduyu bütün levazımatıyla idare eden bir kudret-i mutlakanın sahibinden başkası karışabilsin, müdahale edebilsin, onda hissesi olsun? Yüz binler defa hâşâ!

Malûmdur ki, bir taburda on millet bulunsa, ayrı ayrı teçhiz etmesi on tabur kadar güç olduğundan, âciz insanlar, ister istemez bir tarzda teçhize mecbur olmuşlar. Halbuki Hayy u Kayyum, şu muhteşem ordusu içinde, üç yüz binden ziyade milletlere ayrı ayrı teçhizat-ı hayatiyeyi veriyor. Hem külfetsiz, müşkülâtsız, kolay bir tarzda, hafif bir şekilde, gayet hakîmâne ve intizamperverâne veriyor. Ve koca orduya, birtek lisanla [image] dedirtip, kâinat mescidinde o cemaat-i uzmâya

2

okutturuyor.

YEDİNCİ KELİME

Yani, mevti veren Odur. Yani, hayatı veren O olduğu gibi, hayatı alan, mevti veren dahi yine Odur.

Evet, mevt yalnız tahrip ve sönmek değildir ki esbaba verilsin, tabiata havale edilsin. Belki, nasıl bir tohum zâhiren ölüp çürüyor; fakat bâtınen bir sümbülün hayatına ve yoğurmasına, yani cüz'î tohumluk hayatından, küllî sümbül hayatına geçiyor. Öyle de, mevt dahi zâhiren bir inhilâl ve bir intifâ göründüğü halde, hakikatte, insan için hayat-ı bâkiyeye ünvan ve mukaddime ve mebde oluyor. Öyleyse, hayatı veren ve idare eden Kadîr-i Mutlak, yine elbette mevti O icad eder.

Şu kelimedeki mertebe-i uzmâ-yı tevhidin bir burhan-ı âzamına şöyle işaret ederiz ki:

Otuz Üçüncü Mektubun Yirmi Dördüncü Penceresinde beyan edildiği gibi, şu mevcudat, irade-i İlâhiye ile seyyâledir. Şu kâinat, emr-i Rabbânî ile seyyaredir. Şu mahlûkat, izn-i İlâhî ile, zaman nehrinde mütemadiyen akıyor, âlem-i gaybdan gönderiliyor, âlem-i şehadette vücud-u zâhirî giydiriliyor, sonra âlem-i gayba muntazaman yağıyor, iniyor. Ve emr-i Rabbânî ile, mütemadiyen istikbalden gelip hale uğrayarak teneffüs eder, maziye dökülür.

İşte şu mahlûkatın şu seyelânı, gayet hakîmâne, rahmet ve ihsan dairesinde; ve şu seyeranı, gayet alîmâne, hikmet ve intizam dairesinde; ve şu cereyanı, gayet rahîmâne, şefkat ve mizan dairesinde, baştan aşağıya kadar hikmetlerle, maslahatlarla, neticelerle ve gayelerle yapılıyor. Demek, bir Kadîr-i Zülcelâl, bir Hakîm-i Zülkemal, mütemadiyen tavaif-i mevcudatı ve her taife içindeki cüz'iyatı ve o taifelerden teşekkül eden âlemleri, kudretiyle hayat verip tavzif eder, sonra hikmetiyle terhis edip mevte mazhar eder, âlem-i gayba gönderir, daire-i kudretten, daire-i ilme çevirir.

İşte, hiç mümkün müdür ki, şu kâinatı heyet-i mecmuasıyla çevirmeye muktedir olmayan ve bütün zamanlara hükmü geçmeyen ve âlemleri hayata, mevte bir fert gibi mazhar etmeye kudreti yetmeyen ve baharları, bir çiçek gibi hayat verip, yeryüzüne takıp, sonra mevtle ondan koparıp alamayan bir zat, mevt ve imâteye sahip çıkabilsin? Evet, en cüz'î bir zîhayatın mevti dahi, hayatı gibi, bütün hakaik-i hayat ve envâ-ı mevt elinde bulunan bir Zât-ı Zülcelâlin kanunuyla, izniyle, emriyle, kuvvetiyle, ilmiyle olmak zarurîdir.

SEKİZİNCİ KELİME

Yani, hayatı daimîdir, ezelî ve ebedîdir. Mevt ve fenâ, adem ve zeval Ona ârız olamaz. Çünkü hayat, Ona zâtîdir. Zâtî olan, zâil olamaz. Evet, ezelî olan, elbette ebedîdir.

Yirminci Mektup - s.458

Kadîm olan, elbette bâkidir. Vâcibü'l-Vücud olan, elbette sermedîdir.

Evet, bir hayat ki, bütün vücut, bütün envârıyla onun gölgesidir; nasıl adem ona ârız olabilir?

Evet, bir hayat ki, vâcib bir vücut onun lâzımı ve ünvanıdır; elbette adem ve fenâ hiçbir cihetle ona ârız olamaz.

Evet, bir hayat ki, bütün hayatlar mütemadiyen onun cilvesiyle zuhura gelir ve bütün hakaik-i sabite-i kâinat ona istinad eder, onunla kaimdir. Elbette, hiçbir cihetle fenâ ve zeval ona ârız olamaz.

Evet, bir hayat ki, onun bir lem'a-i cilvesi, mâruz-u fenâ ve zeval olan eşya-yı kesireye bir vahdet verip bekaya mazhar eder ve dağılmaktan kurtarır ve vücudunu muhafaza eder ve bir nevi bekaya mazhar eder. Yani, hayat, kesrete bir vahdet verir, ibka eder; hayat gitse dağılır, fenâya gider. Elbette, öyle hadsiz lemeât-ı hayatiye bir cilvesi olan hayat-ı vâcibeye, zeval ve fenâ yanaşamaz.

Şu hakikate şahid-i kat'î, şu kâinatın zeval ve fenâsıdır. Yani, mevcudat, vücutlarıyla, hayatlarıyla nasıl ki o Hayy-ı Lâyemûtun hayatına ve o hayatın vücub-u vücuduna delâlet ve şehadet ederler.HAŞİYE Öyle de, mevtleriyle, zevalleriyle o hayatın bekasına, sermediyetine delâlet eder ve şehadet ederler. Çünkü, mevcudat zevâle gittikten sonra, arkalarında yine kendileri gibi hayata mazhar olup yerlerine geldiklerinden, gösteriyor ki, daimî bir zîhayat var ki, mütemadiyen cilve-i hayatı tazelendiriyor. Nasıl ki, güneşe karşı cereyan eden bir nehrin yüzünde kabarcıklar parlar, gider. Gelenler aynı parlamayı gösterip, taife taife arkasında parlayıp, sönüp gider. Bu sönmek, parlamak vaziyetiyle, yüksek, daimî bir güneşin devamına delâlet ederler. Öyle de, şu mevcudat-ı seyyaredeki hayat ve mevtin değişmeleri ve münavebeleri, bir Hayy-ı Bâkînin beka ve devamına şehadet ederler.

Evet, şu mevcudat, aynalardır. Fakat zulmet nura ayna olduğu gibi, hem karanlık ne derece şiddetliyse o derece nurun parlamasını gösterdiği gibi, çok cihetlerle zıddiyet noktasında aynadarlık ederler. Meselâ, nasıl ki mevcudat acziyle kudret-i Sânie aynadarlık eder, fakrıyla gınâsına aynadar olur. Öyle de, fenâsıyla bekasına aynadarlık eder.

Evet, zeminin yüzü ve yüzündeki eşcârın kıştaki vaziyet-i fakirâneleri ve baharda şâşaa-pâş olan servet ve gınâları, gayet kat'î bir surette, bir Kadîr-i Mutlak ve Ganiyy-i ale'l-Itlakın kudret ve rahmetine aynadarlık eder. Evet, bütün mevcudat, güya lisan-ı hal ile, Veyse'l-Karanî gibi şöyle münâcât eder, derler ki:

  • "Yâ İlâhenâ! Rabbimiz Sensin. Çünkü biz abdiz. Nefsimizin terbiyesinden âciziz. Demek bizi terbiye eden Sensin.
  • "Hem Sensin Hâlık. Çünkü biz mahlûkuz, yapılıyoruz.
  • "Hem Rezzak Sensin. Çünkü biz rızka muhtacız; elimiz yetişmiyor. Demek bizi yapan ve rızkımızı veren Sensin.
  • "Hem Sensin Mâlik. Çünkü biz memlûküz. Bizden başkası bizde tasarruf ediyor. Demek Mâlikimiz Sensin.
  • "Hem Sen Azizsin, izzet ve azamet sahibisin. Biz zilletimize bakıyoruz; üstümüzde bir izzet cilveleri var. Demek Senin izzetinin aynasıyız.
  • "Hem Sensin Ganiyy-i Mutlak. Çünkü biz fakiriz; fakrımızın eline yetişmediği bir gınâ veriliyor. Demek Ganî Sensin, veren Sensin.
  • "Hem Sen Hayy-ı Bâkîsin. Çünkü biz ölüyoruz; ölmemizde ve dirilmemizde bir daimî hayat verici cilvesini görüyoruz.
  • "Hem Sen Bâkîsin. Çünkü biz, fenâ ve zevâlimizde, Senin devam ve bekanı görüyoruz.
  • "Hem cevap veren, atiyye veren Sensin. Çünkü biz, umum mevcudat, kalî ve halî dillerimizle daimî bağırıp istiyoruz, niyaz edip yalvarıyoruz. Arzularımız yerine geliyor, maksudlarımız veriliyor. Demek bize cevap veren Sensin."

Ve hâkezâ, bütün mevcudatın, küllî ve cüz'î herbirisi birer Veyse'l-Karanî gibi, bir münâcât-ı mâneviye suretinde bir aynadarlıkları var. Acz ve fakr ve kusurlarıyla kudret ve kemâl-i İlâhîyi ilân ediyorlar.

DOKUZUNCU KELİME

Yani, bütün hayrat Onun elinde, bütün hasenat Onun defterinde, bütün ihsanat Onun hazinesindedir. Öyleyse, hayır isteyen Ondan istemeli, iyilik arzu eden Ona yalvarmalı.

Şu kelimenin hakikatini kat'î bir surette göstermek için, ilm-i İlâhînin hadsiz delillerinden bir geniş delilin emârelerine ve lem'alarına şöyle işaret eder ve deriz ki:


20. Mektup - s:459-461

Yirminci Mektup - s.459

Şu kâinatta görünen ef'âl ile tasarruf edip icad eden Sâniin, bir muhit ilmi var. Ve o ilim, Onun zâtının hassa-i lâzime-i zaruriyesidir; infikâki muhaldir. Nasıl ki güneşin zâtı bulunup ziyası bulunmamak kabil değil; öyle de, binler derece ondan ziyade kabil değildir ki, şu muntazam mevcudatı icad eden Zâtın ilmi, ondan infikâk etsin.

Şu ilm-i muhit, o Zâta lâzım olduğu gibi, taallûk cihetiyle herşeye dahi lâzımdır. Yani, hiçbir şey Ondan gizlenmesi kabil değildir. Perdesiz, güneşe karşı zemin yüzündeki eşya, güneşi görmemesi kabil olmadığı gibi, o Alîm-i Zülcelâlin nur-u ilmine karşı eşyanın gizlenmesi, bin derece daha gayr-ı kabildir, muhaldir. Çünkü huzur var. Yani, herşey daire-i nazarındadır ve mukabildir ve daire-i şuhudundadır ve herşeye nüfuzu var. Şu câmid güneş, şu âciz insan, şu şuursuz röntgen şuaı gibi zînurlar, hâdis, nâkıs ve ârızî oldukları halde, onların nurları, mukabilindeki herşeyi görüp nüfuz ederlerse, elbette vâcib ve muhit ve zâtî olan nur-u ilm-i ezelîden hiçbir şey gizlenemez ve haricinde kalamaz. Şu hakikate işaret eden, kâinatın had ve hesaba gelmez alâmetleri, âyetleri vardır. Ezcümle:

Bütün mevcudatta görünen bütün hikmetler, o ilme işaret eder. Çünkü, hikmetle iş görmek, ilimle olur. Hem bütün inâyetler, tezyinatlar, o ilme işaret eder. İnâyetkârâne, lütufkârâne iş gören, elbette bilir ve bilerek yapar.

Hem herbiri birer mizan içindeki bütün intizamlı mevcudat ve herbiri birer intizam içindeki bütün mizanlı ve ölçülü hey'ât, yine o ilm-i muhite işaret eder. Çünkü, hikmetle iş görmek, ilimle olur.

Hem bütün inâyetler, tezyinatlar o ilme işaret eder. Ölçü ile, tartı ile san'atkârâne yapan, elbette kuvvetli bir ilme istinaden yapar.

Hem bütün mevcudatta görünen muntazam miktarlar, hikmet ve maslahata göre biçilmiş şekiller, bir kazânın düsturuyla ve kaderin pergeliyle tanzim edilmiş gibi meyvedar vaziyetler ve heyetler, bir ilm-i muhiti gösteriyor.

Evet, eşyaya ayrı ayrı muntazam suretler vermek, herşeyin mesâlih-i hayatiyesine ve vücuduna lâyık mahsus bir şekil vermek, bir ilm-i muhitle olur, başka surette olamaz.

Hem bütün zîhayata, herbirisine lâyık bir tarzda, münasip vakitte, ummadığı yerde rızıklarını vermek, bir ilm-i muhitle olur. Çünkü rızkı gönderen, rızka muhtaç olanları bilecek, tanıyacak, vaktini bilecek, ihtiyacını idrak edecek; sonra rızkını lâyık bir tarzda verebilir.

Hem umum zîhayatın, ipham ünvanı altında bir kanun-u taayyüne bağlı olan ecelleri, ölümleri bir ilm-i muhiti gösteriyor. Çünkü her taifenin, gerçi fertlerin zâhiren muayyen bir vakt-i eceli görünmüyor, fakat o taifenin iki had ortasında mahdut bir zamanda ecelleri muayyendir. O ecel hengâmında, o şeyin arkasında vazifesini idame edecek olan neticesinin, meyvesinin, çekirdeğinin muhafazası ve bir taze hayata inkılâp ettirmesi, yine o ilm-i muhiti gösteriyor.

Hem bütün mevcudata şamil, herbir mevcuda lâyık bir surette rahmetin taltifâtı, bir rahmet-i vâsia içinde bir ilm-i muhiti gösteriyor. Çünkü, meselâ, zîhayatın etfallerini sütle iaşe eden ve zeminin suya muhtaç nebâtâtına yağmurla yardım eden, elbette etfâli tanır, ihtiyaçlarını bilir ve o nebâtâtı görür ve yağmurun onlara lüzumunu derk eder; sonra gönderir. Ve hâkezâ, bütün hikmetli, inâyetli rahmetinin hadsiz cilveleri, bir ilm-i muhiti gösteriyor.

Hem bütün eşyanın san'atındaki ihtimâmat ve san'atkârâne tasvirat ve mâhirâne tezyinat, bir ilm-i muhiti gösteriyor. Çünkü, binler vaziyet-i muhtemele içinde, muntazam ve müzeyyen, san'atlı ve hikmetli bir vaziyeti intihap etmek, derin bir ilimle olur. Bütün eşyadaki şu tarz-ı intihabat, bir ilm-i muhiti gösteriyor.

Hem icad ve ibdâ-ı eşyada kemâl-i suhulet, bir ilm-i ekmele delâlet eder. Çünkü bir işte kolaylık ve bir vaziyette suhulet, derece-i ilim ve maharetle mütenasiptir. Ne kadar ziyade bilse, o derece kolay yapar.

İşte şu sırra binaen, herbiri birer mucize-i san'at olan mevcudata bakıyoruz ki, hayretnümâ bir derecede suhuletle, kolaylıkla, külfetsiz, dağdağasız, kısa bir zamanda, fakat muciznümâ bir surette icad edilir. Demek hadsiz bir ilim vardır ki, hadsiz suhuletle yapılır. Ve hâkezâ, mezkûr emâreler gibi binler alâmet-i sadıka var ki, şu kâinatta tasarruf eden Zâtın muhit bir ilmi vardır. Ve herşeyi bütün şuûnâtıyla bilir, sonra yapar.

Madem şu Kâinat Sahibinin böyle bir ilmi vardır. Elbette insanları ve insanların amellerini görür ve insanlar neye lâyık ve müstehak olduklarını bilir; hikmet ve rahmetinin muktezasına göre onlarla muamele eder ve edecek. Ey insan! Aklını başına al, dikkat et: Nasıl bir Zât seni bilir ve bakar, bil ve ayıl!

Yirminci Mektup - s.460

Eğer denilse: "Yalnız ilim kâfi değildir; irade dahi lâzımdır. İrade olmazsa ilim kâfi gelmez."

Elcevap: Bütün mevcudat nasıl ki bir ilm-i muhite delâlet ve şehadet eder. Öyle de, o ilm-i muhit sahibinin irade-i külliyesine dahi delâlet eder. Şöyle ki:

Herbir şeye, hususan herbir zîhayata, pek çok müşevveş ihtimâlât içinde, muayyen bir ihtimalle ve pek çok akîm yollar içinde, neticeli bir yolla ve pek çok imkânât içinde mütereddit iken gayet muntazam bir teşahhus verilmesi, hadsiz cihetlerle bir irade-i külliyeyi gösteriyor. Çünkü, herşeyin vücudunu ihata eden hadsiz imkânat ve ihtimâlât içinde ve semeresiz, akîm yollarda ve karışık ve yeknesak, sel gibi mizansız akan câmid unsurlardan, gayet hassas bir ölçüyle, nazik bir tartıyla ve gayet ince bir intizamla, nazenin bir nizamla verilen mevzun şekil ve muntazam teşahhus, bizzarure ve bilbedâhe, belki bilmüşahede, bir irade-i külliyenin eseri olduğunu gösterir.

Çünkü, hadsiz vaziyetler içinde bir vaziyeti intihap etmek, bir tahsis, bir tercih, bir kast ve bir irade ile olur. Ve amd ve arzu ile tahsis edilir. Elbette tahsis, bir muhassısı iktiza eder. Tercih, bir müreccihi ister. Muhassıs ve müreccih ise iradedir. Meselâ, insan gibi yüzler muhtelif cihazat ve âlâtın makinesi hükmünde olan bir vücudun, bir katre sudan; ve yüzer muhtelif âzâsı bulunan bir kuşun, basit bir yumurtadan; ve yüzer muhtelif kısımlara ayrılan bir ağacın, basit bir çekirdekten icadları, kudret ve ilme şehadet ettikleri gibi, gayet kat'î ve zarurî bir tarzda, onların Sâniinde bir irade-i külliyeye delâlet ederler ki, o irade ile, o şeyin herşeyini tahsis eder. Ve o irade ile, her cüz'üne, her uzvuna, her kısmına ayrı, has bir şekil verir, bir vaziyet giydirir.

Elhasıl: Nasıl ki eşyada, meselâ hayvânattaki ehemmiyetli âzânın, esasat ve netâiç itibarıyla birbirlerine benzeyişleri ve tevafukları ve birtek sikke-i vahdet izhar etmeleri, nasıl kat'î olarak delâlet ediyor ki, umum hayvânâtın Sânii birdir, Vâhiddir, Ehaddir. Öyle de, o hayvânâtın ayrı ayrı teşahhusları ve simalarındaki başka başka hikmetli taayyün ve temeyyüzleri delâlet eder ki, onların Sâni-i Vâhidi, Fâil-i Muhtardır ve iradelidir; istediğini yapar, istemediğini yapmaz, kast ve irade ile işler.

Madem ilm-i İlâhîye ve irade-i Rabbâniyeye mevcudat adedince, belki mevcudatın şuûnâtı adedince delâlet ve şehadet vardır. Elbette, bir kısım filozofların irade-i İlâhiyeyi nefiy ve bir kısım ehl-i bid'atın kaderi inkâr ve bir kısım ehl-i dalâletin, cüz'iyâta adem-i ıttılaını iddia etmeleri ve tabiiyyunun bir kısım mevcudatı tabiat ve esbaba isnad etmeleri, mevcudat adedince muzaaf bir yalancılıktır ve mevcudatın şuûnâtı adedince muzaaf bir dalâlet divaneliğidir. Çünkü hadsiz şehadet-i sadıkayı tekzip eden, hadsiz bir yalancılık işlemiş olur.

İşte, meşiet-i İlâhiye ile vücuda gelen işlerde, "inşaallah, inşaallah" yerinde, bilerek "tabiî, tabiî" demek ne kadar hata ve muhalif-i hakikat olduğunu kıyas et.

ONUNCU KELİME

Yani, hiçbir şey Ona ağır gelemez. Daire-i imkânda ne kadar eşya var; o eşyaya gayet kolay vücut giydirebilir. Ve o derece ona kolay ve rahattır ki, 1 [image] sırrıyla, güya yalnız emreder, yapılır.

Nasıl ki gayet mahir bir san'atkâr, ziyade kolay bir tarzda, elini işe dokundurur dokundurmaz, makine gibi işler. Ve o sür'at ve mahareti ifade için denilir ki, "O iş ve san'at ona o kadar musahhardır ki, güya emriyle, dokunmasıyla işler oluyor, san'atlar vücuda geliyor." Öyle de, Kadîr-i Zülcelâlin kudretine karşı, eşyanın nihayet derecede musahhariyet ve itaatine ve o kudretin nihayet derecede külfetsiz ve suhuletle iş gördüğüne işareten [image] ferman eder.

Şu hakikat-i uzmânın hadsiz esrarından beş sırrını, beş nüktede beyan edeceğiz.

BİRİNCİSİ: Kudret-i İlâhiyeye nisbeten en büyük şey, en küçük şey kadar kolaydır. Bir nev'in umum efradıyla icadı, bir fert kadar külfetsiz ve rahattır. Cenneti halk etmek, bir bahar kadar kolaydır. Bir baharı icad etmek, bir çiçek kadar rahattır.

Şu sırrı izah ve ispat eden, haşre dair Onuncu Sözün âhirinde, hem melâike ve beka-i ruh ve haşre dair Yirmi Dokuzuncu Sözde haşir meselesinde, İkinci Esasın beyanında zikredilen nuraniyet sırrı, şeffâfiyet sırrı, mukabele sırrı, muvazene sırrı, intizam sırrı, itaat sırrı, tecerrüd sırrı, altı temsille ispat edilerek gösterilmiştir ki, kudret-i İlâhiyeye nisbeten yıldızlar, zerreler gibi kolaydır; hadsiz efrad, bir fert kadar külfetsiz ve rahatça icad edilir. Madem o iki Sözde bu altı sır

Yirminci Mektup - s.461

ispat edilmiş; onlara havale ederek burada kısa keseriz.

İKİNCİSİ: Kudret-i İlâhiyeye nisbeten herşey müsavi olduğuna delil-i kàtı' ve burhan-ı sâtı' şudur ki:

Hayvânat ve nebâtâtın icadında, gözümüzle görüyoruz, hadsiz bir sehâvet ve kesret içinde, nihayet derecede bir itkan, bir hüsn-ü san'at bulunuyor. Hem nihayet derecede karışıklık ve ihtilât içinde, nihayet derecede bir imtiyaz ve tefrik görünüyor. Hem nihayet derecede mebzuliyet ve vüs'at içinde, nihayet derecede san'atça kıymettarlık ve hilkatçe güzellik bulunuyor. Hem nihayet derecede san'atkârâne bir surette, çok cihazata ve çok zamana muhtaç olmakla beraber, gayet derecede suhuletle ve sür'atle icad ediliyor. Âdetâ birden ve hiçten, o mucizât-ı san'at vücuda geliyor.

İşte, bilmüşahede, her mevsimde rû-yi zeminde gördüğümüz bu faaliyet-i kudret, kat'iyen delâlet eder ki, şu ef'âlin menbaı olan kudrete nisbeten, en büyük şey en küçük şey kadar kolaydır. Ve hadsiz efradın icadı ve idareleri, bir fert kadar rahatça icad ve idare edilir.

ÜÇÜNCÜSÜ: Şu kâinatta, şu görünen tasarrufat ve ef'âl ile hükmeden Sâni-i Kadîrin kudretine nisbeten, en büyük küll, en küçük cüz kadar kolay gelir. Efradca kesretli bir küllînin icadı, birtek cüz'înin icadı kadar suhuletlidir. Ve en âdi bir cüz'îde, en yüksek bir kıymet-i san'at gösterilebilir.

Şu hakikatin sırr-ı hikmeti üç menbadan çıkar:

Evvelâ: imdad-ı vâhidiyetten.
Saniyen: yüsr-ü vahdetten.
Salisen: tecellî-i ehadiyetten.

Birinci menba olan imdad-ı vâhidiyet: Yani, herşey ve bütün eşya, birtek zâtın mülkü olsa, o vakit, vâhidiyet cihetiyle herbir şeyin arkasında bütün eşyanın kuvvetini tahşid edebilir. Ve bütün eşya, birtek şey gibi kolayca idare edilir. Şu sırrı, şöyle bir temsille fehme takrib için deriz:

Meselâ, nasıl ki bir memleketin tek bir padişahı bulunsa, o padişah o vahdet-i saltanat kanunu cihetiyle, herbir neferin arkasında bir ordu kuvvet-i mâneviyesini tahşid edebilir; ve edebildiği için, o tek nefer, bir şahı esir edebilir ve şahın fevkinde, padişahı namına hükmedebilir. Hem o padişah, vâhidiyet-i saltanat sırrıyla bir neferi ve bir memuru istihdam ve idare ettiği gibi, bütün orduyu ve bütün memurlarını idare edebilir. Güya vâhidiyet-i saltanat sırrıyla, herkesi, herşeyi, bir ferdin imdadına gönderebilir. Ve herbir ferdi, bütün efrad kadar bir kuvvete istinad edebilir, yani ondan medet alabilir. Eğer o vâhidiyet-i saltanat ipi çözülse ve başıbozukluğa dönse, o vakit herbir nefer, hadsiz bir kuvveti birden kaybedip, yüksek bir makam-ı nüfuzdan sukut eder, âdi bir adam makamına gelir. Ve onların idare ve istihdamları, efrad adedince müşkülât peydâ eder.

Aynen öyle de, ve lillâhi'l-meselü'l-a'lâ, şu kâinatın Sânii, Vâhid olduğundan, herbir şeye karşı, bütün eşyaya müteveccih olan esmâyı tahşid eder. Ve nihayetsiz bir san'atla, kıymettar bir surette icad eder. Lüzum olsa, bütün eşya ile birtek şeye bakar, baktırır, medet verir ve kuvvetli yapar. Ve bütün eşyayı dahi, o vâhidiyet sırrıyla, birtek şey gibi icad eder, tasarruf eder, idare eder.

İşte, şu imdad-ı vâhidiyet sırrıyladır ki, şu kâinatta, nihayet derecede mebzuliyet ve ucuzluk içinde, nihayet derecede san'atça ve kıymetçe yüksek ve âli bir keyfiyet görünüyor.

İkinci menba olan yüsr-ü vahdet: Yani, birlik usulüyle, bir merkezde, bir elden, bir kanunla olan işler, gayet derecede kolaylık veriyor. Müteaddit merkezlere, müteaddit kanuna, müteaddit ellere dağılsa, müşkülât peydâ eder.

Meselâ, nasıl ki bir ordunun bütün neferatının bir merkezden, bir kanunla, bir kumandan-ı âzam emriyle esasat-ı teçhiziyeleri yapılsa, birtek nefer kadar kolay olur. Eğer ayrı ayrı fabrikalarda, ayrı ayrı merkezlerde teçhizatları yapılsa, bir ordunun teçhizine lâzım olan bütün askerî fabrikalar, birtek neferin teçhizatı için lâzım gelir. Demek, eğer vahdete istinad edilse, bir ordu, bir nefer kadar kolay olur. Eğer vahdet olmazsa, bir nefer, bir ordu kadar, teçhizin esasatı cihetinde müşkülât peydâ eder.

Hem bir ağacın meyvelerine, vahdet noktasında bir merkeze, bir kanuna, bir köke istinaden madde-i hayatiye verilse, binler meyveler, tek bir meyve gibi kolay olur. Eğer herbir meyve ayrı ayrı merkeze raptedilse ve ayrı ayrı mevadd-ı hayatiyeleri gönderilse, herbir meyve bütün ağaç kadar müşkülât peydâ eder. Çünkü, bütün ağaca lâzım olan mevadd-ı hayatiye, herbir meyve için dahi lâzımdır.

İşte, şu iki temsil gibi, ve lillâhi'l-meselü'l-a'lâ, şu kâinatın Sânii, Vâhid-i Ehad olduğu için, vahdetle iş görür. Ve vahdetle iş gördüğü için, bütün eşya birtek şey kadar kolay olur. Hem birtek şeyi, san'atça bütün eşya kadar kıymetli yapabilir. Ve hadsiz efradı, gayet kıymettar bir surette icad ederek,


20. Mektup - s:462-464

Yirminci Mektup - s.462

şu görünen hadsiz mebzuliyet ve nihayetsiz ucuzluk lisanıyla, cûd-u mutlakını gösterir ve hadsiz sehâvetini ve nihayetsiz hallâkıyetini izhar eder.

Üçüncü menba olan tecellî-i ehadiyet: Yani, Sâni-i Zülcelâl, cisim ve cismanî olmadığı için, zaman ve mekân Onu kayıt altına alamaz. Ve kevn ve mekân, Onun şuhuduna ve huzuruna müdahale edemez. Ve vesâit ve ecram, Onun fiiline perde çekemez. Teveccühünde tecezzî ve inkısam olmaz. Birşey birşeye mâni olmaz. Hadsiz ef'âli, bir fiil gibi yapar. Onun içindir ki, bir çekirdekte koca bir ağacı mânen derc ettiği gibi, bir âlemi birtek fertte derc edebilir. Bütün âlem, birtek fert gibi dest-i kudretinde çevrilir. Şu sırrı başka Sözlerde izah ettiğimiz gibi, deriz ki:

Nasıl ki nuraniyet itibarıyla bir derece kayıtsız olan güneşin timsali herbir cilâlı, parlak şeyde temessül eder. Binlerle, milyonlarla aynalar nuruna mukabil gelse, birtek ayna gibi, inkısam etmeden, bizzat herbirinde cilve-i misaliyesi bulunur. Eğer aynanın istidadı olsa, güneş, azametiyle onda âsârını gösterebilir. Birşey birşeye mâni olamaz. Binler, bir gibi ve binler yere bir yer gibi kolay girer. Herbir yer, binler yer kadar o güneşin cilvesine mazhar olur.

İşte, ve lillâhi'l-meselü'l-a'lâ, şu kâinat Sâni-i Zülcelâlinin, nur olan bütün sıfâtıyla ve nuranî olan bütün esmâsıyla, teveccüh-ü ehadiyet sırrıyla öyle bir tecellîsi var ki, hiçbir yerde olmadığı halde, her yerde hazır ve nazırdır. Teveccühünde inkısam olmaz. Aynı anda, her yerde, külfetsiz, müzahamesiz, her işi yapar.

İşte, şu imdad-ı vâhidiyet ve yüsr-ü vahdet ve tecellî-i ehadiyet sırrıyladır ki, bütün mevcudat birtek Sânie verildiği vakit, o bütün mevcudat birtek mevcut gibi kolay ve suhuletli olur. Ve herbir mevcut, hüsn-ü san'atça, bütün mevcudat kadar kıymetli olabilir. Nasıl ki mevcudatın hadsiz mebzuliyet içinde, herbir fertte hadsiz dekaik-i san'atın bulunması bu hakikati gösteriyor. Eğer o mevcudat doğrudan doğruya birtek Sânie verilmezse, o zaman herbir mevcut bütün mevcudat kadar müşkülâtlı olur ve bütün mevcudat birtek mevcut kıymetine sukut eder, iner. Şu halde ya hiçbir şey vücuda gelmeyecek veya gelse de kıymetsiz, hiçe inecektir.

İşte şu sırdandır ki, ehl-i felsefenin en ziyade ileri gidenleri olan sofestâîler, tarik-i haktan yüzlerini çevirdiklerinden, küfür ve dalâlet tarikine bakmışlar; görmüşler ki, şirk yolu, tarik-i haktan ve tevhid yolundan yüz bin defa daha müşkülâtlıdır, nihayet derecede gayr-ı makuldür. Onun için, bilmecburiye, herşeyin vücudunu inkâr ederek akıldan istifa etmişler.

DÖRDÜNCÜSÜ: Şu kâinatta, şu görünen ef'âl ile tasarruf eden Zât-ı Kadîrin kudretine nisbeten Cennetin icadı bir bahar kadar kolay ve bir baharın icadı bir çiçek kadar kolaydır. Ve bir çiçeğin mehâsin-i san'atı ve letâif-i hilkati, bir bahar kadar letâfetli ve kıymetli olabilir.

Şu hakikatin sırrı üç şeydir:

Birincisi: Sânideki vücub ile tecerrüd.
İkincisi: mahiyetinin mübayenetiyle adem-i takayyüd.
Üçüncüsü: adem-i tahayyüz ile adem-i tecezzîdir.

Birinci sır: Vücub ve tecerrüdün hadsiz kolaylığa ve nihayetsiz suhulete sebebiyet vermeleri, gayet derin bir sırdır. Onu bir temsil ile fehme takrib edeceğiz. Şöyle ki:

Vücut mertebeleri muhteliftir. Ve vücut âlemleri ayrı ayrıdır. Ayrı ayrı oldukları için, vücutta rüsuhu bulunan bir tabaka-i vücudun bir zerresi, o tabakadan daha hafif bir tabaka-i vücudun bir dağı kadardır ve o dağı istiab eder. Meselâ, âlem-i şehadetten olan kafadaki hardal kadar kuvve-i hafıza, âlem-i mânâdan bir kütüphane kadar vücudu içine alır. Ve âlem-i haricîden olan tırnak kadar bir âyine-i vücudun âlem-i misal tabakasından koca bir şehri içine alır. Ve o âlem-i haricîden olan o ayna ve o hafızanın şuurları ve kuvve-i icadiyeleri olsaydı, bir zerrecik vücud-u haricîleri kuvvetiyle, o vücud-u mânevîde ve misalîde hadsiz tasarrufat ve tahavvülât yapabilirlerdi. Demek, vücut rüsuh peydâ ettikçe, kuvvet ziyadeleşir; az bir şey, çok hükmüne geçer. Hususan vücut rüsuh-u tam kazandıktan sonra, maddeden mücerred ise, kayıt altına girmezse, o vakit cüz'î bir cilvesi, sair hafif tabakat-ı vücudun çok âlemlerini çevirebilir.

İşte, ve lillâhi'l-meselü'l-a'lâ, şu kâinatın Sâni-i Zülcelâli, Vâcibü'l-Vücuddur. Yani, Onun vücudu zâtîdir, ezelîdir, ebedîdir, ademi mümtenidir, zevâli muhaldir ve tabakat-ı vücudun en râsihi, en esaslısı, en kuvvetlisi, en mükemmelidir. Sair tabakat-ı vücut, Onun vücuduna nisbeten gayet zayıf bir gölge hükmündedir. Ve o derece Vücud-u Vâcib, râsih ve hakikatli; ve vücud-u mümkünat o derece hafif ve zayıftır ki, Muhyiddin-i Arabî gibi çok ehl-i tahkik, sair tabakat-ı vücudu evham ve hayal derecesine indirmişler, lâ mevcude illâ Hû demişler. Yani, "Vâcibü'l-Vücuda nisbeten başka

Yirminci Mektup - s.463

şeylere vücut denilmemeli; onlar vücut ünvanına lâyık değillerdir" diye hükmetmişler.

İşte, Vâcibü'l-Vücudun hem vâcib, hem zâtî olan kudretine karşı, mevcudatın hem hâdis, hem ârızî vücutları ve mümkünâtın hem kararsız, hem kuvvetsiz sübutları, elbette nihayet derecede kolay ve hafif gelir. Bütün ruhları haşr-i âzamda ihyâ edip muhakeme etmek, bir baharda, belki bir bahçede, belki bir ağaçta haşir ve neşrettiği yaprak ve çiçek ve meyveler kadar kolaydır.

İkinci sır: Mübayenet-i mahiyet ve adem-i takayyüdün kolaylığa sebebiyeti ise şudur ki:

Sâni-i Kâinat, elbette kâinat cinsinden değildir. Mahiyeti, hiçbir mahiyete benzemez. Öyleyse, kâinat dairesindeki mânialar, kayıtlar Onun önüne geçemez, Onun icraatını takyid edemez. Bütün kâinatı birden tasarruf edip çevirebilir. Eğer kâinat yüzündeki görünen tasarrufat ve ef'âl kâinata havale edilse, o kadar müşkülât ve karışıklığa sebebiyet verir ki, hiçbir intizam kalmadığı gibi, hiçbir şey dahi vücutta kalmaz, belki vücuda gelemez.

Meselâ, nasıl ki kemerli kubbelerdeki ustalık san'atı o kubbedeki taşlara havale edilse ve bir taburun zabite ait idaresi neferâta bırakılsa, ya hiç vücuda gelmez, veyahut çok müşkülât ve karışıklık içinde, intizamsız bir vaziyet alacak. Halbuki, o kubbelerdeki taşlara vaziyet vermek için, taş nev'inden olmayan bir ustaya verilse ve taburdaki neferâtın idaresi, mertebe itibarıyla zabitlik mahiyetini haiz olan bir zabite havale edilse, hem san'at kolay olur, hem tedbir ve idare suhuletli olur. Çünkü taşlar ve neferler birbirine mâni olurlar; usta ve zabit ise, mânisiz, her noktaya bakar, idare eder.

İşte, ve lillâhi'l-meselü'l-a'lâ, Vâcibü'l-Vücudun mahiyet-i kudsiyesi, mahiyet-i mümkünat cinsinden değildir. Belki bütün hakaik-i kâinat, o mahiyetin Esmâ-i Hüsnâsından olan Hak isminin şualarıdır. Madem mahiyet-i mukaddesesi hem Vâcibü'l-Vücuddur, hem maddeden mücerreddir, hem bütün mâhiyâta muhaliftir; misli, misali, mesîli yoktur. Elbette o Zât-ı Zülcelâlin o kudret-i ezeliyesine nisbeten bütün kâinatın idaresi ve terbiyesi, bir bahar, belki bir ağaç kadar kolaydır. Haşr-i âzam ve dâr-ı âhiret, Cennet ve Cehennemin icadı, bir güz mevsiminde ölmüş ağaçların yeniden bir baharda ihyâları kadar kolaydır.

Üçüncü sır: Adem-i tahayyüz ve adem-i tecezzînin nihayet derecede olan kolaylığa sebebiyet vermelerinin sırrı ise şudur ki:

Madem Sâni-i Kadîr mekândan münezzehtir; elbette kudretiyle her mekânda hazır sayılır. Ve madem tecezzî ve inkısam yoktur; elbette herşeye karşı bütün esmâsıyla müteveccih olabilir. Ve madem her yerde hazır ve herşeye müteveccih olur; öyleyse mevcudat ve vesâit ve ecram Onun ef'âline mümânaat etmez, ta'vik etmez; belki hiç lüzum yok. Faraza lüzum olsa, elektriğin telleri gibi ve ağacın dalları gibi ve insanın damarları gibi, eşya, vesile-i teshilât ve vasıta-i vusul-ü hayat ve sebeb-i sür'at-i ef'âl hükmüne geçer. Ta'vik, takyid, men ve müdahale şöyle dursun, belki teshil ve tesri' ve îsâle vesile hükmüne geçer. Demek, Kadîr-i Zülcelâlin tasarrufât-ı kudretine, herşey itaat ve inkıyad cihetinde-ihtiyaç yok; eğer ihtiyaç olsa-kolaylığa vesile olur.

Elhasıl: Sâni-i Kadîr, külfetsiz, muâlecesiz, sür'atle, suhuletle, herşeyi, o şeye lâyık bir surette halk eder. Külliyâtı, cüz'iyat kadar kolay icad eder. Cüz'iyâtı, külliyat kadar san'atlı halk eder.

Evet, külliyâtı ve semâvâtı ve arzı halk eden kim ise, semâvat ve arzda olan cüz'iyâtı ve efrad-ı zîhayatiyeyi halk eden elbette yine Odur ve Ondan başka olamaz. Çünkü o küçük cüz'iyat, o külliyâtın meyveleri, çekirdekleri, misal-i musaggarlarıdır.

Hem o cüz'iyâtı icad eden kim ise, cüz'iyâtı ihata eden unsurları ve semâvat ve arzı dahi O halk etmiştir. Çünkü, görüyoruz ki, cüz'iyat, külliyâta nisbeten birer çekirdek, birer küçük nüsha hükmündedir. Öyleyse, o cüz'îleri halk eden Zâtın elinde, anâsır-ı külliye ve semâvat ve arz bulunmalıdır. Tâ ki, hikmetinin düsturlarıyla ve ilminin mizanlarıyla o küllî ve muhit mevcudatın hülâsalarını, mânâlarını, nümunelerini, o küçücük misal-i musaggarlar hükmünde olan cüz'iyatta derc edebilsin.

Evet, acaib-i san'at ve garaib-i hilkat noktasında cüz'iyat külliyattan geri değil; çiçekler yıldızlardan aşağı değil; çekirdekler ağaçların mâdûnunda değil; belki çekirdekteki nakş-ı kader olan mânevî ağaç, bağdaki nesc-i kudret olan mücessem ağaçtan daha aciptir. Ve hilkat-i insaniye, hilkat-i âlemden daha aciptir. Nasıl ki bir cevher-i ferd üstünde, esir zerrâtıyla bir Kur'ân-ı hikmet yazılsa, semâvat yüzündeki yıldızlarla yazılan bir kur'ân-ı azametten kıymetçe daha ehemmiyetli olabilir. Öyle de, çok küçük cüz'iyatlar var, mucizât-ı san'atça külliyattan üstündür.

BEŞİNCİSİ: Sabık beyanatımızda, icad-ı mahlûkatta görünen hadsiz kolaylık, gayet derecede çabukluk,

Yirminci Mektup - s.464

nihayetsiz sür'at-i ef'âl, nihayetsiz suhuletle icad-ı eşyanın sırlarını, hikmetlerini bir derece gösterdik. İşte şu nihayetsiz sür'at ve hadsiz suhuletle vücud-u eşya, ehl-i hidayete şöyle kat'î bir kanaat verir ki:

Mahlûkatı icad eden Zâtın kudretine nisbeten Cennetler, baharlar kadar; baharlar, bahçeler kadar; bahçeler, çiçekler kadar kolay gelir.

1 [image] sırrıyla, nev-i beşerin haşir ve neşri, birtek nefsin imâte ve ihyâsı gibi suhuletlidir.

2

tasrihiyle, bütün insanları haşirde ihyâ etmek, istirahat için dağılan bir orduyu, bir boru sesiyle toplamak kadar kolaydır.

İşte şu hadsiz sür'at ve nihayetsiz suhulet, bilbedâhe, kudret-i Sâniin kemâline ve herşey Ona nisbeten kolay olduğuna delil-i kat'î ve burhan-ı yakînî olduğu halde, ehl-i dalâletin nazarında Sâniin kudretiyle eşyanın teşkili ve icadı-ki vücub derecesinde suhuletlidir-bin derece muhal olan kendi kendine teşekkül ile iltibasa sebep olmuştur. Yine bazı âdi şeylerin vücuda gelmelerini çok kolay gördükleri için, onların teşkilini, "teşekkül" tevehhüm ediyorlar. Yani, "icad edilmiyorlar, belki kendi kendine vücut buluyorlar." İşte, gel, ahmaklığın nihayetsiz derecâtına bak ki, nihayetsiz bir kudretin delilini, onun ademine delil yapar, nihayetsiz muhalât kapısını açar. Çünkü o halde, Sâni-i Âleme lâzım olan nihayetsiz kudret ve muhit ilim gibi evsâf-ı kemal, her mahlûkun her zerresine verilmek lâzım gelir, tâ kendi kendine teşekkül edebilsin.

ON BİRİNCİ KELİME

Yani, dâr-ı fâniden dâr-ı bâkiye dönülecek ve Kadîm-i Bâkînin makarr-ı saltanat-ı ebediyesine gidilecek ve kesret-i esbabdan Vâhid-i Zülcelâlin daire-i kudretine gidilecek, dünyadan âhirete geçilecek. Merciiniz Onun dergâhıdır, melceiniz Onun rahmetidir. Ve hâkezâ...

Şu kelimenin bunlar gibi ifade ettiği pek çok hakikatler var. Şu hakikatlerin içinde, saadet-i ebediye ile Cennete döneceğinizi ifade eden hakikat ise, Onuncu Sözün on iki burhan-ı kat'î-yi yakîniyle ve Yirmi Dokuzuncu Sözün pek çok delâil-i katıayı tazammun eden altı esasıyla o derece kat'î ispat edilmiştir ki, başka beyana hâcet bırakmıyor. Gurub eden güneşin ertesi sabah yeniden tulû edeceği kat'iyetinde o iki Söz ispat etmişler ki, şu dünyanın mânevî güneşi olan hayat dahi, harab-ı dünya ile gurubundan sonra, haşrin sabahında bâki bir surette tulû edecektir. Ve cin ve insin bir kısmı saadet-i ebediyeye ve bir kısmı da şekavet-i ebediyeye mazhar olacaktır.

Madem Onuncu ve Yirmi Dokuzuncu Sözler bu hakikati kemâliyle ispat etmişler. Sözü onlara havale edip, yalnız deriz ki:

Sabık beyanatta kat'î ispat edildiği üzere, nihayetsiz bir ilm-i muhit ve hadsiz bir irade-i külliye ve nihayetsiz bir kudret-i mutlaka sahibi olan şu kâinatın Sâni-i Hakîmi ve şu insanların Hâlık-ı Rahîmi, bütün semâvî kitapları ve fermanlarıyla Cenneti ve saadet-i ebediyeyi nev-i beşerin ehl-i imanına vaad etmiştir. Madem vaad etmiştir, elbette yapacaktır. Çünkü vaadinde hulf etmek Ona muhaldir. Çünkü vaadini ifa etmemek, gayet çirkin bir noksandır. Kâmil-i Mutlak, noksandan münezzeh ve mukaddestir. Vaad ettiğini yapmamak, ya cehlinden veya aczinden yapamaz. Halbuki, o Kadîr-i Mutlak ve Alîm-i Külli Şey hakkında cehil ve acz muhal olduğundan, hulf-ü vaad dahi muhaldir.

Hem başta Fahr-i Âlem Aleyhissalâtü Vesselâm olarak bütün enbiya ve evliya ve asfiya ve ehl-i iman, mütemâdiyen o Rahîm-i Kerîmden, vaad ettiği saadet-i ebediyeyi rica edip yalvarıyorlar ve niyaz edip istiyorlar.

Hem bütün Esmâ-i Hüsnâ ile beraber istiyorlar. Çünkü, başta şefkati ve rahmeti, adaleti ve hikmeti ve Rahmân ve Rahîm, Âdil ve Hakîm isimleri ve rububiyeti ve saltanatı ve Rab ve Allah isimleri gibi ekser Esmâ-i Hüsnâsı, daire-i âhireti ve saadet-i ebediyeyi iktiza ve istilzam ederler ve tahakkukuna şehadet ve delâlet ediyorlar. Belki, Onuncu Sözde ispat edildiği gibi, bütün mevcudat bütün hakaikiyle dâr-ı âhirete işaret ediyorlar.

Hem, fermân-ı âzam olan Kur'ân-ı Hakîm, binler âyât ve beyyinâtıyla ve berâhin-i sadıka-i kat'iyesiyle o hakikati gösteriyor ve talim ediyor. Ve nev-i beşerin mâbihi'l-iftiharı olan Habib-i Ekrem, binler mucizât-ı bâhireye istinad ederek, bütün hayatında, bütün kuvvetiyle o hakikati ders vermiş, ispat etmiş, ilân etmiş, görmüş ve göstermiş.


20. Mektup - s:465-467

Yirminci Mektup - s.465

1

2

3

4

5

6

7

Yirminci Mektubun
Onuncu Kelimesine Zeyl

8

9

10

SUAL: Sen çok yerlerde demişsin ki: "Vahdette nihayet derecede kolaylık var; kesrette ve şirkte nihayet müşkülât oluyor. Vahdette vücub derecesinde bir suhulet var; şirkte imtinâ derecesinde bir suubet var" diyorsun. Halbuki, gösterdiğin müşkülât ve muhâlât, vahdet tarafında da cereyan eder. Meselâ, diyorsun: "Eğer zerreler memur olmazlarsa, herbir zerrede, ya bir ilm-i muhit veya bir kudret-i mutlaka veya hadsiz mânevî makineler, matbaalar bulunmak lâzım gelir. Bu ise yüz derece muhaldir." Halbuki, o zerreler memur-u İlâhî de olsalar, yine öyle bir mazhariyet lâzım gelir-tâ hadsiz muntazam vazifelerini yapabilsinler. Bunun hallini isterim.

Elcevap: Çok Sözlerde izah ve ispat etmişiz ki, bütün mevcudat birtek Sânie verilse, birtek mevcut gibi kolay ve suhuletli olur. Eğer müteaddit esbaba ve tabiata isnad edilse, birtek sinek semâvat kadar, bir çiçek bir bahar kadar, bir meyve bir bahçe kadar müşkülâtlı ve suubetli olur. Madem şu mesele başka Sözlerde izah ve ispat edilmiş; onlara havale edip, şurada yalnız üç işaretle o hakikate karşı nefsin itmi'nânını temin edecek üç temsil beyan edeceğiz.

BİRİNCİ TEMSİL: Meselâ şeffaf, parlak bir zerrecik, bizzat kendi başıyla bir kibrit başı kadar bir nur içinde yerleşmez ve ona masdar olamaz. Kendi cirmi kadar ve mahiyeti miktarınca, bil'asâle, cüz'î, zerre gibi bir nuru olabilir. Fakat o zerrecik, güneşe intisap edip, ona karşı gözünü açıp baksa, o vakit o koca güneşi ziyasıyla, elvân-ı seb'asıyla, hararetiyle, hattâ mesafesiyle içine alabilir ve bir nevi tecellî-i âzamına mazhar olur. Demek, o zerre kendi kendine kalsa, bir zerre kadar ancak iş görebilir.

Yirminci Mektup - s.466

Eğer güneşe memur ve mensup ve mir'at sayılsa, güneş gibi, güneşin icraatındaki bir kısım cüz'î nümunelerini gösterebilir.

İşte, ve lillâhi'l-meselü'l-a'lâ, herbir mevcut, hattâ herbir zerre, eğer kesrete ve şirke ve esbaba ve tabiata ve kendi kendine isnad edilse, o vakit herbir zerre, herbir mevcut, ya bir ilm-i muhit ve kudret-i mutlaka sahibi olmalı; veyahut hadsiz mânevî makine ve matbaalar içinde teşekkül etmeli-tâ ona tevdi edilen acip vazifeleri yapabilsin. Eğer o zerreler Vâhid-i Ehade isnad edilse, o vakit herbir masnu, herbir zerre Ona mensup olur, Onun memuru hükmüne geçer. Şu intisabı, onu tecellîye mazhar eder. Bu mazhariyet ve intisapla, nihayetsiz bir ilim ve kudrete istinad eder. Hâlıkının kuvvetiyle, milyonlar defa kuvvet-i zâtîsinden fazla işleri, vazifeleri, o intisap ve istinad sırrıyla yapar.

İKİNCİ TEMSİL: Meselâ iki kardeş var. Birisi cesur, kendine güvenir; diğeri hamiyetli, milliyetperverdir.

Bir muharebe zamanında, kendine güvenen adam devlete intisap etmez, kendi başıyla iş görmek ister. Kendi kuvvetinin menbalarını belinde taşımaya mecbur olur. Teçhizatını, cephanelerini kendi kuvvetine göre çekmeye muztardır. O şahsî ve küçük kuvvet miktarınca, düşman ordusunun bir onbaşısıyla ancak mücadele eder; fazla birşey elinden gelmez.

Öteki kardeş kendine güvenmiyor ve kendisini âciz, kuvvetsiz biliyor; padişaha intisap etti, askere kaydedildi. O intisapla, koca bir ordu, ona nokta-i istinad oldu. Ve o istinadla, arkasında, padişahın himmetiyle bir ordunun mânevî kuvveti tahşid edilebilir bir kuvve-i mâneviye ile harbe atıldı. Tâ düşmanın mağlûp ordusu içindeki şahın büyük bir müşirine rast geldi. Kendi padişahı namına, "Seni esir ediyorum, gel" der, esir eder, getirir.

Şu halin sırrı ve hikmeti şudur ki:

Evvelki başıbozuk, kendi menba-ı kuvvetini ve teçhizatını kendisi taşımaya mecbur olduğu için, gayet cüz'î iş görebilirdi. Şu memur ise, kendi kuvvetinin menbaını taşımaya mecbur değil; belki onu ordu ve padişah taşıyor. Mevcut telgraf ve telefon teline makinesini küçük bir telle raptetmek gibi, şu adam bu intisapla kendini o hadsiz kuvvete rapteder.

İşte, ve lillâhi'l-meselü'l-a'lâ, eğer her mahlûk, her zerre doğrudan doğruya Vâhid-i Ehade isnad edilse ve onlar ona intisap etseler, o vakit o intisap kuvvetiyle ve Seyyidinin havliyle, emriyle, karınca Firavunun sarayını başına yıkar, başaşağı atar; sinek Nemrudu gebertip Cehenneme atar; bir mikrop, en cebbar bir zalimi kabre sokar; buğday tanesi kadar çam çekirdeği, bir dağ gibi bir çam ağacının tezgâhı ve makinesi hükmüne geçer; havanın zerresi, bütün çiçeklerin, meyvelerin ayrı ayrı işlerinde, teşekkülâtlarında muntazaman, güzelce çalışabilir. Bütün bu kolaylık, bilbedâhe, memuriyet ve intisaptan ileri geliyor. Eğer iş başıbozukluğa dönse, esbaba ve kesrete ve kendi kendilerine bırakılıp şirk yolunda gidilse, o vakit herşey cirmi kadar ve şuuru miktarınca iş görebilir.

ÜÇÜNCÜ TEMSİL: Meselâ iki arkadaş var; hiç görmedikleri bir memleketin ahvâline dair istatistikli bir nevi coğrafya yazmak istiyorlar.

Birisi, o memleketin padişahına intisap edip, telgraf ve telefon dairesine girer. On paralık bir telle kendi telefon makinesini devletin teline rapteder. Her yerle görüşür, muhabere eder, malûmat alır. Gayet muntazam ve mükemmel coğrafya istatistiğine ait san'atkârâne bir eser yapar.

Öteki arkadaş ise, ya elli sene mütemadiyen gezecek ve müşkülâtla her yeri görüp her hadiseyi işitecek; veyahut milyonlarla lirayı sarf edip, devletin tel ve telefon temdidatı kadar ve padişah gibi telgraf sahibi olacak. Tâ, evvelki arkadaşı gibi o mükemmel eseri yapsın.

Öyle de, ve lillâhi'l-meselü'l-a'lâ, eğer hadsiz eşya ve mahlûkat Vâhid-i Ehade verilse, o vakit o irtibatla herşey birer mazhar olur. O Şems-i Ezelînin tecellîsine mazhariyetle, kavânin-i hikmetine ve desâtir-i ilmiyesine ve nevâmis-i kudretine irtibat peydâ eder. O vakit, havl ve kuvvet-i İlâhiye ile herşeyi görür bir gözü ve her yere bakar bir yüzü ve her işe geçer bir sözü hükmünde bir cilve-i Rabbâniyeye mazhar olur. Eğer o intisap kesilse, o şey, bütün eşyadan dahi inkıta eder, cirmi kadar bir küçüklüğe sığışır. O halde bir ulûhiyet-i mutlaka sahibi olmalı ki, evvelki vaziyette gördüğü işleri görebilsin.

Elhasıl: Vahdet ve iman yolunda, vücub derecesinde bir suhulet ve kolaylık var. Şirk ve esbabda, imtinâ derecesinde müşkülât ve suubet var. Çünkü bir vâhid, külfetsiz olarak, kesîr eşyaya bir vaziyet verir ve bir neticeyi istihsal eder. Eğer o vaziyeti almayı ve o neticeyi istihsal etmeyi, o eşya-yı kesîreye havale edilse, o vakit pek çok külfetle ve pek çok hareketlerle ancak o vaziyet alınır ve o netice istihsal edilir.

Meselâ, Üçüncü Mektupta denildiği gibi, semâvat meydanında, şems ve kamer kumandası altında

Yirminci Mektup - s.467

yıldızlar ordusunu harekete getirmekle, her gece ve her sene, şâşaalı, tesbihkârâne bir seyeran ve cereyan vermek demek olan cazibedar, sevimli vaziyet-i semâviye ve mevsimlerin değişmesi gibi büyük maslahatların vücut bulması demek olan o ulvî, hikmetli netice-i arziye, eğer vahdete verilse, o Sultan-ı Ezel, kolayca, küre-i arz gibi bir neferi o vaziyet ve o netice için ecrâm-ı ulviyeye kumandan tayin eder. O vakit, arz, emir aldıktan sonra, memuriyet neş'esinden, Mevlevî gibi zikir ve semâa kalkar, az bir masrafla o güzel vaziyet hâsıl olur, o mühim netice vücut bulur. Eğer arza "Sen dur, karışma" denilse ve o netice ve o vaziyetin istihsali de semâvâta havale edilse ve vahdetten kesrete ve şirke gidilse, her gün ve her sene, binler derece küre-i arzdan büyük olan milyonlar adedince yıldızlar hareket etmek, milyarlar sene mesafeyi yirmi dört saatte ve bir senede kestirmek lâzımdır.

Netice-i meram: Kur'ân ve ehl-i iman, hadsiz masnuatı bir Sâni-i Vâhide verir, doğrudan doğruya her işi Ona isnad eder, vücub derecesinde suhuletli bir yolda gider, sevk eder. Ve ehl-i şirk ve tuğyan, bir masnu-u vâhidi hadsiz esbaba isnad ederek, imtinâ derecesinde suubetli bir yolda gider. Şu halde, Kur'ân yolunda bütün masnuat ile, dalâlet yolunda bir masnu-u vâhid beraberdirler. Hattâ, belki bütün eşyanın vâhidden suduru, bir vâhidin hadsiz eşyadan sudurundan çok derece eshel ve kolaydır. Nasıl ki bir zabit, bin neferin tedbirini bir nefer gibi kolay yapar. Ve bir neferin tedbiri bin zabite havale edilse, bin nefer kadar müşkülâtlı olur, keşmekeşe sebebiyet verir.

İşte şu hakikati, şu âyet-i azîme, ehl-i şirkin başına vuruyor, dağıtıyor:

11

12

13

14


21, 22. Mektuplar - s:468-470

Yirmi Birinci Mektup - s.468

YİRMİ BİRİNCİ MEKTUP

1

2

EY HANESİNDE ihtiyar bir valide veya pederi veya akrabasından veya iman kardeşlerinden bir amel-mande veya âciz, alîl bir şahıs bulunan gafil! Şu âyet-i kerimeye dikkat et, bak: Nasıl ki bir âyette, beş tabaka ayrı ayrı surette ihtiyar valideyne şefkati celb ediyor!

Evet, dünyada en yüksek hakikat, peder ve validelerin evlâtlarına karşı şefkatleridir. Ve en âli hukuk dahi, onların o şefkatlerine mukabil hürmet haklarıdır. Çünkü onlar, hayatlarını, kemâl-i lezzetle evlâtlarının hayatı için feda edip sarf ediyorlar. Öyleyse, insaniyeti sukut etmemiş ve canavara inkılâp etmemiş herbir veled, o muhterem, sadık, fedakâr dostlara hâlisâne hürmet ve samimâne hizmet ve rızalarını tahsil ve kalblerini hoşnut etmektir. (Amca ve hala, peder hükmündedir; teyze ve dayı, ana hükmündedir.)

İşte, o mübarek ihtiyarların vücutlarını istiskal edip ölümlerini arzu etmek ne kadar vicdansızlık ve ne kadar alçaklıktır, bil, ayıl! Evet, hayatını senin hayatına feda edenin zevâl-i hayatını arzu etmek ne kadar çirkin bir zulüm, bir vicdansızlık olduğunu anla!

Ey derd-i maişetle müptelâ olan insan! Bil ki, senin hanendeki bereket direği ve rahmet vesilesi ve musibet dâfiası, hanendeki o istiskal ettiğin ihtiyar veya kör akrabandır. Sakın deme, "Maişetim dardır, idare edemiyorum." Çünkü onların yüzünden gelen bereket olmasaydı, elbette senin dıyk-ı maişetin daha ziyade olacaktı. Bu hakikati benden inan. Bunun çok kat'î delillerini biliyorum; seni de inandırabilirim. Fakat uzun gitmemek için kısa kesiyorum; şu sözüme kanaat et. Kasem ederim, şu hakikat gayet kat'îdir. Hattâ nefis ve şeytanım dahi buna karşı teslim olmuşlar. Nefsimin inadını kıran ve şeytanımı susturan bir hakikat, sana kanaat vermeli.

Evet, kâinatın şehadetiyle, nihayet derecede Rahmân, Rahîm ve Lâtif ve Kerîm olan Hâlık-ı Zülcelâli ve'l-İkram, çocukları dünyaya gönderdiği vakit, arkalarından rızıklarını gayet lâtif bir surette gönderip ve memeler musluğundan ağızlarına akıttığı gibi, çocuk hükmüne gelen ve çocuklardan daha ziyade merhamete lâyık ve şefkate muhtaç olan ihtiyarların rızıklarını dahi, bereket suretinde gönderir. Onların iaşelerini, tamahkâr ve bahîl insanlara yükletmez.

3

4

âyetlerinin ifade ettikleri hakikati, bütün zîhayatın envâ-ı mahlûkları lisan-ı hal ile bağırıp o hakikat-i kerîmâneyi söylüyorlar.

Hattâ değil yalnız ihtiyar akraba, belki insanlara arkadaş verilen ve rızıkları insanların rızıkları içinde gönderilen kedi gibi bazı mahlûkların rızıkları dahi bereket suretinde geliyor. Bunu teyid eden ve kendim gördüğüm bir misal: Benim yakın dostlarım bilirler ki, iki üç sene evvel hergün yarım ekmek-o köyün ekmeği küçüktü-muayyen bir tayınım vardı ki, çok defa bana kâfi gelmiyordu. Sonra dört kedi bana misafir geldiler. O aynı tayınım hem bana, hem onlara kâfi geldi. Çok kere de fazla kalırdı.

İşte şu hal o derece tekerrür edip bana kanaat verdi ki, ben kedilerin bereketinden istifade ediyordum. Kat'î bir surette ilân ediyorum, onlar bana bâr değil. Hem onlar benden değil, ben onlardan minnet alırdım.

Ey insan! Madem canavar suretinde bir hayvan, insanların hanesine misafir geldiği vakit berekete medar oluyor. Öyleyse, mahlûkatın en mükerremi olan insan; ve insanların en mükemmeli olan

Yirmi Birinci Mektup - s.469

ehl-i iman; ve ehl-i imanın en ziyade hürmet ve merhamete şâyân aceze, alîl ihtiyareler; ve alîl ihtiyarların içinde şefkat ve hizmet ve muhabbete en ziyade lâyık ve müstehak bulunan akrabalar; ve akrabaların içinde dahi en hakikî dost ve en sadık muhib olan peder ve valide, ihtiyarlık halinde bir hanede bulunsa, ne derece vesile-i bereket ve vasıta-i rahmet ve

5

sırrıyla-yani, "Beli bükülmüş ihtiyarlarınız olmasaydı, belâlar sel gibi üstünüze dökülecekti"-ne derece sebeb-i def-i musibet olduklarını sen kıyas eyle.

İşte, ey insan, aklını başına al. Eğer sen ölmezsen, ihtiyar olacaksın. El-cezâü min cinsi'l-amel sırrıyla, sen valideynine hürmet etmezsen, senin evlâdın dahi sana hizmet etmeyecektir. Eğer âhiretini seversen, işte sana mühim bir define: Onlara hizmet et, rızalarını tahsil eyle. Eğer dünyayı seversen, yine onları memnun et ki, onların yüzünden hayatın rahatlı ve rızkın bereketli geçsin. Yoksa onları istiskal etmek, ölümlerini temenni etmek ve onların nazik ve seriütteessür kalblerini rencide etmekle, 6 [image] sırrına mazhar olursun. Eğer rahmet-i Rahmân istersen, o Rahmân'ın vedîalarına ve senin hanendeki emanetlerine rahmet et.

Âhiret kardeşlerimden Mustafa Çavuş isminde bir zat vardı. Dininde, dünyasında muvaffakiyetli görüyordum, sırrını bilmezdim. Sonra anladım ki, o muvaffakiyetin sebebi: O zat ise, ihtiyar peder ve validelerinin haklarını anlamış ve o hukuka tam riayet etmiş ve onların yüzünden rahat ve rahmet bulmuş, inşaallah âhiretini de tamir etmiş. Bahtiyar olmak isteyen, ona benzemeli.

7

8

YİRMİ İKİNCİ MEKTUP

9

Şu Mektup iki mebhastır. Birinci Mebhas, ehl-i imanı uhuvvete ve muhabbete davet eder.

Birinci Mebhas

10

11

12

MÜ'MİNLERDE nifak ve şikak, kin ve adâvete sebebiyet veren tarafgirlik ve inat ve haset, hakikatçe ve hikmetçe ve insaniyet-i kübrâ olan İslâmiyetçe ve hayat-ı şahsiyece ve hayat-ı içtimaiyece ve hayat-ı mâneviyece çirkin ve merduttur, muzır ve zulümdür ve hayat-ı beşeriye için zehirdir. Şu hakikatin gayet çok vücuhundan altı veçhini beyan ederiz.

BİRİNCİ VECİH

Hakikat nazarında zulümdür.

Ey mü'mine kin ve adâvet besleyen insafsız adam! Nasıl ki, sen bir gemide veya bir hanede bulunsan, seninle beraber dokuz mâsum ile bir câni var. O gemiyi gark ve o haneyi ihrak etmeye çalışan bir adamın ne derece zulmettiğini bilirsin. Ve zalimliğini, semâvâta işittirecek derecede bağıracaksın. Hattâ birtek mâsum, dokuz câni olsa, yine o gemi hiçbir kanun-u adaletle batırılmaz.

Aynen öyle de, sen, bir hane-i Rabbâniye ve bir sefine-i İlâhiye olan bir mü'minin vücudunda, iman ve İslâmiyet ve komşuluk gibi, dokuz değil,

Yirmi İkinci Mektup - s.470

belki yirmi sıfat-ı mâsume varken, sana muzır olan ve hoşuna gitmeyen bir câni sıfatı yüzünden ona kin ve adâvet bağlamakla o hane-i mâneviye-i vücudun mânen gark ve ihrakına, tahrip ve batmasına teşebbüs veya arzu etmen, onun gibi şenî ve gaddar bir zulümdür.

İKİNCİ VECİH

Hem hikmet nazarında dahi zulümdür. Zira malûmdur ki, adâvet ve muhabbet, nur ve zulmet gibi zıttırlar. İkisi, mânâ-yı hakikîsinde olarak beraber cem olamazlar.

Eğer muhabbet, kendi esbabının rüçhaniyetine göre bir kalbde hakikî bulunsa, o vakit adâvet mecazî olur, acımak suretine inkılâp eder. Evet, mü'min, kardeşini sever ve sevmeli. Fakat fenalığı için yalnız acır. Tahakkümle değil, belki lütufla ıslahına çalışır. Onun için, nass-ı hadisle, "Üç günden fazla mü'min mü'mine küsüp kat-ı mükâleme etmeyecek."13

Eğer esbab-ı adâvet galebe çalıp, adâvet, hakikatiyle bir kalbde bulunsa, o vakit muhabbet mecazî olur, tasannu ve temellük suretine girer.

Ey insafsız adam! Şimdi bak ki, mü'min kardeşine kin ve adâvet ne kadar zulümdür. Çünkü, nasıl ki sen âdi, küçük taşları Kâbeden daha ehemmiyetli ve Cebel-i Uhud'dan daha büyük desen, çirkin bir akılsızlık edersin. Aynen öyle de, Kâbe hürmetinde olan iman ve Cebel-i Uhud azametinde olan İslâmiyet gibi çok evsâf-ı İslâmiye muhabbeti ve ittifakı istediği halde, mü'mine karşı adâvete sebebiyet veren ve âdi taşlar hükmünde olan bazı kusurâtı iman ve İslâmiyete tercih etmek, o derece insafsızlık ve akılsızlık ve pek büyük bir zulüm olduğunu, aklın varsa anlarsın.

Evet, tevhid-i imanî, elbette tevhid-i kulûbu ister. Ve vahdet-i itikad dahi, vahdet-i içtimaiyeyi iktiza eder. Evet, inkâr edemezsin ki, sen bir adamla beraber bir taburda bulunmakla, o adama karşı dostâne bir rabıta anlarsın; ve bir kumandanın emri altında beraber bulunduğunuzdan, arkadaşâne bir alâka telâkki edersin. Ve bir memlekette beraber bulunmakla, uhuvvetkârâne bir münasebet hissedersin. Halbuki, imanın verdiği nur ve şuurla ve sana gösterdiği ve bildirdiği esmâ-i İlâhiye adedince vahdet alâkaları ve ittifak rabıtaları ve uhuvvet münasebetleri var.

Meselâ, her ikinizin Hâlıkınız bir, Mâlikiniz bir, Mâbudunuz bir, Râzıkınız bir-bir, bir, bine kadar bir, bir.

Hem Peygamberiniz bir, dininiz bir, kıbleniz bir-bir, bir, yüze kadar bir, bir.

Sonra köyünüz bir, devletiniz bir, memleketiniz bir-ona kadar bir, bir.

Bu kadar bir birler vahdet ve tevhidi, vifak ve ittifakı, muhabbet ve uhuvveti iktiza ettiği ve kâinatı ve küreleri birbirine bağlayacak mânevî zincirler bulundukları halde, şikak ve nifâka, kin ve adâvete sebebiyet veren örümcek ağı gibi ehemmiyetsiz ve sebatsız şeyleri tercih edip mü'mine karşı hakikî adâvet etmek ve kin bağlamak, ne kadar o rabıta-i vahdete bir hürmetsizlik ve o esbab-ı muhabbete karşı bir istihfaf ve o münasebât-ı uhuvvete karşı ne derece bir zulüm ve i'tisaf olduğunu, kalbin ölmemişse, aklın sönmemişse anlarsın.

ÜÇÜNCÜ VECİH

Adalet-i mahzâyı ifade eden

14 [image] sırrına göre, bir mü'minde bulunan câni bir sıfat yüzünden, sair mâsum sıfatlarını mahkûm etmek hükmünde olan adâvet ve kin bağlamak, ne derece hadsiz bir zulüm olduğunu; ve bahusus bir mü'minin fena bir sıfatından darılıp, küsüp, o mü'minin akrabasına adâvetini teşmil etmek, 15 [image] sîga-i mübalâğa ile gayet azîm bir zulüm ettiğini, hakikat ve şeriat ve hikmet-i İslâmiye sana ihtar ettiği halde, nasıl kendini haklı bulursun, "Benim hakkım var" dersin?

Hakikat nazarında sebeb-i adâvet ve şer olan fenalıklar, şer ve toprak gibi kesiftir; başkasına sirayet ve in'ikâs etmemek gerektir. Başkası ondan ders alıp şer işlese, o başka meseledir. Muhabbetin esbabı olan iyilikler, muhabbet gibi nurdur; sirayet ve in'ikâs etmek, şe'nidir. Ve ondandır ki, "Dostun dostu dosttur" sözü durub-u emsal sırasına geçmiştir. Hem onun içindir ki, "Bir göz hatırı için çok gözler sevilir" sözü umumun lisanında gezer.

İşte ey insafsız adam! Hakikat böyle gördüğü halde, sevmediğin bir adamın sevimli, mâsum bir kardeşine ve taallûkatına adâvet etmek ne kadar hilâf-ı hakikat olduğunu, hakikatbîn isen anlarsın.


22. Mektup - s:471-473

Yirmi İkinci Mektup - s.471

DÖRDÜNCÜ VECİH

Hayat-ı şahsiye nazarında dahi zulümdür. Şu Dördüncü Veçhin esası olarak birkaç düsturu dinle:

BİRİNCİSİ: Sen mesleğini ve efkârını hak bildiğin vakit, "Mesleğim haktır veya daha güzeldir" demeye hakkın var. Fakat "Yalnız hak benim mesleğimdir" demeye hakkın yoktur.

1

sırrınca, insafsız nazarın ve düşkün fikrin hakem olamaz, başkasının mesleğini butlan ile mahkûm edemez.

İKİNCİ DÜSTUR: Senin üzerine haktır ki, her söylediğin hak olsun. Fakat her hakkı söylemeye senin hakkın yoktur. Her dediğin doğru olmalı; fakat her doğruyu demek doğru değildir. Zira senin gibi niyeti hâlis olmayan bir adam, nasihati bazan damara dokundurur, aksülâmel yapar.

ÜÇÜNCÜ DÜSTUR: Adâvet etmek istersen, kalbindeki adâvete adâvet et, onun ref'ine çalış. Hem en ziyade sana zarar veren nefs-i emmârene ve hevâ-i nefsine adâvet et, ıslahına çalış. O muzır nefsin hatırı için mü'minlere adâvet etme. Eğer düşmanlık etmek istersen, kâfirler, zındıklar çoktur; onlara adâvet et. Evet, nasıl ki muhabbet sıfatı muhabbete lâyıktır. Öyle de, adâvet hasleti, herşeyden evvel kendisi adâvete lâyıktır.

Eğer hasmını mağlûp etmek istersen, fenalığına karşı iyilikle mukabele et. Çünkü, eğer fenalıkla mukabele edersen, husumet tezayüd eder. Zâhiren mağlûp bile olsa, kalben kin bağlar, adâveti idame eder. Eğer iyilikle mukabele etsen, nedâmet eder, sana dost olur.

2

hükmünce, mü'minin şe'ni, kerîm olmaktır. Senin ikramınla sana musahhar olur. Zâhiren leîm bile olsa, iman cihetinde kerîmdir. Evet, fena bir adama "İyisin, iyisin" desen iyileşmesi ve iyi adama "Fenasın, fenasın" desen fenalaşması çok vuku bulur. Öyleyse,

3
4

gibi desâtir-i kudsiye-i Kur'âniyeye kulak ver. Saadet ve selâmet ondadır.

DÖRDÜNCÜ DÜSTUR: Ehl-i kin ve adâvet, hem nefsine, hem mü'min kardeşine, hem rahmet-i İlâhiyeye zulmeder, tecavüz eder. Çünkü, kin ve adâvetle nefsini bir azâb-ı elîmde bırakır. Hasmına gelen nimetlerden azâbı ve korkusundan gelen elemi nefsine çektirir, nefsine zulmeder.

Eğer adâvet hasetten gelse, o bütün bütün azaptır. Çünkü, haset evvelâ hâsidi ezer, mahveder, yandırır. Mahsud hakkında zararı ya azdır veya yoktur.

Hasedin çaresi: Hâsid adam, haset ettiği şeylerin âkıbetini düşünsün. Tâ anlasın ki, rakibinde olan dünyevî hüsün ve kuvvet ve mertebe ve servet, fânidir, muvakkattir. Faydası az, zahmeti çoktur. Eğer uhrevî meziyetler ise, zaten onlarda haset olamaz. Eğer onlarda dahi haset yapsa, ya kendisi riyakârdır; âhiret malını dünyada mahvetmek ister. Veyahut mahsûdu riyakâr zanneder, haksızlık eder, zulmeder.

Hem ona gelen musibetlerden memnun ve nimetlerden mahzun olup, kader ve rahmet-i İlâhiyeye, onun hakkında ettiği iyiliklerden küsüyor. Âdetâ kaderi tenkit ve rahmete itiraz ediyor. Kaderi tenkit eden, başını örse vurur, kırar. Rahmete itiraz eden, rahmetten mahrum kalır.

Acaba birgün adâvete değmeyen birşeye bir sene kin ve adâvetle mukabele etmeyi hangi insaf kabul eder, bozulmamış hangi vicdana sığar?

Halbuki, mü'min kardeşinden sana gelen bir fenalığı bütün bütün ona verip onu mahkûm edemezsin. Çünkü, evvelâ kaderin onda bir hissesi var. Onu çıkarıp, o kader ve kazâ hissesine karşı rıza ile mukabele etmek gerektir.

Saniyen, nefis ve şeytanın hissesini de ayırıp, o adama adâvet değil, belki nefsine mağlûp olduğundan, acımak ve nedamet edeceğini beklemek.

Salisen, sen kendi nefsinde görmediğin veya görmek istemediğin kusurunu gör, bir hisse de ona ver.

Sonra bâki kalan küçük bir hisseye karşı, en selâmetli ve en çabuk hasmını mağlûp edecek af ve safh ile ve ulüvvücenaplıkla mukabele etsen, zulümden ve zarardan kurtulursun. Yoksa, sarhoş ve divane olan ve şişeleri ve buz parçalarını elmas fiyatıyla alan cevherci bir Yahudi gibi, beş paraya değmeyen fâni, zâil, muvakkat, ehemmiyetsiz umur-u dünyeviyeye, güya ebedî dünyada durup ebedî beraber kalacak gibi şedit bir hırsla ve daimî bir kinle, mütemadiyen bir adâvetle

Yirmi İkinci Mektup - s.472

mukabele etmek, sîga-i mübalağa ile, bir zalûmiyettir veya bir sarhoşluktur, bir nevi divaneliktir.

İşte, hayat-ı şahsiyece bu derece muzır olan adâvete ve fikr-i intikama, eğer şahsını seversen yol verme ki kalbine girsin. Eğer kalbine girmişse, onun sözünü dinleme. Bak, hakikatbîn olan Hafız-ı Şirazî'yi dinle:

Yani, "Dünya öyle bir metâ değil ki nizâa değsin." Çünkü, fâni ve geçici olduğundan kıymetsizdir. Koca dünya böyle ise, dünyanın cüz'î işleri ne kadar ehemmiyetsiz olduğunu anlarsın.

Hem demiş:

Yani, "İki cihanın rahat ve selâmetini iki harf tefsir eder, kazandırır: dostlarına karşı mürüvvetkârâne muaşeret ve düşmanlarına sulhkârâne muamele etmektir."

Eğer dersen: "İhtiyar benim elimde değil; fıtratımda adâvet var. Hem damarıma dokundurmuşlar, vazgeçemiyorum."

Elcevap: Sû-i hulk ve fena haslet eseri gösterilmezse ve gıybet gibi şeylerle ve muktezasıyla amel edilmezse, kusurunu da anlasa, zarar vermez. Madem ihtiyar senin elinde değil, vazgeçemiyorsun. Senin, mânevî bir nedamet, gizli bir tevbe ve zımnî bir istiğfar hükmünde olan kusurunu bilmen ve o haslette haksız olduğunu anlaman, onun şerrinden seni kurtarır. Zaten bu Mektubun bu Mebhasını yazdık, tâ bu mânevî istiğfarı temin etsin; haksızlığı hak bilmesin, haklı hasmını haksızlıkla teşhir etmesin.

Câ-yı dikkat bir hadise: Bir zaman, bu garazkârâne tarafgirlik neticesi olarak gördüm ki, mütedeyyin bir ehl-i ilim, fikr-i siyasîsine muhalif bir âlim-i salihi, tekfir derecesinde tezyif etti. Ve kendi fikrinde olan bir münafığı, hürmetkârâne medhetti. İşte, siyasetin bu fena neticelerinden ürktüm, Eûzü billâhi mine'ş-şeytâni ve's-siyaseti dedim, o zamandan beri hayat-ı siyasiyeden çekildim.

BEŞİNCİ VECİH

Hayat-ı içtimaiyece, inat ve tarafgirlik gayet muzır olduğunu beyan eder.

Eğer denilse: "Hadiste, 5 [image] denilmiş. İhtilâf ise tarafgirliği iktiza ediyor.

"Hem tarafgirlik marazı, mazlum avâmı, zalim havassın şerrinden kurtarıyor. Çünkü bir kasabanın ve bir köyün havassı ittifak etseler, mazlum avâmı ezerler. Tarafgirlik olsa, mazlum bir tarafa iltica eder, kendisini kurtarır.

"Hem tesadüm-ü efkârdan ve tehalüf-ü ukulden hakikat tamamıyla tezahür eder."

Elcevap:

Birinci suale deriz ki: Hadisteki ihtilâf ise, müsbet ihtilâftır. Yani, herbiri kendi mesleğinin tamir ve revâcına sa'y eder. Başkasının tahrip ve iptaline değil, belki tekmil ve ıslahına çalışır. Amma menfi ihtilâf ise-ki garazkârâne, adâvetkârâne birbirinin tahribine çalışmaktır-hadisin nazarında merduttur. Çünkü birbiriyle boğuşanlar müsbet hareket edemezler.

İkinci suale deriz ki: Tarafgirlik eğer hak namına olsa, haklılara melce olabilir. Fakat şimdiki gibi garazkârâne, nefis hesabına olan tarafgirlik, haksızlara melcedir ki, onlara nokta-i istinad teşkil eder. Çünkü, garazkârâne tarafgirlik eden bir adama şeytan gelse, onun fikrine yardım edip taraftarlık gösterse, o adam o şeytana rahmet okuyacak. Eğer mukabil tarafa melek gibi bir adam gelse, ona-hâşâ-lânet okuyacak derecede bir haksızlık gösterecek.

Üçüncü suale deriz ki: Hak namına, hakikat hesabına olan tesadüm-ü efkâr ise, maksatta ve esasta ittifakla beraber, vesâilde ihtilâf eder. Hakikatin her köşesini izhar edip hakka ve hakikate hizmet eder. Fakat tarafgirâne ve garazkârâne, firavunlaşmış nefs-i emmâre hesabına hodfuruşluk, şöhretperverâne bir tarzdaki tesadüm-ü efkârdan bârika-i hakikat değil, belki fitne ateşleri çıkıyor. Çünkü, maksatta ittifak lâzım gelirken, öylelerin efkârının küre-i arzda dahi nokta-i telâkîsi bulunmaz. Hak namına olmadığı için, nihayetsiz müfritâne gider, kabil-i iltiyam olmayan inşikaklara sebebiyet verir. Hal-i âlem buna şahittir.

Elhasıl: El-hubbu lillâh, ve'l-buğzu fillâh, ve'l-hükmü lillâh 6 olan desâtir-i âliye düstur-u harekât olmazsa, nifak ve şikak meydan alır. Evet, el-buğzu fillâh, ve'l-hükmü lillâh 7 demezse, o düsturları nazara almazsa, adalet etmek isterken zulmeder.

Câ-yı ibret bir hadise: Bir vakit, İmam-ı Ali Radıyallahü Anh bir kâfiri yere atmış. Kılıcını çekip

Yirmi İkinci Mektup - s.473

keseceği zaman o kâfir ona tükürmüş. O, kâfiri bırakmış, kesmemiş. O kâfir ona demiş ki: "Neden beni kesmedin?"

Dedi: "Seni Allah için kesecektim. Fakat bana tükürdün; hiddete geldim. Nefsimin hissesi karıştığı için ihlâsım zedelendi. Onun için seni kesmedim."

O kâfir ona dedi: "Beni çabuk kesmen için seni hiddete getirmekti. Madem dininiz bu derece sâfi ve hâlistir; o din haktır" dedi.

Hem medar-ı dikkat bir vakıa: Bir zaman bir hâkim bir hırsızın elini kestiği vakit eser-i hiddet gösterdiği için, ona dikkat eden âdil âmiri onu o vazifeden azletmiş. Çünkü şeriat namına, kanun-u İlâhî hesabına kesseydi, nefsi ona acıyacaktı. Ve kalbi hiddet etmeyip, fakat merhamet de etmeyecek bir tarzda kesecekti. Demek, nefsine o hükümden bir hisse çıkardığı için, adaletle iş görmemiştir.

Câ-yı teessüf bir hâlet-i içtimaiye ve kalb-i İslâmı ağlatacak müthiş bir maraz-ı hayat-ı içtimaî: "Haricî düşmanların zuhur ve tehacümünde dahilî adâvetleri unutmak ve bırakmak" olan bir maslahat-ı içtimaiyeyi en bedevî kavimler dahi takdir edip yaptıkları halde, şu cemaat-i İslâmiyeye hizmet dâvâ edenlere ne olmuş ki, birbiri arkasında tehacüm vaziyetini alan hadsiz düşmanlar varken, cüz'î adâvetleri unutmayıp düşmanların hücumuna zemin hazır ediyorlar? Şu hal bir sukuttur, bir vahşettir, hayat-ı içtimaiye-i İslâmiyeye bir hıyanettir.

Medar-i ibret bir hikâye: Bedevî aşiretlerinden Hasenan aşiretinin birbirine düşman iki kabilesi varmış. Birbirinden, belki elli adamdan fazla öldürdükleri halde, Sipkan veya Hayderan aşireti gibi bir kabile karşılarına çıktığı vakit, o iki düşman taife, eski adâveti unutup, omuz omuza verip, o haricî aşireti def edinceye kadar dahilî adâveti hatırlarına getirmezlerdi.

İşte, ey mü'minler! Ehl-i iman aşiretine karşı tecavüz vaziyetini almış ne kadar aşiret hükmünde düşmanlar olduğunu bilir misiniz? Birbiri içindeki daireler gibi yüz daireden fazla vardır. Herbirisine karşı tesanüd ederek, el ele verip müdafaa vaziyeti almaya mecburken, onların hücumunu teshil etmek, onların harîm-i İslâma girmeleri için kapıları açmak hükmünde olan garazkârâne tarafgirlik ve adâvetkârâne inat, hiçbir cihetle ehl-i imana yakışır mı? O düşman daireler, ehl-i dalâlet ve ilhaddan tut, tâ ehl-i küfrün âlemine, tâ dünyanın ehvâl ve mesâibine kadar, birbiri içinde size karşı zararlı bir vaziyet alan, birbiri arkasında size hiddet ve hırsla bakan, belki yetmiş nevi düşmanlar var. Bütün bunlara karşı kuvvetli silâhın ve siperin ve kalen, uhuvvet-i İslâmiyedir. Bu kale-i İslâmiyeyi küçük adâvetlerle ve bahanelerle sarsmak, ne kadar hilâf-ı vicdan ve ne kadar hilâf-ı maslahat-ı İslâmiye olduğunu bil, ayıl.

Ehâdis-i şerifede gelmiş ki: "Âhirzamanın Süfyan ve Deccal gibi nifak ve zındıka başına geçecek eşhâs-ı müdhişe-i muzırraları, İslâmın ve beşerin hırs ve şikakından istifade ederek, az bir kuvvetle nev-i beşeri hercümerc eder ve koca âlem-i İslâmı esaret altına alır."8

Ey ehl-i iman! Zillet içinde esaret altına girmemek isterseniz, aklınızı başınıza alınız. İhtilâfınızdan istifade eden zalimlere karşı 9 [image] kale-i kudsiyesi içine giriniz, tahassun ediniz. Yoksa, ne hayatınızı muhafaza ve ne de hukukunuzu müdafaa edebilirsiniz.

Malûmdur ki, iki kahraman birbiriyle boğuşurken, bir çocuk ikisini de dövebilir. Bir mizanda iki dağ birbirine karşı muvazenede bulunsa, bir küçük taş, muvazenelerini bozup onlarla oynayabilir; birini yukarı, birini aşağı indirir. İşte, ey ehl-i iman! İhtiraslarınızdan ve husumetkârâne tarafgirliklerinizden, kuvvetiniz hiçe iner; az bir kuvvetle ezilebilirsiniz. Hayat-ı içtimaiyenizle alâkanız varsa,

10

düstur-u âliyeyi düstur-u hayat yapınız, sefalet-i dünyevîden ve şekavet-i uhreviyeden kurtulunuz.

ALTINCI VECİH

Hayat-ı mâneviye ve sıhhat-i ubudiyet, adâvet ve inatla sarsılır. Çünkü, vasıta-i halâs ve vesile-i necat olan ihlâs zayi olur. Zira, tarafgir bir muannid, kendi a'mâl-i hayriyesinde hasmına tefevvuk ister. Hâlisen liveçhillâh amele pek de muvaffak olamaz. Hem hüküm ve muamelâtında tarafgirini tercih eder, adalet edemez. İşte, ef'âl ve a'mâl-i hayriyenin esasları olan ihlâs ve adalet, husumet ve adâvetle kaybolur.

Şu Altıncı Vecih uzundur. Fakat kabiliyet-i makam kısa olduğundan, kısa kesiyoruz.


22. Mektup - s:474-476

Yirmi İkinci Mektup - s.474

İkinci Mebhas

1
2

EY EHL-İ İMAN! Sabıkan, adâvet ne kadar zararlı olduğunu anladın. Hem anla ki, adâvet kadar hayat-ı İslâmiyeye en müthiş bir maraz-ı muzır dahi, hırstır.

Hırs, sebeb-i haybettir ve illet ve zillettir; ve mahrumiyet ve sefaleti getirir. Evet, her milletten ziyade hırsla dünyaya saldıran Yahudi milletinin zillet ve sefaleti, bu hükme bir şahid-i kàtı'dır.

Evet, hırs, zîhayat âleminde en geniş bir daireden tut, tâ en cüz'î bir ferde kadar sû-i tesirini gösterir. Tevekkülvâri taleb-i rızık ise, bilâkis medar-ı rahattır ve her yerde hüsn-ü tesirini gösterir. İşte, bir nevi zîhayat ve rızka muhtaç olan meyvedar ağaçlar ve nebatlar, tevekkülvâri, kanaatkârâne yerlerinde durup hırs göstermediklerinden, rızıkları onlara koşup geliyor. Hayvanlardan pek fazla evlât besliyorlar. Hayvânat ise, hırsla rızıkları peşinde koştukları için, pek çok zahmet ve noksaniyetle rızıklarını elde edebiliyorlar.

Hem hayvânat dairesi içinde zaaf ve acz lisan-ı haliyle tevekkül eden yavruların meşru ve mükemmel ve lâtif rızıkları hazine-i rahmetten verilmesi; ve hırsla rızıklarına saldıran canavarların gayr-ı meşru ve pek çok zahmetle kazandıkları nâhoş rızıkları gösteriyor ki, hırs sebeb-i mahrumiyettir; tevekkül ve kanaat ise vesile-i rahmettir.

Hem daire-i insaniye içinde her milletten ziyade hırsla dünyaya yapışan ve aşk ile hayat-ı dünyeviyeye bağlanan Yahudi milleti, pek çok zahmetle kazandığı, kendine faydası az, yalnız hazinedarlık ettiği gayr-ı meşru bir servet-i ribâ ile bütün milletlerden yedikleri sille-i zillet ve sefalet, katl ve ihanet gösteriyor ki, hırs maden-i zillet ve hasârettir.

Hem harîs bir insan her vakit hasârete düştüğüne dair o kadar vakıalar var ki, "El-harîsu hâibün hâsirun"3 darbımesel hükmüne geçmiş, umumun nazarında bir hakikat-i âmme olarak kabul edilmiştir.

Madem öyledir. Eğer malı çok seversen, hırsla değil, belki kanaatle malı talep et, tâ çok gelsin.

Ehl-i kanaat ile ehl-i hırs, iki şahsa benzer ki, büyük bir zâtın divanhanesine giriyorlar. Birisi kalbinden der: "Beni yalnız kabul etsin; dışarıdaki soğuktan kurtulsam bana kâfidir. En aşağıdaki iskemleyi de bana verseler, lütuftur."

İkinci adam, güya bir hakkı varmış gibi ve herkes ona hürmet etmeye mecburmuş gibi, mağrurâne der ki: "Bana en yukarı iskemleyi vermeli." O hırsla girer, gözünü yukarı mevkilere diker, onlara gitmek ister. Fakat divanhane sahibi onu geri döndürüp aşağı oturtur. Ona teşekkür lâzımken, teşekküre bedel kalbinden kızıyor. Teşekkür değil, bilâkis hane sahibini tenkit ediyor. Hane sahibi de ondan istiskal ediyor.

Birinci adam mütevaziâne giriyor, en aşağıdaki iskemleye oturmak istiyor. Onun o kanaati, divanhane sahibinin hoşuna gidiyor. "Daha yukarı iskemleye buyurun" der. O da gittikçe teşekkürâtını ziyadeleştirir; memnuniyeti tezayüd eder.

İşte, dünya bir divanhane-i Rahmân'dır. Zemin yüzü bir sofra-i rahmettir. Derecât-ı erzak ve merâtib-i nimet dahi iskemleler hükmündedir.

Hem, en cüz'î işlerde de herkes hırsın sû-i tesirini hissedebilir.

Meselâ, iki dilenci birşey istedikleri vakit, hırsla ilhah eden dilenciden istiskal edip vermemek, diğer sakin dilenciye merhamet edip vermek, herkes kalbinde hisseder.

Hem meselâ, gecede uykun kaçmış; sen yatmak istesen, lâkayt kalsan, uykun gelebilir. Eğer hırsla uyku istesen, "Aman yatayım, aman yatayım" dersen, bütün bütün uykunu kaçırırsın.

Hem meselâ, mühim bir netice için birisini hırsla beklersin. "Aman gelmedi, aman gelmedi" deyip, en nihayet hırs senin sabrını tüketip, kalkar gidersin. Bir dakika sonra o adam gelir; fakat beklediğin o mühim netice bozulur.

Şu hâdisâtın sırrı şudur ki: Nasıl ki bir ekmeğin vücudu, tarla, harman, değirmen, fırına terettüp eder. Öyle de, tertib-i eşyada bir teennî-i hikmet vardır. Hırs sebebiyle, teennî ile hareket edilmediği için, o tertipli eşyadaki mânevî basamakları müraat etmez; ya atlar, düşer veyahut bir basamağı noksan bırakır, maksada çıkamaz.

İşte, ey derd-i maişetle sersem olmuş ve hırs-ı dünya ile sarhoş olmuş kardeşler! Hırs bu kadar

Yirmi İkinci Mektup - s.475

muzır ve belâlı birşey olduğu halde, nasıl hırs yolunda her zilleti irtikâp ve haram-helâl demeyip her malı kabul ve hayat-ı uhreviyeye lâzım çok şeyleri feda ediyorsunuz; hattâ erkân-ı İslâmiyenin mühim bir rüknü olan zekâtı, hırs yolunda terk ediyorsunuz? Halbuki, zekât, her şahıs için sebeb-i bereket ve dâfi-i beliyyattır. Zekâtı vermeyenin, herhalde elinden zekât kadar bir mal çıkacak; ya lüzumsuz yerlere verecektir, ya bir musibet gelip alacaktır.

Hakikatli bir rüya-yı hayaliyede, Harb-i Umumînin beşinci senesinde, bir acip rüyada benden soruldu:

"Müslümanlara gelen bu açlık, bu zayiat-ı maliye ve meşakkat-i bedeniye nedendir?"

Rüyada demiştim:

"Cenâb-ı Hak bir kısım maldan onda birHAŞİYE 1 veya bir kısım maldan kırkta bir,HAŞİYE 2 kendi verdiği malından birisini bizden istedi-tâ bize fukaraların dualarını kazandırsın ve kin ve hasetlerini men etsin. Biz, hırsımız için tamahkârlık edip vermedik. Cenâb-ı Hak, müterakim zekâtını, kırkta otuz, onda sekizini aldı.

"Hem senede yalnız bir ayda, yetmiş hikmetli bir açlık bizden istedi. Biz nefsimize acıdık; muvakkat ve lezzetli bir açlığı çekmedik. Cenâb-ı Hak, ceza olarak, yetmiş cihetle belâlı bir nevi orucu beş sene cebren bize tutturdu.

"Hem yirmi dört saatte birtek saati, hoş ve ulvî, nuranî ve faydalı bir nevi talimat-ı Rabbâniyeyi bizden istedi. Biz tembellik edip o namazı ve niyazı yerine getirmedik. O tek saati diğer saatlere katarak zayi ettik. Cenâb-ı Hak, onun kefareti olarak, beş sene talim ve talimat ve koşturmakla bize bir nevi namaz kıldırdı" demiştim.

Sonra ayıldım, düşündüm, anladım ki, o rüya-yı hayaliyede pek mühim bir hakikat vardır. Yirmi Beşinci Sözde, medeniyetle hükm-ü Kur'ân'ı muvazene bahsinde ispat ve beyan edildiği üzere, beşerin hayat-ı içtimaîsinde bütün ahlâksızlığın ve bütün ihtilâlâtın menşei iki kelimedir:

Birisi: "Ben tok olduktan sonra başkası açlıktan ölse bana ne?"

İkincisi: "Sen çalış, ben yiyeyim."

Bu iki kelimeyi de idame eden, cereyan-ı ribâ ve terk-i zekâttır. Bu iki müthiş maraz-ı içtimaîyi tedavi edecek tek çare, zekâtın bir düstur-u umumî suretinde icrasıyla, vücub-u zekât ve hurmet-i ribâdır.

Hem değil yalnız eşhasta ve hususî cemaatlerde, belki umum nev-i beşerin saadet-i hayatı için en mühim bir rükün, belki devam-ı hayat-ı insaniye için en mühim bir direk, zekâttır. Çünkü, beşerde, havas ve avam, iki tabaka var. Havastan avâma merhamet ve ihsan; ve avamdan havâssa karşı hürmet ve itaati temin edecek, zekâttır. Yoksa, yukarıdan avâmın başına zulüm ve tahakküm iner; avamdan zenginlere karşı kin ve isyan çıkar. İki tabaka-i beşer, daimî bir mücadele-i mâneviyede, bir keşmekeş-i ihtilâfta bulunur. Gele gele, tâ Rusya'da olduğu gibi, sa'y ve sermaye mücadelesi suretinde boğuşmaya başlar.

Ey ehl-i kerem ve vicdan! Ve ey ehl-i sehâvet ve ihsan! İhsanlar zekât namına olmazsa, üç zararı var. Bazan da faydasız gider. Çünkü, Allah namına vermediğin için, mânen minnet ediyorsun, biçare fakiri minnet esareti altında bırakıyorsun. Hem makbul olan duasından mahrum kalıyorsun. Hem hakikaten Cenâb-ı Hakkın malını ibâdına vermek için bir tevziat memuru olduğun halde, kendini sahib-i mal zannedip bir küfrân-ı nimet ediyorsun.

Eğer zekât namına versen, Cenâb-ı Hak namına verdiğin için bir sevap kazanıyorsun, bir şükrân-ı nimet gösteriyorsun. O muhtaç adam dahi sana tabasbus etmeye mecbur olmadığı için, izzet-i nefsi kırılmaz ve duası senin hakkında makbul olur. Evet, zekât kadar, belki daha ziyade nafile ve ihsan, yahut sair suretlerde verip riyâ ve şöhret gibi, minnet ve tezlil gibi zararları kazanmak nerede? Zekât namına o iyilikleri yapıp, hem farzı edâ etmek, hem sevabı, hem ihlâsı, hem makbul bir duayı kazanmak nerede?

4
5
6

Yirmi İkinci Mektup - s.476

Hâtime

Gıybet hakkındadır

7

YİRMİ BEŞİNCİ SÖZÜN Birinci Şulesinin Birinci Şuaının Beşinci Noktasının, makam-ı zem ve zecrin misallerinden olan birtek âyetin, mucizâne altı tarzda gıybetten tenfir etmesi, Kur'ân'ın nazarında gıybet ne kadar şenî birşey olduğunu tamamıyla gösterdiğinden, başka beyana ihtiyaç bırakmamış. Evet, Kur'ân'ın beyanından sonra beyan olamaz; ihtiyaç da yoktur.

İşte 8 [image] âyetinde altı derece zemmi zemmeder, gıybetten altı mertebe şiddetle zecreder. Şu âyet bilfiil gıybet edenlere müteveccih olduğu vakit, mânâsı gelecek tarzda oluyor. Şöyle ki:

Malûmdur, âyetin başındaki hemze, sormak, "âyâ" mânâsındadır. O sormak mânâsı, su gibi, âyetin bütün kelimelerine girer. Her kelimede bir hükm-ü zımnî var.

İşte, birincisi, hemze ile der: Âyâ, sual ve cevap mahalli olan aklınız yok mu ki, bu derece çirkin birşeyi anlamıyor?

İkincisi: lâfzıyla der: Âyâ, sevmek ve nefret etmek mahalli olan kalbiniz bozulmuş mu ki, en menfur bir işi sever?

Üçüncüsü: kelimesiyle der: Cemaatten hayatını alan hayat-ı içtimaiye ve medeniyetiniz ne olmuş ki, böyle hayatınızı zehirleyen bir ameli kabul eder?

Dördüncüsü: kelâmıyla der: İnsaniyetiniz ne olmuş ki, böyle canavarcasına arkadaşınızı dişle parçalamayı yapıyorsunuz?

Beşincisi: kelimesiyle der: Hiç rikkat-i cinsiyeniz, hiç sıla-i rahminiz yok mu ki, böyle çok cihetlerle kardeşiniz olan bir mazlumun şahs-ı mânevîsini insafsızca dişliyorsunuz? Ve hiç aklınız yok mu ki, kendi âzânızı kendi dişinizle divane gibi ısırıyorsunuz?

Altıncısı: kelâmıyla der: Vicdanınız nerede? Fıtratınız bozulmuş mu ki, en muhterem bir halde bir kardeşinize karşı, etini yemek gibi en müstekreh bir işi yapıyorsunuz?

Demek, şu âyetin ifadesiyle ve kelimelerin ayrı ayrı delâletiyle, zem ve gıybet, aklen ve kalben ve insaniyeten ve vicdanen ve fıtraten ve milliyeten mezmumdur. İşte, bak, nasıl şu âyet îcazkârâne altı mertebe zemmi zemmetmekle, i'câzkârâne altı derece o cürümden zecreder.

Gıybet, ehl-i adâvet ve haset ve inadın en çok istimal ettikleri alçak bir silâhtır. İzzet-i nefis sahibi, bu pis silâha tenezzül edip istimal etmez. Nasıl meşhur bir zat demiş:

Yani, "Düşmanıma gıybetle ceza vermekten nefsimi yüksek tutuyorum ve tenezzül etmiyorum. Çünkü gıybet, zayıf ve zelil ve aşağıların silâhıdır."

Gıybet odur ki, gıybet edilen adam hazır olsaydı ve işitseydi, kerahet edip darılacaktı. Eğer doğru dese, zaten gıybettir. Eğer yalan dese, hem gıybet, hem iftiradır; iki katlı çirkin bir günahtır.

Gıybet, mahsus birkaç maddede caiz olabilir:

Birisi: Şekvâ suretinde bir vazifedar adama der, tâ yardım edip o münkeri, o kabahati ondan izale etsin ve hakkını ondan alsın.

Birisi de: Bir adam onunla teşrik-i mesai etmek ister, seninle meşveret eder. Sen de, sırf maslahat için, garazsız olarak, meşveretin hakkını edâ etmek için desen: "Onunla teşrik-i mesai etme. Çünkü zarar göreceksin."

Birisi de: Maksadı tahkir ve teşhir değil, belki maksadı tarif ve tanıttırmak için dese: "O topal ve serseri adam filân yere gitti."

Birisi de: O gıybet edilen adam fâsık-ı mütecahirdir. Yani fenalıktan sıkılmıyor, belki işlediği seyyiatla iftihar ediyor, zulmüyle telezzüz ediyor, sıkılmayarak âşikâre bir surette işliyor.

İşte bu mahsus maddelerde, garazsız ve sırf hak ve maslahat için gıybet caiz olabilir. Yoksa, gıybet, nasıl ateş odunu yer, bitirir; gıybet dahi a'mâl-i salihayı yer, bitirir.

Eğer gıybet etti veyahut isteyerek dinledi; o vakit 9 [image] demeli, sonra gıybet edilen adama ne vakit rast gelse, "Beni helâl et" demeli.

El-Bâkî Hüve'l-Bâkî
Said Nursî


23. Mektup - s:477-479

Yirmi Üçüncü Mektup - s.477

YİRMİ ÜÇÜNCÜ MEKTUP

1

AZİZ, gayretli, ciddî, hakikatli, hâlis, dirayetli kardeşim,

Bizim gibi hakikat ve âhiret kardeşlerin, ihtilâf-ı zaman ve mekân, sohbetlerine ve ünsiyetlerine bir mâni teşkil etmez. Biri şarkta, biri garpta, biri mazide, biri müstakbelde, biri dünyada, biri âhirette olsa da, beraber sayılabilirler ve sohbet edebilirler. Hususan birtek maksat için birtek vazifede bulunanlar, birbirinin aynı hükmündedirler. Sizi her sabah yanımda tasavvur edip, kazancımın bir kısmını, bir sülüsünü-Allah kabul etsin-size veriyorum. Duada, Abdülmecid ve Abdurrahman ile berabersiniz. İnşaallah her vakit hissenizi alırsınız.

Sizin dünyaca bazı müşkülâtınız, senin hesabına beni bir parça müteessir etti. Fakat madem dünya bâki değil ve musibetlerinde bir nevi hayır vardır; senin bedeline "Yahu bu da geçer" kalbime geldi. 2 [image] düşündüm.

3 [image] okudum. 4 [image] dedim. Senin yerine teselli buldum. Cenâb-ı Hak bir abdini severse, dünyayı ona küstürür, çirkin gösterir. İnşaallah sen de o sevgililerin sınıfındansın. Sözlerin neşrine mânilerin çoğalması sizi müteessir etmesin. İnşaallah, neşrettiğin miktar bir rahmete mazhar olduğu zaman, pek bereketli bir surette o nurlu çekirdekler, kesretli çiçekler açacaklar.

Bazı sualler soruyorsunuz. Aziz kardeşim, yazılan galip Sözler ve Mektuplar, ihtiyarsız, def'î ve âni bir surette kalbe geliyordu, güzel oluyordu. Eğer ihtiyar ile, Eski Said gibi kuvve-i ilmiye ile düşünüp cevap versem, sönük düşer, noksan olur. Bir miktardır ki, tulûat-ı kalbiye tevakkuf etmiş, hafıza kamçısı kırılmış. Fakat cevapsız kalmamak için gayet muhtasar birer cevap yazacağız.

BİRİNCİ SUALİNİZ: Mü'minin mü'mine en iyi duası nasıl olmalıdır?

Elcevap: Esbab-ı kabul dairesinde olmalı. Çünkü bazı şerâit dahilinde dua makbul olur. Şerâit-i kabulün içtimaı nisbetinde makbuliyeti ziyadeleşir.

Ezcümle, dua edileceği vakit, istiğfar ile mânevî temizlenmeli; sonra, makbul bir dua olan salâvat-ı şerifeyi şefaatçi gibi zikretmeli ve âhirde yine salâvat getirmeli. Çünkü, iki makbul duanın ortasında bir dua makbul olur.

  • Hem bizahri'l-gayb, yani gıyaben ona dua etmek,
  • Hem hadiste ve Kur'ân'da gelen me'sur dualarla dua etmek; meselâ,

5
6

gibi câmi dualarla dua etmek

  • Hem hulûs ve huşû ve huzur-u kalble dua etmek,
  • Hem namazın sonunda, bilhassa sabah namazından sonra,
  • Hem mevâki-i mübarekede, hususan mescidlerde,
  • Hem Cumada, hususan saat-i icabede,
  • Hem şuhur-u selâsede, hususan leyâli-i meşhurede,
  • Hem Ramazan'da, hususan Leyle-i Kadirde dua etmek, kabule karin olması rahmet-i İlâhiyeden kaviyen me'muldür.

O makbul duanın ya aynen dünyada eseri görünür; veyahut dua olunanın âhiretine ve hayat-ı ebediyesi cihetinde makbul olur. Demek, aynı maksat yerine gelmezse, dua kabul olmadı denilmez, belki daha iyi bir surette kabul edilmiş denilir.

İKİNCİ SUALİNİZ: Sahabe-i Kiram Hazeratına radıyallahu anh denildiğine binaen, başkalara da bu mânâda söylemek muvafık mıdır?

On Dokuzuncu Mektup - s.478

Elcevap: Evet, denilir. Çünkü Resul-i Ekremin bir şiârı olan aleyhissalâtü vesselâm kelâmı gibi radıyallahu anh terkibi Sahabeye mahsus bir şiar değil. Belki Sahabe gibi, veraset-i nübüvvet denilen velâyet-i kübrâda bulunan ve makam-ı rızaya yetişen Eimme-i Erbaa, Şah-ı Geylânî, İmam-ı Rabbânî, İmam-ı Gazalî gibi zatlara denilmeli. Fakat örf-ü ulemada Sahabeye radıyallahu anh, Tâbiîn ve Tebe-i Tâbiîne rahimehullah, onlardan sonrakilere gaferahullah ve evliyaya kuddise sirruhu denilir.

ÜÇÜNCÜ SUALİNİZ: Başta müçtehidîn-i izam imamları mı efdal, yoksa hak tarikatlerin şahları, aktabları mı efdaldir?

Elcevap: Umum müçtehidîn değil; belki Ebu Hanife, Mâlik, Şâfiî, Ahmed ibni Hanbel şahların, aktabların fevkindedirler. Fakat hususî faziletlerde Şah-ı Geylânî gibi bazı harika kutuplar, bir cihette daha parlak makama sahiptirler. Fakat küllî fazilet imamlarındır. Hem tarikat şahlarının bir kısmı müçtehidlerdendir. Onun için, umum müçtehidîn, aktabdan daha efdaldir denilmez. Fakat Eimme-i Erbaa, Sahabeden ve Mehdîden sonra en efdallerdir denilir.

DÖRDÜNCÜ SUALİNİZ: 7 [image] de hikmet ve gaye nedir?

Elcevap: Cenâb-ı Hak, Hakîm ismi muktezası olarak, vücud-u eşyada, bir merdivenin basamakları gibi bir tertip vaz etmiş. Sabırsız adam, teennî ile hareket etmediği için, basamakları ya atlar düşer veya noksan bırakır, maksut damına çıkamaz. Onun için hırs mahrumiyete sebeptir. Sabır ise, müşkülâtın anahtarıdır ki,

8 [image] 9

durub-u emsal hükmüne geçmiştir. Demek, Cenâb-ı Hakkın inâyet ve tevfiki, sabırlı adamlarla beraberdir. Çünkü sabır üçtür:

Biri: Mâsiyetten kendini çekip sabretmektir. Şu sabır takvâdır;

10

sırrına mazhar eder.

İkincisi: Musibetlere karşı sabırdır ki, tevekkül ve teslimdir.

11 [image] 12

şerefine mazhar ediyor. Ve sabırsızlık ise Allah'tan şikâyeti tazammun eder. Ve ef'âlini tenkit ve rahmetini itham ve hikmetini beğenmemek çıkar.

Evet, musibetin darbesine karşı şekvâ suretiyle elbette âciz ve zayıf insan ağlar. Fakat şekvâ Ona olmalı; Ondan olmamalı. Hazret-i Yakup Aleyhisselâmın

13

demesi gibi olmalı. Yani, musibeti Allah'a şekvâ etmeli; yoksa Allah'ı insanlara şekvâ eder gibi "Eyvah! Of!" deyip "Ben ne ettim ki bu başıma geldi?" diyerek âciz insanların rikkatini tahrik etmek zarardır, mânâsızdır.

Üçüncü sabır: İbadet üzerine sabırdır ki, şu sabır onu makam-ı mahbubiyete kadar çıkarıyor, en büyük makam olan ubudiyet-i kâmile cânibine sevk ediyor.

BEŞİNCİ SUALİNİZ: Sinn-i mükellefiyet on beş sene kabul ediliyor. Hazret-i Peygamber Aleyhissalâtü Vesselâm nübüvvetten evvel nasıl ibadet ederdi?

Elcevap: Hazret-i İbrahim Aleyhisselâmın, Arabistan'da çok perdeler altında cereyan eden bakiye-i dini ile. Fakat farziyet ve mecburiyet suretiyle değil, belki ihtiyarıyla ve mendubiyet suretiyle ibadet ederdi. Şu hakikat uzundur; şimdilik kısa kalsın.

ALTINCI SUALİNİZ: Sinn-i kemal itibar olunan kırk yaşında nübüvvetin gelmesi ve ömr-ü saadetlerinin altmış üç olmasındaki hikmet nedir?

Elcevap: Hikmetleri çoktur. Birisi şudur ki:

Nübüvvet gayet ağır ve büyük bir mükellefiyettir. Melekât-ı akliye ve istidâdât-ı kalbiyenin inkişafı ve tekemmülü ile o ağır mükellefiyet tahammül edilir. O tekemmülün zamanı ise kırk yaşıdır. Hem hevesât-ı nefsâniyenin heyecanlı zamanı ve hararet-i gariziyenin galeyanlı hengâmı ve ihtirâsât-ı dünyeviyenin feveranlı vakti olan gençlik ve şebabiyet ise, sırf İlâhî ve uhrevî ve kudsî olan vezâif-i nübüvvete muvafık düşmüyor. Kırktan evvel ne kadar ciddî ve hâlis bir adam olsa da, şöhretperestlerin hatırlarına, "Belki dünyanın şan ve şerefi için çalışır" vehmi gelir. Onların ithamından çabuk kurtulamaz. Fakat kırktan sonra, madem kabir tarafına nüzul başlıyor ve dünyadan ziyade âhiret ona görünüyor. Harekât ve a'mâl-i uhreviyesinde

On Dokuzuncu Mektup - s.479

çabuk o ithamdan kurtulur ve muvaffak olur. İnsanlar da sûizandan kurtulur, halâs olur.

Amma ömr-ü saadetinin altmış üç olması ise, çok hikmetlerinden birisi şudur ki:

Şer'an ehl-i iman, Resul-i Ekrem Aleyhissalâtü Vesselâmı gayet derecede sevmek ve hürmet etmek ve hiçbir şeyinden nefret etmemek ve her halini güzel görmekle mükellef olduğundan, altmıştan sonraki meşakkatli ve musibetli olan ihtiyarlık zamanında, Habib-i Ekremini bırakmıyor; belki imam olduğu ümmetin ömr-ü galibi olan altmış üçte Mele-i Âlâya gönderiyor, yanına alıyor, her cihette imam olduğunu gösteriyor.

YEDİNCİ SUALİNİZ:

14

hadis midir? Bundan murad nedir?

Elcevap: Hadis olarak işitmişim. Murad da şudur ki:

En hayırlı genç odur ki, ihtiyar gibi ölümü düşünüp âhiretine çalışarak, gençlik hevesâtına esir olmayıp gaflette boğulmayandır. Ve ihtiyarlarınızın en kötüsü odur ki, gaflette ve hevesatta gençlere benzemek ister, çocukçasına hevesât-ı nefsâniyeye tâbi olur.

Senin levhanda gördüğün ikinci parçanın sahih sureti şudur ki: Ben başımın üstünde onu bir levha-i hikmet olarak tâlik etmişim. Her sabah ve akşam ona bakarım, dersimi alırım:

Dost istersen Allah yeter. Evet, O dost ise herşey dosttur.
Yârân istersen Kur'ân yeter. Evet, ondaki enbiya ve melâike ile hayalen görüşür ve vukuatlarını seyredip ünsiyet eder.
Mal istersen kanaat yeter. Evet, kanaat eden iktisat eder; iktisat eden bereket bulur.
Düşman istersen nefis yeter. Evet, kendini beğenen belâyı bulur, zahmete düşer; kendini beğenmeyen safâyı bulur, rahmete gider.
Nasihat istersen ölüm yeter. Evet, ölümü düşünen, hubb-u dünyadan kurtulur ve âhiretine ciddî çalışır.

Yedinci meselenize bir sekizinciyi ben ilâve ediyorum. Şöyle ki:

Bir iki gün evvel bir hâfız, Sûre-i Yusuf'tan bir aşir, tâ

15

e kadar okudu. Birden âni bir nükte kalbe geldi. Kur'ân'a ve imana ait herşey kıymetlidir; zâhiren ne kadar küçük olursa olsun kıymetçe büyüktür. Evet, saadet-i ebediyeye yardım eden, küçük değildir. Öyleyse, "Şu küçük bir nüktedir; şu izaha ve ehemmiyete değmez" denilmez. Elbette şu çeşit mesâilde en birinci talebe ve muhatap olan ve nüket-i Kur'âniyeyi takdir eden İbrahim Hulûsi, o nükteyi işitmek ister. Öyleyse dinle:

En güzel bir kıssanın güzel bir nüktesidir. Ahsenü'l-kasas olan kıssa-i Yusuf Aleyhisselâmın hâtimesini haber veren

âyetinin ulvî ve lâtîf ve müjdeli ve i'câzkârâne bir nüktesi şudur ki:

Sair ferahlı ve saadetli kıssaların âhirindeki zeval ve firak haberlerinin acıları ve elemi, kıssadan alınan hayalî lezzeti acılaştırıyor, kırıyor. Bahusus kemâl-i ferah ve saadet içinde bulunduğunu ihbar ettiği hengâmda mevtini ve firakını haber vermek daha elîmdir; dinleyenlere eyvah dedirtir. Halbuki şu âyet, kıssa-i Yusuf'un en parlak kısmı ki, Aziz-i Mısır olması, peder ve validesiyle görüşmesi, kardeşleriyle sevişip tanışması olan, dünyada en büyük saadetli ve ferahlı bir hengâmda, Hazret-i Yusuf'un mevtini şöyle bir surette haber veriyor ve diyor ki:

Şu ferahlı ve saadetli vaziyetten daha saadetli, daha parlak bir vaziyete mazhar olmak için, Hazret-i Yusuf kendisini Cenâb-ı Haktan vefatını istedi ve vefat etti, o saadete mazhar oldu. Demek, o dünyevî lezzetli saadetten daha cazibedar bir saadet ve ferahlı bir vaziyet, kabrin arkasında vardır ki, Hazret-i Yusuf Aleyhisselâm gibi hakikatbîn bir zat, o gayet lezzetli dünyevî vaziyet içinde, gayet acı olan mevti istedi, tâ öteki saadete mazhar olsun.

İşte, Kur'ân-ı Hakîmin şu belâgatine bak ki, kıssa-i Yusuf'un hâtimesini ne suretle haber verdi. O haberde dinleyenlere elem ve teessüf değil, belki bir müjde ve bir sürur ilâve ediyor. Hem irşad ediyor ki:

Kabrin arkası için çalışınız; hakikî saadet ve lezzet ondadır.

Hem Hazret-i Yusuf'un âli sıddıkıyetini gösteriyor ve diyor:

Dünyanın en parlak ve en sürurlu hâleti dahi ona gaflet vermiyor, onu meftun etmiyor; yine âhireti istiyor.

El-Bâkî Hüve'l-Bâkî
Said Nursî


24. Mektup - s:480-482

On Dokuzuncu Mektup - s.480

YİRMİ DÖRDÜNCÜ MEKTUP

1

SUAL: Eâzım-ı Esmâ-i İlâhiyeden olan Rahîm ve Hakîm ve Vedûd'un iktiza ettikleri şefkatperverâne terbiye ve maslahatkârâne tedbir ve muhabbettârâne taltif, nasıl ve ne suretle, müthiş ve muvahhiş olan mevt ve ademle, zeval ve firakla, musibet ve meşakkatle tevfik edilebilir? Haydi, insan saadet-i ebediyeye gittiği için, mevt yolunda geçtiğini hoş görelim. Fakat bu nazik ve nazenin ve zîhayat olan eşcar ve nebâtat envâları ve çiçekleri ve vücuda lâyık ve hayata âşık ve bekaya müştak olan hayvânat taifelerini, mütemadiyen hiçbirini bırakmayarak ifnâlarında ve gayet sür'atle onlara göz açtırmayarak idamlarında ve onlara nefes aldırmayarak meşakkatle çalıştırmalarında ve hiçbirini rahatta bırakmayarak musibetlerle tağyirlerinde ve hiçbirini müstesna etmeyerek öldürmelerinde ve hiçbiri durmayarak zevallerinde ve hiçbiri memnun olmayarak firaklarında hangi şefkat ve merhamet var, hangi hikmet ve maslahat bulunur, hangi lütuf ve merhamet yerleşebilir?

Elcevap: Dâi ve muktazîyi gösteren Beş Remizle ve gayeleri ve faydaları gösteren Beş İşaretle şu suali halleden çok geniş ve çok derin ve çok yüksek olan hakikat-i uzmâya uzaktan uzağa baktırmaya çalışacağız.

Birinci Makam

Beş Remizdir.

BİRİNCİ REMİZ

Yirmi Altıncı Sözün hâtimelerinde denildiği gibi, nasıl ki mahir bir san'atkâr, kıymettar bir elbiseyi murassâ ve münakkaş surette yapmak için, bir miskin adamı, lâyık olduğu bir ücrete mukabil model yaparak, kendi san'at ve maharetini göstermek için, o elbiseyi o miskin adam üstünde biçer, keser, kısaltır, uzatır; o adamı da oturtur, kaldırır, muhtelif vaziyetler verir. Şu miskin adamın hiçbir hakkı var mıdır ki, o san'atkâra desin: "Beni güzelleştiren bu elbiseye neden ilişip tebdil ve tağyir ediyorsun ve beni kaldırıp oturtup meşakkatle benim istirahatimi bozuyorsun?"

Aynen öyle de, Sâni-i Zülcelâl, herbir nevi mevcudatın mahiyetini birer model ittihaz ederek ve nukuş-u esmâsıyla kemâlât-ı san'atını göstermek için, herbir şeye, hususan zîhayata, duygularla murassâ bir vücut libasını giydirerek, üstünde kalem-i kazâ ve kaderle nakışlar yapar, cilve-i esmâsını gösterir. Herbir mevcuda dahi, ona lâyık bir tarzda bir ücret olarak, bir kemal, bir lezzet, bir feyiz veriyor.

2 [image] sırrına mazhar olan o Sâni-i Zülcelâle karşı hiçbir şeyin hakkı var mıdır ki, desin, "Bana zahmet veriyorsun, benim istirahatimi bozuyorsun." Hâşâ!

Evet, mevcudatın hiçbir cihette Vâcibü'l-Vücuda karşı hakları yoktur ve hak dâvâ edemezler. Belki hakları daima şükür ve hamd ile, verdiği vücut mertebelerinin hakkını edâ etmektir. Çünkü verilen bütün vücut mertebeleri vukuattır, birer illet ister. Fakat verilmeyen mertebeler imkânattır. İmkânat ise ademdir, hem nihayetsizdir. Ademler ise illet istemezler. Nihayetsize illet olamaz.

Meselâ madenler diyemezler: "Niçin nebâtî olmadık?" Şekvâ edemezler; belki vücud-u madenîye mazhar oldukları için, hakları Fâtırına şükrandır.

Nebâtat, "Niçin hayvan olmadım?" deyip şekvâ edemez. Belki, vücut ile beraber, hayata mazhar olduğu için, hakkı şükrandır.

Hayvan ise, "Niçin insan olmadım?" diye şikâyet edemez. Belki, hayat ve vücut ile beraber, kıymettar bir ruh cevheri ona verildiği için, onun üstündeki hakkı, şükrandır. Ve hâkezâ, kıyas et.

Ey insan-ı müştekî! Sen mâdum kalmadın, vücut nimetini giydin, hayatı tattın, câmid kalmadın, hayvan olmadın, İslâmiyet nimetini buldun, dalâlette kalmadın, sıhhat ve selâmet nimetini gördün, ve hâkezâ... Ey nankör! Daha sen nerede hak kazanıyorsun ki, Cenâb-ı Hakkın sana verdiği mahz-ı nimet olan vücut mertebelerine mukabil şükretmeyerek, imkânat ve ademiyat nev'inde ve senin eline geçmediği ve sen lâyık olmadığın yüksek nimetlerin sana verilmediğinden, bâtıl bir hırsla Cenâb-ı Haktan şekvâ ediyorsun ve küfrân-ı nimet ediyorsun?

Acaba bir adam, minare başına çıkmak gibi âli derecatlı bir mertebeye çıksın, büyük makam bulsun, her basamakta büyük bir nimet görsün; o nimetleri verene şükretmesin ve desin: "Niçin o

On Dokuzuncu Mektup - s.481

minareden daha yükseğine çıkamadım?" diye şekvâ ederek ağlayıp sızlasın-ne kadar haksızlık eder ve ne kadar küfrân-ı nimete düşer, ne kadar büyük divanelik eder; divaneler dahi anlar.

Ey kanaatsiz, hırslı ve iktisatsız, israflı ve haksız, şekvâlı, gafil insan! Kat'iyen bil ki, kanaat, ticaretli bir şükrandır; hırs, hasâretli bir küfrandır. Ve iktisat, nimete güzel ve menfaatli bir ihtiramdır. İsraf ise, nimete çirkin ve zararlı bir istihfaftır. Eğer aklın varsa kanaate alış ve rızaya çalış. Tahammül etmezsen, "Yâ Sabûr" de ve sabır iste, hakkına razı ol, teşekkî etme. Kimden kime şekvâ ettiğini bil, sus. Herhalde şekvâ etmek istersen, nefsini Cenâb-ı Hakka şekvâ et; çünkü kusur ondadır.

İKİNCİ REMİZ

On Sekizinci Mektubun âhirki meselesinin âhirinde denildiği gibi, Hâlık-ı Zülcelâl, hayretnümâ, dehşet-engiz bir surette bir faaliyet-i rububiyetiyle mevcudatı mütemadiyen tebdil ve tecdid ettiğinin bir hikmeti budur:

Nasıl ki mahlûkatta faaliyet ve hareket bir iştah, bir iştiyak, bir lezzetten, bir muhabbetten ileri geliyor. Hattâ denilebilir ki, herbir faaliyette bir lezzet nev'i vardır; belki herbir faaliyet bir çeşit lezzettir. Ve lezzet dahi bir kemâle müteveccihtir; belki bir nevi kemaldir. Madem faaliyet bir kemal, bir lezzet, bir cemâle işaret eder. Ve madem kemâl-i mutlak ve Kâmil-i Zülcelâl olan Vâcibü'l-Vücud, zat ve sıfât ve ef'âlinde bütün envâ-ı kemâlâta câmidir. Elbette, o Zât-ı Vâcibü'l-Vücudun vücub-u vücuduna ve kudsiyetine lâyık bir tarzda ve istiğnâ-yı zâtîsine ve gınâ-yı mutlakına muvafık bir surette ve kemâl-i mutlakına ve tenezzüh-ü zâtîsine münasip bir şekilde, hadsiz bir şefkat-i mukaddese ve nihayetsiz bir muhabbet-i münezzehesi vardır.

Elbette o şefkat-i mukaddeseden ve o muhabbet-i münezzeheden gelen hadsiz bir şevk-i mukaddes vardır.

Ve o şevk-i mukaddesten gelen hadsiz bir sürur-u mukaddes vardır.

Ve o sürur-u mukaddesten gelen, tabiri caizse, hadsiz bir lezzet-i mukaddese vardır.

Ve elbette o lezzet-i mukaddese ile beraber, hadsiz Onun merhameti cihetiyle, faaliyet-i kudreti içinde, mahlûkatının istidatları kuvveden fiile çıkmasından ve tekemmül etmesinden neş'et eden, o mahlûkatın memnuniyetlerinden ve kemallerinden gelen, Zât-ı Rahmân ve Rahîme ait, tabiri caizse, hadsiz memnuniyet-i mukaddese ve hadsiz iftihar-ı mukaddes vardır ki, hadsiz bir surette, hadsiz bir faaliyeti iktiza ediyor.

Ve o hadsiz faaliyet dahi, hadsiz bir tebdil ve tağyir ve tahvil ve tahribi dahi iktiza ediyor. Ve o hadsiz tağyir ve tebdil dahi mevt ve ademi, zeval ve firakı iktiza ediyor.

Bir zaman, hikmet-i beşeriyenin, masnuatın gayelerine dair gösterdiği faydalar, nazarımda çok ehemmiyetsiz göründü. Ve ondan bildim ki, o hikmet abesiyete gider. Onun için, filozofların ileri gidenleri, ya tabiat dalâletine düşer veya sofestaî olur veya ihtiyar ve ilm-i Sânii inkâr eder veya Hâlıka "mucib-i bizzat" der.

İşte, o zaman, rahmet-i İlâhiye Hakîm ismini imdadıma gönderdi; bana da masnuatın büyük gayelerini gösterdi. Yani, herbir masnu öyle bir mektub-u Rabbânîdir ki, umum zîşuur onu mütalâa eder.

Şu gaye bir sene bana kâfi geldi. Sonra san'attaki harikalar inkişaf etti; o gaye kâfi gelmemeye başladı. Daha çok büyük diğer bir gaye gösterildi. Yani, herbir masnuun en mühim gayeleri Sâniine bakar; Onun kemâlât-ı san'atını ve nukuş-u esmâsını ve murassaât-ı hikmetini ve hedâyâ-yı rahmetini Onun nazarına arz etmek ve cemal ve kemâline bir ayna olmaktır, bildim.

Şu gaye hayli zaman bana kâfi geldi. Sonra, san'at ve icad-ı eşyadaki hayret-engiz faaliyet içinde, gayet derecede sür'atli tağyir ve tebdildeki mucizât-ı kudret ve şuûnât-ı rububiyet göründü. O vakit bu gaye dahi kâfi gelmemeye başladı. Belki şu gaye kadar büyük bir muktazî ve dâi dahi lâzımdır, bildim.

İşte, o vakit, şu İkinci Remizdeki muktazîler ve gelecek işaretlerdeki gayeler gösterildi. Ve yakînen bana bildirildi ki, kâinattaki kudretin faaliyeti ve seyir ve seyelân-ı eşya o kadar mânidardır ki, o faaliyetle Sâni-i Hakîm envâ-ı kâinatı konuşturuyor. Güya göklerin ve zeminin müteharrik mevcutları ve hareketleri, onların o konuşmalarındaki kelimelerdir; ve taharrük ise, bir tekellümdür. Demek, faaliyetten gelen harekât ve zeval, bir tekellümât-ı tesbihiyedir. Ve kâinattaki faaliyet dahi, kâinatın ve envâının sessizce bir konuşması ve konuşturmasıdır.

ÜÇÜNCÜ REMİZ

Eşya zeval ve ademe gitmiyor; belki daire-i kudretten daire-i ilme geçiyor, âlem-i şehadetten âlem-i gayba gidiyor, âlem-i tagayyür ve fenâdan âlem-i nura, bekaya müteveccih oluyor.

Hakikat nokta-i nazarında, eşyadaki cemal ve kemal, esmâ-i İlâhiyeye aittir ve onların nukuş ve cilveleridir. Madem o esmâ bâkidirler ve cilveleri daimîdir; elbette nakışları teceddüd eder, tazelenir, güzelleşir. Ademe ve fenâya gitmiyor; belki, yalnız itibarî taayyünleri değişir. Ve medar-ı hüsün ve cemal ve mazhar-ı feyiz ve kemal olan hakikatleri ve mahiyetleri ve hüviyet-i misaliyeleri bâkidirler.

On Dokuzuncu Mektup - s.482

Zîruh olmayanlar, doğrudan doğruya onlardaki hüsün ve cemal, esmâ-i İlâhiyeye aittir; şeref onlaradır, medih onların hesabına geçer, güzellik onlarındır, muhabbet onlara gider; o aynaların değişmesiyle onlara bir zarar îras etmez.

Eğer zîruh ise, zevil'ukulden değilse, onların zeval ve firakı bir adem ve fenâ değil; belki vücud-u cismanîden ve vazife-i hayatın dağdağasından kurtulup, kazandıkları vazifenin semerelerini bâki olan ervahlarına devrederek, onların, o ervâh-ı bâkiyeleri dahi birer esmâ-i İlâhiyeye istinad ederek devam eder, belki kendine lâyık bir saadete gider.

Eğer o zîruhlar zevil'ukulden ise, zaten saadet-i ebediyeye ve maddî ve mânevî kemâlâta medar olan âlem-i bekaya ve o Sâni-i Hakîmin dünyadan daha güzel, daha nuranî olan âlem-i berzah, âlem-i misal, âlem-i ervah gibi diğer menzillerine, başka memleketlerine bir seyr ü seferdir; bir mevt ve adem ve zeval ve firak değil, belki kemâlâta kavuşmaktır.

Elhasıl: Madem Sâni-i Zülcelâl vardır ve bâkidir; ve sıfât ve esmâsı daimî ve sermedîdirler. Elbette o esmânın cilveleri ve nakışları, bir mânevî beka içinde teceddüd eder; tahrip ve fenâ, idam ve zeval değildirler. Malûmdur ki, insan, insaniyet cihetiyle, ekser mevcudatla alâkadardır. Onların saadetleriyle mütelezziz ve helâketleriyle müteellimdir. Hususan zîhayat ile, ve bilhassa nev-i beşerle, ve bilhassa sevdiği ve istihsan ettiği ehl-i kemâlin âlâmıyla daha ziyade müteellim ve saadetleriyle daha ziyade mes'ut olur. Hattâ, şefkatli bir valide gibi, kendi saadetini ve rahatını onların saadeti için feda eder.

İşte, her mü'min, derecesine göre, nur-u Kur'ân ve sırr-ı iman ile, bütün mevcudatın saadetleriyle ve bekalarıyla ve hiçlikten kurtulmalarıyla ve kıymettar mektubat-ı Rabbâniye olmalarıyla mes'ut olabilir ve dünya kadar bir nur kazanabilir. Herkes derecesine göre bu nurdan istifade eder.

Eğer ehl-i dalâlet ise, kendi elemiyle beraber, bütün mevcudatın helâketiyle ve fenâsıyla ve zâhirî idamlarıyla, zîruh ise âlâmlarıyla, müteellim olur. Yani, onun küfrü, onun dünyasına adem doldurur, onun başına boşaltır; daha Cehenneme gitmeden Cehenneme gider.

DÖRDÜNCÜ REMİZ

Çok yerlerde dediğimiz gibi, bir padişahın sultan, halife, hâkim, kumandan gibi muhtelif ünvanlar ve sıfatlardan neş'et eden muhtelif ayrı ayrı devâir-i teşkilâtı olduğu gibi, Cenâb-ı Hakkın Esmâ-i Hüsnâsının had ve hesaba gelmez türlü türlü tecelliyâtı vardır. Mahlûkatın tenevvüleri ve ihtilâfları, o tecelliyâtın tenevvülerinden ileri geliyor.

İşte, her kemal ve cemal sahibi, fıtraten cemal ve kemâlini görmek ve göstermek istemesi sırrınca, o muhtelif esmâ dahi, daimî ve sermedî oldukları için, daimî bir surette Zât-ı Akdes hesabına tezahür isterler. Yani nakışlarını görmek isterler. Yani, kendi nakışlarının aynalarında cilve-i cemallerini ve in'ikâs-ı kemallerini görmek ve göstermek isterler. Yani, kâinat kitab-ı kebîrini ve mevcudatın muhtelif mektubatını ânen feânen tazelendirmek, yani yeniden yeniye mânidar yazmak, yani birtek sayfada ayrı ayrı binler mektubatı yazmak ve herbir mektubu Zât-ı Mukaddes ve Müsemmâ-yı Akdesin nazar-ı şuhuduna izhar etmekle beraber, bütün zîşuurun nazar-ı mütalâasına göstermek ve okutturmak iktiza ederler. Bu hakikate işaret eden şu hakikatli şiire bak:

Kitab-ı âlemin yaprakları, envâ-ı nâmâdud,
Huruf ile kelimâtı dahi efrâd-ı nâmahdud.
Yazılmış destgâh-ı Levh-i Mahfuz-u hakikatte,
Mücessem lâfz-ı mânidardır âlemde her mevcud.

3

BEŞİNCİ REMİZ

İki Nüktedir.

BİRİNCİ NÜKTE: Madem Cenâb-ı Hak var; herşey var. Madem Cenâb-ı Vâcibü'l-Vücuda intisap var; herşey için bütün eşya var. Çünkü, Vâcibü'l-Vücuda nisbetle herbir mevcut, bütün mevcudata, vahdet sırrıyla bir irtibat peydâ eder. Demek, Vâcibü'l-Vücuda intisabını bilen veya intisabı bilinen herbir mevcut, sırr-ı vahdetle, Vâcibü'l-Vücuda mensup bütün mevcudatla münasebettar olur. Demek herbir şey, o intisap noktasında hadsiz envâr-ı vücuda mazhar olabilir. Firaklar, zevaller, o noktada yoktur. Bir ân-ı seyyâle yaşamak, hadsiz envâr-ı vücuda medardır.

Eğer o intisap olmazsa ve bilinmezse, hadsiz firaklara ve zevallere ve ademlere mazhar olur. Çünkü, o halde, alâkadar olabileceği herbir mevcuda karşı bir firakı ve bir iftirakı ve bir zevâli vardır. Demek, kendi şahsî vücuduna, hadsiz ademler ve firaklar yüklenir. Bir milyon sene vücutta kalsa da (intisapsız), evvelki noktasındaki o intisaptaki bir an yaşamak kadar olamaz.

Onun için, ehl-i hakikat demişler ki: "Bir ân-ı seyyâle vücud-u münevver, milyon sene bir vücud-u ebtere müreccahtır."


24. Mektup - s:483-485

Yirmi Dördüncü Mektup - s.483

Yani, Vücud-u Vacibe nisbetle bir an vücut, nisbetsiz milyon sene bir vücuda müreccahtır.

Hem bu sır içindir ki, ehl-i tahkik demişler: "Envâr-ı vücut ise Vâcibü'l-Vücudu tanımakladır." Yani, o halde kâinat, envâr-ı vücut içinde olarak, melâike ve ruhaniyat ve zîşuurlarla dolu görünür. Eğer Onsuz olsa, adem zulümatları firak ve zeval elemleri herbir mevcudu ihata eder. Dünya, o adamın nazarında, boş ve hâli bir vahşetgâh suretinde görünür.

Evet, nasıl ki bir ağaç meyvelerinin herbirisi, ağacın başındaki bütün meyvelere karşı birer nisbeti var. Ve o nisbetle birer kardeşi, arkadaşı mevcut olduğundan, onların adedince ârızî vücutları vardır. Ne vakit o meyve ağacın başından kesilse, herbir meyveye karşı bir firak ve zeval hâsıl olur. Herbir meyve onun için mâdum hükmündedir. Haricî bir zulmet-i adem ona hâsıl oluyor. Öyle de, kudret-i Ehad-i Samede intisap noktasında, herşey için bütün eşya var. Eğer intisap olmazsa, herşey için, eşya adedince haricî ademler var.

İşte, şu remizden, imanın azamet-i envârına bak ve dalâletin dehşetli zulümatını gör. Demek, iman, şu remizde beyan edilen hakikat-i âliye-i nefsül emriyenin ünvanıdır; ve iman ile ondan istifade edebilir. Eğer iman olmazsa: Nasıl ki kör, sağır, dilsiz, akılsız adama herşey mâdumdur; öyle de, imansıza herşey mâdumdur, zulümatlıdır.

İKİNCİ NÜKTE: Dünyanın ve eşyanın üç tane yüzü var:

Birinci yüzü: Esmâ-i İlâhiyeye bakar, onların aynalarıdır. Bu yüze zeval ve firak ve adem giremez; belki tazelenmek ve teceddüd var.

İkinci yüzü: Âhirete bakar, âlem-i bekaya nazar eder, onun tarlası hükmündedir. Bu yüzde, bâki semereler ve meyveler yetiştirmek var; bekaya hizmet eder, fâni şeyleri bâki hükmüne getirir. Bu yüzde dahi mevt ve zeval değil, belki hayat ve beka cilveleri var.

Üçüncü yüzü: Fânilere, yani bizlere bakar ki, fânilerin ve ehl-i hevesâtın mâşukası ve ehl-i şuurun ticaretgâhı ve vazifedarların meydan-ı imtihanlarıdır. İşte bu üçüncü yüzündeki fenâ ve zeval, mevt ve ademin acılarına ve yaralarına merhem için, o üçüncü yüzün içyüzündeki beka ve hayat cilveleri var.

Elhasıl, şu mevcudat-ı seyyâle, şu mahlûkat-ı seyyâre, Vâcibü'l-Vücudun envâr-ı icad ve vücudunu tazelendirmek için müteharrik aynalar ve değişen mazharlardır.

İkinci Makam

Bir Mukaddime, Beş İşarettir.
Mukaddime İki Mebhastır.

BİRİNCİ MEBHAS: Bu gelecek Beş İşarette, şuûnât-ı rububiyeti rasat etmek için, birer sönük, küçük dürbün nev'inden birer temsil yazılacaktır. Bu temsiller şuûnât-ı rububiyetin hakikatini tutamaz, ihata edemez, mikyas olamaz; fakat baktırabilir. O gelecek temsilâtta ve geçen remizlerde, Zât-ı Akdesin şuûnâtına münasip olmayan tabirat, temsilin kusuruna aittir. Meselâ, lezzet ve sürur ve memnuniyetin bizce malûm mânâları, şuûnât-ı mukaddeseyi ifade edemiyor; fakat birer ünvan-ı mülâhazadır, birer mirsad-ı tefekkürdür.

Hem dahi şu temsiller, muhît, azîm bir kanun-u rububiyetin küçük bir misalde ucunu göstermekle, rububiyetin şuûnâtında o kanunun hakikatini ispat ediyor. Meselâ, "Bir çiçek vücuttan gider, binler vücut bırakarak öyle gider" denilmiş. Onunla azîm bir kanun-u rububiyeti gösteriyor ki, bütün bahar, belki bütün dünyadaki mevcudatta bu kanun-u rububiyet cereyan ediyor.

Evet, Hâlık-ı Rahîm, bir kuşun tüylü libasını hangi kanunla değiştiriyor, tazelendiriyor. O Sâni-i Hakîm, aynı kanunla, her sene küre-i arzın libasını tecdid eder. Hem o aynı kanunla, her asırda dünyanın şeklini tebdil eder. Hem aynı kanunla, kıyamet vaktinde kâinatın suretini tağyir edip değiştirir.

Hem hangi kanunla zerreyi Mevlevî gibi tahrik ederse, aynı kanunla küre-i arzı meczup ve semâa kalkan Mevlevî gibi döndürüyor. Ve o kanunla âlemleri böyle çeviriyor ve manzume-i şemsiyeyi gezdiriyor.

Hem hangi kanunla senin bedenindeki hüceyrâtın zerrelerini tazelendiriyor, tamir ve tahlil ediyorsa, aynı kanunla senin bağını her sene tecdid eder ve her mevsimde çok defa tazelendirir. Aynı kanunla, zemin yüzünü her bahar mevsiminde tecdid eder, taze bir peçe üstüne çeker.

Hem o Sâni-i Kadîr, hangi kanun-u hikmetle bir sineği ihyâ eder; aynı kanunla şu önümüzdeki çınar ağacını her baharda ihyâ eder. Ve o kanunla küre-i arzı yine o baharda ihyâ eder. Ve aynı kanunla haşirde mahlûkatı ihyâ eder. Şu sırra işareten, 1 [image] Kur'ân ferman eder.

Yirmi Dördüncü Mektup - s.484

Ve hâkezâ, kıyas et. Bunlar gibi çok kavânin-i rububiyet vardır ki, zerreden tâ mecmu-u âleme kadar cereyan ediyor. İşte, faaliyet-i rububiyetin içindeki şu kanunların azametine bak ve genişliğine dikkat et ve içindeki sırr-ı vahdeti gör, herbir kanun bir burhan-ı vahdet olduğunu bil. Evet, şu çok kesretli ve çok azametli kanunlar, herbiri ilim ve iradenin cilvesi olmakla beraber, hem vâhid, hem muhît olduğu için, Sâniin vahdâniyetini ve ilim ve iradesini gayet kat'î bir surette ispat ederler.

İşte, ekser Sözlerdeki ekser temsilât, böyle kanunların uçlarını birer cüz'î misalle göstermekle, müddeâda aynı kanunun vücuduna işaret eder. Madem temsille kanunun tahakkuku gösteriliyor; burhan-ı mantıkî gibi yakinî bir surette müddeâyı ispat eder. Demek, Sözlerdeki ekser temsiller birer burhan-ı yakinî, birer hüccet-i katıa hükmündedir.

İKİNCİ MEBHAS: Onuncu Sözün Onuncu Hakikatinde denildiği gibi: Bir ağacın ne kadar meyveleri ve çiçekleri vardır; herbir meyvenin, herbir çiçeğin o kadar gayeleri, hikmetleri vardır. Ve o hikmetler üç kısımdır:

Bir kısmı Sânie bakar, esmâsının nakışlarını gösterir.

Bir kısmı zîşuurlara bakar ki, onların nazarlarında kıymettar mektubat ve mânidar kelimattır.

Bir kısmı kendi nefsine ve hayatına ve bekasına bakar. Ve insana faydalı ise, insanın menfaatine göre hikmetleri vardır.

İşte, herbir mevcudun böyle kesretli gayeleri bulunduğunu bir vakit düşünürken, hatırıma Arabî tarzda ve gelecek Beş İşaretin esâsâtına nota hükmünde olarak, küllî gayelere işaret eden şu fıkralar gelmiştir:

2

İşte bu beş fıkrada, gelecekte bahsedeceğimiz işârâtın esâsâtı var. Evet, herbir mevcut, hususan zîhayat olanların, beş tabaka ayrı ayrı hikmetleri ve gayeleri var. Nasıl ki, meyvedar bir ağaç, birbirinin üstündeki dalları semere verir. Öyle de, herbir zîhayatın, beş takaba muhtelif gayeleri bulunur ve hikmetleri var.

Ey insan-ı fâni! Senin cüz'î bir çekirdek hükmündeki kendi hakikatini, meyvedar bir şecere-i bâkiyeye inkılâp etmesini ve Beş İşarette gösterilen on tabaka meyvelerini ve on nevi gayelerini elde etmesini istersen, hakikî imanı elde et. Yoksa, bütün onlardan mahrum kalmakla beraber, o çekirdek içinde sıkışıp; çürüyeceksin.

BİRİNCİ İŞARET

fıkrası ifade ediyor ki:

Bir mevcut, vücuttan gittikten sonra, zâhiren kendisi ademe, fenâya gider; fakat ifade ettiği mânâlar bâki kalır, mahfuz olur. Hüviyet-i misaliyesi ve sureti ve mahiyeti dahi âlem-i misalde ve âlem-i misalin nümuneleri olan elvâh-ı mahfuzada ve elvâh-ı mahfuzanın nümuneleri olan kuvve-i hafızalarda kalır. Demek, bir vücud-u surî kaybeder, yüzer vücud-u mânevî ve ilmî kazanır.

Meselâ, nasıl ki bir sayfanın tab'ına medar olan matbaa hurufatına bir vaziyet ve bir tertip verilir ve bir sayfanın tab'ına medar olur; ve o sayfa ise, suretini ve hüviyetini, basılan müteaddit yapraklara verip ve mânâlarını çok akıllara neşrettikten sonra, o matbaa hurufatının vaziyeti ve tertibi de değiştirilir. Çünkü daha ona lüzum kalmadı; hem başka sayfaların tab'ı lâzım geliyor. İşte, aynen bunun gibi, şu mevcudat-ı arziye, hususan nebâtiye, kalem-i kader-i İlâhî onlara bir tertip, bir vaziyet verir; bahar sayfasında kudret onları icad eder; ve güzel mânâlarını ifade ederek, suretleri ve hüviyetleri âlem-i misal gibi âlem-i gaybın defterine geçtikleri için, hikmet iktiza ediyor ki, o vaziyet değişsin, tâ yeni gelecek diğer bahar sayfası yazılsın, onlar dahi mânâlarını ifade etsinler.

Yirmi Dördüncü Mektup - s.485

İKİNCİ İŞARET

b24006.gif (1947 bytes)

Bu fıkra işaret eder ki:

Herbir şey, cüz'î olsun, küllî olsun, vücuttan gittikten sonra-hususan zîhayat olsa-çok hakaik-i gaybiye netice vermekle beraber, âlem-i misalin defterlerinde olan levh-i misalî üstünde etvâr-ı hayatı adedince suretleri bırakıp, o suretlerden mânidar olan ve mukadderât-ı hayatiye denilen sergüzeşt-i hayatiyeleri yazılır ve ruhaniyata bir mütalâagâh olur.

Nasıl ki, meselâ bir çiçek vücuttan gider; fakat yüzer tohumcuklarını ve tohumcuklarda mahiyetini vücutta bırakmakla beraber, küçük elvâh-ı mahfuzada ve elvâh-ı mahfuzanın küçük nümuneleri olan hafızalarda binler suretini bırakıp, zîşuurlara etvâr-ı hayatıyla ifade ettiği tesbihât-ı Rabbâniye ve nukuş-u esmâiyeyi okutturur, sonra gider. Öyle de, yeryüzünün saksısında güzel masnuatla münakkaş olan bahar mevsimi, bir çiçektir. Zâhiren zeval bulur, ademe gider. Fakat onun tohumları adedince ifade ettikleri hakaik-i gaybiye ve çiçekleri adedince neşrettiği hüviyet-i misaliye ve mevcudatı adedince gösterdikleri hikmet-i Rabbâniyeyi kendine bedel olarak vücutta bırakıp sonra bizden saklanır. Hem o giden baharın arkadaşları olan sair baharlara yer boşaltır-tâ onlar gelip vazife görsünler. Demek o bahar zâhirî bir vücudu çıkarır, mânen bin vücut giyer.

ÜÇÜNCÜ İŞARET

fıkrası ifade ediyor ki:

Dünya bir tezgâh ve bir mezraadır; âhiret pazarına münasip olan mahsulâtı yetiştirir. Çok Sözlerde ispat etmişiz: Nasıl ki cin ve insin amelleri âhiret pazarına gönderiliyor. Öyle de, dünyanın sair mevcudatı dahi, âhiret hesabına çok vazifeler görüyorlar ve çok mahsulât yetiştiriyorlar. Belki küre-i arz onlar için geziyor. Belki denilebilir ki, onun içindir. Bu sefine-i Rabbâniye, yirmi dört bin senelik bir mesafeyi bir senede geçip meydan-ı haşrin etrafında dönüyor.

Meselâ, ehl-i Cennet elbette arzu ederler ki, dünya maceralarını tahattur etsinler ve birbirine nakletsinler. Belki o maceraların levhalarını ve misallerini görmeyi çok merak ederler. Elbette, sinema perdelerinde görmek gibi, o levhaları, o vak'aları müşahede etseler, çok mütelezziz olurlar. Madem öyledir; herhalde, dâr-ı lezzet ve menzil-i saadet olan dâr-ı Cennette,

3 [image] işaretiyle, sermedî manzaralarda, dünyevî maceraların muhaveresi ve dünyevî hâdisâtın manzaraları Cennette bulunacaktır.

İşte bu güzel mevcudatın bir an görünmesiyle kaybolması ve birbiri arkasından gelip geçmesi, menâzır-ı sermediyeyi teşkil etmek için bir fabrika tezgâhları hükmünde görünüyor. Meselâ, nasıl ki ehl-i medeniyet fâni vaziyetlere bir nevi beka vermek ve ehl-i istikbale yadigâr bırakmak için, güzel veya garip vaziyetlerin suretlerini alıp sinema perdeleriyle istikbale hediye ediyor; zaman-ı maziyi zaman-ı halde ve istikbalde gösteriyor ve derc ediyorlar. Aynen öyle de, şu mevcudat-ı bahariye ve dünyeviyede kısa bir hayat geçirdikten sonra, onların Sâni-i Hakîmi, âlem-i bekaya ait gayelerini o âleme kaydetmekle beraber, âlem-i ebedîde, sermedî manzaralarda onların etvâr-ı hayatlarında gördükleri vezâif-i hayatiyeyi ve mucizât-ı Sübhâniyeyi menâzır-ı sermediyede kaydetmek, mukteza-yı ism-i Hakîm ve Rahîm ve Vedûddur.

DÖRDÜNCÜ İŞARET

fıkrası ifade ediyor ki:

Mevcudat, etvâr-ı hayatıyla, müteaddit envâ-ı tesbihat-ı Rabbâniyeyi yapıyor. Hem esmâ-i İlâhiyenin iktiza ve istilzam ettikleri hâlâtı gösteriyor ki: Meselâ Rahîm ismi şefkat etmek ister, Rezzak ismi rızık vermek iktiza eder, Lâtîf ismi lütfetmek istilzam eder. Ve hâkezâ, bütün esmânın birer birer muktezası vardır. İşte, herbir zîhayat, hayatıyla ve vücuduyla o esmânın muktezasını göstermekle beraber, cihazatı adedince Sâni-i Hakîme tesbihat yapıyorlar.

Meselâ, nasıl ki bir insan güzel meyveler yer. O meyveler midesinde dağılır, erir, zâhiren mahvolur. Fakat ağzından, midesinden başka bütün hüceyrât-ı bedeniyede faaliyetkârâne bir lezzet, bir zevk vermekle beraber, aktâr-ı bedendeki vücudu ve hayatı beslemek ve idame-i hayat etmek gibi pek çok hikmetlerin vücuduna medar oluyor. O taam kendisi de, vücud-u nebâtîden hayat-ı insaniye tabakasına çıkıyor, terakki ediyor. Aynen öyle de, şu mevcudat zeval perdesinde saklandıkları vakit, onların yerinde herbirisinin pek çok tesbihatı bâki kalmakla beraber, pek çok esmâ-i İlâhiyenin de nukuşlarını ve mukteziyâtını o esmânın ellerine bırakır, yani bir vücud-u bâkiyeye tevdi ederler, öyle giderler.

Acaba fâni ve muvakkat bir vücudun gitmesiyle, onun yerine bir nevi bekaya mazhar binler vücut kalsa, denilir mi ki "Ona yazık oldu" veyahut "Abes oldu" veyahut "Şu sevimli mahlûk neden gitti" şekvâ edilebilir mi?


24. Mektup - s:486-488

Yirmi Dördüncü Mektup - s.486

Belki onun hakkındaki rahmet, hikmet, muhabbet öyle iktiza ediyorlar ve öyle olmak gerektir. Yoksa, birtek zarar gelmemek için, binler menfaati terk etmek lâzım gelir ki, o halde binler zarar olur.

Demek Rahîm, Hakîm ve Vedûd isimleri, zevâle ve firaka muarız değiller; belki istilzam edip iktiza ediyorlar.

BEŞİNCİ İŞARET

fıkrası ifade ediyor ki:

Mevcudat, hususan zîhayat olanlar, vücud-u surîden gittikten sonra, bâki çok şeyleri bırakırlar, öyle giderler.

İkinci Remizde beyan edildiği gibi, Zât-ı Vâcibü'l-Vücudun kudsiyet ve istiğnâ-yı kemâline muvafık bir tarzda ve ona lâyık bir surette, hadsiz bir muhabbet, nihayetsiz bir şefkat, gayetsiz bir iftihar, tabiri caizse, mukaddes, hadsiz bir memnuniyet, bir sevinç-tabirde hata olmasın-hadsiz bir lezzet-i mukaddese, bir ferah-ı münezzeh, şuûnât-ı rububiyetinde bulunur ki, onların âsârı bilmüşahede görünüyor. İşte o şuûnat iktiza ettikleri hayretnümâ faaliyet içinde, mevcudat, tebdil ve tağyirle, zeval ve fenâ içinde sür'atle sevk ediliyor, mütemadiyen âlem-i şehadetten âlem-i gayba gönderiliyor. Ve o şuûnâtın cilveleri altında, mahlûkat, daimî bir seyir ve seyelân, bir hareket ve cevelân içinde çalkanmakta ve ehl-i gafletin kulaklarına vâveylâ-yı firak ve zevâli ve ehl-i hidayetin sem'ine velvele-i zikir ve tesbihi dağıtmaktadırlar.

Bu sırra binaen, herbir mevcut, Vâcibü'l-Vücudun bâki şuûnâtının tezahürüne bâki birer medar olacak mânâları, keyfiyetleri, hâletleri vücutta bırakıp öyle gidiyorlar. Hem o mevcut, bütün müddet-i hayatında geçirdiği etvar ve ahvâli, ilm-i ezelînin ünvanları olan İmam-ı Mübîn, Kitab-ı Mübîn, Levh-i Mahfuz gibi vücud-u ilmî dairelerinde vücud-u haricîsini temsil eden mufassal bir vücut dahi bırakıp öyle giderler. Demek, her fâni, bir vücudu terk eder, binler bâki vücutları kazanır, kazandırır.

Meselâ, nasıl ki harikulâde bir fabrika makinesine âdi bazı maddeler atılır; içinde yanarlar, zâhiren mahvolur, fakat o fabrikanın imbiklerinde çok kıymettar kimya maddeleri ve edviyeler teressüp eder. Hem onun kuvvetiyle ve buharıyla o fabrikanın çarkları döner; bir taraftan kumaşları dokumasına, bir kısmı kitap tab'ına, bir kısmı da şeker gibi başka kıymettar şeyleri imal etmesine medar oluyor, ve hâkezâ... Demek, o âdi maddelerin yanmasıyla ve zâhiren mahvolmasıyla binler şeyler vücut buluyor. Demek, âdi bir vücut gider, âli çok vücutları irsiyet bırakır. İşte, şu halde, o âdi maddeye "Yazık oldu" denilir mi? "Fabrika sahibi neden ona acımadı, yandırdı; o sevimli maddeleri mahvetti?" şikâyet edilir mi?

Aynen öyle de, ve lillâhi'l-meselü'l-a'lâ, Hâlık-ı Hakîm ve Rahîm ve Vedûd, mukteza-yı rahmet ve hikmet ve vedûdiyet olarak kâinat fabrikasına hareket veriyor. Herbir vücud-u fâniyi çok bâki vücutlara çekirdek yapar, makasıd-ı Rabbâniyesine medar eder, şuûnât-ı Sübhâniyesine mazhar kılar, kalem-i kaderine mürekkep ittihaz eder ve kudretin dokumasına bir mekik yapar. Ve daha bilmediğimiz pek çok inâyât-ı galiye ve makasıd-ı âliye için, kendi faaliyet-i kudretiyle kâinatı faaliyete getirir. Zerrâtı cevelâna, mevcudatı seyerâna, hayvânâtı seyelâna, seyyârâtı deverâna getirir, kâinatı konuşturur, âyâtını ona sessiz söylettirir ve ona yazdırır. Ve mahlûkat-ı arziyeyi, rububiyeti noktasında, havayı emir ve iradesine bir nevi arş, ve nur unsurunu ilim ve hikmetine diğer bir arş, ve suyu ihsan ve rahmetine başka bir arş, ve toprağı hıfz ve ihyâsına bir çeşit arş yapmış; o arşlardan üçünü mahlûkat-ı arziye üstünde gezdiriyor.

Kat'iyen bil ki, bu Beş Remizde ve Beş İşarette gösterilen parlak hakikat-i âliye, nur-u Kur'ân ile görünür ve imanın kuvvetiyle sahip olunabilir. Yoksa, o hakikat-i bâkiye yerine, gayet müthiş bir zulümat geçer. Ehl-i dalâlet için dünya firaklar ve zevallerle dolu ve ademlerle mâlâmâldir. Kâinat, onun için mânevî bir cehennem hükmüne geçer. Herşey onun için âni bir vücut ile hadsiz bir adem ihata ediyor. Bütün mazi ve müstakbel zulümat-ı ademle memlûdür; yalnız kısacık bir zaman-ı halde bir hazin nur-u vücut bulabilir. Fakat sırr-ı Kur'ân ve nur-u iman ile, ezelden ebede kadar bir nur-u vücut görünür, ona alâkadar olur ve onunla saadet-i ebediyesini temin eder.

Elhasıl, biz Şair Mısrî'nin tarzında deriz:

Derya olunca nefes,
Pârelenince kafes,
Tâ kesilince bu ses,
Çağırırım: Yâ Hak, yâ Mevcud, yâ Hayy, yâ Mâbud,
Yâ Hakîm, yâ Maksud, yâ Rahîm, yâ Vedûd!

Ve bağırarak derim:

1

Yirmi Dördüncü Mektup - s.487

Ve iman ederek ispat ederim:

2

3

4

5

6

7

Yirmi Dördüncü Mektubun
Birinci Zeyli

8

9

YANİ, "EY İNSANLAR! Duanız olmazsa ne ehemmiyetiniz var?" meâlindeki âyetin beş nüktesini dinle.

BİRİNCİ NÜKTE

Dua bir sırr-ı azîm-i ubudiyettir. Belki ubudiyetin ruhu hükmündedir. Çok yerlerde zikrettiğimiz gibi, dua üç nevidir.

Birinci nevi dua: İstidat lisanıyladır ki, bütün hububat, tohumlar, lisan-ı istidatla Fâtır-ı Hakîme dua ederler ki, "Senin nukuş-u esmânı mufassal göstermek için bize neşvünemâ ver. Küçük hakikatimizi sümbülle ve ağacın büyük hakikatine çevir."

Hem şu istidat lisanıyla dua nev'inden birisi de şudur ki: Esbabın içtimaı, müsebbebin icadına bir duadır. Yani, esbab bir vaziyet alır ki, o vaziyet bir lisan-ı hal hükmüne geçer; ve müsebbebi, Kadîr-i Zülcelâlden dua eder, isterler. Meselâ su, hararet, toprak, ziya, bir çekirdek etrafında bir vaziyet alarak, o vaziyet bir lisan-ı duadır ki, "Bu çekirdeği ağaç yap, yâ Hâlıkımız" derler. Çünkü, o mucize-i harika-i kudret olan ağaç, o şuursuz, câmid, basit maddelere havale edilmez, havalesi muhaldir. Demek, içtima-ı esbab bir nevi duadır.

İkinci nevi dua: İhtiyac-ı fıtrî lisanıyladır ki, bütün zîhayatların iktidar ve ihtiyarları dahilinde olmayan hâcetlerini ve matlaplarını ummadıkları yerden, vakt-i münasipte onlara vermek için,

Yirmi Dördüncü Mektup - s.488

Hâlık-ı Rahîmden bir nevi duadır. Çünkü, iktidar ve ihtiyarları haricinde, bilmedikleri yerden, vakt-i münasipte onlara bir Hakîm-i Rahîm gönderiyor. Elleri yetişmiyor; demek o ihsan, dua neticesidir.

Elhasıl, bütün kâinattan dergâh-ı İlâhiyeye çıkan, bir duadır. Esbab olanlar, müsebbebâtı Allah'tan isterler.

Üçüncü nevi dua: İhtiyaç dairesinde zîşuurların duasıdır ki, bu da iki kısımdır.

Eğer ıztırar derecesine gelse veya ihtiyac-ı fıtrîye tam münasebettar ise veya lisan-ı istidada yakınlaşmışsa veya sâfi, hâlis kalbin lisanıyla ise, ekseriyet-i mutlaka ile makbuldür. Terakkiyât-ı beşeriyenin kısm-ı âzamı ve keşfiyatları, bir nevi dua neticesidir. Havârık-ı medeniyet dedikleri şeyler ve keşfiyatlarına medar-ı iftihar zannettikleri emirler, mânevî bir dua neticesidir. Hâlis bir lisan-ı istidatla istenilmiş, onlara verilmiştir. Lisan-ı istidatla ve lisan-ı ihtiyac-ı fıtrî ile olan dualar dahi, bir mâni olmazsa ve şerâit dahilinde ise, daima makbuldürler.

İkinci kısım: Meşhur duadır. O da iki nevidir: biri fiilî, biri kavlî. Meselâ çift sürmek fiilî bir duadır. Rızkı topraktan değil; belki toprak, hazine-i rahmetin bir kapısıdır ki, rahmetin kapısı olan toprağı sabanla çalar.

Sair kısımların tafsilâtını tayyedip, yalnız kavlî duanın bir iki sırlarını, gelecek iki üç nüktede söyleyeceğiz.

İKİNCİ NÜKTE

Duanın tesiri azîmdir. Hususan dua külliyet kesb ederek devam etse, netice vermesi galiptir, belki daimîdir. Hattâ denilebilir ki, sebeb-i hilkat-i âlemin birisi de duadır. Yani, kâinatın hilkatinden sonra, başta nev-i beşer ve onun başında âlem-i İslâm ve onun başında Muhammed-i Arabî Aleyhissalâtü Vesselâmın muazzam olan duası, bir sebeb-i hilkat-i âlemdir. Yani, Hâlık-ı Âlem, istikbalde o zâtı, nev-i beşer namına, belki mevcudat hesabına bir saadet-i ebediye, bir mazhariyet-i esmâ-i İlâhiye isteyecek bilmiş, o gelecek duayı kabul etmiş, kâinatı halk etmiş.

Madem duanın bu derece azîm ehemmiyeti ve vüs'ati vardır. Hiç mümkün müdür ki, bin üç yüz elli senede, her vakitte, nev-i beşerden üç yüz milyon, cin ve ins ve melek ve ruhaniyattan had ve hesaba gelmez mübarek zatlar, bil'ittifak zât-ı Muhammedî Aleyhissalâtü Vesselâm hakkında rahmet-i uzmâ-yı İlâhiye ve saadet-i ebediye ve husul-ü maksud için duaları nasıl kabul olmasın? Hiçbir cihetle mümkün müdür ki, o duaları reddedilsin?

Madem bu kadar külliyet ve vüs'at ve devam kesb edip lisan-ı istidat ve ihtiyac-ı fıtrî derecesine gelmiş. Elbette o zât-ı Muhammed-i Arabî Aleyhissalâtü Vesselâm, dua neticesi olarak öyle bir makam ve mertebededir ki, bütün ukul toplansa, bir akıl olsalar, o makamın hakikatini tamamıyla ihata edemezler.

İşte, ey Müslüman, senin rûz-i mahşerde böyle bir şefîin var. Bu şefîin şefaatini kendine celb etmek için, sünnetine ittibâ et.

Eğer desen: Madem o Habîbullahtır. Bu kadar salâvat ve duaya ne ihtiyacı var?

Elcevap: O zat (a.s.m.) umum ümmetinin saadetiyle alâkadar ve bütün efrad-ı ümmetinin her nevi saadetleriyle hissedardır ve her nevi musibetleriyle endişedardır. İşte, kendi hakkında merâtib-i saadet ve kemâlât hadsiz olmakla beraber, hadsiz efrad-ı ümmetinin, hadsiz bir zamanda, hadsiz envâ-ı saadetlerini hararetle arzu eden ve hadsiz envâ-ı şekavetlerinden müteessir olan bir zat, elbette hadsiz salâvat ve dua ve rahmete lâyıktır ve muhtaçtır.

Eğer desen: Bazan kat'î olacak işler için dua edilir: meselâ husuf ve küsuf namazındaki dua gibi. Hem bazan hiç olmayacak şeyler için dua edilir.

Elcevap: Başka Sözlerde izah edildiği gibi, dua bir ibadettir. Abd, kendi aczini ve fakrını dua ile ilân eder. Zâhirî maksatlar ise, o duanın ve o ibadet-i duaiyenin vakitleridir; hakikî faydaları değil. İbadetin faydası âhirete bakar. Dünyevî maksatlar hâsıl olmazsa, "O dua kabul olmadı" denilmez. Belki "Daha duanın vakti bitmedi" denilir.

Hem hiç mümkün müdür ki, bütün ehl-i imanın bütün zamanlarda mütemadiyen kemâl-i hulûs ve iştiyak ve dua ile istedikleri saadet-i ebediye onlara verilmesin ve bütün kâinatın şehadetiyle hadsiz rahmeti bulunan o Kerîm-i Mutlak, o Rahîm-i Mutlak, bütün onların o duasını kabul etmesin ve saadet-i ebediye vücut bulmasın?

ÜÇÜNCÜ NÜKTE

Dua-yı kavlî-i ihtiyarînin makbuliyeti, iki cihetledir: Ya ayn-ı matlubu ile makbul olur; veyahut daha evlâsı verilir.

Meselâ, birisi kendine bir erkek evlât ister. Cenâb-ı Hak, Hazret-i Meryem gibi bir kız evlâdını veriyor. "Duası kabul olunmadı" denilmez. "Daha evlâ bir surette kabul edildi" denilir. Hem bazan kendi dünyasının saadeti için dua eder. Duası âhiret için kabul olunur. "Duası reddedildi" denilmez. Belki, "Daha enfâ bir surette kabul edildi" denilir, ve hâkezâ...

Madem Cenâb-ı Hak Hakîmdir. Biz Ondan isteriz, O da bize cevap verir. Fakat hikmetine göre bizimle muamele eder. Hasta, tabibin hikmetini itham etmemeli. Hasta bal ister; tabib-i hâzık, sıtması için sulfato verir. "Tabip beni dinlemedi" denilmez.


24. Mektup - s:489-491

Yirmi Dördüncü Mektup - s.489

Belki âh ü fizârını dinledi, işitti, cevap da verdi, maksudun iyisini yerine getirdi.

DÖRDÜNCÜ NÜKTE

Duanın en güzel, en lâtîf, en leziz, en hazır meyvesi, neticesi şudur ki:

Dua eden adam bilir ki, birisi var ki onun sesini dinler, derdine derman yetiştirir, ona merhamet eder. Onun kudret eli herşeye yetişir. Bu büyük dünya hanında o yalnız değil; bir Kerîm Zat var, ona bakar, ünsiyet verir. Hem onun hadsiz ihtiyâcâtını yerine getirebilir ve onun hadsiz düşmanlarını def edebilir bir Zâtın huzurunda kendini tasavvur ederek bir ferah, bir inşirah duyup, dünya kadar ağır bir yükü üzerinden atıp Elhamdü lillâhi Rabbi'l-Âlemîn der.

BEŞİNCİ NÜKTE

Dua ubudiyetin ruhudur ve hâlis bir imanın neticesidir. Çünkü dua eden adam duasıyla gösteriyor ki:

"Bütün kâinata hükmeden birisi var ki, en küçük işlerime ıttılaı var ve bilir. En uzak maksudlarımı yapabilir. Benim her halimi görür, sesimi işitir. Öyleyse, bütün mevcudatın bütün seslerini işitiyor ki, benim sesimi de işitiyor. Bütün o şeyleri O yapıyor ki, en küçük işlerimi de Ondan bekliyorum, Ondan istiyorum."

İşte, duanın verdiği hâlis tevhidin genişliğine ve gösterdiği nur-u imanın halâvet ve sâfiliğine bak,

1 [image] sırrını anla ve

2 [image] fermanını dinle.

denildiği gibi, eğer vermek istemeseydi, istemek vermezdi.

3

4

Yirmi Dördüncü Mektubunz İkinci Zeyli

Mirac-ı Nebevî hakkındadır

5

6

MEVLİD-İ NEBEVÎNİN Miraciye kısmında Beş Nükteyi beyan edeceğiz.

BİRİNCİ NÜKTE

Cennetten getirilen Buraka dair, Mevlit yazan Süleyman Efendi hazin bir aşk macerasını beyan ediyor. O zat ehl-i velâyet olduğu ve rivayete bina ettiği için, elbette bir hakikati o suretle ifade ediyor. Hakikat şu olmak gerektir ki:

Âlem-i bekanın mahlûkları, Resul-i Ekrem Aleyhissalâtü Vesselâmın nuruyla pek alâkadardırlar. Çünkü, onun getirdiği nur iledir ki, Cennet ve dâr-ı âhiret, cin ve insle şenlenecek. Eğer o olmasaydı, o saadet-i ebediye olmazdı ve Cennetin her nevi mahlûkatından istifadeye müstaid olan cin ve ins, Cenneti şenlendirmeyeceklerdi; bir cihette sahipsiz, virane kalacaktı.

Yirmi Dördüncü Sözün Dördüncü Dalında beyan edildiği gibi, nasıl ki bülbülün güle karşı dâsitâne-i aşkı, taife-i hayvânâtın taife-i nebâtâta derece-i aşka bâliğ olan ihtiyâcât-ı şedîde-i aşknümâyı rahmet hazinesinden gelen ve hayvânâtın erzaklarını taşıyan kafile-i nebâtâta karşı ilân etmek için bir hatib-i Rabbânî olarak, başta bülbül-ü gül ve her neviden bir nevi bülbül intihap edilmiş ve onların nağamâtı dahi, nebâtâtın en güzellerinin başlarında hoşâmedî nev'inden tesbihkârâne bir hüsn-ü istikbaldir, bir alkışlamadır.

Aynen bunun gibi, sebeb-i hilkat-i eflâk ve vesile-i saadet-i dâreyn ve Habîb-i Rabbü'l-Âlemîn olan zât-ı Muhammed-i Arabî Aleyhissalâtü Vesselâma karşı,

Yirmi Dördüncü Mektup - s.490

nasıl ki melâike nev'inden Hazret-i Cebrâil kemâl-i muhabbetle hizmetkârlık ediyor, melâikelerin Hazret-i Âdem Aleyhisselâma inkıyad ve itaatini ve sırr-ı sücudunu gösteriyor. Öyle de, ehl-i Cennetin, hattâ Cennetin hayvânat kısmının dahi o zâta karşı alâkaları, bindiği Burak'ın hissiyât-ı âşıkanesiyle ifade edilmiştir.

İKİNCİ NÜKTE

Mirac-ı Nebeviyedeki maceralardan birisi, Cenâb-ı Hakkın Resul-i Ekrem Aleyhissalâtü Vesselâma karşı muhabbet-i münezzehesi, "Sana âşık olmuşum" tabiriyle ifade edilmiş. Şu tabirat, Vâcibü'l-Vücudun kudsiyetine ve istiğnâ-yı zâtîsine, mânâ-yı örfî ile münasip düşmüyor. Madem Süleyman Efendinin Mevlidi rağbet-i âmmeye mazhariyeti delâletiyle, o zat ehl-i velâyettir ve ehl-i hakikattir; elbette irâe ettiği mânâ sahihtir. Mânâ da budur ki:

Zât-ı Vâcibü'l-Vücudun hadsiz cemal ve kemâli vardır. Çünkü, bütün kâinatın aksâmına inkısam etmiş olan cemal ve kemâlin bütün envâı, Onun cemal ve kemâlinin emâreleri, işaretleri, âyetleridir. İşte, herhalde, cemal ve kemal sahibi bilbedâhe cemal ve kemâlini sevmesi gibi, Zât-ı Zülcelâl dahi cemâlini pek çok sever. Hem kendine lâyık bir muhabbetle sever. Hem cemâlinin şuââtı olan esmâsını dahi sever. Madem esmâsını sever; elbette esmâsının cemâlini gösteren san'atını sever. Öyleyse, cemal ve kemâline ayna olan masnuatını dahi sever. Madem cemal ve kemâlini göstereni sever; elbette cemal ve kemâl-i esmâsına işaret eden mahlûkatının mehâsinini sever. Bu beş nevi muhabbete, Kur'ân-ı Hakîm, âyâtıyla işaret ediyor.

İşte, Resul-i Ekrem Aleyhissalâtü Vesselâm, madem masnuat içinde en mükemmel ferttir ve mahlûkat içinde en mümtaz şahsiyettir.

Hem san'at-ı İlâhiyeyi bir velvele-i zikir ve tesbihle teşhir ediyor ve istihsan ediyor.

Hem esmâ-i İlâhiyedeki cemal ve kemal hazinelerini lisan-ı Kur'ân ile açmıştır.

Hem kâinatın âyât-ı tekviniyesinin, Sâniinin kemâline delâletlerini parlak ve kat'î bir surette lisan-ı Kur'ân'la beyan ediyor.

Hem küllî ubudiyetiyle rububiyet-i İlâhiyeye aynadarlık ediyor.

Hem mahiyetinin câmiiyetiyle bütün esmâ-i İlâhiyeye bir mazhar-ı etemm olmuştur.

Elbette bunun için denilebilir ki, Cemîl-i Zülcelâl, kendi cemâlini sevmesiyle, o cemâlin en mükemmel âyine-i zîşuuru olan Muhammed-i Arabî Aleyhissalâtü Vesselâmı sever.

Hem kendi esmâsını sevmesiyle, o esmânın en parlak aynası olan Muhammed-i Arabî Aleyhissalâtü Vesselâmı sever ve Muhammed-i Arabî Aleyhissalâtü Vesselâma benzeyenleri dahi derecelerine göre sever.

Hem san'atını sevdiği için, elbette Onun san'atını en yüksek bir sadâ ile bütün kâinatta neşreden ve semâvâtın kulağını çınlatan, ber ve bahri cezbeye getiren bir velvele-i zikir ve tesbihle ilân eden Muhammed-i Arabî Aleyhissalâtü Vesselâmı sever ve ona ittibâ edenleri de sever.

Hem masnuatını sevdiği için, o masnuatın en mükemmeli olan zîhayatı ve zîhayatın en mükemmeli olan zîşuuru ve zîşuurun en efdali olan insanları ve insanların bil'ittifak en mükemmeli olan Muhammed-i Arabî Aleyhissalâtü Vesselâmı elbette daha ziyade sever.

Hem kendi mahlûkatının mehâsin-i ahlâkiyelerini sevdiği için, mehâsin-i ahlâkiyede bil'ittifak en yüksek mertebede bulunan Muhammed-i Arabî Aleyhissalâtü Vesselâmı sever ve derecâta göre ona benzeyenleri dahi sever.

Demek, Cenâb-ı Hakkın rahmeti gibi, muhabbeti dahi kâinatı ihata etmiş. İşte, o hadsiz mahbuplar içindeki mezkûr beş veçhinin herbir veçhinde en yüksek makam, Muhammed-i Arabî Aleyhissalâtü Vesselâma mahsustur ki, "Habîbullah" lâkabı ona verilmiş.

İşte bu en yüksek makam-ı mahbubiyeti, Süleyman Efendi, "Ben sana âşık olmuşum" tabiriyle beyan etmiştir. Şu tabir bir mirsad-ı tefekkürdür, gayet uzaktan uzağa bu hakikate bir işarettir. Bununla beraber, madem bu tabir şe'n-i rububiyete münasip olmayan mânâyı hatıra getiriyor; en iyisi, şu tabir yerine "Ben senden razı olmuşum" denilmeli.

ÜÇÜNCÜ NÜKTE

Miraciyedeki maceralar, malûmumuz olan mânâlarla, o kudsî ve nezih hakikatleri ifade edemiyor. Belki o muhavereler birer ünvan-ı mülâhazadır, birer mirsad-ı tefekkürdür ve ulvî ve derin hakaike birer işarettir ve imanın bir kısım hakaikine birer ihtardır ve kabil-i tabir olmayan bazı mânâlara birer kinayedir. Yoksa, malûmumuz olan mânâlarla bir macera değil. Biz, hayalimizle o muhaverelerden o hakikatleri alamayız; belki kalbimizle heyecanlı bir zevk-i imanî ve nuranî bir neş'e-i ruhanî alabiliriz. Çünkü, nasıl Cenâb-ı Hakkın zat ve sıfâtında nazir ve şebih ve misli yoktur;

Yirmi Dördüncü Mektup - s.491

öyle de, şuûnât-ı rububiyetinde misli yoktur. Sıfâtı nasıl mahlûkat sıfâtına benzemiyor; muhabbeti dahi benzemez.

Öyleyse, şu tabiratı müteşabihat nev'inden tutup deriz ki: Zât-ı Vâcibü'l-Vücudun vücub-u vücuduna ve kudsiyetine münasip bir tarzda ve istiğnâ-yı zâtîsine ve kemâl-i mutlakına muvafık bir surette, muhabbeti gibi bazı şuûnâtı var ki, miraciye macerasıyla onu ihtar ediyor. Mirac-ı Nebeviyeye dair Otuz Birinci Söz, hakaik-i miraciyeyi usul-ü imaniye dairesinde izah etmiştir. Ona iktifâen burada ihtisar ediyoruz.

DÖRDÜNCÜ NÜKTE

"Yetmiş bin perde arkasında Cenâb-ı Hakkı görmüş"7 tabiri, bu'diyet-i mekânı ifade ediyor. Halbuki, Vâcibü'l-Vücud mekândan münezzehtir, herşeye herşeyden daha yakındır. Bu ne demektir?

Elcevap: Otuz Birinci Sözde mufassalan, burhanlarla o hakikat beyan edilmiştir. Burada yalnız şu kadar deriz ki:

Cenâb-ı Hak bize gayet karibdir; biz Ondan gayet derecede uzağız. Nasıl ki, güneş, elimizdeki ayna vasıtasıyla bize gayet yakındır ve yerde herbir şeffaf şey, kendine bir nevi arş ve bir çeşit menzil olur. Eğer güneşin şuuru olsaydı, bizimle aynamız vasıtasıyla muhabere ederdi. Fakat biz ondan dört bin sene uzağız. Bilâ teşbih velâ temsil, Şems-i Ezelî, herşeye herşeyden daha yakındır. Çünkü Vâcibü'l-Vücuddur, mekândan münezzehtir. Hiçbir şey Ona perde olamaz. Fakat herşey nihayet derecede Ondan uzaktır.

İşte, Miracın uzun mesafesiyle, 8 [image] in ifade ettiği mesafesizliğin sırrıyla, hem Resul-i Ekrem Aleyhissalâtü Vesselâmın gitmesinde, çok mesafeyi tayyederek gitmesi ve ân-ı vahidde yerine gelmesi sırrı bundan ileri geliyor. Resul-i Ekrem Aleyhissalâtü Vesselâmın miracı, onun seyr ü sülûküdür, onun ünvan-ı velâyetidir.

Ehl-i velâyet, nasıl ki seyr ü sülûk-i ruhanî ile, kırk günden tâ kırk seneye kadar bir terakki ile, derecât-ı imaniyenin hakkalyakin derecesine çıkıyor. Öyle de, bütün evliyanın sultanı olan Resul-i Ekrem Aleyhissalâtü Vesselâm, değil yalnız kalbi ve ruhuyla, belki hem cismiyle, hem havassıyla, hem letâifiyle, kırk seneye mukabil kırk dakikada, velâyetinin keramet-i kübrâsı olan Miracı ile bir cadde-i kübrâ açarak hakaik-i imaniyenin en yüksek mertebelerine gitmiş, Mirac merdiveniyle Arşa çıkmış, Kab-ı Kavseyn makamında, hakaik-i imaniyenin en büyüğü olan iman-ı billâh ve iman-ı bil'âhireti aynelyakin, gözüyle müşahede etmiş, Cennete girmiş, saadet-i ebediyeyi görmüş, o Miracın kapısıyla açtığı cadde-i kübrâyı açık bırakmış. Bütün evliya-yı ümmeti seyr ü sülûk ile, derecelerine göre, ruhanî ve kalbî bir tarzda o Miracın gölgesi içinde gidiyorlar.

BEŞİNCİ NÜKTE

Mevlid-i Nebevî ile Miraciyenin okunması, gayet nâfi ve güzel âdettir ve müstahsen bir âdet-i İslâmiyedir. Belki hayat-ı içtimaiye-i İslâmiyenin gayet lâtîf ve parlak ve tatlı bir medar-ı sohbetidir. Belki, hakaik-i imaniyenin ihtarı için en hoş ve şirin bir derstir. Belki, imanın envârını ve muhabbetullah ve aşk-ı Nebevîyi göstermeye ve tahrike en müheyyiç ve müessir bir vasıtadır. Cenâb-ı Hak bu âdeti ebede kadar devam ettirsin. Ve Süleyman Efendi gibi Mevlid yazanlara Cenâb-ı Hak rahmet etsin, yerlerini Cennetü'l-Firdevs yapsın. Âmin.

HÂTİME

Madem şu kâinatın Hâlıkı, her nevide bir ferd-i mümtaz ve mükemmel ve câmi halk edip, o nev'in medar-ı fahri ve kemâli yapar. Elbette, esmâsındaki İsm-i Âzam tecellîsiyle, bütün kâinata nisbeten mümtaz ve mükemmel bir ferdi halk edecek. Esmâsında bir İsm-i Âzam olduğu gibi, masnuatında da bir ferd-i ekmel bulunacak ve kâinata münteşir kemâlâtı o fertte cem edip kendine medar-ı nazar edecek.

O fert, herhalde zîhayattan olacaktır. Çünkü envâ-ı kâinatın en mükemmeli zîhayattır. Ve herhalde, zîhayat içinde o fert zîşuurdan olacaktır. Çünkü, zîhayatın envâı içinde en mükemmeli zîşuurdur. Ve herhalde, o ferd-i ferid, insandan olacaktır. Çünkü, zîşuur içinde hadsiz terakkiyâta müstaid, insandır.

Ve insanlar içinde, herhalde o fert Muhammed Aleyhissalâtü Vesselâm olacaktır. Çünkü, zaman-ı Âdem'den şimdiye kadar hiçbir tarih, onun gibi bir ferdi gösteremiyor ve gösteremez. Zira, o zat, küre-i arzın yarısını ve nev-i beşerin beşten birisini saltanat-ı mâneviyesi altına alarak, bin üç yüz elli sene kemâl-i haşmetle saltanat-ı mâneviyesini devam ettirip, bütün ehl-i kemâle, bütün envâ-ı hakaikte bir üstâd-ı küll hükmüne geçmiş. Dost ve düşmanın ittifakıyla, ahlâk-ı hasenenin en yüksek derecesine sahip olmuş; bidâyet-i emrinde,


24, 25, 26. Mektuplar - s:492-494

Yirmi Dördüncü Mektup - s.492

tek başıyla bütün dünyaya meydan okumuş; her dakikada yüz milyondan ziyade insanların vird-i zebânı olan Kur'ân-ı Mu'cizü'l-Beyânı göstermiş bir zat, elbette o ferd-i mümtazdır, ondan başkası olamaz. Bu âlemin hem çekirdeği, hem meyvesi odur.

1

İşte böyle bir zâtın mevlid ve miracını dinlemek, yani terakkiyâtının mebde ve müntehâsını işitmek, yani tarihçe-i hayat-ı mâneviyesini bilmek, o zâtı kendine reis ve seyyid ve imam ve şefî telâkki eden mü'minlere ne kadar zevkli, fahirli, nurlu, neş'eli, hayırlı bir müsamere-i ulviye-i diniye olduğunu anla.

Yâ Rab! Habib-i Ekrem Aleyhissalâtü Vesselâm hürmetine ve İsm-i Âzam hakkına, şu risaleyi neşredenlerin ve rüfekasının kalblerini envâr-ı imaniyeye mazhar ve kalemlerini esrar-ı Kur'âniyeye naşir eyle ve onlara sırat-ı müstakimde istikamet ver. Âmin.

2

El-Bâkî Hüve'l-Bâki
Said Nursî

YİRMİ BEŞİNCİ MEKTUP

Te'lif edilmemiştir.

YİRMİ ALTINCI MEKTUP

Şu Yirmi Altıncı Mektup, birbiriyle münasebeti az Dört Mebhastır.

Birinci Mebhas

3

4

Hüccetü'l-Kur'ân ale'ş-Şeytan ve Hizbihî

İBLİS'İ İLZAM, şeytanı ifham, ehl-i tuğyanı iskât eden Birinci Mebhas, bîtarafâne muhakeme içinde Şeytanın müdhiş bir desisesini, kat'î bir surette reddeden bir vakıadır. O vakıanın mücmel bir kısmını on sene evvel Lemeâtta yazmıştım. Şöyle ki:

Bu risalenin telifinden on bir sene evvel, Ramazan-ı Şerifte, İstanbul'da, Bayezid Cami-i Şerifinde hafızları dinliyordum. Birden, şahsını görmedim, fakat mânevî bir ses işittim gibi bana geldi, zihnimi kendine çevirdi. Hayalen dinledim. Baktım ki, bana der:

"Sen Kur'ân'ı pek âli, çok parlak görüyorsun. Bîtarafâne muhakeme et, öyle bak. Yani, bir beşer kelâmı farz et, bak. Acaba o meziyetleri, o ziynetleri görecek misin?"

Hakikaten ben de ona aldandım, beşer kelâmı farz edip öyle baktım. Gördüm ki, nasıl Bayezid'in elektrik düğmesi çevrilip söndürülünce ortalık karanlığa düşer; öyle de, o farz ile, Kur'ân'ın parlak ışıkları gizlenmeye başladı.

O vakit anladım ki, benimle konuşan şeytandır; beni vartaya yuvarlandırıyor. Kur'ân'dan istimdad ettim. Birden, bir nur kalbime geldi, müdafaaya kat'î bir kuvvet verdi. O vakit, şöylece Şeytana karşı münazara başladı.

Dedim: Ey Şeytan! Bîtarafâne muhakeme, iki taraf ortasında bir vaziyettir. Halbuki hem senin, hem insandaki senin şakirtlerin, dediğiniz bîtarafâne muhakeme ise, taraf-ı muhalifi iltizamdır. Bîtaraflık değildir, muvakkaten bir dinsizliktir.

Yirmi Altıncı Mektup - s.493

Çünkü Kur'ân'a kelâm-ı beşer diye bakmak ve öyle muhakeme etmek, şıkk-ı muhalifi esas tutmaktır. Bâtılı iltizamdır, bîtarafâne değildir. Belki bâtıla tarafgirliktir.

Şeytan dedi ki: "Öyleyse ne Allah'ın kelâmı, ne de beşerin kelâmı deme. Ortada farz et, bak."

Ben dedim: O da olamaz. Çünkü, münâzaun fîh bir mal bulunsa, eğer iki müddeî birbirine yakınsa ve kurbiyet-i mekân varsa, o vakit, o mal ikisinden başka birinin elinde veya ikisinin elleri yetişecek bir surette bir yere bırakılacak. Hangisi ispat etse, o alır. Eğer o iki müddeî birbirinden gayet uzak, biri maşrıkta, biri mağripte ise, o vakit, kaideten, sahibülyed kim ise onun elinde bırakılacaktır. Çünkü ortada bırakmak kabil değildir.

İşte, Kur'ân kıymettar bir maldır. Beşer kelâmı Cenâb-ı Hakkın kelâmından ne kadar uzaksa, iki taraf o kadar, belki hadsiz birbirinden uzaktır. İşte, serâdan Süreyya'ya kadar birbirinden uzak o iki taraf ortasında bırakmak mümkün değildir. Hem ortası yoktur. Çünkü, vücut ve adem gibi ve nâkızeyn gibi iki zıttırlar; ortası olamaz. Öyleyse, Kur'ân için sahibülyed, taraf-ı İlâhîdir. Öyleyse, Onun elinde kabul edilip, öylece delâil-i ispata bakılacak. Eğer öteki taraf, Onun kelâmullah olduğuna dair bütün burhanları birer birer çürütse, elini ona uzatabilir; yoksa uzatamaz.

Heyhat! Binler berâhin-i kat'iyenin mıhlarıyla Arş-ı Âzama çakılan bu muazzam pırlantayı, hangi el bütün o mıhları söküp, o direkleri kesip, onu düşürebilir?

İşte, ey Şeytan, senin rağmına, ehl-i hak ve insaf bu suretteki hakikatli muhakeme ile muhakeme ederler. Hattâ, en küçük bir delilde dahi Kur'ân'a karşı imanlarını ziyadeleştirirler. Senin ve şakirtlerinin gösterdiği yol ise:

Bir kere beşer kelâmı farz edilse, yani Arşa bağlanan o muazzam pırlanta yere atılsa, bütün mıhların kuvvetinde ve çok burhanların metanetinde birtek burhan lâzım ki onu yerden kaldırıp Arş-ı Mânevîye çaksın-tâ küfrün zulümatından kurtulup imanın envârına erişsin. Halbuki buna muvaffak olmak pek güçtür. Onun için, senin desisenle, şu zamanda, bîtarafâne muhakeme sureti altında çokları imanlarını kaybediyorlar.

Şeytan döndü ve dedi: "Kur'ân beşer kelâmına benziyor; onların muhaveresi tarzındadır. Demek beşer kelâmıdır. Eğer Allah'ın kelâmı olsa, Ona yakışacak, her cihetçe harikulâde bir tarzı olacaktı. Onun san'atı nasıl beşer san'atına benzemiyor; kelâmı da benzememeli."

Cevaben dedim: Nasıl ki Peygamberimiz (a.s.m.), mucizâtından ve hasâisinden başka, ef'al ve ahval ve etvârında beşeriyette kalıp, beşer gibi âdet-i İlâhiyeye ve evâmir-i tekviniyesine münkad ve mutî olmuş. O da soğuk çeker, elem çeker, ve hâkezâ... Herbir ahval ve etvârında harikulâde bir vaziyet verilmemiş-tâ ki ümmetine ef'âliyle imam olsun, etvârıyla rehber olsun, umum harekâtıyla ders versin. Eğer her etvârında harikulâde olsaydı, bizzat her cihetçe imam olamazdı, herkese mürşid-i mutlak olamazdı, bütün ahvâliyle rahmeten li'l-âlemîn olamazdı.

Aynen öyle de, Kur'ân-ı Hakîm, ehl-i şuura imamdır, cin ve inse mürşiddir, ehl-i kemâle rehberdir, ehl-i hakikate muallimdir. Öyleyse, beşerin muhaverâtı ve üslûbu tarzında olmak, zarurî ve kat'îdir. Çünkü, cin ve ins münâcâtını ondan alıyor, duasını ondan öğreniyor, mesâilini onun lisanıyla zikrediyor, edeb-i muaşereti ondan taallüm ediyor, ve hâkezâ, herkes onu merci yapıyor. Öyleyse, eğer Hazret-i Mûsâ Aleyhisselâmın Tûr-i Sina'da işittiği kelâmullah tarzında olsaydı, beşer bunu dinlemekte ve işitmekte tahammül edemezdi ve merci edemezdi. Hazret-i Mûsâ Aleyhisselâm gibi bir ulül'azm, ancak birkaç kelâmı işitmeye tahammül etmiştir. Mûsâ Aleyhisselâm demiş:

5

Şeytan yine döndü, dedi ki: "Kur'ân'ın mesâili gibi, çok zatlar o çeşit mesâili din namına söylüyorlar. Onun için, bir beşer, din namına böyle birşey yapmak mümkün değil mi?"

Cevaben, Kur'ân'ın nuruyla dedim ki:

Evvelâ: Dindar bir adam, din muhabbeti için, "Hak böyledir, hakikat budur, Allah'ın emri böyledir" der. Yoksa, Allah'ı kendi keyfine konuşturmaz. Hadsiz derece haddinden tecavüz edip, Allah'ın taklidini yapıp, Onun yerinde konuşmaz. 6 [image] düsturundan titrer.

Ve saniyen: Bir beşer kendi başına böyle yapması ve muvaffak olması hiçbir cihetle mümkün değildir, belki yüz derece muhaldir. Çünkü birbirine yakın zatlar birbirini taklit edebilirler. Bir cinsten olanlar birbirinin suretine girebilirler. Mertebece birbirine yakın olanlar birbirinin makamlarını

Yirmi Altıncı Mektup - s.494

taklit edebilirler, muvakkaten insanları iğfal ederler; fakat daimi iğfal edemezler. Çünkü, ehl-i dikkat nazarında, alâ külli hal, etvar ve ahvâli içindeki tasannuatlar ve tekellüfatlar sahtekârlığını gösterecek, hilesi devam etmeyecek.

Eğer sahtekârlıkla taklide çalışan, ötekinden gayet uzaksa, meselâ âdi bir adam İbn-i Sina gibi bir dâhiyi ilimde taklit etmek istese ve bir çoban bir padişahın vaziyetini takınsa, elbette hiç kimseyi aldatamayacak, belki kendi maskara olacak. Herbir hali bağıracak ki, "Bu sahtekârdır!"

İşte-hâşâ, yüz bin defa hâşâ-Kur'ân beşer kelâmı farz edildiği vakit, nasıl ki bir yıldız böceği bin sene tekellüfsüz, hakikî bir yıldız olarak rasat ehline görünsün? Hem bir sinek, bir sene tamamen tavus suretini tasannusuz temâşâ ehline göstersin? Hem sahtekâr, âmi bir nefer, namdar, âli bir müşirin tavrını takınsın, makamında otursun, çok zaman öyle kalsın, hilesini ihsas etmesin? Hem müfteri, yalancı, itikadsız bir adam, müddet-i ömründe daima en sadık, en emin, en mutekid bir zâtın keyfiyetini ve vaziyetini en müdakkik nazarlara karşı telâşsız göstersin, dâhilerin nazarında tasannuu saklansın? Bu ise yüz derece muhaldir; ona hiçbir zîakıl mümkün diyemez. Ve öyle de farz etmek, bedihî bir muhali vaki farz etmek gibi bir hezeyandır.

Aynen öyle de, Kur'ân'ı kelâm-ı beşer farz etmek, lâzım gelir ki, âlem-i İslâmın semâsında bilmüşahede pek parlak ve daima envâr-ı hakaiki neşreden bir yıldız-ı hakikat, belki bir şems-i kemâlât telâkki edilen Kitab-ı Mübinin mahiyeti-hâşâ, sümme hâşâ-bir yıldız böceği hükmünde tasannucu bir beşerin hurafatlı bir düzmesi olsun. Ve en yakınında olanlar ve dikkatle ona bakanlar farkında bulunmasın. Ve onu daima âli ve menba-ı hakaik bir yıldız bilsin. Bu ise yüz derece muhal olmakla beraber, sen ey Şeytan, yüz derece şeytanetinde ileri gitsen, buna imkân verdiremezsin, bozulmamış hiçbir aklı kandıramazsın. Yalnız, pek uzaktan baktırmakla aldatıyorsun; yıldızı, yıldız böceği gibi küçük gösteriyorsun.

Salisen: Hem, Kur'ân'ı beşer kelâmı farz etmek, lâzım gelir ki, âsârıyla, tesirâtıyla, netâiciyle âlem-i insaniyetin bilmüşahede en ruhlu ve hayatfeşan, en hakikatli ve saadetresan, en cemiyetli ve mucizbeyan, âli meziyetleriyle yaldızlı bir Furkanın gizli hakikati-hâşâ-muavenetsiz, ilimsiz birtek insanın fikrinin tasniâtı olsun, yakınında onu temâşâ eden ve merakla dikkat eden büyük zekâlar, ulvî dehâlar onda hiçbir zaman, hiçbir cihette sahtekârlık ve tasannu eserini görmesin; daima ciddiyeti, samimiyeti, ihlâsı bulsun.

Bu ise, yüz derece muhal olmakla beraber, bütün ahvâliyle, akvâliyle, harekâtıyla bütün hayatında emaneti, imanı, emniyeti, ihlâsı, ciddiyeti, istikameti gösteren ve ders veren ve sıddıkînleri yetiştiren en yüksek, en parlak, en âli haslet telâkki edilen ve kabul edilen bir zâtı en emniyetsiz, en ihlâssız, en itikadsız farz etmekle, muzaaf bir muhali vaki görmek gibi, Şeytanı dahi utandıracak bir hezeyan-ı fikrîdir. Çünkü şu meselenin ortası yoktur. Zira, farz-ı muhal olarak, Kur'ân kelâmullah olmazsa, Arştan ferşe düşer gibi sukut eder, ortada kalmaz. Mecma-ı hakaik iken, menba-ı hurafat olur. Ve o harika fermanı gösteren zat-hâşâ, sümme hâşâ-eğer Resulullah olmazsa, âlâ-yı illiyyînden esfel-i sâfilîne sukut etmek ve menba-ı kemâlât derecesinden maden-i desâis makamına düşmek lâzım gelir, ortada kalamaz. Zira Allah namına iftira eden, yalan söyleyen, en ednâ bir dereceye düşer. Bir sineği daimî bir surette tavus görmek ve tavusun büyük evsâfını onda her vakit müşahede etmek ne kadar muhal ise, şu mesele de öyle muhaldir. Fıtraten akılsız, sarhoş bir divane lâzım ki buna ihtimal versin.

Rabian: Hem, Kur'ân'ı kelâm-ı beşer farz etmek, lâzım gelir ki, benî Âdemin en büyük ve muhteşem ordusu olan ümmet-i Muhammediyenin (a.s.m.) mukaddes bir kumandanı olan Kur'ân, bilmüşahede kuvvetli kanunlarıyla, esaslı düsturlarıyla, nâfiz emirleriyle, o pek büyük orduyu iki cihanı fethedecek bir derecede bir intizam verdiği ve bir inzibat altına aldığı ve maddî ve mânevî teçhiz ettiği ve umum efradın derecâtına göre akıllarını talim ve kalblerini terbiye ve ruhlarını teshir ve vicdanlarını tathir, âzâ ve cevârihlerini istimal ve istihdam ettiği halde-hâşâ, yüz bin hâşâ-kuvvetsiz, kıymetsiz, asılsız bir düzme farz edip, yüz derece muhali kabul etmek lâzım gelmekle beraber; müddet-i hayatında ciddî harekâtıyla Hakkın kanunlarını benî Âdeme ders veren ve samimî ef'âliyle hakikatin düsturlarını beşere talim eden ve hâlis ve makul akvâliyle istikametin ve saadetin usullerini gösteren ve tesis eden ve bütün tarihçe-i hayatının şehadetiyle, Allah'ın azâbından çok havf eden ve herkesten ziyade Allah'ı bilen ve bildiren ve nev-i beşerin beşten birisine ve küre-i arzın yarısına bin üç yüz elli sene kemâl-i haşmetle kumandanlık eden ve cihanı velveleye veren şöhretşiar şuûnâtıyla, nev-i beşerin, belki kâinatın elhak medar-ı fahri olan bir zâtı


26. Mektup - s:495-497

Yirmi Altıncı Mektup - s.495

hâşâ, yüz bin defa hâşâ-Allah'tan korkmaz ve bilmez ve yalandan çekinmez, haysiyetini tanımaz farz etmekle, yüz derece muhali birden irtikâp etmek lâzım gelir. Çünkü şu meselenin ortası yoktur. Zira, farz-ı muhal olarak, Kur'ân kelâmullah olmazsa, Arştan düşse, orta yerde kalamaz. Belki yerde en yalancı birinin malı olduğunu kabul etmek lâzım gelir. Bu ise, ey Şeytan, yüz derece sen katmerli bir şeytan olsan, bozulmamış hiçbir aklı kandıramazsın ve çürümemiş hiçbir kalbi ikna edemezsin.

Şeytan döndü, dedi: "Nasıl kandıramam? Ekser insanlara ve insanın meşhur âkıllerine Kur'ân'ı ve Muhammed'i inkâr ettirdim ve kandırdım."

Elcevap:

Evvelâ: Gayet uzak mesafeden bakılsa, en büyük şey, en küçük birşey gibi görünebilir. Bir yıldız, bir mum kadardır denilebilir.

Saniyen: Hem tebeî ve sathî bir nazarla bakılsa, gayet muhal birşey mümkün görünebilir.

Bir zaman bir ihtiyar adam Ramazan hilâlini görmek için semâya bakmış. Gözüne bir beyaz kıl inmiş. O kılı ay zannetmiş, "Ayı gördüm" demiş. İşte, muhaldir ki, hilâl o beyaz kıl olsun. Fakat kasten ve bizzat aya baktığı ve o saçı tebeî ve dolayısıyla ve ikinci derecede göründüğü için, o muhali mümkün telâkki etmiş.

Salisen: Hem kabul etmemek başkadır, inkâr etmek başkadır.

Adem-i kabul bir lâkaytlıktır, bir göz kapamaktır ve câhilâne bir hükümsüzlüktür. Bu surette, çok muhal şeyler onun içinde gizlenebilir. Onun aklı onlarla uğraşmaz.

Amma inkâr ise, o adem-i kabul değil, belki o kabul-ü ademdir, bir hükümdür. Onun aklı hareket etmeye mecburdur.

O halde, senin gibi bir şeytan, onun aklını elinden alır, sonra inkârı ona yutturur. Hem, ey Şeytan, bâtılı hak ve muhali mümkün gösteren gaflet ve dalâlet ve safsata ve inat ve mağlâta ve mükâbere ve iğfal ve görenek gibi şeytanî desiselerle, çok muhâlâtı intaç eden küfür ve inkârı, o bedbaht, insan suretindeki hayvanlara yutturmuşsun.

Rabian: Hem, Kur'ân'ı kelâm-ı beşer farz etmek, lâzım gelir ki, âlem-i insaniyetin semâsında yıldızlar gibi parlayan asfiyalara, sıddıkînlere, aktablara bilmüşahede rehberlik eden ve bilbedâhe mütemadiyen hak ve hakkaniyeti, sıdk ve sadakati, emn ve emaneti umum tabakat-ı ehl-i kemâle talim eden ve erkân-ı imaniyenin hakaikiyle ve erkân-ı İslâmiyenin desâtiriyle iki cihanın saadetini temin eden ve bu icraatının şehadetiyle bizzarure hak, hâlis ve sâfi hakikat ve gayet doğru ve pek ciddî olmak lâzım gelen bir kitabı, kendi evsâfının ve tesirâtının ve envârının zıddıyla muttasıf tasavvur edip-hâşâ, hâşâ!-tasniat ve iftiraların mecmuası nazarıyla bakmak, sofestaîleri ve şeytanları dahi utandıracak ve titretecek şenî bir hezeyan-ı küfrî olmakla beraber; izhar ettiği din ve şeriat-ı İslâmiyenin şehadetiyle ve müddet-i hayatında gösterdiği bil'ittifak fevkalâde takvâsının ve hâlis ve sâfi ubudiyetinin delâletiyle ve bil'ittifak kendinde göründüğü ahlâk-ı hasenesinin iktizasıyla ve yetiştirdiği bütün ehl-i hakikatin ve sahib-i kemâlâtın tasdikiyle en mutekid, en metin, en emin, en sadık bir zâtı-hâşâ, sümme hâşâ, yüz bin kere hâşâ-itikadsız, en emniyetsiz, Allah'tan korkmaz, yalandan çekinmez bir vaziyette farz edip, muhâlâtın en çirkin ve menfur bir suretini ve dalâletin en zulümlü ve zulümatlı bir tarzını irtikâp etmek lâzım gelir.

Elhasıl: On Dokuzuncu Mektubun On Sekizinci İşaretinde denildiği gibi, nasıl ki kulaklı âmi tabakası, i'câz-ı Kur'ân fehminde demiş: "Kur'ân, bütün dinlediğim ve dünyada mevcut kitaplara kıyas edilse, hiçbirisine benzemiyor ve onların derecesinde değildir." Öyleyse, ya Kur'ân umumun altındadır veya umumun fevkinde bir derecesi vardır. Umumun altındaki şık ise, muhal olmakla beraber, hiçbir düşman, hattâ Şeytan dahi diyemez ve kabul etmez. Öyleyse, Kur'ân umum kitapların fevkindedir; öyleyse mucizedir.

Aynen öyle de, biz de ilm-i usul ve fenn-i mantıkça sebr ve taksim denilen en kat'î hüccetle deriz:

Ey Şeytan ve ey Şeytanın şakirtleri! Kur'ân ya Arş-ı Âzamdan ve İsm-i Âzamdan gelmiş bir kelâmullahtır veyahut-hâşâ, sümme hâşâ, yüz bin kere hâşâ-yerde, Allah'tan korkmaz ve Allah'ı bilmez, itikadsız bir beşerin düzmesidir. Bu ise, ey Şeytan, sabık hüccetlere karşı bunu sen diyemezsin ve diyemezdin ve diyemeyeceksin. Öyleyse, bizzarure ve bilâşüphe, Kur'ân Hâlık-ı Kâinatın kelâmıdır. Çünkü ortası yoktur ve muhaldir ve olamaz. Nasıl ki kat'î bir surette ispat ettik; sen de gördün ve dinledin.

Hem Muhammed Aleyhissalâtü Vesselâm ya Resulullahtır ve bütün resullerin ekmeli ve bütün mahlûkatın efdalidir; veyahut-hâşâ, yüz bin defa hâşâ-Allah'a iftira ettiği ve Allah'ı bilmediği ve azâbına inanmadığı için, itikadsız, esfel-i sâfilîne

Yirmi Altıncı Mektup - s.496

sukut etmiş bir beşer farz etmekHAŞİYE lâzım gelir. Bu ise, ey İblis, ne sen ve ne de güvendiğin Avrupa filozofları ve Asya münafıkları bunu diyemezsiniz ve diyememişsiniz ve diyemeyeceksiniz ve dememişsiniz ve demeyeceksiniz. Çünkü bu şıkkı dinleyecek ve kabul edecek, dünyada yoktur. Onun içindir ki, güvendiğin o filozofların en müfsitleri ve o münafıkların en vicdansızları dahi diyorlar ki: "Muhammed-i Arabî (a.s.m.) çok akıllıydı ve çok güzel ahlâklıydı."

Madem şu mesele iki şıkka münhasırdır. Ve madem ikinci şık muhaldir ve hiçbir kimse buna sahip çıkmıyor. Ve madem kat'î hüccetlerle ispat ettik ki, ortası yoktur. Elbette ve bizzarure, senin ve hizbüşşeytanın rağmına olarak, bilbedâhe ve bihakkılyakîn, Muhammed-i Arabî Aleyhissalâtü Vesselâm Resulullahtır ve bütün resullerin ekmelidir ve bütün mahlûkatın efdalidir.

1

ŞEYTANIN İKİNCİ, KÜÇÜK BİR İTİRAZI

Sûre-i [image] i okurken,

2

Şu âyetleri okurken Şeytan dedi ki: "Kur'ân'ın en mühim fesahatini, siz onun selâsetinde ve vuzuhunda buluyorsunuz. Halbuki şu âyette nereden nereye atlıyor! Sekerattan, tâ kıyamete atlıyor. Nefh-i surdan, muhasebenin hitâmına intikal ediyor ve ondan Cehenneme ithali zikrediyor. Bu acip atlamaklar içinde hangi selâset kalır? Kur'ân'ın ekser yerlerinde, böyle birbirinden uzak meseleleri birleştiriyor. Böyle münasebetsiz vaziyetle selâset, fesahat nerede kalır?"

Elcevap: Kur'ân-ı Mu'cizü'l-Beyânın esas-ı i'câzının en mühimlerinden, belâgatinden sonra îcâzıdır. Îcaz, i'câz-ı Kur'ân'ın en metin ve en mühim bir esasıdır. Kur'ân-ı Hakîmde şu mucizâne îcaz o kadar çoktur ve o kadar güzeldir ki, ehl-i tetkik, karşısında hayrettedirler. Meselâ,

3

kısa birkaç cümleyle Tufan hadise-i azîmesini netâiciyle öyle îcazkârâne ve mucizâne beyan ediyor ki, çok ehl-i belâgati, belâgatine secde ettirmiş.

Hem meselâ,

4

İşte, kavm-i Semud'un acip ve mühim hâdisâtını ve netâicini ve sû-i akıbetlerini böyle kısa birkaç cümle ile, îcaz içinde bir i'câz ile, selâsetli ve vuzuhlu ve fehmi ihlâl etmez bir tarzda beyan ediyor.

Hem meselâ,

5

İşte, 6 [image] cümlesinden 7 [image] cümlesine kadar çok cümleler matvîdir, o mezkûr olmayan cümleler fehmi ihlâl

Yirmi Altıncı Mektup - s.497

etmiyor, selâsete zarar vermiyor. Hazret-i Yunus Aleyhisselâmın kıssasından mühim esasları zikreder, mütebâkisini akla havale eder.

Hem meselâ, Sûre-i Yusuf'ta [image] kelimesinden [image] ortasında yedi sekiz cümle, îcaz ile tayyedilmiş; hiç fehmi ihlâl etmiyor, selâsetine zarar vermiyor. Bu çeşit mucizâne îcazlar Kur'ân'da pek çoktur. Hem pek güzeldir.

Amma Sûre-i Kaf'ın âyeti ise, ondaki îcaz pek acip ve mucizânedir. Çünkü, kâfirin pek müthiş ve çok uzun ve bir günü elli bin sene olan istikbaline ve o istikbalin dehşetli inkılâbâtında kâfirin başına gelecek elîm ve mühim hâdisâta birer birer parmak basıyor, şimşek gibi fikri onlar üstünde gezdiriyor. O pek çok uzun zamanı, hazır bir sayfa gibi nazara gösterir; zikredilmeyen hâdisâtı hayale havale edip ulvî bir selâsetle beyan eder.

8

İşte, ey Şeytan, şimdi bir sözün daha varsa söyle.

Şeytan der: "Bunlara karşı gelemem, müdafaa edemem. Fakat çok ahmaklar var, beni dinliyorlar. Ve insan suretinde çok şeytanlar var, bana yardım ediyorlar. Ve filozoflardan çok firavunlar var, enâniyetlerini okşayan meseleleri benden ders alıyorlar, senin bu gibi Sözlerin neşrine sed çekerler. Bunun için sana teslim-i silâh etmem."

9

İkinci Mebhas

Şu Mebhas, bana daimî hizmet edenlerin, ahlâkımda gördükleri acip ihtilâftan gelen hayretlerine karşı, hem iki talebemin benim hakkımda haddimden fazla hüsnüzanlarını tâdil etmek için yazılmıştır.

BEN GÖRÜYORUM Kİ: Kur'ân-ı Hakîmin hakaikine ait bazı kemâlât, o hakaike dellâllık eden vasıtalara veriliyor. Şu ise yanlıştır. Çünkü, me'hazın kudsiyeti, çok burhanlar kuvvetinde tesirat gösteriyor, onunla ahkâmı umuma kabul ettiriyor. Ne vakit dellâl ve vekil gölge etse, yani onlara teveccüh edilse, o me'hazdaki kudsiyetin tesiri kaybolur. Bu sır içindir ki, bana karşı haddimden çok fazla teveccüh gösteren kardeşlerime bir hakikati beyan edeceğim. Şöyle ki:

Bir insanın müteaddit şahsiyeti olabilir. O şahsiyetler ayrı ayrı ahlâkı gösteriyorlar. Meselâ, büyük bir memurun, memuriyet makamında bulunduğu vakit bir şahsiyeti var ki, vakar iktiza ediyor, makamın izzetini muhafaza edecek etvar istiyor. Meselâ, her ziyaretçi için tevazu göstermek tezellüldür, makamı tenzildir. Fakat kendi hanesindeki şahsiyeti, makamın aksiyle bazı ahlâkı istiyor ki, ne kadar tevazu etse iyidir. Az bir vakar gösterse, tekebbür olur. Ve hâkezâ...

Demek bir insanın, vazifesi itibarıyla bir şahsiyeti bulunur ki, hakikî şahsiyetiyle çok noktalarda muhalif düşer. Eğer o vazife sahibi o vazifeye hakikî lâyıksa ve tam müstaid ise, o iki şahsiyeti birbirine yakın olur. Eğer müstaid değilse, meselâ bir nefer bir müşir makamında oturtulsa, o iki şahsiyet birbirinden uzak düşer; o neferin şahsî, âdi, küçük hasletleri, makamın iktiza ettiği âli, yüksek ahlâkla kabil-i telif olamıyor.

İşte, bu biçare kardeşinizde üç şahsiyet var. Birbirinden çok uzak, hem de pek çok uzaktırlar.

Birincisi: Kur'ân-ı Hakîmin hazine-i âlisinin dellâlı cihetindeki muvakkat, sırf Kur'ân'a ait bir şahsiyetim var. O dellâllığın iktiza ettiği pek yüksek ahlâk var ki, o ahlâk benim değil; ben sahip değilim. Belki o makamın ve o vazifenin iktiza ettiği seciyelerdir. Bende bu neviden ne görseniz benim değil; onunla bana bakmayınız, o makamındır.

İkinci şahsiyet: Ubudiyet vaktinde, dergâh-ı İlâhiyeye müteveccih olduğum vakit, Cenâb-ı Hakkın ihsanıyla bir şahsiyet veriliyor ki, o şahsiyet bazı âsârı gösteriyor. O âsâr, mânâ-yı ubudiyetin esası olan "kusurunu bilmek, fakr ve aczini anlamak, tezellül ile dergâh-ı İlâhiyeye iltica etmek" noktalarından geliyor ki,


26. Mektup - s:498-500

Yirmi Altıncı Mektup - s.498

o şahsiyetle, kendimi herkesten ziyade bedbaht, âciz, fakir ve kusurlu görüyorum. Bütün dünya beni medh ü senâ etse beni inandıramaz ki ben iyiyim ve sahib-i kemâlim.

Üçüncüsü: Hakikî şahsiyetim, yani Eski Said'in bozması bir şahsiyetim var ki, o da Eski Said'den irsiyet kalma bazı damarlardır. Bazan riyâya, hubb-u câha bir arzu bulunuyor. Hem, asil bir hanedandan olmadığımdan, hısset derecesinde bir iktisat ile, düşkün ve pest ahlâklar görünüyor.

Ey kardeşler! Sizi bütün bütün kaçırmamak için, bu şahsiyetimin gizli çok fenalıklarını ve sû-i hallerini söylemeyeceğim. İşte, kardeşlerim, ben müstaid ve makam sahibi olmadığım için, şu şahsiyetim, dellâllık ve ubudiyet vazifelerindeki ahlâktan ve âsârdan çok uzaktır.

Hem "Dâd-ı Hak kabiliyet şart nist" kaidesince, Cenâb-ı Hak, merhametkârâne, kudretini benim hakkımda böyle göstermiş ki, en ednâ bir nefer gibi bu şahsiyetimi, en âlâ bir makam-ı müşiriyet hükmünde olan hizmet-i esrar-ı Kur'âniyede istihdam ediyor. Yüz binler şükür olsun! Nefis cümleden süflî, vazife cümleden âlâ. Elhamdü lillâh, hâzâ min fadli Rabbî.

Üçüncü Mebhas

1

Yani,

Yani, "Sizi taife taife, millet millet, kabile kabile yaratmışım, tâ birbirinizi tanımalısınız ve birbirinizdeki hayat-ı içtimaiyeye ait münasebetlerinizi bilesiniz, birbirinize muavenet edesiniz. Yoksa, sizi kabile kabile yaptım ki, yekdiğerinize karşı inkârla yabanî bakasınız, husumet ve adâvet edesiniz değildir."

Şu Mebhas Yedi Meseledir.

BİRİNCİ MESELE

Şu âyet-i kerimenin ifade ettiği hakikat-i âliye hayat-ı içtimaiyeye ait olduğu için, hayat-ı içtimaiyeden çekilmek isteyen Yeni Said lisanıyla değil, belki İslâmın hayat-ı içtimaiyesiyle münasebettar olan Eski Said lisanıyla, Kur'ân-ı Azîmüşşâna bir hizmet maksadıyla ve haksız hücumlara bir siper teşkil etmek fikriyle yazmaya mecbur oldum.

İKİNCİ MESELE

Şu âyet-i kerimenin işaret ettiği teârüf ve teâvün düsturunun beyanı için deriz ki:

Nasıl ki bir ordu fırkalara, fırkalar alaylara, alaylar taburlara, bölüklere, tâ takımlara kadar tefrik edilir. Tâ ki, her neferin muhtelif ve müteaddit münasebâtı ve o münasebâta göre vazifeleri tanınsın, bilinsin-tâ, o ordunun efradları, düstur-u teâvün altında hakikî bir vazife-i umumiye görsün ve hayat-ı içtimaiyeleri a'dânın hücumundan masun kalsın. Yoksa, tefrik ve inkısam, bir bölük bir bölüğe karşı rekabet etsin, bir tabur bir tabura karşı muhasamet etsin, bir fırka bir fırkanın aksine hareket etsin değildir.

Aynen öyle de, heyet-i içtimaiye-i İslâmiye büyük bir ordudur; kabâil ve tavâife inkısam edilmiş. Fakat bin bir bir birler adedince cihet-i vahdetleri var: Hâlıkları bir, Rezzakları bir, Peygamberleri bir,

Yirmi Altıncı Mektup - s.499

kıbleleri bir, kitapları bir, vatanları bir-bir, bir, bir, binler kadar bir, bir...

İşte bu kadar bir birler uhuvveti, muhabbeti ve vahdeti iktiza ediyorlar. Demek, kabâil ve tavâife inkısam, şu âyetin ilân ettiği gibi, teârüf içindir, teâvün içindir; tenâkür için değil, tehâsum için değildir.

ÜÇÜNCÜ MESELE

Fikr-i milliyet şu asırda çok ileri gitmiş. Hususan dessas Avrupa zalimleri, bunu İslâmlar içinde menfi bir surette uyandırıyorlar, tâ ki parçalayıp onları yutsunlar.

Hem fikr-i milliyette bir zevk-i nefsanî var, gafletkârâne bir lezzet var, şeâmetli bir kuvvet var. Onun için, şu zamanda hayat-ı içtimaiye ile meşgul olanlara "Fikr-i milliyeti bırakınız" denilmez. Fakat fikr-i milliyet iki kısımdır:

Bir kısmı menfidir, şeâmetlidir, zararlıdır. Başkasını yutmakla beslenir, diğerlerine adâvetle devam eder, müteyakkız davranır. Şu ise, muhasamet ve keşmekeşe sebeptir. Onun içindir ki, hadis-i şerifte ferman etmiş: 2 [image] ve Kur'ân da ferman etmiş:

3

İşte şu hadis-i şerif, şu âyet-i kerime, kat'î bir surette menfi bir milliyeti ve fikr-i unsuriyeti kabul etmiyorlar. Çünkü müsbet ve mukaddes İslâmiyet milliyeti ona ihtiyaç bırakmıyor.

Evet, acaba hangi unsur var ki, üç yüz elli milyon vardır? Ve o İslâmiyet yerine o unsuriyet fikri, fikir sahibine o kadar kardeşleri, hem ebedî kardeşleri kazandırsın?

Evet, menfi milliyetin tarihçe pek çok zararları görülmüş. Ezcümle, Emevîler, bir parça fikr-i milliyeti siyasetlerine karıştırdıkları için, hem âlem-i İslâmı küstürdüler, hem kendileri de çok felâketler çektiler.

Hem Avrupa milletleri şu asırda unsuriyet fikrini çok ileri sürdükleri için, Fransız ve Almanın çok şeâmetli ebedî adâvetlerinden başka, Harb-i Umumîdeki hâdisât-ı müthişe dahi, menfi milliyetin nev-i beşere ne kadar zararlı olduğunu gösterdi.

Hem bizde, iptida-yı Hürriyette, Babil Kalesinin harabiyeti zamanında "tebelbül-ü akvam" tabir edilen teşâub-u akvam ve o teşâub sebebiyle dağılmaları gibi, menfi milliyet fikriyle, başta Rum ve Ermeni olarak pek çok kulüpler namında sebeb-i tefrika-i kulûb, muhtelif mülteciler cemiyetleri teşekkül etti. Ve onlardan şimdiye kadar ecnebîlerin boğazına gidenlerin ve perişan olanların halleri, menfi milliyetin zararını gösterdi.

Şimdi ise, en ziyade birbirine muhtaç ve birbirinden mazlum ve birbirinden fakir ve ecnebî tahakkümü altında ezilen anâsır ve kabâil-i İslâmiye içinde, fikr-i milliyetle birbirine yabanî bakmak ve birbirini düşman telâkki etmek öyle bir felâkettir ki, tarif edilmez. Adeta bir sineğin ısırmaması için, müthiş yılanlara arka çevirip sineğin ısırmasına karşı mukabele etmek gibi bir divanelikle, büyük ejderhalar hükmünde olan Avrupa'nın doymak bilmez hırslarını, pençelerini açtıkları bir zamanda onlara ehemmiyet vermeyip, belki mânen onlara yardım edip, menfi unsuriyet fikriyle şark vilâyetlerindeki vatandaşlara veya cenup tarafındaki dindaşlara adâvet besleyip onlara karşı cephe almak, çok zararları ve mehâlikiyle beraber, o cenup efradları içinde düşman olarak yoktur ki, onlara karşı cephe alınsın. Cenuptan gelen Kur'ân nuru var; İslâmiyet ziyası gelmiş; o içimizde vardır ve her yerde bulunur. İşte o dindaşlara adâvet ise, dolayısıyla İslâmiyete, Kur'ân'a dokunur. İslâmiyet ve Kur'ân'a karşı adâvet ise, bütün bu vatandaşların hayat-ı dünyeviye ve hayat-ı uhreviyesine bir nevi adâvettir. Hamiyet namına hayat-ı içtimaiyeye hizmet edeyim diye iki hayatın temel taşlarını harap etmek, hamiyet değil, hamâkattir!

DÖRDÜNCÜ MESELE

Müsbet milliyet, hayat-ı içtimaiyenin ihtiyac-ı dahilîsinden ileri geliyor. Teâvüne, tesanüde sebeptir; menfaatli bir kuvvet temin eder, uhuvvet-i İslâmiyeyi daha ziyade teyid edecek bir vasıta olur.

Yirmi Altıncı Mektup - s.500

Şu müsbet fikr-i milliyet, İslâmiyete hâdim olmalı, kale olmalı, zırhı olmalı; yerine geçmemeli. Çünkü İslâmiyetin verdiği uhuvvet içinde bin uhuvvet var; âlem-i bekada ve âlem-i berzahta o uhuvvet bâki kalıyor. Onun için, uhuvvet-i milliye ne kadar da kavî olsa, onun bir perdesi hükmüne geçebilir. Yoksa onu onun yerine ikame etmek, aynı kalenin taşlarını kalenin içindeki elmas hazinesinin yerine koyup, o elmasları dışarı atmak nev'inden ahmakane bir cinayettir.

İşte, ey ehl-i Kur'ân olan şu vatanın evlâtları! Altı yüz sene değil, belki Abbasîler zamanından beri, bin senedir Kur'ân-ı Hakîmin bayraktarı olarak bütün cihana karşı meydan okuyup Kur'ân'ı ilân etmişsiniz. Milliyetinizi Kur'ân'a ve İslâmiyete kale yaptınız. Bütün dünyayı susturdunuz, müthiş tehâcümâtı def ettiniz. Tâ

4

âyetine güzel bir mâsadak oldunuz. Şimdi Avrupa'nın ve frenk-meşrep münafıkların desiselerine uyup şu âyetin evvelindeki hitaba mâsadak olmaktan çekinmelisiniz ve korkmalısınız.

CÂ-YI DİKKAT BİR HAL: Türk milleti anâsır-ı İslâmiye içinde en kesretli olduğu halde, dünyanın her tarafında olan Türkler ise Müslümandır. Sair unsurlar gibi müslim ve gayr-ı müslim olarak iki kısma inkısam etmemiştir. Nerede Türk taifesi varsa Müslümandır. Müslümanlıktan çıkan veya Müslüman olmayan Türkler, Türklükten dahi çıkmışlardır (Macarlar gibi). Halbuki, küçük unsurlarda dahi hem müslim ve hem de gayr-ı müslim var.

Ey Türk kardeş! Bilhassa sen dikkat et. Senin milliyetin İslâmiyetle imtizaç etmiş; ondan kabil-i tefrik değil. Tefrik etsen, mahvsın. Bütün senin mazideki mefâhirin İslâmiyet defterine geçmiş. Bu mefâhir, zemin yüzünde hiçbir kuvvetle silinmediği halde, sen şeytanların vesveseleriyle, desiseleriyle o mefâhiri kalbinden silme.

BEŞİNCİ MESELE

Asya'da uyanan akvam, fikr-i milliyete sarılıp, aynen Avrupa'yı her cihetle taklit ederek, hattâ çok mukaddesatları o yolda feda ederek hareket ediyorlar. Halbuki her milletin kamet-i kıymeti başka bir elbise ister. Bir cins kumaş bile olsa, tarzı ayrı ayrı olmak lâzım gelir. Bir kadına bir jandarma elbisesi giydirilmez. Bir ihtiyar hocaya tango bir kadın libası giydirilmediği gibi, körü körüne taklit dahi çok defa maskaralık olur. Çünkü,

Evvelâ: Avrupa bir dükkân, bir kışla ise, Asya bir mezraa, bir cami hükmündedir. Bir dükkâncı dansa gider, bir çiftçi gidemez. Kışla vaziyeti ile mescid vaziyeti bir olmaz.

Hem ekser enbiyanın Asya'da zuhuru, ağleb-i hukemanın Avrupa'da gelmesi, kader-i ezelînin bir remzi, bir işaretidir ki, Asya akvâmını intibâha getirecek, terakki ettirecek, idare ettirecek, din ve kalbdir. Felsefe ve hikmet ise din ve kalbe yardım etmeli, yerine geçmemeli.

Saniyen: Din-i İslâmı Hıristiyan dinine kıyas edip Avrupa gibi dine lâkayt olmak, pek büyük bir hatadır. Evvelâ, Avrupa dinine sahiptir. Başta Wilson, Lloyd George, Venizelos gibi Avrupa büyükleri, papaz gibi dinlerine mutaassıp olmaları şahittir ki, Avrupa dinine sahiptir, belki bir cihette mutaassıptır.

Salisen: İslâmiyeti Hıristiyan dinine kıyas etmek, kıyas-ı maalfârıktır; o kıyas yanlıştır. Çünkü Avrupa dinine mutaassıp olduğu zaman medenî değildi; taassubu terk etti, medenîleşti.

Hem din onların içinde üç yüz sene muharebe-i dahiliyeyi intaç etmiş. Müstebit zalimlerin elinde avâmı, fukarayı ve ehl-i fikri ezmeye vasıta olduğundan, onların umumunda muvakkaten dine karşı bir küsmek hasıl olmuştu. İslâmiyette ise, tarihler şahittir ki, bir defadan başka dahilî muharebeye sebebiyet vermemiş.

Hem ne vakit ehl-i İslâm dine ciddî sahip olmuşlarsa, o zamana nisbeten yüksek terakki etmişler. Buna şahit, Avrupa'nın en büyük üstadı Endülüs devlet-i İslâmiyesidir. Hem ne vakit cemaat-i İslâmiye dine karşı lâkayt vaziyeti almışlar; perişan vaziyete düşerek tedennî etmişler.

Hem İslâmiyet, vücub-u zekât ve hurmet-i ribâ gibi binler şefkatperverâne mesâil ile fukarayı ve avâmı himaye ettiği,

5 [image] gibi kelimâtıyla aklı ve ilmi istişhad ve ikaz ettiği ve ehl-i ilmi himaye ettiği cihetle, daima İslâmiyet fukaraların ve ehl-i ilmin kalesi ve melcei olmuştur. Onun için, İslâmiyete karşı küsmeye hiçbir sebep yoktur.


26. Mektup - s:501-503

Yirmi Altıncı Mektup - s.501

İslâmiyetin Hıristiyanlık ve sair dinlere cihet-i farkının sırr-ı hikmeti şudur ki:

İslâmiyetin esası, mahz-ı tevhiddir; vesâit ve esbaba tesir-i hakikî vermiyor, icad ve makam cihetiyle kıymet vermiyor. Hıristiyanlık ise, "velediyet" fikrini kabul ettiği için, vesâit ve esbaba bir kıymet verir, enâniyeti kırmaz. Adeta rububiyet-i İlâhiyenin bir cilvesini azizlerine, büyüklerine verir. 1 [image] âyetine mâsadak olmuşlar. Onun içindir ki, Hıristiyanların dünyaca en yüksek mertebede olanları, gurur ve enâniyetlerini muhafaza etmekle beraber, sabık Amerika Reisi Wilson gibi, mutaassıp bir dindar olur. Mahz-ı tevhid dini olan İslâmiyet içinde, dünyaca yüksek mertebede olanlar ya enâniyeti ve gururu bırakacak veya dindarlığı bir derece bırakacak. Onun için, bir kısmı lâkayt kalıyorlar, belki dinsiz oluyorlar.

ALTINCI MESELE

Menfi milliyette ve unsuriyet fikrinde ifrat edenlere deriz ki:

Evvelâ: Şu dünya yüzü, hususan şu memleketimiz, eski zamandan beri çok muhaceretlere ve tebeddülâta maruz olmakla beraber, merkez-i hükûmet-i İslâmiye bu vatanda teşkil olduktan sonra, akvâm-ı saireden pervane gibi çokları içine atılıp tavattun etmişler. İşte bu halde Levh-i Mahfuz açılsa, ancak hakikî unsurlar birbirinden tefrik edilebilir. Öyleyse, hakikî unsuriyet fikrine hareketi ve hamiyeti bina etmek, mânâsız ve hem pek zararlıdır. Onun içindir ki, menfi milliyetçilerin ve unsuriyetperverlerin reislerinden ve dine karşı pek lâkayt birisi, mecbur olmuş, demiş: "Dil, din bir ise millet birdir."

Madem öyledir. Hakikî unsuriyete değil, belki dil, din, vatan münasebâtına bakılacak. Eğer üçü bir ise, zaten kuvvetli bir millet;eğer biri noksan olursa, tekrar milliyet dairesine dahildir.

Saniyen: İslâmiyetin mukaddes milliyeti, bu vatan evlâdının hayat-ı içtimaiyesine kazandırdığı yüzer faydadan iki faydayı misal olarak beyan edeceğiz.

BİRİNCİSİ: Şu devlet-i İslâmiye yirmi otuz milyon iken, bütün Avrupa'nın büyük devletlerine karşı hayatını ve mevcudiyetini muhafaza ettiren, şu devletin ordusundaki nur-u Kur'ân'dan gelen şu fikirdir: "Ben ölürsem şehidim, öldürsem gaziyim." Kemâl-i şevkle ölümün yüzüne gülerek istikbal etmiş, daima Avrupa'yı titretmiş. Acaba dünyada basit fikirli, sâfi kalbli olan neferâtın ruhunda şöyle ulvî fedakârlığa sebebiyet verecek hangi şey gösterilebilir? Hangi hamiyet onun yerine ikame edilebilir ve hayatını ve bütün dünyasını severek ona feda ettirebilir?

İKİNCİSİ: Avrupa'nın ejderhaları (büyük devletleri) her ne vakit şu devlet-i İslâmiyeye bir tokat vurmuşlarsa, üç yüz elli milyon İslâmı ağlatmış ve inletmiş. Ve o müstemlekât sahipleri, onları inletmemek ve sızlatmamak için elini çekmiş, elini kaldırırken indirmiş. Şu hiçbir cihetle istisgar edilmeyecek mânevî ve daimî bir kuvvetüzzahr yerine hangi kuvvet ikame edilebilir, gösterilsin. Evet, o azîm mânevî kuvvetüzzahrı menfi milliyetle ve istiğnâkârâne hamiyetle gücendirmemeli.

YEDİNCİ MESELE

Menfi milliyette fazla hamiyetperverlik gösterenlere deriz ki:

Eğer şu milleti ciddî severseniz, onlara şefkat ederseniz, öyle bir hamiyet taşıyınız ki, onların ekserîsine şefkat sayılsın. Yoksa, ekserîsine merhametsizcesine bir tarzda, şefkate muhtaç olmayan bir kısm-ı kalîlin muvakkat, gafletkârâne hayat-ı içtimaiyelerine hizmet ise, hamiyet değildir. Çünkü, menfi unsuriyet fikriyle yapılacak hamiyetkârlığın, milletin sekizden ikisine muvakkat faydası dokunabilir; lâyık olmadıkları o hamiyetin şefkatine mazhar olurlar. O sekizden altısı ya ihtiyardır, ya hastadır, ya musibetzededir, ya çocuktur, ya çok zayıftır, ya pek ciddî olarak âhireti düşünür müttakîdirler ki, bunlar hayat-ı dünyeviyeden ziyade, müteveccih oldukları hayat-ı berzahiyeye ve uhreviyeye karşı bir nur, bir teselli, bir şefkat isterler ve hamiyetkâr mübarek ellere muhtaçtırlar. Bunların ışıklarını söndürmeye ve tesellilerini kırmaya hangi hamiyet müsaade eder? Heyhat! Nerede millete şefkat, nerede millet yolunda fedakârlık?

Rahmet-i İlâhiyeden ümit kesilmez. Çünkü, Cenâb-ı Hak, bin seneden beri Kur'ân'ın hizmetinde istihdam ettiği ve ona bayraktar tayin ettiği bu vatandaşların muhteşem ordusunu ve muazzam cemaatini, muvakkat arızalarla inşaallah perişan etmez. Yine o nuru ışıklandırır ve vazifesini idame ettirir.

Yirmi Altıncı Mektup - s.502

Dördüncü Mebhas

TENBİH: Yirmi Altıncı Mektubun Dört Mebhası birbiriyle münasebettar olmadığı gibi, bu Dördüncü Mebhasın On Mesâili dahi birbiriyle münasebettar değildir. Onun için, münasebeti aramamalı. Nasıl gelmiş, öyle yazılmış. Mühim bir talebesine gönderdiği mektubun bir parçasıdır; o talebenin beş altı suallerine verilen cevaplardır.

BİRİNCİSİ

Saniyen: Mektubunda diyorsun: Rabbü'l-Âlemîn tabir ve tefsirinde "on sekiz bin âlem" demişler. O adedin hikmetini soruyorsun.

Kardeşim, ben şimdi o adedin hikmetini bilmiyorum. Fakat bu kadar derim ki:

Kur'ân-ı Hakîmin cümleleri birer mânâya münhasır değil; belki, nev-i beşerin umum tabakatına hitap olduğu için, her tabakaya karşı birer mânâyı tazammun eden bir küllî hükmündedir. Beyan olunan mânâlar, o küllî kaidenin cüz'iyatları hükmündedirler. Herbir müfessir, herbir ârif, o küllîden bir cüz'ü zikrediyor. Ya keşfine, ya deliline, veyahut meşrebine istinad edip, bir mânâyı tercih ediyor. İşte bunda dahi, bir taife, o adede muvafık bir mânâ keşfetmiş.

Meselâ, ehl-i velâyetin ehemmiyetle virdlerinde zikir ve tekrar ettikleri

2

cümlesinde, daire-i vücub ile daire-i imkândaki bahr-i Rububiyet ve bahr-i ubudiyetten tut, tâ dünya ve âhiret bahirlerine, tâ âlem-i gayb ve âlem-i şehadet bahirlerine, tâ şark ve garb, şimal ve cenuptaki bahr-i muhitlerine, tâ Bahr-i Rum ve Fars bahrine, tâ Akdeniz ve Karadeniz ve Boğazına-ki mercan denilen balık ondan çıkıyor-tâ Akdeniz ve Bahr-i Ahmere ve Süveyş Kanalına, tâ tatlı ve tuzlu sular denizlerine, tâ toprak tabakası altındaki tatlı ve müteferrik su denizleriyle üstündeki tuzlu ve muttasıl denizlerine, tâ Nil ve Dicle ve Fırat gibi büyük ırmaklar denilen küçük tatlı denizlerle onların karıştığı tuzlu büyük denizlerine kadar, mânâsındaki cüz'iyatları var. Bunlar umumen murad ve maksud olabilir ve onun hakikî ve mecazî mânâlarıdır.

İşte onun gibi, Elhamdü lillâhi Rabbi'l-Âlemîn dahi, pek çok hakaiki câmidir. Ehl-i keşif ve hakikat, keşiflerine göre ayrı ayrı beyan ederler. Ben de böyle fehmederim ki:

Semâvatta binler âlem var. Yıldızların bir kısmı, herbiri birer âlem olabilir. Yerde de herbir cins mahlûkat birer âlemdir. Hattâ herbir insan dahi küçük bir âlemdir. Rabbü'l-Âlemîn tabiri ise, "Doğrudan doğruya her âlem, Cenâb-ı Hakkın rububiyetiyle idare ve terbiye ve tedbir edilir" demektir.

Salisen: Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş:

3

Kur'ân-ı Hakîmde Hazret-i Yusuf Aleyhisselâm demiş:

4

Evet, nefsini beğenen ve nefsine itimad eden, bedbahttır. Nefsinin ayıbını gören, bahtiyardır. Öyleyse sen bahtiyarsın.

Fakat bazan olur ki, nefs-i emmâre, ya levvâmeye veya mutmainneye inkılâp eder, fakat silâhlarını ve cihâzâtını âsâba devreder. Âsab ve damarlar ise, o vazifeyi âhir ömre kadar görür. Nefs-i emmâre çoktan öldüğü halde, onun âsârı yine görünür. Çok büyük asfiya ve evliya var ki, nüfusları mutmainne iken, nefs-i emmâreden şekvâ etmişler. Kalbleri gayet selim ve münevver iken, emrâz-ı kalbden vâveylâ etmişler. İşte bu zatlardaki, nefs-i emmâre değil, belki âsâba devredilen nefs-i emmârenin vazifesidir. Maraz ise, kalbî değil, belki maraz-ı hayalîdir.

İnşaallah, aziz kardeşim, size hücum eden nefsiniz ve emrâz-ı kalbiniz değil, belki mücahedenin devamı için beşeriyet itibarıyla âsâba intikal eden ve terakkiyât-ı daimîye sebebiyet veren, dediğimiz gibi bir hâlettir.

İKİNCİ MESELE

Eski hocanın sual ettiği üç meselenin izahatı, Risale-i Nur'un eczalarında vardır. Şimdilik icmâlî bir işaret edeceğiz.

Birinci suali: Muhyiddin-i Arabî, Fahreddin Râzî'ye mektubunda demiş: "Allah'ı bilmek, varlığını bilmenin gayrıdır." Bu ne demektir? Maksat nedir de soruyor?

Evvelâ: Ona okuduğun Yirmi İkinci Sözün Mukaddimesinde tevhid-i hakikî ile tevhid-i zâhirînin

Yirmi Altıncı Mektup - s.503

farkındaki misal ve temsil, maksada işaret eder. Otuz İkinci Sözün İkinci ve Üçüncü Mevkıfları ve Makasıdları, o maksadı izah eder.

Ve saniyen: Usulüddin imamları ve ulema-i ilm-i kelâmın akaide dair ve vücud-u Vâcibü'l-Vücud ve tevhid-i İlâhîye dair beyanatları Muhyiddin-i Arabî'nin nazarında kâfi gelmediği için, ilm-i kelâmın imamlarından Fahreddin Râzî'ye öyle demiş.

Evet, ilm-i kelâm vasıtasıyla kazanılan marifet-i İlâhiye, marifet-i kâmile ve huzur-u tam vermiyor. Kur'ân-ı Mu'cizü'l-Beyânın tarzında olduğu vakit, hem marifet-i tammeyi verir, hem huzur-u etemmi kazandırır ki, inşaallah, Risale-i Nur'un bütün eczaları, o Kur'ân-ı Mu'cizü'l-Beyânın cadde-i nuranîsinde birer elektrik lâmbası hizmetini görüyorlar.

Hem, Muhyiddin-i Arabî'nin nazarına Fahreddin Râzî'nin ilm-i kelâm vasıtasıyla aldığı marifetullah ne kadar noksan görülüyor. Öyle de, tasavvuf mesleğiyle alınan marifet dahi, Kur'ân-ı Hakîmden doğrudan doğruya, verâset-i Nübüvvet sırrıyla alınan marifete nisbeten o kadar noksandır. Çünkü, Muhyiddin-i Arabî mesleği, huzur-u daimîyi kazanmak için Lâ mevcude illâ Hû deyip, kâinatın vücudunu inkâr edecek bir tarza kadar gelmiş. Ve sairleri ise, yine huzur-u daimîyi kazanmak için, Lâ meşhûde illâ Hû deyip kâinatı nisyan-ı mutlak altına almak gibi acip bir tarza girmişler.

Kur'ân-ı Hakîmden alınan marifet ise, huzur-u daimîyi vermekle beraber, ne kâinatı mahkûm-u adem eder, ne de nisyan-ı mutlakta hapseder. Belki, başıbozukluktan çıkarıp Cenâb-ı Hak namına istihdam eder; herşey mir'ât-ı marifet olur. Sadi-i Şirazî'nin dediği gibi,

5

herşeyde Cenâb-ı Hakkın marifetine bir pencere açar.

Bazı Sözlerde ulema-i ilm-i kelâmın mesleğiyle, Kur'ân'dan alınan minhâc-ı hakikînin farkları hakkında şöyle bir temsil söylemişiz ki:

Meselâ, bir su getirmek için, bazıları küngân (su borusu) ile uzak yerden, dağlar altında kazar, su getirir. Bir kısım da, her yerde kuyu kazar, su çıkarır. Birinci kısım çok zahmetlidir, tıkanır, kesilir. Fakat her yerde kuyuları kazıp su çıkarmaya ehil olanlar, zahmetsiz herbir yerde suyu buldukları gibi, aynen öyle de:

Ulema-i ilm-i kelâm, esbabı, nihayet-i âlemde teselsül ve devrin muhaliyetiyle kesip, sonra Vâcibü'l-Vücudun vücudunu onunla ispat ediyorlar. Uzun bir yolda gidiliyor. Amma Kur'ân-ı Hakîmin minhâc-ı hakikîsi ise, her yerde suyu buluyor, çıkarıyor. Herbir âyeti, birer asâ-yı Mûsâ gibi, nereye vursa âb-ı hayat fışkırtıyor.

6

düsturunu herşeye okutturuyor.

Hem iman yalnız ilim ile değil; imanda çok letâifin hisseleri var. Nasıl ki, bir yemek mideye girse, o yemek muhtelif âsâba, muhtelif bir surette inkısam edip tevzi olunuyor. İlimle gelen mesâil-i imaniye dahi, akıl midesine girdikten sonra, derecâta göre ruh, kalb, sır, nefis, ve hâkezâ, letâif kendine göre birer hisse alır, masseder. Eğer onların hissesi olmazsa noksandır. İşte, Muhyiddin-i Arabî, Fahreddin Râzî'ye bu noktayı ihtar ediyor.

ÜÇÜNCÜ MESELE

7 [image] âyetinin 8 [image] âyetiyle veçh-i tevfiki nedir?

Elcevap: On Birinci Sözde ve Yirmi Üçüncü Sözde ve Yirmi Dördüncünün Beşinci Dalının İkinci Meyvesinde izahı vardır. Sırr-ı icmâlîsi budur ki:

Cenâb-ı Hak, kemâl-i kudretiyle, nasıl birtek şeyden çok şeyleri yapıyor, çok vazifeleri gördürüyor, bir sayfada bin kitabı yazıyor. Öyle de, insanı, pek çok envâ yerinde bir nev-i câmi halk etmiş. Yani, bütün envâ-ı hayvânâtın muhtelif derecâtı kadar, birtek nevi olan insan ile o vezâifi gördürmek irade etmiş ki, insanların kuvâlarına ve hissiyatlarına fıtraten bir had bırakmamış, fıtrî bir kayıt koymamış, serbest bırakmış. Sair hayvânâtın kuvâları ve hissiyatları mahduttur, fıtrî bir kayıt altındadır. Halbuki insanın her kuvâsı, hadsiz bir mesafede cevelân eder gibi, gayr-ı mütenâhi cânibine gider. Çünkü insan, Hâlık-ı Kâinatın esmâsının nihayetsiz tecellîlerine bir ayna olduğu için, kuvâlarına nihayetsiz bir istidat verilmiş.

Meselâ, insan, hırs ile, bütün dünya ona verilse, Hel min mezîd diyecek. Hem, hodgâmlığıyla, kendi menfaatine binler adamın zararını kabul eder.


26. Mektup - s:504-506

Yirmi Altıncı Mektup - s.504

Ve hâkezâ, ahlâk-ı seyyiede hadsiz derecede inkişafları olduğu ve Nemrudlar ve Firavunlar derecesine kadar gittikleri ve sıyga-i mübalâğa ile "zalûm" olduğu gibi, ahlâk-ı hasenede dahi hadsiz bir terakkiyâta mazhar olur, enbiya ve sıddıkîn derecesine terakki eder.

Hem insan, hayvanların aksine olarak, hayata lâzım herşeye karşı cahildir, herşeyi öğrenmeye mecburdur. Hadsiz eşyaya muhtaç olduğu için, sıyga-i mübalâğa ile, "cehûl"dür. Hayvan ise, dünyaya geldiği vakit hem az şeylere muhtaç, hem muhtaç olduğu şeyleri bir iki ayda, belki bir iki günde, bazan bir iki saatte bütün şerâit-i hayatını öğrenir. Güya bir başka âlemde tekemmül etmiş, öyle gelmiş. İnsan ise, bir iki senede ancak ayağa kalkar, on beş senede ancak menfaat ve zararı fark eder. İşte, cehûl mübalâğası buna da işaret eder.

DÖRDÜNCÜ MESELE

1 [image] ın hikmetini soruyorsunuz. Onun hikmeti çok Sözlerde zikredilmiştir. Bir sırr-ı hikmeti şudur ki:

İnsanın hem şahsı, hem âlemi her zaman teceddüt ettikleri için, her zaman tecdid-i imana muhtaçtır. Zira insanın herbir ferdinin mânen çok efradı var. Ömrünün seneleri adedince, belki günleri adedince, belki saatleri adedince birer ferd-i âhar sayılır. Çünkü, zaman altına girdiği için, o ferd-i vahid bir model hükmüne geçer, hergün bir ferd-i âhar şeklini giyer.

Hem insanda bu taaddüt ve teceddüt olduğu gibi, tavattun ettiği âlem dahi seyyardır. O gider, başkası yerine gelir. Daima tenevvü ediyor, hergün başka bir âlem kapısını açıyor.

İman ise, hem o şahıstaki her ferdin nur-u hayatıdır, hem girdiği âlemin ziyasıdır. Lâ ilâhe illâllah ise, o nuru açar bir anahtardır.

Hem insanda madem nefis, hevâ ve vehim ve şeytan hükmediyorlar; çok vakit imanını rencide etmek için, gafletinden istifade ederek, çok hileleri ederler, şüphe ve vesveselerle iman nurunu kaparlar.

Hem zâhir-i şeriate muhalif düşen ve hattâ bazı imamlar nazarında küfür derecesinde tesir eden kelimat ve harekât eksik olmuyor. Onun için, her vakit, her saat, hergün tecdid-i imana bir ihtiyaç vardır.

Sual: Mütekellimîn uleması, âlemi, imkân ve hudûsun ünvan-ı icmâlîsi içinde sarıp zihnen üstüne çıkar, sonra vahdâniyeti ispat ederler. Ehl-i tasavvufun bir kısmı, tevhid içinde tam huzuru kazanmak için, Lâ meşhûde illâ Hû deyip kâinatı unutur, nisyan perdesini üstüne çeker, sonra tam huzuru bulur. Ve diğer bir kısmı, hakikî tevhidi ve tam huzuru bulmak için, Lâ mevcude illâ Hû diyerek kâinatı hayale sarar, ademe atar, sonra huzur-u tam bulur. Halbuki, sen, bu üç meşrepten hariç bir cadde-i kübrâyı Kur'ân'da gösteriyorsun. Ve onun şiârı olarak, Lâ mâbûde illâ Hû, Lâ maksûde illâ Hû 2 diyorsun. Bu caddenin tevhide dair bir burhanını ve bir muhtasar yolunu icmâlen göster.

Elcevap: Bütün Sözler ve bütün Mektuplar o caddeyi gösterir. Şimdilik, istediğiniz gibi, azîm bir hüccetine ve geniş ve uzun bir burhanına muhtasaran işaret ederiz. Şöyle ki:

Âlemde herbir şey, bütün eşyayı kendi Hâlıkına verir. Ve dünyada herbir eser, bütün âsârı kendi Müessirinin eserleri olduğunu gösterir. Ve kâinatta herbir fiil-i icadî, bütün ef'âl-i icadiyeyi kendi Fâilinin fiilleri olduğunu ispat eder. Ve mevcudatta tecellî eden herbir isim, bütün esmâyı kendi Müsemmâsının isimleri ve ünvanları olduğuna işaret eder. Demek, herbir şey, doğrudan doğruya bir burhan-ı vahdâniyettir ve marifet-i İlâhiyenin bir penceresidir.

Evet, herbir eser, hususan zîhayat olsa, kâinatın küçük bir misal-i musaggarıdır ve âlemin bir çekirdeğidir ve küre-i arzın bir meyvesidir. Öyleyse, o misal-i musaggarı, o çekirdeği, o meyveyi icad eden, herhalde bütün kâinatı icad eden yine Odur. Çünkü, meyvenin mucidi, ağacının mucidinden başkası olamaz. Öyleyse, herbir eser, bütün âsârı Müessirine verdiği gibi, herbir fiil dahi, bütün ef'âli Fâiline isnad eder.

Çünkü, görüyoruz ki, herbir fiil-i icadî, ekser mevcudatı ihata edecek derecede geniş ve zerreden şümusa kadar uzun birer kanun-u hallâkıyetin ucu olarak görünüyor. Demek, o cüz'î fiil-i icadî sahibi kim ise, o mevcudatı ihata eden ve zerreden şümusa kadar uzanan kanun-u küllî ile bağlanan bütün ef'âlin Fâili olmak gerektir.

Evet, bir sineği ihyâ eden, bütün hevâmı ve küçük hayvânâtı icad eden ve arzı ihyâ eden Zât olacaktır. Hem Mevlevî gibi zerreyi döndüren kim ise, müteselsilen mevcudatı tahrik edip, tâ şemsi seyyârâtıyla gezdiren aynı Zât olmak gerektir.

Yirmi Altıncı Mektup - s.505

Çünkü kanun bir silsiledir; ef'âl onunla bağlıdır.

Demek, nasıl herbir eser, bütün âsârı Müessirine verir; ve herbir fiil-i icadî, bütün ef'âli Fâiline mal eder. Aynen öyle de, kâinattaki tecellî eden herbir isim, bütün isimleri kendi Müsemmâsına isnad eder ve Onun ünvanları olduğunu ispat eder. Çünkü, kâinatta tecellî eden isimler, devâir-i mütedahile gibi ve ziyadaki elvân-ı seb'a gibi birbiri içine giriyor, birbirine yardım ediyor, birbirinin eserini tekmil ediyor, tezyin ediyor.

Meselâ, Muhyî ismi birşeye tecellî ettiği vakit ve hayat verdiği dakikada, Hakîm ismi dahi tecellî ediyor, o zîhayatın yuvası olan cesedini hikmetle tanzim ediyor. Aynı halde Kerîm ismi dahi tecellî ediyor, yuvasını tezyin eder. Aynı anda Rahîm isminin dahi tecellîsi görünüyor; o cesedin şefkatle havâicini ihzar eder. Aynı zamanda Rezzak ismi tecellîsi görünüyor; o zîhayatın bekasına lâzım maddî ve mânevî rızkını ummadığı tarzda veriyor, ve hâkezâ... Demek, Muhyî kimin ismi ise, kâinatta nurlu ve muhit olan Hakîm ismi de Onundur ve bütün mahlûkatı şefkatle terbiye eden Rahîm ismi de Onundur ve bütün zîhayatları keremiyle iaşe eden Rezzak ismi dahi Onun ismidir, ünvanıdır, ve hâkezâ...

Demek, herbir isim, herbir fiil, herbir eser öyle bir burhan-ı vahdâniyettir ki, kâinatın sayfalarında ve asırların satırlarında yazılan ve mevcudat denilen bütün kelimâtı, Kâtibinin nakş-ı kalemi olduğuna delâlet eden birer mühr-ü vahdâniyet, birer hâtem-i ehadiyettir.

3

BEŞİNCİ MESELE

Saniyen: Mektubunuzda "Mücerred Lâ ilâhe illâllah kâfi midir? Yani, Muhammedür'-Resulullah demezse ehl-i necat olabilir mi?" diye, diğer bir maksadı soruyorsunuz. Bunun cevabı uzundur. Yalnız şimdi bu kadar deriz ki:

Kelime-i şehadetin iki kelâmı birbirinden ayrılmaz, birbirini ispat eder, birbirini tazammun eder, biri birisiz olmaz. Madem Peygamber Aleyhissalâtü Vesselâm Hâtemü'l-Enbiyadır, bütün enbiyanın vârisidir. Elbette bütün vusul yollarının başındadır. Onun cadde-i kübrâsından hariç hakikat ve necat yolu olamaz. Umum ehl-i marifetin ve tahkikin imamları, Sadi-i Şirazî gibi derler:

4

Hem 5 [image] demişler.

Fakat bazan oluyor ki, cadde-i Ahmediyede (a.s.m.) gittikleri halde, bilmiyorlar ki cadde-i Ahmediyedir ve cadde-i Ahmediye dahilindedir.

Hem bazan oluyor ki, Peygamberi bilmiyorlar; fakat gittikleri yol, cadde-i Ahmediyenin eczasındandır.

Hem bazan oluyor ki, bir keyfiyet-i meczubâne veya bir hâlet-i istiğrakkârâne veya bir vaziyet-i münzeviyâne ve bedeviyâne suretinde, cadde-i Muhammediyeyi düşünmeyerek, yalnız Lâ ilâhe illâllah onlara kâfi geliyor.

Fakat bununla beraber, en mühim cihet budur ki: Adem-i kabul başkadır, kabul-ü adem başkadır. Bu çeşit ehl-i cezbe ve ehl-i uzlet veya işitmeyen veya bilmeyen adamlar, Peygamberi bilmiyorlar veya düşünmüyorlar ki kabul etsinler. O noktada cahil kalıyorlar. Marifet-i İlâhiyeye karşı yalnız Lâ ilâhe illallah biliyorlar. Bunlar ehl-i necat olabilirler.

Fakat Peygamberi işiten ve dâvâsını bilen adamlar onu tasdik etmezse, Cenâb-ı Hakkı tanımaz. Onun hakkında yalnız Lâ ilâhe illâllah kelâmı, sebeb-i necat olan tevhidi ifade edemez. Çünkü o hal, bir derece medar-ı özür olan cahilâne adem-i kabul değil; belki o kabul-ü ademdir ve o inkârdır. Mucizâtıyla, âsârıyla kâinatın medar-ı fahri ve nev-i beşerin medar-ı şerefi olan Muhammed Aleyhissalâtü Vesselâmı inkâr eden adam, elbette hiçbir cihette hiçbir nura mazhar olamaz ve Allah'ı tanımaz. Her ne ise, şimdilik bu kadar yeter.

ALTINCI MESELE

Salisen: "Şeytanla Münazara" namındaki Birinci Mebhastaki, Şeytanın mesleğine ait bazı tabirat çok galiz düşmüş. "Hâşâ, hâşâ" kelimesiyle ve farz-ı muhal suretindeki kayıtlarla tâdil edildiği halde, yine beni titretiyor. Sonra size gönderilen parçada bazı ufak tâdilât vardı; nüshanızı onunla tashih edebildiniz mi? Fikrinizi tevkil ediyorum; o tabirattan lüzumsuz gördüklerinizi tayyedebilirsiniz.

Yirmi Altıncı Mektup - s.505

Aziz kardeşim, o mebhas çok mühimdir. Çünkü ehl-i zındıkanın üstadı Şeytandır. Şeytan ilzam edilmezse, onun mukallitleri kanmazlar. Kur'ân-ı Hakîm, kâfirlerin galiz tabirlerini reddetmek için zikrettiğinden bana bir cesaret verildi ki, bu şeytanî olan mesleğin bütün bütün çürüklüğünü göstermek için, farz-ı muhal suretinde, hizbüşşeytanın efradı mesleklerinin iktizasıyla kabul etmeye mecbur oldukları ve ister istemez mânen meslek diliyle diyecekleri ahmakane tabiratlarını titreyerek istimal ettim. Fakat o istimal ile, onları kuyu dibine sıkıştırıp, meydanı baştan başa Kur'ân hesabına zaptettik, onların foyalarını meydana çıkardık. Şu muzafferiyete, şu temsil içinde bak:

Meselâ, semâvâta başı temas etmiş pek yüksek bir minare ve o minarenin altında, küre-i arzın merkezine kadar bir kuyu kazılmış farz ediyoruz. İşte, ezanı umum memlekette umum ahaliye işitilen bir zat, minare başından ta kuyu dibine kadar hangi mevkide bulunduğunu ispat etmek için, iki fırka münakaşa ediyorlar.

Birinci fırka der ki: "Minare başındadır, kâinata ezan okuyor. Çünkü ezanını işitiyoruz; hayattardır, ulvîdir. Çendan herkes onu o yüksek yerde görmüyor. Fakat herkes derecesine göre, onu çıktığı ve indiği vakit, bir makamda, bir basamakta görür ve onunla bilir ki, o yukarı çıkar ve nerede görünürse görünsün, o yüksek makam sahibidir."

Diğer şeytanî ve ahmak güruh ise der: "Yok, makamı minare başı değil. Nerede görünürse görünsün, makamı kuyu dibidir." Halbuki, hiç kimse ne onu kuyu dibinde görmüş ve ne de görebilir. Faraza, eğer taş gibi sakîl, ihtiyarsız olsaydı, elbette kuyu dibinde bulunacaktı, birisi görecekti.

Şimdi, bu iki muarız fırkanın muharebe meydanı, o minare başından tâ kuyu dibine kadar uzun bir mesafedir. Hizbullah denilen ehl-i nur cemaati, yüksek nazarlı olanlara, o müezzin zâtı minare başında gösteriyorlar. Ve nazarları o dereceye çıkmayanlara ve kasîrünnazar olanlara, derecelerine göre birer basamakta o müezzin-i âzamı gösteriyorlar. Küçük bir emâre onlara kâfi gelir ve ispat eder ki, o zat taş gibi câmid bir cisim değil; belki istediği vakit yukarı çıkar, görünür, ezan okur bir insan-ı kâmildir.

Diğer hizbüşşeytan denilen güruh ise derler: "Ya minare başında herkese gösteriniz; veyahut makamı kuyu dibidir" diye ahmakane hükmederler. Ahmaklıklarından bilmiyorlar ki, minare başında herkese gösterilmemesi, herkesin nazarı oraya çıkmamasından ileri geliyor. Hem mugalâta suretinde, minare başı hariç olarak bütün mesafeyi zaptetmek istiyorlar.

İşte, o iki cemaatin münakaşasını halletmek için, biri çıkar, o hizbüşşeytana der ki:

"Ey menhus güruh! Eğer o müezzin-i âzamın makamı kuyu dibi olsa, taş gibi câmid, hayatsız, kuvvetsiz olmak lâzım gelir. Ve kuyu basamaklarında ve minarenin derecelerinde görünen, o olmamak lâzım gelir. Madem öyle görüyorsunuz; elbette o, kuvvetsiz, hakikatsiz, câmid olmayacak. Minare başı onun makamı olacak. Öyleyse, ya siz onu kuyu dibinde göstereceksiniz-ki hiçbir cihette bunu gösteremezsiniz ve hiçbir kimseye orada bulunmasını dinletemezsiniz-veyahut susunuz. Meydan-ı müdafaanız kuyu dibidir. Sair meydan ve uzun mesafe ise, şu mübarek cemaatin meydanıdır. Kuyu dibinden başka, o zâtı nerede gösterseler, dâvâyı kazanırlar."

İşte, şu temsil gibi, Münazara-i Şeytanî mebhası, Arştan ferşe kadar olan uzun mesafeyi hizbüşşeytanın elinden alıyor ve hizbüşşeytanı mecbur ediyor, sıkıştırıyor. En gayr-ı makul, en muhal, en menfur mevkii onlara bırakıyor. En dar ve kimse giremeyecek bir deliğe onları sokuyor, bütün mesafeyi Kur'ân namına zaptediyor.

Eğer onlara denilse, "Kur'ân nasıldır?" Derler: "Güzel ve ahlâk dersini veren bir insan kitabıdır." O vakit onlara denilir: "Öyleyse Allah'ın kelâmıdır ve böyle kabul etmeye mecbursunuz. Çünkü siz mesleğinizce güzel diyemeyeceksiniz."

Hem eğer onlara denilse, "Peygamberi nasıl bilirsiniz?" Derler: "Güzel ahlâklı, çok akıllı bir adam." O vakit onlara denilecek: "Öyleyse imana geliniz. Çünkü güzel ahlâklı, akıllı olsa, alâküllihal Resulullahtır. Çünkü sizin bu 'güzel' sözünüz, hududunuz dahilinde değil; mesleğinizce böyle diyemezsiniz."

Ve hâkezâ, temsildeki sair işaretlere, hakikatin sair cihetleri tatbik edilebilir.

İşte bu sırra binaen, o Şeytanla münazara edilen Birinci Mebhas, ehl-i imanın imanını muhafaza etmek için mucizât-ı Ahmediyeyi bilmeye ve kat'î burhanlarını öğrenmeye muhtaç etmiyor. Ednâ bir emâre, küçük bir delil, onların imanlarını kurtarıyor. Kuyu dibindeki esfel-i sâfilînde olmadığına, herbir hal-i Ahmediye (a.s.m.), herbir haslet-i Muhammediye (a.s.m.), herbir tavr-ı Nebevî (a.s.m.), birer mucize hükmüne geçer, âlâ-yı illiyyînde bir makamı bulunduğunu ispat eder.


26. Mektup - s:507-509

Yirmi Altıncı Mektup - s.507

YEDİNCİ MESELE

Medar-ı ibret bir mesele:

Vehme maruz, fütura düşen bazı dostlarıma kuvve-i mâneviyeyi teyid edecek yedi emârenin delâletiyle, sırf hizmet-i Kur'ân'a ait bir ikram-ı Rabbânîyi ve bir himayet-i İlâhiyeyi beyan etmeye mecburum ki, o zayıf damarlı bir kısım dostlarımı kurtarayım.

O yedi emârenin dördü, dost iken, sırf birer maksad-ı dünyevî için, şahsıma değil, Kur'ân'a hâdimliğim cihetinde düşman vaziyeti almalarıyla, o maksatlarının aksiyle tokat yediler. O yedi emârenin üçü ise, ciddî dost idiler ve daima da dostturlar. Fakat dostluğun iktiza ettiği merdâne vaziyeti muvakkaten göstermediler, tâ ki ehl-i dünyanın teveccühünü kazanıp birer maksad-ı dünyevî kazansınlar ve başlarından emin olsunlar. Halbuki, o üç dostum, maatteessüf, o maksatlarının aksiyle birer itab gördüler.

Evvelki dört zâhirî dost, sonra düşman vaziyeti gösterenlerin,

Birincisi: Bir müdür, kaç vasıta ile yalvardı, Onuncu Sözden bir nüsha istedi. Ona verdim. O ise, terfi için, dostluğumu bırakıp düşmanlık vaziyeti aldı. Valiye şekvâ ve ihbar suretinde verdi. Hizmet-i Kur'âniyenin bir eser-i ikramı olarak, terfi değil, azledildi.

İkincisi: Diğer bir müdür, dost iken, âmirlerinin hatırı için ve ehl-i dünyanın teveccühünü kazanmak fikriyle, şahsıma değil, hizmetkârlığım cihetinde rakibâne ve düşmanâne vaziyet aldı, kendi maksadının aksiyle tokat yedi. Ümit edilmediği bir meselede iki buçuk seneye mahkûm edildi. Sonra Kur'ân'ın bir hizmetkârından dua istedi. İnşaallah belki kurtulacak; çünkü ona dua edildi.

Üçüncüsü: Bir muallim, dost görünürken, ben de ona dost baktım. Sonra Barla'ya nakledip yerleşmek için düşmanâne bir vaziyeti ihtiyar etti, o maksadının aksiyle tokat yedi. Muallimlikten askerliğe atıldı, Barla'dan uzaklaştırıldı.

Dördüncüsü: Bir muallim, hâfız, hem mütedeyyin gördüğüm için, Kur'ân'ın hizmetinde bana bir dostluk edecek niyetiyle ona samimâne bir dostluk gösterdim. Sonra, o, ehl-i dünyanın teveccühünü kazanmak için, bir memurun birtek kelâmıyla bize karşı çok soğuk ve korkak vaziyeti aldı. Sonra o maksadının aksiyle tokat yedi. Müfettişinden şiddetli bir tekdir yedi ve azledildi.

İşte, bu dört adam düşman vaziyeti almakla böyle tokat yedikleri gibi, üç dostum da, ciddî dostluğun iktiza ettiği merdâne vaziyeti göstermedikleri için, tokat değil, bir nevi ihtar nev'inde aks-i maksatlarıyla ikaz edildiler.

Birincisi: Gayet mühim ve ciddî ve hakikî bir talebem olan bir zât-ı muhterem, mütemadiyen Sözleri yazar, neşrederdi. Müşevveş büyük bir memurun gelmesiyle ve bir hadisenin vukuu ile, yazdığı Sözleri sakladı, muvakkaten istinsahı da terk etti. Tâ ki, ehl-i dünyadan bir zahmet görmesin ve bir sıkıntı çekmesin ve onların şerlerinden emin olsun. Halbuki, o hizmet-i Kur'âniyenin muvakkaten tâtilinden gelen bir eser-i hata olarak, bir sene mütemadiyen bin liraya mahkûmiyet gibi bir belâ gözü önüne konuldu. Ne vakit istinsaha niyet etti ve eski vaziyetine döndü; o dâvâsından tebrie etti, lillâhilhamd beraat kazandı, fakr-ı haliyle beraber bin liradan kurtuldu.

İkincisi: Beş seneden beri mert ve ciddî ve cesur bir dostum, ehl-i dünyanın ve yeni gelen bir âmirin hüsn-ü zannını ve teveccühünü kazanmak için, komşum iken, düşünmeyerek, ihtiyarsız, birkaç ay benimle görüşmedi. Hattâ bayramda ve Ramazan'da uğramadı. Halbuki maksadının aksiyle karye meselesi neticelendi, nüfuzu kırıldı.

Üçüncüsü: Haftada bir iki defa benimle görüşen bir hâfız, imam olmuş, sarık sarmak için iki ay beni terk etti. Hattâ bayramda yanıma gelmedi. Hilâf-ı memul olarak, maksadının aksiyle, yedi sekiz ay imamlık ettiği halde, hilâf-ı âdet bir surette ona sarık bağlattırılmadı.

İşte bu gibi vukuatlar çok var. Fakat bazılarının hatırlarını kırmamak için zikretmiyorum. Bunlar ne kadar zayıf birer emâre ise de, fakat içtimaında bir kuvvet hissedilir. Onunla kanaat gelir ki, şahsıma karşı değil-çünkü nefsimi hiçbir ikrama lâyık görmüyorum-belki hizmet-i Kur'ân noktasında, sırf o cihette bir ikram-ı İlâhî ve bir himâyet-i Rabbâniye altında hizmet ettiğimiz anlaşılıyor. Dostlarım bunu düşünmeli, evhâma kapılmamalı.

Madem hizmetkârlığıma bir ikram-ı İlâhîdir. Ve madem fahre değil, belki şükre sebeptir. Ve madem 1 [image] fermanı var. Bu sırlara binaen, hususî bir surette dostlarıma beyan ediyorum.

SEKİZİNCİ MESELE

Yirmi Yedinci Sözün, içtihada mâni esbabın Beşinci Sebebinin Üçüncü Noktasının üçüncü misalinin haşiyesidir.

Yirmi Altıncı Mektup - s.508

Mühim bir sual: Bazı ehl-i tahkik derler ki: "Elfâz-ı Kur'âniye ve zikriye ve sair tesbihlerin herbiri müteaddit cihetlerle insanın letâif-i mâneviyesini tenvir eder, mânevî gıda verir. Mânâları bilinmezse, yalnız lâfız ifade etmiyor, kâfi gelmiyor. Lâfız bir libastır; değiştirilse, her taife kendi lisanıyla o mânâlara elfaz giydirse, daha nâfi olmaz mı?"

Elcevap: Elfâz-ı Kur'âniye ve tesbihât-ı Nebeviyenin lâfızları câmid libas değil, cesedin hayattar cildi gibidir; belki mürur-u zamanla cilt olmuştur. Libas değiştirilir; fakat cilt değişse vücuda zarardır. Belki namazda ve ezandaki gibi elfâz-ı mübarekeler, mânâ-yı örfîlerine alem ve nam olmuşlar. Alem ve isim ise değiştirilmez.

Ben kendi nefsimde tecrübe ettiğim bir hâleti çok defa tetkik ettim, gördüm ki, o hâlet hakikattir. O hâlet şudur ki:

Sûre-i İhlâsı Arefe gününde yüzer defa tekrar edip okuyordum. Gördüm ki, bendeki mânevî duyguların bir kısmı, birkaç defada gıdasını alır, vazgeçer, durur. Ve kuvve-i müfekkire gibi bir kısım dahi, bir zaman mânâ tarafına müteveccih olur, hissesini alır, o da durur. Ve kalb gibi bir kısım, mânevî bir zevke medar bazı mefhumlar cihetinde hissesini alır, o da sükût eder.

Ve hâkezâ, git gide, o tekrarda yalnız bir kısım letâif kalır ki, pek geç usanıyor; devam eder, daha mânâya ve tetkikata hiç ihtiyaç bırakmıyor. Gaflet kuvve-i müfekkireye zarar verdiği gibi ona zarar vermiyor. Lâfız ve lâfz-ı müşebbi' olduğu bir meâl-i icmâlî ile ve isim ve alem bulundukları mânâ-yı örfî onlara kâfi geliyor. Eğer mânâyı o vakit düşünse, zararlı bir usanç verir.

Ve o devam eden lâtifeler, taallüme ve tefehhüme muhtaç değiller; belki tahattura, teveccühe ve teşvike ihtiyaç gösterirler. Ve o cilt hükmündeki lâfızları onlara kâfi geliyor ve mânâ vazifesini görüyorlar. Ve bilhassa o Arabî lâfızlar ile, kelâmullah ve tekellüm-i İlâhî olduğunu tahattur etmekle, daimî bir feyze medardır.

İşte, kendim tecrübe ettiğim şu hâlet gösteriyor ki, ezan gibi ve namazın tesbihâtı gibi ve her vakit tekrar edilen Fâtiha ve Sûre-i İhlâs gibi hakaikleri başka lisanla ifade etmek çok zararlıdır. Çünkü, menba-ı daimî olan elfâz-ı İlâhiye ve Nebeviye kaybolduktan sonra, o daimî letâifin daimî hisseleri de kaybolur. Hem her harfin lâakal on sevabı zayi olması; ve huzur-u daimî bütün namazda herkes için devam etmediğinden, gaflet içinde, tercüme vasıtasıyla insanların tabirâtı ruha zulmet vermesi gibi zararlar olur.

Evet, nasıl İmam-i Âzam demiş: "Lâ ilâhe illâllah tevhide alem ve isimdir." Biz de deriz:

Kelimât-ı tesbihiye ve zikriyenin, hususan ezanda ve namazda olanların ekseriyet-i mutlakası, alem ve isim hükmüne geçmişler. Alem gibi, mânâ-yı lügavîsinden ziyade, mânâ-yı örfî-i şer'îsine bakılır. Öyleyse değişmeleri şer'an mümkün değildir. Her mü'mine bilmesi lâzım olan mücmel mânâları, yani muhtasar bir meâli ise, en âmi bir adam dahi çabuk öğrenir. Bütün ömrünü İslâmiyetle geçiren ve kafasını binler mâlâyâniyatla dolduran adamlar, bir iki haftada, hayat-ı ebediyesinin anahtarı olan şu kelimât-ı mübarekenin meâl-i icmâlîsini öğrenmemesine nasıl mazur olabilirler, nasıl Müslüman olurlar, nasıl "akıllı adam" denilirler? Ve öyle heriflerin tembelliklerinin hatırı için o nur menbalarının mahfazalarını bozmak kâr-ı akıl değildir.

Hem Sübhânallah diyen, hangi milletten olursa olsun, Cenâb-ı Hakkı takdis ettiğini anlar. İşte bu kadar kâfi gelmez mi? Eğer mânâsına kendi lisanıyla müteveccih olsa, akıl noktasında bir defa taallüm eder. Halbuki günde yüz defa tekrar eder. O yüz defa, aklın hisse-i taallümünden başka, lâfızdan ve lâfza sirayet eden ve imtizaç eden meâl-i icmâlî, çok nurlara ve feyizlere medardır. Bahusus, tekellüm-ü İlâhî haysiyetiyle aldığı kudsiyet ve o kudsiyetten gelen feyizler ve nurlar çok ehemmiyetlidir.

Elhasıl: Zaruriyât-ı diniye mahfazaları olan elfâz-ı kudsiye-i İlâhiyenin yerine hiçbir şey ikame edilemez ve yerlerini tutamaz ve vazifelerini göremez. Ve muvakkat ifade etseler de, daimî, ulvî, kudsî ifade edemezler.

Amma nazariyât-ı diniyenin mahfazaları olan elfazlar ise, değiştirilmeye lüzum kalmaz. Çünkü nasihatle ve sair tedris ve talim ve vaazla o ihtiyaç mündefi' olur.

Elhasıl, lisan-ı nahvî olan lisan-ı Arabînin câmiiyeti ve elfâz-ı Kur'âniyenin i'câzı öyle bir tarzdadır ki, kabil-i tercüme değildir, belki "muhaldir" diyebilirim. Kimin şüphesi varsa, i'câza dair Yirmi Beşinci Söze müracaat etsin. Tercüme dedikleri şeyler ise, gayet muhtasar ve nâkıs bir mealdir. Böyle meal nerede; hayattar, çok cihetlerle teşa'ub etmiş âyâtın hakikî mânâları nerede?

DOKUZUNCU MESELE

Mühim ve mahrem bir mesele ve bir sırr-ı velâyet

Âlem-i İslâmda Ehl-i Sünnet ve Cemaat denilen ehl-i hak ve istikamet fırka-i azîmesi, hakaik-i

Yirmi Altıncı Mektup - s.509

Kur'âniyeyi ve imaniyeyi, istikamet dairesinde, hüve hüvesine Sünnet-i Seniyyeye ittibâ ederek muhafaza etmişler. Ehl-i velâyetin ekseriyet-i mutlakası o daireden neş'et etmişler. Diğer bir kısım ehl-i velâyet, Ehl-i Sünnet ve Cemaatin bazı desâtirleri haricinde ve usullerine muhalif bir caddede görünmüş. İşte şu kısım ehl-i velâyete bakanlar iki şıkka ayrıldılar:

Bir kısmı ise, Ehl-i Sünnetin usulüne muhalif oldukları için, velâyetlerini inkâr ettiler. Hattâ onlardan bir kısmının tekfirine kadar gittiler.

Diğer kısım ki, onlara ittibâ edenlerdir. Onların velâyetlerini kabul ettikleri için derler ki, "Hak yalnız Ehl-i Sünnet ve Cemaatin mesleğine münhasır değil"; ehl-i bid'adan bir fırka teşkil ettiler, hattâ dalâlete kadar gittiler. Bilmediler ki, her hâdi zat mühdî olamaz. Şeyhleri hatasından mazurdur, çünkü meczuptur. Kendileri ise mazur olamaz.

Mutavassıt bir kısım ise, o velîlerin velâyetlerini inkâr etmediler, fakat yollarını ve mesleklerini kabul etmediler. Diyorlar ki: "Hilâf-ı usul olan sözleri, ya hale mağlûp olup hata ettiler; veyahut mânâsı bilinmez müteşabihat misilli şatahattır."

Maatteessüf, birinci kısım, hususan ulema-i ehl-i zâhir, meslek-i Ehl-i Sünneti muhafaza niyetiyle, çok mühim evliyayı inkâr, hattâ tadlîl etmeye mecbur olmuşlar. İkinci kısım olan taraftarları ise, o çeşit şeyhlere ziyade hüsn-ü zan ettikleri için, hak mesleğini bırakıp bid'ata, hattâ dalâlete girdikleri olmuş.

İşte, şu sırra dair, pek çok zaman zihnimi işgal eden bir hâlet vardı:

Bir zaman, ben bir kısım ehl-i dalâlete mühim bir vakitte kahr ile dua ettim. Bedduama karşı, müthiş bir kuvvet-i mâneviye çıktı. Hem duamı geri çeviriyordu, hem beni men etti.

Sonra gördüm ki, o kısım ehl-i dalâlet, hilâf-ı hak icraatında bir kuvve-i mâneviyenin teshilâtıyla arkasına aldığı halkı sürükleyip gidiyor, muvaffak oluyor. Yalnız cebirle değil, belki velâyet kuvvetinden gelen bir arzuyla imtizaç ettiği için, ehl-i imanın bir kısmı o arzuya kapılıp hoş görüyorlar, çok fena telâkki etmiyorlar.

İşte bu iki sırrı hissettiğim vakit dehşet aldım. "Fesübhânallah," dedim. "Tarik-i haktan başka velâyet bulunabilir mi? Hususan müthiş bir cereyan-ı dalâlete ehl-i hakikat taraftar çıkar mı?" dedim. Sonra, bir mübarek Arefe gününde, müstahsen bir âdet-i İslâmiyeye binaen Sûre-i İhlâsı yüzer defa tekrar ederek okuyup, onun bereketiyle, "Mühim bir suale cevap" namında yazılan mesele ile beraber şöyle bir hakikat dahi rahmet-i İlâhiye ile kalb-i âcizâneme gelmiş. Hakikat şudur ki:

Sultan Mehmed Fatih'in zamanında hikâye edilen meşhur ve mânidar Cibali Baba kıssası nev'inden olarak, bir kısım ehl-i velâyet, zâhiren muhakemeli ve âkıl görünürken, meczupturlar. Ve bir kısmı dahi, bazan sahvede ve daire-i akılda görünür, bazan aklın ve muhakemenin haricinde bir hale girer. Şu kısımdan bir sınıfı, ehl-i iltibastır, tefrik etmiyor. Sekir halinde gördüğü bir meseleyi hâlet-i sahvede tatbik eder, hata eder ve hata ettiğini bilmez. Meczupların bir kısmı ise, indallah mahfuzdur, dalâlete sülûk etmez. Diğer bir kısmı ise mahfuz değiller; bid'at ve dalâlet fırkalarında bulunabilirler. Hattâ kâfirler içinde bulunabileceği ihtimal verilmiş.

İşte, muvakkat veya daimî meczup olduklarından, mânen "mübarek mecnun" hükmünde oluyorlar. Ve mübarek ve serbest mecnun hükmünde oldukları için, mükellef değiller. Ve mükellef olmadıkları için muahaze olunmuyorlar. Kendi velâyet-i meczubâneleri bâki kalmakla beraber, ehl-i dalâlete ve ehl-i bid'aya taraftar çıkarlar, mesleklerine bir derece revaç verip, bir kısım ehl-i imanı ve ehl-i hakkı, o mesleğe girmeye meş'ûmâne bir sebebiyet verirler.

ONUNCU MESELE

Ziyaretçilere ait bazı dostlar tarafından ihtar ile bir düstur izah edilmek istenilmiştir. Onun için yazılmıştır.

Malûm olsun ki, bizi ziyaret eden, ya hayat-ı dünyeviye cihetinde gelir; o kapı kapalıdır. Veya hayat-ı uhreviye cihetinde gelir. O cihette iki kapı var:

Ya şahsımı mübarek ve makam sahibi zannedip gelir. O kapı dahi kapalıdır. Çünkü ben kendimi beğenmiyorum; beni beğenenleri de beğenmiyorum. Cenâb-ı Hakka çok şükür, beni kendime beğendirmemiş.

İkinci cihet, sırf Kur'ân-ı Hakîmin dellâlı olduğum cihetledir. Bu kapıdan girenleri ale'r-re'si ve'l-ayn kabul ediyorum. Onlar da üç tarzda olur: Ya dost olur, ya kardeş olur, ya talebe olur.

Dostun hassası ve şartı budur ki: Kat'iyen Sözlere ve envâr-ı Kur'âniyeye dair olan hizmetimize ciddî taraftar olsun; ve haksızlığa ve bid'alara ve dalâlete kalben taraftar olmasın; kendine de istifadeye çalışsın.

Kardeşin hassası ve şartı şudur ki: Hakikî olarak Sözlerin neşrine ciddî çalışmakla beraber, beş

farz namazını edâ etmek, yedi kebâiri işlememektir.


YİRMİYEDİNCİ MEKTUB:

Bu mektub, Risale-i Nur Müellifinin talebelerine yazdığı ayn-ı hakikat ve çok letafetli, güzel mektublarıyla; Risale-i Nur Talebelerinin üstadlarına ve bazan birbirlerine yazdıkları ve Risale-i Nur'un mütalaasından aldıkları parlak feyizlerini ifade eden çok zengin bir mektub olup, bu mecmuanın üç-dört misli kadar büyüdüğü için bu mecmuaya idhal edilmemiştir. Barla, Kastamonu, Emirdağı Lâhikaları olarak müstakillen neşredilmiştir

YİRMİSEKİZİNCİ MEKTUB:

"Sekiz Mes'ele" namıyla sekiz risaledir.

BİRİNCİ RİSALE OLAN BİRİNCİ MES'ELE

Rü'ya-yı sadıkanın hakikatini ve faidesini, gayet güzel ve hakikatlı "Yedi Nükte" ile beyan ediyor. Bu risale hem kıymetdardır, hem merak-averdir.

İKİNCİ MES'ELE OLAN İKİNCİ RİSALE

"Hazret-i Musa Aleyhisselâm, Hazret-i Azrail Aleyhisselâm'ın gözüne tokat vurmuş." mealindeki bir hadîse dair ehemmiyetli bir münakaşayı kökünden kaldırır ve bu nevi hadîslere mülhidler tarafından gelen itirazata bir sed çeker. Bu risale küçüktür, fakat merak-averdir.

ÜÇÜNCÜ MES'ELE OLAN ÜÇÜNCÜ RİSALE

Bu bîçare müflis Said'in ziyaretine gelenlerin ne niyetle görüşmeleri lâzım geldiğini beyan edip, sırf Kur'an-ı Hakîm'in dellâlı itibariyle görüşmek lâzım geldiğini ve o görüşmenin mühim faidelerini ve Said'in şahsiyetinin hiçliği nazara alınmayacağını, belki dellâlı olduğu mukaddes dükkânın kıymetdar cevherlerini nazara almak lâzımgeldiğini "Beş Nokta" ile gayet güzel bir surette isbat etmekle beraber; hizmet-i Kur'aniyenin keramatından ve inayet-i Rabbaniyeden, ben ve bazı

kardeşlerim mazhar olduğumuz çok inayetlerden birkaç vaki' ve kat'î misalleri zikrediyor.

Bu risalenin tetimmesinde; risalelerin yazmasında, hususan te'lifinde ve bilhassa Yirmidokuzuncu Mektub'da tezahür eden hârika bir inayeti beyan ediyor.

DÖRDÜNCÜ RİSALE OLAN DÖRDÜNCÜ MES'ELE

Mescidimize iki defa taarruz edildi, âhirki defa da kapadılar. Ondan iki veya üç sene mukaddem, yine mübarek bir misafirin gelmesiyle, gayet vahşiyane ve zalimane tecavüz edildiği için, her taraftan benden sual edildi. Böyle merak-ı umumiyeyi tahrik eden bir hâdiseye lâyık cevab vermek için, Eski Said lisanıyla "Dört Nokta" ile mühim bir ibretli cevabdır.

BEŞİNCİ RİSALE OLAN BEŞİNCİ MES'ELE

Kur'an-ı Mu'ciz-ül Beyan'da tekrar ile «–:hU²L«<ö«Ÿ«4«!ö«–:hU²L«<ö«Ÿ«4«!öve şükretmeyenleri, otuzbir defa ¬–@«"±¬H«U#ö@«WU±¬"«*ö¬š«³~ö±¬›«@¬A«4öfermanıyla tehdid ettiğinin sırrını gayet âlî ve tatlı ve makul ve makbul bir surette tefsir ediyor; insan bir şükür fabrikası olduğunu isbat ediyor. Kâinat bir nimet hazinesi olup; şükür ise anahtarı olduğunu; ve rızık, onun neticesi ve şükrün mukaddimesi bulunduğunu gayet güzel ve kat'î bir surette isbat ediyor.

Der tarîk-ı acz-mendî, lâzım âmed çâr çîz:

Acz-i mutlak, fakr-ı mutlak, şevk-i mutlak, şükr-ü mutlak ey aziz!

olan düstur-u hakikattaki dördüncü rükün bulunan şükr-ü mutlakın parlak ve yüksek hakikatını izah ediyor.

ALTINCI RİSALE OLAN ALTINCI MES'ELE

Teksir Mektubat mecmuasında neşredildiğinden buraya dercedilmedi.

YEDİNCİ RİSALE OLAN YEDİNCİ MES'ELE

«–xQ«W²D«<ö@ÅW¬8ö°h²[«'ö«x;ö!x&«h²S«[²V«4ö«t¬7´H¬A«4ö¬y¬B«W²&«h¬"«:ö¬yÁV7!ö¬u²N«S¬"ö²u5öâyetinin, Risale-i Nur ve hâdimleri hakkındaki mühim bir sırrını, "Yedi İşaret" namıyla, yedi inayet-i Rabbaniyeyi beyan ediyor. Ve tahdis-i nimet suretinde bu inayet-i seb'anın izharına, yedi makul sebebini beyan ediyor. Bu inayet-i seb'a-i külliyenin hârikalarına işareten, kendi kendine te'lif vaktinde iki sahifenin bütün satırları başlarında yirmisekiz elif gelerek, Yirmisekizinci Mektub'un mertebesine tevafuk ettiğini,(Haşiye) te'liften bir zaman sonra muttali olduk. Bu inayet-i seb'ayı okuyan adam, Risale-i Nur eczalarının ne kadar ehemmiyetli ve nazar-ı inayet-i İlahiyede bulunduğunu ve himayet-i Rabbaniyede olduğunu bilecek. Bu yedi inayet küllîdir, cüz'iyatları yetmişi geçer.

Hâtimesinde, bir sırr-ı inayete ait mahrem bir sualin cevabı vardır. Hâtimesinde, inayet-i seb'adan birincisi olan tevafukata gelen veya gelmek ihtimali olan evhamı gayet kat'î bir surette def'ediyor. O hâtimenin âhirinde de, Üçüncü Nükte'de inayet-i hâssa ve inayet-i âmmeye dair mühim bir sırr-ı dakik-i rububiyete ve ehemmiyetli bir sırr-ı Rahmaniyete işaret ediyor.

SEKİZİNCİ RİSALE OLAN SEKİZİNCİ MES'ELE

Altı sualin cevabı olan "Sekiz Nükte"dir.

BİRİNCİ NÜKTE: Tevafuktaki işarat-ı gaybiye, umum Risale-i Nur eczalarında cüz'î-küllî bulunduğuna dairdir.

İKİNCİ NÜKTE: Tevafukatın meziyeti, Lafz-ı Celal'den başka ne için Kur'anda fevkalâde matlub olmadığının sırrını beyan eder.

ÜÇÜNCÜ NÜKTE: Bir kardeşimizin fazla ihtiyat ve cesaretsizliği yerinde olmadığını ve bir müftünün Onuncu Söz'e sathî tenkidine karşı güzel bir cevabdır. (Fakat bu mecmuaya idhal edilmemiştir.)

DÖRDÜNCÜ NÜKTE: "Meydan-ı haşirde insanlar nasıl

(Haşiye): Asıl nüshasına göredir.

toplanacaklar, çıplak olarak mı? Herkes ahbablarını görebilir mi? Resul-i Ekrem Aleyhissalâtü Vesselâm'ı şefaat için nasıl bulacağız? Hadsiz insanlarla birtek zât olan Resul-i Ekrem Aleyhissalâtü Vesselâm nasıl görüşecek? Ehl-i Cennet ve Cehennem'in libasları nasıl olacak? Ve bize kim yol gösterecek?" Altı meraklı sualin mukni' ve makul cevabıdır.

BEŞİNCİ NÜKTE: "Zaman-ı Fetrette, Resul-i Ekrem Aleyhissalâtü Vesselâm'ın ecdadı, bir din ile mütedeyyin mi idiler?" cevabında, güzel bir hakikat beyan ediliyor.

ALTINCI NÜKTE: "Hazret-i İsmail Aleyhisselâm'dan sonra, Peygamber'in (A.S.M.) ecdadından peygamber gelmiş midir?" sualine karşı, gayet mühim bir cevabdır.

YEDİNCİ NÜKTE: "Resul-i Ekrem Aleyhissalâtü Vesselâm'ın peder ve vâlidesinin ve ceddi Abdülmuttalib'in imanları hakkında en sahih haber hangisidir?" sualine karşı gayet mühim ve makul bir cevabdır.

SEKİZİNCİ NÜKTE: "Amcası Ebu Talib'in imanı hakkında esahh olan nedir? Cennet'e girebilir mi?" sualine karşı güzel bir cevabdır.


28. Mektup - s:513-515

Yirmi Sekizinci Mektup - s.513

bütün dünyaya ders işittirmek istemek işareti ve hakikati ise, inşaallah tamamıyla sonra çıkacak. Şimdi efradı birer küçük çekirdek iseler de, ileride tevfik-i İlâhî ile birer şecere-i âliye hükmüne geçerler ve birer telsiz telgrafın merkezi olurlar. Sarıklı, küçük, genç bir zat ise, Hulûsi'ye omuz omuza verecek, belki geçecek birisi, naşirler ve talebeler içine girmeye namzettir. Bazılarını zannederim, fakat kat'î hükmedemem. O genç, kuvve-i velâyetle meydana atılacak bir zattır. Sair noktaları sen benim bedelime tabir et.

Senin gibi dostlarla uzun konuşmak hem tatlı, hem makbul olduğundan, şu kısa meselede uzun konuştum, belki de israf ettim. Fakat nevme ait olan âyât-ı Kur'âniyenin bir nevi tefsirine işaret etmek niyetiyle başladığımdan, inşaallah o israf affolur veya israf olmaz.

İkinci Mesele olan İkinci Risale

"Hazret-i Mûsâ Aleyhisselâm, Hazret-i Azrâil Aleyhisselâmın gözüne tokat vurmuş, ilh."1 meâlindeki hadise dair ehemmiyetli bir münakaşayı kaldırmak ve halletmek için yazılmıştır.

Eğirdir'de bir münakaşa-i ilmiye işittim. O münakaşa, hususan şu zamanda yanlıştır. Hattâ münakaşayı bilmiyordum. Benden de sual edildi. Muteber bir kitapta, hadis-i Şeyheynin ittifakına alâmet olan [image] işaretiyle bir hadis bana gösterildi; "Hadis midir, değil midir?" sual edildi.

Ben dedim: Böyle muteber bir kitapta Şeyheyn hadisinin ittifakına hükmeden bir zâta itimad etmek lâzım. Demek hadistir. Fakat hadisin, Kur'ân gibi bazı müteşabihâtı var; ancak havass onların mânâlarını bulabilir. Şu hadisin zâhiri dahi, müşkülât-ı hadisin müteşabihat kısmından olmak ihtimali var, dedim. Eğer bilseydim medar-ı münakaşa olmuş; öyle kısa değil, belki böyle cevap verecektim:

Evvelâ: Bu çeşit mesâili münakaşa etmenin birinci şartı, insafla, hakkı bulmak niyetiyle, inatsız bir surette, ehil olanların mabeyninde, sû-i telâkkiye sebep olmadan müzakeresi caiz olabilir. O müzakere hak için olduğuna delil şudur ki:

Eğer hak, muarızın elinde zâhir olsa, müteessir olmasın, belki memnun olsun. Çünkü bilmediği şeyi öğrendi. Eğer kendi elinde zâhir olsa, fazla birşey öğrenmedi; belki gurura düşmek ihtimali var.

Saniyen: Sebeb-i münakaşa, eğer hadis ise, hadisin merâtibini ve vahy-i zımnînin derecâtını ve tekellümât-ı Nebeviyenin aksâmını bilmek lâzım. Avam içinde müşkülât-ı hadisiyeyi münakaşa etmek, izhar-ı fazl suretinde, avukat gibi kendi sözünü doğru göstermek ve enaniyetini hakka ve insafa tercih etmek suretinde deliller aramak caiz değildir.

Madem şu mesele açılmış, medar-ı münakaşa edilmiş, biçare avâm-ı nasın zihninde sû-i tesir ediyor. Çünkü şu gibi müteşabih hadisleri aklına sığıştıramadığı için, eğer inkâr etse, dehşetli bir kapı açar; yani küçücük aklına sığışmayan kat'î hadisleri dahi inkâra yol açar. Eğer zâhir-i hadisin mânâsını tutarak öyle kabul edip neşretse, ehl-i dalâletin itirâzâtına ve "Hurafattır" demelerine yol açar. Madem bu müteşabih hadîse, lüzumsuz ve zararlı bir tarzda nazar-ı dikkat celb edilmiş ve bu çeşit hadisler çok varid olmuş. Elbette şüpheleri izale edecek bir hakikati beyan etmek lâzım gelir. Şu hadis kat'î olsun veya olmasın, o hakikati zikretmek gerektir.

İşte, yazdığımız risalelerde, ezcümle Yirmi Dördüncü Sözün Üçüncü Dalında On İki Asıl ile, ve

Yirmi Sekizinci Mektup - s.514

Dördüncü Dalında, ve On Dokuzuncu Mektubun vahyin taksimâtına dair mukaddimesindeki bir esasında tafsilâta iktifâen, burada icmâlen o hakikate bir işaret ederiz. Şöyle ki:

Melâike, insan gibi bir surete inhisar etmez; müşahhas iken, bir küllî hükmündedir. Hazret-i Azrâil Aleyhisselâm, kabz-ı ervâha müekkel olan melâikelerin nâzırıdır.

Her ölünün ruhunu Hazret-i Azrâil Aleyhisselâm mı bizzat kabzediyor? Yoksa aveneleri mi kabzediyorlar?

Bu hususta üç meslek var:

Birinci meslek: Azrâil Aleyhisselâm, herkesin ruhunu kabzeder. Bir iş bir işe mâni olmaz. Çünkü nuranîdir. Nuranî birşey, hadsiz aynalar vasıtasıyla hadsiz yerlerde bizzat bulunabilir ve temessül eder. Nuranînin temessülâtı, o nuranî zâtın hassasına mâliktir; onun aynı sayılır, gayrı değildir. Güneşin aynalardaki misalleri güneşin ziya ve hararetini gösterdiği gibi, melâike gibi ruhanîlerin dahi, âlem-i misalin ayrı ayrı aynalarında misalleri, onların aynılarıdır, hassalarını gösterirler. Fakat aynaların kabiliyetine göre temessül ediyorlar. Nasıl ki Hazret-i Cebrâil Aleyhisselâm, bir vakitte Dıhye suretinde Sahabeler içinde göründüğü dakikada, binler yerde başka suretlerde ve Arş-ı Âzam önünde, şarktan garba kadar geniş ve muhteşem kanatlarıyla secde ediyordu. Her yerde, o yerin kabiliyetine göre temessülü varmış; bir anda binler yerde bulunuyormuş.

İşte, şu mesleğe göre, kabz-ı ruh vaktinde insanın aynasına temessül eden melekü'l-mevtin insanî ve cüz'î bir misali, Hazret-i Mûsâ Aleyhisselâm gibi bir ulü'l-azm ve celâlli ve hiddetli bir zâtın tokadına maruz olmak ve o misalî melekü'l-mevtin libası hükmündeki suret-i misaliyesindeki gözünü çıkarmak ne muhaldir, ne fevkalâdedir, ne de gayr-ı makuldür.

İkinci meslek odur ki, Hazret-i Cebrâil, Mikâil, Azrâil gibi melâike-i izâm, birer nâzır-ı umumî hükmünde, kendi nevilerinden ve kendilerine benzer küçük tarzda aveneleri vardır. Ve o muavinler, envâ-ı mahlûkata göre ayrı ayrıdırlar. SulehânınHAŞİYE 1 ervâhını kabzeden başkadır, ehl-i şekavetin ervâhını kabzeden yine başkadır. Nasıl ki, 2 [image] âyeti işaret ediyor ki, kabz-ı ervâh eden, taife taifedir.

Bu mesleğe göre, Hazret-i Mûsâ Aleyhisselâm, Hazret-i Azrâil Aleyhisselâma değil, belki Azrâil'in bir avenesinin misalî cesedine, fıtrî celâletine ve hulkî celâdetine ve Cenâb-ı Hakkın yanında nazdar olmasına binaen, ona bir tokat aşk etmek gayet makuldür.HAŞİYE 2

Üçüncü meslek: Yirmi Dokuzuncu Sözün Dördüncü Esasında beyan edildiği gibi ve ehâdis-i şerifenin delâlet ettiği üzere, "Bazı melâikeler var ki, kırk bin başı var. Her başında kırk bin dili var (demek seksen bin gözü dahi var). Herbir dilde kırk bin tesbihat var."

Evet, madem melâikeler âlem-i şehadetin envâına göre müekkeldirler, âlem-i ervahta o envâın tesbihatlarını temsil ediyorlar; elbette öyle olmak lâzım gelir. Çünkü, meselâ küre-i arz bir mahlûktur, Cenâb-ı Hakkı tesbih ediyor. Değil kırk bin, belki yüz binler baş hükmünde envâları var. Her nev'in, yüz binler dil hükmünde efradları var, ve hâkezâ... Demek, küre-i arza müekkel meleğin kırk bin, belki yüz binler başı olmalı ve her başında da yüz binler dil olmalı, ve hâkezâ...

İşte bu mesleğe binaen, Hazret-i Azrâil Aleyhisselâmın her ferde müteveccih bir yüzü ve bakar bir gözü vardır. Hazret-i Mûsâ Aleyhisselâmın Hazret-i Azrâil Aleyhisselâma tokat vurması, hâşâ, Azrâil Aleyhisselâmın mahiyet-i asliyesine ve şekl-i hakikîsine değil ve bir tahkir değil ve adem-i kabul değil; belki vazife-i risaletin daha devamını ve bekasını arzu ettiği için, kendi eceline dikkat eden ve hizmetine sed çekmek isteyen bir göze şamar vurmuş ve vurur.

3

4

Yirmi Sekizinci Mektup - s.515

Üçüncü Mesele olan Üçüncü Risale

Şu mesele, umum ihvânımın ekseri lisan-ı halle ve bir kısmının lisan-ı kalle ettikleri umumî bir sualin, has ve hususî ve mahremce bir cevabıdır.

SUAL: Senin ziyaretine gelen herkese diyorsun ki: "Benim şahsımdan bir himmet beklemeyiniz ve şahsımı mübarek tanımayınız. Ben makam sahibi değilim. Âdi bir neferin, müşir makamının evâmirini tebliği gibi, ben de mânevî bir müşiriyet makamının evâmirini tebliğ ediyorum. Hem müflis bir adamın, gayet kıymettar ve zengin elmas ve mücevherat dükkânının dellâlı olduğu gibi, ben dahi mukaddes ve Kur'ânî bir dükkânın dellâlıyım" diyorsun. Halbuki, aklımız ilme muhtaç olduğu gibi, kalbimiz dahi bir feyiz ister, ruhumuz bir nur ister, ve hâkezâ, çok cihetle çok şeyler istiyoruz. Seni hâcâtımıza yarayacak adam zannedip senin ziyaretine geliyoruz. Bize âlimden ziyade bir sahib-i velâyet, sahib-i himmet ve sahib-i kemâlât lâzım. Eğer hakikat-i hal dediğin gibiyse, ziyaretinize yanlış geldik, lisan-ı halleri diyor.

Elcevap: Beş Noktayı dinleyiniz, sonra düşününüz. Ziyaretiniz beyhude mi, yoksa faydalı mıdır, o vakit hükmediniz.

BİRİNCİ NOKTA

Nasıl ki bir padişahın âdi bir hizmetkârı ve biçare bir neferi, padişah namına feriklere, paşalara hedâyâ-yı şahanesini ve nişanlarını veriyor, onları minnettar ediyor. Eğer ferikler ve müşirler, "Bu âdi nefere neden tenezzül edip elinden ihsan ve nişanları alıyoruz?" deseler, mağrurâne bir divaneliktir. Eğer o nefer dahi, vazifesinin haricinde müşire kıyam etmezse, kendini ondan yüksek görse, eblehçesine bir divaneliktir. Hem eğer o memnun olan feriklerden birisi, müteşekkirâne o neferin kulübeciğine tenezzülen misafir gitse, kuru ekmekten başka bulmayan o nefer mahcup kalmamak için, o hali gören ve bilen padişah, elbette o neferini mahcup etmemek için, matbah-ı şahaneden, sadık hizmetkârının muhterem misafirine tabla gönderir.

Öyle de, Kur'ân-ı Hakîmin sadık bir hizmetkârı, ne kadar âdi olursa olsun, Kur'ân namına, en büyük insanlara emirlerini çekinmeyerek tebliğ eder ve en zengin ruhlu olanlara Kur'ân'ın âli elmaslarını, yalvararak, mütezellilâne değil, belki müftehirâne ve müstağniyâne satar. Onlar ne kadar büyük olursa olsun, o âdi hizmetkâra, vazife başında iken tekebbür edemezler. Ve o hizmetkâr dahi, onların ona müracaatında kendine medar-ı gurur bulamaz ve haddinden tecavüz etmez. Eğer o hazine-i kudsiyenin müşterileri içinde bazıları o biçare hizmetkâra velâyet nazarıyla baksalar ve büyük tanısalar, elbette hakikat-i Kur'âniyenin merhamet-i kudsiyesi şanındandır ki, o hizmetkârını mahcup etmemek için, hazine-i hassa-i İlâhiyeden, o hizmetkârın hiç haberi ve medhali olmadan, onlara medet versin ve himmet ederek feyizdar etsin.

İKİNCİ NOKTA

İmam-ı Rabbânî ve Müceddid-i Elf-i Sânî Ahmed-i Farukî (r.a.) demiş: "Hakaik-i imaniyeden birtek meselenin inkişafı ve vuzuhu, benim indimde binler ezvak ve kerâmâta müreccahtır. Hem bütün tarikatlerin gayesi ve neticesi, hakaik-i imaniyenin inkişafı ve vuzuhudur."

Madem şöyle bir tarikat kahramanı böyle hükmediyor. Elbette, hakaik-i imaniyeyi kemâl-i vuzuhla beyan eden ve esrar-ı Kur'âniyeden tereşşuh eden Sözler, velâyetten matlup olan neticeleri verebilirler.

ÜÇÜNCÜ NOKTA

Bundan otuz sene evvel, Eski Said'in gafil kafasına müthiş tokatlar indi, el-mevtü hakkun kaziyesini düşündü. Kendini bataklık çamurunda gördü. Medet istedi, bir yol aradı, bir halâskâr taharri etti. Gördü ki, yollar muhtelif; tereddütte kaldı. Gavs-ı Âzam olan Şeyh-i Geylânî Radıyallahu Anhın Fütuhu'l-Gayb namındaki kitabıyla tefe'ül etti. Tefe'ülde şu çıktı:

5

Aciptir ki, o vakit ben Dârü'l-Hikmeti'l-İslâmiye âzâsı idim. Güya ehl-i İslâmın yaralarını tedaviye çalışan bir hekim idim. Halbuki en ziyade hasta bendim. Hasta evvelâ kendine bakmalı; sonra hastalara bakabilir.

İşte, Hazret-i Şeyh bana der ki: "Sen kendin hastasın. Kendine bir tabip ara."

Ben dedim: "Sen tabibim ol." Tuttum, kendimi ona muhatap addederek, o kitabı bana hitap ediyor gibi okudum. Fakat kitabı çok şiddetliydi. Gururumu dehşetli kırıyordu. Nefsimde şiddetli ameliyat-ı cerrahiye yaptı. Dayanamadım, yarısına kadar kendimi ona muhatap ederek okudum; bitirmeye tahammülüm kalmadı. O kitabı dolaba koydum.

Fakat sonra, ameliyat-ı şifakârâneden gelen acılar gitti, lezzet geldi. O birinci üstadımın kitabını tamam okudum


28. Mektup - s:516-518

Yirmi Sekizinci Mektup - s.516

ve çok istifade ettim. Ve onun virdini ve münâcâtını dinledim, çok istifaza ettim.

Sonra İmam-ı Rabbânî'nin Mektubat kitabını gördüm, elime aldım. Hâlis bir tefe'ül ederek açtım. Acaiptendir ki, bütün Mektubat'ında yalnız iki yerde "Bediüzzaman" lâfzı var. O iki mektup bana birden açıldı. Pederimin ismi Mirza olduğundan, o mektupların başında "Mirza Bediüzzaman'a Mektup"1 diye yazılı olarak gördüm. "Fesübhânallah," dedim. "Bu bana hitap ediyor." O zaman Eski Said'in bir lâkabı Bediüzzaman idi. Halbuki Hicretin üç yüz senesinde, Bediüzzaman-ı Hemedânî'den başka o lâkapla iştihar etmiş zatları bilmiyordum. Halbuki İmamın zamanında dahi öyle bir adam vardı ki, ona o iki mektubu yazmış. O zâtın hali benim halime benziyormuş ki, o iki mektubu kendi derdime devâ buldum.

Yalnız İmam, o mektuplarında tavsiye ettiği gibi, çok mektuplarında musırrâne şunu tavsiye ediyor: "Tevhid-i kıble et." Yani, "Birini üstad tut, arkasından git. Başkasıyla meşgul olma."

Şu en mühim tavsiyesi, benim istidadıma ve ahvâl-i ruhiyeme muvafık gelmedi. Ne kadar düşündüm: Bunun arkasından mı, yoksa ötekinin mi, yoksa daha ötekinin mi arkasından gideyim? Tahayyürde kaldım. Herbirinde ayrı ayrı cazibedar hâsiyetler var; biriyle iktifâ edemiyordum.

O tahayyürde iken, Cenâb-ı Hakkın rahmetiyle kalbime geldi ki: Bu muhtelif turukların başı ve bu cetvellerin menbaı ve şu seyyarelerin güneşi Kur'ân-ı Hakîmdir. Hakikî tevhid-i kıble bunda olur. Öyleyse, en âlâ mürşid de ve en mukaddes üstad da odur.

Ona yapıştım. Nâkıs ve perişan istidadım elbette lâyıkıyla o mürşid-i hakikînin âb-ı hayat hükmündeki feyzini massedip alamıyor. Fakat ehl-i kalb ve sahib-i halin derecâtına göre, o feyzi, o âb-ı hayatı, yine onun feyziyle gösterebiliriz. Demek, Kur'ân'dan gelen o Sözler ve o nurlar, yalnız aklî mesâil-i ilmiye değil, belki kalbî, ruhî, hâlî mesâil-i imaniyedir. Ve pek yüksek ve kıymettar maarif-i İlâhiye hükmündedirler.

DÖRDÜNCÜ NOKTA

Sahabelerden ve Tâbiîn ve Tebe-i Tâbiînden en yüksek mertebeli velâyet-i kübrâ sahibi olan zatlar, nefs-i Kur'ân'dan bütün letâiflerinin hisselerini aldıklarından ve Kur'ân onlar için hakikî ve kâfi bir mürşid olduğundan gösteriyor ki, her vakit Kur'ân-ı Hakîm, hakikatleri ifade ettiği gibi, velâyet-i kübrâ feyizlerini dahi ehil olanlara ifâza eder.

Evet, zâhirden hakikate geçmek iki suretledir:

Biri: Tarikat berzahına girip, seyr ü sülûk ile kat-ı merâtip ederek hakikate geçmektir.

İkinci suret: Doğrudan doğruya, tarikat berzahına uğramadan, lûtf-u İlâhî ile hakikate geçmektir ki, Sahabeye ve Tâbiîne has ve yüksek ve kısa tarik şudur. Demek, hakaik-i Kur'âniyeden tereşşuh eden nurlar ve o nurlara tercümanlık eden Sözler, o hassaya mâlik olabilirler ve mâliktirler.

BEŞİNCİ NOKTA

Beş cüz'î misalle göstereceğiz ki, Sözler talim-i hakaik ettikleri gibi, irşad vazifesini de görüyorlar.

Birinci misal: Ben kendim, on değil, yüz değil, binler defa müteaddit tecrübâtımla kanaatim gelmiş ki, Sözler ve Kur'ân'dan gelen nurlar, aklıma ders verdiği gibi, kalbime de iman hali telkin ediyor, ruhuma iman zevki veriyor, ve hâkezâ... Hattâ, dünyevî işlerimde, keramet sahibi bir şeyhin bir müridi nasıl şeyhinden hâcâtına dair medet ve himmet bekliyor; ben de Kur'ân-ı Hakîmin kerametli esrarından o hâcâtımı beklerken, ümit etmediğim ve ummadığım bir tarzda bana çok defa hâsıl oluyor. Yalnız cüz'iyattan iki küçük misal:

Biri: On Altıncı Mektupta izahı ve tafsili geçen, Süleyman isminde bir misafirime, katran ağacı başında koca bir ekmek harika bir tarzda gösterilmiş. İki gün, ikimiz o hediye-i gaybîden yedik.

İkinci misal: Gayet küçük ve lâtîf, bugünlerde vaki olan meseleyi söyleyeceğim. Şöyle ki:

Fecirden evvel hatırıma geldi ki, bir zâtın kalbine vesvese verecek bir tarzda tarafımdan sözler söylenilmişti. "Keşke," dedim, "onu görseydim, kalbindeki dağdağayı izale etseydim." Aynı dakikada, Nis'e gitmiş bir parça kitabım bana lâzımdı. "Keşke elime geçseydi" dedim.

Sabah namazından sonra oturdum, baktım, aynı zat, o kitap parçası elinde olduğu halde içeri girdi.

Ona dedim: "Senin elindeki nedir?"

Dedi: "Bilmiyorum. Kapının önünde, Nis'ten gelmiş diye birisi bana verdi; ben de size getirdim."

"Fesübhânallah," dedim. "Böyle bir vakitte bu adamın evinden çıkıp gelmesi ve şu Sözün Nis'ten gelmesi hiç tesadüfe benzemiyor. Ve böyle bir adama şöyle bir parça kitabı aynı dakikada

Yirmi Sekizinci Mektup - s.517

eline verip bana gönderen, elbette Kur'ân-ı Hakîmin himmetidir" diyerek, "Elhamdü lillâh," dedim. "Benim en küçük, ehemmiyetsiz, hafî arzu-yu kalbimi bilen birisi, elbette bana merhamet ediyor, beni himaye ediyor. Öyleyse dünyanın minnetini beş paraya almam."

İKİNCİ MİSAL: Biraderzadem Merhum Abdurrahman, sekiz seneden beri benden ayrılıp dünyanın gaflet ve evhamlarına bulaştığı halde, şahsıma karşı haddimden çok fazla hüsn-ü zannı varmış. Bende olmayan ve elimden gelmeyen himmeti istiyor ve medet bekliyordu. Kur'ân-ı Hakîmin himmeti imdadına yetişti, haşre dair olan Onuncu Sözü vefatından üç ay evvel eline yetiştirdi. O Söz, onu mânevî kirlerinden ve evham ve gafletten temizlemekle beraber, adeta mertebe-i velâyete çıkmış gibi, vefatından evvel yazdığı mektubunda üç zâhir keramet izhar etmiş. Yirmi Yedinci Mektubun fıkraları içinde derc edilmiş; müracaat olunsun.

ÜÇÜNCÜ MİSAL: Burdurlu Hasan Efendi isminde ehl-i kalb bir âhiret kardeşim ve talebem vardı. Bana karşı haddimden çok fazla hüsn-ü zan ederek, büyük bir velîden himmet beklemek gibi, biçare benden medet bekliyordu. Birden bire, hiç münasebet yokken, Otuz İkinci Sözü Burdur köylerinde oturan birisine mütalâa etmek üzere verdim. Sonra Hasan Efendi hatırıma geldi, dedim: "Şayet Burdur'a gidersen Hasan Efendiye ver, beş altı gün mütalâa etsin."

O adam gitmiş, doğrudan doğruya Hasan Efendiye vermiş. Hasan Efendinin eceli otuz kırk gün kalmıştı. Gayet susamış bir adamın âb-ı kevser gibi tatlı suya rast gelirken yapışması gibi, öyle de Otuz İkinci Söze yapışmış. Mütemadiyen mütalâa yapa yapa ve tefeyyüz ede ede, hususan Üçüncü Mevkıfındaki muhabbetullah bahsinde tamamıyla derdine devâ bulmuş. Ve bir kutb-u âzamdan beklediği feyzi onda bulmuş. Sağlam olarak camie gitmiş, namaz kılmış, orada ruhunu Rahmân'a teslim eylemiş. (Rahmetullahi aleyh.)

DÖRDÜNCÜ MİSAL: Hulûsi Beyin Yirmi Yedinci Mektuptaki fıkralarının şehadetiyle, en mühim ve müessir tarikat olan Nakşî tarikatinden ziyade himmet ve medet, feyiz ve nuru, esrar-ı Kur'âniyenin tercümanı olan Nurlu Sözlerde bulmuştur.

BEŞİNCİ MİSAL: Kardeşim Abdülmecid, biraderzadem Abdurrahman'ın (rahmetullahi aleyh) vefatı üzerine ve daha sair elîm ahvâlât içinde bir perişaniyet hissetmişti. Hem, elimden gelmeyen mânevî himmet ve medet bekliyordu. Ben onunla muhabere etmiyordum. Birden bire, mühim birkaç Sözü ona gönderdim. O da mütalâa ettikten sonra yazıyor ki:

"Elhamdü lillâh, kurtuldum. Çıldıracaktım. Bu Sözlerin herbiri birer mürşid hükmüne geçti. Çendan bir mürşidden ayrıldım, fakat çok mürşidleri birden buldum, kurtuldum" diye yazıyordu. Ben baktım ki, hakikaten Abdülmecid güzel bir mesleğe girip o eski vaziyetlerinden kurtulmuş.

Daha bu beş misal gibi pek çok misaller var. Onlar gösteriyorlar ki, ulûm-u imaniye, hususan doğrudan doğruya ihtiyaca binaen ve yaralarına devâen Kur'ân-ı Hakîmin esrarından mânevî ilâçlar alınsa ve tecrübe edilse, elbette o ulûm-u imaniye ve o edviye-i ruhaniye, ihtiyacını hissedenlere ve ciddî ihlâs ile istimal edenlere yeter, kâfi gelir. Onları satan ve gösteren eczacı ve dellâl ne halde bulunursa bulunsun, âdi olsun, müflis olsun, zengin olsun, makam sahibi olsun, hizmetkâr olsun, çok fark yoktur.

Evet, güneş varken mumların ışığı altına girmeye ihtiyaç yok. Madem güneşi gösteriyorum; benden mum ışığı-bahusus bende bulunmazsa-istemek mânâsızdır, lüzumsuzdur. Belki onların bana dua ile, mânevî yardımla, hattâ himmetle muavenet etmeleri lâzımdır. Ve ben onlardan istimdat etmem ve medet istemem benim hakkımdır. Onlar, Nurlardan aldıkları feyze kanaat etmek, onların üstünde haktır.

2

3

Yirmi Sekizinci Mektubun Üçüncü Meselesinin tetimmesi olabilir küçük ve hususî bir mektuptur.

Âhiret kardeşlerim ve çalışkan talebelerim Hüsrev Efendi ve Refet Bey,

Sözler namındaki envâr-ı Kur'âniyede üç keramet-i Kur'âniyeyi hissediyorduk. Sizler dahi gayret ve şevkinizle bir dördüncüsünü ilâve ettirdiniz. Bildiğimiz üç ise:

Birincisi: Telifinde fevkalâde suhulet ve sür'attir. Hattâ beş parça olan On Dokuzuncu Mektup, iki üç günde ve her günde üç dört saat zarfında

Yirmi Sekizinci Mektup - s.518

mecmuu on iki saat eder-kitapsız, dağda, bağda telif edildi. Otuzuncu Söz, hastalıklı bir zamanda, beş altı saatte telif edildi. Yirmi Sekizinci Söz olan Cennet bahsi, bir veya iki saatte, Süleyman'ın dere bahçesinde telif edildi. Ben ve Tevfik ile Süleyman bu sür'ate hayrette kaldık. Ve hâkezâ... Telifinde bu keramet-i Kur'âniye olduğu gibi...

İkincisi: Yazmasında dahi fevkalâde bir suhulet, bir iştiyak ve usanmamak var. Şu zamanda ruhlara, akıllara usanç veren çok esbab içinde, bu Sözlerden biri çıkar; birden çok yerlerde kemâl-i iştiyakla yazılmaya başlanıyor. Mühim meşgaleler içinde onlar herşeye tercih ediliyor. Ve hâkezâ...

Üçüncü keramet-i Kur'âniye: Bunların okunması dahi usanç vermiyor. Hususan ihtiyaç hissedilse, okundukça zevk alınıyor, usanılmıyor.

İşte, siz dahi dördüncü bir keramet-i Kur'âniyeyi ispat ettiniz. Hüsrev gibi, kendine tembel diyen ve beş senedir Sözleri işittiği halde yazmaya cidden tembellik edip başlamayan bir kardeşimiz, bir ayda on dört kitabı güzel ve dikkatli yazması, şüphesiz dördüncü bir keramet-i esrar-ı Kur'âniyedir. Hususan Otuz Üçüncü Mektup olan Otuz Üç Pencerelerin kıymeti tamamen takdir edilmiş ki, gayet dikkatle ve güzel yazılmış. Evet, o risale, marifetullah ve iman-ı billâh için en kuvvetli ve en parlak bir risaledir. Yalnız, baştaki pencereler gayet icmal ve ihtisarla gidilmiştir. Fakat gittikçe inkişaf eder, daha ziyade parlar. Zaten sair telifata muhalif olarak, ekser Sözlerin başları mücmel başlar, gittikçe genişlenir, tenvir eder.

Dördüncü Risale olan
Dördüncü Mesele

4

İhvanlarıma, medar-ı intibah bir hadise-i cüz'iyeye dair bir suale cevaptır.

Aziz kardeşlerim,

Sual ediyorsunuz ki: "Cami-i şerifinize, Cuma gecesinde, sebepsiz olarak, mübarek bir misafirin gelmesiyle tecavüz edilmiş. Bu hadisenin mahiyeti nedir? Neden sana ilişiyorlar?"

Elcevap: Dört Noktayı, bilmecburiye, Eski Said lisanıyla beyan edeceğim. Belki ihvanlarıma medar-ı intibah olur; siz de cevabınızı alırsınız.

BİRİNCİ NOKTA

O hadisenin mahiyeti, hilâf-ı kanun ve sırf keyfî ve zındıka hesabına, Cuma gecesinde kalbimize telâş vermek ve cemaate fütur getirmek ve beni misafirlerle görüştürmemek için bir desise-i şeytaniye ve münafıkane bir taarruzdur. Garaiptendir ki, o geceden evvel olan Perşembe günü tenezzüh için bir tarafa gitmiştim. Avdetimde, güya iki yılan birbirine eklenmiş gibi uzunca siyah bir yılan sol tarafımdan geldi, benimle arkadaşımın ortasından geçti. Arkadaşıma, o yılandan dehşet alıp korktun mu, diye sordum:

"Gördün mü?"

O dedi: "Neyi?"

Dedim: "Bu dehşetli yılanı."

Dedi: "Yok, görmedim ve göremiyorum."

"Fesübhânallah," dedim. "Bu kadar büyük bir yılan ikimizin ortasından geçtiği halde nasıl görmedin?"

O vakit hatırıma birşey gelmedi. Fakat sonra kalbime geldi ki: "Bu sana işarettir, dikkat et."

Düşündüm ki, gecelerde gördüğüm yılanlar nev'indendir. Yani, gecelerde gördüğüm yılanlar ise, hıyanet niyetiyle her ne vakit bir memur yanıma gelse, onu yılan suretinde görüyordum. Hattâ bir defa müdüre söylemiştim: "Fena niyetle geldiğin vakit seni yılan suretinde görüyorum; dikkat et" demiştim. Zaten selefini çok vakit öyle görüyordum. Demek, şu zâhiren gördüğüm yılan ise, işarettir ki, hıyanetleri bu defa yalnız niyette kalmayacak, belki bilfiil bir tecavüz suretini alacak.


28. Mektup - s:519-521

Yirmi Sekizinci Mektup - s.519

Bu defaki tecavüz, çendan zâhiren küçükmüş ve küçültülmek isteniliyor. Fakat vicdansız bir muallimin teşvikiyle ve iştirakiyle o memurun verdiği emir, "Cami içinde namazın tesbihâtındayken o misafirleri getiriniz" diye jandarmalara emretmiş. Maksat da beni kızdırmak, Eski Said damarıyla bu fevkalkanun, sırf keyfî muameleye karşı, kovmakla mukabele etmekti. Halbuki o bedbaht bilmedi ki, Said'in lisanında Kur'ân'ın tezgâhından gelen bir elmas kılıç varken, elindeki kırık odun parçasıyla müdafaa etmez; belki o kılıcı böyle istimal edecektir.

Fakat jandarmaların akılları başlarında olduğu için, hiçbir devlet, hiçbir hükûmet namazda, camide vazife-i diniye bitmeden ilişmediği için, namaz ve tesbihâtın hitâmına kadar beklediler. Memur bundan kızmış, "Jandarmalar beni dinlemiyorlar" diye kır bekçisini arkasından göndermiş. Fakat Cenâb-ı Hak beni böyle yılanlarla uğraşmaya mecbur etmiyor. İhvanlarıma da tavsiyem budur ki:

Zaruriyet-i kat'iye olmadan bunlarla uğraşmayınız. Cevâbü'l-ahmaki's-sükût nev'inden, tenezzül edip onlarla konuşmayınız. Fakat buna dikkat ediniz ki, canavar bir hayvana karşı kendini zayıf göstermek, onu hücuma teşcî ettiği gibi, canavar vicdanı taşıyanlara karşı dahi dalkavukluk etmekle zaaf göstermek, onları tecavüze sevk eder. Öyleyse dostlar müteyakkız davranmalı, tâ dostların lâkaytlıklarından ve gafletlerinden, zındıka taraftarları istifade etmesinler.

İKİNCİ NOKTA

1 [image] âyet-i kerimesi fermanıyla, zulme değil yalnız âlet olanı ve taraftar olanı, belki ednâ bir meyil edenleri dahi dehşetle ve şiddetle tehdit ediyor. Çünkü, rıza-yı küfür küfür olduğu gibi, zulme rıza da zulümdür.

İşte, bir ehl-i kemal, kâmilâne, şu âyetin çok cevâhirinden bir cevherini şöyle tabir etmiştir:

Muîn-i zâlimîn dünyada erbâb-ı denâettir,
Köpektir zevk alan seyyâd-ı bî-insâfa hizmetten.

Evet, bazıları yılanlık ediyor, bazıları köpeklik ediyor. Böyle mübarek bir gecede, mübarek bir misafirin, mübarek bir duada iken, hafiyelik edip, güya cinayet yapıyormuşuz gibi ihbar eden ve taarruz eden, elbette bu şiirin meâlindeki tokada müstehaktır.

ÜÇÜNCÜ NOKTA

Sual: "Madem Kur'ân-ı Hakîmin feyziyle ve nuruyla en mütemerrid ve müteannid dinsizleri ıslah ve irşad etmeye, Kur'ân'ın himmetine güveniyorsun; hem bilfiil de yapıyorsun. Neden senin yakınında bulunan bu mütecavizleri çağırıp irşad etmiyorsun?"

Elcevap: Usul-ü şeriatin kaide-i mühimmesindendir: Yani, "Bilerek zarara razı olana şefkat edip lehinde bakılmaz."

İşte, ben çendan Kur'ân-ı Hakîmin kuvvetine istinaden dâvâ ediyorum ki, çok alçak olmamak ve yılan gibi dalâlet zehrini serpmekle telezzüz etmemek şartıyla, en mütemerrid bir dinsizi, birkaç saat zarfında ikna etmezsem de, ilzam etmeye hazırım. Fakat, nihayet derecede alçaklığa düşmüş bir vicdan ki, bilerek dinini dünyaya satar ve bilerek hakikat elmaslarını pis, muzır şişe parçalarına mübadele eder derecede münafıklığa girmiş insan suretindeki yılanlara hakaiki söylemek, hakaike karşı bir hürmetsizliktir.

2 [image] darbımeseli gibi oluyor. Çünkü bu işleri yapanlar, kaç defa hakikati Risale-i Nur'dan işittiler. Ve bilerek, hakikatleri zındıka dalâletlerine karşı çürütmek istiyorlar. Böyleler, yılan gibi zehirden lezzet alıyorlar.

DÖRDÜNCÜ NOKTA

Bana karşı bu yedi senedeki muameleler, sırf keyfî ve fevkalkanundur. Çünkü, menfîlerin ve esirlerin ve zindandakilerin kanunları meydandadır. Onlar kanunen akrabasıyla görüşürler, ihtilâttan men olunmazlar. Her millet ve devlette ibadet ve taat, tecavüzden masundur. Benim emsallerim, şehirlerde akrabalarıyla ve ahbaplarıyla beraber kaldılar. Ne ihtilâttan, ne muhabereden ve ne de gezmekten men olunmadılar. Ben men olundum. Ve hattâ camiime ve ibadetime tecavüz edildi. Şâfiîlerce, tesbihat içinde kelime-i tevhidin tekrarı sünnet iken, bana terk ettirilmeye çalışıldı.

Hattâ Burdur'da eski muhacirlerden Şebab isminde ümmî bir zat, kayınvalidesiyle beraber tebdil-i hava için buraya gelmiş; hemşehrilik itibarıyla benim yanıma geldi. Üç müsellâh jandarma ile camiden istenildi. O memur, hilâf-ı kanun yaptığı hatayı setretmeye çalışıp, "Affedersiniz, gücenmeyiniz; vazifedir" demiş, sonra "Haydi, git" diyerek ruhsat vermiş.

Yirmi Sekizinci Mektup - s.520

Bu vakıaya sair şeyler ve muameleler kıyas edilse anlaşılır ki, bana karşı sırf keyfî muameledir ki, yılanları, köpekleri bana musallat ediyorlar. Ben de tenezzül etmiyorum ki onlarla uğraşayım. O muzırların şerlerini def etmek için, Cenâb-ı Hakka havale ediyorum.

Zaten sebeb-i tehcir olan hadiseyi çıkaranlar, şimdi memleketlerindedirler. Ve kuvvetli rüesalar, aşâirlerin başındadırlar. Herkes terhis edildi. Başlarını yesin, dünyalarıyla alâkam olmadığı halde, beni ve iki zât-ı âhari müstesna bıraktılar. Buna da peki dedim. Fakat o zatlardan birisi bir yere müftü nasb olunmuş; memleketinden başka her tarafı geziyor ve Ankara'ya da gidiyor. Diğeri, İstanbul'da kırk binler hemşehrileri içinde ve herkesle görüşebilir bir vaziyette bırakılmış. Halbuki bu iki zat, benim gibi kimsesiz, yalnız değiller; maşaallah büyük nüfuzları var. Hem... Hem...

Halbuki, beni bir köye sokmuşlar, en vicdansız insanlarla beni sıkıştırmışlar. Yirmi dakikalık bir köye altı senede iki defa gidebildiğim gibi, o köye gitmek ve birkaç gün tebdil-i hava için ruhsat verilmediği bir derecede beni, muzaaf bir istibdat altında eziyorlar. Halbuki, bir hükûmet ne şekilde olursa olsun, kanunu bir olur. Köyler ve şahıslara göre ayrı ayrı kanun olmaz. Demek hakkımdaki kanun, kanunsuzluktur. Buradaki memurlar, nüfuz-u hükûmeti, ağrâz-ı şahsiyede istimal ediyorlar. Fakat Cenâb-ı Erhamürrâhimîne yüz binler şükrediyorum ve tahdis-i nimet suretinde derim ki:

Bütün onların bu tazyikat ve istibdatları, envâr-ı Kur'âniyeyi ışıklandıran gayret ve himmet ateşine odun parçaları hükmüne geçiyor, iş'âl ediyor, parlatıyor. Ve o tazyikleri gören ve gayretin hararetiyle inbisat eden o envâr-ı Kur'âniye, Barla yerine bu vilâyeti, belki ekser memleketi bir medrese hükmüne getirdi. Onlar beni bir köyde mahpus zannediyor. Zındıkların rağmına olarak, bilâkis, Barla kürsî-i ders olup, Isparta gibi çok yerler medrese hükmüne geçti. Elhamdü lillâh, hâzâ min fadli Rabbî.

Beşinci Risale Olan Beşinci Mesele

Şükür Risalesi

3

Kur'ân-ı Mu'cizü'l-Beyan tekrar ile

4

gibi âyetlerle gösteriyor ki, Hâlık-ı Rahmân'ın, ibâdından istediği en mühim iş şükürdür. Furkan-ı Hakîmde gayet ehemmiyetle şükre davet eder. Ve şükür etmemekliği, nimetleri tekzip ve inkâr suretinde gösterip, 5 [image] fermanıyla, Sûre-i Rahmân'da şiddetli ve dehşetli bir surette otuz bir defa şu âyetle tehdit ediyor, şükürsüzlüğün bir tekzip ve inkâr olduğunu gösteriyor.

Evet, Kur'ân-ı Hakîm, nasıl ki şükrü netice-i hilkat gösteriyor. Öyle de, Kur'ân-ı kebîr olan şu kâinat dahi gösteriyor ki, netice-i hilkat-i âlemin en mühimi şükürdür. Çünkü, kâinata dikkat edilse görünüyor ki, kâinatın teşkilâtı şükrü intaç edecek bir surette, herbir şey bir derece şükre bakıyor ve ona müteveccih oluyor. Güya şu şecere-i hilkatin en mühim meyvesi şükürdür. Ve şu kâinat fabrikasının çıkardığı mahsulâtın en âlâsı şükürdür.

Çünkü, hilkat-i âlemde görüyoruz ki, mevcudat-ı âlem bir daire tarzında teşkil edilip, içinde nokta-i merkeziye olarak hayat halk edilmiş. Bütün mevcudat hayata bakar, hayata hizmet eder, hayatın levazımatını yetiştirir. Demek, kâinatı halk eden Zat, ondan o hayatı intihap ediyor.

Sonra görüyoruz ki, zîhayat âlemlerini bir daire suretinde icad edip, insanı nokta-i merkeziyede bırakıyor. Adeta, zîhayatlardan maksud olan gayeler onda temerküz ediyor; bütün zîhayatı onun

Yirmi Sekizinci Mektup - s.521

etrafına toplayıp ona hizmetkâr ve musahhar ediyor, onu onlara hâkim ediyor. Demek, Hâlık-ı Zülcelâl, zîhayatlar içinde insanı intihap ediyor, âlemde onu irade ve ihtiyar ediyor.

Sonra görüyoruz ki, âlem-i insaniyet de, belki hayvan âlemi de bir daire hükmünde teşkil olunuyor ve nokta-i merkeziyede rızık vaz edilmiş. Bütün nev-i insanı ve hattâ hayvânâtı rızka adeta taaşşuk ettirip, onları umumen rızka hâdim ve musahhar etmiş. Onlara hükmeden rızıktır. Rızkı da o kadar geniş ve zengin bir hazine yapmış ki, hadsiz nimetleri câmidir. Hattâ rızkın çok envâından yalnız bir nev'inin tatlarını tanımak için, lisanda kuvve-i zâika namında bir cihazla mat'ûmat adedince mânevî, ince ince mizancıklar konulmuştur. Demek, kâinat içinde en acip, en zengin, en garip, en şirin, en câmi, en bedî hakikat rızıktadır.

Şimdi, görüyoruz ki, herşey nasıl ki rızkın etrafında toplanmış, ona bakıyor. Öyle de, rızık dahi, bütün envâıyla, mânen ve maddeten, halen ve kalen şükürle kaimdir, şükürle oluyor, şükrü yetiştiriyor, şükrü gösteriyor. Çünkü, rızka iştah ve iştiyak, bir nevi şükr-ü fıtrîdir. Ve telezzüz ve zevk dahi gayr-ı şuurî bir şükürdür ki, bütün hayvânatta bu şükür vardır. Yalnız insan, dalâlet ve küfürle o fıtrî şükrün mahiyetini değiştiriyor, şükürden şirke giriyor.

Hem rızık olan nimetlerde gayet güzel, süslü suretler, gayet güzel kokular, gayet güzel tatmaklar şükrün davetçileridir; zîhayatı şevke davet eder ve şevkle bir nevi istihsan ve ihtirama sevk eder, bir şükr-ü mânevî ettirir. Ve zîşuurun nazarını dikkate celb eder, istihsana tergib eder. Nimetleri ihtirama onu teşvik eder; onunla kalen ve fiilen şükre irşad eder ve şükrettirir. Ve şükür içinde en âli ve tatlı lezzeti ve zevki ona tattırır. Yani, gösterir ki, şu lezzetli rızık ve nimet, kısa ve muvakkat bir lezzet-i zâhiriyesiyle beraber, daimî, hakikî, hadsiz bir lezzeti ve zevki taşıyan iltifat-ı Rahmânîyi şükürle kazandırır. Yani, rahmet hazinelerinin Mâlik-i Kerîminin hadsiz lezzetli olan iltifatını düşündürüp, şu dünyada dahi Cennetin bâki bir zevkini mânen tattırır. İşte rızık, şükür vasıtasıyla o kadar kıymettar ve zengin bir hazine-i câmia olduğu halde, şükürsüzlükle nihayet derecede sukut eder.

Altıncı Sözde beyan edildiği gibi, lisandaki kuvve-i zâika, Cenâb-ı Hak hesabına, yani mânevî vazife-i şükraniye ile rızka müteveccih olduğu vakit, o dildeki kuvve-i zâika, rahmet-i bînihaye-i İlâhiyenin hadsiz matbahlarına şâkir bir müfettiş, hâmid bir nâzır-ı âlikadr hükmündedir. Eğer nefis hesabına olsa, yani rızkı in'âm edenin şükrünü düşünmeyerek müteveccih olsa, o dildeki kuvve-i zâika, bir nâzır-ı âlikadr makamından, batn fabrikasının yasakçısı ve mide tavlasının bir kapıcısı derecesine sukut eder.

Nasıl rızkın şu hizmetkârı şükürsüzlükle bu dereceye sukut eder. Öyle de, rızkın mahiyeti ve sair hademeleri dahi sukut ediyorlar. En yüksek makamdan en ednâ makama inerler. Kâinat Hâlıkının hikmetine zıt ve muhalif bir vaziyete düşerler.

Şükrün mikyâsı kanaattir ve iktisattır ve rızadır ve memnuniyettir. Şükürsüzlüğün mizanı hırstır ve israftır, hürmetsizliktir, haram-helâl demeyip rast geleni yemektir.

Evet, hırs, şükürsüzlük olduğu gibi, hem sebeb-i mahrumiyettir, hem vasıta-i zillettir. Hattâ, hayat-ı içtimaiyeye sahip olan mübarek karınca dahi, güya hırs vasıtasıyla ayaklar altında kalmış, ezilir. Çünkü, kanaat etmeyip, senede birkaç tane buğday kâfi gelirken, elinden gelse binler taneyi toplar. Güya mübarek arı, kanaatinden dolayı başlar üstünde uçar. Kanaat ettiğinden, balı insanlara emr-i İlâhî ile ihsan eder, yedirir.

Evet, Zât-ı Akdesin alem-i zâtîsi ve en âzamî ismi olan lâfzullahtan sonra en âzam ismi olan Rahmân, rızka bakar. Ve rızıktaki şükürle ona yetişilir. Hem Rahmân'ın en zâhir mânâsı, Rezzaktır.

Hem şükrün envâı var. O nevilerin en câmii ve fihriste-i umumiyesi, namazdır.

Hem şükür içinde sâfi bir iman var; hâlis bir tevhid bulunur. Çünkü, bir elmayı yiyen ve "Elhamdü lillâh" diyen adam, o şükürle ilân eder ki: "O elma doğrudan doğruya dest-i kudretin yadigârı ve doğrudan doğruya hazine-i rahmetin hediyesidir" demesiyle ve itikad etmesiyle, herşeyi, cüz'î olsun küllî olsun, Onun dest-i kudretine teslim ediyor. Ve herşeyde rahmetin cilvesini bilir. Hakikî bir imanı ve hâlis bir tevhidi, şükürle beyan ediyor.

İnsan-ı gafil, küfran-ı nimetle ne derece hasârete düştüğünü, çok cihetlerden yalnız bir veçhini söyleyeceğiz. Şöyle ki:

Lezzetli bir nimeti insan yese, eğer şükretse, o yediği nimet, o şükür vasıtasıyla bir nur olur, uhrevî bir meyve-i Cennet olur. Verdiği lezzetle, Cenâb-ı Hakkın iltifat-ı rahmetinin eseri olduğunu düşünmekle, büyük ve daimî bir lezzet ve zevk veriyor. Bu gibi mânevî lübleri ve hülâsaları ve mânevî maddeleri ulvî makamlara gönderip, maddî ve tüflî (posa) ve kışrî, yani vazifesini bitiren


28. Mektup - s:522-524

Yirmi Sekizinci Mektup - s.522

ve lüzumsuz kalan maddeleri fuzulât olup aslına, yani anâsıra inkılâp etmeye gidiyor. Eğer şükretmezse, o muvakkat lezzet, zeval ile bir elem ve teessüf bırakır ve kendisi dahi kazurat olur. Elmas mahiyetindeki nimet, kömüre kalb olur. Şükürle, zâil rızıklar, daimî lezzetler, bâki meyveler verir. Şükürsüz nimet, en güzel bir suretten, çirkin bir surete döner. Çünkü, o gafile göre rızkın âkıbeti, muvakkat bir lezzetten sonra fuzulâttır.

Evet, rızkın aşka lâyık bir sureti var. O da, şükürle o suret görünür. Yoksa, ehl-i gaflet ve dalâletin rızka aşkları bir hayvanlıktır. Daha buna göre kıyas et ki, ehl-i dalâlet ve gaflet ne derece hasâret ediyorlar.

Envâ-ı zîhayat içinde en ziyade rızkın envâına muhtaç, insandır. Cenâb-ı Hak insanı bütün esmâsına câmi bir ayna ve bütün rahmetinin hazinelerinin müddeharâtını tartacak, tanıyacak cihazata mâlik bir mucize-i kudret ve bütün esmâsının cilvelerinin vaziyetlerinin inceliklerini mizana çekecek âletleri hâvi bir halife-i arz suretinde halk etmiştir. Onun için, hadsiz bir ihtiyaç verip, maddî ve mânevî rızkın hadsiz envâına muhtaç etmiştir. İnsanı, bu câmiiyete göre en âlâ bir mevki olan ahsen-i takvime çıkarmak vasıtası, şükürdür. Şükür olmazsa, esfel-i sâfilîne düşer, bir zulm-ü azîmi irtikâp eder.

Elhasıl, en âlâ ve en yüksek tarik olan tarik-i ubudiyet ve mahbubiyetin dört esasından en büyük esası şükürdür ki, o dört esas şöyle tabir edilmiş:

Der tarik-i acz-mendî lâzım âmed çâr-çiz:
Acz-i mutlak, fakr-ı mutlak, şevk-i mutlak, şükr-ü mutlak, ey aziz.

1

2

3

4

Altıncı Risale olan Altıncı Mesele

İleride başka bir mecmuada neşredileceğinden dercedilmedi.

Yedinci Risale olan Yedinci Mesele

5

Şu Mesele, Yedi İşarettir.

Evvelâ, tahdis-i nimet suretinde birkaç sırr-ı inâyeti izhar eden Yedi Sebebi beyan ederiz.

BİRİNCİ SEBEP: Eski Harb-i Umumîden evvel ve evâilinde, bir vakıa-i sadıkada görüyorum ki, Ararat Dağı denilen meşhur Ağrı Dağının altındayım. Birden o dağ müthiş infilâk etti. Dağlar gibi parçaları dünyanın her tarafına dağıttı. O dehşet içinde baktım ki, merhum validem yanımdadır. Dedim: "Ana, korkma. Cenâb-ı Hakkın emridir; O Rahîmdir ve Hakîmdir."

Birden, o halette iken, baktım ki, mühim bir zat bana âmirâne diyor ki: "İ'câz-ı Kur'ân'ı beyan et."

Uyandım, anladım ki, bir büyük infilâk olacak. O infilâk ve inkılâptan sonra, Kur'ân etrafındaki surlar kırılacak. Doğrudan doğruya Kur'ân kendi kendini müdafaa edecek. Ve Kur'ân'a hücum edilecek; i'câzı onun çelik bir zırhı olacak. Ve şu i'câzın bir nev'ini şu zamanda izharına, haddimin fevkinde olarak, benim gibi bir adam namzet olacak. Ve namzet olduğumu anladım.

Madem i'câz-ı Kur'ân'ı bir derece beyan, Sözlerle oldu. Elbette, o i'câzın hesabına geçen ve onun reşehâtı ve berekâtı nev'inden olan hizmetimizdeki inâyâtı izhar etmek, i'câza yardımdır ve izhar etmek gerektir.

İKİNCİ SEBEP: Madem Kur'ân-ı Hakîm mürşidimizdir, üstadımızdır, imamımızdır, her bir âdabda rehberimizdir. O kendi kendini methediyor. Biz de onun dersine ittibâen, onun tefsirini methedeceğiz.

Hem madem yazılan Sözler onun bir nevi tefsiridir. Ve o risaleler ki, hakaik-i Kur'âniyenin malıdır ve hakikatleridir. Ve madem Kur'ân-ı Hakîm ekser sûrelerde, hususan elif lâm râ'larda, hâ mim'lerde kendi kendini kemâl-i haşmetle gösteriyor, kemâlâtını söylüyor, lâyık olduğu methi

Yirmi Sekizinci Mektup - s.523

kendi kendine ediyor. Elbette, Sözlerde in'ikas etmiş Kur'ân-ı Hakîmin lemeât-ı i'câziyesinden ve o hizmetin makbuliyetine alâmet olan inâyât-ı Rabbâniyenin izharına mükellefiz. Çünkü o üstadımız öyle eder ve öyle ders verir.

ÜÇÜNCÜ SEBEP: Sözler hakkında, tevazu suretinde demiyorum; belki bir hakikati beyan etmek için derim ki:

Sözlerdeki hakaik ve kemâlât benim değil, Kur'ân'ındır ve Kur'ân'dan tereşşuh etmiştir. Hattâ Onuncu Söz, yüzer âyât-ı Kur'âniyeden süzülmüş bazı katarattır. Sair risaleler dahi umumen öyledir.

Madem ben öyle biliyorum. Ve madem ben fâniyim, gideceğim. Elbette bâki olacak birşey ve bir eser, benimle bağlanmamak gerektir ve bağlanmamalı. Ve madem ehl-i dalâlet ve tuğyan, işlerine gelmeyen bir eseri, eser sahibini çürütmekle eseri çürütmek âdetleridir. Elbette, semâ-yı Kur'ân'ın yıldızlarıyla bağlanan risaleler, benim gibi çok itirazâta ve tenkidâta medar olabilen ve sukut edebilen çürük bir direkle bağlanmamalı.

Hem madem örf-ü nâsta, bir eserdeki mezâyâ, o eserin masdarı ve menbaı zannettikleri müellifinin etvârında aranılıyor. Ve bu örfe göre, o hakaik-i âliyeyi ve o cevâhir-i galiyeyi kendim gibi bir müflise ve onların binde birini kendinde gösteremeyen şahsiyetime mal etmek, hakikate karşı büyük bir haksızlık olduğu için, risaleler kendi malım değil, Kur'ân'ın malı olarak, Kur'ân'ın reşehât-ı meziyâtına mazhar olduklarını izhar etmeye mecburum.

Evet, lezzetli üzüm salkımlarının hâsiyetleri, kuru çubuğunda aranılmaz. İşte ben de öyle bir kuru çubuk hükmündeyim.

DÖRDÜNCÜ SEBEP: Bazan tevazu, küfrân-ı nimeti istilzam ediyor; belki küfrân-ı nimet olur. Bazan da tahdis-i nimet, iftihar olur. İkisi de zarardır. Bunun çare-i yegânesi-ki ne küfrân-ı nimet çıksın, ne de iftihar olsun-meziyet ve kemâlâtları ikrar edip, fakat temellük etmeyerek, Mün'im-i Hakikînin eser-i in'âmı olarak göstermektir.

Meselâ, nasıl ki murassâ ve müzeyyen bir elbise-i fâhireyi biri sana giydirse ve onunla çok güzelleşsen, halk sana dese, "Maşaallah, çok güzelsin, çok güzelleştin." Eğer sen tevazukârâne desen, "Hâşâ, ben neyim? Hiç! Bu nedir, nerede güzellik?" O vakit küfrân-ı nimet olur ve hulleyi sana giydiren mahir san'atkâra karşı hürmetsizlik olur.

Eğer müftehirâne desen, "Evet, ben çok güzelim. Benim gibi güzel nerede var? Benim gibi birini gösteriniz." O vakit, mağrurâne bir fahirdir.

İşte, fahirden, küfrandan kurtulmak için demeli ki: "Evet, ben güzelleştim. Fakat güzellik libasındır ve dolayısıyla libası bana giydirenindir; benim değildir."

İşte, bunun gibi, ben de, sesim yetişse bütün küre-i arza bağırarak derim ki:

Sözler güzeldirler, hakikattirler. Fakat benim değildirler; Kur'ân-ı Kerîmin hakaikinden telemmu' etmiş şualardır.

6 b28024.gif (1959 bytes)

düsturuyla derim ki:

Yani, "Kur'ân'ın hakaik-i i'câzını ben güzelleştiremedim, güzel gösteremedim. Belki Kur'ân'ın güzel hakikatleri benim tabiratlarımı da güzelleştirdi, ulvîleştirdi."

Madem böyledir; hakaik-i Kur'ân'ın güzelliği namına, Sözler namındaki aynalarının güzelliklerini ve o aynadarlığa terettüp eden inâyât-ı İlâhiyeyi izhar etmek, makbul bir tahdis-i nimettir.

BEŞİNCİ SEBEP: Çok zaman evvel bir ehl-i velâyetten işittim ki: O zat, eski velîlerin gaybî işaretlerinden istihraç etmiş ve kanaati gelmiş ki, "Şark tarafından bir nur zuhur edecek, bid'alar zulümâtını dağıtacak." Ben böyle bir nurun zuhuruna çok intizar ettim ve ediyorum. Fakat çiçekler baharda gelir. Öyle kudsî çiçeklere zemin hazır etmek lâzım gelir. Ve anladık ki, bu hizmetimizle o nuranî zatlara zemin ihzar ediyoruz.

Madem kendimize ait değil; elbette, Sözler namındaki nurlara ait olan inâyât-ı İlâhiyeyi beyan etmekte medar-i fahir ve gurur olamaz; belki medar-ı hamd ve şükür ve tahdis-i nimet olur.

ALTINCI SEBEP: Sözlerin telifi vasıtasıyla Kur'ân'a hizmetimize bir mükâfât-ı âcile ve bir vasıta-i teşvik olan inâyât-ı Rabbâniye, bir muvaffakiyettir. Muvaffakiyet ise izhar edilir.

Muvaffakiyetten geçse, olsa olsa bir ikram-ı İlâhî olur. İkram-ı İlâhî ise, izharı bir şükr-ü mânevîdir.

Ondan dahi geçse, olsa olsa, hiç ihtiyarımız karışmadan bir keramet-i Kur'âniye olur. Biz mazhar olmuşuz.

Yirmi Sekizinci Mektup - s.524

Bu nevi ihtiyarsız ve habersiz gelen bir kerametin izharı zararsızdır.

Eğer âdi kerâmâtın fevkine çıksa, o vakit, olsa olsa Kur'ân'ın i'câz-ı mânevîsinin şuleleri olur. Madem i'câz izhar edilir; elbette i'câza yardım edenin dahi izharı, i'câz hesabına geçer. Hiç medar-ı fahir ve gurur olamaz; belki medar-ı hamd ve şükrandır.

YEDİNCİ SEBEP: Nev-i insanın yüzde sekseni ehl-i tahkik değildir ki, hakikate nüfuz etsin ve hakikati hakikat tanıyıp kabul etsin. Belki, surete, hüsn-ü zanna binaen, makbul ve mutemed insanlardan işittikleri mesâili takliden kabul ederler. Hattâ, kuvvetli bir hakikati zayıf bir adamın elinde zayıf görür; ve kıymetsiz bir meseleyi kıymettar bir adamın elinde görse, kıymettar telâkki eder.

İşte, ona binaen, benim gibi zayıf ve kıymetsiz bir biçarenin elindeki hakaik-i imaniye ve Kur'âniyenin kıymetini, ekser nâsın nokta-i nazarında düşürmemek için, bilmecburiye ilân ediyorum ki, ihtiyarımız ve haberimiz olmadan, birisi bizi istihdam ediyor; biz bilmeyerek bizi mühim işlerde çalıştırıyor. Delilimiz de şudur ki: Şuurumuz ve ihtiyarımızdan hariç bir kısım inâyâta ve teshilâta mazhar oluyoruz. Öyleyse, o inâyetleri bağırarak ilân etmeye mecburuz.

İşte, geçmiş yedi esbaba binaen, küllî birkaç inâyet-i Rabbâniyeye işaret edeceğiz.

BİRİNCİ İŞARET

Yirmi Sekizinci Mektubun Sekizinci Meselesinin Birinci Nüktesinde beyan edilmiştir ki, tevafukattır.

Ezcümle, Mucizât-ı Ahmediye Mektubatında, Üçüncü İşaretinden tâ On Sekizinci İşaretine kadar altmış sayfa, habersiz, bilmeyerek, bir müstensihin nüshasında, iki sayfa müstesna olmak üzere mütebâki bütün sayfalarda, kemâl-i muvazenetle, iki yüzden ziyade Resul-i Ekrem Aleyhissalâtü Vesselâm kelimeleri birbirine bakıyorlar. Kim insafla iki sayfaya dikkat etse, tesadüf olmadığını tasdik edecek. Halbuki, tesadüf, olsa olsa bir sayfada kesretli emsal kelimeleri bulunsa, yarı yarıya tevafuk olur, ancak bir iki sayfada tamamen tevafuk edebilir. O halde böyle umum sayfalarda Resul-i Ekrem Aleyhissalâtü Vesselâm kelimesi, iki olsun, üç olsun, dört olsun veya daha ziyade olsun, kemâl-i mizanla birbirinin yüzüne baksa, elbette tesadüf olması mümkün değildir. Hem sekiz ayrı ayrı müstensihin bozamadığı bir tevafukun, kuvvetli bir işaret-i gaybiye, içinde olduğunu gösterir.

Nasıl ki, ehl-i belâgatin kitaplarında belâgatin derecâtı bulunduğu halde, Kur'ân-ı Hakîmdeki belâgat, derece-i i'câza çıkmış; kimsenin haddi değil ki ona yetişsin. Öyle de, mucizât-ı Ahmediyenin bir aynası olan On Dokuzuncu Mektup ve mucizât-ı Kur'âniyenin bir tercümanı olan Yirmi Beşinci Söz ve Kur'ân'ın bir nevi tefsiri olan Risale-i Nur eczalarında tevafukat, umum kitapların fevkinde bir derece-i garabet gösteriyor. Ve ondan anlaşılıyor ki, mucizât-ı Kur'âniye ve mucizât-ı Ahmediyenin bir nevi kerametidir ki, o aynalarda tecellî ve temessül ediyor.

İKİNCİ İŞARET

Hizmet-i Kur'âniyeye ait inâyât-ı Rabbâniyenin ikincisi şudur ki:

Cenâb-ı Hak, benim gibi kalemsiz, yarım ümmî, diyar-ı gurbette kimsesiz, ihtilâttan men edilmiş bir tarzda; kuvvetli, ciddî, samimî, gayyur, fedakâr ve kalemleri birer elmas kılıç olan kardeşleri bana muavin ihsan etti. Zayıf ve âciz omuzuma çok ağır gelen vazife-i Kur'âniyeyi, o kuvvetli omuzlara bindirdi, kemâl-i kereminden yükümü hafifleştirdi.

O mübarek cemaat ise, Hulûsi'nin tabiriyle telsiz telgrafın âhizeleri hükmünde ve Sabri'nin tabiriyle Nur fabrikasının elektriklerini yetiştiren makineler hükmünde ayrı ayrı meziyetleri ve kıymettar muhtelif hâsiyetleriyle beraber, yine Sabri'nin tabiriyle bir tevafukat-ı gaybiye nev'inden olarak, şevk ve sa'y ü gayret ve ciddiyette birbirine benzer bir surette, esrar-ı Kur'âniyeyi ve envâr-ı imaniyeyi etrafa neşretmeleri ve her yere eriştirmeleri ve şu zamanda (yani hurufat değişmiş, matbaa yok, herkes envâr-ı imaniyeye muhtaç olduğu bir zamanda) ve fütur verecek ve şevki kıracak çok esbab varken, bunların fütursuz, kemâl-i şevk ve gayretle bu hizmetleri, doğrudan doğruya bir keramet-i Kur'âniye ve zâhir bir inâyet-i İlâhiyedir.

Evet, velâyetin kerameti olduğu gibi, niyet-i hâlisanın dahi kerameti vardır. Samimiyetin dahi kerameti vardır. Bahusus, lillâh için olan bir uhuvvet dairesindeki kardeşlerin içinde, ciddî, samimî tesanüdün çok kerametleri olabilir. Hattâ şöyle bir cemaatin şahs-ı mânevîsi bir veliyy-i kâmil hükmüne geçebilir, inâyâta mazhar olur.

İşte, ey kardeşlerim ve ey hizmet-i Kur'ân'da arkadaşlarım! Bir kaleyi fetheden bir bölüğün çavuşuna bütün şerefi ve bütün ganimeti vermek nasıl zulümdür, bir hatadır. Öyle de, şahs-ı mânevînizin kuvvetiyle ve kalemlerinizle hâsıl olan fütuhattaki inâyâtı benim gibi bir biçareye veremezsiniz.


28. Mektup - s:525-527

Yirmi Sekizinci Mektup - s.525

Elbette, böyle mübarek bir cemaatte, tevafukat-ı gaybiyeden daha ziyade kuvvetli bir işaret-i gaybiye var ve ben görüyorum, fakat herkese ve umuma gösteremiyorum.

ÜÇÜNCÜ İŞARET

Risale-i Nur eczaları, bütün mühim hakaik-i imaniye ve Kur'âniyeyi, hattâ en muannide karşı dahi parlak bir surette ispatı, çok kuvvetli bir işaret-i gaybiye ve bir inâyet-i İlâhiyedir. Çünkü hakaik-i imaniye ve Kur'âniye içinde öyleleri var ki, en büyük bir dâhi telâkki edilen İbni Sina, fehminde aczini itiraf etmiş, "Akıl buna yol bulamaz" demiş. Onuncu Söz risalesi, o zâtın dehâsıyla yetişemediği hakaiki, avamlara da, çocuklara da bildiriyor.

Hem meselâ, sırr-ı kader ve cüz-i ihtiyarînin halli için, koca Sa'd-ı Taftazanî gibi bir allâme, kırk elli sayfada, meşhur Mukaddemât-ı İsnâ Aşer namıyla telvih nam kitabında ancak hallettiği ve ancak havassa bildirdiği aynı mesâili, kadere dair olan Yirmi Altıncı Sözde, İkinci Mebhasın iki sayfasında tamamıyla, hem herkese bildirecek bir tarzda beyanı, eser-i inâyet olmazsa nedir?

Hem bütün ukulü hayrette bırakan ve hiçbir felsefenin eliyle keşfedilemeyen ve sırr-ı hilkat-i âlem ve tılsım-ı kâinat denilen ve Kur'ân-ı Azîmişşânın i'câzıyla keşfedilen o tılsım-ı müşkülküşâ ve o muammâ-yı hayretnümâ, Yirmi Dördüncü Mektup ve Yirmi Dokuzuncu Sözün âhirindeki remizli nüktede ve Otuzuncu Sözün, tahavvülât-ı zerrâtın altı adet hikmetinde keşfedilmiştir. Kâinattaki faaliyet-i hayretnümânın tılsımını ve hilkat-i kâinatın ve âkıbetinin muammâsını ve tahavvülât-ı zerrattaki harekâtın sırr-ı hikmetini keşif ve beyan etmişlerdir; meydandadır, bakılabilir.

Hem sırr-ı ehadiyet ile şeriksiz vahdet-i rububiyeti, hem nihayetsiz kurbiyet-i İlâhiye ile nihayetsiz bu'diyetimiz olan hayret-engiz hakikatleri, kemâl-i vuzuhla On Altıncı Söz ve Otuz İkinci Söz beyan ettikleri gibi, kudret-i İlâhiyeye nisbeten zerrat ve seyyarat müsavi olduğunu ve haşr-i âzamda umum zîruhun ihyâsı, bir nefsin ihyâsı kadar o kudrete kolay olduğunu ve şirkin hilkat-i kâinatta müdahalesi imtinâ derecesinde akıldan uzak olduğunu kemâl-i vuzuhla gösteren Yirminci Mektuptaki Ve Hüve alâ külli şey'in kadîr kelimesi beyanında ve üç temsili hâvi onun zeyli, şu azîm sırr-ı vahdeti keşfetmiştir.

Hem hakaik-i imaniye ve Kur'âniyede öyle bir genişlik var ki, en büyük zekâ-yı beşerî ihata edemediği halde, benim gibi zihni müşevveş, vaziyeti perişan, müracaat edilecek kitap yokken, sıkıntılı ve sür'atle yazan bir adamda, o hakaikin ekseriyet-i mutlakası dekaikiyle zuhuru, doğrudan doğruya Kur'ân-ı Hakîmin i'câz-ı mânevîsinin eseri ve inâyet-i Rabbâniyenin bir cilvesi ve kuvvetli bir işaret-i gaybiyedir.

DÖRDÜNCÜ İŞARET

Elli altmış risaleler öyle bir tarzda ihsan edilmiş ki, değil benim gibi az düşünen ve zuhurata tebaiyet eden ve tetkike vakit bulamayan bir insanın, belki büyük zekâlardan mürekkep bir ehl-i tetkikin sa'y ve gayretiyle yapılmayan bir tarzda telifleri, doğrudan doğruya bir eser-i inâyet olduklarını gösteriyor. Çünkü bütün bu risalelerde bütün derin hakaik, temsilât vasıtasıyla, en âmi ve ümmî olanlara kadar ders veriliyor. Halbuki o hakaikin çoğunu, büyük âlimler "Tefhim edilmez" deyip, değil avâma, belki havassa da bildiremiyorlar.

İşte, en uzak hakikatleri en yakın bir tarzda, en âmi bir adama ders verecek derecede, benim gibi Türkçesi az, sözleri muğlâk, çoğu anlaşılmaz ve "Zâhir hakikatleri dahi müşkülleştiriyor" diye eskiden beri iştihar bulmuş ve eski eserleri o sû-i iştiharı tasdik etmiş bir şahsın elinde bu harika teshilât ve suhulet-i beyan, elbette, bilâşüphe, bir eser-i inâyettir ve onun hüneri olamaz ve Kur'ân-ı Kerîmin i'câz-ı mânevîsinin bir cilvesidir ve temsilât-ı Kur'âniyenin bir temessülüdür ve in'ikâsıdır.

BEŞİNCİ İŞARET

Risaleler umumiyetle pek çok intişar ettiği halde, en büyük âlimden tut, tâ en âmi adama kadar ve ehl-i kalb büyük bir velîden tut, tâ en muannid dinsiz bir filozofa kadar olan tabakat-ı nâs ve taifeler o risaleleri gördükleri ve okudukları ve bir kısmı tokatlarını yedikleri halde tenkit edilmemesi ve her taife derecesine göre istifade etmesi, doğrudan doğruya bir eser-i inâyet-i Rabbâniye ve bir keramet-i Kur'âniye olduğu gibi, çok tetkikat ve taharriyâtın neticesiyle ancak husul bulan o çeşit risaleler, fevkalâde bir sür'atle, hem idrakimi ve fikrimi müşevveş eden sıkıntılı inkıbaz vakitlerinde yazılması dahi, bir eser-i inâyet ve bir ikram-ı Rabbânîdir.

Evet, ekser kardeşlerim ve yanımdaki umum arkadaşlarım ve müstensihler biliyorlar ki, On Dokuzuncu Mektubun beş parçası, birkaç gün zarfında, hergün iki üç saatte ve mecmuu on iki saatte, hiçbir kitaba müracaat edilmeden yazılması, hattâ en mühim bir parça ve o parçada

Yirmi Sekizinci Mektup - s.526

lâfz-ı Resul-i Ekrem Aleyhissalâtü Vesselâm kelimesinde zâhir bir hâtem-i nübüvveti gösteren dördüncü cüz, üç dört saatte, dağda, yağmur altında, ezber yazılmış. Ve Otuzuncu Söz gibi mühim ve dakik bir risale, altı saat içinde bir bağda yazılmış. Ve Yirmi Sekizinci Söz, Süleyman'ın bahçesinde bir, nihayet iki saat içinde yazılması gibi, ekser risaleler böyle olması; ve eskiden beri sıkıntılı ve münkabız olduğum zaman en zâhir hakikatleri dahi beyan edemediğimi, belki bilemediğimi yakın dostlarım biliyorlar. Hususan o sıkıntıya hastalık da ilâve edilse, daha ziyade beni dersten, teliften men etmekle beraber, en mühim Sözler ve risaleler, en sıkıntılı ve hastalıklı zamanımda, en sür'atli bir tarzda yazılması, doğrudan doğruya bir inâyet-i İlâhiye ve bir ikram-ı Rabbânî ve bir keramet-i Kur'âniye olmazsa nedir?

Hem hangi kitap olursa olsun, böyle hakaik-i İlâhiyeden ve imaniyeden bahsetmişse, alâküllihal bir kısım mesâili, bir kısım insanlara zarar verir. Ve zarar verdikleri için, her mesele herkese neşredilmemiş. Halbuki şu risaleler ise, şimdiye kadar hiç kimsede-çoklardan sorduğum halde-sû-i tesir ve aksülâmel ve tahdiş-i ezhan gibi bir zarar vermedikleri, doğrudan doğruya bir işaret-i gaybiye ve bir inâyet-i Rabbâniye olduğu bizce muhakkaktır.

ALTINCI İŞARET

Şimdi bence kat'iyet peydâ etmiştir ki, ekser hayatım, ihtiyar ve iktidarımın, şuur ve tedbirimin haricinde, öyle bir tarzda geçmiş ve öyle garip bir surette ona cereyan verilmiş, tâ Kur'ân-ı Hakîme hizmet edecek olan bu nevi risaleleri netice versin. Adeta bütün hayat-ı ilmiyem, mukaddemât-ı ihzariye hükmüne geçmiş ve Sözlerle i'câz-ı Kur'ân'ın izharı, onun neticesi olacak bir surette olmuştur. Hattâ, şu yedi sene nefyimde ve gurbetimde ve sebepsiz ve arzumun hilâfında tecerrüdüm ve meşrebime muhalif, yalnız bir köyde imrar-ı hayat etmekliğim; ve eskiden beri ülfet ettiğim hayat-ı içtimaiyenin çok rabıtalarından ve kaidelerinden nefret edip terk etmekliğim, doğrudan doğruya bu hizmet-i Kur'âniyeyi hâlis, sâfi bir surette yaptırmak için bu vaziyet verildiğine şüphem kalmamıştır. Hattâ çok defa bana verilen sıkıntı ve zulmen bana karşı olan tazyikat perdesi altında bir dest-i inâyet tarafından merhametkârâne, Kur'ân'ın esrarına hasr-ı fikir ettirmek ve nazarı dağıtmamak için yapılmıştır kanaatindeyim. Hattâ, eskiden mütalâaya çok müştak olduğum halde, bütün bütün sair kitapların mütalâasından bir men, bir mücanebet ruhuma verilmişti. Böyle gurbette medar-ı teselli ve ünsiyet olan mütalâayı bana terk ettiren, anladım ki, doğrudan doğruya âyât-ı Kur'âniyenin üstad-ı mutlak olmaları içindir.

Hem yazılan eserler, risaleler, ekseriyet-i mutlakası, hariçten hiçbir sebep gelmeyerek, ruhumdan tevellüt eden bir hâcete binaen, âni ve def'î olarak ihsan edilmiş. Sonra bazı dostlarıma gösterdiğim vakit, demişler: "Şu zamanın yaralarına devadır." İntişar ettikten sonra ekser kardeşlerimden anladım ki, tam şu zamandaki ihtiyaca muvafık ve derde lâyık bir ilâç hükmüne geçiyor.

İşte, ihtiyar ve şuurumun dairesi haricinde, mezkûr hâletler ve sergüzeşt-i hayatım ve ulûmların envâlarındaki hilâf-ı âdet, ihtiyarsız tetebbuâtım, böyle bir netice-i kudsiyeye müncer olmak için kuvvetli bir inâyet-i İlâhiye ve bir ikram-ı Rabbânî olduğuna bende şüphe bırakmamıştır.

YEDİNCİ İŞARET

Bu hizmetimiz zamanında, beş altı sene zarfında, bilâmübalâğa yüz eser-i ikram-ı İlâhî ve inâyet-i Rabbâniye ve keramet-i Kur'âniyeyi gözümüzle gördük. Bir kısmını On Altıncı Mektupta zikrettik. Bir kısmını Yirmi Altıncı Mektubun Dördüncü Mebhasının mesâil-i müteferrikasında, bir kısmını Yirmi Sekizinci Mektubun Üçüncü Meselesinde beyan ettik. Benim yakın arkadaşlarım bunu biliyorlar. Daimî arkadaşım Süleyman Efendi çoklarını biliyor. Hususan Sözlerin ve risalelerin neşrinde ve tashihatında ve yerlerine yerleştirmekte ve tesvid ve tebyizinde, fevkalme'mul, kerametkârâne bir teshilâta mazhar oluyoruz; keramet-i Kur'âniyye olduğuna şüphemiz kalmıyor. Bunun misalleri yüzlerdir.

Hem maişet hususunda o kadar şefkatle besleniyoruz ki, en küçük bir arzu-yu kalbimizi, bizi istihdam eden Sahib-i İnâyet tatmin etmek için, fevkalme'mul bir surette ihsan ediyor, ve hâkezâ... İşte bu hal gayet kuvvetli bir işaret-i gaybiyedir ki, biz istihdam olunuyoruz. Hem rıza dairesinde, hem inâyet altında bize hizmet-i Kur'âniye yaptırılıyor. Elhamdü lillâh, hâzâ min fadli Rabbî.

1

2

Yirmi Sekizinci Mektup - s.527

Mahrem bir suale cevaptır

Şu sırr-ı inâyet, eskiden mahremce yazılmış, On Dördüncü Sözün âhirine ilhak edilmişti. Her nasılsa ekser müstensihler unutup yazmamışlardı. Demek münasip ve lâyık mevkii burasıymış ki, gizli kalmış.

Benden sual ediyorsun: "Neden senin Kur'ân'dan yazdığın Sözlerde bir kuvvet, bir tesir var ki, müfessirlerin ve âriflerin sözlerinde nadiren bulunur? Bazan bir satırda bir sayfa kadar kuvvet var; bir sayfada bir kitap kadar tesir bulunuyor."

Elcevap (güzel bir cevaptır): Şeref, i'câz-ı Kur'ân'a ait olduğundan ve bana ait olmadığından, bilâpervâ derim:

Ekseriyet itibarıyla öyledir. Çünkü, yazılan Sözler tasavvur değil, tasdiktir. Teslim değil, imandır. Marifet değil, şehadettir, şuhuddur. Taklit değil, tahkiktir. İltizam değil, iz'andır. Tasavvuf değil, hakikattir. Dâvâ değil, dâvâ içinde burhandır. Şu sırrın hikmeti budur ki:

Eski zamanda, esâsât-ı imaniye mahfuzdu, teslim kavî idi. Teferruatta, âriflerin marifetleri delilsiz de olsa, beyanatları makbul idi, kâfi idi. Fakat şu zamanda, dalâlet-i fenniye elini esâsâta ve erkâna uzatmış olduğundan, her derde lâyık devâyı ihsan eden Hakîm-i Rahîm olan Zât-ı Zülcelâl, Kur'ân-ı Kerîmin en parlak mazhar-ı i'câzından olan temsilâtından bir şulesini, acz ve zaafıma, fakr ve ihtiyacıma merhameten, hizmet-i Kur'ân'a ait yazılarıma ihsan etti.

Felillâhilhamd, sırr-ı temsil dürbünüyle, en uzak hakikatler gayet yakın gösterildi. Hem sırr-ı temsil cihetü'l-vahdetiyle, en dağınık meseleler toplattırıldı. Hem sırr-ı temsil merdiveniyle, en yüksek hakaike kolaylıkla yetiştirildi. Hem sırr-ı temsil penceresiyle, hakaik-i gaybiyeye, esâsât-ı İslâmiyeye, şuhuda yakın bir yakîn-i imaniye hâsıl oldu. Akıl ile beraber vehim ve hayal, hattâ nefis ve hevâ teslime mecbur olduğu gibi, şeytan dahi teslim-i silâha mecbur oldu.

Elhasıl, yazılarımda ne kadar güzellik ve tesir bulunsa, ancak temsilât-ı Kur'âniyenin lemeâtındandır. Benim hissem, yalnız şiddet-i ihtiyacımla taleptir ve gayet aczimle tazarruumdur. Dert benimdir, devâ Kur'ân'ındır.

Yedinci Meselenin Hâtimesidir

Sekiz inâyet-i İlâhiye suretinde gelen işârât-ı gaybiyeye dair gelen veya gelmek ihtimali olan evhâmı izale etmek ve bir sırr-ı azîm-i inâyeti beyan etmeye dairdir. Şu Hâtime Dört Nüktedir.

BİRİNCİ NÜKTE

Yirmi Sekizinci Mektubun Yedinci Meselesinde yedi sekiz küllî ve mânevî inâyât-ı İlâhiyeden hissettiğimiz bir işaret-i gaybiyeyi, "Sekizinci İnâyet" namıyla, "tevafukat" tabiri altındaki nakışta o işârâtın cilvesini gördüğümüzü iddia etmiştik. Ve iddia ediyoruz ki, bu yedi sekiz küllî inâyatlar o derece kuvvetli ve kat'îdirler ki, herbirisi tek başıyla o işârât-ı gaybiyeyi ispat eder. Farz-ı muhal olarak, bir kısmı zayıf görülse, hattâ inkâr edilse, o işârât-ı gaybiyenin kat'iyetine halel vermez. O sekiz inâyâtı inkâr edemeyen, o işârâtı inkâr edemez. Fakat tabakat-ı nâs muhtelif olduğu, hem kesretli tabaka olan tabaka-i avam, gözüne daha ziyade itimad ettiği için, o sekiz inâyâtın içinde en kuvvetlisi değil, belki en zâhirîsi tevafukat olduğundan-çendan ötekiler daha kuvvetli, fakat bu daha umumî olduğu için-ona gelen evhâmı def etmek maksadıyla, bir muvazene nev'inden, bir hakikati beyan etmeye mecbur kaldım. Şöyle ki:

O zâhirî inâyet hakkında demiştik: Yazdığımız risalelerde, Kur'ân kelimesi ve Resul-i Ekrem Aleyhissalâtü Vesselâm kelimesinde öyle bir derece tevafukat görünüyor; hiçbir şüphe bırakmıyor ki, bir kast ile tanzim edilip muvazi bir vaziyet verilir. Kast ve irade ise bizlerin olmadığına delilimiz, üç dört sene sonra muttali olduğumuzdur. Öyleyse, bu kast ve irade, bir inâyet eseri olarak gaybîdir. Sırf i'câz-ı Kur'ân ve i'câz-ı Ahmediyeyi te'yid suretinde ve iki kelimede tevafuk suretinde o garib vaziyet verilmiştir. Bu iki kelimenim mübarekiyeti, i'caz-ı Kur'ân ve mu'cizat-ı Ahmediyeye bir hâtem-i tasdik olmakla beraber, sair misil kelimeleri dahi, ekseriyet-i azîme ile tevafuka mazhar etmişler. Fakat onlar birer sayfaya mahsus; şu iki kelime, bir iki risalenin umumunda ve ekser risalelerde görünüyor. Fakat mükerrer demişiz: Bu tevafukun aslı, sair kitaplarda da çok bulunabilir; ama kast ve irade-i âliyeyi gösterecek bu derece garâbette değildir.

Şimdi, bu dâvâmızı çürütmek kabil olmadığı halde, zâhir nazarlarda çürümüş gibi görmekte bir iki cihet olabilir:

Birisi: "Sizler düşünüp öyle bir tevafuku rast getirmişsiniz," diyebilirler. "Böyle birşey yapmak kast ile olsa, rahat ve kolay birşeydir."


28. Mektup - s:528-530

Yirmi Sekizinci Mektup - s.528

Buna karşı deriz ki: Bir dâvâda iki şahid-i sadık kâfidir. Bu dâvâmızdaki kast ve irademiz taallûk etmeyerek, üç dört sene sonra muttali olduğumuza yüz şahid-i sadık bulunabilir.

Bu münasebetle bir nokta söyleyeceğim: Bu keramet-i i'câziye, Kur'ân-ı Hakîm belâgat cihetinde derece-i i'câzda olduğu nev'inden değildir. Çünkü, i'câz-ı Kur'ân'da, kudret-i beşer o yolda giderek o dereceye yetişemiyor. Şu keramet-i i'câziye ise, kudret-i beşerle olamıyor; kudret o işe karışamıyor.HAŞİYE 1

ÜÇÜNCÜ NÜKTE

İşaret-i hâssa, işaret-i âmme münasebetiyle bir sırr-ı dakik-i Rububiyet ve Rahmâniyete işaret edeceğiz. Bir kardeşimin güzel bir sözü var. O sözü bu meseleye mevzu edeceğim. Sözü de şudur ki:

Birgün güzel bir tevafukatı ona gösterdim. Dedi:

"Güzel! Zaten her hakikat güzeldir. Fakat bu Sözlerdeki tevafukat ve muvaffakiyet daha güzeldir."

Ben de dedim: "Evet, herşey ya hakikaten güzeldir, ya bizzat güzeldir, veya neticeleri itibarıyla güzeldir. Ve bu güzellik, rububiyet-i âmmeye ve şümul-ü rahmete ve tecellî-i âmmeye bakar. Dediğin gibi, bu muvaffakiyetteki işaret-i gaybiye daha güzeldir. Çünkü bu rahmet-i hâssaya ve rububiyet-i hâssaya ve tecellî-i hâssaya bakar bir surettedir."

Bunu bir temsille fehme takrib edeceğiz. Şöyle ki:

Bir padişahın umumî saltanatı ve kanunuyla, merhamet-i şahanesi umum efrad-ı millete teşmil edilebilir. Her fert, doğrudan doğruya o padişahın lûtfuna, saltanatına mazhardır. O suret-i umumiyede, efradın çok münasebât-ı hususiyesi vardır.

İkinci cihet, padişahın ihsânât-ı hususiyesidir ve evâmir-i hassasıdır ki, umumî kanunun fevkinde, bir ferde ihsan eder, iltifat eder, emir verir.

İşte bu temsil gibi, Zât-ı Vâcibü'l-Vücud ve Hâlık-ı Hakîm ve Rahîmin umumî rububiyet ve şümul-ü rahmeti noktasında herşey hissedardır. Herşeyin hissesine isabet eden cihette, hususî onunla münasebettardır. Hem kudret ve irade ve ilm-i muhîtiyle herşeye tasarrufatı, herşeyin en cüz'î işlerine müdahalesi, rububiyeti vardır. Herşey, her şe'ninde Ona muhtaçtır; Onun ilim ve hikmetiyle işleri görülür, tanzim edilir. Ne tabiatın haddi var ki, o daire-i tasarruf-u rububiyetinde saklansın ve tesir sahibi olup müdahale etsin; ve ne de tesadüfün hakkı var ki, o hassas mizan-ı hikmet dairesindeki işlerine karışsın. Risalelerde, yirmi yerde kat'î hüccetlerle tesadüfü ve tabiatı nefyetmişiz ve Kur'ân kılıcıyla idam etmişiz, müdahalelerini muhal göstermişiz. Fakat, rububiyet-i âmmedeki daire-i esbab-ı zâhiriyede, ehl-i gafletin nazarında hikmeti ve sebebi bilinmeyen işlerde, tesadüf namını vermişler. Ve hikmetleri ihata edilmeyen bazı ef'âl-i İlâhiyenin kanunlarını, tabiat perdesi altında gizlenmiş, görememişler, tabiata müracaat etmişler.

İkincisi, hususî rububiyetidir ve has iltifat ve imdad-ı Rahmânîsidir ki, umumî kanunların tazyikatı altında tahammül edemeyen fertlerin imdadına, Rahmânü'r-Rahîm isimleri imdada yetişirler, hususî bir surette muavenet ederler, o tazyikattan kurtarırlar. Onun için, her zîhayat, hususan insan, her anda Ondan istimdat eder ve medet alabilir. İşte bu hususî rububiyetindeki ihsânâtı, ehl-i gaflete karşı da tesadüf altına gizlenmez ve tabiata havale edilmez.

İşte bu sırra binaendir ki, i'câz-ı Kur'ân ve mucizât-ı Ahmediyedeki işârât-ı gaybiyeyi, hususî bir işaret telâkki ve itikad etmişiz. Ve bir imdad-ı hususî ve muannidlere karşı kendini gösterecek bir inâyet-i hâssa olduğunu yakîn ettik ve sırf lillâh için ilân ettik. Kusur etmişsek Allah affetsin. Âmin.

1

Sözlerin tebyizinde kıymettar hizmeti sebkat eden Muallim Ahmed Galib'in fıkrasıdır.

"Elde Kur'ân gibi burhan-ı hakikat varken,
"Münkiri ilzam için gönlüme sıklet mi gelir?"
Sözün özdür, ey can, tekellüf değil.
Ledün ilminin zübde-i pâkidir
Bu, sümmettedarik tasannuf değil.
Bu bir hikmet-i nur-u irfandır
Ki ehvâ ve lâğv ve tefelsüf değil.
Müzekkî-i nefis ve musaffî-i ruh,
Mürebbî-i dildir, tasavvuf değil.
O Sözler bütün marifet şemsidir,
Sözüm doğrudur, bir teellüf değil.

Yirmi Sekizinci Mektup - s.529

İçin nurudur, lâfza akseylemiş,
Bir iki satırda teradüf değil.
Mutabık lâfızlar birbirine,
Bu asla tasannu, tesadüf değil.
Dizilmiş nizamla bütün harfleri,
Tevafuktur, asla tehalüf değil.
Bu bir cilve-i sırr-ı i'câzdır
Ki Kur'ân'dandır, tecevvüf değil.
Bu hüsn-ü tesadüf güzeldir, güzel,
Bu babda ne dense tezauf değil.
Said-i Bediüzzaman-ı Nursî
Beyanı bedîdir, taattuf değil.
Tesellîye ermemiş elinde kalem,
Eder arz-ı dîdar, taharrüf değil.
Tevafuk, sözünde ona çok mudur?
Tefevvuk onun için teşerrüf değil.
İsabet buna savb-ı Haktan gelir,
Bu kastî değildir, tasarruf değil.
Bunu görmeyen bed nazarlar için,
Telehhüf derim ben, teessüf değil.
Ki var mânevî hayretim galiben,
Beyanım bu yolda tazarruf değil.
Çok işte Hak onu muvaffak ede,
Tevafuk makam-ı tevakkuf değil.

Ahmed Galib
(Rahmetullahi Aleyh)

Merhum Binbaşı Asım Beyin fıkrasıdır.

Kasem ederim, doğrudur sözü özüyle beraber,
Bu hakikati kabul ve tasdik etmeyen bedmâyeler,
Kalır dalâlet ve vâdi-i hüsranda nice seneler.
Bunları irşad edip kurtarmaktır hüner,
Hidayet erişse eğer, o vakit boyun eğer.
Cümlenin ıslahını niyaz edip Hâlıka yalvaralım,
Hep envâr-ı Kur'âniye olan Sözleri okuyup anlatalım,
Bu yolda bizler de feyz alıp dilşad olalım,
Fenâyı bekaya tebdilde rıza-yı Bârîye kavuşalım.
Sad-hezar tahsine lâyık bîbahâ fıkra-i Galib,
Bu hakikatleri söylemekle olur şüphesiz galib.

Binbaşı Asım
(Rahmetullahi Aleyh)

Sekizinci Risale olan
Sekizinci Mesele

Şu Mesele, altı sualin cevabı olup Sekiz Nüktedir.

BİRİNCİ NÜKTE

Bir dest-i inâyet altında hizmet-i Kur'âniyede istihdam edildiğimize dâir çok envâ-ı işârât-ı gaybiyeyi hissettik ve bazılarını gösterdik. Şimdi o işârâtın bir yenisi daha şudur ki:

Ekser Sözlerde tevafukat-ı gaybiye var.HAŞİYE 2 Ezcümle, Resul-i Ekrem kelimesinde ve Aleyhissalâtü Vesselâm ibaresinde ve Kur'ân lâfz-ı mübarekesinde bir nevi cilve-i i'câz temessül ettiğine bir işaret var. İşârât-ı gaybiye, ne kadar gizli ve zayıf da olsa, hizmetin makbuliyetine ve meselelerin hakkaniyetine delâlet ettiği için, bence çok ehemmiyetlidir ve çok kuvvetlidir. Hem gururumu kırar ve sırf bir tercüman olduğumu kat'iyen bana gösterdi. Hem hiç medar-ı iftihar benim için birşey bırakmıyor; yalnız medar-ı şükran olan şeyleri gösteriyor. Hem madem Kur'ân'a aittir ve i'câz-ı Kur'ân hesabına geçiyor ve kat'iyen cüz-ü ihtiyarîmiz karışmıyor ve hizmette tembellik edenleri teşvik ediyor ve risalenin hak olduğuna kanaat veriyor ve bizlere bir nevi ikram-ı İlâhîdir ve izharı tahdis-i nimettir ve aklı gözüne inmiş mütemerridleri iskât ediyor; elbette izharı lâzımdır, inşaallah zararsızdır.

İşte, şu işârât-ı gaybiyenin birisi de şudur ki:

Cenâb-ı Hak, kemâl-i rahmet ve kereminden, Kur'ân'a ve imana hizmetle meşgul olan bizleri teşvik ve kulûbumuzu tatmin için, bir ikram-ı Rabbânî ve bir ihsan-ı İlâhî suretinde hizmetimizin makbuliyetine alâmet ve yazdığımız hak olduğuna işaret-i gaybiye nev'inden, bütün risalelerimizde ve bilhassa Mucizât-ı Ahmediye ve İ'câz-ı Kur'ân ve Pencereler risalelerinde, tevafukat-ı gaybiye nev'inde bir letâfet ihsan etmiştir. Yani, bir sayfada, misil olarak gelen kelimeleri birbirine baktırıyor. Bunda bir işaret-i gaybiye veriliyor ki, "Bir irade-i gaybi ile tanzim edilir. İhtiyarınıza ve şuurunuza güvenmeyiniz. İhtiyarınızın haberi olmadan ve şuurunuz yetişmeden harika nakışlar ve intizamlar yapılıyor."

Bahusus Mucizât-ı Ahmediye risalesinde lâfz-ı Resul-i Ekrem ve lafz-ı salâvat bir ayna hükmüne

Yirmi Sekizinci Mektup - s.530

geçip, o tevafukat-ı gaybiye işaretini sarih gösteriyor. Yeni, acemî bir müstensihin yazısında, beş sayfa müstesna, mütebaki iki yüzden fazla salâvat-ı şerife birbirine müvazi olarak bakıyorlar. Şu tevafukat ise, şuursuz yalnız on adette bir iki tevafuka sebep olabilen tesadüfün işi olmadığı gibi, san'atta maharetsiz, yalnız mânâya hasr-ı nazar ederek, gayet sür'atle, bir bir iki saatte otuz kırk sayfayı telif eden ve kendi yazmayan ve yazdıran benim gibi bir biçarenin düşünüşü dahi elbette değildir.

İşte, altı sene sonra, yine Kur'ân'ın irşadıyla ve İşârâtü'l-İ'câz olan tefsirin dokuz [image] nın tevafuk suretiyle gelen irşadıyla, sonra muttali olmuşum. Müstensihler ise, benden işittikleri vakit hayret içinde hayrette kaldılar. Nasıl ki lâfz-ı Resul-i Ekrem ve lâfz-ı salâvat, On Dokuzuncu Mektupta, mucizât-ı Ahmediyenin bir nev'inin bir nevi küçük aynası hükmüne geçti. Öyle de, Yirmi Beşinci Söz olan i'câz-ı Kur'ân'da ve On Dokuzuncu Mektubun On Sekizinci İşaretinde lâfz-ı Kur'ân dahi, kırk tabakadan, yalnız gözüne itimad eden tabakasına karşı, bir nevi mucizât-ı Kur'âniyenin, o nev'in kırk cüz'ünden bir cüz'ü tevafukat-ı gaybiye suretinde bütün risalelerde tecellî etmekle beraber, o cüz'ün kırk cüz'ünden bir cüz'ü, lâfz-ı Kur'ân içinde tezahür etmiş. Şöyle ki:

Yirmi Beşinci Sözde ve On Dokuzuncu Mektubun On Sekizinci İşaretinde, yüz defa Kur'ân lâfzı tekerrür etmiş. Pek nadir olarak bir iki kelime hariç kalmış; mütebakisi bütün birbirine bakıyor. İşte, meselâ, İkinci Şuanın kırk üçüncü sayfasında yedi Kur'ân lâfzı var, birbirine bakıyor. Ve sayfa elli altıda sekizi birbirine bakıyor; yalnız dokuzuncu müstesna kalmış. İşte şu, şimdi gözümüzün önünde, altmış dokuzuncu sayfadaki beş lâfz-ı Kur'ân birbirine bakıyor. Ve hâkezâ... Bütün sayfalarda gelen mükerrer lâfz-ı Kur'ân birbirine bakıyor. Pek nadir olarak, beş altı taneden bir tane hariç kalıyor. Sair tevafukat ise, işte gözümüzün önünde, sayfa otuz üçte, on beş adet em lâfzı var; on dördü birbirine bakıyor. Hem gözümüzün önünde şu sayfada dokuz iman lâfzı var, birbirine bakıyor; yalnız birisi, müstensihin fasıla vermesiyle az inhiraf etmiş. Hem şu gözümüzün önündeki sayfada iki mahbub var; biri üçüncü satırda, biri onbeşinci satırdadır, kemâl-i mizanla birbirine bakıyor. Onların ortasında dört "aşk" dizilmiş, birbirine bakıyorlar. Daha sair tevafukat-ı gaybiye bunlara kıyas edilsin.

Hangi müstensih olursa olsun, satırları, sayfaları ne şekilde olursa olsun, alâküllihal, bu tevafukat-ı gaybiye öyle bir derecede var ki, şüphe bırakmıyor ki, ne tesadüfün işi ve ne de müellifin ve müstensihlerin düşünüşüdür. Fakat bazı hatta daha ziyade tevafukat göze çarpıyor. Demek, şu risalelere mahsus bir hatt-ı hakikî vardır; bazıları o hatta yakınlaşıyor. Garâiptendir ki, en mahir müstensihlerin değil, belki acemîlerin yazılarında daha ziyade görülür. Bundan anlaşılıyor ki, Kur'ân'ın bir nevi tefsiri olan Sözlerdeki hüner ve zarafet ve meziyet kimsenin değil, belki muntazam, güzel hakaik-i Kur'âniyenin mübarek kametlerine yakışacak mevzun, muntazam üslûp libasları, kimsenin ihtiyar ve şuuruyla biçilmez ve kesilmez. Belki onların vücududur ki öyle ister; ve bir dest-i gaybîdir ki o kamete göre keser, biçer, giydirir. Biz ise, içinde bir tercüman, bir hizmetkârız.

DÖRDÜNCÜ NÜKTE

Beş altı suali tazammun eden birinci sualinizde, "Meydan-ı haşre cem' ve keyfiyet nasıl; ve üryan mı olacak? Ve dostlarla görüşmek için ve Resul-i Ekrem Aleyhissalâtü Vesselâmı şefaat için nasıl bulacağız? Hadsiz insanlarla birtek zat nasıl görüşecek? Ehl-i Cennet ve Cehennemin libasları nasıl olacak? Ve bize kim yol gösterecek?" diyorsunuz.

Elcevap: Şu sualin cevabı, gayet mükemmel ve vâzıh olarak, kütüb-ü ehâdisiyede vardır. Meşrep ve mesleğimize ait, yalnız bir iki nükteyi söyleyeceğiz. Şöyle ki:

Evvelâ: Bir Mektupta, meydan-ı haşir, küre-i arzın medar-ı senevîsinde olduğunu ve küre-i arz, şimdiden mânevî mahsulâtını o meydanın elvahlarına gönderdiği gibi, senevî hareketiyle, bir daire-i vücudun temessül ve o daire-i vücudun mahsulâtıyla, bir meydan-ı haşrin teşekkülüne bir mebde olduğu ve küre-i arz denilen şu sefine-i Rabbâniyenin merkezindeki Cehennem-i Suğrâyı Cehennem-i Kübrâya boşalttığı gibi, sekenesini de meydan-ı haşre boşaltacağı beyan edilmiştir.

Saniyen: Onuncu ve Yirmi Dokuzuncu Sözler başta olarak sair Sözlerde, gayet kat'î bir surette, o haşrin, meydanıyla beraber vücudu kat'î olarak ispat edilmiştir.

Salisen: Görüşmek ise, On Altıncı Sözde ve Otuz Bir ve Otuz İkide kat'iyen ispat edilmiştir ki, bir zat, nuraniyet sırrıyla, bir dakikada binler yerde bulunup milyonlar adamlarla görüşebilir.

Rabian: Cenâb-ı Hak, insandan başka zîruh mahlûkatına fıtrî birer libas giydirdiği gibi, meydan-ı haşirde sun'î libaslardan üryan olarak, fakat fıtrî bir libas giydirmesi, ism-i Hakîm muktezasıdır. Dünyada sun'î libasın hikmeti,


28, 29. Mektuplar - s:531-533

Yirmi Sekizinci Mektup - s.531

yalnız soğuk ve sıcaktan muhafaza ve ziynet ve setr-i avrete münhasır değildir. Belki mühim bir hikmeti, insanın sair nevilerdeki tasarruf ve münasebetine ve kumandanlığına işaret eden bir fihriste ve bir liste hükmündedir. Yoksa, kolay ve ucuz, fıtrî bir libas giydirebilirdi. Çünkü bu hikmet olmazsa, muhtelif paçavraları vücuduna sarıp giyen insan, şuurlu hayvânâtın nazarında ve onlara nisbeten bir maskara olur, mânen onları güldürür. Meydan-ı haşirde o hikmet ve münasebet yok; o liste de olmaması lâzım gelir.

Hamisen: Rehber ise, senin gibi Kur'ân'ın nuru altına girenlere, Kur'ân'dır. Elif lâm mim'lerin, elif lâm râ'ların, hâ mim'lerin başlarına bak, anla ki, Kur'ân ne kadar makbul bir şefaatçi, ne kadar doğru bir rehber, ne kadar kudsî bir nur olduğunu gör.

Sadisen: Ehl-i Cennet ve ehl-i Cehennemin libasları ise, Yirmi Sekizinci Sözde hurilerin yetmiş hulle giymesine dair beyan edilen düstur burada da câridir. Şöyle ki:

Ehl-i Cennet olan bir insan, Cennetin her nev'inden her vakit istifade etmek, elbette arzu eder. Cennetin gayet muhtelif envâ-ı mehâsini var; her vakit bütün Cennetin envâıyla mübaşeret eder. Öyleyse, Cennetin mehâsininin nümunelerini, küçük bir mikyasta, kendine ve hurilerine giydirir; kendisi ve hurileri birer küçük cennet hükmüne geçer. Nasıl ki bir insan, bir memlekette münteşir bulunan çiçekler envâını, nümunegâh küçük bir bahçesinde cem eder; ve bir dükkâncı, bütün mallarındaki nümuneleri bir listede cem eder; ve bir insan, tasarruf ettiği ve hükmettiği ve münasebettar olduğu envâ-ı mahlûkatın nümunelerini kendine bir elbise ve bir levazımat-ı beytiye yapıyor. Öyle de, ehl-i Cennet olan bir insan, hususan bütün duygularıyla ve cihazat-ı mâneviyesiyle ubudiyet etmiş ve Cennetin lezâizine istihkak kesb etmişse, herbir duygusunu memnun edecek, herbir cihazatını okşayacak, herbir letâifini zevklendirecek bir tarzda, Cennetin herbir nev'inden birer mehâsini gösterecek bir tarz-ı libası, kendilerine ve hurilerine, rahmet-i İlâhiye tarafından giydirilecek. Ve o müteaddit hulleler bir cinsten, bir neviden olmadığına delil, şu mealdeki hadistir ki:

"Huriler yetmiş hulle giydikleri halde, bacaklarındaki ilikleri görünür, setretmiyor."1

Demek, en üstündeki hulleden, tâ en alttaki hulleye kadar, ayrı ayrı mehâsinle, ayrı ayrı tarzda hissiyâtı ve duyguları zevklendirecek, memnun edecek mertebeler var.

Ehl-i Cehennem ise, nasıl ki dünyada gözüyle, kulağıyla, kalbiyle, eliyle, aklıyla, ve hâkezâ, bütün cihazatıyla günahlar işlemiş; elbette Cehennemde onlara göre elem verecek, azap çektirecek ve küçük bir cehennem hükmüne gelecek muhtelifülcins parçalardan yapılmış elbise giydirilmek, hikmete ve adalete münafi görünmüyor.

BEŞİNCİ NÜKTE

Sual ediyorsunuz ki: "Zaman-ı fetrette Resul-i Ekrem Aleyhissalâtü Vesselâmın ecdadı bir din ile mütedeyyin miydiler?"

Elcevap: Hazret-i İbrahim Aleyhisselâmın, bilâhare gaflet ve mânevî zulümat perdeleri altında kalan ve hususî bazı insanlarda cereyan eden bakiye-i dini ile mütedeyyin olduğuna rivâyat vardır. Elbette Hazret-i İbrahim Aleyhisselâmdan gelen ve Resul-i Ekrem Aleyhissalâtü Vesselâmı netice veren bir silsile-i nuraniyeyi teşkil eden efrad, elbette din-i hak nurundan lâkayt kalmamışlar ve zulümat-ı küfre mağlûp olmamışlar. Fakat zaman-ı fetrette, 2 [image] sırrıyla, ehl-i fetret, ehl-i necattırlar. Bil'ittifak, teferruattaki hatîatlarından muahazeleri yoktur. İmam-ı Şâfiî ve İmam-ı Eş'arîce, küfre de girse, usul-i imanîde bulunmazsa, yine ehl-i necattır. Çünkü teklif-i İlâhî irsal ile olur ve irsal dahi ıttıla ile teklif takarrur eder. Madem gaflet ve mürur-u zaman, enbiya-yı sâlifenin dinlerini setretmiş; o ehl-i fetret zamanına hüccet olamaz. İtaat etse sevap görür; etmezse azap görmez. Çünkü mahfî kaldığı için hüccet olamaz.

ALTINCI NÜKTE

Dersiniz ki: "Resul-i Ekrem Aleyhissalâtü Vesselâmın ecdadlarından nebî gelmiş midir?"

Elcevap: Hazret-i İsmail Aleyhisselâmdan sonra bir nass-ı kat'î yoktur. Ecdadlarından olmayan, yalnız Hâlid ibni Sinan ve Hanzele namında iki nebî gelmiştir. Fakat ecdad-ı Nebîden, Kâ'b ibni Lüey'in meşhur ve sarih ve tansis tarzındaki bu şiiri ki,

3

demesi, mucizekârâne ve nübüvvettârâne bir söze benzer.

Yirmi Sekizinci Mektup - s.532

İmam-ı Rabbânî, hem delile, hem keşfe istinaden demiş ki: "Hindistan'da çok nebîler gelmiştir. Fakat bazılarının ya hiç ümmeti olmamış; veyahut mahdut birkaç adama münhasır kaldığı için iştihar bulmamışlar, veyahut nebî ismi verilmemiş."

İşte, İmamın bu düsturuna binaen, ecdad-ı Nebîden bu nevi nebîlerin bulunması mümkün...

YEDİNCİ NÜKTE

Diyorsunuz ki: "Resul-i Ekrem Aleyhissalâtü Vesselâmın peder ve valideleri ve ceddi Abdülmuttalib'in imanları hakkında akvâ ve esahh olan haber hangisidir?"

Elcevap: Yeni Said on senedir yanında başka kitapları bulundurmuyor, "Bana Kur'ân yeter" diyor. Böyle teferruat mesâilinde, bütün kütüb-ü ehâdisi tetkik edip en akvâsını yazmaya vaktim müsaade etmiyor. Yalnız bu kadar derim ki: Resul-i Ekrem Aleyhissalâtü Vesselâmın peder ve valideleri ehl-i necattır ve ehl-i Cennettir ve ehl-i imandır. Cenâb-ı Hak, Habib-i Ekreminin mübarek kalbini ve o kalbin taşıdığı ferzendâne şefkatini elbette rencide etmez.

Eğer denilse: "Madem öyledir; neden onlar Resul-i Ekrem Aleyhissalâtü Vesselâma imana muvaffak olamadılar? Neden bi'setine yetişemediler?"

Elcevap: Cenâb-ı Hak, Habib-i Ekreminin peder ve validesini, kendi keremiyle, Resul-i Ekrem Aleyhissalâtü Vesselâmın ferzendâne hissini memnun etmek için, valideynini minnet altında bulundurmuyor. Valideynlik mertebesinden mânevî evlât mertebesine getirmemek için, hâlis kendi minnet-i rububiyeti altına alıp onları mes'ut etmek ve Habib-i Ekremini de memnun etmekliği rahmeti iktiza etmiş ki, valideynini ve ceddini, ona zâhirî ümmet etmemiş. Fakat ümmetin meziyetini, faziletini, saadetini onlara ihsan etmiştir. Evet, âli bir müşirin yüzbaşı rütbesinde olan pederi, huzuruna girmesi, birbirine zıt iki hissin taht-ı tesirinde bulunur. Padişah, o müşir olan yaver-i ekremine merhameten, pederini onun maiyetine vermiyor.

SEKİZİNCİ NÜKTE

Diyorsunuz ki: "Amcası Ebu Talib'in imanı hakkında esah nedir?"

Elcevap: Ehl-i teşeyyu', imanına kail; Ehl-i Sünnetin ekserîsi imanına kail değiller. Fakat benim kalbime gelen budur:

Ebu Talib, Resul-i Ekrem Aleyhissalâtü Vesselâmın risaletini değil, şahsını, zâtını gayet ciddî severdi. Onun o gayet ciddî, o şahsî şefkati ve muhabbeti, elbette zayie gitmeyecektir. Evet, ciddî bir surette Cenâb-ı Hakkın Habib-i Ekremini sevmiş ve himaye etmiş ve taraftarlık göstermiş olan Ebu Talib'in, inkâra ve inada değil, belki hicab ve asabiyet-i kavmiye gibi hissiyata binaen makbul bir iman getirmemesi üzerine, Cehenneme gitse de, yine Cehennem içinde bir nevi hususî cenneti, onun hasenatına mükâfaten halk edebilir. Kışta bazı yerde baharı halk ettiği ve zindanda, uyku vasıtasıyla, bazı adamlara zindanı saraya çevirdiği gibi, hususî cehennemi, hususî bir nevi cennete çevirebilir. Ve'l-ilmü indallah. Lâ ya'lemu'l-ğaybe illâllah. 4

5

Yirmi Dokuzuncu Mektup - s.533

YİRMİ DOKUZUNCU MEKTUP

Yirmi Dokuzuncu Mektup Dokuz Kısımdır. Bu kısım Birinci Kısımdır, Dokuz Nükte'dir.

6

AZİZ, sıddık kardeşim ve hizmet-i Kur'âniyede pek ciddî bir arkadaşım,

Bu defaki mektubunda, vaktim ve halim müsaade etmediği mühim bir meseleye dair cevap istiyorsun.

Kardeşim, bu sene, elhamdü lillâh, risaleleri yazanlar pek çoğalmış. İkinci tashih bana geliyor. Sabahtan akşama kadar sür'atli bir tarzda meşgul oluyorum; çok mühim işlerim de geri kalıyor. Ve bu vazifeyi daha azîm görüyorum. Hususan Şaban ve Ramazan'da, akıldan ziyade kalb hissedardır, ruh hareket eder. Şu mesele-i azîmeyi başka vakte tâlik edip, ne vakit Cenâb-ı Hakkın rahmetinden kalbe sünuhat gelse, tedricen size yazılır. Şimdilik üç nükteyiHAŞİYE beyan edeceğim.

BİRİNCİ NÜKTE

"Kur'ân-ı Hakîmin esrarı bilinmiyor; müfessirler hakikatini anlamamışlar" diye beyan olunan fikrin iki yüzü var. Ve onu diyen, iki taifedir.

Birincisi: Ehl-i hak ve ehl-i tetkiktir. Derler ki: "Kur'ân bitmez ve tükenmez bir hazinedir. Her asır, nusus ve muhkemâtını teslim ve kabul ile beraber, tetimmat kabilinden, hakaik-i hafiyesinden dahi hissesini alır, başkasının gizli kalmış hissesine ilişmez."

Evet, zaman geçtikçe Kur'ân-ı Hakîmin daha ziyade hakaiki inkişaf eder demektir. Yoksa-hâşâ ve kellâ-Selef-i Sâlihînin beyan ettikleri hakaik-i zâhiriye-i Kur'âniyeye şüphe getirmek değil. Çünkü onlara iman lâzımdır. Onlar nasstır, kat'îdir, esastırlar, temeldirler. 7 [image] fermanıyla, mânâsı vâzıh olduğunu bildirir. Baştan başa hitab-ı İlâhî o mânâlar üzerine döner, takviye eder, bedâhet derecesine getirir. O mensus mânâları kabul etmemekten-hâşâ sümme hâşâ-Cenâb-ı Hakkı tekzip ve Hazret-i Risaletin fehmini tezyif etmek çıkar.

Demek, maânî-i mensûsa, müteselsilen menba-ı Risaletten alınmıştır. Hattâ İbni Cerîr-i Taberî, bütün maânî-i Kur'ân'ı, muan'an senetle müteselsilen menba-ı Risalete îsal etmiş ve o tarzda, mühim ve büyük tefsirini yazmış.

İkinci taife: Ya akılsız bir dosttur, kaş yapayım derken göz çıkarıyor; veya şeytan akıllı bir düşmandır ki, ahkâm-ı İslâmiye ve hakaik-i imaniyeye karşı gelmek istiyor. Kur'ân-ı Hakîmin-senin tabirinle-birer polat kalesi hükmünde olan surlu sûreleri içinde yol bulmak istiyor. Böyleler-hâşâ-hakaik-i imaniye ve Kur'âniyeye şüphe îras etmek için bu nevi sözleri işâa ediyorlar.

İKİNCİ NÜKTE

Cenâb-ı Hak Kur'ân'da çok şeylere kasem etmiş. Kasemât-ı Kur'âniyede çok büyük nükteler var, çok sırlar var.

Meselâ, 8 [image] da kasem, On Birinci Sözdeki muhteşem temsilin esasına işaret eder; kâinatı bir saray ve bir şehir suretinde gösterir.

Hem 9 b29003.gif (1391 bytes) deki kasemle, i'câzât-ı Kur'âniyenin kudsiyetini ve ona kasem edilecek bir derece-i hürmette olduğunu ihtar eder.

10

11

deki kasem, yıldızların sukutuyla, vahye şüphe îras etmemek için cin ve şeytanların gaybî haberlerden kesilmelerine alâmet olduğuna işaret etmekle beraber, yıldızları dehşetli azametleriyle ve kemâl-i intizamla yerlerine yerleştirmek ve seyyaratları hayret-engiz bir surette döndürmekteki azamet-i kudret ve kemâl-i hikmeti, o kasemle ihtar ediyor.

12 [image] deki kasemde, havanın temevvücâtı ve tasrifâtı içinde mühim hikmetleri ihtar etmek için, rüzgârlara memur melâikelere kasemle nazar-ı dikkati celb ediyor ki, tesadüfî zannolunan unsurlar,


29. Mektup - s:534-536

Yirmi Dokuzuncu Mektup - s.534

çok nazik hikmetleri ve ehemmiyetli vazifeleri görüyorlar.

Ve hâkezâ, herbir mevkiin, ayrı ayrı nüktesi ve faydası vardır. Vakit müsait olmadığı için, yalnız icmâlen 1 [image] kasemindeki çok nüktelerinden bir nükteye işaret edeceğiz. Şöyle ki:

Cenâb-ı Hak, tîn ve zeytinle kasem vasıtasıyla azamet-i kudretini ve kemâl-i rahmetini ve büyük nimetlerini ihtar ederek, esfel-i sâfilîn tarafına giden insanın yüzünü o taraftan çevirip, şükür ve fikir ve iman ve amel-i salih ile, tâ âlâ-yı illiyyîne kadar terakkiyât-ı mâneviyeye mazhar olabilmesine işaret ediyor. Nimetler içinde tîn ve zeytinin tahsisinin sebebi, o iki meyvenin çok mübarek ve nâfi olması ve hilkatlerinde de medar-ı dikkat ve nimet çok şeyler bulunmasıdır. Çünkü, hayat-ı içtimaiye ve ticariye ve tenviriye ve gıda-yı insaniye için zeytin en büyük bir esas teşkil ettiği gibi; incirin hilkati, zerre gibi bir çekirdekte koca incir ağacının cihazatını saklayıp derc etmek gibi bir harika mucize-i kudreti gösterdiği gibi, taamında, menfaatinde ve ekser meyvelere muhalif olarak devamında ve daha sair menâfiindeki nimet-i İlâhiyeyi kasemle hatıra getiriyor. Buna mukabil, insanı iman ve amel-i salihe çıkarmak ve esfel-i sâfilîne düşürmemek için bir ders veriyor.

ÜÇÜNCÜ NÜKTE

Sûrelerin başlarındaki huruf-u mukattaa İlâhî bir şifredir; has abdine, onlarla bazı işaret-i gaybiye veriyor. O şifrenin miftahı, o abd-i hastadır, hem onun veresesindedir. Kur'ân-ı Hakîm madem her zaman ve her taifeye hitap ediyor; her asrın her tabakasının hissesini câmi çok mütenevvi vücuhları, mânâları olabilir. Selef-i Sâlihîn ise, en hâlis parça onlarındır ki, beyan etmişler. Ehl-i velâyet ve tahkik, seyr ü sülûk-ü ruhaniyeye ait çok muamelât-ı gaybiye işârâtını onlarda bulmuşlar. İşârâtü'l-İ'câz tefsirinde, el-Bakara Sûresinin başında, i'câz-ı belâgat noktasında bir nebze onlardan bahsetmişiz; müracaat edilsin.

DÖRDÜNCÜ NÜKTE

Kur'ân-ı Hakîmin hakikî tercümesi kabil olmadığını Yirmi Beşinci Söz ispat etmiştir. Hem mânevî i'câzındaki ulviyet-i üslûp ise tercümeye gelmez. Mânevî i'câzında olan ulviyet-i üslûp cihetinden gelen zevk ve hakikati beyan ve ifham etmek pek müşkül. Fakat yolu göstermek için bir iki cihete işaret edeceğiz. Şöyle ki:

Kur'ân-ı Mu'cizü'l-Beyan,

2

3

4

5

6

7

8

gibi âyetlerle, o derece harika bir ulviyet-i üslûp ve i'câzkârâne bir cemiyet içinde hallâkıyetin hakikatini hayale tasvir ediyor, gösteriyor ki:

"Sani-i Âlem olan şu kâinatın ustası, iş başında olarak şems ve kameri hangi çekiçle yerlerine çakıyorsa, aynı çekiçle, aynı anda zerreleri yerlerine, meselâ zîhayatların gözbebeklerinde yerleştiriyor. Semâvâtı hangi ölçüyle, hangi mânevî âletle tertip edip açıyorsa, aynı anda, aynı tertiple gözün perdelerini açar, yapar, tanzim eder, yerleştirir. Hem Sâni-i Zülcelâl, mânevî kudretin hangi mânevî çekiciyle yıldızları göklere çakıyorsa, aynı o mânevî çekiçle, beşerin simasındaki hadsiz alâmet-i farika noktalarını ve zâhirî ve bâtınî duygularını yerlerine nakşediyor" diye ifade eder.

Demek, o Sâni-i Zülcelâl, iş başında işlerini hem göze, hem kulağa göstermek için, âyât-ı Kur'âniye ile, bir çekici zerreye vuruyor; aynı âyetin diğer kelimesiyle, o çekici şemse vuruyor, merkezine çakar gibi ulvî üslûpla vahdâniyeti ayn-ı ehadiyet içinde ve nihayet celâli nihayet cemal içinde ve nihayet azameti nihayet hafâ içinde ve nihayet vüs'ati nihayet dikkat içinde ve nihayet haşmeti nihayet rahmet içinde ve nihayet bu'diyeti nihayet kurbiyet içinde gösterir. Muhal telâkki edilen cem-i ezdâdın en uzak mertebesini, vâcip derecesindeki bir suretini ifade eder, ispat edip gösterir.

Yirmi Dokuzuncu Mektup - s.535

İşte bu tarz ifadesi ve üslûbudur ki, en harika edipleri, belâgatine secde ettiriyor.

Hem meselâ,

9

âyetiyle, şöyle bir üslûb-u âli ile saltanat-ı rububiyetindeki haşmeti gösterir. Şöyle ki:

"Gökler ve zemin, iki mutî kışla hükmünde ve iki muntazam ordu merkezi suretinde, tek bir emirle veya boru gibi bir işaretle, o iki kışlada fenâ ve adem perdesinde yatan mevcudat, o emre kemâl-i sür'atle ve itaatle 'Lebbeyk' deyip meydan-ı haşir ve imtihana çıkarlar."

İşte, haşir ve kıyameti ne kadar mucizâne bir üslûb-u âli ile ifade edip ve o dâvânın içinde bir delil-i iknâîye işaret ediyor ki:

Bilmüşahede, nasıl ki zeminin cevfinde saklanmış ve ölmüş hükmündeki tohumlar ve cevv-i semâda, ademde ve küre-i havaiyede dağılmış, saklanmış katreler, nasıl kemâl-i intizam ve sür'atle haşrolup her baharda meydan-ı tecrübe ve imtihana çıkıyorlar; zeminde hububat, semâda katarat her vakit bir mahşer-nümun suretini alırlar. Öyle de, haşr-i ekber dahi öyle kolay zuhur eder. Madem bunu görüyorsunuz; onu dahi inkâr edemezsiniz. Ve hâkezâ... Şu âyetlere, sair âyattaki derece-i belâgati kıyas edebilirsiniz. Acaba, şu tarzdaki âyâtın hakikî tercümesi mümkün müdür? Elbette değildir. Olsa olsa, ya kısa bir meâl-i icmâlî veya âyetin her cümlesi için beş altı satır tefsir yazmak lâzım gelir.

BEŞİNCİ NÜKTE

Meselâ, [image] bir cümle-i Kur'âniyedir. Bunun en kısa mânâsı, ilm-i nahiv ve beyan kaidelerinin iktiza ettiği şudur:

Yani, "Ne kadar hamd ve medih varsa, kimden gelse, kime karşı da olsa, ezelden ebede kadar hastır ve lâyıktır o Zât-ı Vâcibü'l-Vücuda ki, Allah denilir."

İşte, "Ne kadar hamd varsa" el-i istiğraktan çıkıyor.

"Her kimden gelse" kaydı ise, hamd masdar olup fâili terk edildiğinden, böyle makamda umumiyeti ifade eder.

Hem mef'ûlün terkinde, yine makam-ı hitâbîde külliyet ve umumiyeti ifade ettiği için, "her kime karşı olsa" kaydını ifade ediyor.

"Ezelden ebede kadar" kaydı ise, fiilî cümlesinden ismî cümlesine intikal kaidesi sebat ve devama delâlet ettiği için, o mânâyı ifade ediyor.

"Has ve müstehak" mânâsını, lillâh'taki lâm-ı cer ifade ediyor. Çünkü o lâm ihtisas ve istihkak içindir.

"Zât-ı Vâcibü'l-Vücud" kaydı ise, vücub-u vücud, ulûhiyetin lâzım-ı zarurîsi ve Zât-ı Zülcelâle karşı bir ünvan-ı mülâhaza olduğundan, lâfzullah sair esmâ ve sıfâta câmiiyeti ve İsm-i Âzam olduğu itibarıyla, delâlet-i iltizamiye ile delâlet ettiği gibi, "Vâcibü'l-Vücud" ünvanına dahi o delâlet-i iltizamiye ile delâlet ediyor.

İşte, Elhamdü lillâh cümlesinin en kısa ve ulema-yı Arabiyece müttefekun aleyh bir mânâ-yı zâhirîsi şöyle olursa, başka bir lisana o i'câz ve kuvvetle nasıl tercüme edilebilir?

Hem elsine-i âlem içinde lisan-ı nahvî, Arabîden başka birtek lisan var; o da hiçbir vakit Arap lisanının câmiiyetine yetişemez. Acaba o câmi ve i'câzdârâne olan lisan-ı nahvî ile mucizekârâne bir surette ve her ciheti birden bilir, irade eder bir ilm-i muhit içinde zuhur eden kelimât-ı Kur'âniye, sair elsine-i terkibiye ve tasrifiye vasıtasıyla, zihni cüz'î, şuuru kısa, fikri müşevveş, kalbi karanlıklı bazı insanların kelimât-ı tercümiyesi nasıl o mukaddes kelimat yerini tutabilir? Hattâ diyebilirim ve belki ispat edebilirim ki, herbir harf-i Kur'ân, bir hakaik hazinesi hükmüne geçer; bazan birtek harf, bir sayfa kadar hakikatleri ders verir.

ALTINCI NÜKTE

Bu mânâyı tenvir için, kendi başımdan geçmiş nurlu bir hali ve hakikatli bir hayali söylüyorum. Şöyle ki:

Bir vakit 10 [image] deki nun-u mütekellim-i maalgayr düşündüm ve mütekellim-i vahde sıygasından na'büdü sıygasına intikalin sebebini kalbim aradı. Birden, namazdaki cemaatin fazileti ve sırrı, o nun'dan inkişaf etti.

Yirmi Dokuzuncu Mektup - s.536

Gördüm ki, namaz kıldığım o Bayezid Camiindeki cemaatle iştirakimi ve herbiri benim bir nevi şefaatçim hükmüne ve kıraatimde izhar ettiğim hükümlere ve dâvâlara birer şahit ve birer müeyyid gördüm. Nâkıs ubudiyetimi, o cemaatin büyük ve kesretli ibâdâtı içinde dergâh-ı İlâhiyeye takdime cesaret geldi.

Birden, bir perde daha inkişaf etti. Yani, İstanbul'un bütün mescidleri ittisal peydâ etti. O şehir, o Bayezid Camii hükmüne geçti. Birden, onların dualarına ve tasdiklerine mânen bir nevi mazhariyet hissettim.

Onda dahi, rû-yi zemin mescidinde, Kâbe-i Mükerreme etrafında dairevî saflar içinde kendimi gördüm. Elhamdü lillâhi Rabbi'l-Âlemîn dedim, benim bu kadar şefaatçilerim var, benim namazda söylediğim herbir sözü aynen söylüyorlar, tasdik ediyorlar.

Madem hayalen bu perde açıldı, Kâbe-i Mükerreme mihrap hükmüne geçti. Ben bu fırsattan istifade ederek, o safları işhad edip, tahiyyatta getirdiğim Eşhedü en lâ ilâhe illâllah ve eşhedü enne Muhammeden resulullah olan imanın tercümanını mübarek Hacerü'l-Esvede tevdi edip emanet bırakıyorum derken, birden bir vaziyet daha açıldı. Gördüm ki, dahil olduğum cemaat üç daireye ayrıldı.

Birinci daire: Rû-yi zeminde mü'minler ve muvahhidîndeki cemaat-i uzmâ.

İkinci daire: Baktım, umum mevcudat, bir salât-ı kübrâda, bir tesbihât-ı uzmâda, her taife kendine mahsus salâvat ve tesbihatla meşgul bir cemaat içindeyim. "Vezâif-i eşya" tabir edilen hidemât-ı meşhude, onların ubudiyetlerinin ünvanlarıdır. O halde Allahu ekber deyip hayretten başımı eğdim, nefsime baktım:

Üçüncü bir daire içinde, hayret-engiz, zâhiren ve keyfiyeten küçük, hakikaten ve vazifeten ve kemiyeten büyük, bir küçük âlemi gördüm ki, zerrât-ı vücudiyemden tâ havâss-ı zâhiriyeme kadar, taife taife vazife-i ubudiyetle ve şükrâniye ile meşgul bir cemaat gördüm. Bu dairede, kalbimdeki lâtife-i Rabbâniyem, [image] o cemaat namına diyor. Nasıl, evvelki iki cemaatte de lisanım o iki cemaat-i uzmâyı niyet ederek demişti.

Elhasıl, "na'büdü" nun'u şu üç cemaate işaret ediyor. İşte bu halette iken, birden Kur'ân-ı Hakîmin tercümanı ve mübelliği olan Resul-i Ekrem Aleyhissalâtü Vesselâmın, Medine-i Münevvere denilen mânevî minberinde, şahsiyet-i mâneviyesi haşmetiyle temessül ederek,

11 [image] hitabını, mânen herkes gibi ben de işitip, o üç cemaatte herkes benim gibi iyyâke na'büdü ile mukabele ediyor tahayyül ettim. 12 [image] kaidesince, şöyle bir hakikat fikre göründü ki:

Madem bütün âlemlerin Rabbi, insanları muhatap ittihaz edip umum mevcudatla konuşur; ve şu Resul-i Ekrem Aleyhissalâtü Vesselâm, o hitab-ı izzeti, nev-i beşere, belki umum zîruha ve zîşuura tebliğ ediyor. İşte, bütün mazi ve müstakbel, zaman-ı hazır hükmüne geçti; bütün nev-i beşer bir mecliste, safları muhtelif bir cemaat şeklinde olarak, o hitap, o suretle onlara ediliyor.

O vakit, herbir âyât-ı Kur'âniye, gayet haşmetli ve vüs'atli bir makamdan, gayet kesretli ve muhtelif ve ehemmiyetli muhatabından, nihayetsiz azamet ve celâl sahibi Mütekellim-i Ezelîden ve makam-ı mahbubiyet-i uzmâ sahibi tercüman-ı âlişanından aldığı bir kuvvet-i ulviyet, cezâlet ve belâgat içinde, parlak, hem pek parlak bir nur-u i'câzı içinde gördüm. O vakit, değil umum Kur'ân, ya bir sûre, yahut bir âyet, belki herbir kelimesi birer mucize hükmüne geçti. "Elhamdü lillâhi alâ nûri'l-îmâni ve'l-Kur'ân" dedim; o ayn-ı hakikat olan hayalden, "na'büdü" nun'una girdiğim gibi çıktım ve anladım ki, Kur'ân'ın değil âyetleri, kelimeleri, belki nun-u na'büdü gibi bazı harfleri dahi mühim hakikatlerin nurlu anahtarlarıdır.

Kalb ve hayal, o nun-u na'büdü'den çıktıktan sonra, akıl karşılarına çıktı, dedi: "Ben de hisse isterim. Sizin gibi uçamam. Ayaklarım delildir, hüccettir. Ayn-ı na'büdü ve nesteîn'de, Mâbud ve Müsteân olan Hâlıka giden yolu göstermek lâzımdır ki, sizinle gelebileyim."

O vakit kalbe şöyle geldi ki:

O mütehayyir akla de: Bak, kâinattaki bütün mevcudata: Zîhayat olsun, câmid olsun, kemâl-i itaat ve intizamla vazife suretinde ubudiyetleri var. Bir kısmı, şuursuz, hissiz oldukları halde, gayet şuurkârâne, intizamperverâne ve ubudiyetkârâne vazife görüyorlar. Demek bir Mâbud-u Bilhak ve bir Âmir-i Mutlak vardır ki, bunları ibadete sevk edip istihdam ediyor.


29. Mektup - s:537-539

Yirmi Dokuzuncu Mektup - s.537

Hem bak, bütün mevcudata, hususan zîhayat olanlara: Herbirinin gayet kesretli ve gayet mütenevvi ihtiyacatı var ve vücut ve bekasına lâzım pek kesretli, muhtelif matlupları var; en küçüğüne elleri ulaşmaz, kudretleri yetişmez. Halbuki o hadsiz matlapları, ummadığı yerden, vakt-i münasipte, muntazaman onların ellerine veriliyor ve bilmüşahede görünüyor.

İşte, şu mevcudatın bu hadsiz fakr ve ihtiyacatı ve bu fevkalâde iânât-ı gaybiye ve imdâdât-ı Rahmâniye bilbedâhe gösterir ki, bir Ganiyy-i Mutlak ve Kerîm-i Mutlak ve Kadîr-i Mutlak olan bir hâmi ve râzıkları vardır ki, herşey ve her zîhayat Ondan istiâne eder, medet bekliyor, mânen iyyâke nesteîn der.

O vakit akıl,"Âmmennâ ve saddaknâ" dedi.

YEDİNCİ NÜKTE

Sonra, o halde 1 [image] dediğim vakit, baktım ki:

Mazi tarafına göçüp giden kafile-i beşer içinde gayet nuranî, parlak enbiya, sıddıkîn, şüheda, evliya, salihîn kafilelerini gördüm ki, istikbal zulümatını dağıtıp, ebede giden yolda bir cadde-i kübrâ-yı müstakîmde gidiyorlar. Bu kelime beni o kafileye iltihak etmek için yol gösteriyor, belki iltihak ettiriyor. Birden, "Fesübhânallah," dedim. "Zulümat-ı istikbali tenvir eden ve kemâl-i selâmetle giden bu nuranî kafile-i uzmâya iltihak etmemek, ne kadar hasâret ve helâket olduğunu, zerre miktar şuuru olan, bilmesi lâzım. Acaba bid'aları icad etmekle o kafile-i uzmâdan inhiraf eden, nereden nur bulabilir, hangi yoldan gidebilir?"

Resul-i Ekrem Aleyhissalâtü Vesselâm, rehberimiz ferman etmiş ki:

2 [image] Acaba bu ferman-ı kat'îye karşı, ulemâü's-sû' tabirine lâyık bazı bedbahtlar hangi maslahatı buluyorlar, hangi fetvâyı veriyorlar ki, lüzumsuz, zararlı bir surette şeâir-i İslâmiyenin bedîhiyâtına karşı geliyorlar, tebdili kabil görüyorlar? Olsa olsa, muvakkat bir cilve-i mânâdan gelen bir intibah-ı muvakkat, o ulema-i sû'u aldatmıştır.

Meselâ, nasıl ki bir hayvanın veyahut bir meyvenin derisi soyulsa, muvakkat bir zarafet gösterir; fakat az bir zamanda o zarif et ve o güzel meyve, o yabanî ve paslı ve kesif ve ârızî deri altında siyahlanır, taaffün eder. Öyle de, şeâir-i İslâmiyedeki tabirat-ı Nebeviye ve İlâhiye, hayattar ve sevabdar bir cilt, bir deri hükmündedir. Onların soyulmasıyla, maânîdeki bir nuraniyet, muvakkaten çıplak, bir derece görünür. Fakat, ciltten cüdâ olmuş bir meyve gibi, o mübarek mânâların ruhları uçar, zulmetli kalb ve kafalarda beşerî postunu bırakıp gider. Nur uçar, dumanı kalır. Her ne ise...

SEKİZİNCİ NÜKTE

Buna dair bir düstur-u hakikati beyan etmek lâzım. Şöyle ki:

Nasıl "hukuk-u şahsiye" ve bir nevi hukukullah sayılan "hukuk-u umumiye" namıyla iki nevi hukuk var. Öyle de, mesâil-i şer'iyede bir kısım mesâil, eşhâsa taallûk eder; bir kısım umuma, umumiyet itibarıyla taallûk eder ki, onlara "şeâir-i İslâmiye" tabir edilir. Bu şeâirin umuma taallûku cihetiyle, umum onda hissedardır. Umumun rızası olmazsa, onlara ilişmek, umumun hukukuna tecavüzdür. O şeâirin en cüz'îsi (sünnet kabilinden bir meselesi) en büyük bir mesele hükmünde nazar-ı ehemmiyettedir. Doğrudan doğruya umum âlem-i İslâma taallûk ettiği gibi, Asr-ı Saadetten şimdiye kadar bütün eâzım-ı İslâmın bağlandığı o nuranî zincirleri koparmaya, tahrip ve tahrif etmeye çalışanlar ve yardım edenler, düşünsünler ki, ne kadar dehşetli bir hataya düşüyorlar. Ve zerre miktar şuurları varsa titresinler!

DOKUZUNCU NÜKTE

Mesâil-i şeriattan bir kısmına "taabbüdî" denilir, aklın muhakemesine bağlı değildir, emrolduğu için yapılır. İlleti, emirdir.

Bir kısmına "mâkulü'l-mânâ" tabir edilir. Yani, bir hikmet ve bir maslahatı var ki, o hükmün teşriine müreccih olmuş; fakat sebep ve illet değil. Çünkü hakikî illet, emir ve nehy-i İlâhîdir.

Şeâirin taabbüdî kısmı, hikmet ve maslahat onu tağyir edemez. Taabbüdîlik ciheti tereccuh ediyor; ona ilişilmez. Yüz bin maslahat gelse onu tağyir edemez. Öyle de, "Şeâirin faydası yalnız malûm mesâlihtir" denilmez ve öyle bilmek hatadır. Belki o maslahatlar ise, çok hikmetlerinden bir faydası olabilir.

Meselâ, biri dese, "Ezanın hikmeti, Müslümanları namaza çağırmaktır. Şu halde bir tüfek atmak kâfidir." Halbuki, o divane bilmez ki, binler

Yirmi Dokuzuncu Mektup - s.538

maslahat-ı ezâniye içinde o bir maslahattır. Tüfek sesi o maslahatı verse, acaba nev-i beşer namına, yahut o şehir ahalisi namına, hilkat-i kâinatın netice-i uzmâsı ve nev-i beşerin netice-i hilkati olan ilân-ı tevhid ve rububiyet-i İlâhiyeye karşı izhar-ı ubudiyete vasıta olan ezanın yerini nasıl tutacak?

Elhasıl, Cehennem lüzumsuz değil. Çok işler var ki, bütün kuvvetiyle "Yaşasın Cehennem" der.

Cennet dahi ucuz değildir; mühim fiyat ister.

3

İkinci Risale olan İkinci Kısım

Ramazan-ı Şerife dairdir

Birinci Kısmın âhirinde şeâir-i İslâmiyeden bir nebze bahsedildiğinden, şeâirin içinde en parlak ve muhteşem olan Ramazan-ı Şerife dair olan bu İkinci Kısımda, bir kısım hikmetleri zikredilecektir. Bu İkinci Kısım, Ramazan-ı Şerifin pek çok hikmetlerinden dokuz hikmeti beyan eden Dokuz Nüktedir.

4

BİRİNCİ NÜKTE

Ramazan-ı Şerifteki savm, İslâmiyetin erkân-ı hamsesinin birincilerindendir. Hem şeâir-i İslâmiyenin âzamlarındandır.

İşte, Ramazan-ı Şerifteki orucun çok hikmetleri, hem Cenâb-ı Hakkın rububiyetine, hem insanın hayat-ı içtimaiyesine, hem hayat-ı şahsiyesine, hem nefsin terbiyesine, hem niam-ı İlâhiyenin şükrüne bakar hikmetleri var.

Cenâb-ı Hakkın rububiyeti noktasında orucun çok hikmetlerinden bir hikmeti şudur ki:

Cenâb-ı Hak, zemin yüzünü bir sofra-i nimet suretinde halk ettiği ve bütün envâ-ı nimeti o sofrada min haysü lâ yahtesib bir tarzda o sofraya dizdiği cihetle, kemâl-i Rububiyetini ve Rahmâniyet ve Rahîmiyetini o vaziyetle ifade ediyor. İnsanlar, gaflet perdesi altında ve esbab dairesinde, o vaziyetin ifade ettiği hakikati tam göremiyor, bazan unutuyor. Ramazan-ı Şerifte ise, ehl-i iman, birden muntazam bir ordu hükmüne geçer. Sultan-ı Ezelînin ziyafetine davet edilmiş bir surette, akşama yakın "Buyurunuz" emrini bekliyorlar gibi bir tavr-ı ubudiyetkârâne göstermeleri, o şefkatli ve haşmetli ve külliyetli Rahmâniyete karşı, vüs'atli ve azametli ve intizamlı bir ubudiyetle mukabele ediyorlar. Acaba böyle ulvî ubudiyete ve şeref-i keramete iştirak etmeyen insanlar, insan ismine lâyık mıdırlar?

İKİNCİ NÜKTE

Ramazan-ı Mübareğin savmı, Cenâb-ı Hakkın nimetlerinin şükrüne baktığı cihetle, çok hikmetlerinden bir hikmeti şudur ki:

Yirmi Dokuzuncu Mektup - s.539

Birinci Sözde denildiği gibi, bir padişahın mutfağından bir tablacının getirdiği taamlar bir fiyat ister. Tablacıya bahşiş verildiği halde, çok kıymettar olan o nimetleri kıymetsiz zannedip onu in'âm edeni tanımamak nihayet derecede bir belâhet olduğu gibi; Cenâb-ı Hak, hadsiz envâ-ı nimetini nev-i beşere zemin yüzünde neşretmiş, ona mukabil, o nimetlerin fiyatı olarak şükür istiyor. O nimetlerin zâhirî esbabı ve ashabı, tablacı hükmündedirler. O tablacılara bir fiyat veriyoruz, onlara minnettar oluyoruz. Hattâ, müstehak olmadıkları pek çok fazla hürmet ve teşekkürü ediyoruz. Halbuki, Mün'im-i Hakikî, o esbabdan hadsiz derecede, o nimet vasıtasıyla şükre lâyıktır. İşte Ona teşekkür etmek, o nimetleri doğrudan doğruya Ondan bilmek, o nimetlerin kıymetini takdir etmek ve o nimetlere kendi ihtiyacını hissetmekle olur.

İşte, Ramazan-ı Şerifteki oruç, hakikî ve hâlis, azametli ve umumî bir şükrün anahtarıdır. Çünkü, sair vakitlerde mecburiyet tahtında olmayan insanların çoğu, hakikî açlık hissetmedikleri zaman, çok nimetlerin kıymetini derk edemiyor. Kuru bir parça ekmek, tok olan adamlara, hususan zengin olsa, ondaki derece-i nimet anlaşılmıyor. Halbuki, iftar vaktinde, o kuru ekmek, bir mü'minin nazarında çok kıymettar bir nimet-i İlâhiye olduğuna kuvve-i zâikası şehadet eder. Padişahtan tâ en fukaraya kadar herkes, Ramazan-ı Şerifte o nimetlerin kıymetlerini anlamakla bir şükr-ü mânevîye mazhar olur.

Hem gündüzdeki yemekten memnûiyeti cihetiyle, "O nimetler benim mülküm değil. Ben bunların tenâvülünde hür değilim. Demek başkasının malıdır ve in'âmıdır; Onun emrini bekliyorum" diye, nimeti nimet bilir, bir şükr-ü mânevî eder.

İşte, bu suretle oruç çok cihetlerle hakikî vazife-i insaniye olan şükrün anahtarı hükmüne geçer.

ÜÇÜNCÜ NÜKTE

Oruç, hayat-ı içtimaiye-i insaniyeye baktığı cihetle çok hikmetlerinden bir hikmeti şudur ki:

İnsanlar maişet cihetinde muhtelif bir surette halk edilmişler. Cenâb-ı Hak, o ihtilâfa binaen, zenginleri fukaraların muavenetine davet ediyor. Halbuki, zenginler fukaranın acınacak acı hallerini ve açlıklarını, oruçtaki açlıkla tam hissedebilirler. Eğer oruç olmazsa, nefisperest çok zenginler bulunabilir ki, açlık ve fakirlik ne kadar elîm ve onlar şefkate ne kadar muhtaç olduğunu idrak edemez. Bu cihette insaniyetteki hemcinsine şefkat ise, şükr-ü hakikînin bir esasıdır. Hangi fert olursa olsun, kendinden bir cihette daha fakiri bulabilir; ona karşı şefkate mükelleftir. Eğer nefsine açlık çektirmek mecburiyeti olmazsa, şefkat vasıtasıyla muavenete mükellef olduğu ihsanı ve yardımı yapamaz, yapsa da tam olamaz. Çünkü, hakikî o hâleti kendi nefsinde hissetmiyor.

DÖRDÜNCÜ NÜKTE

Ramazan-ı Şerifteki oruç, nefsin terbiyesine baktığı cihetindeki çok hikmetlerinden bir hikmeti şudur ki:

Nefis, kendini hür ve serbest ister ve öyle telâkki eder. Hattâ, mevhum bir rububiyet ve keyfemâyeşâ hareketi, fıtrî olarak arzu eder. Hadsiz nimetlerle terbiye olunduğunu düşünmek istemiyor. Hususan, dünyada servet ve iktidarı da varsa, gaflet dahi yardım etmişse, bütün bütün gasıbâne, hırsızcasına, nimet-i İlâhiyeyi hayvan gibi yutar.

İşte, Ramazan-ı Şerifte, en zenginden en fakire kadar herkesin nefsi anlar ki, kendisi mâlik değil, memlûktür; hür değil, abddir. Emrolunmazsa, en âdi ve en rahat şeyi de yapamaz, elini suya uzatamaz diye, mevhum rububiyeti kırılır, ubudiyeti takınır, hakikî vazifesi olan şükre girer.

BEŞİNCİ NÜKTE

Ramazan-ı Şerifin orucu, nefsin tehzib-i ahlâkına ve serkeşâne muamelelerinden vazgeçmesi cihetine baktığı noktasındaki çok hikmetlerinden birisi şudur ki:

Nefs-i insaniye gafletle kendini unutuyor. Mahiyetindeki hadsiz aczi, nihayetsiz fakrı, gayet derecedeki kusurunu göremez ve görmek istemez. Hem ne kadar zayıf ve zevâle maruz ve musibetlere hedef bulunduğunu ve çabuk bozulur, dağılır et ve kemikten ibaret olduğunu düşünmez. Adeta polattan bir vücudu var gibi, lâyemûtâne, kendini ebedî tahayyül eder gibi dünyaya saldırır. Şedit bir hırs ve tamahla ve şiddetli alâka ve muhabbetle dünyaya atılır. Her lezzetli ve menfaatli şeylere bağlanır. Hem kendini kemâl-i şefkatle terbiye eden Hâlıkını unutur. Hem netice-i hayatını ve hayat-ı uhreviyesini düşünmez; ahlâk-ı seyyie içinde yuvarlanır.

İşte, Ramazan-ı Şerifteki oruç, en gafillere ve mütemerridlere, zaafını ve aczini ve fakrını ihsas ediyor. Açlık vasıtasıyla midesini düşünüyor; midesindeki ihtiyacını anlar. Zayıf vücudu ne derece çürük olduğunu hatırlıyor. Ne derece merhamete ve şefkate muhtaç olduğunu derk eder. Nefsin firavunluğunu bırakıp, kemâl-i acz ve fakr ile dergâh-ı İlâhiyeye ilticaya bir arzu hisseder ve bir şükr-ü mânevî eliyle rahmet kapısını çalmaya hazırlanır-eğer gaflet kalbini bozmamışsa!


29. Mektup - s:540-542

Yirmi Dokuzuncu Mektup - s.540

ALTINCI NÜKTE

Ramazan-ı Şerifin sıyâmı, Kur'ân-ı Hakîmin nüzulüne baktığı cihetle ve Ramazan-ı Şerif, Kur'ân-ı Hakîmin en mühim zaman-ı nüzulü olduğu cihetindeki çok hikmetlerinden birisi şudur ki:

Kur'ân-ı Hakîm, madem şehr-i Ramazan'da nüzul etmiş. O Kur'ân'ın zaman-ı nüzulunu istihzar ile, o semâvî hitabı hüsn-ü istikbal etmek için Ramazan-ı Şerifte nefsin hâcât-ı süfliyesinden ve mâlâyâniyat hâlâttan tecerrüt ve ekl ve şürbün terkiyle melekiyet vaziyetine benzemek ve bir surette o Kur'ân'ı yeni nâzil oluyor gibi okumak ve dinlemek ve ondaki hitâbât-ı İlâhiyeyi güya geldiği ân-ı nüzulünde dinlemek ve o hitabı Resul-i Ekremden (a.s.m.) işitiyor gibi dinlemek, belki Hazret-i Cebrâil'den, belki Mütekellim-i Ezelîden dinliyor gibi bir kudsî hâlete mazhar olur. Ve kendisi tercümanlık edip başkasına dinlettirmek ve Kur'ân'ın hikmet-i nüzulünü bir derece göstermektir.

Evet, Ramazan-ı Şerifte güya âlem-i İslâm bir mescid hükmüne geçiyor. Öyle bir mescid ki, milyonlarla hâfızlar, o mescid-i ekberin köşelerinde o Kur'ân'ı, o hitab-ı semâvîyi arzlılara işittiriyorlar. Her Ramazan, [image] âyetini, nuranî, parlak bir tarzda gösteriyor; Ramazan Kur'ân ayı olduğunu ispat ediyor. O cemaat-i uzmânın sair efradları, bazıları huşû ile o hâfızları dinlerler. Diğerleri kendi kendine okurlar.

Şöyle bir vaziyetteki bir mescid-i mukaddeste, nefs-i süflînin hevesâtına tâbi olup, yemek içmekle o vaziyet-i nuranîden çıkmak ne kadar çirkinse ve o mesciddeki cemaatin mânevî nefretine ne kadar hedef ise, öyle de, Ramazan-ı Şerifte ehl-i sıyâma muhalefet edenler de o derece umum âlem-i İslâmın mânevî nefretine ve tahkirine hedeftir.

YEDİNCİ NÜKTE

Ramazan'ın sıyâmı, dünyada âhiret için ziraat ve ticaret etmeye gelen nev-i insanın kazancına baktığı cihetteki çok hikmetlerinden bir hikmeti şudur ki:

Ramazan-ı Şerifte sevab-ı a'mâl, bire bindir. Kur'ân-ı Hakîmin, nass-ı hadisle, herbir harfinin on sevabı var; on hasene sayılır, on meyve-i Cennet getirir. Ramazan-ı Şerifte herbir harfin on değil, bin; ve Âyetü'l-Kürsî gibi âyetlerin herbir harfi binler; ve Ramazan-ı Şerifin Cumalarında daha ziyadedir. Ve Leyle-i Kadirde otuz bin hasene sayılır. Evet, herbir harfi otuz bin bâki meyveler veren Kur'ân-ı Hakîm, öyle bir nuranî şecere-i tûbâ hükmüne geçiyor ki, milyonlarla o bâki meyveleri Ramazan-ı Şerifte mü'minlere kazandırır. İşte, gel, bu kudsî, ebedî, kârlı ticarete bak, seyret ve düşün ki, bu hurufâtın kıymetini takdir etmeyenler ne derece hadsiz bir hasârette olduğunu anla.

İşte, Ramazan-ı Şerif adeta bir âhiret ticareti için gayet kârlı bir meşher, bir pazardır. Ve uhrevî hasılat için gayet münbit bir zemindir. Ve neşvünemâ-i a'mâl için, bahardaki mâ-i Nisandır. Saltanat-ı rububiyet-i İlâhiyeye karşı ubudiyet-i beşeriyenin resmigeçit yapmasına en parlak, kudsî bir bayram hükmündedir. Ve öyle olduğundan, yemek içmek gibi nefsin gafletle hayvanî hâcâtına ve mâlâyâni ve hevâperestâne müştehiyâta girmemek için, oruçla mükellef olmuş. Güya muvakkaten hayvaniyetten çıkıp melekiyet vaziyetine veyahut âhiret ticaretine girdiği için, dünyevî hâcâtını muvakkaten bırakmakla, uhrevî bir adam ve tecessüden tezahür etmiş bir ruh vaziyetine girerek, savmı ile Samediyete bir nevi aynadarlık etmektir.

Evet, Ramazan-ı Şerif, bu fâni dünyada, fâni ömür içinde ve kısa bir hayatta, bâki bir ömür ve uzun bir hayat-ı bâkiyeyi tazammun eder, kazandırır. Evet, birtek Ramazan, seksen sene bir ömür semerâtını kazandırabilir. Leyle-i Kadir ise, nass-ı Kur'ân ile, bin aydan daha hayırlı olduğu, bu sırra bir hüccet-i kàtıadır.

Evet, nasıl ki bir padişah, müddet-i saltanatında, belki her senede, ya cülûs-u hümayun namıyla veyahut başka bir şâşaalı cilve-i saltanatına mazhar bazı günleri bayram yapar. Raiyetini, o günde umumî kanunlar dairesinde değil, belki hususî ihsânâtına ve perdesiz huzuruna ve has iltifatına ve fevkalâde icraatına ve doğrudan doğruya lâyık ve sadık milletini has teveccühüne mazhar eder. Öyle de, Ezel ve Ebed Sultanı olan on sekiz bin âlemin Padişah-ı Zülcelâli, o on sekiz bin âleme bakan, teveccüh eden ferman-ı âlişânı olan Kur'ân-ı Hakîmi, Ramazan-ı Şerifte inzal eylemiş. Elbette o Ramazan, mahsus bir bayram-ı İlâhî ve bir meşher-i Rabbânî ve bir meclis-i ruhanî hükmüne geçmek, mukteza-yı hikmettir.

Madem Ramazan o bayramdır. Elbette bir derece süflî ve hayvanî meşagilden insanları çekmek için, oruca emredilecek. Ve o orucun ekmeli ise, mide gibi bütün duyguları, gözü, kulağı, kalbi, hayali, fikri gibi cihazat-ı insaniyeye dahi bir nevi oruç tutturmaktır. Yani, muharremattan, mâlâyâniyattan çekmek ve herbirisine mahsus ubudiyete sevk etmektir. Meselâ, dilini yalandan, gıybetten ve galiz tabirlerden ayırmakla ona oruç tutturmak;

Yirmi Dokuzuncu Mektup - s.541

ve o lisanı, tilâvet-i Kur'ân ve zikir ve tesbih ve salâvat ve istiğfar gibi şeylerle meşgul etmek; meselâ gözünü nâmahreme bakmaktan ve kulağını fena şeyleri işitmekten men edip, gözünü ibrete ve kulağını hak söz ve Kur'ân dinlemeye sarf etmek gibi, sair cihazata da bir nevi oruç tutturmaktır. Zaten mide en büyük bir fabrika olduğu için, oruçla ona tatil-i eşgal ettirilse, başka küçük tezgâhlar kolayca ona ittibâ ettirilebilir.

SEKİZİNCİ NÜKTE

Ramazan-ı Şerif, insanın hayat-ı şahsiyesine baktığı cihetindeki çok hikmetlerinden bir hikmeti şudur ki:

İnsana en mühim bir ilâç nev'inden maddî ve mânevî bir perhizdir. Ve tıbben bir hımyedir ki, insanın nefsi yemek, içmek hususunda keyfemâyeşâ hareket ettikçe, hem şahsın maddî hayatına tıbben zarar verdiği gibi, hem helâl-haram demeyip rast gelen şeye saldırmak, adeta mânevî hayatını da zehirler. Daha kalbe ve ruha itaat etmek, o nefse güç gelir, serkeşâne dizginini eline alır. Daha insan ona binemez; o insana biner.

Ramazan-ı Şerifte, oruç vasıtasıyla bir nevi perhize alışır, riyazete çalışır ve emir dinlemeyi öğrenir. Biçare zayıf mideye de, hazımdan evvel yemek yemek üzerine doldurmakla hastalıkları celb etmez. Ve emir vasıtasıyla helâli terk ettiği cihetle, haramdan çekinmek için akıl ve şeriattan gelen emri dinlemeye kabiliyet peydâ eder. Hayat-ı mâneviyeyi bozmamaya çalışır.

Hem insanın ekseriyet-i mutlakası açlığa çok defa müptelâ olur. Sabır ve tahammül için bir idman veren açlık, riyazete muhtaçtır. Ramazan-ı Şerifteki oruç, on beş saat, sahursuz ise yirmi dört saat devam eden bir müddet-i açlığa sabır ve tahammül ve bir riyazettir ve bir idmandır. Demek, beşerin musibetini ikileştiren sabırsızlığın ve tahammülsüzlüğün bir ilâcı da oruçtur.

Hem o mide fabrikasının çok hademeleri var. Hem onunla alâkadar çok cihazat-ı insaniye var. Nefis, eğer muvakkat bir ayın gündüz zamanında tatil-i eşgal etmezse, o fabrikanın hademelerinin ve o cihazatın hususî ibadetlerini onlara unutturur, kendiyle meşgul eder, tahakkümü altında bırakır. O sair cihazat-ı insaniyeyi de, o mânevî fabrika çarklarının gürültüsü ve dumanlarıyla müşevveş eder. Nazar-ı dikkatlerini daima kendine celb eder. Ulvî vazifelerini muvakkaten unutturur. Ondandır ki, eskiden beri çok ehl-i velâyet, tekemmül için riyazete, az yemek ve içmeye kendilerini alıştırmışlar.

Fakat Ramazan-ı Şerif orucuyla o fabrikanın hademeleri anlarlar ki, sırf o fabrika için yaratılmamışlar. Ve sair cihazat, o fabrikanın süflî eğlencelerine bedel, Ramazan-ı Şerifte melekî ve ruhanî eğlencelerde telezzüz ederler, nazarlarını onlara dikerler. Onun içindir ki, Ramazan-ı Şerifte mü'minler derecâtına göre ayrı ayrı nurlara, feyizlere, mânevî sürurlara mazhar oluyorlar. Kalb ve ruh, akıl, sır gibi letâifin o mübarek ayda oruç vasıtasıyla çok terakkiyat ve tefeyyüzleri vardır. Midenin ağlamasına rağmen, onlar mâsumâne gülüyorlar.

DOKUZUNCU NÜKTE

Ramazan-ı Şerifin orucu, doğrudan doğruya nefsin mevhum rububiyetini kırmak ve aczini göstermekle ubudiyetini bildirmek cihetindeki hikmetlerinden bir hikmeti şudur ki:

Nefis Rabbisini tanımak istemiyor; firavunâne kendi rububiyet istiyor. Ne kadar azaplar çektirilse, o damar onda kalır. Fakat açlıkla o damarı kırılır. İşte, Ramazan-ı Şerifteki oruç, doğrudan doğruya nefsin firavunluk cephesine darbe vurur, kırar. Aczini, zaafını, fakrını gösterir, abd olduğunu bildirir.

Hadisin rivayetlerinde vardır ki:

Cenâb-ı Hak nefse demiş ki: "Ben neyim, sen nesin?"

Nefis demiş: "Ben benim, Sen sensin."

Azap vermiş, Cehenneme atmış, yine sormuş. Yine demiş: "Ene ene, ente ente." Hangi nevi azâbı vermiş, enâniyetten vazgeçmemiş.

Sonra açlıkla azap vermiş. Yani aç bırakmış. Yine sormuş: "Men ene? Ve mâ ente?"

Nefis demiş: "Ente Rabbiye'r-Rahîm., Ve ene abdüke'l-âciz." Yani, "Sen benim Rabb-i Rahîmimsin. Ben senin âciz bir abdinim.

1

2

İtizar: Şu İkinci Kısım, kırk dakikada sür'atle yazılmasından, ben ve müsvedde yazan kâtip ikimiz de hasta olduğumuzdan, elbette içinde müşevveşiyet ve kusur bulunacaktır. Nazar-ı müsamaha ile bakmalarını ihvanlarımızdan bekleriz. Münasip gördüklerini tashih edebilirler.

Yirmi Dokuzuncu Mektup - s.542

Üçüncü Risale olan Üçüncü Kısım

Kur'ân-ı Mu'cizü'l-Beyânın iki yüz aksâm-ı i'câziyesinden nakşî bir kısmını gösterecek bir tarzda, Kur'ân-ı Azîmüşşânı, Hâfız Osman hattıyla taayyün eden ve Âyet-i Müdâyene mikyas tutulan sayfaları ve Sûre-i İhlâs vahid-i kıyasî tutulan satırları muhafaza etmekle beraber, o nakş-ı i'câzı göstermek tarzında bir Kur'ân yazmaya dair mühim bir niyetimi, hizmet-i Kur'ân'daki kardeşlerimin nazarlarına arz edip meşveret etmek ve onların fikirlerini istimzaç etmek ve beni ikaz etmek için şu kısmı yazdım, onlara müracaat ediyorum. Şu Üçüncü Kısım, Dokuz Meseledir.

BİRİNCİ MESELE

Kur'ân-ı Azîmüşşânın envâ-ı i'câzı kırka bâliğ olduğu, İ'câz-ı Kur'ân namındaki Yirmi Beşinci Sözde burhanlarıyla ispat edilmiş. Bazı envâı tafsilen, bir kısmı icmâlen, muannidlere karşı dahi gösterilmiş.

Hem Kur'ân'ın i'câzı, tabakat-ı insaniyede kırk tabakaya karşı ayrı ayrı i'câzını gösterdiği, On Dokuzuncu Mektubun On Sekizinci İşaretinde beyan edilmiş ve o tabakatın on kısmının ayrı ayrı hisse-i i'câziyelerini ispat etmiş. Sair otuz tabaka-i âhar, ehl-i velâyetin muhtelif meşrepler ashabına ve ulûm-u mütenevvianın ayrı ayrı ashablarına ayrı ayrı i'câzını gösterdiğini, onların ilmelyakin, aynelyakin, hakkalyakin derecesinde Kur'ân hak kelâmullah olduğunu, iman-ı tahkikîleri göstermişler. Demek, herbiri ayrı ayrı bir tarz da bir veçh-i i'câzını görmüşler.

Evet, ehl-i marifet bir velînin fehmettiği i'câz ile, ehl-i aşk bir velînin müşahede ettiği cemâl-i i'câz bir olmadığı gibi, muhtelif meşâribe göre cemâl-i i'câzın cilveleri değişir. Bir ilm-i usûliddin allâmesinin ve bir imamının gördüğü veçh-i i'câz ile füruat-ı şeriattaki bir müçtehidin gördüğü veçh-i i'câz bir değil, ve hâkezâ... Bunların tafsilen ayrı ayrı vücuh-u i'câzını göstermek elimden gelmiyor. Havsalam dardır; ihata edemiyor; nazarım kısadır, göremiyor. Onun için yalnız on tabaka beyan edilmiş, mütebâkisi icmâlen işaret edilmiş. Şimdi o tabakalardan iki tabaka, Mucizât-ı Ahmediye risalesinde çok izaha muhtaç iken, o vakit pek noksan kalmıştı.

Birinci tabaka: "Kulaklı tabaka" tabir ettiğimiz âmi avam, yalnız kulakla Kur'ân'ı dinler, kulak vasıtasıyla i'câzını anlar. Yani, der: "Bu işittiğim Kur'ân, başka kitaplara benzemez. Ya bütününün altında olacak veya bütününün fevkinde olacak. Umumun altındaki şık ise, kimse diyemez ve dememiş; şeytan dahi diyemez. Öyleyse umumun fevkindedir."

İşte bu kadar icmal ile On Sekizinci İşarette yazılmıştı. Sonra, onu izah için Yirmi Altıncı Mektubun "Hüccetü'l-Kur'ân alâ Hizbi'ş-Şeytan" namındaki Birinci Mebhası, o tabakanın i'câzdaki fehmini tasvir ve ispat eder.

İkinci tabaka: Gözlü tabakasıdır. Yani, âmi avamdan veyahut aklı gözüne inmiş maddiyunlar tabakasına karşı, Kur'ân'ın gözle görünecek bir işaret-i i'câziyesi bulunduğu, On Sekizinci işarette dâvâ edilmiş. Ve o dâvâyı tenvir ve ispat etmek için çok izaha lüzum vardı. Şimdi anladığımız mühim bir hikmet-i Rabbâniye cihetiyle o izah verilmedi. Pek cüz'î birkaç cüz'iyâtına işaret edilmişti. Şimdi o hikmetin sırrı anlaşıldı ve tehiri daha evlâ olduğuna kat'î kanaatimiz geldi. Şimdi, o tabakanın fehmini ve zevkini teshil etmek için, kırk vücuh-u i'câzdan, gözle görülen bir veçhini, bir Kur'ân'dan yazdırdık ki o yüzü göstersin.

Bu Üçüncü Kısmın mütebâki meseleleri ile Dördüncü Kısım tevafukata dair olduğu için, tevafukata dair olan Fihriste ile iktifâ edilerek, burada yazılmamışlardır. Yalnız Dördüncü Kısmaait bir ihtar ile Üçüncü Nükte yazılmıştır.

İHTAR: Lâfz-ı Resul'deki nükte-i azîmenin beyanında yüz altmış âyet yazıldı. İşbu âyetlerin hâsiyeti pek azîm olmakla beraber, mânâ cihetiyle birbirini ispat ve tekmil ettiğinden, çok mânidar olduğu için, muhtelif âyâtı hıfz etmek veya okumak arzusunda bulunanlara bir hizb-i Kur'ânî olduğu gibi, Kur'ân kelimesindeki nükte-i azîmenin beyanında, altmış dokuz âyât-ı azîmenin derece-i belâgati pek fevkalâde ve kuvvet-i cezâleti pek ulvîdir. Bu da ikinci bir hizb-i Kur'ânî olarak ihvâna tavsiye edilir. Yalnız Kur'ân kelimesi, yedi silsile-i Kur'ân'da mevcut olup, umum o kelimeyi tutmuş, hariç iki kalmış. O iki de "kıraat" mânâsında olduğundan, o huruç, nükteye kuvvet vermiştir. Resul lâfzı ise, o kelime ile en ziyade münasebettar sûreler içinde Sûre-i Muhammed ile Sûre-i Fetih olduğundan, o iki sûreden çıkan silsilelere hasrettiğimizden, hariç kalan Resul lâfzı şimdilik derc edilmemiştir. Vakit müsaade etse, bundaki esrar yazılacaktır inşaallah.

Üçüncü Nükte: Dört Nüktedir.

BİRİNCİ NÜKTE: Lâfzullah, mecmu-u Kur'ân'da 2806 defa zikredilmiştir. Bismillâh'takilerle beraber lâfz-ı Rahmân 159 defa, lâfz-ı Rahîm 220, lâfz-ı Gafûr 61, lâfz-ı Rab 846, lâfz-ı Hakîm 86, lâfzı Alîm 126, lâfz-ı Kadîr 31, Lâ ilâhe illâ Hû'daki Hû 26 defa zikredilmiştir.HAŞİYE


29. Mektup - s:543-545

Yirmi Dokuzuncu Mektup - s.543

Lâfzullah adedinde çok esrar ve nükteler var. Ezcümle, lâfzullah ve Rab'dan sonra en ziyade zikredilen Rahmân, Rahîm, Gafûr ve Hakîm ile beraber lâfzullah, Kur'ân âyetlerinin nısfıdır. Hem lâfzullah ve Allah lâfzı yerinde zikredilen lâfz-ı Rab ile beraber, yine nısfıdır. Çendan Rab lâfzı 846 defa zikredilmiş; fakat dikkat edilse, beş yüz küsuru Allah lâfzı yerinde zikredilmiş, iki yüz küsuru öyle değildir.

Hem Allah, Rahmân, Rahîm, Alîm ve Lâ ilâhe illâ Hû'daki Hû adediyle beraber yine nısfıdır; fark yalnız dörttür. Ve Hû yerinde Kadîr ile beraber, yine mecmu-u âyâtın nıfsıdır; fark dokuzdur.

Lâfz-ı Celâlin mecmuundaki nükteler çoktur. Yalnız şimdilik bu nükte ile iktifâ ediyoruz.

İKİNCİ NÜKTE: Sûreler itibarıyladır. Onun dahi çok nükteleri var. Bir intizam, bir kast ve bir iradeyi gösterir bir tarzda tevafukatı vardır.

Sûre-i Bakarada, âyâtın adediyle Lâfz-ı Celâlin adedi birdir; fark dörttür ki, Allah lâfzı yerinde dört Hû lâfzı var (meselâ Lâ ilâhe illâ Hû'daki Hû gibi); onunla muvafakat tamam olur.

Âl-i İmrân'da, yine âyâtıyla Lâfz-ı Celâl tevafuktadır, müsavidirler. Yalnız Lâfz-ı Celâl 209'dur, âyet 200'dür; fark dokuzdur. Böyle meziyât-ı kelâmiyede ve belâgat nüktelerinde küçük farklar zarar vermez; takribî tevafukat kâfidir.

Sûre-i Nisâ, Mâide, En'âm; üçünün mecmu-u âyetleri, mecmuundaki Lâfz-ı Celâlin adedine tevafuktadır. Âyetlerin adedi 464, Lâfz-ı Celâlin adedi 461; Bismillâh'taki lâfzullah ile beraber tam tevafuktadır.

Hem meselâ, baştaki beş sûrenin Lâfz-ı Celâl adedi; Sûre-i A'râf, Enfâl, Tevbe, Yûnus, Hûd'daki Lâfz-ı Celâl adedinin iki mislidir. Demek bu âhirdeki beş, evvelki beşin nısfıdır.

Sonra gelen Sûre-i Yûsuf, Ra'd, İbrahim, Hicr, Nahl Sûrelerindeki Lâfz-ı Celâl adedi, o nısfın nısfıdır. Sonra Sûre-i İsrâ, Kehf, Meryem, Tâhâ, Enbiyâ, Hac,HAŞİYE 1o nısfın nısfının nısfıdır. Sonra gelen beşer beşer, takriben o nisbetle gidiyor; yalnız bazı küsuratla fark var. Öyle farklar, böyle makam-ı hitabîde zarar vermez. Meselâ bir kısım 121, bir kısmı 125, bir kısmı 154, bir kısmı 159'dur. Sonra, Sûre-i Zuhruf'tan başlayan beş sûre, o nısf-ı nısf-ı nısfın nısfına iniyor. Sûre-i Necm'den başlayan beş, o nısf-ı nısf-ı nısf-ı nısf-ı nısfıdır, fakat takribîdir. Küçük küsuratın farkları, böyle makamât-ı hitâbiyede zarar vermez. Sonra gelen küçük beşler içinde, üç beşlerin, yalnız üçer adet Lâfz-ı Celâli var.

İşte bu vaziyet gösteriyor ki, Lâfz-ı Celâlin adedine tesadüf karışmamış; bir hikmet ve intizamla adetleri tayin edilmiş.

LÂFZULLAHIN ÜÇÜNCÜ NÜKTESİ: Sayfalar nisbetine bakar. Şöyle ki:

Bir sayfada olan Lâfz-ı Celâl adedi, o sayfanın sağ yüzü ve o yüze karşıki sayfaya ve bazan soldaki karşıki sayfa ve karşının arka yüzüne bakar. Ben kendi nüsha-i Kur'âniyemde bu tevafuku tetkik ettim, ekseriyetle gayet güzel bir nisbet-i adediye ile bir tevafuk gördüm, nüshama da işaretler koydum. Çok defa müsavi olur; bazan nısf veyahut sülüs oluyor. Bir hikmet ve intizamı ihsas eden bir vaziyeti vardır.

DÖRDÜNCÜ NÜKTE: Sahife-i vahiddeki tevafukattır. Kardeşlerimle üç dört ayrı ayrı nüshaları mukabele ettik; umumunda tevafukat matlup olduğuna kanaatimiz geldi. Yalnız, matbaa müstensihleri başka maksatları takip ettiklerinden, bir derece tevafukatta intizamsızlık düşmüş. Tanzim edilse, pek nadir istisna ile, mecmu-u Kur'ân'da 2806 Lâfz-ı Celâlin adedinde tevafukat görünecektir. Ve bunda bir şule-i i'câz parlıyor. Çünkü, fikr-i beşer, bu pek geniş sayfayı ihata edemez ve karışamaz. Tesadüfün ise, bu mânidar ve hikmettar vaziyete eli ulaşamaz.

Dördüncü Nükteyi bir derece göstermek için yeni bir mushaf yazdırıyoruz ki, en münteşir mushafların aynı sayfa, aynı satırlarını muhafaza etmekle beraber, san'atkârların lâkaytlığı tesiriyle adem-i intizama maruz kalan yerleri tanzim edip, tevafukatın hakikî intizamı inşaallah gösterilecektir; ve gösterildi.

1

Yirmi Dokuzuncu Mektup - s.544

Beşinci Risale olan Beşinci Kısım

2

âyet-i pür-envârının çok envâr-ı esrarından bir nurunu, Ramazan-ı Şerifte bir hâlet-i ruhaniyede hissettim, hayal meyal gördüm. Şöyle ki:

Üveys-i Karânî'nin

3

münâcât-ı meşhuresi nev'inden, bütün mevcudat-ı zevilhayat, Cenâb-ı Hakka karşı aynı münâcâtı ettiklerini; ve on sekiz bin âlemin herbirinin ışığı birer ism-i İlâhî olduğunu bana kanaat verecek bir vakıa-i kalbiye-i hayaliyeyi gördüm. Şöyle ki:

Birbirine sarılı çok yapraklı bir gül goncası gibi, şu âlem binler perde perde içinde sarılı, birbiri altında saklı âlemleri bu âlem içinde gördüm. Herbir perde açıldıkça diğer bir âlemi görüyordum. O âlem ise, âyet-i Nur'un arkasındaki,

4

âyeti tasvir ettiği gibi, bir zulümat, bir vahşet, bir dehşet karanlığı içinde bana görünüyordu. Birden, bir ism-i İlâhînin cilvesi, bir nur-u azîm gibi görünüp ışıklandırıyordu. Hangi perde akla karşı açılmışsa, hayale karşı başka bir âlem (fakat gafletle, karanlıklı bir âlem) görünüyorken, güneş gibi bir ism-i İlâhî tecellî eder, baştan başa o âlemi tenvir eder, ve hâkezâ... Bu seyr-i kalbî ve seyahat-i hayaliye çok devam etti. Ezcümle:

Hayvânat âlemini gördüğüm vakit, hadsiz ihtiyacat ve şiddetli açlıklarıyla beraber zaaf ve aczleri, o âlemi bana çok karanlıklı ve hazin gösterdi. Birden, Rahmân ismi Rezzak burcunda (yani mânâsında) bir şems-i tâbân gibi tulû etti, o âlemi baştan başa rahmet ziyasıyla yaldızladı.

Sonra, o âlem-i hayvânât içinde, etfal ve yavruların zaaf ve acz ve ihtiyaç içinde çırpındıkları, hazin ve herkesi rikkate getirecek bir karanlık içinde diğer bir âlemi gördüm. Birden, Rahîm ismi şefkat burcunda tulû etti. O kadar güzel ve şirin bir surette o âlemi ışıklandırdı ki, şekvâ ve rikkat ve hüzünden gelen yaş damlalarını, ferah ve sürura ve şükrün lezzetinden gelen damlalara çevirdi.

Sonra sinema perdesi gibi bir perde daha açıldı; âlem-i insanî bana göründü. O âlemi o kadar karanlıklı, o kadar zulümatlı, dehşetli gördüm ki, dehşetimden feryad ettim, "Eyvah" dedim. Çünkü, gördüm ki, insanlardaki ebede uzanıp giden arzuları, emelleri ve kâinatı ihata eden tasavvurat ve efkârları ve ebedî beka ve saadet-i ebediyeyi ve Cenneti gayet ciddî isteyen himmetleri ve istidatları ve hadsiz makasıda ve metâlibe müteveccih fakr ve ihtiyacatları ve zaaf ve acziyle beraber, hücuma maruz kaldıkları hadsiz musibet ve a'dâlarıyla beraber, gayet kısa bir ömür, gayet dağdağalı bir hayat, gayet perişan bir maişet içinde, kalbe en elîm ve en müthiş hâlet olan mütemâdi zeval ve firak belâsı içinde, ehl-i gaflet için zulümat-ı ebedî kapısı suretinde görülen kabre ve mezaristana bakıyorlar, birer birer ve taife taife o zulümat kuyusuna atılıyorlar.

İşte bu âlemi bu zulümat içinde gördüğüm anda, kalb ve ruh ve aklımla beraber bütün letâif-i insaniyem, belki bütün zerrât-ı vücudum feryatla ağlamaya hazırken, birden Cenâb-ı Hakkın Âdil ismi Hakîm burcunda, Rahmân ismi Kerîm burcunda, Rahîm ismi Gafûr burcunda (yani mânâsında), Bâis ismi Vâris burcunda, Muhyî ismi Muhsin burcunda, Rab ismi Mâlik burcunda tulû ettiler. O âlem-i insanî içindeki çok âlemleri tenvir ettiler, ışıklandırdılar ve nuranî âhiret âleminden pencereler açıp o karanlıklı insan dünyasına nurlar serptiler.

Sonra muazzam bir perde daha açıldı, âlem-i arz göründü. Felsefenin karanlıklı kavânin-i ilmiyeleri, hayale dehşetli bir âlem gösterdi. Yetmiş defa top güllesinden daha sür'atli bir hareketle, yirmi beş bin sene mesafeyi bir senede devreden ve her vakit dağılmaya ve parçalanmaya müstait ve içi zelzeleli, ihtiyar ve çok yaşlı küre-i arz içinde, âlemin hadsiz fezasında seyahat eden biçare nev-i insan vaziyeti, bana vahşetli bir karanlık içinde göründü. Başım döndü, gözüm karardı.

Birden, Hâlık-ı Arz ve Semâvâtın Kadîr, Alîm, Rab, Allah ve Rabbü's-Semâvâti ve'l-Arz ve Musahhiru'ş-Şemsi ve'l-Kamer isimleri rahmet, azamet, rububiyet burcunda tulû ettiler. O âlemi öyle nurlandırdılar ki, o hâlette bana küre-i arz gayet muntazam, musahhar, mükemmel, hoş, emniyetli bir seyahat gemisi, tenezzüh ve keyif ve ticaret için müheyyâ edilmiş bir şekilde gördüm.

Elhasıl: Bin bir ism-i İlâhînin, kâinata müteveccih olan o esmâdan herbiri bir âlemi ve o âlem içindeki âlemleri tenvir eden bir güneş hükmünde ve, sırr-ı ehadiyet cihetiyle, herbir ismin

Yirmi Dokuzuncu Mektup - s.545

cilvesi içinde sair isimlerin cilveleri dahi bir derece görünüyordu. Sonra, kalb her zulümat arkasında ayrı ayrı bir nuru gördüğü için, seyahate iştahı açılıyordu. Hayale binip semâya çıkmak istedi.

O vakit gayet geniş bir perde daha açıldı; kalb semâvat âlemine girdi. Gördü ki, o nuranî, tebessüm eden suretinde görülen yıldızlar, küre-i arzdan daha büyük ve ondan daha sür'atli bir surette birbiri içinde geziyorlar, dönüyorlar. Bir dakika birisi yolunu şaşırtsa, başkasıyla müsademe edecek; öyle bir patlak verecek ki, kâinatın ödü patlayıp âlemi dağıtacak. Nur değil, ateş saçarlar; tebessümle değil, vahşetle bana baktılar. Hadsiz büyük, geniş, hâli, boş, dehşet, hayret zulümatı içinde semâvâtı gördüm. Geldiğime bin pişman oldum.

Birden, Rabbü's-Semâvâti ve'l-Arz, Rabbü'l-Melâiketi ve'r-Ruh'un Esmâ-i Hüsnâsı,

5 [image] 6

burcunda cilveleriyle zuhur ettiler. O mânâ cihetiyle, karanlık üstüne çökmüş olan yıldızlar, o envâr-ı azîmeden birer lem'a alıp, yıldızlar adedince elektrik lâmbaları yakılmış gibi, o âlem-i semâvat nurlandı. O boş ve hâli tevehhüm edilen semâvat dahi, melâikelerle, ruhanîlerle doldu, şenlendi. Sultan-ı Ezel ve Ebedin hadsiz ordularından bir ordu hükmünde hareket eden güneşler ve yıldızlar, bir manevra-i ulvî yapıyorlar tarzında, o Sultan-ı Zülcelâlin haşmetini ve şâşaa-i rububiyetini gösteriyorlar gibi gördüm. Bütün kuvvetimle ve mümkün olsaydı bütün zerrâtımla ve beni dinleselerdi bütün mahlûkatın lisanlarıyla diyecektim; hem umum onların namına dedim:

7

âyetini okudum, döndüm, indim, ayıldım. "Elhamdü lillâhi alâ nûri'l-îmâni ve'l-Kur'ân" dedim.

Altıncı Risale olan Altıncı Kısım

Kur'ân-ı Hakîmin tilmizlerini ve hâdimlerini ikaz etmek ve aldanmamak için yazılmıştır.

8

ŞU ALTINCI KISIM, ins ve cin şeytanlarının altı desiselerini inşaallah akîm bırakır ve hücum yollarının altısını seddeder.

BİRİNCİ DESİSE

Şeytan-ı ins, şeytan-ı cinnîden aldığı derse binaen, hizbü'l-Kur'ân'ın fedakâr hâdimlerini hubb-u cah vasıtasıyla aldatmak ve o kudsî hizmetten ve o mânevî ulvî cihaddan vazgeçirmek istiyorlar. Şöyle ki:

İnsanda, ekseriyet itibarıyla, hubb-u cah denilen hırs-ı şöhret ve hodfuruşluk ve şan ve şeref denilen riyâkârâne halklara görünmek ve nazar-ı âmmede mevki sahibi olmaya, ehl-i dünyanın her ferdinde cüz'î, küllî arzu vardır. Hattâ o arzu için hayatını feda eder derecesinde şöhretperestlik hissi onu sevk eder.

Ehl-i âhiret için bu his gayet tehlikelidir. Ehl-i dünya için de gayet dağdağalıdır, çok ahlâk-ı seyyienin de menşeidir ve insanların da en zayıf damarıdır. Yani, bir insanı yakalamak ve kendine çekmek, onun o hissini okşamakla kendine bağlar, hem onunla onu mağlûp eder. Kardeşlerim hakkında en ziyade korktuğum, bunların bu zayıf damarından ehl-i ilhâdın istifade etmek ihtimalidir. Bu hal beni çok düşündürüyor. Hakikî olmayan bazı biçare dostlarımı o suretle çektiler, mânen onları tehlikeye attılar.HAŞİYE 2

Ey kardeşlerim ve ey hizmet-i Kur'ân'da arkadaşlarım! Bu hubb-u cah cihetinden gelen dessas ehl-i dünyanın hafiyelerine veya ehl-i dalâletin propagandacılarına veya şeytanın şakirtlerine deyiniz ki:


29. Mektup - s:546-548

Yirmi Dokuzuncu Mektup - s.546

Evvelâ rıza-yı İlâhî ve iltifat-ı Rahmânî ve kabul-ü Rabbânî öyle bir makamdır ki, insanların teveccühü ve istihsânı, ona nisbeten bir zerre hükmündedir. Eğer teveccüh-ü rahmet varsa, yeter. İnsanların teveccühü, o teveccüh-ü rahmetin in'ikâsı ve gölgesi olmak cihetiyle makbuldür; yoksa arzu edilecek birşey değildir. Çünkü kabir kapısında söner, beş para etmez."

Hubb-u cah hissi eğer susturulmazsa ve izale edilmezse, yüzünü başka cihete çevirmek lâzımdır. Şöyle ki:

Sevab-ı uhrevî için, dualarını kazanmak niyetiyle ve hizmetin hüsn-ü tesiri noktasında, gelecek temsildeki sırra binaen, belki o hissin meşru bir ciheti bulunur. Meselâ, Ayasofya Camii, ehl-i fazl ve kemalden mübarek ve muhterem zatlarla dolu olduğu bir zamanda, tek tük, sofada ve kapıda haylâz çocuklar ve serseri ahlâksızlar bulunup camiin pencerelerinin üstünde ve yakınında ecnebîlerin eğlence-perest seyircileri bulunsa, bir adam o cami içine girip ve o cemaat içine dahil olsa; eğer güzel bir sadâ ile, şirin bir tarzda, Kur'ân'dan bir aşir okusa, o vakit binler ehl-i hakikatin nazarları ona döner, hüsn-ü teveccühle, mânevî bir dua ile o adama bir sevap kazandırırlar. Yalnız haylâz çocukların ve serseri mülhidlerin ve tek tük ecnebîlerin hoşuna gitmeyecek.

Eğer o mübarek camiye ve o muazzam cemaat içine o adam girdiği vakit, süflî ve edepsizce fuhşa ait şarkıları bağırıp çağırsa, raksedip zıplasa, o vakit o haylâz çocukları güldürecek, o serseri ahlâksızları fuhşiyâta teşvik ettiği için hoşlarına gidecek ve İslâmiyetin kusurunu görmekle mütelezziz olan ecnebîlerin istihzâkârâne tebessümlerini celb edecek. Fakat umum o muazzam ve mübarek cemaatin bütün efradından bir nazar-ı nefret ve tahkir celb edecektir. Esfel-i sâfilîne sukut derecesinde nazarlarında alçak görünecektir.

İşte, aynen bu misal gibi, âlem-i İslâm ve Asya, muazzam bir camidir. Ve içinde ehl-i iman ve ehl-i hakikat, o camideki muhterem cemaattir. O haylâz çocuklar ise, çocuk akıllı dalkavuklardır. O serseri ahlâksızlar, frenkmeşrep, milliyetsiz, dinsiz heriflerdir. Ecnebî seyircileri ise, ecnebîlerin naşir-i efkârı olan gazetecilerdir. Herbir Müslüman, hususan ehl-i fazl ve kemal ise, bu camide, derecesine göre bir mevkii olur, görünür, nazar-ı dikkat ona çevrilir.

Eğer İslâmiyetin bir sırr-ı esası olan ihlâs ve rıza-yı İlâhî cihetinde, Kur'ân-ı Hakîmin ders verdiği ahkâm ve hakaik-i kudsiyeye dair harekât ve a'mâl ondan sudur etse, lisan-ı hali mânen âyât-ı Kur'âniyeyi okusa, o vakit mânen âlem-i İslâmın herbir ferdinin vird-i zebânı olan

1

duasında dahil olup hissedar olur ve umumuyla uhuvvetkârâne alâkadar olur. Yalnız, hayvânât-ı muzırra nev'inden bazı ehl-i dalâletin ve sakallı çocuklar hükmündeki bazı ahmakların nazarında kıymeti görünmez.

Eğer o adam, medar-ı şeref tanıdığı bütün ecdadını ve medar-ı iftihar bildiği bütün geçmişlerini ve ruhen nokta-i istinad telâkki ettiği Selef-i Sâlihînin cadde-i nuranîlerini terk edip, heveskârâne, hevâperestâne, riyâkârâne, şöhretperverâne, bid'akârâne işlerde ve harekâtta bulunsa, mânen bütün ehl-i hakikat ve ehl-i imanın nazarında en alçak mevkie düşer.

2

sırrına göre, ehl-i iman ne kadar âmi ve cahil de olsa, aklı derk etmediği halde, kalbi öyle hodfuruş adamları görse soğuk görür, mânen nefret eder.

İşte, hubb-u caha meftun ve şöhretperestliğe müptelâ adam (ikinci adam), hadsiz bir cemaatin nazarında esfel-i sâfilîne düşer; ehemmiyetsiz ve müstehzî ve hezeyancı bazı serserilerin nazarında muvakkat ve menhus bir mevki kazanır.

3

sırrına göre, dünyada zarar, berzahta azap, âhirette düşman bazı yalancı dostları bulur.

Birinci suretteki adam, faraza hubb-u cahı kalbinden çıkarmazsa, fakat ihlâsı ve rıza-yı İlâhîyi esas tutmak ve hubb-u cahı hedef ittihaz etmemek şartıyla, bir nevi meşru makam-ı mânevî, hem muhteşem bir makam kazanır ki, o hubb-u cah damarını kemâliyle tatmin eder. Bu adam az, hem pek az ve ehemmiyetsiz birşey kaybeder; ona mukabil, çok, hem pek çok kıymettar, zararsız şeyleri bulur. Belki birkaç yılanı kendinden kaçırır; ona bedel çok mübarek mahlûkları arkadaş bulur, onlarla ünsiyet eder. Veya ısırıcı yabanî eşek arılarını kaçırıp, mübarek rahmet şerbetçileri olan arıları kendine celb eder, onların ellerinden bal yer gibi, öyle dostlar bulur ki, daima dualarıyla ve âb-ı kevser gibi feyizler, âlem-i İslâmın

Yirmi Dokuzuncu Mektup - s.547

etrafından onun ruhuna içirilir ve defter-i a'mâline geçirilir.

Bir zaman, dünyanın bir büyük makamını işgal eden küçük bir insan, şöhretperestlik yolunda büyük bir kabahat işlemekle âlem-i İslâmın nazarında maskara olduğu vakit, geçen temsilin meâlini ona ders verdim, başına vurdum. İyi sarstı; fakat kendimi hubb-u cahtan kurtaramadığım için, o ikazım dahi onu uyandırmadı.

İKİNCİ DESİSE

İnsanda en mühim ve esaslı bir his, hiss-i havftır. Dessas zalimler, bu korku damarından çok istifade etmektedirler; onunla korkakları gemlendiriyorlar. Ehl-i dünyanın hafiyeleri ve ehl-i dalâletin propagandacıları, avâmın ve bilhassa ulemanın bu damarından çok istifade ediyorlar, korkutuyorlar, evhamlarını tahrik ediyorlar.

Meselâ, nasıl ki damda bir adamı tehlikeye atmak için, bir dessas adam, o evhamlının nazarında zararlı görünen birşeyi gösterip, vehmini tahrik edip, kova kova, tâ damın kenarına gelir, baş aşağı düşürür, boynu kırılır. Aynen onun gibi, çok ehemmiyetsiz evhamla çok ehemmiyetli şeyleri feda ettiriyorlar. Hattâ, bir sinek beni ısırmasın diyerek, yılanın ağzına girer.

Bir zaman-Allah rahmet etsin-mühim bir zat kayığa binmekten korkuyordu. Onunla beraber bir akşam vakti İstanbul'dan Köprüye geldik. Kayığa binmek lâzım geldi. Araba yok. Sultan Eyüb'e gitmeye mecburuz. Israr ettim.

Dedi: "Korkuyorum; belki batacağız."

Ona dedim: "Bu Haliç'te tahminen kaç kayık var?"

Dedi: "Belki bin var."

Ona dedim: "Senede kaç kayık gark olur?"

Dedi: "Bir iki tane. Bazı sene de hiç batmaz."

Dedim: "Sene kaç gündür?"

Dedi: "Üç yüz altmış gündür."

Dedim: "Senin vehmine ilişen ve korkuna dokunan batmak ihtimali, üç yüz altmış bin ihtimalden birtek ihtimaldir. Böyle bir ihtimalden korkan, insan değil, hayvan da olamaz."

Hem ona dedim: "Acaba kaç sene yaşamayı tahmin ediyorsun?"

Dedi: "Ben ihtiyarım. Belki on sene daha yaşamam ihtimali vardır."

Dedim: "Ecel gizli olduğundan, herbir günde ölmek ihtimali var. Öyleyse, üç bin altı yüz günde hergün vefatın muhtemel. İşte, kayık gibi üç yüz binden bir ihtimal değil, belki üç binden bir ihtimalle bugün ölümün muhtemeldir. Titre ve ağla, vasiyet et" dedim.

Aklı başına geldi, titreyerek kayığa bindirdim. Kayık içinde ona dedim:

"Cenâb-ı Hak havf damarını hıfz-ı hayat için vermiş, hayatı tahrip için değil. Ve hayatı ağır ve müşkül ve elîm ve azap yapmak için vermemiştir. Havf iki, üç, dört ihtimalden bir olsa, hattâ beş altı ihtimalden bir olsa, ihtiyatkârâne bir havf meşru olabilir. Fakat yirmi, otuz, kırk ihtimalden bir ihtimalle havf etmek evhamdır, hayatı azâba çevirir."

İşte, ey kardeşlerim! Eğer ehl-i ilhâdın dalkavukları sizi korkutmakla kudsî cihad-ı mânevînizden vazgeçirmek için size hücum etseler, onlara deyiniz:

"Biz hizbü'l-Kur'ân'ız. 4 [image] sırrıyla, Kur'ân'ın kalesindeyiz. 5 [image] etrafımızda çevrilmiş muhkem bir surdur. Binler ihtimalden bir ihtimalle şu kısa hayat-ı fâniyeye küçük bir zarar gelmesi korkusundan, hayat-ı ebediyemize yüzde yüz, binler zarar verecek bir yola bizi ihtiyarımızla sevk edemezsiniz."

Ve deyiniz: "Acaba hizmet-i Kur'âniyede arkadaşımız ve o hizmet-i kudsiyenin tedbirinde üstadımız ve ustabaşımız olan Said Nursî'nin yüzünden, bizim gibi hak yolunda ona dost olan ehl-i haktan kim zarar görmüş? Ve onun has talebelerinden kim belâ görmüş ki biz de göreceğiz ve o görmek ihtimaliyle telâş edeceğiz? Bu kardeşimizin binler uhrevî dostları ve kardeşleri var. Yirmi otuz senedir dünya hayat-ı içtimaiyesine tesirli bir surette karıştığı halde, onun yüzünden bir kardeşinin zarar gördüğünü işitmedik. Hususan o zaman elinde siyaset topuzu vardı. Şimdi o topuz yerine nur-u hakikat var. Eskiden 31 Mart hadisesinde çendan onu da karıştırdılar, bazı dostlarını da ezdiler. Fakat sonra tebeyyün etti ki, mesele başkaları tarafından çıkmış. Onun dostları, onun yüzünden değil, onun düşmanları yüzünden belâ gördüler. Hem o zaman çok dostlarını da kurtardı. Buna binaen, bin değil, binler ihtimalden birtek ihtimal-i tehlike korkusuyla bir hazine-i ebediyeyi elimizden kaçırmak, sizin gibi şeytanların hatırına gelmemeli" deyip, ehl-i dalâletin dalkavuklarının ağzına vurup tard etmelisiniz.

Yirmi Dokuzuncu Mektup - s.548

Hem o dalkavuklara deyiniz ki: "Yüz binler ihtimalden bir ihtimal değil, yüzden yüz ihtimalle bir helâket gelse, zerre kadar aklımız varsa, korkup, onu bırakıp kaçmayacağız."

Çünkü, mükerrer tecrübelerle görülmüş ve görülüyor ki, büyük kardeşine veyahut üstadına tehlike zamanında ihanet edenlerin, gelen belâ en evvel onların başında patlar. Hem merhametsizcesine onlara ceza verilmiş ve alçak nazarıyla bakılmış. Hem cesedi ölmüş, hem ruhu zillet içinde mânen ölmüş. Onlara ceza verenler, kalblerinde bir merhamet hissetmezler. Çünkü derler: "Bunlar madem kendilerine sadık ve müşfik üstadlarına hain çıktılar; elbette çok alçaktırlar, merhamete değil tahkire lâyıktırlar."

Madem hakikat budur. Hem madem bir zalim ve vicdansız bir adam, birisini yere atıp ayağıyla onun başını kat'î ezecek bir surette davransa, o yerdeki adam eğer o vahşî zalimin ayağını öpse, o zillet vasıtasıyla kalbi başından evvel ezilir, ruhu cesedinden evvel ölür. Hem başı gider, hem izzet ve haysiyeti mahvolur. Hem o canavar, vicdansız zalime karşı zaaf göstermekle, kendisini ezdirmeye teşcî eder. Eğer ayağı altındaki mazlum adam, o zalimin yüzüne tükürse, kalbini ve ruhunu kurtarır, cesed-i bir şehid-i mazlum olur. Evet, tükürün zalimlerin hayâsız yüzlerine!

Bir zaman İngiliz devleti, İstanbul Boğazının toplarını tahrip ve İstanbul'u istilâ ettiği hengâmda, o devletin en büyük daire-i diniyesi olan Anglikan Kilisesinin Başpapazı tarafından Meşihat-ı İslâmiyeden dinî altı sual soruldu. Ben de o zaman Dârü'l-Hikmeti'l-İslâmiyenin âzâsıydım. Bana dediler: "Bir cevap ver. Onlar, altı suallerine altı yüz kelimeyle cevap istiyorlar."

Ben dedim: "Altı yüz kelimeyle değil, altı kelimeyle de değil, hattâ bir kelimeyle dahi değil, belki bir tükürükle cevap veriyorum. Çünkü, o devlet, işte görüyorsunuz, ayağını boğazımıza bastığı dakikada, onun papazı, mağrurâne üstümüzde sual sormasına karşı, yüzüne tükürmek lâzım geliyor. Tükürün o ehl-i zulmün o merhametsiz yüzüne!" demiştim. Şimdi diyorum:

Ey kardeşlerim! İngiliz gibi cebbar bir hükûmetin istilâ ettiği bir zamanda, bu tarzda matbaa lisanıyla onlara mukabele etmek, tehlike yüzde yüz iken hıfz-ı Kur'ânî bana kâfi geldiği halde, size de yüzde bir ihtimalle ehemmiyetsiz zalimlerin elinden gelen zararlara karşı, elbette yüz derece daha kâfidir.

Hem, ey kardeşlerim, çoğunuz askerlik etmişsiniz. Etmeyenler de elbette işitmişlerdir. İşitmeyenler de benden işitsinler ki, en ziyade yaralananlar, siperini bırakıp kaçanlardır. En az yara alanlar, siperinde sebat edenlerdir.

6 [image] mânâ-yı işarîsiyle gösteriyor ki, firar edenler, kaçmalarıyla ölümü daha ziyade karşılıyorlar.

ÜÇÜNCÜ DESİSE-İ ŞEYTANİYE

Tamah yüzünden çoklarını avlıyorlar.

Kur'ân-ı Hakîmin âyât ve beyyinâtından istifaza ettiğimiz kat'î burhanlarla çok risalelerde ispat etmişiz ki, meşru rızık, iktidar ve ihtiyarın derecesine göre değil, belki acz ve iftikarın nisbetinde geliyor. Bu hakikati gösteren hadsiz işaretler, emâreler, deliller vardır. Ezcümle:

Bir nevi zîhayat ve rızka muhtaç olan eşcar yerinde durup, onların rızıkları onlara koşup geliyor. Hayvânat, hırsla rızıklarının peşinde koştuklarından, ağaçlar gibi mükemmel beslenmiyorlar.

Hem hayvânat nev'inden balıkların en aptal, iktidarsız ve kum içinde bulunduğu halde mükemmel beslenmesi ve umumiyetle semiz olarak görünmesi, maymun ve tilki gibi zekî ve muktedir hayvânat sû-i maişetinden alîz ve zayıf olması gösteriyor ki, vasıta-ı rızık iktidar değil, iftikardır.

Hem, insanî olsun, hayvanî olsun, bütün yavruların hüsn-ü maişeti ve süt gibi hazine-i rahmetin en lâtif bir hediyesi, umulmadık bir tarzda onlara zaaf ve aczlerine şefkaten ihsan edilmesi; ve vahşî canavarların dıyk-ı maişetleri dahi gösteriyor ki, vesile-i rızk-ı helâl acz ve iftikardır, zekâ ve iktidar değildir.

Hem dünyada, milletler içinde şiddet-i hırsla meşhur olan Yahudi milletinden daha ziyade rızık peşinde koşan olmuyor. Halbuki zillet ve sefalet içinde en ziyade sû-i maişete onlar maruz oluyorlar. Onların zenginleri dahi süflî yaşıyorlar. Zaten ribâ gibi gayr-ı meşru yollarla kazandıkları mal, rızk-ı helâl değil ki meselemizi cerh etsin.

Hem çok ediplerin ve çok ulemanın fakr-ı hali ve çok aptalların servet ve gınâsı dahi gösteriyor ki, celb-i rızkın medarı zekâ ve iktidar değildir, belki acz ve iftikardır, tevekkülvâri bir teslimdir ve lisan-ı kal ve lisan-ı hal ve lisan-ı fiil ile bir duadır.


29. Mektup - s:549-551

Yirmi Dokuzuncu Mektup - s.549

İşte bu hakikati ilân eden 1 [image] âyeti, bu dâvâmıza o kadar kavî ve metin bir burhandır ki, bütün nebâtat ve hayvânat ve etfal lisanıyla okunuyor. Ve rızık isteyen her taife, şu âyeti lisan-ı hal ile okuyor.

Madem rızık mukadderdir ve ihsan ediliyor ve veren de Cenâb-ı Haktır. O hem Rahîm, hem Kerîmdir. Onun rahmetini itham etmek derecesinde ve keremini istihfaf eder bir surette, gayr-ı meşru bir tarzda yüz suyu dökmekle, vicdanını, belki bazı mukaddesâtını rüşvet verip, menhus, bereketsiz bir mal-ı haramı kabul eden düşünsün ki, ne kadar muzaaf bir divaneliktir!

Evet, ehl-i dünya, hususan ehl-i dalâlet, parasını ucuz vermez, pek pahalı satar. Bir senelik hayat-ı dünyeviyeye bir derece yardım edecek bir mala mukabil, hadsiz bir hayat-ı ebediyeyi tahrip etmeye bazan vesile olur. O pis hırsla, gazab-ı İlâhîyi kendine celb eder ve ehl-i dalâletin rızasını celbe çalışır.

Ey kardeşlerim! Eğer ehl-i dünyanın dalkavukları ve ehl-i dalâletin münafıkları, sizi, insaniyetin şu zayıf damarı olan tamah yüzünden yakalasalar, geçen hakikati düşünüp, bu fakir kardeşinizi nümune-i imtisal ediniz. Sizi bütün kuvvetimle temin ederim ki, kanaat ve iktisat, maaştan ziyade sizin hayatınızı idame ve rızkınızı temin eder. Bahusus size verilen o gayr-ı meşru para, sizden, ona mukabil bin kat fazla fiyat isteyecek. Hem her saati size ebedî bir hazineyi açabilir olan hizmet-i Kur'âniyeye sed çekebilir veya fütur verir. Bu öyle bir zarar ve boşluktur ki, her ay binler maaş verilse, yerini dolduramaz.

İHTAR: Ehl-i dalâlet, Kur'ân-ı Hakîmden alıp neşrettiğimiz hakaik-i imaniye ve Kur'âniyeye karşı müdafaa ve mukabele elinden gelmediği için, münafıkane ve desisekârâne iğfal ve hile dâmını (tuzağını) istimal ediyor. Dostlarımı hubb-u cah, tamah ve havf ile aldatmak ve beni bazı isnâdatla çürütmek istiyorlar. Biz, kudsî hizmetimizde daima müsbet hareket ediyoruz. Fakat, maatteessüf, herbir emr-i hayırda bulunan mânileri def etmek vazifesi, bizi bazan menfi harekete sevk ediyor. İşte, bunun içindir ki, ehl-i nifakın hilekârâne propagandasına karşı, kardeşlerimi sabık üç nokta ile ikaz ediyorum, onlara gelen hücumu def'e çalışıyorum.

Şimdi, en mühim bir hücum benim şahsımadır. Diyorlar ki: "Said Kürttür. Neden bu kadar ona hürmet ediyorsunuz, arkasına düşüyorsunuz?"

İşte, bilmecburiye, böyle herifleri susturmak için, Dördüncü Desise-i Şeytaniyeyi, istemeyerek Eski Said lisanıyla zikredeceğim.

DÖRDÜNCÜ DESİSE-İ ŞEYTANİYE

Şeytanın telkiniyle ve ehl-i dalâletin ilkaâtıyla, bana karşı propaganda ile hücum eden ve mühim mevkileri işgal eden bazı mülhidler, kardeşlerimi aldatmak ve asabiyet-i milliyetlerini tahrik etmek için diyorlar ki: "Siz Türksünüz. Maşaallah, Türklerde her nevi ulema ve ehl-i kemal vardır. Said bir Kürttür. Milliyetinizden olmayan birisiyle teşrik-i mesai etmek hamiyet-i milliyeye münâfidir."

Elcevap: Ey bedbaht mülhid! Ben felillâhilhamd Müslümanım. Her zamanda kudsî milletimin üç yüz elli milyon efradı vardır. Böyle ebedî bir uhuvveti tesis eden ve dualarıyla bana yardım eden ve içinde Kürtlerin ekseriyet-i mutlakası bulunan üç yüz elli milyon kardeşi, unsuriyet ve menfi milliyet fikrine feda etmek ve o mübarek hadsiz kardeşlere bedel, Kürt namını taşıyan ve Kürt unsurundan addedilen mahdut birkaç dinsiz veya mezhepsiz bir mesleğe girenleri kazanmaktan yüz bin defa istiâze ediyorum. Ey mülhid! Senin gibi ahmaklar lâzım ki, Macar kâfirleri veyahut dinsiz olmuş ve frenkleşmiş birkaç Türkleri muvakkaten, dünyaca dahi faydasız uhuvvetini kazanmak için, üç yüz elli milyon hakikî, nuranî menfaattar bir cemaatin bâki uhuvvetlerini terk etsin. Yirmi Altıncı Mektubun Üçüncü Meselesinde, delilleriyle menfi milliyetin mahiyetini ve zararlarını gösterdiğimizden, ona havale edip, yalnız o Üçüncü Meselenin âhirinde icmal edilen bir hakikati burada bir derece izah edeceğiz. Şöyle ki:

O Türkçülük perdesi altına giren ve hakikaten Türk düşmanı olan hamiyetfuruş mülhidlere derim ki:

Din-i İslâmiyet milliyetiyle ebedî ve hakikî bir uhuvvet ile, Türk denilen bu vatan ehl-i imanıyla şiddetli ve pek hakikî alâkadarım. Ve bin seneye yakın, Kur'ân'ın bayrağını cihanın cihât-ı sittesinin etrafında galibâne gezdiren bu vatan evlâtlarına, İslâmiyet hesabına müftehirâne ve taraftarâne muhabbettarım.

Sen ise, ey hamiyetfuruş sahtekâr! Türkün mefâhir-i hakikiye-i milliyesini unutturacak bir surette mecazî ve unsurî ve muvakkat ve garazkârâne bir uhuvvetin var. Senden soruyorum: Türk milleti,

Yirmi Dokuzuncu Mektup - s.550

yalnız yirmi ile kırk yaşı ortasındaki gafil ve heveskâr gençlerden ibaret midir? Hem onların menfaati ve onların hakkında hamiyet-i milliyenin iktiza ettiği hizmet, yalnız onların gafletini ziyadeleştiren ve ahlâksızlıklara alıştıran ve menhiyâta teşcî eden frenkmeşrebâne terbiyede midir? Ve ihtiyarlıkta onları ağlattıracak olan muvakkat bir güldürmekte midir?

Eğer hamiyet-i milliye bunlardan ibaretse ve terakki ve saadet-i hayatiye bu ise, evet, sen böyle Türkçü isen ve böyle milliyetperver isen, ben o Türkçülükten kaçıyorum; sen de benden kaçabilirsin. Eğer zerre miktar hamiyet ve şuurun ve insafın varsa, şimdiki taksimata bak, cevap ver. Şöyle ki:

Türk milleti denilen şu vatan evlâdı altı kısımdır. Birinci kısmı, ehl-i salâhat ve takvâdır. İkinci kısmı, musibetzede ve hastalar taifesidir. Üçüncü kısmı, ihtiyarlar sınıfıdır. Dördüncü kısmı, çocuklar taifesidir. Beşinci kısmı, fakirler ve zayıflar taifesidir. Altıncı kısmı gençlerdir.

Acaba bütün evvelki beş taife Türk değiller mi? Hamiyet-i milliyeden hisseleri yok mu? Acaba altıncı taifeye sarhoşçasına bir keyif vermek yolunda o beş taifeyi incitmek, keyfini kaçırmak, tesellilerini kırmak hamiyet-i milliye midir, yoksa o millete düşmanlık mıdır? "El-hükmü li'l-ekser" sırrınca, eksere zarar dokunduran düşmandır, dost değildir.

Senden soruyorum: Birinci kısım olan ehl-i iman ve ehl-i takvânın en büyük menfaati, frenkmeşrebâne bir medeniyette midir? Yoksa hakaik-i imaniyenin nurlarıyla saadet-i ebediyeyi düşünüp, müştak ve âşık oldukları tarik-i hakta sülûk etmek ve hakikî teselli bulmakta mıdır? Senin gibi dalâlet-pîşe hamiyetfuruşların tuttuğu meslek, müttakî ehl-i imanın mânevî nurlarını söndürüyor ve hakikî tesellilerini bozuyor ve ölümü idam-ı ebedî ve kabri daimî bir firak-ı lâyezâlî kapısı olduğunu gösteriyor.

İkinci kısım olan musibetzede ve hastaların ve hayatından meyus olanların menfaati, frenkmeşrebâne, dinsizcesine medeniyet terbiyesinde midir? Halbuki, o biçareler bir nur isterler, bir teselli isterler. Musibetlerine karşı bir mükâfat isterler. Ve onlara zulmedenlerin intikamlarını almak isterler. Ve yakınlaştıkları kabir kapısındaki dehşeti def etmek istiyorlar. Sizin gibilerin sahtekâr hamiyetiyle, pek çok şefkate ve okşamaya ve tımar etmeye çok lâyık ve muhtaç o biçare musibetzedelerin kalblerine iğne sokuyorsunuz, başlarına tokmak vuruyorsunuz, merhametsizcesine ümitlerini kırıyorsunuz, ye's-i mutlaka düşürüyorsunuz. Hamiyet-i milliye bu mudur? Böyle mi millete menfaat dokunduruyorsunuz?

Üçüncü taife olan ihtiyarlar bir sülüs teşkil ediyor. Bunlar kabre yakınlaşıyorlar, ölüme yaklaşıyorlar, dünyadan uzaklaşıyorlar, âhirete yanaşıyorlar. Böylelerin menfaati ve nuru ve tesellisi, Hülâgû ve Cengiz gibi zalimlerin gaddarâne sergüzeştlerini dinlemesinde midir? Ve âhireti unutturacak, dünyaya bağlandıracak, neticesiz, mânen sukut, zâhiren terakki denilen şimdiki nevi hareketinizde midir? Ve uhrevî nur, sinemada mıdır? Ve hakikî teselli, tiyatroda mıdır? Bu biçare ihtiyarlar hamiyetten hürmet isterlerken, mânevî bıçakla o biçareleri kesmek hükmünde ve "İdam-ı ebediye sevk ediliyorsunuz" fikrini vermek ve rahmet kapısı tasavvur ettikleri kabir kapısını ejderha ağzına çevirmek, "Sen oraya gideceksin" diye mânevî kulağına üflemek hamiyet-i milliye ise, böyle hamiyetten yüz bin defa el'iyâzü billâh!

Dördüncü taife ki, çocuklardır. Bunlar hamiyet-i milliyeden merhamet isterler, şefkat beklerler. Bunlar da, zaaf ve acz ve iktidarsızlık noktasında, merhametkâr, kudretli bir Hâlıkı bilmekle ruhları inbisat edebilir, istidatları mes'udâne inkişaf edebilir. İleride, dünyadaki müthiş ehval ve ahvâle karşı gelebilecek bir tevekkül-ü imanî ve teslim-i İslâmî telkinatıyla o masumlar hayata müştakane bakabilirler. Acaba, alâkaları pek az olduğu terakkiyât-ı medeniye dersleri ve onların kuvve-i mâneviyesini kıracak ve ruhlarını söndürecek, nursuz, sırf maddî, felsefî düsturların taliminde midir?

Eğer insan bir cesed-i hayvânîden ibaret olsaydı ve kafasında akıl olmasaydı, belki bu masum çocukları muvakkaten eğlendirecek terbiye-i medeniye tabir ettiğiniz ve terbiye-i milliye süsü verdiğiniz bu firengî usul, onlara çocukçasına bir oyuncak olarak, dünyevî bir menfaati verebilirdi. Madem ki o masumlar hayatın dağdağalarına atılacaklar, madem ki insandırlar. Elbette küçük kalblerinde çok uzun arzuları olacak ve küçük kafalarında büyük maksatlar tevellüt edecek. Madem hakikat böyledir; onlara şefkatin muktezası, gayet derecede fakr ve aczinde, gayet kuvvetli bir nokta-i istinadı ve tükenmez bir nokta-i istimdadı, kalblerinde iman-ı billâh ve iman-ı bil'âhiret suretiyle yerleştirmek lâzımdır. Onlara şefkat ve merhamet bununla olur. Yoksa, divane bir validenin, veledini bıçakla kesmesi gibi, hamiyet-i milliye sarhoşluğuyla, o biçare masumları mânen boğazlamaktır. Cesedini beslemek için beynini ve

Yirmi Dokuzuncu Mektup - s.551

kalbini çıkarıp ona yedirmek nev'inden, vahşiyâne bir gadirdir, bir zulümdür.

Beşinci taife fakirler ve zayıflar taifesidir. Acaba, hayatın ağır tekâlifini fakirlik vasıtasıyla elîm bir tarzda çeken fakirlerin ve hayatın müthiş dağdağalarına karşı çok müteessir olar zayıfların hamiyet-i milliyeden hisseleri yok mudur? Bu biçarelerin ye'sini ve elemini arttıran ve sefih bir kısım zenginlerin mel'abe-i hevesâtı ve zalim bir kısım kavîlerin vesile-i şöhret ve şekaveti olan frenkmeşrebâne ve perde-bîrûnâne ve firavunâne medeniyetperverlik namı altında yaptığınız harekâtta mıdır? Bu biçare fukaraların fakirlik yarasına merhem ise, unsuriyet fikrinden değil, belki İslâmiyetin eczahane-i kudsiyesinden çıkabilir. Zayıfların kuvveti ve mukavemeti, karanlık ve tesadüfe bağlı, şuursuz, tabiî felsefeden alınmaz; belki hamiyet-i İslâmiye ve kudsî İslâmiyet milliyetinden alınır.

Altıncı taife gençlerdir. Bu gençlerin gençlikleri eğer daimî olsaydı, menfi milliyetle onlara içirdiğiniz şarabın muvakkat bir menfaati, bir faydası olurdu. Fakat o gençliğin lezzetli sarhoşluğu, ihtiyarlıkla elemle ayılması ve o tatlı uykunun ihtiyarlık sabahında esefle uyanmasıyla, o şarabın humarı ve sıkıntısı onu çok ağlattıracak ve o lezzetli rüyanın zevâlindeki elem ona çok hazin teessüf ettirecek. "Eyvah! Hem gençlik gitti, hem ömür gitti. Hem müflis olarak kabre gidiyorum. Keşke aklımı başıma alsaydım!" dedirecek. Acaba bu taifenin hamiyet-i milliyeden hissesi, az bir zamanda muvakkat bir keyif görmek için, pek uzun bir zamanda teessüfle ağlattırmak mıdır? Yoksa onların saadet-i dünyeviyeleri ve lezzet-i hayatiyeleri, o güzel, şirin gençlik nimetinin şükrünü vermek suretinde, o nimeti sefahet yolunda değil, belki istikamet yolunda sarf etmekle, o fâni gençliği ibadetle mânen ibka etmek ve o gençliğin istikametiyle dâr-i saadette ebedî bir gençlik kazanmakta mıdır? Zerre miktar şuurun varsa söyle!

Elhasıl: Eğer Türk milleti yalnız altıncı taife olan gençlerden ibaret olsa ve gençlikleri daimî kalsa ve dünyadan başka yerleri bulunmasa, sizin Türkçülük perdesi altındaki frenkmeşrebâne harekâtınız, hamiyet-i milliyeden sayılabilirdi. Benim gibi hayat-ı dünyeviyeye az ehemmiyet veren ve unsuriyet fikrini frengî illeti gibi bir maraz telâkki eden ve gençleri nâmeşrû keyif ve hevesattan men'e çalışan ve başka memlekette dünyaya gelen bir adama, "O Kürttür, arkasına düşmeyiniz" diyebilirdiniz ve demeye bir hak kazanabilirdiniz. Fakat madem ki Türk namı altında olan şu vatan evlâdı, sabıkan beyan edildiği gibi, altı kısımdır. Beş kısma zarar vermek ve keyiflerini kaçırmak, yalnız birtek kısma muvakkat ve dünyevî ve âkıbeti meş'um bir keyif vermek, belki sarhoş etmek, elbette o Türk milletine dostluk değil, düşmanlıktır.

Evet, ben unsurca Türk sayılmıyorum. Fakat Türklerin ehl-i takvâ taifesine ve musibetzedeler kısmına ve ihtiyarlar sınıfına ve çocuklar taifesine ve zayıflar ve fakirler zümresine bütün kuvvetimle ve kemâl-i iştiyakla müşfikane ve uhuvvetkârâne çalışmışım ve çalışıyorum. Altıncı taife olan gençleri dahi, hayat-ı dünyeviyesini zehirlettirecek ve hayat-ı uhreviyesini mahvedecek ve bir saat gülmeye bedel bir sene ağlamayı netice veren harekât-ı nâmeşruadan vazgeçirmek istiyorum. Yalnız bu altı yedi sene değil, belki yirmi senedir, Kur'ân'dan ahzedip Türkçe lisanıyla neşrettiğim âsâr meydandadır.

Evet, lillâhilhamd, Kur'ân-ı Hakîmin maden-i envârından iktibas edilen âsâr ile, ihtiyar taifesinin en ziyade istedikleri nur gösteriliyor. Musibetzedelerin ve hastaların tiryak gibi en nâfi ilâçları, eczahane-i kudsiye-i Kur'âniyede gösteriliyor. Ve ihtiyarları en ziyade düşündüren kabir kapısı, rahmet kapısı olduğu ve idam kapısı olmadığı, o envâr-ı Kur'âniye ile gösterildi. Ve çocukların nazik kalblerinde hadsiz mesâib ve muzır eşyaya karşı gayet kuvvetli bir nokta-i istinad ve hadsiz âmâl ve arzularına medar bir nokta-i istimdat, Kur'ân-ı Hakîmin madeninden çıkarıldı ve gösterildi ve bilfiil istifade ettirildi. Ve fukaralar ve zuafalar kısmını en ziyade ezen ve müteessir eden hayatın ağır tekâlifi, Kur'ân-ı Hakîmin hakaik-i imaniyesiyle hafifleştirildi.

İşte bu beş taife-ki, Türk milletinin altı kısmından beş kısmıdır-menfaatlerine çalışıyoruz. Altıncı kısım ki gençlerdir; onların iyilerine karşı ciddî uhuvvetimiz var, senin gibi mülhidlere karşı hiçbir cihetle dostluğumuz yok. Çünkü ilhâda giren ve Türkün hakikî bütün mefâhir-i milliyesini taşıyan İslâmiyet milliyetinden çıkmak isteyen adamları Türk bilmiyoruz, Türk perdesi altına girmiş frenk telâkki ediyoruz. Çünkü, yüz bin defa Türkçüyüz deyip dâvâ etseler, ehl-i hakikati kandıramazlar. Zira fiilleri, harekâtları, onların dâvâlarını tekzip ediyor.

İşte, ey frenkmeşrepler ve propagandanızla hakikî kardeşlerimi benden soğutmaya çalışan mülhidler! Bu millete menfaatiniz nedir? Birinci taife olan ehl-i takvâ ve salâhatin nurunu söndürüyorsunuz. Merhamete ve tımar etmeye şâyan


29. Mektup - s:552-554

Yirmi Dokuzuncu Mektup - s.552

ikinci taifesinin yaralarına zehir serpiyorsunuz. Ve hürmete çok lâyık olan üçüncü taifenin tesellisini kırıyorsunuz, ye's-i mutlaka atıyorsunuz. Ve şefkate çok muhtaç olan dördüncü taifenin bütün bütün kuvve-i mâneviyesini kırıyorsunuz ve hakikî insaniyetini söndürüyorsunuz. Ve muavenet ve yardıma ve teselliye çok muhtaç olan beşinci taifenin ümitlerini, istimdatlarını akîm bırakıp, onların nazarında hayatı mevtten daha ziyade dehşetli bir surete çeviriyorsunuz. İkaza ve ayılmaya çok muhtaç olan altıncı taifesine, gençlik uykusu içinde öyle bir şarap içiriyorsunuz ki, o şarabın humârı pek elîm, pek dehşetlidir. Acaba bu mudur hamiyet-i milliyeniz ki, o hamiyet-i milliye uğrunda çok mukaddesâtı feda ediyorsunuz? O Türkçülük menfaati, Türklere bu suretle midir? Yüz bin defa el'iyâzü billâh!

Ey efendiler! Bilirim ki, hak noktasında mağlûp olduğunuz zaman kuvvete müracaat edersiniz. Kuvvet hakta olduğu, hak kuvvette olmadığı sırrıyla, dünyayı başıma ateş yapsanız, hakikat-i Kur'âniyeye feda olan bu baş size eğilmeyecektir!

Hem size bunu da haber veriyorum ki, değil sizler gibi mahdut, mânen millet nazarında menfur bir kısım adamlar, belki binler sizler gibi bana maddî düşmanlık etseler, ehemmiyet vermeyeceğim ve bir kısım muzır hayvânattan fazla kıymet vermeyeceğim. Çünkü bana karşı ne yapacaksınız?

Yapacağınız iş, ya hayatıma hâtime çekmekle veya hizmetimi bozmak suretiyle olur. Bu iki şeyden başka dünyada alâkam yok.

Hayatın başına gelen ecel ise, şuhud derecesinde kat'î iman etmişim ki, tagayyür etmiyor, mukadderdir. Madem böyledir; hak yolunda şehadetle ölsem, çekinmek değil, iştiyakla bekliyorum. Bahusus ben ihtiyar oldum; bir seneden fazla yaşamayı zor düşünüyorum. Zâhirî bir sene ömrü, şehadet vasıtasıyla kazanılan hadsiz bir ömr-ü bâkiye tebdil etmek, benim gibilerin en âli bir maksadı, bir gayesi olur.

Amma hizmet ise, felillâhilhamd, hizmet-i Kur'âniye ve imaniyede Cenâb-ı Hak rahmetiyle öyle kardeşleri bana vermiş ki, vefatımla, o hizmet, bir merkezde yapıldığına bedel, çok merkezlerde yapılacak. Benim dilim ölümle susturulsa, pek çok kuvvetli diller benim dilime bedel konuşacaklar, o hizmeti idame ederler. Hattâ diyebilirim: Nasıl ki bir tane tohum toprak altına girip ölmesiyle bir sümbül hayatını netice verir; bir taneye bedel yüz tane vazife başına geçer. Öyle de, mevtim, hayatımdan fazla o hizmete vasıta olur ümidini besliyorum.

BEŞİNCİ DESİSE-İ ŞEYTANİYE

Ehl-i dalâletin tarafgirleri, enâniyetten istifade edip kardeşlerimi benden çekmek istiyorlar. Hakikaten, insanda en tehlikeli damar enâniyettir. Ve en zayıf damarı da odur. Onu okşamakla çok fena şeyleri yaptırabilirler.

Ey kardeşlerim! Dikkat ediniz, sizi enâniyette vurmasınlar, onunla sizi avlamasınlar. Hem biliniz ki, şu asırda ehl-i dalâlet ene'ye binmiş, dalâlet vadilerinde koşuyor. Ehl-i hak, bilmecburiye, eneyi terk etmekle hakka hizmet edebilir. Enenin istimalinde haklı dahi olsa, madem ki ötekilere benzer ve onlar da onları kendileri gibi nefisperest zannederler, hakkın hizmetine karşı bir haksızlıktır. Bununla beraber, etrafına toplandığımız hizmet-i Kur'âniye, ene'yi kabul etmiyor, nahnü istiyor. "Ben demeyiniz, biz deyiniz" diyor.

Elbette kanaatiniz gelmiş ki, bu fakir kardeşiniz ene ile meydana çıkmamış. Sizi enesine hâdim yapmıyor. Belki enesiz bir hâdim-i Kur'ânî olarak kendini size göstermiş. Ve kendini beğenmemeyi ve enesine taraftar olmamayı meslek ittihaz etmiş. Bununla beraber, kat'î delillerle size ispat etmiştir ki, meydan-ı istifadeye vaz edilen eserler mîrî malıdır, yani Kur'ân-ı Hakîmin tereşşuhâtıdır. Hiç kimse enesiyle onlara temellük edemez. Haydi, farz-ı muhal olarak, ben enemle o eserlere sahip çıkıyorum; benim bir kardeşimin dediği gibi, madem bu Kur'ânî hakikat kapısı açıldı, benim noksaniyetime ve ehemmiyetsizliğime bakılmayarak, ehl-i ilim ve kemal arkamda bulunmaktan çekinmemeli ve istiğnâ etmemelidirler. Selef-i Sâlihînin ve muhakkıkîn-i ulemanın âsarları, çendan her derde kâfi ve vâfi bir hazine-i azîmedir; fakat bazı zaman olur ki, bir anahtar bir hazineden ziyade ehemmiyetli olur. Çünkü hazine kapalıdır. Fakat bir anahtar çok hazineleri açabilir.

Zannederim ki, o enâniyet-i ilmiyeyi fazla taşıyan zatlar da anladılar ki, neşrolunan Sözler, hakaik-i Kur'âniyenin birer anahtarı ve o hakaiki inkâr etmeye çalışanların başlarına inen birer elmas kılıçtır. O ehl-i fazl ve kemal ve kuvvetli enâniyet-i ilmiyeyi taşıyan zatlar bilsinler ki, bana değil, Kur'ân-ı Hakîme talebe ve şakirt oluyorlar; ben de onların bir ders arkadaşıyım. Haydi, farz-ı muhal olarak, ben üstadlık dâvâ etsem, madem şimdi ehl-i imanın tabakatını, avamdan havassa kadar, maruz kaldıkları evham ve şübehattan kurtarmak çaresini bulduk; o ulema ya daha kolay bir çaresini bulsunlar veyahut bu çareyi iltizam

Yirmi Dokuzuncu Mektup - s.553

edip ders versinler, taraftar olsunlar. Ulemâü's-sû' hakkında bir tehdid-i azîm var; bu zamanda ehl-i ilim ziyade dikkat etmeli.

Haydi, farz etseniz ki, düşmanlarımızın zannı gibi, ben, benlik hesabına böyle bir hizmette bulunuyorum. Acaba, dünyevî ve millî bir maksat için çok zatlar enâniyeti terk edip, firavun-meşrep bir adamın kemâl-i sadakatle etrafına toplanıp, şiddetli bir tesanüdle iş gördükleri halde, acaba bu kardeşiniz, hakikat-i Kur'âniye ve hakaik-i imaniye etrafında, kendi enâniyetini setretmekle beraber, o dünyevî komitenin onbaşıları gibi terk-i enâniyetle hakaik-i Kur'âniye etrafında bir tesanüdü sizden istemeye hakkı yok mudur? Sizin en büyük âlimleriniz de ona "Lebbeyk" dememesinde haksız değil midirler?

Kardeşlerim, enâniyetin işimizde en tehlikeli ciheti kıskançlıktır. Eğer sırf lillâh için olmazsa, kıskançlık müdahale eder, bozar. Nasıl ki bir insanın bir eli bir elini kıskanmaz ve gözü kulağına haset etmez ve kalbi aklına rekabet etmez. Öyle de, bu heyetimizin şahs-ı mânevîsinde, herbiriniz bir duygu, bir âzâ hükmündesiniz. Birbirinize karşı rekabet değil, bilâkis birbirinizin meziyetiyle iftihar etmek, mütelezziz olmak bir vazife-i vicdaniyenizdir.

Birşey daha kaldı; en tehlikesi odur ki: İçinizde ve ahbabınızda, bu fakir kardeşinize karşı bir kıskançlık damarı bulunmak, en tehlikelidir. Sizlerde mühim ehl-i ilim de var. Ehl-i ilmin bir kısmında bir enâniyet-i ilmiye bulunur. Kendi mütevazi de olsa, o cihette enâniyetlidir; çabuk enâniyetini bırakmaz. Kalbi, aklı ne kadar yapışsa da, nefsi, o ilmî enâniyeti cihetinde imtiyaz ister, kendini satmak ister, hattâ yazılan risalelere karşı muaraza ister. Kalbi risaleleri sevdiği ve aklı istihsan ettiği ve yüksek bulduğu halde, nefsi ise, enâniyet-i ilmiyeden gelen kıskançlık cihetinde zımnî bir adâvet besler gibi, Sözlerin kıymetlerinin tenzilini arzu eder-tâ ki kendi mahsulât-ı fikriyesi onlara yetişsin, onlar gibi satılsın. Halbuki, bilmecburiye bunu haber veriyorum ki:

Bu durûs-u Kur'âniyenin dairesi içinde olanlar, allâme ve müctehidler de olsalar, vazifeleri, ulûm-u imaniye cihetinde, yalnız yazılan şu Sözlerin şerhleri ve izahlarıdır veya tanzimleridir. Çünkü, çok emârelerle anlamışız ki, bu ulûm-u imaniyedeki fetvâ vazifesiyle tavzif edilmişiz. Eğer biri, dairemiz içinde nefsin enâniyet-i ilmiyeden aldığı bir hisle, şerh ve izah haricinde birşey yazsa, soğuk bir muaraza veya nâkıs bir taklitçilik hükmüne geçer. Çünkü, çok delillerle ve emârelerle tahakkuk etmiş ki, Risale-i Nur eczaları Kur'ân'ın tereşşuhâtıdır; bizler, taksimü'l-a'mâl kaidesiyle, herbirimiz bir vazife deruhte edip o âb-ı hayat tereşşuhâtını muhtaç olanlara yetiştiriyoruz.

ALTINCI DESİSE-İ ŞEYTANİYE

Şudur ki: İnsandaki tembellik ve tenperverlik ve vazifedarlık damarından istifade eder.

Evet, şeytan-ı ins ve cinnî her cihette hücum ederler. Arkadaşlarımızdan metin kalbli, sadakati kuvvetli, niyeti ihlâslı, himmeti âli gördükleri vakit başka noktalardan hücum ederler. Şöyle ki:

İşimize sekte ve hizmetimize fütur vermek için, onların tembelliklerinden ve tenperverliklerinden ve vazifedarlıklarından istifade ederler. Onlar, öyle desiselerle, onları hizmet-i Kur'âniyeden alıkoyuyorlar ki, haberleri olmadan bir kısmına fazla iş buluyorlar, tâ ki hizmet-i Kur'âniyeye vakit bulmasın. Bir kısmına da dünyanın cazibedar şeylerini gösteriyorlar ki, hevesi uyanıp, hizmete karşı bir gaflet gelsin. Ve hâkezâ, bu hücum yolları uzun çeker. Bu uzunlukta kısa keserek dikkatli fehminize havale ederiz.

Ey kardeşlerim, dikkat ediniz. Vazifeniz kudsiyedir, hizmetiniz ulvîdir. Herbir saatiniz, bir gün ibadet hükmüne geçebilecek bir kıymettedir. Biliniz ki, elinizden kaçmasın.

1

2

3

4

5

Yirmi Dokuzuncu Mektup - s.554

Kudsî bir tarihçe

Kur'ân-ı Hakîmin mühim bir sırr-ı i'câzîsinin zuhur ettiği senenin tarihi, yine lâfz-ı Kur'ân'dadır. Şöyle ki:

Kur'ân kelimesi, ebced hesabıyla 351'dir. İçinde iki elif var. Mahfî elif, "elfün" okunsa, "bin" mânâsındaki elfün'dür.HAŞİYE Demek 1351 senesine "sene-i Kur'âniye" tabir edilebilir. Çünkü, lâfz-ı Kur'ân'daki tevafukatın sırr-ı acibi, Kur'ân'ın tefsiri olan Risale-i Nur eczalarında o sene göründü. Ve Kur'ân'daki Lâfz-ı Celâlin i'câzkârâne sırr-ı tevafuku aynı senede tezahür etti. Ve bir nakş-ı i'câzîyi gösterecek bir Kur'ân'ın yeni bir tarzda yazılması, aynı senede oluyor. Ve hatt-ı Kur'ân'ın tebdiline karşı, Kur'ân şakirtlerinin bütün kuvvetleriyle hatt-ı Kur'ânîyi muhafazaya çalışması aynı senededir. Ve Kur'ân'ın mühim ezvâk-ı i'câziyesi aynı senede tezahür ediyor. Hem aynı senede Kur'ân ile çok münasebettar hâdisât olmuş ve olacak gibi...

Altıncı Risale olan
Altıncı Kısmın Zeyli

Es'ile-i Sitte

İstikbalde gelecek nefret ve tahkirden sakınmak için, şu mahrem zeyil yazılmıştır. Yani, "Tuh o asrın gayretsiz adamlarına!" denildiği zaman yüzümüze tükürükleri gelmemek için veyahut silmek için yazılmıştır. Avrupa'nın insaniyetperver maskesi altında vahşî reislerinin sağır kulakları çınlasın! Ve bu vicdansız gaddarları bize musallat eden o insafsız zalimlerin görmeyen gözlerine sokulsun! Ve bu asırda, yüz bin cihette "Yaşasın Cehennem" dedirten mim'siz medeniyetperestlerin başlarına vurulmak için yazılmış bir arzıhaldir.

6

BU YAKINLARDA ehl-i ilhâdın perde altında tecavüzleri gayet çirkin bir suret aldığından, çok biçare ehl-i imana ettikleri zalimâne ve dinsizcesine tecavüz nev'inden, bana, hususî ve gayr-ı resmî, kendim tamir ettiğim bir mâbedimde hususî bir iki kardeşimle hususî ibadetimde, gizli ezan ve kametimize müdahale edildi. "Niçin Arapça kamet ediyorsunuz ve gizli ezan okuyorsunuz?" denildi. Sükûtta sabrım tükendi. Kabil-i hitap olmayan öyle vicdansız alçaklara değil, belki milletin mukadderâtıyla keyfî istibdatla oynayan firavunmeşrep komitenin başlarına derim ki:

Ey ehl-i bid'a ve ilhad! Altı sualime cevap isterim.

BİRİNCİSİ: Dünyada hükûmet süren, hükmeden her kavmin, hattâ insan eti yiyen yamyamların, hattâ vahşî, canavar bir çete reisinin bir usulü var, bir düsturla hükmeder. Siz hangi usulle bu acip tecavüzü yapıyorsunuz? Kanununuzu ibraz ediniz. Yoksa bazı alçak memurların keyiflerini kanun mu kabul ediyorsunuz? Çünkü böyle hususî ibâdâtta kanun yapılmaz ve kanun olamaz.

İKİNCİSİ: Nev-i beşerde, hususan bu asr-ı hürriyette ve bilhassa medeniyet dairesinde, hemen umumiyetle hükümfermâ hürriyet-i vicdan düsturunu kırmak ve istihfaf etmek ve dolayısıyla nev-i beşeri istihkar etmek ve itirazını hiçe saymak kadar cür'etinizle,


29. Mektup - s:555-557

Yirmi Dokuzuncu Mektup - s.555

hangi kuvvete dayanıyorsunuz? Hangi kuvvetiniz var ki, siz kendinize "lâdinî" ismi vermekle ne dine, ne dinsizliğe ilişmemeyi ilân ettiğiniz halde, dinsizliği mutaassıbâne kendine bir din ittihaz etmek tarzında, dine ve ehl-i dine böyle tecavüz, elbette saklı kalmayacak, sizden sorulacak. Ne cevap vereceksiniz? Yirmi hükûmetin en küçüğünün itirazına karşı dayanamadığınız halde, nasıl yirmi hükûmetin birden itirazını hiçe sayar gibi hürriyet-i vicdaniyeyi cebrî bir surette bozmaya çalışıyorsunuz?

ÜÇÜNCÜSÜ: Mezheb-i Hanefînin ulviyetine ve sâfiyetine münâfi bir surette, vicdanını dünyaya satan bir kısım ulemâü's-sû'un yanlış fetvâlarıyla, benim gibi Şâfii'l-mezhep adamlara hangi usulle teklif ediyorsunuz? Bu meslekte milyonlar etbâı bulunan Şâfiî mezhebini kaldırıp bütün Şâfiîleri Hanefîleştirdikten sonra, bana zulüm suretinde cebren teklif edilse, sizin gibi dinsizlerin bir usulüdür denilebilir. Yoksa keyfî bir alçaklıktır. Öylelerin keyfine tâbi değiliz ve tanımayız!

DÖRDÜNCÜSÜ: İslâmiyetle eskiden beri imtizaç ve ittihad eden, ciddî dindar ve dinine samimî hürmetkâr Türklük milliyetine bütün bütün zıt bir surette, frenklik mânâsında Türkçülük namıyla, tahrifdârâne ve bid'akârâne bir fetvâ ile "Türkçe kamet et" diye, benim gibi başka milletten olanlara teklif etmek hangi usulledir? Evet, hakikî Türklere pek hakikî dostâne ve uhuvvetkârâne münasebettar olduğum halde, böyle sizin gibi frenkmeşreplerin Türkçülüğüyle hiçbir cihette münasebetim yoktur. Nasıl bana teklif ediyorsunuz? Hangi kanunla? Eğer milyonlarla efradı bulunan ve binler seneden beri milliyetini ve lisanını unutmayan ve Türklerin hakikî bir vatandaşı ve eskiden beri cihad arkadaşı olan Kürtlerin milliyetini kaldırıp onların dilini onlara unutturduktan sonra, belki, bizim gibi ayrı unsurdan sayılanlara teklifiniz, bir nevi usul-ü vahşiyâne olur. Yoksa sırf keyfîdir. Eşhâsın keyfine tebaiyet edilmez ve etmeyiz!

BEŞİNCİSİ: Bir hükûmet, kendi raiyetine ve raiyet kabul ettiği adamlara herbir kanunu tatbik etse de, raiyet kabul etmediği adamlara kanununu tatbik edemez. Çünkü onlar diyebilirler ki: "Madem biz raiyetiniz değiliz; siz de bizim hükûmetimiz değilsiniz."

Hem hiçbir hükûmet iki cezayı birden vermez. Bir katili ya hapse atar veyahut idam eder. Hem hapisle ceza, hem idamla ceza bir yerde vermek hiçbir usulde yoktur.

İşte, madem vatana ve millete hiçbir zararım dokunmadığı halde, beni sekiz senedir, en yabanî ve hariç bir milletten câni bir adama dahi yapılmayan bir esaret altına aldınız. Cânileri affettiğiniz halde, hürriyetimi selb edip hukuk-u medeniyeden iskat ederek muamele ettiniz. "Bu da vatan evlâdıdır" demediğiniz halde, hangi usulle, hangi kanunla biçare milletinize rızaları hilâfına olarak tatbik ettiğiniz bu hürriyet-şiken usulünüzü, benim gibi her cihetle size yabancı bir adama teklif ediyorsunuz?

Madem Harb-i Umumîde ordu kumandanlarının şehadetiyle, vasıta olduğumuz çok fedakârlıkları ve vatan uğrunda cansiperâne mücahedeleri cinayet saydınız. Ve biçare milletin hüsn-ü ahlâkını muhafaza ve saadet-i dünyeviye ve uhreviyelerinin teminine pek ciddî ve tesirli çalışmayı hıyanet saydınız. Ve mânen menfaatsiz, zararlı, hatarlı, keyfî, küfrî frenk usulünü kendinde kabul etmeyen bir adama sekiz sene ceza verdiniz. (Şimdi ceza yirmi sekiz sene oldu.) Ceza bir olur. Tatbikini kabul etmedim; cezayı çektirdiniz. İkinci bir cezayı cebren tatbik etmek hangi usulledir?

ALTINCISI: Madem sizlerle, itikadınızca ve bana edilen muameleye nazaran, küllî bir muhalefetimiz var. Siz dininizi ve âhiretinizi dünyanız uğrunda feda ediyorsunuz. Elbette, mâbeynimizde, tahmininizce bulunan muhalefet sırrıyla, biz dahi hilâfınıza olarak, dünyamızı dinimiz uğrunda ve âhiretimize her vakit feda etmeye hazırız. Sizin zalimâne ve vahşiyâne hükmünüz altında bir iki sene zelîlâne geçecek hayatımızı, kudsî bir şehadeti kazanmak için feda etmek, bize âb-ı kevser hükmüne geçer. Fakat Kur'ân-ı Hakîmin feyzine ve işârâtına istinaden, sizi titretmek için, size kat'î haber veriyorum ki:

Beni öldürdükten sonra yaşayamayacaksınız. Kahhar bir el ile, cennetiniz ve mahbubunuz olan dünyadan tard edilip ebedî zulümata çabuk atılacaksınız. Arkamdan, pek çabuk sizin nemrutlaşmış reisleriniz gebertilecek, yanıma gönderilecek. Ben de huzur-u İlâhîde yakalarını tutacağım. Adalet-i İlâhiye onları esfel-i sâfilîne atmakla intikamımı alacağım.

Ey din ve âhiretini dünyaya satan bedbahtlar! Yaşamanızı isterseniz bana ilişmeyiniz. İlişseniz, intikamım muzaaf bir surette sizden alınacağını biliniz, titreyiniz! Ben rahmet-i İlâhîden ümit ederim ki, mevtim, hayatımdan ziyade dine hizmet edecek ve ölümüm başınızda bomba gibi patlayıp başınızı dağıtacak! Cesaretiniz varsa ilişiniz! Yapacağınız varsa göreceğiniz de var. Ben bütün tehdidâtınıza karşı, bütün kuvvetimle bu âyeti okuyorum:

1

Yirmi Dokuzuncu Mektup - s.556

Yedinci Kısım

İşârât-ı Seb'a

2

3

Üç sualin cevabı olarak Yedi İşarettir. Birinci sual Dört İşarettir.

BİRİNCİ İŞARET

Şeâir-i İslâmiyeyi tağyire teşebbüs edenlerin senetleri ve hüccetleri, yine her fena şeylerde olduğu gibi, ecnebîleri körü körüne taklitçilik yüzünden geliyor. Diyorlar ki: "Londra'da ihtidâ edenler ve ecnebîlerden imana gelenler, memleketlerinde ezan ve kamet gibi çok şeyleri kendi lisanlarına tercüme ediyorlar, yapıyorlar. Âlem-i İslâm onlara karşı sükût ediyor, itiraz etmiyor. Demek bir cevaz-ı şer'î var ki sükût ediliyor."

Elcevap: Bu kıyasın o kadar zâhir bir farkı var ki, hiçbir cihette onlara kıyas etmek ve onları taklit etmek zîşuurun kârı değildir. Çünkü, ecnebî diyarına, lisan-ı şeriatta "dâr-ı harp" denilir. Dâr-ı harpte çok şeylere cevaz olabilir ki, diyar-ı İslâmda mesağ olamaz.

Hem frengistan diyarı, Hıristiyan şevketi dairesidir. Istılahât-ı şer'iyenin maânîsini ve kelimât-ı mukaddesenin mefâhimini lisan-ı hal ile telkin edecek ve ihsas edecek bir muhit olmadığından, bilmecburiye, kudsî maânî, mukaddes elfâza tercih edilmiş; maânî için elfaz terk edilmiş, ehvenüşşer ihtiyar edilmiş. Diyar-ı İslâmda ise, muhit, o kelimât-ı mukaddesenin meâl-i icmâlîsini ehl-i İslâma lisan-ı hal ile ders veriyor. An'ane-i İslâmiye ve İslâmî tarih ve umum şeâir-i İslâmiye ve umum erkân-ı İslâmiyete ait muhaverât-ı ehl-i İslâm, o kelimât-ı mukaddesenin mücmel meallerini, mütemadiyen ehl-i imana telkin ediyorlar. Hattâ, şu memleketin maâbid ve medâris-i diniyesinden başka, makberistanın mezar taşları dahi birer telkin edici, birer muallim hükmündedir ki, o maânî-i mukaddeseyi ehl-i imana ihtar ediyorlar. Acaba kendine Müslüman diyen bir adam, dünyanın bir menfaati için bir günde elli kelime frengî lügatından taallüm ettiği halde, elli senede ve hergünde elli defa tekrar ettiği Sübhanallah, Elhamdü lillâh ve Lâ ilâhe illâllah ve Allahu ekber gibi mukaddes kelimeleri öğrenmezse, elli defa hayvandan daha aşağı düşmez mi? Böyle hayvanlar için bu kelimât-ı mukaddese tercüme ve tahrif edilmez ve tehcir edilmezler. Onları tehcir ve tağyir etmek, bütün mezar taşlarını hâkketmektir; bu tahkire karşı titreyen mezaristandaki ehl-i kuburu aleyhlerine döndürmektir.

Ehl-i ilhâda kapılan ulemâü's-sû', milleti aldatmak için diyorlar ki: "İmam-ı Âzam, sair imamlara muhalif olarak demiş ki: 'İhtiyaç olsa, diyar-ı baîdede, Arabî hiç bilmeyenlere, ihtiyaç derecesine göre, Fâtiha yerine Fârisî tercümesi cevazı var.' Öyleyse biz de muhtacız, Türkçe okuyabiliriz."

Elcevap: İmam-ı Âzamın bu fetvâsına karşı, başta âzamî imamların en mühimleri ve sair on iki eimme-i müçtehidîn, o fetvânın aksine fetvâ veriyorlar. Âlem-i İslâmın cadde-i kübrâsı, o umum eimmenin caddesidir; muazzam ümmet, cadde-i kübrâda gidebilir. Başka hususî ve dar caddeye sevk edenler, idlâl ediyorlar.

İmam-ı Âzamın fetvâsı beş cihette hususîdir.

Birincisi: Merkez-i İslâmiyetten uzak diyar-ı âharde bulunanlara aittir.

İkincisi: İhtiyac-ı hakikîye binaendir.

Üçüncüsü: Bir rivayette lisan-ı ehl-i Cennetten sayılan Fârisî lisanıyla tercümeye mahsustur.

Dördüncüsü: Fâtiha'ya mahsus olarak cevaz verilmiş-tâ Fâtiha'yı bilmeyen namazı terk etmesin.

Beşincisi: Kuvvet-i imandan gelen bir hamiyet-i İslâmiye ile, maânî-i mukaddesenin, avâmın tefehhümüne medar olmak için cevaz gösterilmiş. Halbuki, zaaf-ı imandan gelen ve menfi fikr-i milliyetten çıkan ve lisan-ı Arabîye karşı nefret ve zaaf-ı imandan tevellüt eden meyl-i tahrip saikasıyla tercüme edip Arabî aslını terk etmek, dini terk ettirmektir!

İKİNCİ İŞARET

Şeâir-i İslâmiyeyi tağyir eden ehl-i bid'a, evvelâ ulemâü's-sû'dan fetvâ istediler. Sabıkan beş vecihle

Yirmi Dokuzuncu Mektup - s.557

hususî olduğunu gösterdiğimiz fetvâyı gösterdiler.

Saniyen, ehl-i bid'a, ecnebî inkılâpçılarından böyle meş'um bir fikir aldılar ki: Avrupa, Katolik mezhebini beğenmeyerek, başta ihtilâlciler, inkılâpçılar ve filozoflar olarak, Katolik mezhebine göre ehl-i bid'a ve Mutezile telâkki edilen Protestanlık mezhebini iltizam edip, Fransızların İhtilâl-i Kebîrinden istifade ederek, Katolik mezhebini kısmen tahrip edip Protestanlığı ilân ettiler. İşte, körü körüne taklitçiliğe alışan buradaki hamiyetfüruşlar diyorlar ki: "Madem Hıristiyan dininde böyle bir inkılâp oldu; bidâyette inkılâpçılara mürted denildi, sonra Hıristiyan olarak yine kabul edildi. Öyleyse, İslâmiyette de böyle dinî bir inkılâp olabilir."

Elcevap: Bu kıyasın, Birinci İşaretteki kıyastan daha ziyade farkı zâhirdir. Çünkü, din-i İsevîde, yalnız esâsât-ı diniye Hazret-i İsâ Aleyhisselâmdan alındı. Hayat-ı içtimaiyeye ve füruat-ı şer'iyeye dair ekser ahkâmlar, Havariyun ve sair rüesa-yı ruhaniye tarafından teşkil edildi. Kısm-ı âzamı kütüb-ü sabıka-i mukaddeseden alındı. Hazret-i İsâ Aleyhisselâm dünyaca hâkim ve sultan olmadığından ve kavânin-i umumiye-i içtimaiyeye merci olmadığından, esâsât-ı diniyesi, hariçten bir libas giydirilmiş gibi şeriat-ı Hıristiyaniye namına örfî kanunlar, medenî düsturlar alınmış, başka bir suret verilmiş. Bu suret tebdil edilse, o libas değiştirilse, yine Hazret-i İsâ Aleyhisselâmın esas dini bâki kalabilir, Hazret-i İsâ Aleyhisselâmı inkâr ve tekzip çıkmaz.

Halbuki, din ve şeriat-ı İslâmiyenin sahibi olan Fahr-i Âlem Aleyhissalâtü Vesselâm iki cihanın sultanı, şark ve garp ve Endülüs ve Hind birer taht-ı saltanatı olduğundan, din-i İslâmın esâsâtını bizzat kendisi gösterdiği gibi, o dinin teferruatını ve sair ahkâmını, hattâ en cüz'î âdâbını dahi bizzat o getiriyor, o haber veriyor, o emir veriyor. Demek, füruat-ı İslâmiye, değişmeye kabil bir libas hükmünde değil ki, onlar tebdil edilse esas din bâki kalabilsin. Belki, esas-ı dine bir cesettir, lâakal bir cilttir. Onunla imtizaç ve iltiham etmiş; kabil-i tefrik değildir. Onları tebdil etmek, doğrudan doğruya Sahib-i Şeriati inkâr ve tekzip etmek çıkar.

Mezâhibin ihtilâfı ise, Sahib-i Şeriatin gösterdiği nazarî düsturların tarz-ı tefehhümünden ileri gelmiştir. "Zaruriyât-ı diniye" denilen ve kabil-i tevil olmayan ve "muhkemat" denilen düsturları ise, hiçbir cihette kabil-i tebdil değildir ve medar-ı içtihad olamaz. Onları tebdil eden, başını dinden çıkarıyor,

4 [image] kaidesine dahil oluyor.

Ehl-i bid'a, dinsizliklerine ve ilhadlarına şöyle bir bahane buluyorlar; diyorlar ki: "Âlem-i insaniyetin müteselsil hâdisâtına sebep olan Fransız İhtilâl-i Kebîrinde, papazlara ve rüesa-yı ruhaniyeye ve onların mezheb-i hâssı olan Katolik mezhebine hücum edildi ve tahrip edildi. Sonra, çoklar tarafından tasvip edildi. Frenkler dahi ondan sonra daha ziyade terakki ettiler."

Elcevap: Bu kıyasın dahi, evvelki kıyaslar gibi, farkı zâhirdir. Çünkü, Fransızlarda havas ve hükûmet adamları elinde çok zaman din-i Hıristiyanî, bahusus Katolik mezhebi, bir vasıta-i tahakküm ve istibdat olmuştu. Havas, o vasıtayla nüfuzlarını avam üzerinde idame ediyorlardı. Ve "serseri" tabir ettikleri avam tabakasında intibaha gelen hamiyetperverlerini ve havas zalimlerin istibdadına karşı hücum eden hürriyetperverlerin mütefekkir kısımlarını ezmeye vasıta olduğundan ve dört yüz seneye yakın frengistanda ihtilâllerle istirahat-i beşeriyeyi bozmaya ve hayat-ı içtimaiyeyi zîrüzeber etmeye bir sebep telâkki edildiğinden, o mezhebe, dinsizlik namına değil, belki Hıristiyanlığın diğer bir mezhebi namına hücum edildi. Ve tabaka-i avamda ve filozoflarda bir küsmek, bir adâvet hâsıl olmuştu ki, malûm hadise-i tarihiye vukua gelmiştir.

Halbuki, din-i Muhammedî (a.s.m.) ve şeriat-ı İslâmiyeye karşı hiçbir mazlumun, hiçbir mütefekkirin hakkı yoktur ki, ondan şekvâ etsin. Çünkü onları küstürmüyor, onları himaye ediyor. Tarih-i İslâm meydandadır. İslâmlar içinde bir iki vukuattan başka dahilî muharebe-i diniye olmamış. Katolik mezhebi ise, dört yüz sene ihtilâlât-ı dahiliyeye sebep olmuş.

Hem İslâmiyet, havastan ziyade, avâmın tahassungâhı olmuştur. Vücub-u zekât ve hurmet-i ribâ ile, havassı, avâmın üstünde müstebit yapmak değil, bir cihette hâdim yapıyor,

5 [image] 6

diyor.


29. Mektup - s:558-560

Yirmi Dokuzuncu Mektup - s.558

Hem Kur'ân-ı Hakîm lisanıyla

1

gibi kudsî havaleler ile aklı istişhad ediyor ve ikaz ediyor ve akla havale ediyor, tahkike sevk ediyor. Onunla, ehl-i ilim ve ashab-ı akla, din namına makam veriyor, ehemmiyet veriyor. Katolik mezhebi gibi aklı azletmiyor, ehl-i tefekkürü susturmuyor, körü körüne taklit istemiyor.

Hakikî Hıristiyanlık değil, belki şimdiki Hıristiyan dininin esasıyla İslâmiyetin esası mühim bir noktadan ayrıldığından, sabık farklar gibi çok cihetlerle ayrı ayrı gidiyorlar. O mühim nokta şudur:

İslâmiyet, tevhid-i hakikî dinidir ki, vasıtaları, esbabları iskat ediyor, enâniyeti kırıyor, ubudiyet-i hâlisa tesis ediyor. Nefsin rububiyetinden tut, tâ her nevi rububiyet-i bâtılayı kat ediyor, reddediyor. Bu sır içindir ki, havastan bir büyük insan tam dindar olsa, enâniyeti terk etmeye mecbur olur. Enâniyeti terk etmeyen, salâbet-i diniyeyi ve kısmen de dinini terk eder.

Şimdiki Hıristiyanlık dini ise, velediyet akidesini kabul ettiği için, vesait ve esbaba tesir-i hakikî verir. Din namına enâniyeti kırmaz; belki "Hazret-i İsâ Aleyhisselâmın bir mukaddes vekili" diye, o enâniyete bir kudsiyet verir. Onun için, dünyaca en büyük makam işgal eden Hıristiyan havasları tam dindar olabilirler. Hattâ Amerika'nın esbak Reisicumhuru Wilson ve İngilizin esbak Reis-i Vükelâsı Lloyd George gibi çoklar var ki, mutaassıp birer papaz hükmünde dindar oldular. Müslümanlarda ise, öyle makamlara girenler, nadiren tam dindar ve salâbetli kalırlar. Çünkü gururu ve enâniyeti bırakamıyorlar. Takvâ-yı hakikî ise, gurur ve enâniyetle içtima edemiyor.

Evet, nasıl ki Hıristiyan havassının taassubu, Müslüman havaslarının adem-i salâbeti mühim bir farkı gösteriyor; öyle de, Hıristiyandan çıkan filozoflar dinlerine karşı lâkayt veya muarız vaziyeti alması ve İslâmdan çıkan hükemaların kısm-ı âzamı hikmetlerini esâsât-ı İslâmiyeye bina etmesi, yine mühim bir farkı gösteriyor.

Hem ekseriyetle zindanlara ve musibetlere düşen âmi Hıristiyanlar, dinden medet beklemiyorlar. Eskiden çoğu dinsiz oluyordular. Hattâ Fransa'nın İhtilâl-i Kebîrini çıkaran ve "serseri dinsiz" tabir edilen, tarihçe meşhur inkılâpçılar, o musibetzede avam kısmıdır. İslâmiyette ise, ekseriyet-i mutlaka ile hapse ve musibete düşenler, dinden medet beklerler ve dindar oluyorlar. İşte bu hal dahi mühim bir farkı gösteriyor.

ÜÇÜNCÜ İŞARET

Ehl-i bid'a diyorlar ki: "Bu taassub-u dinî bizi geri bıraktı. Bu asırda yaşamak, taassubu bırakmakla olur. Avrupa taassubu bıraktıktan sonra terakki etti."

Elcevap: Yanlışsınız ve aldanmışsınız! Veya aldatıyorsunuz. Çünkü Avrupa, dinine mutaassıptır. Hattâ bir âdi Bulgara veya bir nefer-i İngilize veya bir serseri Fransıza, "Sarık sar. Sarmazsan hapse atılacaksın" denilse, taassupları muktezasınca diyecek: "Hapse değil, öldürseniz bile dinime ve milliyetime bu hakareti yapmayacağım."

Hem tarih şahittir ki, ehl-i İslâm ne vakit dinine tam temessük etmişse, o zamana nisbeten terakki etmiş; ne vakit salâbeti terk etmişse, tedennî etmiş. Hıristiyanlık ise bilâkistir. Bu da mühim bir fark-ı esasîden neş'et etmiş.

Hem İslâmiyet sair dinlere kıyas edilmez. Bir Müslüman, İslâmiyetten çıksa ve dinini terk etse, daha hiçbir peygamberi kabul edemez. Belki Cenâb-ı Hakkı dahi ikrar edemez ve belki hiçbir mukaddes şeyi tanımaz; belki kendinde kemâlâta medar olacak bir vicdan bulunmaz, tefessüh eder. Onun için, İslâmiyet nazarında harbî kâfirin hakk-ı hayatı var. Hariçte olsa, musalâha etse; dahilde olsa, cizye verse İslâmiyetçe hayatı mahfuzdur. Fakat mürtedin hakk-ı hayatı yoktur. Çünkü vicdanı tefessüh eder, hayat-ı içtimaiyeye bir zehir hükmüne geçer. Halbuki, Hıristiyanın bir dinsizi, yine hayat-ı içtimaiyeye nâfi bir vaziyette kalabilir. Bazı mukaddesâtı kabul eder ve bazı peygamberlere inanabilir ve Cenâb-ı Hakkı bir cihette tasdik edebilir.

Acaba, bu ehl-i bid'a ve doğrusu ehl-i ilhad, bu dinsizlikte hangi menfaati buluyorlar? Eğer idare ve âsâyişi düşünüyorlarsa, Allah'ı bilmeyen dinsiz on serserinin idaresi ve şerlerini def etmesi, bin ehl-i diyanetin idaresinden daha müşküldür. Eğer terakkiyi düşünüyorlarsa, öyle dinsizler idare-i hükûmete muzır oldukları gibi, terakkiye dahi mânidirler; terakki ve ticaretin esası olan emniyet ve âsâyişi kırıyorlar. Doğrusu, onlar meslekçe tahribatçıdırlar. Dünyada en büyük ahmak odur ki, böyle dinsiz serserilerden terakki ve saadet-i hayatiyeyi beklesin.

Böyle ahmaklardan mühim bir mevkii işgal eden birisi demiş ki: "Biz Allah Allah diye diye

Yirmi Dokuzuncu Mektup - s.559

geri kaldık; Avrupa top tüfek diye diye ileri gitti."

"Cevâbü'l-ahmaki's-sükût" kaidesince, böylelere karşı cevap sükûttur. Fakat bazı ahmakların arkasında bedbaht âkıller bulunduğundan deriz ki:

Ey biçareler! Bu dünya bir misafirhanedir. Her günde otuz bin şahit, cenazeleriyle "El-mevtü hakkun" hükmünü imza ediyorlar ve o dâvâya şehadet ediyorlar. Ölümü öldürebilir misiniz? Bu şahitleri tekzip edebilir misiniz? Madem edemiyorsunuz; mevt Allah Allah dedirtir. Sekeratta Allah Allah yerine hangi topunuz, hangi tüfeğiniz, zulümat-ı ebedîyi o sekerattakinin önünde ışıklandırır, ye's-i mutlakını ümid-i mutlaka çevirebilir?

Madem ölüm var, kabre girilecek, bu hayat gidiyor, bâki bir hayat geliyor. Bir defa top tüfek denilse, bin defa Allah Allah demek lâzım gelir. Hem Allah yolunda olsa, tüfek de Allah der, top da Allahu ekber diye bağırır, Allah ile iftar eder, imsak eder.

DÖRDÜNCÜ İŞARET

Tahribatçı ehl-i bid'a iki kısımdır.

Bir kısmı, güya din hesabına, İslâmiyete sadakat namına, güya dini milliyetle takviye etmek için, "Zaafa düşmüş din şecere-i nuraniyesini milliyet toprağında dikmek, kuvvetleştirmek istiyoruz" diye, dine taraftar vaziyeti gösteriyorlar.

İkinci kısım, millet namına, milliyet hesabına, unsuriyete kuvvet vermek fikrine binaen, "Milleti İslâmiyetle aşılamak istiyoruz" diye, bid'aları icad ediyorlar.

Birinci kısma deriz ki:

Ey "sadık ahmak" ıtlakına mâsadak biçare ulemâü's-sû' veya meczup, akılsız, cahil sufîler! Hakikat-i kâinat içinde kökü yerleşmiş ve hakaik-i kâinata kökler salmış olan şecere-i tûbâ-i İslâmiyet, mevhum, muvakkat, cüz'î, hususî, menfî, belki esassız, garazkâr, zulümkâr, zulmanî unsuriyet toprağına dikilmez. Onu oraya dikmeye çalışmak, ahmakane ve tahripkârâne, bid'akârâne bir teşebbüstür.

İkinci kısım milliyetçilere deriz ki:

Ey sarhoş hamiyetfuruşlar! Bir asır evvel milliyet asrı olabilirdi. Şu asır, unsuriyet asrı değil. Bolşevizm, sosyalizm meseleleri istilâ ediyor, unsuriyet fikrini kırıyor, unsuriyet asrı geçiyor. Ebedî ve daimî olan İslâmiyet milliyeti, muvakkat, dağdağalı unsuriyetle bağlanmaz ve aşılanmaz. Ve aşılamak olsa da, İslâm milletini ifsad ettiği gibi, unsuriyet milliyetini dahi ıslah edemez, ibka edemez.

Evet, muvakkat aşılamakta bir zevk ve bir muvakkat kuvvet görünüyor; fakat pek muvakkat ve âkıbeti hatarlıdır. Hem Türk unsurunda ebedî kabil-i iltiyam olmamak suretinde bir inşikak çıkacak. O vakit milletin kuvveti, bir şık bir şıkkın kuvvetini kırdığı için, hiçe inecek. İki dağ birbirine karşı bir mizanın iki gözünde bulunsa, bir batman kuvvet, o iki kuvvetle oynayabilir, yukarı kaldırır, aşağı indirir.

İkinci Sual, İki İşarettir.

Birinci İşaret ki, Beşinci İşarettir. Mühim bir sualin gayet muhtasar bir cevabıdır.

Sual: Âhirzamanda Hazret-i Mehdî geleceğine ve fesada girmiş âlemi ıslah edeceğine dair müteaddit rivâyât-ı sahiha var. Halbuki şu zaman cemaat zamanıdır, şahıs zamanı değil. Şahıs ne kadar dâhi ve hattâ yüz dahi derecesinde olsa, bir cemaatin mümessili olmazsa, bir cemaatin şahs-ı mânevîsini temsil etmezse, muhalif bir cemaatin şahs-ı mânevîsine karşı mağlûptur. Şu zamanda, kuvvet-i velâyeti ne kadar yüksek olursa olsun, böyle bir cemaat-i beşeriyenin ifsâdât-ı azîmesi içinde nasıl ıslah eder? Eğer Mehdînin bütün işleri harika olsa, şu dünyadaki hikmet-i İlâhiyeye ve kavânin-i âdetullaha muhalif düşer. Bu Mehdî meselesinin sırrını anlamak istiyoruz.

Elcevap: Cenâb-ı Hak, kemâl-i rahmetinden, şeriat-ı İslâmiyenin ebediyetine bir eser-i himayet olarak, herbir fesad-ı ümmet zamanında bir muslih veya bir müceddid veya bir halife-i zîşan veya bir kutb-u âzam veya bir mürşid-i ekmel veyahut bir nevi mehdî hükmünde mübarek zatları göndermiş, fesadı izale edip milleti ıslah etmiş, din-i Ahmedîyi (a.s.m.) muhafaza etmiş.

Madem âdeti öyle cereyan ediyor. Âhirzamanın en büyük fesadı zamanında, elbette en büyük bir müçtehid, hem en büyük bir müceddid, hem hâkim, hem mehdî, hem mürşid, hem kutb-u âzam olarak bir zât-ı nuranîyi gönderecek ve o zat da ehl-i beyt-i Nebevîden olacaktır. Cenâb-ı Hak bir dakika zarfında beyne's-semâ ve'l-arz âlemini bulutlarla doldurup boşalttığı gibi, bir saniyede denizin fırtınalarını teskin eder. Ve bahar içinde bir saatte yaz mevsiminin nümunesini ve yazda bir saatte kış fırtınasını icad eden Kadîr-i Zülcelâl, Mehdî ile de âlem-i İslâmın zulümatını dağıtabilir. Ve vaad etmiştir; vaadini elbette yapacaktır.

Kudret-i İlâhiye noktasında bakılsa, gayet kolaydır. Eğer daire-i esbab ve hikmet-i Rabbâniye

Yirmi Dokuzuncu Mektup - s.560

noktasında düşünülse, yine o kadar mâkul ve vukua lâyıktır ki, "Eğer Muhbir-i Sadıktan rivayet olmazsa dahi, herhalde öyle olmak lâzım gelir ve olacaktır" diye ehl-i tefekkür hükmeder. Şöyle ki:

Felillâhilhamd,

2

duası-umum ümmet, umum namazında, günde beş defa tekrar ettikleri bu dua-bilmüşahede kabul olmuştur ki, Âl-i Muhammed Aleyhissalâtü Vesselâm, Âl-i İbrahim Aleyhisselâm gibi öyle bir vaziyet almış ki, umum mübarek silsilelerin başında, umum aktar ve âsârın mecmalarında o nuranî zatlar kumandanlık ediyorlar.HAŞİYE Ve öyle bir kesrettedirler ki, o kumandanların mecmuu, muazzam bir ordu teşkil ediyorlar. Eğer maddî şekle girse ve bir tesanütle bir fırka vaziyetini alsalar, İslâmiyet dinini milliyet-i mukaddese hükmünde rabıta-i ittifak ve intibah yapsalar, hiçbir milletin ordusu onlara karşı dayanamaz. İşte, o pek kesretli o muktedir ordu, Âl-i Muhammed Aleyhissalâtü Vesselâmdır ve Hazret-i Mehdînin en has ordusudur.

Evet, bugün tarih-i âlemde hiçbir nesil, şecere ile ve senetlerle ve an'ane ile birbirine muttasıl ve en yüksek şeref ve âli hasep ve asil neseple mümtaz hiçbir nesil yoktur ki, Âl-i Beytten gelen seyyidler nesli kadar kuvvetli ve ehemmiyetli bulunsun. Eski zamandan beri bütün ehl-i hakikatin fırkaları başında onlar ve ehl-i kemâlin namdar reisleri yine onlardır. Şimdi de, kemiyeten milyonları geçen bir nesl-i mübarektir. Mütenebbih ve kalbleri imanlı ve muhabbet-i Nebevî ile dolu ve cihandeğer şeref-i intisabıyla serfirazdırlar. Böyle bir cemaat-i azîme içindeki mukaddes kuvveti tehyiç edecek ve uyandıracak hâdisât-ı azîme vücuda geliyor. Elbette o kuvvet-i azîmedeki bir hamiyet-i âliye feveran edecek ve Hazret-i Mehdî başına geçip tarik-i hak ve hakikate sevk edecek. Böyle olmak ve böyle olmasını, bu kıştan sonra baharın gelmesi gibi, âdetullahtan ve rahmet-i İlâhiyeden bekleriz ve beklemekte haklıyız.

İkinci İşaret, yani:

ALTINCI İŞARET

Hazret-i Mehdînin cemiyet-i nuraniyesi, Süfyan komitesinin tahribatçı rejim-i bid'akârânesini tamir edecek, Sünnet-i Seniyyeyi ihyâ edecek, yani âlem-i İslâmiyette risalet-i Ahmediyeyi (a.s.m.) inkâr niyetiyle şeriat-ı Ahmediyeyi (a.s.m.) tahribe çalışan Süfyan komitesi, Hazret-i Mehdî cemiyetinin mucizekâr mânevî kılıcıyla öldürülecek ve dağıtılacak.

Hem âlem-i insaniyette inkâr-ı ulûhiyet niyetiyle medeniyet ve mukaddesât-ı beşeriyeyi zîrüzeber eden Deccal komitesini, Hazret-i İsâ Aleyhisselâmın din-i hakikîsini İslâmiyetin hakikatiyle birleştirmeye çalışan hamiyetkâr ve fedakâr bir İsevî cemaati namı altında ve "Müslüman İsevîleri" ünvanına lâyık bir cemiyet, o Deccal komitesini, Hazret-i İsâ Aleyhisselâmın riyaseti altında öldürecek ve dağıtacak, beşeri inkâr-ı ulûhiyetten kurtaracak.

Şu mühim sır pek uzundur. Başka yerlerde bir nebze bahsettiğimizden, burada bu kısa işaretle iktifâ ediyoruz.

YEDİNCİ İŞARET

Yani Üçüncü Sual: Diyorlar ki: "Senin eski zamandaki müdafaatın ve İslâmiyet hakkındaki mücahedâtın, şimdiki tarzda değil. Hem Avrupa'ya karşı İslâmiyeti müdafaa eden mütefekkirîn tarzında gitmiyorsun. Neden Eski Said vaziyetini değiştirdin? Neden mânevî mücahidîn-i İslâmiye tarzında hareket etmiyorsun?"

Elcevap: Eski Said ile mütefekkirîn kısmı, felsefe-i beşeriyenin ve hikmet-i Avrupaiyenin düsturlarını kısmen kabul edip, onların silâhlarıyla onlarla mübareze ediyorlar, bir derece onları kabul ediyorlar. Bir kısım düsturlarını, fünun-u müsbete suretinde lâyetezelzel teslim ediyorlar; o suretle, İslâmiyetin hakikî kıymetini gösteremiyorlar. Adeta, kökleri çok derin zannettikleri hikmetin dallarıyla İslâmiyeti aşılıyorlar, güya takviye ediyorlar. Bu tarzda galebe az olduğundan ve İslâmiyetin kıymetini bir derece tenzil etmek olduğundan, o mesleği terk ettim.

Hem bilfiil gösterdim ki, İslâmiyetin esasları o kadar derindir ki, felsefenin en derin esasları onlara yetişmez,


29. Mektup - s:561-563

Yirmi Dokuzuncu Mektup - s.561

belki sathî kalır. Otuzuncu Söz, Yirmi Dördüncü Mektup, Yirmi Dokuzuncu Söz bu hakikati burhanlarıyla ispat ederek göstermiştir. Eski meslekte, felsefeyi derin zannedip, ahkâm-ı İslâmiyeyi zâhirî telâkki edip, felsefenin dallarıyla bağlamakla durutmak ve muhafaza edilmek zannediliyordu. Halbuki, felsefenin düsturlarının ne haddi var ki onlara yetişsin?

1

2

3

Sekizinci Kısım olan

Rumuzât-ı Semâniye

Sekiz Remizdir, yani sekiz küçük risaledir. Şu remizlerin esası, ilm-i cifrin mühim bir düsturu ve ulûm-u hafiyenin mühim bir anahtarı ve bir kısım esrar-ı gaybiye-i Kur'âniyenin mühim bir miftahı olan tevafuktur. İleride başka bir mecmuada neşredileceğinden buraya derc edilmedi.

Dokuzuncu Kısım

Telvihât-ı Tis'a

4

Şu kısım, turuk-u velâyet hakkında olup
Dokuz Telvihtir.

BİRİNCİ TELVİH

Tasavvuf, tarikat, velâyet, seyr ü sülûk namları altında şirin, nuranî, neş'eli, ruhanî bir hakikat-i kudsiye vardır ki, o hakikat-i kudsiyeyi ilân eden, ders veren, tavsif eden binler cilt kitap, ehl-i zevk ve keşfin muhakkikleri yazmışlar, o hakikati ümmete ve bize söylemişler. Cezâhümüllahu hayran kesîrâ. Biz, o muhit denizinden birkaç katre hükmünde birkaç reşhalarını şu zamanın bazı ilcaatına binaen göstereceğiz.

Sual: Tarikat nedir?

Elcevap: Tarikatin gaye-i maksadı, marifet ve inkişaf-ı hakaik-i imaniye olarak, Mirac-ı Ahmedînin (a.s.m.) gölgesinde ve sâyesi altında kalb ayağıyla bir seyr ü sülûk-i ruhanî neticesinde, zevkî, hâlî ve bir derece şuhudî hakaik-i imaniye ve Kur'âniyeye mazhariyet; "tarikat," "tasavvuf" namıyla ulvî bir sırr-ı insanî ve bir kemâl-i beşerîdir.

Evet, şu kâinatta insan bir fihriste-i câmia olduğundan, insanın kalbi binler âlemin harita-i mâneviyesi hükmündedir. Evet, insanın kafasındaki dimağı, hadsiz telsiz telgraf ve telefonların santral denilen merkezi misilli, kâinatın bir nevi merkez-i mânevîsi olduğunu gösteren hadsiz fünun ve ulûm-u beşeriye olduğu gibi, insanın mahiyetindeki kalbi dahi, hadsiz hakaik-i kâinatın mazharı, medarı, çekirdeği olduğunu, had ve hesaba gelmeyen ehl-i velâyetin yazdıkları milyonlarla nuranî kitaplar gösteriyorlar.

İşte, madem kalb ve dimağ-ı insanî bu merkezdedir; çekirdek haletinde bir şecere-i azîmenin cihazatını tazammun eder ve ebedî, uhrevî, haşmetli bir makinenin âletleri ve çarkları içinde derc edilmiştir. Elbette ve herhalde, o kalbin Fâtırı, o kalbi işlettirmesini ve bilkuvve tavırdan bilfiil vaziyetine çıkarmasını ve inkişafını ve hareketini irade etmiş ki, öyle yapmış. Madem irade etmiş; elbette o kalb dahi akıl gibi işleyecek. Ve kalbi

Yirmi Dokuzuncu Mektup - s.562

işlettirmek için en büyük vasıta, velâyet merâtibinde zikr-i İlâhî ile tarikat yolunda hakaik-i imaniyeye teveccüh etmektir.

İKİNCİ TELVİH

Bu seyr ü sülûk-i kalbînin ve hareket-i ruhaniyenin miftahları ve vesileleri, zikr-i İlâhî ve tefekkürdür. Bu zikir ve fikrin mehâsini tâdâd ile bitmez. Hadsiz fevâid-i uhreviyeden ve kemâlât-ı insaniyeden kat-ı nazar, yalnız şu dağdağalı hayat-ı dünyeviyeye ait cüz'î bir faydası şudur ki:

Her insan, hayatın dağdağasından ve ağır tekâlifinden bir derece kurtulmak ve teneffüs etmek için, herhalde bir teselli ister, bir zevki arar ve vahşeti izale edecek bir ünsiyeti taharri eder. Medeniyet-i insaniye neticesindeki içtimâât-ı ünsiyetkârâne, on insanda bir ikisine muvakkat olarak, belki gafletkârâne ve sarhoşçasına bir ünsiyet ve bir ülfet ve bir teselli verir. Fakat yüzde sekseni ya dağlarda, derelerde münferit yaşıyor, ya derd-i maişet onu ücrâ köşelere sevk ediyor, ya musibetler ve ihtiyarlık gibi âhireti düşündüren vasıtalar cihetiyle insanların cemaatlerinden gelen ünsiyetten mahrumdurlar. O hal onlara ünsiyet verip teselli etmez.

İşte böylelerin hakikî tesellisi ve ciddî ünsiyeti ve tatlı zevki, zikir ve fikir vasıtasıyla kalbi işletmek, o ücrâ köşelerde, o vahşetli dağ ve sıkıntılı derelerde kalbine müteveccih olup Allah diyerek kalbiyle ünsiyet edip, o ünsiyetle, etrafında vahşetle ona bakan eşyayı ünsiyetkârâne tebessüm vaziyetinde düşünüp, "Zikrettiğim Hâlıkımın hadsiz ibâdı her tarafta bulunduğu gibi, bu vahşetgâhımda da çokturlar. Ben yalnız değilim; tevahhuş mânâsızdır" diyerek, imanlı bir hayattan ünsiyetli bir zevk alır. Saadet-i hayatiye mânâsını anlar, Allah'a şükreder.

ÜÇÜNCÜ TELVİH

Velâyet bir hüccet-i risalettir; tarikat bir burhan-ı şeriattır. Çünkü risaletin tebliğ ettiği hakaik-i imaniyeyi, velâyet bir nevi şuhud-u kalbî ve zevk-i ruhanî ile aynelyakin derecesinde görür, tasdik eder. Onun tasdiki, risaletin hakkaniyetine kat'î bir hüccettir. Şeriat ders verdiği ahkâmın hakaikini, tarikat zevkiyle, keşfiyle ve ondan istifadesiyle ve istifazasıyla o ahkâm-ı şeriatın hak olduğuna ve haktan geldiğine bir burhan-ı bâhirdir. Evet, nasıl ki velâyet ve tarikat, risalet ve şeriatın hücceti ve delilidir; öyle de, İslâmiyetin bir sırr-ı kemâli ve medar-ı envârı ve insaniyetin, İslâmiyet sırrıyla bir maden-i terakkiyâtı ve bir menba-ı tefeyyüzâtıdır.

İşte bur sırr-ı azîmin bu derece ehemmiyetiyle beraber, bazı firak-ı dâlle onun inkârı tarafına gitmişler. Kendileri mahrum kaldıkları o envardan başkalarının mahrumiyetine sebep olmuşlar. En ziyade medar-ı teessüf şudur ki:

Ehl-i Sünnet ve Cemaatin bir kısım zâhirî uleması ve Ehl-i Sünnet ve Cemaate mensup bir kısım ehl-i siyaset gafil insanlar, ehl-i tarikatin içinde gördükleri bazı sûiistimâlâtı ve bir kısım hatîâtı bahane ederek, o hazine-i uzmâyı kapatmak, belki tahrip etmek ve bir nevi âb-ı hayatı dağıtan o kevser menbaını kurutmak için çalışıyorlar. Halbuki eşyada kusursuz ve her ciheti hayırlı şeyler, meşrepler, meslekler az bulunur. Alâküllihal bazı kusurlar ve sûiistimâlât olacak. Çünkü ehil olmayanlar bir işe girseler, elbette sûiistimal ederler. Fakat Cenâb-ı Hak, âhirette muhasebe-i a'mâl düsturuyla, adalet-i Rabbâniyesini, hasenat ve seyyiâtın muvazenesiyle gösteriyor. Yani, hasenat râcih ve ağır gelse mükâfatlandırır, kabul eder; seyyiat râcih gelse cezalandırır, reddeder. Hasenat ve seyyiâtın muvazenesi kemiyete bakmaz, keyfiyete bakar. Bazı olur, birtek hasene bin seyyiâta tereccuh eder, affettirir.

Madem adalet-i İlâhiye böyle hükmeder ve hakikat dahi bunu hak görür. Tarikat, yani Sünnet-i Seniyye dairesinde tarikatin hasenâtı seyyiâtına kat'iyen müreccah olduğuna delil, ehl-i tarikat, ehl-i dalâletin hücumu zamanında imanlarını muhafaza etmesidir. Âdi bir samimî ehl-i tarikat, sûrî, zâhirî bir mütefenninden daha ziyade kendini muhafaza eder. O zevk-i tarikat vasıtasıyla ve o muhabbet-i evliya cihetiyle imanını kurtarır. Kebâirle fâsık olur, fakat kâfir olmaz, kolaylıkla zındıkaya sokulmaz. Şedit bir muhabbet ve metin bir itikadla aktab kabul ettiği bir silsile-i meşâyihi, onun nazarında hiçbir kuvvet çürütemez. Çürütmediği için, onlardan itimadını kesemez. Onlardan itimadı kesilmezse, zındıkaya giremez. Tarikatte hissesi olmayan ve kalbi harekete gelmeyen, bir muhakkik âlim zat da olsa, şimdiki zındıkların desiselerine karşı kendini tam muhafaza etmesi müşkülleşmiştir.

Birşey daha var ki: Daire-i takvâdan hariç, belki daire-i İslâmiyetten hariç bir suret almış bazı meşreplerin ve tarikat namını haksız olarak kendine takanların seyyiâtıyla tarikat mahkûm olmaz. Tarikatin dinî ve uhrevî ve ruhanî çok mühim ve ulvî neticelerinden sarf-ı nazar, yalnız âlem-i İslâm içindeki kudsî bir rabıta olan uhuvvetin inkişafına ve inbisatına en birinci, tesirli ve hararetli vasıta tarikatler olduğu gibi, âlem-i küfrün ve siyaset-i Hıristiyaniyenin, nur-u İslâmiyeti söndürmek

Yirmi Dokuzuncu Mektup - s.563

için müthiş hücumlarına karşı dahi, üç mühim ve sarsılmaz kale-i İslâmiyeden bir kalesidir. Merkez-i hilâfet olan İstanbul'u beş yüz elli sene bütün âlem-i Hıristiyaniyenin karşısında muhafaza ettiren, İstanbul'da beş yüz yerde fışkıran envâr-ı tevhid ve o merkez-i İslâmiyedeki ehl-i imanın mühim bir nokta-i istinadı, o büyük camilerin arkalarındaki tekkelerde Allah Allah diyenlerin kuvvet-i imaniyeleri ve marifet-i İlâhiyeden gelen bir muhabbet-i ruhaniye ile cûş u huruşlarıdır.

İşte, ey akılsız hamiyetfuruşlar ve sahtekâr milliyetperverler! Tarikatin, hayat-ı içtimaiyenizde bu hasenesini çürütecek hangi seyyiatlardır, söyleyiniz.

DÖRDÜNCÜ TELVİH

Meslek-i velâyet çok kolay olmakla beraber çok müşkülâtlıdır; çok kısa olmakla beraber çok uzundur; çok kıymettar olmakla beraber çok hatarlıdır; çok geniş olmakla beraber çok dardır. İşte bu sırlar içindir ki, o yolda sülûk edenler bazan boğulur, bazan zararlı düşer, bazan döner, başkalarını yoldan çıkarır.

Ezcümle, tarikatte "seyr-i enfüsî" ve "seyr-i âfâkî" tabirleri altında iki meşrep var.

Enfüsî meşrebi, nefisten başlar, hariçten gözünü çeker, kalbe bakar, enâniyeti deler geçer, kalbinden yol açar, hakikati bulur. Sonra âfâka girer. O vakit âfâkı nuranî görür. Çabuk o seyri bitirir. Enfüsî dairesinde gördüğü hakikati, büyük bir mikyasta onda da görür. Turuk-u hafiyenin çoğu bu yolla gidiyor. Bunun da en mühim esası enâniyeti kırmak, hevâyı terk etmek, nefsi öldürmektir.

İkinci meşrep âfâktan başlar, o daire-i kübrânın mezâhirinde cilve-i esmâ ve sıfâtı seyredip sonra daire-i enfüsiyeye girer. Küçük bir mikyasta, daire-i kalbinde o envârı müşahede edip, onda en yakın yolu açar. Kalb âyine-i Samed olduğunu görür, aradığı maksada vâsıl olur.

İşte, birinci meşrepte sülûk eden insanlar nefs-i emmâreyi öldürmeye muvaffak olamazsa, hevâyı terk edip enâniyeti kırmazsa, şükür makamından fahir makamına düşer, fahirden gurura sukut eder. Eğer muhabbetten gelen bir incizap ve incizaptan gelen bir nevi sekir beraber bulunsa, "şatahat" namıyla haddinden çok fazla dâvâlar ondan sudur eder. Hem kendi zarar eder, hem başkasının zararına sebep olur.

Meselâ, nasıl ki bir mülâzım, kendinde bulunan kumandanlık zevkiyle ve neş'esiyle gururlansa, kendini bir müşir zanneder. Küçücük dairesini o küllî daire ile iltibas eder. Ve bir küçük aynada görünen bir güneşi, denizin yüzünde haşmetiyle cilvesi görünen güneşle bir cihet-i müşabehetle iltibasa sebep olur. Öyle de, çok ehl-i velâyet var ki, bir sineğin bir tavus kuşuna nisbeti gibi, kendinden o derece büyük olanlardan kendini büyük görür ve öyle de müşahede ediyor, kendini haklı buluyor. Hattâ ben gördüm ki, yalnız kalbi intibaha gelmiş, uzaktan uzağa velâyetin sırrını kendinde hissetmiş, kendini Kutb-u Âzam telâkki edip o tavrı takınıyordu. Ben dedim:

"Kardeşim, nasıl ki kanun-u saltanatın, sadrazam dairesinden tâ nahiye müdürü dairesine kadar bir tarzda cüz'î, küllî cilveleri var. Öyle de, velâyetin ve kutbiyetin dahi öyle muhtelif daire ve cilveleri var. Herbir makamın çok zılleri ve gölgeleri var. Sen, sadrazam-misal kutbiyetin âzam cilvesini, bir müdür dairesi hükmünde olan kendi dairende o cilveyi görmüşsün, aldanmışsın. Gördüğün doğrudur, fakat hükmün yanlıştır. Bir sineğe bir kap su bir küçük denizdir."

O zat şu cevabımdan inşaallah ayıldı ve o vartadan kurtuldu.

Hem ben müteaddit insanları gördüm ki, bir nevi mehdî kendilerini biliyorlardı ve "Mehdî olacağım" diyorlardı. Bu zatlar yalancı ve aldatıcı değiller; belki aldanıyorlar. Gördüklerini hakikat zannediyorlar. Esmâ-i İlâhînin nasıl ki tecelliyâtı, Arş-ı Âzam dairesinden tâ bir zerreye kadar cilveleri var; ve o esmâya mazhariyet de, o nisbette tefavüt eder. Öyle de, mazhariyet-i esmâdan ibaret olan merâtib-i velâyet dahi öyle mütefavittir. Şu iltibasın en mühim sebebi şudur:

Makamât-ı evliyadan bazı makamlarda Mehdî vazifesinin hususiyeti bulunduğu ve Kutb-u Âzama has bir nisbeti göründüğü ve Hazret-i Hızır'ın bir münasebet-i hassası olduğu gibi, bazı meşâhirle münasebettar bazı makamat var. Hattâ o makamlara Makam-ı Hızır, Makam-ı Üveys, Makam-ı Mehdiyet tabir edilir.

İşte bu sırra binaen, o makama ve o makamın cüz'î bir nümunesine veya bir gölgesine girenler, kendilerini o makamla has münasebettar meşhur zatlar zannediyorlar. Kendini Hızır telâkki eder veya Mehdî itikad eder veya Kutb-u Âzam tahayyül eder. Eğer hubb-u caha talip enâniyeti yoksa, o halde mahkûm olmaz. Onun haddinden fazla dâvâları şatahat sayılır; onunla belki mes'ul olmaz. Eğer enâniyeti perde ardında hubb-u caha müteveccih ise, o zat enâniyete mağlûp olup, şükrü bırakıp fahre girse, fahirden git gide gurura sukut eder. Ya divanelik derecesine sukut eder veyahut tarik-i haktan sapar. Çünkü, büyük evliyayı kendi gibi telâkki eder,


29. Mektup - s:564-566

Yirmi Dokuzuncu Mektup - s.564

haklarındaki hüsn-ü zannı kırılır. Zira, nefis ne kadar mağrur da olsa, kendisi, kendi kusurunu derk eder. O büyükleri de kendine kıyas edip kusurlu tevehhüm eder. Hattâ, enbiyalar hakkında da hürmeti noksanlaşır.

İşte bu hale giriftar olanlar, mizan-ı şeriatı elde tutmak ve usulüddin ulemasının düsturlarını kenine ölçü ittihaz etmek ve İmam-ı Gazâlî ve İmam-ı Rabbânî gibi muhakkıkîn-i evliyanın talimatlarını rehber etmek gerektir. Ve daima nefsini itham etmektir. Ve kusurdan, acz ve fakrdan başka nefsin eline vermemektir.

Bu meşrepteki şatahat, hubb-u nefisten neş'et ediyor. Çünkü muhabbet gözü kusuru görmez. Nefsine muhabbeti için, o kusurlu ve liyakatsiz bir cam parçası gibi nefsini bir pırlanta, bir elmas zanneder. Bu nevi içindeki en tehlikeli bir hata şudur ki:

Kalbine ilhamî bir tarzda gelen cüz'î mânâları "kelâmullah" tahayyül edip, âyet tabir etmeleridir. Ve onunla, vahyin mertebe-i ulyâ-yı akdesine bir hürmetsizlik gelir. Evet, balarısının ve hayvânâtın ilhâmâtından tut, tâ avâm-ı nâsın ve havâss-ı beşeriyenin ilhâmâtına kadar ve avâm-ı melâikenin ilhâmâtından tâ havâss-ı kerrûbiyyûnun ilhâmâtına kadar bütün ilhâmat, bir nevi kelimât-ı Rabbâniyedir. Fakat mazharların ve makamların kabiliyetine göre, kelâm-ı Rabbânî, yetmiş bin perdede telemmu eden ayrı ayrı cilve-i hitab-ı Rabbânîdir.

Amma vahiy ve kelâmullahın ism-i has ve onun en bâhir misal-i müşahhası olan Kur'ân'ın nücumlarına ism-i has olan "âyet" namı öyle ilhâmâta verilmesi, hata-yı mahzdır. On İkinci ve Yirmi Beşinci ve Otuz Birinci Sözlerde beyan ve ispat edildiği gibi, elimizdeki boyalı aynada görünen küçük ve sönük ve perdeli güneşin misali, semâdaki güneşe ne nisbeti varsa; öyle de, o müddeîlerin kalbindeki ilham dahi, doğrudan doğruya kelâm-ı İlâhî olan Kur'ân güneşinin âyetlerine nisbeti o derecededir. Evet, herbir aynada görünen güneşin misalleri güneşindir ve onunla münasebettar denilse haktır; fakat o güneşçiklerin aynasına küre-i arz takılmaz ve onun cazibesiyle bağlanmaz!

BEŞİNCİ TELVİH

Tarikatin gayet mühim bir meşrebi olan "vahdetü'l-vücud" namı altındaki vahdetü'ş-şuhud, yani, Vâcibü'l-Vücudun vücuduna hasr-ı nazar edip, sair mevcudatı, o vücud-u Vâcibe nisbeten o kadar zayıf ve gölge görür ki, vücut ismine lâyık olmadığını hükmedip, hayal perdesine sarıp, terk-i mâsivâ makamında onları hiç saymak, hattâ mâdum tasavvur etmek, yalnız cilve-i esmâ-i İlâhiyeye hayalî bir ayna vaziyeti vermek kadar ileri gider.

İşte bu meşrebin ehemmiyetli bir hakikati var ki: Vâcibü'l-Vücudun vücudunu, iman kuvvetiyle ve yüksek bir velâyetin hakkalyakin derecesinde inkişafıyla, vücud-u mümkinat o derece aşağıya düşer ki, hayal ve ademden başka onun nazarında makamları kalmaz; adeta Vâcibü'l-Vücudun hesabına kâinatı inkâr eder.

Fakat bu meşrebin tehlikeleri var. En birincisi şudur ki:

Erkân-ı imaniye altıdır. İman-ı billâhtan başka, iman-ı bi'l-yevmi'l-âhir gibi rükünler var. Bu rükünler ise, mümkinatın vücutlarını ister. O muhkem erkân-ı imaniye hayal üstünde bina edilmez. Onun için, o meşrep sahibi, âlem-i istiğrak ve sekirden âlem-i sahve girdiği vakit, o meşrebi beraber almamak gerektir ve o meşrebin muktezasıyla amel etmemek lâzımdır. Hem, kalbî ve hâlî ve zevkî olan bu meşrebi, aklî ve kavlî ve ilmî suretine çevirmemektir. Çünkü, Kitap ve Sünnetten gelen desâtir-i akliye ve kavânin-i ilmiye ve usul-ü kelâmiye o meşrebi kaldıramıyor, kabil-i tatbik olamıyor. Onun için, Hulefâ-yı Râşidînden ve Eimme-i Müçtehidînden ve Selef-i Sâlihînin büyüklerinden, o meşrep sarihan görünmüyor. Demek, en âli bir meşrep değil. Belki yüksek, fakat nâkıs; çok ehemmiyetli, fakat çok hatarlı; çok ağır, fakat çok zevklidir. O zevk için ona girenler, ondan çıkmak istemiyorlar; hodgâmlıkla, en yüksek mertebe zannediyorlar.

Bu meşrebin esasını ve mahiyetini Nokta Risalesinde ve bir kısım Sözlerde ve Mektubat'ta bir derece beyan ettiğimizden, onlara iktifâen, şurada o mühim meşrebin ehemmiyetli bir vartasını beyan edeceğiz. Şöyle ki:

O meşrep, daire-i esbabdan geçip, terk-i mâsivâ sırrıyla mümkinattan alâkasını kesen ehass-ı havassın istiğrak-ı mutlak hâletinde mazhar olduğu salih bir meşreptir. Şu meşrebi, esbab içinde boğulanların ve dünyaya âşık olanların ve felsefe-i maddiye ile tabiata saplananların nazarına ilmî bir surette telkin etmek, tabiat ve maddede onları boğdurmaktır ve hakikat-i İslâmiyeden uzaklaştırmaktır. Çünkü, dünyaya âşık ve daire-i esbaba bağlı bir nazar, bu fâni dünyaya bir nevi beka vermek ister. O dünya mahbubunu elinden kaçırmak istemiyor, vahdetü'l-vücud bahanesiyle ona bir bâki vücut tevehhüm eder; o mahbubu olan dünya hesabına ve beka ve ebediyeti ona

Yirmi Dokuzuncu Mektup - s.565

tam mal etmesine binaen, bir mâbudiyet derecesine çıkarır-neûzü billâh-Allah'ı inkâr etmek vartasına yol açar.

Şu asırda maddiyyunluk fikri o derece istilâ etmiş ki, maddiyatı herşeye merci biliyorlar. Böyle bir asırda, has ehl-i iman, maddiyatı idam eder derecesinde ehemmiyetsiz gördüklerinden, vahdetü'l-vücud meşrebi ortaya atılsa, belki maddiyyunlar sahip çıkacaklar, "Biz de böyle diyoruz" diyecekler. Halbuki, dünyada meşârib içinde, maddiyyunların ve tabiatperestlerin mesleğinden en uzak meşrep, vahdetü'l-vücud meşrebidir. Çünkü, ehl-i vahdetü'l-vücud, o kadar vücud-u İlâhîye kuvvet-i imanla ehemmiyet veriyorlar ki, kâinatı ve mevcudatı inkâr ediyorlar. Maddiyyunlar ise, o kadar mevcudata ehemmiyet veriyorlar ki, kâinat hesabına Allah'ı inkâr ediyorlar. İşte bunlar nerede, ötekiler nerede?

ALTINCI TELVİH

Üç Noktadır.

BİRİNCİ NOKTA: Velâyet yolları içinde en güzeli, en müstakimi, en parlağı, en zengini, Sünnet-i Seniyyeye ittibâdır. Yani, a'mâl ve harekâtında Sünnet-i Seniyyeyi düşünüp ona tâbi olmak ve taklit etmek ve muamelât ve ef'âlinde ahkâm-ı şer'iyeyi düşünüp rehber ittihaz etmektir.

İşte bu ittibâ ve iktida vasıtasıyla, âdi ahvâli ve örfî muameleleri ve fıtrî hareketleri ibadet şekline girmekle beraber, herbir ameli, sünneti ve şer'i o ittibâ noktasında düşündürmekle, bir tahattur-u hükm-ü şer'î veriyor. O tahattur ise, Sahib-i Şeriati düşündürüyor. O düşünmek ise, Cenâb-ı Hakkı hatıra getiriyor. O hatıra, bir nevi huzur veriyor. O halde, mütemadiyen ömür dakikaları huzur içinde bir ibadet hükmüne getirilebilir.

İşte bu cadde-i kübrâ, velâyet-i kübrâ olan ehl-i veraset-i nübüvvet olan Sahabe ve Selef-i Sâlihînin caddesidir.

İKİNCİ NOKTA: Velâyet yollarının ve tarikat şubelerinin en mühim esası, ihlâstır. Çünkü ihlâs ile hafî şirklerden halâs olur. İhlâsı kazanmayan, o yollarda gezemez.

Ve o yolların en keskin kuvveti, muhabbettir. Evet, muhabbet, mahbubunda bahaneler aramaz ve kusurlarını görmek istemez. Ve kemâline delâlet eden zayıf emâreleri, kavî hüccetler hükmünde görür. Daima mahbubuna taraftardır.

İşte bu sırra binaendir ki, muhabbet ayağıyla marifetullaha teveccüh eden zatlar, şübehâta ve itirâzâta kulak vermezler, ucuz kurtulurlar. Binler şeytan toplansa, onların Mahbub-u Hakikîsinin kemâline işaret eden bir emâreyi, onların nazarında iptal edemez. Eğer muhabbet olmazsa, o vakit kendi nefsi ve şeytanı ve haricî şeytanların ettikleri itirazat içinde çok çırpınacak. Kahramancasına bir metanet ve kuvvet-i iman ve dikkat-i nazar lâzımdır ki kendisini kurtarsın. İşte bu sırra binaendir ki, umum merâtib-i velâyette marifetullahtan gelen muhabbet, en mühim maya ve iksirdir.

Fakat muhabbetin bir vartası var ki: Ubudiyetin sırrı olan niyazdan, mahviyetten, naza ve dâvâya atlar, mizansız hareket eder. Mâsivâ-yı İlâhiyeye teveccühü hengâmında mânâ-yı harfîden mânâ-yı ismîye geçmesiyle, tiryak iken zehir olur. Yani, gayrullahı sevdiği vakit, Cenâb-ı Hak hesabına ve Onun namına, Onun bir âyine-i esmâsı olmak cihetiyle rapt-ı kalb etmek lâzımken, bazan o zâtı, o zat hesabına, kendi kemâlât-ı şahsiyesi ve cemâl-i zâtîsi namına düşünüp, mânâ-yı ismiyle sever. Allah'ı ve Peygamberi düşünmeden yine onları sevebilir. Bu muhabbet, muhabbetullaha vesile değil, perde oluyor. Mânâ-yı harfî ile olsa, muhabbetullaha vesile olur, belki cilvesidir denilebilir.

ÜÇÜNCÜ NOKTA: Bu dünya dârü'l-hikmettir, dârü'l-hizmettir; dârü'l-ücret ve mükâfat değil. Buradaki a'mâl ve hizmetlerin ücretleri berzahta ve âhirettedir. Buradaki a'mâl berzahta ve âhirette meyve verir.

Madem hakikat budur; a'mâl-i uhreviyeye ait neticeleri dünyada istememek gerektir. Verilse de, memnunâne değil, mahzunâne kabul etmek lâzımdır. Çünkü, Cennetin meyveleri gibi, kopardıkça yerine aynı gelmek sırrıyla bâki hükmünde olan amel-i uhrevî meyvesini, bu dünyada fâni bir surette yemek, kâr-ı akıl değildir. Bâki bir lâmbayı, bir dakika yaşayacak ve sönecek bir lâmba ile mübadele etmek gibidir.

İşte bu sırra binaen, ehl-i velâyet, hizmet ve meşakkat ve musibet ve külfeti hoş görüyorlar, nazlanmıyorlar, şekvâ etmiyorlar. "Elhamdü lillâhi alâ külli hal" diyorlar. Keşif ve keramet, ezvak ve envar verildiği vakit, bir iltifât-ı İlâhî nev'inden kabul edip setrine çalışıyorlar. Fahre değil, belki şükre, ubudiyete daha ziyade giriyorlar. Çokları o ahvâlin istitar ve inkıtâını istemişler, tâ ki amellerindeki ihlâs zedelenmesin. Evet, makbul bir insan hakkında en mühim bir ihsan-ı İlâhî, ihsanını ona ihsas etmemektir-tâ niyazdan naza ve şükürden fahre girmesin.

İşte bu hakikate binaendir ki, velâyeti ve tarikati isteyenler, eğer velâyetin bazı tereşşuhâtı olan ezvak ve

Yirmi Dokuzuncu Mektup - s.566

kerâmâtı isterlerse ve onlara müteveccih ise ve onlardan hoşlansa, bâki, uhrevî meyveleri fâni dünyada, fâni bir surette yemek kabilinden olmakla beraber, velâyetin mayası olan ihlâsı kaybedip velâyetin kaçmasına meydan açar.

YEDİNCİ TELVİH

Dört Nüktedir.

BİRİNCİ NÜKTE: Şeriat, doğrudan doğruya, gölgesiz, perdesiz, sırr-ı ehadiyet ile rububiyet-i mutlaka noktasında, hitab-ı İlâhînin neticesidir. Tarikatin ve hakikatin en yüksek mertebeleri, şeriatın cüzleri hükmüne geçer; yoksa daima vesile ve mukaddime ve hâdim hükmündedirler. Neticeleri, şeriatın muhkemâtıdır. Yani, hakaik-i şeriata yetişmek için, tarikat ve hakikat meslekleri, vesile ve hâdim ve basamaklar hükmündedir. Git gide, en yüksek mertebede, nefs-i şeriatta bulunan mânâ-yı hakikat ve sırr-ı tarikate inkılâp ederler. O vakit şeriat-ı kübrânın cüzleri oluyorlar. Yoksa, bazı ehl-i tasavvufun zannettikleri gibi, şeriatı zâhirî bir kışır, hakikati onun içi ve neticesi ve gayesi tasavvur etmek doğru değildir.

Evet, şeriatın, tabakat-ı nâsa göre inkişâfâtı ayrı ayrıdır. Avâm-ı nâsa göre zâhir-i şeriatı hakikat-i şeriat zannedip, havassa münkeşif olan şeriatın mertebesine hakikat ve tarikat namı vermek yanlıştır. Şeriatin, umum tabakata bakacak merâtibi var.

İşte bu sırra binaendir ki, ehl-i tarikat ve ashab-ı hakikat, ileri gittikçe hakaik-i şeriata karşı incizapları, iştiyakları, ittibâları ziyadeleşiyor. En küçük bir Sünnet-i Seniyyeyi en büyük bir maksat gibi telâkki edip onun ittibâına çalışıyorlar, onu taklit ediyorlar. Çünkü, vahiy ne kadar ilhamdan yüksek ise, semere-i vahiy olan âdâb-ı şer'iye, o derece, semere-i ilham olan âdâb-ı tarikatten yüksek ve ehemmiyetlidir. Onun için, tarikatin en mühim esası, Sünnet-i Seniyyeye ittibâ etmektir.

İKİNCİ NÜKTE: Tarikat ve hakikat, vesilelikten çıkmamak gerektir. Eğer maksud-u bizzat hükmüne geçseler, o vakit şeriatın muhkemâtı ve ameliyâtı ve Sünnet-i Seniyyeye ittibâ, resmî hükmünde kalır, kalb öteki tarafa müteveccih olur. Yani, namazdan ziyade halka-i zikri düşünür; ferâizden ziyade evrâdına müncezip olur; kebâirden kaçmaktan ziyade, âdâb-ı tarikatin muhalefetinden kaçar. Halbuki, muhkemât-ı şeriat olan farzların bir tanesine, evrâd-ı tarikat mukabil gelemez, yerini dolduramaz. Âdâb-ı tarikat ve evrâd-ı tasavvuf, o ferâizin içindeki hakikî zevke medar-ı teselli olmalı, menşe olmamalı. Yani, tekkesi, camideki namazın zevkine ve tâdil-i erkânına vesile olmalı; yoksa, camideki namazı çabuk, resmî kılıp, hakikî zevkini ve kemâlini tekkede bulmayı düşünen, hakikatten uzaklaşıyor.

ÜÇÜNCÜ NÜKTE: "Sünnet-i Seniyye ve ahkâm-ı şeriat haricinde tarikat olabilir mi?" diye sual ediliyor.

Elcevap: Hem var, hem yok. Vardır; çünkü bazı evliya-yı kâmilîn, şeriat kılıcıyla idam edilmişler. Hem yoktur; çünkü muhakkıkîn-i evliya, Sadi-i Şirazî'nin bu düsturunda ittifak etmişler:

Yani, "Resul-i Ekrem Aleyhissalâtü Vesselâmın caddesinden hariç ve onun arkasından gitmeyen, muhaldir ki, hakikî envâr-ı hakikate vasıl olabilsin." Bu meselenin sırrı şudur ki:

Madem Resul-i Ekrem Aleyhissalâtü Vesselâm Hâtemü'l-Enbiyadır ve umum nev-i beşer namına muhatab-ı İlâhîdir. Elbette, nev-i beşer onun caddesi haricinde gidemez; ve bayrağı altında bulunmak zarurîdir.

Ve madem ehl-i cezbe ve ehl-i istiğrak, muhalefetlerinden mes'ul olamazlar. Ve madem insanda bazı letâif var ki, teklif altına giremez; o lâtife hâkim olduğu vakit, tekâlif-i şer'iyeye muhalefetiyle mes'ul tutulmaz. Ve madem insanda bazı letâif var ki, teklif altına girmediği gibi, ihtiyar altına da girmez, hattâ aklın tedbiri altına da girmez; o lâtife, kalbi ve aklı dinlemez. Elbette, o lâtife bir insanda hâkim olduğu zaman-fakat o zamana mahsus olarak-o zat, şeriata muhalefette velâyet derecesinden sukut etmez, mâzur sayılır. Fakat bir şartla ki, hakaik-i şeriata ve kavâid-i imanîye karşı bir inkâr, bir tezyif, bir istihfaf olmasın. Ahkâmı yapmasa da, ahkâmı hak bilmek gerektir. Yoksa, o hale mağlûp olup-neûzü billâh-o hakaik-i muhkemeye karşı inkâr ve tekzibi işmam edecek bir vaziyet, alâmet-i sukuttur.

Elhasıl, daire-i şeriatın haricinde bulunan ehl-i tarikat iki kısımdır.

Bir kısmı, sabıkan geçtiği gibi, ya hale, istiğraka, cezbeye ve sekre mağlûp olup veya teklifi dinlemeyen veya ihtiyarı işitmeyen lâtifelerin mahkûmu olup, daire-i şeriatın haricine çıkıyor. Fakat o çıkmak, ahkâm-ı şeriatı beğenmemekten veya istememekten değil, belki mecburiyetle, ihtiyarsız terk ediyor.


29, 30, 31, 32, 33. Mektuplar - s:567-569

Yirmi Dokuzuncu Mektup - s.567

Bu kısım ehl-i velâyet var. Hem mühim velîler, bunların içinde muvakkaten bulunmuş. Hattâ bu neviden, değil yalnız daire-i şeriattan, belki daire-i İslâmiyet haricinde bulunduğunu bazı muhakıkkîn-i evliya hükmetmişler. Fakat bir şartla: Muhammed Aleyhissalâtü Vesselâmın getirdiği ahkâmın hiçbirini tekzip etmemektir. Belki ya düşünmüyor veya müteveccih olamıyor veyahut bilemiyor ve bilmiyor. Bilse, kabul etmese, olmaz.

İkinci kısım ise, tarikat ve hakikatin parlak ezvaklarına kapılıp, mezâkından çok yüksek olan hakaik-i şeriatın derece-i zevkine yetişemediği için, zevksiz, resmî birşey telâkki edip ona karşı lâkayt kalır. Git gide, şeriatı zahirî bir kışır zanneder; bulduğu hakikati esas ve maksud telâkki eder. "Ben onu buldum; o bana yeter" der, ahkâm-ı şeriata muhalif hareket eder. Bu kısımdan aklı başında olanlar mes'uldürler, sukut ediyorlar, belki kısmen şeytana maskara oluyorlar.

DÖRDÜNCÜ NÜKTE: Ehl-i dalâlet ve bid'at fırkalarından bir kısım zatlar, ümmet nazarında makbul oluyorlar. Aynen onlar gibi zatlar var; zâhirî hiçbir fark yokken ümmet reddediyor. Bunda hayret ediyordum. Meselâ, Mutezile mezhebinde Zemahşerî gibi, itizalde en mutaassıp bir fert olduğu halde, muhakkıkîn-i Ehl-i Sünnet, onun o şedit itirâzâtına karşı onu tekfir ve tadlil etmiyorlar, belki bir râh-ı necat onun için arıyorlar. Zemahşerî'nin derece-i şiddetinden çok aşağı Ebû Ali Cübbâî gibi Mutezile imamlarını, merdud ve matrud sayıyorlar.

Çok zaman bu sır benim merakıma dokunuyordu. Sonra, lûtf-u İlâhî ile anladım ki, Zemahşerî'nin Ehl-i Sünnete itirâzâtı, hak zannettiği mesleğindeki muhabbet-i haktan ileri geliyordu. Yani, meselâ tenzih-i hakikî, onun nazarında, hayvanlar kendi ef'âline hâlık olmasıyla oluyor. Onun için, Cenâb-ı Hakkı tenzih muhabbetinden, Ehl-i Sünnetin halk-ı ef'âl meselesinde düsturunu kabul etmiyor. Merdud olan sair Mutezile imamları, muhabbet-i haktan ziyade, Ehl-i Sünnetin yüksek düsturlarına kısa akılları yetişemediğinden ve geniş kavânin-i Ehl-i Sünnet onların dar fikirlerine yerleşmediğinden, inkâr ettiklerinden merduddurlar.

Aynen bu ilm-i kelâmdaki Ehl-i İtizalin Ehl-i Sünnet ve Cemaate muhalefeti olduğu gibi, Sünnet-i Seniyye haricindeki bir kısım ehl-i tarikatin muhalefeti dahi iki cihetledir.

Biri, Zemahşerî gibi, haline, meşrebine meftûniyet cihetinde daha derece-i zevkine yetişemediği âdâb-ı şeriata karşı bir derece lâkayt kalır.

Diğer kısmı ise-hâşâ-âdâb-ı şeriata, desâtir-i tarikate nisbeten ehemmiyetsiz bakar. Çünkü dar havsalası o geniş ezvâkı ihata edemiyor ve kısa makamı o yüksek âdâba yetişemiyor.

SEKİZİNCİ TELVİH

Sekiz Vartayı beyan eder.

BİRİNCİSİ: Sünnet-i Seniyyeye tamam ittibâı riayet etmeyen bir kısım ehl-i sülûk, velâyeti nübüvvete tercih etmekle vartaya düşer. Yirmi Dördüncü ve Otuz Birinci Sözlerde, nübüvvet ne kadar yüksek olduğu ve velâyet ona nisbeten ne kadar sönük olduğu ispat edilmiştir.

İKİNCİSİ: Ehl-i tarikatin bir kısım müfrit evliyasını Sahabeye tercih, hattâ enbiya derecesinde görmekle vartaya düşer. On İkinci ve Yirmi Yedinci Sözlerde ve Sahabeler hakkındaki Zeylinde kat'î ispat edilmiştir ki, Sahabelerde öyle bir hassa-i sohbet var ki, velâyetle yetişilmez ve Sahabelere tefevvuk edilmez ve enbiyaya hiçbir vakit evliya yetişmez.

ÜÇÜNCÜSÜ: İfratla tarikat taassubu taşıyanların bir kısmı, âdâb ve evrâd-ı tarikati Sünnet-i Seniyyeye tercih etmekle sünnete muhalefet edip, sünneti terk eder, fakat virdini bırakmaz. O suretle âdâb-ı şer'iyeye bir lâkaytlık vaziyeti gelir, vartaya düşer.

Çok Sözlerde ispat edildiği gibi ve İmam-ı Gazalî, İmam-ı Rabbânî gibi muhakkıkîn-i ehl-i tarikat derler ki: "Birtek Sünnet-i Seniyyeye ittibâ noktasında hâsıl olan makbuliyet, yüz âdâb ve nevâfil-i hususiyeden gelemez. Bir farz bin sünnete müreccah olduğu gibi, bir Sünnet-i Seniyye dahi bin âdâb-ı tasavvufa müreccahtır" demişler.

DÖRDÜNCÜSÜ: Müfrit bir kısım ehl-i tasavvuf, ilhamı, vahiy gibi zanneder ve ilhamı vahiy nev'inden telâkki eder, vartaya düşer. Vahyin derecesi ne kadar yüksek ve küllî ve kudsî olduğu ve ilhâmat ona nisbeten ne derece cüz'î ve sönük olduğu, On İkinci Sözde ve i'câz-ı Kur'ân'a dair Yirmi Beşinci Sözde ve sair risalelerde gayet kat'î ispat edilmiştir.

BEŞİNCİSİ: Sırr-ı tarikati anlamayan bir kısım mutasavvıfe, zayıfları takviye etmek ve gevşekleri teşcî etmek ve şiddet-i hizmetten gelen usanç ve meşakkati tahfif etmek için istenilmeyerek verilen ezvak ve envar ve kerâmâtı hoş görüp meftun olur; ibâdâta, hidemâta ve evrâda tercih etmekle vartaya düşer. Şu risalenin Altıncı Telvihinin Üçüncü Noktasında icmâlen beyan olunduğu ve sair Sözlerde kat'iyen ispat edilmiştir ki, bu dâr-ı dünya dârü'l-hizmettir, dârü'l-ücret değil. Burada

Yirmi Dokuzuncu Mektup - s.568

ücretini isteyenler, bâki, daimî meyveleri fâni ve muvakkat bir surete çevirmekle beraber, dünyadaki beka hoşuna gidiyor, müştakane berzaha bakamıyor. Adeta bir cihette dünya hayatını sever; çünkü içinde bir nevi âhireti bulur.

ALTINCISI: Ehl-i hakikat olmayan bir kısım ehl-i sülûk, makamât-ı velâyetin gölgelerini ve zıllerini ve cüz'î nümunelerini, makamât-ı asliye-i külliye ile iltibas etmekle vartaya düşer. Yirmi Dördüncü Sözün İkinci Dalında ve sair Sözlerde kat'iyen ispat edilmiştir ki: Nasıl güneş aynalar vasıtasıyla taaddüt ediyor; binler misalî güneş, aynı güneş gibi ziya ve hararet sahibi olur. Fakat o misalî güneşler, hakikî güneşe nisbeten çok zayıftırlar. Aynen onun gibi, makamât-ı enbiya ve eâzım-ı evliyanın makamâtının bazı gölgeleri ve zılleri var. Ehl-i sülûk onlara girer, kendini o evliya-yı azîmeden daha azîm görür, belki enbiyadan ileri geçtiğini zanneder, vartaya düşer.

Fakat bu geçmiş umum vartalardan zarar görmemek için, usul-ü imaniyeyi ve esâsât-ı şeriatı daima rehber ve esas tutmak ve meşhudunu ve zevkini onlara karşı muhalefetinde itham etmekledir.

YEDİNCİSİ: Bir kısım ehl-i zevk ve şevk, sülûkünde fahri, nazı, şatahâtı, teveccüh-ü nâsı ve merciiyeti şükre, niyaza, tazarruâta ve nâstan istiğnâya tercih etmekle vartaya düşer. Halbuki en yüksek mertebe ise, ubudiyet-i Muhammediyedir ki, "mahbubiyet" ünvanıyla tabir edilir. Ubudiyetin ise sırr-ı esası niyaz, şükür, tazarru, huşû, acz, fakr, halktan istiğnâ cihetiyle o hakikatin kemâline mazhar olur. Bazı evliya-ı azîme, fahir ve naz ve şatahâta muvakkaten, ihtiyarsız girmişler; fakat o noktada, ihtiyaren onlara iktida edilmez. Hâdidirler, mühdî değillerdir, arkalarından gidilmez.

SEKİZİNCİ VARTA: Hodgâm, aceleci bir kısım ehl-i sülûk, âhirette alınacak ve koparılacak velâyet meyvelerini, dünyada yemesini ister ve sülûkünde onları istemekle vartaya düşer. Halbuki, 1 [image] gibi âyetlerle ilân edildiği gibi, çok Sözlerle kat'iyen ispat edilmiştir ki, âlem-i bekada birtek meyve, fâni dünyanın bin bahçesine müreccahtır. Onun için, o mübarek meyveleri burada yememeli. Eğer istenilmeyerek yedirilse, şükredilmeli; mükâfat için değil, belki teşvik için bir ihsan-ı İlâhî olarak telâkki edilmeli.

DOKUZUNCU TELVİH

Tarikatin pek çok semerâtından ve faydalarından yalnız burada dokuz adedini icmâlen beyan edeceğiz.

BİRİNCİSİ: İstikametli tarikat vasıtasıyla, saadet-i ebediyedeki ebedî hazinelerin anahtarları ve menşeleri ve madenleri olan hakaik-i imaniyenin inkişafı ve vuzuhu ve aynelyakin derecesinde zuhurlarıdır.

İKİNCİSİ: Makine-i insaniyenin merkezi ve zembereği olan kalbi, tarikat vasıta olup işletmesiyle ve o işletmekle sair letâif-i insaniyeyi harekete getirip netice-i fıtratlarına sevk ederek hakikî insan olmaktır.

ÜÇÜNCÜSÜ: Âlem-i berzah ve âhiret seferinde, tarikat silsilelerinden bir silsileye iltihak edip ve o kafile-i nuraniye ile ebedü'l-âbâd yolunda arkadaş olmak ve yalnızlık vahşetinden kurtulmak ve onlarla dünyada ve berzahta mânen ünsiyet etmek ve evham ve şübehâtın hücumlarına karşı onların icmâına ve ittifakına istinad edip, herbir üstadını kavî bir senet ve kuvvetli bir burhan derecesinde görüp, onlarla o hatıra gelen dalâlet ve şübehâtı def etmektir.

DÖRDÜNCÜSÜ: İmandaki marifetullah ve o marifetteki muhabbetullahın zevkini, sâfi tarikat vasıtasıyla anlamak; ve o anlamakla dünyanın vahşet-i mutlakasından ve insanın kâinattaki gurbet-i mutlakasından kurtulmaktır. Çok Sözlerde ispat etmişiz ki, saadet-i dâreyn ve elemsiz lezzet ve vahşetsiz ünsiyet ve hakikî zevk ve ciddî saadet, iman ve İslâmiyetin hakikatindedir. İkinci Sözde beyan edildiği gibi, iman, şecere-i tûbâ-i Cennetin bir çekirdeğini taşıyor. İşte, tarikatin terbiyesiyle o çekirdek neşvünemâ bulur, inkişaf eder.

BEŞİNCİSİ: Tekâlif-i şer'iyedeki hakaik-i lâtifeyi, tarikatten ve zikr-i İlâhîden gelen bir intibah-ı kalbî vasıtasıyla hissetmek, takdir etmek-o vakit taate, suhre gibi değil, belki iştiyakla itaat edip ubudiyeti ifa eder.

ALTINCISI: Hakikî zevke ve ciddî teselliye ve kedersiz lezzete ve vahşetsiz ünsiyete, hakikî medar ve vasıta olan tevekkül makamını ve teslim rütbesini ve rıza derecesini kazanmaktır.

YEDİNCİSİ: Sülûk-ü tarikatin en mühim şartı, en ehemmiyetli neticesi olan ihlâs vasıtasıyla, şirk-i hafîden ve riya ve tasannu gibi rezâilden halâs olmak ve tarikatin mahiyet-i ameliyesi olan tezkiye-i nefis vasıtasıyla nefs-i emmârenin ve enâniyetin tehlikelerinden kurtulmaktır.

Yirmi Dokuzuncu Mektup - s.569

SEKİZİNCİSİ: Tarikatte, zikr-i kalbî ile ve tefekkür-ü aklî ile kazandığı teveccüh ve huzur ve kuvvetli niyetler vasıtasıyla âdetlerini ibadet hükmüne çevirmek ve muamelât-ı dünyeviyesini a'mâl-i uhreviye hükmüne getirip sermaye-i ömrünü hüsn-ü istimal etmek cihetiyle, ömrünün dakikalarını, hayat-ı ebediyenin sümbüllerini verecek çekirdekler hükmüne getirmektir.

DOKUZUNCUSU: Seyr-i sülûk-ü kalbî ile ve mücahede-i ruhî ile ve terakkiyât-ı mâneviye ile, insan-ı kâmil olmak için çalışmak; yani hakikî mü'min ve tam bir Müslüman olmak; yani, yalnız surî değil, belki hakikat-i imanı ve hakikat-i İslâmı kazanmak; yani, şu kâinat içinde ve bir cihette kâinat mümessili olarak, doğrudan doğruya kâinatın Hâlık-ı Zülcelâline abd olmak ve muhatap olmak ve dost olmak ve halil olmak ve ayna olmak ve ahsen-i takvimde olduğunu göstermekle, benî Âdemin melâikeye rüçhaniyetini ispat etmek ve şeriatın imanî ve amelî cenahlarıyla makamât-ı âliyede uçmak ve bu dünyada saadet-i ebediyeye bakmak, belki de o saadete girmektir.

2

3

Zeyl

Bu kısım 26. sözün sonunda yer almaktadır

OTUZUNCU MEKTUP

Matbu Arabî İşârâtü'l-İ'câz tefsiridir.

OTUZ BİRİNCİ MEKTUP

Otuz bir Lem'adır.

OTUZ İKİNCİ MEKTUP

Kendi kendine manzum tarzını alan matbu Lemeat risalesidir. Otuz İkinci Lem'a olup, Sözler mecmuasının âhirinde neşredilmiştir.

OTUZ ÜÇÜNCÜ MEKTUP

Marifet-i İlâhiyeye pencereler açan otuz üç pencereli risale olup, bir cihette Otuz Üçüncü Söz olduğundan, Sözler mecmuasında neşredilmiş, buraya derc edilmemiştir.


HakikatÇekirdekleri - s:570-572

Hakikat Çekirdekleri - s.570

İşarat-ı Gaybiyye Hakkında

Bir Takriz

İmam-ı Ali Radıyallahü Anh'ın, Risale-i Nur hakkında ihbar-ı gaybîsinden bir parça olan bu kısım; Sikke-i Tasdîk-ı Gaybî Mecmuasında dercedilen İşârât-ı Kur'âniye ve üç Kerâmet-i Aleviye ve Kerâmet-i Gavsiye risaleleriyle birlikte, ehl-i vukufların takdirkâr raporlarına müsteniden, mahkemelerce sahiplerine iade edilmiştir.

İmam-ı Ali'nin (r.a.) Celcelûtiyede, Risale-i Nur hakkındaki üç kerâmetinden bir kerâmetinin sekiz remzinden Yedinci ve Sekizinci Remz'in bir parçasıdır. Sikke-i Tasdîk-ı Gaybî Mecmuasının yüz yirmi beşinci sayfasından, yüz otuzuncu sayfasına kadar olan kısımda münderiçtir. (Bu kısmın devamı, Sekizinci Şuanın Yedinci ve Sekizinci Remizleridir.)

Eğer bir muannid tarafından denilse: "Hazret-i Ali Radıyallahü Anh, bu umum mecâzî mânâları irade etmemiş." Biz de deriz ki: Faraza, Hazret-i İmam-ı Ali Radıyallahü Anh irâde etmezse, fakat kelâmı delâlet eder ve karînelerin kuvvetiyle, işârî ve zımnî delâletle mânâları içine dahil eder. Hem madem o mecâzî mânâ ve işârî mefhumlar haktır, doğrudur ve vâkıa mutabıktır ve bu iltifata layıktır ve karîneleri kuvvetlidir; elbette Hazret-i İmam-ı Ali Radıyallahü Anh'ın, böyle bütün işârî mânâları irade edecek küllî bir teveccühü faraza bulunmazsa; Celcelûtiye vahiy olmak cihetiyle hakikî sahibi, Hazret-i İmam-ı Ali Radıyallahü Anh'ın Üstâdı olan Peygamber-i Zîşân Aleyhissalâtü Vesselâmın küllî teveccühü ve Üstâdının, Üstâd-ı Zülcelâlinin ihâtalı ilmi onlara bakar, irade dairesine alır. Bu hususta kat'î ve yakîn derecesindeki kanaatımın bir sebebi şudur ki: Müşkilât-ı azîme içinde, El-Âyetü'l-Kübrâ'nın tefsir-i ekberi olan Yedinci Şuâı yazmakta çok zahmet çektiğimden, bir kudsî teselli ve teşvike cidden çok muhtaç idim. Şimdiye kadar mükerrer tecrübelerle bu gibi hâletlerimde, inâyet-i İlâhiyye imdadıma yetişiyordu. Risaleyi bitirdiğim aynı vakitde-hiç hâtırıma gelmediği halde-birden bu kerâmet-i Aleviyenin zuhuru, bende hiçbir şüphe bırakmadı ki; bu dahi benim imdadıma gelen sâir inâyet-i İlâhiye gibi, Rabb-ı Rahîmin bir inâyetidir. inâyet ise aldatmaz, hakîkatsız olmaz...

Said Nursî

HAKİKAT ÇEKİRDEKLERİ

Otuz beş sene evvel tab edilen Hakikat Çekirdekleri namındaki risaleden vecizelerdir.

1

1. Mariz bir asrın, hasta bir unsurun, alil bir uzvun reçetesi, ittibâ-ı Kur'ân'dır.

2. Azametli, bahtsız bir kıt'anın; şanlı, talihsiz bir devletin; değerli, sahipsiz bir kavmin reçetesi, ittihad-ı İslâmdır.

3. Arzı ve bütün nücum ve şümusu tesbih taneleri gibi kaldıracak ve çevirecek kuvvetli bir ele mâlik olmayan kimse, kâinatta dâvâ-yı halk ve iddiayı icad edemez. Zira herşey herşeyle bağlıdır.

4. Haşirde bütün zevil'ervâhın ihyâsı, mevt-âlûd bir nevm ile kışta uyuşmuş bir sineğin baharda ihyâ ve inşasından kudrete daha ağır olamaz. Zira kudret-i ezeliye zâtiyedir; tagayyür edemez, acz tahallül edemez, avâik tedahül edemez. Onda merâtib olamaz; herşey ona nisbeten birdir.

5. Sivrisineğin gözünü halk eden, güneşi dahi o halk etmiştir.

6. Pirenin midesini tanzim eden, manzume-i şemsiyeyi de o tanzim etmiştir.

7. Kâinatın telifinde öyle bir i'câz var ki, bütün esbab-ı tabiiye, farz-ı muhal olarak, muktedir birer fâil-i muhtar olsalar, yine kemâl-i acz ile o i'câza karşı secde ederek,

3

diyeceklerdir.

8. Esbaba tesir-i hakikî verilmemiş; vahdet ve celâl öyle ister. Lâkin, mülk cihetinde, esbab dest-i kudrete perde olmuştur; izzet ve azamet öyle ister-tâ, nazar-ı zâhirde, dest-i kudret mülk cihetindeki umur-u hasise ile mübaşir görülmesin.

9. Mahall-i taallûk-u kudret olan herşeydeki melekûtiyet ciheti, şeffaftır, nezihdir.

10. Âlem-i şehadet, avâlimü'l-guyûb üstünde tenteneli bir perdedir.

11. Bir noktayı tam yerinde icad etmek için, bütün kâinatı icad edecek bir kudret-i gayr-ı mütenâhi lâzımdır.

Hakikat Çekirdekleri - s.571

Zira, şu kitab-ı kebîr-i kâinatın herbir harfinin, bahusus zîhayat herbir harfinin, herbir cümlesine müteveccih birer yüzü, nâzır birer gözü vardır.

12. Meşhurdur ki, hilâl-i îde bakarlardı. Kimse birşey görmedi. İhtiyar bir zat yemin ederek "Hilâli gördüm" dedi. Halbuki gördüğü hilâl değil, kirpiğinin takavvüs etmiş beyaz bir kılıydı. O kıl nerede, kamer nerede? Harekât-ı zerrat nerede, fâil-i teşkil-i envâ nerede?

13. Tabiat misalî bir matbaadır, tâbi' değil. Nakıştır, nakkaş değil. Kabildir, fâil değil. Mistardır, masdar değil. Nizamdır, nâzım değil. Kanundur, kudret değil. Şeriat-ı iradiyedir, hakikat-i hariciye değil.

14. Fıtrat-ı zîşuur olan vicdandaki incizap ve cezbe, bir hakikat-i cazibedarın cezbesiyledir.

15. Fıtrat yalan söylemez. Bir çekirdekteki meyelân-ı nümüvv der: "Ben sümbülleneceğim, meyve vereceğim." Doğru söyler. Yumurtada bir meyelân-ı hayat var. Der: "Piliç olacağım." Biiznillâh olur, doğru söyler. Bir avuç su, meyelân-ı incimad ile der: "Fazla yer tutacağım." Metin demir onu yalan çıkaramaz; sözünün doğruluğu demiri parçalar. Şu meyelânlar, iradeden gelen evâmir-i tekviniyenin tecellîleridir, cilveleridir.

16. Karıncayı emirsiz, arıyı yâsupsuz bırakmayan kudret-i ezeliye, elbette beşeri nebîsiz bırakmaz. Âlem-i şehadetteki insanlara inşikak-ı kamer bir mucize-i Ahmediye (a.s.m.) olduğu gibi, Miraç dahi âlem-i melekûttaki melâike ve ruhaniyâta karşı bir mucize-i kübrâ-yı Ahmediyedir ki, nübüvvetinin velâyeti bu keramet-i bâhire ile ispat edilmiştir ve o parlak zat, berk ve kamer gibi melekûtta şulefeşân olmuştur.

17. Kelime-i şehadetin iki kelâmı birbirine şahittir. Birincisi ikincisine burhan-ı limmîdir; ikincisi birincisine burhan-ı innîdir.

18. Hayat, kesrette bir çeşit tecellî-i vahdettir. Onun için ittihada sevk eder. Hayat, birşeyi herşeye mâlik eder.

19. Ruh, bir kanun-u zîvücud-u haricîdir, bir namus-u zîşuurdur. Sabit ve daim fıtrî kanunlar gibi, ruh dahi âlem-i emirden, sıfat-ı iradeden gelmiş, kudret ona vücud-u hissî giydirmiştir, bir seyyâle-i lâtifeyi o cevhere sadef etmiştir. Mevcut ruh, mâkul kanunun kardeşidir. İkisi hem daimî, hem âlem-i emirden gelmişlerdir. Şayet nevilerdeki kanunlara kudret-i ezeliye bir vücud-u haricî giydirseydi, ruh olurdu. Eğer ruh, şuuru başından indirse, yine lâyemut bir kanun olurdu.

20. Ziya ile mevcudat görünür; hayat ile mevcudatın varlığı bilinir. Herbirisi birer keşşaftır.

21. Nasraniyet ya intıfâ veya ıstıfâ edip İslâmiyete karşı terk-i silâh edecektir. Nasraniyet birkaç defa yırtıldı, Protestanlığa geldi. Protestanlık da yırtıldı, tevhide yaklaştı. Tekrar yırtılmaya hazırlanıyor. Ya intıfâ bulup sönecek veya hakikî Nasraniyetin esasını câmi olan hakaik-i İslâmiyeyi karşısında görecek, teslim olacaktır. İşte bu sırr-ı azîme Hazret-i Peygamber Aleyhissalâtü Vesselâm işaret etmiştir ki, "Hazret-i İsâ nâzil olup gelecek, ümmetimden olacak, şeriatımla amel edecektir."

22. Cumhur-u avâmı, burhandan ziyade, me'hazdaki kudsiyet imtisâle sevk eder.

23. Şeriatın yüzde doksanı (zaruriyat ve müsellemât-ı diniye) birer elmas sütundur. Mesâil-i içtihadiye-i hilâfiye, yüzde ondur. Doksan elmas sütun, on altının himayesine verilmez. Kitaplar ve içtihadlar Kur'ân'a dürbün olmalı, ayna olmalı; gölge ve vekil olmamalı.

24. Her müstaid, nefsi için içtihad edebilir, teşrî edemez.

25. Bir fikre davet, cumhur-u ulemanın kabulüne vâbestedir. Yoksa davet bid'attır, reddedilir.

26. İnsan fıtraten mükerrem olduğundan, hakkı arıyor. Bazan bâtıl eline gelir; hak zannederek koynunda saklar. Hakikati kazarken, ihtiyarsız, dalâlet başına düşer; hakikat zannederek kafasına giydiriyor.

27. Birbirinden eşeff ve eltaf, kudretin çok aynaları vardır; sudan havaya, havadan esire, esirden âlem-i misale, âlem-i misalden âlem-i ervâha, hattâ zamana, fikre tenevvü ediyor. Hava aynasında, bir kelime milyonlar kelimat olur; kalem-i kudret, şu sırr-ı tenasülü pek acip istinsah ediyor. İn'ikâs, ya hüviyeti veya hüviyetle mahiyeti tutar. Kesifin timsalleri birer meyyit-i müteharriktir. Bir ruh-u nuranînin kendi aynalarında olan timsalleri, birer hayy-ı murtabıttır; aynı olmasa da, gayrı da değildir.

28. Şems, hareket-i mihveriyesiyle silkinse, meyveleri düşmez. Silkinmezse, yemişleri olan seyyarat düşüp dağılacaktır.

29. Nur-u fikir, ziya-yı kalble ışıklanıp mezc olmazsa, zulmettir, zulüm fışkırır. Gözün muzlim nehar-ı ebyazı, muzîiHAŞİYE 1 leyle-i süveydâ ile mezc olmazsa basarsız olduğu gibi, fikret-i beyzâda süveydâ-i kalb bulunmazsa, basiretsizdir.

30. İlimde iz'ân-ı kalb olmazsa cehildir. İltizam başka, itikad başkadır.

31. Bâtıl şeyleri iyice tasvir, sâfi zihinleri idlâldir.

32. Âlim-i mürşid koyun olmalı, kuş olmamalı. Koyun kuzusuna süt, kuş yavrusuna kay verir.

33. Birşeyin vücudu, bütün eczasının vücuduna vâbestedir. Ademi ise, bir cüz'ünün ademiyle olduğundan, zayıf adam, iktidarını göstermek için

Hakikat Çekirdekleri - s.572

tahrip taraftarı oluyor, müsbet yerine menfice hareket ediyor.

34. Desâtir-i hikmet, nevâmis-i hükûmetle; kavânin-i hak, revâbıt-ı kuvvetle imtizaç etmezse, cumhur-u avamda müsmir olamaz.

35. Zulüm, başına adalet külâhını geçirmiş. Hıyanet, hamiyet libasını giymiş. Cihada, bağy ismi takılmış. Esarete hürriyet namı verilmiş. Ezdad, suretlerini mübadele etmişler.

36. Menfaat üzerine dönen siyaset canavardır.

37. Aç canavara karşı tahabbüb, merhametini değil, iştahasını açar. Hem de diş ve tırnağının kirasını da ister.

38. Zaman gösterdi ki, Cennet ucuz değil; Cehennem dahi lüzumsuz değil.

39. Dünyaca havas tanınan insanlardaki meziyet, sebeb-i tevazu ve mahviyet iken, tahakküm ve tekebbüre sebep olmuştur. Fukaranın aczi, avâmın fakrı, sebeb-i merhamet ve ihsan iken, esaret ve mahkûmiyetlerine müncer olmuştur.

40. Birşeyde mehâsin ve şeref hâsıl oldukça, havassa peşkeş ederler. Seyyiat olsa, avâma taksim ederler.

41. Gaye-i hayal olmazsa veyahut nisyan veya tenâsi edilse, ezhan enelere dönüp etrafında gezerler.

42. Bütün ihtilâlât ve fesadın asıl madeni ve bütün ahlâk-ı rezilenin muharrik ve menbaı, tek iki kelimedir.

Birinci kelime: "Ben tok olsam, başkası açlıktan ölse bana ne."

İkinci kelime: "İstirahatim için zahmet çek; sen çalış, ben yiyeyim."

Birinci kelimenin ırkını kesecek tek bir devâsı var ki, o da vücub-u zekâttır. İkinci kelimenin devâsı hurmet-i ribâdır. Adalet-i Kur'âniye âlem kapısında durup, ribâya "Yasaktır, girmeye hakkın yoktur" der. Beşer bu emri dinlemedi, büyük bir sille yedi. Daha müthişini yemeden dinlemeli.

43. Devletler, milletler muharebesi, tabakat-ı beşer muharebesine terk-i mevki ediyor. Zira, beşer esir olmak istemediği gibi, ecîr olmak da istemez.

44. Tarik-i gayr-ı meşru ile bir maksadı takip eden, galiben maksudunun zıddıyla ceza görür. Avrupa muhabbeti gibi gayr-ı meşru muhabbetin âkıbetinin mükâfâtı, mahbubun gaddârâne adâvetidir.

45. Maziye, mesâibe kader nazarıyla; ve müstakbele, meâsîye teklif noktasında bakmak lâzımdır. Cebir ve İtizal, burada barışırlar.

46. Çaresi bulunan şeyde acze, çaresi bulunmayan şeyde cezâa iltica etmemek gerektir.

47. Hayatın yarası iltiyam bulur. İzzet-i İslâmiyenin ve namusun ve izzet-i milliyenin yaraları pek derindir.

48. Öyle zaman olur ki, bir kelime bir orduyu batırır, bir gülle otuz milyonun mahvına sebep olur.HAŞİYE 2 Öyle şerâit tahtında olur ki, küçük bir hareket, insanı âlâ-yı illiyyîne çıkarır. Ve öyle hal olur ki, küçük bir fiil, insanı esfel-i sâfilîne indirir.

49. Bir tane sıdk, bir harman yalanları yakar. Bir tane hakikat, bir harman hayalâta müreccahtır.

"Her sözün doğru olmalı; fakat her doğruyu söylemek doğru değil."

50. Güzel gören güzel düşünür. Güzel düşünen, hayatından lezzet alır.

51. İnsanları canlandıran emeldir, öldüren yeistir.

52. Eskiden beri i'lâ-yı kelimetullahı ve beka-yı istiklâliyeti ve İslâm için farz-ı kifaye-i cihadı deruhte ile kendini, yekvücut olan âlem-i İslâma fedaya vazifedar ve hilâfete bayraktar görmüş olan bu devlet-i İslâmiyenin felâketi, âlem-i İslâmın saadet ve hürriyet-i müstakbelesiyle telâfi edilecektir. Zira şu musibet, maye-i hayatımız olan uhuvvet-i İslâmiyenin inkişafını harikulâde tâcil etti.

53. Hıristiyanlığın malı olmayan mehâsin-i medeniyeti ona mal etmek ve İslâmiyetin düşmanı olan tedennîyi ona dost göstermek, feleğin ters dönmesine delildir.

54. Paslanmış bîhemtâ bir elmas, daima mücellâ cama müreccahtır.

55. Herşeyi maddede arayanların akılları gözlerindedir. Göz ise mâneviyatta kördür.

56. Mecaz, ilmin elinden cehlin eline düşse, hakikate inkılâp eder, hurâfâta kapı açar.

57. İhsan-ı İlâhîden fazla ihsan, ihsan değildir. Herşeyi olduğu gibi tavsif etmek gerektir.

58. Şöhret, insanın malı olmayanı dahi insana mal eder.

59. Hadis, maden-i hayat ve mülhim-i hakikattir.

60. İhyâ-yı din, ihyâ-yı millettir. Hayat-ı din, nur-u hayattır.

61. Nev-i beşere rahmet olan Kur'ân, ancak umumun, lâakal ekseriyetin saadetini tazammun eden bir medeniyeti kabul eder.


Hakikat Çekirdekleri - s:573-575

Hakikat Çekirdekleri - s.573

Medeniyet-i hazıra, beş menfi esas üzerine teessüs etmiştir:

1. Nokta-i istinadı kuvvettir. O ise, şe'ni tecavüzdür.

2. Hedef-i kastı menfaattir. O ise, şe'ni tezâhumdur.

3. Hayatta düsturu cidaldir. O ise, şe'ni tenâzudur.

4. Kitleler mâbeynindeki rabıtası, âhari yutmakla beslenen unsuriyet ve menfi milliyettir. O ise, şe'ni müthiş tesâdümdür.

5. Cazibedar hizmeti, hevâ ve hevesi teşcî ve arzularını tatmindir. O hevâ ise, insanın mesh-i mânevîsine sebeptir.

Şeriat-ı Ahmediyenin (a.s.m.) tazammun ettiği ve emrettiği medeniyet ise:

Nokta-i istinadı, kuvvete bedel, haktır ki, şe'ni adalet ve tevâzündür.

Hedefi de, menfaat yerine fazilettir ki, şe'ni muhabbet ve tecâzüptür.

Cihetü'l-vahdet de, unsuriyet ve milliyet yerine, rabıta-i dinî ve vatanî ve sınıfîdir ki, şe'ni samimî uhuvvet ve müsalemet ve haricin tecavüzüne karşı yalnız tedâfüdür.

Hayatta, düstur-u cidal yerine düstur-u teâvündür ki, şe'ni ittihad ve tesanüttür.

Hevâ yerine hüdâdır ki, şe'ni insaniyeten terakki ve ruhen tekâmüldür.

Mevcudiyetimizin hâmisi olan İslâmiyetten elini gevşetme, dört elle sarıl. Yoksa mahvolursun.

62. Musibet-i âmme, ekseriyetin hatasından terettüp eder. Musibet, cinayetin neticesi, mükâfâtın mukaddimesidir.

63. Şehid, kendini hayy bilir. Feda ettiği hayatı, sekerâtı tatmadığından, gayr-ı münkatı ve bâki görüyor; yalnız, daha nezih olarak buluyor.

64. Adalet-i mahzâ-yı Kur'âniye, bir mâsumun hayatını ve kanını, hattâ umum beşer için de olsa heder etmez. İkisi nazar-ı kudrette bir olduğu gibi, nazar-ı adalette de birdir. Hodgâmlıkla, öyle insan olur ki, ihtirasına mâni herşeyi, hattâ elinden gelirse dünyayı harap ve nev-i beşeri mahvetmek ister.

65. Havf ve zaaf, tesirat-ı hariciyeyi teşcî eder.

66. Muhakkak maslahat, mevhum mazarrata feda edilmez.

67. Şimdilik İstanbul siyaseti, İspanyol hastalığı gibi bir hastalıktır.

68. Deli adama "İyisin, iyisin" denilse iyileşmesi, iyi adama "Fenasın, fenasın" denilse fenalaşması nadir değildir.

69. Düşmanın düşmanı, düşman kaldıkça dosttur. Düşmanın dostu, dost kaldıkça düşmandır.

70. İnadın işi: Şeytan birisine yardım etse, "Melektir" der, rahmet okur. Muhalifinde melek görse, "Libasını değiştirmiş şeytandır" der, lânet eder.

71. Bir derdin dermanı, başka bir derde zehir olabilir. Bir derman, haddinden geçse, dert getirir.

72.

1

73. Cemaatte vahid-i sahih olmazsa, cem ve zam, kesir darbı gibi küçültür.HAŞİYE

74. Adem-i kabul, kabul-ü ademle iltibas olunur. Adem-i kabul: Adem-i delil-i sübut, onun delilidir. Kabul-ü adem, delil-i adem ister. Biri şek, biri inkârdır.

75. İmanî meselelerde şüphe, bir delili, hattâ yüz delili atsa da, medlûle iras-ı zarar edemez. Çünkü binler delil var.

76. Sevâd-ı âzama ittibâ edilmeli. Ekseriyete ve sevâd-ı âzama dayandığı zaman, lâkayt Emevîlik, en nihayet Ehl-i Sünnet cemaatine girdi. Adetçe ekalliyette kalan salâbetli Alevîlik, en nihayet az bir kısmı Râfızîliğe dayandı.

77. Hakta ittifak, ehakta ihtilâf olduğundan, bazan hak, ehaktan ehaktır; hasen, ahsenden ahsendir. Herkes kendi mesleğine "Hüve hakkun" demeli, "Hüve'l-Hakku" dememeli. Veyahut "Hüve hasen" demeli, "Hüve'l-Hasen" dememeli.

78. Cennet olmazsa, Cehennem tâzip etmez.

79. Zaman ihtiyarlandıkça Kur'ân gençleşiyor, rümuzu tavazzuh ediyor. Nur, nar göründüğü gibi, bazan şiddet-i belâgat dahi mübalâğa görünür.

80. Hararetteki merâtip, burudetin tahallülüyledir. Hüsündeki derecat, kubhun tedahülüyledir. Kudret-i ezeliye zâtiyedir, lâzımedir, zaruriyedir. Acz tahallül edemez, merâtip olamaz, herşey ona nisbeten müsavidir.

81. Şemsin feyz-i tecellîsi olan timsali, denizin sathında ve denizin katresinde aynı hüviyeti gösteriyor.

82. Hayat, cilve-i tevhiddendir; müntehâsı da vahdet kesb ediyor.

Hakikat Çekirdekleri - s.574

83. İnsanlarda velî, Cumada dakika-i icabe, Ramazan'da Leyle-i Kadir, Esmâ-i Hüsnâda İsm-i Âzam, ömürde ecel meçhul kaldıkça, sair efrad dahi kıymettar kalır, ehemmiyet verilir. Yirmi sene müphem bir ömür, nihayeti muayyen bin sene ömre müreccahtır.

84. Dünyada mâsiyetin âkıbeti, ikab-ı uhrevîye delildir.

85. Rızık, hayat kadar kudret nazarında ehemmiyetlidir. Kudret çıkarıyor, kader giydiriyor, inâyet besliyor. Hayat, muhassal-ı mazbuttur, görünür. Rızık, gayr-ı muhassal, tedricî münteşirdir, düşündürür. Açlıktan ölmek yoktur. Zira bedende şahm ve saire suretinde iddihar olunan gıda bitmeden evvel ölüyor. Demek, terk-i âdetten neş'et eden maraz öldürür; rızıksızlık değil.

86. Âkilüllâhm vahşîlerin helâl rızıkları, hayvânâtın hadsiz cenazeleridir. Hem rû-yi zemini temizliyorlar, hem rızıklarını buluyorlar.

87. Bir lokma kırk paraya, diğer bir lokma on kuruşa... Ağıza girmeden ve boğazdan geçtikten sonra birdirler. Yalnız birkaç saniye ağızda bir fark var. Müfettiş ve kapıcı olan kuvve-i zâikayı taltif ve memnun etmek için birden ona gitmek, israfın en sefîhidir.

88. Lezâiz çağırdıkça, "Sanki yedim" demeli. "Sanki yedim"i düstur yapan Sankiyedim namındaki bir mescidi yiyebilirdi, yemedi.

89. Eskiden ekser İslâm aç değildi; tereffühe ihtiyar vardı. Şimdi açtır; telezzüze ihtiyar yoktur.

90. Muvakkat lezzetten ziyade, muvakkat eleme tebessüm etmeli, hoşgeldin demeli. Geçmiş lezâiz, ah vah dedirtir. Ah, müstetir bir elemin tercümanıdır. Geçmiş âlâm, oh dedirtir. O oh, muzmer bir lezzet ve nimetin muhbiridir.

91. Nisyan dahi bir nimettir. Yalnız hergünün âlâmını çektirir, müterâkimi unutturur.

92. Derece-i hararet gibi, her musibette bir derece-i nimet vardır. Daha büyüğünü düşünüp, küçükteki derece-i nimeti görüp, Allah'a şükretmeli. Yoksa, isti'zâm ile üflense şişer, merak edilse ikileşir; kalbdeki misali, hayali, hakikate inkılâp eder, o da kalbi döver.

93. Her adam için, heyet-i içtimaiyede görmek ve görünmek için mertebe denilen bir penceresi vardır. O pencere kamet-i kıymetinden yüksek ise, tekebbürle tetâvül edecek. Eğer kamet-i kıymetinden aşağı ise, tevazu ile takavvüs edecek ve eğilecek, tâ o seviyede görsün ve görünsün. İnsanda büyüklüğün mikyası küçüklüktür, yani tevazudur. Küçüklüğün mizanı büyüklüktür, yani tekebbürdür.

94. Zayıfın kavîye karşı izzet-i nefsi, kavîde tekebbür olur. Kavînin zayıfa karşı tevazuu, zayıfta tezellül olur. Bir ülül'emrin makamındaki ciddiyeti vakardır, mahviyeti zillettir; hanesindeki ciddiyeti kibirdir, mahviyeti tevazudur. Fert mütekellim-i vahde olsa, müsamahası ve fedakârlığı amel-i salihtir; mütekellim-i maalgayr olsa hıyanettir, amel-i tâlihtir. Bir şahıs kendi namına hazm-ı nefis eder, tefahur edemez; millet namına tefahur eder, hazm-ı nefis edemez.

95. Tertib-i mukaddematta tevfiz tembelliktir; terettüb-ü neticede tevekküldür. Semere-i sa'yine ve kısmetine rıza kanaattir, meyl-i sa'yi kuvvetlendirir; mevcuda iktifâ, dûn-himmetliktir.

96. Evâmir-i şer'iyeye karşı itaat ve isyan olduğu gibi, evâmir-i tekviniyeye karşı da itaat ve isyan vardır. Birincisinde mükâfat ve mücâzâtın ekseri âhirette, ikincisinde ağlebi dünyada olur. Meselâ, sabrın mükâfâtı zaferdir; atâletin mücâzâtı sefalettir; sa'yin sevabı servettir; sebatın mükâfâtı galebedir. Müsavatsız adalet, adalet değildir.

97. Temasül tezadın sebebidir. Tenasüp tesanüdün esasıdır. Sıgar-ı nefis tekebbürün menbaıdır. Zaaf gururun madenidir. Acz muhalefetin menşeidir. Merak ilmin hocasıdır.

98. Kudret-i fâtıra, ihtiyaç ile, hususan açlık ihtiyacıyla, başta insan, bütün hayvânâtı gemlendirip nizama sokmuş. Hem âlemi hercümerçten halâs edip, hem ihtiyacı medeniyete üstad ederek terakkiyâtı temin etmiştir.

99. Sıkıntı sefahetin muallimidir. Yeis dalâlet-i fikrin, zulmet-i kalb ruh sıkıntısının menbaıdır.

100.

2

Bir meclis-i ihvâna güzel bir karı girdikçe riyâ, rekabet, haset damarı intibah eder. Demek, inkişaf-ı nisvandan, medenî beşerde ahlâk-ı seyyie inkişaf eder.

101. Beşerin şimdiki seyyiat-âlûd hırçın ruhunda, mütebessim küçük cenazeler olan suretlerin rolü ehemmiyetlidir.

102. Memnu heykel, ya bir zulm-ü mütehaccir, ya bir heves-i mütecessim veya bir riyâ-yı mütecessiddir.

103. İslâmiyetin müsellemâtını tamamen imtisal ettiği cihetle bihakkın daire-i dahiline girmiş zatta, meylü't-tevsi, meylü't-tekemmüldür. Lâkaytlıkla hariçte sayılan zatta, meylü't-tevsi, meylü't-tahriptir. Fırtına ve zelzele zamanında, değil, içtihad kapısını açmak, belki pencerelerini de kapatmak maslahattır. Lâübâliler ruhsatlarla okşanılmaz; azîmetlerle, şiddetle ikaz edilir.

Hakikat Çekirdekleri - s.575

104. Biçare hakikatler, kıymetsiz ellerde kıymetsiz olur.

105. Küremiz hayvana benziyor, âsâr-ı hayat gösteriyor. Acaba yumurta kadar küçülse, bir nevi hayvan olmayacak mıdır? Veya bir mikrop küremiz kadar büyüse, ona benzemeyecek midir? Hayatı varsa, ruhu da vardır. Âlem, insan kadar küçülse, yıldızları zerrat ve cevâhir-i ferdiye hükmüne geçse, o da bir hayvan-ı zîşuur olmayacak mıdır? Allah'ın böyle çok hayvanları var.

106. Teriat ikidir.

Birincisi: Âlem-i asgar olan insanın ef'âlini ve ahvâlini tanzim eden ve sıfat-ı kelâmdan gelen bildiğimiz şeriattır.

İkincisi: İnsan-ı ekber olan âlemin harekât ve sekenâtını tanzim eden, sıfat-ı iradeden gelen şeriat-ı kübrâ-yı fıtriyedir ki, bazan yanlış olarak "tabiat" tesmiye edilir. Melâike bir ümmet-i azîmedir ki, sıfat-ı iradeden gelen ve şeriat-ı fıtriye denilen evâmir-i tekviniyesinin hamelesi ve mümessili ve mütemessilleridirler.

107.

3

108. Maddiyyunluk mânevî tâundur ki, beşere şu müthiş sıtmayı tutturdu, gazab-ı İlâhîye çarptırdı. Telkin ve tenkit kabiliyeti tevessü ettikçe, o tâun da tevessü eder.

109. En bedbaht, en muztarip, en sıkıntılı, işsiz adamdır. Zira, atâlet ademin biraderzadesidir. Sa'y, vücudun hayatı ve hayatın yakazasıdır.

110. Ribânın kap ve kapıları olan bankaların nef'i, beşerin fenası olan gâvurlara ve onların en zalimlerine ve bunların en sefihlerinedir. Âlem-i İslâma zarar-ı mutlaktır; mutlak beşerin refahı nazara alınmaz. Zira gâvur harbî ve mütecaviz ise, hürmetsiz ve ismetsizdir.

111. Cumada hutbe, zaruriyat ve müsellemâtı tezkirdir; nazariyâtı talim değildir. İbare-i Arabiye daha ulvî ihtar eder. Hadis ile âyet muvazene edilse görünür ki, beşerin en belîği dahi, âyetin belâgatine yetişemez, ona benzemez.

Said Nursî

[Bu mektup, on iki sene evvel yazılmış ve Sikke-i Tasdik-ı Gaybî mecmuasında dercedilmiş bir mektupdan bir parçadır.
Risale-i Nur'un bu vatan ve millete kazandırdığı büyük ve çok mukaddes iki neticeyi beyan etmesi, filhakika aynen bu iki neticenin tezahürü bu memlekette ve âlem-i İslâmda görülmüş olması dolayısıyla bu mektup çok ehemmiyetlidir.]

Risale-i Nur, bu mübarek vatanın mânevî bir halâskârı olmak cihetiyle; şimdi iki dehşetli mânevî belâyı def'etmek için matbuat âlemi ile tezahüre başlamak, ders vermek zamanı geldi veya gelecek gibidir zannederim.

O dehşetli belâdan birisi: Hıristiyan dinini mağlûp eden ve anarşiliği yetiştiren şimalde çıkan dehşetli dinsizlik cereyanı bu vatanı mânevî istilâsına karşı Risale-i Nur bir sedd-i Zülkarneyn gibi bir sedd-i Kur'ânî vazifesini görebilir.

İkincisi: Âlem-i İslâm'ın bu mübarek vatanın ahalisine karşı pek şiddetli itiraz ve ittihamlarını izâle etmek için matbuat lisanıyla konuşmak lâzım gelmiş diye kalbime ihtar edildi.

Ben dünyanın hâlini bilmiyorum, fakat Avrupa'da istilâkârane hükmeden ve edyân-ı semâviyeye dayanmayan dehşetli cereyanın istilâsına karşı Risale-i Nur hakikatları bir kal'a olduğu gibi, âlem-i İslâm'ın ve Asya kıt'asının hâl-i hazırdaki itiraz ve ittihamını izâle ve eskideki muhabbet ve uhuvvetini iade etmeye vesile olan bir mu'cize-i Kur'âniyedir.

Bu memleketin vatanperver siyasîleri çabuk aklını başına alıp Risale-i Nur'u tab'ederek resmen neşretmeleri lâzımdır ki, bu iki belâya karşı siper olsun.

Acaba bu yirmi sene zarfında imân-ı tahkikîyi pek kuvvetli bir surette bu vatanda neşreden Risale-i Nur olmasaydı; bu dehşetli asırda, acip inkılâp ve infilâklarda bu mübarek vatan, Kur'ân'ını ve imanını dehşetli sadmelerden tam muhafaza edebilir miydi?

Said Nursî


dipnotlar (579.-581. sayfalar)

1 "Karanlıklar içinde niyaz etti: 'Senden başka ilâh yoktur. Seni her türlü noksandan tenzih ederim. Gerçekten ben kendine zulmedenlerden oldum.'" Enbiyâ Sûresi, 21:87.

2 "Rabbine şöyle niyaz etmişti: 'Bana gerçekten zarar dokundu. Sen ise merhametlilerin en merhametlisisin.'" Enbiyâ Sûresi, 21:83.

3 "Eğer senden yüz çevirecek olurlarsa de ki: Allah bana yeter. Ondan başka ibadete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûresi, 9:129.

4 "Allah bana yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

5 Havl ve kuvvet, ancak herşeyden yüce ve nihayetsiz azamet sahibi olan Allah'a aittir.

6 Bâkî kalan ancak sensin, ey Bâkî. Bâkî kalan ancak sensin, ey Bâkî.

7 "[Kur'ân] iman edenler için bir hidayet rehberi ve bir şifadır." Fussılet Sûresi, 41:44.

8 "Senden başka ilâh yoktur. Seni her türlü noksandan tenzih ederim. Gerçekten ben kendine zulmedenlerden oldum." Enbiyâ Sûresi, 21:87.

9 Senden başka ilâh yoktur.

10 Sen her noksandan münezzehsin.

11 Gerçekten ben kendine zulmedenlerden oldum.

12 "Eyyub'u da hatırla ki, Rabbine şöyle niyaz etmişti: 'Bana gerçekten zarar dokundu. Sen ise merhametlilerin en merhametlisisin.'" Enbiyâ Sûresi, 21:83.

13 Ey Rabbim! Bana gerçekten zarar dokundu. Sen ise merhametlilerin en merhametlisisin.

14 "Kazandıkları günahlar, kalblerini kaplayıp karartmıştır." Mutaffifîn Sûresi, 83:14.

15 Mülkün mâliki, mülkünde dilediği gibi tasarruf eder.


dipnotlar (582.-584. sayfalar)

1 Küfür ve dalâletten başka her türlü hal için Allah'a hamd olsun.

2 Buharî, Merdâ: 3, 13, 16; Müslim, Birr: 45; İbni Mâce, Edeb: 56; Dârimî, Rikâk: 57; Müsned, 1:381, 441, 455, 3:152.

3 "Herşey helâk olup gidicidir-Ona bakan yüzü müstesnâ. Hüküm Ona aittir; siz de Ona döndürüleceksiniz." Kasas Sûresi, 28:88.


dipnotlar (585.-587. sayfalar)

1 Düşmanla beraber sahrâ bir fincan kadar dar, ahbapla beraber iğne deliği bir meydan kadar geniştir.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

3 "Ey Rabbimiz, unutur veya hataya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

4 "Size kendi içinizden öyle bir peygamber geldi ki, sizin sıkıntıya uğramanız ona pek ağır gelir. O size çok düşkün, mü'minlere çok şefkatli, çok merhametlidir. Ey Peygamber, eğer senden yüz çevirecek olurlarsa de ki: Allah bana yeter. Ondan başka ibadete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûresi, 9:128-129.

5 "De ki: Vazifem karşılığında sizden bir ücret istemiyorum. Sizden istediğim, ancak akrabaya sevgi ve Ehl-i Beytime muhabbettir." Şûrâ Sûresi, 42:23.

6 Buharî, Tevhid: 36, Tefsir: 17, Sûre 5, Fiten: 1; Müslim, Îmân: 326, 327; Tirmizî, Kıyâmet: 10; Dârimî, Mukaddime: 8.

7 "Allah katında en şerefliniz, en ziyade takvâ sahibi olanınızdır." Hucurat Sûresi, 49:13.

8 Allahım! Tıpkı İbrahim'e ve İbrahim'in âline salât ettiğin gibi, Efendimiz Muhammed'e ve Efendimiz Muhammed'in âline de salât et. Muhakkak ki Sen her türlü hamd ve övgüye nihayetsiz derecede lâyıksın ve şan ve şerefin herşeyden nihayetsiz derecede yüksektir.

9 Tirmizî, Menâkıb: 31; Müsned, 3:14, 17, 26.


dipnotlar (588.-590. sayfalar)

1 Taberânî, el-Mecmeu'l-Kebîr, no: 2630; el-Heysemî, Mecmeu'z-Zevâid, 10:333; el-Münâvî, Feyzü'l-Kadîr, s. 223, no: 1717.

2 "Ben kimin efendisiysem, Ali de onun efendisidir." Tirmizî, Menâkıb: 19; İbni Mâce, Mukaddime: 11; Müsned, 1:84, 118, 119, 152, 331, 4:281, 368, 370, 382, 5:347, 366, 419; el-Kettânî, Nazmu'l-Mütenâsir fi'l-Ehâdîsi'l-Mütevâtir, s. 24; el-Münâvî, Feyzü'l-Kadîr, 6:218; İbni Hibbân, Sahih, 9:42; Hâkim, el-Müstedrek, 2:130, 3:134.

3 Maksat Hz. Ali'ye duyulan sevgi değil; Hz. Ömer'e duyulan kindir.

4 Buharî, Tarihü'l-Kebîr, 2:1:257; Ahmed ibni Hanbel, Fedâilü's-Sahâbe, no: 1087, 1221, 1222; el-Heysemî, Mecmeu'z-Zevâid, 9:133; İbnü'l-Cevzî, el-İleli'l-Mütenâhiye, 1:223.

5 "Eğer senden yüz çevirecek olurlarsa de ki: Allah bana yeter. Ondan başka ibadete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûresi, 9:129.


dipnotlar (591.-593. sayfalar)

1+2 Hazret-i Üstadımız, Yirmi Dokuzuncu Arabî Lem'anın Altıncı Babının haşiyesinde, bu iki cümle hakkında, "Bu iki mübarek kelâmın merâtibi, ilimden ziyade fikir ve zikir olduğundan, Arabî zikredildi" diye beyanda bulunmaktadır. hasbuna.gif (597 bytes) âyetinin hakikatine dair Dördüncü Şua olarak Hasbiye Risalesi namıyla sonradan Türkçe telif edilmiştir.

Hz. Üstadın hizmetkârları.

3 "And olsun ki Allah, Resulünün gördüğü rüyanın hak olduğunu tasdik etti. İnşaallah hepiniz emniyet içinde ve saçlarınızı tıraş etmiş veya kısaltmış olarak Mescid-i Harama gireceksiniz. Allah sizin bilmediğinizi bilir; onun için, Mekke'nin fethinden önce size yakın bir fetih daha ihsan etti. Bütün dinlere üstün kılmak üzere Resulünü hidayet ve hak din ile gönderen Odur. Buna şahit olarak Allah yeter. Muhammed Allah'ın Resulüdür. Onunla beraber olanlar da kâfirlere karşı şiddetli, kendi aralarında ise pek merhametlidirler. Sen onların rükû ve secde ettiklerini görürsün. Onlar Allah'ın lûtfunu ve rızasını ararlar. Yüzlerinde ise secde izi vardır. Onların Tevrat'taki vasıfları budur. İncil'deki vasıfları ise şöyledir: Onlar filizini çıkarmış, sonra git gide kuvvet bulmuş, kalınlaşmış ve gövdesi üzerinde yükselmiş bir ekine benzer ki, ekincilerin pek hoşuna gider. Allah'ın onları böylece çoğaltıp kuvvetlendirmesi, kâfirleri öfkeye boğmak içindir. Onlardan iman eden ve güzel işler yapanlara Allah mağfiret ve büyük bir mükâfat vaad etmiştir." Fetih Sûresi, 48:27-29.

4 And olsun ki Allah, Resulünün gördüğü rüyanın hak olduğunu tasdik etti.

5 Bundan önce size yakın bir fetih daha ihsan etti.

6 Bütün dinlere üstün kılmak üzere Resulünü hidayet ve hak din ile gönderen Odur.

7 Muhammed Allah'ın Resulüdür. Onunla beraber olanlar da kâfirlere karşı şiddetli, kendi aralarında ise pek merhametlidirler. Sen onların rükû ve secde ettiklerini görürsün.

8 Onunla beraber olanlar.

9 Kâfirlere karşı şiddetli.

10 Kendi aralarında merhametli.

11 Sen onların rükû ve secde ettiklerini görürsün. Onlar Allah'ın lûtfunu ve rızasını ararlar.

12 Onların Tevrat'taki vasıfları budur.

13 İncil'deki vasıfları ise şöyledir: Onlar filizini çıkarmış, sonra git gide kuvvet bulmuş, kalınlaşmış ve gövdesi üzerinde yükselmiş bir ekine benzer ki, ekincilerin pek hoşuna gider. Allah'ın onları böylece çoğaltıp kuvvetlendirmesi, kâfirleri öfkeye boğmak içindir.

14 "Onun demirden bir asâsı, yani kılıcı olacak ve onunla savaşacak. Ümmeti de onun gibi olacak." Nebhânî, Hüccetüllah ale'l-Âlemîn, 99, 114.


dipnotlar (594.-596. sayfalar)

1 "Tâ ki, Allah senin geçmiş ve gelecek günahlarını bağışlasın." Fetih Sûresi, 48:2.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

3 "Muhakkak onları doğru yola iletiriz. Her kim Allah'a ve Peygambere itaat ederse, işte onlar, Allah'ın kendilerine pek büyük nimetler bağışladığı peygamberler, sıddıklar, şehidler ve salih kimselerle beraberdirler. Ne güzel arkadaştır onlar!" Nisâ Sûresi, 4:68-69.

4 Peygamberler, sıddıklar, şehidler ve salih kimseler-ne güzel arkadaştır onlar!

5 "Hilâfet benden sonra otuz sene devam edecek, ondan sonra saltanat şekline girecektir." Tirmizî, Fiten: 48; Müsned, 5:220, 221; el-Elbânî, Sahîhu Câmiu's-Sağîr, no: 3336.

6 "Ey Rabbimiz, unutur veya hataya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

7 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

8 "Kendilerine in'âmda bulunduğun kimselerin yolu." Fâtiha Sûresi, 1:7.

9 "İşte onlar, Allah'ın kendilerine pek büyük nimetler bağışladığı peygamberler, sıddıklar, şehidler ve salih kimselerle beraberdirler. Ne güzel arkadaştır onlar!" Nisâ Sûresi, 4:69.

10 "İman eden ve güzel işler yapanlar." Bakara Sûresi, 2:82.

11 "De ki: Eğer Allah'ı seviyorsanız bana uyun ki Allah da sizi sevsin." Âl-i İmrân Sûresi, 3:31.

12 "Şu benim oğlum Hasan, seyyiddir. Allah onun vasıtasıyla Müslümanların iki büyük ordusunu barıştıracaktır." Buharî, Fiten: 20; Sulh: 9; Fedâilu Ashâbi'n-Nebî: 22; Menâkıb: 25; Dârîmî, Sünnet: 12; Tirmizî, Menâkıb: 25; Nesâî, Cum'a: 27; Müsned, 5:38, 44, 49, 51.


dipnotlar (597.-599. sayfalar)

1 "Ey Rabbimiz, unutur veya hataya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

3 Keramet-i Gavsiye Risalesidir. Sikke-i Tasdik-i Gaybî'de yer almaktadır. bk. s. 2083

4 "Allah katında Îsâ'nın hali Âdem'in yaratılışı gibidir." Âl-i İmrân Sûresi, 3:59.


dipnotlar (600.-602. sayfalar)

1 Allah'ım! Bize hakkı hak olarak göster ve ona ittiba etmekle bizi rızıklandır.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

3 "Herkes hayır olarak ne işlemiş, kötülük olarak ne işlemişse, kıyamet gününde hepsini önünde hazır bulur. O zaman ister ki, işlediği kötülüklerle kendisi arasında büyük bir mesafe bulunsun. Allah, sizi kendisinden gelecek bir azaptan sakındırıyor. Çünkü Allah kullarına çok şefkatlidir." Âl-i İmrân Sûresi, 3:30.


dipnotlar (606.-608. sayfalar)

1 Zulüm devam etmez, küfür devam eder.

2 "Dünya mü'minin zindanı, kâfirin Cennetidir." Müslim, Zühd: 1; Tirmizî, Zühd: 16; İbni Mâce, Zühd: 3; Müsned, 2:197, 323, 389, 485.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

4 "Size kendi içinizden öyle bir peygamber geldi ki, sizin sıkıntıya uğramanız ona pek ağır gelir. O size çok düşkün, mü'minlere çok şefkatli, çok merhametlidir." Tevbe Sûresi, 9:128.

5 "Eğer senden yüz çevirecek olurlarsa de ki: Allah bana yeter. Ondan başka ibadete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûresi, 9:129.

6 "De ki: Eğer Allah'ı seviyorsanız bana uyun ki Allah da sizi sevsin." Âl-i İmrân Sûresi, 3:31.

7 İbni Adiy, el-Kâmil fi'd-Duafâ, 2:739; el-Münzirî, et-Terğîb ve't-Terhîb, 1:41; Taberânî, el-Mecmeu'l-Kebîr, 1394; Ali bin Hüsâmüddin, Müntehebâtü Kenzi'l-Ummâl, 1:100; el-Heysemî, Mecmeu'z-Zevâid, 7:282.


dipnotlar (609.-611. sayfalar)

1 "Her bid'at dalâlettir ve her dalâlet Cehennem ateşindedir." Müslim, Cum'a: 43; Ebû Dâvud, Sünnet: 5; Nesâî, Î'deyn: 22; İbn-i Mâce, Mukaddime: 6, 7; Dârimî, Mukaddime: 16, 23; Müsned, 3:310, 371, 4:126, 127.

2 "Bugün sizin dininizi kemâle erdirdim." Mâide Sûresi, 5:3.

3 el-Münâvî, Feyzü'l-Kadîr, 1:224; İbni Teymiye, Mecmûu Fetâvâ, 18:375; el-Aclûnî, Keşfü'l-Hafâ, 1:70.

4 Edepsiz kişi Allah'ın lütfundan mahrum olur.

5 Allahım, bizi Sünnet-i Seniyyenin ittibâıyla rızıklandır.

6 "Ey Rabbimiz! Biz indirdiğin kitaba inandık ve peygambere uyduk. Sen de bizi, Senin birliğine ve peygamberinin doğruluğuna şahitlik edenlerle beraber yaz." Âl-i İmrân Sûresi, 3:53.


dipnotlar (612.-614. sayfalar)

1 "Hiç şüphesiz sen pek büyük bir ahlâk üzerindesin." Kalem Sûresi, 68:4.

2 Müslim, Salâtü'l-Müsâfirîn: 139; Ebû Dâvud, Tatavvu': 26; Nesâi, Tetavvu': 2; Müsned, 6:54, 91, 163, 188, 216; el-Münâvî, Feyzü'l-Kadîr, 5:170; İbni Hibban, Sahih, 1:345, 4:112.

3 "Emrolunduğun gibi dos doğru ol." Hûd Sûresi, 11:112.

4 Arif olana bir işaret yeter.

5 Allahım! "Şüphesiz sen pek büyük bir ahlâk üzeresin" sırrına mazhar olarak en üstün meziyetleri kendisinde toplayan ve "Ümmetimin fesadı zamanında benim sünnetime yapışana yüz şehid ecri vardır" buyuran zâta salât et.

6 "Dediler: Bizi buna eriştiren Allah'a hamd olsun; yoksa Allah hidayet etmeseydi, biz kendiliğimizden buna erişemezdik. Gerçekten Rabbimizin peygamberleri bize hakkı getirdiler." A'râf Sûresi, 7:43.

7 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

8 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin. Selâm, Allah'ın rahmeti ve bereketi sizin ve kardeşlerinizin üzerine olsun.

9 "Yeryüzünde yürüyen ve kendi rızkını yüklenemeyen nice canlının ve sizin rızkınızı Allah verir." Ankebut Sûresi, 29:60.

10 "Şüphesiz ki rızık veren, mutlak kudret ve kuvvet sahibi olan ancak Allah'tır." Zâriyat Sûresi, 51:58.

11 Âdetlerin terki helakete götüren sebeplerdendir.


dipnotlar (615.-617. sayfalar)

1 "O Allah ki, yedi göğü yarattı ve yeryüzünü de onlar gibi yarattı." Talâk Sûresi, 65:12.

2 "Yedi gök ve yer ve içindekiler Onu tesbih eder." İsrâ Sûresi, 17:44.

3 "Sonra iradesini semâya yöneltti ve gökleri yedi tabaka olarak tanzim etti. O herşeyi hakkıyla bilendir." Bakara Sûresi, 2:29.

4 Tirmizî, 58. Sûrenin tefsiri: 1; Müsned, 2:370; el-Mubârekforî, Tuhfetü'l-Ahvezî, 3352; el-Heysemî, Mecmeu'z-Zevâid, 8:132.

5 Allahım! Risalet semâsının güneşi ve nübüvvet feleğinin ayı olan zât ile, doğru yola erişenlerin hidayet yıldızları olan âl ve ashabına salât et.

6 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

7 Ey göklerin ve yerin Rabbi olan Allahım! Bu risalenin kâtibi ile arkadaşlarının kalblerini Kur'ân hakikatlerinin yıldızlarıyla süslendir. Âmin.


dipnotlar (621.-623. sayfalar)

1 "Dünyanın Allah katında sinek kanadı kadar bir değeri olsaydı, kâfirler ondan bir yudum su bile içemezlerdi." Tirmizî, Zühd: 13; İbni Mâce, Zühd: 3; Müsned, 5:154, 177.


dipnotlar (624.-626. sayfalar)

1 "Neredeyse öfkeden parçalanacak!" Mülk Sûresi, 67:8.

2 "Hak daima üstün gelir; hakka galebe edilmez." Bu hadis-i şerifin Buharî, Cenâiz: 79'daki rivayeti şu şekildedir: c13009a.gif (1393 bytes)

3 "Akıbet takvâ sahiplerinindir." A'râf Sûresi, 7:128.


dipnotlar (627.-629. sayfalar)

1 "Gök ve yer onlara ağlamadı." Duhan Sûresi, 44:29.

2 "Ben nefsimi temize çıkarmam. Çünkü nefis daima kötülüğe sevk eder." Yusuf Sûresi, 12:53.

3 "De ki: Sığınırım insanların Rabbine, insanların Mâlikine, insanların İlâhına. İnsanların kalbine sinsice vesvese verenin şerrinden. Cinden ve insanlardan olan şeytanların şerrinden." Nâs Sûresi, 114:1-6.

4 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

5 "De ki: Ey Rabbim, şeytanların vesveselerinden Sana sığınırım. Onların yanımda bulunmalarından da, yâ Rabbi, Sana sığınırım." Mü'minûn Sûresi, 23:97-98.

6 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin. Selâm, Allah'ın rahmeti ve bereketi üzerinize olsun.

7 Dünya, öküz ve balığın üzerindedir.


dipnotlar (630.-632. sayfalar)

1 Beyhakî, Şu'abu'l-Îmân, 433; Zehebî, Mîzânü'l-İ'tidâl, 4:352; Süyûtî, ed-Dürrü'l-Mensûr, 1:329.

2 "Ey Rabbimiz, unutur veya hataya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

4 "Tâ ki, ey Peygamber ailesi, Allah günahlarınızı giderip sizi ter temiz yapsın." Ahzâb Sûresi, 33:33.

5 Muhtelif tariklerle rivayet edilmiştir. Bkz. Müslim, Fedâilü's-Sahâbe: 61; Tirmizî, Menâkıb: 60; Müsned, 1:330, 4:107, 6:292, 296, 298, 304; Hâkim, Müstedrek, 2:416, 3:147; el-Heysemî, Mecmeu'z-Zevâid, 9:166, 169; Süyûtî, ed-Dürrü'l-Mensûr, 5:197; Kandehlevî, Hayâtü's-Sahâbe, 4:105.

6 "Onun ve neslinin, kovulmuş şeytanın şerrinden korunması için Sana sığındım." Âl-i İmrân Sûresi, 3:36.

7 Allahım! Efendimiz Muhammed'e, onun tayyib ve tahir ve ebrar olan âline ve mücahid ve ikrama mazhar ve ahyar olan ashabına salât et. Âmin.

8 "Belkıs, 'Ey kavmimin ileri gelenleri,' dedi. 'Bana mühim bir mektup bırakıldı. Bu mektup Süleyman'dan geliyor ve Rahmân ve Rahîm olan Allah'ın adıyla başlıyor." Neml Sûresi, 27:29-30.


dipnotlar (633.-635. sayfalar)

1 "Ancak Sana kulluk eder ve ancak Senden yardım dileriz." Fâtiha Sûresi, 1:5.

2 "Göklerin ve yerin yaratılışı ile dillerinizin ve renklerinizin farklılığı da Onun âyetlerindendir." Rum Sûresi, 30:22.

3 "Muhakkak ki Allah, Âdem'i (a.s.) Rahmân sûretinde yaratmıştır." Buharî, İsti'zân: 1; Müslim, Birr: 115, Cennet: 28; Müsned, 2:244, 251, 315, 323, 434, 463, 519.

4 "Onun benzeri hiçbir şey yoktur. O herşeyi hakkıyla işitir, herşeyi hakkıyla görür." Şûrâ Sûresi, 42:11.

5 "Göklerde ve yerde tecellî eden en yüce sıfatlar Onundur. Onun kudreti herşeye galiptir; Onun hikmeti herşeyi kuşatır." Rum Sûresi, 30:27.

6 Ey Rahmân ve Rahîm olan Allahım! "Bismillâhirrahmânirrahîm"in hakkı için, rahîmiyetine yaraşır şekilde bize merhamet et ve Rahmâniyetine yaraşır şekilde, bize "Bismillâhirrahmânirrahîm"in sırlarını anlamayı temin et.

7 Allahım! "Bismillâhirrahmânirrahîm"in hakkı için, âlemlere rahmet olarak gönderdiği zâta ve bütün âl ve ashabına, Senin rahmetine ve onun hürmetine yaraşır bir şekilde salât ve selâm et. Bize de, Senden gayrı, Senin mahlûkatından hiç kimsenin merhametine muhtaç olmayacağımız bir rahmetle merhamet et.

8 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.


dipnotlar (636.-638. sayfalar)

1 Onun adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin. Selâm, Allah'ın rahmeti ve bereketi üzerinize olsun.

2 el-Hâkim, el-Müstedrek, 1:492.

3 Onun adıyla. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin. Selâm, Allah'ın rahmeti ve bereketi üzerinize olsun.

4 "Nihayet gün batısına vardı ve güneşin hararetli ve çamurlu bir çeşme suyunda gurub ettiğini gördü." Kehf Sûresi, 18:86.


dipnotlar (639.-641. sayfalar)

1 "Rahimlerde olanı da O bilir." Lokman Sûresi, 31:34.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

3"Yaratıcılık mertebelerinin en güzelinde olan Allah'ın şânı ne yücedir!" Mü'minûn Sûresi, 23:14.

4 Mânâsı kendi içindedir ve kendine işaret eder.

5 Tek başına bir mânâsı yoktur; ancak başkasının mânâsını gösterir.


dipnotlar (642.-644. sayfalar)

1 "On iki sene evvel" denilen tarih, Hicrî 1340, Milâdî 1921 seneleridir.

2 "Kâfirlerin duası boşa gider." Ra'd Sûresi, 13:14.


dipnotlar (645.-647. sayfalar)

1"Allah'ım, mü'min erkekleri ve mü'min kadınları bağışla."

2 "Biz Allah'ın kullarıyız; dönüşümüz de ancak Onadır." Bakara Sûresi, 2:156.

3 Allah bizi de, sizi de sırat-ı müstakime eriştirsin.

4 Mutlak yokluk, ancak pek büyük güçlükle ispat edilebilir.

5 "Hırs, hasaret ve muvaffakiyetsizliğin sebebidir."


dipnotlar (648.-650. sayfalar)

1 Atâlet içinde istirahat eden, ömründen şikâyetçidir. Çalışan ve iş gören ise haline şükreder.

2 "Rabbin balarısına ilham etti." Nahl Sûresi, 16:68.

3 "Rahmetim ise herşeyi kaplamıştır." A'râf Sûresi, 7:156.

4 "Hiçbir şey yoktur ki, Onu hamd ile tesbih etmesin." İsrâ Sûresi, 17:44.

5 "Birşeyin olmasını murad ettiği zaman onun işi sadece 'Ol' demektir; o da oluverir." Yâsin Sûresi, 36:82.

6 "Herşeyin hüküm ve tasarrufu elinde olan Zât, her türlü kusur ve noksandan münezzehtir. Siz de Ona döneceksiniz." Yâsin Sûresi, 36:83.

7 "Namazı dos doğru kılın." Bakara Sûresi, 2:43.


dipnotlar (651.-653. sayfalar)

1 "De ki: Ey mülkün hakiki sahibi olan Allahım..." Âl-i İmrân Sûresi, 3:26.

2 "Her gelecek şey yakındır." İbn-i Mâce, Mukaddime:7.

3 Senden başka ilâh yoktur. Sen birsin. Senin hiçbir şerikin yoktur. Dünyada son, âhirette ve kabirde ilk söz: Şehadet ederim ki Allah'tan başka ilâh yoktur; yine şehadet ederim ki Muhammed (s.a.v.) Allah'ın Resulüdür.

4 "Peygambere düşen, ancak tebliğ etmekten ibarettir." Nur Sûresi, 24:54.

5 "Sen sevdiğin kimseyi hidayete erdiremezsin. Ancak Allah dilediğine hidayet verir." Kasas Sûresi, 28:56.

6 "İnsanlar helâk oldu-âlimler müstesna. Âlimler de helâk oldu-ilmiyle amel edenler müstesna. Amel edenler de helâk oldu-ihlâs sahipleri müstesna. İhlâs sahiplerine gelince, onlar da pek büyük bir tehlike ile karşı karşıyadırlar."

7 "Üzerine Allah'ın adı zikredilmeyen şeylerden yemeyin." En'âm Sûresi, 6:121.


dipnotlar (654.-656. sayfalar)

1 "Kim zerre kadar bir iyilik yaparsa karşılığını görür. Kim zerre kadar bir kötülük işlerse o da onun karşılığını görür." Zilzal Sûresi, 99:7-8.

2 "Haydi, çevir gözünü: En küçük bir kusur görüyor musun?" Mülk Sûresi, 67:3.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

4 On Beşinci Nota'nın İkinci ve Üçüncü Meseleleri, Yirmi Dördüncü Lem'a'dır. bk. s. 687-691.

5 Bu Mesele için bk. s. 1544.

6 Bu Lem'a Sikke-i Tasdik-i Gaybî'de yer almaktadır. bk. s. 2078-2082.


dipnotlar (657.-659. sayfalar)

1 "Yiyin, için, fakat israf etmeyin." A'râf Sûresi, 7:31.

2 Müsned, 1:447; el-Münâvî, Feyzü'l-Kadîr, 5:454, no: 7939; el-Hindî, Kenzü'l-Ummâl, 3:36, 6:49, 56, 57.

3 "Şüphesiz ki rızık veren, mutlak kudret ve kuvvet sahibi olan Allah'tır." Zâriyat Sûresi, 51:58.

4 "Yeryüzünde hareket eden hiçbir canlı yoktur ki, onun rızkını vermek Allah'a ait olmasın." Hûd Sûresi, 11:6.


dipnotlar (660.-662. sayfalar)

1 "Kanaat, tükenmez bir hazinedir."

2 "Kanaat eden aziz olur; tamah eden zillete düşer."

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

4 "Muhakkak ki Biz sana kitabı hak ile indirdik. İbadetini ihlâs ile Ona yönelterek sadece Allah'a kulluk et. Bilin ki, şirkten ve riyadan uzak hâlis din Allah'a mahsustur." Zümer Sûresi, 39:2-3.

5 "İnsanlar helâk oldu-âlimler müstesna. Âlimler de helâk oldu-ilmiyle amel edenler müstesna. Amel edenler de helâk oldu-ihlâs sahipleri müstesna. İhlâs sahiplerine gelince, onlar da pek büyük bir tehlike ile karşı karşıyadırlar."

6 "Benim mükâfâtımı vermek ancak Allah'a aittir." Yunus Sûresi, 10:72; Hûd Sûresi, 11:29; Sebe' Sûresi, 34:47.

7 "Peygambere düşen, ancak tebliğ etmekten ibarettir." Nur Sûresi, 24:54.


dipnotlar (663.-665. sayfalar)

1 "Şehirdeki kadınlar dedi ki:" Yusuf sûresi, 12:12.

2 "Bedevîler dedi ki:" Hucurât sûresi, 49:14.

3 "İhtilâfa düşmeyin; sonra cesaretiniz kırılır, kuvvetiniz elden gider." Enfâl Sûresi, 8:46.

4 "Birbirinizle iyilik ve takvâda yardımlaşın." Mâide Sûresi, 5:2.


dipnotlar (666.-668. sayfalar)

1 "Onlar boş sözlerle, çirkin davranışlarla karşılaştıkları zaman, izzet ve şereflerini muhafaza ederek oradan geçip giderler." Furkan Sûresi, 25:72.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

3 "İhtilâfa düşmeyin; sonra cesaretiniz kırılır, kuvvetiniz elden gider." Enfâl Sûresi, 8:46.

4 "Allah için kıyamda bulunup Ona kulluk edin." Bakara Sûresi, 2:238.

5 "Nefsini günahlardan arındıran, kurtuluşa ermiştir. Nefsini günaha daldıran ise hüsrana düşmüştür." Şems Sûresi, 91:9-10.

6 "Benim âyetlerimi, az bir dünya menfaatiyle değiştirmeyin." Bakara Sûresi, 2:41.

7 "Şüphesiz nefis daima kötülüğe sevk eder-ancak Rabbim rahmet ederse o başka." Yusuf Sûresi, 12:53.


dipnotlar (669.-671.sayfalar)

1 "Onları kendi nefislerine tercih ederler." Haşir Sûresi, 59:9.

2 "Her nefis ölümü tadıcıdır." Âl-i İmrân Sûresi, 3:185.

3 "Muhakkak ki sen de öleceksin, onlar da ölecekler." Zümer Sûresi, 39:30.

4 Tirmizî, Zühd: 4, Kıyâmet: 26; Nesâî, Cenâiz: 3; İbni Mâce, Zühd: 31; el-Hâkim, el-Müstedrek, 4:321.

5 "Benim âyetlerimi, az bir dünya menfaatiyle değiştirmeyin." Bakara Sûresi, 2:41.


dipnotlar (672.-674.sayfalar)

1 Allahım! İhlâs Sûresinin hakkı için, bizi ihlâs sahibi olan ve ihlâsa eriştirilen kullarından eyle. Âmin, âmin.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

3 Gazâlî, İhyâu Ulûmi'd-Dîn, 1:6; el-Münâvî, Feyzü'l-Kadîr, 6:466; el-Aclûnî, Keşfü'l-Hafâ, 2:561; Süyûtî, Câmiu's-Sağîr, no: 10026.

4 İbni Adiy, el-Kâmil fi'd-Duafâ, 2:739; el-Münzirî, et-Terğîb ve't-Terhîb, 1:41; Taberânî, el-Mecmeu'l-Kebîr, 1394; Ali bin Hüsâmüddin, Müntehebâtü Kenzi'l-Ummâl, 1:100; el-Heysemî, Mecmeu'z-Zevâid, 7:282.

5 "Allah'a tevekkül edene Allah kâfidir. Allah emrini mutlaka gerçekleştirir. Allah herşeye bir ölçü takdir etmiştir." Talâk Sûresi, 65:3.


dipnotlar (675.-677.sayfalar)

1 "De ki: Ey Rabbim, şeytanların vesveselerinden Sana sığınırım. Onların yanımda bulunmalarından da, yâ Rabbi, Sana sığınırım." Mü'minûn Sûresi, 23:97-98.

2 Ey muhafaza edici olan ve koruyucuların en hayırlısı olan Allahım! Beni ve arkadaşlarımı nefsin ve şeytanın şerrinden, insanların ve cinlerin şerrinden, ehl-i dalâlet ve tuğyanın şerrinden muhafaza et. Âmin, âmin, âmin.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

4 "Peygamberleri onlara dedi ki: Gökleri ve yeri yoktan var eden Allah hakkında şüphe olur mu?" İbrahim Sûresi, 14:10.


dipnotlar (681.-683.sayfalar)

1 "Gökleri ve yeri yoktan var eden Allah hakkında şüphe olur mu?" İbrahim Sûresi, 14:10.


dipnotlar (684.-686.sayfalar)

1 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

2 "Kıyametin gerçekleşmesi göz açıp kapayıncaya kadar, yahut ondan da yakındır." Nahl Sûresi, 16:77.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.


dipnotlar (687.-689.sayfalar)

1 "Ey Peygamber! Hanımlarına, kızlarına ve mü'minlerin hanımlarına söyle, evlerinden çıktıklarında dış örtülerini üzerlerine alsınlar." Ahzâb Sûresi, 33:59.

2 el-Münâvî, Feyzü'l-Kadîr, 3:269, no: 3366; el-Aclûnî, Keşfü'l-Hafâ, 1021.


dipnotlar (690.-692.sayfalar)

1 "O kimseler ki, başlarına bir musibet geldiğinde 'Biz Allah'ın kullarıyız; dönüşümüz de ancak Onadır' derler." Bakara Sûresi, 2:156.

2 "Beni yediren ve içiren Odur. Hastalandığımda bana şifa veren de Odur." Şuarâ Sûresi, 26:79-80.

3 el-Elbânî, Sahîhu Câmii's-Sağîr, 256.


dipnotlar (693.-695.sayfalar)

1 Buharî, Merdâ: 1, 2, 13, 16; Müslim, Birr: 45; Dârimî, Rikâk: 57; Müsned, 1:371, 441, 2:303, 335, 3:4, 18, 38, 48, 61, 81.

2 Buharî, Cihad: 134; Müsned, 4:410, 418.

3 "De ki: Duanız olmasa, Rabbim katında ne ehemmiyetiniz var?" Furkan Sûresi, 25:77.


dipnotlar (696.-698.sayfalar)

1 el-Münâvî, Feyzü'l-Kadîr, 1:519, no: 1056; el-Hâkim, el-Müstedrek, 3:343; Buharî, Merdâ: 3; Tirmizî, Zühd: 57; İbni Mâce, Fiten: 23; Dârimî, Rikâk: 67; Müsned, 1:172, 174, 180, 185, 6:369.

2 "Şüphesiz ki insan, kendisini ihtiyaçtan uzak görünce azgınlaşıverir." Alâk Sûresi, 96:6-7.

3 el-Münâvî, Feyzü'l-Kadîr, 2:45, no:1285.

4 İbni Mâce, Cenâiz: 1; Deylemî, Müsnedü'l-Firdevs, 1:280.

5 "O kimseler ki, başlarına bir musibet geldiğinde 'Biz Allah'ın kullarıyız; dönüşümüz de ancak Onadır' derler." Bakara Sûresi, 2:156.


dipnotlar (699.-701. sayfalar)

1 "Dediler: Bizi buna eriştiren Allah'a hamd olsun; yoksa Allah hidayet etmeseydi, biz kendiliğimizden buna erişemezdik. Gerçekten Rabbimizin peygamberleri bize hakkı getirdiler." A'râf Sûresi, 7:43.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

3 Allahım! Kalblerin derman ve devâsı, bedenlerin âfiyet ve şifası, gözlerin nur ve ziyası olan Efendimiz Muhammed'e ve âl ve ashabına salât ve selâm et.


dipnotlar (705.-707. sayfalar)

1 "Her nefis ölümü tadıcıdır." Âl-i İmrân Sûresi, 3:185.


dipnotlar (708.-710. sayfalar)

1 "Dünya sevgisi bütün hataların başıdır."el-Aclûnî, Keşfü'l-Hafâ, 1099; Süyûtî, ed-Dürerü'l-Müntesire, 97; İsfehânî, Hılyetü'l-Evliyâ, 6:388; el-Münâvî, Feyzü'l-Kadîr, 3:368, no: 3662.

2 "Çocukları ihtiyarlatan bir gün." Müzzemmil Sûresi, 73:17.

3 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

4 Garibim, kimsesizim, zayıfım, güçsüzüm, imdât derim.
Affını, yardımını dilerim dergâhından, ey Allah'ım!

5 "Onlardan biri veya her ikisi senin yanında ihtiyarlık çağına erişecek olursa, onlara sakın 'Öf' bile deme, onları azarlama; onlara güzel söz söyle. Onlara merhamet ve tevazu kanadını ger ve de ki: 'Ey Rabbim, nasıl onlar beni küçükken besleyip büyüttülerse, Sen de onlara öylece merhamet buyur.'" İsrâ Sûresi, 17:23-24.


dipnotlar (711.-713. sayfalar)

1 Hac Sûresi, 22:73.

2 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.


dipnotlar (714.-716. sayfalar)

1 "Herşey helâk olup gidicidir-Ona bakan yüzü müstesnâ. Hüküm Ona aittir; siz de Ona döndürüleceksiniz." Kasas Sûresi, 28:88.

2 "Eğer senden yüz çevirecek olurlarsa de ki: Allah bana yeter. Ondan başka ibadete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûresi, 9:129.

3 "Herşey helâk olup gidicidir-Ona bakan yüzü müstesnâ." Kasas Sûresi, 28:88.

4 el-Aclûnî, Keşfü'l-Hafâ, 2041; el-Münâvî, Feyzü'l-Kadir, 5:483, no: 8053; el-Heysemî, Mecmeu'z-Zevâid, 1:94.

5 "Göklerde ve yerde ne varsa Allah'ı tesbih eder. Onun kudreti herşeye galiptir ve hikmeti herşeyi kuşatır. Göklerin ve yerin mülkü Ona aittir. Hayatı da, ölümü de O verir. Onun kudreti herşeye yeter." Hadid Sûresi, 57:1-2.


dipnotlar (717.-719. sayfalar)

1 Ali Mâverdî, Edebü'd-Dünyâ ve'd-Dîn, s. 27; İmam-ı Gazâlî, İhyâ-u Ulûmi'd-Dîn, 1:142; el-Münâvî, Feyzü'l-Kadîr, 3:487.

2 el-Aclûnî, Keşfü'l-Hafâ, 1:244; el-Heysemî, Mecmeu'z-Zevâid, 10:149.

3 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.


dipnotlar (720.-722. sayfalar)

1 “Allah göklerin ve yerin nurudur.” Nur Sûresi, 24:35.


dipnotlar (723.-725. sayfalar)

1 "Öfkelerini yutanlar ve insanları affedenler." Âl-i İmrân Sûresi, 3:134.

2 "Bakarsınız, sizin hoşlanmadığınız birşey, hakkınızda hayırlı olur." Bakara Sûresi, 2:216.


dipnotlar (726.-728. sayfalar)

1 "Bakarsınız, sizin hoşlanmadığınız birşey, hakkınızda hayırlı olur." Bakara Sûresi, 2:216.

2 Hayır, Allah'ın ihtiyar etmiş olduğu şeydedir.

3 "Ey insanlar, size bir misal getirildi. Şimdi onu dinleyin: Sizin Allah'ı bırakıp da taptıklarınızın hepsi bir araya gelse, bir sinek bile yaratamazlar. Sinek onlardan birşey kapacak olsa, onu da geri alamazlar. İsteyen de âciz, istenen de..." Hac Sûresi, 22:73.

4 Ahmed bin Hanbel, Müsned, 2: 235.


dipnotlar (729.-731.sayfalar)

1 "Birşeyin olmasını murad ettiği zaman, Onun işi sadece 'Ol' demektir; o da oluverir." Yâsin Sûresi, 36:82.

2 "De ki: Rabbimin sözlerini yazmak için bütün denizler mürekkep olsa, hattâ bir o kadarını daha getirip ilâve etsek, Rabbimin sözleri tükenmeden o denizler tükenirdi." Kehf Sûresi, 18:109.

3 "Biz demiri de indirdik ki, onda hem kuvvet ve şiddet, hem de insanlar için faydalar vardır." Hadîd Sûresi, 57:25.

4 "İndirdik."

5 "Çıkardık."


dipnotlar (732.-734.sayfalar)

1 "Demiri de onun için yumuşattık." Sebe' Sûresi, 34:10.

2 "Onda kuvvet ve şiddet vardır."

3 "Göklerde ve yerdeki bütün gizlilikleri meydana çıkaran." Neml Sûresi, 27:25.

4 "Sizin için erkekli dişili sekiz çift ehlî hayvan indirdi. Annelerinizin karnında sizi üç karanlık içinde, bir yaratılıştan diğerine çevirerek yaratıyor." Zümer Sûresi, 39:6.

5 "Demiri indirdik."

6 "Sizin için erkekli dişili sekiz çift ehlî hayvan yarattı."

7 "Sizin için erkekli dişili sekiz çift ehlî hayvan indirdi."

8 "İndirdik."

9 "Sizin için sekiz hayvan indirdi."

10 "Demiri de onun için yumuşattık." Sebe' Sûresi, 34:10.

11 "Onda kuvvet ve şiddet vardır."

12 "Göklerde ve yerdeki bütün gizlilikleri meydna çıkaran." Neml Sûresi, 27:25.

13 "Sizin için erkekli dişili sekiz çift ehlî hayvan indirdi. Annelerinizin karnında sizi üç karanlık içinde, bir yaratılıştan diğerine çevirerek yaratıyor." Zümer Sûresi, 39:6.

14 "Demiri indirdik."

15 "Sizin için erkekli dişili sekiz çift ehlî hayvan yarattı."

16 "Sizin için erkekli dişili sekiz çift ehlî hayvan indirdi."

17 "İndirdik."

18 "Sizin için sekiz hayvan indirdi."

19 "Demiri de onun için yumuşattık." Sebe' Sûresi, 34:10.

20 "Onda kuvvet ve şiddet vardır."

21 "Göklerde ve yerdeki bütün gizlilikleri meydna çıkaran." Neml Sûresi, 27:25.

22 "Sizin için erkekli dişili sekiz çift ehlî hayvan indirdi. Annelerinizin karnında sizi üç karanlık içinde, bir yaratılıştan diğerine çevirerek yaratıyor." Zümer Sûresi, 39:6.

23 "Demiri indirdik."

24 "Sizin için erkekli dişili sekiz çift ehlî hayvan yarattı."

25 "Sizin için erkekli dişili sekiz çift ehlî hayvan indirdi."

26 "İndirdik."

27 "Sizin için sekiz hayvan indirdi."


dipnotlar (735.-737.sayfalar)

1 En'âm Sûresi, 6:44.

2 "Cinleri ve insanları ancak Bana ibadet etsinler diye yarattım. Ben onlardan bir rızık istemiyorum; Beni doyurmalarını da istemiyorum. Şüphesiz ki rızık veren., mutlak kudret ve kuvvet sahibi olan Allah'tır" Zâriyât Sûresi, 51:56-58.


dipnotlar (738.-740.sayfalar)

1 "O doğmamış ve doğurulmamıştır." İhlâs Sûresi, 112:3.

2 "Yahut onlar gündüz uykusundayken." A'râf Sûresi, 7:4.

3 İbni Mâce, Sıyâm: 22; el-Münâvî, Feyzü'l-Kadîr, 4: 531; Aclûnî, Ketfü'l-Hafâ, 330; el-Elbânî, Sahîhu Camii's-Sağîr, no: 4307.

4 Sana milyonlar salât ve milyonlar selâm olsun, yâ Resulallah.

5 Cinler ve insanlar sayısınca, melekler ve yıldızlar adedince milyonlar salât insin sana, yâ Resulallah.

6 Allah'ın bizzat sana salât etmesi yeter. Onun melekleri de Peygambere salât ve selâm ederler.

7 "Sen Allah de; sonra da bırak onları, daldıkları batakta oyalanadursunlar." En'âm Sûresi, 6:91.

8 Rabbü'l-Erbâb olan Allah'ı anlatmak, topraktan halk olunan insanın haddine mi düşmüştür?

9 Zâtında şebihten mukaddes ve sıfâtında misillerin benzemesinden münezzeh olan, âyetleri Onun rububiyetine delâlet eden, celâli nihayet derecede yüce olan ve Ondan başka hiçbir ilâh bulunmayan Zâtı her türlü kusurdan tenzih ederiz.


dipnotlar (741.-743.sayfalar)

1 "Yusuf Sûresi, 12:53.

2 el-Aclûnî, Ketfü'l-Hafâ, 1:143; Gazâlî, İhyâ-u Ulûmi'd-Dîn, 3:4.

3 "Hevâ ve heveslerini kendisine mâbud edinen kimse." Furkan Sûresi, 25:43.

4 Allahım! Bizi nefsin ve şeytanın ve cin ve insin terrinden muhafaza et.

5 "Orada ebedî olarak kalacaklardır." Nisâ Sûresi, 4:169.

6 "Dos doğru yolun yolcusu olan ve hidâyete eren kimmiş." Tâhâ Sûresi, 20:135.

7 "Onlar yüce âlemlerdeki melekleri dinleyemezler; her taraftan taşlanıp kovulurlar. Âhirette ise onlar için daimî bir azap vardır. Kulak hırsızlığı yapıp birşeyler dinleyenleri ise, delip geçen yakıcı bir yıldız takip eder." Sâffât Sûresi, 37:8-10.

8 "And olsun ki, dünya semâsını Biz kandillerle süsledik ve onları şeytanlar için birer taş yaptık." Mülk Sûresi, 67:5.

9 "Yusuf Sûresi, 12:53.

10 el-Aclûnî, Ketfü'l-Hafâ, 1:143; Gazâlî, İhyâ-u Ulûmi'd-Dîn, 3:4.

11 "Hevâ ve heveslerini kendisine mâbud edinen kimse." Furkan Sûresi, 25:43.

12 Allahım! Bizi nefsin ve şeytanın ve cin ve insin şerrinden muhafaza et.

13 "Orada ebedî olarak kalacaklardır." Nisâ Sûresi, 4:169.

14 "Dos doğru yolun yolcusu olan ve hidâyete eren kimmiş." Tâhâ Sûresi, 20:135.

15 "Onlar yüce âlemlerdeki melekleri dinleyemezler; her taraftan taşlanıp kovulurlar. Âhirette ise onlar için daimî bir azap vardır. Kulak hırsızlığı yapıp birşeyler dinleyenleri ise, delip geçen yakıcı bir yıldız takip eder." Sâffât Sûresi, 37:8-10.

16 "And olsun ki, dünya semâsını Biz kandillerle süsledik ve onları şeytanlar için birer taş yaptık." Mülk Sûresi, 67:5.


dipnotlar (744.-746.sayfalar)

1 "And olsun ki, dünya semâsını Biz kandillerle süsledik ve onları şeytanlar için birer taş yaptık." Mülk Sûresi, 67:5.

2 Tâ ki tefekkür edin. Tâ ki tefekkür etsinler.

3 "Onlar kendi üzerlerindeki İlâhî san'at mucizelerini hiç düşünmezler mi? Gökleri, yeri ve ikisi arasındakileri Allah ancak hak ve hikmetle yaratmıştır...." Rum Sûresi, 30:8.

4 Tefekkür eden bir topluluk için deliller vardır.

5 "Bir saat tefekkür, bir sene nafile ibadetten daha hayırlıdır." el-Aclûnî, Keşfü'l-Hafâ, 1:310; Gazâlî, İhyâ-u Ulûmi'd-Dîn, 4:409 (Kitâbu't-Tefekkür); el-Heysemî, Mecmeu'z-Zevâid, 1:78.


dipnotlar (750.-752. Sayfalar)

1 İsrâ Sûresi, 17:44.

2 Şûra Sûresi, 42:11

3 Rûm Sûresi, 30:27.


dipnotlar (753.-755.sayfalar)

1 "Her nerede kıbleye yönelirseniz Allah'ın rızâsı oradadır." Bakara Sûresi, 2:115.


dipnotlar (756.-758.sayfalar)

1 "Güneşi ve ayı da sizin hizmetinize verdi." İbrahim Sûresi, 14:33.

2 "Yerde olanları da sizin hizmetinize vermiştir." Hac Sûresi, 22:65.


dipnotlar (780.-782.sayfalar)

1 Muhammed Sûresi, 47:19.


dipnotlar (783.-785.sayfalar)

1 Muhammed Sûresi, 47:19.


dipnotlar (792.-794.sayfalar)

1 Âl-i İmrân Sûresi, 3:185.


dipnotlar (795.-797.sayfalar)

1 Rahmân Sûresi, 55:27.

2 Kasas Sûresi, 28:88.

3 Yûnus Sûresi, 10:62.

4 "Yeri de döşeyip düzenledik. Biz ne güzel donatıcıyız!" Zâriyât Sûresi, 51:48.


dipnotlar (798.-800.sayfalar)

1 "Temizlik îmândandır." Bu hususta bir çok hadis rivâyet edilmiştir. Müslim, Tahâret: 1; Dârimî, Vudû': 2; Müsned, 5:342, 344; el-Aclûnî, Keşfü'l-Hafâ, 291.

2 "Muhakkak ki Allah çok tevbe edenleri ve temiz olanları sever." Bakara Sûresi, 2:222.

3 "Hiçbir şey yoktur ki, hazineleri Bizim yanımızda olmasın. Herşeyi Biz belirli bir miktarla indiririz." Hicr Sûresi, 15:21.


dipnotlar (801.-803.sayfalar)

1 "Gökyüzünü yükseltip nizam ve ölçü verdi. Tâ ki ölçüde sınırı aşmayın. Ölçüyü ve tartıyı adaletle yerine getirin ve âhiretteki mizanınızı ziyana düşürmeyin." Rahmân Sûresi, 55:7-9.

2 "Rabbinin yoluna hikmetle çağır." Nahl Sûresi, 16:125.


dipnotlar (804.-806.sayfalar)

1 "Yiyin, için, fakat israf etmeyin." A'râf Sûresi, 7:31.

2 Günlerin âşireleri ve mahlûkatın zerreleri sayısınca ona ve âl ve ashabına salât ve selâm olsun.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

4 "De ki: O Allah birdir." İhlâs Sûresi, 112:1.


dipnotlar (810.-812.sayfalar)

1 "Eğer göklerde ve yerde Allah'tan başka ilâhlar olsaydı, ikisi de harap olup giderdi." Enbiyâ Sûresi, 21:22.

2 "Haydi, çevir gözünü: En küçük bir kusur görüyor musun?" Mülk Sûresi, 67:3.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

4 "Şimdi bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor. Bunu yapan, elbette ölüleri de öylece diriltecektir; O herşeye hakkıyla kadirdir." Rum Sûresi, 30:50.

5 "Allah Teâlâ ki, Ondan başka ibadete lâyık hiçbir ilâh yoktur. O Hayy ve Kayyûmdur. Onu ne uyuklama ve ne de uyku tutmaz, gafletin hiçbir çeşidi hiçbir zaman Ona ârız olamaz." Bakara Sûresi, 2:255.


dipnotlar (813.-815.sayfalar)

1 "Dirilten de, öldüren de Odur. Geceyle gündüzü değiştirmek de Onun eseridir." Mü'minûn Sûresi, 23:80.

2 "Dirilten de Odur, öldüren de. O birşeyin olmasını dilediği zaman Onun işi sadece 'Ol' demektir; o da oluverir." Mü'min Sûresi, 40:68.

3 "Yeryüzünü ölümünün ardından diriltir." Rum Sûresi, 30:24.

4 "Hastalandığımda bana şifa veren Odur." Şuarâ Sûresi, 26:80.

5 "Rızık veren, mutlak kudret ve kuvvet sahibi olan Odur." Zâriyat Sûresi, 51:58.

6 "İnsanlar ümitsizliğe düştüklerinde yağmuru indiren Odur." Şûrâ Sûresi, 42:28.


dipnotlar (816.-818.sayfalar)

1 Ey her zîhayattan önce var olan Hayy,

Ey her zîhayattan sonra bâkî olan Hayy,

Ey kendisine benzer hiçbir tey bulunmayan Hayy,

Ey kendisi gibi hiç hayat sahibi bulunmayan Hayy,

Ey hiçbir teriki bulunmayan Hayy,

Ey hiçbir hayat sahibine hiçbir vecihle muhtaç olmayan Hayy,

Ey bütün canlılara ölümü veren Hayy,

Ey bütün canlıları rızıklandıran Hayy,

Ey ölüleri dirilten Hayy,

Ey kendisine asla ölüm ârız olmayan Hayy,

Sen aczden ve terikten münezzeh ve mukaddessin. Senden batka ilâh yok ki bize imdad etsin. El-aman, el-aman, bizi azap atetinden ve Cehennemden kurtar. Âmin.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

3 "Herşeyin hüküm ve tasarrufu Onun elindedir." Yâsin Sûresi, 36:83.

4 "Göklerin ve yerin tedbir ve tasarrufu Ona aittir." Zümer Sûresi, 39:63.

5 "Hiçbir şey yoktur ki, hazineleri Bizim yanımızda olmasın." Hicr Sûresi, 15:21.

6 "Hiçbir canlı yoktur ki, Allah onu alnından tutup kudretine boyun eğdirmiş olmasın." Hûd Sûresi, 11:56.


dipnotlar (819.-821.sayfalar)

1 "Onu ne uyuklama ve ne de uyku tutmaz, gafletin hiçbir çeşidi hiçbir zaman Ona ârız olamaz." Bakara Sûresi, 2:255.

2 "Hiçbir canlı yoktur ki, Allah onu alnından tutup kudretine boyun eğdirmiş olmasın." Hûd Sûresi, 11:56.

3 "Göklerin ve yerin tedbir ve tasarrufu Ona aittir." Zümer Sûresi, 39:63.

4 "O Allah ki, gökleri, gördüğünüz gibi direksiz yükseltti." Ra'd Sûresi, 13:2.

5 "Bütün işler Ona döndürülür." Hûd Sûresi, 11:123.


dipnotlar (822.-824.sayfalar)

1 "O dilediğini dilediği şekilde yaratır." Rum Sûresi, 30:54.

2 "O dilediğini dilediği şekilde yapar." Burûc Sûresi, 85:16.

3 "O her an bir tasarruftadır." Rahmân Sûresi, 55:29.

4 "Herşeyin hüküm ve tasarrufu Onun elindedir." Yâsin Sûresi, 36:83.

5 "Bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor." Rum Sûresi, 30:50.


dipnotlar (825.-827.sayfalar)

1 Ümmetinin hasenatı adedince ona ve âline salât ve selâm olsun. Ya Allah, yâ Rahmân, yâ Rahîm, yâ Ferd, yâ Hayy, yâ Kayyûm, yâ Hakem, yâ Adl, yâ Kuddûs! Furkan-ı Hakîminin hakkı için ve Habib-i Ekreminin hürmetine, Esmâ-i Hüsnânın hakkı için ve İsm-i Âzamın hürmetine Senden niyaz edip istiyoruz: Bizi nefsin ve şeytanın ve cin ve insanın şerrinden muhafaza buyur. Âmin.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

3 Bilâhare Üstadımızın tensibiyle On Dördüncü Şua "Afyon Mahkemesi Müdafaası ve Mektupları" ve On Beşinci Şua "el-Hüccetü'z-Zehrâ" olarak tesmiye edilmiş ve neşredilmiştir. (Bediüzzaman'ın hizmetkârları).


Türkçe İçindekiler (Lem'alar)

LEM'ALAR
İÇİNDEKİLER
1. Lem'a
2. Lem'a
3. Lem'a
4. Lem'a
5. Lem'a
6. Lem'a
7. Lem'a
8. Lem'a
9. Lem'a
10. Lem'a
11. Lem'a
12. Lem'a
13. Lem'a
14. Lem'a
15. Lem'a
16. Lem'a
17. Lem'a
18. Lem'a
19. Lem'a
20. Lem'a
21. Lem'a
22. Lem'a
23. Lem'a
24. Lem'a
25. Lem'a
26. Lem'a
27. Lem'a
28. Lem'a
29. Lem'a (Tercüme)
29. Lem'a (Arapça)
30. Lem'a
31. Lem'a
32. Lem'a
33. Lem'a


EK - SEKİZİNCİ LEM'A

Sikke-i Tasdik-i Gaybîden

SEKİZİNCİ LEM'A

Gavs-ı Âzamın Hizbü'l-Kur'ân'a dair

keramet-i gaybiyesidir HAŞİYE 2

Şu risale içindeki imzalarla gösterildiği gibi, hizmet-i Kur'âniyedeki arkadaşlarıma iştirakim var. Bir kısmı, benim imzam iledir. Bir kısmı onların tasvip ve istihracıyla ve tasdikleriyle olduğundan, bana ait hizmetten fazla hisseyi, onların hatırı için sükût ile kabul ettim. Yoksa, bu risalenin başında söylediğim gibi, bunda öyle bir hisse-i şerefe hakkım yoktur. On sene mukaddem, o kaside-i gaybiyeyi gördükçe bana mânevi bir ihtar gibi "Dikkat et!" diye kalbime geliyordu. O hatırayı iki cihetle dinlemiyordum:

Birincisi: Benim gibi, ehemmiyetli ömrü şan ve şeref perdesi altında hubb-u cah zehiriyle zehirlenip öldüğü için yeniden bu suretle nefs-i emmareye diğer bir şeref kapısı açmak istememekti.

İkinci cihet: Bu muannid zamanda, bedihî dâvâları ve zâhirî hüccetleri kabul etmeyenlere karşı, böyle işârât-ı gaybiye nev'inden hodfuruşâne bir tarzda izhar etmek hoşuma gitmemekti.

En nihayet, esaretimin sekizinci senesinde, en işkenceli ve en sıkıntılı bir zamanda, gayet kuvvetli bir teselli ve teşvike muhtaç olduğumuzdan bana ihtar edildi ki: Bunu, tahdis-i nimet ve bir şükr-ü mânevî nev'inden izhar et. Hem korkma, kanaat verecek derecede kuvvetlidir. Bu izharda en mühim maksadım, esrar-ı Kur'âniyeye ait olan risalelerin makbuliyetine Gavs-ı Âzamın imza basması nev'inden olduğudur. İkinci maksadım, o kudsî Üstadımın kerametini izhar etmekle, keramat-ı evliyayı inkâr eden mülhidleri iskât edip, hizmet-i Kur'âniyeye fütur verecek çok esbaba mâruz ve çok avâika hedef olan arkadaşlarımın kuvve-i mâneviyesini takviye ve şevklerini tezyid ve füturlarını izale etmek idi.

Benim için bir nevi hodfuruşluk nev'inden olduğu için ehemmiyetli zarardır. Fakat o zararımı, o kudsî Üstadım ve arkadaşlarım hatırı için kabul ettim. Şu "Keramet-i Gavsiye Risalesi" tedricen istihraç edildiği için, birkaç parça ve tetimmelere inkısam etti. Gittikçe, birbirini tenvir ve teyid ettikçe vuzuh peyda ediyor. İşaretin bazısında zaaf varsa da, sair arkadaşlarının ittifakından aldığı kuvvet o zaafı izale eder.

Şayan-ı hayret bir tefe'ül ve mühim bir ihbar-ı gaybî

Sabri, Süleyman, Bekir, Galip ve Tevfik'in fıkrasıdır. Hem Hüsrev, Hâfız Ali ve Refet ve Âsım'ın ve Kuleönünden Mustafa'ların fıkrasıdır.

Lâtif ve müjdeli bir tefe'ül: Üstad, Galip ve Süleyman, Ümmî Sinan Divanında mesleğimize ve Sözlere dair tefe'ül edildi, şu beyitler çıktı. Baktık, "Sözler" lâfzı, bütün divanında yalnız bu kafiyelerde görünüyor. Demek Sözler "hak söz," hem "nur söz" oluyor.

Derim ki yardımcım Allah,
Şefaatçım Resulullah.
Ki burhanım kitabullah,
Budur bendeki hak söz.
Senin kapında kul çoktur,
Hesabı, haddi hiç yoktur.
Ve lâkin bir dahi yoktur.
Sinan-ı Ümmî gibi nur söz.

Mühim bir ihbar-ı gaybî

    Şeyh-i Geylânî'nin kendinden sekiz yüz sene sonra gayb-âşinâ gözüyle haber verdiği bir hâdise-i Kur'âniyedir.

Kur'ân-ı Mu'cizü'l-Beyânın hizmetindeki kudsiyete, kerametkârane sekiz yüz küsur sene evvel "Gavs-ı Âzam" ünvanıyla bihakkın iştihar eden Kutb-u Âzam Şeyh-i Geylânî,

p156.gif (3352 bytes)

fıkrasıyla başlayan kasidesinin âhirinde, Mecmuatü'l-Ahzâb'ın birinci cildinin beş yüz altmış ikinci sayfasında, beş satırla, şu zamanda hizmet-i Kur'âniyedeki heyete ve başında bulunan Üstadımıza beş vecihle bakıyor ve gösteriyor. İşte o beş satır şudur:

p156.gif (3352 bytes)
p156a.gif (2291 bytes)

Beşinci satırdan sonra gelen hâtime-i kaside:

p157.gif (1311 bytes)

İşte evvelki beş satırda, beş vecihle ve beş tevafukla şimdi hizmet-i Kur'âniyenin başında bulunanı gösteriyor.

Birinci vecih: Âhirdeki satırda p158.gif (346 bytes) ismini sarahetle haber vermekle beraber, maişet hususunda izzet ve saadetle geçineceğini haber veriyor. Evet, hocamız, küçüklüğünden beri fakr-i haliyle istiğnâ-yı tam ile beraber maişet hususunda en mes'ud bir zattır.

İkinci vecih: Aynı satırın başında p159.gif (506 bytes) fıkrasıyla o müridine diyor ki: "Vaktin Abdülkadirîsi ol." Bu p160.gif (248 bytes) kelimatı, hesab-ı ebcedî ile üç yüz yirmi beş eder. Üstadımızın lâkabı "Nursî" olduğu cihetle, Nursî'nin makam-ı ebcedîsi üç yüz yirmi altı ediyor. Bir tek fark var. O tek elif'tir. Bin mânâsında elf'e remzeder. Demek bin üç yüz yirmi beşte Şeyh-i Geylânî'ye mensup bir zat, Şeyh-i Geylânî tarzında hakikat-ı Kur'âniyeyi müdafaa etmeye çalışacak, hakikaten Üstadımız, bin üç yüz yirmi altı senesinde-Hürriyetin ikinci senesi-mücahede-i mâneviyeye atılmıştır.

Üçüncü vecih: Onun iki ismi var: Said, Bediüzzaman. Bu iki ismin mecmuunun makam-ı ebcedîsi "ez-zaman"daki şedde sayılmazsa üç yüz yirmi dokuz ediyor. İki dal bir sayılsa, üç yüz yirmi beş, aynen p159.gif (506 bytes) deki muhatap o olmasına işaret ediyor, belki delâlet ediyor. Eğer ez-zaman'daki okunmayan elif-lâm sayılsa, kaideten p160.gif (248 bytes) ye dahi bir elif-lâm dahil olmak lâzım gelir. Çünkü tarif için, muzafun ileyh kalktıktan sonra elif-lâm lâzım gelir, o halde dahi müsavi olurlar.

Dördüncü vecih: Bu beş satırda Hazret-i Şeyh, istikbalde bir müridine teminat veriyor, p160.gif (248 bytes) "Korkma, sözlerini söyle" diyor. Sen şark ve garba gideceksin; çok fitnelere ve şerlere girip, umumunda esbab-ı âdiyenin fevkinde bir tarzla kurtularak mahfuz kalacaksın. Evet, bu hizmet-i Kur'âniye içindeki zat, hakikaten esaretle şarka gitti. Ve yine acip bir esaretle Asya'nın garbında on dokuz sene kaldı. Hazret-i Şeyhin dediği gibi, çok şehirleri gezdi. Mücahedesi Sözlerledir. p160.gif (248 bytes) hükmüyle, çekinmeyerek, Hazret-i Şeyhin dediği gibi yapmış. Yirmi sene zarfında yirmi fitne ve mehâlik-i azîmeye düştüğü halde, bir hıfz-ı gaybî ile Hazret-i Şeyhin dediği gibi mahfuz kalmış. Hem fevkalme'mûl, bir gurbet diyarında fevkalâde inayete mazhariyeti o dereceye gelmiş ki, bir risale sırf o inâyâtın tâdâdında yazılmıştır. Hazret-i Gavs'ın dediği gibi, biz onun etrafında p173.gif (512 bytes) fıkrasının meâlini gözümüzle görüyoruz.

Beşinci vecih: Üstadımız kendisi söylüyor ki: "Ben sekiz-dokuz yaşında iken, bütün nahiyemizde ve etrafında ahali Nakşî tarikatında, ve oraca meşhur Gavs-ı Hizan namıyla bir zattan istimdat ederken, ben akrabama ve umum ahaliye muhalif olarak "Yâ Gavs-ı Geylânî" derdim. Çocukluk itibarıyla elimden bir ceviz gibi ehemmiyetsiz birşey kaybolsa, "Yâ Şeyh! Sana bir Fatiha, sen benim bu şeyimi buldur." Acaiptir ve yemin ediyorum ki, bin defa böyle Hazret-i Şeyh, himmet ve duasıyla imdadıma yetişmiş. Onun için bütün hayatımda umumiyetle Fâtiha ve ezkâr ne kadar okumuşsam, zât-ı Risaletten (a.s.m.) sonra Şeyh-i Geylânî'ye hediye ediliyordu. Ben üç-dört cihetle Nakşî iken, Kadirî meşrebi ve muhabbeti bende ihtiyarsız hükmediyordu. Fakat tarikatla iştigale ilmin meşguliyeti mâni oluyordu.

Sonra bir inayet-i İlâhiye imdadıma yetişip gafleti dağıttığı bir zamanda, Hazret-i Şeyhin Fütuhu'l-Gayb namındaki kitabı hüsn-ü tesadüfle elime geçmiş. Yirmi Sekizinci Mektupta beyan edildiği gibi, Hazret-i Şeyhin himmet ve irşadıyla eski Said (r.a.) yeni Said'e inkılâp etmiş. O Fütuhu'l-Gayb'ın tefe'ülünde en evvel şu fıkra çıktı: p174.gif (1017 bytes) Yani, "Ey biçare! Sen Darü'l-Hikmeti'l-İslâmiyede bir âzâ olmak cihetiyle güya bir hekimsin, ehl-i İslâmın mânevi hastalıklarını tedavi ediyorsun. Halbuki, en ziyade hasta sensin. Sen, evvel kendine tabib ara, şifa bul; sonra başkasının şifasına çalış." İşte o vakit, o tefe'ül sırrıyla, maddî hastalığım gibi mânevî hastalığımı da kat'iyen anladım. O şeyhime dedim: "Sen tabibim ol." Elhak, o tabibim oldu. Fakat pek şiddetli ameliyat-ı cerrahiye yaptı. Fütuhu'l-Gayb kitabında "Yâ gulâm!" tâbir ettiği bir talebesine pek müthiş ameliyat-ı cerrahiye yapıyor. Ben kendimi o gulâm yerine vaz ettim. Fakat pek şiddetli hitap ediyordu: "Eyyühe'l-münafık," "Ey dinini dünyaya satan riyakâr" diye, diye... Yarısını ancak okuyabildim. Sonra o risaleyi terk ettim. Bir hafta bakamadım. Fakat ameliyat-ı cerrahiyenin arkasından bir lezzet geldi; iştiyakla o mübarek eseri acı tiryak gibi veya sulfato gibi içtim. Elhamdü lillâh, kabahatlerimi anladım, yaralarımı hissettim, gurur bir derece kırıldı." Hocamızın sözü bitti.

İşte hocamızın bu macera-yı hayatiyesi gösteriyor ki, Hazret-i Şeyhin müteveccih olduğu ve ehemmiyetle bahsettiği ve istikbalde gelecek müridi bu olmak için kuvvetli bir ihtimaldir. Hazret-i Şeyhin vefatından sonra hayatta oldukları gibi tasarrufu ehl-i velâyetçe kabul edilen üç evliya-yı azimenin en âzamı o Hazret-i Gavs-ı Geylânî'dir. Ve demiş:

p175.gif (1317 bytes)

fıkrasıyla ba'delmemat dua ve himmetiyle müridlerinin arkasında ve önünde bulunmasıyla, böyle harika keramet-i acibe ile meşhur bir zat, elbette böyle bir zamanda kıymettar bir hizmet-i Kur'âniye bir müridinin vasıtasıyla olacağını onun görmesi ve göstermesi şe'nindendir. Şeyhin bahsettiği ehemmiyetli müridi ve talebesi ve himayegerdesi olan şahıs, binden sonra, on dördüncü asırda geleceğine bir imadır.

Süleyman, Sabri, Zekâi, Âsım, Refet, Ali, Ahmed,
Hüsrev, Mustafa Efendi, Rüşdü, Lütfü, Şamlı Tevfik,
Ahmed Galib, Zühtü, Bekir Bey, Lütfi, Mustafa,
Mustafa, Mesud, Mustafa Çavuş, Hâfız Ahmed,
Hacı Hâfız, Mehmed Efendi, Ali Rıza

Şeyh-i Geylânî'nin, fıkrasıyla kerametkârane verdiği haber-i gaybînin tetimmesidir

p176.gif (337 bytes) fıkrasında p177.gif (247 bytes) "Molla Said" kelimesine tam tevafuk ediyor. Yalnız bir elif fark var. Elif ise, kaide-i sarfiyece "elfün" okunur. Elfün ise, bindir. Demek bin iki yüz doksan dörtte dünyaya gelecek bir müridi, bu "müridi" lâfzında muraddır. Çünkü p178.gif (264 bytes) de lâm sayılsa iki yüz doksan dört eder ki, bir tek fark ile Said'in tarih-i velâdetine tevafuk eder. Esas Arabî sayılsa fark yoktur. Lâm'sız p177.gif (247 bytes) ise iki yüz altmış dört eder. "Molla Said" dahi iki yüz altmış beş eder. "Molla"daki elif bine işaret olduğu için mütebakisi iki yüz altmış dört kalır.

Elhasıl: Şu zamanda dellâl-ı Kur'ân ve hâdim-i Furkan olan o adamın iki ismi ve iki lâkabı var. "Elkürdî" lâkabı ile "Molla Said" ismi, p176.gif (337 bytes) fıkrasında zâhir görünüyor. "Nursî" lakabıyla "Bediüzzaman Said" ismi p176.gif (337 bytes) fıkrasında âşikâr görünüyor. Hattâ hizmet-i Kur'âniyede en mühim bir arkadaşı ve hâlis bir talebesi olan Hulûsi Beye p180.gif (819 bytes) fıkrasında işaret olduğu gibi, diğer bir kısım talebelerine işaretler var.

Risale-i Nur talebeleri namına Rüşdü, Hüsrev

Said kendi söylüyor:

Hazret-i Şeyh-i Geylânî, hizmet-i Kur'âniyeye nazar-ı dikkati celb etmek ve o hizmet-i Kur'âniye, âhirzamanda dağ gibi büyük bir hadise olduğuna işaret için, kerametkârane şu hizmette istidat ve liyakatimin pek fevkinde bulunması ve fedakâr, çalışkan kardeşlerimle çalıştığımıza fazilet noktasından değil, belki sebkatiyet noktasından ismimi bir derece göstermesi beni epey zamandır düşündürüyordu. Acaba bunun izharında mânevî bir zarar bana terettüp eder, bir gurur, bir hodfuruşluk getirir diye sekiz-on senedir tevakkuf ettim. Bugünlerde izhara bir ihtar hissettim.

Hem kalbime geldi ki: Hazret-i Şeyh bana bir pâye vermedi. Belki Said isminde bir müridim mühim bir hizmette bulunacak, fitne ve belâlardan izn-i İlâhî ile ve Şeyhin duasıyla ve himmetiyle mahfuz kalacak.

Hem uzak yerde taşlar görünmez, dağlar görünür. Demek, sekiz yüz sene bir mesafede görünen, hizmet-i Kur'âniyenin şâhikasıdır; yoksa Said gibi karıncalar değil. Madem bu keramet-i Gavsiyeyi ilân ve izharından, Kur'ân şakirtlerinin ve hizmetkârlarının şevki artıyor; elbette arkalarında Şeyh-i Geylânî gibi kahramanlar kahramanı zatlar himmet ve dualarıyla ve izn-i İlâhî ile himaye ettiklerini bilseler, şevk ve gayretleri daha artar.

Elhasıl: Bunu, kardeşlerimi fazla şevke ve ziyade gayrete getirmek için izhar ettim. Eğer kusur etmişsem, Cenab-ı Hak affetsin.

1 p181.gif (547 bytes)

... ... ... ... ... ... ... ... ... ... ... ... ...

p182.gif (432 bytes) fıkrasında dahi Hazret-i Şeyhin (r.a.) muhatabı şüphesiz Bediüzzaman Molla Said'dir (r.a.).

Elhasıl: Şu acip kasidesinin âhirindeki şu beş beyitte beş kelime, medar-ı nazar-ı Şeyh ve mahall-i hitab-ı Gavsîdir. Ve o beş kelime ise,

p183a.gif (490 bytes) p183.gif (688 bytes)

lâfızlarıdır. Said'in dahi iki lâkabı olan "Nursî", "Elkürdî"; iki ismi "Molla Said", "Bediüzzaman" bu beş kelimede bulunur. Hazret-i Gavs'ın medar-ı teveccüh ve hitabı olan şu beş kelimesinde, âşikâr bir surette, mezkûr iki isim ve lâkab, ilm-i cifir kaidesinde makam-ı ebced ile görünmesi şüphe bırakmıyor ki, Hazret-i Şeyh kasidesinin âhirinde onunla konuşuyor, ona teselli verip teşci ediyor, p184.gif (477 bytes) sırrıyla muvaffakıyetine teminat veriyor.

p185a.gif (524 bytes) p185.gif (560 bytes)

p186.gif (424 bytes) fıkrasında, p187.gif (233 bytes) kelimesi, makam-ı ebcedîsi bin olup, p188.gif (348 bytes) iki farkla p189.gif (481 bytes) un iki medde sayılmazsa ve şedde de lâm sayılsa, makam-ı ebcedîsi yine bindir. Demek p190.gif (713 bytes) fıkrasının meal-i gaybîsi şudur ki:

p191.gif (966 bytes)

yani, "Korkma, sözlerini söyle, neşrine çalış." p192.gif (436 bytes)

Amma p193.gif (395 bytes) fıkrasında şâyân-ı hayret bir tevafuk var ki, ilm-i cifir kaidesiyle makam-ı ebcedîsi bin üç yüz otuz iki eder. Şu halde p190.gif (713 bytes) meâl-i gaybîsi "Yâ Risaletü'n-Nur ve Sözler sahibi! Bana bak. Gafil davranma! Bin üç yüz otuz ikide mücahedeye başla. Sözleri korkma yaz, söyle." Filhakika Said (r.a.) Hürriyetten sonra az bir zamanda mücahedesinde tevakkuf etmiş ise, bin üç yüz otuz ikide İşârâtü'l-İ'câz'ı telif ile beraber Eski Said'den sıyrılmak niyet edip yeni Said suretinde bütün kuvvetiyle mücahede-i mâneviyeye başlayıp, iki-üç sene sonra da Dârü'l-Hikmet-i İslâmiyede de bir-iki sene Hazret-i Gavs-ı Geylânî'nin şu vasiyetini ve emrini imtisal ederek envâr-ı Kur'âniyeyi neşretmiş. Lillâhilhamd, şimdiye kadar devam ediyor.

Bu şâyân-ı hayret fıkrada câ-yı dikkat şu nokta var ki, Hazret-i Gavs, doğrudan doğruya altıncı asırdan şu asrımıza bakıyor. O altıncı asrın âhirlerinde Hülagû felâketi gibi feci, dehşetli meşhur fitnenin çok elîm ve feci ve kuburdaki emvatı ağlattıracak derecede dehşetli bir nev'i, şu on dördüncü asırda bulunuyor. Bu iki asır birbirine tevafuk ediyor ki, Hazret-i Şeyh ondan buna bakıyor.

Risale-i Nur talebeleri namına Refet, Hüsrev, Hâfız Ali, Sabri

Şu keramet-i Gavsiye münasebetiyle üç nokta beyan edilecek.

Birinci nokta: Hazret-i Gavs'ın kasidesinin başında bu beş satırdan evvel, acip, pek garip, çok beliğ, nazdârâne tahdis-i nimet suretinde bir dâvâ-yı iftiharkârâne ifade eden iki sayfalık kasidesindeki harika dâvâsına delil olarak bir keramet-i bâhireyi âdetâ mucizeye yakın bir harikayı göstermek lâzım geliyordu. İşte o akılları hayrette bırakan mertebeye lâyık olduğunu gösterir bir keramet izhar etti ki, sekiz yüz sene bir mesafede Cenab-ı Hakkın izniyle, ilâmıyla zamanımızı tasfilâtıyla görür tarzında, bizim gibi âciz, zayıf talebelerine ders verip teşvik eder. İşte Hazret-i Gavs'ın dâvâsına bu ihbar-ı gaybîsi en bâhir burhan olduğu gibi, Risale-i Nur'un eczalarının hakkaniyet ve ulviyetine bir hüccet-i katıa hükmündedir. Evet, Hazret-i Şeyh, bu kasidesiyle Sözlerin hakkaniyetini imza ediyor.

İkinci nokta: Ehl-i tarikat ve hakikatçe müttefekun aleyh bir esas var ki: tarik-i hakta sülûk eden bir insan, nefs-i emmaresinin enaniyetini ve serkeşliğini kırmak için lâzım gelir ki, nazarını nefsinden kaldırıp şeyhine hasr-ı nazar ede ede tâ fenâfişşeyh hükmüne gelir. "Ben" dediği vakit, şeyhinin hissiyatıyla konuşur. Ve hâkeza, tâ fenâfirresûl, fenâ fillâha kadar gider. Meselâ, nasıl ki, gayet fedakâr ve sadık bir hizmetkâr, bir yaver, efendisinin hissiyatıyla güya kendisi kendisinin efendisidir ve padişahıdır gibi konuşur. "Ben böyle istiyorum" der; yani "Benim seyyidim, üstadım, sultanım böyle istiyor." Çünkü kendini unutmuş, yalnız onu düşünüyor. "Böyle emrediyor," der. Öyle de Gavs-ı Geylânî, o harika kasidesinin tazammun ettiği ezvâk-ı fevkalâde Hazret-i Şeyhin sırr-ı azîm-i Ehl-i Beytin irsiyetiyle Âl-i Beytin şahs-ı mânevîsinin makamı noktasında ve zât-ı Ahmediye Aleyhissalâtü Vesselâmın verasetiyle hakikat-ı Muhammediyesinde (a.s.m.) kendini gördüğü gibi, fenâ-yı mutlak ile Cenab-ı Hakkın tecelli-i zâtîsine mazhariyet noktasında, kasidesinde o sözleri söylemiş. Onun gibi olmayan ve o makama yetişmeyen onu söyleyemez; söylese mes'uldür.

Hazret-i Şeyh, veraset-i mutlaka noktasında, Resul-i Ekrem Aleyhissalâtü Vesselâmın kadem-i mübarekini omuzunda gördüğü için, kendi kademini evliyanın omuzuna o sırdan bırakıyor. Kasidesinde zahir görünen, temeddüh ve iftihar değil, belki tahdis-i nimet ve âli bir şükürdür. Yalnız bu kadar var ki, muhibbiyet makamı olan makam-ı niyazdan mahbubiyet makamı olan nazdarlık makamına çıkmış. Yani tarik-i acz ve fakrdan, meşreb-i aşk ve istiğraka girmiş. Ve kendine olan niam-ı azime-i İlâhiyeyi yâd edip, bihakkın müftehirane şükretmiştir.

Üçüncü nokta: Keramet, mucize gibi Cenab-ı Hakkın fiilidir, hediyesidir, ihsanıdır ve ikramıdır; beşerin fiili değildir. O keramete mazhar olan zat ise, bazan biliyor, bazan bilmiyor, vukuundan sonra bilir. Keramete mazhariyetini kablelvuku bilen ve ikram-ı İlâhîye ihtiyariyle tevfik-i hareket eden kısım, eğer enaniyetten bütün bütün tecerrüd etmişse ve Hazret-i Gavs gibi kudsiyet kesb etmişse, Cenab-ı Hakkın izniyle, o kerametin her tarafını bilerek kendisi sahip çıkar, bilir ve bildirir. Fakat bununla beraber, madem o keramet ikramdır; bütün tafsilatıyla keramet sahibine de meşhud olmak lâzım değildir. Bu sırra binaen, Hazret-i Şeyh, ilâm-ı Rabbanî ve izn-i İlâhî ile bu asrı görmüş ve hizmet-i Kur'âniyenin etrafında bizleri müşahede edip nazar-ı şefkatiyle bakmış. O beş satır, sırf bir keramet ve intak-ı bilhak ve bir ikram-ı İlâhî ve veraset-i Nebeviye itibarıyla zuhur ettiğinden, mucizevârî, kudret-i beşer fevkinde bir şekil almış. Sun'î, irade-i şeyh ile olduğu değildir. Çünkü intaktır. Ruh-u kudsîsi hissetmiş, görmüş. İrade ve ihtiyar yetişemiyor. Akıl ise ruhun harekâtını ihâta edemez. Lisan, ne kadar aklın dekaik-i tasavvuratının tercümesinde âciz ise, ihtiyar dahi ruhun dekaik-ı harekâtının derkinde o derece âcizdir.

Hazret-i Gavs, o derece yüksek bir mertebeye mâlik ve o derece harika bir keramete mazhardır ki, kâfirlerin bir kısmı demiş: "Biz İslâmiyeti kabul edemiyoruz; fakat Abdülkadir-i Geylânî'yi de inkâr edemiyoruz." Hem evliyayı inkâr eden Vahhâbînin müfrit kısmı dahi Hazret-i Şeyhi inkâr edemiyorlar. Evliya, onun derece-i celâletine yetişmediği bütün ehl-i tarikatça teslim edilmiştir.

İşte böyle güneş gibi bir mucize-i Muhammediye Aleyhissalâtü Vesselâm, yüksek ve sönmez bir bârika-i İslâmiyet olan bir zât-ı nuranînin, gayb-âşinâ nazarıyla asrımızı görüp, böyle bir keramet izhariyle teselli verip teşci etmek şe'nindendir. Acaba hiç mümkün müdür ki, "Sultanü'l-Evliya" makamını ihraz etmiş ve hamiyet-i İslâmiye ile zamanındaki padişahları titretmiş ve kuvve-i kudsiye ile mazi ve müstakbeli hazır gibi izn-i İlâhî ile görmüş ve mematında dahi hayatındaki gibi dâimî tasarrufu bulunduğu tasdik edilmiş olan bir kahraman-ı velâyet, bu asrımıza ve bu asır içindeki kemal-i acz ve zaaf ile Kur'ân'ın hizmetinde çalışan ve insafsız düşmanların hücumuna mâruz ve teselli ve temine muhtaç biçare, Kur'ân'ın hâdimlerine ve talebelerine lâkayt kalabilir mi? Hiç mümkün müdür ki, bizimle münasebettar olmasın? Sekiz, dokuz, belki on beş kuvvetli delilden kat-ı nazar, ednâ bir işaret kelâmında bulunsa, bize baktığına delâlet eder; hafî bir işaret etse kâfidir. Çünkü, makam iktiza ediyor, mutabık-ı mukteza-yı haldir ve münasebet kavîdir.

Ey benimle beraber Hazret-i Şeyhin teveccüh ve duasına mazhar kardeşlerim! Şu Üstadımız, bizi istikbalde adem zulümatı içinde düşünüp bizimle meşgul olurken, biz o mâzide mevcud ve nur perdeleri içinde üstadımızı ve üstadımızın üstadı ve ceddi olan Fahrü'l-Âlemin Aleyhissalâtü Vesselâm Efendimizin teveccühlerinden gaflet etmek, onlara istinad etmemek lâyık mıdır? Madem onlar bizi düşünüyorlar; biz de bütün kuvvet ve ruhumuzla onlara itimad edip ve emirlerine bilâ kayd ü şart itâat etmeliyiz.

Ehl-i dünyanın telsiz, telgraf ve telefonları şarktan garba gittiği gibi, işte ehl-i hakikatin de mâziden, dokuz yüz sene mesafe-i azîmeden müstakbele böyle mânevi telefonları işleyebilir ve mânevi teleskopları görebilir. Malûmdur ki, zayıf emareler, içtima ettikçe kuvvet bulur, delil hükmüne geçer. İncecik ipler, içtima ettikçe kopmaz, halat olur. Küllî, umumî kayıtlar, içtima ettikçe hususiyet peyda edip taayyün eder. Bu sırra binaen, Hazret-i Şeyhin bu beş satırında sekiz-dokuz kuvvetli işaretin içtimaında hiç şek ve şüphe bırakmadı ki, Hazret-i Şeyh, şimdiki Kur'ân-ı Hakîmin şakirtlerine biiznillâh üstadlık ediyor, bihavlillâh şefkati altında himaye ediyor.

Cem-i kutbiyet ve ferdiyet ve gavsiyet
İle üç sütun üzerine durur.
Râyet-i ulviyet-i Şeyh-i hakkanîdir hitab-ı Abdülkadir.
İlham-ı Hüdâ, kitab-ı Abdülkadir.
Bâzü'l-eşheb ferd-i ferîd-i deveran.
Gavs-ı Âzam Cenab-ı Abdülkadir.

Said Nursî

Risale-i Nur şakirtlerinin bir fıkrasıdır.

p195.gif (1231 bytes)

İlm-i cifirle mânâsı:

"Ey Said! Sen, zamanın Abdülkadiri ol, ihlâs-ı tâmmı kazan, fakrınla beraber maişetini düşünme, nâstan minnet alma; ismin 'Said' olduğu gibi maişette de mes'ud olacaksın. Muhabbetimde sadık olduğundan ve ihlâsa çalıştığından, Hulûsi gibi muhlis talebeler ve yardımcılar ve Süleyman, Bekir gibi sadık hizmetkârlar ve Sabri gibi tam takdir edici ve ciddi müştak talebeler size verilmiş." Evet, lillahilhamd, Gavsın sarahat derecesinde ihbar ettiği hal vuku bulmuştur. Gavs-ı Âzam, "Said" namıyla tesmiye ettiği müridinin tarihçe-i hayatında en mühim noktaları beyan etmekle beraber, ilm-i cifir esrarıyla sekiz-dokuz cihette, Said'in başına parmağını basıyor. Beyitlerin mânâ-yı zâhirîsi ile maani-i cifriyesi birbirine çok yakın olmakla dokuz vecihteki işaretler birbirini teyid ettiğinden, sarahat derecesine çıkmış.

p196.gif (1196 bytes)

İlm-i cifirle mânâsı:

"On dördüncü asırda 'el-Kürdî' lakabıyla yâdedilen Molla Said, benim müridimdir. O fitne ve belâ asrının her şer ve fitnesinden, Allah'ın izniyle ve havl-i kuvvetiyle onun muhafızıyım." Evet, Hürriyetten yirmi-otuz sene sonraya kadar, yirmi fitne-i azîme içinde fevkalâde bir surette Gavsın o müridi mahfuz kalmıştır. Korktuğu şer ve mehâlikten bir hıfz-ı gaybî ile kurtulmuştur.

p197.gif (1222 bytes)

İlm-i cifirle mânâsı:

"O Gavs'ın müridi olan Said el-Kürdî, Rusya'da esaretle Asya'nın şark-ı şimalîsinde ve ehl-i bid'anın eliyle Asya'nın garbına nefyolunarak kaldığı miktarca ve Sibirya taraflarından firar edip fevkalâde çok bilâdı seyr ü seyahat etmeye mecbur olduğu zaman, Allah'ın izniyle, havl ve kuvvet-i Rabbânî ile ona imdat etmişim ve istimdadına yetişmişim." Evet, Hazret-i Gavs'ın müridi ünvanıyla irade ettiği Said (r.a.), üç sene esaretle Asya'nın şark-ı şimâlîsinde mehâlik içinde mahfuz kalıp, üç-dört aylık mesafeyi firar suretiyle kat ederek çok şehirleri gezip Gavs'ın dediği gibi mahfuz kalmıştır.

p198.gif (1251 bytes)

İlm-i cifirle mânâsı:

"Bediüzzaman Molla Said" namıyla yâd olunan ve evrad-ı muntazamasını okuyan müridine der ki: "Benim nazmımı, yani meslek ve meşrebimi ve mücahedatımı gösteren makalâtımı söyle. Yani, nazmımdan murad, senin risalelerin ve Sözlerin ve Mektubatındır."

p199.gif (396 bytes) "Bin üç yüz otuz ikide o Sözler ile mücahedeye başla. Sen inayet-i İlâhiyenin hıfzındasın."

Evet, p200.gif (254 bytes) ilm-i cifirle "Molla Said"i gösterdiği gibi, p201.gif (240 bytes) zı ile Risaletü'n-Nur'u gösterir. Ve mî ile hem Mektubatı, hem p202.gif (525 bytes) gösterir. "Kelimat" Sözler demektir. p199.gif (396 bytes) bin üç yüz otuz ikiyi gösterir. O tarih, mebde-i cihadıdır. O tarihte İşârâtü'l-İ'câz tefsirinin neşriyle mücahedeye başlamış.

Keramet-i Gaybiye-i Gavsiyenin işârâtını teyid eden üç remiz

Birinci remiz: p204.gif (471 bytes) ilm-i cifir itibarıyla, makam-ı ebcedî hesabıyla, bin üç yüz otuz altıyı gösterir. Demek Hazret-i Gavs, "Bu tarihte, istikbalde gelecek müridini emr-i İlâhî ile muhafaza ederek" diyor. Evet, bu biçare Said dahi diyor: Nev-i beşere gelen en büyük bir musibet, Harb-i Umumî hengâmında, çok tehlikelere mâruz kaldım. Hazret-i Gavs'ın gösterdiği Arabî tarihte veya az evvel harika bir surette kurtuldum. Hattâ bir defa, bir dakikada üç gülle öldürecek yere mukabil bana isabet ettiği halde tesir etmediler. Bitlis'in sukutunda, bir miktar talebelerimle Rus askerlerinin bir taburu içine düştük. Bizi sardılar, her tarafta el ele ateş edildi. Dört tanesi müstesna, bütün arkadaşlarım şehid olduktan sonra, taburun dört sıralarını yardık; yine onların içinde bir yere girdik. Onlar, üstümüzde, etrafımızda sesimizi, öksürüğümüzü işittikleri halde bizi görmüyordular. Otuz saat, o halde çamur içinde, ben yaralı iken hıfz-ı İlâhî ile istirahat-i kalb içinde muhafaza edildim.

Bunun gibi müteaddit tehlikede Hazret-i Gavs'ın gösterdiği tarih-i Arabî itibarıyla, hakikaten bir hıfz-ı İlâhî içinde bulunduğumu hissediyordum. Demek Cenab-ı Hak o kudsî üstadımı, bir melâike-i sıyanet gibi bana muhafız kılmış.

İşte bu p204.gif (471 bytes) fıkrası, bu fakirin mühim sergüzeştlerine işaret ettiği gibi, bu fakirin etrafında hizmet-i Kur'âniye işinde toplanan arkadaşlarımdan dokuz talebesini p205.gif (231 bytes) ismi ile işaret ediyor.

p206.gif (619 bytes) fıkrasında iki hüküm var. Biri şerden, diğeri fitnedendir. Demek ikincisi p206a.gif (544 bytes) ve bu cümle p206b.gif (188 bytes) şedde sayılmazsa bin üç yüz kırk dört eder. Evet, bu tarihten şimdiye kadar çok fitne-i mühimmeden bir himayet-i gaybî ile mahfuz kaldığımı p207.gif (395 bytes) ilân ediyorum.

İkinci remiz:

p208.gif (1238 bytes)

fıkrasında bahsettiği ve konuştuğu müridi ise, şarka esareten gittiği tarihi gösterdiği gibi, garba nefyolduğu tarihi de gösterir. Şöyle ki:

Şu fıkranın hakikî tâbiri p209.gif (715 bytes) oluyor. Demek zaman-ı esaret p210.gif (653 bytes) de çıkıyor. Ve bin üç yüz otuz yedi ediyor. İşte bu fakir, o tarih-i Arabîde Rus esaretinde, tek başımla Petroğra'dan bir ay şimal-i şark tarafından firar edip, çok enva-ı mehâlik varken, Rusça bilemediğim halde, bir muhafaza-i gaybiye altında pek çok bilâdı seyr ü seyahat ettim. Tâ Varşova, Avusturya tarikiyle İstanbul'a gelip uzun bir daire-i arzda seyahat ettim. Hazret-i Gavs'ın dediği gibi, o esaret-i şarkiye ve o seyr-i bilâd-ı kesîre içinde izn-i İlâhî ile istigaseme medet görüyordum. Demek izn-i İlâhî ile Hazret-i Gavs, melek gibi bu vazifeyi duasıyla yapmış.

Amma p211.gif (391 bytes) kaydı, tarih-i Arabî olarak bin üç yüz elli bir, meşhur Rumî tarihiyle iki sene fark var. İşte, Hazret-i Gavs'ın dediği gibi, bu fakir, tarih-i Arabî ile bin üç yüz elli birde, şeâir-i İslâm içinde mühim tahavvülât zamanında bütün kuvvetimle şeairin muhafazasına hizmetle mükellef olduğum halde, o mânevî hercümerçteki fırtınalar bizi sarsmadı.

Hem p212.gif (226 bytes) kelimesi, âhirdeki tenvin ile beraber bin iki yüz doksan iki eder ki, bu fakirin dünyaya gelmesinden bir sene evvel; veyahut rahm-ı maderdeki tarihe işaretle beraber, p211.gif (391 bytes) bin üç yüz on dört eder. Bin üç yüz on dört senelerinde mevzu-u bahis olan müridi, mühim vartadan kurtulmasına Gavs (r.a.) işaret ediyor, onun imdadına yetiştim diyor. Hayatta olan eski talebelerim biliyorlar ki, bin üç yüz on dört, bin üç yüz on beş-on altı senelerinde, Van kalesi ki, iki minare yüksekliğinde sırf dağ gibi bir taştan ibarettir, eskiden kalma oda gibi bir in kapısına gidiyorduk. Ayağımdan kunduralar kaydı, iki ayağım birden kaydı. Tehlike yüzde yüz... Başkaca nokta-i istinad kalmadığı halde, büyük bir istinada basmış gibi üç metrelik bir kavisle o mağaranın kapısına atılmışım. Hem ben, hem beraberimdeki orada hazır arkadaşlarım, ecel gelmediği için sırf bir hıfz-ı İlâhî, harika bir imdad-ı gaybî telâkki ettik.

İşte Hazret-i Gavs, madem bu kasidesinde sergüzeşt-i hayatımın mühim noktalarına işaret ediyor; elbette bu acip ve en tehlikeli bir sergüzeşt-i hayatıma şu cümlesiyle işaret ediyor denilebilir.

Elhasıl: Hazret-i Gavs'ın mezkûr kelimatları, bu fakirin tarih-i hayatımda geçen en mühim noktaları mânâsıyla ifade ettikleri gibi, hesab-ı ebced makamıyla mühim noktaların tarih-i vukularına tevafukları, elbette tesadüfî ve tesadüf işi olamaz. Sair işârâtın kuvvet-i kat'iyeti, tesadüfü muhal derecesine getirmiştir. Madem bu beş satır kasidesi bir keramettir; keramet ise, mucize gibi, Cenab-ı Hak tarafındandır, intak-ı bilhak nev'indendir, daha beyan etmediğimiz çok esrarı hâvidir; ihtiyar-ı beşer yetişemez.

... ... ... ... ... ... ... ... ... ... ... ...

Said Nursî

Lâtif bir tefe'ül

Şeyh Sa'di-i Şirâzînin Bostan'ından Sözler hakkında ben, Hâfız Hâlid, Galib, Süleyman niyet edip açtık, tefe'ül bu çıktı:

p214.gif (2440 bytes)

Meâli: Yani, "Gel, bak, güller bağı şeklinde hakikat gülleri açılmış. Böyle hakikat bahçesinde hiçbir bülbül, böyle şirin, hoş nağme etmemiştir. Nasıl oluyor ki, böyle bir bülbül öldükten sonra onun kemiklerinden güller açılmasın."

Bu meal, maksadımıza o kadar yakındır ki tâbire lüzum yoktur. Yalnız gülistanımız, ebedî Kur'ân cennetindendir, ondan gelmiştir.

Mehmed, Tevfik, Galip, Süleyman, Hâfız Hâlid, Said (r.a.)

p263.gif (1382 bytes)

Gavs, meşhur kasidesinde, sarahat derecesinde bizlerden, yani hizbü'l-Kur'ân'dan haber verdiği gibi, daha birkaç yerde, yine işârî bir tarzda haber veriyor. Ezcümle, o kasidenin arkasında Mecmuatü'l-Ahzab'ın 563'üncü sayfasında, yine o mâlûm müridinden bahsediyor ve beytinde diyor ki:

p216.gif (1275 bytes)

"Garpta beni çağırdığı vakit onun imdadına yetişeceğim." Evet, doğrudur. Arabî tarihle bin üç yüz otuz dokuzda, müthiş bir burhan-ı ruhî ve dehşetli bir heyecan-ı kalbî ve dağdağalı bir teşevvüş-ü fikrî geçirdiğim sıralarda, pek şiddetli bir surette Hazret-i Gavs'tan istimdat eyledim. Bir-iki yerde bahsettiğim gibi, Fütuhü'l-Gayb kitabı ile ve dua ve himmetiyle imdadıma yetişti ve o buhranı geçirdim. İşte o müridi ise, biçare Saidü'l-Kürdî olduğunu meşhur kasidesinde kat'î gösterdiği gibi, bu kasidede de p217.gif (276 bytes) den murad olur. Çünkü p218.gif (339 bytes) ebced hesabıyla bin üç yüz otuz dokuz eder. O zaman memleketime nisbeten garb sayılan İstanbul'da idim. p218.gif (339 bytes) makam-ı ebcedîsi zaman-ı istimdadıma tevafuk ediyor. Hesapta p219.gif (176 bytes) lâfzı dahil olmaz. Çünkü p219.gif (176 bytes) zamanı gösteriyor p218.gif (339 bytes) cümlesi o müphem zamanı tayin ediyor.

Hem ezcümle, Mecmuatü'l-Ahzab'ın ikinci cildinin 379'uncu sayfasında Hazret-i Gavs'ın "Virdü'l-İşâ" namındaki münâcâtında şu fıkra var.

HAŞİYE 1 p220.gif (884 bytes) HAŞİYE 2 p221.gif (309 bytes)

p222.gif (931 bytes)

İşte Gavs'ın şu fıkrası, p223.gif (370 bytes) âyetinin bir nev'i tefsiridir. Şu küllî âyetin bir kısım efradını, altıncı asır ve on dördüncü asırda âyetin külliyetinde dahil bir kısım efrad-ı mahsusayı irae ettiğine müteaddit emareler var. Âyetin külliyetindeHAŞİYE 3 tevafuk sırrıyla p223.gif (370 bytes) kelimesinde bu zamanının en büyük şakîlerinden üçüne cifirce tevafuk etmesi, o küllî âyette bunlar dahi kasten murad olduklarına emaredir, belki işarettir. İşte Hazret-i Gavs, bu âyetteki bu emareden, bu zamana bakmış. Mezkûr fıkrasını küllî âyete bir nevi hususî tefsir yaparak, kasidesinde kerametkârane bahsettiği fitne-i âhirzaman içindeki şakirtlerini görüp, o zamanın şakîlerinin şerrinden muhafaza edildiği ve burada münâcâtında dahi o kasidenin meâline bakıyor.

Şu fıkra-i Gavsiyede bir ima var. Buradaki "Said" lâfzında, meşhur kasidesindeki p225.gif (346 bytes) kelimesine hafî bir işaret olduğu gibi, p229.gif (892 bytes) fıkrasıyla, kendisinden sonra vuku bulan ve ulûm-u İslâmiyeyi mahvetmek niyetiyle kütüphaneleri Dicle ve Fırat nehrine atan Hülâgû felâketini haber vermekle beraber, Hülâgû gibi ulûm-u İslâmiyeye perde çeken şakîleri dahi mezkûr âyete istinaden haber veriyor.

Evet, p228.gif (728 bytes) fıkrasıyla Hizbü'l-Kur'ân'a işaret ettiği gibi, p229.gif (892 bytes) fıkrasıyla ulûm-u İslâmiyeyi imha niyetiyle Hülâgû ve vüzerası gibi davranan bazı malûm insanların isimleri ilm-i cifirce dahi mezkûr âyetin işaretine istinaden tam tevafuk ediyor, gösteriyor.

Malûmdur ki tevafuk, ilm-i cifrin anahtarlarından mühim bir anahtardır. Eğer bir tevafuk ise, delâlet denilmez; fakat hafî bir ima olur. Eğer, iki cihet ile aynı meseleyi tevafuk gelse, imâdan remiz derecesine çıkar. Eğer, iki-üç cihetle aynı meseleye gelse işaret olur. Eğer, meâni-i elfaz işârât-ı harfiyeye münasip gelse ve işaretle bahsedilen insanların ahvali o mânâya mutabık ve muvafık olsa, o işaret o vakit delâlet derecesine çıkar. Eğer altı-yedi vecihle tevafukla beraber, mânâ-yı kelimat, işaret-i harfiyeye muvafık gelse ve mukteza-yı hâle de mutabık olsa o delâlet o vakit sarahat derecesine çıkar. İşte bu düstura binaen, Şeyh-i Geylânî o meşhur kasidesinde sarahat derecesinde Hizbü'l-Kur'ân'dan bahsettiği gibi, Virdü'l-İşâ münâcâtında dahi mezkûr âyete istinaden hizbü'l-Kur'ân'ın bir hâdimini tasrihen ve arkadaşlarını da işaret derecesinde haber veriyor.

Gavs-ı Âzamın istikbalden haber verdiği nev'inden, meşhur Şeyhülislâm Ahmed Câmi dahi İmam-ı Rabbânî (r.a.) olan Ahmed-i Farukî'den haber verdiği gibi, Celâleddin-i Rumî Nakşibendîlerden haber vermiş. Daha bu neviden çok evliyalar, vâkıa mutabık haber vermişler; fakat onların bir kısmı sarahate yakın haber vermişler. Diğer bir kısmı haberleri çendan bir derece müphem mutlaktır; fakat bahsettikleri zatlar makam sahibi ve büyük olduklarından, büyüklükleri ve taayyünleri cihetiyle o müphem ihbar-ı gaybîyi, bil'istihkak kendilerine almışlar. Meselâ, Ahmed Câmi (k.s.) demiş ki: "Her dört yüz sene başında mühim bir Ahmed gelir. Bin tarihi başındaki Ahmed en mühimidir." Yani o elfin müceddididir. İşte böyle mutlak bir surette söylediği halde, İmam-ı Rabbânînin (k.s.) büyüklüğü ve taşahhusu, o haber-i gaybîyi kat'iyen kendine almış. Hazret-i Mevlâna Celâleddin-i Rumî de (k.s.) Nakşibendîden müphem bir surette bahsetmiş; fakat Nakşîlerin büyüklüğü ve yüksekliği ve teşahhusları o haberi de bil'istihkak kendilerine almışlar.

İşte bu kerametkârâne ihbar-ı gaybî nev'inden Gavs-ı Âzam (k.s.) dahi, Hizbü'l-Kur'ân'dan işârî bir surette haber verdiği gibi, hizbü'l-Kur'ân'ın bir hadimi olan bu biçare Said'i (r.a.) iki yerde sarahaten haber veriyor. Müphem ve mutlak bırakmadığının sırrı budur ki:

Bu biçare Said, makam sahibi olmamışken ve büyük değilken ve mutlak tâbiri teşhis edecek bir teşahhus yokken, lütf-u İlâhî ile, büyük bir makamın hizmetinde bulunmasıdır. Adeta bir nefer iken, müşîriyet makamı hizmetinde bulunmasıdır. İşte küçüklüğü ve ehemmiyetsizliği içindir ki, Hazret-i Gavs, öteki evliyaya muhalif olarak yalnız işaretle kalmayıp, sarahat derecesinde parmağını onun başına basıyor.

Sergüzeşt-i hayatımda geçen ve çoğunu gizlediğim çok harika vakıalar vardı. Kendimi hiçbir vecihle keramete lâyık görmediğim için onları bazan tesadüfe, bazan da başka esbaba isnad ediyordum. Şimdi kanaatim geliyor ki, o harikalar, Gavs-ı Âzamın bir silsile-i kerametini teşkil ederler. Demek onun duasıyla, himmetiyle, ona kerameten ve bize ikram nev'inden, bir nev'i inayet-i İlâhiyeye mazhar olmuşuz.

Ezcümle: Ben menfî olarak İstanbul'a getirildiğim vakit bir zaman Meşihat-ı İslâmiye dairesinde bulunan Dârü'l-Hikmeti'l-İslâmiyedeki hizmet-i Kur'âniyeye çalıştığım için, o alâkadarlık cihetinde, "Meşihat dairesi ne haldedir?" diye sordum. Eyvah! Öyle bir cevap aldım ki, ruhum, kalbim ve fikrim titrediler ve ağladılar. Sorduğum adam dedi ki: "Yüzer sene envar-ı şeriatın mazharı olmuş olan o daire, şimdi büyük kızların lisesi ve mel'abegâhıdır." İşte o vakit öyle bir hâlet-i ruhiyeye giriftar oldum ki, dünya başıma yıkılmış gibi oldu. Kuvvetim yok, kerametim yok; kemal-i me'yusiyetle ah vah diyerek dergâh-ı İlâhiyeye müteveccih oldum. Ve bizim gibi kalbleri yanan çok zatların hararetli ahları, benim âhıma iltihak ettiler. Hatırıma gelmiyor ki, acaba Şeyh-i Geylânî'nin duasını ve himmetini, duamıza yardım için istedim mi, istemedim mi? Bilmiyorum. Fakat her halde o eskiden beri nurlar yeri olmuş bir yeri zulmetten kurtarmak için, bizim gibilerin ahlarını ateşlendiren onun duasıdır ve himmetidir. İşte o gece Meşihat kısmen yandı. Herkes "Vâ esefâ" dedi; ben ve benim gibi yananlar, "Elhamdü lillâh" dedik. Zannederim ki, bu fakir millete iki yüz milyon zarar veren Adliye dairesindeki yangında böyle bir mânâ var. İnşaallah bu da bir ikaz ve intibahı verecektir. Ateş bazan sudan ziyade temizlik yapar.

Hakikatli bir lâtife: Sultan Süleyman Kanunî, kesretli kırk çeşme sularını İstanbul'a getirdiği vakit, Şeyhülislâm Zenbilli Ali Efendi ona demiş: "Hilâf-ı şeriat kanunları Avrupa'dan getirdiğin cihetle, İstanbul'a öyle bir bok sıçtın ki, o getirdiğin suların cümlesi üzerinden akıp geçse yüz senede temizleyemez."

Sual: Gavs-ı Âzam gibi büyük veliler, bazı evkatta, mâzi ve müstakbeli hazır gibi müşahede ederler. Neden mâziye ait cihette sarahat suretinde haber veriyorlar da, istikbalden hafî remizlerle, gizli işaretlerle bahsediyorlar?

Elcevap: 1 p230.gif (1052 bytes) âyetiyle,

2 p231.gif (1395 bytes)

âyeti ifade ettikleri kudsî yasağa karşı ubudiyetkârâne bir hüsn-ü edep takınmak için, tasrihten işaret mesleğine girmişler. Tâ ki işaretlerle, remizle anlaşılsın ki, ihtiyarsız, niyetsiz bir surette tâlim-i İlâhî olmuştur. Çünkü istikbalî olan gaybiyat, niyet ve ihtiyar ile verilmediği gibi, niyetle de müdahale etmek, o yasağa karşı adem-i itaati işmam ediyor.

Hazret-i Gavs'ın Keramet-i Gaybiyesini teyid eden bir âyetin işârâtındaki bir nükte-i i'câziyedir.

Kur'ân'dan tereşşuh eden o Sözler ve risaleler, Kur'ân-ı Hakîmin bir nevi, müstakim tefsiri ve hakaik-i imâniyenin istikametli ve kuvvetli delilleri olduğundan, o risaleler ve sözlere gelen şeref ve takdir ve tahsin, Kur'ân'a ve hakaik-i imâna aittir. Madem öyledir; bilâ-perva derim ki: 3 p232.gif (825 bytes) sırrıyla, Kur'ân'da elbette bu istikametli tefsirinin istikametine işaret var. Evet var. Kur'ân o tefsirine hususî bakıyor. Çünkü, âyât-ı mühimmeden Sûre-i Hûd'daki
HAŞİYE 1 4 p233.gif (489 bytes) âyeti bulunan sayfanın karşısında 5 p234.gif (469 bytes) âyeti, fâ-yı atıf hariç olarak p239.gif (445 bytes) makam-ı ebcedîsi bin üç yüz ikidir. Demek p236.gif (257 bytes) deki emr-i has içinde bulunan hitab-ı âmmın hadsiz müstakim efradları içinde, o bin üç yüz iki tarihinde bir ferdin bir cihette istikamet emrinin imtisali bir hususiyet kazanacak. Demek on dördüncü asırda Kur'ân'dan iktibas edip, istikametsiz sakim yollar içinde sırat-ı müstakîmi gösterecek âsârı neşreden bir adamı, o hadsiz efrad içinde dahil ediyor.

Hem o istikametin bir hususiyeti var ki, tarihiyle işaret ediyor. Halbuki, o asırda şahsen istikamette mümtaz bir hususiyet kesb etmek çok uzaktır. Demek, şahsî istikamet değil. Öyleyse, o adamın teşebbüsüyle neşredilen esrar-ı Kur'âniye, o asırda istikamette imtiyaz kesb edecek. O adam şahsen gayr-ı müstakim olduğu halde, müstakimler içine ithali, o imtiyaza remzeder. Madem hakikat budur, ben kat'î bir surette itiraf ediyorum ki, hayatım istikametsiz gitmiş, kalbim sakametten kurtulmamış, o kudsî emrin imtisalinden belki yüz derece uzağım. Fakat 6 p238.gif (557 bytes) sırrıyla o nimete bir şükür olarak derim ki: O bin üç yüz iki tarihi ise-Arabî tarih itibariyle olsa-Kur'ân okumaya başladığım aynı tarihe tevafuk eder. Ve-Rumî tarihi hesabıyla-ilme başladığım tarihe tevafuk eder. Öyleyse, o ima edilen ferd olabiliriz. Halbuki şahsen bütün hayatı sakim ve istikametsiz olan bir ferde istikametle ima edilse ve gayr-ı müstakim iken müstakimler içine ithal edilse, elbette o ferdin mazhar olacağı âsârın istikametine imadır. Ve o âsârın istikameti, o tarihte başlayıp dalalet yolları ve zulümat tarikleri içinde sırat-ı müstakîmi gösterecek, p239.gif (445 bytes) emrini imtisal edecek demektir. Evet, lillâhilhamd Risale-i Nur eczaları Kur'ân'ın bu mucizane ima-i gaybîsini bilfiil göstermiş, meydandadır.

Şu âyetin gizli imasına 7 p240.gif (648 bytes) âyeti teyid ediyor. Çünkü p241.gif (174 bytes) deki şeddeli nun bir sayılsa, tam evvelki âyete tevafuk ile, hizbü'l-Kur'ân'ın faaliyetine vasıta olan bir hâdiminin Kur'ân okumaya başladığı bin üç yüz iki tarihine, iki fark ile tevafuk etmekle beraber, şeddeli nun iki nun sayılsa, bin üç yüz elli eder ki, bu tarihte Kur'ân'dan muktebes olan Risale-i Nur etrafında toplanan, bütün kuvvetleriyle Kur'ân'ın hizmetlerine çalışan, hizbü'l-Kur'ân'ın faaliyeti ve dalâlet ve zındıkaya mânen galebe ettikleri bir zamana tevafuku ise, istikbalde tam galebelerine bir ima-i gaybîdir.

Sual: Sen bu zamanın hâdisâtına, fitne-i âhirzaman diyorsun. Halbuki hadiste vârid olmuş ki, âhirzamanda Allah Allah (c.c.) denilmeyecek; sonra kıyamet kopacak."

Elcevap

Evvelâ: Fitne-i âhirzamanın müddeti uzundur; biz bir faslındayız.

Saniyen: Yerde Allah Allah (c.c.) denilmeyecekten murad, Allah'a iman kalkacak demek değildir;HAŞİYE 2 belki Allah'ın namını değiştirecekler demektir. Nasıl ki yerde Allah Allah (c.c.) denilmezse kıyamet-i kübrâ kopacak. Bir memlekette de Allah Allah (c.c.) denilmezse bir nevi kıyamet kopmasına işarettir.HAŞİYE 3

p242.gif (1231 bytes)

İlm-i cifirle mânâsı: "Yâ Said! Âhirzamanın fitnelerine yetişip düştüğün zaman, benim dua ve himmetimi kendine vesile ve şefaatçi yap. İnşaallah, senin herşeyinde ve her işinde uzun bir zamanda, yani tufûliyet zamanından, tâ ihtiyarlığın vaktinde işkenceli esaretine kadar, yani bin iki yüz doksan dörtten, tâ bin üç yüz kırk beş, belki altmış dörde, daha ziyade bir zamana kadar Allah'ın izniyle ve kuvvetiyle senin imdadına yetişeceğim."

8 p243.gif (793 bytes)

Said Nursî


EK - 17. Lem'a, 15. Nota, 2. Mesele.

Yirmi Dördüncü Lem'adan

YİRMİ DÖRDÜNCÜ LEM'A

Tesettür hakkındadır

On Beşinci Notanın İkinci ve Üçüncü Meseleleri iken, ehemmiyetine binaen Yirmi Dördüncü Lem'a olmuştur.

b_allah.gif (1367 bytes)

1 c24001.gif (1686 bytes)

(ilâ âhir) âyeti, tesettürü emrediyor. Medeniyet-i sefihe ise, Kur'ân'ın bu hükmüne karşı muhalif gidiyor. Tesettürü fıtrî görmüyor, bir esarettir diyor.HAŞİYE

Elcevap: Kur'ân-ı Hakîmin bu hükmü tam fıtrî olduğuna ve muhalifi gayr-ı fıtrî olduğuna delâlet eden çok hikmetlerinden yalnız dört hikmetini beyan ederiz.

BİRİNCİ HİKMET

Tesettür, kadınlar için fıtrîdir ve fıtratları iktiza ediyor. Çünkü kadınlar hilkaten zayıf ve nazik olduklarından, kendilerini ve hayatından ziyade sevdiği yavrularını himaye edecek bir erkeğin himaye ve yardımına muhtaç bulunduğundan, kendini sevdirmek ve nefret ettirmemek ve istiskale mâruz kalmamak için fıtrî bir meyli var.

Hem kadınların on adetten altı yedisi, ya ihtiyardır, ya çirkindir ki, ihtiyarlığını ve çirkinliğini herkese göstermek istemezler. Ya kıskançtır, kendinden daha güzellere nisbeten çirkin düşmemek veya tecavüzden ve ittihamdan korkar; taarruza mâruz kalmamak ve kocası nazarında hıyanetle müttehem olmamak için, fıtraten tesettür isterler. Hattâ dikkat edilse, en ziyade kendini saklayan, ihtiyarlardır. Ve on adetten ancak iki üç tanesi bulunabilir ki, hem genç olsun, hem güzel olsun, hem kendini göstermekten sıkılmasın.

Malûmdur ki, insan sevmediği ve istiskal ettiği adamların nazarından sıkılır, müteessir olur. Elbette açık saçıklık kıyafetine giren güzel bir kadın, bakmasına hoşlandığı nâmahrem erkeklerden onda iki üçü varsa, yedi sekizinden istiskal eder. Hem tefahhuş ve tefessüh etmeyen bir güzel kadın, nazik ve serîütteessür olduğundan, maddeten tesiri tecrübe edilen, belki semlendiren pis nazarlardan elbette sıkılır. Hattâ işitiyoruz, açık saçıklık yeri olan Avrupa'da çok kadınlar, bu dikkat-i nazardan sıkılarak, "Bu alçaklar bizi göz hapsine alıp sıkıyorlar" diye polislere şekvâ ediyorlar. Demek, medeniyetin ref-i tesettürü hilâf-ı fıtrattır. Kur'ân'ın tesettür emri fıtrî olmakla beraber, o maden-i şefkat ve kıymettar birer refika-i ebediye olabilen kadınları, tesettür ile sukuttan, zilletten ve mânevî esaretten ve sefaletten kurtarıyor.

Hem kadınlarda ecnebî erkeklere karşı, fıtraten korkaklık, tahavvüf var. Tahavvüf ise, fıtraten, tesettürü iktiza ediyor. Çünkü, sekiz dokuz dakika bir zevki cidden acılaştıracak sekiz dokuz ay ağır bir veled yükünü zahmetle çekmekle beraber, hâmisiz bir veledin terbiyesiyle, sekiz dokuz sene, o sekiz dokuz dakika gayr-ı meşru zevkin belâsını çekmek ihtimali var. Ve kesretle vâki olduğundan, cidden şiddetle nâmahremlerden fıtratı korkar ve cibilliyeti sakınmak ister. Ve tesettürle, nâmahremin iştahını açmamak ve tecavüzüne meydan vermemek, zayıf hilkati emreder ve kuvvetli ihtar eder. Ve bir siperi ve kalesi, çarşafı olduğunu gösteriyor. Mesmûâtıma göre, merkez ve payitaht-ı hükûmette, çarşı içinde, gündüzde, ahalinin gözleri önünde, gayet âdi bir kundura boyacısı, dünyaca rütbeten büyük bir adamın açık bacaklı karısına bilfiil sarkıntılık etmesi, tesettür aleyhinde olanların hayâsız yüzlerine bir şamar vuruyor!

İKİNCİ HİKMET

Kadın ve erkek ortasında gayet esaslı ve şiddetli münasebet, muhabbet ve alâka, yalnız dünyevî hayatın ihtiyacından ileri gelmiyor. Evet, bir kadın, kocasına yalnız hayat-ı dünyeviyeye mahsus bir refika-i hayat değildir. Belki hayat-ı ebediyede dahi bir refika-i hayattır.

Madem hayat-ı ebediyede dahi kocasına refika-i hayattır; elbette, ebedî arkadaşı ve dostu olan kocasının nazarından gayrı, başkasının nazarını kendi mehâsinine celb etmemek ve onu darıltmamak ve kıskandırmamak lâzım gelir. Madem mü'min olan kocası, sırr-ı imana binaen, onunla alâkası hayat-ı dünyeviyeye münhasır ve yalnız hayvânî ve güzellik vaktine mahsus, muvakkat bir muhabbet değil, belki hayat-ı ebediyede dahi bir refika-i hayat noktasında esaslı ve ciddî bir muhabbetle, bir hürmetle alâkadardır. Hem yalnız gençliğinde ve güzellik zamanında değil, belki ihtiyarlık ve çirkinlik vaktinde dahi o ciddî hürmet ve muhabbeti taşıyor. Elbette ona mukabil, o da kendi mehâsinini onun nazarına tahsis ve muhabbetini ona hasretmesi, mukteza-yı insaniyettir. Yoksa pek az kazanır, fakat pek çok kaybeder.

Şer'an koca, karıya küfüv olmalı, yani, birbirine münasip olmalı. Bu küfüv ve denk olmak, en mühimi, diyanet noktasındadır.

Ne mutlu o kocaya ki, kadınının diyanetine bakıp taklit eder; refikasını hayat-ı ebediyede kaybetmemek için mütedeyyin olur.

Bahtiyardır o kadın ki, kocasının diyanetine bakıp "Ebedî arkadaşımı kaybetmeyeyim" diye takvâya girer.

Veyl o erkeğe ki, saliha kadınını ebedî kaybettirecek olan sefahete girer.

Ne bedbahttır o kadın ki, müttakî kocasını taklit etmez, o mübarek ebedî arkadaşını kaybeder.

Binler veyl o iki bedbaht zevc ve zevceye ki, birbirinin fıskını ve sefahetini taklit ediyorlar, birbirine ateşe atılmasında yardım ediyorlar.

ÜÇÜNCÜ HİKMET

Bir ailenin saadet-i hayatiyesi, koca ve karı mâbeyninde bir emniyet-i mütekabile ve samimî bir hürmet ve muhabbetle devam eder. Tesettürsüzlük ve açık saçıklık, o emniyeti bozar, o mütekabil hürmet ve muhabbeti de kırar. Çünkü, açık saçıklık kılığına giren on kadından ancak bir tanesi bulunur ki, kocasından daha güzeli görmediğinden, kendini ecnebîye sevdirmeye çalışmaz. Dokuzu, kocasından daha iyisini görür. Ve yirmi adamdan ancak bir tanesi, karısından daha güzelini görmüyor. O vakit o samimî muhabbet ve hürmet-i mütekabile gitmekle beraber, gayet çirkin ve gayet alçakça bir his uyandırmaya sebebiyet verebilir. Şöyle ki:

İnsan, hemşire misilli mahremlerine karşı fıtraten şehvânî his taşıyamıyor. Çünkü mahremlerin simaları, karâbet ve mahremiyet cihetindeki şefkat ve muhabbet-i meşruayı ihsas ettiği cihetle, nefsî, şehvânî temâyülâtı kırar. Fakat bacaklar gibi şer'an mahremlere de göstermesi caiz olmayan yerlerini açık saçık bırakmak, süflî nefislere göre, gayet çirkin bir hissin uyanmasına sebebiyet verebilir. Çünkü mahremin siması mahremiyetten haber verir ve nâmahreme benzemez. Fakat meselâ açık bacak, mahremin gayrıyla müsavidir. Mahremiyeti haber verecek bir alâmet-i farikası olmadığından, hayvânî bir nazar-ı hevesi, bir kısım süflî mahremlerde uyandırmak mümkündür. Böyle nazar ise, tüyleri ürpertecek bir sukut-u insaniyettir!

DÖRDÜNCÜ HİKMET

Malûmdur ki, kesret-i nesil, herkesçe matluptur. Hiçbir millet ve hükûmet yoktur ki, kesret-i tenasüle taraftar olmasın. Hattâ Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş:

2 c24002.gif (1140 bytes)

(ev kemâ kàl.) Yani, "İzdivaç ediniz, çoğalınız. Ben kıyamette sizin kesretinizle iftihar edeceğim."

Halbuki tesettürün ref'i, izdivacı teksir etmeyip çok azaltıyor. Çünkü, en serseri ve asrî bir genç dahi refika-i hayatını namuslu ister. Kendi gibi asrî, yani açık saçık olmasını istemediğinden bekâr kalır, belki de fuhşa sülûk eder.

Kadın öyle değil; o derece kocasını inhisar altına alamaz. Çünkü kadının-aile hayatında müdir-i dahilî olmak haysiyetiyle kocasının bütün malına, evlâdına ve herşeyine muhafaza memuru olduğundan-en esaslı hasleti sadakattir, emniyettir. Açık saçıklık ise, bu sadakati kırar, kocası nazarında emniyeti kaybeder, ona vicdan azâbı çektirir. Hattâ erkeklerde iki güzel haslet olan cesaret ve sehâvet kadınlarda bulunsa, bu emniyete ve sadakate zarar olduğu için, ahlâk-ı seyyiedendir, kötü haslet sayılırlar. Fakat kocasının vazifesi, ona hazinedarlık ve sadakat değil, belki himâyet ve merhamet ve hürmettir. Onun için, o erkek inhisar altına alınmaz, başka kadınları da nikâh edebilir.

Memleketimiz Avrupa'ya kıyas edilmez. Çünkü orada, düello gibi çok şiddetli vasıtalarla, açık saçıklık içinde namus bir derece muhafaza edilir. İzzet-i nefis sahibi birisinin karısına pis nazarla bakan, boynuna kefenini takar, sonra bakar. Hem memâlik-i bâride olan Avrupa'daki tabiatlar, o memleket gibi bârid ve câmiddirler. Bu Asya, yani âlem-i İslâm kıt'ası, ona nisbeten memâlik-i harredir. Malûmdur ki, muhitin, insanın ahlâkı üzerinde tesiri vardır. O bârid memlekette, soğuk insanlarda hevesât-ı hayvâniyeyi tahrik etmek ve iştahı açmak için açık saçıklık belki çok sû-i istimâlâta ve isrâfâta medar olmaz. Fakat seriütteessür ve hassas olan memâlik-i harredeki insanların hevesât-ı nefsâniyesini mütemadiyen tehyiç edecek açık saçıklık, elbette çok sû-i istimâlâta ve isrâfâta ve neslin zaafiyetine ve sukut-u kuvvete sebeptir. Bir ayda veya yirmi günde ihtiyac-ı fıtrîye mukabil, her birkaç günde kendini bir israfa mecbur zanneder. O vakit, her ayda on beş gün kadar hayız gibi arızalar münasebetiyle kadından tecennüp etmeye mecbur olduğundan, nefsine mağlûp ise fuhşiyata da meyleder.

Şehirliler, köylülere, bedevîlere bakıp tesettürü kaldıramaz. Çünkü köylerde, bedevîlerde, derd-i maişet meşgalesiyle ve bedenen çalışmak ve yorulmak münasebetiyle, hem şehirlilere nisbeten nazar-ı dikkati az celb eden, mâsûme işçi ve bir derece kaba kadınların kısmen açık olmaları, hevesât-ı nefsâniyeyi tehyice medar olmadığı gibi, serseri ve işsiz adamlar az bulunduğundan, şehirdeki mefâsidin onda biri onlarda bulunmaz Öyleyse onlara kıyas edilmez.

bis_sub.gif (1166 bytes)

Ehl-i iman âhiret hemşirelerim olan kadınlar taifesi ile bir muhaveredir

Bazı vilâyetlerde taife-i nisâdan samimî ve hararetli bir surette Nurlara karşı alâkalarını gördüğüm ve haddimden pek ziyade, onların Nurlara ait derslerime itimadlarını bildiğim sıralarda, mübarek Isparta'ya ve mânevî Medresetü'z-Zehrâya üçüncü defa geldiğim zaman işittim ki, o mübarek âhiret hemşirelerim olan taife-i nisâ, benden bir ders bekliyorlarmış. Güya vaaz suretinde camilerde onlara bir dersim olacak. Halbuki, ben dört beş vecihle hastayım. Ve hem perişan, hattâ konuşmaya ve düşünmeye iktidarsız bulunduğum halde, bu gece şiddetli bir ihtarla kalbime geldi ki:

"Madem on beş sene evvel gençlerin istemeleriyle Gençlik Rehberi'ni onlar için yazdın ve pek çok istifade edildi. Halbuki hanımlar taifesi, gençlerden daha ziyade bu zamanda öyle bir rehbere muhtaçtırlar."

Ben de bu ihtara karşı gayet perişan ve zaaf ve aczimle beraber, Üç Nükte ile, gayet muhtasar bazı lüzumlu maddeleri, o mübarek hemşirelerime ve mânevî genç evlâtlarıma beyan ediyorum.

BİRİNCİ NÜKTE

Risale-i Nur'un en mühim bir esası şefkat olmasından, nisâ taifesi şefkat kahramanları bulunmaları cihetiyle daha ziyade Risale-i Nur'la fıtraten alâkadardırlar. Ve lillâhilhamd bu fıtrî alâkadarlık çok yerlerde hissediliyor. Bu şefkatteki fedakârlık, hakikî bir ihlâsı ve mukabelesiz bir fedakârlık mânâsını ifade ettiğinden, şimdi bu zamanda pek çok ehemmiyeti var.

Evet, bir valide veledini tehlikeden kurtarmak için hiçbir ücret istemeden ruhunu feda etmesi ve hakikî bir ihlâs ile vazife-i fıtriyesi itibarıyla kendini evlâdına kurban etmesi gösteriyor ki, hanımlarda gayet yüksek bir kahramanlık var. Bu kahramanlığın inkişafı ile hem hayat-ı dünyeviyesini, hem hayat-ı ebediyesini onunla kurtarabilir. Fakat bazı fena cereyanlarla, o kuvvetli ve kıymettar seciye inkişaf etmez. Veyahut sû-i istimal edilir. Yüzer nümunelerinden bir küçük nümunesi şudur:

O şefkatli valide, çocuğunun hayat-ı dünyeviyede tehlikeye girmemesi, istifade ve fayda görmesi için her fedakârlığı nazara alır, onu öyle terbiye eder. "Oğlum paşa olsun" diye bütün malını verir, hafız mektebinden alır, Avrupa'ya gönderir. Fakat o çocuğun hayat-ı ebediyesi tehlikeye girdiğini düşünmüyor. Ve dünya hapsinden kurtarmaya çalışıyor; Cehennem hapsine düşmemesini nazara almıyor. Fıtrî şefkatin tam zıddı olarak, o mâsum çocuğunu, âhirette şefaatçi olmak lâzım gelirken dâvâcı ediyor. O çocuk, "Niçin benim imanımı takviye etmeden bu helâketime sebebiyet verdin?" diye şekvâ edecek. Dünyada da, terbiye-i İslâmiyeyi tam almadığı için, validesinin harika şefkatinin hakkına karşı lâyıkıyla mukabele edemez, belki de çok kusur eder.

Eğer hakikî şefkat sû-i istimal edilmeyerek, biçare veledini haps-i ebedî olan Cehennemden ve idam-ı ebedî olan dalâlet içinde ölmekten kurtarmaya o şefkat sırrıyla çalışsa, o veledin bütün ettiği hasenâtının bir misli, validesinin defter-i a'mâline geçeceğinden, validesinin vefatından sonra her vakit hasenatlarıyla ruhuna nurlar yetiştirdiği gibi, âhirette de, değil dâvâcı olmak, bütün ruh u canıyla şefaatçi olup ebedî hayatta ona mübarek bir evlât olur.

Evet, insanın en birinci üstadı ve tesirli muallimi, onun validesidir. Bu münasebetle, ben kendi şahsımda kat'î ve daima hissettiğim bu mânâyı beyan ediyorum:

Ben bu seksen sene ömrümde, seksen bin zatlardan ders aldığım halde, kasem ediyorum ki, en esaslı ve sarsılmaz ve her vakit bana dersini tazeler gibi, merhum validemden aldığım telkinat ve mânevî derslerdir ki, o dersler fıtratımda, adeta maddî vücudumda çekirdekler hükmünde yerleşmiş. Sair derslerimin o çekirdekler üzerine bina edildiğini aynen görüyorum.

Demek, bir yaşımdaki fıtratıma ve ruhuma merhum validemin ders ve telkinâtını, şimdi bu seksen yaşımdaki gördüğüm büyük hakikatler içinde birer çekirdek-i esasiye müşahede ediyorum.

Ezcümle: Meslek ve meşrebimin dört esasından en mühimi olan şefkat etmek ve Risale-i Nur'un da en büyük hakikati olan acımak ve merhamet etmeyi, o validemin şefkatli fiil ve halinden ve o mânevî derslerinden aldığımı yakînen görüyorum.

Evet, bu hakikî ihlâs ile hakikî bir fedakârlık taşıyan validelik şefkati sû-i istimal edilip, mâsum çocuğunun elmas hazinesi hükmünde olan âhiretini düşünmeyerek, muvakkat fâni şişeler hükmünde olan dünyaya o çocuğun mâsum yüzünü çevirmek ve bu şekilde ona şefkat göstermek, o şefkati sû-i istimal etmektir.

Evet, kadınların şefkat cihetiyle bu kahramanlıklarını hiçbir ücret ve hiçbir mukabele istemeyerek, hiçbir faide-i şahsiye, hiçbir gösteriş mânâsı olmayarak ruhunu feda ettiklerine, o şefkatin küçücük bir nümunesini taşıyan bir tavuğun yavrusunu kurtarmak için arslana saldırması ve ruhunu feda etmesi ispat ediyor.

Şimdi terbiye-i İslâmiyeden ve a'mâl-i uhreviyeden en kıymetli ve en lüzumlu esas, ihlâstır. Bu çeşit şefkatteki kahramanlıkta o hakikî ihlâs bulunuyor. Eğer bu iki nokta o mübarek taifede inkişafa başlasa, daire-i İslâmiyede pek büyük bir saadete medar olur. Halbuki erkeklerin kahramanlıkları mukabelesiz olamıyor; belki yüz cihette mukabele istiyorlar. Hiç olmazsa şan ve şeref istiyorlar. Fakat maattessüf biçare mübarek taife-i nisâiye, zalim erkeklerinin şerlerinden ve tahakkümlerinden kurtulmak için, başka bir tarzda, zaafiyetten ve aczden gelen başka bir nevide riyâkârlığa giriyorlar.

İKİNCİ NÜKTE

Bu sene inzivâda iken ve hayat-ı içtimaiyeden çekildiğim halde, bazı Nurcu kardeşlerimin ve hemşirelerimin hatırları için dünyaya baktım. Benimle görüşen ekserî dostlardan, kendi ailevî hayatlarından şekvâlar işittim. "Eyvah!" dedim. "İnsanın, hususan Müslümanın tahassungâhı ve bir nevi cenneti ve küçük bir dünyası aile hayatıdır. Bu da mı bozulmaya başlamış?" dedim. Sebebini aradım. Bildim ki, nasıl İslâmiyetin hayat-ı içtimaiyesine ve dolayısıyla din-i İslâma zarar vermek için, gençleri yoldan çıkarmak ve gençlik hevesâtıyla sefahete sevk etmek için bir iki komite çalışıyormuş. Aynen öyle de, biçare nisâ taifesinin gafil kısmını dahi yanlış yollara sevk etmek için bir iki komitenin tesirli bir surette perde altında çalıştığını hissettim. Ve bildim ki, bu millet-i İslâma bir dehşetli darbe, o cihetten geliyor. Ben de siz hemşirelerime ve gençleriniz olan mânevî evlâtlarıma kat'iyen beyan ediyorum ki:

Kadınların saadet-i uhreviyesi gibi saadet-i dünyeviyeleri de ve fıtratlarındaki ulvî seciyeleri de, bozulmaktan kurtulmanın çare-i yegânesi, daire-i İslâmiyedeki terbiye-i diniyeden başka yoktur. Rusya'da o biçare taifenin ne hale girdiğini işitiyorsunuz. Risale-i Nur'un bir parçasında denilmiş ki:

Aklı başında olan bir adam, refikasına muhabbetini ve sevgisini, beş on senelik fâni ve zâhirî hüsn-ü cemâline bina etmez. Belki, kadınların hüsn-ü cemâlinin en güzeli ve daimîsi, onun şefkatine ve kadınlığa mahsus hüsn-ü sîretine sevgisini bina etmeli-tâ ki, o biçare ihtiyarladıkça, kocasının muhabbeti ona devam etsin. Çünkü onun refikası, yalnız dünya hayatındaki muvakkat bir yardımcı refika değil, belki hayat-ı ebediyesinde ebedî ve sevimli bir refika-i hayat olduğundan, ihtiyarlandıkça daha ziyade hürmet ve merhametle birbirine muhabbet etmek lâzım geliyor. Şimdiki terbiye-i medeniye perdesi altındaki hayvancasına muvakkat bir refakatten sonra ebedî bir mufarakate mâruz kalan o aile hayatı, esasıyla bozuluyor.

Hem Risale-i Nur'un bir cüz'ünde denilmiş ki: Bahtiyardır o adam ki, refika-i ebediyesini kaybetmemek için saliha zevcesini taklit eder, o da salih olur. Hem bahtiyardır o kadın ki, kocasını mütedeyyin görür, ebedî dostunu ve arkadaşını kaybetmemek için o da tam mütedeyyin olur, saadet-i dünyeviyesi içinde saadet-i uhreviyesini kazanır. Bedbahttır o adam ki, sefahete girmiş zevcesine ittibâ eder, vazgeçirmeye çalışmaz, kendisi de iştirak eder. Bedbahttır o kadın ki, zevcinin fıskına bakar, onu başka bir surette taklit eder. Veyl o zevc ve zevceye ki, birbirini ateşe atmakta yardım eder. Yani, medeniyet fantaziyelerine birbirini teşvik eder.

İşte, Risale-i Nur'un bu mealdeki cümlelerinin mânâsı budur ki: Bu zamanda aile hayatının ve dünyevî ve uhrevî saadetinin ve kadınlarda ulvî seciyelerin inkişafının sebebi, yalnız daire-i şeriattaki âdâb-ı İslâmiyetle olabilir. Şimdi aile hayatında en mühim nokta budur ki, kadın, kocasında fenalık ve sadakatsizlik görse, o da kocasının inadına, kadının vazife-i ailevîsi olan sadakat ve emniyeti bozsa, aynen askeriyedeki itaatin bozulması gibi, o aile hayatının fabrikası zîrüzeber olur.

Belki o kadın, elinden geldiği kadar kocasının kusurunu ıslaha çalışmalıdır ki, ebedî arkadaşını kurtarsın. Yoksa, o da kendini açıklık ve saçıklıkla başkalara göstermeye ve sevdirmeye çalışsa, her cihetle zarar eder. Çünkü hakikî sadakati bırakan, dünyada da cezasını görür. Çünkü nâmahremlerin nazarından fıtratı korkar, sıkılır, çekilir. Nâmahrem yirmi erkeğin on sekizinin nazarından istiskal eder. Erkek ise, nâmahrem yüz kadından, ancak birisinden istiskal eder, bakmasından sıkılır. Kadın o cihette azap çektiği gibi, sadakatsizlik ithamı altına girer, zaafiyetiyle beraber; hukukunu muhafaza edemez.

Elhasıl: Nasıl ki kadınlar kahramanlıkta, ihlâsta, şefkat itibarıyla erkeklere benzemedikleri gibi, erkekler de o kahramanlıkta onlara yetişemiyorlar. Öyle de, o mâsum hanımlar dahi, sefahette hiçbir vecihle erkeklere yetişemezler. Onun için, fıtratlarıyla ve zayıf hilkatleriyle nâmahremlerden şiddetli korkarlar ve çarşaf altında saklanmaya kendilerini mecbur bilirler. Çünkü, erkek sekiz dakika zevk ve lezzet için sefahete girse, ancak sekiz lira kadar birşey zarar eder. Fakat kadın sekiz dakika sefahetteki zevkin cezası olarak, dünyada dahi sekiz ay ağır bir yükü karnında taşır ve sekiz sene de o hâmisiz çocuğun terbiyesinin meşakkatine girdiği için, sefahette erkeklere yetişemez, yüz derece fazla cezasını çeker.

Az olmayan bu nevi vukuat da gösteriyor ki, mübarek taife-i nisâiye, fıtraten yüksek ahlâka menşe olduğu gibi, fısk ve sefahette dünya zevki için kabiliyetleri yok hükmündedir. Demek onlar daire-i terbiye-i İslâmiye içinde mes'ut bir aile hayatını geçirmeye mahsus bir nevi mübarek mahlûkturlar. Bu mübarekleri ifsad eden komiteler kahrolsunlar! Allah, bu hemşirelerimi de bu serserilerin şerlerinden muhafaza eylesin. Âmin.

Hemşirelerim, mahremce bu sözümü size söylüyorum: Maişet derdi için, serseri, ahlâksız, frenkmeşrep bir kocanın tahakkümü altına girmektense, fıtratınızdaki iktisat ve kanaatle, köylü mâsum kadınların nafakalarını kendileri çıkarmak için çalışmaları nev'inden kendinizi idareye çalışınız, satmaya çalışmayınız. Şayet size münasip olmayan bir erkek kısmet olsa, siz kısmetinize razı olunuz ve kanaat ediniz. İnşaallah, rızanız ve kanaatinizle o da ıslah olur. Yoksa, şimdiki işittiğim gibi, mahkemelere boşanmak için müracaat edeceksiniz. Bu da, haysiyet-i İslâmiye ve şeref-i milliyemize yakışmaz.

ÜÇÜNCÜ NÜKTE

Aziz hemşirelerim, kat'iyen biliniz ki, daire-i meşruanın haricindeki zevklerde, lezzetlerde, on derece onlardan ziyade elemler ve zahmetler bulunduğunu, Risale-i Nur yüzer kuvvetli delillerle, hadisatlarla ispat etmiştir. Uzun tafsilâtını Risale-i Nur'da bulabilirsiniz.

Ezcümle, Küçük Sözler'den Altıncı, Yedinci, Sekizinci Sözler ve Gençlik Rehberi benim bedelime sizlere tam bu hakikati gösterecek. Onun için, daire-i meşruadaki keyfe iktifâ ediniz ve kanaat getiriniz. Sizin hanenizdeki mâsum evlâtlarınızla mâsûmâne sohbet, yüzer sinemadan daha ziyade zevklidir.

Hem kat'iyen biliniz ki, bu hayat-ı dünyeviyede hakikî lezzet iman dairesindedir ve imandadır. Ve a'mâl-i salihanın herbirisinde bir mânevî lezzet var. Ve dalâlet ve sefahette, bu dünyada dahi gayet acı ve çirkin elemler bulunduğunu Risale-i Nur yüzer kat'î delillerle ispat etmiştir. Adeta imanda bir Cennet çekirdeği ve dalâlette ve sefahette bir Cehennem çekirdeği bulunduğunu, ben kendim çok tecrübelerle ve hadiselerle aynelyakin görmüşüm ve Risale-i Nur'da bu hakikat tekrar ile yazılmış. En şedit muannit ve muterizlerin eline girip, hem resmî ehl-i vukuflar ve mahkemeler o hakikati cerh edememişler. Şimdi sizin gibi mübarek ve mâsum hemşirelerime ve evlâtlarım hükmünde küçüklerinize, başta Tesettür Risalesi ve Gençlik Rehberi ve Küçük Sözler benim bedelime sizlere ders versin.

Ben işittim ki, benim size camide ders vermekliğimi arzu ediyorsunuz. Fakat benim perişaniyetimle beraber hastalığım ve çok esbab, bu vaziyete müsaade etmiyor. Ben de sizin için yazdığım bu dersimi okuyan ve kabul eden bütün hemşirelerimi, bütün mânevî kazançlarıma ve dualarıma Nur şakirtleri gibi dahil etmeye karar verdim. Eğer siz benim bedelime Risale-i Nur'u kısmen elde edip okusanız veya dinleseniz, o vakit, kaidemiz mûcibince, bütün kardeşleriniz olan Nur şakirtlerinin mânevî kazançlarına ve dualarına da hissedar oluyorsunuz.

Ben şimdi daha ziyade yazacaktım. Fakat çok hasta ve çok zayıf ve çok ihtiyar ve tashihat gibi çok vazifelerim bulunduğundan, şimdilik bu kadarla iktifâ ettim.

El-Bâkî Hüve'l-Bâkî

Duanıza muhtaç kardeşiniz

Said Nursî


EK - 17. Lem'a, 15. Nota, 3. Mesele

Barla Lahikasından

On Beşinci Notanın Üçüncü Meselesi

Ey insan ve ey nefsim, muhakkak bil ki: Cenab-ı Hakkın sana in'âm ettiği vücudun, cismin, âzaların, malın ve hayvânâtın ibâhadır, temlik değildir. Yani, istifaden için kendi mülkünü senin eline vermiş, istifade et diye ibâha etmiş. Senin gibi, idare etmekten hakikaten âciz ve tedbirden cidden câhil bir şahsa temlik etmemiş. Çünkü, mülk olarak verseydi, idaresini sana bırakmak lâzım gelirdi.

Acaba en kolay, en zahir ve daire-i ihtiyar ve şuurda dahil olan bir midenin idaresini yapamadığın halde, nasıl göz ve kulak gibi daire-i ihtiyar ve şuurun haricinde idare isteyen şeylere mâlik olabilirsin?

Madem sana verilen hayat ve hayatın levâzımatı temlik değil, ibâhadır. Elbette ibâhanın düsturuyla hareket etmek lâzımdır. Yani, nasıl bir zat, ziyafete misafirleri dâvet eder. Onlara, meclis ziyafetindeki eşyadan ve ziyafetten istifadeyi ibâha ediyor, temlik etmiyor. İbâha ve ziyafetin kaidesi ise, mihmandarın rızası dahilinde tasarruf etmektir. Öyleyse israf edemez, başkasına ikram edemez, sofradan kaldırıp başkasına sadaka veremez, dökemez, zâyi edemez. Eğer temlik olsaydı, yapabilirdi ve kendi arzusuyla hareket edebilirdi.

Aynen bunun gibi, Cenab-ı Hak sana ibâha suretinde verdiği hayatı intiharla hâtime çekemezsin, gözünü çıkaramazsın ve mânen gözü kör etmek demek olan gözü verenin rızası haricinde harama sarf edemezsin. Ve hâkezâ, kulağı ve dili ve bunlar gibi cihazâtı harama sarf etmekle mânen öldüremezsin. Ve eti yenilmeyen hayvanını lüzumsuz tâzip edip katledemezsin. Ve hâkezâ, bütün sana verilen nimetler, bu misafirhane-i dünyanın sahibi olan Mihmandar-ı Kerîm-i Zülcelâlin kavânîn-i şeriatı dairesinde tasarruf etmek gerektir.

Said Nursî


EK - 18. Lem'a

Sikke-i Tasdik-i Gaybî

ON SEKİZİNCİ LEM'A

Mahremdir, herkese gösterilmez

Otuz Birinci Mektubun On Sekizinci Lem'ası

    Risale-i Nur şakirtlerine işaret eden Hazret-i Ali'nin (r.a.) bir keramet-i gaybiyesidir.

    Cay-ı dikkat: Şu acip lem'anın ehemmiyeti üç noktadan geliyor.

    Birincisi ve en mühimi: Gizli kalmış gaybî mühim bir mucize-i Ahmediyeyi (a.s.m.) HAŞİYE 3 beyan eder ki, cevamiu'l-kelim nev'inden iki cümleden ibaret bir hadis-i şerifi iki sayfa kadar hakaik-i tarihiyeyi ve iki devlet-i azime-i İslâmiyenin hatimelerini ifade ediyor.

    İkincisi: Keramet-i evliya hak olduğuna kat'i bir burhan gösteren Hazret-i Ali'nin (r.a.), latin harfinin kabulünü tam tarihiyle ve tarz-ı tatbikini iki kelimeyle göstermesidir.

    Üçüncüsü: Risale-i Nur şakirtlerine ve naşirlerine karşı Hazret-i Ali'nin (r.a.) irşadkârane ve teveccühkârane bakması ve işaret etmesidir.

p263.gif (573 bytes)

Hazret-i Gavs-ı Âzam Şeyh-i Geylanî'nin (r.a.), sarahat derecesindeki keramet-i gaybiyesini teyid ve takviye eden Hazreti Esedullahü'l-Galib Ali İbni Ebu Talib (r.a.) ve kerremallahu vechehû kaside-i ercüze-i meşhuresinde aynen ihbarat-ı gavsiyeyi tasdik edip işaret ediyor.

Mecmuatü'l-Ahzab'ın beş yüz seksen ikinci sayfasından, beş yüz doksan yedinci sayfasına kadar o Ercüzedir. O Ercüze'nin mevzuu ve içindeki maksad-ı aslı İsm-i Âzamı tazammum eden altı ismin ehemiyetini beyan etmek, hem o münasebetle istikbaldeki bir kısım umur-u gaybiyeye ve tesis-i İslâmiyette bir kısım mücahedata işaret etmektir.

Evet, Hz. İmam (r.a.), üstadı olan Habibullah Aleyhisselatü Vesselamdan aldığı dersin bir kısmını işarî bir surette zikrediyor. Feth-i Hayber'deki hem mucize-i Nebeviye, hem keramet-i Aleviye olan harika vakıayı bahsettiği gibi, tesis-i İslâmiyete temas eden mühim noktaları da bahsediyor. Sonra istikbale bakıyor. Peygamber-i Zişandan (a.s.m.) aldığı dersle bir kısım Arabın ona karşı isyanlarından hiddet ederek demiş:

p110.gif (3076 bytes)

yani dokuz karn sonra Furs, yani akvam-ı Şarkiye, Arap üzerine hücum edecek, galebe edip hayvan gibi Arabı kesecek. Öyle müthiş fitneler, karanlıklı musibetler ki, en karanlıklı geceden daha ziyade karanlık olacak. İşte Hz. Ali'nin (r.a.) bir keramet-i bahiresi ki kendinden beş yüz sene sonra gelen ve Arap Devlet-i Abbasiyesini mahveden ve hadsiz kütüb-ü İslâmiyeyi nehr-i Fırat'a dken ve Arabı gayet zalimane katleden Hülagû vakıa-i meşhuresini haber veriyor. Çünkü, meşhur olan karn kırk sene değil o zaman istilahınca ağleb-i mür olan altmış seneden ibarettir. Çünkü bir devir altmış senede değişir. Bu surette İmam-ı Ali'nin (r.a.) hicretten otuz sene sonra Kûfe'de yazdığı bir Ercüze'deki dokuz defa altmış, otuza ilave edilse beş yüz yetmiş oluyor ki, Cengiz'in ve Hülagû'nun hücum ve tahribat zamanıdır. Sonra Hazret-i Cebrail'in, Âlâ Nebiyyina (a.s.m.) huzur-u Nebevide getirip Hz. Ali'ye Sekine namıyla bir sayfada yazılı İsm-i Âzam, Hz. Ali'nin (r.a.) kucağına düşmüş. Hz. Ali diyor: "Ben Cebrail'in şahsını yalnız alâimü's-sema suretinde gördüm. Sesini işittim, sayfayı aldım, bu isimleri içinde buldum" diyerek bu İsm-i Âzamdan bahs ile bazı hadisatı zikirden sonra tahdis-i nimet suretinde diyor ki:

p111.gif (2164 bytes)

yani "Evvel-i dünyadan kıyamete kadar ulum-u esrar-ı mühimme bize meşhud derecesinde inkişaf etmiş, kim ne isterse sorsun, szümüze şüphe edenler zelil olur." Sonra yine İsm-i Âzam içinde bulunan o altı Esma-i Hüsna'dan bahsedip birdenbire aynen Gavs-ı Geylanî'nin ihbar-ı gaybisi gibi Hülagû asrından bu asrımıza bakıyor. İkinci bir keramet-i gaybiyeyi izhar ediyor. Ve diyor ki:

p113.gif (641 bytes) HAŞİYE 1 p114.gif (553 bytes)

yani on dördüncü asr-ı Muhammedîde (a.s.m.) bin üç yüz kırk dokuz (1349) ve Rûmice bin üç yüz kırk yedi (1347)'de Arabî hurufunu terk edip, ecnebi ve acemi hurufuna İslâmlar içinde başlanacak. Hem umum, hem fakir ve zengin emir ve işçi, çoluk ve çocuk gece dersleri ile o hurufu cebren ğrenecekler. Çünkü bir nüshada p116.gif (182 bytes) dir. p116.gif (182 bytes) ise gece çalışmasıdır. p112.gif (179 bytes) ise kat'i ve cebri ifade ediyor.

p117.gif (360 bytes) fıkrasındaki p118.gif (217 bytes) ise o zamanın istılahınca Arabın gayri Lâtince ve Frenkî huruf demektir. Sonra diyor.

p119.gif (944 bytes)

yani, "Kim inayet-i ilahiyeye mazhar ise Hz. Cebrail'in tabiri ile bu Sekine-i Kudsiye olan İsm-i Âzamı Cenab-ı Hak ona hediye eder. Onunla o zamanın şer ve fitnelerinden kurtarır." Bu sözden dört sayfa evvel yine demiş:

p120.gif (1116 bytes)

yani, "Kim saadete mazhar ise... said ise... şaki değilse... o İsm-i Âzam onun boynunda mübarek bir gerdanlık hükmünde bir nüsha olur." Sonra diyor

p121.gif (2201 bytes)

yani, "O bid'alar ve acemî ve ecnebi hurufunun intişarı zamanı olan o ahirzamanın fena adamları bir kısım ülemaü's-su'dur ki; hırs sebebiyle batınlarını haramla doldurmak için bid'alara yardım ve fetva verenlerdir." Sonra bir kısım ülemaü's-su'u tokatlamak için de birisiyle konuşuyor. Der:

p122.gif (2062 bytes)

yani, "Yâ o zamana yetişen ve alimlerden olan insan! Cenab-ı Haktan o fitnenin şerrinden muhafaza için sana ders verdiğim İsm-i Âzam ile dua et."

p123.gif (1085 bytes)

yani "Biz Al-i Beyt'ten her kurbet ve şiddet zamanında birer Gavs çıkıp imdat ediyor." Esedullahü'l-Galib Hz. Ali (r.a.), İbn-i Ebu Talib keramullahü vechehü ihbarat-ı gaybiyeye ait şu kasidesinin bir kısmında Risale-i Nur şakirtlerine bilhassa baktığına müteaddit emareler var. O da Gavs-ı Geylanî gibi Risale-i Nur'un makbuliyetini imza ediyor ve alkışlıyor.

Birinci emare: Latin hurufunun İslâmlar içinde cebren kabul ettirildiğini teessüfle bahsedip ve ulemaü's-su'u tokatladığı yerde birdenbire birisiyle irşadkârane konuşuyor ve diyor ki, p124.gif (555 bytes) "Sana verdiğim ders ile hıfz duasını et." İşte bu "müdrik" aynen Hz. Gavs'ın kaside-i meşhuresinde "mürîdî" dediği adamın aynıdır. Çünkü ikisi de aynı fitneden bahs edip umum içinde hususi bir adama iltifat gösteriyorlar. Kaside-i Gavsiyede "mürîdî" ilm-i cifr ve on yedi emare ile "Molla Said"dir. Hem "el-Kürdî" oluyor. Tahakkuk etmiş Risale-i Nur'un bir vasıta-i naşiri olan Üstadımızın hem ismi hem lakabı "mürîdî" lafzında olduğu gibi aynen Hz. Ali'nin (r.a.) p124.gif (555 bytes) HAŞİYE 2 ilm-i cifirle ve hesab-ı ebcedle aynen hem p126.gif (300 bytes) hem p127.gif (294 bytes) oluyor. Her birisi iki yüz altmış beş ediyor. p128.gif (247 bytes) üstündeki tenvin vakfta elif'e inkılap ettiği için p129.gif (211 bytes) oluyor. p128.gif (247 bytes) lafzı mim'siz yukarıdan okunmasıyla "kürd" olduğu gibi p130.gif (251 bytes) lafzı da p131.gif (368 bytes) ın bir parçasını okumakla bu emareyi letafetlendiriyor. Demek o zamana yetişenlerin arasında Hz. Ali'nin (r.a.) hitabına mazhar çok efrad içinde Risale-i Nur naşirine hususi bir iltifatı var.

İkinci emare: Hz. Ali (r.a.) hırs ve tama' yolunda bid'alara tâbi olan bir kısım ulemaü's-su'u tokatladığı vakit ulema içinde birisiyle merhametkârane konuşmaya başladı. Üstadımızı bilenlere malumdur ki Ankara rüesası İstanbul'da onu İngilizlere karşı mücahedatını takdir ederek onu istediler. Ankara'ya gitti. Van'da Medresetü'z-Zehra namında kendi darü'l-funununa yüz elli bin banknot, iki yüz meb'ustan yüz altmış üçünün imzasıyla i'tası kararlaştırılan layiha-ı kanuniye kabul edilmekle beraber Şeyh Sinûsî makamında vilayat-ı Şarkiyeye vaiz-i umumiliği ve hem Darü'l-Hikmetin azaları orada Diyanet Riyasetinin azaları olmakla, o da içinde bulunmakla beraber meb'us olmak ve daha ne isterse yapılacak diye teklif ettikleri halde sırf sünnet-i seniyeye muhalif hareket etmemek için o teklifleri kabul etmeyip on dokuz sene, belki yirmi iki sene işkenceli bir esareti kabul eden Üstadımıza elbette Hz. Ali'nin (r.a.) ulemaü's-su'a hiddet ettiği zaman ona karşı hususi iltifatı olacak ve o mânevî mecliste onu okşayacak. Onun için bu hal bir emaredir ki Hz. Ali (r.a.), Hz. Gavs-ı Geylanî (r.a.) gibi umum muhatapları içinde bu Risale-i Nur'un bir vasıtası olan Hocamıza işareten iltifat ediyor. p132.gif (801 bytes) fıkrasında gavs lafzıyla Gavs-ı Geylanî'nin müridine şefkatle bakmasına, Hz. Ali'nin (r.a.) baktığını ima ediyor.

Üçüncü emare: Ulema bahsinin evvelki satırında diyor.

p133.gif (534 bytes) HAŞİYE 3 p134.gif (520 bytes) HAŞİYE 4

İsm-i Âzam bahsinde

p135.gif (1120 bytes)

yani, "Kim inayete ve saadete mazhar ise o ahirzaman fitnelerinden bu altı ismi verdiğim ders tarzında vird edenler mahfuz kalır."

Hz. Ali (r.a.) huruf-u ecnebiyi İslâmlar içinde cebren kabul ettirmek hadisesi ile ulemaü's-su'un bid'alara yardımlarından teessüfle bahsedip bu iki hadise ortasında irşadkârane bazılarından bahsediyor ki, o Sekine olan İsm-i Âzamla ecnebi hurufuna karşı mukabele ediyor. Hem ulemaü's-su'a muhalefet ediyor. İşte bu zamanda o adamlar Risale-i Nur şakirtleri ve naşirleri oldukları şüphesizdir. Çünkü onlardır ki hatt-ı Kur'ân'ı muhafaza ediyorlar ve bid'akâr bir kısım ulemalara karşı da mukavemet ediyorlar.

Evet biz hocamızdan anlamışız ki, On üç sene evvel Hz. Ali'nin (r.a.) bu kasidesinin sırrını bilmeden yedi sene evvel bu altı ismi İmam-ı Gazali'den ders alarak ve kendine daima vird ederek bütün evradları tebeddül ve tahavvül ettiği halde bu Sekine tabir edilen Hz. Ali'nin (r.a.) verdiği ders tarzında mütemadiyen terk etmeden devam etmiş. Bu tarzda devam edenleri işitmemişiz. Hem hilaf-ı adet bir tarzda yirmi sene zarfında yirmi fitne-i azimeye düştüğü gibi ve tesirli bir surette hayat-ı içtimaiye-i İslâmiyeye karıştığı halde harika bir mahfuziyet altında olduğunu gözümüzle gördüğümüzden Hz. Ali'nin (r.a.) ahirzamandaki hitap ettiği dostları içinde bilhassa ona ruy-i iltifatı olduğunu hissediyoruz.

Hem p146.gif (431 bytes) lafzıyla, yani, Said (r.a.) olmak ve ulema bahsine muttasıl birisine inayete mazhar olduğunu ve p147.gif (566 bytes) fıkrası hesab-ı ebcedle on üçüncü asrı gösterip o asırda dünyaya gelen ulemadan Said (r.a.) isminde birisine lâtifane bir îma bu emareyi zînetlendiriyor.HAŞİYE 5

Dördüncü emare: Hz. Gavs-ı Geylani fitne-i ahirzamanda sünnet-i seniyeyi ve esrar-ı Kur'âniyeyi muhafazaya ve neşre çalışan bir mürîdine on beş emare ile iltifat eder. Ve onunla konuşursa, elbette İslâmiyetin tesisinde Esedullah ünvanını alan ve ulûm-u esrariyede 1 p148.gif (649 bytes) hadisine mazhar bulunan ve keramat-ı harika ile iştihar eden ve Vehhabilerin ecdadı olan Haricileri kılıçtan geçiren ve Gavs-ı Âzam'ın ceddi ve üstadı olan Hz. Ali (r.a.) elbette Al-i Beytine bir cihette düşman olan Vehhabilerin Haremeyn-i Şerifeyni istilası hengâmında ve Haricilerden daha berbat bir tarzda sünnet-i seniyeye muhalefet eden bir kısım ulemaü's-su' ve zalimlerin istilası zamanında Risale-i Nur vasıtası ile Risale-i Nur şakirtleri bütün kuvvetleriyle sünnet-i seniyenin muhafazasına ve Al-i Beyt'in hürmetine ve meveddetine çalışmaları ve o müthiş mehalike karşı sarsılmadıkları halde imdad-ı ruhaniye ve kuvve-i maneviyenin takviyesine pek çok muhtaç oldukları bir zamanda o ulûm-u evvelîn ve ahirîni bildiğini müftehirane iddia eden Hz. Ali (r.a.) hiç mümkün müdür ki, evladından olan Gavs-ı Geylani'den geri kalsın. Şeceat-ı Haydaranesiyle Risale-i Nur şakirtlerinin imdadına yetişmesin. Elbette bu suretle yetişir ve yetişti.

Malumdur ki: Meselâ, umum bir cemaat içinde biri hareket etse, biri dese, "Ey insan bana bak" o insan lafz-ı umumisinde karine-i hal ile o muayyen adama hitaptır. Madem mukteza-yı hal ve karine-i hal ile Hz. Ali'nin (r.a.) umum muhatapları içinde en ziyade muhtaç ve en ziyade Hz. Ali'nin (r.a.) maksadı lehinde hareket eden Risale-i Nur şakirtleridir. Elbette o zat istikbale bakıp p149.gif (450 bytes) tabiriyle konuştuğu cemaat içinde en ziyade müteharrik ve kuvve-i maneviyenin takviyesine muhtaç olanlara hususiyetle bakar.

Beşinci emare: Ecnebi hurufatını ehl-i İslâmın en mühim hükümeti resmi bir surette kabul ve neşir ve cebrettiği halde Risale-i Nur şakirtleri bütün kuvvetleriyle hatt-ı Kur'âniyeyi neşir ve tamim ve muhafazasına çalıştıkları bir zamanda Hz. Ali (r.a.) tarihiyle ondan haber vermekle gaybî keramatı beyan ettiği yerde ulema içinde birisine iltifat gösteriyor. Elbette bu iltifatın gerçi çok efradı olabilir. Fakat bu karine-i hal gösteriyor ki Risale-i Nur şakirtleri bir hususiyet kesbetmiş ki Hz. Ali (r.a.) iltifatla Risale-i Nur'u alkışlıyor.

Altıncı emare:... Kuvvetlidir, fakat yazamayız.

Yedinci emare:... Zahirdir, fakat gösteremiyoruz.

Elhasıl: Hz. Ali (r.a.) keremallahü vechehü ecnebi hurufuna karşı şiddetli teessüf ve hiddet ettiği ve bid'aya taraftarlık eden bir kısım ulemaü's-su'a karşı şiddetli nefret ve hiddet ettiği yerde irşadkârâne bazılarla konuşuyor. Ve Hz. Cibril'in tabiriyle Sekine ismi verilen ve İsm-i Âzam sandukçası olan Esma-ı Sitteye devam edeni irşad ediyor, taltif ediyor. İşte o Esma-i Sittenin devamından tereşşüh eden ve Esmanın lemeatı olan Risale-i Nur, ve o Risale-i Nur kendi şakirtleri ile lâakal yüzer kalemle yüz parça Risale-i Nur'un eczalarıyla ve intişar eden yirmi bin nüshasıyla lâakal yüz bin adamı huruf-u Kur'âniye lehine ve sünnet-i seniyeye ittibaa ve imanlarının takviyesine ve Hz. Ali'nin (r.a.) p149.gif (450 bytes) hiddet ettiği iki cereyana karşı tamamıyla mukavemet ettiklerinden elbette Hz. Ali'nin (r.a.) tabir ettiği ihvanları içinde hususî bir surette onlara bakıyor.

Evet, Hz. Ali'nin (r.a.) bu zahir keramat-ı gaybiyesi Hz. Peygamberin (a.s.m.) irşadıyla olduğu için başka şekilde bir mucize-i Peygamberiye olduğu münasebetiyle aynı keramet-i Gavsiye ve işarat-ı harika-i Aleviye gibi beşinci asırla, on dördüncü asrın fitnelerine işaret eden ve gizli kalıp mânâsı anlaşılmayan bir mucize-i gaybiye-i Nebeviyeyi beyan etmeye münasebet geliyor.

Şöyle ki: Hadis-i sahihte vardır ki Resul-i Ekrem (a.s.m.) ferman etmiş: p150.gif (980 bytes) evkemakâl...

Şu hadis-i şerife her nasılsa kıyamete işaret suretinde mânâ verilmiş, mucize-i Nebeviye gizlenmiş, anlaşılmamış. Hem Şeyh-i Geylani hem Hz. Ali'nin (r.a.) irşad-ı Nebevi ile beşinci ve altıncı ve on dördüncü asırların fitnelerinden kerametkârane bahisleri gösteriyor ki, bu hadis-i şerif onların zamanına bakmak için bir teleskoplarıdır ki bu iki asra bakıyorlar.

Evet hadiste p151.gif (198 bytes) tabiri 1 p152.gif (902 bytes) âyetinin delaletiyle bin seneden ibarettir. Hilafet-i İslamiye ve hükümet-i Arabiye hadis mûcibince tam istikâmetle gitmediği için tam nısf-ı yevm olan beş yüz küsur senedeHAŞİYE 1 Hülagû hücumuyla hâtime verildi. Üç-dört asır zaman-ı fetretten sonra
2 p153.gif (734 bytes) âyetinin sırrına mazhar olan Osmanlı âdil padişahları hadis-i şerifteki istikâmeti yerine getirmeye çalıştıklarından hadisin hükmüyle ümmet için bin sene hilafet-i İslâmiyeyi ve şer-i şerif üzerinde giden hükümetin idamesine vasıta oldular.

Hadisin ikinci ciheti ki p154.gif (318 bytes) de tahakkuk ediyor. Ve İstanbul'un fethinden takriben yirmi sene evvel yine hilafet-i İslâmiyeye zemin ihzar ve tam umum âlem-i İslâmın merkez-i hükümeti olacak bir vaziyet almaya ve müjde ve sena-i Nebevîye mazhar olan Fatih'in vasıtasıyla İstanbul'un fethi tarihinden fetret zamanını tayyedip, Abbasiler nereden bırakmışlarsa oradan başlayarak âlem-i İslâmın bil-istihkak başına geçtiler. Yine hadis-i şerifin hükmüyle, eğer istikâmetle gitse bin seneden ibaret bir gün, yoksa yarım gün devam edecek. İşte aynen Abbasiler gibi tam yarım gün, yani beş yüz sene devam etti.

Bu Mucize-i Nebeviye pek parlak bir surette tezahür ediyor. İşte hilafet-i Arabiye tam istikâmete mazhar olmadığından yalnız yarım günü aldı. Osmanlı Devleti dahi tek başıyla ahirlerinde ecnebilerin ve münafıkların müdahaleleri yüzünden tam istikameti muhafaza edemediği için o da yarım gün olan beş yüz seneyi aldı. Bu iki kardeş olan iki unsurun ittihadlarından tam istikâmete mazhariyet sırrı vardır ki, bin sene olan bir günü tamam aldılar.

Sual: Rüya-yı sadıka vasıtasıyla veya hakiki keşif cihetiyle, Hz. Ali (r.a.) ve Gavs-ı Âzam (r.a.) gibi zevat-ı kudsiye cüz'i işlere dair âmi adamlarla da temas edebilirler ve bazı şeyleri haber veriyorlar. Nedendir ki bunların bir işaret-i gaybiyelerini gayet ehemmiyetle bin keşif ve binler rüya-yı sadıka kadar tutuyorsunuz, ehemmiyet veriyorsunuz?

Elcevap: Sekiz yüz ve bin üç yüz sene mesafede veraset-i Nübüvvet makamında âlem-i İslâmın istikbali nokta-i nazarında külli bir nazar o uzun mesafede görünen hadisatın elbette çok ehemmiyeti olacak. Dağ gibi bir büyüklüğü olacak ki o uzun mesafede ve o küllî nazarda âlem-i İslâmın menfaati nokta-i nazarında uzakta görünsün ve ona dikkat edilsin ve vücuda gelmeden evvel ondan haber verilsin. Rüya-yı sadıka ve keşif ise cüz'i ve hususidir. Vücuda geldikten sonra yakından bakmaktır. Elbette böyle keşif cihetinde ruhani temessül itibariyle yakından bakıldığı vakit zerreler dahi görünebilir. Adi adamlar da onların ruhani misalleri ile görüşebilirler. Ve gayet ehemmiyetsiz şeyler de medar-ı nazar olabilir.

Evet, bir aynada misalî güneşle münasebettar olmak ve sohbet etmek nerede, hakiki semadaki güneşle münasebettar olmak nerede? Aynadaki güneşi herkes eline alabilir. İltifatına mazhar olabilir. Konuşabilse belki konuşturabilir. Fakat semadaki güneşin iltifatını celbeden ve kendisi ile konuşturan kimse kamere çıkmalı, makamı kamerde olmalı veya kamer gibi bir vazife görmeli yoksa o Sultan-ı Semavinin haşmetli nazarı altında hiç görünmeyecek derecede gizlenecektir.

Risale-i Nur Şakirtleri namına

Kürt Bekir, Asım, Keçeci Mustafa, Mustafa, Ali, Süleyman Rüştü, Abdullah, Hüsrev, Refet, Süleyman, Sabri, Hulusi, Babacan Mehmet Ali, Mesud, Hüseyin, Galib, Hafız Ali, Küçük Lütfi, Zekai, Abdülbaki, Şamlı Hafız Tevfik, Yakub Cemal, vesaire...


EK- Yirmi Beşinci Lem'anın Zeyli

b42.gif (1872 bytes)

ON YEDİNCİ MEKTUP

Yirmi Beşinci Lem'anın Zeyli

Çocuk Taziyenâmesi

2

Aziz âhiret kardeşim Hafız Halid Efendi,

3

Kardeşim, çocuğun vefatı beni müteessir etti. Fakat, el-hükmü lillâh, kazaya rıza, kadere teslim İslâmiyetin bir şiârıdır. Cenâb-ı Hak sizlere sabr-ı cemil versin; merhumu da, size zahîre-i âhiret ve şefaatçi yapsın. Size ve sizin gibi müttaki mü'minlere büyük bir müjde ve hakikî bir teselli gösterecek Beş Noktayı beyan ederiz.

BİRİNCİ NOKTA

Kur'ân-ı Hakîmde 4 [image] sırrı ve meâli şudur ki:

Mü'minlerin kablelbülûğ vefat eden evlâtları, Cennette ebedî, sevimli, Cennete lâyık bir surette, daimî çocuk kalacaklarını; ve Cennete giden peder ve validelerinin kucaklarında ebedî medar-ı sürurları olacaklarını; ve çocuk sevmek ve evlât okşamak gibi en lâtîf bir zevki, ebeveynine temine medar olacaklarını; ve herbir lezzetli şeyin Cennette bulunduğunu; "Cennet tenasül yeri olmadığından, evlât muhabbeti ve okşaması olmadığını" diyenlerin hükümleri hakikat olmadığını; hem dünyada on senelik kısa bir zamanda teellümatla karışık evlât sevmesine ve okşamasına bedel, sâfi, elemsiz, milyonlar sene ebedî evlât sevmesini ve okşamasını kazanmak, ehl-i imanın en büyük bir medar-ı saadeti olduğunu, şu âyet-i kerime, [image] cümlesiyle işaret ediyor ve müjde veriyor.

İKİNCİ NOKTA

Bir zaman, bir zat, bir zindanda bulunuyor. Sevimli bir çocuğu yanına gönderilmiş. O biçare mahpus, hem kendi elemini çekiyor, hem veledinin istirahatini temin edemediği için, onun zahmetiyle müteellim oluyordu. Sonra, merhametkâr hâkim ona bir adam gönderir, der ki:

"Şu çocuk çendan senin evlâdındır. Fakat benim raiyetim ve milletimdir. Onu ben alacağım, güzel bir sarayda beslettireceğim."

O adam ağlar, sızlar, "Benim medar-ı tesellim olan evlâdımı vermeyeceğim" der.

Ona arkadaşları der ki: "Senin teessürâtın mânâsızdır. Eğer sen çocuğa acıyorsan, çocuk şu mülevves, ufunetli, sıkıntılı zindana bedel, ferahlı, saadetli bir saraya gidecek. Eğer sen nefsin için müteessir oluyorsan, menfaatini arıyorsan; çocuk burada kalsa, muvakkaten şüpheli bir menfaatinle beraber, çocuğun meşakkatlerinden çok sıkıntı ve elem çekmek var. Eğer oraya gitse, sana bin menfaati var. Çünkü padişahın merhametini celbe sebep olur, sana şefaatçi hükmüne geçer. Padişah onu seninle görüştürmek arzu edecek. Elbette görüşmek için onu zindana göndermeyecek, belki seni zindandan çıkarıp o saraya celb edecek, çocukla görüştürecek-şu şartla ki, padişaha emniyetin ve itaatin varsa..."

İşte, şu temsil gibi, aziz kardeşim, senin gibi mü'minlerin evlâdı vefat ettikleri vakit şöyle düşünmeli:

Şu veled mâsumdur; onun Hâlıkı dahi Rahîm ve Kerîmdir. Benim nâkıs terbiye ve şefkatime bedel, gayet kâmil olan inâyet ve rahmetine aldı. Dünyanın elemli, musibetli, meşakkatli zindanından çıkarıp Cennetü'l-Firdevsine gönderdi. O çocuğa ne mutlu! Şu dünyada kalsaydı, kimbilir ne şekle girerdi! Onun için ben ona acımıyorum, bahtiyar biliyorum. Kaldı kendi nefsime ait menfaati için, kendime dahi acımıyorum, elîm müteessir olmuyorum. Çünkü dünyada kalsaydı, on senelik muvakkat elemle karışık bir evlât muhabbeti temin edecekti. Eğer salih olsaydı, dünya işinde muktedir olsaydı, belki bana yardım edecekti. Fakat vefatıyla, ebedî Cennette on milyon sene bana evlât muhabbetine medar ve saadet-i ebediyeye vesile bir şefaatçi hükmüne geçer. Elbette ve elbette, meşkûk, muaccel bir menfaati kaybeden, muhakkak ve müeccel bin menfaati kazanan, elîm teessürat göstermez, meyusâne feryad etmez.

ÜÇÜNCÜ NOKTA

Vefat eden çocuk, bir Hâlık-ı Rahîmin mahlûku, memlûkü, abdi ve bütün heyetiyle onun masnuu ve ona ait olarak ebeveyninin bir arkadaşı idi ki, muvakkaten ebeveyninin nezaretine verilmiş. Peder ve valideyi ona hizmetkâr etmiş. Ebeveyninin o hizmetlerine mukabil, muaccel bir ücret olarak, lezzetli bir şefkat vermiş.

Şimdi, binden dokuz yüz doksan dokuz hisse sahibi olan o Hâlık-ı Rahîm, mukteza-yı rahmet ve hikmet olarak o çocuğu senin elinden alsa, hizmetine hâtime verse, surî bir hisse ile, hakikî bin hisse sahibine karşı şekvâyı andıracak bir tarzda

On Yedinci Mektup - s.383

meyusâne hüzün ve feryad etmek ehl-i imana yakışmaz, belki ehl-i gaflet ve dalâlete yakışıyor.

DÖRDÜNCÜ NOKTA

Eğer dünya ebedî olsaydı, insan içinde ebedî kalsaydı ve firak ebedî olsaydı, elîmâne teessürat ve meyusâne teellümâtın bir mânâsı olurdu. Fakat madem dünya bir misafirhanedir; vefat eden çocuk nereye gitmişse, siz de, biz de oraya gideceğiz. Ve hem bu vefat ona mahsus değil, umumî bir caddedir. Hem madem mufarakat dahi ebedî değil; ileride hem berzahta, hem Cennette görüşülecektir. "El-hükmü lillâh," demeli. "O verdi, o aldı. Elhamdü lillâhi alâ külli hal" deyip sabırla şükretmeli.

BEŞİNCİ NOKTA

Rahmet-i İlâhiyenin en lâtîf, en güzel, en hoş, en şirin cilvelerinden olan şefkat, bir iksir-i nuranîdir, aşktan çok keskindir. Çabuk Cenâb-ı Hakka vusule vesile olur. Nasıl aşk-ı mecazî ve aşk-ı dünyevî, pek çok müşkülâtla aşk-ı hakikîye inkılâp eder, Cenâb-ı Hakkı bulur. Öyle de, şefkat, fakat müşkülâtsız, daha kısa, daha safî bir tarzda, kalbi Cenâb-ı Hakka rapteder.

Gerek peder ve gerek valide, veledini bütün dünya gibi severler. Veledi elinden alındığı vakit, eğer bahtiyar ise, hakikî ehl-i iman ise, dünyadan yüzünü çevirir, Mün'im-i Hakikîyi bulur. Der ki: "Dünya madem fânidir, değmiyor alâka-i kalbe." Veledi nereye gitmişse, oraya karşı bir alâka peydâ eder, büyük mânevî bir hal kazanır.

Ehl-i gaflet ve dalâlet, şu beş hakikatteki saadet ve müjdeden mahrumdurlar. Onların hali ne kadar elîm olduğunu şununla kıyas ediniz ki: Bir ihtiyar hanım gayet sevdiği sevimli birtek çocuğu sekeratta görüp, dünyada tevehhüm-ü ebediyet hükmünce, gaflet veya dalâlet neticesinde, mevti adem ve firak-ı ebedî tasavvur ettiğinden, yumuşak döşeğine bedel kabrin toprağını düşünüp, gaflet veya dalâlet cihetiyle, Erhamürrâhimînin cennet-i rahmetini, firdevs-i nimetini düşünmediğinden, ne kadar meyusâne bir hüzün ve elem çektiğini kıyas edebilirsin.

Fakat vesile-i saadet-i dâreyn olan iman ve İslâmiyet, mü'mine der ki: Şu sekeratta olan çocuğun Hâlık-ı Rahîmi, onu bu pis dünyadan çıkarıp Cennetine götürecek. Hem sana şefaatçi, hem ebedî bir evlât yapacak. Mufarakat muvakkattir, merak etme.

5 [image] 6

de, sabret.

El-Bâkî Hüve'l-Bâkî
Said Nursî


EK- Yirmi Altıncı Lema'nın Zeyli

b42.gif (1872 bytes)

YİRMİ BİRİNCİ MEKTUP

1

2

EY HANESİNDE ihtiyar bir valide veya pederi veya akrabasından veya iman kardeşlerinden bir amel-mande veya âciz, alîl bir şahıs bulunan gafil! Şu âyet-i kerimeye dikkat et, bak: Nasıl ki bir âyette, beş tabaka ayrı ayrı surette ihtiyar valideyne şefkati celb ediyor!

Evet, dünyada en yüksek hakikat, peder ve validelerin evlâtlarına karşı şefkatleridir. Ve en âli hukuk dahi, onların o şefkatlerine mukabil hürmet haklarıdır. Çünkü onlar, hayatlarını, kemâl-i lezzetle evlâtlarının hayatı için feda edip sarf ediyorlar. Öyleyse, insaniyeti sukut etmemiş ve canavara inkılâp etmemiş herbir veled, o muhterem, sadık, fedakâr dostlara hâlisâne hürmet ve samimâne hizmet ve rızalarını tahsil ve kalblerini hoşnut etmektir. (Amca ve hala, peder hükmündedir; teyze ve dayı, ana hükmündedir.)

İşte, o mübarek ihtiyarların vücutlarını istiskal edip ölümlerini arzu etmek ne kadar vicdansızlık ve ne kadar alçaklıktır, bil, ayıl! Evet, hayatını senin hayatına feda edenin zevâl-i hayatını arzu etmek ne kadar çirkin bir zulüm, bir vicdansızlık olduğunu anla!

Ey derd-i maişetle müptelâ olan insan! Bil ki, senin hanendeki bereket direği ve rahmet vesilesi ve musibet dâfiası, hanendeki o istiskal ettiğin ihtiyar veya kör akrabandır. Sakın deme, "Maişetim dardır, idare edemiyorum." Çünkü onların yüzünden gelen bereket olmasaydı, elbette senin dıyk-ı maişetin daha ziyade olacaktı. Bu hakikati benden inan. Bunun çok kat'î delillerini biliyorum; seni de inandırabilirim. Fakat uzun gitmemek için kısa kesiyorum; şu sözüme kanaat et. Kasem ederim, şu hakikat gayet kat'îdir. Hattâ nefis ve şeytanım dahi buna karşı teslim olmuşlar. Nefsimin inadını kıran ve şeytanımı susturan bir hakikat, sana kanaat vermeli.

Evet, kâinatın şehadetiyle, nihayet derecede Rahmân, Rahîm ve Lâtif ve Kerîm olan Hâlık-ı Zülcelâli ve'l-İkram, çocukları dünyaya gönderdiği vakit, arkalarından rızıklarını gayet lâtif bir surette gönderip ve memeler musluğundan ağızlarına akıttığı gibi, çocuk hükmüne gelen ve çocuklardan daha ziyade merhamete lâyık ve şefkate muhtaç olan ihtiyarların rızıklarını dahi, bereket suretinde gönderir. Onların iaşelerini, tamahkâr ve bahîl insanlara yükletmez.

3

4

âyetlerinin ifade ettikleri hakikati, bütün zîhayatın envâ-ı mahlûkları lisan-ı hal ile bağırıp o hakikat-i kerîmâneyi söylüyorlar.

Hattâ değil yalnız ihtiyar akraba, belki insanlara arkadaş verilen ve rızıkları insanların rızıkları içinde gönderilen kedi gibi bazı mahlûkların rızıkları dahi bereket suretinde geliyor. Bunu teyid eden ve kendim gördüğüm bir misal: Benim yakın dostlarım bilirler ki, iki üç sene evvel hergün yarım ekmek-o köyün ekmeği küçüktü-muayyen bir tayınım vardı ki, çok defa bana kâfi gelmiyordu. Sonra dört kedi bana misafir geldiler. O aynı tayınım hem bana, hem onlara kâfi geldi. Çok kere de fazla kalırdı.

İşte şu hal o derece tekerrür edip bana kanaat verdi ki, ben kedilerin bereketinden istifade ediyordum. Kat'î bir surette ilân ediyorum, onlar bana bâr değil. Hem onlar benden değil, ben onlardan minnet alırdım.

Ey insan! Madem canavar suretinde bir hayvan, insanların hanesine misafir geldiği vakit berekete medar oluyor. Öyleyse, mahlûkatın en mükerremi olan insan; ve insanların en mükemmeli olan

Yirmi Birinci Mektup - s.469

ehl-i iman; ve ehl-i imanın en ziyade hürmet ve merhamete şâyân aceze, alîl ihtiyareler; ve alîl ihtiyarların içinde şefkat ve hizmet ve muhabbete en ziyade lâyık ve müstehak bulunan akrabalar; ve akrabaların içinde dahi en hakikî dost ve en sadık muhib olan peder ve valide, ihtiyarlık halinde bir hanede bulunsa, ne derece vesile-i bereket ve vasıta-i rahmet ve

5

sırrıyla-yani, "Beli bükülmüş ihtiyarlarınız olmasaydı, belâlar sel gibi üstünüze dökülecekti"-ne derece sebeb-i def-i musibet olduklarını sen kıyas eyle.

İşte, ey insan, aklını başına al. Eğer sen ölmezsen, ihtiyar olacaksın. El-cezâü min cinsi'l-amel sırrıyla, sen valideynine hürmet etmezsen, senin evlâdın dahi sana hizmet etmeyecektir. Eğer âhiretini seversen, işte sana mühim bir define: Onlara hizmet et, rızalarını tahsil eyle. Eğer dünyayı seversen, yine onları memnun et ki, onların yüzünden hayatın rahatlı ve rızkın bereketli geçsin. Yoksa onları istiskal etmek, ölümlerini temenni etmek ve onların nazik ve seriütteessür kalblerini rencide etmekle, 6 [image] sırrına mazhar olursun. Eğer rahmet-i Rahmân istersen, o Rahmân'ın vedîalarına ve senin hanendeki emanetlerine rahmet et.

Âhiret kardeşlerimden Mustafa Çavuş isminde bir zat vardı. Dininde, dünyasında muvaffakiyetli görüyordum, sırrını bilmezdim. Sonra anladım ki, o muvaffakiyetin sebebi: O zat ise, ihtiyar peder ve validelerinin haklarını anlamış ve o hukuka tam riayet etmiş ve onların yüzünden rahat ve rahmet bulmuş, inşaallah âhiretini de tamir etmiş. Bahtiyar olmak isteyen, ona benzemeli.

7

8


EK-Eskişehir müdafaası

b42.gif (1872 bytes)

ESKİŞEHİR MÜDAFAASI

Eskişehir mahkemesinde, Said Nursî'nin siyasî şeylerle meşgul olmadığı tahakkuk etmiş, sadece bir âyet-i kerimeyi tefsir eden bir risalesinden dolayı ceza verilmiştir ki, âyet-i Kerime tefsirinden dolayı bir müfessiri cezalandırmak, dünyanın hiçbir mahkemesinde görülmemiştir, elbette ve elbette büyük bir adlî hatâdır.

[Bu müdafaayı Eskişehir Mahkemesi yeni hurufla müteaddit nüshaları çıkarmıştı. İddianameler ve itiraznameler bunun iki misli kadardır. Bir nüsha bunlardan bize verdiler.

Mâdem Isparta, benim ve Risale-i Nur için mübarektir. Bu müdafaatımda hücum ettiğim yerde "Isparta" kelimesini kaldırınız. Yalnız "muhbir ve mülhid" kalsın.]

Yirmi Yedinci Lem'a

Müdafaat: Eskişehir

Arabî: 1351

Risale-i Nur'u mahv ve Risale-i Nur'un yüzer şakirtlerini imha etmek için suikast ile ihzar edilen gaddar ve müthiş bir plânı akîm bırakan, fakat gayet mülâyimâne bir müdafaadır ki, Otuz Birinci Mektubun Yirmi Yedinci Lem'ası olmuştur.

Tenbih: Bu Lem'a, müdafaatımın üç kısmından bir kısmıdır. İhtilâttan men edildiğim için mahkemenin zaptına geçen yüzer sayfadan ziyade müdafaatımdan yalnız bir kısmını, çok noksan kalemimle kaydedebildim. Bu kısmında kıymeti ve kuvveti ve ehemmiyeti, nısf-ı âhirde tezâhür ediyor.

Eskişehir, sene 1354 Said Nursî

Tarihçe-i Hayat - Eskişehir Hayatı - s.2150

Müdafaat safahatının fihristesi

Birinci safha: Sorgu hakimlerinin suallerine karşı cevaplardır. Bu kısım onların zabtına geçmiş; fakat biz kaleme alamadık.

İkinci safha: Yine sorgu hâkimlerini mânâsız, lüzumsuz suallerinden kurtarıp "Son Müdafaat" namıyla, müskit, gelecek umum suallere cevap olarak, "Son Müdafaat" namındaki kısımdır.

Üçüncü safha: Son Müdafaatın iki gayet mühim tetimmeleridir.

Dördüncü safha: Müdde-i umumun, sorgu hâkimlerinin tahkikatına istinaden yirmi dokuz sayfalık iddianamesine karşı on dokuz sayfa birinci itiraznamemdir.

Beşinci safha: Mahkemede, sorgu hâkimlerinin altmış üç sayfalık lüzum-u mahkeme kararını bize karşı mahkemede okuduktan sonra, o kararnameyi çürütecek "Beş Umde" ile ağır bir hastalık içinde, Son Müdafaatın mukaddemesi olan "Dört Madde" ile müskit bir cevaptır. Hem tahrirî olarak yirmi dokuz sayfalık son müdafaadır. Sorgu hakimlerine karşı istintakta söylendiği gibi, aynen mahkemeye de tahrirî olarak verildi.

Altıncı safha: Müdde-i umumun tecziye talebine dair iddianamesine karşı, iki mühim noktadan ibaret üçüncü bir itiraznamedir.

Yedinci safha: Pek haksız ve sebepsiz mahkûmiyetimizin tebliğinden sonra dâvâmızı temyize dair, Mahkeme-i Temyize verilen lâyiha-i temyiziyedir.

Sekizinci safha: Temyiz Mahkemesi dâvâmızı nakz etmeyip tasdik ettiği için, tenkit ve şikâyeti mutazammın, Heyet-i Vekileye yazılıp gönderilen bir arzıhaldir.

[Müdafaatıma gelen küçük bir tenkide cevaptır.]

Sual: Sen müdafaatında-âdete muhalif olarak-hakikatı ve doğruluğu tamamen takip ettiğin halde, neden sorgu hakimlerinin altmış üç sayfalık ithamnamesine karşı arkadaşlarını hem kısaca müdafaa ettin, hem Risale-i Nur ile münasebetleri pek kuvvetli bulunan bir kısım kardaşlarının alâkalarını pek zayıf göstermişsin?

Elcevap: "Her söylediğin doğru olmak gerektir; fakat her doğruyu söylemek doğru değildir" kaidesiyle, o musibette arkadaşlarımın kısmen inkârlarının ve mahkemenin elindeki vesikaların tazyikatı altında ancak o kadar doğruluğu muhafaza edebildim. Kardeşlerimi tekzip etmemek ve vesikaların tekzibine uğratmamak için sükût ettim. Sükût ise hilâf sayılmaz.

Hem, bütün müdafaatımda ara sıra görünen mülâyimâne ve musâlahakârâneHAŞİYE tabirler ise, "tevriye" nev'inden olarak, mahzan mâsum kardeşlerimi kurtarmak içindir. Yoksa, mâsumiyetim ve mazlumiyetim beni çok şiddetli konuşturacaktı. Amma, kısaca müdafaatıma karşı mahkeme ve sorgu hakimlerinin iddianame namındaki uzun ithamnameleri ise, onlar üç dört ayda ancak yazdıkları ithamnamelerine karşı, bütün müdafaatım dört beş günün mahsulü olduğu ve altmış üç sayfalık sorgu hakimlerinin ithamname ve iddianamelerine karşı kırk üç sayfalık itiraznamem dört beş saatin mahsulüdür. Elbette bu nispetsiz mukabelede, bu müdafaat harika sayılabilir, kusurlarına bakılmaz.

Mahkemede cevabım

On üç sene müddetle münzevî yaşayan bir adam, elbette resmî işleri ve kanunları bilmez ki, onlara riayet etsin. Öyleyse, o resmî sual ve cevap yerine bu ifademi dinlemenizi rica ederim. Çünkü, Isparta'da üç yerde resmî bir tarzda ifadem alınmış ve bu uzun, yeni ifadem sizi şaşırtmayacak. Belki, pek doğru olarak hakkımdaki tahkikatınızı tenvir edecek ve şimdi elinizde olan otuz kitabın tahkikat ve teftişinden sizi kurtaracak. Mahkeme heyet-i hakimesinin ve Dahiliye Vekilinin ve Meclis-i Meb'usan Riyasetinin nazar-ı dikkatlerine arz edilecek aynı hakikat bir istidadır ve çokların hayat-ı ebediyelerine taallûk eden bir arzıhaldir.
Ey muhterem heyet-i hâkime! Beni dört-beş madde ile itham edip tevkif ettiler.
Birinci madde: İrtica fikriyle dini âlet edip, emniyet-i umumiyeyi ihlâl edebilecek bir teşebbüs niyeti var olduğu ihbar edilmiş.
Elcevap: Evvelâ, imkânat başkadır, vukuat başkadır. Herbir fert, bir çok fertleri, adamları öldürebilmesi mümkündür. Bu imkân-ı katil cihetiyle mahkemeye verilir mi? Herbir kibrit bir haneyi yakması mümkündür. Bu yangın imkânıyla kibritler imha edilir mi?
Saniyen: Yüz bin defa hâşâ! İştigal ettiğimiz ulûm-u imaniye, rızâ-yı İlâhiyeden başka hiçbir şeye âlet olamaz. Evet, güneş kamere peyk ve tâbi olmadığı gibi, saadet-i ebediyenin nuranî ve kudsî anahtarı ve hayat-ı uhreviyenin güneşi olan iman dahi, hayat-i içtimaiye-i siyasiye-i dünyeviyenin âleti olamaz. Evet, bu kâinatın en muazzam meselesi ve şu hilkat-ı âlemin en büyük muammâsı olan sırr-ı imandan daha ehemmiyetli bir mesele-i kâinat yoktur ki, bu mesele-i sırr-ı iman ona âlet olsun. Hâşâ!
Ey heyet-i hâkime! Eğer bu işkenceli tevkifim yalnız hayat-ı dünyeviyeme ve şahsıma ait olsaydı; emin olunuz ki, on seneden beri sükût ettiğim gibi yine sükût edecektim. Fakat bu tevkifim, çokların hayat-ı ebediyelerine ve muazzam tılsım-ı kâinatın keşfini tefsir eden Risale-i Nur'a ait olduğundan, yüz başım olsa ve hergün biri kesilse, bu sırr-ı azîmden vaz geçmeyeceğim. Ve sizin elinizden kurtulsam, elbette ecel pençesinden kurtulamayacağım. Ben ihtiyarım, kabir kapısındayım. İşte o müthiş tılsım-ı kâinat keşşafı olan Kur'ân-ı Hakîmin o muazzam keşfini göze gösterir bir surette tefsir eden Risale-i Nur'un, o tılsıma ait yüzer meselelerinden, bu herkesin başına gelecek olan ecele ve kabre ait yalnız bu sırr-ı imana bakınız ki:
Acaba, bu dünyanın bütün muazzam mesâil-i siyasiyesi, ölüme, ecele inanan bir adama daha büyük olabilir mi ki, bunu ona âlet etsin. Çünkü, vakit muayyen olmadığından, her vakit baş kesebilen ecel, ya idam-ı ebedîdir veyahut daha güzel bir âleme gitmeye bir terhis tezkeresidir. Hiçbir vakit kapanmayan kabir, ya hiçlik ve zulümat-ı ebediye kuyusunun kapısıdır veyahut daha daimî ve daha nuranî, bâki bir dünyanın kapısıdır.

İşte, Risale-i Nur, keşfiyat-ı kudsiye-i Kur'âniyenin feyziyle, iki kere iki dört eder derecesinde kat'iyetle gösterir ki, eceli idam-ı ebedîden terhis vesikasına ve kabri dipsiz, hiçlik kuyusundan müzeyyen bir bahçe kapısına çevirmeleri, şüphesiz, kat'î bir çaresi var. İşte bu çareyi bulmak için, bütün dünya saltanatı benim olsa bilâ-tereddüt feda ederim. Evet, hakikî aklı başında olan, feda eder.

İşte, ey efendiler, bu mesele gibi yüzer mesail-i imaniyeyi keşif ve izah eden Risale-i Nur'a, evrak-ı muzırra gibi-hâşâ, yüz bin defa hâşâ!-siyaset cereyanlarına âlet edilmiş garazkâr kitaplar nazarıyla bakmak, hangi insaf müsaade eder, hangi akıl kabul eder, hangi kanun iktiza eder? Acaba istikbalin nesl-i âtisi ve hakikî istikbal olan âhiretin ehli ve Hâkim-i Zülcelâli, bu suali, müsebbiplerinden sormayacaklar mı? Hem, bu mübarek vatanda ve fıtraten dindar bu millete hükmedenler, elbette dindarlığa taraftar olması ve teşvik etmesi, vazife-i hâkimiyet cihetiyle lâzımdır. Hem madem, lâik cumhuriyet cihetiyle ve prensibiyle bîtarafane kalır ve o prensibiyle dinsizlere ilişmez; elbette dindarlara dahi bahanelerle ilişmemek gerektir.

Salisen: Bundan on iki sene evvel Ankara reisleri, İngilizlere karşı Hutuvat-ı Sitte namındaki eserimle mücahedatımı takdir edip, beni oraya istediler. Gittim. Gidişatları, benim ihtiyarlık hissiyatıma uygun gelmedi.

"Bizimle beraber çalış" dediler.

Dedim: "Yeni Said öteki dünyaya çalışmak istiyor. Sizinle beraber çalışamaz, fakat size de ilişmez."

Evet, ilişmedim ve ilişenlere de değil iştirak, değil temayül, belki teessüf ettim. Çünkü, an'anât-ı milliye-i İslâmiye lehinde istimal edilebilir acip bir dehâ-yı askerîyi, an'ane aleyhine bir derece çevirmeye maatteessüf bir vesile oldu. Evet, ben, Ankara reislerinde, hususan Reisicumhurda muannid ve büyük bir dehâ hissettim ve dedim:

"Bu dehayı, kuşkulandırmakla an'anât aleyhine çevirmek caiz değildir. Onun için, ne kadar elimden gelmişse, dünyalarından çekildim, karışmadım. On üç seneden beri siyasetten çekildim. Hattâ bu yirmi bayramdır, bir-ikisinden başka umumlarında, bu gurbette, kendi odamda yalnız ve mahpus gibi geçirdim-tâ ki siyasete bulaşmam tevehhüm edilmesin. Hükûmetin işlerine ilişmediğime ve karışmak istemediğime delâlet eden,

Birinci delil: On üç seneden beri siyaset lisanı olan gazeteleri bu müddet zarfında hiç okumadığım dokuz sene oturduğum Barla köyünde ve dokuz ay ikamet ettiğim Isparta'daki dostlarım biliyorlar. Yalnız, Isparta tevkifhanesinde, gayet insafsız bir gazetecinin dinsizcesine, Risale-i Nur'un talebelerine hücumunun bir fıkrası, istemediğim halde kulağıma girdi.

İkinci delil: On üç seneden beri Isparta vilâyetinde bulunuyorum. Dünyanın çok tahavvülâtı içinde siyasete karışmak teşebbüsüne dair hiçbir emare, hiçbir tereşşuhat bizde görülmediğidir.

Üçüncü delil: Hiçbir hatıra gelmeyen, âni olarak benim ikametgâhım bastırıldı, tam taharrî edildi. On seneden beri teraküm eden en mahrem evrakımı ve kitaplarımı aldılar. Hem vali dairesi, hem polis dairesi, onlarda siyaset-i hükûmete ilişecek hiçbir maddeyi bulamadıklarını itiraf etmeleridir. Acaba, değil on sene, belki on ay benim gibi

Tarihçe-i Hayat - Eskişehir Hayatı - s.2152

sebepsiz nefyedilen ve merhametsizce zulüm gören ve işkenceli tazyik ve tarassut edilen bir adamın en mahrem evrakı meydana çıksa, zalimlerin yüzlerine savrulacak on madde çıkmaz mı?

Eğer denilse: "Yirmiden ziyade mektupların yakalandı." Ben de derim:

O mektuplar, birkaç sene zarfında yazılmışlar. Acaba, on sene zarfında on dosta, on ve yirmi ve yüz mektup çok mu? Madem muhabere serbesttir ve dünyanıza ilişmezler; bin olsa da bir suç teşkil etmez.

Dördüncü delil: Müsadere edilen bütün kitaplarımı görüyorsunuz ki, siyasete arkalarını çevirip, bütün kuvvetleriyle imana ve Kur'ân'a, âhirete müteveccih olmalarıdır. Yalnız iki-üç risalelerde Eski Said sükûtu terk ederek, bazı gaddar memurların işkencelerine karşı hiddet etmiş; hükûmete değil, belki vazifesini su-i istimal eden o memurlara itiraz etmiş, mazlumane şekvasını yazmış. Fakat, yine o iki-üç risaleyi mahrem deyip neşrine izin vermedim. Has bir kısım dostlarıma mahsus kalmışlardır. Hükûmet ele bakar ve zahire dikkat eder. Kalbine, gizli ve hususî işlere bakmaya hukûmetin hakkı yoktur ki, herkes kalbinde ve hanesinde istediğini yapabilir ve padişahları zemmeder, beğenmez.

Ezcümle: Yedi sene evvel, daha yeni ezan çıkmadan, bir kısım memurlar hem sarığıma, hem hususî Şafiîce ibadetime müdahale etmek istemelerine mukabil, bir kısa risale yazıldı. Bir zaman sonra yeni ezan çıktı; ben o risaleyi mahrem dedim, intişarını men ettim. Hem, ezcümle, Darü'l-Hikmeti'l-İslâmiyede bulunduğum zaman, tesettür âyeti aleyhinde Avrupa'dan gelen itiraza karşı bir cevap yazmıştım. Bundan bir sene evvel, eski matbu risalelerimden alınan ve On Yedinci Lem'a namındaki risalenin bir meselesi olarak kaydedilmiş ve sonra Yirmi Dördüncü Lem'a ismini alan kısacık Tesettür Risalesi, ilerideki kanunlara temas etmemek için, o Tesettür Risalesi'ni setrettim. Her nasılsa, yanlışlıkla bir yere gönderilmiş. Hem o risale, medeniyetin, Kur'ân'ın âyetine ettiği itiraza karşı, müskit ve ilmî bir cevaptır. Bu hürriyet-i ilmiye, Cumhuriyet zamanında elbette kayıt altına alınmaz.

Beşinci delil: Dokuz senedir, bir köyde ihtiyarî olarak inzivayı ihtiyar ettiğim; ve hayat-ı içtimaiyeden ve siyasetten sıyrılmak istediğim; ve bu defa gibi, müteaddit başıma gelen bütün işkencelere tahammül edip, dünya siyasetine karışmamak için bu on senede hiçbir müracaat etmediğimdir. Eğer müracaat etseydim, emsalim gibi Barla yerine İstanbul'da oturabilirdim. Ve belki, bu defadaki gaddarane tevkifimin sebebi, müracaatsızlıktan küsen ve gururlarına dokunan Isparta Valisinin ve hükûmetin bazı memurlarının, garazlarından veya iktidarsızlıklarından habbeyi kubbe yapıp, Dahiliye Vekâletini evhamlandırmasıdır.

Elhasıl: Benimle temas eden bütün dostlarım bilirler ki, siyasete değil karışmak, değil teşebbüs, belki düşünmesi dahi esas maksadıma ve ahvâl-i ruhiyeme ve hizmet-i kudsiye-i imaniyeme muhaliftir ve olamıyor. Bana nur verilmiş, siyaset topuzu verilmemiş. Bu halin bir hikmeti şudur ki: Hakaik-i imaniyeye cidden müştak ve memuriyet mesleğine giren birçok zatları, bu hakaike endişeli ve tenkitkârane baktırmamak, onlardan mahrum etmemek için, Cenab-ı Hak kalbime siyasete karşı şiddetli bir kaçınmak ve bir nefret vermiştir kanaatindeyim. ...............

Benim medar-ı ithamım olan,

İkinci madde: Mucizat-ı Ahmediye (a.s.m.) risalesinin ve Beka-yı Ruh ve Haşr-i Âzam Risalesinin âhirlerinde görülen imzalardır. Güya onlar bir cemiyetin efradı veya bir tarikatın dervişleridir!

Elcevap: Bütün kuvvetimle sizi temin ederim ki, o imza sahiplerinin bu işte hatâları yoktur. Hatâ varsa benimdir. Acaba Mucizat-ı Ahmediye bahsinin gözle görülen bir kerametini güzel görüp ve Yirmi Dokuzuncu Söz elif'lerinin harika tevafukatını, hakkaniyetine bir imza-yı gaybi bilip bir hatıra olarak imza eden veya yanıma nadir gelebilen bir misafirin hatâsı var mı? Misafirhane sahiplerinin hatıra defterlerinde bu çeşit imzaları ve bakkalların defterlerindeki isimlere cemiyet namı verilebilir mi? Ve böyle herkesin eline geçebilen ve levha gibi Barla'daki odamda üç-dört sene tâlik edilen o imzalar bir cemiyet-i hafiyenin efradı olmasını hiç akıl kabul eder mi? O imza sahiplerinin çoğu misafirdiler. Ve bir kısmı da siyasetle alâkası olmayan bazı âhiret kardeşlerimdir. Bizi, yani bu imza sahiplerini çok sıkmayınız. Çünkü, Isparta'da, istintak dairesinde gayet namuslu, müstakim bir kardeşimiz olan mütekaid Binbaşı Merhum Asım Bey isticvab edildi. Eğer doğru dese, Üstadına zarar gelir ve eğer yalan dese, kırk senelik namuskârane ve müstakimane askerliğinin haysiyetine çok ağır gelir diye düşünüp, "Ya Rab, hayatımı al" demiş; duası kabul olup o dakikada teslim-i ruh eyledi, istikamet şehidi oldu. Ve dünyada hiçbir kanunun hatâ diyemeyeceği bir muavenet-i hayriyeye ve bir tasdike hatâ tevehhüm edenlerin çirkin hatâlarına kurban oldu.

Evet, Risale-i Nur'dan tam ders alan, bir su içer gibi, kolayca terhis tezkeresi telâkki ettiği ecel

Tarihçe-i Hayat - Eskişehir Hayatı - s.2153

şerbetini içer. Eğer benden sonra dünyada kalan kardeşlerimin teellümlerini düşünmeseydim, ben de, âlicenap kardeşim Asım Bey gibi "Yâ Rab! Canımı da al" diye dua edecektim. Her neyse...

Benim sebeb-i ithamımdan olan,

Üçüncü madde: "Risale-i Nur'un müsaade-i hükûmet alınmadan intişarı ve hissiyat-ı imaniyeyi kuvvetleştirmesiyle, ileride belki hükûmetin serbestane prensiplerine sed çeker ve emniyet-i umumiyeyi ihlâl eder" demesidir.

Elcevap: Risale-i Nur, nurdur. Nurdan zarar gelmez. Siyaset topuzunu on üç seneden beri atmıştır ve bu vatanın ve bu milletin iki hayatlarının temel taşları olan hakikat-i kudsiyesini tespit eder ve bu mübarek milletin yüzde doksan dokuzuna zararsız menfaati olduğuna, eczalarını okuyan bütün zatları işhad edebilirim. Haydi, biri çıksın, desin: "Bunda bir zarar gördüm."

Saniyen: Benim matbaam yok ve müteaddit kâtiplerim yok. Birisini zorla bulabilirim. Ve hüsn-ü hattım yok. Yarım ümmîyim, bir saatte ancak bir sayfayı çok noksan yazımla yazabilirim. Merhum Asım Bey gibi bazı zatlar, benim için bir yadigâr olarak, güzel yazılarıyla yardım ettiler. Benim çok hazin gurbetimdeki hatıratımı yazdılar. Sonra, o envar-ı imaniyeyi derdine tam derman bulan bir kısım zatlar, onları okumak istediler ve okudular; hayat-ı ebediyelerine tam bir tiryak olduğunu hakkalyakîn gördüler, kendileri için istinsah ettiler. Acaba buna yasak diyecek bir kanun var mı? Elinize geçen ve nazar-ı teftişinizde bulunan Fihriste Risalesi gösteriyor ki, Risale-i Nur'un herbir cüz'ü, bir âyet-i Kur'âniyenin hakikatini tefsir eder. Hususan erkân-ı imaniyeye dair âyetleri öyle bir vuzuhla tefsir eder ki, Avrupa filozoflarının bin seneden beri Kur'ân aleyhinde hazırladıkları hücum plânlarını kırıyor ve esaslarını bozuyor. Şimdilik elinizdeki İhtiyar Risalesi'nin On Birinci Ricasında binler imanî ve tevhidî burhanlardan bir tek burhan var. Nümune için ona bakınız, dikkat ediniz; dâvâm doğru mudur, yanlış mıdır, anlarsınız. Hem bu vatana ve bu millete ne kadar menfaatli olduğuna nümune için, Risale-i Nur'un eczalarından olan İktisat Risalesi ve hastalara, imandan gelen yirmi beş devalı risale ve ihtiyarlara, imandan gelen yirmi altı rica ve tesellî risaleleri, bu mübarek milletin yarısından ziyade bir yekûn teşkil eden fakirler, hastalar, ihtiyarlar taifelerine gayet kıymettar bir hazine-i servet ve tiryak ve ziya olduğunu insafla bakan herkes kabul eder kanaatindeyim.

Hem vazife-i tahkikatınıza yardım için derim: Fihriste Risalesi, yirmi senelik risalelerin bir kısmının fihristesidir. İçindeki risalelerin bir kısmının asılları Darü'l-Hikmetten başlar. Hem Fihriste'deki numaralar, telif tertibiyle değildirler. Mesela, Yirmi İkinci Söz, Birinci Sözden ve Yirmi İkinci Mektup, Birinci Mektuptan daha evvel yazılmış. Bunlar gibi çok var...

Salisen: İman ilminden ibaret olan Risale-i Nur eczaları, emniyet ve âsâyişi temin ve tesis ederler. Evet, güzel seciyelerin ve iyi hasletlerin menşe ve menbaı olan iman, elbette emniyeti bozmaz, temin eder. İmansızlıktır ki, seciyesizliğiyle emniyeti ihlâl eder.

Hem bunu biliniz ki, yirmi-otuz sene evvel bir gazete gördüm ki, İngilizlerin bir Müstemlekât Nâzırı demiş: "Bu Kur'ân Müslümanların elinde varken biz onlara hakikî hâkim olamayız. Bunun kaldırılmasına ve çürütülmesine çalışmalıyız." İşte, bu kâfir muannidin bu sözü, otuz senedir nazarımı Avrupa filozoflarına çevirmiş olduğundan, nefsimden sonra onlarla uğraşıyorum. Dahile bakamıyorum ve dahildeki kusuru, Avrupa'nın hatâsı, fesadıdır derim. Avrupa filozoflarına hiddet ediyorum, onları vuruyorum. Felillâhilhamd, Risale-i Nur o muannid kâfirlerin de hülyasını kırdığı gibi, maddiyun, tabiyun filozoflarını tam susturur bir vaziyete girmiştir. Dünyada, hangi şekilde olursa olsun, hiçbir hükûmet yoktur ki, kendi memleketinin böyle mübarek bir mahsulünü ve sarsılmaz bir mâden-i kuvve-i mâneviyesini yasak etsin ve nâşirini mahkûm eylesin! Avrupa'da rahiplerin serbestiyeti gösteriyor ki, hiçbir kanun, târik-i dünya olanlara ve âhirete ve imana kendi kendine çalışanlara ilişmez.

Elhasıl: On sene kadar sebepsiz bir nefye mahkûm; ihtilâttan, muhabereden memnu, gurbette bir ihtiyar adamın, saadet-i ebediyenin anahtarı olan imanına dair hâtırat-ı ilmiyesini yazmasını, dünyada hiçbir kanun ona yasak diyemez ve demez kanaatindeyim. Ve şimdiye kadar hiçbir âlim tarafından tenkit edilmemesi, elbette o hatırat, ayn-ı hak ve mahz-ı hakikat olduğunu ispat eder.

İthamım ve tevkifime sebep gösterilen,

Dördüncü madde: Devletçe yasak edilen tarikat dersini vermekle ihbar edilmiş olmaklığımdır.

Elcevap: Evvelâ, elinizde bulunan bütün kitaplarım şahittirler ki, ben hakaik-i imaniyeyle meşgulüm. Hem müteaddit risalelerimde yazmışım ki: "Tarikat zamanı değil, belki imanı kurtarmak zamanıdır. Tarikatsız Cennete giden pek çok; fakat imansız Cennete girecek hiç yok. Onun için imana çalışmak lâzımdır" diye beyan etmişim.

Saniyen: Şu on senedir Isparta vilâyetinde bulunuyorum. Biri çıksın, "Bana, tarikat dersi vermiş" desin! Evet, bazı has âhiret kardeşlerime ulûm-u imaniye ve hakaik-i âliye dersini hocalık itibarıyla vermişim. Bu, tarikat talimi değil, belki hakikat tedrisidir. Yalnız bu kadar var ki: Ben Şafiîyim; namaz sonundaki tesbihatım Hanefî tesbihatından biraz farklıdır. Hem, akşam namazından yatsı namazına kadar ve fecirden evvel, hiç kimseyi kabul etmemek şartıyla, kendi kendime günahlarımdan istiğfar ve âyetleri okumak gibi şeylerle meşguliyetim var. Zannederim, dünyada hiçbir kanun bu hale yasak diyemez.

Bu mesele-i tarikat münasebetiyle hükûmet ve mahkeme memurları tarafından benden soruluyor: "Neyle yaşıyorsun?"

Elcevap: Dokuz sene ikamet ettiğim Barla halkının müşahedesiyle, şiddet-i iktisat berekâtıyla ve tam kanaat hazinesiyle ve ekser günlerde herbir gün kırk para ile, bazan daha az bir masrafla yaşadığımı benimle temas eden dostlarım bilirler. Hattâ yedi sene zarfında elbise, pabuç gibi şeylere yedi banknotla idare ettim.

Hem, elinizde bulunan tarihçe-i hayatımın şehadetiyle, bütün hayatımda halkların hediye ve sadakalarından istinkâf edip, en sadık dostlarımın hatırlarını rencide ederek hediyesini reddetmişim. Eğer mecburiyetle hediye almışsam, mukabilini vermek şartıyla aldığımı, bana hizmet eden dostlarım bililer. Darü'l-Hikmeti'l-İslâmiyede aldığım maaştan çoğunu, o zaman yazdığım kitapların tab'ına sarf ettim; az bir kısmını, hacca gitmek için sakladım. İşte o cüz'î para, iktisat ve kanaat berekâtıyla on sene bana kâfi geldi ve yüz suyumu döktürmedi. Daha o mübarek paradan biraz var.

Ey heyet-i hakime,

Bu uzun ifâdâtımı dinlemekten usanmamak gerektir. Çünkü, yirmi-otuz kitabım, benim tevkifnamemin evrakı içine girmişler. Bu kadar itham evrakıma karşı, elbette bu uzun olan ifade pek kısa kalır. Ben, on üç senedir dünya siyasetine karışmadığımdan, kanunları bilmiyorum. Hem, kendimi müdafaa için aldatmaya tenezzül etmediğime tarihçe-i hayatım şahittir. Ben, hakikat-i hali olduğu gibi beyan ettim. Sizin vicdanınız var ve kanunların gadirsiz veçh-i tatbiklerini bilirsiniz, hakkımda hükmünüzü verirsiniz. Bunu da biliniz ki:

Bazı iktidarsız memurların ya iktidarsızlıklarından veya evhamlarından veya keçi, kurt bahanesi nev'inden veya kendilerine bir pâye vermek veya hükûmete yaranmak fikriyle, yeni serbestî kanunlarının tatbiklerine zemin hazırlamak entrikalarından, hakkımda dürbünle bakarak habbeyi kubbe gösterdiler. Binler lira bizlere zarar verdiler. Sizlerden ümidimiz şudur ki: İktidarınızdan, onların evhamlarının kubbesinin habbe olduğunu göstermektir. Yani dürbünlerini aksine çevirip bakasınız_

Hem bir ricam var: Müsadere edilen kitaplarımın, bin liradan ziyade bence kıymetleri var; bana iade ediniz. Onların mühim bir kısmı on iki sene evvel Ankara Kütüphanesine iftihar ve teşekkürle kabul edildiğini, kütüphane nazırı gazeteyle ilân etmiştir. Şimdilik hayatıma hükümleri geçen heyetinizin reyiyle bu ifademin bir suretini müdde-i umumîye verip beni bu zarara sokanlar aleyhinde ikame-i dâvâ etmek ve bir suretini Dahiliye Vekâletine ve bir suretini de Meclis-i Meb'usana vermek istiyorum.

Yukarıdaki müdafaatımın birinci tetimmesi

Beni istintak eden zatın ve heyet-i hakimenin nazar-ı dikkatlerine,

Evvelki ifademe üç maddeyi ilâve ediyorum.

Birinci madde

Bizi hayrette bırakan ve gayet şaşırtan ve bir garazı ihsas eden ve bil'iltizam hiçten bir sebeb-i itham icat etmek nev'inden, musırrane, bir cemiyet ve teşkilât varmış gibi soruyorlar ve "Bu teşkilâtı yapmak için nereden para alıyorsunuz?" diyorlar.

Elcevap: Evvelâ, ben dahi soranlardan soruyorum: Böyle bir cemiyet-i siyasiyenin, bizim tarafımızdan vücuduna dair hangi vesika, hangi emareler var ve parayla teşkilât yaptığımıza hangi delil ve hangi hüccet bulmuşlar ki, bu kadar musırrane soruyorlar? Ben, on senedir Isparta vilâyetinde şiddetli tarassut altında bulunmuşum. Bir-iki hizmetkâr ve on günde bir-iki yolcudan başka adamları görmeyen garip, kimsesiz, dünyadan usanmış, siyasetten gayet şiddetle nefret etmiş ve kuvvetli siyasî muhalif cemiyetlerin ne kadar aksülâmeller ile zararlı ve akîm kaldığını mükerrer müşahedatla görmüş ve kendi kavim ve binler dostları içinde, en mühim fırsatta, siyasî cemiyet ve cereyanları reddetmiş ve karışmamış ve iman-ı tahkikînin gayet kudsî ve hiçbir şeyle zedelenmesi caiz olmayan hizmeti bozmak ve ağraz-ı siyasî ile çürütmeyi en büyük bir cinayet telâkki ederek şeytandan kaçar gibi siyasetten kaçan

Tarihçe-i Hayat - Eskişehir Hayatı - s.2155

ve on seneden beri 1 r015.gif (780 bytes) kendine düstur eden; ve hileyi hilesizlikte bulan, asabî ve bilâ-perva esrarını fâşeden; on sene koca Isparta vilâyetinin hassas ve cessas memurlarına böyle bir teşkilât sezdirmeyen bir adamda, "Böyle bir teşkilât var ve siyasî bir dolabı çeviriyor" diyenlere karşı, yalnız ben değil, belki Isparta vilâyeti ve bütün beni tanıyanlar, belki bütün ehl-i akıl ve vicdan, onların iftiralarını nefretle karşılar ve "Garazkârâne yalanlarla onu itham ediyorsunuz" diyecekler.

Saniyen: Meselemiz imandır. İman uhuvvetiyle bu memlekette ve Isparta'nın yüzde doksan dokuz adamlarıyla uhuvvetimiz var. Halbuki cemiyet ise, ekser içinde ekalliyetin ittifakıdır. Bir adama karşı, doksan dokuz adam cemiyet olmaz. Meğer, gayet insafsız bir dinsiz, herkesi-hâşâ-kendisi gibi tevehhüm edip, bu mübarek ve dindar milleti tahkir etmek niyetiyle böyle işaa eder_

Salisen: Benim gibi ciddî bir muhabbetle Türk milletini seven; ve Kur'ân'ın senâsına mazhariyetleri cihetiyle Türk milletini pek çok takdir eden; ve altı yüz seneden beri bütün dünyaya karşı koyan ve Kur'ân'ın bayraktarı olan bu millete karşı gayet şiddetli taraftar bulunan; ve bin Türkün şehadetiyle, bin milliyetçi Türkçüler kadar Türk milletine bilfiil hizmet eden; ve kıymettar otuz-kırk Türk gençlerini, namazsız otuz bin hemşehrilerine tercih etmekle bu gurbeti ihtiyar eden; ve hocalık haysiyetiyle izzet-i ilmiyeyi muhafaza eden ve hakaik-i imaniyeyi pek vâzıh bir surette ders veren bir insanın, on sene ve belki yirmi-otuz sene zarfında, yirmi-otuz değil, belki yüz ve bin talebesi, sırf iman ve hakikat ve âhiret noktasında onunla fedakârane bağlansa ve âhiret kardeşi olsa çok mudur ve zararı mı var? Hiç ehl-i vicdan ve insaf bunları tenkide cevaz verir mi? Ve bunlara cemiyet-i siyasiye nazarıyla bakabilir mi?

Rabian: On sene zarfında yüz banknot ile idare eden ve bazan, günde kırk para ile geçinen ve yetmiş yamalı bir abayı yedi sene giyen bir adam hakkında; "Nereden para alıp yaşıyorsun ve teşkilât yapıyorsun?" diyenlerin, ne kadar insaftan uzak düştüklerini ehl-i insaf anlar.

İkinci madde:

Menemen hadisesinin bir yalancı taklidini yapıp, millete dehşet verip, serbestî kanunları kolayca tatbik etmek desisesiyle hükûmeti iğfal ederek, güya "Hükûmetin serbestî kanunlarını kabul ettirmesine yardım ediyor" entrikasıyla, beni Barla'dan Isparta'ya cebren celb ettiler. Baktılar, ben öyle fitnelere âlet olamıyorum ve öyle her cihetçe vatana, millete, dine zararlı olan akîm teşebbüslere meylim yoktur, anladılar; o vakit plânlarını değiştirdiler. Benim beğenmediğim bir şöhret-i kâzibemden istifade edip, hiç hatır ve hayalimize gelmeyen entrikalarla başımıza Menemen hadise-i mazlumesinin bir mevhum taklidini geçirdiler. Hem millete, hem hükûmete, hem mâsum, mevkuf birçok efrad-ı millete büyük zarar verdiler. Şimdi yalanları meydana çıktıkça, kurdun keçiye bahane bulması nev'inden bahaneler bulup, memurîn-i adliyeyi şaşırtmak istiyorlar. Adliye memurları bu meselede çok dikkate ve ihtiyata muhtaç olduklarını müdafaa-i milliye hukukum noktasında hatırlatıyorum. Asıl itham edilecek onlardır ki, hükûmetin bazı erkânına dalkavukluk edip ve sahtekârlıkla, bir yalancı cemiyet maskesi altında, bazı safdil, mâsum biçareleri tehyiç ederek küçük bir hâdise çıkarır; sonra şeytan gibi habbeyi kubbe gösterip hükûmeti şaşırtır, çok mâsumları ezdirir, memlekete büyük bir zarar verir, kabahati de başkalara yükler. İşte bu meselemiz aynen böyledir.

Üçüncü madde:

Hükûmetin daireleri içinde en ziyade hürriyetini muhafaza etmeye ve tesirat-ı hariciyeden en ziyade âzâde kalmaya ve en ziyade bîtarafane, hissiyatsız bakmakla mükellef, elbette mahkemedir. Ben mahkemenin hürriyet-i tâmmesine istinaden, hürriyetle, hukuk-u hürriyetimi bu suretle müdafaa etmeye hakkım vardır.

Evet, her yerde adliyelerde mal ve can meseleleri var. Eğer bir hâkim şahsen hiddet edip bir katili katletse, o hâkim katil olur. Demek adliye memurları, hissiyattan ve tesirat-ı hariciyeden bütün bütün âzade ve serbest olmazsa, sureten adalet içinde müthiş günahlara girmek ihtimali var.

Hem cânilerin ve kimsesizlerin ve muhaliflerin dahi bir hakkı var. Ve hakkını aramak için, gayet bîtarafane bir merci isterler.

Adalet noktasından tarafgirlik fikrini verip, adaletin mahiyetini zulme çeviren, hakkımda sarf edilen bir tâbirdir ki, Isparta'da ve burada bazı isticvablarda benim ismim Said Nursî iken, her tekrarında Said Kürdî ve bu Kürttür diye beni öyle yâd ediyorlar. Bununla, hem âhiret kardeşlerimin hamiyet-i milliyelerine ilişip aleyhime bir his uyandırmak, hem mahkeme ve adaletinin mahiyetine bütün bütün zıt ve muhalif bir cereyan vermektir. Evet, hâkim ve mahkeme tarafgirlik şâibesinden müberrâ ve gayet bîtarafane bakması birinci şart-ı adalet olduğuna dair binler vukuat-ı tarihiyeden,

Tarihçe-i Hayat - Eskişehir Hayatı - s.2156

Hazret-i Ali Radıyallahu Anhın hilâfeti zamanında bir Yahudi ile mahkemede beraber oturmaları ve çok padişahların, âdi adamlar ile mahkeme-i adalette görülmesi gibi çok hadisat-ı tarihiye varken, benim hakkımda bir yabanilik hissini veren ve nazar-ı adaleti şaşırtmak isteyen adamlara derim:

Efendiler,

Ben herşeyden evvel Müslümanım ve Kürdistan'da dünyaya geldim. Fakat bu Türklere hizmet ettim ve yüzde doksan dokuz menfaatli hizmetim Türklere olmuş ve en çok hayatım Türkler içinde geçmiş ve en sadık ve en halis kardeşlerim Türklerden çıkmış ve İslâmiyet ordularının en kahramanı Türkler olduğundan, meslek ve hizmet-i Kur'âniyem cihetiyle, her milletten ziyade Türkleri sevmek ve taraftar olmak kudsî hizmetimin muktezası olduğundan, bana Kürt diyen ve kendini milliyetperver gösteren adamların bini kadar Türk milletine hizmet ettiğimi, hakikî ve civanmert bin Türk gençlerini işhad edebilirim.

Hem heyet-i hakimenin ellerinde bulunan otuz-kırk kitaplarımı, hususan İktisat ve İhtiyarlar ve Hastalar risalelerini işhad ediyorum ki, Türk milletinin beşten dört kısmını teşkil eden musibetzede, fakirler ve hastalar ve ihtiyarlar ve dindar müttakîler taifelerine bin Türkçü kadar hizmet eden o kitaplar, Kürtlerin ellerinde değil, belki Türk gençlerinin ellerindedirler. Heyet-i hakimenin müsaadesiyle, bizi bu belâya sokan ve hükûmetin mühim bazı erkânını iğfal eden ve milliyetperverlik perdesi altında entrikaları çeviren mülhid zalimlere derim:

Ey efendiler! Benim hakkımda tespit edilmeyen ve tespit edilse dahi bir suç teşkil etmeyen ve suç olsa bile yalnız beni mes'ul eden bir madde yüzünden, kırktan fazla Türkün en kıymettar gençlerini ve en muhterem ihtiyarlarını, büyük bir cinayet işlemişler gibi bu belâya atmak, milliyetperverlik midir? Evet, sebepsiz böyle işkenceli tevkife düşenler içinde Türk gençlerinin medar-ı iftiharı olacak bir kısım zatlar var ki,HAŞİYE uzaktan kıymetini hissedip, ona yalnız bir selâm veya imanî bir risale göndermemle, onu bir câni gibi çoluk ve çocukları içinden alıp bu belâya atmak milliyetçilik midir? Ben ki, sizin nazarınızda yabanî millettenim diyorum. Bu mevkuf olan civanmert ve muhterem Türk gençleri ve ihtiyarları içinde öyleleri var ki, onların bir tanesini, kendi milletimden yüz adama da değiştirmem. Ve onların içinde öyleleri var ki, on sene bana zulmeden memurlara, beş seneden beri onların hatırları için, o zâlimlere bedduayı bıraktım. Ve onların içinde öyleleri var ki, âli seciyelerin en halis nümunelerini o âlicenap Türk arkadaşlarda kemal-i hayret ve takdirle gördüm. Ve Türk milletinin sırr-ı tefevvukunu onlarla anladım. Ben vicdanımla ve çok emarelerle temin ederim ki, eğer bu mâsum mevkuflar adedince vücutlarım bulunsaydı veyahut onların umumuna gelen her nevi meşakkatlerini alabilseydim, kasem ederim ki, müftehirane, o kıymettar zatlara bedel çekmek isterdim. Benim bunlara karşı bu hissim, onların kıymet-i zatiyeleri içindir, yoksa şahsıma karşı faydaları dokunması için değildir. Çünkü bir kısmını yeni görüyorum. Bir kısmı, belki o benden fayda görmüş; ben ondan zarar görmüşüm. Fakat binler zarar görsem, yine onların kıymeti nazarımda tenzil etmez.

İşte, ey Türkçülük dâvâ eden mülhid zâlimler! Türk milletinin medar-ı iftiharları olabilecek bu kadar zatları gayet âdi ve ehemmiyetsiz bahanelerle-sizin tâbirinizle-benim gibi bir Kürt yüzünden perişan etmek, tezlil etmek milliyetçilik midir? Türkçülük müdür? Vatanperverlik midir? Haydi, o insafsız vicdanınıza havale ediyorum!

İşte mahkeme-i âdile, onların mâsumiyetini anlamakla çoklarını tahliye etti. Eğer ortada bir suç varsa, o suç benimdir. Onlar, ulüvv-ü cenaplarından, benim gibi garip ve ihtiyar bir hocaya soba yakmak, su getirmek, yemek pişirmek ve kendime mahsus bir risalemi tebyiz etmek gibi cüz'î işlerimi sırf lillâh için yapmışlar ve benim hatırım için hatıra defterim hükmünde olan iki risalemin âhirlerinde, bir hatıra olmak üzere imzalarını atmışlar. Acaba dünyada, böyleleri, böyle bahanelerle muahaze edecek bir kanun, bir usul ve bir maslahat var mı?

Müdafaatımın ikinci tetimmesi

Ey heyet-i hâkime,

Gelecek beyanatımda, belki vazifenizce lüzumsuz şeyler bulunacak. Fakat bu meselelerle umum memleket, belki dünya alâkadardır. Yalnız siz değil, onlar dahi mânen dinliyorlar. Hem beyanatımda intizamsızlık göreceksiniz. Sebebi ise, mühim bir hakkım bana verilmedi. Benim hüsn-ü hattım yok. Çok rica ettim ki, bu hayat-memat meselesinde, bir yazıcı bana veriniz; tâ hakkımı müdafaa için bir istida yazdırayım. Vermediler. Belki beni iki ay, gayet insafsızcasına bütün bütün konuşmaktan menettiler. Onun için, gayet noksan ve müşevveş yazımla intizamlı yazamadım. İşte âhir beyanatım budur:

Eğer farz-ı muhal olarak, müfsit muhbirlerin ihbar ettikleri gibi, "Risale-i Nur, hükûmetin birtakım siyasetiyle ve bazı kanunlarıyla tevfik edilmiyor, muaraza ediyor; belki başka siyasî kanaatlardır ve ayrı ayrı fikirlerdir. Ve umum risaleler, imandan değil, belki siyasetten bahseder" diye, gayet zâhir bir iftira farz ve kabul edilse, cevaben derim:

Madem hürriyetin en geniş şekli cumhuriyettir. Ve madem hükûmet ise, cumhuriyetin en serbest suretini kabul etmiştir. Elbette, hakikî ve kat'î ve reddedilmez kanaat-i ilmiyeyi ve efkâr-ı saibeyi âsâyişe dokunmamak şartıyla, cumhuriyetin hürriyeti, o hürriyet-i ilmiyeyi istibdat altına alamaz ve onu bir suç tanımaz. Evet, dünyada hiçbir hükûmet var mıdır ki, bütün milleti bir tek kanaat-i siyasiyede bulunsun? Haydi, farz-ı muhal olarak, ben, perde altında kendi kendime kanaat-i siyasiyemi yazmışım ve bir kısım has dostlarıma göstermişim; bunda suç var diyen kanunları işitmemişim. Halbuki Risale-i Nur, iman nurundan bahseder; siyaset zulmetine sukut etmemiş ve tenezzül etmez.

Eğer faraza, lâik cumhuriyetin mahiyetini bilmeyen bir dinsiz dese: "Senin risalelerin, kuvvetli bir dinî cereyan veriyor, lâdinî cumhuriyetin prensiplerine muaraza ediyor."

Elcevap: Hükûmetin lâik cumhuriyeti, dini dünyadan ayırmak demek olduğunu biliyoruz. Yoksa, hiçbir hatıra gelmeyen dini reddetmek ve bütün bütün dinsiz olmak demek olduğunu, gayet ahmak bir dinsiz kabul eder. Evet, dünyada hiçbir millet dinsiz olarak yaşamadığı gibi, Türk milleti misilli bütün asırlarda mümtaz olarak, bütün aktar-ı cihanda ve nerede Türk varsa Müslümandır. Sair anâsır-ı İslâmiyenin, küçük de olsa yine bir kısmı, İslâmiyet haricindedir. Böyle pek ciddî ve hakikî dindar ve bin sene kadar hak dininin kahraman ordusu olarak zemin yüzünde, mefâhir-i milliyesini milyonlar menâbi-i diniye ile çakan ve kılıçlarının uçlarıyla yazan bir mübarek milleti, "dini reddeder veya dinsiz olur" diye itham eden yalancı dinsizler ve milliyetsizler, öyle bir cinayet işliyorlar ki, Cehennemin esfel-i sâfilîn tabakasında ceza görmeye müstehak olurlar. Halbuki Risale-i Nur, hayat-ı içtimaiyenin kanunlarını da ihata eden dinin geniş dairesinden bahsetmez. Belki asıl mevzuu ve hedefi, dinin en has ve en yüksek kısmı olan imanın erkân-ı azîmesinden bahseder.

Hem ekseriyetle muhatabım, evvel kendi nefsim, sonra Avrupa filozoflarıdır. Böyle mesail-i kudsiyeden, doğru olmak şartıyla, zarar tevehhüm eden, yalnız şeytanlar olabilirler tasavvurundayım. Yalnız üç-dört risale, tenkitkârane şekvâ suretinde bir kısım memurlara bakmış. Fakat o risaleler, hükûmetle mübareze ve tenkit için değil, belki bana zulmeden ve memuriyetini su-i istimal eden bir kısım memurlara karşıdır. Hem sonra da, su-i tefehhüme medar olmamak için, o üç-dört risalelere "mahremdir" deyip neşrini men etmişiz. Sair risalelerin ekseriyet-i mutlakası, dört-beş sene evvel ve bir kısmı sekiz on sene evvel, bir kısmı on üç sene evvel telif edilmişlerdir. Yalnız İktisat ve İhtiyarlar ve Hastalar risaleleri geçen sene telif edilmişler. Ve bununla beraber, risaleler, hükûmetin kanunlarına mugayir olmadığını ve âsâyişi ihlâl ve halkı idlâl mahiyetinde bulunmadığını ve bilakis hükûmetçe takdirlerle karşılanması lâzım geleceğini, zerre miktar insafı bulunan ve risaleleri bîtarafane tetkik eden, tasdik eder. Ve eğer, farz-ı muhal olarak, hükûmetin nokta-i nazarına çok noktaları muhalif olsa bile, 28 Temmuz 1933 tarihinden, evvelki cürümlerin bu kısımlarını affetmekte olan ve âhiren neşredilen Af Kanunu mucibince o risaleleri takibe mahal kalmadığını iddia edip, bize edilen haksızlığın bir an evvel def edilmesini ve risalelerin iade olunmasını talep ederim.

Eğer insaniyetin mahiyetini, hayvaniyetin en bedbaht ve en aşağı derecesinde telâkki ve dünyayı daimî ve lâyezal tevehhüm ve insanı bâkî ve lâyemût tahayyül eden bir sarhoş ve vicdansız tarafından denilse: "Senin bütün risalelerin, imanı pek kuvvetli ders veriyor. Dünyadan soğutuyor; nazarı âhirete çeviriyor. Biz ise, bütün kuvvet ve dikkat ve zihnimizle dünya hayatına müteveccih olmamızla bu zamanda yaşayabiliriz. Çünkü şimdi yaşamak ve düşmanlardan sakınmak çok müşkülleşmiştir."

Elcevap: İman-ı tahkikînin dersleri, gerçi nazarı âhirete baktırıyor; fakat dünyayı, o âhiretin mezraası ve bir çarşısı ve bir fabrikası göstermekle, daha ziyade dünya hayatına çalıştırır. Hem, imansızlıktaki müthiş bir surette kırılan kuvve-i mâneviyeyi, gayet kuvvetli bir tarzda kazandırır. Ve meyusiyet içinde atâlet ve lâkaytlığa düşenleri şevk ve gayrete, sa'ye sevk eder, çalıştırır. Acaba, bu dünyada yaşamak isteyenler, böyle, hem hayat-ı dünyeviyenin lezzetini, hem çalışmaya şevki, hem hadsiz musibetlerine karşı dayanmaya medar kuvve-i mâneviyesini temin eden ve itiraz kabul etmeyen delillerle ispat edilen iman-ı tahkikînin

Tarihçe-i Hayat - Eskişehir Hayatı - s.2158

derslerine yasak denecek bir kanunun vücudunu kabul ederler mi ve öyle bir kanun olabilir mi?

Eğer idare-i millet ve âsâyiş-i memleketin hakikî esaslarını bilmeyen bir cahil hamiyet-füruş dese: "Senin risalelerin, asayişi bozanlara ve idareyi karıştıranlara bir medar olabilir cihetiyle ve sen dahi ihtiyatsızlık edip idare-i hâzıraya itiraz etsen, risalelerin kuvvetiyle bir gaile açmak ihtimaliyle sana ilişiyoruz."

Elcevap: Risale-i Nur'dan ders alan, elbette, çok mâsumların kanını ve hukukunu zâyi eden fitnelere girmez ve bilhassa tecrübeleriyle, mükerreren akîm ve zararlı kalan fitnelere hiçbir cihetle yanaşmazlar. Ve bu on senedeki on fitnelere, Risale-i Nur'un şakirtlerinin ondan birisi, belki asla hiçbirisi karışmadığı gösterir ki, risaleler böyle fitnelere zıt ve âsâyişi temine medardırlar. Acaba idarece ve âsâyişi muhafazaca, bin imanlı adam mı, yoksa on dinsiz serseri mi daha kolaydır? Evet, iman, güzel seciyeler vermekle hem merhamet hissini, hem zarar vermekten sakınmak meylini verir. Amma benim ihtiyatsızlığım ise, bu on üç senedir imkân dairesinde ne kadar elimden gelmişse, hükûmetin nazar-ı dikkatini celb etmemek ve onunla uğraşmamak ve işlerine karışmamak için Isparta vilâyetine malûm olan harika bir surette münzeviyane ve merdum-girîzâne ve meşakkatkârâne ve siyasetten müçtenibane yaşadığımı bu memleket bilir.

Ey beni bu belâya sevk eden insafsızlar! Anlaşılıyor ki, âsâyiş aleyhinde hareket etmediğimden benden kızdınız, hiddet ettiniz. Âsâyişe düşmanlık damarıyla beni tevkif ettirdiniz. Evet, âsâyişi bozmak ve idareyi karıştırmak isteyenler, benim hakkımda hükûmeti iğfal ederek ve adliyeyi lüzumsuz işgal edip beni tevkif ettirenlerdir. Onların hakkında değil yalnız biz, belki memleket namına, başta müdde-i umumî olarak heyet-i hâkime dâvâ etmelidir.

Eğer denilse: "Sen vazifesizsin, milletin hürmetini kabul edip vazifedarlar gibi dinî ders veremezsin. Hem, dinî ders verecek resmî bir daire var; onun müsaadesi lâzımdır."

Elcevap: Evvelâ, benim matbaam ve kâtiplerim yoktur ki vazife-i neşri yapsın. Bizimki hususîdir. Hususî işlere, hususan imanî ve vicdanî olsa, hürriyet-i vicdan düsturu, onun serbestiyetini temin eder.

Saniyen: Hükûmet-i ittihadiye ittifakla, Darü'l-Hikmeti'l-İslâmiyede Avrupa'ya karşı hakaik-i İslâmiyeyi ispat edecek ve millete ders verecek bir vazifeyle tavzif etmeleri ve Diyanet Riyasetinin Van'da beni vaiz tâyin etmesi ve şimdiye kadar yüz risaleden ziyade eserlerim ulemanın ellerinde gezmesi ve tenkit edilmemesi ispat eder ki, millete ders vermeye hakkım vardır.

Salisen: Eğer, kabir kapısı kapansaydı ve insan dünyada lâyemût kalsaydı, o vakit vazifeler yalnız askerî ve idarî ve resmî olurdu. Madem hergün lâakal otuz bin şahit, cenazeleriyle el-mevtü hakkun dâvâsını imza ediyorlar; elbette dünyaya ait vazifelerden daha ehemmiyetli imanî vazifeler var. İşte Risale-i Nur o vazifeleri Kur'ân'ın emriyle ifa ediyor. Madem Risale-i Nur âmirinin, hâkiminin kumandanı olan Kur'ân, üç yüz elli milyona hükmedip talimat yaptırıyor ve hergün lâakal beş defa, beşten dördünün ellerini dergâh-ı İlâhiyeye açtırıyor ve bütün camilerde ve cemaatlerde ve namazlarda, kudsî ve semavî fermanlarını hürmetle okutturuyor; elbette onun hakikî bir tefsiri ve o güneşin bir nuru ve onun bir memuru olan Risale-i Nur, o vazife-i imaniyeyi, biiznillâh, sadmelere uğratmayarak görecektir. Öyleyse, ehl-i dünya ve ehl-i siyaset, onunla mübareze değil, belki ondan istifade etmeye pek çok muhtaçtırlar.

Evet, kâinatın şu tılsım-ı muğlâkını keşfeden ve mevcudatın nereden ve nereye ve ne olacaklarının tılsımını açan Risale-i Nur'un eczalarından Yirmi Dokuzuncu Söz ve tahavvülât-ı zerratın muammâsını keşfeden Otuzuncu Söz ve kâinatta mütemadiyen fena ve zeval içindeki faaliyet ve hallâkıyet-i umumîye tılsım-ı acîbini hal ve keşfeden Yirmi Dördüncü Mektup ve tevhidin en derin ve en mühim muammasını keşif ve hal ve izah eden ve haşr-i beşerî bir sineğin ihyası kadar kolay olduğunu ispat eden Yirminci Mektup ve tabiatperestlerin fikr-i küfrîlerini esasıyla bozan ve tahrip eden "Tabiat Risalesi" namındaki Yirmi Üçüncü Lem'a gibi Risale-i Nur'un çok cüzleri var. Bunların yalnız birisindeki muammâyı keşfeden bir âlim, bir edip, bir profesör, hangi hükûmette olsa, takdirle mükâfat ve ikramiye verileceğini, bu risaleleri dikkatle mütalâa eden tasdik eyler.

Bu beyanatıma, sadetten hariç tafsilât nazarıyla bakmamak gerektir. Çünkü, Risale-i Nur'un yüzden ziyade risaleleri benim evrak-ı tevkifiyem hükmüne geçmiş olduğundan, hem heyet-i hakime tetkikle mükelleftir; hem ben, izah ve cevap vermeye, Kur'ân'a ve âlem-i İslâma ve istikbale alâkadarlığı cihetiyle mecburum. Madem bir meselenin tam tenevvürü, herhalde uzak ve yakın bütün ihtimalleri beyan etmekle olur; meselemize

Tarihçe-i Hayat - Eskişehir Hayatı - s.2159

ait uzak bir ihtimali beyan etmeye ihtiyaç var. Şöyle ki:

Eğer dinsizliği ve küfrü kendine meslek ittihaz eden bedbaht bir kısım adamlar, bir maksad-ı siyasînin perdesi altında hükûmetin bazı erkânına hulûl edip iğfal etseler veya memuriyet mesleğine girseler ve Risale-i Nur'u desiselerle imha ve beni tehditlerle susturmak için deseler: "Taassup zamanı geçti. Mâziyi unutmak ve istikbale bütün kuvvetimizle müteveccih olmak lâzımken, senin irticakârane bir surette dinî ve imanî kuvvetli ders vermen işimize gelmez" deseler...

Elcevap: Evvela o mâzi zannedilen zaman ise istikbale inkılâp etmiş. Ve hakikî istikbal odur. Ve oraya gideceğiz.

Saniyen: Risale-i Nur, tefsiri olduğu haysiyetiyle, Kur'ân-ı Hakîm ile bağlanmış. Kur'ân ise, küre-i arzı Arşa bağlayan cazibe-i umumiye gibi bir hakikat-i cazibedardır. Asya'da hükmedenler, Kur'ân'ın Risale-i Nur gibi tefsirleriyle mübareze edemezler. Belki musalâha ederler, ondan istifade ederler ve himaye ederler.

Amma benim susmam ise, madem âdi bir keşif yolunda ve ehemmiyetsiz bir fikr-i siyasî peşinde ve dünyevî bir haysiyet yüzünden çok ehl-i izzetin başları çekinmeyerek feda edilse; elbette koca Cennetin fiyatı olacak bir servet ve hayat-ı ebediyeyi kazandıracak bir âb-ı hayat ve bütün filizofları hayrette bırakacak bir keşfiyat yolunda, vücudum zerreleri adedince başlarım bulunsa ve feda edilmesi lâzım gelse, bilâtereddüt feda edilir. Hem, beni tehdit veya imha suretiyle susturmak, bir dil yerine bin dil konuşturacak. Yirmi seneden beri ruhlarda yerleşen Risale-i Nur, susmuş bir dilime bedel, binler dilleri söylettirmesini Rahîm ve Kerîm-i Zülcelâlden ümitvarım.

Ehemmiyetsiz, fakat ehemmiyetli bir suç olarak bana sorulan bir mesele

Diyorlar ki: "Sen şapkayı başına koymuyorsun; mahkeme gibi çok resmî yerlerde başını açmıyorsun. Demek o kanunları reddediyorsun. O kanunları reddetmenin cezası şiddetlidir."

Elcevap: Bir kanunu reddetmek başkadır ve o kanunla amel etmemek bütün bütün başkadır. Evvelkinin cezası idam ise, bunun cezası ya bir gün hapis ve bir lira ceza-yı nakdî, veya bir tekdir veya bir ihtardır: Ben o kanunlarla amel etmiyorum; hem amel etmekle dahi mükellef olamıyorum. Çünkü münzevî yaşıyorum. Bu kanunlar hususî ikâmetgâhlara giremez.HAŞİYE

Amma red ise, bende red kuvveti olmadığı gibi, velî derecesinde, belki hakikî velî telâkki ettiğim has kardeşlerimin başlarındaki şapkalar bana kanaat vermiş ki, şapka ihtida edip Müslüman olmuş. O geldi; başa, "Secdeye gitme" dedi. Secde, onu secdeye getirdi. İnşaallah baştaki iman, onu imana getirdi. Yalnız istemeyerek giyse, belki kurtulur inşaallah.

Bir ihtar: Bu iki aydır gayet dikkatle ve ince elekle elemek suretiyle, hem Isparta, hem Eskişehir mahkemeleri, hem Dahiliye Vekâleti on seneden beri teraküm eden mahrem kitaplarımı ve hususî mektuplarımı müsadere edip teftiş ettikleri halde gizli bir komite ve cemiyet gibi medar-ı itham hiçbir maddeyi tespit etmediklerini itirafla beraber, daha tetkike devam ediyorlar. Ben de derim:

Ey efendiler! Beyhude yorulmayınız. Eğer aradığınız faraza varsa, hiçbir ucunu bu kadar zaman bulamadığınızdan, biliniz ki, onu idare eden öyle acîp bir dehâdır ki, mağlûp edilmez ve mukabele edilmez. Çare-i yegâne, onunla musalâhadır. Yoksa, bu kadar mâsumlara zarar vermek ve ezmek yeter! Belki gayretullaha dokunur, galâ (kıtlık) ve veba gibi belâlara vesile olur. Halbuki benim gibi asabî ve en gizli olan sırrını yabanî adamlara çekinmeyerek söyleyen ve Divan-ı Harb-i Örfîde meşhur ve pek merdane ve fedakârane müdafaatı yapan ve ihtiyarlık zamanında en ziyade âkıbeti tehlikeli ve meçhul sergüzeştlerden sakınmaya meslekçe mecbur olan bir adamın vasıtasıyla, böyle hiç keşfedilmeyen ve hiç keşfedilmeyecek komiteciliği isnat etmek, nihayet derecede bir safdilliktir, veyahut bir entrikadır. Veya bir anarşiliktir veya divaneliktir.

Heyet-i hakimeden hem bir ricam var, hem bir hakkımı isterim. Benden müsadere edilen kitaplarımın bence bin liradan ziyade kıymetleri var. Ve onların mühim bir kısmı, on iki sene evvel Ankara Kütüphanesine iftihar ve teşekkürlerle kabul edilmiş. Hususan, sırf uhrevî ve imanî olan On Dokuzuncu Mektup ile Yirmi Dokuzuncu Sözün benim için çok ehemmiyetleri var; benim mânevî servetim ve netice-i hayatımdırlar ve i'caz-ı Kur'ânînin on kısmından bir kısmının cilvesini göze gösterdikleri için fevkalâde bence kıymetleri var.

Hem onları, kendime mahsus olarak yazdırıp yaldızlatmışım. Hem, ihtiyarlığımın gayet hazin hatıratına dair olan İhtiyarlar Risalesinin üç-dört nüshalarından bir tanesini kendime mahsus yazdırmıştım. Madem muaheze edilecek hiçbir dünyevî madde içlerinde yoktur; onları ve Arabî risalelerimi bilhassa Kur'ân'ın cüzlerini bana iade etmenizi bütün ruhumla istiyorum. Hapiste ve kabirde dahi olsam, o kitaplarım, bu garip dünyanın bana yüklediği beş elîm ve hazin gurbetlerde enislerim ve arkadaşlarımdırlar. Onları benden ayırmakla, tahammülsüz bir altıncı gurbete düşeceğim ve bu çok ağır gurbetin tazyikinden çıkan âhlardan sakınmalısınız.

Mahkemenin Reis ve Âzâlarından ehemmiyetli bir hakkımı talep ederim.

Şöyle ki:

Bu meselede yalnız şahsım medar-ı bahis değil ki, siz beni tebrie etmekle ve hakikat-i hale muttali olmanızla mesele hallolsun. Çünkü, ehl-i ilim ve ehl-i takvânın şahs-ı mânevîsi, bu meselede, nazar-ı millette itham altına girdiği ve hükûmete dahi ehl-i takvâ ve ilme karşı bir emniyetsizlik geldiği ve ehl-i takvâ ve ilim, tehlikeli ve zararlı teşebbüslerden nasıl sakınacağını bilmesi lâzım olduğu için, benim müdafaatımı kendim kaleme aldığım bu son kısmı, herhalde yeni hurufla, matbaa vasıtasıyla intişarını isterim. Tâ ki ehl-i takvâ ve ehl-i ilim, entrikalara kapılmayıp zararlı, tehlikeli teşebbüslere yanaşmasınlar ve ve şahs-ı mânevisi nazar-ı millette ithamdan kurtulsun. Ve hükûmet dahi, ehl-i ilim hakkında emniyet etsin ve bu anlaşmamazlık ortadan kalksın. Ve hükûmete ve millete ve vatana çok zararlı düşen bu gibi hâdiseler ve anlaşmamazlık daha tekerrür etmesin. ...............

Elhak, bundan dokuz sene evvel Onuncu Söz, sekiz yüz nüsha yayılmasıyla, ehl-i dalâletin kalblerindeki inkâr-ı haşri kalblerinde sıkıştırıp lisanına getirmeye meydan vermedi, ağızlarını tıkadı ve harika burhanlarını gözlerine soktu. Evet, Onuncu Söz, haşir gibi bir rükn-ü azîm, imanın etrafında çelikten zırh oldu, ehl-i dalâleti susturdu. Elbette hükûmet-i Cumhuriye bundan memnun oldu ki, meb'usanın ve valilerin ve büyük memurların ellerinde kemal-i serbestiyetle Onuncu Sözün nüshaları gezdi.

Dört aydan beri, bu hayat-memat meselesinde, hiçbir yerden benim acınacak halim bir mektupla dahi sordurulmadığı ve benim hakkımda halkı tenfir edecek bir surette teşhir etmekle nefret-i âmmeyi aleyhime celb edip bütün bütün teshilât ve muavenetten mahrum kalmış, garip ve kimsesiz halimi tasvir eden, itiraznamemde izah ettiğim bir hikâye:

Bir zaman, bir padişahın müptelâ olduğu bir hastalığın ilâcı, bir çocuğun kanı imiş. O çocuğun pederi, çocuğu, hâkimin fetvasıyla bir para mukabilinde padişaha vermiş. Çocuk, mecliste ağlamak ve şekvâ yerine gülmüş. Sormuşlar:

"Neden istimdad etmiyorsun, şikâyet etmiyorsun, gülüyorsun?"

Demiş ki:

"İnsan, musibete giriftar olduğu vakit, evvel pederine, sonra hâkime, sonra padişaha şekva eder. Benim pederim, beni kesilmek için satıyor. İşte, hâkim de ölmekliğime karar veriyor. İşte, padişah benim kanımı istiyor. Bu antika ve pek garip ve şekli çok çirkin ve hiç görülmemiş bu hale karşı, ancak gülmekle mukabele edilir."

İşte, ey Şükrü Kaya Bey! Biz de o çocuk hükmüne geçtik. Derdimizi, evvel mahallî hükûmetteki valiye, sonra mahkeme adaletine, sonra Dahiliye Vekâletine müracaat edip mazlumiyetimizi beyan ederek zalimlerden bizi kurtarmak için arzıhal etmek mukteza-yı hal iken, gördük ki: En son şekvâmızı dinleyecek Dahiliye Vekilinin hakkımızda kapıldığı asılsız evhamına bir hakikat rengi vermek ve hatâsını örtmek fikriyle hatâsında ısrar etmesi daha büyük bir hatâ olduğunu düşünmediğinden, dûçar olduğu gurur hastalığına, kanımızı isteyerek, bizi asılsız bahanelerle perişan etmek istiyor. Biz de Şükrü Kaya'nın şahsını, Dahiliye Vekili olan Şükrü Kaya Beye şekvâ ediyoruz.HAŞİYE 1 Eğer serbestiyeti tam muhafaza etmek isteyen ve hiçbir tesir karşısında mağlûp olmayan ve vicdanlarındaki hiss-i adaletle hükmeden

Tarihçe-i Hayat - Eskişehir Hayatı - s.2161

bu mahkeme, bizi Şükrü Kaya Beyin şahsı hakkında dinleyeceklerini bilseydim, en evvel biz, Şükrü Kaya'nın şahsı aleyhine ikame-i dâvâ edecektik. Çünkü, bir seneden beri, hergün veya her hafta hakkımızda rapor isteye isteye aleyhimize casusların, zabıtaların nazar-ı dikkatini celb ettirip, kurban koyunu gibi kesmek için bizi beslettiriyordu. Mahkeme ise, adaletten başka hiçbir şey düşünmemek lâzım gelirken ve hakikaten mahkeme içindeki zatlar da adalete tam bağlı oldukları halde, yüksek makamdaki Şükrü Kaya gibi şahsın tesiratına karşı dayanamadıkları için, bizi tahliye edemeyip süründürüyorlar. Mahallî hükûmet olan Isparta Valisi ve zabıtası ise, herkesten ziyade bizi ve Ispartalı biçare, mâsum mevkufları himaye etmek ve bir an evvel kurtulmasına sa'y etmeleri vazife-i vicdaniyeleri iken, bilâkis çok mânâsız ve asılsız bahanelerle Isparta mevkuflarının, hususan muhtaç ve fakirlerin tayınlarını verdirmeyip, açlıkla sefalete düşmeleri için onları ezdirmeye çalışıyorlar. İşte bu hale şekva değil, belki ağlamanın nihayet derecesini gösteren bu acı hale, o çocuk gibi gülmekle mukabele ediyoruz ve tevekkül edip, işimizi Azîz-i Cebbâra havale ediyoruz.

Mâsum arkadaşlarımın mazlumiyetinden gelen feryatlarının işitilmediği ve benim de onlarla konuşturulmadığım bir zamanda, onların meyusiyetlerine bir tesellî vermek için yazdığım en mahrem bir fıkradır

(Bu makama münasebetiyle ilâve edilmiştir)

Hafîz-i Zülcelâlin hıfz ve himayetine bakınız ki, meselemiz münasebetiyle Risale-i Nur'un risaleleri adedine muvafık olarak, yüz yirmi kusür adamın mahrem evraklarıyla istintakta oldukları halde ve ecnebîlerin entrikalarıyla ve muhalif komitecilerin dolaplarıyla mevcut ve münteşir müteaddit cemiyetlerin hiçbirisiyle, Risale-i Nur'un hiçbir şakirdinin münasebettarlığını gösterecek hiçbir madde bulunmaması, gayet zahir ve parlak bir himaye-i Rabbaniyedir. Muhafaza-i İlâhiyeye ve İmam-ı Ali (r.a.) ve Gavs-ı Âzam (k.s.), Risale-i Nur'a ait keramet-i gaybiyelerini cidden teyid eden bir inayet-i Rahmâniyedir. Kırk ikilik bir top güllesini, kırk iki mâsum ve mazlum kardeşlerimizin dergâh-ı İlâhiyeye açılan elleriyle doldurup, geri çevirip, atanların başlarında mânen patlattırdı. Bizlere, yalnız ehemmiyetsiz, sevaplı, hafif birkaç yara bereden başka olmadı. Böyle bir seneden beri doldurulan bir toptan, böyle pek az zararla kurtulmak harikadır. Böyle pek büyük bir nimete karşı, şükür ve sürur ve sevinçle mukabele etmek gerektir. Bundan sonraki hayatımız bize ait olamaz; çünkü müfsidlerin plânlarına göre, yüzde yüz mahv idi. Demek bundan sonraki hayatı kendimize değil, belki hak ve hakikate vakf etmeliyiz. Şekvâ değil, şükrettirecek rahmetin izini, yüzünü, özünü görmeye çalışmalıyız.

Said Nursî

Garip ve bana pek çok ağır gelen ve üç günde bir bardak ayran ve bir bardak sütten başka birşey yedirmeyen grip hastalığının üçüncü gününde, füc'eten hatırıma ihtar edildi. Ben de o hatırayı teberrük için, mahkemedeki müdafaatımın bir mukaddemesi olarak yazdım. Şiddet ve kusur varsa, hastalığıma aittir. Evet, ancak yüz adamın müdafaa edeceği bir hakikatı yalnız başıma müdafaaya mecbur olduğumdan, taab-ı dimağî ve perişaniyete ve grip ve daha çok müz'iç ahval içinde, hakikati doğru olarak, olduğu gibi, bu kadar beyan edebildim.

Son müdafaata sonradan bir hikmete binaen ilhak edilmiş bir mukaddemedir.

Müdafaatımın bütün safahatında hükûmetle musâlahakârane, fakat gizli ve müthiş bir komiteye karşı mübareze vaziyetini gösteren bir kısım tarz-ı ifademdeki maksadım şudur:

Nasıl ki hükûmet-i Cumhuriye "dini dünyadan tefrik edip bîtarafane kalmak" prensibini kabul etmiş; dinsizlere, dinsizlikleri için ilişmediği gibi, dindarlara da, dindarlıkları için ilişmemesi o prensibin icabatındandır. Öyle de, ben dahi bîtaraf ve hürriyetperver olan hükûmet-i Cumhuriyeyi, dinsizliğe taraftar ve entrikaları çeviren ve hükûmetin memurlarını iğfal eden gizli menfi komitelerden tefrik ediyorum. Hükûmetin onlardan uzak olduğunu iddia ediyorum, o entrikacılarla bazan mübareze ediyorum. O komitelerden, tesadüfle hükûmetin memuriyetine girenler, ciddî dindarlara takmak için iki kulp elinde tutmuş, garaz ettikleri dindarlara takıyorlar ve hükûmeti iğfale çalışıyorlar. O iki kulpun birisi, o mülhidin irtidadına temayül göstermemek mânâsıyla "irtica" kulpunu takıyor. Diğeri-hâşâ ve hâşâ-dinsizliği, bu hükûmet-i İslâmiyenin ayn-ı siyaseti telâkki etmediğimiz mânâsında, "dini siyasete alet etmek" kulpu ile lekelemek istiyorlar.HAŞİYE 2

Tarihçe-i Hayat - Eskişehir Hayatı - s.2162

Evet, hükûmet-i Cumhuriye, o gizli müfsidlerin vatana ve millete muzır efkârlarını elbette terviç etmez ve taraftar olamaz. Ve bilse, men etmek, Cumhuriyet kanunlarının muktezasıdır. Ve öyle müfsidlere hükûmet hesabına taraftarlık ile, Cumhuriyetin esaslı prensiplerine zıddı zıddına gidemez. Hükûmet-i Cumhuriye, bizimle o müfsitlerin mabeyninde hakem hükmünü alsın. Hangimiz zâlim ise ve tecavüz ediyorsa, o vakit o hakem, hükmünü versin ve hâkimlik noktasında hükmünü icra etsin.

Evet, inkâr edilmez ki, kâinatta, dinsizlikle dindarlık, Âdem zamanından beri cereyan edip geliyor ve kıyamete kadar gidecektir. Bu meselemizin künhüne vakıf olan herkes, bize olan bu hücumunun, doğrudan doğruya dinsizlik hesabına dindarlığa bir taarruz olduğunu anlar. Ekser-i hükemanın Garpta ve Avrupa'da zuhuru ve ağleb-i enbiyanın Şarkta ve Asya'da tulûları kader-i ezelînin bir işaret ve remzidir ki, Asya'da hâkim, galip, din cereyanıdır. Elbette, Asya'nın ileri kumandanı olan bu hükûmet-i Cumhuriye, Asya'nın bu fıtrî hâsiyetinden ve mâdeninden istifade edecek. Ve bîtarafane prensibini, değil dinsizlik tarafına, belki dindarlık tarafına temayül ettirecektir.

İkinci madde: Risale-i Nur'un eczalarında mevadd-ı kanuniyeye muarız meseleler bulunması ortaya konulabilir. Bu cihet mahkemeye aittir. Fakat Risale-i Nur, kendi başıyla yüz mânevî keşfiyat-ı mühimmeyi hâvi bir eserdir. Bu keşfiyatın birtekini bile, keşşafın hakk-ı keşfini sıyanet etmekle, ziyaa uğratmamak lâzım gelir. Keşfiyatın ehemmiyeti, ehl-i hakikat ve ehl-i ilim ve edipler ortasında gayet büyüktür ve ehemmiyeti var. Bir kimse diğerinin keşfiyatını temellük edemez. Eğer etse, onun aleyhinde ikame-i dâvâ etmek, bütün memleketlerde câri olan bir kanundur. İleride hükûmetin müsaadesini istihsal etmek suretiyle neşretmek istediğim ve yirmi-otuz seneden beri keşif ve telifine çalıştığım ve elli seneden beri devam eden tetkikat ve mücahedat-ı fikriye ve muhtelif menbalardaki taharriyat ve mesaimin neticesi ve semeresi olarak yazdığım ve mânevî yüz keşfiyatı gösteren ve binlerce hakikati hâvi yüzden ziyade risaleden ibaret olan Risale-i Nur'un telifinden sonra neşredilen, bazı kanunlara uygun gelmeyen on, on beş noktasını ortaya atarak müttehem bir vaziyete koymak, bu hakikatlerin ve benim onlara taallûk eden hukuklarımın zıyaını mucip olmakla beraber, diğerlerinin intihal ve sirkatine ve temellük ve kendine mâl etmesine zemin ihzar ettiğinden; bu babda, evvelemirde ve herşeyden ziyade hakikat-i âliye namına ve hukuk hesabına hakkımın muhafazasını, âdil mahkemenizin nazara alacağı ilk cihettir. Ve bir cürüm âleti olmak tevehhümüyle müsadere edilen risalelerimin tazammun ettiği hakaik, ehl-i fen ve felsefeye ve akademi muhakkiklerine karşı ispatıma medar olmak üzere elimde bulunması lâzım geldiğinden; bu keşfiyat ve münazarat-ı ilmiye üzerinde hazırlığımı tespit etmek için tarafıma iadesini isterim. Beni mahkûm etseniz de onlar mahkûm olamaz ve hapiste dahi benim arkadaşım olmalıdırlar.

Mahkemelerin ihkak-ı hak cihetindeki haysiyetine, şerefine mühim bir nakîse, belki zıt olan garazkârların telkinatına tebaiyete, elbette bu yüksek mahkeme-i adalet tenezzül etmeyecek ve garazkârların entrikalarını akîm bırakacaktır. Ve adaletten ve ihkak-ı haktan daha büyük bir makam vazife cihetinde tanımayan mahkemenin, her türlü tesirattan âzâde olarak vazifesini yapacağı esas adaletin muktezası olduğuna istinaden, şahsım namına değil, belki çok hakikatlerin ve birçok mâsum hukukların kendine bağlı olduğu bir hakikat-i âliye namına, hakkımızdaki asılsız evhamlarını bir an evvel Risale-i Nur'un hürriyetini ilân etmekle ref etmektir.

Üçüncü madde: Bize isnad edilen mevhum suç ise, umumî bir tabirle ve kuyûd-u ihtiraziye nazara alınmayarak, kanunun yüz altmış üçüncü maddesini, yalnız zevahirine ve umumiyetine temas ettirip, mahkûmiyetim istilzam edilmek istenildiği anlaşılıyor. Bize isnad edilen birkaç maddenin kat'î ve hakikî cevapları zaptınıza geçen müdafaatımda bulunmakla beraber, on veya on beş nokta yüzünden, mânevî yüz keşfiyatı hâvi, yüzler hakikat-i mühimmeyi câmi olan yüzden ziyade cüzden ibaret olan Risale-i Nur, mükâfat ve takdir yerine mücazat ve tenkitle karşılanmıştır. Yüksek mahkemenizden bu hakkımı ve Risale-i Nur'un hürriyet hakkını istemek, büyük bir hakkımdır. Bu cihetin halli ve faslı lâbüd ve zarurîdir.

Dördüncü madde: Şimdiye kadar bana hücum eden ve hükûmeti aleyhimize çeviren kimselerin garazkâr oldukları ve sırf garazla iliştikleri bununla anlaşılıyor ki, bizi vurmak için her kapıya başvurdular. Evvelâ "tarikatçılık" (birşey bulamadılar), sonra "cemiyetçilik," sonra "siyasetçilik ve inkılâba muhalif hareket ve muhalif komitecilik ve izinsiz neşriyatçılık" gibi çok cihetlerle itham etmek ve bizi vurmak için çalıştıkları halde, bunların hiçbirinde tutunacak bir emare bulamadıklarından,

en nihayet bir madde-i kanuniyenin, kuyud-u ihtiraziyeyi nazara almayarak, zahirî umumiyetten istifade edip, hiçbir zîakıl kabul etmeyecek ve onlara hak vermeyecek bir nokta ile bizi itham ve mahkûm etmek istiyorlar. Evet, bahsedeceğimiz noktayı, dünyada hiçbir zîakıl, hakikat olarak kabul etmez ve zerre miktarı insafı olan, "Bu iftiradır" diyecektir. O nokta şudur:

"Said-i Kürdî dini siyasete alet ediyor" tabiridir. Bu tabirdeki ithamı çürütecek on beş-yirmi delilden ziyade ve beş-on kadarı müdafaatımda zaptınıza geçirilenlerden birisi şudur ki:

Yüzler şahidin şehadetiyle ispat etmeye hazır olduğum, şu beyan edeceğim halim, o ithamı esasıyla çürütüyor. Şöyle ki:

Dokuz sene oturduğum Barla köyü halkının müşahedesiyle ve dokuz ay ikamet ettiğim Isparta'daki dostlarımın şehadetleriyle ve beni yakından tanıyan dostlarımın işhadıyla, on üç senedir ki, siyaset lisanı olan hiçbir gazeteyi ne okudum ve ne de dinledim ve ne de istedim. Hattâ mühim birkaç hadisede, şahsımla alâkadar zannedilen ve herkesi meraka sevk eden vâkıalardan bahseden gazeteleri okumak arzusu bulunmadı ve okumadım. Ve okutmadığımla beraber, yüz risale içinde on, on beş maddeden başka bütün mesaili, âhiretime ve imana ve hakikate müteveccih olduğu hükûmetin tetkikat-ı amîkasıyla tezahür eden Risale-i Nur sekiz-dokuz sene evvel, hükûmetçe kanun-u medenî kabul edilmeden ve medar-ı tenkit bulunan o on-on beş maddeyi yasak edecek kanunlar çıkmadan evvel yazıldığı halde "Said, Risale-i Nur ile dini siyasete âlet ediyor; yani kâinatta en yüksek ve mukaddes tanıdığı bir hakikat-i kudsiye olan din-i hakkı ve iman-ı tahkikîyi, siyasete, yani ihtilâlkârâne, en tehlikeli ve en günahlı ve çok hukukun ziyaına sebebiyet veren akîm, süflî bir maksada âlet etmiş" denilir mi? Böyle diyenler, ne kadar daire-i akıl ve insaf ve vicdandan uzak düştükleri ve uzak hükmettikleri anlaşılmaz mı? Elbette, bu yüksek mahkeme-i adalet, böyle asılsız bu evham ve isnadatları ref edip, hakkımızda ihkak-ı hak edecektir. Gerçi, kanunları bilmemek eksere göre bir mâzeret teşkil etmez. Fakat haksız olarak, ücra bir köyde, tarassut altında, yabancı bir yerde danyadan şiddetli küstürüp, nefiyle ikamet ettirip, mütemadiyen tarassut ile tâciz edilen bir adamın kanunları bilmemesi, elbette ehl-i insafın nazarında bir özür teşkil eder.

İşte, ben o adamım. Ve beni yanlış vehimle muahaze ettikleri mevadd-ı kanuniyenin hiçbirini bilmezdim. Hattâ yeni hurufla imzamı atamazdım. Bazan hizmetçimden başka, on günde bir adamla görüşmezdim. Herkes bana muavenetten kaçar. Avukat tutmaya iktidarım yok. Bütün hayatımda "en menfaatli ve en iyi hile, hilesizlik olduğu" düstur olduğundan, bütün müdafaatımda hak ve hakikat ve sıdk ve doğruluk esasını takip ettim. Bu hakikate binaen, benim müdafaatımda veyahut bazan nadiren bir-iki risalelerimde, zaman-ı hâzırın kanunlarına ve resmî merasimlerine tevafuk etmeyen ifâdâtıma nazar-ı müsamaha ile bakmak adaletin mukteziyat ve icabatındandır. Benim bu müdafaatımda mücmel kalan noktalar, iddianameye karşı yazdığım itiraznamemde vardır ve itiraznamemde mücmel kalan noktaların, bu son müdafaatımda izahatı vardır; birbirini tekmil eder. Yüz altmış üçüncü madde-i kanuniyenin tazammun ettiği mânâ ve kuyud-u ihtiraziye, vâzı-ı kanunun irade ettiği maksat, âsâyişin ihlâline medar olmamak olduğuna binaen, ihlâl-i âsâyişe işaret ve delâlet edecek hiçbir emare ve tereşşuhat, benim ve risalelerim yüzünde görülmediği ve zaptınıza geçen müdafaatımda yirmi defa kat'î bir surette bu maddenin meselemizle alâkası olmadığını ve kat'iyen cezayı müstelzim bir cihet bulunmadığını ispat ettiğim halde, her nasılsa, yine bidayetteki evhamın tesiratıyla, o madde-i kanuniye ile bizi muahaze etmek için mezkûr maddeyi ileri sürmek, hiçbir vecihle şân-ı adalete yakışmayacağından, beraatimi hakperest mahkemenizden talep eyleyerek, en son sözüm:

1 r016.gif (580 bytes)

2 r017.gif (1679 bytes)

Sorgu hakiminin kararnâmesine karşı itiraznâmem

Ey heyet-i hakime ve ey müddeiumumi! Bu iddianamede sebeb-i ithamım herbir maddeye karşı, istintak dairesinde zaptınıza geçen müdafaatımda cevapları vardır. Hususan, "Son Müdafaatım" namındaki otuz beş sayfalık bir müdafaanameyi, itiraz yerine size takdim ediyorum. Bu noktaya nazar-ı adalet ve insafı çevirmek için derim ki:

Tarihçe-i Hayat - Eskişehir Hayatı - s.2164

Yirmi sene zarfında yazdığım yüz yirmi risale içinde medar-ı tenkit ve itiraz yalnız on beş nokta bulunması gösteriyor ki, Risale-i Nur'un yüz bin nuru içinde karanlıklı on-on beş noktası, nazar-ı adalet ve insafa görülmemek gerektir. Hem de o noktalar sekiz-dokuz sene evvel yazılmış olan risalelerde bulunmuştur ki, ondan sonra af kanunları çıkmış. Hem nazar-ı adalet ve insafa arz ediyorum ki:

On seneden beri Isparta vilâyetinde, mazlum bir surette, tazyik altında, âsâyiş-i dahiliye ve emniyet-i umûmiyeye zarar verecek hiçbir emare, hiçbir tereşşuhat olmadığı halde, emniyet-i dahiliyeyi ihlâl etmek teşebbüsüyle itham edilmekliğime hangi insaf, hangi vicdan müsaade eder? Eğer yüz altmış üçüncü madde-i kanuniye mânâsına bizim hakkımızda vech-i tatbiki gibi mânâ verilse, o vakit başta Diyanet Riyaseti, bütün imamlar, hatipler ve vaizlere teşmil etmek lâzım gelir. Çünkü, hissiyat-ı diniyeyi telkin etmekte onlarla beraberiz. Eğer telkinat-ı diniye, emniyet-i dahiliyeyi mutlaka ihlâl etmek gibi mânâsız bir fikir ileri sürülse, umuma şâmil olur. Evet, benim, onların fevkinde bir cihet var ki, o da, kat'iyetle, şeksiz ve şüphesiz hakaik-i imaniyeyi izah etmekliğimdir. Bu ise, farz-ı muhal olarak, umum ehl-i dine bir itiraz gelse, bu hal bizi itirazdan kurtarmaya vesile olur. Benim hakkımda bu kadar tahkikatla beraber daha tespit edilmeyen; ve tespit edilse de adalet-i hakikiye noktasında bir suç teşkil etmeyen; ve bir suç teşkil edilse de yalnız beni mes'ul eden bir madde yüzünden, yüz yirmi kadar mâsum ve bîgünah kimseleri çoluk çocuğundan, işinden alıkoyup hapiste perişan etmek, elbette adliyenin nazar-ı adaletine uygun gelmez.

Hem bu üç aydır habbeyi kubbe yapar tarzında hakkımızda ve evhamlı bir surette taharriyat neticesinde on beş-yirmi hususî ve Risale-i Nur'un medhine ait mektupların, on beş-yirmi hususî dostlarımın bana karşı samimâne bir dostluk ve Risale-i Nur'un yüz parçasından ancak zahirî bir nazarda şimdiki bir kısım ehl-i siyasete hoş görünmeyen ve istizaha lüzum görülen on-on beş madde bulunduğu halde, benimle ednâ bir teması bulunan çok biçare mâsumlar, tevkif ile mühim zararlara dûçar oldular. Bu arkadaşlarıma ait halin hakikatı bu itiraznamemin altında beyan edilecektir. İddianamenin evvelinde ve âhirinde "şapka iktisâsı" hakkındaki itiraz, size takdim edilen son müdafaatımın nihayetinden altı sayfa evvel cevabı yazılmıştır. Hem de Haziran 13'üne kadar hem vâizlik, hem imamlık vesikam vardı. 13 Haziran 1935 tarihinden sonra resmen yasak edilmeyen bereden bir tane aldım. Fakat giymiyorum. Münzevî, hususî odamda, bu kanunla amel etmiyorsun denilmez.

Şark hadisesi münasebetiyle nefyedilmem, iddianamede iştirakimi ihsas ettiği cihetle cevap veriyorum ki: Hükûmetin dosyalarında, benim künyem altında hiçbir meşruhat yoktur. Sırf ihtiyat yüzünden nefyedildiğim, hükûmetçe sabit olmuştur. Ben, o zaman da, şimdiki gibi münzevî yaşıyordum. Bir dağın mağarasında, bir hizmetçiyle yalnız otururken, beni tutup, on sene bilâsebep, müracaat etmediğim için, dokuz sene bir köyde, bir sene de Isparta'da ikamete mahkûm edip, ahirinde bu musibete giriftar ettiler.

Üçüncüsü: İddianamede, "din perdesi altında taşıdığı menfî duygularını bazı kimselere telkin suretiyle Barla'da iken tesis-i münasebet edildiği, uzağında ve yakınında bulunan eşhasın maddî ve mânevî yardımlarını temin ederek faaliyete giriştiği ve heyet-i umumiyesine Risale-i Nur adını verdiği ve kısım kısım yazdırdığı bu eserlerini muhtelif vasıtalarla gizli gizli çoğalttırarak Antalya, Aydın, Milâs, Eğirdir, Dinar ve Van gibi mıntıkalarda, adamlarının delâletiyle neşir ve tâmim ettirdiği, bu eserlerden devletin emniyet-i dahiliyesini ihlâl edebilecek olanlarına mahrem ve yarım mahrem diyerek işaretler koyduğu ve bu suretle istihdaf ettiği gayeyi kendisinin de kabul ve izhar etmiş bulunduğu" hakkındaki fıkraya karşı, şu kat'î ve izahlı cevabım, sizin evvelce zaptınıza geçen "Son Müdafaa" namındaki otuz beş sayfalık müdafaatımı itirazname olarak takdimle beraber derim ki:

Yüz bin defa hâşâ! İman ilmini rıza-yı İlâhiden başka hiç birşeye âlet etmemişim ve edemiyorum ve kimsenin de hakkı yoktur ki edebilsin. Ve Risale-i Nur namı altındaki yüz yirmi beş risale, yirmi sene zarfında telif edilmiş. Ve şimdi nazar-ı tenkidinize ilişen on-on beş nokta, sekiz-dokuz sene evvel yazılmıştı, daha o noktaları tenkit edecek kanunları çıkmamıştı. Ve hem o noktaları affedecek af kanunları, onlar yazıldıktan sonra çıkmış.

Mahrem dediğimiz risaleler ise, üç tanesi bize gurur ve riyaya medar olmamak için mahrem demişim. Şimdi ise, o sırr-ı mahremin bir köşesini fâş etmeye mecbur olarak derim ki: O mahremlerden birisi keramet-i Gavsiye, ikinci keramet-i Aleviye, üçüncü, sırr-ı ihlâsa ait risalelerdir ki, o iki keramet, benim haddimden yüz derece fazla ve hizmet-i Kur'âniyemi takdir suretinde, Hazret-i Ali ile Hazret-i Gavsın işaretleridir. Ve riyadan ve gururdan ve enaniyetten kurtaracak sırr-ı ihlâsa

Tarihçe-i Hayat - Eskişehir Hayatı - s.2165

dair risaleye, en has kardeşlerime mahsus olarak, mahrem demiştir. Âsâyiş-i dahiliye ile bunların ne münasebeti var ki onlar medar-ı itham oluyorlar? İkinci kısım mahremler ise, Darü'l-Hikmette ve dokuz sene evvel Avrupa itirazatına ve Doktor Abdullah Cevdet'in dinsizce hücumlarına karşı yazdığım bir-iki risale ve bazı memurların bana insafsızca ve gaddarane tecavüzlerine karşı şekvâ suretinde yazdığım iki küçük risaledir ki, son müdafaatımda bahsetmişim. Bu dört risalenin telifinden bir zaman sonra, bazı serbestî kanunlarına ve hükûmetin işine hiçbir cihette temas etmemek için, onların neşrini men edip, "kısmen mahrem" demişim, en has bir-iki kardeşime mahsus kalmıştır. Delilim de şudur ki: Bu kadar taharriyatınızda, o mahrem denilen risalelerin hiçbir yerde bulunmamasıdır. Yalnız umumun fihristesi elinize geçmiş, o fihristeye göre bu noktalardan istizaha lüzum görülmüş, ben de cevap vermiştim, o cevap da zaptınıza geçmiştir.

İddianamede, müteaddit mıntıkalarda Risale-i Nur'un neşir ve tâmimine adamlar vasıtasıyla çalıştığım beyan ediliyor. Cevaben derim ki:

Ben bir köyde, gurbette, kimsesiz, hüsn-ü hattım yokken, tarassut altında, herkes benim muavenetimden çekinirken, yalnız gayet mahdut dört-beş ahbabıma bir yadigâr olarak hatırat-ı imaniyemi gönderdiğime "Neşriyat ve tamime çalışıyor" demek, ne kadar hilâf-ı hakikat olduğunu elbette takdir edersiniz. Benim gibi haddinden çok fazla teveccüh-ü âmmeye mazhar bir insanın, on beş sene Van'da tedris ile meşgul olduğum halde, birtek dostuma bir-iki imanî risalelerimi göndermekle buna nasıl neşriyat denilir? Bütün Anadolu'da bir Antalyalı aşçı, bir Milâslı hancı ve ihtiyarlıktan ateh getirmiş Aydınlı bir ihtiyarın ısrarlarına binaen imânî bir-iki risaleyi göndermekle nasıl neşriyat denilir? Benim matbaam yok, kâtiplerim yok, hüsn-ü hattım yok; elbette neşriyat yapamam. Demek Risale-i Nur câzibedardır, kendi kendine intişar ediyor. Yalnız bu kadar var ki: "Onuncu Söz" namında haşre dair olan risaleyi, daha yeni huruf çıkmadan evvel tab' ettirdik. Hükûmetin büyük memurlarının ve meb'uslarının ve valilerinin ellerine geçti; kimse itiraz etmedi. Ondan, sekiz yüz nüsha intişar etti. Hükûmetin müsaadesinden istifade ederek her tarafa gitti. Onun intişarı münasebetiyle, onun gibi sırf uhrevî ve imanî bir kısım risaleler, kendi kendine, mahdut bir kısım insanların eline geçti. Elbette ihtiyarsız, kendi kendine bu intişar, benim hoşuma gitmiş. Ben de bazı hususî mektuplarımda, bu takdirimi teşvik tarzında yazmışım. Bu üç aydır, bu kadar taharriyat-ı amîka neticesinde, koca bir memlekette, on beş-yirmi adamın ellerinde kitaplarımı bulmuşlar. Benim gibi otuz sene telifat ve tedrisatla ömrü geçen bir adamın, yirmi hususî dostunda bazı hususi risaleleri bulunması ne suretle neşriyat olur? O neşriyatla nasıl bir hedefi takip edebilir? denilir?

Efendiler! Eğer ben dünyevî veyahut siyasî bir maksadı takip etseydim, bu on sene zarfında, on beş-yirmi değil, yüz bin adamlarla alâkadarlığım tezahür edecekti. Her neyse, bu noktaya dair son müdafaatımda daha fazla izahat ve tafsilât vardır.

İddianamede, Fihriste Risalesinde, İşârât-ı Seb'a namındaki risalenin birkaç noktasına tenkitkârâne ilişilmiş. Güya "Hükûmete târiz vardır" diye zikredilmiş.

Elcevap: Bu risaleyi daha hükûmet kanun-u medenîyi kabul etmeden evvel ve yeni ezan çıkmadan ve Kur'ân'ın tercümesine başlanmadan evvel yazdığımı ve ispat ettiğimi evvelce cevap vermiştim. Bu risale hükûmete bakmıyor; belki, bazı mülhidlerin Avrupa filozoflarından Fransız İnkılâb-ı Kebirini esas tutup İslâmiyete ettikleri hücuma karşı bir müdafaadır. Hayli zaman sonra, hükûmet kanun-u medeniyi kabul edip, yeni ezan çıktıktan sonra, o risalenin kat'iyen intişarını men ettim. Delilim de budur ki: Ne bende, ne hiçbir dostumda bunun nüshası bulunmamasıdır. Yalnız, yirmi senelik kitaplarımın fihristesi olan On Beşinci Lem'a namındaki risalede, o İşârât-ı Seb'anın mevzularına işaret ediyor. Hiç fihriste ile muaheze olunur mu?

İhtiyarlar Risalesinin Yedinci Ricasında zikredilen gayet ehemmiyetli bir hakikat, anlaşılmadığından, tenkitkârâne iddianamede zikredilmiş, bir kelimesine yanlış mânâ verilmiş. İstintakta buna cevap vermiştim. Burada bu kadar derim ki:

Ben o zaman Ankara'ya dostane, dostlar içine girmiştim. Elbette hükûmete, Ankara'ya târiz suretinde değildi. O vaziyette, Ankara'da o vakit beş ihtiyarlığın beni ihatasıyla kendi nefsimde en kara bir hâlet-i ruhiye hissettim demektir. O kelimeden sonra, altı cihetimde vahşet ve zulmetlerin hissedilmesi ve sonra, altı cihette tenvir etmesi, sırr-ı iman ile insanın altı ciheti nasıl tenvir ettiğini ve gaflet ve dalâlet ise, nasıl o altı ciheti zulmetli ve vahşetli gösterdiğini gösteren öyle bir hakikat-i âliyedir ki, değil tenkitkârâne ona bakmak, belki umum insanlar ona takdirkârâne bakmak gerektir.

Yine, iddiânâmede On Beşinci Lem'a namındaki Fihriste Risalesinde âyet-i kerimenin

r018.gif (628 bytes) 2 r019.gif (413 bytes) âyetlerinin, eskiden beri medeniyetin itirazına karşı bütün tefsirlerde bulunan bir hakikati değil sekiz sene, belki on beş sene evvel bu hükûmetin kanun-u medenîyi kabul etmeden hayli zaman evvel verdiğim gayet kat'î ve şüphesiz bir cevab-ı ilmî, iddianamede benim aleyhimde nasıl istimal edilebilir?

İddianamede, yine Fihristeden naklen, "huruf-u Kur'âniye ve zikriyenin tercümeleri yerlerini tutmadıkları" medar-ı tenkit beyan ediliyor. Bu mesele, sekiz seneden mukaddem olmuş bir meseledir ve hiçbir itiraz kabul etmez bir hakikat-i ilmiyedir. Ondan hayli zaman sonra, bu zamanın bazı mukteziyatına göre tercüme edilmesinin hükûmetçe kabulü, ne suretle o hakikat-ı ilmiyeyi aleyhime çevirir?

Mescidimizin kapanması münasebetiyle, dört noktadan ibaret, bana vahşiyane zulmeden mahallî nahiye müdürüyle birkaç arkadaşı ve kaza kaymakamının, şahsiyetlerine ve memuriyetlerinin su-i istimallerine karşı bir şekvânamedir ki, o risaleyi kimseye vermedim. Çünkü hiç kimsede bulunmamıştır. Yalnız Fihristede bahsi var.

İddiânâmede, "Telvihat-ı Tis'a" namında tarikatın bazı hakaikine ait bir risalede medar-ı tenkit bulunan şu fıkra:

"Ehl-i Sünnet ve Cemaate mensup bir kısım ehl-i siyaset ve bir kısım gafil insanlar, ehl-i tarikatın içinde gördükleri bazı su-i istimâlâtı ve bir kısım hatîatı bahane ederek bu hazine-i uzmâyı kapatmaya, belki tahrip etmek ve bir nevi âb-ı hayatı dağıtan o kevser menbaını kurutmaya çalışıyorlar. Ve merkez-i hükûmet olan İstanbul'u beş yüz elli sene bütün âlem-i Hıristiyanînin karşısında muhafaza ettiren, İstanbul'da beş yüz yerde fışkıran envar-ı tevhid ve merkez-i İslâmiyetteki ehl-i imanın mühim nokta-i istinadı o büyük camilerin arkalarındaki tekyelerde o "Allah Allah" diyenlerin kuvve-i imaniyeleri ve marifet-i İlâhiyeden gelen bir muhabbet-i ruhaniye ile cûş-u huruşlarıdır. İşte, ey insafsız hamiyetfuruşlar ve sahtekâr milliyetperverler, tarikatın hayat-ı içtimaiyemizde bu hasenesini çürütecek hangi seyyiatlardır, söyleyiniz" diye yazılı olan fıkra aleyhime tenkitkârâne bir fıkra olarak dercedilmiş.

Elcevap: Bu fıkra hakikat noktasında çok hatîatımı affettirir, mübarek bir fıkradır. Hem bu fıkra, hükûmetçe tarikatın yasak olduğuna dair kanunların neşrinden hayli zaman evvel olmakla beraber, bu tarikat talimi değil, tarikatın bir hakikat-i ilmiyesini ilmen beyan etmektir. Buna yasak temas edemez. Hem bu milletin bin seneden beri ruhlarını feyizlendiren ve mezaristanda yarı ecdadları onunla merbut olan, bid'asız, hâlis ve hakikat-i takva olan bir nevi tarikatın kat'î bir içtimâî faydasını beyan etmekliğim, nasıl aleyhimde istimal edilebilir? Hem bu risale taharriyatta hiçbir dostumda bulunmadı. Demek ki onun neşrine çalışmıyorum. Yalnız Fihristede bahsini görmüşsünüz.

İddiânâmede Bismillâhirrahmânirrahîm ile başlayan ve şapoğrafla teksir edilmiş olan dört sayfalık yazının birinci sayfasında, "1342'de mebde-i telifine ve haşrin inkârına bir emare olan lâdinî siyasetinin ilânı ve Lâtin hurufunun resmen kabul tarihine" diye yazılı olan şu fıkra benim aleyhimde istimal edilmekle beraber, mâsum mevkuflardan Hüsrev namındaki bir kimsenin ehl-i hibre tarafından yazısına benzetildiği cihetle onunla muaheze edilmiştir.

Elcevap: Bundan dokuz sene evvel, eski tarihiyle '42'de Onuncu Sözü telif ettim. İstanbul'a matbaaya gönderdim. O vakit tab edildi. Sekiz yüz nüsha bana gönderildi. Ben de Hicrî '42 tarihiyle tab edilen Onuncu Sözün tevafukatına dair elyazısıyla iki-üç sayfalık bazı şeyler yazdım. O zaman birkaç nüshaya, o tetimme elyazısıyla yazıldı. Onuncu Sözün kesretli nüshaları her yerde vardı. Demek, bir arkadaşımız, o matbu Onuncu Sözün tetimmesini on veya yirmi nüshalarına ilâve etmek için, tâ o zamanda yasak olmayan şapoğrafla yazmış. Ben de sonra gördüm. Ve iznim olmadan ve kim yazdığını bilmediğim halde zararsız gördüm, kabul ettim. İçindeki medar-ı tenkit olan fıkra ise, acaba benim midir, yoksa bir dostumun tevafukatı tevsi için ilâvesi midir? Meçhul olan şu mealdeki fıkra:

"Onuncu Sözün tevafukatındandır ki, Onuncu Sözün satırları hem telif tarihine, hem dini dünyadan tefrik eden lâdinî cumhuriyetin ilânına tevafuk ediyor ki, haşrin inkârına bir emaredir." Yani o fıkranın meali budur: "Madem cumhuriyet dine, dinsizliğe ilişmiyor prensibiyle bîtarafane kalıyor; ehl-i dalâlet ve ilhad, cumhuriyetin bu bîtaraflığından istifade etmekle, haşrin inkârını izhar etmeleri muhtemeldir" demektir. Yoksa hükûmete bir tariz değildir; belki hükûmetin bîtarafane vaziyetine işarettir. Elhak, bundan dokuz sene evvel, Onuncu Söz, sekiz yüz nüshasıyla o zaman hükûmetin müsaadesinden istifade edip yayılmasıyla, ehl-i dalâletin kalblerindeki inkâr-ı haşri kalblerinde sıkıştırdı, lisanlarına

Tarihçe-i Hayat - Eskişehir Hayatı - s.2167

getirmelerine meydan vermedi, ağızlarını tıkadı. Onuncu Sözün harika burhanlarını gözlerine soktu.

Evet, Onuncu Söz, haşir gibi bir rükn-ü azîm-i imanın etrafında çelikten bir sur oldu ve ehl-i dalâleti susturdu. Elbette hükûmet-i Cumhuriye bundan memnun oldu ki, Meclisteki meb'usanın ve valilerin ve büyük memurların ellerinde kemal-i serbestî ile hükûmet-i Cumhuriyenin müsaadesinden istifade ederek gezdi. İşte şapoğrafla sekiz sene evvel matbu Onuncu Sözün iki sayfalık ilâvesi elbette ne bana ve ne de Hüsrev'e medar-ı mes'uliyet olamaz. Çünkü, hem o zaman yasak değildi. Hem de ondan sonra af kanunları çıktı ki, değil bunun gibi sinek kanadı kadar mevhum küçük cürümleri, belki hakikî büyük cürümleri affetti.

İddianamede Tesettür Risalesi hakkında evvelce istintak dairesinde izahlı bir cevap vermekliğimle beraber, yine şiddetli ve tenkitkârâne bahsedilmiş.

Elcevap: On üç veya on beş sene evvel telif edilen, Arapça ve Türkçe eski matbu ve gayr-ı matbu risalelerimden alınan ve notalar namında On Yedinci Lem'a risalesinin bir meselesi olan tesettüre dair risaleye, sonradan Yirmi Dördüncü Lem'a namı verilmiş. Bu risalenin aslı, başta Doktor Abdullah Cevdet olarak Avrupa medeniyet ve felsefesi namına ve belki İngilizlerin ifsad-ı siyaseti hesabına tesettür âyetine ettikleri itiraza karşı, gayet kuvvetli ve müskit bir cevab-ı ilmîdir. Böyle bir cevab-ı ilmî, değil bundan on beş sene evvel, her zaman takdirle karşılanır. Bu hürriyet-i ilmiyeyi, elbette hürriyetperver bir hükûmet-i Cumhuriye tahdit etmez. Hem bir zaman sonra, hükûmetin ileride serbestî kanunlarına temas etmemek için, ona "nim-mahremdir" dedim, kimseye vermek istemedim. Yalnız, yanlışlıkla Milâs'a gönderilmişti. Delilim de şudur ki: Bu kadar taharriyatta, ne bende ve ne de dostlarımda bulunmadı. Hem bin seneden beri çarşaf altında bulunan muhadderat-ı İslâmiye şimdi de çarşaflarını muhafaza ediyorlar. Avrupa gibi ekseriyeti açık-saçık olmadıklarını gösteriyorlar. Bu risale, hükûmetin kanunuyla muaraza etmiyor.

Hem, "tesettür aleyhinde olanların yüzüne şamar vurmak" fıkrası ise, o zaman payitaht olan İstanbul'da bana haber verilen bir vukuat münasebetiyle, Abdullah Cevdet gibilerin yüzüne havaledir. Sonra bu hadiseye benzer, yeni payitaht olan Ankara'da bir vakıa münasebetiyle bu eski cevabı yeniden ve ileride çıkacak ref-i tesettür kanununa temas edilmesi suretiyle bu hakikat ve gizli ve hususi kalmış cevab-ı ilmiyeye, "ahaliyi fesad" namı vermek, ne kadar insaf ve adaletten uzak olduğunu takdir için vicdanınıza havale ediyorum.

Ey heyet-i hâkime! Risale-i Nur'un hedefi dünya olsaydı veya bir maksad-ı dünyevî, içinde niyet edilseydi yüz yirmi risale içinde, nazarınızda on binler medar-ı tenkit noktalar bulunacaktı. Böyle yüz yirmi bin tatlı meyveler içinde, sizce sulfato gibi acı gelmiş yalnız on beş meyveler bulunmasıyla o mübarek bahçeyi yasak etmek ve bahçe sahibini mes'ul etmek caiz olabilir mi? Adaletperver olan vicdanınıza havale ediyorum. Ben son müdafaatımda beyan etmişim ki, otuz senedir, Avrupa filozoflarına ve Avrupa filozofları hesabına dahilde, ecnebî dolapları hesabına çalışan mülhidlere karşı muaraza ederek cevap vermişim ve veriyorum. Muhatabım, ekseriya nefsimden sonra onlar olduğunu, risalelerimi takip eden anlar. Şimdi ben sizlerden soruyorum: Böyle Avrupa filozoflarının başına ve ecnebî entrikaları hesabına çalışan dinsiz herbir mülhidin yüzüne indirdiğim kuvvetli ilmî bir tokat, hangi suretle hükûmet hesabına geçiyor? Böylelere ait olan tokadı hükûmet hesabına almak bizim havsalamız almıyor ve ihtimal de vermiyoruz. Hükûmet namına ve kanun hesabına bu haklı ilmî tokatları medar-ı mes'ul tutmak değil; belki hükûmet-i Cumhuriyenin hürriyetperverliği, bu tokatları alkışlar.

İtizar

(Üç gün müddetle tebliğ edilen iddianameye karşı itirazname yazmak.)

Birinci gün geç geldiği için, akşama kadar ancak okundu. İkinci gün, kısm-ı âzamı tercüme edildi. Ancak beş saat fırsat bulup, gayet acele bu uzun itiraznameyi yazdım. Evvelki müdafaatımda dediğim gibi, kanunları, hususan şimdiki resmî işleri bilmediğimden ve çoktan beri ihtilâtdan memnu olduğumdan ve dört-beş saatte yazılan uzun itirazname, elbette çok müşevveş ve noksan olacaktır. Nazar-ı müsamaha ile bakmanızı temenni eder ve kusurlarımı acelelikle ve kanunları bilmediğime hamledip tenkit etmemenizi insafınızdan beklerim.

Son müdafaat

r020.gif (377 bytes)

Altmış küsur sayfadan ibaret olan ithamkârane kararnamedeki on iki sayfalık şahsıma ait kısmına karşı müdafaamdır:

Kararnamede aleyhimize zikredilen maddelere karşı, mahkemenin zaptına geçen müdafaatımda

Tarihçe-i Hayat - Eskişehir Hayatı - s.2168

kat'î cevapları vardır. Bu kararname namındaki asılsız ve vehimli ithamnameye karşı, on dokuz sayfadan ibaret itiraznamemi ve yirmi dokuz sayfadan ibaret son müdafaatımı ibraz ediyorum. Bu iki müdafaa, sorgu hakimlerinin kararnamelerinin bütün muaheze noktalarını ve esas ithamlarını kat'î bir surette red ile çürütüyor, asılsız olduğunu gösteriyor. Yalnız burada, bu kararnamenin istinad ettiği ve itham edenlerin nereden aldandıklarını, bu asılsız muahezeyi nereden iktibas ettiklerini gösterir "Beş Umde" olarak söyleyeceğim.

Birinci umde: Risale-i Nur'un, yüz yirmi parçasından iki, üç, dört parçasında on beş fıkrayı bahane tutup, beni ve Risale-i Nur'u hükûmetin prensiplerine muhalif ve rejimine karşı muarız ve emniyet-i dahiliyesini ihlâle teşebbüs ithamıyla gayet asılsız bir dâvâdır.

Elcevap: Ben de derim: Acaba umum Avrupa'nın mal-ı müştereki olan medeniyet ve yalnız bu zamanın ilcaatına binaen hükûmet-i Cumhuriyenin o medeniyetin bir kısım kanunlarını kabul etmesiyle, o medeniyetin menfaatli kısmına değil, belki kusurlu kısmına, hakaik-i Kur'âniye hesabına olarak müdafaat-ı ilmiyeme hangi suretle "hükûmetin prensibine ve hükûmetin rejimine muhalif" ve "hükûmetin inkılâbı aleyhine hareket" namı veriliyor? Acaba bu hükûmet-i Cumhuriye, Avrupa medeniyetinin kusurlu kısmının dâvâ vekilliğine tenezzül eder mi? Ve o kusurlu medeniyetin İslâmiyete muhalif kanunları, eski zamandan beri hükûmetin hedefi midir? Hükûmete muarız vaziyet almak nerede, bu kısım kusurlu medeniyet kanunlarına karşı hakaik-i Kur'âniyeyi ilmî bir surette müdafaa etmek nerede? Kur'ân-ı Hakîmin âyât-ı kat'iyesiyle, bin üç yüz seneden beri, milyonlar tefsirlerinde ve halen kütüphanelerde dolu olan tefsirlerde,

3 r018.gif (628 bytes) 4 r019.gif (413 bytes)

5 r021.gif (669 bytes) 6 r022.gif (548 bytes)

ilââhir gibi âyetlerin hakaik-i kudsiyelerini Avrupa filozoflarının itiraz ve tecavüzatına karşı otuz seneden beri yazdığım müdafaat-ı ilmiyemi "Hükûmetin inkılâbına, prensibine ve rejimine muhalif kastı var" diye beni itham etmek, öyle bir zahir garaz ve öyle bir esassız vehimdir ki, buradaki mahkeme-i âdileye taallûk etmeseydi, müdafaa ve cevap vermeyi lâyık görmezdim.

Hem acaba, eskiden beri bu vatan ve millete zarar niyetiyle, Avrupa'nın dinsiz komiteleri hesabına ve Rum, Ermeniler cemiyeti vasıtasıyla dinsizlik ve ihtilâl ve fesat tohumlarını saçan mülhidlere karşı müdafaat-ı ilmiyem, hangi suretle hükûmet aleyhine alınıyor? Ve hangi sebeple hükûmete bir taarrruz mânâsı veriliyor? Hangi insafla böyle dinsizliği hükûmete mal edip "Menfî duygularla hükûmetle mübareze ediyor" diye itham ediliyor? Hükûmet-i Cumhuriyenin kuvvetli esasları böyle müfsit dinsizlerin aleyhinde olduğu halde, dinsizliği-hâşâ-hükûmetin bazı prensiplerine mal edip, benim, vatan ve millet ve hükûmet hesabına öyle müfsidlere karşı yirmi seneden beri galibane müdafaat-ı ilmiyemi "hükûmetin rejimine ve güya prensibine karşı bir muhalefet ve halkı ihlâl-i âsâyişe sevk ve-yüz bin defa hâşâ-dini siyasete âlet ve halkı hükûmet aleyhine teşvik" mânâsını vermek, hangi insaf kabul eder ve hangi vicdan razı olur?

Evet, değil bu mahkemeye, belki bütün dünyaya ilân ediyorum: Ben, hakaik-i kudsiye-i imaniyeyi, Avrupa filozoflarına ve bilhassa dinsiz filozoflara ve bilhassa siyaseti dinsizliğe âlet edenlere ve âsâyişi mânen ihlâl edenlere karşı müdafaa etmişim ve ediyorum.

Ben, hükûmet-i Cumhuriyeyi, ilcaat-ı zamana göre bir kısım kanun-u medenîyi kabul etmiş ve vatan ve millete zarar veren dinsizlik cereyanlarına meydan vermeyen bir hükûmet-i İslâmiye biliyorum. Kararname namındaki ithamnamede, vazifesini yapan müstantiklere değil, belki müstantiklerin istinat ettiği mülhid zalimlerin evham ve entrikalarına karşı derim:

Siz beni, dini siyasete âlet etmekle itham ediyorsunuz. Ve o itham, zahir bir iftira olduğunu ve esassız, çürük bulunduğunu yüz delil-i kat'î ile ispat etmekle beraber, bu ağır iftiranıza mukabil, ben de sizi, siyaseti dinsizliğe âlet etmek istiyorsunuz diye itham ediyorum!

İkinci umde: Nazar-ı tenkitle, bir cerbeze ile, binler mehasin içinde, nazarlarında hatîat tevehhüm edilen on beş-yirmi nokta ile bütün o mehasini setrettirecek ve hükümden iskat edecek ve yalnız o, on beş-yirmi nokta ona hedef-i maksud olduğunu ithamkârâne ileri süren garazkâr mücbirlerin ve vehhamların mahiyetini bu hikâye ile izah ediyorum.

Bir zaman, cerbezeli bir padişah, adalet niyetiyle çok zulmediyormuş. Bir muhakkik âlim ona demiş:

"Ey hakim! Sen, raiyetine adalet namıyla zulüm ediyorsun. Çünkü tenkitkârane cerbezeli nazarın, zamanen müteferrik kusuratı birden toplar, bir zamanda tasavvur edip, sahibini şiddetli bir cezaya çarpıyorsun. Hem, bir kavmin müteferrik efradında vücuda gelen kusuratı, o tenkitkâr cerbezeli nazarında topluyorsun. Sonra o perde ile, o taifenin herbir ferdine karşı bir nefret, bir hiddet size gelir; haksız olarak onları vurursun. Evet, senin bir sene zarfında attığın tükürük, bir günde senden çıkmış bulunsa, içinde boğulacaksın. Müteferrik zamanda istimal ettiğin sulfato gibi acı ilâçları bir günde birkaç kişi istimal etse, hepsini de öldürebilir. İşte, aynı bunun gibi, mehasinin ortalarında bulunmasıyla, ara sıra vuku bulan kusuratı setretmek lâzım gelirken, sen, raiyetine karşı kusuratı izale eden mehasini düşünmeden, cerbezeli nazarınla müteferrik kusuratı toplayıp, ağır ceza veriyorsun. İşte o padişah, o muhakkik âlimin ikazatıyla, adalet namına yaptığı zulümden kurtuldu."

İşte hariçten mülhem ve mülhid zalimlerin entrikalarına istinaden, Risale-i Nur hakkında misafir müstantıkların verdikleri acip ve garip, ithamkârâne ve vehhamâne kararları, aynı bu hikâyedeki tenkitkâr cerbeze ile olduğu bununla anlaşılıyor ki: Risale-i Nur'un yüz yirmi küsur risalesi, âdetâ yüz yirmi bin zararsız, haklı kelimeler içinde on, on beş, yirmi kelime sathî nazarlarına kusurlu görünmekle, hikâyedeki gibi o kusuru toplayıp, o adese ile koca Risale-i Nur'a bakıp itham ediyor.HAŞİYE 1 Sonra, benim de o risaleler vasıtasıyla hükûmetin prensibine ve rejimine karşı kastî bir taarruzda bulunduğumu tevehhüm ediyor. Acaba böyle muazzam bir eserde, kararnamede tevehhüm ettikleri gibi, menfî duygularla hükûmetin prensibine karşı taarruz olsa idi, elbette yüz yirmi küsur risalede binler medar-ı tenkit noktaları bulunacaktı. O vakit üç ayda, üç alâkadar dairede tetkikten sonra on beş noktayı değil, belki üç günde üç bin medar-ı tenkit noktalar bulunacaklar idi.

Hem, hükûmetin inkılâbına karşı bir tecavüz hedefim olsaydı, on sene zarfında yalnız yirmi-otuz uzaktan uzağa âhiret kardeşi bulmak değil, belki benim gibi yüz derece haddinden fazla teveccüh-ü âmmeye istemeyerek mazhar olan bir adamın, yirmi bin, yüz bin şerikleri, dostları bulunacaktı. Şimdi de o kararları verenlere soruyorum:

O kadar i'zâm ederek ve büyüterek, "Her yerde o risalelerin neşrine çalışıyorlar" diye, on sayfa değil, altmış sayfa bir kararname yazıyorsunuz. Acaba otuz-kırk seneden beri ilim ve fen âleminde bir cilve-i kaderiye ile haddimden yüz derece fazla telifat itibarıyla nam alan ve yirmi sene mütemadiyen telifle vakti geçen bir adamın, bir amîk tetkikat ve taharriyat içinde kaç bin nüsha kitabını buldunuz? En has kardeşlerimde, hangi tenkitli kitabı buldunuz? Tenkit ettiğiniz risalelerden, bir nüshadan başka, kaç risaleyi buldunuz? Bütün bu mevkufiyette benimle beraber otuz kırk nüsha kitap buldunuz. Bu nasıl neşriyat olur ki, herbirinde bir nüsha bile bulunmamıştır? Bütün itiraz ettiğiniz maddeler, pek safdil ve ısrarcı bir kardeşimiz olan Halil İbrahim'de, bazılarında birer nüsha bulunmuş. Onları da ben mecbur oldum; onun ısrar ve iştiyak ve safvetine karşı kendime ait olan bazı ve "nîm-mahrem" dediklerimi göndermiştim. Kazâ-yı İlâhi ile, bütünü elinize geçti. Bunlardan başka hiçbir kimsede bulunmadı. Demek, kararnamede "Neşriyat yapıyor" demeleri, bir evhamdan ibarettir. Eğer bu on sene zarfında neşriyat yapsaydım, bulduğunuz bir nüshaya bedel, lâakal yüz nüsha, hususan has kardeşlerimde bulunacaktı. Yüz yirmi adamın istintakında ancak otuz-kırk kitap bulunmuştur. Halbuki, biçare çok mâsum insanları, "Said-i Kürdî'nin âsârının neşriyatına vasıta olmuşlar" bahanesiyle bu musibete sevk ile süründürdüler.

Üçüncü umde: İthamkârâne, mülhid zalimlerin isnâdâtına istinad eden kararnamede o kadar mânâsız ve dikkatsiz hükmetmiş ki, görenlerin istiğrabını mucip oluyor.

Meselâ: Kararnâmede, sekiz-on sene fasılalı telif ile istinsah tarihleri iltibas ettiriliyor. Geçen sene istinsah edilen ve on sene evvel telif edilen risaleyi, geçen sene telif edilmiş gibi gösteriyor. Hem, bir hocanın, bir muallimin etrafındaki şakirtleri ve bir bakkalın samimî müşteri dostları hükmünde olan ve nadiren görüşebildiğim ve bazılarını bir defa gördüğüm bazı dostlarım, bir cemiyetin faal âzâları gibi neşriyata vasıta oluyorlar diye itham edilmişler. Acaba benim gibi bir adamın on sene zarfında on dostu bulunması ve o neşriyat dedikleri birer veyahut ikişer nüshadan başka bulunmamakla beraber, bunlara Said'in vasıta-i neşriyatı demek ne kadar mânâsız olduğu bununla anlaşılır ki: Ben on gün, muhbirlerin dediği gibi niyet

Tarihçe-i Hayat - Eskişehir Hayatı - s.2170

edip neşriyat yapsaydım, yüz adamı da bulup neşriyat yapabilirdim. O vakit, bu on senelik neşriyatta herbir kitaptan elinize yüz nüsha geçebilirdi. Halbuki, bu kadar tahkikat-ı amîkada Tesettür Risalesinden birtek nüsha ile nâşir tevehhüm edilen on mâsum biçareler bulunmuştur!

Hem, İhtiyar Risalesinde, Yedinci Ricada Ankara'nın kalesinin başında beş nevi ihtiyarlığın birden bana görünmesi, nazarımı bir defa gafletkârâne, mazi, hal ve müstakbele çevirmiş. Nazar-ı gafletle çok elîm ve karanlıklı görünen altı cihetimi tenvir eden, ışıklandıran envar-ı imaniyeyi izah ettiği ve o vak'ayı on iki sene evvel Ankara'da Hubab isminde bir risalemde derc ve tab ettiğim ve üç defadır cevap verdiğim halde, el'an aleyhimde medar-ı tenkit olarak tekrar ediliyor. En garibi şudur ki: İki kelimesine bütün bütün yanlış mânâ verilmiş. Demişim: "Ankara'da kendi nefsimde ihtiyarlıkların tahattürü ile en kara bir halet-i ruhiye hissettim" dediğim halde; o hâlet-i ruhiyemi Ankara'ya çevirmiş, aleyhimde istimal etmiş.

Hem o Ricada demişim: Hilâfet saltanatının vefatı, yani millî saltanatının yerine ikamesi murad ettiğim halde, bir vav ilâve ve bir nun'u noksan edip, hilâfet ve saltanatın vefatı diye tahrifle beraber mânâsını da tağyir edip, eski saltanatı tahassürle yâd ettiğimi hatıra gelmeyen mânâyı aleyhimde istimal etmiş.HAŞİYE 2 Bu acip kararnameyi verenlerin hikâyesi buna benzer ki:

Bir vakit, zarif bir Bektaşîye demişler: "Niçin namaz kılmıyorsun?" Demiş: "Kur'ân'da

r023.gif (454 bytes) var." r024.gif (424 bytes) " yı da oku demişler." O demiş: "Ben hâfız değilim." İşte, Yedinci Ricada gayet parlak ve tesirli ve her aklı düşündürecek bir hakikat-i imaniyeyi, karar verenler parçalamışlar. O Bektaşî gibi, nazar-ı gafletle karanlık görünen o noktayı, güya "nesl-i âtiyi karanlıkta gördüğümü" diye aleyhime çevirmişler. Arkasındaki envar-ı imaniyenin altı cihette gördüğü nurânî hizmete göz kapıyorlar. Numune olarak bu Ricanın mahkemede okunmasını talep ederim. Tâ anlaşılsın; dikkatsizlik ve cerbeze ile lehimde olanı aleyhime çevirdikleri görülsün.

Dördüncü umde: Bura yüksek mahkemesinin âdilâne ve hakperest vicdanlarından, ihkak-ı hak edileceğine ümidimiz kavî olmakla beraber, hariçten ilham alan ve Isparta ve daha başka bir yerdeki evhamın tesiratı, hükmü altından kurtulmayan misafir sorgu hakimlerinin kararında, yirmi vecihle müdafaa ettiğim medar-ı itham bazı noktaları yine ileri sürmeleri, bana bir meyusiyet vermekle beraber, böyle bir fikir veriyor:

Gizli bir kuvvet, bil'iltizam beni mahkûm etmek istiyor. Ve her bahaneyi bulup, bin dereden su getirmek gibi herbir çareye müracaat edip, kurdun keçiye bahanesinden daha garip bahanelerle beni itham altına almak ve mahkûm ettirilmek istenildiğimi hissediyorum. Meselâ, üç aydır bu kelimeyi tekrar ediyorlar: "Said-i Kürdî, dini siyasete âlet ediyor." Ben de bütün mukaddesata yemin ediyorum ki: Bin siyasetim olsa, hakaik-i imaniyeye feda ediyorum. Ben, nasıl hakaik-i imaniyeyi dünya siyasetine âlet edebilirim? Ben yüz yerde bu ithamı çürüttüğüm halde, yine mânâsız nakarat gibi böyle tekrar edip ileri sürüyorlar. Demek, bil'iltizam ve herhalde beni mes'ul etmek arzusunda bulunuyorlar. Ben de, aleyhimizdeki mülhid zâlimleri, siyaseti dinsizliğe âlet etmeleriyle itham ediyorum. Ve onların medar-ı ithamı olan bu müthiş mânâyı bildirmemek için bana isnat ettikleri, "Said, dini siyasete alet ediyor" cümlesiyle setre çalışıyorlar. Madem öyledir, herhalde beni mahkûm etmek istiyorlar. Ben de ehl-i dünyaya derim: Bu ihtiyarlıktaki bir-iki senelik ömür için faydasız, lüzumsuz tezellüle tenezzül etmem.

Beşinci umde: Dört Noktadır.

Birinci nokta: Kararnamede, kelimeler üzerinde oynanılıyor. Bir kelimenin, kasdî olmadığı halde, bir mânâsından târiz çıkarıyorlar. Halbuki, Risale-i Nur'da hedef bütün bütün ayrı olduğundan, kelimatındaki kasta makrun olmayan târizler değil, belki tasrihler de bulunsa şayan-ı af ve müsamahadır. Bu noktayı izah eden bu misal, mikyastır. Meselâ:

Ben bir maksadımı hedef ederek yoluma koşup gidiyorum. İhtiyarsız, yolumda koşarken büyük bir adama çarpıp, o adam yere düşse, desem "Efendi, affet. Ben, maksadıma gidiyordum. Bilmeyerek çarpıldım"; elbette affeder ve gücenmez. Eğer kastî olarak bir parmağımı o adama tâciz suretinde kulağına iliştirsem, hakaret telâkki edecek ve benden gücenecek.

İşte, madem hükûmetin tahkikat-ı amîkasıyla ve yüz yirmi küsur risalenin bir-iki memurun zulmüne karşı şekvâ suretinde olan ve intişar edilmeyen

Tarihçe-i Hayat - Eskişehir Hayatı - s.2171

bir iki tanesi müstesna, mütebakisinin hedefi iman ve âhiret olduğundan, harekât-ı ilmiye ve fikriyesinde ehl-i dünyanın siyasetine de çarpsa ve şiddetli kelimatta bulunsa, şayan-ı af ve müsamahadır. Risaleler, lisan-ı hal ile "Affediniz, maksadımız size ilişmek değildir. Hedefimizde yürüyoruz" diyorlar. Eğer risalelerin ekseriyet-i mutlakasının hedefi, siyaset ve hayat-ı dünyeviye olsaydı, o vakit kararnamede olduğu gibi her kelime üzerinde oynayıp, "Bu kelimede târiz var" veyahut "menfî duygular var" veyahut "rejime muhaliftir" denilebilirdi.

Mahkeme-i Temyiz lâyihası

Dünyada hiçbir misli görülmemiş bir haksızlığa maruz kaldım. 163. madde-i kanuniye ile beni ve yüz yirmi risalemi mahkûm ettiler. Halbuki, o madde-i kanuniyenin bana temas ettiğine dair evrak-ı tahkikiye arasında mevcut ve size takdim edilen son müdafaatım ve üç itiraznamem, yirmi cihetle kat'î delillerle bana temas etmediğini ve yirmi senede yazılan yüz yirmi risalemin içinde, kendilerince medar-ı tenkit yirmi kelimeden aşağı mahdut birkaç nokta bulunmasıyla, ayrı ayrı kitap, ayrı ayrı zamanda yazılmış kıymettar ve menfaattar ve uhrevî ve Avrupa filozoflarının ve filozofların dinsiz ve mülhid şakirtlerine karşı-Dârü'l-Hikmeti'l-İslâmiyenin azalığı münasebetiyle-hakikî ve ilmî müdafaatım, çok zaman sonra kısmen ilcaat-ı zamana göre kabul edilen Kanun-u Medenînin bazı maddelerine, yüz bin kelimat içinde on-on beş kelimenin muvafık gelmemesi sebebiyle hem benim mahkûmiyetim talep edilmiş; hem mühim keşfiyat-ı mâneviyeyi havi yüz yirmi kitap olan Risale-i Nur'un elde bulunan nüshaları müsadere edilmiş ve inde'l-muhakeme bütün ilmi ve mantıkî ve kanunî iddia ve müdafaatım, esbab-ı mucibe gösterilmeksizin, sebepsiz ve kanunsuz reddedilmiştir.

Yüz altmış üçüncü madde-i kanuniye, "asayişi ihlâl edebilecek hissiyat-ı diniyeyi tahrik edenler" mealinde bulunan şu kanunun, elbette bu hadsiz genişlik içinde bir tefsiri var. Elbette kuyud-u ihtiraziyesi bulunacak. Yoksa, bu madde, bu geniş mânâ ile beni mahkûm ettiği gibi, bütün ehl-i diyanete ve başta Diyanet Riyaseti olarak, bütün vaizlere ve bütün imamlara, bana teşmil edildiği gibi teşmil edilebilir. Çünkü, yüz sayfadan fazla müdafaat-ı kat'iye ve hakikiyem ile beraber, yine bana temas ettirilebilecek bir mânâ veriliyor ki, o mânâ her nasihat eden kimseye ve hattâ bir dostunu iyiliğe sevk etmek için irşad eden herkesi daire-i hükmü altına alabilir. Bu madde-i kanuniyenin mânâsı şu olmak gerektir ki, taassup perdesi altında muhalif bir siyaseti takip eden ve terakkiyat-ı medeniyeye sed çekenlere sed çekmek içindir. Bu maddenin, bu mânâda, çok kat'î delillerle ispat etmişiz ki, bize bir cihet-i temâsı yoktur.

Evet, bu madde, tefsirsiz ve kuyud-u ihtiraziyesiz ve garazkârlar, istediği adamları onunla çarpmasına müsait, hudutsuz bir mânâda olamaz. Evet, ben on sene nezaret ve dikkat altında ve yirmi senede telif ettiğim yüz yirmi risaleyle bu kadar hakkımdaki tetkikat-ı amîka neticesinde cüz'î bir derecede âsâyişi ihlâl etmiş bir emare, ne bende ve ne de o risaleleri okuyanlarda bulunmadığı halde ve yirmi veçhile ispat ettiğim ve beni yakından tanıyan zatların şehadetiyle, on üç seneden beri şeytandan kaçar gibi siyasetten kaçtığımı ve hükûmetin işine karışmadığımı ve tahammül-ü beşer fevkinde işkencelere tahammül edip dünyaya karışmadığım ve iman hizmetini bu dünyada en büyük maksat telâkki ettiğim halde, "Said dini siyasete âlet edip, âsâyişi ihlâle teşebbüse niyet ediyor" diye, beni yüz altmış üçüncü maddeye temas ettirmek, mahkûm etmek, bütün rû-yi zemindeki adliye ve mahkemelerin haysiyetine ilişecek ve nazar-ı dikkati celb edecek hiç görülmemiş bir hadise-i adliyedir kanaatindeyim.

İşte, cihangir hükümdarların ve kahraman kumandanların küçük mahkemelerde diz çöküp kemal-i inkıyad ile mutavaat göstermeleri, mahkemenin hiçbir şeyle zedelenmeyecek bir haysiyet ve şerefinin mevcudiyetini ispat eder. İşte, mahkemelerin bu yüksek ve mânevî haysiyetine dayanıp, hukukumu, hürriyetle müdafaa ediyorum. Bir makale içindeki zararlı görülen dört-beş kelime sansür edildikten sonra mütebakisinin neşrine izin verilirken, yüz yirmi kitabın, birbirinden ayrı ve ayrı ayrı zamanlarda telif edildiği halde, yalnız bir-iki risalede şimdiki nazarlara zararlı tevehhüm edilen on beş kelime yüzünden, yüz on beş mâsum ve menfaattar ve mühim bir kısmı Ankara Kütüphanesinde mevcut olup iftiharla kabul edilen kitapların ele geçenlerinin müsadere ile mahkûm edilmesi, rû-yi zemindeki adliyelerin şerefine ilişecek mahiyettedir. Elbette Mahkeme-i Temyizin yüksek makamı bu haysiyet ve şerefi sıyanet eder.

En ziyade tenkit edilen ve umum kitaplarımı muahazeye sebebiyet veren beş-on mesele içinde en mühimi, gelecek bu iki meseledir:

r018.gif (1437 bytes) 2 r019.gif (1204 bytes) âyetleridir. İşte, benim ve kitaplarımın mahkûmiyeti beş-altı meseleden, en birinci bu iki meseledir. Ben hakikî, menfaatli medeniyete karşı değil, belki kusurlu ve zararlı "mimsiz" tâbir ettiğim medeniyete karşı otuz-kırk seneden beri i'câz-ı Kur'ân'ı esas tutup, o medeniyetin muhalif noktalarını aşağı düşürüp, medeniyetin aczi ile i'câz-ı Kur'ân'ı ispat etmek esası üzerine, matbu ve gayr-ı matbu, Arapça ve Türkçe çok kitaplar yazdım. İrsiyet hakkındaki kanun-u medenînin, Kur'ân'ın bu iki âyetine muhalif maddelerini vaktiyle muvazene etmişim. Onların en muannit filozoflarını da ilzam edecek deliller göstermişim. Hükûmet-i Cumhuriyenin ilcaat-ı zamanına göre kabul ettiği bir kısım kanun-u medeniyenin bir kısım maddelerini kabulden evvel, bu meseleleri, medeniyete ve filozoflara karşı yazmışım ve müdafaa etmişim. Kurun-u ulâ ve vustâdaki zayi olan kadınlık hukukunu, Kur'ân-ı Hakîm gayet ehemmiyetle muhafaza ettiğini ispat etmişim. Şimdi, bu iki meseledeki beyanatım, hükûmet-i Cumhuriyenin kanununa muhaliftir diye, yüz altmış üçüncü madde ile muahaze edildim. Ben de adliyenin en yüksek mahkemesine derim ki:

Bin üç yüz elli senede ve her asırda, üç yüz elli milyon insanların hayat-ı içtimaiyesinde en kudsî ve hakiki ve hakikatli bir düstur-u İlâhînin üç yüz elli bin tefsirlerin tasdikine ve aynen hükümlerine istinaden, ve bütün ecdadımızın ruhlarına hürmeten, i'câz-ı Kur'ân'ı Avrupa mülhidlerine karşı göstermek için, iki nass-ı âyeti, on beş sene evvel ve on sene evvel ve dokuz sene evvel üç kitabımda zikretmekliğim, beni şimdiki şerait dahilinde ve ahvâl-ı sıhhiyem noktasında yaşayamayacağım bir mahpusiyete mahkûm edip ve dolayısıyla, bir cihette âdeta idamıma hükmeden ve yüz on beş risalemi bunun gibi bir-iki mesele yüzünden mahkûm eden haksız bir kararı, elbette rû-yi zeminde adalet varsa, bu kararı red ve bu hükmü nakzedecektir.

En ziyade bizi gayet hayretle, nihayet bir meyusiyete düşüren şudur ki: Isparta'da habbeyi kubbe yapıp, hiçbir hakikate istinad etmeyen evham ve ihbarata binaen hakkımda verdikleri karara karşı mezhebimizde yalana hiçbir cihetle cevaz verilmediğinden, aleyhimde de olsa, hak ve doğru söylemek mecburiyetiyle, yüz yirmi sayfa kuvvetli ve mantıkî delillerle kendimi müdafaa ettiğim ve bu kanunla hiçbir cihetle temasım olmadığını ispat ettiğim halde, bu müdafaatımı ve ispatımı hiç nazara almayarak, telif tarihiyle istinsah tarihlerini, hattâ bir şahsa irsal eylediğim tarihleri dahi birbirine mağlâta ile karıştırıp ve yirmi senelik işi, bir sene zarfında olmuş gibi görerek, nakarat gibi, Isparta'daki evhamlı kararı, hem sorgu hakimlerinin kararnamesinde, hem makam-ı iddianın iddianamesinde, hem bizi mahkûm eden mahkemenin son kararında aynen, haklı müdafaatımız nazara alınmadan tekrar edilmiş ve bizi mahkûm etmişlerdir. Ehl-i hak ve hakikati titreten bu haksızlığın bir an evvel ref'i ve Risale-i Nur'un mâsumiyetinin ilânını, şiddetle adliyenin en yüksek makamı olan mahkemeden beklerim. Eğer pek haklı ve kuvvetli bu feryadımı, farz-ı muhal olarak, adliyenin yüksek makamı işitip dinlemezse, şiddet-i meyusiyetimden diyeceğim:

Ey beni bu belâya sevk edip bu hadiseyi icad eden mülhid zalimler! Madem ve herhalde, mânen ve maddeten beni idam etmeye niyet etmiştiniz. Neden umum mazlumların ve biçarelerin hukuklarını muhafaza eden adliyenin çok ehemmiyetli haysiyetini rahnedar edecek entrikalarla, dolaplarla, adliyenin eliyle yürüdünüz? Doğrudan doğruya karşımda merdane çıkıp, "Senin vücudunu bu dünyada istemiyoruz" demeliydiniz!

Sorgu hakimlerinin dört aya yakın bir zamanda, yüz on yedi adamın isticvabı ve tahkikatıyla meşgul olduğu bir meseleyi bir buçuk günde Ağır Ceza Mahkemesi gayet sathî bir nazarla bakıp, onların içindeki noksan ve hatâları görmeyerek ve bilhassa akademi heyeti muvacehesinde izah ve ispat edeceğimi iddia ettiğim Risale-i Nur'daki mühim keşfiyat-ı mâneviyeye ait ilmî müdafaatım, esbab-ı mucibe ile red ve cerh edilmeksizin, sathî bir nazarla hükümde istical ettiklerinden, hakperest ve adaletperver olmalarına, bu sathî nazar sebebiyle, pek yanlış olan bu kararın isabet-i kanuniyesi olmadığından, mucib-i tetkik ve nakzdır.

NETİCE: Bu babda duruşma evrakının ve bilhassa müsadere edilen matbu ve gayr-ı matbu risalelerimin tetkik ve mütalâasından anlaşılacağı üzere, ilmî ve mantıkî ve kanunî bütün itirazat ve müdafaatım nazar-ı teemmüle alınmamış; gerek sorgu hakimliğince ve gerek mahkemece esbab-ı mucibe gösterilmeksizin, delilsiz ve kanunsuz, indî mütalâalarla açıktan reddedilmiş ve bu sebeple, otuz senedir Avrupa filozoflarına ve medeniyetin sefih kısmına karşı Türk-İslâm hukukunu müdafaa eden ve tılsım-ı kâinatın muammâsını açan ve mânevî keşfiyatı hâvi risalelerim

Tarihçe-i Hayat - Eskişehir Hayatı - s.2173

müsadere olunduktan başka, ahvâl-i sıhhiyem noktasında tahammül edemeyeceğim cismânî ceza ile mahkûm edilmiş olduğumdan, gerek yukarıda serd edilen sebepler ve gerekse iddianameye karşı verdiğim itiraznamem ve son celse-i muhakemede esasa dair beş umdeyi hâvi tahriri takdim ettiğim ikinci itiraznamem ve son müdafaatımda tafsilen izahata ve ilmî ve kanunî sebeplere ve indettetkik tesadüf buyurulacak nevakıs-ı kanuniyeye binaen, pek açık ve sarih bir surette mâzuriyetimi istilzam eden bu hükmünüzün nakzıyla adaletin izharını heyetinizden beklerim.

3 r025.gif (935 bytes) der ve tevekkülle Cenab-ı Hakka iltica eylerim.

Sâbık yüz küsur sayfadan ibaret yedi sayfa müdafaatım müteaddit defa mahkemede okunmakla beraber, müteaddit mahkemenin defterlerinde zapta geçmiş bu gelecek tashih lâyihası ise, daha Temyiz evrakımız gelmediğinden okunmamış ve zapta geçmemiştir. Elbette yakında o da zapta geçer.

Mahkeme-i Temyizin dâvâmızı nakzetmeyip tasdiki takdirinde, tashih-i dâvâ için Heyet-i Vekileye yazılmış bir arzuhaldir. Orada zahiren görülecek şekvâ ise, hükûmete şekvâ etmektir. Ve tenkitler, hükûmeti iğfale çalışan entrikacıları tenkit etmektir.

Ey ehl-i hall ve akd! Dünyada emsali nadir bulunan bir haksızlığa giriftar edildim. Bu haksızlığa karşı sükût etmek hakka karşı bir hürmetsizlik olduğundan, bilmecburiye gayet ehemmiyetli bir hakikati fâş etmeye mecburum. Diyorum ki:

Ya benim idamımı ve yüz bir sene cezayı istilzam edecek kusurumu kanun dairesinde gösteriniz; veyahut bütün bütün divane olduğumu ispat ediniz; veyahut benim ve risalelerimin ve dostlarımın tam serbestiyetimizi verip, zarar ve ziyanımızı müsebbiplerinden alınız.HAŞİYE 1

Evet, herbir hükûmetin bir kanunu, bir usulü var; o kanuna göre ceza verilir. Hükûmet-i Cumhuriyenin kanunlarıyla beni ve dostlarımı en ağır bir cezaya müstehak edecek esbab bulunmazsa, elbette takdir ve mükâfat ve tarziye ile beraber, tam hürriyetimizi vermek lâzım gelir. Çünkü meydandaki gayet ehemmiyetli hizmet-i Kur'âniyem eğer hükûmetin aleyhinde olsa, böyle bir senelik bana ceza, birkaç dostuma altışar ay mahkûmiyetle olamaz. Belki yüz bir sene ve idam gibi bana ceza ve en ağır cezaları da benim ile ciddî hizmetime irtibat edenlere vermek lâzım gelir. Eğer hizmetimiz hükûmetin aleyhinde olmazsa, o vakit değil ceza, hapis, itham; belki takdir, mükâfatla karşılanmak lâzım gelir. Çünkü, bir hizmet ki, yüz yirmi risale o hizmetin tercümanları olmuş. Ve o hizmetle koca Avrupa filozoflarına meydan okuyup, esasları zîr ü zeber edilmiş. Elbette o tesirli hizmet ya dahilde gayet müthiş bir netice verir, veyahut gayet nâfi ve yüksek ve ilmî bir semere verecek. Onun için, göz boyamak nev'inde ve efkâr-ı âmmeyi aldatmak suretinde, çocuk oyuncağı gibi bana bir sene ceza verilmez. Benim emsalim ya idam olur, darağacına müftehirane çıkarlar; veyahut lâyık olduğu makamda serbest kalırlar.

Evet, binler lira kıymetinde elmasları çalabilen mâhir bir hırsız, on kuruşluk bir cam parçasına hırsızlık etmekle, elmas çalmış gibi aynı cezaya kendini mahkûm etmek, dünyada hiçbir hırsızın, belki hiçbir zîşuurun kârı değildir. Böyle bir hırsız kurnaz olur. Böyle nihayet derecede eblehâne hareket etmez.

Ey efendiler! Haydi, vehminiz gibi, ben o hırsız gibi oldum. Ben Isparta nahiyelerinde perişan, bir köyde dokuz sene inzivada bulunan ve şimdi benimle beraber gayet hafif bir cezaya mahkûm olan safdil beş-on biçarelerin fikirlerini hükûmet aleyhine çevirmekle, kendini ve gaye-i hayatı olan risalelerini tehlikeye atmaktansa, eski zamanda olduğu gibi, Ankara'da veya İstanbul'da büyük bir memuriyette oturup, binler adamı takip ettiğim maksada çevirebilirdim. O vakit, böyle zelilâne mahkûmiyet değil, belki mesleğime ve hizmetime münasip bir izzetle dünyaya karışabilirdim. Evet, fahr ve temeddüh niyetiyle değil, belki mecburiyet ve mahcubiyetle, hodfuruşane eski bir kısım riyakârlığımı hatırlatmakla, beni ehemmiyetsiz, vücudundan istifade edilmez, âdi mertebeye sukut ettirmek isteyenlerin yanlışlarını göstermek için derim:

İki Mekteb-i Musibet Şehadetnamesi namındaki matbu eski müdafaatımı görenlerin tasdikiyle, Otuz Bir Mart Hadisesinde bir nutukla, isyan etmiş sekiz taburu itaate getiren ve bir zaman gazetelerin yazdıkları gibi, İstiklâl Harbinde Hutuvat-ı Sitte namında bir makale ile, İstanbul'daki

Tarihçe-i Hayat - Eskişehir Hayatı - s.2174

efkâr-ı ulemayı İngiliz aleyhine çevirip, harekât-ı milliye lehinde ehemmiyetli hizmet eden ve Ayasofya'da binler adama nutkunu dinlettiren ve Ankara'daki Meclis-i meb'usanın şiddetli alkışlamasıyla karşılanan ve yüz elli bin banknot, yüz altmış üç meb'usun imzası ile medrese ve darülfünuna tahsisatı kabul ettiren ve Reisicumhurun hiddetine karşı, divan-ı riyasetteHAŞİYE 2 kemal-i metanetle fütur getirmeyerek mukabele edip namaza davet eden, ve Darü'l-Hikmeti'l-İslâmiyede, hükûmet-i ittihadiyenin ittifakıyla hikmet-i İslâmiyeyi Avrupa hükemasına tesirli bir surette kabul ettirmek vazifesine lâyık görünen ve cephe-i harpte yazdığı ve şimdi müsadere edilen İşârâtü'l-İ'câz o zamanın baş kumandanı olan Enver Paşaya o derece kıymettar görünmüş ki, kimseye yapmadığı bir hürmetle, istikbaline koştuğu o yadigâr-ı harbin hayrına şerefine hissedar olmak fikriyle, İşârâtü'l-İ'câz'ın tab'ı için kâğıdını vererek, müellifinin harpteki mücâhedâtı takdirkârâne yâd edilen bir adam, böyle âdi bir beygir hırsızı veyahut kız kaçırıcısı ve bir yankesici gibi en aşağı bir cinayetle kendini bulaştırıp, izzet-i ilmiyesini ve kudsiyet-i hizmetini ve kıymettar binler dostlarını rezil edip sukut edemez ki, siz onu bir senelik ceza ile mahkûm edip, âdi bir keçi, koyun hırsızı gibi muamele edesiniz_ Ve sebepsiz, on sene sıkıntılı bir tarassutla tâzip ettikten sonra, şimdi de bir sene hapis ile beraber, bir sene de nezaret altında tutmak suretiyle, padişahın tahakkümünü kaldıramadığı halde garazkâr bir hafiyenin veya âdi bir polisin tahakkümü altında azap vermektense, idam edilmesini daha evlâ görür. Eğer böyle bir adam dünyaya karışsaydı ve karışmaya arzusu olsaydı ve hizmet-i kudsiyesi müsaade etseydi, Menemen hadisesinin ve Şeyh Said vâkıasının onar misli olacak bir tarzda karışırdı. Dünyaya işittirecek bir top sadası, bir sinek sadasına inmeyecekti.

Evet, hükûmet-i Cumhuriyenin nazar-ı dikkatine arz ediyorum ki, beni bu belâya sevk eden gizli komitenin yaptığı tedabir ve ettiği propaganda ve entrikalar bu hali gösteriyor. Çünkü, hiçbir hadisede görülmemiş bir tarzda umumî bir propaganda, bir entrika ve bir dehşet aleyhimize döndüğüne delil şudur ki: Altı aydır, yüz bin dostum varken, hiçbiri bana bir mektup yazamadı, bir selâm gönderemedi, hükûmeti iğfale çalışan entrikacıların ihbaratıyla vilâyât-ı şarkiyeden, ta vilâyât-ı garbiyeye kadar her yerde istintaklar, taharriyatlar devam ettiğidir. İşte, entrikacıların çevirdikleri plân, benim gibi binler adamı en ağır cezaya çarpacak bir hadiseye göre tertip edilmiş. Halbuki, en âdi bir adamın en âdi bir hırsızlığı gibi bir hâdiseyi andıracak bir ceza vaziyetini netice verdi! Yüz on beş adamdan, on beş mâsumlara beş-altı ay ceza verildi.

Acaba dünyada hiçbir zîakıl, elinde gayet keskin elmas kılıç bulunsa, müthiş bir arslanın veya ejderhanın kuyruğuna hafifçe iliştirip kendine musallat eder mi? Eğer maksadı tahaffuz veya dövüşmek ise, kılıcı başka yere havale eder. İşte, sizin nazarınızda ve vehminizde beni o adam gibi telâkki etmişsiniz ki, beni bu tarzda cezaya, mahkûmiyete çarptınız. Eğer bu derece hilâf-ı şuur ve muhalif-i akıl hareket ediyorsam, koca memlekete dehşet verip propaganda ile efkâr-ı âmmeyi aleyhime çevirmek değil, belki âdi bir divane gibi tımarhaneye gönderilmem lâzım gelir. Eğer verdiğiniz ehemmiyete mukabil bir adam isem, elbette arslanı kendine saldırtmak ve ejderhayı kendine hücum ettirmek için, o keskin kılıcı onların kuyruklarına uzatmaz; belki mümkün olduğu kadar kendini muhafaza edecek_ Nasıl ki on sene itiyarî bir inzivayı ihtiyar edip, tâkat-i beşerin fevkinde sıkıntılara tahammül ederek, hükûmetin işine hiçbir cihetle karışmadım ve karışmak arzu etmedim. Çünkü hizmet-i kudsiyem beni men ediyor.

Ey ehl-i hall ve akd! Acaba hiç mümkün müdür ki, yirmi sene evvel gazetelerin yazdığı gibi, bir makale ile otuz bin adamı kendi fikrine çeviren, ve koca Hareket Ordusunun nazar-ı dikkatini kendine çeviren ve İngiliz Başpapazının, altı yüz kelimeyle istediği suallerine altı kelimeyle cevap veren ve bidayet-i Hürriyette en meşhur bir diplomat gibi nutuk söyleyen bir adamın yüz yirmi risalesinde dünyaya, siyasete bakacak yalnız on beş kelime mi bulunur? Hiçbir akıl kabul eder mi ki, bu adam siyaseti takip ediyor ve maksadı dünyadır ve hükûmete ilişmektir? Eğer fikri, siyaset ve hükûmete ilişmek olsaydı, böyle bir adam, birtek risalesinde sarihan, işareten yüz yerde maksadını ihsas edecekti! Acaba o adamın maksadı siyasetçe tenkit olsaydı, yalnız tesettür ve irsiyete dair eski zamandan beri carî bir-iki düsturdan başka medar-ı tenkit bulamaz mıydı? Evet, koca bir inkılâbı yapan bir hükûmetin rejimine muhalif bir fikr-i siyaseti takip eden bir adam, bir-iki malûm maddeler değil, yüz binler madde-i tenkit bulabilirdi.

Güya hükûmet-i Cumhuriyenin yalnız inkılâbı, bir-iki küçük meseledir! Ben de, onu hiçbir tenkit maksadım olmadığı halde, eski yazdığım bir-iki kitabımda zikrettiğim bir-iki kelime varmış diye, hükûmetin rejimine ve inkılâbına hücum ediyor denilmiş. İşte, ben de soruyorum: Böyle en ednâ bir cezaya medar olamayan ilmî bir maddeye, koca bir memleketi meşgul edip endişe verecek bir şekil verilir mi?

İşte, beni ve beş-on dostlarımı bu âdi, ehemmiyetsiz cezaya çarpmak, umum memlekette aleyhimize bir şiddetli propaganda ve milleti korkutup bizden nefret ettirmek ve Dahiliye Nâzırını, mühim bir kuvvetle, Isparta'da bir tek neferin göreceği işi görmek için Isparta'ya celb edilmesi ve Heyet-i Vekile Reisi İsmet, vilâyât-ı Şarkiyeye o münasebetle gitmesi ve iki ay benim hapiste bütün bütün konuşmaktan men edilmem ve bu gurbette, kimsesizlikte, hiç kimse halimi sormak ve selâm göndermeye meydan verilmemek gösteriyor ki, dağ gibi bir ağaçta, nohut gibi bir tek meyve bulundurup, mânâsız, hikmetsiz, kanunsuz bir vaziyettir ki, değil hükûmet-i Cumhuriye gibi en ziyade kanunperest ve kanunî bir hükûmet, belki hikmetle iş görmek mânâsıyla hükûmet namı verilen dünyada hiçbir hükûmetin işi olamaz. Ben hukukumu, kanun dairesinde istiyorum. Kanun namına kanunsuzluk edenleri, cinayetle itham ediyorum. Böyle cânilerin keyiflerini, elbette hükûmet-i Cumhuriyenin kanunları reddeder ve hukukumu iade eder ümidindeyim.

Eskişehir hapsinde tecrid-i mutlakta Said Nursî


EK - 28. Lem'a

Sikke-i Tasdik-i Gaybîden

YİRMİ SEKİZİNCİ LEM'A

İkinci Keramet-i Aleviye

Yirmi Sekizinci Lem'anın Birinci Meselesi

    Eskişehir Hapishanesinde ihtilattan ve konuşmaktan memnû olduğum zamanda karşımdaki kardeşlerime teselli için yazdığım kısacık fıkraların bir kısmıdır.

p020.gif (565 bytes)

Hapsin bir latif hatırasıdır ki: Risale-i Nur gizlenir, fakat sönmez ve söndürülmez. Bir âlem-i mânâda Hazret-i İmam-ı Ali'nin (r.a.) ilminden sordum: p021.gif (636 bytes) demişsin, muradın nedir? Dedi:

p022.gif (214 bytes) yani hecevâri terkipsiz ve vakflarda rakamvâri, şekilsiz harflerdir ki "Latinî hurufudur." Lâ-dini zamanında taammüm eder. Sonra sordum, "Ercüzende benden bahs ile 'kendini muhafaza et' demişsin. Hem tam vaktinde emrinizi gördük, fakat maatteessüf kendimizi muhafaza edemedik. Bu belaya düştük. Şahsımdan binler defa daha ehemmiyetli olan Risale-i Nur'dan bahs ve işaretin yok mu?" dedim.

Dedi, "Yalnız işaret değil, belki Celcelûtiyemde tasrih ediyorum."

Ben bu cevaptan sonra kasâid-i Aleviyeden en meşhur ve en ziyade esrarlı olan Celcelûtiye kasidesinde bu fıkrayı gördüm.

p023.gif (1178 bytes)

Dikkat ettim, sarahat derecesinde Risale-i Nur'a bakar. Ezcümle: Siraci'n-Nur bir tek fark ile tam ve aynen Risale-i Nur'dur. Çünkü Siraci'n-Nur'da cim.gif (887 bytes) lam.gif (887 bytes) elif.gif (856 bytes) ile beraber otuz dört (34) eder. Risalede lam.gif (887 bytes) ve he.gif (870 bytes) otuz beş (35) eder ki, bir tek fark var. O tek fark elif'dir. O da bine işaret eder. Hem birinci fıkra cifir ve ebced hesabıyla bin üç yüz elli iki (1352) veya elli (1350) eder ki, bu tarih Risale-i Nur'un gizlenmesine ve gizli parlamasına ve iştiâline tam tevafuk eder. Eğer p023a.gif (974 bytes) kelimesi sayılmazsaHAŞİYE 1 o vakit p025.gif (190 bytes) kelimesinin ahirindeki tenvin, nun sayılır. Bin üç yüz otuz üç (1333) veya otuz beş (1335) olur ki, bu tarih Risale-i Nur'un mebde-i intişarıdır.

İkinci fıkra olan p026.gif (556 bytes) de p027.gif (380 bytes) yine on farkla Risale-i Nur'a ve farksız "Risale-i Nurî" tevafuk etmekle beraber, tamam fıkra cifir ve ebced hesabıyla bin iki yüz doksan üç (1293) eder ki, Risale-i Nur müellifinin tarih-i veladetidir. Ve p025.gif (190 bytes) deki tenvin, nun olsa bin üç yüz kırk üç (1343) olur ki, Risale-i Nur'dan Onuncu Söz'ün intişarı ile parlaması zamanıdır. Eğer p029.gif (259 bytes) deki şeddeli sin.gif (886 bytes) iki sin.gif (886 bytes) sayılsa bin üç yüz elli üç (1353) eder ki, bu tarih Risale-i Nur'un bir musibet neticesinde muvakkat gizlenmesine ve gizli perde altında parlamasına ve tenvirine tam tevafuk eder.

Acaba Hz. Ali (r.a.) gibi esrar-ı huruf ve cifir ilminde üstad-ı mutlak ve Celcelûtiye gibi cifirli, ebcedli, sırlı bir kasidesinde bu mânâ cihetiyle ve cifir itibariyle ve hakikat noktasında ve vakıa mutabık haysiyetiyle ve mukteza-yı hale muvafık olan müteaddit ve mânidar tevafukat-ı acibesi tesadüf olabilir mi? Hâşâ olamaz. Belki, Hz. Ali'nin (r.a.) bir kerametidir. Ercüze'deki çok zahir olan meşhur kerametini teyid ve onunla teeyyüd eder.

Celcelûtiye'nin Risale-i Nur'a işaretini teyid eden cay-ı dikkat bir tevafuk var. Şöyle ki: Bu sırlı ve cifirli kasidenin cifrî, hesabî rakamları her satırın altında matbu olarak yazılmış o rakamlar ayrı ayrıdırlar. Fakat Risale-i Nur'dan bahsettiği yerde o cifrî rakamlar resmen kabul edilen miladî tarihine tevafuk ediyor. Ve o tarihin tarih-i kabulünü ve Risale-i Nur'un da perde altında tenvirinin tarihini gösteriyor. Bin dokuz yüz yirmi dokuz (1929)'dan tâ otuz dokuza (39) tâ kırk dörde (1944) kadar gösterir. Otuz iki sayfadan ibaret olan o kasidenin yalnız bir iki yerinde bu zamanın miladî tarihini gösterir. Zannederim ki öteki yerde dahi bu zamandan bahsediyor. Daha tam anlamamışım. Hem başta Sûre-i İhlas ile işaret edilen vefk-i müselles bin üç yüz elli bir (1351) eder. Hem bu işaret-i Aleviyeye bu da ima eder ki, o kasidenin nısf-ı evvelinde yetmiş fıkrada on yedi defa Nur kelimesiniHAŞİYE 2 tekrar ediyor. Ve müteaddit defa Süryanice bedî mânâsında olan Celcelûtiye kelimesini öyle ehemmiyetle zikreder ki, kasidenin ismi Celcelûtiye olmuştur. Risale-i Nur, Esma-i Hüsna içinde ism-i Nur, ism-i Hakîm ve ism-i Bedi'in mazharıdır. Zahirinde, tarz-ı beyanında ism-i Bedi'in cilvesi görünüyor. Hem p030.gif (450 bytes)

fıkrasından iki satır evvel bu fıkra-ı râ'na belki en ehemmiyetli ve en parlak fıkra olan

p031.gif (1426 bytes)

yani, "Ya Rab! Benim yıldızımı nur eyle. Âhirzamana kadar bedi' bir surette ışıklandır, şûlelendir" diyor. Evet İmam-ı Ali'nin (r.a.) şu duası bu zamanda Risale-i Nur ile kabul olduğunu ve Risale-i Nur'u irade ettiğini şu bedî, acip tevafuk ispat eder. Şöyle ki: p032.gif (484 bytes) tam tamına aynen cifir ve ebced hesabıyla Risale-i Nur oluyor. Çünkü nur kelimesi her ikisinde de var. p032.gif (484 bytes) İki yüz doksan altı (296) eder. Risale-i Nur'daki "risale" kelimesi aynen iki yüz doksan altı (296)'dır. Demek İmam-ı Ali (r.a.) bütün ulumunun hazinesi olan Kur'ân-ı Mucizü'l-Beyanın bir şûle-i i'cazı olan Risale-i Nur'u Cenab-ı Haktan ahir zamanda Kur'ân'a çelik bir sur ve parlak bir yıldız olarak istemiş.HAŞİYE 1 Ve duası kabul olmuş. Daha Celcelûtiye'de bu zamana ve Risale-i Nur'a ima eden müteaddit emareler var. Hattâ hayretimi mucib bir rüya Eskişehir hapsinde istintâkımdan bir gece evvel görüyorum ki: "Celcelûtiye'nin Süryanî şu fıkrası

p033.gif (1402 bytes)

imdadıma yetişmiş. Beni sıkıntıdan kurtarmış. Ben birkaç defa tekrar edip okuyorum." Uyandım. Yattım. Yine onunla meşgulüm. Sabahleyin fevka'l-me'mul istintâka çağırıldım. Hem fevkalade cevap verdim. Müdafaatımın en mühim ve memurları hayrette bırakan parçası tekellüfsüz tezahür etti. Fakat o parçayı ben kaleme alamadım. Onlar yazdılar. Her ne ise... Bundan bu Celcelûtiye bize bakar. Bir hâtıra geldi. Baktım ki; O Süryanî fıkranın tam arkasında bir satır evvel Hz. İmam-ı Ali'nin (r.a.) Risale-i Nur'u tasrih etmişim, diye başta yazdığım p037.gif (623 bytes) ve iki satır evvel

p038.gif (594 bytes) manidar, müjdeli, kerametkâr fıkraları bulunuyor. Anladım ki: Gecedeki meşguliyet bunun için imiş. Elhasıl, Celcelûtiye bu işaretiyle kaside-i Ercüziye'deki zahir keramet-i Aleviyeyi hem teyid eder, hem onunla teeyyüd edip sarahat derecesine takarrub eder.

Cay-ı dikkattir ki: Ben üveysî bir tarzda bir kısım ilm-i hakikatı Hüccetü'l-İslâm olan İmam-ı Gazali'den (k.s.) almıştım. Şimdi anlıyorum ki, İmam-ı Gazali (k.s.) aynı dersi üveysî bir tarzda İmam-ı Ali'den (r.a.) almıştır. Demek Hz. İmam-ı Ali'nin (r.a.) mühim bir şakirdi olan İmam-ı Gazali'nin (k.s.) başı üstünde bu biçare talebesine şefkatkârâne, tesellidarâne en sıkıntılı bir zamanda bakması acip değil, belki lâzımdır ve öyle olmak gerektir. Risale-i Nur'a üç fıkrasında kuvvetli işaret eden Hz. Ali'nin (r.a.) kaside-i Celcelûtiyesinin hiçbir cihetle tesadüfe hamledilemez. Tevafuklu bir kerametini beyan etmeye mecbur oldum.

Şöyle ki: Üç aydan beri o kasideyi okuyorum. Yalnız sekiz sayfayı halledemediğim bir vefka dair olduğu cihetle okumuyordum. Fakat ahirinde p039.gif (333 bytes) den başlayan ahirki iki sayfayı da ötekilerle beraber okurdum. Yetmiş defa kat'î, belki tahminime göre yüze yakın defalarda her defa istisnasız ne vakit elime alıp baştan okuduktan sonra ahirini açarken p040.gif (744 bytes) ile başlayan sayfa açılıyordu. Ben hayret ediyordum. Onu okumayarak iki sayfa sonra p039.gif (333 bytes) ile başlayan iki sayfa ahirini okuduklarıma zam ederek her ne vakit baştan okuduğum ve terkettiğim sekiz sayfaya gelirken kitabın bâki kalan yüze yakın sayfaları içinde açtıkça yine p041.gif (430 bytes) sayfası açılıyordu. Hayret içinde hayret ediyordum. Elli defadan sonra dedim: "Acaba bu sayfa neden açılıyor? Onu da okusam ne olur?" Baktım ki, Kaside-i Celcelûtiyeyi okuduğum maksadın neticesini o sayfa gösteriyor. Ben terk ettiğimden hatâ ettiğimi bildim. Ondan sonra okumaya başladım. Ondan sonra belki kırk defadan fazla ele aldıkça yine o sayfa açılıyordu. Nihayet arkadaşlarıma hikâye ettim. Onlar da hayret içinde hayrette kaldılar. Dedim: "Bu Celcelûtiyenin bir kerametidir. Sizleri değil, başkalarını ikna edecek maddî delil elimde yok. Yalnız benim müşahedatım var. Benim müşahedatım başkasına hüccet olamaz. Ben de şimdiye kadar delilsiz dâvâları yazmak adetim değildi. Fakat madem şu tevafuk aciptir.

Elbette işarettir ki, "Beni yaz." Ve inanmayanlara kendini inandıracak ki yazdırmak istiyor.

Cenab-ı Hakka yüz bin şükür ediyorum ki, bana hem büyük bir teselli, hem dâvâma büyük bir delil gösterdi. Ve tevafukun beş altı nev'i bize ve mesleğimize medar-ı imtiyaz ve vesile-i teşvik olarak verilmiş. Ve her me'yusiyet ve gevşeklik zamanımızda bir kamçı-yı teşvik ve bir keramet-i hizmet-i Kur'ânîyeye, medar bir tevafuk-u latife imdadımıza yetiştiği gibi bu defa da yetişti. Evet, kalben gayet alâkadar olduğum kardeşlerimin müfarakat zamanının pek yakın olduğu bir zamanda ve hapiste yalnız kalacağım bir anda ve üç ayda yetmiş defa acip bir tarzda bana açılan bir sayfanın kerametini dâvâ ettiğim ve delilsiz kaldığım bir hengamda Hz. Ali'nin (r.a.) Celcelûtiye kasidesinin yetmiş defa bila-istisna bana açılan p042.gif (746 bytes) den başlayan üç-dört satırda üç-dört kuvvetli emare ve delil vardır ki, p041.gif (430 bytes) hitab-ı umumisinde bize hususi bakıyor.

BİRİNCİ EMARE: p042.gif (746 bytes) fıkrası hem makam, hem mânâ, hem cifir ve ebced hesabıyla bu nidâ-i umumi-i Alevî de hususi bir tarzda bu zamana ve Risale-i Nur'a ve Risale-i Nur'un müellifine bakıyor. Çünkü p044.gif (680 bytes) cifir ve ebced hesabıyla bin üç yüz elli üç (1353) senesi zamanını tam gösterdiği ve o zamanda da Risale-i Nur ve şakirtlerin en korkulu bir zamanıdır ki, altı satırda yedi defa p045.gif (261 bytes) kelimelerini tekrar ediyor p046.gif (426 bytes) fıkrasındaki p047.gif (361 bytes) Molla Said (r.a.) p041.gif (430 bytes) Molla Kürd ve Molla Said Bedi' (r.a.) yalnız üç farkla tevafuk sırrıyla gösteriyor. Ve bu isim sahibi bu hitapta hususi murad olduğuna işaret ediyoruz. Ve mânâsıyla da bin üç yüz elli üç (1353) senesinin tarihinde bu ism-i Âzamın hamili yani ism-i Âzamı kendine muhafaza ittihaz eden şahıs demekle, o umumi hitapta böyle hususi bize bakıyor. Çünkü Lillahilhamd bin üç yüz elli üç (1353) tarihinde her yirmi dört saatte yüz yetmiş bir defa p049.gif (578 bytes) olan ism-i Âzamı okuyorum ve kendimi onunla muhafazaya çalışıyorum. Evet kaside-i Ercüziye'sinde Sekine tabir ettiği ism-i Âzam ve Celcelûtiye'sinde Süryani ve Arabî olarak yine müteaddit tarzda p051.gif (541 bytes) gibi tabirle beyan ettiği Esma-i Sitte-i Meşhure ki, ism-i Âzamdır. Gösterdiği bin üç yüz elli üç (1353) tarihindeHAŞİYE 2 yüz yetmiş bir defa Esma-i Sittesi Risale-i Nur müellifinin daimi virdidir. Ve o yüz yetmiş bir (171) defa okuduğum Esma-i Sitte ile beraber yetmiş bir (71) âyeti yirmi dört saatte on dokuz defa okuyarak yekûnü bin üç yüz elli üç (1353) de bin üç yüz kırk bir (1341) eder ki, bu ism-i Âzama bin üç yüz kırk (1340)'dan beri devam ettiğimin tarihine tevafuk ediyor. Hem bir defasında on dokuz âyet ism-i Âzam ile beraber on dokuz defa daimi okunur. Ve âyetlerin tekrâratının hurufatının adedi altı bin altı yüz altmış altı (6666). Ayât-ı Kur'âniyeye tevafuk ediyor. Sûre-i İhlasın üç Fâtiha-i Şerifenin tekerrür-ü nuzûlü için iki olsa yine tam tamına tevafuk ediyor.

İKİNCİ EMARE: p051.gif (541 bytes) satırından sonra p052.gif (746 bytes) fıkrası pek zahir ve kat'i bir surette harb-i umumiyi gösterdiği gibi, harb-i umumide gayet tehlikeli bir surette harbe iştirak eden bu fakirin en korkunç zamanına bakar ve teselli eder, "korkma" der. Ve bu umumi hitapta hususi Risale-i Nur'un başlangıcı olan İşârâtü'l-İ'câz'ın mebde-i telifiyle ve âlem-i İslâmın en müthiş ve korkulu musibet zamanını mânâsıyla gösterdiği gibi cifir ve ebced hesabıyla da gösterir. Mânâ ile cifir hesabı ittifak ettiği yerde ima kuvvetlenip işaret derecesine çıkar. Çünkü p053.gif (291 bytes) Hicri bin üç yüz otuz yedi (1337), Rumî iki küsür fark eder. O halde bin üç yüz otuz dörde (1334) iniyor. O tarihte yalnız tek başımla Rusya'nın şimalinde en korkulu bir vaziyette ve esaretten firar ettiğimin zamanıdır. p054.gif (439 bytes) beraber olsa bin dokuz yüz kırk küsur oluyor ki, Allahü âlem o tarihte diğer bir harbi umumi çıkmasına işaret etmekle beraber, böyle büyük yekunlerde üç dört farkın ehemmiyeti olmadığından hem Rumî yerine Arabî bu Miladi tarihine girse beş altı sene fark ediyor.

Yine otuz yedi tarihi evvelki hesaba tevafuk edip en korkulu vaziyetimizde teselli veriyor. p059.gif (433 bytes) ise pek sarih bir surette harb-i umumiyi gösteriyor. Çünkü p059.gif (433 bytes) mânâsı "dehşetli bir harb-i ahir zamanda korkma" demekle beraber cifir ve ebced hesabıyla bin üç yüz otuz bir (1331) veyahut bin üç yüz otuz üç (1333) ettiğinden o umumi hitaptan hususi bize baktığı sair emarelerle göründüğü gibi o tarihte harb-i umumide en müthiş bir vaziyete giriftar olmuştum. İşârâtü'l-İ'câz'ın müsvedde-i evveliyesi düşmanın elinde parça parça olmuştu. Ben de bir defada dört mermi vücuduma isabet ederek birisinde yaralı ayağım kırık, su ve çamur içinde otuz dört saat ölüme muntazır ve etrafımda düşman askerleri muhasara ettiği bir hengamdır ki; en korkulu ve en me'yusiyetli zamanıma bakıyor. Öyleyse, o umum içinde hususî bize işaret ediyorHAŞİYE 3 denilebilir.

ÜÇÜNCÜ EMARE: Bu üç güz mevsimidir aynı zamanda medar-ı teselli üç kerameti görüyoruz.

Birincisi: Gavs-ı Âzam

p071.gif (1089 bytes)

tabiri ile on beş emare-i kaviye ile bize baktığı ve teselli verdiği gibi p072.gif (390 bytes) ile korkumuzu izale etmiş.

İkinci güzde: Aynı mevsimde Hz. Ali (r.a.) aynen o kudsî hafidinin başı üstünde bize bakıp korkulu, me'yusiyetli vaziyetimizden ve yakında başımıza gelecek musibete karşı tahaffuz için ism-i Âzamı ders verip p073.gif (577 bytes) tabiriyle beş kuvvetli delillerle o umumi hitaptan bize hususi baktığını gördük.

Üçüncü güzde: Bizi ikaz ettiği musibet başımıza geldiği ve hapse düştüğümüz ve bütün ruhumla ünsiyet ettiğim arkadaşlarımın müfarakat zamanında yine p074.gif (738 bytes) diye kerametkârâne bize teselli ve korkumuzu izale eder bir tarzda beyanatı görüldü.

Latif bir tevafuktandır ki, üç güz mevsiminde aynı zamanda sekizinci ve on sekizinci ve yirmi sekizinci lem'alar bu üç keramat-ı azîmeye dair olduğundan ihtiyarımız olmadan onar fasıla ile; sekiz, on sekiz, yirmi sekize tevafuk ediyor. Bu altı satırda yedi defa Hz. İmam-ı Ali'nin (r.a.) p075.gif (262 bytes) diyerek bin üç yüz otuz yedi (1337)'den sonraki senelere, korkulu seneler olduğundan en ziyade Kur'ân hesabına perişaniyet ve havfa düşmüş olanlara teselli ve teşci' etmesi bu umumi kitapta herbir seneye bir p075.gif (262 bytes) kelimesiyle bakıp kırk ikiye ve daha sonrasına kadar. Risale-i Nur'un mebde-i intişarı ve telifi ve bu fakir arkadaşlarımla beraber zamanın en dehşetli darbesine maruz olduğumuzdan bu umumi hitapta bize hususi baktığına kuvvetli bir emaredir. Eğer p075.gif (262 bytes) mânâsında bulunan p076.gif (765 bytes) gibi dört-beş kelime daha ilave olsa bizim ve Risale-i Nur'un intişariyle beraber en korkulu bir zamanda olduğumuzdan yine sair emaratın işaretiyle bu fıkralar umumi hitap içinde hususi bir surette Risale-i Nur şakirtlerine bakar. Ve bilhassa "Birbirine mukabil meliklerin ve reislerin tecavüzünden ve tevkifinden ve ihatasından korkma!" meâlinde olan

p077.gif (1415 bytes)

iki fıkrayı şimdi tam izah edemediğim müteaddit emareler ile "Hakimler, padişahlar, reislerin sana karşı hücumlarından ve esaretlerinden ve yakalamalarından korkma!" diye olan hitab-ı umumisinde hususi bize bakıyor. Hem mânâca, hem cifirce hakiki ve layık muhatap olacak musibetzedeler içinde tam bizim gibi bu zamanda hiçbir kimse görülmüyor. Demek hususi bu iki fıkra bize bakar. Hem p078.gif (424 bytes) ilh. fıkrasının altındaki fıkra olan

p079.gif (648 bytes) HAŞİYE 1 mânâsıyla yine cifir ve ebced hesabıyla bin üç yüz elli dört (1354) arabî tarihinde en sevdiğim kardeşlerimle hapiste me'yusiyetli bir vakitte, günde yüz yetmiş bir defa p080.gif (589 bytes) tabir edilen ism-i Âzamı okuduğum bir zamanda elbette bu teselli-i selamet Celcelûtiyenin umumi müjdesinde hususi bize baktığına ehl-i insaf tereddüt etmemeli. Çünkü hakkımızdaki düşman planından selamete çıkmak harikadır ki, onu gösteriyor. Kasidenin ortasında en mühim ve en parlak yerde en mühim duasının neticesinde üç fıkrasının herbirinde sarahata yakın Risale-i Nur'u mânâsıyla ve cifirce göstermesi burada p078.gif (424 bytes) fıkrasında dahi Risale-i Nur şakirtlerine teselli ve teminat vermekle hususi bir surette baktığını kuvvetli teyid ediyor. Bu emareleri teyid eden şu noktadır ki, kaside-i Celcelûtiye umumiyeti itibariyle Süryanî, İbranî, esma-i İlahiyeyi ve süver-i Kur'âniyeyi şefaatçı yapıp hususi münacat olduğu halde başta

p082.gif (1300 bytes)

fıkrasıyla gösteriyor ki, bazı esrar-ı gaybiyenin keşfinden bahsedecek yalnız bir-iki yerde hususi münacat ve duadan istikbale bakar tarzı var ki, birisi; p083.gif (586 bytes) den başlıyor, üç satırda üç defa kuvvetli işaretle mânâ ve cifirle Risale-i Nur'u gösteriyor. İkinci yer ise; p084.gif (743 bytes) ile başlayan üç satırında üç kuvvetli işaretle Risale-i Nur şakirtlerine bakıyor. Yetmiş defa yüz ihtimal içinde bir sayfanın açılması tesadüf olmadığı gibi bu tarzdaki îmalar, emareler, işaretler elbette tesadüfî olamaz. Belki bir keramet-i gaybiyedir, Kur'ân-ı Hakîmin hizmetkârlarına bir ikramdır.

Said Nursî

Hafız Tevfik'in fıkrasına tetimmedir

Refet, Hüsrev, Rüştü'ye hediyedir.

p084.gif (743 bytes) ilh. bu beş altı satırda yedi fıkrasıyla, yedi cihetle de Risale-i Nur müellifine işaret ettiği gibi, diğer üç fıkra da gerçi öteki fıkralar gibi kavi bir işaret değil, fakat bir hafi îmadan hali değildir. Madem bütün fıkralar işaret ediyorlar, bu üç fıkra dahi onlar gibi işaret etmek gerektir. Ezcümle: p088.gif (418 bytes) fıkrası belki altı satırdaki on üç fıkrada istikbalde gelen ve müthiş korkulara düşen birisine hitap ediyor ki, "Karşılaş... Kaçma" deyip teşci' ediyorlar. Sair fıkraların delaletiyle bu umumi hitapta hususi bir muhatap "Said Nursî"dir. O halde p089.gif (417 bytes) zam edilse bin üç yüz yirmi beş (1325) eder. Çünkü şeddeli nun iki nun ve p090.gif (281 bytes) deki ye.gif (875 bytes) şeddeli iki ye.gif (875 bytes) dır. İşte o tarihte 31 Mart hadisesi münasebetiyle İstanbul'dan kaçarak muvakkat bir zaman mücahede-i maneviyeyi bırakmak niyetiyle hareket ordusundan firar edip İzmit'e geldiği tarihe tevafuk ediyor. p091.gif (368 bytes) fıkrasında dahi muhatap, hususi o "Nursî" olduğundan p092.gif (288 bytes) izhar edilerek ilave edilse bin üç yüz kırk bir (1341) eder. İşte o tarihte ben Barla'da menfî olarak insan suretindeki akreplerin tacizleri altında azap çekerken harap ve hususi, küçük mescidimde otururken seccademin altında yeri bulunan ve emsalini görmediğim büyük bir akrep çıktı. Bir zat onu öldürdü. Daha ondan sonra on senedir dağlarda akrepli yerlerde kaldığım halde hiçbir akrebi görmedim. Bu fıkranın tam mânâsına mazhar oldum. Eğer p092.gif (288 bytes) deki ye.gif (875 bytes) şeddeli olsa o vakit bin üç yüz elli bir (1351) eder ki o tarihte insan akreplerinin, o p093.gif (243 bytes) nin mahvına ve idamına çalıştıkları fakat muvaffak olamadıkları zamanına tam tevafuk eder. p093a.gif (653 bytes) fıkrasının muhatabı müteaddit emarelerle p094.gif (278 bytes) dir. Çünkü Hz. İmam-ı Ali (r.a.) Kaside-i Ercüzesinde p095.gif (575 bytes) fıkrasında lafzen ve mânen "Kürdî" namını veriyor. O halde p094.gif (278 bytes) deki ye.gif (875 bytes) şeddesiz olsa o vakit bin üç yüz yirmi bir (1321) eder. O tarihte o "Kürdî," Başît namındaki meşhur dağın başında bir taş üstünde akşam namazını kıldıktan sonra yalnız olarak otururken o dağın esedi ve arslanı hükmünde olan bir canavar kurt yanına geldi. Bir arkadaş gibi ona ilişmedi. Eğer p094.gif (278 bytes) deki ye.gif (875 bytes) şeddeli olsa bin üç yüz otuz bir (1331) eder ki, o tarihte Ermeni, Rus komitesinin canavarları her tarafta o "Kürdî"yi sardıkları ve katline çalıştıkları ve fakat muvaffak olamadıkları tarihe tam tamına tevafuk eder. İşte bin üç yüz otuz bir tarihine (1331) ve o dehşetli harb-i umuminin şiddetli zamanına ve Said Kürdî'nin en musibetli ve en korkulu zamanına Hz. İmam-ı Ali (r.a.) bu altı satırda altı defa p096.gif (582 bytes) diye mükerreren o tarihe işaret etmek elbette hiçbir cihetle tesadüf olmaz. Ve ilm-i esrar ve cifirde allâme-i ümmet olan Hz. Ali (r.a.) sırlı ve kerametli olan meşhur Kaside-i Celcelûtiye'sinde istikbale bakan altı satırda altı defa mükerreren aynı tarihe ve aynı korkulu vaktine p097.gif (268 bytes) kelimesinde cifir hesabıyla ve mânâsıyla göstermesi şeksiz, şüphesiz bir keramet-i gaybiyesidir. Resul-i Ekremden (a.s.m.) ders almış, ümmete ders vermiş. Evet p097.gif (268 bytes) cifir ve ebced hesabıyla bin üç yüz otuz bir eder. Çünkü p097.gif (268 bytes) deki ye.gif (875 bytes) altı yüz ye.gif (875 bytes) dört yüz ' ye.gif (875 bytes) üç yüz ye.gif (875 bytes) otuz bir eder, mecmuu bin üç yüz otuz bir (1331) eder p098.gif (730 bytes) fıkrasındaki p099.gif (553 bytes) cümlesi p100.gif (217 bytes) ahirindeki tenvin nun sayılmak şartıyla bin üç yüz dokuz eder (1309). İşte o tarih ise p097.gif (268 bytes) hitabına mazhar olan Risale-i Nur müellifini adet-i mahalliye ve silah-ı milli olan seyf ve hançerin hücumuna hedef olduğu, seyf ve hançeri beraberinde taşımaya mecbur olduğu ve kıskançlık sebebiyle Siirt' te alimler ve talebelerin büyük bir münazaa ve kavgalarına maruz bulunduğu hengama tam tamına tevafuk eder. Bu tevafuk ise sair fıkraların ittifakıyla kuvvetleniyor. Îmadan, işaret belki delalet derecesine çıkıyor. p100a.gif (759 bytes) fıkrasındaki p101.gif (417 bytes) cümlesinde şeddeli - iki - ve üstündeki tenvin nun sayılmak şartıyla bin iki yüz doksan üç (1293) eder. İşte bu tarih Rusun Âlem-i İslâmın felaketine sebep olan doksan üç dehşetli harbin zamanına ve Risale-i Nur müellifinin tarih-i veladetine tam tamına tevafuku şüphesiz kasdi bir işaret-i gaybiyedir. Eğer şeddeli - bir sayılsa ve tenvin sayılmazsa o vakit p100a.gif (759 bytes) satırındaki p102.gif (514 bytes) fıkrası bin iki yüz doksan bir (1291) eder. Yalnız iki fark ile aynı tarihi gösterir. Bu fıkranın cifrî işaretine mânâsı kuvvet verdiği gibi sûret-i mânâ dahi letafetlendiriyor. Çünkü p103.gif (219 bytes) mızrak p104.gif (214 bytes) okdur. Mızrak ve oku harpte istimal eden Arap ile eski zaman bedevi adamlarıdır. Doksan üç (93) harbi ise asr-ı bedeviyete yakın olmakla beraber mıntıka-i harre ehli olan mızraklı ve oklu Araplar o dehşetli harpte memalik-i bâridede kışta çarpıştıkları halde devlet-i İslâmiyenin mağlûbiyetiyle neticelenmesi ve o harpte Arabın acınacak vaziyetlerini Seyyid-i Arap olan Hz. İmam-ı Ali (r.a.) görmüş gibi ifade ediyor. Evet, Üstad-ı Kudsisi ona göstermiş o da görmüş. Ve kahramanlık damarına dokunmuş, şiddetle korkma diye teşci' etmiş.

Keramet-i Aleviyenin neticesi

Madem Hz. Ali (r.a.) p105.gif (660 bytes) hadisine mazhardır. Hem madem Şah-ı Velayet ünvanını alarak harika kerametleri göstermiştir. Hem ahirzamanda gelen hadiselere karşı Kur'ân ve Âl-i Beyt cihetinde herkesten ziyade alâkadardır. Hem madem esrarlı Kaside-i Ercüziyede ve meşhur Kaside-i Celcelûtiyesinde vâkıat-ı istikbaliyeden haber veriyor. Ve "esrar-ı gaybiyeyi benden sorunuz" diye iddia ederek kısmen dâvâsını ihbarat-i sadıka-ı gaybiye ile ispat etmiştir. Hem madem o iki kasidesinde takip ettiği en mühim esas ve en büyük ders ism-i Âzamdır. Ve ism-i Âzam ile meşgul olanlar ile konuşur, teselli ve teşci' eder. Hem madem o kasideler istikbale baktıkları vakit çok emareler ve işaretler ile hem mânâlar ile, hem cifri hesabıyla şu zamanımızı ve şu zamandaki hadisat-ı acibeye parmak basıyor. Ve aynı hadiseyi mükerreren işaretle gösteriyor. Hem madem Risale-i Nur bu zamanda iman ve Kur'ân hizmetinde Hz. Ali'nin (r.a.) nazarına çarpacak en ehemmiyetli bir hadisedir. Ve Hz. Ali (r.a.) tesisinde harika ilmiyle ve fevkalâde şeceatıyla cihanpesendane hizmet ettiği ve üstünde titrediği hakaik-i imaniye ve Kur'âniyeyi harika bir tarzda kat'i burhanlarıyla ispat eden Risale-i Nur, o kudsi hakikatları güneş gibi göstermiştir. Hem madem Hz. Ali'nin (r.a.) kudsi Üstadından aldığı ve bu ümmete verdiği en mühim ders ve bu iki kaside-i gaybiyesinin mevzuu ve esas ve ruhu olan Sekine'yi ve ism-i Âzamı bu zamanda herkesten ziyade kendine vird eden ve on üç seneden beri ism-i Âzamla beraber binbir Esma-i İlahiye içinde bulunan Cevşenü'l-Kebir ile ve o Esma ile ulûm-u Kur'âniyenin hazinesini açan yüz yirmi risaleyi o Esma'nın feyzi ile Kur'ân'a tefsir yapan ve yirmi dört saatte yüz yetmiş defa Sekine ve ism-i Âzam denilen Esma-i Sitte-i Meşhureyi bin üç yüz mükerrer âyetle okuyan ve Âl-i Beytin mânevî ve gayet mühim bir mirası ve bir maden-i feyzi olan Cevşenü'l-Kebir'i kendine üstad eden ve bidayette her günde bir defa bazan üç defa tamamını okuyan ve talebesine tavsiye eden adam, Risale-i Nur müellifidir. Hem mademki kasidenin sarahata yakın altı yerinde ondan haber veriyor. Hattâ yalnız p106.gif (754 bytes) makamında dahi altı satırda altı defa p107.gif (264 bytes) ile bu zamanın en müthiş hadisesi olan birinci harb-i umumiyi gösterip o harpte ilimce ve şeriatça ve şahısça korkulara düşen bir şakirdini teşci' eden bu altı satır bilâistisna on üç cümlesiyle on üç defa aynı şakirdinin başına parmak basıyor. Ve on üç seneden beri ism-i Âzama devam o şakirdin tarih-i hayatının on üç vakıat-ı mühimmesine on üç surette işaret ve umum işaretler birbirine kuvvet verip ittifak ettikleri adam, Risale-i Nur müellifidir. Elbette bu mezkur dokuz hakikat gayet kat'i bir surette netice verir ki Hz. Ali (r.a.) Ercüze ve Celcelûtiye'sinde Risale-i Nur'u alkışlıyor, haber veriyor ve müellifi ile konuşuyor, teselli ediyor.


EK- LEMEÂT

b42.gif (1872 bytes)

LEMEÂT

Çekirdekler Çiçekleri

Risale-i Nur şakirtlerine küçük bir mesnevî ve imanî bir divandır.

Müellifi

Bediüzzaman Said Nursî

TENBİH

BU Lemeât namındaki eserin, sair divanlar gibi, bir tarzda, bir iki mevzu ile gitmediğinin sebebi, eski eserlerinden Hakikat Çekirdekleri namındaki kısacık vecizeleri bir derece izah etmek için hem nesir tarzında yazılmış, hem de sair divanlar gibi hayalâta, mizansız hissiyata girilmemiş olmasıdır. Baştan aşağıya mantık ile hakaik-i Kur'âniye ve imaniye olarak, yanında bulunan biraderzadesi gibi bazı talebelerine bir ders-i ilmîdir, belki bir ders-i imanî ve Kur'ânîdir. Üstadımızın baştaki ifadesinde dediği gibi, biz de anlamışızdır ki, nazma ve şiire hiç meyli ve onlarla iştigali de yoktur. 1 [image] sırrının bir nümunesini gösteriyor.

Bu eser, birçok meşâgil ve Dârü'l-Hikmetteki vazife içinde, yirmi gün Ramazan'da, günde iki veya iki buçuk saat çalışmak suretiyle, manzum gibi yazılmıştır. Bu kadar kısa zamanda ve manzum bir sayfa on sayfa kadar müşkül olduğu cihetle, birden, dikkatsiz, tashihsiz böyle söylenmiş, tab'edilmiştir. Bizce Risale-i Nur hesabına bir harikadır. Hiçbir nazımlı divan bunun gibi tekellüfsüz, nesren okunabilir görülmüyor. İnşaallah bu eser bir zaman Risale-i Nur Şâkirdlerine bir nevi mesnevî olacak. Hem bu eser, kendisinden on sene sonra çıkan ve yirmi üç senede tamamlanan Risale-i Nur'un mühim eczalarına bir işaret-i gaybiye nev'inden müjdeli bir fihrist hükmündedir.

Risale-i Nur şakirdlerinden

Sungur, Mehmed Feyzi, Hüsrev

İHTAR

kaidesiyle, ben dahi nazım ve kafiyeyi bilmediğimden, ona kıymet vermezdim. Safiyeyi kafiyeye feda etmek tarzında hakikatin suretini nazmın keyfine göre tağyir etmek hiç istemezdim. Şu kafiyesiz, nazımsız kitapta, en âli hakikatlere en müşevveş bir libas giydirdim.

Evvelâ, daha iyisini bilmezdim. Yalnız mânâyı düşünüyordum.

Saniyen, cesedi libasa göre yontmakla rendeleyen şuarâya tenkidimi göstermek istedim.

Salisen, Ramazan'da kalble beraber nefsi dahi hakikatlerle meşgul etmek için, böyle çocukça bir üslûp ihtiyar edildi.

Fakat, ey kàri, ben hata ettim, itiraf ederim; sakın sen hata etme. Yırtık üslûba bakıp, o âli hakikatlere karşı dikkatsizlikle hürmetsizlik etme.

İFADE-İ MERAM

Ey kàri! Peşinen bunu itiraf ederim ki, san'at-ı hat ve nazımda istidadımdan çok müştekîyim. Hattâ şimdi ismimi de düzgün yazamıyorum. Nazım, vezin ise, ömrümde bir fıkra yapamamıştım. Birden bire, zihnime, nazma musırrâne bir arzu geldi. Sahabelerin gazevâtına dair Kavl-i Nevâlâ Sîsebân namında bir destan vardı. Onun ilâhi tarzındaki tabiî nazmına ruhum hoşlanıyordu. Ben de kendime mahsus, onun tarz-ı nazmını ihtiyar ettim, nazma benzer bir nesir yazdım. Fakat vezin için kat'iyen tekellüf yapmadım. İsteyen adam, nazmı hatıra getirmeden, zahmetsiz, nesren okuyabilir. Hem nesren olarak bakmalı, tâ mânâ anlaşılsın. Her kıt'ada ittisal-i mânâ vardır; kafiyede tevakkuf edilmesin. Külâh püskülsüz olur; vezin de kafiyesiz olur; nazım da kaidesiz olur. Zannımca, lâfız ve nazım san'atça cazibedar olsa, nazarı kendiyle meşgul eder. Nazarı mânâdan çevirmemek için, perişan olması daha iyidir.

Şu eserimde üstadım Kur'ân'dır, kitabım hayattır, muhatabım yine benim. Sen ise, ey kàri, müstemisin. Müstemiin tenkide hakkı yoktur. Beğendiğini alır, beğenmediğine ilişmez. Şu eserim, mübarek Ramazan'ın feyzi HAŞİYE 1 olduğundan, ümit ederim ki, inşaallah din kardeşimin kalbine tesir eder de, lisanı bana bir dua-i mağfiret bahşeder veya bir Fâtiha okur.

Lemeât - s.319

Ed-Dâî

HAŞİYE 2 Yıkılmış bir mezarım ki, yığılmıştır içinde

Said'den yetmiş dokuz emvat HAŞİYE 3 bâ-âsâm âlâma.

Sekseninci olmuştur mezara bir mezar taş,

Beraber ağlıyor HAŞİYE 4 hüsrân-ı İslâma.

Mezar taşımla pür-emvat enîndar o mezarımla

Revânım saha-i ukbâ-yı ferdâma.

Yakînim var ki, istikbal semâvâtı, zemin-i Asya

Bâhem olur teslim yed-i beyzâ-yı İslâma.

Zira yemin-i yümn-ü imandır,

Verir emn ü eman ile enâma.

Tevhidin İki Bürhan-ı Muazzamı

Şu kâinat tamamıyla bir burhan-ı muazzamdır. Lisan-ı gayb, şehadetle müsebbihtir, muvahhiddir. Evet tevhid-i Rahmân'la, büyük bir sesle zâkirdir ki: Lâ ilâhe illâ Hû.

Bütün zerrât-ı hüceyrâtı, bütün erkân ve âzâsı birer lisan-ı zâkirdir; o büyük sesle beraber der ki: Lâ ilâhe illâ Hû.

O dillerde tenevvü var, o seslerde merâtip var. Fakat bir noktada toplar, onun zikri, onun savtı ki: Lâ ilâhe illâ Hû.

Bu bir insan-ı ekberdir; büyük sesle eder zikri. Bütün eczası, zerrâtı küçücük sesleriyle, o bülend sesle beraber der ki: Lâ ilâhe illâ Hû.

Şu âlem halka-i zikri içinde okuyor aşri, şu Kur'ân maşrık-ı nuru. Bütün zîruh eder fikri ki: Lâ ilâhe illâ Hû.

Bu Furkan-ı Celîlüşşan, o tevhide nâtık burhan, bütün âyât sadık lisan, şuââtı barika-i iman, beraber der ki: Lâ ilâhe illâ Hû.

Kulağı ger yapıştırsan şu Furkan'ın sinesine; derinden tâ derine, sarihan işitirsin, semâvî bir sadâ der ki: Lâ ilâhe illâ Hû.

O sestir gayeten ulvî, nihayet derece ciddî, hakikî pek samimî, hem nihayet mûnis ve mukni ve burhanla mücehhezdir. Mükerrer der ki: Lâ ilâhe illâ Hû.

Şu burhan-ı münevverde, cihât-ı sittesi şeffaf ki üstünde münakkaştır müzehher sikke-i i'câz içinde parlayan nur-u hidayet, der ki: Lâ ilâhe illâ Hû.

Evet, altında nesc olmuş mühefhef mantık ve burhan, sağında aklı istintak, mürefref her taraf, ezhan "Sadakte" der ki, Lâ ilâhe illâ Hû.

Yemîn olan şimalinde eder vicdanı istişhad. Emâmında hüsn-ü hayırdır, hedefinde saadettir. Onun miftahıdır her dem ki, Lâ ilâhe illâ Hû.

Emâm olan verâsında ona mesned semâvîdir ki vahy-i mahz-ı Rabbânî. Bu şeş cihet ziyadardır, burûcunda tecellîdar ki, Lâ ilâhe illâ Hû.

Evet, vesvese-i sârık, bâvehim şüphe-i târık, ne haddi var ki o mârık girebilsin bu bârık kasra. Hem şârık ki sur sûreler şâhik, her kelime bir melek-i nâtık ki, Lâ ilâhe illâ Hû.

O Kur'ân-ı Azîmüşşan nasıl bir bahr-i tevhiddir. Birtek katre, misal için birtek Sûre-i İhlâs; fakat

Lemeât - s.320

kısa birtek remzi, nihayetsiz rumuzundan... Bütün envâ-ı şirki reddeder, hem de yedi envâ-ı tevhidi eder ispat; üçü menfi, üçü müsbet, şu altı cümlede birden:

Birinci cümle: karinesiz işarettir. Demek ıtlakla tayindir. O tayinde taayyün var. Ey, Lâ hüve illâ Hû.

Şu tevhid-i şuhuda bir işarettir. Hakikatbîn nazar tevhide müstağrak olursa der ki: Lâ meşhûde illâ Hû.

İkinci cümle: dir ki, tevhid-i ulûhiyete tasrihtir. Hakikat, hak lisanı der ki: Lâ mâbûde illâ Hû.

Üçüncü cümle: dir. İki cevher-i tevhide sadeftir. Birinci dürrü: tevhid-i rububiyet. Evet, nizam-ı kevn lisanı der ki: Lâ hâlıka illâ Hû.

İkinci dürrü: tevhid-i kayyûmiyet. Evet, serâser kâinatta, vücut ve hem bekada, müessire ihtiyaç lisanı der ki: Lâ kayyûme illâ Hû.

Dördüncü: dir. Bir tevhid-i celâli müstetirdir. Envâ-ı şirki reddeder, küfrü keser bîiştibah.

Yani tagayyür, ya tenasül, ya tecezzî eden elbet ne hâlıktır, ne kayyumdur, ne ilâh.

Veled, fikr-i tevellüd küfrünü [image] reddeder, birden keser atar. Şu şirktendir ki, olmuştur beşer ekserisi gümrah.

Ki İsa (a.s.), ya Üzeyr'in, ya melâik, ya ukulün tevellüd şirki meydan alıyor nev-i beşerde gâh bâ-gâh.

Beşincisi: Bir tevhid-i sermedî işareti şöyledir: Vâcib, kadîm, ezelî olmazsa olmaz İlâh.

Yâni, ya müddeten hâdis ise, ya maddeden tevellüd, ya bir asıldan münfasıl olsa, elbette olmaz şu kâinata penah.

Esbabperesti, nücumperestlik, sanem-peresti, tabiatperestlik şirkin birer nev'idir; dalâlette birer çâh.

Altıncı: Bir tevhid-i câmi'dir. Ne zâtında nazîri, ne ef'âlinde şerîki, ne sıfâtında şebîhi [image] lâfzına nazargâh.

Şu altı cümle mânen birbirine netice, hem birbirinin burhanı, müselseldir berâhin, müretteptir netâic şu sûrede karargâh.

Demek şu Sûre-i İhlâsta, kendi miktar-ı kametinde müselsel, hem mürettep otuz sûre münderiç; bu bunlara sehergâh. Lâ ya'lemu'l-gaybe illâllah.

Sebep sırf zâhirîdir

İzzet-i azamet ister ki, esbab-ı tabiî perdedar-ı dest-i kudret ola aklın nazarında.

Tevhid ve celâl ister ki, esbab-ı tabiî, dâmenkeş-i tesir-i hakikî ola HAŞİYE 5 kudret eserinde.

Vücut âlem-i cismanîde münhasır değil

Vücudun hasra gelmez muhtelif envâını, münhasır olmaz, sıkışmaz şu şehadet âleminde.

Âlem-i cismanî bir tenteneli perde gibi şule-feşan gaybî avâlim üzerinde.

Kalem-i kudrette ittihad, tevhidi îlân eder

Eser-i itkan-ı san'at, fıtratın her köşesinde bilbedâhe reddeder esbabının icadını.

Nakş-ı kilkî, ayn-ı kudret; hilkatin her noktasında bizzarure reddeder vesaitin vücudunu.

Birşey herşeysiz olmaz

Kâinatta serbeser sırr-ı tesanüd müstetir, hem münteşir. Hem cevânibde tecavüb, hem teavün gösterir.

Ki yalnız bir kudret-i âlemşümuldür yaptırır, zerreyi her nisbetiyle halk edip yerleştirir.

Kitab-ı âlemin her satırıyla her harfi hayy; ihtiyaç sevk ediyor, tanıştırır.

Her nereden gelirse gelsin, nidâ-i hâcete lebbeyk-zendir; sırr-ı tevhid namına etrafı görüştürür.

Zîhayat her harfi, herbir cümleye müteveccih birer yüzü, hem de nâzır birer gözü baktırır.

Güneşin hareketi cazibe içindir, cazibe istikrar-ı manzumesi içindir

Güneş bir meyvedardır; silkinir, tâ düşmesin müncezip seyyar olan yemişleri.

Ger sükûtuyla sükûnet eylese, cezbe kaçar, ağlar fezada muntazam meczupları.

Küçük şeyler büyük şeylerle merbuttur

Sivrisinek gözünü halk eyleyendir mutlaka güneşi, hem kehkeşi halk eylemiş.

Pirenin midesini tanzim edendir mutlaka manzume-i şemsiyeyi nazm eylemiş.

Gözde rüyet, midede hem ihtiyacı derc edendir mutlaka semâ gözüne ziya sürmesi çekmiş, zemin yüzüne gıda sofrası sermiş.

Kâinatın nazmında büyük bir i'caz var

Kâinatın gör ki telifinde bir i'caz var. Ger bütün esbab-ı tabiiye bi'l-farzı'l-muhal ola herbiri muktedir bir fâil-i muhtar,

O i'câza karşı nihayet acz ile bil'imtisal ederek secde ki:

Kudrete nisbet herşey müsavidir

1

Bir kudret-i zâtiyedir, hem ezelî; acz tahallül edemez.

Onda merâtip olmayıp, mevâni tedahül edemez. İsterse küll, isterse cüz, nisbet tefavüt eylemez.

Çünkü herşey bağlıdır herşey ile. Herşeyi yapamayan birşeyi de yapamaz.

Kâinatı elinde tutamayan zerreyi halk edemez

Tesbih gibi nazmeyleyip kaldıracak arzımızı, şümûsu, nücumu, hasra gelmez,

Şu fezanın başına, hem sinesine takacak öyle kuvvetli ele bir kimse mâlik olmaz.

Dünyada hiçbir şeyde dâvâ-yı halk edip iddia-yı icad edemez.

İhya-yı nevi, ihya-yı fert gibidir

Mevt-âlûd bir nevm ile kışta uyuşmuş bir sinek, nasıl onun ihyası kudrete ağır gelmez.

Şu dünyanın mevti de, ihyası da öyledir. Bütün zîruh ihyası onda fazla nazlanmaz.

Tabiat bir san'at-ı İlâhiyedir

Değil tâbi' tabiat, belki matba'. Değil nakkaş, o belki bir nakıştır.

Değil fâil, o kabildir. Değil masdar, o mistardır.

Değil nâzım, o nizamdır.

Değil kudret, o kanundur. İradî bir şeriattir, değil haric-i hakikattar.

Vicdan, cezbesi ile Allah'ı tanır

Vicdanda mündemiçtir bir incizap ve cezbe. Bir câzibin cezbiyle daim olur incizap.

Cezbe düşer zîşuur, ger Zülcemal görünse, etse tecellî daim pürşâşaa bîhicap.

Bir Vâcibü'l-Vücuda, Sahib-i Celâl ve Cemal, şu fıtrat-ı zîşuur kat'î şehadet-meab.

Bir şahidi o cezbe; hem diğeri incizap.

Fıtratın şehadeti sadıkadır

Fıtratta yalan yoktur; ne dediyse doğrudur. Çekirdeğin lisanı, meyl-i nümüv der: "Ben sünbüllenip meyvedar..." Doğru çıkar beyanı.

Yumurtanın içinde, derin derin söyler hayatın meyelânı ki, "Ben piliç olurum, izn-i İlâhî ola." Sadık olur lisanı.

Bir avuç su, bir demir gülle içinde eğer niyet etse incimad, bürudetin zamanı.

İçindeki inbisat meyli der: "Genişlen, bana lâzım fazla yer." Bir emr-i bîemânî...

Metin demir çalışır, onu yalan çıkarmaz. Belki onda doğruluk, hem de sıdk-ı cenanî,

O demiri parçalar. Şu meyelânlar bütün birer emr-i tekvinî, birer hükm-ü Yezdanî,

Birer fıtrî şeriat, birer cilve-i irade. İrade-i İlâhî, idare-i ekvânî,

Emirleri şunlardır: Birer birer meyelân, birer birer imtisal, evâmir-i Rabbânî.

Vicdandaki tecellî aynen böyle cilvedir ki incizap ve cezbe iki musaffâ cânı,

İki mücellâ camdır. Akseder içinde cemâl-i lâyezâlî, hem de nur-u imanî.

Nübüvvet beşerde zaruriyedir

Karıncayı emirsiz, arıyı yâsupsuz bırakmayan kudret-i ezeliye, elbette,

Beşeri de bırakmaz şeriatsiz, nebîsiz. Sırr-ı nizam-ı âlem böyle ister elbette.

Meleklerde Miraç, insanlarda şakk-ı kamer gibidir

Bir mirac-ı kerametle melekler, gördüler elhak ki müsellem bir nübüvvette muazzam bir velâyet var.

O parlak zat, burâka binmiş de berk olmuş, kamervâri serâser âlem-i nuru da görmüştür.

Şu şehadet âleminde münteşir insanlara hissî büyük bir mucize nasıl ki [image] dir.

Lemeât - s.322

Bu Miraçtır âlem-i ervahtaki sakinlere en büyük bir mucize ki 2 [image] dır.

Kelime-i şehadetin burhanı içindedir

Kelime-i şehadet: Vardır iki kelâmı. Birbirine şahittir, hem delil ve burhandır.

Birincisi, sânîye bir burhan-ı limmîdir. İkincisi, evvele bir burhan-ı innîdir.

Hayat bir çeşit tecellî-i vahdettir

Hayat bir nur-u vahdettir; şu kesrette eder tevhid tecellî. Evet, bir cilve-i vahdet eder kesretleri tevhid ve yektâ.

Hayat birşeyi herşeye eder mâlik. Hayatsız şey, ona nisbet ademdir cümle eşya.

Ruh, vücud-u haricî giydirilmiş bir kanundur

Ruh bir nuranî kanundur; vücud-u haricî giymiş bir namustur, şuuru başına takmış.

Bu mevcut ruh, şu makul kanuna olmuş iki kardeş, iki yoldaş.

Sabit ve hem daim fıtrî kanunlar gibi, ruh dahi hem âlem-i emir, hem irade vasfından gelir.

Kudret vücud-u hissî giydirir, şuuru başına takar, bir seyyâle-i lâtifeyi o cevhere sadef eder.

Eğer envâdaki kanunlara kudret-i Hâlık vücud-u haricî giydirirse, herbiri bir ruh olur.

Ger vücudu ruh çıkarsa, başından şuuru indirirse, yine lâyemut kanun olur.

Hayatsız vücut adem gibidir

Ziya ile hayatın herbiri, mevcudatın birer keşşafıdır. Bak: Nur-u hayat olmazsa,

Vücut adem-âlûddur, belki adem gibidir. Evet, garip, yetimdir, hayatsız ger kamer'se.

Hayat sebebiyle karınca küreden büyük olur

Ger mizanü'l-vücutla karıncayı tartarsan, onda çıkan kâinat küremize sıkışmaz.

Bence küre hayvandır, başkaların zannınca meyyit olan küreyi ger getirip koyarsan,

Karıncanın karşısına, o zîşuur başının nısfı bile olamaz.

Nasrâniyet İslâmiyete teslim olacak

Nasrâniyet ya intifâ, ya ıstıfâ bulacak. İslâma karşı teslim olup terk-i silâh edecek.

Mükerreren yırtıldı, Purutluğa tâ geldi, Purutlukta görmedi ona salâh verecek.

Perde yine yırtıldı, mutlak dalâle düştü. Bir kısmı lâkin bazı yakınlaştı tevhide; onda felâh görecek.

Hazırlanır şimdiden HAŞİYE yırtılmaya başlıyor. Sönmezse safvet bulup İslâma mal olacak.

Bu bir sırr-ı azîmdir. Ona remz ve işaret: Fahr-i Rusul demiştir, "İsâ, şer'im ile amel edip ümmetimden olacak."

Tebeî nazar, muhali mümkün görür

Meşhurdur ki, îdin hilâline bakardı cemaat-i kesire. Kimse birşey görmedi.

Zevâlî bir ihtiyar yemin etti ki, "Gördüm." Halbuki gördüğü, kirpiğinin takavvüs etmiş beyaz bir kılı idi.

O kıl oldu hilâli. O mukavves kıl nerede? Hilâl olmuş kamer nerede? Ger anladın şu remzi,

Zerrattaki harekât, kirpik-i aklın olmuş, birer kıl-ı zulmettar, kör etmiş maddî gözü.

Teşkil-i cümle envâ fâilini göremez, düşer başına dalâl.

O hareket nerede, Nazzâm-ı kevn nerede? Onu ona vehmetmek muhal ender muhal!

Kur'ân ayna ister, vekil istemez

Ümmetteki cumhuru, hem avâmın umumu, burhandan ziyade mehazdaki kudsiyet şevk-i itaat verir, sevk eder imtisale.

Şeriat, yüzde doksanı müsellemât-ı şer'î, zaruriyât-ı dinî birer elmas sütundur.

İçtihadî, hilâfî, fer'î olan mesâil, yüzde ancak on olur. Doksan elmas sütunu, on altının sahibi

Kesesine koyamaz, ona tâbi kılamaz. Elmasların madeni, Kur'ân ve hem hadistir. Onun malı; oradan her zaman istemeli.

Kitaplar, içtihadlar Kur'ân'ın âyinesi, yahut dürbün olmalı. Gölge, vekil istemez o Şems-i Mu'cizbeyan.

Mubtıl, bâtılı hak nazarıyla alır

İnsandaki fıtratı mükerrem olduğundan, kasten hakkı arıyor.

Lemeât - s.323

Bazan gelir eline, bâtılı hak zanneder; koynunda saklıyor.

Hakikati kazarken, ihtiyarı olmadan dalâl düşer başına; hakikattir zanneder, kafasına geçirir.

Kudretin aynaları çoktur

Kudret-i Zülcelâlin pek çoktur mir'atları. Herbiri ötekinden daha eşeff ve eltaf pencereler açıyor bir âlem-i misale.

Sudan havaya kadar, havadan tâ esire, esirden tâ misale, misalden dâ ervâha, ervahtan tâ zamana, zamandan tâ hayale, hayalden fikre kadar muhtelif âyineler, daima temsil eder şuûnât-ı seyyâle. Kulağında nazar et âyine-i havaya: Kelime-i vahide, olur milyon kelimat.

Acip istinsah eder o kudretin kalemi, şu sırr-ı tenasülât.

Temessülün aksâmı muhtelifedir

Âyinede temessül, münkasım dört surete: Ya yalnız hüviyet, ya beraber hâsiyet, ya hüviyet hem şule-i mahiyet, ya mahiyet hüviyet.

Eğer misal istersen, işte insan ve hem şems, melek ve hem kelime. Kesifin timsalleri, âyinede oluyor birer müteharrik meyyit.

Bir ruh-u nuranînin, kendi mir'atlarında timsalleri oluyor birer hayy-ı murtabıt. Aynı olmazsa eğer, gayrı dahi olmayıp, birer nur-u münbasıt.

Ger şems hayvan olaydı, olur harareti hayatı, ziya onun şuuru. Şu havassa mâliktir âyinede timsali.

İşte budur şu esrarın miftahı: Cebrâil hem Sidrede, hem suret-i Dıhye'de, meclis-i Nebevîde,

Hem kim bilir kaç yerde! Azrâil'in bir anda Allah bilir kaç yerde ruhları kabz ediyor. Peygamberin bir anda,

Hem keşf-i evliyada, hem sadık rüyalarda ümmetine görünür, hem haşirde umum ile şefaatle görüşür.

Velilerin abdalı çok yerlerde bir anda zuhur eder, görünür.

Müstaid, müçtehid olabilir; müşerri' olamaz

İçtihadın şartını hâiz olan her müstaid, ediyor nefsi için nass olmayanda içtihad. Ona lâzım, gayra ilzam edemez.

Ümmeti davetle teşri' edemez. Fehmi, şeriatten olur, lâkin şeriat olamaz. Müçtehid olabilir, fakat müşerri' olamaz.

İcmâ ile cumhurdur, sikke-i şer'î görür. Bir fikre davet etmek, zann-ı kabul-ü cumhur şart-ı evvel oluyor.

Yoksa davet bid'attır, reddedilir. Ağzına tıkılır, onda daha çıkamaz.

Nur-u akıl kalbden gelir

Zulmetli münevverler bu sözü bilmeliler: Ziya-yı kalbsiz olmaz nur-u fikir münevver.

O nur ile bu ziya mezc olmazsa zulmettir; zulüm ve cehli fışkırır. Nurun libasını giymiş bir zulmet-i müzevver.

Gözünde bir nehar var; lâkin ebyaz ve muzlim. İçinde bir sevad var ki bir leyl-i münevver.

O içinde bulunmazsa, o şahm-pâre göz olmaz, sende birşey göremez. Basiretsiz basar da para etmez.

Ger fikret-i beyzâda süveydâ-i kalb olmazsa, halita-i dimağî ilim ve basiret olmaz. Kalbsiz akıl olamaz.

Dimağda merâtib-i ilim muhtelifedir, mültebise

Dimağda merâtip var, birbiriyle mültebis, ahkâmları muhtelif. Evvel tahayyül olur, sonra tasavvur gelir.

Sonra gelir taakkul, sonra tasdik ediyor, sonra iz'an oluyor, sonra gelir iltizam, sonra itikad gelir.

İtikadın başkadır, iltizamın başkadır. Herbirinden çıkar bir hâlet. Salâbet itikaddan,

Taassup iltizamdan, imtisal iz'andan, tasdikten iltizam, taakkulde bîtaraf, bîbehre tasavvurda,

Tahayyülde safsata hâsıl olur, mezcine eğer olmaz muktedir.

Bâtıl şeyleri güzel tasvir etmek, her demde, sâfi olan zihinleri cerhtir, hem idlâli.

Hazmolmayan ilim telkin edilmemeli

Hakikî mürşid-i âlim koyun olur, kuş olmaz; hasbî verir ilmini.

Koyun verir kuzusuna hazmolmuş musaffâ sütünü.

Kuş veriyor ferhine lüab-âlûd kayyını.

Tahrip esheldir; zayıf tahripçi olur

Vücud-u cümle ecza, şart-ı vücud-u külldür. Adem ise oluyor bir cüz'ün ademiyle; tahrip eshel oluyor.

Bundandır ki, âciz adam, sebeb-i zuhur-u iktidar-ı müsbete hiç yanaşmaz. Menfîce müteharrik, daim tahripkâr olur.

Kuvvet hakka hizmetkâr olmalı

Hikmetteki desâtir, hükûmette nevâmis, hakta olan kavânin, kuvvetteki kavâid birbiriyle olmazsa müstenid ve müstemid,

Cumhur-u nasta olmaz ne müsmir ve müessir. Şeriatte şeâir kalır mühmel, muattal; umur-u nasta olmaz müstenid ve mu'temid.

Bazan zıd, zıddını tazammun eder

Zaman olur ki zıd, zıddını saklarmış. Lisan-ı siyasette lâfz mânânın zıddıdır. Adalet külâhını HAŞİYE 1

Zulüm başına geçirmiş. Hamiyet libasını, hıyanet ucuz giymiş. Cihad ve hem gazâya, bağy ismi takılmış. Esaret-i hayvanî, istibdad-ı şeytanî, hürriyet nam verilmiş. Zıdlarda emsal olmuş, suretlerde tebâdül, isimlerde tekabül, makamlarda becâyiş-i mekânî.

Menfaati esas tutan siyaset canavardır

Menfaat üzere çarhı kurulmuş olan siyaset-i hazıra müfterisdir, canavar.

Aç olan canavara karşı tahabbüp etsen, merhametini değil, iştihasını açar.

Sonra döner geliyor; tırnağının, hem dişinin kirasını senden ister.

Kuvâ-yı insaniye tahdit edilmediğinden cinayeti büyük olur

Hayvanın hilâfına, insandaki kuvâlar fıtrî tahdit olmamış. Onda çıkan hayr ü şer, lâyetenâhî gider.

Onda olan hodgâmlık, bundan çıkan hodbinlik, gurur, inat birleşse, öyle günah oluyor HAŞİYE 2 ki beşer şimdiye kadar

Ona isim bulmamış. Cehennemin lüzumuna delil olduğu gibi, cezası da yalnız Cehennem olabilir.

Hem meselâ, bir adam tek yalancı sözünü doğru göstermek için, İslâmın felâketini kalben arzu eder.

Şu zaman da gösterdi: Cehennem lüzumsuz olmaz, Cennet ucuz değildir.

Bazan hayır, şerre vasıta olur

Havastaki meziyet, filhakika sebeptir tevazu, mahviyete; olmuş maatteessüf sebeb-i tahakküme,

Tekebbüre hem illet. Fakirlerdeki aczi, âmilerdeki fakrı, filhakika sebeptir ihsan ve merhamete.

Lâkin maatteessüf müncer olmuştur şimdi zillet ve esarete. Birşeyde hasıl olan mehâsin ve şerefse,

Havas ve rüesâya o şey peşkeş edilir. O şeyden neş'et eden seyyiat ve şer ise, efrad ve hem avâma,

Taksim, tevzi edilir. Aşiret-i galipte hasıl olan şerefse, "Hasan Ağa, aferin!" Hasıl olan şer ise,

Efrada olur nefrin. Beşerde şerr-i hazin!

Gaye-i hayal olmazsa enaniyet kuvvetleşir

Bir gaye-i hayal olmazsa, yahut nisyan basarsa, ya tenâsi edilse; elbette zihinler enelere dönerler, etrafında gezerler.

Ene kuvvetleşiyor, bazan sinirleniyor. Delinmez, tâ "nahnü" olsun. Enesini sevenler başkalarını sevmezler.

Hayat-ı ihtilâl mevt-i zekât, hayat-ı ribâdan çıkmış

Bilcümle ihtilâlât, bütün herc ü fesâdat, hem asıl, hem madeni, rezâil ve seyyiat, bütün fâsit hasletler,

Muharrik ve menbaı iki kelimedir tek, yahut iki kelâmdır. Birincisi şudur ki: "Ben tok olsam, başkalar,

Acından ölse neme lâzım." İkincisi: "Rahatım için zahmet çek. Sen çalış ben yiyeyim. Benden yemek, senden emekler."

Birinci kelimede olan semm-i kàtili, hem kökünü kesecek, şâfi devâ olacak tek bir devâsı vardır.

O da zekât-ı şer'î ki bir rükn-ü İslâmdır. İkinci kelimede, zakkum-u şecer münderiç. Onun ırkını kesecek, ribânın hurmetidir.

Beşer salâh isterse, hayatını severse, zekâtını vaz etmeli, ribâyı kaldırmalı.

Beşer hayatını isterse envâ-ı ribâyı öldürmeli

Tabaka-i havastan tabaka-i avâma sıla-i rahm kopmuştur. Aşağıdan fırlıyor

Sadâ-yı ihtilâli, vâveylâ-yı intikamı, kin ve haset enîni. Yukarıdan iniyor

Lemeât - s.325

Zulüm ve tahkir ateşi, tekebbürün sıkleti, tahakküm saikası. Aşağıdan çıkmalı

Tahabbüb ve itaat, hürmet ve hem imtisal. Fakat merhamet ve ihsan yukarıdan inmeli,

Hem şefkat ve terbiye. Beşer bunu isterse sarılmalı zekâta, ribâyı tard etmeli.

Kur'ân'ın adaleti bâb-ı âlemde durup ribâya der "Yasaktır; hakkın yoktur, dönmeli."

Dinlemedi bu emri, beşer yedi bir sille. HAŞİYE 3 Müthişini yemeden bu emri dinlemeli.

Beşer esirliği parçaladığı gibi ecirliği de parçalayacaktır

Bir rüyada demiştim: Devletler, milletlerin hafif muharebesi, tabakat-ı beşerin şedid olan harbine terk-i mevki ediyor.

Zira beşer, edvarda esirlik istemedi, kanıyla parçaladı. Şimdi ecîr olmuştur; onun yükünü çeker, onu da parçalıyor.

Beşerin başı ihtiyar; edvâr-ı hamsesi var. Vahşet ve bedeviyet, memlûkiyet, esaret, şimdi dahi ecîrdir, başlamıştır, geçiyor.

Gayr-ı meşru tarik, zıdd-ı maksuda gider

1 [image] bir düstur-u azîmdir. Gayr-ı meşru tarik ile bir maksada giden zat, galiben maksudunun zıddıyla görür mücazat.

Avrupa muhabbeti gayr-ı meşru muhabbet, hem taklit ve hem ülfet.

Âkıbeti mükâfat: mahbubun gaddârâne adâveti, cinâyat.

Fâsık-ı mahrum bulmaz ne lezzet ve ne necat.

Cebir ve İtizalde birer dane-i hakikat bulunur

Ey talib-i hakikat! Maziye, hem musibet; müstakbel ve mâsiyet ayrı görür şeriat. Maziye, mesâibe nazar olur kadere.

Söz olur Ceberîye. Müstakbel ve maâsi, nazar olur teklife. Söz olur İtizâle. İtizal ile Cebir şurada barışırlar.

Şu bâtıl mezheplerde birer dane-i hakikat mevcut, münderiçtir; mahsus mahalli vardır. Bâtıl olan, tâmimdir.

Acz ve cez' biçarelerin kârıdır

Ger istersen hayatı, çareleri bulunan şeyde acze yapışma.

Ger istersen rahatı, çaresi bulunmayan şeyde ceza'a sarılma.

Bazan küçük birşey büyük bir iş yapar

Öyle şerâit oluyor, tahtında az bir hareke sahibini çıkarıyor tâ âlâ-yı illiyyîn.

Öyle hâlât oluyor ki, küçük bir hareket, kâsibini indiriyor tâ esfel-i sâfilîn.

Bazılara bir an bir senedir

Fıtratların bir kısmı birden bire parlıyor. Bir kısmı tedricîdir, şey'en şey'en kalkıyor. Tabiat-ı insanî ikisine de benziyor.

Şerâite bakıyor, ona göre değişir. Bazan tedricî gider. Bazan dahi oluyor barut gibi zulmanî; birden bire fışkırıyor.

Nuranî bir nar olur; bazı olur, bir nazar, fahmi elmas ediyor. Bazı olur, bir temas, taşı iksir ediyor. Bir nazar-ı peygamber

Birden bire kalb eder bir bedevî câhil, bir ârif-i münevver.

Eğer mizan istersen: İslâmdan evvel Ömer, İslâmdan sonra Ömer.

Birbiriyle kıyası: bir çekirdek, bir şecer. Def'aten verdi semer, o nazar-ı Ahmedî, o himmet-i Peygamber.

Cezîretü'l-Arabda, fahm olmuş fıtratları kalb etti elmaslara, birden bire serâser,

Barut gibi ahlâkı parlattırdı, oldular birer nur-u münevver.

Yalan bir lâfz-ı kâfirdir

Bir dane sıdk, yakar milyonla yalanı. Bir dane-i hakikat, yıkar kasr-ı hayali. Sıdk büyük esastır, bir cevher-i ziyalı.

Yeri verir sükûta-eğer çıksa zararlı. Yalana yer hiç yoktur, çendan olsa faydalı. Her sözün doğru olsun, her hükmün hak olmalı.

Lâkin hakkın olamaz her doğruyu söz etmek. Bunu iyi bilmeli. "Huz mâ safâ, da' mâ keder" kendine düstur etmeli.

Lemeât - s.326

Güzel gör, hem güzel bak. Tâ güzel düşünmeli. Güzel bil, hem güzel düşün. Tâ leziz hayatı bulmalı.

Hayat içinde hayattır hüsn-ü zanda emeli. Sûizanla yeistir saadet muharribi, hem de hayatın katili.

Bir meclis-i misalîde, şeriatle medeniyet-i hazıra, dehâ-i fennî ile hüdâ-yı şer'î muvazeneleri

Birinci Harbin Mütareke başında, bir Cuma gecesinde, bir rüya-yı sadıkada, misalî âleminde, bir meclis-i azîmde benden sual ettiler:

"Mağlûbiyet sonunda İslâmın âleminde ne hal peydâ olacak?" Asr-ı hazır meb'usu sıfatıyla söyledim; onlar da dinlediler.

Eski zamandan beri istiklâl-i İslâmın bekası, hem kelimetullahın i'lâsı için, farz-ı kifâye-i cihâdı, o lâzıme-i diyanet,

Deruhte ile, kendini yekvücud-u vahdânî, İslâmın âlemine fedaya vazifedar, hilâfete bayraktar görmüş olan bu devlet,

Şu millet-i İslâmın felâket-i mazisi, getirecek de elbet İslâmın âlemine saadet ve hürriyet. Olur geçen musibet

İstikbalde telâfi. Üçü veren, üç yüzü kazandıran etmiyor elbette hiç hasâret. Halini istikbale tebdil eder zîhimmet.

Zira ki şu musibet, hayatımız mâyesi olan şefkat, uhuvvet, tesanüd-ü İslâmı harikulâde etti, inkişaf-ı uhuvvet,

Tesri-i ihtizazı, tahrib-i medeniyet. Deniyet-i hazıra sureti değişecek, sistemi bozulacak. Zuhur edecek o vakit

İslâmî medeniyet. Müslümanlar bil'ihtiyar elbet evvel girecek. Muvazene istersen: Şer'in medeniyeti, şimdiki medeniyet,

Esaslara dikkat et, âsarlara nazar et. Şimdiki medeniyet esâsâtı menfidir. Menfi olan beş esas ona temel, hem kıymet.

Onlarla çarh kurulur. İşte nokta-i istinad: Hakka bedel kuvvettir. Kuvvet ise, şe'nidir tecavüz ve teâruz. Bundan çıkar hıyânet.

Hedef-i kastı, fazilet bedeline hasis bir menfaattir. Menfaatin şe'nidir tezâhum ve tehâsum. Bundan çıkar cinayet.

Hayattaki kanunu teâvün bedeline bir düstur-u cidaldir. Cidâlin şe'ni budur: tenâzu' ve tedâfü'. Bundan çıkar sefalet.

Akvamların beyninde rabıta-i esası: âharın zararına müntebih unsuriyet. Başkaları yutmakla beslenir, alır kuvvet.

Milliyet-i menfiye, unsuriyet, milliyet; şe'ni olur daima böyle müthiş tesadüm, böyle feci telâtum. Bundan çıkar helâket.

Beşincisi şudur ki: Cazibedar hizmeti hevâ, hevesi teşci, teshil; hevesâtı, arzuları tatmin. Bundan çıkar sefahet.

O hevâ, hem heves, şe'ni budur daima: İnsanı memsuh eder, sîreti değiştirir. Mânevî meshediyor; değişir insaniyet.

Şu medenîlerden çoğunun eğer içini dışına çevirirsen, görürsün: Başta maymunla tilki, yılanla ayı, hınzır; sîreti olur suret.

Gelir hayali karşına, postlarıyla tüyleri. İşte şununla görünür meydandaki âsârı. Zemindeki mevâzin, mizanıdır şeriat.

Şeriatteki rahmet, semâ-i Kur'ân'dandır. Medeniyet-i Kur'ân esasları müsbettir. Beş müsbet esas üzere döner çarh-ı saadet.

Nokta-i istinadı, kuvvete bedel haktır. Hakkın daim şe'nidir adalet ve tevazün. Bundan çıkar selâmet, zâil olur şekavet.

Hedefinde menfaat yerine fazilettir. Faziletin şe'nidir muhabbet ve tecazüb. Bundan çıkar saadet; zâil olur adâvet.

Hayattaki düsturu, cidal kıtal yerine düstur-u teavündür. O düsturun şe'nidir ittihad ve tesanüd; hayatlanır cemaat.

Suret-i hizmetinde, hevâ heves yerine hüdâ-yı hidayettir. O hüdânın şe'nidir insana lâyık tarzda terakki ve refahet,

Ruha lâzım surette tenevvür ve tekâmül. Kitlelerin içinde cihetülvahdeti de: Tard eder unsuriyet, hem de menfi milliyet.

Hem onların yerine rabıta-i dindir, nisbet-i vatanîdir, alâka-i sınıfîdir uhuvvet-i îmânî. Şu rabıtanın şe'nidir samimî bir uhuvvet,

Umumî bir selâmet. Hariç etse tecavüz, o da eder tedafü. İşte şimdi anladın, sırrı nedir ki küsmüş, almadı medeniyet.

Şimdiye kadar İslâmlar ihtiyarıyla girmemiş. Şu medeniyet-i hazıra onlara yaramamış. Hem de onlara vurmuş müthiş kayd-ı esaret.

Belki nev-i beşere tiryak iken zehir olmuş. Yüzde seksenini atmış meşakkat ve şekavet. Yüzde onu çıkarmış muzahraf bir saadet.

Diğer onu bırakmış beyne beyne bîrahat. Zalim ekallin olmuş gelen ribh-i ticaret. Lâkin saadet odur: Külle ola saadet.

Lâakal ekseriyete olsa medar-ı necat. Nev-i beşere rahmet nâzil olan şu Kur'ân, ancak kabul ediyor bir tarz-ı medeniyet:

Umuma, ya eksere verirse bir saadet. Şimdiki tarz-ı hazır, heves serbest olmuştur, hevâ da hür olmuştur. Hayvânî bir hürriyet.

Heves tahakküm eder. Hevâ da müstebittir. Gayr-ı zarurî hâcâtı havâic-i zarurî hükmüne geçirmiştir. İzale etti rahat.

Bedâvette bir adam dört şeye muhtaç iken, medeniyet yüz şeye muhtac-ı fakir etmiştir. Sa'yi helâl, masrafa etmemiştir kifayet.

Onda hile, harama beşeri sevk etmiştir. Ahlâkın esasını şu noktadan bozmuştur. Cemaate, hem nev'e vermiştir servet, haşmet.

Ferd-i şahsı ahlâksız, hem fakir eylemiştir. Bunun şahidi çoktur: Kurun-u ûlâdaki mecmu-u vahşet ve cinayet, hem gadr ve hem hıyanet,

Şu medeniyet-i habîse tek bir defada kustu. Midesi HAŞİYE 1 daha bulanır. Âlem-i İslâmdaki istinkâf-ı mânidar, hem de bir câ-yı dikkat.

Kabulde muztariptir, soğuk da davranmıştır. Evet, Şeriat-i Garrâda olan nur-u İlâhî, hassa-i mümtazıdır istiğnâ-yı istiklâliyet.

O hassadır bırakmaz ki o nur-u hidayet, şu medeniyet ruhu olan Roma dehâsı ona tahakküm etsin. Onda olan hidâyet,

Bundaki felsefe ile mezc olmaz, hem aşılanmaz, hem de tâbi olamaz. İslâmiyet ruhunda şefkat, izzet-i iman beslediği şeriat,

Kur'ân-ı Mu'cizü'l-Beyan tutmuş yed-i beyzâda hakaik-i şeriat. O yemîn-i beyzâda birer asâ-yı Mûsâdır. Sahhar medeniyet istikbalde edecek ona secde-i hayret.

Şimdi buna dikkat et: Eski Roma, Yunanın iki dehâsı vardı; bir asıldan tev'emdi. Biri hayal-âlûddu, biri maddeperestti.

Su içinde yağ gibi imtizaç olamadı. Mürur-u zaman istedi, medeniyet çabaladı, Hıristiyanlık da çalıştı. Temzicine muvaffak hiçbiri de olmadı.

Herbiri istiklâlini filcümle hıfzeyledi. Hattâ el'an âdetâ o iki ruh, şimdi de cesetleri değişmiş. Alman, Fransız oldu.

Güya bir nevi tenasuh başlarından geçmişti. Ey birader misali! Zaman böyle gösterdi. O ikiz iki dehâ öküz gibi reddetti

Temzicin esbabını. Şimdi de barışmadı. Madem onlar tev'emdi, kardeş ve arkadaştı, terakkide yoldaştı. Birbiriyle döğüştü; hiç de barışmadılar.

Nasıl olur ki aslı, hem madeni, matlaı başka çeşit olmuştu. Kur'ân'da olan nuru, şeriat hidayeti, şu medeniyetin ruhu olan Roma dehâsı birbiriyle barışır, hem mezc ve ittihadı.

O dehâ ile bu hüdâ menşeleri ayrıdır. Hüdâ semâdan indi, dehâ zeminden çıktı. Hüdâ kalbde işliyor; dimağı da işletir.

Dehâ dimağda işler; kalbi de karıştırır. Hüdâ ruhu eder tenvir, taneleri sünbüllettirir. Karanlıklı tabiat onunla ışıklanır.

İstidad-ı kemâli birden bire yol alır. Nefs-i cismanî yapar hizmetkâr-ı emirber. Melek-simâ ediyor insan-ı himmetperver.

Dehâ ise, evvelâ nefse ve cisme bakıyor, tabiata giriyor, nefsi tarla ediyor. İstidad-ı nefsanî neşvünemâ buluyor.

Ruhu eder hizmetkâr; taneleri kuruyor. Şeytanın simasını beşerde gösteriyor. Hüdâ, hayatına saadet veriyor, dâreyne ziya neşrediyor, insanı yükseltiyor.

Deccal-misal HAŞİYE 2 dehâ-yı a'ver, bir dâr ile bir hayatı anlar, maddeperest olur ve dünyaperver. İnsanı yapar birer canavar.

Evet, dehâ sağır tabiata tapar. Kör kuvvete fermanber. Fakat hüdâ şuurlu san'atı tanır, hikmetli kudrete bakar. Dehâ zemine küfran perdesi çeker. Hüdâ, şükran nurunu serper.

Bu sırdandır, dehâ a'mâ-i asam, hüdâ semî-i basîr. Dehânın nazarında, zemindeki nimetler sahipsiz ganimettir.

Minnetsiz gasp ve sirkat, tabiattan koparmak, canavarca his verir.

Hüdânın nazarında, zeminin sinesinde, kâinatın yüzünde serpilmiş olan niam, rahmetin semerâtı. Her nimetin altında bir yed-i muhsin görür, şükran ile öptürür.

Bunu da inkâr etmem, medeniyette vardır mehâsin-i kesire. Lâkin, onlar değildir ne Nasrâniyet malı, ne Avrupa icadı,

Ne şu asrın san'atı. Belki umum malıdır. Telâhuk-u efkârdan, semâvî şerâyiden, hem hâcât-ı fıtrîden, hususî şer-i Ahmedî,

İslâmî inkılâptan neş'et eden bir maldır. Kimse temellük etmez. Misalîler meclisi, o meclisin reisi tekrar sordu. Hem dedi:

Lemeât - s.328

Musibet olur her dem hıyânet neticesi, mükâfatın sebebi. Ey şu asrın adamı! Kader bir sille vurdu, kazaya da çarptırdı.

Hangi ef'âlinizle kazaya, hem kadere şöyle fetvâ verdiniz ki, kazâ-i İlâhî musibetle hükmetti, sizleri hırpaladı?

Hata-yı ekseriyet olur sebep daima musibet-i âmmeye. Dedim:

Beşerin dalâlet-i fikrîsi, Nemrudâne inadı, Firavunâne gururu şişti,

Şişti zeminde, yetişti semâvâta. Hem de dokundu hassas sırr-ı hilkate. Semâvattan indirdi

Tufan, tâun misali, şu harbin zelzelesi, gâvura yapıştırdı semâvî bir silleyi. Demek ki şu musibet bütün beşer musibetiydi.

Nev'en umuma şamil, bir müşterek sebebi, maddiyyunluktan gelen dalâlet fikri idi. Hürriyet-i hayvânî, hevânın istibdadı.

Hissemizin sebebi, erkân-ı İslâmîde ihmal ve terkimizdi. Zira Hâlık Teâlâ yirmi dört saatten bir saati istedi.

Beş vakit namaz için yalnız o saati, bizden yine bizim için emretti, hem istedi. Tembellikle terk ettik, gafletle ihmal oldu.

Şöyle de ceza gördük: Beş senede, yirmi dört saatte daima tâlim ve meşakkatle tahrik ve koşturmakla bir nevi namaz kıldırdı.

Hem senede yalnız bir ay oruç için nefsimizden istedi. Nefsimize acıdık. Kefâreten beş sene cebren oruç tutturdu.

Kendi verdiği malından, kırkından ya onundan birini zekât istedi. Buhl ile hem zulmettik, haramı karıştırdık, ihtiyarla vermedikti.

O da bizden aldırdı müterâkim zekâtı. Haramdan da kurtardı. Amel, cins-i cezadır. Ceza, cins-i ameldir. Salih amel ikiydi:

Biri müsbet ve ihtiyarî; biri menfi, ıztırarî. Bütün âlâm, mesâib, a'mâl-i salihadır; lâkin menfidir, ıztırarî. Hadis teselli verdi.

Bu millet-i günahkâr kanıyla abdest aldı, fiilî bir tevbe etti. Mükâfât-ı âcili: Şu milletin humsu dört milyonu çıkardı,

Derece-i velâyet, mertebe-i şehadet ile gazilik verdi, günahı sildi. Bu meclis-i âlî-i misalî bu sözü tahsin etti.

Ben de birden uyandım, belki yakza ile yeni yattım. Bence yakza rüyadır.

Rüya bir nevi yakzadır. Orada asrın vekili, burada Said Nursî.

Cehil, mecazı eline alsa hakikat yapar

İlmin elinden eğer cehlin eline düşse mecaz, eder inkılâp hakikate. Hem açar hurâfâta kapılar.

Küçüklüğümde gördüm ki, hasf olmuştu kamer. Sordum ben validemden. Dedi: "Yılan yutmuştur." Dedim: "Neden görünür?" Dedi: "Orada yılanlar böyle nim-şeffaf olur." İşte böyle bir mecaz hakikat zannedilmiş. Medar-ı şems ve kamer tekatu noktaları olan re's ve zenebde arzın haylûletiyle, bir emr-i İlâhiyle münhasif olur kamer.

İki kavs-ı mevhûme tinnîn yad edilmiş, hayalî bir teşbihle isim müsemmâ olmuş. Tinnîn ise yılandır.

Mübalâğa zemm-i zımnîdir

Hangi şeyi vasfetsen, olduğu gibi vasfet. Medhin mübalâğası bence zemm-i zımnîdir.

İhsan-ı İlâhîden fazla ihsan, ihsan değildir.

Şöhret zalimedir

Şöhret bir müstebittir; sahibine mal eder başkasının malını.

Meşhur Hoca Nasreddin letâifi içinde, zekâtı, yani onda biri, onundur asıl malı.

Rüstem-i Sistanî onun hayal-i şanı garet etti bir asır mefâhir-i İran'ı.

Gasb ve garetle şişti o namdar hayali, hurâfâta karıştı, attı nev-i insanı.

Din ile hayat kabil-i tefrik olduğunu zannedenler felâkete sebeptirler

Şu Jön Türkün hatası: Bilmedi o bizdeki din hayatın esası. Millet ve İslâmiyet ayrı ayrı zannetti.

Medeniyet müstemir, müstevlî vehmeyledi. Saadet-i hayatı içinde görüyordu. Şimdi zaman gösterdi,

Medeniyet sistemi HAŞİYE 3 bozuktu, hem muzırdı. Tecrübe-i kat'iye bize bunu gösterdi.

Din hayatın hayatı, hem nuru, hem esası. İhyâ-yı dinle olur şu milletin ihyâsı. İslâm bunu anladı.

Başka dinin aksine, dinimize temessük derecesi nisbeten milletin terakkisi. İhmali nisbetinde idi milletin tedennîsi. Tarihî bir hakikat; ondan olmuş tenâsi.

Lemeât - s.329

Mevt, tevehhüm edildiği gibi dehşetli değil

Dalâlet vehmidir, mevti dehşetlendirir. Mevt, tebdil-i câmedir, ya tahvil-i mekândır. Sicinden bostana çıkar.

Kim hayatı isterse şehadet istemeli. Şehidin hayatına Kur'ân işaret eder. Sekerâtı tatmamış, herbir şehid kendini hayy biliyor, görüyor. Lâkin yeni hayatı daha nezih buluyor.

Zanneder ki ölmemiş. Meyyitlere nisbeti, dikkat et, şuna benzer: İki adam rüyada lezâiz envâına câmi güzel bahçede ikisi geziyorlar. Biri rüya olduğunu bilir; lezzet almıyor.

Onu müferrah etmez; belki teessüf eder. Öbürüsü biliyor ki âlem-i yakzadır; hakikî lezzet alır, ona hakikî olur.

Rüya misalin zılli, misal ise berzahın zılli olmuştur. Ondan, onların düsturları birbirine benziyor.

Siyaset, efkârın âleminde bir şeytandır; istiâze edilmeli.

Siyaset-i medenî, ekserin rahatına feda eder ekalli. Belki ekall-i zalim, kendine kurban eder ekserîn-i avâmı.

Adalet-i Kur'ânî, tek mâsumun hayatı, kanı heder göremez, onu feda edemez, değil ekseriyete, hattâ nev'in umumu.

Âyet-i 1 [image] iki sırr-ı azîmi vaz ediyor nazara. Biri mahz-ı adalet. Bu düstur-u azîmi

Ki fert ile cemaat, şahıs ile nev-i beşer, kudret nasıl bir görür; adalet-i İlâhî ikisine bir bakar. Bir sünnet-i daimî.

Şahs-ı vahid hakkını kendi feda ediyor; lâkin feda edilmez, hattâ umum insana. Onun iptal-i hakkı, hem iraka-i demi,

Hem zevâl-i ismeti; iptal-i hakk-ı nev'in, hem ismet-i beşerin mislidir, hem naziri. İkinci sırrı budur: Hodgâmî bir âdemî

Hırs ve heves yolunda bir mâsumu öldürse, eğer elinden gelse, hevesine mâni ise harap eder dünyayı, imhâ eder benî Âdemi.

Zaaf hasmı teşci eder; Allah abdini tecrübe eder, abd Allah'ını tecrübe edemez

Ey hâif ve hem zaif! Havf ve za'fın beyhude, hem senin aleyhinde tesirât-ı haricî teşcî eder, celb eder.

Ey vesveseli vehham! Muhakkak bir maslahat, mazarrat-ı mevhume için feda edilmez. Sana lâzım hareket; netice Allah'ındır.

İşine karışılmaz. Allah çeker abdini meydan-ı imtihana. "Böyle yaparsan eğer, böyle yaparım Ben" der.

Abd ise hiç yapamaz Allah'ını tecrübe. "Rabbim muvaffak etsin; ben de bunu işlerim" dese tecavüz eder.

İsâ'ya demiş şeytan: "Madem herşeyi O yapar. Kader birdir, değişmez. Dağdan kendini at. O da sana ne yapar?" İsâ dedi: "Ey mel'un! Abd edemez Rabbini tecrübe ve imtihan."

Beğendiğin şeyde ifrat etme

Bir derdin dermanı başka derde dert olur. Panzehiri zehir olur. Derman hadden geçerse dert getirir, öldürür.

İnadın gözü, meleği şeytan görür

İnadın işi budur: Şeytan yardım ederse birisine "melek" der, rahmeti de okutur.

Muhalif tarafında eğer meleği görse, libasını değişmiş onu şeytan zanneder; adâvet, lânet eder.

Hakkı bulduktan sonra ehak için ihtilâfı çıkarma

Ey talib-i hakikat! Madem hakta ittifak, ehakta ihtilâftır. Bazan hak, ehaktan ehaktır. Hem de olur hasen, ahsenden ahsen.

İslâmiyet, selm ve müsalemettir; dahilde nizâ ve husumet istemez

Ey âlem-i İslâmî! Hayatın ittihadda. Ger ittihad istersen, düsturun bu olmalı:

Hüve'l-hakku yerine hüve hakkun olmalı; hüve'l-hasen yerine hüve'l-ahsen olmalı.

Her Müslim kendi meslek, mezhebine demeli: "İşte bu haktır; başkasına ilişmem. Başkaları güzelse, benim en güzelidir."

Dememeli: "Budur hak; başkaları battaldır. Yalnız benimkidir güzeli; başkaları yanlıştır, hem çirkindir."

Zihniyet-i inhisar, hubb-u nefisten geliyor. Sonra maraz oluyor; nizâ ondan çıkıyor.

Dert ile dermanlar taaddüdü hak olur; hak da taaddüt eder. Hâcat ve ağdiyenin tenevvüü hak olur; hak da tenevvü eder.

İstidat, terbiyeler tekessürü hak olur; hak da tekessür eder. Bir madde-i vâhide, hem zehir ve hem panzehir.

İki mizaca göre mesâil-i fer'îde hakikat sabit değil; izafî ve mürekkep. Mükellefîn mizaçlar

Ona bir hisse verip ona göre ederek tahakkuk ve terekküp, her mezhebin sahibi mühmel mutlak hükmeder.

Mezhebinin hududu tayinini bırakır temayül-ü mizaca. Taassub-u mezhebî tâmime sebep olur.

Tâmimin iltizamı sebep olur nizâa. İslâmiyetten evvel tabakat-ı beşerde derin uçurumlar,

Hem tebâüd-ü acîbi istedi bir vakitte taaddüd-ü enbiya, tenevvü-ü şerâyi', müteaddit mezhepler.

Beşerde bir inkılâp İslâmiyet yaptırdı, beşer tekarüb etti, şer' etti ittihad, vâhid oldu peygamber.

Seviye bir olmadı; mezhep taaddüt etti. Terbiye-i vâhide kâfi geldiği zaman, ittihad eder mezhepler.

İcad ve cem-i ezdadda büyük bir hikmet var; kudret elinde şems ve zerre birdir

Ey birader-i kalb-i hüşyar! Ezdâdın cem'indendir tecellî-i iktidar. Lezzet içinde elem, hayrın içinde şerri,

Hüsnün içinde kubhu, nef'in içinde dârrı, nimet içinde nıkmet, nurun içinde nârı, bilir misin ki sırrı?

Hakaik-i nisbiye sübut, takarrur etsin. Birşeyde çok şey olsun; bulsun vücut, görünsün. Sür'at-i hareketle bir nokta bir hat olur.

Çevirmenin sür'ati yapar bir lem'a-i nur, daire-i nuranî. Hakaik-i nisbiye vazifesi dünyada daneler sünbül olur.

Kâinatın çamuru, revâbıt-ı nizamı, alâik-i nakşını odur teşkil ediyor. Âhirette bu nisbî emirler orada hakaik olur.

Hararette merâtip, ona olmuştur sebep tahallül-ü burudet.

Hüsündeki derecat kubhun tedahülüdür; sebep, illet oluyor.

Ziya zulmete borçlu; lezzet eleme medyun; sıhhat marazsız olmaz.

Cennet olmazsa belki Cehennem tâzip etmez. Zemherirsiz olmuyor; ger zemherir olmazsa, o da ihrak edemez.

O Hallâk-ı Lemyezel, halk-ı ezdad içinde hikmetini gösterdi; haşmeti etti zuhur.

O Kadîr-i Lâyezâl, cem-i ezdad içinde iktidarı gösterdi; azamet etti zuhur. Madem o kudret-i İlâhî lâzime-i zâtî olur.

O Zât-ı Ezelîye hem zarure-i nâşie; onda zıddı olamaz, acz tahallül edemez, onda merâtip olamaz. Herşeye nisbeti bir; hiçbir şey ağır olmuyor.

O kudretin ziyasına güneş mişkât olmuştur. Bu mişkâtın nuruna deniz yüzü âyine, şebnemlerin gözleri birer mir'at olmuştur.

Denizin geniş yüzü gösterdiği güneşi, çin-i cebînindeki katreler de gösterir; şebnemin küçük gözü yıldız gibi parlıyor.

Aynı hüviyet tutar; şebnem, deniz bir olur güneşin nazarında. Kudreti tanzir eder. Şebnemin gözbebeği küçücük bir güneştir.

Şu muhteşem güneş de küçücük bir şebnemdir. Gözbebeği bir nurdur ki şems-i kudretten gelir, o kudrete kamer olur.

Semâvat bir denizdir; bir nefes-i Rahmân'la çin-i cebînlerinde mevcelenip, katarat ki nücum ve hem şümustur.

Kudret tecellî etti, o katarâta serpti nuranî lemeâtı. Herbir güneş bir katre, herbir yıldız bir şebnem, herbir lem'a timsaldir.

O feyz-i tecellînin küçük bir aksidir o katre-misal güneş. Eder mücellâ canını o lümey'a zücâce dürri-misal parlıyor,

O şebnem-misal yıldız lâtif gözü içinde, bir yer yapar lem'aya, lem'a olur bir siraç, gözü olur zücâce, misbâhı nurlanıyor.

Meziyetin varsa hafâ türâbında kalsın, tâ neşvünemâ bulsun

Ey zîhassa-i meşhure, taayyünle zulmetme. Ger perde-i hafânın altında sen kalırsan, ihvânına verirsin ihsan ve bereketi.

Herbir ihvânın altında sen çıkması, hem de o sen olması imkân ve ihtimali, herbirine celb eder bir nazar-ı hürmeti.

Eğer taayyün edip perde altından çıksan, mükerrem iken altında, üstünde zalim olursun. Güneş iken orada, burada gölge edersin,

İhvânını düşürttürüp hem nazar-ı hürmetten. Demek taayyün ve teşahhus zalim birer emirdir. Sahih doğru böyleyse, hem de böyle görürsün.

Lemeât - s.331

Nerede kaldı yalancı tasannu ve riya ile kisb-i teşahhus, şöhret? İşte bir sırr-ı azîm ki hikmet-i İlâhî, hem o nizam-ı ahsen.

Bir ferd-i fevkalâde, kendi nev'i içinde setr ile perde çeker, bununla kıymet verdirir, hem de eder müstahsen.

İşte sana misali: İnsan içinde veli, ömür içinde ecel, olmuş meçhul ve mücmel. Cumada müstetirdir bir saat, kabul olur dua edersen.

Ramazan'da münteşir bir leyle-i zû-kadir. Esmâü'l-Hüsnâda muzmer iksir-i İsm-i Âzam. Bu misallerin haşmeti, hem de o sırr-ı hasen,

İphamda izhar eder, ihfâda ispat eder. Meselâ, ecelin iphamında bir muvazene vardır; her dakikada tutar ne vaziyet alırsan.

Kefeteyn-i havf ü recâ, hizmet-i ukbâ-dünya tevehhüm-ü bekaî, lezzet-i ömrü verir. Yirmi sene müphem bir ömür olsa ahsen,

Nihayeti muayyen bin senelik bir ömre. Zira nısfı geçerse, her saati geldikçe güya adım atarak darağacına gidersin.

Şey'en şey'en üzülmek ve hem de teselli vermez; sen de rahat etmezsin.

Allah'ın rahmet ve gazabından fazla tahassüs hatadır

Allah'ın rahmetinden fazla rahmet edilmez. Allah'ın gazabından fazla gazap edilmez.

Öyle ise işi bırak o Âdil-i Rahîme. Fazla şefkat elemdir; fazla gazap zemîme.

İsraf sefahetin, sefahet sefaletin kapısıdır

Ey müsrifli kardeşim! Tagaddî noktasında bir iken iki lokma; bir lokma bir kuruşa, bir lokma on kuruşa.

Hem ağıza girmeden, hem boğazdan geçtikten, müsâvi bir olurlar. Yalnız ağızda, o da kaç saniyede, bîhûşe verir nûşe.

Zevkî bir fark bulunur, daim onu aldatır o kuvve-i zâika; bedene, hem mideye kapıcı müfettişe.

Onun tesiri menfi, müsbet değil. Vazife yalnız kapıcıyı taltif ve memnun etmek. Nûş verirsin o bîhûşa.

Aslî vazifesinde onu müşevveş etmek, tek bir kuruş yerine on bir kuruşu vermek, olur şeytanî pîşe.

İsrafın en sefîhi, tebzîrin en sakîmi, bir tarzdır bir çeşidi. Heves etme bu işe.

Zâika telgrafçıdır; telziz ilebaştan çıkarma

HAŞİYE 1 Rububiyet-i İlâh, hikmet ve inâyeti, ağızla hem burunla iki merkezi teşkil eylemiştir içinde hudut karakolu. Hem,

Muhbirleri de koymuş. Şu âlem-i sagirde damarları telefon, âsapları telgraf hükmüne vaz eylemiş. Şâmme telefonu, hem

Telgrafa zâika inâyet memur etmiş o Rezzâk-ı Hakikî, erzak üstüne koymuş rahmetten bir tarife, taam ve levn ve hem

Rayiha. İşte şu havass-ı selâse, o erzak cânibinden birer ilânnâmesi, birer davetnâmesi, bir izinnâmesi, hem

Bir dellâldır ki, muhtaç ve müşteriler hep onlarla celb olur.

Mürtezik hayvanlara zevk ve rüyet ve şem, birer âlet vermiş. Hem,

Taamları muhtelif ziynetlerle süsletmiş. Havâî gönülleri avutup, lâkaytları teheyyüç ile cezb etmiş. Vaktâ, taam girse, hem

Ağıza, birden bire zâika her tarafa bir telgraf çekiyor bedenin aktârına. Şamme telefon veriyor, gelen taam nev'i, hem

Çeşitleri de söyler. Hâcetleri muhtelif, ayrı ayrı mürtezik, ona göre davranır, ona da hazırlanır. Ya cevab-ı red gelir, hem

Kapı dışarı atar, yüzüne de tükürür. İnâyet tarafından madem buna memurdur. Zevkle baştan çıkarma. Hem,

Telziz ile aldatma. Sonra o da unutur doğru iştiha nedir. Bir iştiha-yı kâzip gelir, başına çatar. Hatası, maraz ile, hem

İlletlerle cezalar gelir. Hakikî lezzet hakikî iştihadan çıkar; doğru iştiha sadık bir ihtiyaçtan. Bu lezzet-i kâfide şah, hem

Gedâ beraber. Hem bâhemdir bir dinar ve bir dirhem o lezzet berhem-zened. Eleme olur merhem.

Niyet gibi, tarz-ı nazar dahi âdeti ibadete çevirir

Şu noktaya dikkat et: Nasıl olur niyetle mübah âdât, ibâdât. Öyle tarz-ı nazarla fünun-u ekvan, olur maarif-i İlâhî.

Tetkik dahi tefekkür. Yani, ger harfî nazarla, hem san'at noktasında "Ne güzeldir" yerine "Ne güzel yapmış Sâni; nasıl yapmış o mâhı!"

Lemeât - s.332

Nokta-i nazarında kâinata bir baksan, nakş-ı Nakkaş-ı Ezel, nizam ve hikmetiyle lem'a-i kast ve itkan, tenvir eder şübehi.

Döner ulûm-u kâinat, maârif-i İlâhî. Eğer mânâ-yı ismiyle, tabiat noktasında, "zâtında nasıl olmuş" eğer etsen nigâhı,

Bakarsan kâinata, daire-i fünunun daire-i cehl olur. Biçare hakikatler, kıymetsiz eller kıymetsiz eder. Çoktur bunun güvahı.

Böyle zamanda tereffühte izn-i şer'î bizi muhtar bırakmaz

Lezâiz çağırdıkça "Sanki yedim" demeli. "Sanki yedim" düstur eden, bir mescidi yemedi. HAŞİYE 2

Eskide ekser İslâm filcümle aç değildi. Tena'uma ihtiyar bir derece var idi.

Şimdi ise ekseri açlığa düştü kaldı. Telezzüze ihtiyar izn-i şer'î kalmadı.

Sevâd-ı âzam, hem ekseriyet-i mâsumun maişeti basittir. Tagaddî besâtetiyle onlara tâbi olmak,

Bin kere müreccahtır, ekalliyet-i müsrife, ya bir kısım sefiye tagaddîde tereffüh noktasında benzemek.

Zaman olur ki, adem-i nimet, nimettir

Hafıza bir nimettir. Fakat ahlâksız bir adamda, musibet zamanında nisyan ona râcihtir.

Nisyan da bir nimettir. Yalnız her günün âlâmını çektirir, müterâkim olmuş âlâmı unutturur.

Her musibette bir cihet-i nimet var

Ey musibetzede! Musibetin içinde bir nimet münderiçtir. Dikkat et de onu gör. Nasıl herşeyde vardır,

Bir derece-i hararet. Her musibette vardır bir derece-i nimet. Daha büyüğü düşün. Küçükteki nimetin,

Dereceyi görerek Allah'a çok şükür et. Yoksa istizamla ürkersen, "of, of"la üflersen, o da aksine şişer.

Şişer de dehşetlenir. Eğer merak da etsen, bir iken ikileşir. Kalbde olan misali, döner hakikat olur.

Hakikatten ders alır, sonra döner, başlıyor, kalbini tokatlıyor.

Büyük görünme, küçülürsün

Ey enesi çifteli, kafası da kibirli! Şu mizanı bilmeli: Her adam için

Elbet cemiyet-i beşerde, içtimaî binada, görmek görünmek için şu mertebe denilen bir penceresi var.

Ger pencere kamet-i himmetinden yüksekse, tekebbürle tetâvül edecek, uzanacak. Ger pencere kamet-i himmetinden alçaksa, tevazuyla tekavvüs edecek, eğilecek.

Kâmillerde, büyüklük mikyasıdır küçüklük. Nâkıslarda, küçüklük mizanıdır büyüklük.

Hasletlerin yerleri değişse, mahiyetleri değişir

Bir haslet; yer ayrı sima bir. Kâh dev, kâh melek, kâh salih, kâh talih. Misali şunlardır:

Zayıfın kavîye karşı izzet-i nefsi sayılan bir sıfat, ger olursa kavîde, tekebbür ve gururdur.

Kavînin bir zayıfa karşı da tevazuu sayılan bir sıfatı, ger olursa zayıfta, tezellül ve riyâdır.

Bir ülül'emr, makamında olursa ciddiyeti vakardır, mahviyeti zillettir. Hanesinde bulunsa, mahviyeti tevazu, ciddiyeti kibirdir.

Mütekellim-i vahde olsa eğer bir zatta, müsamaha hamiyet, fedakârlık bir haslet, bir amel-i salihtir.

Mütekellim-i maalgayr olsa eğer o zatta, müsamaha hıyânet, fedakârlık bir sıfat, bir amel-i talihtir.

Tertib-i mebâdide tevekkül, tembelliktir. Terettüb-ü netice noktasındaki tefviz, tevekkül-ü şer'îdir.

Semere-i sa'yine, kısmetine rıza ise memduh bir kanaattir, meyl-i sa'ye kuvvettir.

Mevcut mala iktifâ, mergub kanaat değil, belki dûn-himmetliktir. Misaller daha çoktur.

Kur'ân mutlak zikreder sâlihât ve takvâyı. İphamında remz eder makamatın tesiri. Îcâzı bir tafsildir; sükûtu geniş sözdür.

"Elhakku ya'lû" bizzat, hem âkıbet muraddır

Ey arkadaş! Bir zaman bir sâil dedi: "Madem el-hakku ya'lû haktır. Neden kâfir Müslime, kuvvet hakka galiptir?"

Dedim: Dört noktaya bak; bu müşkül de hallolur. Birinci nokta şudur: Her hakkın her vesilesi hak olması lâzım değildir.

Öyle de, her bâtılın her vesilesi bâtıl olması yine lâzım değildir. Neticesi şu çıkar: Hak olan bir vesile, bâtıl vesileye galiptir. Dolayısıyla, bir hak bir bâtıla mağlûptur. Muvakkaten, bilvasıta olmuştur. Yoksa bizzat, hem daima değildir.

Lâkin âkıbetü'l-âkıbe, her dem yine hakkındır. Kuvvetin bir hakkı var, bir sırr-ı hilkati var. İkinci nokta şudur:

Her Müslimin her vasfı Müslim olmak vâcip iken, haricen her dem vaki, sabit değildir.

Öyle de, her kâfirin her vasfı kâfir olmak, küfründen neş'et etmek yine lâzım değildir.

Her fâsıkın her vasfı fâsık olmak, fıskından neş'et etmek, öyle de, her dem sabit değildir.

Demek bir kâfirin Müslim olan bir vasfı, Müslimdeki lâmeşru vasfına galip olur. Bilvasıta, o kâfir dahi ona galiptir.

Hem dünyada, hayatın hakkı şamil ve âmmdır. O rahmet-i âmmenin bir cilve-i mânidar, onun bir sırr-ı hikmeti var; küfür mâni değildir.

Üçüncü nokta şudur: O Zât-ı Zülcelâlin iki vasf-ı kemalden iki şer'î tecellî, vasf-ı iradeden gelen meşietle takdirdir.

O da şer-i tekvînî. Vasf-ı kelâmdan gelen şeriat-i meşhure. Teşriî evâmire karşı itaat, isyan

Nasıl olur; öyle de, tekvînî evâmire itaat ve isyan olur. Birincisi galiben dâr-ı uhrâda görür

Mücâzâtı, sevabı. İkincisi ağleben dâr-ı dünyada çeker mükâfat ve ikabı. Meselâ, nasıl sabrın mükâfâtı zaferdir, atâletin mücâzâtı sefalet. Öyle de, sa'yin sevabı olur servet.

Sebatta da galebedir mükâfat. Zehirin ikabı bir maraz, panzehirin sevabı bir sıhhattir.

Bazan iki şeriat evâmiri, birşeyde beraber müçtemidir; herbirine bir cihet. Demek tevkînî emre itaat ki bir haktır.

İtaat galip olur o emrin isyanına ki bir tavr-ı bâtıldır. Bir bâtıla vesile olmuş olursa bir hak, vaktâ ki galip olsa

Bir bâtıla ki, olmuş o da vesile-i hak. Bilvasıta bir hakkın bir bâtıla mağlûptur. Fakat bizzat değildir.

Demek "El-hakku ya'lû" bizzat demektir. Hem âkıbet muraddır; kayd-ı haysiyet maksuddur. Dördüncü nokta şudur:

Bir hak bilkuvve kalmış. Yahut kuvvetsiz kalmış. Ya mahlûttur, hem mahşuş. Ona da bir inkişaf, ya bir taze kuvvet vermek lâzım gelmiştir.

Mühezzep ve müzehhep yapmak için muvakkat, bâtıl ona musallat. Tâ ki sebike-i hak ne miktar lüzum vardır,

Tâ mahz ve hâlis çıksın mebâdide, dünyada bâtıl etse galebe, fakat kazanmaz harbi. "Âkıbetü'l-müttakîn" ona vurur bir darbe. İşte, bâtıl mağlûptur. "El-hakku ya'lû" sırrı onu çarpar ikaba. İşte hak da galiptir.

Bir kısım desâtir-i içtimaiye

İçtimaî heyette düsturları istersen: müsâvatsız adalet, önce adalet değil. Temasülse, tezadın mühim bir sebebidir.

Tenasüpse tesanüdün esası. Sıgar-ı nefistir tekebbürün menbaı. Zaaf-ı kalbdir gururun madeni. Olmuş acz, muhalefet menşei. Meraksa, ilme hocadır.

İhtiyaçtır terakkinin üstadı. Sıkıntıdır muallime-i sefahet.

Demek sefahetin menbaı sıkıntı olmuş. Sıkıntı ise, madeni, yeisle sûizandır.

Dalâlet-i fikrîdir, zulümat-ı kalbîdir, israf-ı cesedîdir.

Kadınlar yuvalarından çıkıp beşeri yoldan çıkarmış; yuvalarına dönmeli

HAŞİYE 1

Mimsiz medeniyet, taife-i nisâyı yuvalardan uçurmuş, hürmetleri de kırmış, mebzul metâı yapmış. Şer'-i İslâm onları

Rahmeten davet eder eski yuvalarına. Hürmetleri orada, rahatları evlerde, hayatı âilede. Temizlik ziynetleri.

Haşmetleri hüsn-ü hulk, lütf-u cemâli ismet, hüsn-ü kemâli şefkat, eğlencesi evlâdı. Bunca esbab-ı ifsat, demir sebat kararı

Lâzımdır, tâ dayansın. Bir meclis-i ihvanda güzel karı girdikçe, riyâ ile rekabet, haset ile hodgâmlık depretir damarları.

Yatmış olan hevesat birden bire uyanır. Taife-i nisâda serbestî inkişafı, sebep olmuş beşerde ahlâk-ı seyyienin birden bire inkişafı.

Lemeât - s.334

Şu medenî beşerin hırçınlaşmış ruhunda, şusuretler denilen küçük cenazelerin, mütebessim meyyitlerin rolleri pek azîmdir. Hem müthiştir tesiri. HAŞİYE 2

Memnu heykel, suretler, ya zulm-ü mütehaccir, ya mütecessid riyâ, ya müncemid hevestir. Ya tılsımdır; celb eder o habis ervahları.

Tasarruf-u kudretin vüs'ati, vesâit ve muinleri reddeder

O Kadîr-i Zülcelâl, tasarruf-u kudreti, tevessü-ü tesiri noktasında oluyor şemsimiz zerre-misal.

Nev-i vâhidde olan tasarruf-u azîmi mesafesi vâsidir. İki zerre beyninde cazibeyi ele al,

Git de, tâ şemsüşşümus ve kehkeşan beynindeki cazibenin yanında koy.

Yükü bir kar tanesi bir melek, şemsi ele almış bir şems-misal meleğin yanına getir. İğne kadar bir balığı, balina balığı da yan yana bırak. O Kadîr-i Ezelî-i Zülcelâl

Tecellî-i vâsii, asgardan tâ ekbere itkan-ı mükemmeli birden tasavvura al. Cazibe ve nevâmis, vesâil-i pürseyyal

Gibi örfî emirler, tecellî-i kudrete, tasarruf-u hikmete birer isim olması; odur yalnız meâl.

Başka meâli olmaz. Beraber de bir düşün; bileceksin bizzarure ki, esbab-ı hakikî, vesâit-i zîmisal,

Muinler, hem şerikler birer emr-i bâtıldır, birer hayal-i muhal, o kudret nazarında. Hayat vücuda kemal,

Makamı büyük, mühimdir. Buna binaen derim: Küremiz, âlemimiz neden mutî, musahhar olmasın, hayvan-misal?

O Sultan-ı Ezelînin bu tarz hayvan tuyûru kesretle münteşirdir şu meydan-ı fezada, muhteşem ve pürcemal

Bostan-ı hilkatinde salmış da döndürüyor. Onlardaki nağamat, bunlardaki harekât, tesbihattır o akval,

İbadettir o ahval, Kadîm-i Lemyezele, Hakîm-i Lâyezâle. Küremiz hayvana pek benziyor, âsâr-ı hayat gösteriyor. Eğer yumurta kadar küçülse, bilfarzımuhal,

Mini mini bir hayvan olması pek muhtemel. Yuvarlak bir huveyne, küre kadar büyüse, o da böyle olması pek karîb bir ihtimal.

Âlemimiz insan kadar küçülse, yıldızları zerreler suretine dönerse, bir zîşuur hayvana dönmesi caiz olur, akıl da bulur mecal.

Demek âlem erkânlarıyla birer âbid-i müsebbih, birer mutî musahhar Hâlık-ı Lemyezele, Kadîr-i Lâyezâle.

Kemmen büyük olması, keyfen büyük olması her vakit lâzım gelmez. Zira daha cezaletlidir saat-i hardal-misal,

Bir saatten ki, timsali Ayasofi kadardır. Bir sineğin hilkati hayretfezâdır filden, o mahlûk-u bîfasal.

Ger kalem-i kudretle bir cüz-ü fert üstüne esîrin cevahir-i ferdiyle yazılsa bir Kur'ân ki, sıgar-ı sahife nisbeti bir kibr-i san'at-meâl,

Sahife-i semâda yıldızlarla yazılan bir Kur'ân-ı Kerîme, cezaletle müsâvi. Nakkaş-ı Ezelînin san'atı her tarafta pürcemal ve pürkemal.

Her tarafta böyledir. Derece-i kemalde kalemdeki ittihad, tevhidi ilân eder bu kelâm-ı pür-meâl; iyi bir dikkate al.

Melâike bir ümmettir; şeriat-i fıtriye ile memurdur

Şeriat-i İlâhî ikidir. Hem iki sıfattan gelmiş iki insan muhatap, hem de mükellef olmuş. Sıfat-ı iradeden gelen şer'-i tekvînî,

İnsan-ı ekber olan âlemin ahvâlini, hem de harekâtını-ki ihtiyarî değil-tanzim eden şer'dir. O meşiet-i Rabbânî,

Yanlış bir ıstılahla tabiat da denilir. Sıfat-ı kelâmından gelen şeriat ise, âlem-i asgar olan insanın ef'âlini

Ki ihtiyarî olmuş, tanzim eden şer'dir. İki şer' bir yerde bazan eder içtima. Melâike-i İlâhî, bir ümmet-i azîme, bir cünd-ü Sübhânî,

Birinci şer'e olmuş hamele-i mümtesil, amele-i mümessil.

Hem onlardan bir kısmı ibâd-ı müsebbihtir. Bir kısmı da müstağrak, Arşın mukarrebîni.

Madde rikkat peydâ ettikçe hayat şiddet peydâ eder

Hayat asıl, esastır; madde ona tâbidir, hem de onunla kaimdir. Bir hurdebinî huveyn havass-ı hamsesiyle insanın havassını muvazene edersen görürsün: İnsan ondan ne derece büyükse havassı o derece onunkinden aşağı. O huveyne işitir kardeşinin sesini,

Lemeât - s.335

Hem de görür rızkını. Ger insan kadar büyüse, havassı hayretfezâ, hayatı şulefeşan, rüyeti de berk-âsâ bir nur-u âsümânî.

İnsan, bir kitle-i mevattan bir zîhayat değildir. Belki de milyarlarla zîhayat hüceyrâtından mürekkep ve zîhayat bir hücre-i insanî.

Maddiyyunluk bir tâun-u mânevîdir

Maddiyyunluk bir tâun-u mânevî; beşere de tutturdu şu müthiş bir sıtmayı.HAŞİYE 3 Hem de âni çarptırdı bir gazab-ı İlâhî. Telkin, hem de taklit,

Tenkide kabiliyet tevessüü nisbeten, o tâun da ediyor tevessü ve intişar. Telkini fenden almış, medeniyetten taklit.

Hürriyet tenkit vermiş; gururundan dalâlet çıkmış.

Vücutta atâlet yok; işsiz adam, vücutta adem hesabına işler

En bedbaht, sıkıntılı, muztarip işsiz olan adamdır. Zira ki atâlet, vücut içinde adem, hayat içinde mevttir. Sa'y ise, vücudun hayatı, hem hayatın yakzasıdır elbet.

Ribâ İslâma zarar-ı mutlaktır

Ribâ atâlet verir, şevk-i sa'yi söndürür. Ribânın kapıları, hem de onun kapları olan bu bankaların her

Dem nef'i ise, beşerin en fena kısmınadır. Onlar da gâvurlardır. Gâvurlardaki nef'i en fena kısmınadır; onlar da zalimler.

Her dem zalimlerdeki nef'i en fena kısmınadır. Onlar da sefihlerdir. Âlem-i İslâma bir zarar-ı mutlaktır. Mutlak beşer her

Dem refahı nazar-ı şer'îde yoktur. Zira harbî bir gâvur hürmetsiz, ismetsizdir, demi hederdir. Her de...m.

Kur'ân, kendi kendini himaye edip hâkimiyetini idame eder HAŞİYE 4

Bir zâtı gördüm ki yeis ile müptelâ, bedbinlikle hasta idi. Dedi: Ulemâ azaldı, kemiyet keyfiyeti. Korkarız, dinimiz sönecek de bir zaman.

Dedim: Nasıl kâinat söndürülmezse, iman-ı İslâmî de sönemez. Öyle de, zeminin yüzünde çakılmış mismarlar hükmünde her an

Olan İslâmî şeâir, dinî minarat, İlâhî maâbid, şer'î maâlim itfâ olmazsa, İslâmiyet parlayacak an be an.

Herbir mâbed bir muallim olmuş, tab'ıyla tabâyie ders verir. Her maâlim dahi birer üstad olmuştur; onun lisan-ı hali eder telkin-i dinî; hatasız, hem bînisyan.

Herbir şeâir bir hoca-i dânâdır; ruh-u İslâmı daim enzâra ders veriyor. Mürur-u a'sâr ile sebeb-i istimrar-ı zaman.

Güya tecessüm etmiş envâr-ı İslâmiyet şeâiri içinde. Güya tasallüb etmiş zülâl-i İslâmiyet maâbidi içinde. Birer sütun-u iman.

Güya tecessüd etmiş ahkâm-ı İslâmiyet maâlimi içinde. Güya tahaccür etmiş erkân-ı İslâmiyet avâlimi içinde. Birer sütun-u elmas; onunla mürtebittir zemin ile âsüman.

Lâsiyemmâ, bu Kur'ân-ı Hatib-i Mu'cizbeyan, daima tekrar eder bir hutbe-i ezelî. Aktâr-ı İslâmîde kalmamış hiç de bir köy, hem dahi hiçbir mekân,

Nutkunu dinlemesin, tâlimi işitmesin. 1 [image] sırrı ile hâfızlıktır pek de büyük bir rütbe. Tilâvet ise, ibadet-i ins ü cânn.

Onun içinde tâlim, hem müsellemâtı tezkir. Tekerrür-ü zamanla nazariyat kalb olur müsellemâta, hem döner bedihiyâta. İstemez daha beyan.

Zaruriyât-ı dinî, nazariyattan çıkıp zaruriyat olmuştur. Tezkir ise kâfidir, ihtar ise vâfidir. Şâfidir her dem Kur'ân,

İhtara, hem tezkire. Şu intibah-ı İslâm, hem içtimaî yakza herbirine veriyor, umuma ait olan delâil ve hem mizan.

Madem içtimaî hayat İslâmda başlamıştır. Herbirinin imanı kendine mahsus olan delile münhasıran değil, müstenid vicdan.

Belki cemaatin kalbinde gayr-ı mahdut esbaba dahi eder istinad. Hattâ câ-yı dikkattir: Bir mezheb-i zaifi, mürur ettikçe zaman,

İptali müşkül olur. Nerede kaldı ki İslâm, vahy ile fıtrat gibi iki metin esasa hem istinad etmiştir, hem bu kadar a'sarda nâfizâne hükümran.

Râsih esaslarıyla, bâhir eserleriyle, kürenin yarısıyla iltiham peydâ etmiş, bir ruh-u fıtrî olmuş. Nasıl küsufa girer? Küsuftan çıkmış el'an.

Fakat, maatteessüf, bazı zevzek kefere, safsatalı adamlar, şu kasr-ı âlînin metin esaslarına ilişir buldukça imkân.

Onları deprettirir. Esaslara ilişilmez, onlarla oynanılmaz. Sussun şimdi dinsizlik; iflâs etti o teres. Bestir tecrübe-i küfran ve yalan.

Bu âlem-i İslâmın âlem-i küfre karşı en ileri karakol, şu dârülfünun idi. Lâkayt ve gafletlikle hasm-ı tabiat-yılan,

Gediği açtı cephenin arkasında, dinsizlik hücum etti, millet epey sarsıldı. En ileri karakol, İslâmiyet ruhuyla tenevvür etmiş cinan,

En mütesallib olmalı. En müteyakkız olmalı. Yahut o dar olmamalı, İslâmı aldatmamalı. İmanın yeri kalbdir; dimağ ise oluyor mâkes-i nur-u iman.

Bazan da mücahiddir, bazan süpürgecidir. Dimağda vesveseler, hem pek çok ihtimaller kalb içine girmese, sarsılmaz iman, vicdan.

Yoksa bazıların zannınca iman dimağda olsa, ruh-u iman olan hakkalyakîne, ihtimâlât-ı kesire olur birer hasm-ı bîeman.

Kalb ile vicdan, mahall-i iman. Hads ile ilham, delil-i iman. Bir hiss-i sâdis, tarik-i iman. Fikir ile dimağ, bekçi-i iman.

Tâlim-i nazariyattan ziyade, tezkir-i müsellemâta ihtiyaç var

Zaruriyât-ı dinî, müsellemât-ı şer'î, kulûblerde hâsıldır, ihtar ile huzuru, tezkir ile şuuru.

Matlup da hâsıl olur. İbare-i Arabî HAŞİYE daha ulvî ediyor tezkiri, hem ihtarı.

Onun için Cumada hutbe-i Arabiye, zaruriyâtı ihtar, müsellemâtı tezkir, maalkifâye olur onun tarz-ı tezkiri.

Nazariyâtı tâlim onda maksud değildir. Hem İslâmın vicdanî simasında şu Arabî ibare bir nakş-ı vahdettir; kabul etmez teksiri.

Hadis der âyete: Sana yetişmek muhal

Hadis ile âyeti muvazene edersen, bilbedâhe görürsün: Beşerin en beliği, vahyin de mübelliği, o dahi bâliğ olmaz

Belâgat-i âyete. O da ona benzemez. Demek ki, lisan-ı Ahmedîden gelen herbir kelâm her dem onun olamaz.

Îcaz ile beyan i'câz-ı Kur'ân

Bir zaman rüyada gördüm ki, Ağrı Dağı altındayım. Birden o dağ patladı, dağ gibi taşları âleme dağıttı, sarstı cihanı.

Füc'eten bir adam yanımda peydâ oldu. Dedi ki: Îcaz ile beyan et, icmal ile îcaz et bildiğin envâ-ı i'câz-ı Kur'ân'ı.

Daha rüyada iken tabirini düşündüm. Dedim: Şuradaki infilâk, beşerde bir inkılâba misal. İnkılâpta ise elbet hüdâ-yı Furkanî

Her tarafta yükselip hem de hâkim olacak. İ'câzının beyanı zamanı da gelecek. O sâile cevaben dedim: İ'câz-ı Kur'ânî

Yedi menâbi-i külliyeden tecellî, hem yedi anâsırdan terekküp eder.

Birinci menba: Lâfzın fesâhatinden selâset-i lisanı, nazmın cezaletinden, mânâ belâgatinden, mefhumların bedâatinden, mazmunların beraatinden, üslûpların garabetinden birden tevellüt eden bârika-i beyanı,

Onlarla oldu mümteziç, mizac-ı i'câzında acip bir nakş-ı beyan, garip bir san'at-ı lisanı. Tekrarı hiçbir zaman usandırmaz insanı.

İkinci unsur ise, umur-u kevniyede gaybî olan esasat, İlâhî hakaikten, gaybî olan esrardan, gaybî-yi âsümânî.

Mazide kaybolan gaybî olan umurdan, müstakbelde müstetir kalmış olan ahvalden birden tazammun eden bir ilmü'l-guyub hızanı,

Âlemü'l-guyub lisanı, şehadet âlemiyle konuşuyor erkânı, rumuz ile beyanı, hedef nev-i insanî, i'câzın bir lem'a-i nuranî.

Üçüncü menba ise, beş cihetle harika bir câmiiyet vardır: Lâfzında, mânâsında, ahkâmda, hem ilminde, makasıdın mizanı.

Lâfzı tazammun eder pek vâsi ihtimâlât, hem vücuh-u kesire ki herbiri nazar-ı belâgatte müstahsen, Arabiyece sahih, sırr-ı teşrii lâyık görüyor anı.

Mânâsında meşârib-i evliya, ezvâk-ı ârifîni, mezâhib-i sâlikîn, turuk-u mütekellimîn, menâhic-i hükema, o i'câz-ı beyanı

Lemeât - s.337

Birden ihata etmiş, hem de tazammun etmiş delâletinde vüs'at, mânâsında genişlik. Bu pencere ile baksan, görürsün, ne geniştir meydanı.

Ahkâmdaki istiab: Şu harika şeriat ondan olmuş istinbat. Saadet-i dâreynin bütün desâtirini, bütün esbab-ı emni,

İçtimaî hayatın bütün revâbıtını, vesâil-i terbiye, hakaik-i ahvâli birden tazammun etmiş onun tarz-ı beyanı.

İlmindeki istiğrak: Hem ulûm-u kevniye, hem ulûm-u İlâhî, onda merâtib-i delâlât, rumuz ile işârat, sûreler surlarında cem etmiştir cenânı.

Makasıd ve gayatta muvazenet, ıttırad, fıtrat desâtirine mutabakat, ittihad, tamam müraat etmiş, hıfz eylemiş mizanı.

İşte lâfzın ihatasında, mânânın vüs'atinde, hükmün istiâbında, ilmin istiğrakında, muvazene-i gayatta câmiiyet-i pürşânı!

Dördüncü unsur ise, her asrın derece-i fehmine, edebî rütbesine, hem her asırdaki tabakata, derece-i istidat, rütbe-i kabiliyet nisbetinde ediyor bir ifaza-i nuranî.

Her asra, her asırdaki her tabakaya kapısı küşade. Güya her demde, her yerde taze nâzil oluyor o kelâm-ı Rahmânî.

İhtiyarlandıkça zaman, Kur'ân da gençleşiyor. Rumuzu hem tavazzuh eder, tabiat ve esbabın perdesini de yırtar o hitab-ı Yezdânî.

Nur-u tevhidi, her dem her âyetten fışkırır. Şehadet perdesini gayb üstünde kaldırır. Ulviyet-i hitabı, dikkate davet eder o nazar-ı insanı,

Ki o lisan-ı gaybdır; şehadet âlemiyle bizzat odur konuşur. Şu unsurdan bu çıkar: Harika tazeliği bir ihata-i ummânî.

Te'nis-i ezhan için akl-ı beşere karşı İlâhî tenezzülât. Tenzilin üslûbunda tenevvüü, mûnisliğidir mahbub-u ins ü cânı.

Beşinci menba ise, nakil ve hikâyâtında, ihbar-ı sadıkada, esasî noktalardan hazır müşahit gibi bir üslûb-u bedî-i pür-maânî

Naklederek beşeri onunla ikaz eder. Menkulâtı şunlardır: İhbar-ı evvelîni, ahvâl-i âhirîni, esrar-ı Cehennem ve Cinânı,

Hakaik-i gaybiye, hem esrar-ı şehadet, serâir-i İlâhî, revâbıt-ı kevnîye dair hikâyâtıdır hikâyet-i iyânî

Ki ne vâki reddeylemiş, ne mantık tekzip etmiş. Mantık kabul etmezse, red de bile edemez. Semâvî kitapların ki matmah-ı cihanî

İttifakî noktalarda musaddıkane nakleder. İhtilâfî yerlerinde musahhihâne bahseder. Böyle naklî umurlar bir ümmîden suduru harika-i zamanî.

Altıncı unsur ise: Mutazammın ve müessis olmuş din-i İslâma. İslâmiyet misline ne mazi muktedirdir, ne müstakbel muktedir; araştırsan zaman ile mekânı.

Arzımızı senevî, yevmî dairesinde şu hayt-ı semâvîdir, tutmuş da döndürüyor. Küreye ağır basmış, hem dahi ona binmiş; bırakmıyor isyanı.

Yedinci menba ise, şu altı menbadan çıkan envâr-ı sitte, birden eder imtizaç. Ondan çıkar bir hüsün, bundan gelir bir hads, vasıta-i nuranî,

Şundan çıkan bir zevktir. Zevk-i i'caz bilinir; tabirine lisanımız yetişmez. Fikir dahi kasırdır; görünür de tutulmaz o nücum-u âsümânî.

On üç asır müddette meylü't-tehaddî varmış Kur'ân'ın a'dâsında. Şevk-i taklit uyanmış Kur'ân'ın ahbabında. İşte i'câzın bir burhanı.

Şu iki meyl-i şedidle yazılmıştır, meydanda. Milyonlarla kütüb-ü Arabiye gelmiştir kütüphane-i vücuda. Onlar ile tenzili, düşerse bir mizanı,

Muvazene edilse, değil dânâ-i bîmüdânî, hattâ en âmi adam, göz kulakla diyecek: Bunlar ise insanî; şu ise âsümânî.

Hem de hükmedecek: Şu bunlara benzemez, rütbesinde olamaz. Öyle ise ya umumdan aşağı-bu ise bilbedâhe malûm olmuş butlanı.

Öyle ise umumun fevkindedir. Mazmunları o kadar zamanda, kapı açık, beşere vakfedilmiş; kendine davet etmiş ervâhıyla ezhânı.

Beşer onda tasarruf, kendine de mal etmiş. Onun mazmunları ile yine Kur'ân'a karşı çıkmamış; hiçbir zaman çıkamaz, geçti zaman-ı imtihanı.

Sair kitaplara benzemez, onlara makîs olmaz. Zira yirmi sene zarfında müneccemen hâcetlere nisbeten nüzulü, müteferrik, mütekatı', bir hikmet-i Rabbânî.

Esbab-ı nüzulü muhtelif, mütebayin. Bir maddede es'ile mütekerrir, mütefavit. Hâdisât-ı ahkâmı müteaddit, mütegayir. Muhtelif, mütefarık nüzulünün ezmânı.

Hâlât-ı telâkkisi mütenevvi, mütehalif. Aksâm-ı muhatabı müteaddit, mütebâid. Gayât-ı irşadında mütederriç, mütefavit. Şu esaslara müstenid binaî, hem beyanî,

Cevabî, hem hitabî. Bununla da beraber selâset ve selâmet, tenasüp ve tesanüd, kemâlini göstermiş. İşte onun şahidi: Fenn-i beyan-ı maânî.

Kur'ân'da bir hassa var; başka kelâmda yoktur. Bir kelâmı işitsen, asıl sahib-i kelâmı arkasında görürsün, ya içinde bulursun. Üslûp, âyine-i insanî.

Lemeât - s.338

Ey sâil-i misalî! Sen ki îcaz istedin; ben de işaret ettim. Eğer tafsil istersen, haddimin haricinde. Sinek seyretmez âsümânı. Zira o kırk envâ-ı i'câzından yalnız birtekini ki, cezalet-i nazmıdır, İşârâtü'l-İ'câz'da sıkışmadı tibyânı.

Yüz sahife tefsirim ona kâfi gelmedi. Senin gibi ruhanî ilhamları ziyade; ben istiyorum senden tafsil ile beyanı.

Ulaşmaz dest-i edeb-i garb-ı hevesbâr-ı hevâkâr-ı dehâdâr De'b-i edeb-i ebed-müddet-i Kur'ân-ı ziyâbâr-ı şifâkâr-ı hüdâdâr

Kâmilîn insanların zevk-i maâlâsini hoşnud eden bir hâlet, çocukça bir hevese, sefihçe bir tabiat sahibine hoş gelmez,

Onları eğlendirmez. Bu hikmete binaen, bir zevk-i süflî, sefih, hem nefsî ve şehvânî içinde tam beslenmiş, zevk-i ruhîyi bilmez.

Avrupa'dan tereşşuh etmiş şu hazır edebiyat romanvâri nazarla, Kur'ân'da olan letâif-i ulviyet, mezâyâ-yı haşmeti göremez, hem tadamaz.

Kendindeki mihengi ona ayar edemez. Edebiyatta vardır üç meydan-ı cevelân; onlar içinde gezer, haricine çıkamaz.

Ya aşkla hüsündür, ya hamâset ve şehâmet, ya tasvir-i hakikat. İşte yabanî edepse, hamâset noktasında hakperestliği etmez.

Belki zalim nev-i beşerin gaddarlıklarını alkışlamakla kuvvetperestlik hissini telkin eder. Hüsün ve aşk noktasında, aşk-ı hakikî bilmez.

Şehvet-engiz bir zevki nefislere de zerk eder. Tasvir-i hakikat maddesinde, kâinata san'at-ı İlâhî suretinde bakmaz,

Bir sıbga-i Rahmânî suretinde göremez. Belki tabiat noktasında tutar, tasvir ediyor; hem ondan da çıkamaz.

Onun için telkini aşk-ı tabiat olur. Maddeperestlik hissi, kalbe de yerleştirir; ondan ucuzca kendini kurtaramaz.

Yine ondan gelen, dalâletten neş'et eden ruhun ıztırâbâtına, o edepsizlenmiş edeb müsekkin, hem münevvim, hakikî fayda vermez.

Tek bir ilâcı bulmuş, o da romanlarıymış. Kitap gibi bir hayy-ı meyyit, sinema gibi bir müteharrik emvat. Meyyit hayat veremez.

Hem tiyatro gibi tenasuhvâri, mazi denilen geniş kabrin hortlakları gibi şu üç nevi romanlarıyla hiç de utanmaz.

Beşerin ağzına yalancı bir dil koymuş, hem insanın yüzüne fâsık bir göz takmış, dünyaya bir âlüfte fistanını giydirmiş, hüsn-ü mücerred tanımaz.

Güneşi gösterirse, sarı saçlı güzel bir aktrisi kàrie ihtar eder. Zahiren der: "Sefahet fenadır, insanlara yakışmaz."

Netice-i muzırrayı gösterir. Halbuki sefahete öyle müşevvikane bir tasviri yapar ki, ağız suyu akıtır, akıl hâkim kalamaz.

İştihayı kabartır, hevesi tehyiç eder, his daha söz dinlemez. Kur'ân'daki edepse hevâyı karıştırmaz.

Hakperestlik hissi, hüsn-ü mücerred aşkı, cemalperestlik zevki, hakikatperestlik şevki verir. Hem de aldatmaz.

Kâinata tabiat cihetinde bakmıyor. Belki bir san'at-ı İlâhî, bir sıbga-i Rahmânî noktasında bahseder; akılları şaşırtmaz.

Mârifet-i Sâniin nurunu telkin eder. Herşeyde âyetini gösterir. Her ikisi rikkatli birer hüzün de veriyor; fakat birbirine benzemez.

Avrupazâde edepse, fakdü'l-ahbaptan, sahipsizlikten neş'et eden gamlı bir hüznü veriyor; ulvî hüznü veremez.

Zira sağır tabiat, hem de bir kör kuvvetten mülhemâne aldığı bir hiss-i hüzn-ü gamdar. Âlemi bir vahşetzar tanır; başka çeşit göstermez.

O surette gösterir, hem de mahzunu tutar, sahipsiz de olarak yabanîler içinde koyar, hiçbir ümit bırakmaz.

Kendine verdiği şu hiss-i heyecanla git gide ilhâda kadar gider, tâtile kadar yol verir. Dönmesi müşkül olur; belki daha dönemez.

Kur'ân'ın edebi ise, öyle bir hüznü verir ki, âşıkane hüzündür, yetimâne değildir. Firaku'l-ahbaptan gelir; fakdü'l-ahbaptan gelmez.

Kâinatta nazarı, kör tabiat yerine, şuurlu, hem rahmetli bir san'at-ı İlâhî onun medar-ı bahsi. Tabiattan bahsetmez.

Kör kuvvetin yerine, inâyetli, hikmetli bir kudret-i İlâhî ona medar-ı beyan. Onun için, kâinat vahşetzar suret giymez.

Belki muhatab-ı mahzunun nazarında oluyor bir cemiyet-i ahbap. Her tarafta tecavüb, her cânibde tahabbüb; ona sıkıntı vermez.

Her köşede istînas, o cemiyet içinde mahzunu vaz ediyor bir hüzn-ü müştakane; bir hiss-i ulvî verir, gamlı bir hüznü vermez.

İkisi birer şevki de verir. O yabanî edebin verdiği bir şevk ile nefis düşer heyecana, heves olur münbasıt. Ruha ferah veremez.

Kur'ân'ın şevki ise, ruh düşer heyecana, şevk-i maâli verir. İşte bu sırra binaen, şeriat-i Ahmediye (a.s.m.) lehviyâtı istemez.

Bazı âlât-ı lehvi tahrim edip, bir kısmı helâl diye izin verip; demek hüzn-ü Kur'ânî veya şevk-i tenzilî veren âlet zarar vermez.

Eğer hüzn-ü yetimî veya şevk-i nefsanî verse, âlet haramdır. Değişir eşhasa göre; herkes birbirine benzemez.

Dallar, semerâtı, rahmet namına takdim ediyor

Şecere-i hilkatin dalları her tarafta semerât-ı niamı zîruhun ellerine zâhiren uzatıyor.

Hakikatte bir yed-i rahmet, bir dest-i kudrettir ki, o semerâtı, o dalları içinde sizlere uzatıyor.

O yed-i rahmeti, siz de şükr ile öpünüz. O dest-i kudreti de minnetle takdis ediniz.

Fâtiha'nın âhirinde işaret olunan üç yolun beyanı

Ey birader-i pür-emel! Hayalini ele al, benimle beraber gel. İşte bir zemindeyiz. Etrafına bakarız; kimse de görmez bizi.

Çadır direkleri hükmünde yüksek dağlar üstünde, karanlıklı bir bulut tabakası atılmış. Hem o dahi kaplatmış zeminimizin yüzü,

Müncemid bir sakf olmuş. Fakat altı, yüzü açıkmış; o yüz güneş görürmüş. İşte bulut altındayız; sıkıyor zulmet bizi.

Sıkıntı da boğuyor; havasızlık öldürür. Şimdi bize üç yol var, bir âlem-i ziyadar. Bir kere seyrettimdi bu zemin-i mecâzî.

Evet bir kere buraya da gelmişim, üçünde ayrı ayrı gitmişim. Birinci yolu budur: Ekseri burdan gider. O da devr-i âlemdir, seyahate çeker bizi.

İşte biz de yoldayız, böyle yayan gideriz. Bak şu sahrânın kum deryalarına, nasıl hiddet saçıyor, tehdit ediyor bizi.

Bak şu deryanın dağvâri emvâcına: O da bize kızıyor. İşte, elhamdü lillâh, öteki yüze çıktık. Görürüz güneş yüzü.

Fakat çektiğimiz zahmeti ancak da biz biliriz. Of, tekrar buraya döndük; şu zemin-i vahşetzar, bulut damı zulmettar. Bize lâzım, revnaktar eder kalbdeki gözü

Bir âlem-i ziyadar. Fevkalâde eğer bir cesaretin var; gireriz de beraber bu yolu pür-hatarkâr. İkinci yolumuzu,

Tabiat-ı arzı deleriz, o tarafa geçeriz. Ya fıtrî bir tünelden titreyerek gideriz. Bir vakitte bu yolda seyrettim de geçtim bî-naz ve pür-niyazı.

Fakat o zaman tabiatın zemini eritecek, yırtacak bir madde var idi elimde. Üçüncü yolun o delil-i mu'cizi,

Kur'ân onu bana vermişti. Kardeşim, arkamı da bırakma, hiç de korkma. Bak, ha, şurada tünelvâri mağaralar, tahtel'arz akıntılar beklerler ikimizi.

Bizi geçirecekler. Tabiatta şu müthiş cümudiyeleri de seni hiç korkutmasın. Zira bu abus çehresi altında merhametli sahibinin tebessümlü yüzü.

Radyumvâri o madde-i Kur'ân'ı ışıkla sezmiştim. İşte, gözüne aydın! Ziyadar âleme çıktık. Bak şu zemin-i pür-nâzı.

Bu fezâ-yı lâtif, şirin. Yahu başını kaldır. Bak, semâvâta ser çekmiş, bulutları da yırtmış, aşağıda bırakmış, davet ediyor bizi

Şu şecere-i tûbâ. Meğer o Kur'ân imiş. Dalları her tarafa uzanmış. Tedellî eden bu dala biz de asılmalıyız; oraya alsın bizi.

O şecere-i semâvî bir timsali zeminde olmuş şer'i enveri. Demek zahmet çekmeden o yol ile çıkardık bu âlem-i ziyaya, sıkmadan zahmet bizi.

Madem yanlış etmişiz; eski yere döneriz, doğru yolu buluruz. Bak, üçüncü yolumuz, şu dağlar üstünde durmuş olan şehbâzi,

Hem de bütün cihana okuyor bir ezanı. Bak müezzin-i âzama: Muhammedü'l-Hâşimî (a.s.m.) davet eder insanı âlem-i nur-u envere. İlzam eder niyaz ile namazı.

Bulutları da yırtmış, bak bu hüdâ dağlarına. Semâvâta ser çekmiş, bak şeriat cibâline. Nasıl müzeyyen etmiş zeminimizin yüzü gözü.

İşte çıkmalıyız buradan himmet tayyaresiyle. Ziya-yı nesim orada, nur-u cemal orada. İşte buradadır uhud-u tevhid, o cebel-i azizi.

İşte şuradadır cûdî-i İslâmiyet, o cebel-i selâmet. İşte cebelü'l-kamer olan Kur'ân-ı ezher; zülâl-i Nil akıyor o muhteşem menbadan. İç o âb-ı lezizi.

Lemeât - s.340

1

2

Ey arkadaş! Şimdi hayali baştan çıkar, aklı kafaya geçir. Evvelki iki yolun mağdub ve dâllîn yolu; hatarları pek çoktur, kıştır daim güz, yazı.

Yüzde biri kurtulur: Eflâtun, Sokrat gibi. Üçüncü yol sehildir, hem karîb-i müstakimdir. Zayıf-kavî müsâvi; herkes o yoldan gider. En rahatı budur ki, şehid olmak ya gazi.

İşte neticeye gireriz. Evet, dehâ-yı fennî-evvelki iki yoldur ona meslek ve mezhep. Fakat hüdâ-yı Kur'ânî-üçüncü yoldur onun sırat-ı müstakimi. İsal eder o bizi.

Hakikî bütün elem dalâlette, bütün lezzet imandadır Hayal libasını giymiş muazzam bir hakikat

Ey yoldaş-ı hüşyar! Sırat-ı müstakimin o meslek-i nuranî, mağdub ve dâllînin o tarik-i zulmanî, tam farklarını görmek eğer istersen, ey aziz,

Gel, vehmini ele al, hayal üstüne de bin. Şimdi seninle gideriz zulümat-ı ademe. O mezar-ı ekberi, o şehr-i pür-emvâtı bir ziyaret ederiz.

Bir Kadîr-i Ezelî, kendi dest-i kudretle bu zulümat-ı kıt'adan bizi tuttu çıkardı, bu vücuda bindirdi, gönderdi şu dünyaya, şu şehr-i bî-lezâiz.

İşte şimdi biz geldik şu âlem-i vücuda, o sahrâ-yı hâile. Gözümüz de açıldı, şeş cihette biz baktık. Evvel istîtafkârâne önümüze bakarız.

Lâkin beliyyeler, elemler, önümüzde düşmanlar gibi tehacüm eder. Ondan korktuk, çekindik. Sağa sola, anâsır-ı tabâyie bakarız, ondan medet bekleriz.

Lâkin biz görüyoruz ki, onların kalbleri kasiye, merhametsiz. Dişlerini bilerler, hiddetli de bakarlar. Ne naz dinler, ne niyaz.

Muztar adamlar gibi meyusâne nazarı yukarıya kaldırdık. Hem istimdatkârâne ecrâm-ı ulviyeye bakarız; pek dehşetli, tehditkâr da görürüz.

Güya birer gülle, bomba olmuşlar, yuvalardan çıkmışlar, hem etraf-ı fezada pek sür'atli geçerler. Her nasılsa ki onlar birbirine dokunmaz.

Ger birisi yolunu kazara bir şaşırtsa, el'iyâzü billâh, şu âlem-i şehadet ödü de patlayacak. Tesadüfe bağlıdır; bundan dahi hayır gelmez.

Meyusâne nazarı o cihetten çevirdik, elîm hayrete düştük. Başımız da eğildi, sinemizde saklandık. Nefsimize bakarız, mütalâa ederiz.

İşte işitiyoruz: Zavallı nefsimizden binlerle hâcetlerin sayhaları geliyor, binlerle fâkatlerin eninleri çıkıyor. Teselliyi beklerken tevahhuş ediyoruz.

Ondan da hayır gelmedi. Pek ilticakârâne vicdanımıza girdik. İçine bakıyoruz, bir çareyi bekleriz. Eyvah, yine bulmayız. Biz medet vermeliyiz.

Zira onda görünür binlerle emelleri, galeyanlı arzular, heyecanlı hissiyat kâinata uzanmış. Herbirinden titreriz, hiç yardım edemeyiz.

O âmâl sıkışmışlar vücud-u adem içinde; bir tarafı ezele, bir tarafı ebede uzanıp gidiyorlar. Öyle vüs'atleri var; ger dünyayı yutarsa o vicdan da tok olmaz.

İşte bu elîm yolda nereye bir başvurduk, onda bir belâ bulduk. Zira mağdub ve dâllîn yolları böyle olur. Tesadüf ve dalâlet o yolda nazar-endaz.

O nazarı biz taktık, bu hale böyle düştük. Şimdi dahi halimyiz ki mebde ve meâdi, hem Sâni ve hem haşri muvakkat unutmuşuz.

Cehennemden beterdir, ondan daha muhriktir, ruhumuzu eziyor. Zira o şeş cihetten ki onlara başvurduk; öyle hâlet almışız.

Ki yapılmış o hâlet, hem havf ile dehşetten, hem acz ile ra'şetten, hem kalâk ve vahşetten, hem yütm ve hem yeisten mürekkep vicdan-sûz.

Şimdi her cihete mukabil bir cepheyi alırız, def'ine çalışırız. Evvel, kudretimize müracaat ederiz. Vâesefâ görürüz

Ki âcize, zaife. Saniyen, nefiste olan hâcâtın susmasına teveccüh ediyoruz. Vâesefâ, durmayıp bağırırlar görürüz.

Sâlisen, istimdatkârâne, bir halâskârı için bağırır, çağırırız. Ne kimse işitiyor, ne cevabı veriyor. Biz de zannediyoruz:

Herbir şey bize düşman, herbir şey bizden garip. Hiçbir şey kalbimize bir teselli vermiyor; hiç emniyet bahşetmez, hakikî zevki vermez.

Lemeât - s.341

Râbian, biz ecrâm-ı ulviyeye baktıkça, onlar nazara verir bir havf ile dehşeti. Hem vicdanın müz'ici bir tevahhuş geliyor akıl-sûz, evham-sâz.

İşte, ey birader! Bu dalâletin yolu, mahiyeti şöyledir. Küfürdeki zulmeti bu yolda tamam gördük. Şimdi de gel kardeşim, o ademe döneriz.

Tekrar yine geliriz. Bu kere tarikimiz sırat-ı müstakimdir, hem imanın yoludur. Delil ve imamımız inâyet ve Kur'ân'dır, şehbâz-ı edvar-pervaz.

İşte Sultan-ı Ezelin rahmet ve inâyeti vaktâ bizi istedi, kudret bizi çıkardı, lütfen bizi bindirdi kanun-u meşiete etvâr üstünde perdâz.

Şimdi bizi getirdi, şefkat ile giydirdi şu hil'at-ı vücudu. Emanet rütbesini bize tevcih eyledi; nişanı niyaz ve namaz.

Şu edvar ve etvârın, bu uzun yolumuzda birer menzil-i nazdır. Yolumuzda teshilât içindir ki kaderden bir emirnâme vermiş sahifede cephemiz.

Her nereye geliriz, herhangi taifeye misafir oluyoruz; pek uhuvvetkârâne istikbal görüyoruz. Malımızdan veririz, mallarından alırız.

Ticaret muhabbeti, onlar bizi beslerler, hediyelerle süslerler, hem de teşyi ederler. Gele gele işte geldik, dünya kapısındayız, işitiyoruz avaz.

Bak, girdik şu zemine, ayağımızı bastık şehadet âlemine. Şehrâyin-i Rahmân, gürültühane-i insan. Hiçbir şey bilmeyiz, delil ve imamımız

Meşiet-i Rahmân'dır. Vekil-i delilimiz, nâzenin gözlerimiz. Gözlerimizi açtık, dünya içine saldık. Hatırına gelir mi evvelki gelişimiz?

Garip, yetim olmuştuk. Düşmanlarımız çoktu. Bilmezdik hâmimizi. Şimdi nur-u imanla o düşmanlara karşı bir rükn-ü metinimiz,

İstinadî noktamız, hem himayetkârımız def eder düşmanları. O iman-ı billâhtır ki ziya-yı ruhumuz, hem nur-u hayatımız, hem de ruh-u ruhumuz.

İşte kalbimiz rahat, düşmanları aldırmaz, belki düşman tanımaz. Evvelki yolumuzda vaktâ vicdana girdik; işittik ondan binlerle feryad ü fîzar ve âvâz.

Ondan belâya düştük. Zira âmâl, arzular, istidat ve hissiyat, daim ebedi ister. Onun yolunu bilmezdik. Bizden yol bilmemezlik; onda fîzar ve niyaz.

Fakat, elhamdü lillâh, şimdi gelişimizde bulduk nokta-i istimdad ki daim hayat verir o istidad, âmâle; tâ ebedü'l-âbâda onları eder pervaz.

Onlara yol gösterir, o noktadan istidat. Hem istimdad ediyor, hem âb-ı hayatı içer, hem kemâline koşuyor o nokta-i istimdad, o şevk-engiz remz ü naz.

İkinci kutb-u iman ki tasdik-i haşirdir. Saadet-i ebedî o sadefin cevheri. İman burhanı Kur'ân. Vicdan, insanî bir râz.

Şimdi başını kaldır, şu kâinata bir bak, onun ile bir konuş. Evvelki yolumuzda pek müthiş görünürdü. Şimdi de mütebessim, her tarafa gülüyor, nâzeninâne niyaz ve âvâz.

Görmez misin: Gözümüz arı-misal olmuştur, her tarafa uçuyor. Kâinat bostanıdır her tarafta çiçekler. Her çiçek de veriyor ona bir âb-ı leziz.

Hem ünsiyet, teselli, tahabbübü veriyor. O da alır getirir, şehd-i şehadet yapar. Balda bir bal akıtır o esrarengiz şehbaz.

Harekât-ı ecrâma, ya nücum ya şümusa nazarımız kondukça, ellerine verirler Hâlıkın hikmetini, hem mâye-i ibreti, hem cilve-i rahmeti alır, ediyor pervaz.

Güya şu güneş bizlerle konuşuyor. Der: "Ey kardeşlerimiz! Tevahhuşla sıkılmayınız. Ehlen sehlen merhaba, hoş teşrif ettiniz. Menzil sizin; ben bir mumdar-ı şehnaz.

"Ben de sizin gibiyim; fakat sâfi, isyansız, mutî bir hizmetkârım..

"O Zât-ı Ehad-i Samed ki mahz-ı rahmetiyle hizmetinize beni musahhar-ı pürnur etmiş. Benden hararet, ziya; sizden namaz ve niyaz."

Yahu, bakın kamere. Yıldızlarla denizler, herbiri de kendine mahsus birer lisanla, "Ehlen sehlen merhaba," derler. "Hoş geldiniz. Bizi tanımaz mısınız?"

Sırr-ı teavünle bak, remz-i nizamla dinle. Herbirisi söylüyor: "Biz de birer hizmetkâr, rahmet-i Zülcelâlin birer âyinedarıyız. Hiç de üzülmeyiniz, bizden sıkılmayınız.

"Zelzele nâraları, hadisat sayhaları sizi hiç korkutmasın, vesvese de vermesin. Zira onlar içinde bir zemzeme-i ezkâr, bir demdeme-i tesbih, velvele-i nâz ü niyaz.

"Sizi bize gönderen o Zât-ı Zülcelâl, ellerinde tutmuştur bunların dizginlerini." İman gözü okuyor yüzlerinde âyet-i rahmet, herbiri birer âvâz.

Ey mü'min-i kalbi hüşyar! Şimdi gözlerimiz bir parça dinlensinler. Onların bedeline hassas kulağımızı imanın mübarek eline teslim ederiz, dünyaya göndeririz. Dinlesin leziz bir saz.

Evvelki yolumuzda bir matem-i umumî, hem vâveylâ-yı mevtî zannolunan o sesler, şimdi yolumuzda birer nevaz ü namaz, birer âvâz ü niyaz, birer tesbiha âğâz.

Dinle, havadaki demdeme, kuşlardaki civcive, yağmurdaki zemzeme, denizdeki gamgama, ra'dlardaki rakraka, taşlardaki tıktıka birer mânidar nevaz.

Terennümât-ı hava, naarât-ı ra'diye, nağamât-ı emvac, birer zikr-i azamet. Yağmurun hezecâtı, kuşların seceâtı birer tesbih-i rahmet, hakikate bir mecaz.

Eşyada olan asvat birer savt-ı vücuttur; ben de varım derler. O kâinat-ı sâkit birden söze başlıyor: "Bizi câmid zannetme, ey insan-ı boşboğaz!"

Tuyurları söylettirir ya bir lezzet-i nimet, ya bir nüzul-ü rahmet.

Ayrı ayrı seslerle, küçük âğazlarıyla rahmeti alkışlarlar. Nimet üstünde iner, şükür ile eder pervaz.

Remzen onlar derler: "Ey kâinat, kardeşler! Ne güzeldir halimiz.

"Şefkatle perverdeyiz, halimizden memnunuz." Sivri dimdikleriyle fezaya saçıyorlar birer âvâz-ı pür-naz.

Güya bütün kâinat ulvî bir musikidir; iman nuru işitir ezkâr ve tesbihleri.

Zira hikmet reddeder tesadüf vücudunu; nizam ise tard eder ittifak-ı evham-saz.

Ey yoldaş! Şimdi şu âlem-i misalîden çıkarız, hayalî vehimden ineriz, akıl meydanında dururuz, mizana çekeriz, ederiz yolları ber-endaz.

Evvelki elîm yolumuz mağdub ve dâllîn yolu. O yol verir vicdana tâ en derin yerine hem bir hiss-i elîmi, hem bir şedid elemi. Şuur onu gösterir. Şuura zıt olmuşuz.

Hem kurtulmak için de muztar ve hem muhtacız. Ya o teskin edilsin, ya ihsas da olmasın. Yoksa dayanamayız; feryad ü fîzar dinlenmez.

Hüdâ ise şifâdır; hevâ iptal-i histir. Bu da teselli ister, bu da tegafül ister, bu da meşgale ister, bu da eğlence ister. Hevesât-ı sihirbaz,

Tâ vicdanı aldatsın, ruhu tenvim edilsin, tâ elem hissolmasın. Yoksa o elem-i elîm, vicdanı ihrak eder; fîzâra dayanılmaz, elem-i ye's çekilmez.

Demek sırat-ı müstakimden ne kadar uzak düşse, o derece nisbeten şu hâlet tesir eder, vicdanı bağırttırır. Her lezzetin içinde elemi var birer iz.

Demek heves, hevâ, eğlence, sefahetten memzuç olan şâşaa-i medenî, bu dalâletten gelen şu müthiş sıkıntıya bir yalancı merhem, uyutucu zehirbaz.

Ey aziz arkadaşım! İkinci yolumuzda, o nuranî tarikte bir hâleti hissettik. O hâletle oluyor hayat maden-i lezzet; âlâm olur lezâiz.

Onunla bunu bildik ki mütefavit derecede, kuvvet-i iman nisbetinde ruha bir hâlet verir. Ceset ruhla mütelezzizdir, ruh vicdanla mütelezziz.

Bir saadet-i âcile, vicdanda münderiçtir. Bir firdevs-i mânevî, kalbinde mündemiçtir. Düşünmekse deşmektir, şuur ise şiar-ı râz.

Şimdi ne kadar kalb ikaz edilirse, vicdan tahrik edilse, ruha ihsas verilse, lezzet ziyade olur. Hem de döner ateşi nur, şitâsı yaz.

Vicdanda firdevslerin kapıları açılır. Dünya olur bir cennet. İçinde ruhlarımız eder pervâz ü perdâz, olur şehbâz ü şehnâz, yelpez namaz ü niyaz.

Ey aziz yoldaşım! Şimdi Allahaısmarladık. Gel, beraber bir dua ederiz, sonra da buluşmak üzere ayrılırız.

Anglikan Kilisesine cevap HAŞİYE

Bir zaman bî-aman İslâmın düşmanı, siyasî bir dessas, yüksekte kendini göstermek isteyen vesvas bir papaz, desise niyetiyle, hem inkâr suretinde,

Hem de boğazımızı pençesiyle sıktığı bir zaman-ı elîmde, pek şemâtetkârâne bir istifhamıyla dört şey sordu bizden,

Altı yüz kelime istedi. Şemâtetine karşı yüzüne "Tuh!" demek, desisesine karşı küsmekle sükût etmek, inkârına karşı da

Tokmak gibi bir cevab-ı müskit vermek lâzımdı. Onu muhatap etmem. Bir hakperest adama böyle cevabımız var. O dedi birincide:

"Muhammed (Aleyhissalâtü Vesselâm) dini nedir?" Dedim: İşte Kur'ân'dır. Erkân-ı sitte-i iman, erkân-ı hamse-i İslâm esas maksad-ı Kur'ân. Der ikincisinde:

"Fikir ve hayata ne vermiş?" Dedim: Fikre tevhid, hayata istikamet.

Buna dair şahidim:

1

2

Lemeât - s.343

Der üçüncüsünde: "Mezâhim-i hazıra nasıl tedavi eder?" Derim: Hurmet-i ribâ, hem vücub-u zekâtla. Buna dair şahidim 3 [image] da.

4

5

Der dördüncüsünde: "İhtilâl-i beşere ne nazarla bakıyor?" Derim: Sa'y asıl, esastır. Servet-i insaniye zalimlerde toplanmaz; saklanmaz ellerinde.

Buna dair şahidim:

6

7

İsm-i Âzamın hakkına ve Kur'ân-ı Mu'cizü'l-Beyânın hürmetine ve Resul-i Ekrem Aleyhissalâtü Vesselâmın şerefine, bu mecmuayı bastıranları ve mübarek yardımcılarını Cennetü'l-Firdevste saadet-i ebediyeye mazhar eyle. Âmin. Ve hizmet-i imaniye ve Kur'âniyede daima muvaffak eyle. Âmin. Ve defter-i hasenatlarına, Sözler mecmuasının herbir harfine mukabil, bin hasene yazdır. Âmin. Ve nurların neşrinde sebat ve devam ve ihlâs ihsan eyle. Âmin.

Yâ Erhamerrâhimîn! Umum Risale-i Nur şakirtlerini iki cihanda mes'ut eyle. Âmin. İnsî ve cinnî şeytanların şerlerinden muhafaza eyle. Âmin. Ve bu âciz ve biçare Said'in kusuratını affeyle. Âmin.

Umum Nur şakirtleri namına

Said Nursî


haşiyeler (585.-587. sayfalar)

HAŞİYE c03004.gif (1169 bytes) ["İçlerinden söze başlayan biri, 'Bu halde ne kadar kaldık?' diye sordu. 'Bir gün, yahut daha da az' dediler." Kehf Sûresi, 18:19] âyetiyle

c03005.gif (1042 bytes) ["Onlar mağaralarında üç yüz yıl kaldılar, buna dokuz yıl daha kattılar." Kehf Sûresi, 18:25] âyeti tayy-ı zamanı gösterdiği gibi,

c03006.gif (908 bytes) ["Rabbinin katında bir gün, sizin hesabınıza göre bin yıl gibidir." Hac Sûresi, 22:47] âyeti de bast-ı zamanı gösterir.


haşiyeler (588.-590. sayfalar)

HAŞİYE Bu ikinci Makam, On Birinci Lem'a olarak telif edilmiştir.


haşiyeler (594.-596. sayfalar)

HAŞİYE Kardeşlerim, her ikisini faydalı bulmasından iki izahı beraber kaydetmişler. Yoksa biri kâfi idi.


haşiyeler (597.-599. sayfalar)

HAŞİYE 1 Yani herşey Ondandır. O îcad eder.

HAŞİYE 2 Herşey O değil ki; "Lâ mevcûde illâ Hû" denilsin.

HAŞİYE 3 Nev-i beşerin bir rub'unun başına reis olarak geçen ve nev-i beşerden nev-i melâikeye bir cihette intikal eden ve arzı bırakıp semâvâtı vatan ittihâz eden hârika bir ferd-i insanın bu hârika vaziyetleri kanun-u tenâsülün hârika bir suretini iktizâ ederken, kanun-u tenâsülün şüpheli, meçhul, gayr-ı fıtrî, belki ednâ bir tarz ile o kanun içine almak, hiç yakışmadığı gibi, hiç mecburiyet de yoktur. Hem sarâhat-i Kur'âniye te'vil kaldırmaz. Yüz cihette zedelenen kanun-u tenâsülün tâmiri hesâbına hiçbir cihette zedelenmeyen ve tenâsülün hâricinde bulunan kanun-u cinsiyet-i melek, hem kanun-u sarâhat-i Kur'âniye gibi kuvvetli kanunlar nasıl tahrip edilir.


haşiyeler (600.-602. sayfalar)

HAŞİYE 1 Acaba firengistanın bu kadar harika terakkiyât-ı medeniyetiyle ve kemâlât-ı fenniyesiyle ve insaniyetperverâne ulûmuyla ileri gittiği halde, o terakkiyat ve kemâlâta ve o ulûma bütün bütün zıt olan maddiyyunluk ve tabiiyyunluk zulümâtında hınzırcasına saplanmalarında, hınzır etinin yemesinin medhali yok mudur? Soruyorum. İnsan, beslendiği şeyle mizâcı müteessir olduğuna delil, "kırk günde hergün et yiyen kasâvet-i kalbiyeye dûçâr olduğu" darbımesel hükmüne geçmesidir.

HAŞİYE 2 Meselâ din muhaliflerinin, Nur talebelerine verdikleri azap ve sıkıntı ve ihanetlerden, kendileri dünyada daha ziyade cezasını çektiler, aynını gördüler.


haşiyeler (603.-605. sayfalar)

HAŞİYE 1 Yani, Türkçe ezan gibi, şeâir-i İslâmiyeye muhalif bid'atlardır.

HAŞİYE 2 Tevafuk mucizesini gösterir bir surette demektir.


haşiyeler (615.-617. sayfalar)

HAŞİYE Seb'a ile beraber, yedi kelimesi yedi kere tevafuku pek güzel düşmüş.


haşiyeler (630.-632. sayfalar)

HAŞİYE Evet, küre-i arz, bahr-i muhit-i havaîde bir sefine-i Rabbâniye ve-nass-ı hadisle-âhiretin bir mezraası, yani, fidanlık tarlası olduğundan, o câmid ve şuursuz büyük gemiyi o denizde emr-i İlâhî ile, intizamla, hikmetle yüzdüren, kaptanlık eden melâikeye "Hût" namı ve o tarlaya izn-i İlâhî ile nezaret eden melâikeye "Sevr" ismi ne kadar yakıştığı zâhirdir.


haşiyeler (636.-638. sayfalar)

HAŞİYE 1 Ciddî bir meseleye vesile olabilecek bir lâtife: Dünkü gün sabahleyin bir dostumun dâmâdı Mehmed yanıma geldi. Mesrurâne, beşaretkârâne dedi ki: "Senin bir kitabını Isparta'da tab etmişler, çoklar okuyorlar." Ben dedim: "O yasak olan tab değil; belki müstensihle bazı nüshalar alınmış ki, hükûmet ona birşey demez." Hem dedim: "Sakın bunu senin dostun olan iki münafığa söyleme. Onlar böyle birşey arıyorlar ki bahane etsinler." İşte, kardeşlerim, bu adam çendan bir dostumun dâmâdıdır; o münasebetle benim de ahbabım sayılır. Fakat berberlik münasebetiyle, vicdansız muallim ve münafık müdürün dostudur. Orada kardeşlerimizden birisi bilmeyerek öyle söylemiş. İyi oldu ki, en evvel geldi, bana haber verdi. Ben de tenbih ettim, fenalığın önü alındı. Ve teksir makinesi binler nüshaları bu perde altında neşretti.

HAŞİYE 2 c16003.gif (371 bytes) deki c16004.gif (202 bytes) tabiri, esrar-ı belâgatçe lâtif bir mânâyı remzen ihtar ediyor. Şöyle ki: "Semâ yüzü, güneş gözüyle zeminin yüzündeki cemâl-i rahmeti seyirden sonra, zemin dahi deniz gözüyle yukarıdaki azamet-i İlâhiyeyi temâşâyı müteakip o iki göz birbiri içine kapanırken, rûyi zemindeki gözleri kapıyor" diye, mucizâne bir kelime ile hatırlatıyor ve gözler vazifesine paydos işaretine işaret ediyor.


haşiyeler (639.-641. sayfalar)

HAŞİYE Rû-yi zeminde mürur-u zamanla dağ şeklini almış, tanınmayacak bir surette gelmiş çok sun'î sedler vardır.


haşiyeler (651.-653. sayfalar)

HAŞİYE Bu risalenin telifinden on üç sene evvel.


haşiyeler (657.-659. sayfalar)

HAŞİYE Yani, büyükçe bir çay kaşığı iledir.


haşiyeler (660.-662. sayfalar)

HAŞİYE 1 İktisatsızlık yüzünden müstehlikler çoğalır, müstahsiller azalır. Herkes gözünü hükûmet kapısına diker. O vakit hayat-ı içtimaiyenin medarı olan san'at, ticaret, ziraat tenakus eder. O millet de tedennî edip sukut eder, fakir düşer.

HAŞİYE 2 İran'ın âdil padişahlarından Nuşirevân-ı Âdil'in veziri, akılca meşhur âlim olan Büzünrcmehr'den (Büzürg-Mihr) sormuşlar: "Neden ulema, ümera kapısında görünüyor da, ümera ulema kapısında görünmüyor? Halbuki, ilim emâretin fevkindedir." Cevaben demiş ki: "Ulemanın ilminden, ümeranın cehlindendir." Yani, ümera, cehlinden ilmin kıymetini bilmiyorlar ki, ulemanın kapısına gidip ilmi arasınlar. Ulema ise, marifetlerinden, mallarının kıymetini dahi bildikleri için, ümera kapısında arıyorlar. İşte Büzürcmehr, ulemanın arasında fakr ve zilletlerine sebep olan zekâvetlerinin neticesi bulunan hırslarını zarif bir surette tevil ederek nâzikâne cevap vermiştir.

Hüsrev

HAŞİYE 3 Bunu teyid eden bir hadise: Fransa'da ediplere, iyi dilencilik yaptıkları için dilencilik vesikası veriliyor.

Süleyman Rüştü

HAŞİYE 4 Evet, hangi müsrifle görüşsen, şekvâlar işiteceksin. Ne kadar zengin olsa da yine dili şekvâ edecektir. En fakir, fakat kanaatkâr bir adamla görüşsen, şükür işiteceksin.

HAŞİYE 5 Yani, vücuda en muzır, dört beş saat fasıla vermeden yemek yemek, veyahut telezzüz için mütenevvi yemekleri birbiri üstüne mideye doldurmaktır.

HAŞİYE 6 İhtar: Teveccüh-ü nâs istenilmez, belki verilir. Verilse de onunla hoşlanılmaz. Hoşlansa ihlâsı kaybeder, riyâya girer. Şan ve şeref arzusuyla teveccüh-ü nâs ise, ücret ve mükâfat değil, belki ihlâssızlık yüzünden gelen bir itab ve bir mücazattır. Evet, amel-i salihin hayatı olan ihlâsın zararına teveccüh-ü nâs ve şan ve şeref, kabir kapısına kadar muvakkat olan bir lezzet-i cüz'iyeye mukabil, kabrin öbür tarafında azâb-ı kabir gibi nâhoş bir şekil aldığından, teveccüh-ü nâsı arzu etmek değil, belki ondan ürkmek ve kaçmak lâzımdır. Şöhretperestlerin ve şan ve şeref peşinde koşanların kulakları çınlasın!

HAŞİYE 7 Sahabelerin senâ-i Kur'âniyeye mazhar olan îsâr hasletini kendine rehber etmek, yani, hediye ve sadakanın kabulünde başkasını kendine tercih etmek ve hizmet-i diniyenin mukabilinde gelen menfaat-i maddiyeyi istemeden ve kalben talep etmeden, sırf bir ihsan-ı İlâhî bilerek, nâstan minnet almayarak ve hizmet-i diniyenin mukabilinde de almamaktır. Çünkü, hizmet-i diniyenin mukabilinde dünyada birşey istenilmemeli ki, ihlâs kaçmasın. Çendan hakları var ki, ümmet onların maişetlerini temin etsin. Hem zekâta da müstehaktırlar. Fakat bu istenilmez, belki verilir. Verildiği vakit de "Hizmetimin ücretidir" denilmez. Mümkün olduğu kadar kanaatkârâne, başka ehil ve daha müstehak olanların nefsini kendi nefsine tercih etmek,

c20003.gif (998 bytes)

["Kendileri ihtiyaç halinde olsalar bile onları kendi nefislerine tercih ederler." Haşir Sûresi, 59:9] sırrına mazhariyetle, bu müthiş tehlikeden kurtulup ihlâsı kazanabilir.


haşiyeler (663.-665. sayfalar)

HAŞİYE 1 Evet, Men talebe ve cedde, vecede bir düstur-u hakikattir. Külliyeti geniş ve genişliği mesleğimize de şâmil olabilir.

HAŞİYE 2 Hattâ, hadis-i sahihle, âhirzamanda İsevîlerin hakikî dindarları ehl-i Kur'ân ile ittifak edip, müşterek düşmanları olan zındıkaya karşı dayanacakları gibi; şu zamanda dahi ehl-i diyanet ve ehl-i hakikat, değil yalnız dindaşı, meslektaşı, kardeşi olanlarla samimî ittifak etmek, belki Hıristiyanların hakikî dindar ruhanîleriyle dahi, medar-ı ihtilâf noktaları muvakkaten medar-ı münakaşa ve nizâ etmeyerek, müşterek düşmanları olan mütecaviz dinsizlere karşı ittifaka muhtaçtırlar.

HAŞİYE 3 Avrupa komiteleri içinde en şiddetlisi ve en tesirlisi ve bir cihette en kuvvetlisi, cins-i lâtif ve zayıf ve nazik olan kadınların Amerika'daki Hukuk ve Hürriyet-i Nisvan Komitesi olduğu, hem milletler içinde az ve zayıf olan Ermenilerin komitesi, gösterdikleri kuvvetli fedakârâne vaziyetle bu müddeâmızı teyid ediyor.


haşiyeler (666.-668. sayfalar)

HAŞİYE Mühim bir taraftan ehemmiyetli bir sual: Rivayette gelmiş ki, Cennette bir adama beş yüz senelik bir cennet verilir. Bu hakikat akl-ı dünyevînin havsalasında nasıl yerleşir?

Elcevap: Nasıl ki bu dünyada herkesin dünya kadar hususî ve muvakkat bir dünyası var. Ve o dünyanın direği onun hayatıdır. Ve zâhirî ve bâtınî duygularıyla o dünyasından istifade eder. "Güneş bir lâmbam, yıldızlar mumlarımdır" der. Başka mahlûkat ve zîruhlar bulunmaları, o adamın mâlikiyetine mâni olmadıkları gibi, bilâkis, onun hususî dünyasını şenlendiriyorlar, ziynetlendiriyorlar. Aynen öyle de-fakat binler derece yüksek-herbir mü'min için binler kasır ve hurileri ihtiva eden has bahçesinden başka, umumî Cennetten beş yüz sene genişliğinde birer hususî cenneti vardır. Derecesi nisbetinde inkişaf eden hissiyatıyla, duygularıyla, Cennete ve ebediyete lâyık bir surette istifade eder. Başkaların iştiraki, onun mâlikiyetine ve istifadesine noksan vermedikleri gibi, kuvvet verirler. Ve hususî ve geniş cennetini ziynetlendiriyorlar.

Evet, bu dünyada bir adam, bir saatlik bir bahçeden ve bir günlük bir seyrangâhtan ve bir aylık bir memleketten ve bir senelik bir mesiregâhta seyahatinden ağzıyla, kulağıyla, gözüyle, zevkiyle, zâikasıyla, sair duygularıyla istifade ettiği gibi, aynen öyle de, fakat bir saatlik bir bahçeden ancak istifade eden bu fâni memleketteki kuvve-i şâmme ve kuvve-i zâika, o bâki memlekette bir senelik bahçeden aynı istifadeyi eder. Ve burada bir senelik mesiregâhtan ancak istifade edebilen bir kuvve-i bâsıra ve kuvve-i sâmia, orada beş yüz senelik mesiregâhındaki seyahatten, o haşmetli, baştan başa ziynetli memlekete lâyık bir tarzda istifade eder. Her mü'min derecesine ve bu dünyada kazandığı sevaplar, haseneler nisbetinde inbisat ve inkişaf eden duygularıyla zevk alır, telezzüz eder, müstefid olur.


haşiyeler (669.-671.sayfalar)

HAŞİYE 1 Evet, sırr-ı ihlâs ile samimî tesanüd ve ittihad, hadsiz menfaate medar olduğu gibi, korkulara, hattâ ölüme karşı en mühim bir siper, bir nokta-i istinaddır. Çünkü ölüm gelse, bir ruhu alır. Sırr-ı uhuvvet-i hakikiye ile, rıza-yı İlâhî yolunda, âhirete müteallik işlerde kardeşleri adedince ruhları olduğundan, biri ölse, "Diğer ruhlarım sağlam kalsınlar. Zira o ruhlar her vakit sevapları bana kazandırmakla mânevî bir hayatı idame ettiklerinden, ben ölmüyorum" diyerek, ölümü gülerek karşılar. Ve "O ruhlar vasıtasıyla sevap cihetinde yaşıyorum, yalnız günah cihetinde ölüyorum" der, rahatla yatar.

HAŞİYE 2 Evet, bahtiyar odur ki, kevser-i Kur'ânîden süzülen tatlı, büyük bir havuzu kazanmak için, bir buz parçası nev'indeki şahsiyetini ve enâniyetini o havuz içine atıp eritendir.


haşiyeler (672.-674.sayfalar)

HAŞİYE 1 Bu kıymetli mektupta Üstadımızın işaret ettiği beş nevi ibadetin kendilerinden izahını talep ettik. Aldığımız izah aşağıya yazılmıştır:

  1. En mühim bir mücahede olan ehl-i dalâlete karşı mânen mücahede etmektir.
  2. Üstadına neşr-i hakikat cihetinde yardım suretiyle hizmet etmektir.
  3. Müslümanlara iman cihetinde hizmet etmektir.
  4. Kalemle ilmi tahsil etmektir.
  5. Bazan bir saati bir sene ibadet hükmüne geçen tefekkürî olan ibadeti yapmaktır.

Rüştü, Hüsrev, Refet


haşiyeler (675.-677.sayfalar)

HAŞİYE 1 Yeni Said diyor ki: Şu makamda Eski Said'in iftiharkârâne söylediği şu sözlere ben iştirak etmiyorum. Bu risalede sözü ona verdiğim için susturamıyorum. Enâniyetilere karşı bir parça enâniyetini göstersin diye sükût ediyorum.

HAŞİYE 2 Bu risalenin sebeb-i telifi, gayet mütecavizâne ve gayet çirkin bir tarzla, hakaik-i imaniyeyi tezyif edip, bozulmuş aklı yetişmediği şeye hurafe deyip, dinsizliği tabiata bağlayarak, Kur'ân'a hücum edilmesidir. O hücum ise şiddetli bir hiddeti kalbe verdi ki, şiddetli ve galiz tokatları o mülhidlere ve haktan yüz çeviren bâtıl mezheplilere yedirdi. Yoksa, Risale-i Nur'un mesleği, nezihâne ve nazikâne ve kavl-i leyyindir.


haşiyeler (681.-683.sayfalar)

HAŞİYE Evet, eğer intisap olsa, o çekirdek, kader-i İlâhîden bir emir alır, o harika işlere mazhar olur. Eğer o intisap kesilse, o çekirdeğin hilkati, koca çam ağacının hilkatinden daha ziyade cihazat ve iktidar ve san'atı iktiza eder. Çünkü, dağdaki, kudret eseri olan mücessem çam ağacının, bütün âzâları ve cihazatıyla, o çekirdekteki kader eseri olan mânevî ağaçta mevcut bulunması lâzım gelir. Çünkü o koca ağacın fabrikası o çekirdektir. İçindeki kaderî ağaç, kudretle hariçte tezahür eder, cismanî çam ağacı olur.


haşiyeler (687.-689.sayfalar)

HAŞİYE Mahkemeye karşı ve mahkemeyi susturan Lâyiha-i Temyizin müdafaatından bir parça:

"Ben de Adliyenin mahkemesine derim ki: Bin üçyüz elli senede ve her asırda üç yüz elli milyon insanların hayat-ı içtimaiyesinde en kudsî ve hakikatlı bir düstûr-u İlâhîyi, üç yüz elli bin tefsirin tasdiklerine ve ittifaklarına istinaden ve bin üçyüz elli sene zarfından geçmiş ecdadımızın itikadlarına iktidâen tefsir eden bir adamı mahkûm eden haksız bir kararı, elbette rûy-i zeminde adalet varsa, o kararı red ve bu hükmü nakzedecektir."


haşiyeler (690.-692.sayfalar)

HAŞİYE 1 Bu risale dört buçuk saat zarfında telif edilmiştir.
Evet (Rüştü), Evet ( Re'fet), Evet ( Hüsrev); Evet ( Said)


haşiyeler (693.-695.sayfalar)

HAŞİYE 1 Fıtrî bir surette bu Lem'a tahattur ettiğinden, altıncı mertebede iki devâ yazılmış. Fıtrîliğine ilişmemek için öylece bıraktık; belki bir sır vardır diye değiştirmedik.


haşiyeler (696.-698.sayfalar)

HAŞİYE 1 Bu hastalığın mânevî şehadeti kazandırması, lohusa zamanı olan kırk güne kadardır.

HAŞİYE 2 Evet, bir kısım hastalık duanın sebeb-i vücudu iken, dua hastalığın ademine sebep olsa, duanın vücudu kendi ademine sebep olur; bu da olamaz.


haşiyeler (699.-701. sayfalar)

HAŞİYE 1 Sonradan yazılan İhtarın iki elif'i bu hesaba dahil olamayacağı için dahil edilmemiştir.

HAŞİYE 2 Madem keramet-i Aleviyede ve Gavsiyede, Said'in âhirinde nidâ için vaz edilmiş bir elif var, Saidâ olmuş; belki fazla olan bu elif o elif'e bakıyor.

Refet, Hüsrev

HAŞİYE 3 Müellif-i muhtereminin tashihinden geçen yazma bir nüshada, bu Lem'a hakkında, "Mütebâki kalan 14'ten tâ 26'ya kadar olan Ricalar, malûm musibet [Eskişehir Hapsi] yüzünden yazılmadı; onun mevsimi geçtiği için noksan kaldı" denilmektedir.


haşiyeler (702.-704. sayfalar)

HAŞİYE 1 Yani, benim kalbim bütün kuvvetiyle beka istediği halde, hikmet-i İlâhiye cesedimin harabiyetini iktiza ediyor. Hekîm-i Lokman da çaresini bulamadığı, dermansız bir derde düştüm.

HAŞİYE 2 Evet, sübutî bir emri ihbar etmenin kolaylığı ve inkâr ve nefyetmenin gayet müşkül olduğu bu temsilden görünür. Şöyle ki:

Biri dese, "Meyveleri süt konserveleri olan gayet harika bir bahçe küre-i arz üzerinde vardır"; diğeri dese, "Yoktur." ispat eden, yalnız onun yerini veyahut bazı meyvelerini göstermekle, kolayca dâvâsını ispat eder. İnkâr eden adam, nefyini ispat etmek için bütün küre-i arzı görmek ve göstermekle dâvâsını ispat edebilir.
Aynen öyle de, Cenneti ihbar edenler, yüz binler tereşşuhâtını, meyvelerini, âsârını gösterdiklerinden kat-ı nazar, iki şahid-i sadıkın sübutuna şehadetleri kâfi gelirken; onu inkâr eden, hadsiz bir kâinatı, hadsiz ebedî zamanı temâşâ etmek ve görmek ve eledikten sonra inkârını ispat edebilir, ademini gösterebilir.
İşte, ey ihtiyar kardeşler, iman-ı âhiretin ne kadar kuvvetli olduğunu anlayınız.


haşiyeler (705.-707. sayfalar)

HAŞİYE O zaman bu hâlet-i ruhiye Fârisî bir münâcat suretinde kalbe geldi, yazdım. Ankara'da Hubab risalesinde tab edilmiştir.


haşiyeler (708.-710. sayfalar)

HAŞİYE 1 Hadisin tamamı c26007.gif (954 bytes) ilâ âhir (ev kemâ kàl). [el-Aclûnî, Keşfü'l-Hafâ, 2:163; el-Münâvî, Feyzü'l-Kadîr, 5:344, no: 7523; el-Beyhakî, es-Sünenü'l-Kübrâ, 3:345.]

HAŞİYE 2 Bu hakikat, iki kere iki dört eder derecesinde, sair risalelerde, hususan Onuncu ve Yirmi Dokuzuncu Sözlerde ispat edilmiştir.


haşiyeler (711.-713. sayfalar)

HAŞİYE Yani, "Allah'tan başka bütün çağırdığınız ve ibadet ettiğiniz şeyler toplansalar, bir sineği halk edemezler." Hac Sûresi, 22:73.


haşiyeler (714.-716. sayfalar)

HAŞİYE 1 İşte o Mustafa'nın küçük kardeşi olan Küçük Ali, kendi güzel, sıhhatli kalemiyle yedi yüzden ziyade Nur Risalelerini yazmakla, tamamıyla bilfiil bir Abdurrahman olduğu gibi, müteaddit Abdurrahman'ları da yetiştirdi.

HAŞİYE 2 Elhak, o yalnız kabule değil, belki istikbale lâyık* olduğunu gösterdi.

* Risale-i Nur'un birinci şakirdi Mustafa'nın istikbale liyakatine dair Üstadımın hükmünü tasdik eden bir hadise:

Kurban arefesinden bir gün evvel Üstadım gezmeye gidecekti. At getirmek üzere beni gönderdiği zaman, Üstadıma dedim: "Sen aşağıya inme. Ben kapıyı arkasından örtüp odunluktan çıkacağım." Üstadım "Hayır," dedi. "Sen kapıdan çık" diyerek aşağıya indi. Ben kapıdan çıktıktan sonra kapıyı arkasından sürgüledi. Ben gittim, kendisi de yukarıya çıktı. Sonra yatmış. Bir müddet sonra Kuleönlü Mustafa, Hacı Osman'la beraber gelmişler. Üstadım hiç kimseyi kabul etmiyordu ve etmeyecekti. Hususan o vakit iki adamı beraber hiç yanına almaz, geri çevirirdi. Halbuki, bu makamda bahsedilen kardeşimiz Kuleönlü Mustafa, Hacı Osman'la gelince, kapı güya lisan-ı hal ile ona demiş ki: "Üstadın seni kabul etmeyecek; fakat ben sana açılacağım" diyerek, arkasından sürgülenmiş kapı kendi kendine Mustafa'ya açılmış. Demek Üstadımın onun hakkında "Mustafa istikbale lâyıktır" diye söylediği sözü istikbal gösterdiği gibi, kapı da buna şahit olmuştur.

Hüsrev

Evet, Hüsrev'in yazdığı doğrudur, tasdik ediyorum. Kapı bu mübarek Mustafa'yı benim bedelime hem istikbal etti, hem de kabul etti.

Said Nursî

HAŞİYE 3 Lâtif bir tevafuktur ki, bu On Üçüncü Ricanın bahsettiği medrese hadisesi on üç sene evvel oldu.


haşiyeler (717.-719. sayfalar)

HAŞİYE Yani zelzele, fırtına, tufan, tâun, ateş gibi.


haşiyeler (720.-722. sayfalar)

HAŞİYE Nurun telif zamanı üç sene evvel bitmiş olmasından, bu On Beşinci Rica, ileride bir Nurcu tarafından İhtiyarlar Lem'asının tekmiline, telifine mehaz olmak üzere yazıldı.


haşiyeler (726.-728. sayfalar)

HAŞİYE 1 Evet, bir balık, binler yumurta, binler yavru ve bazan bir milyon yumurtadan ibâret olan havyardan çıkan tevellüdât-ı semekiyeye nisbeten vefiyatları bulunacak-tâ ki muvâzene-i bahriye muhâfaza edilebilsin. Rahîmiyet-i İlâhiyenin lâtif cilvelerindendir ki, valide balıkların yavrularıyla nisbetsiz bir tefâvüt-ü cismîde bulunduklarından, yavrulara valideleri kumandanlık edemiyorlar. Sokuldukları yere giremedikleri için, Hakîm ve Rahîm, yavrular içinde onlara küçük bir kumandan çıkarıp, validelik vazifesini o küçük kumandancıklara gördürür.

HAŞİYE 2 Bir sineğin kanadı ve vücudu ne kadar hârika bir san'at-ı Rabbâniye olduğuna lâtifâne bir işaret olarak, meşhur Yûnus Emre'nin bu fıkrası ne güzel bildirir: Bir sineğin kanadını kırk kağnıya yüklettim/Kırkı da çekemedi, kaldı şöyle yazılı.

HAŞİYE 3 Evet, sineğin küçücük bir tâifesini baharın âhirinde, badem ve zerdali ağaçlarının dallarında, siyah bir kütle halinde halk olunup, dala yapışık olup kalırlar. Mütemâdiyen, pislik yerine damlacıklar onlardan akıyor. O katreler bal gibi, sâir sinekler etrafına toplanırlar, emerler. Diğer bir başka tâifesi de nebâtâtın çiçeklerinin ve incir gibi bir kısım ağaçların telkîhinde istihdâm olunuyorlar. Sinek tâifelerinden yıldızlı, mumlu, ışıklı olan yıldız böceğin şâyân-ı temâşâ olduğu gibi, sinek tâifelerinden yaldızlı, altın gibi parlak kısmı da şâyân-ı dikkattir. Mızraklı sinekle, eşkıyaları hükmünde olan yabanî arıları da unutmamalıyız. Eğer Hâlik-ı Rahmân onların dizginini çekmeseydi, bu mızraklı tâifeler, pireler gibi insanlara hücum etseydiler, Nemrud'u öldürdükleri gibi, nev-i insanı da hırpalayacak idiler; c28004.gif (1691 bytes) âyetinin mânâ-yı işârîsini tefsir ederdi. İşte, bunlar gibi yüz namdar hâsiyetli tâifeleri bulunan sinek cinsinin büyük bir ehemmiyeti vardır ki, mezkûr azîm âyet onu mevzu yapmış; c28005.gif (1422 bytes) (ilâ âhir) demiş.


haşiyeler (732.-734.sayfalar)

HAŞİYE 1 Sual etmekte çalışkan, yazmakta tenbellik eden Re'fet'tir.

HAŞİYE 2 Bazı müfessirler, "Mebde'leri semâvâttan gelmişler" demelerinden muradları şudur ki: Bu en'âm denilen hayvânâtın bekàları rızık iledir ve rızıkları ottur; onların rızkı da yağmurdur. Yağmur ki, âb-ı hayattır ve rahmettir; ve rızık da semâvâttan gelir. c28024.gif (1310 bytes) âyeti buna işaret eder. Madem o hayvanların devam eden müteceddit vücutları semâvâttan gelen yağmur içindedir; semâdan indirilmiş mânâsını ifade eden c28025.gif (968 bytes) tâbiri yerindedir.


haşiyeler (738.-740.sayfalar)

HAŞİYE 1 Zât-ı Ahmediyeye (a.s.m.) gelen rahmet, umum ümmetin ebedî zamandaki ihtiyâcâtına bakıyor. Onun için, gayr-ı mütenâhi salât yerindedir. Acaba, dünya gibi koca, büyük ve gafletle karanlıklı, vahşetli ve hâlî bir haneye birisi girse, ne kadar tedehhüş, tevahhuş, telâş eder, Ve birden o haneyi tenvir ederek enîs, mûnis, habib, mahbub bir yaver-i ekrem, sadırda görünüp, o hanenin mâlik-i rahîm-i kerîmini, o hanenin her eşyasıyla tarif edip tanıttırsa, ne kadar sevinç, ünsiyet, sürur, ışık, ferah verdiğini kıyas ediniz, Zât-ı Risaletteki salâvatın kıymetini ve lezzetini takdir ediniz.

HAŞİYE 2 Nasıl ki iki melâike (teşbihin sırrı münasebetiyle Sevr ve Hût tesmiye edilen), avamca koca bir öküz ve koca bir balık telâkki edilmiştir.


haşiyeler (741.-743.sayfalar)

HAŞİYE 1 Bu parçanın da herkese faydası var.

HAŞİYE 2 Câ-yı dikkattir ki, Risale-i Nur şakirtlerinin tevkiflerinin bir kısmı 25 Nisan 1935 tarihinde başlamış olup, kararnamede suçlu gösterilen 117 kimse ise de, ikisinin ismi mükerrer olmasına nazaran, busuretle şakirtlerin adedi 117 adedine o kısmın tevkifinden hüküm tarihine kadar 117 gün olmakla tevafuk edip, evvelki tevafukata bir letâfet daha katmıştır.


haşiyeler (747.-749.sayfalar)

HAŞİYE 1 On iki perde perde üstünde, burhan burhan içinde, delil delil içinde, bir çiçekten muhtelif nağamat ve mütenevvi lemeatla Nakkaş-ı Ezelîyi kalbe gösteriyor, aklın gözünü baktırıyor.

HAŞİYE 2 Bu on beş delil delil içinde, burhan burhan içinde, Sâni-i Zülcelâle işaret ediyor.


haşiyeler (753.-755.sayfalar)

HAŞİYE Risale-i Nur'un fikirden sonra en mühim esası şükür olduğundan şükür ve hamdin ekser meratip ve hakikatları Risale-i Nur'un eczalarında kemal-i izah ile beyan edildiğinden burada onlara iktifaen gayet muhtasar bir surette iman nimetine mukabil olan hamdin birkaç mertebeleri zikredilecektir. İman nimetinin mertebelerine göre hamdin mertebeleri var.


haşiyeler (759.-761.sayfalar)

HAŞİYE 1 Bu gibi şifrelerin anahtarı bende yoktur ki açayım. Maahâzâ, oruçlu bir kafa, ne o şifreleri açabilir ve o darbları yapabilir. Kusura bakmayınız, bu kadarı da, ancak müellifinin mânevî yardımıyla ve Leyle-i Kadrin bereketiyle ve Mevlânâ'nın komşuluğundan istifade ile yapabildim.

Mütercim

Abdülmecid Nursî

HAŞİYE 2 Devir ve teselsül, mümkinat dairesinde muhaldirler. Çünkü ikisi nihayetsizlik iktiza ettiklerinden ve mümkinat dairesi mütenahi olduğundan, gayr-ı mütenâhi yerleşmez. Fakat daire-i vücuba taallûk eden hamd ise, o gayr-ı mütenâhidir. Devir ve teselsülle gayr-ı mütenâhi bir daireye girer, yerleşir.


haşiyeler (765.-767.sayfalar)

HAŞİYE 1 Bu Üçüncü Mertebe, cüz'î bir çiçeği ve güzel bir kadını nazara alıyor. Koca bahar bir çiçektir. Cennet dahi bir çiçek gibidir. O mertebenin mazharlarıdırlar. Ve âlem, güzel ve büyük bir insan; ve huriler nev'i ve ruhanîler taifesi ve hayvanlar cinsi ve insan sınıfı, herbiri mânen güzel bir insan hükmünde, bu mertebenin gösterdiği esmâyı safahâtıyla gösteriyor.


haşiyeler (768.-770.sayfalar)

HAŞİYE Otuz İkinci Sözün Birinci Mevkıfının Zeylinde ve Yirminci Mektubun İkinci Makamında izah edilmiştir.


haşiyeler (771.-773.sayfalar)

HAŞİYE 1 Bu Mertebe-i Sâdise sair mertebeler gibi yazılsaydı, pek çok uzun olacaktı. Çünkü İmam-ı Mübin, Kitab-ı Mübin, kısa ifade ile beyan edilemez. Otuzuncu Sözde bir nebze zikredildiğinden, burada kitabeten kısa kesip, derste izahat verdik.

HAŞİYE 2 Bu esmâ-i mübareke dürbünleriyle, mevcudattaki cilveleri altında, ef'âl-i İlâhiye ve âsârına bakmakla, Müsemmâ-i Zülcelâle intikal edilir.


haşiyeler (774.-776.sayfalar)

HAŞİYE 1 Bu şehadetlerde iki hüküm var. Biri vahdaniyeti gösterir, Lâ ilâhe illâllah'tır. Diğeri, o Vâhidin vücubunu ispat eder ki, Hüve ile başlayan isimlerdir. Herbir Hüve geldiği vakit, bir sual-i mukaddere cevaptır.

Güya deniliyor ki, "O İlâh-ı Vâhidi nasıl tanıyacağız?"

Cevap veriliyor ki: Meselâ, Hüve's-Semîu'l-Basîr. Bunda diyor ki: Bu mevcudatın dertlerini görüp dinleyen birisi var ki, istediklerini yapıyor. Böyle âsâr, ef'âl-i İlâhiyeyi; ve o ef'âl, Semî, Basîr gibi isimleri ispat eder. O isimler, mevsuflarının vücudunu gösterirler.

İşte, bütün bu cümleler bu tarzdadır. Âsâr ile ef'âli, ef'âl ile esmâyı, esmâ ile vücud-u Vâcibi ispat ederler.

HAŞİYE 2 Hannân, rahmetlerin en lâtif cilvesini gösterendir.

HAŞİYE 3 Mennân, nimet verici demektir.

HAŞİYE 4 Hüve'l-Ma'rûfu likülli'l-ârifîn fıkrasından sonraki fıkraların meâli şudur ki:

O İlâh-ı Vâhidi tanımak istiyorsan, bak: Bütün nev-i beşerde gelen âriflerin ayrı ayrı yollarla, delilleriyle tanıdıkları bir Mâruf var. İşte o Mâruf Odur. O İlâh-ı Vâhid, böyle had ve hesaba gelmez ehl-i marifet, had ve hesaba gelmez ayrı ayrı tarzda tanıdıkları bir Zâtın vücudu güneş gibi zâhir olur.

Hem nev-i beşerdeki had ve hesaba gelmez âbidlerin birtek Mâbuda ibadet ettikleri ve o ibadetin karşısında mukabele-i mâneviye görmeleri ve münacat ve füyuzata mazhar olmaları, güneş gibi, o Mâbudun vücudunu muzaaf tevatürle gösteriyorlar.

Ve hâkezâ, öteki fıkraları kıyas et.

HAŞİYE 5 Münîb: kâinattan yüzünü çeviren ve Bâkî-i Hakikîye müteveccih olan kimse.


haşiyeler (777.-779.sayfalar)

HAŞİYE 1 Asbahnâ: Biz sabaha girdik. Bu sabahın mülkü de Allah'a şahittir. Bu babda iki nükte var.

Birinci nükte şudur ki: Herşey, hal-i hazır vücuduyla Cenâb-ı Hakkın vücuduna ve vahdetine şehadet ettikleri gibi, muntazaman tebeddül edip arkasında emsallerine yer vermek için gitmesiyle bir teceddüd sureti altında azîm bir silsileyi göstermekle, Cenâb-ı Hakkın vücud ve vahdaniyetine delil demektir. Elhasıl, şehîdün fıkrasıyla hal-i hazır vücudunu ve delîlün cümlesiyle de gelip geçen emsallerinin terkibinden teşekkül eden silsilesini gösterir.

İkinci nükte: Kaide-i nahviye ile, el-âlâü lillâhi şehîdetün demek lâzım gelirken, lillâhi şehîdün deniliyor. Çünkü, herbir âlâ' tek başıyla bir şahittir. Şehîdün mezkûr lâfzıyla, herbir ferdi şehadet ediyor mânâsını ifade ediyor. Eğer şehîdetün denilseydi, cemaatin mânâsını ifade ederdi. Meselâ, ve'r-rubûbiyyetü lillâhi şehîdün deniliyor. Çünkü rububiyetten murad, Cenâb-ı Hakkın rububiyetiyle ettiği terbiyeler, tedbirler şehadet ediyor demektir. Nefs-i rububiyet görünmüyor; fakat onun eseri olan terbiyeler ve tedbirler görünüyor ki, görünen şeyleri şahit yapmak için şehîdün denilmiş. Eğer şehîdetün denilseydi, doğrudan doğruya rububiyete râci olurdu.

c29152a.gif (1538 bytes) âyetinin dahi, rahmete, müennes iken karîbetün denmeyip karîbün denmesinin nüktesi, güneş hükmündeki âli, küllî rahmetin yakınlığını ifade etmekten ziyade, o güneşin şuaları olan hususî ihsanlar murad edildiğinden, herbir muhsine yakın bir ihsan görülür. İhsan lâfzı ise müzekkerdir; onun hakkı karîbün'dür. Hem Cenâb-ı Hakkın muhsinlere rahmetiyle karîb olduğunu ifade içindir ki, karîbetün denilmedi.

HAŞİYE 2 Bunun emsalinde şehîdetün lâzım gelirken müzekker lâfzı bulunması, c29152a.gif (1538 bytes) deki karîbetün yerine karîbün'deki nükte içindir. bazı yerde cemaat gelse de, küllü vâhid murad olduğundan, müzekker lâfzı olan şehîdün zikredilmiştir.

HAŞİYE 3 el-azamût: mübalâğalı azamet.

HAŞİYE 4 el-ceberût: azamûtun daha bâtını ve daha dâimîsi.

HAŞİYE 5 el-akzıyetü: hal-i hazır ve cüz'iyâtın mahsus ve muntazam miktarları, Fâtır-ı Hakîmin vücuduna şehadet ettikleri gibi.

HAŞİYE 6 et-takdir: Küllî şeylerin ve cüz'iyâtın zevâliyle başka bir takdirin ve muntazam bir miktarın tezahürüne, o Fâtır-ı Hakîmin vücuduna delâlet ederler. Adeta hayattaki intizamat-ı kazaiye şehadet ve hayat ve mevtin münavebeleri içindeki tecellî-i kader ve muntazamane takdire, ihya ve imate delâlet ediyor demektir. Meselâ, terbiye, vücudunu şeraiti dahilinde idare etmek; ve tedbir, onu değiştirmek; ve herbiri ayrı ayrı delâlet eder. Sair fıkraları buna kıyas et.

HAŞİYE 7 el-itkan, ehemmiyetli ve san'atlı yapılmasıdır.

HAŞİYE 8 el-letâifü: görünen mehasinin zevâliyle mânevî ve misalî suretlerine "letâif" irade edilmiştir. Veyahut o gelip geçen silsilenin mehasini muraddır.

HAŞİYE 9 mehâmid hazır hamdleri murad edip, medâih daimî ve sabit senâlardır ki, güya hazır hamdlerin mazi ve müstakbeli ihata eden silsile-i emsalinden tezahür eden senâlardır.

HAŞİYE 10 Kemâlât, mâbudiyeti iktiza eden kemâlât demektir. Yani, âbidler ibadetleriyle gitse de, mâbudiyeti iktiza eden kemâlât bâkidirler. Bütün gelen silsilelerin geçenler yerine ibadete sevk eder.

HAŞİYE 11 ve't-tahiyyâtü: Yani, bütün zîhayatların, âsâr-ı hayatlarını muntazaman murad-ı İlâhî dairesinde gösterdikleri cihetle Sâni-i Zülcelâllerinin san'atını alkışlıyorlar. Nasıl ki, bir zat harika bir makine yapsa, başında bir fonograf, bir fotoğraf gibi ayrı ayrı, kendi kendine işler, konuşur, yazar, muhabere eder cihazat bulunsa, o adamın istediği tarzda işlese, neticelerini güzelce verse, o makineye bakan nasıl ki o adamı "Mâşâallah," "Bârekâllah"larla alkışlar, mânevî hediyeler verir. Aynen, o makine de, kendinden maksud olan neticeleri, eserleri mükemmel izhar etmekle, o cihazatın lisan-ı haliyle san'atkârını takdir ve tahsinler ve mânen "Mâşaallah"larla tebrik edip alkışlar, tahiyyeler ve hediyeler verir.

İşte, bütün zîhayatın herbirisi, başında pek çok muhtelif fonograflar, fotoğraflar, telgraf ve telefon makineleri gibi çok makineler var. Onlar, hilkatlerindeki netâici, maksatları nihayet derecede mükemmel gösterdiklerinden, hayatlarının tezahüratıyla, "tahiyyat" tabir edilen mânevî alkışlar, hediyeler, tebrikler ve tahsinlerle, Sâni-i Zülcelâlinin tesbihatını, hem kemâlât-ı san'atını ilân ediyorlar demektir. Biz ise, et-tahiyyâtü demekle, kendi lisanımızla o tahiyyatları yâd edip, kendi hesabımıza dergâh-ı İlâhîye takdim ederiz. Zaten lisan o makinelerden birisidir ve ondan matlup neticelerden birincisi, bir tercümanlıktır.


haşiyeler (780.-782.sayfalar)

HAŞİYE 1 Bu ikinci şehadette herbir kelime nübüvvet-i Ahmediyenin (a.s.m.) birer hak burhanına ima ettiği, birer vazife-i nübüvvete, birer makamat-ı Muhammediyeye (a.s.m.) işaret ettiği gibi, birinci şehadette herbir fıkra dahi küllî çok berâhin-i vahdâniyete delâlet ettiğinden, güya herbiri hem benim şahidim ve hem benimle şehadet eder. Ve ben onların lisan-ı hal ile şehadetlerini lisan-ı kàle niyetimle kalb edip beraber şehadet getiriyoruz demektir.

HAŞİYE 2 Bu makamın izahı On Dokuzuncu Mektup olan Mucizat-ı Ahmediyenin âhirindedir. Şu makamın herbir kaydı ve herbir kelimesi risalet-i Ahmediyenin (a.s.m.) birer deliline işaret eder ve Kur'ân-ı Hakîmin kelâmullah olduğuna dair olan burhanlara ima eder. Peygamber Aleyhissalâtü Vesselâm ile Kur'ân, her ikisi vahdaniyet-i İlâhiyeye birer gayet parlak delil olarak burada zikredilmiştir.


haşiyeler (783.-785.sayfalar)

HAŞİYE 1 Ben on üç sene evvel yüksek bir yer olan Yûşa tepesinden dünyaya baktım, birbiri içindeki mevcudat tabakatına ve mehasinine herkes gibi meftun idim. Adeta şedit bir muhabbetle alakadar idim. Halbuki, pek zahir bir surette fena ve zevalde yuvarlanmalarını aklen müşahade ettim. Dehşetli bir elem ve firak; belki hadsiz firaklardan gelen bir zulmet hissettim. Birden hasbuna.gif (597 bytes) ayeti otuz üç mertebesi ile imdadıma yetişti. Ben de gelecek tarzda remizli okurdum. Mağrip ve yatsı ortasında devam ettiğim yedi cümle-i mübarekenin herbirisi birer lem'a olarak Otuz Birinci Mektup'un Lemeât'ına girecekti. Beş cümlesi girdi, bu ikisi kalmıştı. Bunun için Dördüncü, Beşinci Lem'alar'ın yerleri açık kalmıştı. Biri, hasbuna.gif (597 bytes) diğeri, la havle.gif (900 bytes) in meratibine dair olacaktı. Bu iki mübarek kelamın meratibi ilimden ziyade fikir ve zikir olduğundan Beşinci Bab olarak Arabî zikredildi.

HAŞİYE 2 Bir zaman bu cümle-i mübarekenin çok envarını ve makamatını gördüm. Beni çok müthiş zulümattan ve vartalardan kurtardı. Ben o ahval ve makamata işaret için gayet muhtasar birer fıkra, bazan birer kelimesiyle kendi tahatturum için işaretler koymuştum. O baştaki fıkra ise herkes gibi benim de bir mahbubum olan koca dünyanın zevalini ve fenasını ve içindeki zihayatın ölmesini düşündüğümden çok elim ve derin dertlerime merhem olarak hasbuna.gif (597 bytes) buldum. Baştaki cümleler bu sırra göre gidiyor.


haşiyeler (786.-788.sayfalar)

HAŞİYE 1 Nasıl ki afakın ve dünyanın fena ve zevalinin arkasında Bakî-i Zülcelal'in Baki esmasının cilvelerini gördüm tam teselli buldum. Öyle de şahsıma baktım, şahsımdaki müteaddit, muhtelif tabaka-i mevcudat-ı nefsiye ve meftun olduğum sıfât ve hakaik-i şahsiye gayet sür'atle zeval ve fenaya koştuklarından insanın fıtratındaki aşk-ı beka sırrıyla o fânilerde bir beka aradım. Halıkımın bakî cilve-i esmasını gördüm. Her bir sıfatımın zevalinde ona temessül eden bir ismin cilvesini baki gördüm. Ve kat'iyyen anladım ki, fıtrat-ı insaniyedeki aşk-ı beka muhabbet-i ilâhiyeden teşa'ub eden bir muhabbettir. Mahbubunu yanlış bir surette arıyor. Aynada temessül edeni de sevmek, aramak lâzımken aynayı veya aynanın ziyneti hükmüne geçen temessülün keyfîyetini sevmeye başlıyor. c29178d.gif (165 bytes) yerine c29178e.gif (153 bytes) ye perestiş eder. Zevalinden sonra yanlışını anlıyor. Kalb ve mahiyet-i insaniye zişuur bir aynadır. Onda temessül edeni şuur ile hisseder. Aşk-ı beka ile sever.

HAŞİYE 2 Şu gelecek sekiz kelimedeki c29178f.gif (139 bytes) harfleri mütekellim zamiri olup, kendini gösteriyor.

HAŞİYE 3 Kâinatın en mühim muamması mütemadiyen mevt ve hayat, zeval ve fena içindeki faaliyet-i daimenin tılsımını keşfeden Yirmi Dördüncü Mektup'ta beş remiz ve beş işaretle izah edilen mühim bir hakikatın meratibine gayet icmalli işaretler nev'inden eskiden beri tahatturla tefekkür ediyordum. Ve fena ve zeval ve adem ise başka başka vücutların ünvanları olduğunu ve kesretli vücutları semere verdiğini ve zevale giden birşey kendine bedel çok vücutları bıraktığını gösterir bir nüktedir. Bir zihayatın mevti ve zevali birçok vücutları meyve verip arkasında bırakır, sonra gider. Evet, bir fânî, çok cihetlerle bâkî kalır. Bir dane çürümekle ölür, yüz daneyi camî bir sümbülü yerinde bırakır. İşte bu sırra binaen mevt ve ademden ürkmek ve zevalden teessüf etmek yerinde değildir.

HAŞİYE 4

c29178g.gif (5487 bytes)
c29179.gif (7588 bytes)

Meâli: Ruhun bekasına dair Yirmi Dokuzuncu Risalede kat'î ve zarurî bir şekilde ve bâhir burhanlarla ispat edildiği gibi, eğer zîruhlardan değilse, hakikatinin kanunları ve mahiyetinin namusları ve teşekkülâtının düsturları beka bulur. Zira o kanun ve namus ve düstur, o fert ve nevi için bir ruh-u emrî hükmündedir. Nasıl ki bir incir ağacı ölür ve yok olur; onun teşekkülâtının kanunlarından ibaret olan ruh-u emrîsi ise beka bulur ve zerre gibi çekirdeklerinde devam eder. İşte o ruh-u emrî ölmemiş; belki suretler onun üzerinde yenileniyor, belki mahiyet-i hayatı devam ediyor. Zira onun mahiyeti, bâkî olan Esmâ-i Hüsnâdan bir ismin bir gölgesidir ki, o mahiyet, o bâkî ismin şuâsı altında beka bulur ve onun hüviyeti dahi pek çok misalî levhalarda devam eder. Öyleyse, adem, zâil bir vücuttan daimî vücutlara geçiş için bir ünvandan başka birşey değildir.


haşiyeler (792.-794.sayfalar)

HAŞİYE Çok risalelerde beyan etmişiz ki, insanın fıtratında hadsiz bir acz ve nihayetsiz bir fakr bulunmakla beraber, hadsiz a'dâsı ve nihayetsiz metalibi vardır. İnsan, bu acz, bu fakrdan fıtraten bir Kadîr, bir Rahîme ilticaya muhtaçtır. Nasıl ki, Hasbünallahü ve ni'me'l-Vekîl birinci cümlesini aczine merhem ve bütün a'dâsına karşı bir melce gösterir. Ve ni'me'l-Vekîl cümlesi de fakrına deva ve bütün metalibine bir vesileyi gösterdiği gibi, Lâ havle ve lâ kuvvete illâ billâhi'l-Aliyyi'l-Azîm dahi başka bir surette, aynen Hasbünallah gibi, acz ve fakr-ı beşerînin ilâcı, ve lâ havle kelimesi a'dâsına karşı nokta-i istinadı kendi kuvvetinden teberrî etmekle kuvve-i İlâhiyeye iltica, ve lâ kuvvete kelimesiyle metalibine, hâcâtına vesile-i mutlak tevekkül ile kudret-i İlâhiyeye itimaddır. Bu lâ havle ve lâ kuvvete cümlesinin pek çok meratibini kendimde tecrübeyle hissetmiştim. O mertebeleri birer birer kısa kelimelerle işaretler koymuşum. O işaretler vasıtasıyla o meratipleri mülâhaza ediyorum. Bu babda kısmen o mertebeleri remzeden kelimeler aynen zikredilecektir.


haşiyeler (795.-797.sayfalar)

HAŞİYE 1 Bu Lâ havle ve lâ kuvvete'ye dair mertebelerde, hakikatlerine yalnız işaretler edildi. Burhanlar, deliller zikredilmedi. Çünkü geçmiş bablarda zikredilen yüzer, belki binler vahdaniyet burhanları ve rububiyet delilleri, umumiyetle Lâ havle ve lâ kuvvete'nin hakikatlerine delillerdir. Onun için ayrı ayrı deliller zikredilmedi.

HAŞİYE 2 Lâ havle ve lâ kuvvete'nin meratibindeki yirmi mertebe başta yazılacaktı. Âhirde yazacağım diye tehir ettim. Âhire geldiğimiz vakit, şimdilik taahhur etti. Çünkü izah edilse çok uzun olurdu. Kendime mahsus, yalnız işaretlerle yazılsaydı, az istifade edilirdi. Başka vakte taalluk etti.


haşiyeler (798.-800.sayfalar)

HAŞİYE 1 Kötü hasletler, bâtıl itikadlar, günahlar, bid'alar mânevî kirlerden olduklarını unutmamalıyız.


haşiyeler (804.-806.sayfalar)

HAŞİYE Acaba dünya sarayını ısındıran güneş sobasına veyahut lâmbasına ne kadar odun ve kömür ve gazyağı lâzım olduğu hesap edilsin. Hergün yanması için-kozmoğrafyanın sözüne bakılsa-bir milyon küre-i arz kadar odun yığınları ve binler denizler kadar gazyağı gerektir. Şimdi düşün: Onu odunsuz, gazsız, daimî ışıklandıran Kadîr-i Zülcelâlin haşmetine, hikmetine, kudretine, güneşin zerreleri adedince "Sübhânallah, mâşaallah, bârekâllah" de.


haşiyeler (810.-812.sayfalar)

HAŞİYE Hattâ hadsiz kemal ve cemâl-i İlâhînin tahakkukuna en zâhir burhan ve en kuvvetli bir delil, vahdettir. Çünkü, kâinatın Sânii, Vâhid-i Ehad bilinse, bütün kâinattaki kemâlât ve cemaller, o Sâni-i Vâhidde bulunan kudsî kemâlâtın ve cemallerin gölgeleri ve cilveleri ve işaretleri ve tereşşuhatları olduğu bilinecek. Yoksa, kâinatın kemâlâtı ve cemalleri, mahlûkata ve şuursuz bir kısım esbaba ait kalacaktı. O vakit, akl-ı beşer nazarında, kemâlât-ı İlâhiyenin hazine-i sermediyesi anahtarsız, meçhul kalırdı.


haşiyeler (816.-818.sayfalar)

HAŞİYE 1 Bu risaleyi okuyan eğer mütefennin değilse Birinci Şuâyı okumasın, ikinciden başlasın; veya âhirde okusun.


haşiyeler (822.-824.sayfalar)

HAŞİYE Otuzuncu Lem'anın altı risaleciğinin esası ve mevzuu ve İsm-i Âzam'ın sırrını taşıyan altı mukaddes isimlerin gayet kısa bir hülâsasıdır.


haşiyeler (825.-827.sayfalar)

HAŞİYE 1 Evet, nasıl ki insanın anâsırları kâinatın unsurlarından; ve kemikleri taş ve kayalarından; ve saçları nebat ve eşcârından; ve bedeninde cereyan eden kan ve gözünden, kulağından, burnundan ve ağzından akan ayrı ayrı suları arzın çeşmelerinden ve madenî sularından haber veriyorlar, delâlet edip onlara işaret ediyorlar. Aynen öyle de, insanın ruhu âlem-i ervahtan; ve hafızaları Levh-i Mahfuzdan; ve kuvve-i hayaliyeleri âlem-i misalden; ve hâkezâ herbir cihazı bir âlemden haber veriyorlar ve onların vücutlarına kat'î şehadet ederler.


1, 2. Lem'alar - s:579-581

LEM'ALAR

Birinci Lem'a - s.579

BİRİNCİ LEM'A

b_allah.gif (509 bytes)

1 c01001.gif (1520 bytes)

2 c01002.gif (2065 bytes)

3 c04009.gif (1676 bytes)

4 c01004.gif (597 bytes)

5 c01005.gif (900 bytes)

6 c01006.gif (839 bytes)

7 c01007.gif (629 bytes)

Otuz Birinci Mektubun birinci kısmı, her zaman, hususan mağrib ve işâ ortasında otuz-üçer defa okunması çok faziletli bulunan mezkûr kelimât-ı mübarekenin herbirinin çok envârından birer nurunu gösterecek altı Lem'adır.

HAZRET-İ YUNUS ibni Mettâ Alâ Nebiyyinâ ve Aleyhissalâtü Vesselâmın münâcâtı, en azîm bir münâcattır ve en mühim bir vesile-i icabe-i duadır.

Hazret-i Yunus Aleyhisselâmın kıssa-i meşhuresinin hülâsası:

Denize atılmış, büyük bir balık onu yutmuş. Deniz fırtınalı ve gece dağdağalı ve karanlık ve her taraftan ümit kesik bir vaziyette, 8 münâcâtı, ona sür'aten vasıta-i necat olmuştur.

Şu münâcâtın sırr-ı azîmi şudur ki:

O vaziyette esbab bilkülliye sukut etti. Çünkü o halde ona necat verecek öyle bir Zat lâzım ki, hükmü hem balığa, hem denize, hem geceye, hem cevv-i semâya geçebilsin. Çünkü onun aleyhinde gece, deniz ve hut ittifak etmişler. Bu üçünü birden emrine musahhar eden bir Zat onu sahil-i selâmete çıkarabilir. Eğer bütün halk onun hizmetkârı ve yardımcısı olsaydılar, yine beş para faydaları olmazdı. Demek esbabın tesiri yok. Müsebbibü'l-Esbabdan başka bir melce olamadığını aynelyakin gördüğünden, sırr-ı ehadiyet, nur-u tevhid içinde inkişaf ettiği için, şu münâcat birden bire geceyi, denizi ve hûtu musahhar etmiştir. O nur-u tevhid ile hûtun karnını bir tahtelbahir gemisi hükmüne getirip ve zelzeleli dağvâri emvac dehşeti içinde, denizi, o nur-u tevhid ile emniyetli bir sahrâ, bir meydan-ı cevelân ve tenezzühgâhı olarak o nur ile semâ yüzünü bulutlardan süpürüp, kameri bir lâmba gibi başı üstünde bulundurdu. Her taraftan onu tehdit ve tazyik eden o mahlûkat, her cihette ona dostluk yüzünü gösterdiler. Tâ sahil-i selâmete çıktı, şecere-i yaktîn altında o lûtf-u Rabbânîyi müşahede etti.

İşte, Hazret-i Yunus Aleyhisselâmın birinci vaziyetinden yüz derece daha müthiş bir vaziyetteyiz. Gecemiz istikbaldir. İstikbalimiz, nazar-ı gafletle, onun gecesinden yüz derece daha karanlık ve dehşetlidir. Denizimiz, şu sergerdan küre-i zeminimizdir. Bu denizin her mevcinde binler cenaze bulunuyor; onun denizinden bin derece daha korkuludur. Bizim hevâ-yı nefsimiz, hûtumuzdur; hayat-ı ebediyemizi sıkıp mahvına çalışıyor. Bu hut, onun hûtundan bin derece daha muzırdır. Çünkü onun hûtu yüz senelik bir hayatı mahveder. Bizim hûtumuz ise, yüz milyon seneler hayatın mahvına çalışıyor.

Madem hakikî vaziyetimiz budur. Biz de, Hazret-i Yunus Aleyhisselâma iktidaen, umum esbabdan yüzümüzü çevirip, doğrudan doğruya, Müsebbibü'l-Esbab olan Rabbimize iltica edip

c01008.gif (1028 bytes)

demeliyiz ve aynelyakin anlamalıyız ki, gaflet ve dalâletimiz sebebiyle aleyhimize ittifak eden istikbal, dünya ve hevâ-yı nefsin zararlarını def edecek yalnız o Zat olabilir ki, istikbal taht-ı emrinde, dünya taht-ı hükmünde, nefsimiz taht-ı idaresindedir. Acaba Hâlık-ı Semâvat ve Arzdan başka hangi sebep var ki, en ince ve en gizli hâtırât-ı kalbimizi bilecek?

Birinci Lem'a - s.580

Ve bizim için istikbali, âhiretin icadıyla ışıklandıracak ve dünyanın yüz bin boğucu emvâcından kurtaracak-hâşâ-Zât-ı Vâcibü'l-Vücuddan başka hiçbir şey, hiçbir cihette, Onun izin ve iradesi olmadan imdad edemez ve halâskâr olamaz.

Madem hakikat-i hal böyledir. Nasıl ki Hazret-i Yunus Aleyhisselâma o münâcâtın neticesinde hûtu ona bir merkûb, bir tahtelbahir ve denizi bir güzel sahrâ ve gece mehtaplı bir lâtif suret aldı. Biz dahi o münâcâtın sırrıyla

c01008.gif (1028 bytes)

demeliyiz. 9 c01009.gif (437 bytes) cümlesiyle istikbalimize, 10 c01010.gif (292 bytes) kelimesiyle dünyamıza, 11 c01011.gif (566 bytes) fıkrasıyla nefsimize nazar-ı merhametini celb etmeliyiz. Tâ ki, nur-u iman ile ve Kur'ân'ın mehtabıyla istikbalimiz tenevvür etsin ve o gecemizin dehşet ve vahşeti, ünsiyet ve tenezzühe inkılâp etsin. Ve mütemadiyen mevt ve hayatın değişmesiyle seneler ve karnlar emvâcı üstünde hadsiz cenazeler binip ademe atılan dünyamız ve zeminimizde, Kur'ân-ı Hakîmin tezgâhında yapılan bir sefine-i mâneviye hükmüne geçen hakikat-i İslâmiyet içine girip, selâmetle o denizin üstünde gezip, tâ sahil-i selâmete çıkarak hayatımızın vazifesi bitsin. O denizin fırtınaları ve zelzeleleri, sinema perdeleri gibi tenezzühün manzaralarını tazelendirmekle, vahşet ve dehşet yerine, nazar-ı ibret ve tefekkürü keyiflendirerek okşayıp ışıklandırsın. Hem o sırr-ı Kur'ân'la, o terbiye-i Furkaniye ile, nefsimiz bize binmeyecek, merkûbumuz olup, bizi ona bindirip, hayat-ı ebediyemizin kazanmasına kuvvetli bir vasıtamız olsun.

Elhasıl: Madem insan, mahiyetinin câmiiyeti itibarıyla, sıtmadan müteellim olduğu gibi, arzın zelzele ve ihtizâzâtından ve kâinatın kıyamet hengâmında zelzele-i kübrâsından müteellim oluyor. Ve nasıl ki hurdebinî bir mikroptan korkar, ecrâm-ı ulviyeden zuhur eden kuyruklu yıldızdan dahi korkar. Hem nasıl ki hanesini sever, koca dünyayı da öyle sever. Hem nasıl ki küçük bahçesini sever; öyle de, hadsiz ebedî Cenneti dahi müştakane sever. Elbette, böyle bir insanın Mâbudu, Rabbi, melcei, halâskârı, maksudu öyle bir Zat olabilir ki, umum kâinat Onun kabza-i tasarrufunda, zerrat ve seyyârat dahi taht-ı emrindedir. Elbette öyle bir insan daima Yunusvâri

c01008.gif (1028 bytes)

demeye muhtaçtır.

İKİNCİ LEM'A

b_allah.gif (509 bytes)

12 c02001.gif (1316 bytes)

SABIR KAHRAMANI Hazret-i Eyyub Aleyhisselâmın şu münâcâtı, hem mücerreb, hem tesirlidir. Fakat, âyetten iktibas suretinde, bizler münâcâtımızda

13 c02002.gif (1696 bytes)

demeliyiz.

Hazret-i Eyyub Aleyhisselâmın meşhur kıssasının hülâsası şudur ki:

Pek çok yara, bere içinde epey müddet kaldığı halde, o hastalığın azîm mükâfâtını düşünerek, kemâl-i sabırla tahammül edip kalmış. Sonra, yaralarından tevellüt eden kurtlar kalbine ve diline iliştiği zaman, zikir ve marifet-i İlâhiyenin mahalleri olan kalb ve lisanına iliştikleri için, o vazife-i ubudiyete halel gelir düşüncesiyle, kendi istirahati için değil, belki ubudiyet-i İlâhiye için demiş: "Yâ Rab, zarar bana dokundu. Lisanen zikrime ve kalben ubudiyetime halel veriyor" diye münâcât edip, Cenâb-ı Hak o hâlis ve sâfi, garazsız, lillâh için o münâcâtı gayet harika bir surette kabul etmiş, kemâl-i âfiyetini ihsan edip envâ-ı merhametine mazhar eylemiş.

İşte bu Lem'ada Beş Nükte var.

BİRİNCİ NÜKTE

Hazret-i Eyyub Aleyhisselâmın zâhirî yara hastalıklarının mukabili, bizim bâtınî ve ruhî ve kalbî hastalıklarımız vardır. İç dışa, dış içe bir çevrilsek, Hazret-i Eyyub'dan daha ziyade yaralı ve hastalıklı görüneceğiz. Çünkü işlediğimiz herbir günah, kafamıza giren herbir şüphe, kalb ve ruhumuza yaralar açar.

Hazret-i Eyyub Aleyhisselâmın yaraları, kısacık hayat-ı dünyeviyesini tehdit ediyordu. Bizim mânevî yaralarımız, pek uzun olan hayat-ı ebediyemizi tehdit ediyor. O münâcât-ı Eyyubiyeye, o hazretten bin defa daha ziyade muhtacız.

Bahusus, nasıl ki o hazretin yaralarından neş'et eden kurtlar kalb ve lisanına ilişmişler. Öyle de,

İkinci Lem'a - s.581

bizleri, günahlardan gelen yaralar ve yaralardan hasıl olan vesveseler, şüpheler-neûzu billâh-mahall-i iman olan bâtın-ı kalbe ilişip imanı zedeler ve imanın tercümanı olan lisanın zevk-i ruhanîsine ilişip zikirden nefretkârâne uzaklaştırarak susturuyorlar.

Evet, günah kalbe işleyip, siyahlandıra siyahlandıra, tâ nur-u imanı çıkarıncaya kadar katılaştırıyor. Herbir günah içinde küfre gidecek bir yol var. O günah, istiğfarla çabuk imha edilmezse, kurt değil, belki küçük bir mânevî yılan olarak kalbi ısırıyor.

Meselâ, utandıracak bir günahı gizli işleyen bir adam, başkasının ıttılaından çok hicap ettiği zaman, melâike ve ruhaniyâtın vücudu ona çok ağır geliyor. Küçük bir emâre ile onları inkâr etmek arzu ediyor.

Hem meselâ, Cehennem azâbını intaç eden büyük bir günahı işleyen bir adam, Cehennemin tehdidâtını işittikçe istiğfarla ona karşı siper almazsa, bütün ruhuyla Cehennemin ademini arzu ettiğinden, küçük bir emâre ve bir şüphe, Cehennemin inkârına cesaret veriyor.

Hem meselâ, farz namazını kılmayan ve vazife-i ubudiyeti yerine getirmeyen bir adamın, küçük bir âmirinden küçük bir vazifesizlik yüzünden aldığı tekdirden müteessir olan o adam, Sultan-ı Ezel ve Ebedin mükerrer emirlerine karşı farzında yaptığı bir tembellik, büyük bir sıkıntı veriyor. Ve o sıkıntıdan arzu ediyor ve mânen diyor ki, keşke o vazife-i ubudiyeti bulunmasaydı! Ve bu arzudan, bir mânevî adâvet-i İlâhiyeyi işmam eden bir inkâr arzusu uyanır. Bir şüphe, vücud-i İlâhiyeye dair kalbe gelse, kat'î bir delil gibi ona yapışmaya meyleder; büyük bir helâket kapısı ona açılır. O bedbaht bilmiyor ki, inkâr vasıtasıyla, gayet cüz'î bir sıkıntı vazife-i ubudiyetten gelmeye mukabil, inkârda milyonlarla o sıkıntıdan daha müthiş mânevî sıkıntılara kendini hedef eder. Sineğin ısırmasından kaçıp yılanın ısırmasını kabul eder.

Ve hâkezâ, bu üç misale kıyas edilsin ki, 14 c02003.gif (859 bytes) sırrı anlaşılsın.

İKİNCİ NÜKTE

Yirmi Altıncı Sözde sırr-ı kadere dair beyan edildiği gibi, musibet ve hastalıklarda insanların şekvâya üç vecihle hakları yoktur.

BİRİNCİ VECİH: Cenâb-ı Hak, insana giydirdiği vücut libasını san'atına mazhar ediyor. İnsanı bir model yapmış; o vücut libasını o model üstünde keser, biçer, tebdil eder, tağyir eder, muhtelif esmâsının cilvesini gösterir. Şâfî ismi hastalığı istediği gibi, Rezzak ismi de açlığı iktiza ediyor, ve hâkezâ...

15 c02004.gif (923 bytes)

İKİNCİ VECİH: Hayat musibetlerle, hastalıklarla tasaffi eder, kemal bulur, kuvvet bulur, terakki eder, netice verir, tekemmül eder, vazife-i hayatiyeyi yapar. Yeknesak istirahat döşeğindeki hayat, hayr-ı mahz olan vücuttan ziyade, şerr-i mahz olan ademe yakındır ve ona gider.

ÜÇÜNCÜ VECİH: Şu dâr-ı dünya, meydan-ı imtihandır ve dâr-ı hizmettir. Lezzet ve ücret ve mükâfat yeri değildir. Madem dâr-ı hizmettir ve mahall-i ubudiyettir. Hastalıklar ve musibetler, dinî olmamak ve sabretmek şartıyla, o hizmete ve o ubudiyete çok muvafık oluyor ve kuvvet veriyor. Ve herbir saati bir gün ibadet hükmüne getirdiğinden, şekvâ değil, şükretmek gerektir.

Evet, ibadet iki kısımdır: bir kısmı müsbet, diğeri menfi. Müsbet kısmı malûmdur. Menfi kısmı ise, hastalıklar ve musibetlerle, musibetzede zaafını ve aczini hissedip, Rabb-i Rahîmine ilticâkârâne teveccüh edip, Onu düşünüp, Ona yalvarıp hâlis bir ubudiyet yapar. Bu ubudiyete riyâ giremez, hâlistir. Eğer sabretse, musibetin mükâfâtını düşünse, şükretse, o vakit herbir saati bir gün ibadet hükmüne geçer. Kısacık ömrü uzun bir ömür olur. Hattâ bir kısmı var ki, bir dakikası bir gün ibadet hükmüne geçer. Hattâ bir âhiret kardeşim, Muhacır Hafız Ahmed isminde bir zâtın müthiş bir hastalığına ziyade merak ettim. Kalbime ihtar edildi: "Onu tebrik et. Herbir dakikası bir gün ibadet hükmüne geçiyor." Zaten o zat sabır içinde şükrediyordu.

ÜÇÜNCÜ NÜKTE

Bir iki Sözde beyan ettiğimiz gibi, her insan geçmiş hayatını düşünse, kalbine ve lisanına ya "ah" veya "oh" gelir. Yani, ya teessüf eder, ya "Elhamdü lillâh" der.

Teessüfü dedirten, eski zamanın lezâizinin zeval ve firakından neş'et eden mânevî elemlerdir. Çünkü zevâl-i lezzet elemdir. Bazan muvakkat bir lezzet daimî elem verir. Düşünmek ise o elemi deşiyor, teessüf akıtıyor.

Eski hayatında geçirdiği muvakkat âlâmın zevâlinden neş'et eden mânevî ve daimî lezzet, "Elhamdü lillâh" dedirtir.


2, 3. Lem'alar - s:582-584

İkinci Lem'a - s.582

Bu fıtrî hâletle beraber, musibetlerin neticesi olan sevap ve mükâfât-ı uhreviye ve kısa ömrü musibet vasıtasıyla uzun bir ömür hükmüne geçmesini düşünse, sabırdan ziyade, şükreder,

1 c02005.gif (1022 bytes)

demesi iktiza eder. Meşhur bir söz var ki, "Musibet zamanı uzundur." Evet, musibet zamanı uzundur. Fakat örf-ü nâsta zannedildiği gibi sıkıntılı olduğundan uzun değil, belki uzun bir ömür gibi hayatî neticeler verdiği için uzundur.

DÖRDÜNCÜ NÜKTE

Yirmi Birinci Sözün Birinci Makamında beyan edildiği gibi, Cenâb-ı Hakkın insana verdiği sabır kuvvetini evham yolunda dağıtmazsa, her musibete karşı kâfi gelebilir. Fakat vehmin tahakkümüyle ve insanın gafletiyle ve fâni hayatı bâki tevehhüm etmesiyle, sabır kuvvetini mazi ve müstakbele dağıtıp, halihazırdaki musibete karşı sabrı kâfi gelmez, şekvâya başlar. Adeta-hâşâ-Cenâb-ı Hakkı insanlara şekvâ eder. Hem çok haksız bir surette ve divanecesine şekvâ edip sabırsızlık gösterir.

Çünkü, geçmiş herbir gün, musibet ise zahmeti gitmiş, rahatı kalmış; elemi gitmiş, zevâlindeki lezzet kalmış; sıkıntısı geçmiş, sevabı kalmış. Bundan şekvâ değil, belki mütelezzizâne şükretmek lâzım gelir. Onlara küsmek değil, bilâkis muhabbet etmek gerektir. Onun o geçmiş fâni ömrü, musibet vasıtasıyla bâki ve mes'ut bir nevi ömür hükmüne geçer. Onlardaki âlâmı vehimle düşünüp bir kısım sabrını onlara karşı dağıtmak divaneliktir.

Amma gelecek günler ise, madem daha gelmemişler, içlerinde çekeceği hastalık veya musibeti şimdiden düşünüp sabırsızlık göstermek, şekvâ etmek, ahmaklıktır. "Yarın, öbür gün aç olacağım, susuz olacağım" diye bugün mütemadiyen su içmek, ekmek yemek ne kadar ahmakçasına bir divaneliktir. Öyle de, gelecek günlerdeki, şimdi adem olan musibet ve hastalıkları düşünüp, şimdiden onlardan müteellim olmak, sabırsızlık göstermek, hiçbir mecburiyet olmadan kendi kendine zulmetmek öyle bir belâhettir ki, hakkında şefkat ve merhamet liyakatini selb ediyor. Elhasıl, nasıl şükür nimeti ziyadeleştiriyor; öyle de, şekvâ musibeti ziyadeleştirir. Hem merhamete liyakati selb eder.

Birinci Harb-i Umumînin birinci senesinde, Erzurum'da mübarek bir zat müthiş bir hastalığa giriftar olmuştu. Yanına gittim. Bana dedi:

"Yüz gecedir ben başımı yastığa koyup yatamadım" diye acı bir şikâyet etti.

Ben çok acıdım. Birden hatırıma geldi ve dedim:

"Kardeşim, geçmiş sıkıntılı yüz günün, şimdi sürurlu yüz gün hükmündedir. Onları düşünüp şekvâ etme. Onlara bakıp şükret. Gelecek günler ise, madem daha gelmemişler; Rabbin olan Rahmânü'r-Rahîmin rahmetine itimad edip, dövülmeden ağlama, hiçten korkma, ademe vücut rengi verme. Bu saati düşün. Sendeki sabır kuvveti bu saate kâfi gelir. Divane bir kumandan gibi yapma ki, sol cenah düşman kuvveti onun sağ cenahına iltihak edip ona taze bir kuvvet olduğu halde, sol cenahındaki düşmanın sağ cenahı daha gelmediği vakitte, o tutar, merkez kuvvetini sağa sola dağıtıp, merkezi zayıf bırakıp, düşman ednâ bir kuvvetle merkezi harap eder."

Dedim: "Kardeşim, sen bunun gibi yapma. Bütün kuvvetini bu saate karşı tahşid et. Rahmet-i İlâhiyeyi ve mükâfât-ı uhreviyeyi ve fâni ve kısa ömrünü uzun ve bâki bir surete çevirdiğini düşün. Bu acı şekvâ yerinde ferahlı bir şükret."

O da tamamıyla bir ferah alarak, "Elhamdü lillâh," dedi, "hastalığım ondan bire indi."

BEŞİNCİ NÜKTE

Üç Meseledir.

BİRİNCİ MESELE: Asıl musibet ve muzır musibet, dine gelen musibettir. Musibet-i diniyeden her vakit dergâh-ı İlâhiyeye iltica edip feryad etmek gerektir.

Fakat dinî olmayan musibetler, hakikat noktasında musibet değildirler. Bir kısmı ihtar-ı Rahmânîdir. Nasıl ki çoban, gayrın tarlasına tecavüz eden koyunlarına taş atıp, onlar o taştan hissederler ki, zararlı işten kurtarmak için bir ihtardır, memnunâne dönerler. Öyle de, çok zâhirî musibetler var ki, İlâhî birer ihtar, birer ikazdır. Ve bir kısmı keffâretü'z-zünubdur. Ve bir kısmı, gafleti dağıtıp, beşerî olan aczini ve zaafını bildirerek bir nevi huzur vermektir. Musibetin hastalık olan nev'i, sabıkan geçtiği gibi, o kısım, musibet değil, belki bir iltifat-ı Rabbânîdir, bir tathirdir.

İkinci Lem'a - s.583

Rivayette vardır ki, "Ermiş bir ağacı silkmekle nasıl meyveleri düşüyor; sıtmanın titremesinden günahlar öyle dökülüyor."2

Hazret-i Eyyub Aleyhisselâm, münâcâtında, istirahat-i nefis için dua etmemiş. Belki zikr-i lisanî ve tefekkür-ü kalbîye mâni olduğu zaman, ubudiyet için şifa talep eylemiş. Biz, o münâcatla birinci maksadımız, günahlardan gelen mânevî, ruhî yaralarımızın şifasını niyet etmeliyiz. Maddî hastalıklar için, ubudiyete mâni olduğu zaman iltica edebiliriz. Fakat muterizâne, müştekiyâne bir surette değil, belki mütezellilâne ve istimdatkârâne iltica edilmeli. Madem Onun rububiyetine razıyız; o rububiyeti noktasında verdiği şeye rıza lâzım. Kazâ ve kaderine itirazı işmam eder bir tarzda ah, of edip şekvâ etmek, bir nevi kaderi tenkittir, rahîmiyetini ithamdır. Kaderi tenkit eden, başını örse vurur, kırar. Rahmeti itham eden, rahmetten mahrum kalır. Kırılmış elle intikam almak için o eli istimal etmek nasıl kırılmasını tezyid ediyor; öyle de, musibete giriftar olan adam, itirazkârâne şekvâ ve merakla onu karşılamak, musibeti ikileştiriyor.

İKİNCİ MESELE: Maddî musibetleri büyük gördükçe büyür, küçük gördükçe küçülür. Meselâ, gecelerde insanın gözüne bir hayal ilişir. Ona ehemmiyet verdikçe şişer, ehemmiyet verilmezse kaybolur. Hücum eden arılara iliştikçe fazla tehacüm göstermeleri, lâkayt kaldıkça dağılmaları gibi, maddî musibetlere de büyük nazarıyla, ehemmiyetle baktıkça büyür. Merak vasıtasıyla o musibet cesetten geçerek kalbde de kökleşir, bir mânevî musibeti dahi netice verir, ona istinad eder, devam eder. Ne vakit o merakı, kazâya rıza ve tevekkül vasıtasıyla izale etse, bir ağacın kökü kesilmesi gibi, maddî musibet hafifleşe hafifleşe, kökü kesilmiş ağaç gibi kurur, gider. Bu hakikati ifade için bir vakit böyle demiştim:

Bırak ey biçare feryadı belâdan kıl tevekkül,
Zira feryat belâ ender hatâ ender belâdır bil.
Eğer belâ vereni buldunsa, safâ ender atâ ender belâdır bil.
Eğer bulmazsan, bütün dünya cefâ ender fenâ ender belâdır bil.
Cihan dolu belâ başında varken, ne bağırırsın küçük bir belâdan? Gel, tevekkül kıl.
Tevekkülle belâ yüzünde gül, tâ o da gülsün. O güldükçe küçülür, eder tebeddül.

Nasıl ki mübarezede müthiş bir hasma karşı gülmekle, adâvet musalâhaya, husumet şakaya döner, adâvet küçülür, mahvolur, tevekkül ile musibete karşı çıkmak dahi öyledir.

ÜÇÜNCÜ MESELE: Her zamanın bir hükmü var. Şu gaflet zamanında musibet şeklini değiştirmiş. Bazı zamanda ve bazı eşhasta belâ, belâ değil, belki bir lûtf-u İlâhîdir. Ben şu zamandaki hastalıklı sair musibetzedeleri-fakat musibet dine dokunmamak şartıyla-bahtiyar gördüğümden, hastalık ve musibet aleyhtarı bulunmak hususunda bana bir fikir vermiyor. Ve bana, onlara acımak hissini iras etmiyor. Çünkü, hangi bir genç hasta yanıma gelmişse, görüyorum, emsallerine nisbeten bir derece vazife-i diniyeye ve âhirete karşı merbutiyeti var. Ondan anlıyorum ki, öyleler hakkında o nevi hastalıklar musibet değil, bir nevi nimet-i İlâhiyedir. Çünkü, çendan o hastalık onun dünyevî, fâni, kısacık hayatına bir zahmet iras ediyor, fakat onun ebedî hayatına faydası dokunuyor. Bir nevi ibadet hükmüne geçiyor. Eğer sıhhat bulsa, gençlik sarhoşluğuyla ve zamanın sefahetiyle, elbette hastalık hâletini muhafaza edemeyecek, belki sefahete atılacak.

Hâtime

Cenâb-ı Hak, hadsiz kudret ve nihayetsiz rahmetini göstermek için, insanda hadsiz bir acz, nihayetsiz bir fakr derc eylemiştir. Hem hadsiz nukuş-u esmâsını göstermek için insanı öyle bir surette halk etmiş ki, hadsiz cihetlerle elemler aldığı gibi, hadsiz cihetlerle de lezzetler alabilir bir makine hükmünde yaratmış.

Ve o makine-i insaniyede yüzer âlet var. Herbirinin elemi ayrı, lezzeti ayrı, vazifesi ayrı, mükâfâtı ayrıdır. Adeta insan-ı ekber olan âlemde tecellî eden bütün esmâ-i İlâhiye, bir âlem-i asgar olan insanda dahi o esmânın umumiyetle cilveleri var. Bunda sıhhat ve âfiyet ve lezâiz gibi nâfi emirler nasıl şükrü dedirtir, o makineyi çok cihetlerle vazifelerine sevk eder, insan da bir şükür fabrikası gibi olur. Öyle de, musibetlerle, hastalıklarla, âlâm ile, sair müheyyiç ve muharrik ârızalarla, o makinenin diğer çarklarını harekete getirir, tehyiç eder. Mahiyet-i insaniyede münderiç olan acz ve zaaf ve fakr madenini işlettiriyor. Bir lisanla değil, belki herbir âzânın lisanıyla bir iltica, bir istimdat vaziyetini verir. Güya insan o ârızalarla, ayrı ayrı binler kalemi tazammun eden müteharrik bir kalem olur, sahife-i hayatında veyahut levh-i misalîde mukadderât-ı hayatını yazar, esmâ-i İlâhiyeye bir ilânnâme yapar ve bir kaside-i manzume-i Sübhâniye hükmüne geçip, vazife-i fıtratını ifa eder.

Üçüncü Lem'a - s.584

ÜÇÜNCÜ LEM'A

Bu Lem'aya bir derece his ve zevk karışmış. His ve zevkin coşkunlukları ise, aklın düsturlarını, fikrin mizanlarını çok dinlemediklerinden ve müraat etmediklerinden, bu Üçüncü Lem'a mantık mizanlarıyla tartılmamalı.

b_allah.gif (509 bytes)

3 c03001.gif (1116 bytes)

âyetinin meâlini ifade eden Yâ Bâkî Ente'l-Bâkî, Yâ Bâkî Ente'l-Bâkî iki cümlesi, mühim iki hakikati ifade ediyorlar. Ondandır ki, Nakşîlerin rüesasından bir kısım, bu iki cümle ile kendilerine bir hatme-i mahsus yapıp muhtasar bir hatme-i Nakşiye hükmünde tutuyorlar. Madem o azîm âyetin meâlini bu iki cümle ifade ediyor. Biz bu iki cümlenin ifade ettiği iki hakikat-i mühimmenin birkaç nüktesini beyan edeceğiz.

BİRİNCİ NÜKTE

Birinci defa Yâ Bâkî Ente'l-Bâkî, bir ameliyat-ı cerrahiye hükmünde kalbi mâsivâdan tecrit ediyor, kesiyor. Şöyle ki:

İnsan, mahiyet-i câmiiyeti itibarıyla, mevcudatın hemen ekserîsiyle alâkadardır. Hem insanın mahiyet-i câmiasında hadsiz bir istidad-ı muhabbet derc edilmiştir. Onun için, insan da umum mevcudata karşı bir muhabbet besliyor. Koca dünyayı bir hanesi gibi seviyor. Ebedî Cennete bahçesi gibi muhabbet ediyor. Halbuki, muhabbet ettiği mevcudat durmuyorlar, gidiyorlar. Firaktan daima azap çekiyor. Onun o hadsiz muhabbeti, hadsiz bir mânevî azâba medar oluyor.

O azâbı çekmekte kabahat, kusur ona aittir. Çünkü kalbindeki hadsiz istidad-ı muhabbet, hadsiz bir cemâl-ı bâkiye mâlik bir Zâta tevcih etmek için verilmiş. O insan sûiistimal ederek o muhabbeti fâni mevcudata sarf ettiği cihetle kusur ediyor, kusurunun cezasını firâkın azâbıyla çekiyor.

İşte bu kusurdan teberri edip o fâni mahbubattan kat-ı alâka etmek, o mahbuplar onu terk etmeden evvel o onları terk etmek cihetiyle Mahbub-u Bâkîye hasr-ı muhabbeti ifade eden Yâ Bâkî Ente'l-Bâkî olan birinci cümlesi, "Bâkî-i Hakikî yalnız Sensin. Mâsivâ fânidir. Fâni olan, elbette bâki bir muhabbete ve ezelî ve ebedî bir aşka ve ebed için yaratılan bir kalbin alâkasına medar olamaz" mânâsını ifade ediyor. "Madem o hadsiz mahbubat fânidirler, beni bırakıp gidiyorlar. Onlar beni bırakmadan evvel ben onları Yâ Bâkî Ente'l-Bâkî demekle bırakıyorum. Yalnız Sen bâkisin ve Senin ibkàn ile mevcudat beka bulabildiğini bilip itikad ederim. Öyleyse, Senin muhabbetinle onlar sevilir. Yoksa alâka-i kalbe lâyık değiller" demektir.

İşte bu hâlette kalb hadsiz mahbubatından vazgeçiyor. Hüsün ve cemalleri üstünde fânilik damgasını görür, alâka-i kalbi keser. Eğer kesmezse, mahbupları adedince mânevî cerihalar oluyor.

İkinci cümle olan Yâ Bâkî Ente'l-Bâkî o hadsiz cerihalara hem merhem, hem tiryak oluyor. Yani, "Yâ Bâkî, madem Sen bâkisin, yeter. Herşeye bedelsin. Madem Sen varsın, herşey var."

Evet, mevcudatta sebeb-i muhabbet olan hüsün ve ihsan ve kemal, umumiyetle Bâkî-i Hakikînin hüsün ve ihsan ve kemâlâtının işârâtı ve çok perdelerden geçmiş zayıf gölgeleridir, belki cilve-i Esmâ-i Hüsnânın gölgelerinin gölgeleridir.

İKİNCİ NÜKTE

İnsanın fıtratında bekaya karşı gayet şedit bir aşk var. Hattâ her sevdiği şeyde, kuvve-i vâhime cihetiyle bir nevi beka tevehhüm eder, sonra sever. Ne vakit zevâlini düşünse veya görse, derinden derine feryat eder. Bütün firaklardan gelen feryatlar, aşk-ı bekadan gelen ağlamaların tercümanlarıdır. Eğer tevehhüm-ü beka olmazsa muhabbet edemez. Hattâ denilebilir ki, âlem-i bekanın ve ebedî Cennetin bir sebeb-i vücudu, şu mahiyet-i insaniyedeki o şiddetli aşk-ı bekadan çıkan gayet kuvvetli arzu-yu beka ve beka için fıtrî, umumî duadır ki, Bâkî-i Zülcelâl, o şedit, sarsılmaz, fıtrî arzuyu, o tesirli, kuvvetli, umumî duayı kabul etmiştir ki, fâni insanlar için bâki bir âlemi halk etmiş.

Hem hiç mümkün müdür ki, Fâtır-ı Kerîm, Hâlık-ı Rahîm, küçük midenin cüz'î arzusunu ve muvakkat bir beka için lisan-ı hal ile duasını hadsiz envâ-ı mat'umat-ı leziziyenin icadıyla kabul etsin de, umum nev-i beşerin pek büyük bir ihtiyac-ı fıtrîden gelen pek şiddetli bir arzusunu ve küllî ve daimî ve haklı ve hakikatli, kàlli, halli, bekaya dair gayet kuvvetli duasını kabul etmesin? Hâşâ, yüz bin defa hâşâ! Kabul etmemek mümkün değildir. Hem hikmet ve adaletine ve rahmet ve kudretine hiçbir cihetle yakışmaz.

Madem insan bekaya âşıktır; elbette bütün kemâlâtı, lezzetleri, bekaya tâbidir. Ve madem beka Bâkî-i Zülcelâle mahsustur. Ve madem Bâkînin esmâsı bâkiyedir.


3, 4. Lem'alar - s:585-587

Üçüncü Lem'a - s.585

Ve madem Bâkînin aynaları Bâkînin rengini, hükmünü alır ve bir nevi bekaya mazhar olur. Elbette insana en lâzım iş, en mühim vazife, o Bâkîye karşı alâka peydâ etmektir ve esmâsına yapışmaktır. Çünkü Bâkî yoluna sarf olunan herşey bir nevi bekaya mazhar olur.

İşte ikinci Yâ Bâkî Ente'l-Bâkî cümlesi bu hakikati ifade ediyor. İnsanın hadsiz mânevî yaralarını tedavi etmekle beraber, fıtratındaki gayet şiddetli arzu-yu bekayı onunla tatmin ediyor.

ÜÇÜNCÜ NÜKTE

Şu dünyada zamanın fenâ ve zevâl-i eşyadaki tesiratı gayet muhteliftir. Ve mevcudat ise, mütedahil daireler gibi birbiri içinde iken, hükümleri zeval noktasında ayrı ayrı oluyor.

Nasıl ki saatin saniyelerini sayan dairesi, dakikayı ve saati ve günleri sayan daireleri zâhiren birbirine benzer, fakat sür'atte birbirine muhaliftir. Öyle de, insandaki cisim, nefis, kalb, ruh daireleri öyle mütefavittir. Meselâ, cismin bekası, hayatı, vücudu, bulunduğu bir gün, belki bir saat olduğu ve mazi ve müstakbeli mâdum ve meyyit bulunduğu halde, kalbin hazır günden çok gün evvel, çok gün sonraki zamana kadar daire-i vücudu ve hayatı geniştir. Ruhun hazır günden seneler evvel ve seneler sonraki bir daire-i azîme, daire-i hayatına ve vücuduna dahildir.

İşte bu istidada binaen, hayat-ı kalbî ve ruhîye medar olan marifet-i İlâhiye ve muhabbet-i Rabbâniye ve ubudiyet-i Sübhâniye ve marziyât-ı Rahmâniye cihetiyle, bu dünyadaki fâni ömür, bâki bir ömrü tazammun eder ve ebedî ve bâki bir ömrü intaç eder ve bâki ve lâyemut bir ömür hükmüne geçer.

Evet, Bâkî-i Hakikînin muhabbet, marifet, rızası yolunda bir saniye, bir senedir. Eğer Onun yolunda olmazsa, bir sene bir saniyedir. Belki Onun yolunda bir saniye lâyemuttur, çok senelerdir. Ve dünya cihetinde ehl-i gafletin yüz senesi bir saniye hükmüne geçer.

Meşhur böyle bir söz var ki, c03002.gif (772 bytes) Yani, "Firâkın bir saniyesi bir sene kadar uzundur ve visâlin bir senesi bir saniye kadar kısadır." Ben bu fıkranın bütün bütün aksine diyorum ki:

Visal, yani, Bâkî-i Zülcelâlin rızası dairesinde livechillâh bir saniye visal, değil yalnız böyle bir sene, belki daimî bir pencere-i visaldir. Gaflet ve dalâlet firâkı içinde değil bir sene, belki bin sene, bir saniye hükmündedir. O sözden daha meşhur şu söz var:

1 c03003.gif (1312 bytes)

Hükmümüzü teyid ediyor.

Meşhur evvelki sözün sahih bir mânâsı budur ki: Fâni mevcudatın visâli madem fânidir; ne kadar uzun da olsa yine kısa hükmündedir. Senesi bir saniye gibi geçer, hasretli bir hayal ve esefli bir rüya olur. Bekayı isteyen kalb-i insanî bir sene visalde, yalnız bir saniyecikte ancak zerre gibi bir zevkini alabilir. Firak ise, saniyesi bir sene değil, senelerdir. Çünkü firâkın meydanı geniştir. Bekayı isteyen bir kalbe, firak, çendan bir saniye de olsa, seneler kadar tahribat yapar. Çünkü hadsiz firakları ihtar eder. Maddî ve süflî muhabbetler için bütün mazi ve müstakbel firakla doludur.

Şu mesele münasebetiyle deriz: Ey insanlar! Fâni, kısa, faydasız ömrünüzü bâki, uzun, faydalı, meyvedar yapmak ister misiniz? Madem istemek insaniyetin iktizasıdır; Bâkî-i Hakikînin yoluna sarf ediniz. Çünkü Bâkîye müteveccih olan şey, bekanın cilvesine mazhar olur.

Madem her insan gayet şiddetli bir surette uzun bir ömür ister, bekaya âşıktır. Ve madem bu fâni ömrü bâki ömre tebdil eden bir çare var ve mânen çok uzun bir ömür hükmüne geçirmek mümkündür. Elbette, insaniyeti sukut etmemiş bir insan, o çareyi arayacak ve o imkânı bilfiile çevirmeye çalışacak ve tevfik-i hareket edecek.

İşte o çare budur: Allah için işleyiniz, Allah için görüşünüz, Allah için çalışınız. Lillâh, livechillâh, lieclillâh rızası dairesinde hareket ediniz. O vakit sizin ömrünüzün dakikaları, seneler hükmüne geçer.

Bu hakikate işareten, Leyle-i Kadir gibi birtek gece, seksen küsur seneden ibaret olan bin ay hükmünde olduğunu, nass-ı Kur'ân gösteriyor. Hem bu hakikate işaret eden, ehl-i velâyet ve hakikat beyninde bir düstur-u muhakkak olan "bast-ı zaman" sırrıyla, çok seneler hükmünde olan birkaç dakikalık zaman-ı Miraç, bu hakikatin vücudunu ispat eder ve bilfiil vukuunu gösteriyor. Miracın birkaç saat müddeti, binler seneler hükmünde vüs'ati ve ihatası ve uzunluğu vardır. Çünkü, o, Miraç yolunda beka âlemine girdi. Beka âleminin birkaç dakikası, şu dünyanın binler senesini tazammun etmiştir.

Üçüncü Lem'a - s.586

Hem şu hakikate bina edilen beyne'l-evliya kesretle vuku bulmuş olan bast-ı zaman hadiseleridir. Bazı evliya bir dakikada bir günlük işi görmüş, bazıları bir saatte bir sene vazifesini yapmış, bazıları bir dakikada bir hatme-i Kur'âniyeyi okumuş olduklarını rivayet edip ihbar ediyorlar. Böyle ehl-i hak ve sıdk, bilerek kizbe elbette tenezzül etmezler. Hem o derece hadsiz ve kesretli bir tevatürle bast-ı zamanHAŞİYE hakikatini aynen müşahede ettikleri medar-ı şüphe olamaz.

Şu bast-ı zaman, herkesçe musaddak bir nev'i, rüyada görünüyor. Bazan bir dakikada insanın gördüğü rüyayı, geçirdiği ahvâli, konuştuğu sözleri, gördüğü lezzetleri veya çektiği elemleri görmek için, yakaza âleminde bir gün, belki günler lâzımdır.

Elhasıl: İnsan çendan fânidir; fakat beka için halk edilmiş ve bâki bir Zâtın aynası olarak yaratılmış ve bâki meyveleri verecek işleri görmekle tavzif edilmiş ve bâki bir Zâtın bâki esmâsının cilvelerine ve nakışlarına medar olacak bir suret verilmiştir. Öyleyse, böyle bir insanın hakikî vazifesi ve saadeti, bütün cihazatı ve istidadatıyla o Bâkî-i Sermedînin daire-i marziyâtında esmâsına yapışıp, ebed yolunda o Bâkîye müteveccih olup gitmektir. Lisanı Yâ Bâkî Ente'l-Bâkî dediği gibi, kalbi, ruhu, aklı, bütün letâifi

c03007.gif (3141 bytes)

demeli.

2 subhank.gif (1133 bytes)

3 c03008.gif (799 bytes)

DÖRDÜNCÜ LEM'A

"Minhâcü's-Sünne" bu risaleye lâyık görülmüştür.

    Mesele-i İmamet bir mesele-i fer'iye olduğu halde, ziyade ehemmiyet verildiğinden, bir mesâil-i imaniye sırasına girip, ilm-i kelâmda ve usulüddinde medar-ı nazar olduğu cihetle Kur'ân'a ve imana ait hizmet-i esasiyemize münasebeti bulunduğundan, cüz'î bahsedildi.

b_allah.gif (509 bytes)

4 c04001.gif (3256 bytes)

5 c04002.gif (1050 bytes)

Şu âyet-i azîmenin çok hakaik-i azîmesinden bir iki hakikatine İki Makam ile işaret edeceğiz.

Birinci Makam

Dört Nüktedir.

BİRİNCİ NÜKTE

Resul-i Ekrem Aleyhissalâtü Vesselâmın ümmetine karşı kemâl-i şefkat ve merhametini ifade ediyor.

Evet, rivayet-i sahiha ile, mahşerin dehşetinden herkes, hattâ enbiya dahi "nefsî, nefsî" dedikleri zaman, Resul-i Ekrem Aleyhissalâtü Vesselâm "ümmetî, ümmetî" diye6 refet ve şefkatini göstereceği gibi, yeni dünyaya geldiği zaman, ehl-i keşfin tasdikiyle, validesi onun münâcâtından "ümmetî, ümmetî" işitmiş. Hem bütün tarih-i hayatı ve neşrettiği şefkatkârâne mekârim-i ahlâk, kemâl-i şefkat ve refetini gösterdiği gibi, ümmetinin hadsiz salâvatına hadsiz ihtiyaç göstermekle, ümmetinin bütün saadetleriyle kemâl-i şefkatinden alâkadar olduğunu göstermekle hadsiz bir şefkatini göstermiş.

Dördüncü Lem'a - s.587

İşte bu derece şefkatli ve merhametli bir rehberin sünnet-i seniyyesine müraat etmemek ne derece nankörlük ve vicdansızlık olduğunu kıyas eyle.

İKİNCİ NÜKTE

Resul-i Ekrem Aleyhissalâtü Vesselâm, küllî ve umumî vazife-i nübüvvet içinde bazı hususî, cüz'î maddelere karşı azîm bir şefkat göstermiştir. Zâhir hale göre o azîm şefkati o hususî, cüz'î maddelere sarf etmesi, vazife-i nübüvvetin fevkalâde ehemmiyetine uygun gelmiyor. Fakat hakikatte o cüz'î madde, küllî, umumî bir vazife-i nübüvvetin medarı olabilecek bir silsilenin ucu ve mümessili olduğundan, o silsile-i azîmenin hesabına, onun mümessiline fevkalâde ehemmiyet verilmiş.

Meselâ, Resul-i Ekrem Aleyhissalâtü Vesselâm, Hazret-i Hasan ve Hüseyin'e karşı küçüklüklerinde gösterdikleri fevkalâde şefkat ve ehemmiyet-i azîme, yalnız cibillî şefkat ve hiss-i karâbetten gelen bir muhabbet değil, belki vazife-i nübüvvetin bir hayt-ı nuranîsinin bir ucu ve verâset-i Nebeviyenin gayet ehemmiyetli bir cemaatinin menşei, mümessili, fihristesi cihetiyledir.

Evet, Resul-i Ekrem Aleyhissalâtü Vesselâm, Hazret-i Hasan'ı (r.a.) kemâl-i şefkatinden kucağına alarak başını öpmesiyle, Hazret-i Hasan'dan (r.a.) teselsül eden nuranî nesl-i mübarekinden, Gavs-ı Âzam olan Şah-ı Geylânî gibi pek çok mehdî-misal verese-i nübüvvet ve hamele-i şeriat-ı Ahmediye (a.s.m.) olan zatların hesabına Hazret-i Hasan'ın (r.a.) başını öpmüş. Ve o zatların istikbalde edecekleri hizmet-i kudsiyelerini nazar-ı nübüvvetle görüp takdir ve istihsan etmiş. Ve takdir ve teşvike alâmet olarak, Hazret-i Hasan'ın (r.a.) başını öpmüş.

Hem Hazret-i Hüseyin'e karşı gösterdikleri fevkalâde ehemmiyet ve şefkat, Hazret-i Hüseyin'in (r.a.) silsile-i nuraniyesinden gelen Zeynelâbidin, Cafer-i Sadık gibi eimme-i âlişan ve hakikî verese-i Nebeviye gibi çok mehdîmisal zevât-ı nuraniyenin namına ve din-i İslâm ve vazife-i risalet hesabına boynunu öpmüş, kemâl-i şefkat ve ehemmiyetini göstermiştir.

Evet, zât-ı Ahmediyenin (a.s.m.) gayb-âşinâ kalbiyle, dünyada Asr-ı Saadetten ebed tarafında olan meydan-ı haşri temâşâ eden ve yerden Cenneti gören ve zeminden gökteki melâikeleri müşahede eden ve zaman-ı Âdem'den beri mazi zulümatının perdeleri içinde gizlenmiş hâdisâtı gören, hattâ Zât-ı Zülcelâlin rüyetine mazhar olan nazar-ı nuranîsi, çeşm-i istikbal-bînîsi, elbette Hazret-i Hasan ve Hüseyin'in arkalarında teselsül eden aktab ve eimme-i verese ve mehdîleri görmüş ve onların umumu namına başlarını öpmüş. Evet, Hazret-i Hasan'ın (r.a.) başını öpmesinden, Şah-ı Geylânî'nin hisse-i azîmesi var.

ÜÇÜNCÜ NÜKTE

c04003.gif (551 bytes) âyetinin bir kavle göre mânâsı: "Resul-i Ekrem Aleyhissalâtü Vesselâm, vazife-i risaletin icrasına mukabil ücret istemez; yalnız Âl-i Beytine meveddeti istiyor."

Eğer denilse: "Bu mânâya göre, karâbet-i nesliye cihetinden gelen bir fayda gözetilmiş görünüyor. Halbuki, 7 c04004.gif (701 bytes) sırrına binaen, karâbet-i nesliye değil, belki kurbiyet-i İlâhiye noktasında vazife-i risalet cereyan ediyor."

Elcevap: Resul-i Ekrem Aleyhissalâtü Vesselâm, gayb-âşinâ nazarıyla görmüş ki, Âl-i Beyti, âlem-i İslâm içinde bir şecere-i nuraniye hükmüne geçecek. Âlem-i İslâmın bütün tabakatında, kemâlât-ı insaniye dersinde rehberlik ve mürşidlik vazifesini görecek zatlar, ekseriyet-i mutlaka ile, Âl-i Beytten çıkacak. Teşehhüddeki, ümmetin âl hakkındaki duası ki,

8 c04005.gif (2214 bytes)

dir, makbul olacağını keşfetmiş.

Yani, nasıl ki millet-i İbrahimiyede ekseriyet-i mutlaka ile nuranî rehberler Hazret-i İbrahim'in (a.s.) âlinden, neslinden olan enbiya olduğu gibi; ümmet-i Muhammediyede de (a.s.m.), vezâif-i azîme-i İslâmiyette ve ekser turuk ve mesâlikinde, enbiya-yı Benî İsrail gibi, aktâb-ı Âl-i Beyt-i Muhammediyeyi (a.s.m.) görmüş. Onun için, c04006.gif (1882 bytes) demesiyle emrolunarak, Âl-i Beyte karşı ümmetin meveddetini istemiş.

Bu hakikati teyid eden mükerrer rivayetlerde ferman etmiş:

"Size iki şey bırakıyorum; onlara temessük etseniz necat bulursunuz: biri Kitabullah, biri Âl-i Beytim."9 Çünkü, Sünnet-i Seniyyenin menbaı ve muhafızı ve her cihetle iltizam etmesiyle mükellef olan, Âl-i Beyttir.


4. Lem'a - s:588-591

Dördüncü Lem'a - s.588

İşte bu sırra binaendir ki, Kitap ve Sünnete ittibâ ünvanıyla bu hakikat-i hadîsiye bildirilmiştir. Demek Âl-i Beytten, vazife-i risaletçe muradı, Sünnet-i Seniyyesidir. Sünnet-i Seniyyesine ittibâı terk eden, hakikî Âl-i Beytten olmadığı gibi, Âl-i Beyte hakikî dost da olamaz.

Hem ümmetini Âl-i Beytin etrafında toplamak arzusunun sırrı şudur ki: Zaman geçtikçe Âl-i Beyt çok tekessür edeceğini izn-i İlâhî ile bilmiş ve İslâmiyet zaafa düşeceğini anlamış. O halde, gayet kuvvetli ve kesretli bir cemaat-i mütesânide lâzım ki, âlem-i İslâmın terakkiyât-ı mâneviyesinde medar ve merkez olabilsin. İzn-i İlâhî ile düşünmüş ve ümmetini Âl-i Beyti etrafına toplamasını arzu etmiş.

Evet, Âl-i Beytin efradı ise, itikad ve iman hususunda sairlerden çok ileri olmasa da, yine teslim, iltizam ve tarafgirlikte çok ileridedirler. Çünkü İslâmiyete fıtraten, neslen ve cibilliyeten taraftardırlar. Cibillî taraftarlık zayıf ve şansız, hattâ haksız da olsa bırakılmaz. Nerede kaldı ki, gayet kuvvetli, gayet hakikatli, gayet şanlı bütün silsile-i ecdadı bağlandığı ve şeref kazandığı ve canlarını feda ettikleri bir hakikate taraftarlık, ne kadar esaslı ve fıtrî olduğunu bilbedâhe hisseden bir zat, hiç taraftarlığı bırakır mı? Ehl-i Beyt, işte bu şiddet-i iltizam ve fıtrî İslâmiyet cihetiyle, din-i İslâm lehinde ednâ bir emâreyi kuvvetli bir burhan gibi kabul eder. Çünkü fıtrî taraftardır. Başkası ise, kuvvetli bir burhan ile sonra iltizam eder.

DÖRDÜNCÜ NÜKTE

Üçüncü Nükte münasebetiyle, Şîalarla Ehl-i Sünnet ve Cemaatin medar-ı nizâı, hattâ akaid-i imaniye kitaplarına ve esasat-ı imaniye sırasına girecek derecede büyütülmüş bir meseleye kısaca bir işaret edeceğiz. Mesele şudur:

Ehl-i Sünnet ve Cemaat der ki: "Hazret-i Ali (r.a.) Hulefâ-i Erbaanın dördüncüsüdür. Hazret-i Sıddık (r.a.) daha efdaldir ve hilâfete daha müstehak idi ki, en evvel o geçti."

Şîalar derler ki: "Hak Hazret-i Ali'nin (r.a.) idi. Ona haksızlık edildi. Umumundan en efdal Hazret-i Ali'dir (r.a.)." Dâvâlarına getirdikleri delillerin hülâsası: Derler ki, Hazret-i Ali (r.a.) hakkında vârid ehâdis-i Nebeviye ve Hazret-i Ali'nin (r.a.) "Şah-ı Velâyet" ünvanıyla, ekseriyet-i mutlaka ile evliyanın ve tariklerin mercii ve ilim ve şecaat ve ibadette harikulâde sıfatları ve Hazret-i Peygamber Aleyhissalâtü Vesselâm ona ve ondan teselsül eden Âl-i Beyte karşı şiddet-i alâkası gösteriyor ki, en efdal odur. Daima hilâfet onun hakkı idi, ondan gasp edildi.

Elcevap: Hazret-i Ali (r.a.) mükerreren, kendi ikrarı ve yirmi seneden ziyade o hulefâ-i selâseye ittibâ ederek onların şeyhülislâmlığı makamında bulunması, Şîaların bu dâvâlarını cerh ediyor. Hem hulefâ-i selâsenin zaman-ı hilâfetlerinde fütuhat-ı İslâmiye ve mücahede-i a'dâ hadiseleri ve Hazret-i Ali'nin (r.a.) zamanındaki vakıalar, yine hilâfet-i İslâmiye noktasında Şîaların dâvâlarını cerh ediyor. Demek Ehl-i Sünnet ve Cemaatin dâvâsı haktır.

Eğer denilse: Şîa ikidir. Biri Şîa-i Velâyettir, diğeri Şîa-i Hilâfettir. Haydi, bu ikinci kısım, garaz ve siyaset karıştırmasıyla haksız olsun. Fakat birinci kısımda garaz ve siyaset yok. Halbuki Şîa-i Velâyet, Şîa-i Hilâfete iltihak etmiş. Yani, ehl-i turuktaki evliyanın bir kısmı Hazret-i Ali'yi (r.a.) efdal görüyorlar, siyaset cihetinde olan Şîa-i Hilâfetin dâvâlarını tasdik ediyorlar.

Elcevap: Hazret-i Ali'ye (r.a.) iki cihetle bakılmak gerektir. Bir ciheti şahsî kemâlât ve mertebesi noktasından, ikinci cihet Âl-i Beytin şahs-ı mânevîsini temsil ettiği noktasındandır. Âl-i Beytin şahs-ı mânevîsi ise Resul-i Ekrem Aleyhissalâtü Vesselâmın bir nevi mahiyetini gösteriyor.

İşte, birinci nokta itibarıyla, Hazret-i Ali (r.a.) başta olarak bütün ehl-i hakikat, Hazret-i Ebu Bekir ve Hazret-i Ömer'i (r.a.) takdim ediyorlar. Hizmet-i İslâmiyette ve kurbiyet-i İlâhiyede makamlarını daha yüksek görmüşler.

İkinci nokta cihetinde, Hazret-i Ali (r.a.) şahs-ı mânevî-i Âl-i Beytin mümessili ve şahs-ı mânevî-i Âl-i Beyt bir hakikat-i Muhammediyeyi (a.s.m.) temsil ettiği cihetle, muvazeneye gelmez. İşte, Hazret-i Ali (r.a.) hakkında fevkalâde senâkârâne ehâdis-i Nebeviye bu ikinci noktaya bakıyorlar. Bu hakikati teyid eden bir rivayet-i sahiha var ki, Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmit: "Her nebînin nesli kendindendir. Benim neslim Ali'nin (r.a.) neslidir."1

Hazret-i Ali'nin (r.a.) şahsı hakkında sair hulefâdan ziyade senâkârâne ehâdisin kesretle intişarının sırrı şudur ki: Emevîler ve Haricîler ona haksız hücum ve tenkis ettiklerine mukabil, Ehl-i Sünnet ve Cemaat olan ehl-i hak, onun hakkında rivâyâtı çok neşrettiler. Sair Hulefâ-i Râşidîn ise öyle tenkit ve tenkise çok maruz kalmadıkları için,

Dördüncü Lem'a - s.589

onlar hakkındaki ehâdisin intişarına ihtiyaç görülmedi.

Hem istikbalde Hazret-i Ali (r.a.) elîm hâdisâta ve dahilî fitnelere maruz kalacağını nazar-ı nübüvvetle görmüş, Hazret-i Ali'yi (r.a.) meyusiyetten ve ümmetini onun hakkında sû-i zandan kurtarmak için, 2 c04007.gif (663 bytes) gibi mühim hadislerle Ali'yi (r.a.) teselli ve ümmetini irtad etmittir.

Hazret-i Ali'ye (r.a.) karşı Şîa-i Velâyetin ifratkârâne muhabbetleri ve tarikat cihetinden gelen tafdilleri, kendilerini Şîa-i Hilâfet derecesinde mes'ul etmez. Çünkü, ehl-i velâyet, meslek itibarıyla, muhabbetle mürşidlerine bakarlar. Muhabbetin şe'ni ifrattır. Mahbubunu makamından fazla görmek arzu ediyor. Ve öyle de görüyor. Muhabbetin taşkınlıklarında ehl-i hal mâzur olabilirler. Fakat onların muhabbetten gelen tafdili, Hulefâ-i Râşidînin zemmine ve adâvetine gitmemek şartıyla ve usul-ü İslâmiyenin haricine çıkmamak kaydıyla mâzur olabilirler.

Şîa-i Hilâfet ise, ağrâz-ı siyaset, içine girdiği için, garazdan, tecavüzden kurtulamıyorlar, itizar hakkını kaybediyorlar. Hattâ, 3 c04008.gif (652 bytes) cümlesine mâsadak olarak, Hazret-i Ömer'in (r.a.) eliyle İran milliyeti ceriha aldığı için, intikamlarını hubb-u Ali suretinde gösterdikleri gibi, Amr ibnü'l-Âs'ın Hazret-i Ali'ye (r.a.) karşı hurucu ve Ömer ibni Sa'd'ın Hazret-i Hüseyin'e (r.a.) karşı feci muharebesi, Ömer ismine karşı şiddetli bir gayz ve adâveti Şîalara vermit.

Ehl-i Sünnet ve Cemaate karşı Şîa-i Velâyetin hakkı yoktur ki, Ehl-i Sünneti tenkit etsin. Çünkü Ehl-i Sünnet, Hazret-i Ali'yi (r.a.) tenkis etmedikleri gibi, ciddî severler. Fakat hadisçe tehlikeli sayılan ifrat-ı muhabbetten çekiniyorlar. Hadisçe Hazret-i Ali'nin (r.a.) şîası hakkındaki senâ-yı Nebevî, Ehl-i Sünnete aittir. Çünkü istikametli muhabbetle Hazret-i Ali'nin (r.a.) şîaları, ehl-i hak olan Ehl-i Sünnet ve Cemaattir. Hazret-i İsâ Aleyhisselâm hakkındaki ifrat-ı muhabbet Nesârâ için tehlikeli olduğu gibi, Hazret-i Ali (r.a.) hakkında da o tarzda ifrat-ı muhabbet, hadis-i sahihte, tehlikeli olduğu tasrih edilmiş.4 Şîa-i Velâyet eder dese ki: "Hazret-i Ali'nin (r.a.) kemâlât-ı fevkalâdesi kabul olunduktan sonra Hazret-i Sıddık'ı (r.a.) ona tercih etmek kabil olmuyor."

Elcevap: Hazret-i Sıddık-ı Ekberin ve Fâruk-u Âzamın (r.a.) şahsî kemâlâtıyla ve veraset-i nübüvvet vazifesiyle zaman-ı hilâfetteki kemâlâtıyla beraber bir mizanın kefesine; Hazret-i Ali'nin (r.a.) şahsî kemâlât-ı harikasıyla, hilâfet zamanındaki dahilî, bilmecburiye girdiği elîm vakıalardan gelen ve sû-i zanlara mâruz olan hilâfet mücahedeleri beraber mizanın diğer kefesine bırakılsa, elbette Hazret-i Sıddık'ın (r.a.) veyahut Fâruk'un (r.a.) veyahut Zinnureyn'in (r.a.) kefesi ağır geldiğini Ehl-i Sünnet görmüş, tercih etmiş.

Hem, On İkinci ve Yirmi Dördüncü Sözlerde ispat edildiği gibi, nübüvvet, velâyete nisbeten derecesi o kadar yüksektir ki, nübüvvetin bir dirhem kadar cilvesi, bir batman kadar velâyetin cilvesine müreccahtır. Bu nokta-i nazardan, Hazret-i Sıddık-ı Ekberin (r.a.) ve Fâruk-u Âzamın (r.a.) veraset-i nübüvvet ve tesis-i ahkâm-ı risalet noktasında hisseleri taraf-ı İlâhîden ziyade verildiğine, hilâfetleri zamanlarındaki muvaffakiyetleri Ehl-i Sünnet ve Cemaatçe delil olmuş. Hazret-i Ali'nin (r.a.) kemâlât-ı şahsiyesi, o veraset-i nübüvvetten gelen o ziyade hisseyi hükümden iskat edemediği için, Hazret-i Ali (r.a.), Şeyheyn-i Mükerremeynin zaman-ı hilâfetlerinde onlara şeyhülislâm olmuş ve onlara hürmet etmiş. Acaba Hazret-i Ali'yi (r.a.) seven ve hürmet eden ehl-i hak ve sünnet, Hazret-i Ali'nin (r.a.) sevdiği ve ciddî hürmet ettiği Şeyheyni nasıl sevmesin ve hürmet etmesin?

Bu hakikati bir misalle izah edelim: Meselâ, gayet zengin bir zâtın irsiyetinden, evlâtlarının birine yirmi batman gümüş ile dört batman altın veriliyor. Diğerine beş batman gümüş ile beş batman altın veriliyor. Öbürüne de üç batman gümüş ile beş batman altın verilse, elbette âhirdeki ikisi çendan kemiyeten az alıyorlar, fakat keyfiyeten ziyade alıyorlar. İşte, bu misal gibi, Şeyheynin veraset-i nübüvvet ve tesis-i ahkâm-ı risaletinde tecellî eden hakikat-i akrebiyet-i İlâhiye altınından hisselerinin az bir fazlalığı, kemâlât-ı şahsiye ve velâyet cevherinden neş'et eden kurbiyet-i İlâhiyenin

Dördüncü Lem'a - s.590

ve kemâlât-ı velâyetin ve kurbiyetin çoğuna galip gelir. Muvazenede bu noktaları nazara almak gerektir. Yoksa, şahsî şecaati ve ilmi ve velâyeti noktasında birbiriyle muvazene edilse, hakikatin sureti değişir.

Hem Hazret-i Ali'nin (r.a.) zâtında temessül eden şahs-ı mânevî-i Âl-i Beyt ve o şahsiyet-i mâneviyede veraset-i mutlaka cihetiyle tecellî eden hakikat-i Muhammediye (a.s.m.) noktasında muvazene edilmez. Çünkü orada Peygamber Aleyhissalâtü Vesselâmın sırr-ı azîmi var.

Amma Şîa-i Hilâfet ise, Ehl-i Sünnet ve Cemaate karşı mahcubiyetinden başka hiçbir hakları yoktur. Çünkü bunlar Hazret-i Ali'yi (r.a.) fevkalâde sevmek dâvâsında oldukları halde tenkis ediyorlar ve sû-i ahlâkta bulunduğunu onların mezhepleri iktiza ediyor. Çünkü diyorlar ki, "Hazret-i Sıddık ile Hazret-i Ömer (r.a.) haksız oldukları halde, Hazret-i Ali (r.a.) onlara mümâşât etmiş, Şîa ıstılahınca takiyye etmiş, yani onlardan korkmuş, riyâkârlık etmiş." Acaba böyle kahraman-ı İslâm ve "Esedullah" ünvanını kazanan ve sıddıkların kumandanı ve rehberi olan bir zâtı riyâkâr ve korkaklıkla ve sevmediği zatlara tasannukârâne muhabbet göstermekle ve yirmi seneden ziyade havf altında mümâşât etmekle, haksızlara tebaiyeti kabul etmekle muttasıf görmek, ona muhabbet değildir. O çeşit muhabbetten Hazret-i Ali (r.a.) teberrî eder.

İşte, ehl-i hakkın mezhebi hiçbir cihetle Hazret-i Ali'yi (r.a.) tenkis etmez, sû-i ahlâk ile itham etmez, öyle bir harika-i şecaate korkaklık isnad etmez ve derler ki: "Hazret-i Ali (r.a.) Hulefâ-i Râşidîni hak görmeseydi, bir dakika tanımaz ve itaat etmezdi. Demek ki, onları haklı ve râcih gördüğü için, gayret ve şecaatini hakperestlik yoluna teslim etmiş."

Elhasıl: Herşeyin ifrat ve tefriti iyi değildir. İstikamet ise, hadd-i vasattır ki, Ehl-i Sünnet ve Cemaat onu ihtiyar etmiş. Fakat, maatteessüf, Ehl-i Sünnet ve Cemaat perdesi altına Vahhâbîlik ve Haricîlik fikri kısmen girdiği gibi, siyaset meftunları ve bir kısım mülhidler, Hazret-i Ali'yi (r.a.) tenkit ediyorlar. Hâşâ, siyaseti bilmediğinden hilâfete tam liyakat göstermemiş, idare edememiş diyorlar. İşte bunların bu haksız ithamlarından, Alevîler Ehl-i Sünnete karşı küsmek vaziyetini alıyorlar. Halbuki, Ehl-i Sünnetin düsturları ve esas-ı mezhepleri, bu fikirleri iktiza etmiyor, belki aksini ispat ediyorlar. Haricîlerin ve mülhidlerin tarafından gelen böyle fikirlerle Ehl-i Sünnet mahkûm olamaz. Belki Ehl-i Sünnet, Alevîlerden ziyade Hazret-i Ali'nin (r.a.) taraftarıdırlar. Bütün hutbelerinde, dualarında Hazret-i Ali'yi (r.a.) lâyık olduğu senâ ile zikrediyorlar. Hususan, ekseriyet-i mutlaka ile Ehl-i Sünnet ve Cemaat mezhebinde olan evliya ve asfiya, onu mürşid ve Şah-ı Velâyet biliyorlar. Alevîler, hem Alevîlerin, hem Ehl-i Sünnetin adâvetine istihkak kesb eden Haricîleri ve mülhidleri bırakıp ehl-i hakka karşı cephe almamalıdırlar. Hattâ bir kısım Alevîler, Ehl-i Sünnetin inadına sünneti terk ediyorlar. Her ne ise, bu meselede fazla söyledik; çünkü ulemanın beyninde ziyade medar-ı bahis olmuştur.

Ey ehl-i hak olan Ehl-i Sünnet ve Cemaat! Ve ey Âl-i Beytin muhabbetini meslek ittihaz eden Alevîler! Çabuk bu mânâsız ve hakikatsiz, haksız, zararlı olan nizâı aranızdan kaldırınız. Yoksa, şimdiki kuvvetli bir surette hükmeyleyen zındıka cereyanı, birinizi diğeri aleyhinde âlet edip, ezmesinde istimal edecek. Bunu mağlûp ettikten sonra, o âleti de kıracak. Siz ehl-i tevhid olduğunuzdan, uhuvveti ve ittihadı emreden yüzer esaslı rabıta-i kudsiye mâbeyninizde varken, iftirakı iktiza eden cüz'î meseleleri bırakmak elzemdir.

İkinci Makam

5 c04009.gif (1676 bytes)

âyetinin hakikatine dair olacak.HAŞİYE


5, 6, 7. Lem'alar - s:591-593

Beşinci, Altıncı, Yedinci Lem'alar - s.591

BEŞİNCİ LEM'A

1 hasbuna.gif (597 bytes) âyetinin gayet mühim bir hakikatini on beş mertebe ile beyan edecek bir risale olacaktı. Fakat hakikat ve ilimden ziyade, zikir ve tefekkürle münasebettar olduğundan, şimdilik tehir edildi. Çendan On Birinci Lem'a olan "Mirkatü's-Sünnet ve Tiryaku Marazi'l-Bid'a" namındaki gayet mühim bir risale, Beşinci Lem'a namıyla, bidâyeten yazılmıştı. Fakat o risale, on bir nükte-i mühimmeye inkısam ettiğinden, On Birinci Lem'aya girdi, Beşinci Lem'a açıkta kaldı.

ALTINCI LEM'A

2 la havle.gif (900 bytes) cümlesinin ifade ettiği çok âyâtın mühim hakikatini yine on beş, yirmi mertebe-i fikriye ile beyan edecek bir risale olacaktı. Bu Lem'a da, Beşinci Lem'a gibi, nefsimde hissettiğim ve harekât-ı ruhiyemde zikir ve tefekkürle müşahede ettiğim mertebeler olduğundan, ilim ve hakikatten ziyade zevk ve hale medar olmak cihetiyle, hakikat lem'aları içinde değil, belki âhirlerinde yazılması münasip görüldü.

YEDİNCİ LEM'A

Sûre-i Feth'in âhirindeki âyetin yedi nevi ihbar-ı gaybîsine dairdir

b_allah.gif (1367 bytes)

c07001a.gif (6494 bytes)
3 c07001b.gif (4583 bytes)

SÛRE-İ FETH'İN bu üç âyetinin çok vücuh-u i'câzı vardır. Kur'ân-ı Mu'cizü'l-Beyânın on vücuh-u külliye-i i'câziyesinden ihbar-ı bilgayb veçhi, şu üç âyette, yedi sekiz vecihle görünüyor.

BİRİNCİSİ

4 c07002.gif (672 bytes) ilâ âhir. Feth-i Mekke'yi, vukuundan evvel kat'iyetle haber veriyor. İki sene sonra, haber verdiği tarzda vuku bulmuştur.

Yedinci Lem'a - s.592

İKİNCİSİ

5 c07003.gif (699 bytes) ifade ediyor ki: Sulh-u Hudeybiye, çendan zâhirî İslâm aleyhinde görülmüş ve Kureyşîler bir derece galip görünmüş olduğu halde, mânen, Sulh-u Hudeybiye mânevî büyük bir fetih hükmünde olacak ve sair fütuhatın da anahtarı olacak diye ihbar ediyor.

Filhakika, Sulh-u Hudeybiye ile, çendan maddî kılıç kılıfına muvakkaten konuldu. Fakat Kur'ân-ı Hakîmin bârika-âsâ elmas kılıcı çıktı; kalbleri, akılları fethetti. Musalâha münasebetiyle birbiriyle ihtilât ettiler. Mehâsin-i İslâmiyet, envâr-ı Kur'âniye, inat ve taassubât-ı kavmiye perdelerini yırtarak hükmünü icra ettiler. Meselâ, bir dâhiye-i harp olan Hâlid bin Velid ve bir dâhiye-i siyaset olan Amr ibnü'l-Âs gibi, mağlûbiyeti kabul etmeyen zatlar, Sulh-u Hudeybiye ile cilvesini gösteren seyf-i Kur'ânî onları mağlûp edip, Medine-i Münevvereye kemâl-i inkıyad ile İslâmiyete gerdendâde-i teslim olduktan sonra, Hazret-i Hâlid, bir seyfullah şekline girdi ve fütuhat-ı İslâmiyenin bir kılıcı oldu.

MÜHİM BİR SUAL: Fahrü'l-Âlemîn ve Habib-i Rabbü'l-Âlemîn Hazret-i Resul-i Ekrem Aleyhissalâtü Vesselâmın Sahabelerinin, müşrikîne karşı Uhud'un nihayetinde ve Huneyn'in bidâyetinde mağlûbiyetinin hikmeti nedir?

Elcevap: Müşrikler içinde, o zamanda saff-ı Sahabede bulunan ekâbir-i Sahabeye istikbalde mukabil gelecek Hazret-i Hâlid gibi çok zatlar bulunduğundan, şanlı ve şerefli olan istikballeri nokta-i nazarında bütün bütün izzetlerini kırmamak için, hikmet-i İlâhiye, hasenât-ı istikbaliyelerinin bir mükâfât-ı muaccelesi olarak mazide onlara vermiş, bütün bütün izzetlerini kırmamış. Demek mazideki Sahabeler, müstakbeldeki Sahabelere karşı mağlûp olmuşlar-tâ, o müstakbel Sahabeler, berk-i süyuf korkusuyla değil, belki bârika-i hakikat şevkiyle İslâmiyete girsin ve o şehâmet-i fıtriyeleri çok zillet çekmesin.

ÜÇÜNCÜSÜ

c07004.gif (316 bytes) kaydıyla ihbar ediyor ki: "Sizler emniyet-i mutlaka içinde Kâbe'yi tavaf edeceksiniz." Halbuki, Ceziretü'l-Arabdaki bedevî akvam, çoğu düşman olmakla beraber, Mekke etrafı ve Kureyş kabilesi kısm-ı âzamı düşman iken, "Yakın bir zamanda, hiç havf hissedilmezken Kâbeyi tavaf edeceksiniz" ihbarıyla, Ceziretü'l-Arabı itaat altına ve bütün Kureyşi İslâmiyet içine ve emniyet-i tâmme vaz' edilmesine delâlet ve ihbar eder. Aynen haber verdiği gibi vukua gelmiştir.

DÖRDÜNCÜSÜ

6 c07005.gif (1477 bytes)

kemâl-i kat'iyetle ihbar ediyor ki, "Resul-i Ekrem Aleyhissalâtü Vesselâmın getirdiği din, umum dinlere galebe çalacak." Halbuki, o zamanda yüzer milyon tebaası bulunan Nesârâ ve Yahudi ve Mecusî dinleri ve Roma, Çin ve İran hükûmeti gibi yüzer milyon tebaası bulunan cihangir devletlerin edyân-ı resmîleri iken, kendi küçük kabilesine karşı tam galebe edemeyen bir vaziyette bulunan Muhammed-i Arabî Aleyhissalâtü Vesselâmın getirdiği din, umum dinlere galip ve umum devletlere muzaffer olacağını ihbar ediyor. Hem gayet vuzuh ve kat'iyetle ihbar ediyor. İstikbal, o haber-i gaybîyi, Bahr-i Muhit-i Şarkîden Bahr-i Muhit-i Garbîye kadar İslâm kılıcının uzamasıyla tasdik etmiştir.

BEŞİNCİSİ

7 c07006.gif (1732 bytes)

ilâ âhir. Şu âyetin başı, Sahabelerin enbiyadan sonra nev-i beşer içinde en mümtaz olduklarına sebep olan secâyâ-yı âliye ve mezâyâ-yı galiyeyi haber vermekle, mânâ-yı sarihiyle, tabakat-ı Sahabenin istikbalde muttasıf oldukları ayrı ayrı mümtaz has sıfatlarını ifade etmekle beraber, mânâ-yı işarîsiyle, ehl-i tahkikçe vefat-ı Nebevîden sonra makamına geçecek Hulefâ-i Râşidîne hilâfet tertibiyle işaret edip, herbirisinin en meşhur medar-ı imtiyazları olan sıfât-ı hassayı dahi haber veriyor. Şöyle ki:

8 c07007.gif (359 bytes) maiyet-i mahsusa ve sohbet-i hassa ile ve en evvel vefat ederek yine maiyetine girmekle meşhur ve mümtaz olan Hazret-i Sıddık'ı gösterdiği gibi, 9 c07008.gif (515 bytes) ile, istikbalde küre-i arzın devletlerini fütuhâtıyla titretecek ve adaletiyle zalimlere sâika gibi şiddet gösterecek

Yedinci Lem'a - s.593

olan Hazret-i Ömer'i gösterir. Ve 10 c07009.gif (384 bytes) ile, istikbalde en mühim bir fitnenin vukuu hazırlanırken, kemâl-i merhamet ve şefkatinden, İslâmlar içinde kan dökülmemek için ruhunu feda edip teslim-i nefis ederek Kur'ân okurken mazlumen şehid olmasını tercih eden Hazret-i Osman'ı da haber verdiği gibi;

11 c07010.gif (1052 bytes)

saltanat ve hilâfete kemâl-i liyakat ve kahramanlıkla girdiği halde ve kemâl-i zühd ve ibadet ve fakr ve iktisadı ihtiyar eden ve rükû ve sücudda devamı ve kesreti herkesçe musaddak olan Hazret-i Ali'nin (r.a.) istikbaldeki vaziyetini ve o fitneler içindeki harpleriyle mes'ul olmadığını ve niyeti ve matlubu fazl-ı İlâhî olduğunu haber veriyor.

ALTINCISI

12 c07011.gif (597 bytes) fıkrası, iki cihetle ihbar-ı gaybîdir.

BİRİNCİSİ: Hazret-i Peygamber Aleyhissalâtü Vesselâm gibi ümmî bir zâta nisbeten gayb hükmünde olan Tevrat'taki evsâf-ı Sahabeyi haber veriyor.

Evet, Tevrat'ta, On Dokuzuncu Mektupta beyan edildiği gibi, âhirzamanda gelecek Peygamberin Sahabeleri hakkında Tevrat'ta bu fıkra var: "Kudsîlerin bayrakları beraberlerindedir." Yani, onun Sahabeleri ehl-i taat ve ibadet ve ehl-i salâhat ve velâyettirler ki, o vasıfları "kudsîler," yani "mukaddes" tabiriyle ifade etmiştir. Tevrat'ın pek çok ayrı ayrı lisanlara tercüme edilmesi vasıtasıyla o kadar tahrifat olduğu halde, şu Sûre-i Feth'in c07012.gif (496 bytes) hükmünü müteaddit âyâtıyla tasdik ediyor.

İKİNCİ CİHET ihbar-ı gaybî şudur ki: c07012.gif (496 bytes) fıkrasıyla ihbar ediyor ki, "Sahabeler ve Tâbiînler, ibadette öyle bir dereceye gelecekler ki, ruhlarındaki nuraniyet yüzlerinde parlayacak ve cephelerinde kesret-i sücuddan hâsıl olan bir hâtem-i velâyet nev'inde, alınlarında sikkeler görünecek."

Evet, istikbal bunu vuzuhla ve kat'iyetle, parlak bir surette ispat etmiştir. Evet, o kadar acip fitneler ve dağdağa-i siyaset içinde, gece ve gündüzde Zeynelâbidin gibi bin rekât namaz kılan ve Tâus-u Yemenî gibi kırk sene yatsı abdestiyle sabah namazını edâ eden çok mühim pek çok zatlar c07012.gif (496 bytes) sırrını göstermişlerdir.

YEDİNCİSİ

13 c07013.gif (2294 bytes)

fıkrası, iki cihetle ihbar-ı gaybîdir.

BİRİNCİSİ: Nebiyy-i Ümmîye nisbeten gayb hükmünde olan İncil'in Sahabeler hakkındaki ihbarını ihbardır.

Evet, İncil'de, âhirzamanda gelecek Peygamberin (a.s.m.) vasfında 14 c07014.gif (761 bytes) gibi âyetler var. Yani, Hazret-i İsâ (a.s.) gibi kılıçsız değil, belki sahibüsseyf bir Peygamber gelecek, cihada memur olacak ve onun Sahabeleri dahi kılıçlı ve cihada memur olacaklardır. O kadîb-i hadid sahibi, Reis-i Âlem olacak. Çünkü, İncil'in bir yerinde der: "Ben gidiyorum, tâ Âlemin Reisi (a.s.m.) gelsin." Yani, Âlemin Reisi geliyor.

Demek oluyor ki: İncil'in bu iki fıkrasından anlaşılıyor ki, Sahabeler çendan mebde'de az ve zayıf görünecekler; fakat çekirdekler gibi neşvünemâ bularak yükselip, kalınlaşıp kuvvetleşerek, küffârın gayzlarını onlara yutkundurup boğduracak vakitte, kılıçlarıyla nev-i beşeri kendilerine musahhar edip, reisleri olan Peygamberin (a.s.m.) ise âleme reis olduğunu ispat edecekler. Aynen şu Sûre-i Feth'in âyetinin meâlini ifade ediyor.

İKİNCİ VECİH: Şu fıkra ihbar ediyor ki, Sahabeler çendan azlığından ve zaafından Sulh-u Hudeybiyeyi kabul etmişler; elbette, herhalde az bir zamandan sonra sür'aten öyle bir inkişaf ve ihtişam ve kuvvet kesb edecekler ki, rû-yi zemin tarlasında dest-i kudretle ekilen, nev-i beşerin o zamanda gafletleri cihetiyle kısa, kuvvetsiz, nâkıs, bereketsiz sümbüllerine nisbeten gayet yüksek ve kuvvetli ve meyvedar ve bereketli bir surette çoğalacaklar ve kuvvet bulacaklar ve haşmetli hükûmetleri gıptadan, hasetten ve kıskançlıktan gelen bir gayz içinde bırakacaklar. Evet, istikbal bu ihbar-ı gaybîyi çok parlak bir surette göstermiştir.


7. Lem'a - s:594-596

Yedinci Lem'a - s.594

Şu ihbarda hafî bir ima daha var ki: Sahabeyi tavsifât-ı mühimme ile senâ ederken, en büyük bir mükâfâtın vaadi makamca lâzım geldiği halde, c07015.gif (247 bytes) kelimesiyle işaret ediyor ki, istikbalde Sahabeler içinde fitneler vasıtasıyla mühim kusurlar olacak. Çünkü mağfiret kusurun vukuuna delâlet eder. Ve o zamanda Sahabeler nazarında en mühim matlup ve en yüksek ihsan, mağfiret olacak. Ve en büyük mükâfat ise, af ile, mücâzât etmemektir.

c07015.gif (247 bytes) kelimesi nasıl bu lâtif imayı gösteriyor; öyle de, sûrenin başındaki

1 c07016.gif (887 bytes)

cümlesiyle münasebettardır. Sûrenin başı-hakikî günahlardan mağfiret değil; çünkü ismet var, günah yok-belki makam-ı nübüvvete lâyık bir mânâ ile Peygambere müjde-i mağfiret ve âhirinde Sahabelere mağfiret ile müjde etmekle, o imaya bir letâfet daha katar.

İşte, âhir-i Feth'in mezkûr üç âyeti, o vücuh-u i'câzından yalnız ihbar-ı gaybî veçhinin çok vücuhundan yalnız yedi veçhini bahsettik. Cüz-ü ihtiyarî ve kadere dair Yirmi Altıncı Sözün âhirinde, şu âhirki âyetin hurufatının vaziyetindeki mühim bir lem'a-i i'câza işaret edilmiştir. Bu âhirki âyet, cümleleriyle Sahabeye baktığı gibi, kayıtlarıyla dahi yine Sahabenin ahvâline bakıyor. Ve elfâzıyla Sahabenin evsâfını ifade ettikleri gibi, hurufâtıyla ve o âyetteki hurufâtın tekerrür-ü adediyle yine Ashab-ı Bedir, Uhud, Huneyn, Suffe, Rıdvan gibi tabakat-ı meşhure-i Sahabede bulunan zatlara işaret ettikleri gibi, ilm-i cifrin bir nev'i ve bir anahtarı olan tevafuk cihetiyle ve ebced hesabıyla daha çok esrarı ifade ediyor.

2 subhank.gif (2020 bytes)

Sûre-i Feth'in âhirindeki âyetin mânâ-yı işarîsiyle verdiği ihbar-ı gaybî münasebetiyle, gelecek âyette aynı haber, aynı mânâ-yı işarî ile verdiği münasebetle, bir nebze ondan bahsedilecek.

Bir tetimme

3 c07017.gif (3008 bytes)

Bu âyetin beyanında binler nüktelerinden iki nükteye işaret edeceğiz.

BİRİNCİ NÜKTE

Kur'ân-ı Mu'cizü'l-Beyan, mefâhimiyle, mânâ-yı sarihiyle ifade-i hakaik ettiği gibi, üslûplarıyla, hey'âtıyla çok maânî-yi işariyeyi dahi ifade ediyor. Herbir âyetin çok tabaka-i mânâları var. Kur'ân ilm-i muhitten geldiği için, bütün mânâları murad olabilir. İnsanın cüz'î fikri ve şahsî iradesiyle olan kelâmlar gibi bir iki mânâya inhisar etmez.

İşte bu sırra binaen, âyât-ı Kur'âniyenin ehl-i tefsir tarafından hadsiz hakaiki beyan edilmiş. Müfessirînin beyan etmediği daha çok hakaiki var. Ve bilhassa hurufâtında ve mânâ-yı sarihinden başka işârâtında çok ulûm-u mühimme vardır.

İKİNCİ NÜKTE

İşte bu âyet-i kerime,

4 c07018.gif (1465 bytes)

tabiriyle, sırat-ı müstakimin ehli ve hakikî niam-ı İlâhiyeye mazhar nev-i beşerdeki taife-i enbiya ve kafile-i sıddıkîn ve cemaat-i şüheda ve esnaf-ı salihîn ve envâ-ı tâbiînin bulunduklarını ifade etmekle beraber, âlem-i İslâmiyette o beş kısmın en mükemmelini dahi ayrıca sarahaten gösterdikten sonra, o beş kısmın imamları ve baştaki rüesalarını sıfât-ı meşhureleriyle zikretmekle onlara delâlet edip ifade ettiği gibi, ihbar-ı gayb nev'inde bir lem'a-i i'câz ile o taifelerin istikbaldeki reislerinin vaziyetlerini bir vecihle tayin ediyor.

Yedinci Lem'a - s.595

Evet, c07019.gif (321 bytes) nasıl ki sarahatle Hazret-i Peygamber Aleyhissalâtü Vesselâma bakıyor;

c07019a.gif (1122 bytes) fıkrasıyla Ebu Bekri's-Sıddık'a bakıyor. Hem Peygamber Aleyhissalâtü Vesselâmdan sonra ikinci olduğuna ve en evvel yerine geçeceğine ve "Sıddık" ismi ümmetçe ona ünvan-ı mahsus ve sıddıkînlerin başında görüneceğine işaret ettiği gibi, c07020.gif (339 bytes) kelimesiyle Hazret-i Ömer, Hazret-i Osman, Hazret-i Ali Rıdvanullahi Aleyhim Ecmaîni, üçünü beraber ifade ediyor. Hem üçü Sıddıktan sonra nübüvvetin hilâfetine mazhar olacaklarını ve üçü de şehid olacaklarını, fazilet-i şehadetleri de sair fezâillerine ilâve edileceğini işaret ve gaybî bir surette ifade ediyor. c07021.gif (347 bytes) kelimesiyle Ashab-ı Suffe, Bedir, Rıdvan gibi mümtaz zevâta işaret ederek, c07022.gif (525 bytes) cümlesiyle, mânâ-yı sarihiyle onların ittibâına teşvik ve Tâbiînlerdeki tebaiyeti çok müşerref ve güzel göstermekle, mânâ-yı işarîsiyle Hulefâ-i Erbaanın beşincisi olarak ve

5 c07023.gif (828 bytes) hadis-i şerifin hükmünü tasdik ettiren, müddet-i hilâfeti azlığıyla beraber kıymetini azîm göstermek için o mânâ-yı işarîsiyle Hazret-i Hasan Radıyallahu Anhı gösterir.

Elhasıl, Sûre-i Feth'in âhirki âyeti Hulefâ-i Erbaaya baktığı gibi, bu âyet dahi, teyiden, ihbar-ı gayb nev'inden onların istikbaldeki vaziyetlerine kısmen işaret suretiyle bakar. İşte, Kur'ân'ın envâ-ı i'câzından olan ihbar-ı gayb nev'inin lemeât-ı i'câziyesi âyât-ı Kur'âniyede o kadar çoktur ki, hasra gelmez. Ehl-i zâhirin kırk elli âyete hasretmeleri, nazar-ı zâhirî iledir. Hakikatte ise binden geçer. Bazan bir âyette dört beş vecihle ihbar-ı gaybî bulunur.

6 c03008.gif (799 bytes)

7 subhank.gif (2020 bytes)

Bu tetimmeye ikinci bir izahHAŞİYE

Şu âhir-i Feth'in işaret-i gaybiyesini teyid eden, hem Fâtiha-i Şerifedeki sırat-ı müstakim ehli ve 8 c07025.gif (631 bytes) âyetindeki murad kimler olduğunu beyan eden, hem ebedü'l-âbâdın pek uzun yolunda en nuranî, ünsiyetli, kesretli, cazibedar bir kafile-i rüfekayı gösteren ve ehl-i iman ve ashab-ı şuuru şiddetle o kafileye tebaiyet noktasında iltihak ve refakate mucizâne sevk eden şu âyet,

9 c07026.gif (2033 bytes)

yine âhir-i Feth'in âhirki âyeti gibi, ilm-i belâgatte "maârîzu'l-kelâm" ve "müstetbeâtü't-terâkib" tabir edilen mânâ-yı maksuttan başka, işarî ve remzî mânâlarla Hulefâ-i erbaa ve beşinci halife olan Hazret-i Hasan'a (r.a.) işaret ediyor, gaybî umurdan birkaç cihette haber veriyor. Şöyle ki:

Nasıl ki şu âyet, mânâ-yı sarihi ile, nev-i beşerde niam-ı âliye-i İlâhiyeye mazhar olan, ehl-i sırat-ı müstakim olan kafile-i enbiya ve taife-i sıddıkîn ve cemaat-i şüheda ve envâ-ı salihîn ve sınıf-ı tâbiîn, muhsinîn olduğunu ifade ettiği gibi; âlem-i İslâmda dahi o taifelerin en ekmeli ve en efdali bulunduğunu ve Nebiyy-i Âhirzamanın sırr-ı veraset-i nübüvvetten teselsül eden taife-i verese-i enbiya ve Sıddık-ı Ekberin maden-i sıddıkiyetinden teselsül eden kafile-i sıddıkîn ve hulefâ-i selâsenin şehadet mertebesiyle merbut bulunan kafile-i şüheda,

10 c07027.gif (748 bytes)

sırrıyla bağlanan cemaat-i salihîn ve

11 c07028.gif (1044 bytes)

sırrını imtisal eden ve Sahabelerin ve Hulefâ-i Râşidînin refakatinde giden esnaf-ı Tâbiîni ihbar-ı gaybî nev'inden gösterdiği gibi, c07019a.gif (1122 bytes) kelimesiyle, mânâ-yı işarî cihetinde, Resul-i Ekrem Aleyhissalâtü Vesselâmdan

Yedinci Lem'a - s.596

sonra makamına geçecek ve halifesi olacak ve ümmetçe "Sıddık" ünvanıyla şöhret bulacak ve sıddıkîn kafilesinin reisi olacak Hazret-i Ebu Bekri's-Sıddık'ı ihbar ediyor.

c07020.gif (339 bytes) kelimesiyle, Hulefâ-i Râşidînden üçünün şehadetini haber veriyor. Ve Sıddıktan sonra üç şehid halife olacaklar. Çünkü c07029.gif (1018 bytes) cem'dir; cem'in ekalli üçtür. Demek Hazret-i Ömer, Hazret-i Osman, Hazret-i Ali (Radıyallahu Anhüm) Sıddıktan sonra riyaset-i İslâmiyete geçecekler ve şehid olacaklar. Aynı haber-i gaybî vuku bulmuştur.

Hem c07021.gif (347 bytes) kaydıyla, Ehl-i Suffe gibi taat ve ibadette Tevrat'ın senâsına mazhar olmuş ehl-i salâhat ve takvâ ve ibadet, istikbalde kesretle bulunacağını ihbar etmekle beraber,

c07022.gif (525 bytes) cümlesi, Sahabeye ilim ve amelde refakat ve tebaiyet eden Tâbiînlerin tebaiyetini tahsin etmekle, ebed yolunda o dört kafilenin refakatlerini hasen ve güzel göstermekle beraber; Hazret-i Hasan'ın (r.a.) birkaç ay gibi kısacık müddet-i hilâfeti çendan az idi, fakat c07023.gif (828 bytes) hükmüyle ve ihbar-ı gaybiye-i Nebeviyenin tasdikiyle ve

12 c07030.gif (1220 bytes)

hadisindeki mucizâne ihbar-ı gaybî-yi Nebevîyi tasdik eden ve iki büyük ordu, iki cemaat-i azîme-i İslâmiyenin musalâhasını temin eden ve nizâı ortalarından kaldıran Hazret-i Hasan'ın (r.a.) kısacık müddet-i hilâfetini ehemmiyetli gösterip, Hulefâ-i Erbaaya bir beşinci halife göstermek için, ihbar-ı gaybî nev'inden mânâ-yı işarîsiyle ve c07022.gif (525 bytes) kelimesinde beşinci halifenin ismine, ilm-i belâgatte "müstetbeâtü't-terâkib" tabir edilen bir sırla işaret ediyor.

İşte, mezkûr işarî ihbarlar gibi daha çok sırlar var. Sadedimize gelmediği için şimdilik kapı açılmadı. Kur'ân-ı Hakîmin çok âyâtı var ki, herbir âyet çok vecihlerle ihbar-ı gaybî nev'indendir. Bu nevi ihbârât-ı gaybiye-i Kur'âniye binlerdir.

Hâtime

Kur'ân-ı Hakîmin tevafuk cihetinden tezahür eden i'câzî nüktelerinden bir nüktesi şudur ki:

Kur'ân-ı Hakîmde ism-i Allah, Rahmân, Rahîm, Rab ve İsm-i Celâl yerindeki Hüve'nin mecmuu dört bin küsurdur. b_allah.gif (1367 bytes) Hesab-ı ebcedin ikinci nev'i ki, huruf-u hecâ tertibiyledir, o da dört bin küsur eder. Büyük adetlerde küçük kesirler tevafuku bozmadığından, küçük kesirlerden kat-ı nazar edildi. Hem c07031.gif (186 bytes) tazammun ettiği vav-ı atıf ile beraber, 280 küsur eder. Aynen Sûre-i el-Bakara'nın 280 küsur İsm-i Celâline ve hem 280 küsur âyâtın adedine tevafuk etmekle beraber, ebcedin hecâî tarzındaki ikinci hesabıyla, yine dört bin küsur eder. O da, yukarıda zikri geçmiş beş esmâ-i meşhurenin adedine tevafuk etmekle beraber, b_allah.gif (1367 bytes) 'in kesirlerinden kat-ı nazar, adedine tevafuk ediyor. Demek, bu sırr-ı tevafuka binaen, c07031.gif (186 bytes) hem müsemmâsını tazammun eden bir isimdir, hem el-Bakara'ya isim, hem Kur'ân'a isim, hem ikisine muhtasar bir fihriste, hem ikisinin enmuzeci ve hülâsası ve çekirdeği, hem b_allah.gif (1367 bytes) in mücmelidir. Ebcedin meşhur hesabıyla b_allah.gif (1367 bytes) ism-i

Rab adedine müsavi olmakla beraber, c07032.gif (423 bytes) deki müşedded râ iki râ sayılsa, o vakit 990 olup, pek çok esrar-ı mühimmeye medar olup, on dokuz harfiyle on dokuz bin âlemin miftahıdır.

Kur'ân-ı Mu'cizü'l-Beyanda Lâfza-i Celâlin tevafukat-ı lâtifesindendir ki, bütün Kur'ân'da sayfanın âhirki satırın yukarı kısmında seksen Lâfza-i Celâl birbirine tevafukla baktığı gibi, aşağıki kısımda da aynen seksen Lâfza-i Celâl birbirine tevafukla bakar. Tam o âhirki satırın ortasında yine elli beş Lâfza-i Celâl birbiri üstüne düşüp ittihad ederek, güya elli beş Lâfza-i Celâlden terekküp etmiş birtek Lâfza-i Celâldir. Âhirki satırın başında yalnız ve bazı üç harfli kısa bir kelime, fasıla ile yirmi beş tam tevafukla tam ortadaki elli beşin tam tevafukuna zammedilince, seksen tevafuk olup, o satırın nısf-ı evvelindeki seksen tevafuka ve nısf-ı âhirdeki yine seksen tevafuka tevafuk ediyor. Acaba böyle lâtif, zarif, muntazam, mevzun, i'câzlı bu tevafukat nüktesiz, hikmetsiz olur mu?


7, 8, 9. Lem'alar - s:597-599

Sekizinci ve Dokuzuncu Lem'a'lar- s.597

Hâşâ, olamaz. Belki, o tevafukatın ucuyla mühim bir define açılabilir.

1 c03008.gif (799 bytes)

2 subhank.gif (2020 bytes)

Said Nursî

SEKİZİNCİ LEM'A

Keramet-i Gavsiye Risalesidir. Sikke-i Tasdik-i Gaybî'de yer almaktadır.

DOKUZUNCU LEM'A

veinmins.gif (659 bytes) bis_sub.gif (329 bytes)
selam.gif (1609 bytes)

Bu lem'ayı herkes okumasın. Vahdetü'l-vücudun ince kusurlarını herkes göremez ve muhtaç değil.

Aziz, sıddık, muhlis, halis kardeşim,

Kardeşimiz Abdülmecid'e ayrı mektup yazmadığımın sebebi, size yazdığım mektupları kâfi gördüğümdendir ki, Abdülmecid, benim için Hulûsi'den sonra kıymettar bir kardeşim, bir talebemdir. Her sabah akşam Hulûsî ile beraber, bazen daha evvel duâmda ismiyle hazır oluyor. Size yazdığım mektuplardan, evvel Sabri, sonra Hakkı Efendi istifade ediyorlar. Onlara da ayrı mektup yazmıyorum. Cenâb-ı Hak seni onlara mübarek büyük bir kardeş yapmış. Sen benim yerime Abdülmecid ile muhabere et, merak etmesin, Hulûsî'den sonra onu düşünüyorum.

BİRİNCİ SUÂLİNİZ: Cedlerinizden birisinin imzası "es-Seyyid Muhammed" e dair mahrem sualiniz var.

Kardeşim buna ilmî ve tahkikî ve keşfî cevap vermek elimde değil. Fakat ben arkadaşlarıma derdim ki: "Hulûsî ne şimdiki Türklere ve ne de Kürtlere benzemiyor. Bunda başka bir hâsiyet görüyorum." Arkadaşlarım da beni tasdik ediyordular. c09001.gif (589 bytes) Sırrıyla "Hulûsî'de büyük bir asâlet tezahürü bir dâd-ı Hakdır" derdik. Hem kat'iyyen bil ki; Resûl-i Ekrem Aleyhissalâtü Vesselâmın iki âli var. Biri: Nesebî âldir. Biri de Şahs-ı mânevîsi ve nûrânisinin risalet noktasındaki âli var. Bu ikinci âlde kat'iyyen sen dahil olmakla beraber, birinci âlde dahi delilsiz bir kanâatim var ki ceddinin imzası sebepsiz değildir.

Aziz kardeşim,

SENİN İKİNCİ SUALİNİN HÜLÂSASI: Muhyiddin-i Arabî demiş: "Rûhun mahlûkıyeti, inkişâfından ibarettir." O sual ile, benim gibi zayıf bir bîçâreyi, Muhyiddin-i Arabî gibi müthiş bir hârika-i hakikat, bir dâhiye-i ilm-i esrâra karşı mübârezeye mecbur ediyorsun. Fakat madem nusûs-u Kur'ân'a istinâden bahse girişeceğim; ben sinek dahi olsam o kartaldan daha yüksek uçabilirim.

Dokuzuncu Lem'a - s.598

Kardeşim, bil ki: Hazret-i Muhyiddin aldatmaz, fakat aldanır. Hâdîdir, fakat her kitabında mühdî olamıyor. Gördüğü doğrudur, fakat hakikat değildir. Yirmi Dokuzuncu Sözde, ruh bahsinde, medâr-ı sualiniz olan o hakikat izah edilmiştir.

Evet, ruh, mâhiyeti itibarıyla bir kanun-u emrîdir. Fakat vücud-u hâricî giydirilmiş bir nâmus-u zîhayattır ve vücud-u hâricî sahibi bir kanundur. Hazret-i Muhyiddin, yalnız mâhiyeti noktasında düşünmüştür. Vahdetü'l-vücud meşrebince, eşyanın vücudunu hayal görüyor. O zât, hârika keşfiyâtıyla ve müşâhedâtıyla ve mühim bir meşreb sahibi ve müstakil bir meslek ihtiyar ettiğinden, bilmecburiye, zayıf te'vilâtla, tekellüflü bir surette, bazı âyâtı meşrebine, meşhûdâtına tatbik ediyor, âyâtın sarâhatini incitiyor. Sâir risalelerde cadde-i müstakîme-i Kur'âniye ve minhâc-ı kavîm-i Ehl-i Sünnet beyan edilmiştir. O zât-ı kudsînin kendine mahsus bir makamı var; hem makbûlîndendir. Fakat mîzansız keşfiyâtında hudutları çiğnemiş ve cumhûr-u muhakkıkîne çok meselelerde muhâlefet etmiş.

İşte, bu sır içindir ki, o kadar yüksek ve hârika bir kutup, bir ferîd-i devrân olduğu halde, kendine mahsus tarikatı gayet kısacık, Sadreddin-i Konevîye münhasır kalıyor gibidir ve âsârından istikametkârâne istifade nâdir oluyor. Hattâ çok muhakkıkîn-i asfiyâ, o kıymettar âsârını mütalâa etmeye revaç göstermiyorlar; hattâ bazıları men ediyorlar.

Hazret-i Muhyiddin'in meşrebiyle ehl-i tahkikin meşrebinin mâbeynindeki esaslı fark ve onların me'hazlarını göstermek, çok uzun tetkikata ve çok yüksek ve geniş nazarlara muhtaçtır. Evet, fark o kadar dakîk ve derin ve me'haz o kadar yüksek ve geniştir ki, Hazret-i Muhyiddin hatâsından muâheze edilmemiş, makbul olarak kalmış. Yoksa, eğer ilmen, fikren ve keşfen o fark o me'haz görünseydi, onun için gayet büyük bir sukut ve ağır bir hatâ olurdu. Madem fark o kadar derindir; bir temsil ile o farkı ve o me'hazları, Hazret-i Muhyiddin'in o meselede yanlışını göstermeye muhtasaran çalışacağız. Şöyle ki:

Meselâ, bir aynada güneş görünüyor. Şu ayna, güneşin hem zarfı, hem mevsûfudur. Yani, güneş bir cihette onun içinde bulunur ve bir cihette aynayı ziynetlendirip parlak bir boyası, bir sıfatı olur. Eğer o ayna, fotoğraf aynası ise, güneşin misâlini sâbit bir surette kâğıda alıyor. Şu halde, aynada görünen güneş, fotoğrafın resim kâğıdındaki görünen mâhiyeti, hem aynayı süslendirip sıfatı hükmüne geçtiği cihette, hakikî güneşin gayrıdır. Güneş değil, belki güneşin cilvesi başka bir vücuda girmesidir. Ayna içinde görünen güneşin vücudu ise, hâriçteki görünen güneşin ayn-ı vücudu değilse de, ona irtibâtı ve ona işâret ettiği için, onun ayn-ı vücudu zannedilmiş.

İşte bu temsile binâen, "Aynada hakikî güneşten başka birşey yoktur" denilmek ve aynayı zarf ve içindeki güneşin vücud-u hâricîsi murad olmak cihetiyle denilebilir. Fakat aynanın sıfatı hükmüne geçmiş münbasit aksi ve fotoğraf kâğıdına intikal eden resim cihetiyle güneştir denilse, hatâdır; "Güneşten başka içinde birşey yoktur" demek yanlıştır. Çünkü, aynanın parlak yüzündeki akis ve arkasında teşekkül eden resim var. Bunların da ayrı ayrı birer vücudu var. Çendan o vücudlar güneşin cilvesindendir; fakat güneş değiller. İnsanın zihni, hayâli, bu ayna misâline benzer. Şöyle ki:

İnsanın âyine-i fikrindeki mâlûmâtın dahi iki veçhi var: Bir vecihle ilimdir, bir vecihle mâlûmdur. Eğer zihni o mâlûma zarf saysak, o vakit o mâlûm mevcud, zihnî bir mâlûm olur; vücudu ayrı birşeydir. Eğer zihni o şeyin husûlüyle mevsuf saysak, zihne sıfat olur; o şey o vakit ilim olur, bir vücud-u hâricîsi vardır. O mâlûmun vücud ve cevheri dahi olsa, bununki arazî bir vücud-u hârîcisi olur.

İşte bu iki temsile göre, kâinat bir aynadır. Her mevcudâtın mâhiyeti dahi birer aynadır. Kudret-i Ezeliye ile îcâd-ı İlâhîye mâruzdurlar. Herbir mevcud, bir cihetle Şems-i Ezelînin bir isminin bir nevi aynası olup bir nakşını gösterir. Hazret-i Muhyiddin meşrebinde olanlar, yalnız aynalık ve zarfiyet cihetinde ve aynadaki vücud-u misâli, nefiy noktasında ve akis, ayn-ı mün'akis olmak üzere keşfedip, başka mertebeyi düşünmeyerek, "Lâ mevcûde illâ Hû" diyerek, yanlış etmişler. "Hakàiku'l-eşyâi sâbitetün" kaide-i esâsiyeyi inkâr etmek derecesine düşmüşler.

Amma ehl-i hakikat ise, verâset-i Nübüvvet sırrıyla ve Kur'ân'ın kat'î ifâdâtıyla görmüşler ki, âyine-i mevcudatta kudret ve irâde-i İlâhiye ile vücud bulan nakışlar Onun eserleridir. "Heme ez ost"HAŞİYE 1 tur; "Heme ost"HAŞİYE 2 değil. Eşyanın bir vücudu vardır ve o vücud bir derece sâbittir. Çendan o vücud, vücud-u Vâcibe nisbeten vehmî ve hayâlî hükmünde zayıftır; fakat Kadîr-i Ezelînin îcad ve irâde ve kudretiyle vardır.

Nasıl ki, temsilde, ayna içindeki güneşin hakikî vücud-u hâricîsinden başka bir vücud-u misâlîsi var.

Dokuzuncu Lem'a - s.599

Ve aynayı ziynetli boyalayan münbasit aksinin dahi arazî ve ayrı bir vücud-u hâricîsi var. Ve aynanın arkasındaki fotoğrafın resim kâğıdına intikâş eden suret-i şemsiyenin dahi ayrı ve arazî bir vücud-u hâricîsi vardır, hem bir derece sâbit bir vücuddur. Öyle de, kâinat aynasında ve mâhiyât-ı eşya aynalarında esmâ-i kudsiye-i İlâhiyenin irade ve ihtiyar ve kudret ile hâsıl olan cilveleriyle tezâhür eden nukûş-u masnûâtın, Vücud-u Vâcibden ayrı, hâdis bir vücudu var. Hem o vücuda Kudret-i Ezeliye ile sebat verilmiş. Fakat eğer irtibat kesilse, bütün eşya birden fenâya gider. Bekâ-i vücud için her an, herşey, Hâlikının ibkàsına muhtaçtır. Çendan "hakâiku'l-eşyâi sâbitetün"dür; fakat Onun ispat ve tesbitiyle sâbittir.

İşte, Hazret-i Muhyiddin, "Ruh mahlûk değil; âlem-i emirden ve sıfat-ı irâdeden gelmiş bir hakikattir" demesi, çok nusûsun zâhirine muhâlif olduğu gibi; mezkûr tahkikata binâen iltibâs etmiş, aldanmış, zayıf vücudları görmemiş.

Esmâ-i İlâhiyeden Hallâk, Rezzak gibi isimlerin mazharları vehmî ve hayâlî şeyler olamaz. Madem o esmâ hakikatlidirler. Elbette mazharlarının da hakikat-i hâriciyeleri vardır.

ÜÇÜNCÜ SUALİNİZ:

İlm-i cifre anahtar olacak bir ders istiyorsunuz.

Elcevap: Biz kendi arzu ve tedbirimizle bu hizmette bulunmuyoruz. İhtiyârımızın fevkinde, bize, daha hayırlı bir ihtiyar işimize hâkimdir. İlm-i cifir, meraklı ve zevkli bir meşgale olduğundan, vazife-i hakikiyeden alıkoyup meşgul ediyor. Hattâ, kaç defadır esrâr-ı Kur'âniyeye karşı o anahtar ile bazı sırlar açılıyordu; kemâl-i iştiyak ve zevk ile müteveccih olduğum vakit kapanıyordu. Bunda iki hikmet buldum:

Birisi, c09002.gif (511 bytes) yasağına karşı hilâf-ı edepte bulunmak ihtimâli var.

İkincisi, hakâik-ı esâsiye-i imâniye ve Kur'âniyenin berâhîn-i kat'iye ile ümmete ders vermek hizmeti ise, ilm-i cifir gibi ulûm-u hafiyenin yüz derece daha fevkinde bir meziyet ve kıymeti vardır. O vazife-i kudsiyede kat'î hüccetler ve muhkem deliller sûiistimâle meydan vermiyorlar. Fakat cifir gibi, muhkem kaidelere merbut olmayan ulûm-u hafiyede sûiistimâl girip şarlatanların istifade etmeleri ihtimâlidir. Zaten hakikatlerin hizmetine ne vakit ihtiyaç görülse, ihtiyâca göre bir nebze ihsân edilir.

İşte, ilm-i cifrin anahtarları içinde en kolayı ve belki en sâfisi ve belki en güzeli, ism-i Bedi'den gelen ve Kur'ân'da Lâfza-i Celâlde cilvesini gösteren ve bizim neşrettiğimiz âsârı ziynetlendiren tevâfukun envâlarıdır. Kerâmet-i Gavsiyenin birkaç yerinde bir nebze gösterilmiş.

Ezcümle, tevâfuk birkaç cihette birşeyi gösterse, delâlet derecesinde bir işarettir. Bazan birtek tevâfuk, bazı karâinle delâlet hükmüne geçer. Her ne ise, şimdilik bu kadar yeter. Ciddî ihtiyaç olsa size bildirilecektir.

DÖRDÜNCÜ SUALİNİZ:

Yani sizin değil, İmam Ömer Efendinin suali ki, bedbaht bir doktor, Hazret-i İsâ Aleyhisselâmın pederi varmış diye,HAŞİYE 3 dîvânecesine bir te'vil ile bir âyetten kendine güya şâhit gösteriyor...

O bîçare adam bir zaman huruf-u mukattáa ile bir hat icadına çalışıyordu. Hem pek çok hararetli çalışıyordu. O vakit anladım ki, o adam zındıkların tavrından hissetmiş ki, hurufat-ı İslâmiyenin kaldırılmasına teşebbüs edecekler. O adam gûya o sele karşı hizmet edeceğim diye çok beyhude çalışmış. Şimdi bu meselede ve hem ikinci meselesinde yine zındıkların esasât-ı İslâmiyeye karşı müthiş hücumunu hissetmiş ki böyle mânâsız te'vilat ile bir musalâha yolunu açmak istediğini zannediyorum. 3 c09003.gif (666 bytes) gibi nusûs-u kat'iye ile Hazret-i İsâ Aleyhisselâm pedersiz olduğu kat'iyyeti varken, tenâsüldeki bir kanunun muhâlefetini gayr-ı mümkün telâkki etmekle, vâhî te'vilât ile bu metin ve esaslı hakikati değiştirmeye teşebbüs edenlerin sözüne ehemmiyet verilmez ve ehemmiyete değmez. Çünkü hiçbir kanun yoktur ki, şüzuzları ve nâdirleri bulunmasın ve hâricine çıkmış fertleri bulunmasın. Ve hiçbir kaide-i külliye yoktur ki, hârika fertler ile tahsis edilmesin.

Zaman-ı Âdem'den beri bir kanundan hiçbir fert şüzûz etmemek ve hâricine çıkmamak olamaz. Evvelâ, bu kanun-u tenâsül, mebde' itibârıyla, iki yüz bin envâ-ı hayvânâtın mebde'leriyle hark edilmiş ve nihâyet verilmiş.


9, 10. Lem'alar - s:600-602

Dokuzuncu Lem'a - s.600

Yani, en evvelki pederleri âdetâ Âdem'leri hükmünde, iki yüz bin o evvelki pederler, kanun-u tenâsülü hark etmişler. Peder ve valideden gelmemişler ve o kanun hâricinde vücud verilmiş.

Hem her baharda gözümüzle gördüğümüz, yüz bin envâın kısm-ı âzamı, hadsiz efradları, kanun-u tenâsül hâricinde-yaprakların yüzünde, taaffün etmiş maddelerde-o kanun hâricinde îcâd edilir. Acaba mebdeinde ve hattâ her senede bu kadar şâzlarla yırtılmış, zedelenmiş bir kanunu, bin dokuz yüz senede bir ferdin şüzûzunu akla sığıştıramayan ve nusûs-u Kur'âniyeye karşı bir te'vîle yapışan bir akıl, kaç derece akılsızlık ettiğini kıyâs et.

O bedbahtların kanun-u tabiî tâbir ettiği şeyler, emr-i İlâhî ve irâde-i Rabbâniyenin küllî bir cilvesi olan âdetullah kanunlarıdır ki, Cenâb-ı Hak, o âdâtını bazı hikmet için değiştirir. Herşeyde ve her kanunda irâde ve ihtiyârının hükmettiğini gösterir. Hârikulâde bazı fertlerde hark-ı âdât eder. c09003.gif (666 bytes) fermânıyla bu hakikati gösterir.

Ömer Efendinin o doktora dâir ikinci suali:

O doktor, o meselede o kadar eblehâne hareket ediyor ki, sözlerini dinlemek yahut ehemmiyet verip cevap vermekten çok aşağıdır. Bu bîçâre, küfür ve îmân ortasını bulmak istiyor. Onun ehemmiyetsiz bahsine karşı değil, belki yalnız Ömer Efendinin istifsârına göre derim:

Me'mûrât ve menhiyât-ı şer'iyede illet, emr-i İlâhîdir ve nehy-i İlâhîdir. Maslahatlar ve hikmetler ise, müreccihtirler; emir ve nehyin taallûklarına ism-i Hakîm noktasında sebep olabilir.

Meselâ, sefer eden, namazını kasreder. Bu namazın kasrına bir illet ve bir hikmet var. İllet, seferdir; hikmet, meşakkattir. Sefer bulunsa, meşakkat olmasa da, namaz kasredilir. Sefer olmasa, hânesinde yüz meşakkat görse, yine namaz kasredilmez. Çünkü meşakkat filcümle bazan seferde bulunması, kasr-ı namaza hikmet olmasına kâfidir ve seferi illet yapmasına da yine kâfidir.

İşte, bu kaide-i şer'iyeye binâen, ahkâm-ı şer'iye hikmetlere göre tegayyür etmiyor, hakikî illetlere bakar. Meselâ, o doktorun bahsettiği gibi, hınzırın etinden bildiği zarardan, hastalıktan başka, "Hınzır eti yiyen bir cihette hınzırlaşır"HAŞİYE 1 kaidesiyle ve o hayvan, sâir hayvânât-ı ehliye gibi zararsız yapılmıyor. Etinden gelen menfaatten ziyade, çok zarar îrâs etmekle beraber, etindeki kuvvetli yağ, kuvvetli soğuk memleketi olan firengistandan başka tıbben muzır olduğu gibi, mânen ve hakikaten çok zararlı olduğu tahakkuk etmiş.

İşte bu gibi hikmetler, onun haram olmasına ve nehy-i İlâhî taallûkuna da bir hikmet olmuştur. Hikmet her fertte ve her vakitte bulunmak lâzım değildir. O hikmetin tebeddülü ile illet değişmez. İllet değişmezse hüküm değişmez. İşte bu kaideye göre, o bîçâre adamın ne kadar şeriatın rûhundan uzak konuştuğu anlaşılsın. Şeriat nâmına onun sözüne ehemmiyet verilmez. Hâlikın çok akılsız filozoflar suretinde hayvanları vardır!

Muhyiddin-i Arabî hakkındaki sualin cevabına zeyldir.

SUAL: Muhyiddin-i Arab, vahdetü'l-vücud meselesini en yüksek bir mertebe telâkki ettiği gibi, ehl-i aşk bir kısım evliyâ-i azîme dahi ona ittibâ etmişler. Bu meslek en yüksek mertebe olmadığını, hem hakikî olmadığını, belki bir derecede ehl-i sekir ve istiğrâkın ve ashâb-ı şevk ve aşkın meşrebi olduğunu söylüyorsun. Öyle ise, muhtasaran sırr-ı verâset-i Nübüvvetle ve Kur'ân'ın sarâhatiyle gösterilen Tevhîdin yüksek mertebesi hangisidir? Göster.

Elcevap: Benim gibi hiç ender hiç, âciz bir bîçârenin kısa fikriyle bu yüksek mertebeleri muhâkeme etmek, yüz derece haddimin fevkindedir. Yalnız, Kur'ân-ı Hakîmin feyzinden gelen gayet muhtasar bir iki nükteyi söyleyeceğim; belki bu meselede faydası olacak.

BİRİNCİ NÜKTE: Vahdetü'l-vücudun meşrebine ve saplanmasına çok esbab var. Onlardan bir ikisi kısaca beyan edilecek.

Birinci sebep: Mertebe-i Rubûbiyetin hallâkıyetini âzamî derecede zihinlerine sığıştıramadıklarından ve sırr-ı Ehadiyet ile herşeyi bizzat kabza-i Rubûbiyetinde tuttuğunu ve herşey kudret ve ihtiyar ve irâdesiyle vücud bulduğunu kalblerine tam yerleştiremediklerinden, "Herşey Odur" veyahut "yoktur" veya "hayaldir" veya "tezâhüriyetidir" veya "cilveleridir" demeye kendilerini mecbur bilmişler.

Dokuzuncu lem'a - s.601

İkinci sebep: Firâkı hiç istemeyen ve firaktan şiddetle kaçan ve ayrılıktan titreyen ve bu'diyetten Cehennem gibi korkan ve zevâlden gayet derece nefret eden ve visâli, rûhu ve canı gibi seven ve kurbiyeti Cennet gibi hadsiz bir iştiyakla arzulayan aşk sıfatı, herşeydeki akrebiyet-i İlâhiyenin bir cilvesine yapışmakla, firak ve bu'diyeti hiçe sayıp, likâ ve visâli dâimî zannederek "Lâ mevcude illâ Hû" diye, aşkın sekriyle ve o şevk-i bekà ve likà ve visâlin muktezâsıyla, gayet zevkli bir meşreb-i hâli vahdetü'l-vücudda bulunduğunu tasavvur ederek, müthiş firaklardan kurtulmak için, o vahdetü'l-vücud meselesini melce' ittihâz etmişler.

Demek birinci sebebin menşei, aklın gayet geniş ve gayet yüksek olan bazı hakàik-ı îmâniyeye yetişmediğinden ve ihâta edemediğinden ve aklın îmân noktasında tamamıyla inkişâf etmediğindendir. İkinci sebebin menşei, kalbin aşk noktasında fevkalâde inkişâfından ve hârikulâde inbisâtından ve genişliğinden ileri gelmiştir.

Amma sarâhat-i Kur'âniye ile verâset-i Nübüvvetin evliyâ-i azîmesi ve ehl-i sahv olan asfiyânın gördükleri mertebe-i uzmâ-yı Tevhid ise, hem çok yüksektir, hem rubûbiyet ve hallâkıyet-i İlâhiyenin mertebe-i uzmâsını, hem bütün esmâ-i İlâhiyenin hakikî olduklarını ifade ediyor. Ve esâsâtı muhâfaza edip, ahkâm-ı Rubûbiyetin muvâzenesini bozmuyor. Çünkü derler ki:

Cenâb-ı Hakkın ehadiyet-i zâtiyesiyle ve mekândan münezzehiyetiyle beraber, herşey bütün şuûnâtıyla, doğrudan doğruya ilmiyle ihâta ve teşhis edilmiş ve irâdesiyle tercih ve tahsis edilmiş ve kudretiyle ispat ve îcâd edilmiştir. Bütün kâinatı birtek mevcud gibi îcâd ve tedbir ediyor. Bir çiçeği kolaylıkla halk ettiği gibi, koca baharı dahi o suhûletle halk eder. Birşey birşeye mâni olmaz. Teveccühünde tecezzî yoktur. Aynı anda, her yerde, kudret ve ilmiyle tasarruf noktasında bulunuyor. Tasarrufunda tevzi ve inkısam yoktur. On Altıncı Söz ve Otuz İkinci Sözün İkinci Mevkıfının İkinci Maksadında bu sır tamamıyla izah ve ispat edilmiştir.

"Lâ müşâhhate fi't-temsîl" kaidesiyle temsildeki kusura bakılmadığından, gayet kusurlu bir temsil söyleyeceğim-tâ iki meşrebin bir derece farkı anlaşılsın.

Meselâ, hârika ve emsalsiz, gayet büyük ve gayet ziynetli, şark ve garba bir anda uçacak ve şimalden cenuba ulaşan kanatlarını kapayıp açacak, yüz binler nakışlarla tezyin edilmiş ve kanadının herbir tüyünde gayet dâhiyâne san'atlar derc edilmiş bir tavus kuşu farz ediyoruz. Şimdi seyirci iki adam var. Akıl ve kalb kanatlarıyla bu kuşun yüksek mertebelerine ve hârika ziynetlerine uçmak istiyorlar.

Birisi, bu tavus kuşunun vaziyetine ve heykeline ve hârikulâde herbir tüyündeki kudret nakışlarına bakar ve gayet aşk ve şevk ile sever. Dakik tefekkürü kısmen bırakır ve aşka yapışır. Fakat görür ki, hergün o sevimli nakışlar tahavvül ve tebeddül eder. Sevdiği ve perestiş ettiği o mahbublar kaybolur, zeval buluyor. O adam kendine tesellî vermek ve aklına sığıştıramadığı vahdet-i hakikî ile rubûbiyet-i mutlaka ve ehadiyet-i zâtî ile hallâkıyet-i külliyeye mâlik bir nakkâşın bir nakş-ı san'atıdır demek lâzım gelirken, o itikad yerine, "Bu tavus kuşundaki ruh o kadar âlîdir ki, onun sânii onun içindedir veya o olmuş. Hem o ruh, vücuduyla müttehid, vücudu ise sûret-i zâhiriye ile mümteziç olduğundan, o rûhun kemâli ve o vücudun yüksekliği, bu cilveleri böyle gösterir, her dakika başka bir nakşı ve ayrı bir hüsnü izhâr eder. Hakikî ihtiyar ile bir îcad değil, belki bir cilvedir, bir tezâhürdür" der.

Diğer adam der ki: "Bu mîzanlı ve nizamlı, gayet san'atkârâne nakışlar, kat'î bir surette, bir irâde ve ihtiyar ve kasd ve meşîeti iktizâ eder. İrâdesiz bir cilve, ihtiyarsız bir tezâhür olamaz. Evet, tavusun mâhiyeti güzel ve yüksektir; fâili ile hiçbir cihette ittihâd edemez. Rûhu güzel ve âlîdir, fakat mûcid ve mutasarrıf değil, belki ancak mazhar ve medardır. Çünkü herbir tüyünde, bilbedâhe, nihâyetsiz bir hikmetle bir san'at ve nihâyetsiz bir kudretle bir nakş-ı ziynet görünüyor. Bu ise irâdesiz, ihtiyarsız olamaz. Bu kemâl-i kudret içinde kemâl-i hikmeti ve kemâl-i ihtiyar içinde kemâl-i rubûbiyeti ve merhameti gösteren san'atlar, cilve milve işi değil. Bu yaldızlı defteri yazan kâtip onun içinde olamaz, onunla ittihâd edemez. Belki, yalnız o defter, o kâtibin yazı kaleminin ucuyla temâsı var. Öyle ise, o kâinat denilen misâlî tavusun hârikulâde ziynetleri, o tavus Hâlikının yaldızlı bir mektubudur."

İşte şimdi o kâinat tavusuna bak, o mektubu oku, Kâtibine "Mâşâallah, Tebârekâllah, Sübhânallah" de. Mektubu kâtip zanneden veya kâtibi mektup içinde tahayyül eden veya mektubu hayal tevehhüm eden, elbette aşk perdesinde aklını saklamış, hakikatin hakikî suretini görmemiş.

Vahdetü'l-vücudun meşrebine sebebiyet veren aşkın envaından en mühim ciheti, aşk-ı dünyadır. Mecâzî olan aşk-ı dünya, aşk-ı hakikîye inkılâb ettiği zaman, vahdetü'l-vücuda inkılâb eder.

Dokuzuncu Lem'a - s.602

Nasıl ki insandan şahsî bir mahbûbu muhabbet-i mecâzî ile seven, sonra zevâl ve fenâsını kalbine yerleştiremeyen bir âşık, mahbûbuna aşk-ı hakikî ile bir bekà kazandırmak için "Mâbud ve Mahbûb-u Hakikînin bir âyine-i cemâlidir" diye kendini tesellî eder, bir hakikate yapışır. Öyle de, koca dünyayı ve kâinatı hey'et-i mecmuasıyla mahbub ittihâz eden, sonra o muhabbet-i acîbe dâimî zevâl ve firak kamçılarıyla muhabbet-i hakikîye inkılâb ettiği vakit, o çok büyük mahbubunu zevâl ve firaktan kurtarmak için vahdetü'l-vücud meşrebine ilticâ eder. Eğer gayet yüksek ve kuvvetli îmân sahibi ise, Muhyiddin-i Arabın emsâli gibi zâtlara zevkli, nûrânî, makbul bir mertebe olur. Yoksa, vartalara, maddiyâta girmek, esbapta boğulmak ihtimâli var. Vahdetü'ş-şuhud ise, o zararsızdır, ehl-i sahvın da yüksek bir meşrebidir.

1 c09004.gif (810 bytes)

2 subhank.gif (2020 bytes)

ONUNCU LEM'A

Şefkat Tokatları Risalesi

b_allah.gif (1367 bytes)

3 c10001.gif (2560 bytes)

âyetinin bir sırrını, hizmet-i Kur'âniyede arkadaşlarımın beşeriyet muktezası olarak sehiv ve hatalarının neticesinde yedikleri şefkat tokatlarını beyan etmekle tefsir ediyor. Hizmet-i Kur'âniyenin bir silsile-i kerameti ve o hizmet-i kudsiyenin etrafında izn-i İlâhî ile nezaret eden ve himmet ve duasıyla yardım eden Gavs-ı Âzamın bir nevi kerameti beyan edilecek. Tâ ki, bu hizmet-i kudsiyede bulunanlar, ciddiyetlerinde, hizmetlerinde sebat etsinler.

Bu hizmet-i kudsiyenin kerameti üç nevidir.

Birinci nevi: O hizmeti ihzar etmek ve hâdimlerini o hizmete sevk etmek cihetidir.

İkinci kısım: Mânileri bertaraf etmek ve muzırların şerrini def edip onları tokatlamaktır.

Bu iki kısmın hadiseleri çoktur, hem çok uzundur.HAŞİYE 2 Başka vakte tâliken, en hafif olan üçüncü bir kısımdan bahsedeceğiz.

Üçüncü kısım şudur ki: Hizmette hâlisen çalışanlara fütur geldiği vakit şefkatli bir tokat yerler, intibaha gelerek yine o hizmete girerler. Bu kısmın hâdisâtı yüzden fazladır. Yalnız yirmi hadiseden on üç, on dördü şefkatli tokat yemişler, altı yedisi zecir tokatı görmüşler.

BİRİNCİSİ

Bu biçare Said'dir. Her ne vakit hizmete fütur verir, neme lâzım deyip hususî, nefsime ait işlerle meşgul olduğum zaman tokat yemişim. Hem de kanaatim geliyor ki, ihmalimden tokat yedim. Çünkü, hangi maksadım beni iğfale sevk etmişse, onun aksiyle tokat yerdim. Sair hâlis arkadaşlarımın da yedikleri şefkat tokatları, dikkat ede ede,


10. Lem'alar - s:603-605

Onuncu Lem'a - s.603

benim gibi, hangi maksat için ihmal etmişse, onun aksiyle şefkat tokatlarını yediklerinden, kanaatimiz gelmiş ki, o hadiseler hizmet-i Kur'âniyenin kerametindendir.

Meselâ, bu biçare Said, Van'da ders-i hakaik-i Kur'âniye ile meşgul olduğum miktarca, Şeyh Said hâdisâtı zamanında vesveseli hükûmet, hiçbir cihette bana ilişmedi ve ilişemedi. Vakta ki neme lâzım dedim, kendi nefsimi düşündüm, âhiretimi kurtarmak için Erek Dağında harabe mağara gibi bir yere çekildim. O vakit sebepsiz beni aldılar, nefyettiler; Burdur'a getirildim.

Orada yine hizmet-i Kur'âniyede bulunduğum miktarca-o vakit menfilere çok dikkat ediliyordu; her akşam ispat-ı vücut etmekle mükellef oldukları halde-ben ve hâlis talebelerim müstesna kaldık. Ben hiçbir vakit ispat-ı vücuda gitmedim, hükûmeti tanımadım. Oranın valisi, oraya gelen Fevzi Paşaya şikâyet etmiş. Fevzi Paşa demiş, "Ona ilişmeyiniz, hürmet ediniz." Bu sözü ona söylettiren, hikmet-i Kur'âniyenin kudsiyetidir. Ne vakit nefsimi kurtarmak, yalnız âhiretimi düşünmek fikri bana galebe etti, hizmet-i Kur'âniyede muvakkat fütur geldi; aksi maksadımla tokat yedim. Yani bir menfâdan diğerine, Isparta'ya gönderildim.

Isparta'da yine hizmet başına geçtim. Yirmi gün geçtikten sonra bazı korkak insanların ihtarlarıyla, "Belki bu vaziyeti hükûmet hoş görmeyecek. Bir parça teennî etsen daha iyi olur" dediler. Bende, tekrar yalnız kendimi düşünmek hatırası kuvvet buldu. "Aman, halklar gelmesin" dedim. Yine o menfâdan dahi üçüncü nefiy olarak Barla'ya verildim.

Barla'da ne vakit bana fütur gelmişse, yalnız kendimi düşünmek hatırası kuvvet bulmuşsa, bu ehl-i dünyanın yılanlarından, münafıklarından birisi bana musallat olmuş. Bu sekiz senede seksen hadiseyi, kendi başımdan geçtiği için hikâye edebilirim. Usandırmamak için kısa kesiyorum.

Ey kardeşlerim, başıma gelen şefkat tokatlarını söyledim. Sizlerin de başınıza gelen şefkat tokatlarını, izin verirseniz ve helâl etseniz, söyleyeceğim. Gücenmeyiniz. Gücenen olursa ismini tasrih etmeyeceğim.

İKİNCİSİ

Öz kardeşim ve en birinci ve yüksek ve fedakâr bir talebem olan Abdülmecid'in Van'da güzel bir evi vardı. İdaresi yerinde, hem muallim idi. Hizmet-i Kur'âniyenin daha revaçlı bir yeri olan hududa gitmekliğim için arzumun hilâfına olarak teşebbüs edenlere, içtihadınca, güya menfaatim için iştirak etmedi, rey vermedi. Güya, ben hududa gitseydim, hem hizmet-i Kur'âniye siyasetsiz, sâfi olmayacak, hem onu Van'dan çıkaracak idiler diye iştirak etmedi. Maksadının aksiyle şefkatli bir tokat yedi. Hem Van'dan, hem o güzel evinden, hem memleketinden ayrıldı. Ergani'ye gitmeye mecbur kaldı.

ÜÇÜNCÜSÜ

Hizmet-i Kur'âniyenin pek mühim bir âzâsı olan Hulûsi Bey, Eğirdir'den memlekete gittiği vakit, saadet-i dünyeviyeyi tam zevk ettirecek ve temin edecek esbab bulunduğundan, bir derece, sırf uhrevî olan hizmet-i Kur'âniyede fütura yüz göstermeye dair esbab hazırlandı. Çünkü, hem çoktan görmediği peder ve validesine kavuştu, hem vatanını gördü, hem şerefli, rütbeli bir surette gittiği için dünya ona güldü, güzel göründü. Halbuki, hizmet-i Kur'âniyede bulunana, ya dünya ona küsmeli veya o dünyaya küsmeli-tâ, ihlâsla, ciddiyetle hizmet-i Kur'âniyede bulunsun.

İşte, Hulûsi'nin kalbi çendan lâyetezelzel idi. Fakat bu vaziyet onu fütura sevk ettiğinden, şefkatli tokat yedi. Tam bir iki sene bazı münafıklar ona musallat oldular. Dünyanın lezzetini de kaçırdılar. Hem dünyayı ondan, hem onu dünyadan küstürdüler. O vakit vazife-i mâneviyesindeki ciddiyete tam mânâsıyla sarıldı.

DÖRDÜNCÜSÜ

Muhacir Hafız Ahmed'dir. O kendisi söylüyor:

Evet, ben itiraf ediyorum ki, hizmet-i Kur'âniyede âhiretim nokta-i nazarında içtihadımda hata ettim. Hizmete fütur verecek bir arzuda bulundum. Şefkatli, fakat şiddetli ve kefaretli bir tokat yedim. Şöyle ki:

Üstadım yeni icadlaraHAŞİYE 1 taraftar olmadığı için-benim camim onun komşusudur; şuhur-u selâse geliyor-camimi terk etsem, hem ben çok sevap kaybediyorum, hem mahalle namazsızlığa alışacak. Yeni usul yapmazsam, men edileceğim. İşte bu içtihada göre, ruhum kadar sevdiğim Üstadımın muvakkaten başka bir köye gitmesini arzu ettim. Bilmedim ki, o yerini değiştirse, başka bir memlekete gitse, hizmet-i Kur'âniyeye muvakkaten fütur gelir. Tam o sıralarda ben tokat yedim. Şefkatli, fakat öyle dehşetli bir tokat yedim ki, üç aydır daha aklım başıma gelmedi. Fakat, lillâhilhamd, Üstadımın kat'î ihbarıyla, ona ihtar edilmiş ki, o musibetin her dakikası bir gün ibadet hükmünde olduğunu rahmet-i İlâhiyeden

Onuncu Lem'a - s.604

ümitvar olabiliriz. Çünkü o hata bir garaza binaen değildi. Sırf âhiretimi düşünmek noktasında o arzu geldi.

BEŞİNCİSİ

Hakkı Efendidir. Şimdi burada olmadığı için, Hulûsi'ye vekâlet ettiğim gibi ona da vekâleten derim ki:

Hakkı Efendi talebelik vazifesini hakkıyla ifa ederken, ahlâksız bir kaymakam geldi. Hem Üstadına, hem de kendine zarar gelmemek için, yazdıklarını sakladı. Muvakkaten hizmet-i Nuriyeyi terk etti. Birden, bir şefkat tokadı mânâsında, bin lirayı vermeye mükellef olacak bir dâvâ başına açıldı. Bir sene o tehdit altında kaldı. Tâ geldi, burada görüştük, avdetinde hizmet-i Kur'âniyeye, talebelik vazifesine girdi. Şefkat tokadının hükmü kalktı, tebrie etti.

Sonra Kur'ân'ı yeni bir tarzdaHAŞİYE 2 yazmak hususunda talebelere bir vazife açıldı. Hakkı Efendiye de hisse verildi. Elhak, o hissesine sahip çıktı. Bir cüz'ü güzel yazdı. Fakat derd-i maişet zaruretiyle kendini mecbur bilip, gizli dâvâ vekâletine teşebbüs etti. Birden, bir şefkat tokadı daha yedi. Kalemi tutan parmağı muvakkaten kırıldı. "Bu parmakla hem dâvâ vekâleti yapmak, hem Kur'ân'ı yazmak olmayacak" diye, lisan-ı mânâ ile ihtar edildi. Dâvâ vekâletine teşebbüsünü bilmediğimiz için, parmağına hayret ediyorduk. Sonra anlaşıldı ki, kudsî, sâfi hizmet-i Kur'âniye, gayet temiz, kendine mahsus parmakları başka işe karıştırmak istemiyor.

Her ne ise... Hulûsi Beyi kendim gibi bildim, ona bedel konuştum. Hakkı Efendi de aynen onun gibidir. Eğer benim vekâletime razı olmazsa, kendi tokadını kendi yazsın.

ALTINCISI

Bekir Efendidir. Şimdi hazır olmadığı için, ben, kardeşim Abdülmecid'e vekâlet ettiğim gibi, onun itimat ve sadakatine itimadım ve Şamlı Hafız ve Süleyman Efendi gibi bütün has dostlarımın hükümlerine, bildiklerine istinaden diyorum ki:

Bekir Efendi Onuncu Sözü tab etti. İ'câz-ı Kur'ân'a dair Yirmi Beşinci Sözü yeni huruf çıkmadan tab etmek için ona gönderdik. Onuncu Sözün matbaa fiyatını gönderdiğimiz gibi onu da göndereceğiz diye yazdık. Bekir Efendi, benim fakr-ı halimi düşünüp, matbaa fiyatı dört yüz banknot kadar olduğunu mülâhaza ederek ve kendi kesesinden vermek, belki Hoca razı olmaz diye, onun nefsi onu aldattı. Tab edilmedi. Hizmet-i Kur'âniyeye mühim bir zarar oldu. İki ay sonra, dokuz yüz lira hırsızların eline geçti. Şefkatli ve şiddetli bir tokat yedi. İnşaallah, zıyâa giden dokuz yüz lira, sadaka hükmüne geçti.

YEDİNCİSİ

Şamlı Hafız Tevfik'tir. O kendisi diyor:

Evet, itiraf ediyorum ki, ben bilmeyerek ve yanlış düşünerek hizmet-i Kur'âniyede fütur verecek harekâtım sebebiyle iki şefkatli tokat yedim. Şüphem de kalmadı ki, bu tokat o cihetten geldi.

BİRİNCİSİ: Lillâhilhamd, benim hatt-ı Arabiyem Kur'ân'a bir derece uygun bir tarzda ihsan edilmişti. Üstadım en evvel üç cüz bana yazdırmakla sair arkadaşlarıma taksim etti. Kur'ân yazmak iştiyakı, risalelerin tebyiz ve tesvidindeki hizmetime arzumu kırdı. Hem Arabî hattı bulunmayan sair arkadaşlara tefevvuk edeceğim diye gururkârâne bir tavırda bulundum. Hattâ Üstadım yazıya ait bir tedbir bana söylediği vakit, "Bu iş bana aittir," o vakit dedim. "Ben bunu biliyorum, ders almaya ihtiyacım yoktur" gibi mağrurâne söyledim. İşte bu hatama göre, fevkalâde, hiç hatıra gelmeyen bir tokat yedim. En az Arabî hattı olan bir kardeşime (Hüsrev'e) yetişemedim. Bizler bütün hayret ettik. Şimdi anladık ki, o bir tokattır.

İKİNCİSİ: Ben itiraf ediyorum ki, hizmet-i Kur'âniyedeki kemâl-i ihlâs ve sırf livechillâh için hizmeti, iki vaziyetim ihlâl ediyordu. Şiddetli bir tokat yedim. Çünkü ben bu memlekette garip hükmündeyim, garibim. Hem, şekvâ olmasın, Üstadımın en mühim bir düsturu olan iktisada ve kanaate riayet etmediğimden, fakr-ı hale mâruzum. Hodbin, mağrur insanlarla ihtilâta mecbur olduğumdan-Cenâb-ı Hak affetsin-mürüvvetkârâne bir surette riyâya ve tabasbusa da mecbur oluyordum. Üstadım çok defa beni ikaz ve ihtar ve tekdir ediyordu. Maatteessüf kendimi kurtaramıyordum. Halbuki, Kur'ân-ı Hakîmin ruh-u hizmetine zıt olan bu vaziyetimden şeytan-ı cinnî ve insî istifade etmekle beraber, hizmetimize de bir soğukluk, bir fütur veriyordu.

İşte ben bu kusuruma karşı şiddetli-fakat inşaallah şefkatli-bir tokat yedim. Şüphemiz kalmadı ki, bu tokat, o kusura binaen gelmiş. O tokad da şudur:

Sekiz senedir ben Üstadımın hem muhatabı, hem müsevvidi, hem mübeyyizi olduğum halde, sekiz ay kadar Nurlardan istifade edemedim. Bu hale hayret ettik. Ben de ve Üstadım da, "Bu neden böyle oluyor?" diye esbab arıyorduk.

Onuncu Lem'a - s.605

Şimdi kat'î kanaatimiz geldi ki, o hakaik-i Kur'âniye nurdur, ziyadır. Tasannu, temellük, tezellül zulmetleriyle birleşemiyor. Onun için, bu nurların hakikatlerinin meâli benden uzaklaşıyor tarzında bulunarak bana yabanî görünüyor, yabanî kalıyordu. Cenâb-ı Haktan niyaz ediyorum ki, bundan sonra Cenâb-ı Hak bana o hizmete lâyık ihlâs ihsan etsin, ehl-i dünyaya tasannu ve riyâdan kurtarsın. Başta Üstadım olarak kardeşlerimden dua rica ediyorum.

Pür kusur Şamlı Hafız Tevfik

SEKİZİNCİSİ

Seyrânî'dir. Bu zat, Hüsrev gibi Nura müştak ve dirayetli bir talebemdi. Esrar-ı Kur'âniyenin bir anahtarı ve ilm-i cifrin mühim bir miftahı olan tevafukata dair Isparta'daki talebelerin fikirlerini istimzaç ettim. Ondan başkaları kemâl-i şevkle iştirak ettiler. O zat başka bir fikirde ve başka bir merakta bulunduğu için, iştirak etmemekle beraber, beni de kat'î bildiğim hakikatten vazgeçirmek istedi. Cidden bana dokunmuş bir mektup yazdı. "Eyvah!" dedim, "bu talebemi kaybettim." Çendan fikrini tenvir etmek istedim. Başka bir mânâ daha karıştı. Bir şefkat tokadını yedi. Bir seneye karib, bir halvethanede (yani hapiste) bekledi.

DOKUZUNCUSU

Büyük Hafız Zühtü'dür. Bu zat, Ağrus'taki Nur talebelerinin başında nâzırları hükmünde olduğu bir zaman, Sünnet-i Seniyyeye ittibâ ve bid'alardan içtinâbı meslek ittihaz eden talebelerin mânevî şerefini kâfi görmeyerek ve ehl-i dünyanın nazarında bir mevki kazanmak emeliyle, mühim bir bid'anın muallimliğini deruhte etti. Tamamıyla mesleğimize zıt bir hata işledi. Pek müthiş bir şefkat tokadını yedi. Hanedanının şerefini zîrüzeber edecek bir hadiseye mâruz kaldı. Fakat, maatteessüf, Küçük Hafız Zühtü, hiç tokada istihkakı yokken, o elîm hadise ona da temas etti. Belki, inşaallah, o hadise onun kalbini dünyadan kurtarıp tamamıyla Kur'ân'a vermek için bir ameliyat-ı cerrahiye-i nâfia hükmüne geçer.

ONUNCUSU

Hafız Ahmed (r.h.) namında bir adamdır. Bu zat, risalelerin yazmasında iki üç sene teşvikkârâne bir surette bulunuyordu ve istifade ediyordu. Sonra ehl-i dünya zayıf bir damarından istifade etti. O şevk zedelendi. Ehl-i dünyaya temas etti-belki o cihetle ehl-i dünyanın zararını görmesin, hem onlara sözünü geçirsin ve bir nevi mevki kazansın ve dar olan maişetine bir suhulet olsun. İşte, hizmet-i Kur'âniyeye o suretle, o yüzden gelen fütur ve zarara mukabil iki tokat yedi. Biri: Dar maişetiyle beraber beş nüfus daha ilâve edildi, perişaniyeti ehemmiyet kesb etti. İkinci tokat: Şeref ve haysiyet noktasında hassas ve hattâ birtek adamın tenkit ve itirazını çekemeyen o zat, bilmeyerek bazı dessas insanlar onu öyle bir surette kendilerine perde ettiler ki, şerefi zîrüzeber oldu, yüzde doksanını kaybetti ve yüzde doksan adamı aleyhine çevirdi. Her ne ise, Allah affetsin, belki inşaallah bundan intibaha gelir, yine kısmen vazifesine döner.

ON BİRİNCİSİ

Belki rızası yok diye yazılmadı.

ON İKİNCİSİ

Muallim Galip'tir (r.h.). Evet, bu zat, sadıkane ve takdirkârâne, risalelerin tebyizinde çok hizmet etti ve hiçbir müşkilât karşısında zaaf göstermedi. Ekser günlerde geliyordu, kemâl-i şevkle dinliyordu ve istinsah ediyordu. Sonra kendine otuz lira ücret mukabilinde umum Sözler'i ve Mektubat'ı yazdırdı. Onun maksadı, memleketinde neşretmek ve hem hemşehrilerini tenvir etmekti. Sonra, bazı düşünceler neticesinde, risaleleri tasavvur ettiği gibi neşretmedi, sandığa bıraktı. Birden, elîm bir hadise yüzünden bir sene gam ve gussa çekti. Risalelerin neşriyle ona adâvet edecek resmî birkaç düşmanlara bedel, zalim, insafsız çok düşmanları buldu, bir kısım dostlarını kaybetti.

ON ÜÇÜNCÜSÜ

Hafız Hâlid'dir (r.h.). Kendisi der:

Evet, itiraf ediyorum, Üstadımın hizmet-i Kur'âniyede neşrettiği âsârın tesvidinde hararetli bir surette bulunduğum zaman, mahallemizde bir cami imamlığı vardı. Eski kisve-i ilmiyemi, sarığı bağlamak niyetiyle muvakkaten o hizmete fütur verip, bilmeyerek çekildim. Maksadımın aksiyle şefkatli bir tokat yedim. Sekiz dokuz ay imamlık ettiğim halde, müftünün çok vaadlerine rağmen, fevkalâde bir surette, sarığı saramadım. Şüphemiz kalmadı ki, o kusurdan bu şefkatli tokat geldi. Ben Üstadımın hem bir muhatabı, hem bir müsevvidi idim. Benim çekilmemle tesvid hususunda sıkıntı çekmişti. Her ne ise, yine şükür ki, kusurumuzu anladık ve bu hizmetin de ne kadar kudsî olduğunu bildik. Ve Şah-ı Geylânî gibi, arkamızda melek-i sıyânet gibi bir üstad bulunduğuna itimad ettik.

Ez'afü'l-ibâd Hafız Hâlid

ON DÖRDÜNCÜSÜ

Üç Mustafa'nın küçücük üç tokat yemeleridir.

BİRİNCİSİ: Mustafa Çavuş (r.h.) sekiz senedir bizim hususî küçük camie, hem sobasına, hem gazyağına, hem kibritine kadar hizmet ediyordu. Hattâ gazyağını ve kibritini sekiz senedir kendi kesesinden sarf ettiğini sonra öğrendik. Cemaate,


10, 11. Lem'alar - s:606-608

Onuncu Lem'a - s.606

hususan Cuma gecelerinde, gayet zarurî bir iş olmayınca geri kalmıyordu. Sonra ehl-i dünya onun safvet-i kalbinden istifade ederek dediler ki:

"Sözlerin bir kâtibi olan Hafızın sarığına ilişecekler. Hem gizli ezan muvakkaten terk edilsin. Sen kâtibe söyle, cebir görmeden evvel sarığı çıkarsın."

O bilmiyordu ki, hizmet-i Kur'âniyede bulunan birisinin sarığını çıkarmaya dair sözü tebliğ etmek, Mustafa Çavuş gibi yüksek ruhlulara pek ağırdır. Onların sözlerini tebliğ etmiş. O gece rüyada ben görüyordum ki, Mustafa Çavuş'un elleri kirli, kaymakam arkasında olarak odama geldi. İkinci gün ona dedim:

"Mustafa Çavuş, sen bugün kimle görüştün? Seni, elin mülevves bir surette kaymakamın arkasında gördüm."

Dedi: "Eyvah! Bana böyle bir söz, muhtar söyledi, 'Kâtibe söyle.' Ben arkasında ne olduğunu bilmedim."

Hem aynı günde bir okkaya yakın gazyağını camie getirmiş. Hiç vuku bulmayan, o gün kapı açık kalmış, bir keçi yavrusu içeriye girmiş, büyük bir adam gelmiş, keçi yavrusunun seccademe yakın bıraktığı muzahrefâtı yıkamak için, ibrikteki gazyağını su zannedip bütün o gazyağını, temizlik yapıyorum diye, camiin her tarafına serpmiş. Acaiptir ki, kokusunu duymamış. Demek, o mescid lisan-ı hal ile Mustafa Çavuş'a diyor: "Senin gazyağın bize lâzım değil. Ettiğin hata için, gazyağını kabul etmedim" diye işaret vermek için o adama koku işittirilmedi. Hattâ o hafta içinde, Cuma gecesinde ve birkaç mühim namazda, o kadar çalıştığı halde cemaate yetişemiyordu. Sonra ciddî bir nedamet, bir istiğfar ettikten sonra safvet-i asliyesini buldu.

İKİNCİ MUSTAFA'LAR: Kuleönü'ndeki kıymettar, çalışkan, mühim bir talebem olan Mustafa ile, onun çok sadık ve fedakâr arkadaşı Hafız Mustafa'dır (r.h.). Ben Bayramdan sonra, ehl-i dünya bize sıkıntı verip hizmet-i Kur'âniyeye fütur vermemek için, "Şimdilik gelmesinler," diye haber göndermiştim. "Şayet gelecek olurlarsa birer birer gelsinler." Halbuki bunlar, üç adam birden, bir gece geldiler. Fecirden evvel hava müsaitse gitmek niyet edildi. Hiç vuku bulmadığı bir tarzda, hem Mustafa Çavuş, hem Süleyman Efendi, hem ben, hem onlar, zâhir bir tedbiri düşünemedik, bize unutturuldu. Herbirimiz ötekine bırakıp ihtiyatsızlık etti. Onlar fecirden evvel gittiler. Öyle bir fırtına onları iki saat mütemadiyen tokatladı ki, bu fırtınadan kurtulmayacaklar diye telâş ettim. Şimdiye kadar bu kışta ne öyle bir fırtına olmuş ve ne de bu kadar kimseye acımıştım. Sonra Süleyman'ı, ihtiyatsızlığının cezası olarak arkalarından gönderip, sıhhat ve selâmetlerini anlamak için gönderecektim. Mustafa Çavuş dedi: "O gitse o da kalacak. Ben de onun arkasından gidip aramak lâzım. Benim arkamdan da Abdullah Çavuş gelmek lâzım." Bu hususta "Tevekkelnâ alâllah" dedik, intizar ettik.

Sual: Has dostlarınıza gelen musibetleri, tokat eseri deyip hizmet-i Kur'âniyede füturları cihetinde bir itab telâkki ediyorsun. Halbuki size ve hizmet-i Kur'âniyeye hakikî düşmanlık edenler selâmette kalıyorlar. Neden dosta tokat vuruluyor, düşmana ilişilmiyor?

Elcevap: 1 c10002.gif (722 bytes) sırrınca, dostların hataları, hizmetimizde bir nevi zulüm hükmüne geçtiği için, çabuk çarpılıyor. Şefkatli tokat yer, aklı varsa intibaha gelir.

Düşman ise, hizmet-i Kur'âniyeye zıddiyeti, mümânaati, dalâlet hesabına geçer. Bilerek veya bilmeyerek hizmetimize tecavüzü zındıka hesabına geçer. Küfür devam ettiği için, onlar ekseriyetle çabuk tokat yemiyorlar.

Nasıl ki, küçük kabahatleri işleyenlerin nahiyelerde cezaları verilir, büyük kabahatleri de büyük mahkemelere gönderilir. Öyle de, ehl-i imanın ve has dostların hükmen küçük hataları, çabuk onları temizlemek için, kısmen dünyada ve sür'aten verilir. Ehl-i dalâletin cinayetleri o kadar büyüktür ki, kısacık hayat-ı dünyeviyeye cezaları sığışmadığından, mukteza-yı adalet olarak, âlem-i bekadaki Mahkeme-i Kübrâya havale edildiği için, ekseriyetle burada cezaya çarpılmıyorlar.

İşte, hadis-i şerifte 2 c10003.gif (792 bytes) mezkûr hakikate dahi işaret ediyor. Yani, dünyada şu mü'min, kısmen kusurâtından cezasını gördüğü için, dünya onun hakkında bir dâr-ı cezadır. Dünya, onların saadetli âhiretlerine nisbeten bir zindan ve cehennemdir. Ve kâfirler, madem Cehennemden çıkmayacaklar; hasenatlarının mükâfatlarını kısmen dünyada gördükleri ve büyük seyyiatları tehir edildiği cihetle, onların âhiretine nisbeten dünya cennetleridir. Yoksa, mü'min bu dünyada dahi kâfirden mânen ve hakikat nokta-i nazarında çok ziyade mes'uttur. Adeta mü'minin imanı, mü'minin ruhunda bir cennet-i mâneviye hükmüne geçiyor; kâfirin küfrü, kâfirin mahiyetinde mânevî bir cehennemi ateşlendiriyor.

3 subhank.gif (2020 bytes)

On Birinci Lem'a - s.607

ON BİRİNCİ LEM'A

Mirkatü's-Sünne ve Tiryaku Marazı'l-Bid'a

b_allah.gif (1367 bytes)

4 c11001.gif (1745 bytes)

Şu âyetin birinci makamı Minhâcü's-Sünnet, ikinci makamı Mirkatü's-Sünnettir.

5 c04009.gif (1676 bytes)

6 gul_inkun.gif (1044 bytes)

Bu iki âyet-i azîmenin yüzer nüktesinden on bir nüktesi icmâlen beyan edilecek.

BİRİNCİ NÜKTE

Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş:

7 c11002.gif (1040 bytes)

Yani, "Fesâd-ı ümmetim zamanında kim benim sünnetime temessük etse, yüz şehidin ecrini, sevabını kazanabilir."

Evet, Sünnet-i Seniyyeye ittibâ, mutlaka gayet kıymettardır. Hususan bid'aların istilâsı zamanında Sünnet-i Seniyyeye ittibâ etmek daha ziyade kıymettardır. Hususan fesâd-ı ümmet zamanında Sünnet-i Seniyyenin küçük bir âdâbına mürâât etmek, ehemmiyetli bir takvâyı ve kuvvetli bir imanı ihsas ediyor. Doğrudan doğruya Sünnete ittibâ etmek, Resul-i Ekrem Aleyhissalâtü Vesselâmı hatıra getiriyor. O ihtardan, o hâtıra, bir huzur-u İlâhi hâtırasına inkilâp eder. Hattâ en küçük bir muamelede, hattâ yemek, içmek ve yatmak âdâbında Sünnet-i Seniyyeyi mürâât ettiği dakikada, o âdi muamele ve o fıtrî amel, sevaplı bir ibadet ve şer'î bir hareket oluyor. Çünkü o âdi hareketiyle Resul-i Ekrem Aleyhissalâtü Vesselâma ittibâını düşünüyor ve şeriatın bir edebi olduğunu tasavvur eder. Ve şeriat sahibi o olduğu hatırına gelir. Ve ondan, Şâri-i Hakikî olan Cenâb-ı Hakka kalbi müteveccih olur. Bir nevi huzur ve ibadet kazanır.

İşte, bu sırra binaen, Sünnet-i Seniyyeye ittibâı kendine âdet eden, âdâtını ibadete çevirir, bütün ömrünü semeredar ve sevabdar yapabilir.

İKİNCİ NÜKTE

İmâm-ı Rabbânî Ahmed-i Fârûkî (r.a.) demiş ki: "Ben seyr-i ruhanîde kat-ı merâtip ederken, tabakat-ı evliyâ içinde en parlak, en haşmetli, en letâfetli, en emniyetli, Sünnet-i Seniyyeye ittibâı esas-ı tarikat ittihaz edenleri gördüm. Hattâ o tabakanın âmi evliyaları, sair tabakâtın has velîlerinden daha muhteşem görünüyordu."

Evet, Müceddid-i Elf-i Sâni İmam-ı Rabbânî (r.a.) hak söylüyor. Sünnet-i Seniyyeyi esas tutan, Habibullahın zılli altında makam-ı mahbubiyete mazhardır.

ÜÇÜNCÜ NÜKTE

Bu fakir Said, Eski Said'den çıkmaya çalıştığı bir zamanda, rehbersizlikten ve nefs-i emmârenin gururundan gayet müthiş ve mânevî bir fırtına içinde akıl ve kalbim hakaik içerisinde yuvarlandılar. Kâh Süreyya'dan serâya, kâh serâdan Süreyya'ya kadar bir sukut ve suud içerisinde çalkanıyorlardı.

İşte, o zaman müşahede ettim ki, Sünnet-i Seniyyenin meseleleri, hattâ küçük âdâbları, gemilerde hatt-ı hareketi gösteren kıblenâmeli birer pusula gibi, hadsiz zararlı, zulümatlı yollar içinde birer düğme hükmünde görüyordum. Hem o seyahat-i ruhiyede, çok tazyikat altında, gayet ağır yükler yüklenmiş bir vaziyette kendimi gördüğüm zamanda, Sünnet-i Seniyyenin o vaziyete temas eden meselelerine ittibâ ettikçe, benim bütün ağırlıklarımı alıyor gibi bir hiffet buluyordum. Bir teslimiyetle, tereddütlerden ve vesveselerden, yani, "Acaba böyle hareket hak mıdır, maslahat mıdır?" diye endişelerden kurtuluyordum. Ne vakit elimi çektiysem, bakıyordum, tazyikat çok. Nereye gittikleri anlaşılmayan çok yollar var. Yük ağır, ben de gayet âcizim. Nazarım da kısa, yol da zulümatlı. Ne vakit Sünnete yapışsam yol aydınlaşıyor, selâmetli yol görünüyor, yük hafifleşiyor, tazyikat kalkıyor gibi bir hâlet hissediyordum. İşte o zamanlarımda İmam-ı Rabbânînin hükmünü bilmüşahede tasdik ettim.

On Birinci Lem'a - s.608

DÖRDÜNCÜ NÜKTE

Bir zaman rabıta-i mevtten ve el-mevtü hakkun kaziyesindeki tasdikten ve âlemin zeval ve fenâsından gelen bir hâlet-i ruhiyeden, kendimi acip bir âlemde gördüm. Baktım ki, ben bir cenazeyim, üç mühim büyük cenazenin başında duruyorum.

Birisi: Benim hayatımla alâkadar ve mazi kabrine giren zîhayat mahlûkatın heyet-i mecmuasının cenaze-i mâneviyesi başında bir mezar taşı hükmündeyim.

İkincisi: Küre-i arz mezaristanında, nev-i beşerin hayatıyla alâkadar envâ-ı zîhayatın heyet-i mecmuasının mazi mezarına defnedilen azîm cenazenin başında bulunan, mezar taşı olan bu asrın yüzünde çabuk silinecek bir nokta ve çabuk ölecek bir karıncayım.

Üçüncüsü: Şu kâinatın kıyamet vaktinde ölmesi, muhakkaku'l-vuku olduğu için, nazarımda vâki hükmüne geçti. O azîm cenazenin sekeratından dehşet ve vefatından beht ve hayret içinde kendimi görmekle beraber, istikbalde de muhakkaku'l-vuku olan vefatım o zaman vuku buluyor gibi göründü ve c11003.gif (330 bytes) ilh. sırrıyla, bütün mevcudat, bütün mahbubat, benim vefatımla bana arkalarını çevirip beni terk ettiler, yalnız bıraktılar. Hadsiz bir deniz suretini alan ebed tarafındaki istikbale ruhum sevk ediliyordu. O denize ister istemez atılmak lâzım geliyordu.

İşte, o pek acip ve çok hazin hâlette iken, iman ve Kur'ân'dan gelen bir medetle,

c04009.gif (1676 bytes)

âyeti imdadıma yetişti ve gayet emniyetli ve selâmetli bir gemi hükmüne geçti. Ruh, kemâl-i emniyetle ve sürurla o âyetin içine girdi.

Evet, anladım ki, âyetin mânâ-yı sarihinden başka bir mânâ-yı işarîsi beni teselli etti ki, sükûnet buldum ve sekînet verdi.

Evet, nasıl ki mânâyı sarihi Resul-i Ekrem Aleyhissalâtü Vesselâma der: "Eğer ehl-i dalâlet arka verip senin şeriat ve sünnetinden i'raz edip Kur'ân'ı dinlemeseler, merak etme. Ve de ki: Cenâb-ı Hak bana kâfidir. Ona tevekkül ediyorum. Sizin yerlerinize, ittibâ edecekleri yetiştirir. Taht-ı saltanatı herşeyi muhittir; ne âsiler hududundan kaçabilirler ve ne de istimdat edenler medetsiz kalırlar."

Öyle de, mânâ-yı işarîsiyle der ki: "Ey insan ve ey insanın reisi ve mürşidi! Eğer bütün mevcudat seni bırakıp fenâ yolunda ademe giderse, eğer zîhayatlar senden mufarakat edip ölüm yolunda koşarsa, eğer insanlar seni terk edip mezaristana girerse, eğer ehl-i gaflet ve dalâlet seni dinlemeyip zulümata düşerse, merak etme. De ki: Cenâb-ı Hak bana kâfidir. Madem O var, herşey var. Ve o halde, o gidenler ademe gitmediler. Onun başka memleketine gidiyorlar. Ve onların bedeline o Arş-ı Azîm Sahibi, nihayetsiz cünud ve askerinden, başkalarını gönderir. Ve mezaristana girenler mahvolmadılar; başka âleme gidiyorlar. Onların bedeline başka vazifedarları gönderir. Ve dalâlete düşenlere bedel, tarik-i hakkı takip edecek muti kullarını gönderebilir. Madem öyledir; O herşeye bedeldir, bütün eşya birtek teveccühüne bedel olamaz" der.

İşte, şu mânâ-yı işarî vasıtasıyla, bana dehşet veren üç müthiş cenaze, başka şekil aldılar. Yani, hem Hakîm, hem Rahîm, hem Âdil, hem Kadîr bir Zât-ı Zülcelâlin taht-i tedbir ve rububiyetinde ve hikmet ve rahmeti içinde hikmetnümâ bir seyeran, ibretnümâ bir cevelân, vazifedârâne bir seyahat suretinde bir seyrüseferdir, bir terhis ve tavziftir ki, böylece kâinat çalkalanıyor, gidiyor, geliyor.

BEŞİNCİ NÜKTE

gul_inkun.gif (1044 bytes) âyet-i azîmesi, ittibâ-ı sünnet ne kadar mühim ve lâzım olduğunu pek kat'î bir surette ilân ediyor. Evet, şu âyet-i kerime, kıyâsât-ı mantıkıye içinde, kıyas-ı istisnâî kısmının en kuvvetli ve kat'î bir kıyasıdır. Şöyle ki:

Nasıl mantıkça kıyas-ı istisnâî misali olarak deniliyor: "Eğer güneş çıksa gündüz olacak." Müsbet netice için denilir: "Güneş çıktı. Öyleyse netice veriyor ki, şimdi gündüzdür." Menfi netice için deniliyor: "Gündüz yok. Öyleyse netice veriyor ki, güneş çıkmamış." Mantıkça, bu müsbet ve menfi iki netice kat'îdirler.

Aynen böyle de, şu âyet-i kerime der ki: Eğer Allah'a muhabbetiniz varsa, Habibullaha ittibâ edilecek. İttibâ edilmezse, netice veriyor ki, Allah'a muhabbetiniz yoktur. Muhabbetullah varsa, netice verir ki, Habibullahın Sünnet-i Seniyyesine ittibâı intaç eder.

Evet, Cenâb-ı Hakka iman eden, elbette Ona itaat edecek. Ve itaat yolları içinde en makbulü ve en müstakimi ve en kısası, bilâşüphe, Habibullahın gösterdiği ve takip ettiği yoldur.

Evet, bu kâinatı bu derece in'âmât ile dolduran Zât-ı Kerîm-i Zülcelâl, zîşuurlardan o nimetlere karşı şükür istemesi,


11. Lem'alar - s:609-611

On Birinci Lem'a - s.609

zarurî ve bedihîdir. Hem bu kâinatı bu kadar mucizât-ı san'atla tezyin eden o Zât-ı Hakîm-i Zülcelâl, elbette, bilbedâhe, zîşuurlar içinde en mümtaz birisini Kendine muhatap ve tercüman ve ibâdına mübelliğ ve imam yapacaktır. Hem bu kâinatı had ve hesaba gelmez tecelliyât-ı cemal ve kemâlâtına mazhar eden o Zât-ı Cemîl-i Zülkemal, elbette, bilbedâhe, sevdiği ve izharını istediği cemal ve kemal ve esmâ ve san-'atının en câmi ve en mükemmel mikyas ve medarı olan bir zâta, herhalde en ekmel bir vaziyet-i ubudiyeti verecek ve onun vaziyetini sairlerine nümune-i imtisal edip herkesi onun ittibâına sevk edecek. Tâ ki o güzel vaziyeti başkalarında da görünsün.

Elhasıl: Muhabbetullah, Sünnet-i Seniyyenin ittibâını istilzam edip intaç ediyor. Ne mutlu o kimseye ki, Sünnet-i Seniyyeye ittibâından hissesi ziyade ola. Veyl o kimseye ki, Sünnet-i Seniyyeyi takdir etmeyip bid'alara giriyor.

ALTINCI NÜKTE

Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş:

1 c11004.gif (900 bytes)

Yani, 2 c11005.gif (639 bytes) sırrıyla, kavaid-i Şeriat-ı Garrâ ve desâtir-i Sünnet-i Seniyye tamam ve kemâlini bulduktan sonra, yeni icadlarla o düsturları beğenmemek veyahut-hâşâ ve kellâ-nâkıs görmek hissini veren bid'aları icad etmek dalâlettir, ateştir.

Sünnet-i Seniyyenin merâtibi var. Bir kısmı vâciptir, terk edilmez. O kısım, Şeriat-ı Garrâda tafsilâtıyla beyan edilmiş. Onlar muhkemattır, hiçbir cihette tebeddül etmez. Bir kısmı da nevâfil nev'indendir. Nevâfil kısmı da iki kısımdır:

Bir kısmı, ibadete tâbi Sünnet-i Seniyye kısımlarıdır. Onlar dahi şeriat kitaplarında beyan edilmiş; onların tağyiri bid'attır. Diğer kısmı, "âdâb" tabir ediliyor ki, Siyer-i Seniyye kitaplarında zikredilmiş. Onlara muhalefete bid'a denilmez; fakat âdâb-ı Nebevîye bir nevi muhalefettir ve onların nurundan ve o hakikî edepten istifade etmemektir. Bu kısım ise, örf ve âdât, muamelât-ı fıtriyede Resul-i Ekrem Aleyhissalâtü Vesselâmın tevatürle malûm olan harekâtına ittibâ etmektir. Meselâ, söylemek âdâbını gösteren ve yemek ve içmek ve yatmak gibi hâlâtın âdâbının düsturlarını beyan eden ve muaşerete taallûk eden çok sünnet-i seniyyeler var. Bu nevi sünnetlere "âdâb" tabir edilir. Fakat o âdâba ittibâ eden, âdâtını ibadete çevirir. O âdâbdan mühim bir feyiz alır. En küçük bir âdâbın mürââtı, Resul-i Ekrem Aleyhissalâtü Vesselâmı tahattur ettiriyor, kalbe bir nur veriyor.

Sünnet-i Seniyyenin içinde en mühimi, İslâmiyet alâmetleri olan ve şeâire de taallûk eden sünnetlerdir. Şeâir, adeta hukuk-u umumiye nev'inden, cemiyete ait bir ubudiyettir. Birisinin yapmasıyla o cemiyet umumen istifade ettiği gibi, onun terkiyle de umum cemaat mes'ul olur. Bu nevi şeâire riyâ giremez ve ilân edilir. Nafile nev'inden de olsa, şahsî farzlardan daha ehemmiyetlidir.

YEDİNCİ NÜKTE

Sünnet-i Seniyye edeptir. Hiçbir meselesi yoktur ki, altında bir nur, bir edep bulunmasın. Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş: 3 c11006.gif (573 bytes) Yani, "Rabbim bana edebi güzel bir surette ihsan etmiş, edeplendirmiş."

Evet, siyer-i Nebeviyeye dikkat eden ve Sünnet-i Seniyyeyi bilen, kat'iyen anlar ki, edebin envâını, Cenâb-ı Hak, Habibinde cem etmiştir. Onun Sünnet-i Seniyyesini terk eden, edebi terk eder. Bîedeb mahrum bâşed ez lûtf-i Rab 4 kaidesine mâsadak olur, hasâretli bir edepsizliğe düşer.

SUAL: Herşeyi bilen ve gören ve hiçbir şey Ondan gizlenemeyen Allâmü'l-Guyûba karşı edep nasıl olur? Sebeb-i hacâlet olan hâletler Ondan gizlenemez. Edebin bir nev'i tesettürdür, mucib-i istikrah hâlâtı setretmektir. Allâmü'l-Guyûba karşı tesettür olamaz.

Elcevap: Evvelâ, Sâni-i Zülcelâl nasıl ki kemâl-i ehemmiyetle san'atını güzel göstermek istiyor ve müstekreh şeyleri perdeler altına alıyor ve nimetlerine, o nimetleri süslendirmek cihetiyle nazar-ı dikkati celb ediyor. Öyle de, mahlûkatını ve ibâdını sair zîşuurlara güzel göstermek istiyor. Çirkin vaziyetlerde görünmeleri, Cemîl ve Müzeyyin ve Lâtîf ve Hakîm gibi isimlerine karşı bir nevi isyan ve hilâf-ı edep oluyor. İşte, Sünnet-i Seniyyedeki edep, o Sâni-i Zülcelâlin esmâlarının hudutları içinde bir mahz-ı edep vaziyetini takınmaktır.

Saniyen: Nasıl ki bir tabip, doktorluk noktasında, bir nâmahremin en nâmahrem uzvuna bakar

On Birinci Lem'a - s.610

ve zaruret olduğu vakit ona gösterilir, hilâf-ı edep denilmez. Belki, edeb-i tıp öyle iktiza eder denilir. Fakat o tabip, recüliyet ünvanıyla yahut vâiz ismiyle yahut hoca sıfatıyla o nâmahremlere bakamaz, ona gösterilmesini edep fetvâ veremez. Ve o cihette ona göstermek hayâsızlıktır. Öyle de, Sâni-i Zülcelâlin çok esmâsı var; herbir ismin ayrı bir cilvesi var. Meselâ, Gaffâr ismi günahların vücudunu ve Settâr ismi kusûrâtın bulunmasını iktiza ettikleri gibi, Cemîl ismi de çirkinliği görmek istemez. Lâtîf, Kerîm, Hakîm, Rahîm gibi esmâ-i cemâliye ve kemâliye, mevcudatın güzel bir surette ve mümkün vaziyetlerin en iyisinde bulunmalarını iktiza ederler. Ve o esmâ-i cemâliye ve kemâliye ise, melâike ve ruhanî ve cin ve insin nazarında güzelliklerini, mevcudatın güzel vaziyetleriyle ve hüsn-ü edepleriyle göstermek isterler. İşte, Sünnet-i Seniyyedeki âdâb, bu ulvî âdâbın işaretidir ve düsturlarıdır ve nümuneleridir.

SEKİZİNCİ NÜKTE

c11007.gif (639 bytes) dan evvelki olan c11008.gif (475 bytes) ilh. âyeti, Resul-i Ekrem Aleyhissalâtü Vesselâmın ümmetine karşı kemâl-i şefkat ve nihayet re'fetini gösterdikten sonra, şu c11009.gif (332 bytes) âyetiyle der ki:

"Ey insanlar, ey Müslümanlar! Böyle hadsiz bir şefkatiyle sizi irşad eden ve sizin menfaatiniz için bütün kuvvetini sarf eden ve mânevî yaralarınız için, kemâl-i şefkatle, getirdiği ahkâm ve Sünnet-i Seniyyesiyle tedavi edip merhem vuran şefkatperver bir zâtın bedihî şefkatini inkâr etmek ve gözle görünen re'fetini itham etmek derecesinde onun sünnetinden ve tebliğ ettiği ahkâmdan yüzlerinizi çevirmek ne kadar vicdansızlık, ne kadar akılsızlık olduğunu biliniz.

"Ve ey şefkatli Resul ve ey re'fetli Nebî! Eğer senin bu azîm şefkatini ve büyük re'fetini tanımayıp akılsızlıklarından sana arka verip dinlemeseler, merak etme. Semâvat ve arzın cünudu taht-ı emrinde olan, Arş-ı Azîm-i Muhitin tahtında saltanat-ı rububiyeti hükmeden Zât-ı Zülcelâl sana kâfidir. Hakikî muti taifeleri senin etrafına toplattırır, seni onlara dinlettirir, senin ahkâmını onlara kabul ettirir."

Evet, Şeriat-ı Muhammediye ve Sünnet-i Ahmediyede hiçbir mesele yoktur ki, müteaddit hikmetleri bulunmasın. Bu fakir, bütün kusur ve aczimle beraber bunu iddia ediyorum ve bu dâvânın ispatına da hazırım. Hem şimdiye kadar yazılan yetmiş seksen Risale-i Nuriye, Sünnet-i Ahmediyenin ve Şeriat-ı Muhammediyenin (a.s.m.) meseleleri ne kadar hikmetli ve hakikatli olduğuna yetmiş seksen şahid-i sadık hükmüne geçmiştir. Eğer bu mevzua dair iktidar olsa, yazılsa, yetmiş değil, belki yedi bin risale, o hikmetleri bitiremeyecek.

Hem ben şahsımda bilmüşahede ve zevken, belki bin tecrübâtım var ki, mesâil-i şeriatla Sünnet-i Seniyye düsturları, emrâz-ı ruhaniyede ve akliyede ve kalbiyede, hususan emrâz-ı içtimaiyede gayet nâfi birer devâdır bildiğimi ve onların yerini başka felsefî ve hikmetli meseleler tutamadığını, bilmüşahede kendim hissettiğimi ve başkalarına da bir derece risalelerde ihsas ettiğimi ilân ediyorum. Bu dâvâmda tereddüt edenler, Risale-i Nur eczalarına müracaat edip baksınlar.

İşte böyle bir zâtın Sünnet-i Seniyyesine elden geldiği kadar ittibâa çalışmak ne kadar kârlı ve hayat-ı ebediye için ne kadar saadetli ve hayat-ı dünyeviye için ne kadar menfaatli olduğu kıyas edilsin.

DOKUZUNCU NÜKTE

Sünnet-i Seniyyenin herbir nev'ine tamamen bilfiil ittibâ etmek, ehass-ı havassa dahi ancak müyesser olur. Ona bilfiil olmasa da, binniyet, bilkast, taraftarâne ve iltizamkârâne talip olmak, herkesin elinden gelir. Farz ve vâcip kısımlara zaten ittibâa mecburiyet var. Ve ubudiyetteki müstehap olan Sünnet-i Seniyyenin terkinde, günah olmasa dahi, büyük sevabın zayiatı var. Tağyirinde ise büyük hata vardır. Âdât ve muamelâttaki sünnet-i seniyye ise, ittibâ ettikçe, o âdât, ibadet olur. Etmese itab yok; fakat Habibullahın âdâb-ı hayatiyesinin nurundan istifadesi azalır.

Ahkâm-ı ubudiyette yeni icadlar bid'attır. Bid'atlar ise, c11005.gif (639 bytes) sırrına münafi olduğu için, merduttur. Fakat, tarikatte evrad ve ezkâr ve meşrepler nev'inden olsa ve asılları Kitap ve Sünnetten ahzedilmek şartıyla, ayrı ayrı tarzda, ayrı ayrı surette olmakla beraber, mukarrer olan usul ve esasat, Sünnet-i Seniyyeye muhalefet ve tağyir etmemek şartıyla, bid'a değillerdir. Lâkin bir kısım ehl-i ilim, bunlardan bir kısmını bid'aya dahil edip, fakat "bid'a-i hasene" namını vermiş. İmam-ı Rabbânî Müceddid-i Elf-i Sâni (r.a.) diyor ki:

"Ben seyr-i sülûk-i ruhanîde görüyordum ki, Resul-i Ekrem Aleyhissalâtü Vesselâmdan mervî olan kelimat nurludur, Sünnet-i Seniye şuâı ile parlıyor. Ondan mervî olmayan parlak

On Birinci Lem'a - s.611

ve kuvvetli virdleri ve halleri gördüğüm vakit, üstünde o nur yoktu. Bu kısmın en parlağı, evvelkinin en azına mukabil gelmiyordu. Bundan anladım ki, Sünnet-i Seniyyenin şuâı bir iksirdir. Hem o Sünnet, nur isteyenlere kâfidir; hariçte nur aramaya ihtiyaç yoktur."

İşte, böyle hakikat ve şeriatın bir kahramanı olan bir zâtın bu hükmü gösteriyor ki, Sünnet-i Seniyye, saadet-i dâreynin temel taşıdır ve kemâlâtın madeni ve menbaıdır.

5 c11010.gif (793 bytes)
6 c11011.gif (1156 bytes)

ONUNCU NÜKTE

gul_inkun.gif (1044 bytes) âyetinde i'câzlı bir îcâz vardır. Çünkü çok cümleler bu üç cümlenin içinde derc edilmiştir. Şöyle ki:

Şu âyet diyor ki: "Allah'a (celle celâluhu) imanınız varsa, elbette Allah'ı seveceksiniz. Madem Allah'ı seversiniz; Allah'ın sevdiği tarzı yapacaksınız. Ve o sevdiği tarz ise: Allah'ın sevdiği zâta benzemelisiniz. Ona benzemek ise, ona ittibâ etmektir. Ne vakit ona ittibâ etseniz, Allah da sizi sevecek. Zaten siz Allah'ı seversiniz, tâ ki Allah da sizi sevsin."

İşte bütün bu cümleler, şu âyetin yalnız mücmel ve kısa bir meâlidir. Demek oluyor ki, insan için en mühim, âli maksat, Cenâb-ı Hakkın muhabbetine mazhar olmasıdır. Bu âyetin nassıyla gösteriyor ki, o matlab-ı âlânın yolu Habibullaha ittibâdır ve Sünnet-i Seniyyesine iktidâdır. Bu makamda üç nokta ispat edilse, mezkûr hakikat tamamıyla tezahür eder.

BİRİNCİ NOKTA: Beşer, fıtraten, şu kâinatın Hâlıkına karşı hadsiz bir muhabbet üzerine yaratılmıştır. Çünkü fıtrat-ı beşeriyede cemâle karşı bir muhabbet ve kemâle karşı perestiş etmek ve ihsana karşı sevmek vardır. Cemal ve kemal ve ihsan derecâtına göre o muhabbet tezayüd eder, aşkın en müntehâ derecesine kadar gider.

Hem bu küçük insanın küçücük kalbinde kâinat kadar bir aşk yerleşir. Evet, kalbin mercimek kadar bir sandukçası olan kuvve-i hafıza, bir kütüphane hükmünde binler kitap kadar yazı, içinde yazılması gösteriyor ki, kalb-i insan, kâinatı içine alabilir ve o kadar muhabbet taşıyabilir.

Madem fıtrat-ı beşeriyede ihsan ve cemal ve kemâle karşı böyle hadsiz bir istidad-ı muhabbet vardır. Ve madem bu kâinatın Hâlıkı, kâinatta tezahür eden âsârıyla bilbedâhe tahakkuku sabit olan hadsiz cemâl-i mukaddesi, bu mevcudatta tezahür eden nukuş-u san'atıyla bizzarure sübutu tahakkuk eden hadsiz kemâl-i kudsîsi ve bütün zîhayatlarda tezahür eden hadsiz envâ-ı ihsan ve in'âmâtıyla bilyakin ve belki bilmüşahede vücudu tahakkuk eden hadsiz ihsânâtı vardır. Elbette, zîşuurların en câmii ve en muhtacı ve en mütefekkiri ve en müştâkı olan beşerden, hadsiz bir muhabbeti iktiza ediyor.

Evet, herbir insan o Hâlık-ı Zülcelâle karşı hadsiz bir muhabbete müstaid olduğu gibi, o Hâlık dahi herkesten ziyade cemal ve kemal ve ihsanına karşı hadsiz bir mahbubiyete müstehaktır. Hattâ insan-ı mü'minde, hayatına ve bekasına ve vücuduna ve dünyasına ve nefsine ve mevcudata karşı türlü türlü muhabbetleri ve şedit alâkaları, o istidad-ı muhabbet-i İlâhiyenin tereşşuhâtıdır. Hattâ insanın mütenevvi hissiyât-ı şedidesi, o istidad-ı muhabbetin istihaleleridir ve başka şekillere girmiş reşhalarıdır.

Malûmdur ki, insan kendi saadetiyle mütelezziz olduğu gibi, alâkadar olduğu zatların saadetleriyle dahi mütelezziz oluyor. Ve kendini belâdan kurtaranı sevdiği gibi, sevdiklerini de kurtaranı öyle sever. İşte, bu hâlet-i ruhiyeye binaen, insan, eğer her insana ait envâ-ı ihsânât-ı İlâhiyeden yalnız bunu düşünse ki: "Benim Hâlıkım beni zulümat-ı ebediye olan ademden kurtarıp bu dünyada güzel bir dünyayı bana verdiği gibi, ecelim geldiği zaman beni idam-ı ebedî olan ademden ve mahvdan yine kurtarıp bâki bir âlemde ebedî ve çok şâşaalı bir âlemi bana ihsan ve o âlemin umum envâ-ı lezâiz ve mehâsininden istifade edecek ve cevelân edip tenezzüh edecek zâhirî ve bâtınî hasseleri, duyguları bana in'âm ettiği gibi, çok sevdiğim ve çok alâkadar olduğum bütün akarib ve ahbap ve ebnâ-yı cinsimi dahi öyle hadsiz ihsanlara mazhar ediyor ve o ihsanlar bir cihette bana ait oluyor. Zira onların saadetleriyle mes'ut ve mütelezziz oluyorum. Madem el-insanü abîdü'l-ihsan sırrıyla, herkeste ihsana karşı perestiş var. Elbette, böyle hadsiz ebedî ihsânâta karşı, kâinat kadar bir kalbim olsa, o ihsana karşı muhabbetle dolmak iktiza eder ve doldurmak isterim. Ben bilfiil o muhabbeti etmezsem de, bil'istidat, bil'iman, binniyet, bilkabul, bittakdir, bil'iştiyak, bil'iltizam, bil'irade suretinde ediyorum" diyecek. Ve hâkezâ, cemal ve kemâle karşı insanın göstereceği muhabbet ise, icmâlen işaret ettiğimiz ihsana karşı muhabbete kıyas edilsin.


11, 12. Lem'alar - s:612-614

On Birinci Lem'a - s.612

Kâfir ise, küfür cihetiyle, hadsiz bir adâvet eder. Hattâ kâinata ve mevcudata karşı zâlimâne ve tahkirkârâne bir adâvet taşıyor.

İKİNCİ NOKTA: Muhabbetullah, ittibâ-ı Sünnet-i Muhammediye Aleyhissalâtü Vesselâmı istilzam eder. Çünkü Allah'ı sevmek, Onun marziyâtını yapmaktır. Marziyâtı ise, en mükemmel bir surette zât-ı Muhammediyede (a.s.m.) tezahür ediyor. Zât-ı Ahmediyeye (a.s.m.) harekât ve ef'alde benzemek iki cihetledir.

Birisi: Cenâb-ı Hakkı sevmek cihetinde emrine itaat ve marziyâtı dairesinde hareket etmek, o ittibâı iktiza ediyor. Çünkü bu işte en mükemmel imam, zât-ı Muhammediyedir (a.s.m.).

İkincisi: Madem zât-ı Ahmediye (a.s.m.) insanlara olan hadsiz ihsânât-ı İlâhiyenin en mühim bir vesilesidir; elbette Cenâb-ı Hak hesabına hadsiz bir muhabbete lâyıktır. İnsan, sevdiği zâta eğer benzemek kabilse, fıtraten benzemek ister. İşte, Habibullahı sevenlerin, Sünnet-i Seniyyesine ittibâ ile ona benzemeye çalışmaları kat'iyen iktiza eder.

ÜÇÜNCÜ NOKTA: Cenâb-ı Hakkın hadsiz merhameti olduğu gibi, hadsiz bir muhabbeti de vardır. Bütün kâinattaki masnuatın mehâsiniyle ve süslendirmesiyle kendini hadsiz bir surette sevdirdiği gibi; masnuatını, hususan, sevdirmesine sevmekle mukabele eden zîşuur mahlûkatı sever. Cennetin bütün letâif ve mehâsini ve lezâizi ve niamâtı bir cilve-i rahmeti olan bir Zâtın nazar-ı muhabbetini kendine celbe çalışmak ne kadar mühim ve âli bir maksat olduğu bilbedâhe anlaşılır. Madem, nass-ı kelâmıyla, Onun muhabbetine, yalnız ittibâ-ı Sünnet-i Ahmediye (a.s.m.) ile mazhar olunur; elbette ittibâ-ı Sünnet-i Ahmediye (a.s.m.) en büyük bir maksad-ı insanî ve en mühim bir vazife-i beşeriye olduğu tahakkuk eder.

ON BİRİNCİ NÜKTE

Üç Meseledir.

BİRİNCİ MESELE: Resul-i Ekrem Aleyhissalâtü Vesselâmın Sünnet-i Seniyyesinin menbaı üçtür: akvâli, ef'âli, ahvâlidir. Bu üç kısım dahi üç kısımdır: ferâiz, nevâfil, âdât-ı hasenesidir.

Farz ve vâcip kısmında ittibâa mecburiyet var; terkinde azap ve ikab vardır. Herkes ona ittibâa mükelleftir.

Nevâfil kısmında, emr-i istihbâbî ile, yine ehl-i iman mükelleftir; fakat terkinde azap ve ikab yoktur. Fiilinde ve ittibâında azîm sevaplar var. Ve tağyir ve tebdili bid'a ve dalâlettir ve büyük hatadır.

Âdât-ı seniyyesi ve harekât-ı müstahsenesi ise, hikmeten, maslahaten, hayat-ı şahsiye ve nev'iye ve içtimaiye itibarıyla onu taklit ve ittibâ etmek gayet müstahsendir. Çünkü herbir hareket-i âdiyesinde çok menfaat-i hayatiye bulunduğu gibi, mütâbaat etmekle, o âdâb ve âdetler ibadet hükmüne geçer.

Evet, madem dost ve düşmanın ittifakıyla, zât-ı Ahmediye (a.s.m.) mehâsin-i ahlâkın en yüksek mertebelerine mazhardır. Ve madem bil'ittifak nev-i beşer içinde en meşhur ve mümtaz bir şahsiyettir. Ve madem, binler mucizâtın delâletiyle ve teşkil ettiği âlem-i İslâmiyetin ve kemâlâtının şehadetiyle ve mübelliğ ve tercüman olduğu Kur'ân-ı Hakîmin hakaikinin tasdikiyle, en mükemmel bir insan-ı kâmil ve bir mürşid-i ekmeldir. Ve madem semere-i ittibâıyla milyonlar ehl-i kemal, merâtib-i kemâlâtta terakki edip saadet-i dâreyne vâsıl olmuşlardır. Elbette o zâtın sünneti, harekâtı, iktidâ edilecek en güzel nümunelerdir ve takip edilecek en sağlam rehberlerdir ve düstur ittihaz edilecek en muhkem kanunlardır. Bahtiyar odur ki, bu ittibâ-ı Sünnette hissesi ziyade ola. Sünnete ittibâ etmeyen, tembellik ederse hasâret-i azîme, ehemmiyetsiz görürse cinayet-i azîme, tekzibini işmam eden tenkit ise dalâlet-i azîmedir.

İKİNCİ MESELE: Cenâb-ı Hak Kur'ân-ı Hakîmde 1 c11012.gif (583 bytes) ferman eder. Rivâyât-ı sahiha ile Hazret-i Aişe-i Sıddıka (r.a.) gibi Sahabe-i Güzin, Hazret-i Peygamber Aleyhissalâtü Vesselâmı tarif ettikleri zaman, "Hulukuhu'l-Kur'ân"2 diye tarif ediyorlardı. Yani, Kur'ân'ın beyan ettiği mehâsin-i ahlâkın misali, Muhammed Aleyhissalâtü Vesselâmdır. Ve o mehâsini en ziyade imtisal eden ve fıtraten o mehâsin üstünde yaratılan odur.

İşte böyle bir zâtın ef'al, ahval, akval ve harekâtının herbirisi nev-i beşere birer model hükmüne geçmeye lâyık iken, ona iman eden ve ümmetinden olan gafillerin (Sünnetine ehemmiyet vermeyen veyahut tağyir etmek isteyen) ne kadar bedbaht olduğunu divaneler de anlar.

ÜÇÜNCÜ MESELE: Resul-i Ekrem Aleyhissalâtü Vesselâm hilkaten en mutedil bir vaziyette ve en mükemmel bir surette halk edildiğinden, harekât ve sekenâtı itidal ve istikamet üzerine gitmiştir. Siyer-i Seniyyesi kat'î bir surette gösterir ki, her hareketinde istikamet ve itidal üzere gitmiş, ifrat ve tefritten içtinap etmiştir.

Evet, Resul-i Ekrem Aleyhissalâtü Vesselâm 3 c11013.gif (467 bytes) emrini tamamıyla imtisal ettiği için, bütün ef'al ve akval ve ahvâlinde istikamet,

On Birinci Lem'a - s.613

kat'î bir surette görünüyor. Meselâ kuvve-i akliyenin fesat ve zulmeti hükmündeki ifrat ve tefriti olan gabâvet ve cerbezeden müberrâ olarak, hadd-i vasat ve medar-ı istikamet olan hikmet noktasında kuvve-i akliyesi daima hareket ettiği gibi; kuvve-i gadabiyenin fesadı ve ifrat ve tefriti olan korkaklık ve tehevvürden münezzeh olarak, kuvve-i gadabiyenin medar-ı istikameti ve hadd-i vasatı olan şecaat-i kudsiye ile kuvve-i gadabiyesi hareket etmekle beraber; kuvve-i şeheviyenin fesadı ve ifrat ve tefriti olan humud ve fücurdan musaffâ olarak, o kuvvenin medar-ı istikameti olan iffette, kuvve-i şeheviyesi daima iffeti, âzamî mâsumiyet derecesinde rehber ittihaz etmiştir. Ve hâkezâ, bütün sünen-i seniyyesinde, ahvâl-i fıtriyesinde ve ahkâm-ı şer'iyesinde hadd-i istikameti ihtiyar edip, zulüm ve zulümat olan ifrat ve tefritten, israf ve tebzirden içtinap etmiştir. Hattâ tekellümünde ve ekl ve şürbünde iktisadı rehber ve israftan kat'iyen içtinap etmiştir. Bu hakikatin tafsilâtına dair binlerce cilt kitap telif edilmiştir. El-ârifü tekfîhi'l-işâre 4 sırrınca, bu denizden bu katre ile iktifâ edip, kıssayı kısa keseriz.

5 c11014.gif (2693 bytes)

6 c11015.gif (1967 bytes)

7 subhank.gif (2020 bytes)

ON İKİNCİ LEM'A

Refet Beyin iki cüz'î suali münasebetiyle, iki nükte-i Kur'âniyenin beyanına dairdir.

veinmins.gif (1520 bytes) bis_sub.gif (1166 bytes)
8 c12001.gif (1098 bytes)

Aziz, sıddık kardeşim Refet Bey,

Senin, bu müsaadesiz zamanımda suallerin, beni müşkül bir mevkide bulunduruyor. Bu defaki iki sualin çendan cüz'îdir, fakat iki nükte-i Kur'âniyeye münasebettar olduklarından ve küre-i arza dair sualiniz coğrafya ve kozmoğrafyanın yedi kat zemin ve yedi tabaka semâvâta tenkitlerine temas ettiğinden, bana ehemmiyetli geldi. Onun için, sualin cüz'iyetine bakmayarak, ilmî ve küllî bir surette, iki âyet-i kerimeye dair İki Nükte icmâlen beyan edilecek. Sen de cüz'î sualine karşı ondan hisse alırsın.

BİRİNCİ NÜKTE

İki Noktadır.

BİRİNCİ NOKTA:

9 c12002.gif (1124 bytes)

10 c12003.gif (817 bytes)

âyetlerinin sırrınca, rızık doğrudan doğruya Kadîr-i Zülcelâlin elindedir ve hazine-i rahmetinden çıkar. Herbir zîhayatın rızkı taahhüd-ü Rabbânîsi altında olduğundan, açlıktan ölmek olmamak lâzım gelir. Halbuki, zâhiren açlıktan ve rızıksızlıktan ölenler çok görünüyor. Şu hakikatin ve şu sırrın halli şudur ki:

Taahhüd-ü Rabbânî hakikattir; rızıksızlık yüzünden ölenler yoktur. Çünkü o Hakîm-i Zülcelâl, zîhayatın bedenine gönderdiği rızkın bir kısmını ihtiyat için şahm ve içyağı suretinde iddihar eder. Hattâ bedenin her hücresine gönderdiği rızkın bir kısmını, yine o hücrenin bir köşesinde iddihar eder; istikbalde, hariçten rızık gelmediği zaman sarf edilmek üzere bir ihtiyat zahîresi hükmünde bulundurur. İşte, bu iddihar edilmiş ihtiyat rızık

On İkinci Lem'a - s.614

bitmeden evvel ölüyorlar. Demek o ölmek rızıksızlıktan değildir. Belki sû-i ihtiyardan tevellüt eden bir âdet ve o sû-i ihtiyardan ve âdetin terkinden neş'et eden bir marazla ölüyorlar.

Evet, zîhayatın bedeninde şahm suretinde iddihar edilen rızk-ı fıtrî, hadd-i vasat olarak kırk gün mükemmelen devam eder. Hattâ bir marazın veya bir istiğrak-ı ruhanî neticesinde iki kırkı geçer. Hattâ bir adam, şedit bir inat yüzünden, Londra mahpushanesinde yetmiş gün, sıhhat ve selâmetle, hiçbir şey yemeden hayatı devam ettiğini on üç (şimdi otuz dokuz) sene evvel gazeteler yazmışlar.

Madem kırk günden yetmiş seksen güne kadar rızk-ı fıtrî devam ediyor. Ve madem Rezzak ismi, gayet geniş bir surette rû-yi zeminde cilvesi görünüyor. Ve madem hiç ümit edilmediği bir tarzda, memeden ve odundan rızıklar akıyor, başgösteriyor. Eğer pür-şer beşer sû-i ihtiyarıyla müdahale edip karışmazsa, herhalde rızk-ı fıtrî bitmeden evvel o zîhayatın imdadına o isim yetişiyor, açlıkla ölüme yol vermiyor. Öyleyse, açlıktan ölenler, eğer kırk günden evvel ölseler, kat'iyen rızıksızlıktan değildir. Belki terkü'l-âdât mine'l-mühlikât 11 sırrıyla, sû-i ihtiyardan gelen bir âdet ve terk-i âdetten neş'et eden bir illetten, bir marazdan ileri gelmiştir. Öyleyse, açlıktan ölmek olmaz, denilebilir.

Evet, bilmüşahede görünüyor ki, rızık, iktidar ve ihtiyar ile mâkûsen mütenasiptir. Meselâ, daha dünyaya gelmeden evvel bir yavru, rahm-ı mâderde ihtiyar ve iktidardan bütün bütün mahrum olduğu bir zamanda, ağzını kımıldatacak kadar muhtaç olmayacak bir surette rızkı veriliyor.

Sonra, dünyaya geldiği vakit, iktidar ve ihtiyar yok, fakat bir derece istidadı ve bilkuvve bir hissi olduğundan, yalnız ağzını yapıştırmak kadar bir harekete ihtiyaç ile en mükemmel ve en mugaddî ve hazmı en kolay ve en lâtif bir surette ve en acip bir fıtratta, memeler musluğundan ağzına veriliyor.

Sonra, iktidar ve ihtiyara bir derece alâka peydâ ettikçe, o kolay ve güzel rızık, bir derece çocuğa karşı nazlanmaya başlar. O memeler çeşmeleri kesilir, başka yerlerden rızkı gönderilir. Fakat iktidar ve ihtiyarı rızkı takip etmeye müsait olmadığı için, Rezzâk-ı Kerîm, peder ve validesinin şefkat ve merhametlerini, iktidar ve ihtiyarına yardımcı gönderiyor.

Her ne vakit iktidar ve ihtiyar tekemmül eder; o vakit rızkı ona koşmaz ve koşturulmaz. Rızık yerinde durur, der: "Gel, beni ara ve bul ve al."

Demek rızık, iktidar ve ihtiyar ile mâkûsen mütenasiptir. Hattâ çok risalelerde beyan etmişiz ki, en ihtiyarsız ve iktidarsız hayvanlar daha iyi yaşıyorlar, daha iyi besleniyorlar.

İKİNCİ NOKTA: İmkânın envâı var. İmkân-ı aklî, imkân-ı örfî, imkân-ı âdî gibi kısımları vardır. Bir hadise, eğer imkân-ı aklî dairesinde olmazsa reddedilir; imkân-ı örfî dairesinde olmazsa dahi mucize olur, fakat kolayca keramet olamaz. Eğer örfen ve kaideten nazîri bulunmazsa, şuhud derecesinde bir burhan-ı kat'î ile ancak kabul edilir.

İşte, bu sırra binaen, kırk gün ekmek yemeyen Seyyid Ahmed-i Bedevî'nin harikulâde halleri imkân-ı örfî dairesindedir. Hem keramet olur, hem harikulâde bir âdeti de olabilir. Evet, Seyyid Ahmed-i Bedevînin (k.s.) acip ve istiğrakkârâne hallerde bulunduğu, tevatür derecesinde naklediliyor. Kırk günde bir defa yemek yemesi vâki olmuştur. Fakat her vakit öyle değil; keramet nev'inden bazı defa olmuştur. Bir ihtimal var ki, hâlet-i istiğrakiyesi yemeye ihtiyaç görmediği için, ona nisbeten âdet hükmüne girmiştir. Seyyid Ahmed-i Bedevî (k.s.) nev'inden çok evliyalardan bu tarz harikalar mevsukan rivayet edilmiş. Madem Birinci Noktada ispat ettiğimiz gibi, müddehar rızık kırk günden fazla devam eder ve o miktar yememek âdeten mümkündür ve mevsukan harika adamlardan o hal rivayet edilmiştir; elbette inkâr edilmeyecektir.

İkinci sual münasebetiyle iki mesele-i mühimme beyan edilecek. Çünkü coğrafya ve kozmoğrafya fenlerinin kısacık kanunlarıyla ve daracık düsturlarıyla ve küçücük mizanlarıyla Kur'ân'ın semâvâtına çıkamadıklarından ve âyâtın yıldızlarındaki yedi kat mânâları keşfedemediklerinden, âyeti tenkit, belki inkârına divanecesine çalışmışlar.

BİRİNCİ MESELE-İ MÜHİMME: Semâvat gibi arzın da yedi tabaka olmasına dairdir. Şu mesele, yeni zamanın filozoflarına hakikatsiz görünüyor; onların arza ve semâvâta dair olan fenleri kabul etmiyor. Bunu vasıta ederek bazı hakaik-i Kur'âniyeye itiraz ediyorlar. Buna dair muhtasaran birkaç işaret yazacağız.

Birincisi: Evvelâ, âyetin mânâsı ayrıdır ve o mânâların efradı ve mâsadakları ayrıdır. İşte o küllî mânânın müteaddit efradından bir ferdi bulunmazsa,


12. Lem'alar - s:615-617

On İkinci Lem'a - s.615

o mânâ inkâr edilmez. Semâvâtın yedi tabakasına ve arzın yedi katına dair mânâ-yı küllîsinin çok efradından yedi mâsadak zâhiren görünüyor.

Saniyen, âyetin sarahatinde "yedi kat arz" dememiş.

1 c12004.gif (1023 bytes)

ilâ âhir. Âyetin zâhiri diyor ki: "Arzı da, o seb'a semâvat gibi halk etmiş ve mahlûkatına mesken ittihaz etmiş." Yedi tabaka olarak halk ettim, demiyor. Misliyet ise, mahlûkiyet ve mahlûkata meskeniyet cihetiyle bir teşbihtir.

İkincisi: Küre-i arz her ne kadar semâvâta nisbeten çok küçüktür; fakat hadsiz masnuat-ı İlâhiyenin meşheri, mazharı, mahşeri, merkezi hükmünde olduğundan, kalb cesede mukabil geldiği gibi, küre-i arz dahi koca, hadsiz semâvâta karşı bir kalb ve mânevî bir merkez hükmünde olarak mukabil gelir. Onun için,

  • zeminin küçük mikyasta eskiden beri yediHAŞİYE iklimi,
  • hem Avrupa, Afrika, Okyanusya, iki Asya, iki Amerika namlarıyla mâruf yedi kıt'ası,
  • hem denizle beraber Şark, Garp, Şimal, Cenup, bu yüzdeki ve Yeni Dünya yüzündeki malûm yedi kıt'ası,
  • hem merkezinden tâ kışr-ı zâhirîye kadar hikmeten, fennen sabit olan muttasıl ve mütenevvi yedi tabakası,
  • hem zîhayat için medar-ı hayat olmuş yetmiş basit ve cüz'î unsurları tazammun edip ve "yedi kat" tabir edilen meşhur yedi nevi küllî unsuru,
  • hem "dört unsur" denilen su, hava, nar, toprak (türab) ile beraber, "mevâlid-i selâse" denilen maâdin, nebâtat ve hayvânâtın yedi tabakaları ve yedi kat âlemleri,
  • hem cin ve ifrit ve sair muhtelif zîşuur ve zîhayat mahlûkların âlemleri ve meskenleri olduğu, çok kesretli ehl-i keşif ve ashab-ı şuhudun şehadetiyle sabit yedi kat arzın âlemleri,
  • hem küre-i arzımıza benzeyen yedi küre-i uhrâ dahi bulunmasına, zîhayata makarr ve mesken olmasına işareten yedi tabaka, yani, yedi küre-i arziye bulunmasına işareten küre-i arz dahi, yedi tabaka, âyât-ı Kur'âniyeden fehmedilmiştir.

İşte, yedi nevi ile yedi tarzda arzın yedi tabakası mevcut olduğu tahakkuk ediyor. Sekizincisi olan âhirki mânâ başka nokta-i nazarda ehemmiyetlidir; o yedide dahil değildir.

Üçüncüsü: Madem Hakîm-i Mutlak israf etmiyor, abes şeyleri yaratmıyor. Ve madem mahlûkatın vücutları zîşuur içindir ve zîşuurla kemâlini bulur ve zîşuurla şenlenir ve zîşuurla abesiyetten kurtulur. Ve madem bilmüşahede o Hakîm-i Mutlak, o Kadîr-i Zülcelâl, hava unsurunu, su âlemini, toprak tabakasını hadsiz zîhayatlarla şenlendiriyor. Ve madem hava ve su hayvânâtın cevelânına mâni olmadığı gibi, toprak, taş gibi kesif maddeler elektrik ve röntgen gibi maddelerin seyrine mâni olmuyorlar. Elbette o Hakîm-i Zülkemal, o Sâni-i Bîzevâl, küre-i arzımızın merkezinden tut, tâ meskenimiz ve merkezimiz olan bu kışr-ı zâhirîye kadar birbirine muttasıl yedi küllî tabakayı ve geniş meydanlarını ve âlemlerini ve mağaralarını boş ve hâli bırakmaz. Elbette onları şenlendirmiş, o âlemlerin şenlenmesine münasip ve muvafık zîşuur mahlûkları halk edip orada iskân etmiştir. O zîşuur mahlûklar, madem ki melâike ecnâsından ve ruhanî envâlarından olmak lâzım gelir. Elbette en kesif ve en sert tabaka, onlara nisbeten, balığa nisbeten deniz ve kuşa nisbeten hava gibidir. Hattâ zeminin merkezindeki müthiş ateş dahi o zîşuur mahlûklara nisbeti, bizlere nisbeten güneşin harareti gibi olmak iktiza eder. O zîşuur ruhanîler nurdan oldukları için, nâr onlara nur gibi olur.

Dördüncüsü: On Sekizinci Mektupta tabakat-ı arzın acaibine dair ehl-i keşfin tavr-ı akıl haricinde beyan ettikleri tasvirata dair bir temsil zikredilmiştir. Hülâsası şudur ki:

Küre-i arz, âlem-i şehadette bir çekirdektir; âlem-i misaliye ve berzahiyede bir büyük ağaç gibi, semavâta omuz omuza vuracak bir azamettedir. Ehl-i keşfin küre-i arzda ifritlere mahsus tabakasını bin senelik bir mesafe görmeleri, âlem-i şehadete ait küre-i arzın çekirdeğinde değil, belki âlem-i misalîdeki dallarının ve tabakalarının tezahürüdür. Madem küre-i arzın zâhiren ehemmiyetsiz bir tabakasının böyle başka âlemde azametli tezahürâtı var; elbette yedi kat semâvâta mukabil yedi kat denilebilir. Ve mezkûr noktaları ihtar için, îcâz ile i'câzkârâne bir tarzda âyât-ı Kur'âniye, semâvâtın yedi tabakasına karşı bu küçücük arzı mukabil göstermekle işaret ediyor.

On İkinci Lem'a - s.616

İKİNCİ MESELE-İ MÜHİMMEDİR:

2 c12005.gif (1009 bytes) ilâ âhir.

3 c12006.gif (1440 bytes)

Şu âyet-i kerime gibi müteaddit âyetler, semâvâtı yedi semâ olarak beyan ediyor. İşârâtü'l-İ'câz tefsirinde, esk-i Harb-i Umumînin birinci senesinde cephe-i harpte ihtisar mecburiyetiyle gayet mücmel beyan ettiğimiz o meselenin yalnız bir hülâsasını yazmak münasiptir. Şöyle ki:

Eski hikmet, semâvâtı dokuz tasavvur edip, lisan-ı şer'îde Arş ve Kürs'ü yedi semâvât ile beraber kabul edip acip bir suretle semâvâtı tasvir etmiştiler. O eski hikmetin dâhi hükemasının şâşaalı ifadeleri, nev-i beşeri çok asırlar müddetince tahakkümleri altında tutmuşlar. Hattâ, çok ehl-i tefsir, âyâtın zâhirlerini onların mezhebine göre tevfik etmeye mecbur kalmışlar. O suretle Kur'ân-ı Hakîmin i'câzına bir derece perde çekilmişti.

Ve hikmet-i cedide namı verilen yeni felsefe ise, eski felsefenin mürur ve ubûra ve hark ve iltiyâma kabil olmayan, semâvat hakkındaki ifratına mukabil tefrit edip, semâvâtın vücudunu adeta inkâr ediyorlar. Evvelkiler ifrat, sonrakiler tefrit edip, hakikati tamamıyla gösterememişler.

Kur'ân-ı Hakîmin hikmet-i kudsiyesi ise, o ifrat ve tefriti bırakıp, hadd-i vasatı ihtiyar edip der ki: Sâni-i Zülcelâl yedi kat semâvâtı halk etmiştir. Hareket eden yıldızlar ise, balıklar gibi semâ içinde gezerler ve tesbih ederler. Hadiste 4 c12007.gif (549 bytes) denilmiş. Yani, "Semâ, emvâcı karardâde olmuş bir denizdir." İşte bu hakikat-i Kur'âniyeyi yedi kaide ve yedi vecih mânâ ile gayet muhtasar bir surette ispat edeceğiz.

Birinci kaide: Fennen ve hikmeten sabittir ki, bu haddi yok feza-yı âlem, nihayetsiz bir boşluk değil, belki "esir" dedikleri madde ile doludur.

İkincisi: Fennen ve aklen, belki müşahedeten sabittir ki, ecrâm-ı ulviyenin câzibe ve dâfia gibi kanunlarının rabıtası ve ziya ve hararet ve elektrik gibi maddelerdeki kuvvetlerin nâşiri ve nâkili, o fezayı dolduran bir madde mevcuttur.

Üçüncüsü: Madde-i esiriye, esir kalmakla beraber, sair maddeler gibi muhtelif teşekkülâta ve ayrı ayrı suretlerde bulunduğu tecrübeten sabittir. Evet, nasıl ki buhar, su, buz gibi havâî, mâyi, câmid üç nevi eşya aynı maddeden oluyor. Öyle de, madde-i esiriyeden dahi yedi nevi tabakat olmasına hiçbir mâni-i aklî olmadığı gibi, hiçbir itiraza medar olmaz.

Dördüncüsü: Ecrâm-ı ulviyeye dikkat edilse görünüyor ki, o ulvî âlemlerin tabakatında muhalefet var. Meselâ, Nehrüssemâ ve Kehkeşan namıyla maruf, Türkçe Samanyolu tabir olunan, bulut şeklindeki daire-i azîmenin bulunduğu tabaka, elbette sevâbit yıldızların tabakasına benzemiyor. Güya tabaka-i sevâbit yıldızları, yaz meyveleri gibi yetişmiş, ermişler. Ve o Kehkeşandaki bulut şeklinde görülen hadsiz yıldızlar ise, yeniden yeniye çıkıp ermeye başlıyorlar. Tabaka-i sevâbit dahi, sadık bir hads ile, manzume-i şemsiyenin tabakasına muhalefeti görünüyor. Ve hâkezâ, yedi manzumat ve yedi tabaka birbirine muhalif bulunması, his ve hads ile derk olunur.

Beşincisi: Hadsen ve hissen ve istikrâen ve tecrübeten sabit olmuştur ki, bir maddede tanzim ve teşkil düşse ve o maddeden başka masnuat yapılsa, elbette muhtelif tabaka ve şekillerde olur. Meselâ, elmas madeninde teşkilât başladığı vakit, o maddeden hem remad, yani hem kül, hem kömür, hem elmas nevileri tevellüt ediyor. Hem meselâ ateş teşekküle başladığı vakit, hem alev, hem duman, hem kor tabakalarına ayrılıyor. Hem meselâ müvellidülmâ, müvellidülhumuza ile mezc edildiği vakit, o mezcden hem su, hem buz, hem buhar gibi tabakalar teşekkül ediyor. Demek anlaşılıyor ki, bir madde-i vâhidde teşkilât düşse, tabakata ayrılıyor. Öyleyse, madde-i esiriyede kudret-i fâtıra teşkilâta başladığı için, elbette ayrı ayrı tabaka olarak c12008.gif (543 bytes) sırrıyla yedi nevi semâvâtı ondan halk etmiştir.

Altıncısı: Şu mezkûr emâreler, bizzarure, semâvâtın hem vücuduna, hem taaddüdüne delâlet ederler. Madem kat'iyen semâvat müteaddittir. Ve Muhbir-i Sadık, Kur'ân-ı Mu'cizü'l-Beyânın lisanıyla yedidir der. Elbette yedidir.

Yedincisi: Yedi, yetmiş, yedi yüz gibi tabirat, üslûb-u Arabîde kesreti ifade ettiği için, o küllî yedi tabaka çok kesretli tabakaları hâvi olabilir.

On İkinci Lem'a - s.617

Elhasıl: Kadîr-i Zülcelâl, esir maddesinden yedi kat semâvâtı halk edip tesviye ederek, gayet dakik ve acip bir nizamla tanzim etmiş ve yıldızları içinde zer' edip ekmiştir. Madem Kur'ân-ı Mu'cizü'l-Beyan umum ins ve cinnin umum tabakalarına karşı konuşan bir hutbe-i ezeliyedir. Elbette nev-i beşerin herbir tabakası, herbir âyât-ı Kur'âniyeden hissesini alacak ve âyât-ı Kur'âniye, her tabakanın fehmini tatmin edecek surette, ayrı ayrı ve müteaddit mânâları zımnen ve işareten bulunacaktır.

Evet, hitâbât-ı Kur'âniyenin vüs'ati ve maânî ve işârâtındaki genişliği ve en âmî bir avamdan en has bir havassa kadar derecât-ı fehimlerini mürâât ve mümâşât etmesi gösterir ki, herbir âyetin herbir tabakaya bir veçhi var, bakıyor. İşte bu sırra binaen, "yedi semâvat" mânâ-yı küllîsinde yedi tabaka-i beşeriye, muhtelif yedi kat mânâyı fehmetmişler. Şöyle ki:

c12008.gif (543 bytes) âyetinde, kısa nazarlı ve dar fikirli bir tabaka-i insaniye, havâ-yı nesîmînin tabakatını fehmeder.

Ve kozmoğrafya ile sersemleşmiş diğer bir tabaka-i insaniye dahi, elsine-i enâmda "seb'a-i seyyare" ile meşhur yıldızları ve medarlarını fehmeder.

Daha bir kısım insanlar, küremize benzer zevilhayatın makarrı olmuş semâvî yedi küre-i âharı fehmeder.

Diğer bir taife-i beşeriye, manzume-i şemsiyenin yedi tabakaya ayrılmasını, hem manzume-i şemsiyemizle beraber yedi manzumât-ı şümusiyeyi fehmeder.

Daha diğer bir taife-i beşeriye, madde-i esiriyenin teşekkülâtı yedi tabakaya ayrılmasını fehmeder.

Daha geniş fikirli bir tabaka-i beşeriye, yıldızlarla yaldızlanıp bütün görünen gökleri bir semâ sayıp, onu bu dünyanın semâsıdır diyerek, bundan başka altı tabaka-i semâvat var olduğunu fehmeder.

Ve nev-i beşerin yedinci tabakası ve en yüksek taifesi ise, semâvât-ı seb'ayı âlem-i şehadete münhasır görmüyor; belki avâlim-i uhreviye ve gaybiye ve dünyeviye ve misaliyenin birer muhit zarfı ve ihatalı birer sakfı olan yedi semâvâtın var olduğunu fehmeder.

Ve hâkezâ, bu âyetin külliyetinde, mezkûr yedi kat tabakanın yedi kat mânâları gibi daha çok cüz'î mânâları vardır. Herkes fehmine göre hissesini alır ve o mâide-i semâviyeden herkes rızkını bulur.

Madem o âyetin böyle pek çok sadık mâsadakları var. Şimdiki akılsız filozofların ve serseri kozmoğrafyalarının, inkâr-ı semâvat bahanesiyle böyle âyete taarruz etmesi, haylâz ahmak çocukların semâvattaki yıldızlara bir yıldızı düşürmek niyetiyle taş atmasına benzer. Çünkü âyetin mânâ-yı küllîsinden birtek mâsadak sadıksa, o küllî mânâ sadık ve hak olur. Hattâ vâkide bulunmayan, fakat umumun lisanında mütedâvil bulunan bir ferdi, umumun efkârını mürâât için o küllîde dahil olabilir. Halbuki, hak ve hakikî çok efradını gördük. Ve şimdi bu insafsız ve haksız coğrafyaya ve sersem ve sermest ve sarhoş kozmoğrafyaya bak: Nasıl bu iki fen hata ederek, hak ve hakikat ve sadık olan küllî mânâdan gözlerini yumup ve çok sadık olan mâsadakları görmeyerek hayalî bir acip ferdi, mânâ-yı âyet tevehhüm ederek âyete taş attılar, kendi başlarını kırdılar, imanlarını uçurdular!

Elhasıl: Kıraat-ı seb'a, vücuh-u seb'a ve mucizât-ı seb'a ve hakaik-i seb'a ve erkân-ı seb'a üzerine nâzil olan Kur'ân semâsının o yedişer tabakalarına cin ve şeyâtîn hükmündeki itikadsız maddî fikirler çıkamadıklarından, âyâtın nücumunda ne var, ne yok bilmeyip, yalan ve yanlış haber verirler. Ve onların başlarına o âyâtın nücumundan mezkûr tahkikat gibi şahaplar inerler ve onları yakarlar.

Evet, cin fikirli filozofların felsefesiyle o semâvât-ı Kur'âniyeye çıkılmaz. Belki, âyâtın yıldızlarına, hikmet-i hakikiyenin miracıyla ve iman ve İslâmiyetin kanatlarıyla çıkılabilir.

5 c12009a.gif (2724 bytes)

6 subhank.gif (2020 bytes)

7 c12010.gif (2100 bytes)


13. Lem'alar - s:618-620

On Üçüncü Lem'a - s.618

ON ÜÇÜNCÜ LEM'A

Hikmetü'l-İstiâze

c13001.gif (1533 bytes) sırrına dairdir.

b_allah.gif (1367 bytes)

1 c13002.gif (1518 bytes)

Şeytandan istiâze sırrına dairdir. On Üç İşaret yazılacak. O işaretlerin bir kısmı, müteferrik bir surette Yirmi Altıncı Söz gibi bir kısım risalelerde beyan ve ispat edildiğinden, burada yalnız icmâlen bahsedilecek.

BİRİNCİ İŞARET

Sual: Şeytanların kâinatta icad cihetinde hiçbir methalleri olmadığı, hem Cenâb-ı Hak rahmet ve inâyetiyle ehl-i hakka taraftar olduğu, hem hak ve hakikatin cazibedar güzellikleri ve mehâsinleri ehl-i hakka müeyyid ve müşevvik bulunduğu, hem dalâletin müstekreh çirkinlikleri ehl-i dalâleti tenfir ettikleri halde, hizbüşşeytanın çok defa galebe etmesinin hikmeti nedir? Ve ehl-i hak, her vakit şeytanın şerrinden Cenâb-ı Hakka sığınmasının sırrı nedir?

Elcevap: Hikmeti ve sırrı şudur ki: Ekseriyet-i mutlaka ile dalâlet ve şer, menfidir ve tahriptir ve ademîdir ve bozmaktır. Ve ekseriyet-i mutlaka ile hidayet ve hayır, müsbettir ve vücudîdir ve imar ve tamirdir. Herkesçe malûmdur ki, yirmi adamın yirmi günde yaptığı bir binayı, bir adam bir günde tahrip eder. Evet, bütün âzâ-yı esasiyenin ve şerâit-i hayatiyenin vücuduyla vücudu devam eden hayat-ı insan Hâlık-ı Zülcelâlin kudretine mahsus olduğu halde, bir zalim, bir uzvu kesmesiyle, hayata nisbeten ademî olan mevte o insanı mazhar eder. Onun için, et-tahrîbü eshel durub-u emsal hükmüne geçmiş.

İşte bu sırdandır ki, ehl-i dalâlet, hakikaten zayıf bir kuvvetle pek kuvvetli ehl-i hakka bazan galip oluyor. Fakat ehl-i hakkın öyle muhkem bir kalesi var ki, onda tahassun ettikleri vakit, o müthiş düşmanlar yanaşamazlar, bir halt edemezler. Eğer muvakkat bir zarar verseler, 2 c13003.gif (479 bytes) sırrıyla, ebedî bir sevap ve menfaatle o zarar telâfi edilir. O kale-i metin, o hısn-ı hasîn ise, şeriat-ı Muhammediye ve sünnet-i Ahmediyedir (a.s.m.).

İKİNCİ İŞARET

Sual: Şerr-i mahz olan şeytanların icadı ve ehl-i imana taslitleri ve onların yüzünden çok insanlar küfre girip Cehenneme girmeleri, gayet müthiş ve çirkin görünüyor. Acaba Cemîl-i Alel'ıtlak ve Rahîm-i Mutlak ve Rahmân-ı Bilhakkın rahmet ve cemâli, bu hadsiz çirkinliğin ve dehşetli musibetin husulüne nasıl müsaade ediyor ve nasıl cevaz gösteriyor? Şu meseleyi çoklar sormuşlar ve çokların hatırına geliyor.

Elcevap: Şeytanın vücudunda cüz'î şerlerle beraber birçok makasıd-ı hayriye-i külliye ve kemâlât-ı insaniye vardır. Evet, bir çekirdekten koca bir ağaca kadar ne kadar mertebeler var; mahiyet-i insaniyedeki istidatta dahi ondan daha ziyade merâtip var. Belki zerreden şemse kadar dereceleri var. Bu istidâdâtın inkişâfâtı, elbette bir hareket ister, bir muamele iktiza eder. Ve o muameledeki terakki zembereğinin hareketi, mücahede ile olur. O mücahede ise, şeytanların ve muzır şeylerin vücuduyla olur. Yoksa, melâikeler gibi, insanların da makamı sabit kalırdı. O halde insan nev'inde binler envâ hükmünde sınıflar bulunmayacak... Bir şerr-i cüz'î gelmemek için bin hayrı terk etmek, hikmet ve adalete münafidir.

Çendan, şeytan yüzünden ekser insanlar dalâlete giderler. Fakat ehemmiyet ve kıymet, ekseriyetle keyfiyete bakar; kemiyete az bakar veya bakmaz. Nasıl ki, bin ve on çekirdeği bulunan bir zat, o çekirdekleri toprak altında bir muamele-i kimyeviyeye mazhar etse, ondan on tanesi ağaç olmuş, bini bozulmuş. O on ağaç olmuş çekirdeklerin o adama verdiği menfaat, elbette, bin bozulmuş çekirdeğin verdiği zararı hiçe indirir. Öyle de, nefis ve şeytanlara karşı mücahede ile, yıldızlar gibi nev-i insanı şereflendiren ve tenvir eden on insan-ı kâmil yüzünden o nev'e gelen menfaat ve şeref ve kıymet, elbette, haşarat nev'inden sayılacak derecede süflî ehl-i dalâletin küfre girmesiyle insan nev'ine vereceği zararı hiçe indirip göze göstermediği için, rahmet ve hikmet ve adalet-i İlâhiye, şeytanın vücuduna müsaade edip tasallutlarına meydan vermiş.

Ey ehl-i iman! Bu müthiş düşmanlarınıza karşı zırhınız, Kur'ân tezgâhında yapılan takvâdır. Ve siperiniz, Resul-i Ekrem Aleyhissalâtü Vesselâmın Sünnet-i Seniyyesidir. Ve silâhınız, istiâze ve istiğfar ve hıfz-ı İlâhiyeye ilticadır.

On Üçüncü Lem'a - s.619

ÜÇÜNCÜ İŞARET

Sual: Kur'ân-ı Hakîmde ehl-i dalâlete karşı azîm şekvâları ve kesretli tahşidâtı ve çok şiddetli tehdidâtı, aklın zâhirine göre, adaletli ve münasebetli belâgatine ve üslûbundaki itidaline ve istikametine münasip düşmüyor. Adeta âciz bir adama karşı, orduları tahşid ediyor. Ve onun cüz'î bir hareketi için, binler cinayet etmiş gibi tehdit ediyor. Ve müflis ve mülkte hiç hissesi olmadığı halde, mütecaviz bir şerik gibi mevki verip ondan şekvâ ediyor. Bunun sırrı ve hikmeti nedir?

Elcevap: Onun sır ve hikmeti şudur ki: Şeytanlar ve şeytanlara uyanlar, dalâlete sülûk ettikleri için, küçük bir hareketle çok tahribat yapabilirler. Ve çok mahlûkatın hukukuna, az bir fiil ile çok hasâret veriyorlar.

Nasıl ki, bir sultanın büyük bir ticaret gemisinde, bir adam az bir hareketle, belki küçük bir vazifeyi terk etmekle, o gemiyle alâkadar bütün vazifedarların semere-i sa'ylerinin ve netice-i amellerinin mahvına ve iptaline sebebiyet verdiği için, o geminin sahib-i zîşânı, o âsiden, o gemiyle alâkadar olan bütün raiyetinin hesabına azîm şikâyetler edip dehşetli tehdit ediyor. Ve onun o cüz'î hareketini değil, belki o hareketin müthiş neticelerini nazara alarak ve o sahib-i zîşânın zâtına değil, belki raiyetinin hukuku namına dehşetli bir cezaya çarpar.

Öyle de, Sultan-ı Ezel ve Ebed dahi, küre-i arz gemisinde ehl-i hidayetle beraber bulunan, ehl-i dalâlet olan hizbüşşeytanın zâhiren cüz'î hatîatlarıyla ve isyanlarıyla pek çok mahlûkatın hukukuna tecavüz ettikleri ve mevcudatın vezâif-i âliyelerinin neticelerinin iptal etmesine sebebiyet verdikleri için, onlardan azîm şikâyet ve dehşetli tehdidat, ve tahribatlarına karşı mühim tahşidat etmek, ayn-ı belâgat içinde mahz-ı hikmettir ve gayet münasip ve muvafıktır. Ve mutabık-ı mukteza-yı haldir ki, belâgatin tarifidir ve esasıdır. Ve israf-ı kelâm olan mübalâğadan münezzehtir.

Malûmdur ki, böyle az bir hareketle çok tahribat yapan dehşetli düşmanlara karşı gayet metin bir kaleye iltica etmeyen, çok perişan olur. İşte, ey ehl-i iman, o çelik ve semâvî kale, Kur'ân'dır. İçine gir, kurtul.

DÖRDÜNCÜ İŞARET

Adem şerr-i mahz, ve vücud hayr-ı mahz olduğunu, ehl-i tahkik ve ashab-ı keşif ittifak etmişler. Evet, ekseriyet-i mutlaka ile, hayır ve mehâsin ve kemâlât, vücuda istinad eder ve ona râci olur. Sureten menfi ve ademî de olsa, esası sübutîdir ve vücudîdir. Dalâlet ve şer ve musibetler ve mâsiyetler ve belâlar gibi bütün çirkinliklerin esası, mayası ademdir, nefiydir. Onlardaki fenalık ve çirkinlik, ademden geliyor. Çendan suret-i zâhirîde müsbet ve vücudî de görünseler, esası ademdir, nefiydir.

Hem bilmüşahede sabittir ki, bina gibi birşeyin vücudu, bütün eczasının mevcudiyetiyle takarrur eder. Halbuki onun harabiyeti ve ademi ve in'idâmı, bir rüknün ademiyle hasıl olur. Hem vücut, herhalde mevcut bir illet ister, muhakkak bir sebebe istinad eder. Adem ise, ademî şeylere istinad edebilir; ademî birşey, mâdum birşeye illet olur.

İşte bu iki kaideye binaendir ki, şeytan-ı ins ve cinnin kâinattaki müthiş âsâr-ı tahripkârâneleri ve envâ-ı küfür ve dalâlet ve şer ve mehâliki yaptıkları halde zerre miktar icada ve hilkate müdahaleleri olmadığı gibi, mülk-ü İlâhîde bir hisse-i iştirakleri olamıyor. Ve bir iktidar ve bir kudretle o işleri yapmıyorlar; belki çok işlerinde iktidar ve fiil değil, belki terk ve atâlettir. Hayrı yaptırmamakla şerleri yapıyorlar, yani şerler oluyorlar. Çünkü mehâlik ve şer, tahribat nev'inden olduğu için, illetleri, mevcut bir iktidar ve fâil bir icad olmak lâzım değildir. Belki bir emr-i ademî ile ve bir şartın bozulmasıyla koca bir tahribat olur.

İşte bu sır Mecusîlerde inkişaf etmediği içindir ki, kâinatta "Yezdan" namıyla bir hâlık-ı hayır, diğeri "Ehriman" namıyla bir hâlık-ı şer itikad etmişlerdir. Halbuki onların "Ehriman" dedikleri mevhum ilâh-ı şer, bir cüz-ü ihtiyariyle ve icadsız bir kesble şerlere sebebiyet veren malûm şeytandır.

İşte, ey ehl-i iman! Şeytanların bu müthiş tahribatına karşı en mühim silâhınız ve cihazat-ı tamiriyeniz istiğfardır ve "Eûzü billâh" demekle Cenâb-ı Hakka ilticadır. Ve kaleniz Sünnet-i Seniyyedir.

BEŞİNCİ İŞARET

Cenâb-ı Hak, kütüb-ü semâviyede beşere karşı Cennet gibi azîm mükâfat ve Cehennem gibi dehşetli mücâzâtı göstermekle beraber, çok irşad, ikaz, ihtar, tehdit ve teşvik ettiği halde; ehl-i iman, bu kadar esbab-ı hidayet ve istikamet varken, hizbüşşeytanın mükâfatsız, çirkin, zayıf desiselerine karşı mağlûp olmaları, bir zaman beni çok düşündürüyordu. Acaba, iman varken, Cenâb-ı Hakkın o kadar şiddetli tehdidâtına ehemmiyet vermemek

On Üçüncü Lem'a - s.620

nasıl oluyor? Nasıl iman gitmiyor? 3 c13004.gif (676 bytes) sırrıyla şeytanın gayet zayıf desiselerine kapılıp Allah'a isyan ediyor. Hattâ benim arkadaşlarımdan bazıları, yüz hakikat dersini kalben tasdik ile beraber, benden işittiği ve bana karşı da fazla hüsn-ü zannı ve irtibatı varken, kalbsiz ve bozuk bir adamın ehemmiyetsiz ve riyâkârâne iltifatına kapıldı; onun lehinde, benim aleyhimde bir vaziyete geldi. "Fesübhânallah," dedim. "İnsanda bu derece sukut olabilir mi? Ne kadar hakikatsiz bir insandı!" diye o biçareyi gıybet ettim, günaha girdim.

Sonra, sabık işaretlerdeki hakikat inkişaf etti, karanlıklı çok noktaları aydınlattı. O nur ile, lillâhilhamd, hem Kur'ân-ı Hakîmin azîm tergibat ve teşvikatı tam yerinde olduğunu; hem ehl-i imanın desâis-i şeytaniyeye kapılmaları imansızlıktan ve imanın zayıflığından olmadığını; hem günah-ı kebâiri işleyen küfre girmediğini; hem Mutezile mezhebi ve bir kısım Hariciye mezhebi "Günah-ı kebâiri irtikâp eden kâfir olur veya iman ve küfür ortasında kalır" diye hükümlerinde hata ettiklerini; hem benim o biçare arkadaşım da yüz ders-i hakikati bir herifin iltifatına feda etmesi, düşündüğüm gibi çok sukut ve dehşetli alçaklık olmadığını anladım, Cenâb-ı Hakka şükrettim, o vartadan kurtuldum. Çünkü, sabıkan dediğimiz gibi, şeytan, cüz'î bir emr-i ademî ile insanı mühim tehlikelere atar. Hem insandaki nefis ise, şeytanı her vakit dinler. Kuvve-i şeheviye ve gadabiye ise, şeytanın desiselerine hem kabile, hem nâkile iki cihaz hükmündedir.

İşte, bunun içindir ki, Cenâb-ı Hakkın Gafûr, Rahîm gibi iki ismi, tecellî-i âzamla ehl-i imana teveccüh ediyor. Ve Kur'ân-ı Hakîmde peygamberlere en mühim ihsanı mağfiret olduğunu gösteriyor ve onları istiğfar etmeye davet ediyor. Bismillâhirrahmânirrahîm kelime-i kudsiyesini her sûre başında tekrar ile ve her mübarek işlerde zikrine emretmesiyle, kâinatı ihata eden rahmet-i vâsiasını melce ve tahassungâh gösteriyor ve c13005.gif (261 bytes) emriyle, Eûzü billâhi mine'ş-şeytâni'r-racîm kelimesini siper yapıyor.

ALTINCI İŞARET

Şeytanın en tehlikeli bir desisesi şudur ki: Bazı hassas ve sâfi-kalb insanlara, tahayyül-ü küfrîyi tasdik-i küfürle iltibas ettiriyor. Tasavvur-u dalâleti, dalâletin tasdiki suretinde gösteriyor. Ve mukaddes zatlar ve münezzeh şeyler hakkında gayet çirkin hatıraları hayaline gösteriyor. Ve imkân-ı zâtîyi imkân-ı aklî şeklinde gösterip, imandaki yakînine münâfi bir şek tarzını veriyor. Ve o vakit o biçare hassas adam, kendini dalâlet ve küfür içine düştüğünü tevehhüm edip imandaki yakîninin zâil olduğunu zanneder, ye'se düşer, o yeisle şeytana maskara olur. Şeytan hem ye'sini, hem o zayıf damarını, hem o iltibasını çok işlettirir; ya divane olur, yahut "Her-çibâd-âbâd" der, dalâlete gider.

Şeytanın bu desisesinin mahiyeti ne kadar esassız olduğunu, bazı risalelerde beyan ettiğimiz gibi, burada icmâlen bahsedeceğiz. Şöyle ki:

Nasıl ki aynada yılanın sureti ısırmaz ve ateşin misali yandırmaz ve murdarın aksi telvis etmez. Öyle de, hayal veya fikir aynasında küfriyâtın ve şirkin akisleri ve dalâletin gölgeleri ve şetimli çirkin sözlerin hayalleri itikadı bozmaz, imanı tağyir etmez, hürmetli edebi kırmaz. Çünkü meşhur kaidedir ki, "Tahayyül-ü şetim şetim olmadığı gibi, tahayyül-ü küfür dahi küfür değil ve tasavvur-u dalâlet de dalâlet değil."

İmandaki şek meselesi ise, imkân-ı zâtîden gelen ihtimaller, o yakîne münâfi değil ve o yakîni bozmaz. İlm-i usul-i dinde kavâid-i mukarreredendir ki,

4 c13006.gif (983 bytes)

Meselâ, Barla Denizi su olarak yerinde bulunduğuna yakînimiz var. Halbuki, zâtında mümkündür ki, o deniz, bu dakikada batmış olsun. Ve batması mümkinattandır. Bu imkân-ı zâtî, madem bir emâreden neş'et etmiyor; zihnî bir imkân olamaz ki, şek olsun. Çünkü, yine ilm-i usul-i dinde bir kaide-i mukarreredir ki,

c13006a.gif (1641 bytes)

Yani, "Bir emâreden gelmeyen bir ihtimal-i zâtî ise, bir imkân-ı zihnî olmaz ki şüphe verip ehemmiyeti olsun."

İşte bu desise-i şeytaniyeye mâruz olan biçare adam, hakaik-i imaniyeye yakînini böyle zâtî imkânlarla kaybediyor zanneder. Meselâ, Hazret-i Peygamber Aleyhissalâtü Vesselâm hakkında, beşeriyet itibarıyla çok imkân-ı zâtiye hatırına geliyor ki, imanın cezim ve yakînine zarar vermez. Fakat o zarar verdi zanneder, zarara düşer.

Hem bazan şeytan, kalb üstündeki lümmesi cihetinde, Cenâb-ı Hak hakkında fena sözler söyler. O adam zanneder ki, onun kalbi bozulmuş ki böyle söylüyor;


13. Lem'alar - s:621-623

On Üçüncü Lem'a - s.621

titriyor. Halbuki onun titremesi ve korkması ve adem-i rızası delildir ki, o sözler kalbinden gelmiyor, belki lümme-i şeytaniyeden geliyor veya şeytan tarafından ihtar ve tahayyül ediliyor.

Hem insanın letâifi içinde teşhis edemediğim bir iki lâtife var ki, ihtiyar ve iradeyi dinlemezler, belki de mes'uliyet altına da giremezler. Bazan o lâtifeler hükmediyorlar, hakkı dinlemiyorlar, yanlış şeylere giriyorlar. O vakit şeytan o adama telkin eder ki: "Senin istidadın hakka ve imana muvafık değil ki, böyle ihtiyarsız bâtıl şeylere giriyorsun. Demek senin kaderin seni şekavete mahkûm etmiştir." O biçare adam ye'se düşüp helâkete gider.

İşte, şeytanın evvelki desiselerine karşı mü'minin tahassungâhı, muhakkıkîn-i asfiyanın düsturlarıyla hudutları taayyün eden hakaik-i imaniye ve muhkemât-ı Kur'âniyedir. Ve âhirdeki desiselerine karşı, istiâze ile, ehemmiyet vermemektir. Çünkü ehemmiyet verdikçe, nazar-ı dikkati celb ettirip büyür, şişer. Mü'minin böyle mânevî yaralarına tiryak ve merhem, Sünnet-i Seniyyedir.

YEDİNCİ İŞARET

Sual: Mutezile imamları, şerrin icadını şer telâkki ettikleri için, küfür ve dalâletin hilkatini Allah'a vermiyorlar. Güya onunla Allah'ı takdis ediyorlar! "Beşer kendi ef'âlinin hâlıkıdır" diye dalâlete gidiyorlar. Hem derler: "Bir günah-ı kebireyi işleyen bir mü'minin imanı gider. Çünkü Cenâb-ı Hakka itikad ve Cehennemi tasdik etmek, öyle günahı işlemekle kabil-i tevfik olamaz. Çünkü dünyada gayet cüz'î bir hapis korkusuyla kendini hilâf-ı kanun herşeyden muhafaza eden adam, ebedî bir azâb-ı Cehennemi ve Hâlıkın gazabını nazar-ı ehemmiyete almayacak derecede büyük günahları işlerse, elbette imansızlığa delâlet eder."

Elcevap: Birinci şıkkın cevabı şudur ki: Kader Risalesinde izah edildiği gibi, halk-ı şer, şer değil; belki kesb-i şer, şerdir. Çünkü, halk ve icad umum neticelere bakar. Bir şerrin vücudu çok hayırlı neticelere mukaddeme olduğu için, o şerrin icadı, neticeler itibarıyla hayır olur, hayır hükmüne geçer. Meselâ ateşin yüz hayırlı neticeleri var. Fakat bazı insanlar, sû-i ihtiyarlarıyla ateşi kendilerine şer yapmakla, "Ateşin icadı şerdir" diyemezler. Öyle de, şeytanların icadı, terakkiyât-ı insaniye gibi çok hikmetli neticeleri olmakla beraber, sû-i ihtiyarıyla ve yanlış kesbiyle şeytanlara mağlûp olmakla, "Şeytanın hilkati şerdir" diyemez. Belki o, kendi kesbiyle kendine şer yaptı.

Evet, kesb ise, mübaşeret-i cüz'iye olduğu için, hususî bir netice-i şerriyenin mazharı olur; o kesb-i şer, şer olur. Fakat icad umum neticelere baktığı için, icad-ı şer, şer değil, belki hayırdır. İşte Mutezile bu sırrı anlamadıkları için, "Halk-ı şer, şerdir; ve çirkinin icadı çirkindir" diye, Cenâb-ı Hakkı takdis için, şerrin icadını ona vermemişler, dalâlete düşmüşler, ve bi'l-kaderi hayrihî ve şerrihî olan bir rükn-ü imaniyeyi tevil etmişler.

İkinci şık ki, "Günah-ı kebireyi işleyen nasıl mü'min kalabilir?" diye suallerine cevap ise:

Evvelâ, sabık işaretlerde onların hatası kat'î bir surette anlaşılmıştır ki, tekrara hâcet kalmamıştır. Saniyen, nefs-i insaniye, muaccel ve hazır bir dirhem lezzeti, müeccel, gaip bir batman lezzete tercih ettiği gibi, hazır bir tokat korkusundan, ileride bir sene azaptan daha ziyade çekinir.

Hem insanda hissiyat galip olsa, aklın muhakemesini dinlemez. Heves ve vehmi hükmedip, en az ve ehemmiyetsiz bir lezzet-i hazırayı ileride gayet büyük bir mükâfâta tercih eder. Ve az bir hazır sıkıntıdan, ileride büyük bir azâb-ı müeccelden ziyade çekinir. Çünkü tevehhüm ve heves ve his, ileriyi görmüyor, belki inkâr ediyorlar. Nefis dahi yardım etse, mahall-i iman olan kalb ve akıl susarlar, mağlûp oluyorlar. Şu halde, kebâiri işlemek imansızlıktan gelmiyor, belki his ve hevesin ve vehmin galebesiyle akıl ve kalbin mağlûbiyetinden ileri gelir.

Hem sabık işaretlerde anlaşıldığı gibi, fenalık ve hevesat yolu, tahribat olduğu için, gayet kolaydır. Şeytan-ı ins ve cinnî, çabuk insanları o yola sevk ediyor. Gayet câ-yı hayret bir haldir ki, âlem-i bekanın-nass-ı hadisle-sinek kanadı kadar1 bir nuru, ebedî olduğu için, bir insanın müddet-i ömründe dünyadan aldığı lezzet ve nimete mukabil geldiği halde, bazı biçare insanlar, bir sinek kanadı kadar bu fâni dünyanın lezzetini, o bâki âlemin bu fâni dünyasına değer lezzetlerine tercih edip şeytanın arkasında gider.

İşte bu sırlar içindir ki, Kur'ân-ı Hakîm, mü'minleri pek çok tekrar ve ısrar ile, tehdit ve teşvik ile, günahtan zecir ve hayra sevk ediyor.

On Üçüncü Lem'a - s.622

Bir zaman Kur'ân-ı Hakîmin bu tekrar ile şiddetli irşâdâtı bana bu fikri verdi ki, bu kadar mütemâdi ihtarlar ve ikazlar, mü'min insanları sebatsız ve hakikatsiz gösteriyorlar. İnsanın şerefine yakışmayacak bir vaziyet veriyorlar. Çünkü, bir memur, âmirinden aldığı birtek emri itaatine kâfi iken, aynı emri on defa söylese, o memur cidden gücenecek. "Beni itham ediyorsun; ben hain değilim" der. Halbuki, en hâlis mü'minlere Kur'ân-ı Hakîm musırrâne, mükerrer emrediyor.

Bu fikir benim zihnimi kurcaladığı bir zamanda, iki üç sadık arkadaşlarım vardı. Onları şeytan-ı insînin desiselerine kapılmamak için pek çok defa ihtar ve ikaz ediyordum. "Bizi itham ediyorsun" diye gücenmiyorlardı. Fakat ben kalben diyordum ki: "Bu mütemâdiyen ihtarlarımla bunları gücen-diriyorum, sadakatsizlikle ve sebatsızlıkla itham ediyorum."

Sonra, birden, sabık işaretlerde izah ve ispat edilen hakikat inkişaf etti. O vakit, o hakikatle hem Kur'ân-ı Hakîmin tam mutabık-ı mukteza-yı hal ve yerinde ve israfsız ve hikmetli ve ithamsız bir surette ısrar ve tekrârâtı yaptığı ve ayn-ı hikmet ve mahz-ı belâgat olduğunu bildim. Ve o sadık arkadaşlarımın gücenmediklerinin sırrını anladım. O hakikatin hülâsası şudur ki:

Şeytanlar, tahribat cihetinde sevk ettikleri için, az bir amel ile çok şerleri yaparlar. Onun için, tarik-i hakta ve hidayette gidenler, pek çok ihtiyat ve şiddetli sakınmaya ve mükerrer ihtârâta ve kesretli muavenete muhtaç olduklarındandır ki, Cenâb-ı Hak, o tekrarat cihetinde bin bir ismiyle ehl-i imana muavenetini takdim ediyor ve binler merhamet ellerini imdadına uzatıyor. Şerefini kırmıyor, belki vikaye ediyor. İnsanın kıymetini küçük düşürtmüyor, belki şeytanın şerrini büyük gösteriyor.

İşte, ey ehl-i hak ve ehl-i hidayet! Şeytan-ı ins ve cinnînin mezkûr desiselerinden kurtulmak çaresi: Ehl-i Sünnet ve Cemaat olan ehl-i hak mezhebini karargâh yap ve Kur'ân-ı Mu'cizü'l-Beyânın muhkemat kalesine gir ve Sünnet-i Seniyyeyi rehber yap, selâmeti bul.

SEKİZİNCİ İŞARET

Sual: Sabık işaretlerde ispat ettiniz ki, dalâlet yolu kolay ve tahrip ve tecavüz olduğu için, çoklar o yola sülûk ediyorlar. Halbuki sair risalelerde kat'î delillerle ispat etmişsiniz ki, küfür ve dalâlet yolu o kadar müşkilâtlı ve suubetlidir ki, hiç kimse ona girmemek gerekti ve kabil-i sülûk değil. Ve iman ve hidayet yolu o kadar kolay ve zâhirdir ki, herkes ona girmeliydi.

Elcevap: Küfür ve dalâlet iki kısımdır. Bir kısmı, amelî ve fer'î olmakla beraber, iman hükümlerini nefyetmek ve inkâr etmektir ki, bu tarz dalâlet kolaydır. Hakkı kabul etmemektir; bir terktir, bir ademdir, bir adem-i kabuldür. İşte bu kısımdır ki, risalelerde kolay gösterilmiş.

İkinci kısım ise, amelî ve fer'î olmayıp, belki itikadî ve fikrî bir hükümdür. Yalnız imanın nefyini değil, belki imanın zıddına gidip bir yol açmaktır. Bu ise bâtılı kabuldür, hakkın aksini ispattır. Bu kısım, imanın yalnız nefyi ve nakîzi değil, imanın zıddıdır. Adem-i kabul değil ki kolay olsun. Belki kabul-ü ademdir. Ve o ademi ispat etmekle kabul edilebilir. El-ademü lâ yüsbetü kaidesiyle, ademin ispatı elbette kolay değildir.

İşte, sair risalelerde imtinâ derecesinde suubetli ve müşkilâtlı gösterilen küfür ve dalâlet bu kısımdır ki, zerre miktar şuuru bulunan, bu yola sâlik olmamak lâzımdır. Hem bu yol, risalelerde kat'î ispat edildiği gibi, o kadar dehşetli elemleri var ve boğucu karanlıkları var ki, zerre miktar aklı bulunan, o yola talip olmaz.

Eğer denilse: Bu kadar elîm ve karanlıklı, müşkilâtlı yola nasıl ekser insanlar gidiyorlar?

Elcevap: İçine düşmüş bulunuyorlar, çıkamıyorlar. Hem insandaki nebâtî ve hayvânî kuvveleri, âkıbeti görmedikleri, düşünemedikleri ve o insandaki letâif-i insaniyeye galebe ettikleri için, çıkmak istemiyorlar ve hazır ve muvakkat bir lezzetle mütesellî oluyorlar.

Sual: Eğer denilse: Dalâlette öyle dehşetli bir elem ve bir korku var ki, kâfir, değil hayattan lezzet alması, hiç yaşamaması lâzım geliyor. Belki o elemden ezilmeli ve o korkudan ödü patlamalıydı. Çünkü insaniyet itibarıyla hadsiz eşyaya müştak ve hayata âşık olduğu halde, küfür vasıtasıyla, mevtini bir idam-ı ebedî ve bir firâk-ı lâyezâlî ve zevâl-i mevcudatı ve ahbabının vefatlarını ve bütün sevdiklerini idam ve mufarakat-i ebediye suretinde, gözü önünde, daima küfür vasıtasıyla gören insan nasıl yaşayabilir? Nasıl hayattan lezzet alabilir?

Elcevap: Acip bir mağlâta-i şeytaniye ile kendini aldatır, yaşar. Sûrî bir lezzet alır zanneder. Meşhur bir temsille onun mahiyetine işaret edeceğiz. Şöyle ki:

Deniliyor: Devekuşuna demişler, "Kanatların var, uç." O da kanatlarını kısıp "Ben deveyim" demiş, uçmamış. Fakat avcının tuzağına düşmüş. Avcı beni görmesin diye başını kuma sokmuş.

On Üçüncü Lem'a - s.623

Halbuki koca gövdesini dışarıda bırakmış, avcıya hedef etmiş. Sonra ona demişler, "Madem deveyim diyorsun, yük götür." O zaman kanatlarını açıvermiş, "Ben kuşum" demiş, yükün zahmetinden kurtulmuş. Fakat hâmisiz ve yemsiz olarak avcıların hücumuna hedef olmuş.

Aynen onun gibi, kâfir, Kur'ân'ın semâvî ilânâtına karşı küfr-ü mutlakı bırakıp meşkûk bir küfre inmiş. Ona denilse: "Madem mevt ve zevâli bir idam-ı ebedî biliyorsun. Kendini asacak olan darağacı göz önünde. Ona her vakit bakan nasıl yaşar, nasıl lezzet alır?" O adam, Kur'ân'ın umumî vech-i rahmet ve şümullü nurundan aldığı bir hisse ile der: "Mevt idam değil; ihtimal-i beka var." Veyahut, devekuşu gibi başını gaflet kumuna sokar-tâ ki ecel onu görmesin ve kabir ona bakmasın ve zevâl-i eşya ona ok atmasın!

Elhasıl, o meşkûk küfür vasıtasıyla, devekuşu gibi mevt ve zevâli idam mânâsında gördüğü vakit, Kur'ân ve semâvî kitapların îmânün bi'l-âhiret'e dair kat'î ihbârâtı ona bir ihtimal verir; o kâfir o ihtimale yapışır, o dehşetli elemi üzerine almaz. O vakit ona denilse, "Madem bâki bir âleme gidilecek; o âlemde güzel yaşamak için tekâlif-i diniye meşakkatini çekmek gerektir." O adam şekk-i küfrî cihetiyle der: "Belki yoktur. Yok için neden çalışayım?" Yani, vaktâ ki o hükm-ü Kur'ân'ın verdiği ihtimal-i beka cihetiyle idam-ı ebedî âlâmından kurtulur ve meşkûk küfrün verdiği ihtimal-i adem cihetiyle tekâlif-i diniye meşakkati ona müteveccih olur; ona karşı küfür ihtimaline yapışır, o zahmetten kurtulur. Demek, bu nokta-i nazarda, mü'minden ziyade bu hayatta lezzet alır zannediyor. Çünkü tekâlif-i diniyenin zahmetinden ihtimal-i küfrî ile kurtuluyor ve âlâm-ı ebediyeden, ihtimal-i imanî cihetiyle kendi üzerine almaz. Halbuki bu mağlâta-i şeytaniyenin hükmü gayet sathî ve faydasız ve muvakkattir.

İşte, Kur'ân-ı Hakîmin küffarlar hakkında da bir nevi cihet-i rahmeti vardır ki, hayat-ı dünyeviyeyi onlara cehennem olmaktan bir derece kurtarıp bir nevi şek vererek, şek ile yaşıyorlar. Yoksa, âhiret cehennemini andıracak, bu dünyada dahi mânevî bir cehennem azâbı çekeceklerdi ve intihara mecbur olacaklardı.

İşte, ey ehl-i iman! Sizi idam-ı ebedîden ve dünyevî ve uhrevî cehennemlerden kurtaran Kur'ân'ın himayeti altına mü'minâne ve mutemidâne giriniz ve Sünnet-i Seniyyesinin dairesine teslimkârâne ve müstahsinâne dahil olunuz, dünya şekavetinden ve âhirette azaptan kurtulunuz.

DOKUZUNCU İŞARET

Sual: Hizbullah olan ehl-i hidayet, başta enbiya ve onların başında Fahr-i Âlem Aleyhissalâtü Vesselâm, o kadar inâyet ve rahmet-i İlâhiye ve imdad-ı Sübhâniyeye mazhar oldukları halde, neden çok defa, hizbüşşeytan olan ehl-i dalâlete mağlûp olmuşlar? Hem, Hâtemü'l-Enbiyânın güneş gibi parlak nübüvvet ve risaleti ve iksir-i âzam gibi tesirli i'câz-ı Kur'ânî vasıtasıyla irşadı ve cazibe-i umumiye-i kâinattan daha cazibedar hakaik-i Kur'âniyenin komşuluğunda ve yakınında olan Medine münafıklarının dalâlette ısrarları ve hidayete girmemeleri niçindir ve hikmeti nedir?

Elcevap: Bu iki şık müthiş sualin halli için, derince bir esas beyan etmek lâzım gelir. Şöyle ki:

Şu kâinat Hâlık-ı Zülcelâlinin hem cemâlî, hem celâlî iki kısım esmâsı bulunduğundan ve o cemâlî ve celâlî isimler, hükümlerini ayrı ayrı cilvelerle göstermek iktiza ettiklerinden, Hâlık-ı Zülcelâl, kâinatta ezdâdı birbirine mezc edip, birbirine mukabil getirip ve birbirine mütecaviz ve müdafi bir vaziyet verip, hikmetli ve menfaattar bir nevi mübareze suretine getirip, ondan, zıtları birbirinin hududuna geçirip ihtilâfat ve tagayyürat meydana getirmekle, kâinatı kanun-u tagayyür ve tahavvül ve düstur-u terakki ve tekâmüle tâbi kıldığı için; o şecere-i hilkatin câmi bir semeresi olan insan nev'inde o kanun-u mübarezeyi daha acip bir şekle getirip, bütün terakkiyât-ı insaniyeye medar bir mücahede kapısını açıp, hizbullaha karşı meydana çıkabilmek için hizbüşşeytana bazı cihazat vermiş.

İşte bu sırr-ı dakik içindir ki, enbiyalar çok defa ehl-i dalâlete karşı mağlûp oluyor. Ve gayet zaaf ve aczde olan dalâlet ehli, mânen gayet kuvvetli olan ehl-i hakka muvakkaten galip oluyorlar ve mukavemet ediyorlar. Bu acip mukavemetin sırr-ı hikmeti şudur ki:

Dalâlette ve küfürde hem adem ve terk var ki, pek kolaydır, hareket istemez. Hem tahrip var ki, çok sehîldir ve âsândır, az bir hareket yeter. Hem tecavüz var ki, az bir amel ile çoklarına zarar verip, ihâfe noktasında ve firavuniyet cihetinden onlara bir makam kazandırır. Hem âkıbeti görmeyen ve hazır zevke müptelâ olan insandaki nebâtî ve hayvânî kuvvelerin tatmini, telezzüzü için hürriyeti vardır ki, akıl ve kalb gibi letâif-i insaniyeyi insaniyetkârâne ve âkıbet-endişâne olan vazifelerinden vazgeçiriyorlar.


13. Lem'alar - s:624-626

On Üçüncü Lem'a - s.624

Ehl-i hidayet ve başta ehl-i nübüvvet ve başta Habib-i Rabbü'l-Âlemîn olan Resul-i Ekrem Aleyhissalâtü Vesselâmın meslek-i kudsîsi, hem vücudî, hem sübutî, hem tamir, hem hareket, hem hududda istikamet, hem âkıbeti düşünmek, hem ubudiyet, hem nefs-i emmârenin firavuniyetini, serbestliğini kırmak gibi esasat-ı mühimme bulunduğundandır ki, Medine-i Münevverede bulunan o zamanın münafıkları, o parlak güneşe karşı yarasa kuşu gibi gözlerini yumup, o cazibe-i azîmeye karşı şeytanî bir kuvve-i dâfiaya kapılıp dalâlette kalmışlar.

Eğer denilirse: Resul-i Ekrem Aleyhissalatü Vesselâm madem Habib-i Rabbü'l-Âlemîndir. Hem elindeki hak ve lisanındaki hakikattir. Ve ordusundaki askerlerin bir kısmı melâikedir. Ve bir avuç su ile bir orduyu sular. Ve dört avuç buğday ve bir oğlağın etiyle bin adamı doyuracak bir ziyafet verir. Ve küffar ordusunun gözlerine bir avuç toprak atmakla, o bir avuç topraktan her küffârın gözüne bir avuç toprak girmesiyle onları kaçırır. Ve daha bunun gibi bin mucizat sahibi olan bir kumandan-ı Rabbânî, nasıl oluyor da Uhud'un nihayetinde ve Huneyn'in bidâyetinde mağlûp oluyor?

Elcevap: Resul-i Ekrem Aleyhissalâtü Vesselâm, nev-i beşere muktedâ ve imam ve rehber olarak gönderilmiştir. Tâ ki, o nev-i insanî, hayat-ı içtimaiye ve şahsiyedeki düsturları ondan öğrensin ve Hakîm-i Zülkemâlin kavânin-i meşietine itaate alışsınlar ve desâtir-i hikmetine tevfik-i hareket etsinler. Eğer Resul-i Ekrem Aleyhissalâtü Vesselâm hayat-ı içtimaiye ve şahsiyesinde daima harikulâdelere ve mucizelere istinad etseydi, o vakit imam-ı mutlak ve rehber-i ekber olamazdı.

İşte bu sır içindir ki, yalnız dâvâsını tasdik ettirmek için, ara sıra, indelhâce, münkirlerin inkârını kırmak için mucizeler gösterirdi. Sair vakitlerde nasıl ki herkesten ziyade evâmir-i İlâhiyeye itaat etmiştir; öyle de, hikmet-i Rabbâniye ile ve meşiet-i Sübhâniye ile tesis edilen âdetullah kavâninine herkesten ziyade mürâat ve itaat ederdi. Düşmana karşı zırh giyerdi, "Sipere giriniz" emrederdi. Yara alırdı, zahmet çekerdi. Tâ, tamamıyla hikmet-i İlâhiye kanununa ve kâinattaki şeriat-ı fıtriye-i kübrâya mürâat ve itaati göstersin.

ONUNCU İŞARET

İblis'in en mühim bir desisesi, kendini, kendine tâbi olanlara inkâr ettirmektir. Şu zamanda, hususan maddiyyunların felsefeleriyle zihni bulananlar bu bedihî meselede tereddüt gösterdikleri için, şeytanın bu desisesine karşı bir iki söz söyleyeceğiz. Şöyle ki:

İnsanlarda şeytan vazifesini gören cesetli ervâh-ı habise bilmüşahede bulunduğu gibi, cinnîden cesetsiz ervâh-ı habise dahi bulunduğu, o kat'iyettedir. Eğer onlar maddî ceset giyseydiler, bu şerîr insanların aynı olacaktılar. Hem eğer bu insan suretindeki insî şeytanlar cesetlerini çıkarabilseydiler, o cinnî iblisler olacaktılar. Hattâ bu şiddetli münasebete binaendir ki, bir mezheb-i bâtıl hükmetmiş ki, "İnsan suretindeki gayet şerîr ervâh-ı habise, öldükten sonra şeytan olur."

Malûmdur ki, âlâ birşey bozulsa, ednâ birşeyin bozulmasından daha ziyade bozuk olur. Meselâ, nasıl ki süt ve yoğurt bozulsalar yine yenilebilir. Yağ bozulsa yenilmez, bazan zehir gibi olur. Öyle de, mahlûkatın en mükerremi, belki en âlâsı olan insan, eğer bozulsa, bozuk hayvandan daha ziyade bozuk olur. Müteaffin maddelerin kokusuyla telezzüz eden haşarat gibi ve ısırmakla zehirlendirmekten lezzet alan yılanlar gibi, dalâlet bataklığındaki şerler ve habis ahlâklarla telezzüz ve iftihar eder ve zulmün zulümatındaki zararlardan ve cinayetlerden lezzet alırlar, adeta şeytanın mahiyetine girerler. Evet, cinnî şeytanın vücuduna kat'î bir delili, insî şeytanın vücududur.

Saniyen: Yirmi Dokuzuncu Sözde yüzer delil-i kat'î ile ruhanî ve meleklerin vücudunu ispat eden umum o deliller, şeytanların dahi vücudunu ispat ederler. Bu ciheti o Söze havale ediyoruz.

Salisen: Kâinattaki umur-u hayriyedeki kanunların mümessili, nâzırı hükmünde olan meleklerin vücudu, ittifak-ı edyân ile sabit olduğu gibi, umur-u şerriyenin mümessilleri ve mübaşirleri ve o umurdaki kavâninin medarları olan ervâh-ı habise ve şeytaniye bulunması, hikmet ve hakikat noktasında kat'îdir. Belki umur-u şerriyede zîşuur bir perdenin bulunması daha ziyade lâzımdır. Çünkü, Yirmi İkinci Sözün başında denildiği gibi, herkes, herşeyin hüsn-ü hakikîsini göremediği için, zâhirî şerriyet ve noksaniyet cihetinde Hâlık-ı Zülcelâle karşı itiraz etmemek ve rahmetini itham etmemek ve hikmetini tenkit etmemek ve haksız şekvâ etmemek için, zahirî bir vasıtayı perde ederek, tâ itiraz ve tenkit ve şekvâ o perdelere gidip, Hâlık-ı Kerîm ve Hakîm-i Mutlaka teveccüh etmesin. Nasıl ki, vefat eden ibâdın küsmesinden Hazret-i Azrail'i kurtarmak için hastalıkları ecele perde etmiş; öyle de, Hazret-i Azrail'i (a.s.) kabz-ı ervâha perde edip, tâ merhametsiz tevehhüm edilen o hâletlerden gelen şekvâlar Cenâb-ı Hakka teveccüh etmesin. Öyle de, daha ziyade bir

On Üçüncü Lem'a - s.625

kat'iyetle, şerlerden ve fenalıklardan gelen itiraz ve tenkit Hâlık-ı Zülcelâle teveccüh etmemek için, hikmet-i Rabbâniye, şeytanın vücudunu iktiza etmiştir.

Rabian: İnsan küçük bir âlem olduğu gibi, âlem dahi büyük bir insandır. Bu küçük insan o büyük insanın bir fihristesi ve hülâsasıdır. İnsanda bulunan nümunelerin büyük asılları, insan-ı ekberde bizzarure bulunacaktır. Meselâ, nasıl ki insanda kuvve-i hafızanın vücudu, âlemde Levh-i Mahfuzun vücuduna kat'î delildir; öyle de, insanda kalbin bir köşesinde lümme-i şeytaniye denilen bir âlet-i vesvese ve kuvve-i vâhimenin telkinatıyla konuşan bir şeytanî lisan ve ifsad edilen kuvve-i vâhime küçük bir şeytan hükmüne geçtiğini ve sahiplerinin ihtiyarına zıt ve arzusuna muhalif hareket ettiklerini, hissen ve hadsen herkes nefsinde görmesi, âlemde büyük şeytanların vücuduna kat'î bir delildir. Ve bu lümme-i şeytaniye ve şu kuvve-i vâhime bir kulak ve bir dil olduklarından, ona üfleyen ve bunu konuşturan haricî bir şahs-ı şerîrenin vücudunu ihsas ederler.

ON BİRİNCİ İŞARET

Ehl-i dalâletin şerrinden kâinatın kızdıklarını ve anâsır-ı külliyenin hiddet ettiklerini ve umum mevcudatın galeyana geldiklerini, Kur'ân-ı Hakîm, mucizâne ifade ediyor. Yani, kavm-i Nuh'un başına gelen tufan ile semâvat ve arzın hücumunu ve kavm-i Semud ve Âd'ın inkârından hava unsurunun hiddetini ve kavm-i Firavuna karşı su unsurunun ve denizin galeyanını ve Karun'a karşı toprak unsurunun gayzını ve ehl-i küfre karşı âhirette 1 c13008.gif (523 bytes) sırrıyla Cehennemin gayzını ve öfkesini ve sair mevcudatın ehl-i küfür ve dalâlete karşı hiddetini gösterip ilân ederek gayet müthiş bir tarzda ve i'câzkârâne ehl-i dalâlet ve isyanı zecrediyor.

Sual: Niçin böyle ehemmiyetsiz insanların ehemmiyetsiz amelleri ve şahsî günahları kâinatın hiddetini celb ediyor?

Elcevap: Bazı risalelerde ve sabık işaretlerde ispat edildiği gibi, küfür ve dalâlet, müthiş bir tecavüzdür ve umum mevcudatı alâkadar edecek bir cinayettir. Çünkü hilkat-i kâinatın bir netice-i âzamı, ubudiyet-i insaniyedir ve rububiyet-i İlâhiyeye karşı iman ve itaatle mukabeledir. Halbuki ehl-i küfür ve dalâlet ise, küfürdeki inkârıyla, mevcudatın ille-i gayeleri ve sebeb-i bekaları olan o netice-i âzamı reddettikleri için, umum mahlûkatın hukukuna bir nevi tecavüz olduğu gibi, umum masnuatın aynalarında cilveleri tezahür eden ve masnuatın kıymetlerini aynadarlık cihetinde âli eden esmâ-i İlâhiyenin cilvelerini inkâr ettikleri için, o esmâ-i kudsiyeye karşı bir tezyif olduğu gibi, umum masnuatın kıymetini tenzil ile, o masnuata karşı bir tahkir-i azîmdir. Hem umum mevcudatın herbiri birer vazife-i âliye ile muvazzaf birer memur-u Rabbânî derecesinde iken, küfür vasıtasıyla sukut ettirip, câmid, fâni, mânâsız bir mahlûk menzilesinde gösterdiğinden, umum mahlûkatın hukukuna karşı bir nevi tahkirdir.

İşte, envâ-ı dalâlet, derecâtına göre az çok kâinatın yaratılmasındaki hikmet-i Rabbâniyeye ve dünyanın bekasındaki makasıd-ı Sübhâniyeye zarar verdiği için, ehl-i isyana ve ehl-i dalâlete karşı kâinat hiddete geliyor, mevcudat kızıyor, mahlûkat öfkeleniyor.

Ey cirmi ve cismi küçük ve cürmü ve zulmü büyük ve ayıp ve zenbi azîm biçare insan! Kâinatın hiddetinden, mahlûkatın nefretinden, mevcudatın öfkesinden kurtulmak istersen, işte kurtulmanın çaresi: Kur'ân-ı Hakîmin daire-i kudsiyesine girmektir ve Kur'ân'ın mübelliği olan Resul-i Ekrem Aleyhissalâtü Vesselâmın sünnet-i seniyyesine ittibâdır. Gir ve tâbi ol.

ON İKİNCİ İŞARET

Dört sual ve cevaptır.

BİRİNCİ SUAL: Mahdut bir hayatta, mahdut günahlara mukabil hadsiz bir azap ve nihayetsiz bir Cehennem nasıl adalet olur?

Elcevap: Sabık işaretlerde, hususan bundan evvelki On Birinci İşarette kat'iyen anlaşıldı ki, küfür ve dalâlet cinayeti, nihayetsiz bir cinayettir ve hadsiz bir hukuka tecavüzdür.

İKİNCİ SUAL: Şeriatta denilmiştir ki, "Cehennem ceza-yı ameldir, fakat Cennet fazl-ı İlâhî iledir." Bunun sırr-ı hikmeti nedir?

Elcevap: Sabık işaretlerde tebeyyün etti ki, insan, icadsız bir cüz-ü ihtiyarî ile ve cüz'î bir kesb ile, bir emr-i ademî veya bir emr-i itibarî teşkil ile ve sübut vermekle müthiş tahribata ve şerlere sebebiyet verdiği gibi, nefsi ve hevâsı daima şerlere ve zararlara meyyal olduğu için, o küçük kesbin neticesinden hâsıl olan seyyiâtın mes'uliyetini o çeker. Çünkü onun nefsi istedi ve kendi kesbiyle sebebiyet verdi. Ve şer, ademî olduğu için, abd ona fâil oldu, Cenâb-ı Hak da halk etti.

On Üçüncü Lem'a - s.626

Elbette o hadsiz cinayetin mes'uliyetini, nihayetsiz bir azapla çekmeye müstehak olur.

Amma hasenat ve hayrat ise, madem ki vücudîdirler, kesb-i insanî ve cüz-ü ihtiyarî onlara illet-i mûcide olamaz. İnsan onda hakikî fâil olamaz. Ve nefs-i emmâresi de hasenâta taraftar değildir. Belki rahmet-i İlâhiye onları ister ve kudret-i Rabbâniye icad eder. Yalnız, insan, iman ile, arzu ile, niyet ile sahip olabilir. Ve sahip olduktan sonra, o hasenat ise, ona evvelce verilmiş olan vücut ve iman nimetleri gibi, sabık hadsiz niam-ı İlâhiyeye bir şükürdür, geçmiş nimetlere bakar. Vaad-i İlâhî ile verilecek Cennet ise, fazl-ı Rahmânî ile verilir. Zâhirde bir mükâfattır, hakikatte fazldır.

Demek seyyiâta sebep nefistir, mücâzâta bizzat müstehaktır. Hasenatta ise sebep Haktandır, illet de Haktandır. Yalnız, insan iman ile tesahup eder. "Mükâfâtını isterim" diyemez, "Fazlını beklerim" diyebilir.

ÜÇÜNCÜ SUAL: Beyanat-ı sabıkadan da anlaşılıyor ki, seyyiat, intişar ve tecavüz ile taaddüt ettiğinden, bir seyyie bin yazılmalı; hasene ise, vücudî olduğu için maddeten taaddüt etmediğinden ve abdin icadıyla ve nefsin arzusuyla olmadığından, hiç yazılmamalı veya bir yazılmalı idi. Neden seyyie bir yazılır, hasene on ve bazan bin yazılır?

Elcevap: Cenâb-ı Hak, kemâl-i rahmet ve cemâl-i rahîmiyetini o suretle gösteriyor.

DÖRDÜNCÜ SUAL: Ehl-i dalâletin kazandıkları muvaffakiyet ve gösterdikleri kuvvet ve ehl-i hidayete galebeleri gösteriyor ki, onlar bir kuvvete ve bir hakikate istinad ediyorlar. Demek ya ehl-i hidayette zaaf var, ya onlarda bir hakikat var.

Elcevap: Hâşâ! Ne onlarda hakikat var, ne ehl-i hakta zaaf vardır. Fakat, maatteessüf, kàsırünnazar, muhakemesiz bir kısım avam tereddüde düşüp vesvese ediyorlar, akidelerine halel geliyor. Çünkü diyorlar: "Eğer ehl-i hakta tam hak ve hakikat olsaydı, bu derece mağlûbiyet ve zillet olmamak gerekti. Çünkü hakikat kuvvetlidir. 2 c13009.gif (627 bytes) olan kaide-i esasiye ile, kuvvet haktadır. Eğer o ehl-i hakka mukabil galibâne gelen ehl-i dalâletin hakikî bir kuvveti ve bir nokta-i istinadı olmasaydı, bu derece galibiyet ve muvaffakiyet olmamak lâzım gelecekti."

Elcevap: Ehl-i hakkın mağlûbiyeti kuvvetsizlikten, hakikatsizlikten gelmediği, sabık işaretlerle kat'î ispat edildiği gibi, ehl-i dalâletin galebesi kuvvetlerinden ve iktidarlarından ve nokta-i istinad bulmalarından gelmediği, yine o işaretlerle kat'î ispat edildiğinden, bu sualin cevabı, sabık işaretlerin heyet-i mecmuasıdır. Yalnız burada desiselerinden, istimal ettikleri bir kısım silâhlarına işaret edeceğiz. Şöyle ki:

Ben kendim mükerreren müşahede etmişim ki, yüzde on ehl-i fesat, yüzde doksan ehl-i salâhı mağlûp ediyordu. Hayretle merak ettim. Tetkik ederek kat'iyen anladım ki, o galebe kuvvetten, kudretten gelmiyor, belki fesattan ve alçaklıktan ve tahripten ve ehl-i hakkın ihtilâfından istifade etmesinden ve içlerine ihtilâf atmaktan ve zayıf damarları tutmaktan ve aşılamaktan ve hissiyat-ı nefsaniyeyi ve ağrâz-ı şahsiyeyi tahrik etmekten ve insanın mahiyetinde muzır madenler hükmünde bulunan fena istidatları işlettirmekten ve şan ve şeref namıyla, riyâkârâne nefsin firavuniyetini okşamaktan ve vicdansızca tahribatlarından herkes korkmasından geliyor. Ve o misilli şeytanî desiseler vasıtasıyla muvakkaten ehl-i hakka galebe ederler. Fakat 3 c13009b.gif (1271 bytes) sırrıyla, c13009.gif (627 bytes) düsturuyla, onların o muvakkat galebeleri, menfaat cihetinden onlar için ehemmiyetsiz olmakla beraber, Cehennemi kendilerine ve Cenneti ehl-i hakka kazandırmalarına sebeptir.

İşte, dalâlette, iktidarsızlar muktedir görünmeleri ve ehemmiyetsizler şöhret kazanmaları içindir ki, hodfuruş, şöhretperest, riyâkâr insanlar ve az birşeyle iktidarlarını göstermek ve ihâfe ve ızrar cihetinden bir mevki kazanmak için ehl-i hakka muhalefet vaziyetine girerler. Tâ görünsün ve nazar-ı dikkat ona celb olunsun. Ve iktidar ve kudretle değil, belki terk ve atâletle sebebiyet verdiği tahribat ona isnad edilip ondan bahsedilsin. Nasıl ki böyle şöhret divanelerinden birisi namazgâhı telvis etmiş, tâ herkes ondan bahsetsin. Hattâ ondan lânetle de bahsedilmiş de, şöhretperestlik damarı kendisine bu lânetli şöhreti hoş göstermiş diye darbımesel olmuş.


13, 14. Lem'alar - s:627-629

On Üçüncü Lem'a- s.627

Ey âlem-i beka için yaratılan ve fâni âleme müptelâ olan biçare insan!

1 c13011.gif (766 bytes)

âyetinin sırrına dikkat et, kulak ver. Bak, ne diyor:

Mefhum-u sarihiyle ferman ediyor ki, ehl-i dalâletin ölmesiyle, insanla alâkadar olan semâvat ve arz, onların cenazeleri üstünde ağlamıyorlar, yani, onların ölmesiyle memnun oluyorlar.

Ve mefhum-u işarîsiyle ifade ediyor ki, ehl-i hidayetin ölmesiyle semâvat ve arz, onların cenazeleri üstünde ağlıyorlar, firaklarını istemiyorlar. Çünkü ehl-i iman ile bütün kâinat alâkadardır, ondan memnundur. Zira iman ile Hâlık-ı Kâinatı bildikleri için, kâinatın kıymetini takdir edip hürmet ve muhabbet ederler. Ehl-i dalâlet gibi tahkir ve zımnî adâvet etmezler.

Ey insan, düşün! Sen alâküllihal öleceksin. Eğer nefis ve şeytana tâbi isen, senin komşuların, belki akrabaların, senin şerrinden kurtulmak için mesrur olacaklar. Eğer "Eûzü billâhi mine'ş-şeytâni'r-racîm" deyip Kur'ân'a ve Habib-i Rahmân'a tâbi isen, o vakit semavat ve arz ve mevcudat, herkesin derecesine nisbeten, senin derecene göre senin firâkından müteessir olup mânen ağlarlar. Ulvî bir matemle ve haşmetli bir teşyî ile, kabir kapısıyla girdiğin beka âleminde senin derecene nisbeten senin için bir hüsn-ü istikbal var olduğuna işaret ederler.

ON ÜÇÜNCÜ İŞARET

Üç Noktadır.

BİRİNCİ NOKTA: Şeytanın en büyük bir desisesi, hakaik-i imaniyenin azameti cihetinde dar kalbli ve kısa akıllı ve kàsır fikirli insanları aldatır, der ki: "Birtek zat, umum zerrat ve seyyarat ve nücumu ve sair mevcudatı bütün ahvâliyle tedbir-i rububiyetinde çeviriyor, idare ediyor deniliyor. Böyle hadsiz acip, büyük meseleye nasıl inanılabilir? Nasıl kalbe yerleşir? Nasıl fikir kabul edebilir?" der. Acz-i insanî noktasında bir hiss-i inkârî uyandırıyor.

Elcevap: Şeytanın bu desisesini susturan sır Allahu ekber'dir. Ve cevab-ı hakikîsi de Allahu ekber'dir. Evet, Allahu ekber'in ziyade kesretle şeâir-i İslâmiyede tekrarı, bu desiseyi mahvetmek içindir. Çünkü, insanın âciz kuvveti ve zayıf kudreti ve dar fikri, böyle hadsiz büyük hakikatleri Allahu ekber nuruyla görüp tasdik ediyor ve Allahu ekber kuvvetiyle o hakikatleri taşıyor ve Allahu ekber dairesinde yerleştiriyor ve vesveseye düşen kalbine diyor ki:

Bu kâinatın gayet muntazamca tedbir ve tedvîri bilmüşahede görünüyor. Bunda iki yol var:

Birinci yol: Mümkündür. Fakat gayet azîmdir ve harikadır. Zaten böyle harika bir eser, bir harika san'atla, çok acip bir yolla olur. O yol ise, mevcudat, belki zerrat adedince vücudunun şahitleri bulunan bir Zât-ı Ehad ve Samedin rububiyetiyle ve irade ve kudretiyle olmasıdır.

İkinci yol: Hiçbir cihet-i imkânı olmayan ve imtinâ derecesinde müşkilâtlı ve hiçbir cihette mâkul olmayan şirk ve küfür yoludur. Çünkü, Yirminci Mektup ve Yirmi İkinci Söz gibi çok risalelerde gayet kat'î ispat edildiği üzere, o vakit kâinatın herbir mevcudunda ve hattâ herbir zerresinde bir ulûhiyet-i mutlaka ve bir ilm-i muhit ve hadsiz bir kudret bulunmak lâzım geliyor. Tâ ki, mevcudatta bilmüşahede görünen nihayet derecede nizam ve intizam ve gayet hassas mizan ve imtiyaz ile mükemmel ve müzeyyen olan nukuş-u san'at vücut bulabilsin.

Elhasıl: Eğer tam lâyık ve tam yerinde olan azametli ve kibriyâlı rububiyet olmazsa, o vakit her cihetçe gayr-ı mâkul ve mümteni bir yol takip etmek lâzım gelecek. Lâyık ve lâzım olan azametten kaçmakla, muhal ve imtinâa girmeyi şeytan dahi teklif edemez.

İKİNCİ NOKTA: Şeytanın mühim bir desisesi, insana kusurunu itiraf ettirmemektir-tâ ki istiğfar ve istiâze yolunu kapasın. Hem nefs-i insaniyenin enâniyetini tahrik edip, tâ ki nefis kendini avukat gibi müdafaa etsin, adeta taksirattan takdis etsin.

Evet, şeytanı dinleyen bir nefis, kusurunu görmek istemez. Görse de, yüz tevil ile tevil ettirir. c13012.gif (736 bytes) sırrıyla, nefsine nazar-ı rıza ile baktığı için, ayıbını görmez. Ayıbını görmediği için itiraf etmez, istiğfar etmez, istiâze etmez, şeytana maskara olur. Hazret-i Yusuf Aleyhisselâm gibi bir peygamber-i âlîşan

2 c13013.gif (1179 bytes)

dediği halde, nasıl nefse itimad edilebilir?

Nefsini itham eden, kusurunu görür. Kusurunu itiraf eden, istiğfar eder. İstiğfar eden, istiâze eder. İstiâze eden, şeytanın şerrinden kurtulur.

On Üçüncü Lem'a - s.628

Kusurunu görmemek, o kusurdan daha büyük bir kusurdur. Ve kusurunu itiraf etmemek, büyük bir noksanlıktır. Ve kusurunu görse, o kusur kusurluktan çıkar. İtiraf etse, affa müstehak olur.

ÜÇÜNCÜ NOKTA: İnsanın hayat-ı içtimaiyesini ifsad eden bir desise-i şeytaniye şudur ki: Bir mü'minin birtek seyyiesiyle bütün hasenâtını örter. Şeytanın bu desisesini dinleyen insafsızlar, o mü'mine adâvet ederler.

Halbuki, Cenâb-ı Hak, haşirde adalet-i mutlaka ile mizan-ı ekberinde a'mâl-i mükellefîni tarttığı zaman, hasenâtı seyyiâta galibiyeti-mağlûbiyeti noktasında hükmeyler. Hem seyyiâtın esbabı çok ve vücutları kolay olduğundan, bazan birtek hasene ile çok seyyiâtını örter. Demek, bu dünyada o adalet-i İlâhiye noktasında muamele gerektir. Eğer bir adamın iyilikleri fenalıklarına kemiyeten veya keyfiyeten ziyade gelse, o adam muhabbete ve hürmete müstehaktır. Belki, kıymettar birtek hasene ile, çok seyyiâtına nazar-ı afla bakmak lâzımdır.

Halbuki, insan, fıtratındaki zulüm damarıyla, şeytanın telkiniyle, bir zâtın yüz hasenâtını birtek seyyie yüzünden unutur, mü'min kardeşine adâvet eder, günahlara girer. Nasıl bir sinek kanadı göz üstüne bırakılsa bir dağı setreder, göstermez. Öyle de, insan, garaz damarıyla, sinek kanadı kadar bir seyyie ile dağ gibi hasenâtı örter, unutur, mü'min kardeşine adâvet eder, insanların hayat-ı içtimaiyesinde bir fesat âleti olur.

Şeytanın bu desisesine benzer diğer bir desise ile, insanın selâmet-i fikrini ifsad ediyor, hakaik-i imaniyeye karşı sıhhat-ı muhakemeyi bozuyor ve istikamet-i fikriyeyi ihlâl ediyor. Şöyle ki:

Bir hakikat-i imaniyeye dair yüzer delâil-i ispatiyenin hükmünü, nefyine delâlet eden bir emâre ile kırmak ister. Halbuki, kaide-i mukarreredir ki, "Bir ispat edici, çok nefyedicilere tereccuh ediyor." Bir dâvâya müsbit bir şahidin hükmü, yüz nâfîlere râcih olur. Bu hakikate bu temsil ile bak. Şöyle ki:

Bir saray, yüzer kapalı kapıları var. Birtek kapı açılmasıyla o saraya girilebilir, öteki kapılar da açılır. Eğer bütün kapılar açık olsa, bir iki tanesi kapansa, o saraya girilemeyeceği söylenemez.

İşte, hakaik-i imaniye o saraydır. Herbir delil, bir anahtardır; ispat ediyor, kapıyı açıyor. Birtek kapının kapalı kalmasıyla o hakaik-i imaniyeden vazgeçilmez ve inkâr edilemez. Şeytan ise, bazı esbaba binaen, ya gaflet veya cehalet vasıtasıyla kapalı kalmış olan bir kapıyı gösterir; ispat edici bütün delilleri nazardan iskat ediyor. "İşte bu saraya girilmez. Belki saray değildir, içinde birşey yoktur" der, kandırır.

İşte, ey şeytanın desiselerine müptelâ olan biçare insan! Hayat-ı diniye, hayat-ı şahsiye ve hayat-ı içtimaiyenin selâmetini dilersen ve sıhhat-i fikir ve istikamet-i nazar ve selâmet-i kalb istersen, muhkemât-ı Kur'âniyenin mizanlarıyla ve Sünnet-i Seniyyenin terazileriyle a'mâl ve hâtırâtını tart. Ve Kur'ân'ı ve Sünnet-i Seniyyeyi daima rehber yap. Ve Eûzü billâhi mine'ş-şeytâni'r-racîm de, Cenâb-ı Hakka ilticada bulun.

İşte bu On Üç İşaret, on üç anahtardır. Kur'ân-ı Mu'cizü'l-Beyânın en âhirki sûresi ve Eûzü billâhi mine'ş-şeytâni'r-racîm'in mufassalı ve madeni olan

c13014.gif (841 bytes)

3 c13015.gif (2548 bytes)

sûresinin hısn-ı hasîni ve kale-i metîninin kapısını o on üç anahtarla aç, gir, selâmeti bul.

4 subhank.gif (2020 bytes)

5 c13015a.gif (2265 bytes)

On Dördüncü Lem'a - s.629

ON DÖRDÜNCÜ LEM'A

İki Makamdır. Birinci Makamı, iki sualin cevabıdır.

veinmins.gif (1520 bytes) bis_sub.gif (1166 bytes)
6 selam.gif (799 bytes)

Aziz, sıddık kardeşim Refet Bey,

Sevr ve hût'a dair sorduğun sualin bazı risalelerde cevabı vardır. O nevi suallere göre cevap, Yirmi Dördüncü Sözün Üçüncü Dalında "On İki Asıl" namıyla on iki kaide-i mühimme beyan edilmiştir. O kaideler ehâdis-i Nebeviyeye dair muhtelif tevilâta dair birer mihenktirler ve ehâdise gelen evhâmı def edecek mühim esaslardır. Maatteessüf şimdilik sünuhattan başka ilmî mesâille iştigalime mâni bazı haller var. Onun için, sualinize göre cevap veremiyorum. Eğer sünuhat-ı kalbiye olsa, bilmecburiye meşgul oluyorum. Bazı sualler sünuhata tevafuk ettiği için cevap verilir; gücenmeyiniz. Onun için, herbir sualinize lâyıkınca cevap veremiyorum. Haydi, bu defaki sualinize kısa bir cevap vereyim.

Bu defaki sualinizde diyorsunuz ki: "Hocalar diyorlar: Arz öküz ve balık üstünde duruyor. Halbuki arz, muallâkta bir yıldız gibi gezdiğini coğrafya görüyor. Ne öküz var, ne de balık!"

Elcevap: İbni Abbas (r.a.) gibi zatlara isnad edilen sahih bir rivayet var ki, Resul-i Ekrem Aleyhissalâtü Vesselâmdan sormuşlar: "Dünya ne üstündedir?" Ferman etmiş:

7 c14001.gif (678 bytes)

Bir rivayette, bir defa ale's-sevr demiş, diğer defada ale'l-hût demiştir. Muhaddislerin bir kısmı, İsrailiyattan alınma ve eskiden beri nakledilen hurafevâri hikâyelere bu hadisi tatbik etmişler. Hususan Benî İsrail âlimlerinin Müslüman olanlarından bir kısmı, kütüb-ü sabıkada sevr ve hût hakkında gördükleri hikâyeleri hadise tatbik edip, hadisin mânâsını acip bir tarza çevirmişler. Şimdilik bu sualinize dair gayet mücmel Üç Esas ve Üç Vecih söylenecek.

BİRİNCİ ESAS: Benî İsrail ulemasının bir kısmı Müslüman olduktan sonra, eski malûmatları dahi onlarla beraber Müslüman olmuş, İslâmiyete mal olmuş. Halbuki o eski malûmatlarda yanlışlar var. O yanlışlar elbette onlara aittir, İslâmiyete ait değildir.

İKİNCİ ESAS: Teşbih ve temsiller, havastan avâma geçtikçe, yani, ilmin elinden cehlin eline düştükçe, mürur-u zamanla hakikat telâkki edilir. Meselâ, küçüklüğümde kamer tutuldu. Ben valideme dedim:

"Neden ay böyle oldu?"

Dedi: "Yılan yutmuş."

Dedim: "Daha görünüyor."

Dedi: "Yukarıda yılanlar cam gibi olup içlerinde bulunan şeyi gösterirler."

Bu çocukluk hatırasını çok zaman tahattur ediyordum. Ve derdim ki: "Bu kadar hakikatsiz bir hurafe, validem gibi ciddî zatların lisanında nasıl geziyor?" diye düşünürdüm. Tâ, felekiyat fennini mütalâa ettiğim vakit gördüm ki, validem gibi öyle diyenler bir teşbihi hakikat telâkki etmişler. Çünkü, derecât-ı şemsiyenin medârı olan "mıntıkatü'l-burûc" tabir ettikleri daire-i azîme, menâzil-i kameriyenin medârı bulunan mâil-i kamer dairesi birbiri üstüne geçmekle, o iki daire, herbiri iki kavis şeklini vermiş. O iki kavise felekiyun uleması, lâtif bir teşbihle, büyük iki yılan namı olan "tinnîneyn" namını vermişler. İşte, o iki dairenin tekatu' noktasına, "baş" mânâsına "re's," diğerine "kuyruk" mânâsına "zeneb" demişler. Kamer re'se ve şems zenebe geldiği vakit, felekiyun ıstılahınca "haylûlet-i arz" vuku bulur. Yani, küre-i arz, tam ikisinin ortasına düşer. O vakit kamer hasf olur. Sabık teşbihle, "Kamer tinnînin ağzına girdi" denilir. İşte bu ulvî ve ilmî teşbih, avâmın lisanına girdikçe, mürur-u zamanla, kameri yutacak koca bir yılan şeklini almış.

İşte, Sevr ve Hût namıyla iki büyük melek, bir teşbih-i lâtif-i kudsî ile ve mânidar bir işaretle, Sevr ve Hût namıyla tesmiye edilmişler. Kudsî, ulvî lisan-ı Nübüvvetten umumun lisanına girdikçe, o teşbih hakikate inkılâp etmiş, adeta gayet büyük bir öküz ve dehşetli bir balık suretini almışlar.

ÜÇÜNCÜ ESAS: Nasıl ki Kur'ân'ın müteşabihâtı var; gayet derin meseleleri temsilâtla ve teşbihatla avâma ders veriyor. Öyle de, hadisin müteşabihâtı var; gayet derin hakikatleri me'nûs teşbihatla ifade eder. Meselâ, bir iki risalede beyan ettiğimiz gibi, bir vakit huzur-u Nebevîde gayet derin bir gürültü işitildi. Ferman etti ki: "Yetmiş senedir yuvarlanıp bu dakikada Cehennemin dibine düşen bir taşın gürültüsüdür." Birkaç dakika sonra birisi geldi, dedi: "Yetmiş yaşındaki meşhur münafık öldü." Resul-i Ekrem Aleyhissalâtü Vesselâmın gayet beliğ temsilinin hakikatini ilân etti.


14. Lem'alar - s:630-632

On Dördüncü Lem'a- s.630

Senin sualin cevabına şimdilik Üç Vecih söylenecek.

BİRİNCİSİ: Hamele-i Arş ve Semâvat denilen melâikenin birinin ismi "Nesir" ve diğerinin ismi "Sevr"1 olarak dört melâikeyi Cenâb-ı Hak Arş ve semâvâta, saltanat-ı rububiyetine nezaret etmek için tayin ettiği gibi, semâvâtın bir küçük kardeşi ve seyyarelerin bir arkadaşı olan küre-i arza dahi iki melek, nâzır ve hamele olarak tayin etmiştir. O meleklerin birinin ismi "Sevr" ve diğerinin ismi "Hût"tur. Ve o namı vermesinin sırrı şudur ki:

Arz iki kısımdır: biri su, biri toprak. Su kısmını şenlendiren balıktır. Toprak kısmını şenlendiren, insanların medar-ı hayatı olan ziraat, öküz iledir ve öküzün omuzundadır. Küre-i arza müekkel iki melek, hem kumandan, hem nâzır olduklarından, elbette balık taifesine ve öküz nev'ine bir cihet-i münasebetleri bulunmak lâzımdır. Belki, ve'l-ilmü indallah, o iki meleğin âlem-i melekût ve âlem-i misalde sevr ve hût suretinde temessülleri var.HAŞİYE İşte bu münasebete ve o nezarete işareten ve küre-i arzın o iki mühim nevi mahlûkatına imâen, lisan-ı mu'cizü'l-beyân-ı Nebevî, el-ardu ale's-sevri ve'l-hût demiş, gayet derin ve geniş, bir sayfa kadar meseleleri hâvi olan bir hakikati gayet güzel ve kısa birtek cümleyle ifade etmiş.

İKİNCİ VECİH: Meselâ, nasıl ki denilse, "Bu devlet ve saltanat hangi şey üzerinde duruyor?" Cevabında "Ale's-seyfi ve'l-kalem" denilir. Yani, "Asker kılıcının şecaatine, kuvvetine ve memur kaleminin dirayetine ve adaletine istinad eder." Öyle de, küre-i arz madem zîhayatın meskenidir ve zîhayatın kumandanları da insandır ve insanın ehl-i sevâhil kısmının kısm-ı âzamının medar-ı taayyüşleri balıktır ve ehl-i sevâhil olmayan kısmının medar-ı taayyüşleri, ziraatle, öküzün omuzundadır ve mühim bir medar-ı ticareti de balıktır. Elbette, devlet seyf ve kalem üstünde durduğu gibi, küre-i arz da öküz ve balık üstünde duruyor, denilir. Zira, ne vakit öküz çalışmazsa ve balık milyon yumurtayı birden doğurmazsa, o vakit insan yaşayamaz, hayat sukut eder, Hâlık-ı Hakîm de arzı harap eder.

İşte, Resul-i Ekrem Aleyhissalâtü Vesselâm, gayet mucizâne ve gayet ulvî ve gayet hikmetli bir cevapla, el-ardu ale's-sevri ve'l-hût demiş. Nev-i insanînin hayatı, ne kadar cins-i hayvânînin hayatıyla alâkadar olduğuna dair geniş bir hakikati iki kelimeyle ders vermiş.

ÜÇÜNCÜ VECİH: Eski kozmoğrafya nazarında güneş gezer. Güneşin her otuz derecesini bir burç tabir etmişler. O burçlardaki yıldızların aralarında birbirine raptedecek farazî hatlar çekilse, birtek vaziyet hâsıl olduğu vakit, bazı esed (yani arslan) suretini, bazı terazi mânâsına olarak mizan suretini, bazı öküz mânâsına sevr suretini, bazı balık mânâsına hût suretini göstermişler. O münasebete binaen o burçlara o isimler verilmiş. Şu asrın kozmoğrafyası nazarında ise, güneş gezmiyor. O burçlar boş ve muattal ve işsiz kalmışlar. Güneşin bedeline küre-i arz geziyor. Öyleyse, o boş, işsiz burçlar ve yukarıdaki muattal daireler yerine, yerde arzın medar-ı senevîsinde, küçük mikyasta o daireleri teşkil etmek gerektir. Şu halde, burûc-u semâviye, arzın medar-ı senevîsinden temessül edecek. Ve o halde küre-i arz her ayda burûc-u semâviyenin birinin gölgesinde ve misalindedir. Güya arzın medar-ı senevîsi bir ayna hükmünde olarak, semâvî burçlar onda temessül ediyor.

İşte bu vecihle, Resul-i Ekrem Aleyhissalâtü Vesselâm, sabıkan zikrettiğimiz gibi, bir defa ale's-sevr, bir defa ale'l-hût demiş. Evet, mu'cizü'l-beyan olan lisan-ı Nübüvvete yakışır bir tarzda, gayet derin ve çok asır sonra anlaşılacak bir hakikate işareten, bir defa ale's-sevr demiş. Çünkü küre-i arz, o sualin zamanında Sevr Burcunun misalindeydi. Bir ay sonra yine sorulmuş, ale'l-hût demiş. Çünkü o vakit küre-i arz Hût Burcunun gölgesindeymiş.

İşte, istikbalde anlaşılacak bu ulvî hakikate işareten ve küre-i arzın vazifesindeki hareketine ve seyahatine imâen ve semâvî burçlar, güneş itibarıyla muattal ve misafirsiz olduklarına ve hakikî işleyen burçlar ise küre-i arzın medar-ı senevîsinde bulunduğuna ve o burçlarda vazife gören ve seyahat eden küre-i arz olduğuna remzen, ale's-sevri ve'l-hût demiştir. Vallahu a'lemu bi's-savab.

Bazı kütüb-ü İslâmiyede sevr ve hûta dair acip ve haric-i akıl hikâyeler, ya İsrailiyattır veya temsilâttır veya bazı muhaddislerin tevilâtıdır ki, bazı dikkatsizler tarafından hadis zannedilerek

On Dördüncü Lem'a - s.631

Resul-i Ekrem Aleyhissalâtü Vesselâma isnad edilmiş.

2 c03008.gif (799 bytes)

3 subhank.gif (2020 bytes)

İkinci sual: Âl-i Abâ hakkındadır.

Kardeşim, Âl-i Abâ hakkındaki cevapsız kalan sualinizin çok hikmetlerinden yalnız birtek hikmeti söylenecek. Şöyle ki:

Resul-i Ekrem Aleyhissalâtü Vesselâm, giydiği mübarek abâsını, Hazret-i Ali (r.a.) ve Hazret-i Fatıma (r.a.) ve Hazret-i Hasan ve Hüseyin'in (r.a.) üstlerine örtmesi ve onlara bu suretle,

4 c14002.gif (1116 bytes)

âyetiyle dua etmesinin5 esrarı ve hikmetleri var. Sırlarından bahsetmeyeceğiz. Yalnız, vazife-i risalete taallûk eden bir hikmeti şudur ki:

Resul-i Ekrem Aleyhissalâtü Vesselâm, gayb-âşinâ ve istikbal-bîn nazar-ı nübüvvetle, otuz kırk sene sonra Sahabeler ve Tâbiînler içinde mühim fitneler olup kan döküleceğini görmüş. İçinde en mümtaz şahsiyetler, abâsı altında olan o üç şahsiyet olduğunu müşahede etmiş. Hazret-i Ali'yi (r.a.) ümmet nazarında tathir ve tebrie etmek ve Hazret-i Hüseyin'i (r.a.) tâziye ve teselli etmek ve Hazret-i Hasan'ı (r.a.) tebrik etmek ve musalâha ile mühim bir fitneyi kaldırmakla şerefini ve ümmete azîm faydasını ilân etmek ve Hazret-i Fatıma'nın zürriyetinin tâhir ve müşerref olacağını ve Ehl-i Beyt ünvan-ı âlisine lâyık olacaklarını ilân etmek için, o dört şahsa, kendiyle beraber "Hamse-i Âl-i Abâ" ünvanını bahşeden o abâyı örtmüştür.

Evet, çendan Hazret-i Ali (r.a.) halife-i bilhak idi. Fakat dökülen kanlar çok ehemmiyetli olduğundan, ümmet nazarında tebriesi ve beraati vazife-i risalet hasebiyle ehemmiyetli olduğundan, Resul-i Ekrem Aleyhissalâtü Vesselâm, o suretle onu tebrie ediyor. Onu tenkit ve tahtie ve tadlil eden Haricîleri ve Emevîlerin mütecaviz taraftarlarını sükûta davet ediyor. Evet, Haricîler ve Emevîlerin müfrit taraftarları Hazret-i Ali (r.a.) hakkındaki tefritleri ve tadlilleri ve Hazret-i Hüseyin'in (r.a.) gayet fecî, ciğer-sûz hadisesiyle Şîaların ifratları ve bid'aları ve Şeyheynden teberrîleri, ehl-i İslâma çok zararlı düşmüştür.

İşte bu abâ ve dua ile, Resul-i Ekrem Aleyhissalâtü Vesselâm, Hazret-i Ali (r.a.) ve Hazret-i Hüseyin'i (r.a.) mes'uliyetten ve ittihamdan ve ümmetini onlar hakkında sû-i zandan kurtardığı gibi, Hazret-i Hasan'ı (r.a.), yaptığı musalâha ile ümmete ettiği iyiliğini vazife-i risalet noktasında tebrik ediyor ve Hazret-i Fatıma'nın (r.a.) zürriyetinin nesl-i mübareki, âlem-i İslâmda Ehl-i Beyt ünvanını alarak âli bir şeref kazanacaklarını ve Hazret-i Fatıma (r.a.)

6 c14003.gif (1022 bytes) diyen Hazret-i Meryem'in validesi gibi zürriyetçe çok müşerref olacağını ilân ediyor.

7 c14004.gif (2352 bytes)

On Dördüncü Lem'a - s.632

İkinci Makam

Bismillâhirrahmânirrahîm'in binler esrarından altı sırrına dairdir.

İHTAR: Besmelenin rahmet noktasında parlak bir nuru, sönük aklıma uzaktan göründü. Onu, kendi nefsim için, nota suretinde kaydetmek istedim. Ve yirmi otuz kadar sırlar ile, o nurun etrafında bir daire çevirmekle avlamak ve zaptetmek arzu ettim. Fakat, maatteessüf, şimdilik o arzuma tam muvaffak olamadım. Yirmi otuzdan beş altıya indi.

"Ey insan!" dediğim vakit nefsimi murad ediyorum. Bu ders kendi nefsime has iken, ruhen benimle münasebettar ve nefsi nefsimden daha huşyar zatlara, belki medar-ı istifade olur niyetiyle, On Dördüncü Lem'anın İkinci Makamı olarak, müdakkik kardeşlerimin tasviplerine havale ediyorum. Bu ders akıldan ziyade kalbe bakar; delilden ziyade zevke nâzırdır.

b_allah.gif (1367 bytes)

8 c14005.gif (1937 bytes)

ŞU MAKAMDA birkaç sır zikredilecektir.

BİRİNCİ SIR

Bismillâhirrahmânirrahîm'in bir cilvesini şöyle gördüm ki:

Kâinat simasında, arz simasında ve insan simasında, birbiri içinde birbirinin nümunesini gösteren üç sikke-i rububiyet var.

Biri, kâinatın heyet-i mecmuasındaki teavün, tesanüd, teânuk, tecavübden tezahür eden sikke-i kübrâ-yı Ulûhiyettir ki, Bismillâh ona bakıyor.

İkincisi, küre-i arz simasında, nebâtat ve hayvanâtın tedbir ve terbiye ve idaresindeki teşabüh, tenasüp, intizam, insicam, lûtuf ve merhametten tezahür eden sikke-i kübrâ-yı Rahmâniyettir ki, Bismillâhirrahmân ona bakıyor.

Sonra, insanın mahiyet-i câmiasının simasındaki letâif-i refet ve dekaik-i şefkat ve şuâât-ı merhamet-i İlâhiyeden tezahür eden sikke-i ulyâ-yı Rahîmiyettir ki, Bismillâhirrahmânirrahîm'deki er-Rahîm ona bakıyor.

Demek, Bismillâhirrahmânirrahîm, sahife-i âlemde bir satır-ı nuranî teşkil eden üç sikke-i ehadiyetin kudsî ünvanıdır ve kuvvetli bir haytıdır ve parlak bir hattıdır. Yani, Bismillâhirrahmânirrahîm, yukarıdan nüzul ile, semere-i kâinat ve âlemin nüsha-i musaggarası olan insana ucu dayanıyor. Ferşi Arşa bağlar, insanî arşa çıkmaya bir yol olur.

İKİNCİ SIR

Kur'ân-ı Mu'cizü'l-Beyan, hadsiz kesret-i mahlûkatta tezahür eden vâhidiyet içinde ukulü boğmamak için, daima o vâhidiyet içinde ehadiyet cilvesini gösteriyor. Yani, meselâ, nasıl ki güneş ziyasıyla hadsiz eşyayı ihata ediyor. Mecmu-u ziyasındaki güneşin zâtını mülâhaza etmek için gayet geniş bir tasavvur ve ihatalı bir nazar lâzım olduğundan, güneşin zâtını unutturmamak için, herbir parlak şeyde güneşin zâtını, aksi vasıtasıyla gösteriyor. Ve her parlak şey kendi kabiliyetince güneşin cilve-i zâtîsiyle beraber, ziyası, harareti gibi hassalarını gösteriyor. Ve her parlak şey, güneşi bütün sıfâtıyla, kabiliyetine göre gösterdiği gibi, güneşin ziya ve hararet ve ziyadaki elvân-ı seb'a gibi keyfiyatlarının herbirisi dahi umum mukabilindeki şeyleri ihata ediyor. Öyle de, ve lillâhi'l-meselü'l-a'lâ, temsilde hata olmasın, ehadiyet ve samediyet-i İlâhiye, herbir şeyde, hususan zîhayatta, hususan insanın mahiyet aynasında bütün esmâsıyla bir cilvesi olduğu gibi, vahdet ve vâhidiyet cihetiyle dahi, mevcudatla alâkadar herbir ismi, bütün mevcudatı ihata ediyor.

İşte, vâhidiyet içinde ukulü boğmamak ve kalbler Zât-ı Akdesi unutmamak için, daima vâhidiyetteki sikke-i ehadiyeti nazara veriyor ki, o sikkenin üç mühim ukdesini irâe eden, Bismillâhirrahmânirrahîm'dir.

ÜÇÜNCÜ SIR

Şu hadsiz kâinatı şenlendiren, bilmüşahede, rahmettir. Ve bu karanlıklı mevcudatı ışıklandıran, bilbedâhe, yine rahmettir. Ve bu hadsiz ihtiyacat içinde yuvarlanan mahlûkatı terbiye eden, bilbedâhe, yine rahmettir. Ve, bir ağacın bütün heyetiyle meyvesine müteveccih olduğu gibi, bütün kâinatı insana müteveccih eden ve her tarafta ona baktıran ve muavenetine koşturan, bilbedâhe, rahmettir. Ve bu hadsiz fezayı ve boş ve hâli âlemi dolduran, nurlandıran ve şenlendiren, bilmüşahede, rahmettir. Ve bu fâni insanı ebede namzet eden ve ezelî ve ebedî bir Zâta muhatap ve dost yapan, bilbedâhe, rahmettir.

Ey insan! Madem rahmet böyle kuvvetli ve cazibedar ve sevimli ve medetkâr bir hakikat-i mahbubedir. Bismillâhirrahmânirrahîm de,


14, 15. Lem'alar - s:633-635

On Dördüncü Lem'a - s.633

o hakikate yapış ve vahşet-i mutlakadan ve hadsiz ihtiyâcâtın elemlerinden kurtul. Ve o Sultan-ı Ezel ve Ebedin tahtına yanaş ve o rahmetin şefkatiyle ve şuââtıyla o Sultana muhatap ve halil ve dost ol.

Evet, kâinatın envâını hikmet dairesinde insanın etrafında toplayıp, bütün hâcâtına kemâl-i intizam ve inâyetle koşturmak, bilbedâhe, iki hâletten birisidir:

Ya kâinatın herbir nev'i, kendi kendine insanı tanıyor, ona itaat ediyor, muavenetine koşuyor-bu ise yüz derece akıldan uzak olduğu gibi, çok muhâlâtı intaç ediyor; insan gibi bir âciz-i mutlakta en kuvvetli bir sultan-ı mutlakın kudreti bulunmak lâzım geliyor. Veyahut bu kâinatın perdesi arkasında bir Kadîr-i Mutlakın ilmiyle bu muavenet oluyor. Demek, kâinatın envâı insanı tanıyor değil; belki insanı bilen ve tanıyan, merhamet eden bir Zâtın tanımasının ve bilmesinin delilleridir.

Ey insan! Aklını başına al. Hiç mümkün müdür ki, bütün envâ-ı mahlûkatı sana müteveccihen muavenet ellerini uzattıran ve senin hâcetlerine lebbeyk dedirten Zât-ı Zülcelâl seni bilmesin, tanımasın, görmesin?

Madem seni biliyor, rahmetiyle bildiğini bildiriyor. Sen de Onu bil, hürmetle bildiğini bildir. Ve kat'iyen anla ki, senin gibi zaif-i mutlak, âciz-i mutlak, fakir-i mutlak, fâni, küçük bir mahlûka bu koca kâinatı musahhar etmek ve onun imdadına göndermek, elbette hikmet ve inâyet ve ilim ve kudreti tazammun eden hakikat-i rahmettir.

Elbette böyle bir rahmet, senden küllî ve hâlis bir şükür ve ciddî ve sâfî bir hürmet ister. İşte, o hâlis şükrün ve o sâfî hürmetin tercümanı ve ünvanı olan Bismillâhirrahmânirrahîm'i de, o rahmetin vusulüne vesile ve o Rahmân'ın dergâhında şefaatçi yap.

Evet, rahmetin vücudu ve tahakkuku, güneş kadar zâhirdir. Çünkü, nasıl merkezî bir nakış, her taraftan gelen atkı ve iplerin intizamından ve vaziyetlerinden hâsıl oluyor; öyle de, bu kâinatın daire-i kübrâsında bin bir ism-i İlâhînin cilvesinden uzanan nuranî atkılar, kâinat simasında öyle bir sikke-i rahmet içinde bir hâtem-i Rahîmiyeti ve bir nakş-ı şefkati dokuyor ve öyle bir hâtem-i inâyeti nesc ediyor ki, güneşten daha parlak kendini akıllara gösteriyor.

Evet, şems ve kameri, anâsır ve maâdini, nebâtat ve hayvânâtı, bir nakş-ı âzamın atkı ipleri gibi o bin bir isimlerin şuâlarıyla tanzim eden ve hayata hâdim eden ve nebâtî ve hayvânî olan umum validelerin gayet şirin ve fedakârâne şefkatleriyle şefkatini gösteren ve zevilhayatı hayat-ı insaniyeye musahhar eden ve ondan rububiyet-i İlâhiyenin gayet güzel ve şirin bir nakş-ı âzamını ve insanın ehemmiyetini gösteren ve en parlak rahmetini izhar eden o Rahmân-ı Zülcemâl, elbette kendi istiğnâ-yı mutlakına karşı, rahmetini ihtiyac-ı mutlak içindeki zîhayata ve insana makbul bir şefaatçi yapmış. Ey insan! Eğer insan isen, Bismillâhirrahmânirrahîm de, o şefaatçiyi bul.

Evet, rû-yi zeminde dört yüz bin muhtelif ayrı ayrı nebâtâtın ve hayvânâtın taifelerini, hiçbirini unutmayarak, şaşırmayarak, vakti vaktine, kemâl-i intizamla, hikmet ve inâyetle terbiye ve idare eden ve küre-i arzın simasında hâtem-i ehadiyeti vaz' eden, bilbedâhe, belki bilmüşahede, rahmettir. Ve o rahmetin vücudu, bu küre-i arzın simasındaki mevcudatın vücutları kadar kat'î olduğu gibi, o mevcudat adedince tahakkukunun delilleri var.

Evet, zeminin yüzünde öyle bir hâtem-i rahmet ve sikke-i ehadiyet bulunduğu gibi, insanın mahiyet-i mâneviyesinin simasında dahi öyle bir sikke-i rahmet vardır ki, küre-i arz simasındaki sikke-i merhamet ve kâinat simasındaki sikke-i uzmâ-yı rahmetten daha aşağı değil. Âdeta bin bir ismin cilvesinin bir nokta-i mihrakiyesi hükmünde bir câmiiyeti var.

Ey insan! Hiç mümkün müdür ki, sana bu simayı veren ve o simada böyle bir sikke-i rahmeti ve bir hâtem-i ehadiyeti vaz' eden Zat, seni başıboş bıraksın; sana ehemmiyet vermesin; senin harekâtına dikkat etmesin; sana müteveccih olan bütün kâinatı abes yapsın; hilkat şeceresini, meyvesi çürük, bozuk, ehemmiyetsiz bir ağaç yapsın? Hem hiçbir cihetle şüphe kabul etmeyen ve hiçbir vecihle noksaniyeti olmayan, güneş gibi zâhir olan rahmetini ve ziya gibi görünen hikmetini inkâr ettirsin? Hâşâ!

Ey insan! Bil ki, o rahmetin arşına yetişmek için bir miraç var. O miraç ise, Bismillâhirrahmânirrahîm'dir. Ve bu miraç ne kadar ehemmiyetli olduğunu anlamak istersen, Kur'ân-ı Mu'cizü'l-Beyânın yüz on dört sûrelerinin başlarına ve hem bütün mübarek kitapların iptidâlarına ve umum mübarek işlerin mebde'lerine bak. Ve Besmelenin azamet-i kadrine en kat'î bir hüccet şudur ki, İmam-ı Şâfiî (r.a.) gibi çok büyük müçtehidler demişler: "Besmele tek bir âyet olduğu halde, Kur'ân'da yüz on dört defa nâzil olmuştur."

On Dördüncü Lem'a - s.634

DÖRDÜNCÜ SIR

Hadsiz kesret içinde vâhidiyet tecellîsi, hitab-ı demekle herkese kâfi gelmiyor. Fikir dağılıyor. Mecmuundaki vahdet arkasında Zât-ı Ehadiyeti mülâhaza edip

1 c14006a.gif (1411 bytes) demeye, küre-i arz vüs'atinde bir kalb bulunmak lâzım geliyor. Ve bu sırra binaen, cüz'iyatta zâhir bir surette sikke-i ehadiyeti gösterdiği gibi, herbir nevide sikke-i ehadiyeti göstermek ve Zât-ı Ehadi mülâhaza ettirmek için, hâtem-i Rahmâniyet içinde bir sikke-i ehadiyeti gösteriyor. Tâ, külfetsiz, herkes her mertebede c14006a.gif (1411 bytes) deyip, doğrudan doğruya Zât-ı Akdese hitap ederek müteveccih olsun.

İşte, Kur'ân-ı Hakîm, bu sırr-ı azîmi ifade içindir ki, kâinatın daire-i âzamında, meselâ semâvat ve arzın hilkatinden bahsettiği vakit, birden, en küçük bir daireden ve en dakik bir cüz'îden bahseder, tâ ki zâhir bir surette hâtem-i ehadiyeti göstersin. Meselâ, hilkat-i semâvat ve arzdan bahsi içinde, hilkat-i insandan ve insanın sesinden ve simasındaki dekaik-i nimet ve hikmetten bahis açar. Tâ ki fikir dağılmasın, kalb boğulmasın, ruh Mâbûdunu doğrudan doğruya bulsun. Meselâ,

2 c14008.gif (1456 bytes)

âyeti, mezkûr hakikati mucizâne bir surette gösteriyor.

Evet, hadsiz mahlûkatta ve nihayetsiz bir kesrette vahdet sikkeleri, mütedahil daireler gibi, en büyüğünden en küçük sikkeye kadar envâı ve mertebeleri vardır. Fakat o vahdet, ne kadar olsa, yine kesret içinde bir vahdettir; hakikî hitabı tam temin edemiyor. Onun için, vahdet arkasında ehadiyet sikkesi bulunmak lâzımdır-tâ ki kesreti hatıra getirmesin, doğrudan doğruya Zât-ı Akdese karşı kalbe yol açsın.

Hem, sikke-i ehadiyete nazarları çevirmek ve kalbleri celb etmek için, o sikke-i ehadiyet üstünde gayet cazibedar bir nakış ve gayet parlak bir nur ve gayet şirin bir halâvet ve gayet sevimli bir cemal ve gayet kuvvetli bir hakikat olan rahmet sikkesini ve Rahîmiyet hâtemini koymuştur. Evet, o rahmetin kuvvetidir ki, zîşuurun nazarlarını celb eder, kendine çeker ve ehadiyet sikkesine isal eder ve Zât-ı Ehadiyeyi mülâhaza ettirir ve ondan, c14006a.gif (1411 bytes) deki hakikî hitaba mazhar eder.

İşte, Bismillâhirrahmânirrahîm, Fâtiha'nın fihristesi ve Kur'ân'ın mücmel bir hülâsası olduğu cihetle, bu mezkûr sırr-ı azîmin ünvanı ve tercümanı olmuş. Bu ünvanı eline alan, rahmetin tabakatında gezebilir. Ve bu tercümanı konuşturan, esrar-ı rahmeti öğrenir ve envâr-ı Rahîmiyeti ve şefkati görür.

BEŞİNCİ SIR

Bir hadis-i şerifte varid olmuş ki:

3 c14009.gif (824 bytes) (ev kemâ kàl.) Bu hadis-i şerifi, bir kısım ehl-i tarikat, akaid-i imaniyeye münasip düşmeyen acip bir tarzda tefsir etmişler. Hattâ onlardan bir kısım ehl-i aşk, insanın sima-yı mânevîsine bir suret-i Rahmân nazarıyla bakmışlar. Ehl-i tarikatin ekserinde sekir ve ehl-i aşkın çoğunda istiğrak ve iltibas olduğundan, hakikate muhalif telâkkilerinde belki mâzurdurlar. Fakat aklı başında olanlar, fikren, onların esas-ı akaide münâfi olan mânâlarını kabul edemez. Etse hata eder.

Evet, bütün kâinatı bir saray, bir ev gibi muntazam idare eden ve yıldızları zerreler gibi hikmetli ve kolay çeviren ve gezdiren ve zerrâtı muntazam memurlar gibi istihdam eden Zât-ı Akdes-i İlâhînin şerîki, nazîri, zıddı, niddi olmadığı gibi, 4 c14010.gif (819 bytes) sırrıyla, sureti, misli, misali, şebîhi dahi olamaz. Fakat,

5 c14011.gif (1408 bytes)

sırrıyla, mesel ve temsil ile şuûnâtına ve sıfât ve esmâsına bakılır. Demek, mesel ve temsil, şuûnat nokta-i nazarında vardır.

Şu mezkûr hadis-i şerifin çok makasıdından birisi şudur ki:

İnsan, ism-i Rahmân'ı tamamıyla gösterir bir surettedir. Evet, sabıkan beyan ettiğimiz gibi, kâinatın simasında bin bir ismin şuâlarından tezahür eden

On Dördüncü ve On Beşinci Lem'a - s.635

ism-i Rahmân göründüğü gibi ve zemin yüzünün simasında rububiyet-i mutlaka-i İlâhiyenin hadsiz cilveleriyle tezahür eden ism-i Rahmân gösterildiği gibi, insanın suret-i câmiasında, küçük bir mikyasta, zeminin siması ve kâinatın siması gibi yine o ism-i Rahmân'ın cilve-i etemmini gösterir demektir.

Hem işarettir ki, Zât-ı Rahmânü'r-Rahîmin delilleri ve aynaları olan zîhayat ve insan gibi mazharlar o kadar o Zât-ı Vâcibü'l-Vücuda delâletleri kat'î ve vâzıh ve zâhirdir ki, güneşin timsalini ve aksini tutan parlak bir ayna parlaklığına ve delâletinin vuzuhuna işareten "O ayna güneştir" denildiği gibi, "İnsanda suret-i Rahmân var" vuzuh-u delâletine ve kemâl-i münasebetine işareten denilmiş ve denilir. Ve ehl-i vahdetü'l-vücudun mutedil kısmı Lâ mevcude illâ Hû bu sırra binaen, bu delâletin vuzuhuna ve bu münasebetin kemâline bir ünvan olarak demişler.

6 c14012.gif (2782 bytes)

ALTINCI SIR

Ey hadsiz acz ve nihayetsiz fakr içinde yuvarlanan biçare insan! Rahmet ne kadar kıymettar bir vesile ve ne kadar makbul bir şefaatçi olduğunu bununla anla ki:

O rahmet, öyle bir Sultan-ı Zülcelâle vesiledir ki, yıldızlarla zerrat beraber olarak, kemâl-i intizam ve itaatle ordusunda hizmet ediyorlar. Ve o Zât-ı Zülcelâlin ve o Sultan-ı Ezel ve Ebedin istiğnâ-yı zâtîsi var. Ve istiğnâ-yı mutlak içindedir. Hiçbir cihetle kâinata ve mevcudata ihtiyacı olmayan bir Ganiyy-i Alel'ıtlaktır. Ve bütün kâinat taht-ı emir ve idaresinde ve heybet ve azameti altında nihayet itaatte, celâline karşı tezellüldedir.

İşte rahmet seni, ey insan, o Müstağnî-yi Alelıtlak'ın ve Sultan-ı Sermedînin huzuruna çıkarır ve Ona dost yapar ve Ona muhatap eder ve sevgili bir abd vaziyetini verir. Fakat nasıl sen güneşe yetişemiyorsun, çok uzaksın, hiçbir cihetle yanaşamıyorsun; fakat güneşin ziyası, güneşin aksini, cilvesini, senin aynan vasıtasıyla senin eline verir. Öyle de, o Zât-ı Akdese ve o Şems-i Ezel ve Ebede biz çendan nihayetsiz uzağız, yanaşamayız. Fakat Onun ziya-yı rahmeti Onu bize yakın ediyor.

İşte, ey insan! Bu rahmeti bulan, ebedî, tükenmez bir hazine-i nur buluyor. O hazineyi bulmanın çaresi, rahmetin en parlak bir misali ve mümessili ve o rahmetin en beliğ bir lisanı ve dellâlı olan ve Rahmeten li'l-Âlemîn ünvanıyla Kur'ân'da tesmiye edilen Resul-i Ekrem Aleyhissalâtü Vesselâmın sünnetidir ve tebaiyetidir. Ve bu Rahmeten li'l-Âlemîn olan rahmet-i mücessemeye vesile ise, salâvattır.

Evet, salâvatın mânâsı rahmettir. Ve o zîhayat mücessem rahmete rahmet duası olan salâvat ise, o Rahmeten li'l-Âlemînin vüsulüne vesiledir. Öyleyse, sen salâvatı kendine, o Rahmeten li'l-Âlem-îne ulaşmak için vesile yap ve o zâtı da rahmet-i Rahmân'a vesile ittihaz et. Umum ümmetin, Rahmeten li'l-Âlemîn olan Aleyhissalâtü Vesselâm hakkında, hadsiz bir kesretle, rahmet mânâsıyla salâvat getirmeleri, rahmet ne kadar kıymettar bir hediye-i İlâhiye ve ne kadar geniş bir dairesi olduğunu parlak bir surette ispat eder.

Elhasıl: Hazine-i rahmetin en kıymettar pırlantası ve kapıcısı zât-ı Ahmediye Aleyhissalâtü Vesselâm olduğu gibi, en birinci anahtarı dahi Bismillâhirrahmânirrahîm'dir. Ve en kolay bir anahtarı da salâvattır.

7 c14013.gif (3557 bytes)

8 subhank.gif (2020 bytes)

ON BEŞİNCİ LEM'A

Risale-i Nur Külliyatından Sözler, Mektubat ve On Dördüncü Lem'aya kadar olan kısmının fihristesidir.


16. Lem'a - s:636-638

On Altıncı Lem'a - s.636

ON ALTINCI LEM'A

veinmins.gif (1520 bytes) bis_sub.gif (1166 bytes)
1 c12001.gif (1098 bytes)

AZİZ, sıddık kardeşlerim Hoca Sabri (r.h.), Hafız Ali (r.h.), Mes'ud (r.h.), Mustafa'lar (r.h.), Hüsrev (r.h.), Refet (r.h.), Bekir Bey (r.h.), Rüştü (r.h.), Lütfi'ler (r.h.), Hafız Ahmed (r.h.), Şeyh Mustafa (r.h.), ve saire,

Sizlere, meraklı ve medar-ı sual olmuş dört küçük meseleyi, malûmat kabilinden muhtasar bir surette beyan etmekliğe, kalbimde bir hatıra hissettim.

BİRİNCİSİ

Kardeşlerimizden Çaprazzâde Abdullah Efendi gibi bazı adamlar, ehl-i keşiften rivayeten, bu geçen Ramazan'da Ehl-i Sünnet ve Cemaat için bir ferec, bir fütuhat olacağını haber verdikleri halde, zuhur etmedi. Böyle ehl-i velâyet ve keşif neden hilâf-ı vâki haber veriyorlar? Benden sordular. Ben de, birden, sünuhat kabilinden olarak verdiğim cevabın muhtasarı şudur:

Hadis-i şerifte vârit olmuştur ki, "Bazan belâ nâzil oluyor; gelirken karşısına sadaka çıkar, geri çevirir."2 Şu hadisin sırrı gösteriyor ki, mukadderat, bazı şerâitle vukua gelirken geri kalır. Demek, ehl-i keşfin muttali olduğu mukadderat mutlak olmadığını, belki bazı şerâitle mukayyet bulunduğunu ve o şerâitin vuku bulmamasıyla o hadise de vukua gelmiyor. Fakat o hadise, ecel-i muallâk gibi, Levh-i Ezelînin bir nevi defteri hükmünde olan Levh-i Mahv-İsbatta mukadder olarak yazılmıştır. Gayet nadir olarak Levh-i Ezelîye kadar keşif çıkar. Ekseri oraya çıkamıyor.

İşte bu sırra binaen, geçen Ramazan-ı Şerifte ve Kurban Bayramında ve daha başka vakitlerde, istihraca binaen veya keşfiyat nev'inden verilen haberler, muallâk oldukları şerâiti bulamadıkları için vukua gelmemişler ve haber verenleri tekzip etmiyorlar. Çünkü mukadder imiş, fakat şartı gelmeden o da vukua gelmemiş.

Evet, Ramazan-ı Şerifte bid'aların ref'ine Ehl-i Sünnet ve Cemaatin ekseriyetle hâlis duası bir şart ve bir sebeb-i mühim idi. Maalesef camilere Ramazan-ı Şerifte bid'alar girdiğinden, duaların kabulüne sed çekip ferec gelmedi. Nasıl ki, sabık hadisin sırrıyla, sadaka belâyı ref' eder; ekseriyetin hâlis duası dahi ferec-i umumîyi cezb eder. Kuvve-i cazibe vücuda gelmediğinden, fütuhat da verilmedi.

İKİNCİ MERAKLI SUAL

Bu iki ay zarfında heyecanlı bir vaziyet-i siyasiye karşısında bana, hem alâkadar olduğum çok kardeşlerime kavî bir ihtimalle ferah verecek bir teşebbüs etmek lâzımken, o vaziyete hiç ehemmiyet vermeyerek, bilâkis, beni tazyik eden ehl-i dünyanın lehinde olarak bir fikirde bulundum. Bazı zatlar hayret içinde hayrette kaldılar. Dediler ki: "Sana işkence eden bu mübtedi' ve kısmen münafık baştaki insanların takip ettikleri siyaseti nasıl görüyorsun ki ilişmiyorsun?" Verdiğim cevabın muhtasarı şudur ki:

Bu zamanda ehl-i İslâmın en mühim tehlikesi, fen ve felsefeden gelen bir dalâletle kalblerin bozulması ve imanın zedelenmesidir. Bunun çare-i yegânesi nurdur, nur göstermektir ki, kalbler ıslah olsun, imanlar kurtulsun. Eğer siyaset topuzuyla hareket edilse, galebe çalınsa, o kâfirler münafık derecesine iner. Münafık, kâfirden daha fenadır. Demek, topuz böyle bir zamanda kalbi ıslah etmez. O vakit küfür kalbe girer, saklanır, nifaka inkılâp eder. Hem nur, hem topuz-ikisini, bu zamanda benim gibi bir âciz yapamaz. Onun için, bütün kuvvetimle nura sarılmaya mecbur olduğumdan, siyaset topuzu ne şekilde olursa olsun bakmamak lâzım geliyor.

Amma maddî cihadın muktezası ise, o vazife şimdilik bizde değildir. Evet, ehline göre kâfirin veya mürtedin tecavüzatına sed çekmek için topuz lâzımdır. Fakat iki elimiz var. Eğer yüz elimiz de olsa, ancak nura kâfi gelir. Topuzu tutacak elimiz yok.

ÜÇÜNCÜ MERAKLI SUAL

Bu yakında İngiliz ve İtalya gibi ecnebîlerin bu hükûmete ilişmesiyle, eskiden beri bu vatandaki hükûmetin hakikî nokta-i istinadı ve kuvve-i mâneviyesinin menbaı olan hamiyet-i İslâmiyeyi tehyiç etmekle şeâir-i İslâmiyenin bir derece ihyâsına ve bid'aların bir derece def'ine medar olacağı halde, neden şiddetle harp aleyhinde çıktın ve bu meselenin âsâyişle halledilmesini dua ettin ve şiddetli bir surette mübtedi'lerin hükûmetleri lehinde taraftar çıktın? Bu ise, dolayısıyla bid'alara tarafgirliktir.

Elcevap: Biz ferec ve ferah ve sürur ve fütuhat isteriz-fakat kâfirlerin kılıcıyla değil! Kâfirlerin kılıçları başlarını yesin; kılıçlarından gelen fayda bize lâzım değil. Zaten o mütemerrid ecnebîlerdir ki, münafıkları ehl-i imana musallat ettiler ve zındıkları yetiştirdiler.

On Altıncı Lem'a - s.637

Hem harp belâsı ise, hizmet-i Kur'âniyemize mühim bir zarardır. Bizim en fedakâr ve en kıymettar kardeşlerimizin ekserisi kırk beşten aşağı olduğundan, harp vasıtasıyla vazife-i kudsiye-i Kur'âniyeyi bırakıp askere gitmeye mecbur olacaktılar. Benim param olsa, hüsn-ü rızamla, böyle kıymettar kardeşlerimin herbirisini askerlikten kurtarmak için, bedel-i nakdiye bin lira kadar da olsa verirdim. Böyle yüzer kıymettar kardeşlerimizin hizmet-i Kur'âniye-i Nuriyeyi bırakıp maddî cihad topuzuna el atmakta, yüz bin lira kendi zararımızı hissediyordum. Hattâ Zekâi'nin bu iki sene askerliği, belki bin lira kadar mânevî faydasını kaybettirdi.

Her neyse... Kadîr-i Külli Şey, bir dakikada, bulutlarla dolmuş cevv-i havayı süpürüp temizleyerek semânın berrak yüzünde ziyadar güneşi gösterdiği gibi, bu zulümatlı ve rahmetsiz bulutları da izale edip hakaik-i şeriatı güneş gibi gösterir ve ucuz ve dağdağasız verebilir. Onun rahmetinden bekleriz ki, bize pahalı satmasın. Baştakilerin başlarına akıl ve kalblerine iman versin, yeter. O vakit kendi kendine iş düzelir.

DÖRDÜNCÜ MERAKLI SUAL

Diyorlar ki: "Madem sizin elinizdeki nurdur, topuz değildir. Nura karşı muaraza edilmez ve nurdan kaçılmaz ve nurun izharından zarar gelmez. Neden arkadaşlarınıza ihtiyatı tavsiye ediyorsunuz, çok nurlu risaleleri halklara gösterilmesini men ediyorsunuz?"

Bu suale karşı cevabın muhtasar meâli şudur ki:

Baştaki başların çoğu sarhoş, okumaz. Okusa da anlamaz, yanlış mânâ verip ilişir. İlişmemesi için, aklı başına gelinceye kadar göstermemek lâzım geliyor. Hem çok vicdansız insanlar var ki, garaz veya tamah veyahut havf cihetiyle nuru inkâr eder veya gözünü kapar. Onun için, kardeşlerime de tavsiye ediyorum ki, ihtiyat etsinler, nâehillerin eline hakikatleri vermesinler. Hem ehl-i dünyanın evhâmını tahrik edecek işlerde bulunmasınlar.HAŞİYE 1

Hâtime

Bugün Refet Beyin bir mektubunu aldım. Lihye-i Şerife hakkındaki suali münasebetiyle diyorum ki:

Hadisçe sabittir ki, Resul-i Ekrem Aleyhissalâtü Vesselâmın lihye-i saadetinden düşen saçların taneleri mahduttur. Otuz kırk tane veya elli altmış tane gibi az bir miktarda iken, binler yerde Lihye-i Saadetin saçları bulunması, beni bir zaman çok düşündürdü. O vakit hatırıma gelmiş ki, Lihye-i Saadet, yalnız Lihye-i Şerifin saçlarından ibaret değil. Belki re's-i mübarekinin tıraş oldukça hiçbir şeyini kaybetmeyen Sahabeler, o nurlu ve mübarek ve daimî yaşayacak saçları muhafaza etmişler. Onlar, binlerdir; şimdiki mevcuda müsâvi gelebilirler.

Yine o vakit hatırıma geldi ki: Acaba her camide bulunan, sened-i sahih ile bu saç Hazret-i Risaletin saçı olduğu sabit midir ki, ona karşı ziyaret makbul olabilsin?

Birden hatıra geldi ki, o saçların ziyareti vesiledir. Resul-i Ekrem Aleyhissalâtü Vesselâma karşı salâvat getirmeye sebep ve bir hürmet ve muhabbete medardır. Vesilelik ciheti o şeyin zâtına bakmaz, vesilelik cihetine bakar. Onun için, eğer bir saç hakikî olarak Lihye-i Saadetten olmazsa, madem zâhir hale göre öyle telâkki edilmiş ve o vesilelik vazifesini yapıyor ve hürmete ve teveccühe ve salâvata vesile oluyor; kat'î senetle o saçın zâtını teşhis ve tayin lâzım değildir. Yalnız, aksine kat'î delil olmasın, yeter. Çünkü telâkkiyât-ı âmme ve kabul-ü ümmet, bir nevi hüccet hükmüne geçer.

Bazı ehl-i takvâ, böyle işlerde, ya takvâ veya ihtiyat veya azîmet noktasında ilişseler de, hususî ilişirler. Bid'a da deseler, bid'a-i hasene nev'inde dahildir. Çünkü vesile-i salâvattır.

Refet Bey mektubunda diyor: "Bu mesele ihvanlar beyninde medar-ı münakaşa olmuş." Kardeşlerime tavsiye ediyorum ki, inşikaka ve iftiraka sebebiyet veren münakaşa etmesinler. Yalnız müdavele-i efkâr suretinde, nizâsız mübahaseye alışsınlar.

On Altıncı Lem'a - s.638

veinmins.gif (1520 bytes) bis_sub.gif (1166 bytes)
3 c12001.gif (1098 bytes)

Aziz, sıddık Senirkentli kardeşlerim İbrahim, Şükrü, Hafız Bekir, Hafız Hüseyin, Hafız Recep Efendiler,

Hafız Tevfik ile gönderdiğiniz üç meseleye mülhidler eskiden beri ilişiyorlar.

BİRİNCİSİ:

4 c16001.gif (1082 bytes)

Âyetin ifade ettiği zâhir mânâsına göre, "Güneşin hararetli ve çamurlu bir çeşme suyunda gurup ettiğini görmüş" diyor.

İKİNCİSİ: Sedd-i Zülkarneyn nerededir?

ÜÇÜNCÜSÜ:Âhirzamanda Hazret-i İsâ'nın (a.s.) geleceğine ve Deccalı öldüreceğine dairdir.

Bu suallerin cevapları uzundur. Yalnız muhtasar bir işaretle deriz ki:

Âyât-ı Kur'âniye, üslûb-u Arabiye üzerine ve zâhir nazara göre umumun anlayacağı bir tarzda ifade ettiği için, çok defa teşbih ve temsil suretinde beyan ediyor. İşte, c16002.gif (497 bytes) yani, güneşin, hararetli ve çamurlu bir çeşme gibi görünen Bahr-i Muhit-i Garbînin sahilinde veya volkanlı, alevli, dumanlı dağın gözünde gurup ettiğini Zülkarneyn görmüş. Yani, zâhir nazarda, Bahr-i Muhit-i Garbînin sevâhilinde, yazın şiddet-i hararetiyle etrafındaki bataklık hararetlenmiş, tebahhur ettiği bir zamanda, o buhar arkasında büyük bir çeşme havzası suretinde uzaktan Zülkarneyn'e görünen Bahr-i Muhitin bir kısmında, güneşin zâhirî gurubunu görmüş. Veya volkanlı, taş ve toprak ve maden sularını karıştırarak fışkıran bir dağın başında, yeni açılmış ateşli gözünde, semâvâtın gözü olan güneşin gizlendiğini görmüş.

Evet, Kur'ân-ı Hakîmin mucizâne belâgat-i ifadesi bu cümle ile çok mesâili ders veriyor. Evvelâ, Zülkarneyn'in mağrip tarafına seyahati, şiddet-i hararet zamanında ve bataklık tarafına ve güneşin gurup âvânına ve volkanlı bir dağın fışkırması vaktine tesadüf ettiğini beyan etmekle, Afrika'nın tamam-ı istilâsı gibi çok ibretli meselelere işaret eder.

Malûmdur ki, görünen hareket-i şems zâhirîdir ve küre-i arzın mahfî hareketine delildir, onu haber veriyor. Hakikat-i gurup murad değildir. Hem çeşme, teşbihtir. Uzaktan, büyük bir deniz, küçük bir havuz gibi görünür. Hararetten çıkan sis ve buharlar ve bataklıklar arkasında görünen bir denizi, çamur içinde bir çeşmeye teşbihi ve Arapça hem çeşme, hem güneş, hem göz mânâsında olan ayn kelimesi, esrar-ı belâgatçe gayet mânidar ve münasiptir.HAŞİYE 2 Zülkarneyn'in nazarında uzaklık cihetiyle öyle göründüğü gibi, Arş-ı Âzamdan gelen ve ecrâm-ı semâviyeye kumanda eden semâvî hitab-ı Kur'ânî, bir misafirhane-i Rahmâniyede sirac vazifesini gören musahhar güneşi Bahr-i Muhit-i Garbî gibi bir çeşme-i Rabbânîde gizleniyor demesi, azametine ve ulviyetine yakışıyor ve mucizâne üslûbuyla denizi hararetli bir çeşme ve dumanlı bir göz gösterir; ve semâvî gözlere öyle görünür.

Elhasıl: Bahr-i Muhit-i Garbîye "çamurlu bir çeşme" tabiri, Zülkarneyn'e nisbeten uzaklık noktasında o büyük denizi bir çeşme gibi görmüş. Kur'ân'ın nazarı ise herşeye yakın olduğu cihetle, Zülkarneyn'in galat-ı his nev'indeki nazarına göre bakamaz. Belki Kur'ân semâvâta bakarak geldiğinden, küre-i arzı kâh bir meydan, kâh bir saray, bazan bir beşik, bazan bir sayfa gibi gördüğünden, sisli, buharlı, koca Bahr-i Muhit-i Atlas-ı Garbîyi bir çeşme tabir etmesi, azamet-i ulviyetini gösteriyor.

İKİNCİ SUALİNİZ: Sedd-i Zülkarneyn nerededir? Ye'cüc, Me'cüc kimlerdir?

Elcevap: Eskiden bu meseleye dair bir risale yazmıştım. O vaktin mülhidleri onunla mülzem olmuşlardı. Şimdilik hem o risale yanımda yoktur, hem kuvve-i hafızam tatil-i eşgal etmiş, yardım etmiyor. Hem Yirmi Dördüncü Sözün Üçüncü Dalında bir nebze bu meseleden bahsedilmiş. Onun için, bu meselenin yalnız iki üç nüktesine gayet muhtasar bir işaret edeceğiz. Şöyle ki:

Ehl-i tahkikin beyanına göre, hem Zülkarneyn ünvanının işaretiyle, Yemen padişahlarından, Zülyezen gibi zü kelimesiyle başlayan isimleri bulunduğundan, bu Zülkarneyn, İskender-i Rumî değildir. Belki Yemen padişahlarından birisidir ki, Hazret-i İbrahim'in zamanında bulunmuş ve Hazret-i Hızır'dan ders almış.


16. Lem'a - s:639-641

On Altıncı Lem'a - s.639

İskender-i Rumî ise, Milâttan takriben üç yüz sene evvel gelmiş, Aristo'dan ders almış.

Tarih-i beşerî, muntazam surette üç bin seneye kadar gidiyor. Bu nâkıs ve kısa tarih nazarı, Hazret-i İbrahim'in zamanından evvel doğru olarak hükmedemiyor. Ya hurafevâri, ya münkirâne, ya gayet muhtasar gidiyor.

Bu Yemenî Zülkarneyn, tefsirlerde eskiden beri İskender namıyla iştiharının sebebi, ya o Zülkarneyn'in bir ismi İskender'dir ki, İskender-i Kebir ve Eski İskender'dir. Veyahut, âyât-ı Kur'âniyenin zikrettiği hâdisât-ı cüz'iyeler, küllî hâdisâtın uçları olduğu cihetle, Zülkarneyn olan İskender-i Kebirin nübüvvetkârâne irşâdâtıyla akvâm-ı zâlime ile milel-i mazlume ortasında hâil ve gaddarların garetlerine mâni olacak meşhur Sedd-i Çin'in binasını kurduğu gibi; İskender-i Rumî misilli müteaddit cihangirler ve kuvvetli padişahlar maddî cihetinde, ve mânevî âlem-i insaniyetin padişahları olan bir kısım enbiya ve bazı aktab dahi mânevî ve irşadî cihetinde, o Zülkarneyn'in arkasında gidip, iktidâ edip, mazlumları zalimlerden kurtaracak çarelerin mühimlerinden olan dağlar ortalarında sedleri,HAŞİYE sonra dağlar başlarında kaleleri kurmuşlar. Ya bizzat maddî kuvvetleriyle veyahut irşad ve tedbirleriyle tesis etmişler. Sonra, şehirlerin etrafında surları ve ortalarında kaleleri, tâ son çare olan kırk ikilik topları ve kale-i seyyar gibi diritnavtları yapmışlar. Hattâ rû-yi zeminin en meşhur seddi ve kaç günlük uzak bir mesafe tutan Sedd-i Çin'i, Kur'ân lisanıyla Ye'cüc ve Me'cücün ve tabir-i diğerle tarih lisanında Mançur ve Moğol denilen ve âlem-i beşeriyeti kaç defa zîrüzeber eden ve Himalaya Dağlarının arkasından çıkan ve şarktan garba kadar harap eden akvâm-ı vahşiye ve garetkâr milletlerin Hint ve Çin'deki akvâm-ı mazlumeye tecavüzlerini durdurmak için, o Himalaya silsilelerine yakın iki dağ ortasında uzun bir sed yaptığı ve o akvâm-ı vahşiyenin kesretle hücumlarına çok zaman mâni olduğu gibi, Kafkas dağlarında, Derbent cihetinde yine çapulcu, garetgîr akvâm-ı Tatariyenin hücumunu durdurmak için, Zülkarneyn-misal eski İran padişahlarının himmetiyle sedler yapılmıştır. Bu neviden çok sedler var. Kur'ân-ı Hakîm, umum nev-i beşerle konuştuğu için, zâhiren bir hadise-i cüz'iyeyi zikredip, umum o hadiseye benzer hâdisâtı ihtar ederek konuşuyor. İşte bu nokta-i nazardandır ki, Sedde ve Ye'cüc ve Me'cüce dair rivayetler ve akvâl-i müfessirîn ayrı ayrı gidiyor.

Hem Kur'ân-ı Hakîm, münâsebât-ı kelâmiye cihetinde, bir hadiseden uzak bir hadiseye intikal eder. Bu münâsebâtı düşünmeyen zanneder ki, iki hadisenin zamanları birbirine yakındır. İşte, Seddin harabiyetinden kıyametin kopmasını Kur'ân'ın haber vermesi, kurbiyet-i zaman cihetiyle değil, belki münâsebât-ı kelâmiye cihetinde iki nükte içindir:

Yani, bu sed nasıl harap olacak, öyle de dünya harap olacaktır. Hem nasıl ki fıtrî ve İlâhî sedler olan dağlar metindir, ancak kıyametin kopmasıyla harap olurlar. Öyle de, bu sed dahi dağ gibi metindir, ancak dünyanın harap olmasıyla hâk ile yeksân olabilir, inkılâbât-ı zaman tahribat yapsa da çoğu sağlam kalır demektir. Evet, Sedd-i Zülkarneyn'in külliyetinden bir ferdi olan Sedd-i Çinî binler sene yaşadığı halde daha meydanda duruyor. İnsanın eliyle zemin sayfasında yazılan mücessem, mütehaccir, mânidar, tarih-i kadimden uzun bir satır olarak okunuyor.

ÜÇÜNCÜ SUALİNİZ: Hazret-i İsâ Aleyhisselâmın Deccalı öldürmesi, hem Birinci Mektupta ve hem On Beşinci Mektupta gayet muhtasar ve size kâfi bir cevap vardır.

veinmins.gif (1520 bytes) bis_sub.gif (1166 bytes) c12001.gif (1098 bytes)

Aziz, fedakâr, sıddık, vefadar kardeşlerim Hoca Sabri ve Hafız Ali,

Mugayyebât-ı Hamseye dair Sûre-i Lokman'ın âhirindeki âyetin hakkında mühim sualiniz gayet mühim bir cevap isterken, maatteessüf, şimdiki hâlet-i ruhiyem ve ahvâl-i maddiyem o cevaba müsait değildir. Yalnız, sualinizin temas ettiği bir iki noktaya gayet mücmel işaret edeceğiz.

Şu sualinizin meâli gösteriyor ki, ehl-i ilhad tarafından tenkit suretinde, Mugayyebât-ı Hamseden yağmurun gelmek vaktine ve rahm-ı mâderdeki cenînin keyfiyetine itiraz edilmiş. Demişler ki: "Rasathanelerde bir âletle yağmurun vakt-i nüzulü keşfediliyor. Onu da, Allah'tan başkası da biliyor. Hem röntgen şuâıyla rahm-ı mâderdeki cenînin müzekker, müennes olduğu anlaşılıyor. Demek Mugayyebât-ı Hamseye ıttıla kabildir."

Elcevap: Yağmurun vakt-i nüzulü bir kaideye merbut olmadığı için, doğrudan doğruya meşiet-i hassa-i İlâhiye ile bağlı ve hazine-i rahmetten

On Altıncı Lem'a - s.640

hususî iradeye tâbi olduğunun bir sırr-ı hikmeti şudur ki:

Kâinatta en mühim hakikat ve en kıymettar mahiyet vücut, hayat, nur, rahmettir ki, bu dört şey perdesiz, vasıtasız, doğrudan doğruya kudret-i İlâhiye ve meşiet-i hassa-i İlâhiyeye bakar. Sair masnuatta zâhirî esbab kudretin tasarrufâtına perde oluyorlar. Ve muttarid kanunlar ve kaideler, bir derece irade ve meşiete hicap oluyor. Fakat vücut, hayat, nur ve rahmette o perdeler konulmamış. Çünkü perdelerin sırr-ı hikmeti o işte cereyan etmiyor.

Madem vücutta en mühim hakikat rahmet ve hayattır. Yağmur, hayata menşe ve medar-ı rahmet, belki ayn-ı rahmettir. Elbette vesâit perde olmayacak, kaide ve yeknesaklık dahi meşiet-i hassa-i İlâhiyeyi setretmeyecek. Tâ ki, her vakit, herkes, herşeyde şükür ve ubudiyete ve sual ve duaya mecbur olsun. Eğer bir kaide dahilinde olsaydı, o kaideye güvenip, şükür ve rica kapısı kapanırdı.

Güneşin tulûunda ne kadar menfaatler olduğu malûmdur. Halbuki muttarid bir kaideye tâbi olduğundan, güneşin çıkması için dua edilmiyor ve çıkmasına dair şükür yapılmıyor. Ve ilm-i beşerî, o kaidenin yoluyla yarın güneşin çıkacağını bildiği için, gaipten sayılmıyor. Fakat yağmurun cüz'iyâtı bir kaideye tâbi olmadığı için, her vakit insanlar rica ve dua ile dergâh-ı İlâhiyeye ilticaya mecbur oluyorlar. Ve ilm-i beşerî vakt-i nüzulünü tayin edemediği için, sırf hazine-i rahmetten bir nimet-i hassa telâkki edip hakikî şükrediyorlar. İşte bu âyet, bu nokta-i nazardan yağmurun vakt-i nüzulünü Mugayyebât-ı Hamseye ithal ediyor.

Rasathanelerdeki âletle bir yağmurun mukaddemâtını hissedip vaktini tayin etmek gaibi bilmek değil, belki gaipten çıkıp âlem-i şehadete takarrubu vaktinde bazı mukaddemâtına ıttıla suretinde bilmektir. Nasıl en hafî umur-u gaybiye vukua geldikte, veyahut vukua yakın olduktan sonra, hiss-i kablelvukuun bir nev'iyle bilinir. O gaybı bilmek değil, belki o, mevcudu veya mukarrebü'l-vücudu bilmektir. Hattâ ben kendi âsâbımda bir hassasiyet cihetiyle, yirmi dört saat evvel, gelecek yağmuru bazan hissediyorum. Demek yağmurun mukaddemâtı, mebâdileri var. O mebâdiler, rutubet nev'inden kendini gösteriyor, arkasından yağmurun geldiğini bildiriyor. Bu hal, aynen kaide gibi, ilm-i beşerin gaipten çıkıp daha şehadete girmeyen umura vusule bir vesile olur. Fakat daha âlem-i şehadete ayak basmayan ve meşiet-i hassa ile rahmet-i hassadan çıkmayan yağmurun vakt-i nüzulünü bilmek, ilm-i Allâmü'l-Guyûba mahsustur.

Kaldı ikinci mesele: Röntgen şuâıyla rahm-ı mâderdeki çocuğun erkek ve dişisini bilmekle 1 c16005.gif (537 bytes) âyetinin meâl-i gaybîsine münâfi olamaz. Çünkü, âyet yalnız zükûret ve ünûset keyfiyetine değil, belki o çocuğun acip istidad-ı hususîsi ve istikbalde kesb edeceği vaziyetine medar olan mukadderât-ı hayatiyesinin mebâdileri, hattâ simasındaki gayet acip olan sikke-i samediyet muraddır ki, çocuğun o tarzda bilinmesi, ilm-i Allâmü'l-Guyûba mahsustur. Yüz bin röntgen-misal fikr-i beşerî birleşse, yine o çocuğun umum efrad-ı beşeriyeye karşı birer alâmet-i farikası bulunan yalnız hakikî sima-yı veçhiyesini keşfedemez. Nerede kaldı ki, sima-yı veçhîsinden yüz defa daha harika olan, istidadındaki sima-yı mânevîyi keşfedebilsin!

Başta dedik ki: Vücut ve hayat ve rahmet, bu kâinatta en mühim hakikatlerdir ve en mühim makam onlarındır. İşte onun için, o câmi hakikat-i hayatiye, bütün incelikleriyle ve dekaikiyle irade-i hassaya ve rahmet-i hassaya ve meşiet-i hassaya bakmalarının bir sırrı şudur ki:

Hayat, bütün cihazatıyla şükür ve ubudiyet ve tesbihin menşe ve medarı olduğundandır ki, irade-i hassaya hicap olan yeknesaklık ve kaidelik ve rahmet-i hassaya perde olan vesâit-i zâhiriye konulmamıştır. Cenâb-ı Hakkın, rahm-ı mâderdeki çocukların sima-yı maddî ve mânevîlerinde iki cilvesi var:

Birisi: Vahdetini ve ehadiyetini ve samediyetini gösterir ki, o çocuk âzâ-yı esasîde ve cihazat-ı insaniyenin envâında sair insanlarla muvafık ve mutabık olduğu cihetle, Hâlık ve Sâniinin vahdetine şehadet ediyor. O cenîn bu lisanla bağırıyor ki: "Bana bu sima ve âzâyı veren kim ise, bütün esasat-ı âzâda bana benzeyen bütün insanların sânii dahi Odur. Ve hem bütün zîhayatın sânii Odur."

İşte, rahm-ı mâderdeki cenînin bu lisanı, gaybî değil, kaideye ve ıttırada ve nev'iyete tâbi olduğu için malûmdur, bilinebilir. Âlem-i şehadetten âlem-i gayba girmiş bir daldır ve bir dildir.

İkinci cihet: Sima-yı istidadiye-i hususiyesi ve sima-yı veçhiye-i şahsiyesi lisanıyla Sâniinin ihtiyarını, iradesini ve meşietini ve rahmet-i hassasını ve hiçbir kayıt altında olmadığını, bağırıp gösteriyor. Fakat bu lisan gaybü'l-gaybdan geliyor. İlm-i Ezelîden başkası, kablelvücut bunu göremiyor

On Altıncı Lem'a - s.641

ve ihata edemiyor. Rahm-ı mâderde iken bu simanın binde bir cihazatı, görünmekle bilinmiyor!

Elhasıl: Cenînin sima-yı istidadîsinde ve sima-yı veçhiyesinde hem delil-i vahdâniyet var, hem ihtiyar ve irade-i İlâhiyenin hücceti vardır. Eğer Cenâb-ı Hak muvaffak etse, Mugayyebât-ı Hamseye dair bazı nükteler yazılacaktır. Şimdilik bundan fazla vaktim ve halim müsaade etmedi; hâtime veriyorum.

El-Bâkî Hüve'l-Bâkî Said Nursî

2 subhank.gif (2020 bytes)

veinmins.gif (1520 bytes) bis_sub.gif (1166 bytes) c12001.gif (1098 bytes)

Aziz, sıddık, meraklı kardeşim Re'fet Bey,

Mektubunda Letâif-i Aşereyi sual ediyorsun. Şimdi tarikatı ders vermek zamanında olmadığımdan, tarîk-i Nakşî muhakkiklerinin Letâif-i Aşereye dair eserleri var. Şimdilik vazifemiz ise istihrac-ı esrar olduğundan, mevcud mesâili nakil değildir. Gücenme, tafsilat veremiyorum. Yalnız bu kadar derim ki; Letâif-i Aşere; İmam-ı Rabbanî: kalp, ruh, sır, hafî, ahfâ, insanda anâsır-ı erbaanın herbir unsurdan o unsura münasip bir lâtife-i insaniye tâbir ederek seyr-i sülûkta her mertebede bir lâtifenin terakkiyatı ve ahvâlinden icmâlen bahsetmiştir.

Ben kendimce görüyorum ki, insanın mâhiyet-i câmiasında ve istidad-ı hayatiyesinde çok letâif var, onlardan on tanesi iştihar etmiş. Hattâ hükemâ ve ulemâ-yı zâhirî dahi, o Letâif-i Aşerenin pencereleri veyahut nümuneleri olan havass-ı hamse-i zâhirî, havass-ı hamse-i bâtına diye o Letâif-i Aşereyi başka bir surette hikmetlerine esas tutmuşlar. Hattâ avam ve havas beyninde taaruf etmiş olan insanın letâif-i aşeresi, ehl-i tarikın letâif-i aşeresiyle münasebettardır. Meselâ, vicdan, âsab, his, akıl, hevâ, kuvve-i şeheviye, kuvve-i gadabiye gibi letâifi; kalp, ruh ve sırra ilâve edilse Letâif-i Aşereyi başka bir surette gösterir. Daha bu letâiften başka sâika, şâika ve hiss-i kablel'l-vuku gibi çok letâif var. Bu meseleye dair hakikat yazılsa, çok uzun olur, vaktim de kısa olduğundan kısa kesmeye mecbur oldum.

Senin ikinci sualin olan, mânâ-yı ismî ile mânâ-yı harfînin bahsi ise, ilm-i nahvin umum kitapları başlarında o mesele izah edildiği gibi ilm-i hakikatın Sözler ve Mektuplar namındaki risalelerinde temsilâtla kâfi beyânat vardır. Senin gibi zekî ve müdakkik bir zâta karşı fazla izahat fazla oluyor. Sen aynaya baksan, eğer aynayı şişe için bakarsan şişeyi kasden görürsün, içinde Re'fet'e tebeî, dolayısıyla nazar ilişir. Eğer maksad, mübarek sîmanıza bakmak için aynaya baktın, sevimli Re'fet'e kasden görürsün.

3 c16005a.gif (1447 bytes) dersin. Ayna şişesi tebeî, dolayısıyla nazarın ilişir.

İşte birinci sûrette ayna şişesi mânâ-yı ismîdir. Re'fet mânâ-yı harfî oluyor. İkinci surette ayna şişesi mânâ-yı harfîdir, yani kendi için ona bakılmıyor, başka mânâ için bakılır ki akisdir. Akis mânâyı ismîdir. Yâni 4 c16005c.gif (1315 bytes) olan târif-i isme bir cihette dahildir. Ve ayna ise 5 c16005b.gif (1300 bytes) olan harfin târifine mâsadak olur. Kâinat nazar-ı Kur'ânî ile bütün mevcudatı huruftur, mânâ-yı harfiyle başkasının mânâsını ifade ediyorlar. Yâni, esmâsını, sıfâtını bildiriyorlar. Ruhsuz felsefe ekseriya mânâ-yı ismiyle bakıyor, tabiat bataklığına saplanıyor. Her ne ise... Şimdi çok konuşmaya vaktim yoktur. Hatta Fihriste'nin en kolay, en mühim, en âhir parçasını dahi yazamıyorum. Senin ders arkadaşların, bilhassa Hüsrev, Bekir, Rüşdü, Lütfü, Şeyh Mustafa, Hâfız Ahmed, Sezâi, Mehmedler, Hocalara selâm ve mübarek hânende mübarek mâsumlara dua ediyorum.

Elbâkî hüvelbâkî Kardeşiniz Said Nursî


17. Lem'a - s:642-644

On Yedinci Lem'a - s.642

ON YEDİNCİ LEM'A

Zühre'den gelmiş On Beş Notadan ibarettir.

b_allah.gif (1367 bytes)

Mukaddime

BU LEM'ANIN telifinden on iki sene evvel,1 inâyet-i Rabbâniye ile, marifet-i İlâhiyede bir hareket-i fikriye ve bir seyahat-i kalbiye ve bir inkişâfât-ı ruhiyede tezahür eden bazı lemeât-ı tevhidiyeyi, Arabî olarak, notalar suretinde Zühre, Şule, Habbe, Temme, Zerre, Katre gibi risalelerde kaydetmiştim. Uzun bir hakikatin yalnız bir ucunu göstermek ve parlak bir nurun yalnız bir şuâını irâe etmek tarzında yazıldığından, yalnız kendi kendime birer hatıra ve birer ihtar şeklinde olduğundan, başkalarının istifadesi mahdut kalmıştı. Hususan, en mümtaz ve en has kardeşlerimin kısm-ı âzamı Arabî okumamışlar. Bunların ısrarı ve ilhâhıyla, o notaların, o lem'aların kısmen izahlı ve kısmen kısa bir meâlini Türkçe olarak yazmaya mecbur oldum. Şu notalar ve Arabî risaleler, Yeni Said'in en evvel hakikat ilminden bir derece şuhud suretinde gördüğü için, tağyir edilmeden, mealleri yazıldı. Onun için, bazı cümleler, sair Sözlerde de zikredilmekle beraber burada da zikrediliyor. Ve bir kısmı, gayet mücmel olmakla beraber, izah edilmiyor, tâ letâfet-i asliyesini kaybetmesin.

BİRİNCİ NOTA

Kendi nefsime hitaben demiştim: Ey gafil Said! Bil ki, şu âlemin fenâsından sonra sana refakat etmeyen ve dünyanın harabıyla senden mufarakat eden birşeye kalbini bağlamak sana lâyık değildir. Hususan senin asrının inkırazıyla seni terk edip arka çeviren ve bahusus berzah seferinde arkadaşlık etmeyen ve hususan seni kabir kapısına kadar teşyî etmeyen, hususan bir iki sene zarfında ebedî bir firakla senden ayrılıp günahını senin boynuna takan, hususan senin rağmına olarak husulü ânında seni terk eden fâni şeylerle kalbini bağlamak kâr-ı akıl değildir.

Eğer aklın varsa, uhrevî inkılâbâtında, berzahî etvârında ve dünyevî inkılâbâtının müsâdemâtı altında ezilen, bozulan ve ebedî seferde sana arkadaşlığa muktedir olmayan işleri bırak, ehemmiyet verme, onların zevâlinden kederlenme.

Sen kendi mahiyetine bak ki: Senin lâtifelerin içinde öyle bir lâtife var ki, ebedden ve Ebedî Zattan başkasına razı olamaz. Ondan başkasına teveccüh edemiyor. Mâsivâsına tenezzül etmez. Bütün dünyayı ona versen, o fıtrî ihtiyacı tatmin edemez. O şey ise, senin duygularının ve lâtifelerinin sultanıdır. Fâtır-ı Hakîmin emrine mutî olan o sultanına itaat et, kurtul.

İKİNCİ NOTA

Hakikattar bir rüyada gördüm ki, insanlara diyordum:

"Ey insan! Kur'ân'ın desâtirindendir ki, Cenâb-ı Hakkın mâsivâsından hiçbir şeyi, ona taabbüd edecek bir derecede kendinden büyük zannetme. Hem, sen kendini hiçbir şeyden tekebbür edecek derecede büyük tutma. Çünkü mahlûkat mâbûdiyetten uzaklık noktasında müsâvi oldukları gibi, mahlûkiyet nisbetinde de birdirler."

ÜÇÜNCÜ NOTA

Ey gafil Said! Bil ki, galat-ı his nev'inden, gayet muvakkat dünyayı lâyemut ve daimî görüyorsun. Etrafına ve dünyaya baktığın zaman bir derece sabit ve müstemir gördüğünden, fâni nefsini de o nazarla sabit telâkki ettiğinden, yalnız kıyametin kopacağından dehşet alıyorsun. Güya kıyametin kopmasına kadar yaşayacaksın gibi, yalnız ondan korkuyorsun.

Aklını başına al. Sen ve hususî dünyan, daimî zeval ve fenâ darbesine mâruzsunuz. Senin bu galat-ı hissin ve mağlâtan şu misale benzer ki: Bir adam, elinde olan aynasını bir hane veya bir şehre veya bir bahçeye karşı tutsa, misalî bir hane, bir şehir, bir bahçe, o aynada görünür. Ednâ bir hareket ve küçük bir tagayyür aynanın başına gelse, o misalî hane ve şehir ve bahçede hercümerc ve karışıklık düşer. Hariçteki hakikî hane, şehir ve bahçenin devam ve bekası sana fayda vermez. Çünkü, senin elindeki aynadaki hane ve sana ait şehir ve bahçe, yalnız aynanın verdiği mikyas ve mizanladır.

Senin hayatın ve ömrün aynadır. Senin dünyanın direği ve aynası ve merkezi, senin ömrün ve hayatındır. Her dakikada o hane ve şehir ve bahçenin ölmesi mümkün ve harap olması muhtemel olduğundan, her dakika senin başına yıkılacak ve senin kıyametin kopacak bir vaziyettedir. Madem öyledir, sen bu hayatına ve dünyana, çekemedikleri ve kaldıramadıkları yükleri yükletme.

On Yedinci Lem'a - s.643

DÖRDÜNCÜ NOTA

Bil ki, ekseriyetle Fâtır-ı Hakîmin âdetidir: Ehemmiyetli ve kıymettar şeyleri aynıyla iade ediyor. Yani, ekser eşyanın misliyle tazelenmesi, mevsimlerin tebeddülünde, asırların değişmesinde o kıymettar, ehemmiyetli şeyleri aynıyla iade ediyor. Yevmî ve senevî ve asrî haşirlerin umumunda, şu kaide-i âdetullah ekseriyetle muttarid görünüyor.

İşte bu sabit kaideye binaen deriz: Madem, fünunun ittifakıyla ve ulûmun şehadetiyle, hilkat şeceresinin en mükemmel meyvesi insandır. Ve mahlûkat içinde en ehemmiyetli insandır. Ve mevcudat içinde en kıymettar insandır. Ve insanın bir ferdi, sair hayvânâtın bir nev'i hükmündedir. Elbette, kat'î bir hads ile hükmedilir ki, haşir ve neşr-i ekberde, beşerin herbir ferdi aynıyla, cismiyle, ismiyle, resmiyle iade edilecektir.

BEŞİNCİ NOTA

Şu notada, Avrupa fünunu ve medeniyeti, Eski Said'in fikrinde bir derece yerleştiği için, Yeni Said harekât-ı fikriyede seyrettiği zaman, Avrupa'nın fünun ve medeniyeti o seyahat-i kalbiyede emrâz-ı kalbiyeye inkılâp ederek ziyade müşkilâta medar olduğundan, bilmecburiye, Yeni Said zihnini silkeleyip, muzahraf felsefeyi ve sefih medeniyeti atmak isterken, kendi ruhunda Avrupa'nın lehinde şehadet eden hissiyât-ı nefsaniyeyi susturmak için, Avrupa'nın şahs-ı mânevîsi ile bir cihette gayet kısa, bir cihette uzun, gelecek muhavereye mecbur olmuştur.

Yanlış anlaşılmasın, Avrupa ikidir. Birisi, İsevîlik din-i hakikîsinden aldığı feyizle hayat-ı içtimaiye-i beşeriyeye nâfi san'atları ve adalet ve hakkaniyete hizmet eden fünunları takip eden bu birinci Avrupa'ya hitap etmiyorum. Belki, felsefe-i tabiiyenin zulmetiyle, medeniyetin seyyiâtını mehâsin zannederek beşeri sefâhete ve dalâlete sevk eden bozulmuş ikinci Avrupa'ya hitap ediyorum. Şöyle ki:

O zaman, o seyahat-i ruhiyede, mehâsin-i medeniyet ve fünun-u nâfiadan başka olan mâlâyâni ve muzır felsefeyi ve muzır ve sefih medeniyeti elinde tutan Avrupa'nın şahs-ı mânevîsine karşı demiştim:

Bil, ey ikinci Avrupa! Sen sağ elinle sakîm ve dalâletli bir felsefeyi ve sol elinle sefih ve muzır bir medeniyeti tutup dâvâ edersin ki, "Beşerin saadeti bu ikisiyledir." Senin bu iki elin kırılsın ve şu iki pis hediyen senin başını yesin ve yiyecek!

On Yedinci Lem'a - s.644

Ey küfür ve küfrânı dağıtıp neşreden bedbaht ruh! Acaba, hem ruhunda, hem vicdanında, hem aklında, hem kalbinde dehşetli musibetlerle musibetzede olmuş ve azâba düşmüş bir adamın, cismiyle zâhirî bir surette, aldatıcı bir ziynet ve servet içinde bulunmasıyla saadeti mümkün olabilir mi? Ona mes'ut denilebilir mi?

Âyâ, görmüyor musun ki, bir adamın cüz'î bir emirden meyus olması ve vehmî bir emelden ümidi kesilmesi ve ehemmiyetsiz bir işten inkisar-ı hayale uğraması sebebiyle, tatlı hayaller ona acılaşıyor, şirin vaziyetler onu tazip ediyor, dünya ona dar geliyor, zindan oluyor. Halbuki, senin şeâmetinle kalbinin en derin köşelerinde ve ruhunun tâ esasında dalâlet darbesini yiyen ve o dalâlet cihetiyle bütün emelleri inkıtaa uğrayan ve bütün elemleri ondan neş'et eden bir biçare insana hangi saadeti temin ediyorsun? Acaba, zâil, yalancı bir cennette cismi bulunan ve kalbi, ruhu cehennemde azap çeken bir insana mes'ut denilebilir mi? İşte, sen biçare beşeri böyle baştan çıkardın; yalancı bir cennet içinde cehennemî bir azap çektiriyorsun.

Ey beşerin nefs-i emmâresi! Bu temsile bak, beşeri nereye sevk ettiğini bil. Meselâ bizim önümüzde iki yol var. Birisinden gidiyoruz. Görüyoruz ki, her adım başında biçare, âciz bir adam bulunur. Zalimler hücum edip malını, eşyasını gasp ederek kulübeciğini harap ediyorlar. Bazan da yaralıyorlar. Öyle bir tarzda ki, acınacak haline semâ ağlıyor. Nereye bakılsa, hal bu minval üzere gidiyor. O yolda işitilen sesler zalimlerin gürültüleri, mazlumların ağlayışları olduğundan, umumî bir matem o yolu kaplıyor. İnsan, insaniyet cihetiyle gayrın elemiyle müteellim olduğundan, hadsiz bir eleme giriftar oluyor. Halbuki vicdan bu derece teellüme tahammül edemediğinden, o yolda giden iki şeyden birisine mecbur olur: Ya insaniyetten tecerrüt edip ve nihayetsiz vahşeti iltizam ederek öyle bir kalbi taşıyacak ki, kendi selâmetiyle beraber umumun helâketi onu müteessir etmesin; veyahut kalb ve aklın muktezasını iptal etsin.

Ey sefahet ve dalâletle bozulmuş ve İsevî dininden uzaklaşmış Avrupa! Deccal gibi birtek gözü taşıyan kör dehân ile ruh-u beşere bu cehennemî hâleti hediye ettin. Sonra anladın ki, bu öyle ilâçsız bir illettir ki, insanı âlâ-yı illiyyînden esfel-i sâfilîne atar, hayvânâtın en bedbaht derecesine indirir. Bu illete karşı bulduğun ilâç, muvakkaten iptal-i his hizmeti gören cazibedar oyuncakların ve uyutucu hevesat ve fantaziyelerindir. Senin bu ilâcın, senin başını yesin ve yiyecek! İşte, beşere açtığın yol ve verdiğin saadet bu misale benzer.

İkinci yol ki, Kur'ân-ı Hakîm hidayetiyle beşere hediye etmiştir, şöyledir:

Görüyoruz ki, o yolun her menzilinde, her mekânında, her şehrinde bir sultan-ı âdilin müstakim askerleri her tarafta bulunuyorlar, geziyorlar. Ara sıra o sultanın emriyle o askerlerin bir kısmını terhis ediyorlar. Silâhlarını, atlarını ve mîrî levazımatlarını alıyorlar, onlara izin tezkeresini veriyorlar. O terhis olunan neferler, çendan ünsiyet ettikleri at ve silâhların teslim alınmasından zâhiren mahzun oluyorlar; fakat hakikat noktasında, terhisle müferrah olup, sultanın ziyaretine ve padişahın pâyitahtına dönmesi ve padişahı ziyaret etmesi cihetinde gayet memnun oluyorlar.

Bazan terhis memurları acemî bir nefere rast geliyorlar. Nefer onları tanımıyor. "Silâhını teslim et" diyorlar. Nefer diyor: "Ben padişahın askeriyim, onun hizmetindeyim. Sonra onun yanına gideceğim. Siz neci oluyorsunuz? Eğer onun izin ve rızasıyla gelmişseniz, göz ve baş üstüne geldiniz. Emrinizi gösteriniz. Yoksa çekiliniz, benden uzak olunuz. Ben tek başımla kalsam, sizler binler dahi olsanız, yine sizinle dövüşeceğim. Kendi nefsim için değil, çünkü nefsim benim değil, benim sultanımındır. Belki bendeki nefsim ve silâhım, mâlikimin emanetidir. Emaneti muhafaza ve sultanımın haysiyetini himaye ve izzetini vikaye için size baş eğmeyeceğim!"

İşte, o ikinci yoldaki medar-ı sürur ve saadet olan binler ahvalden bu hal bir nümunedir. Sair ahvâli sen kıyas et. Bütün o ikinci yolun seferinde, tevellüdat namında, sevinç ve şenlikle bir tahşidat ve sevkiyat-ı askeriye vardır ve vefiyat namında sürur ve mızıka ile terhisat-ı askeriye görünüyorlar. İşte, Kur'ân-ı Hakîm beşere bu yolu hediye etmiştir. Bu hediyeyi kim tam kabul etse, böyle iki cihanın saadetine giden bu ikinci yoldan gider. Ne geçmiş şeyden mahzun ve ne de gelecek şeyden havf eder.

Ey ikinci, bozuk Avrupa! Senin çürük ve esassız esaslarının bir kısmı şunlardır ki: "En büyük melekten en küçük semeğe kadar herbir zîhayat kendi nefsine mâliktir ve kendi zâtı için çalışır ve kendi lezzeti için çabalar. Onun bir hakk-ı hayatı var. Gaye-i himmeti ve hedef-i maksadı yaşamak ve bekasını temin etmektir" diyorsun. Ve Hâlık-ı Kerîmin kerem düsturlarından ve erkân-ı kâinatta kemâl-i itaatle imtisal edilen düstur-u teavünle, nebâtat hayvânâtın imdadına ve hayvânat insanların yardımına koşmasından tezahür eden o umumî kanunun rahîmâne, kerîmâne cilvelerini cidal zannedip, "Hayat bir cidaldir" diye, ahmakane hükmetmişsin.

Acaba, o düstur-u teavünün cilvesinden olan, zerrât-ı taâmiyenin kemâl-i şevkle beden hücrelerinin gıdalandırılması için koşmaları nasıl cidaldir? Nasıl bir çarpışmaktır? Belki o imdat ve o koşmak, Kerîm bir Rabbin emriyle bir teavündür.

Hem çürük bir esasın, "Herşey kendi nefsine mâliktir" diyorsun. Hiçbir şey kendi nefsine mâlik olmadığına kat'î bir delil şudur ki:

Esbabın içinde en eşrefi ve ihtiyar noktasında en geniş iradelisi, insandır. Halbuki bu insanın düşünmek, söylemek ve yemek gibi en zâhir ef'âl-i ihtiyariyesinden yüz cüz'ünden onun dest-i ihtiyarına verilen ve daire-i iktidarına giren, yalnız meşkûk tek bir cüzdür. Böyle en zâhir fiilin yüz cüz'ünden bir cüz'üne mâlik olmayan, nasıl kendine mâliktir denilir?

Böyle en eşref ve ihtiyarı en geniş, bu derece hakikî tasarruftan ve temellükten eli bağlanmış bulunsa, "Sair hayvânat ve cemâdat kendi kendine mâliktir" diyen, hayvandan daha ziyade hayvan ve cemâdattan daha ziyade câmid ve şuursuz olduğunu ispat eder.

Seni bu hataya atıp bu vartaya düşüren, bir gözlü dehândır. Yani, harika, menhus zekândır. O kör dehân ile, herşeyin hâlıkı olan Rabbini unuttun, mevhum bir tabiata isnad ettin, âsârını esbaba verdin, o Hâlıkın malını bâtıl mâbud olan tâğutlara taksim ettin. Şu noktada ve o dehân nazarında, her zîhayat, herbir insan, tek başıyla hadsiz a'dâya karşı mukavemet etmek ve nihayetsiz hâcâtın tahsiline çabalamak lâzım geliyor. Ve zerre gibi bir iktidar, ince tel gibi bir ihtiyar, zâil lem'a gibi bir şuur, çabuk söner şule gibi bir hayat, çabuk geçer dakika gibi bir ömürle, o hadsiz a'dâya ve hâcâta karşı dayanmaya mecbur oluyor. Halbuki, o biçare zîhayatın sermayesi, binler matluplarından birisine kâfi gelmiyor. Musibete giriftar olduğu zaman, sağır, kör esbabdan başka derdine derman beklemiyor. 2 c17001.gif (771 bytes) sırrına mazhar oluyor.

Senin karanlıklı dehân, nev-i beşerin gündüzünü geceye kalb etmiş. Yalnız o sıkıntılı, zulümlü ve zulmetli geceye ısındırmak için, yalancı, muvakkat lâmbalarla tenvir ettin. O lâmbalar sürurla beşerin yüzüne tebessüm etmiyorlar. Belki beşerin ağlanacak acı hallerindeki eblehâne gülmesine, o ışıklar müstehziyâne gülüp eğleniyor.


17. Lem'a - s:645-647

On Yedinci Lem'a - s.645

Herbir zîhayat, senin şakirtlerin nazarında, zalimlerin hücumuna mâruz, miskin birer musibetzededirler. Dünya bir matemhane-i umumiyedir. Dünyadaki sadâlar ölümlerden, elemlerden gelen vâveylâlardır. Senden tam ders alan şakirdin, bir firavun olur. Fakat en hasis şeye ibadet eden ve menfaat gördüğü herşeyi kendine rab telâkki eden bir firavun-u zelildir.

Hem senin şakirdin mütemerriddir. Fakat bir lezzeti için nihayet zilleti kabul eden miskin bir mütemerriddir. Hasis bir menfaat için şeytanın ayağını öper derecede alçaklık gösterir.

Hem cebbardır. Fakat kalbinde bir nokta-i istinad bulamadığı için, zâtında gayet âciz bir cebbâr-ı hodfuruştur.

O şakirdin gaye-i himmeti hevesât-ı nefsâniyeyi tatmin ve hamiyet ve fedakârlık perdesi altında kendi menfaat-i nefsini arayan ve hırs ve gururunu teskin etmeye çalışan bir dessastır. Nefsinden başka ciddî olarak hiçbir şeyi sevmiyor, herşeyi nefsine feda ediyor.

Amma Kur'ân'ın hâlis ve tam şakirdi ise, bir abddir. Fakat âzam-ı mahlûkata karşı da ubudiyete tenezzül etmez ve Cennet gibi en büyük ve âzam bir menfaati gaye-i ubudiyet yapmaz bir abd-i azizdir.

Hem halim selimdir. Fakat Fâtır-ı Zülcelâlinden başkasına, izni ve emri olmadan tezellüle tenezzül etmez bir halîm-i âlihimmettir.

Hem fakirdir. Fakat onun Mâlik-i Kerîmi ona ileride iddihar ettiği mükâfatla bir fakir-i müstağnîdir.

Hem zayıftır. Fakat kudreti nihayetsiz olan Seyyidinin kuvvetine istinad eden bir zaif-i kavîdir ki, Kur'ân hakikî bir şakirdine Cennet-i ebediyeyi dahi gaye-i maksat yaptırmadığı halde, bu zâil, fâni dünyayı ona gaye-i maksat hiç yapar mı?

İşte iki şakirdin himmetlerinin ne derece birbirinden farklı olduğunu anla.

Hem felsefe-i sakîmenin şakirtleriyle Kur'ân-ı Hakîmin tilmizlerinin hamiyetkârlık ve fedakârlıklarını bununla muvazene edebilirsiniz. Şöyle ki:

Felsefenin şakirdi, kendi nefsi için kardeşinden kaçar, onun aleyhinde dâvâ açar. Kur'ân'ın şakirdi ise, semâvat ve arzdaki umum salih ibâdı kendine kardeş telâkki ederek, gayet samimî bir surette onlara dua eder. Ve saadetleriyle mes'ut oluyor. Ve ruhunda şedit bir alâkayı onlara karşı hisseder ki, duasında 1 c17002.gif (801 bytes) der. Hem en büyük şey olan Arş ve şemsi musahhar birer memur ve kendi gibi bir abd, bir mahlûk telâkki eder.

Hem iki şakirdin ulviyet ve inbisat-ı ruhlarını bundan kıyas et ki: Kur'ân, kendi şakirtlerinin ruhuna öyle bir inbisat ve ulviyet verir ki, doksan dokuz taneli tesbihe bedel, doksan dokuz esmâ-i İlâhiyenin cilvelerini gösteren doksan dokuz âlemlerin zerrâtını, birer tesbih taneleri olarak şakirtlerinin ellerine verir, "Evradlarınızı bununla okuyunuz" der. İşte, Kur'ân'ın tilmizlerinden Şah-ı Geylânî, Rufâî, Şâzelî (r.a.) gibi şakirtleri, virdlerini okudukları vakit dinle, bak! Ellerinde silsile-i zerrâtı, katarat adetlerini, mahlûkatın aded-i enfâsını tutmuşlar, onunla evradlarını okuyorlar, Cenâb-ı Hakkı zikir ve tesbih ediyorlar.

İşte, Kur'ân-ı Mu'cizü'l-Beyânın mucizâne terbiyesine bak ki, nasıl ednâ bir kederle ve küçük bir gamla başı dönüp sersemleşen ve küçük bir mikroba mağlûp olan bu küçük insan, terbiye-i Kur'ân ile ne kadar teâli ediyor. Ve ne derece letâifi inbisat eder ki, koca dünya mevcudatını, virdine tesbih olmakta kısa görüyor. Ve Cenneti zikir ve virdine gaye olmakta az gördüğü halde, kendi nefsini Cenâb-ı Hakkın ednâ bir mahlûkunun üstünde büyük tutmuyor. Nihayet izzet içinde nihayet tevazuu cem ediyor. Felsefe şakirtlerinin buna nisbeten ne derece pest ve aşağı olduğunu kıyas edebilirsin.

İşte, felsefe-i sakîme-i Avrupaiyeden yek-çeşm olan dehâsının yanlış gördüğü hakikatleri, iki cihana bakan, gayb-âşinâ parlak iki gözüyle iki âleme nazar eden, beşer için iki saadete iki eliyle işaret eden hüdâ-yı Kur'ânî der ki:

Ey insan! Senin elinde bulunan nefis ve malın senin mülkün değil, belki sana emanettir. O emanetin mâliki herşeye kadîr, herşeyi bilir bir Rahîm-i Kerîmdir. O senin yanındaki mülkünü senden satın almak istiyor-tâ senin için muhafaza etsin, zayi olmasın. İleride mühim bir fiyat sana verecek. Sen muvazzaf ve memur bir askersin. Onun namıyla çalış ve hesabıyla amel et. Odur ki, muhtaç olduğun şeyleri sana rızık olarak gönderiyor ve senin takatin yetmediği şeylerden seni muhafaza eder. Senin şu hayatının gayesi, neticesi, o Mâlikin esmâsına ve şuûnâtına bir mazhariyettir. Sana bir musibet geldiği vakit, de:

On Yedinci Lem'a - s.646

2 c17003.gif (598 bytes) Yani, "Ben Mâlikimin hizmetindeyim. Ey musibet! Eğer Onun izin ve rızasıyla geldinse, merhaba, safâ geldin. Çünkü, elbette bir vakit Ona döneceğiz ve Onun huzuruna gideceğiz ve Ona müştâkız. Madem herhalde bir zaman bizi hayatın tekâlifinden âzâd edecektir. Haydi, ey musibet, o terhis ve o âzâd etmek senin elinle olsun, razıyım. Eğer benim emanet muhafazasında ve vazifeperverliğimi tecrübe suretinde sana emir ve irade etmiş, fakat sana teslim olmaklığıma izin ve rızası olmazsa, benim takatim yettikçe, emin olmayana, Mâlikimin emanetini teslim etmem" der.

İşte, binden bir nümune olarak, dehâ-yı felsefînin ve hüdâ-yı Kur'ânînin verdikleri derslerin derecelerine bak. Evet, iki tarafın hakikat-i hali, sabıkan beyan edilen tarzla gidiyor. Fakat hidayet ve dalâlette insanların dereceleri mütefavittir, gafletin mertebeleri de muhteliftir. Herkes her mertebede bu hakikati tamamıyla hissedemez. Çünkü gaflet, hissi iptal ediyor. Ve bu zamanda öyle bir derecede iptal-i his etmiş ki, bu elîm elemin acısını ehl-i medeniyet hissetmiyorlar. Fakat hassasiyet-i ilmiyenin tezayüdüyle ve her günde otuz bin cenazeyi gösteren mevtin ikazatıyla o gaflet perdesi parçalanıyor. Ecnebîlerin tâğutlarıyla ve fünun-u tabiiyeleriyle dalâlete gidenlere ve onları körü körüne taklit edip ittibâ edenlere binler nefrin ve teessüfler!

Ey bu vatan gençleri! Frenkleri taklide çalışmayınız. Âyâ, Avrupa'nın size ettikleri hadsiz zulüm ve adâvetten sonra, hangi akılla onların sefahet ve bâtıl efkârlarına ittibâ edip emniyet ediyorsunuz? Yok, yok! Sefihâne taklit edenler, ittibâ değil, belki şuursuz olarak onların safına iltihak edip kendi kendinizi ve kardeşlerinizi idam ediyorsunuz. Âgâh olunuz ki, siz ahlâksızcasına ittibâ ettikçe, hamiyet dâvâsında yalancılık ediyorsunuz. Çünkü şu surette ittibâınız, milliyetinize karşı bir istihfaftır ve millete bir istihzâdır.

3 c17004.gif (935 bytes)

ALTINCI NOTA

Ey kâfirlerin çokluklarından ve onların bazı hakaik-i imaniyenin inkârındaki ittifaklarından telâşa düşen ve itikadını bozan biçare insan! Bil ki, kıymet ve ehemmiyet, kemiyette ve adet çokluğunda değil. Çünkü, insan eğer insan olmazsa, şeytan bir hayvana inkılâp eder. İnsan, bazı frenkler ve frenkmeşrepler gibi ihtirâsât-ı hayvâniyede terakki ettikçe, daha şiddetli bir hayvâniyet mertebesini alır. Sen görüyorsun ki, hayvânâtın kemiyet ve adet itibarıyla hadsiz bir çokluğu varken, ona nisbeten insan gayet az iken, umum envâ-ı hayvânat üstünde sultan ve halife ve hâkim olmuştur.

İşte, muzır kâfirler ve kâfirlerin yolunda giden sefihler, Cenâb-ı Hakkın hayvânâtından bir nevi habislerdir ki, Fâtır-ı Hakîm onları dünyanın imâreti için halk etmiştir. Mü'min ibâdına ettiği nimetlerin derecelerini bildirmek için, onları bir vâhid-i kıyasî yapıp, âkıbetinde, müstehak oldukları Cehenneme teslim eder.

İşte, küffârın ve ehl-i dalâletin bir hakikat-i imaniyeyi inkâr ve nefyetmelerinde kuvvet yoktur. Çünkü, nefiy sırrıyla, ittifakları kuvvetsizdir. Bin nefyediciler, bir tek hükmündedir. Meselâ, bütün İstanbul ahalisi, Ramazan'ın başında ayı görmediğinden nefyetse, iki şahidin ispatıyla o cemm-i gafîrin nefiy ve ittifakı sukut eder. Madem küfrün ve dalâletin mahiyeti nefiydir ve inkârdır, cehildir ve ademdir; küffârın kesretle ittifakı ehemmiyetsizdir. Ehl-i hakkın, hak ve sabit ve sübutu ispat olunan mesâil-i imaniyede, şuhuda istinad eden iki mü'minin hükmü, hadsiz o ehl-i dalâletin ittifakına râcih olur, galebe eder.

Bu hakikatin sırrı şudur ki: Nefyedenlerin dâvâları sureten bir iken, müteaddittir; birbiriyle ittihad edemez ki kuvvetlensin. İspat edicilerin dâvâları ittihad ediyor, birbirinden kuvvet alır. Çünkü gökleki hilâl-i Ramazan'ı görmeyen der ki: "Benim nazarımda ay yoktur; benim yanımda görünmüyor." Başkası da "Nazarımda yoktur' der. Daha başkası da öyle der. Herbiri kendi nazarında yoktur der. Herbirinin nazarları ayrı ayrı ve nazara perde olan esbab dahi ayrı ayrı olabildiği için, dâvâları da ayrı ayrı olur, birbirine kuvvet veremez.

Fakat ispat edenler demiyor ki, "Benim nazarımda ve gözümde hilâl var." Belki "Nefsü'l-emirde, göğün yüzünde hilâl vardır, görünür" der. Görenler bütün aynı dâvâyı ve "Nefsü'l-emirde vardır" der. Demek bütün dâvâlar birdir. Nefyedenlerin nazarları ayrı ayrı olduğundan, dâvâları da ayrı ayrı olur. Nefsü'l-emre hükmedemiyorlar. Çünkü nefsü'l-emirde nefiy ispat edilmez. Çünkü ihata lâzımdır.

On Yedinci Lem'a - s.647

4 c17005.gif (1029 bytes) bir kaide-i usuldür. Evet, birşeyi dünyada var desen, yalnız o şeyi göstermek kâfi gelir. Eğer yok deyip nefyetsen, bütün dünyayı eleyip göstermek lâzım gelir ki, tâ o nefiy ispat edilsin.

İşte bu sırra binaen, ehl-i küfrün bir hakikati nefyetmesi ise, bir meseleyi halletmek veyahut dar bir delikten geçmek veyahut bir hendekten atlamak misalindedir ki, bin de, bir de, birdir. Çünkü birbirine yardımcı olamaz. Fakat ispat edenler nefsü'l-emirdeki hakikat-i hale baktıkları için, müddeâları ittihad ediyor. Kuvvetleri birbirine yardım eder. Büyük bir taşın kaldırmasına benzer ki, ne kadar eller yapışsa daha ziyade kaldırması kolay olur ve birbirinden kuvvet alır.

YEDİNCİ NOTA

Ey Müslümanları dünyaya şiddetle teşvik eden ve san'at ve terakkiyât-ı ecnebiyeye cebirle sevk eden bedbaht hamiyetfuruş! Dikkat et, bu milletin bazılarının din ile bağlandıkları rabıtaları kopmasın. Eğer böyle ahmakane, körü körüne topuzların altında bazıların dinden rabıtaları kopsa, o vakit hayat-ı içtimaiyede bir semm-i kàtil hükmünde o dinsizler zarar verecekler. Çünkü mürtedin vicdanı tamam bozulduğundan, hayat-ı içtimaiyeye zehir olur. Ondandır ki, ilm-i usulde "Mürtedin hakk-ı hayatı yoktur. Kâfir eğer zimmî olsa veya musalâha etse hakk-ı hayatı var" diye usul-i şeriatın bir düsturudur. Hem mezheb-i Hanefiyede, ehl-i zimmeden olan bir kâfirin şehadeti makbuldür; fakat fâsık merdûdü'ş-şehadettir. Çünkü haindir.

Ey bedbaht, fâsık adam! Fâsıkların kesretine bakıp aldanma ve "Ekseriyetin efkârı benimle beraberdir" deme. Çünkü fâsık adam, fıskı isteyerek ve bizzat talep edip girmemiş; belki içine düşmüş, çıkamıyor. Hiçbir fâsık yoktur ki, salih olmasını temenni etmesin ve âmirini ve reisini mütedeyyin görmek istemesin. İllâ ki-el-iyâzü billâh!-irtidat ile vicdanı tefessüh edip, yılan gibi zehirlemekten lezzet alsın!

Ey divane baş ve bozuk kalb! Zanneder misin ki Müslümanlar dünyayı sevmiyorlar veyahut düşünmüyorlar ki fakr-ı hale düşmüşler; ve ikaza muhtaçtırlar, tâ ki dünyadan hissesini unutmasınlar?

Zannın yanlıştır, tahminin hatadır. Belki hırs şiddetlenmiş; onun için fakr-ı hale düşüyorlar. Çünkü mü'minde hırs sebeb-i hasârettir ve sefalettir. 5 c17006.gif (528 bytes) durub-u emsal hükmüne geçmiştir.

Evet, insanı dünyaya çağıran ve sevk eden esbab çoktur. Başta nefis ve hevâsı ve ihtiyaç ve havassı ve duyguları ve şeytanı ve dünyanın surî tatlılığı ve senin gibi kötü arkadaşları gibi çok dâileri var. Halbuki bâki olan âhirete ve uzun hayat-ı ebediyeye davet eden azdır. Eğer sende zerre miktar bu biçare millete karşı hamiyet varsa ve ulüvv-ü himmetten dem vurduğun yalan olmazsa, hayat-ı bâkiyeye davet eden azlara imdat etmek lâzım gelir. Yoksa, o az dâileri susturup çoklara yardım etsen, şeytana arkadaş olursun.

Âyâ, zanneder misin, bu milletin fakr-ı hali dinden gelen bir zühd ve terk-i dünyadan gelen bir tembellikten neş'et ediyor? Bu zanda hata ediyorsun. Acaba görmüyor musun ki, Çin ve Hintteki Mecusî ve Berâhime ve Afrika'daki zenciler gibi, Avrupa'nın tasallutu altına giren milletler bizden daha fakirdirler? Hem görmüyor musun ki, zarurî kuttan ziyade Müslümanların elinde bırakılmıyor? Ya Avrupa kâfir zalimleri veya Asya münafıkları, desiseleriyle ya çalar veya gasp ediyor.

Sizin cebren böyle ehl-i imanı mim'siz medeniyete sevk etmekteki maksadınız, eğer memlekette âsâyiş ve emniyet ve kolayca idare etmek ise, kat'iyen biliniz ki, hata ediyorsunuz, yanlış yola sevk ediyorsunuz. Çünkü itikadı sarsılmış, ahlâkı bozulmuş yüz fâsıkın idaresi ve onlar içinde âsâyiş temini, binler ehl-i salâhatin idaresinden daha müşküldür.

İşte bu esaslara binaen, ehl-i İslâm dünyaya ve hırsa sevk etmeye ve teşvik etmeye muhtaç değildirler. Terakkiyat ve âsâyişler bununla temin edilmez. Belki mesailerinin tanzimine ve mâbeynlerindeki emniyetin tesisine ve teavün düsturunun teshiline muhtaçtırlar. Bu ihtiyaç da, dinin evâmir-i kudsiyesiyle ve takvâ ve salâbet-i diniye ile olur.

SEKİZİNCİ NOTA

Ey sa'y ve ameldeki lezzet ve saadeti bilmeyen tembel insan! Bil ki, Cenâb-ı Hak, kemâl-i kereminden, hizmetin mükâfâtını hizmet içinde derc etmiştir. Amelin ücretini nefs-i amel içine koymuştur. İşte bu sır içindir ki, mevcudat, hattâ bir nokta-i nazarda câmidat dahi, evâmir-i tekviniye tabir edilen hususî vazifelerinde, kemâl-i şevkle ve bir çeşit lezzetle evâmir-i Rabbâniyeyi imtisal ederler.


17. Lem'a - s:648-650

On Yedinci Lem'a - s.648

Arıdan, sinekten, tavuktan tut, tâ şems ve kamere kadar herşey kemâl-i lezzetle vazifesine çalışıyorlar. Demek hizmetlerinde bir lezzet var ki, akılları olmadığından âkıbeti ve neticeleri düşünmeden, mükemmel vazifelerini ifa ediyorlar.

Eğer desen: "Zîhayatta lezzet kabildir. Cemâdatta nasıl şevk ve lezzet olabilir?"

Elcevap: Cemâdat kendi hesaplarına değil, onlarda tecellî eden esmâ-i İlâhiye hesabına bir şeref, bir makam, bir kemal, bir güzellik, bir intizam isterler, arıyorlar. O vazife-i fıtriyelerinin imtisalinde, Nûru'l-Envârın isimlerine birer mâkes, birer ayna hükmüne geçtiğinden, tenevvür eder, terakki eder.

Meselâ, nasıl ki bir katre su, bir zerrecik cam parçası, zâtında ziyasız, ehemmiyetsizken, sâfi kalbiyle güneşe yüzünü çevirse, o vakit o ehemmiyetsiz, ziyasız katre ve cam parçası, güneşin bir nevi arşı olup senin yüzüne de tebessüm eder. İşte bu misal gibi, zerrat ve mevcudat, cemâl-i mutlak ve kemâl-i mutlak sahibi olan Zât-ı Zülcelâlin isimlerine vazifeperverlik cihetinde ayna olmalarıyla, o katre ve zerrecik şişe gibi gayet aşağı bir dereceden gayet yüksek bir derece-i zuhura ve tenevvüre çıkıyorlar. Madem vazife cihetinde gayet nuranî ve yüksek bir makam alıyorlar; lezzet mümkün ve kabilse, yani hayat-ı âmmeden hissedar iseler, gayet lezzetle o vazifeleri görüyorlar denilebilir.

Vazifede lezzet bulunduğuna en zâhir bir delil: Sen kendi âzâ ve duygularının hizmetlerine bak. Herbiri, beka-i şahsî ve beka-i nev'î için ettikleri hizmetlerinde ayrı ayrı lezzetleri var. Nefs-i hizmet, onlara bir telezzüz hükmüne geçiyor. Hattâ hizmeti terk etmek, o uzvun bir nevi azâbıdır.

Hem en zâhir bir delil dahi, horoz ve yavrulu tavuk gibi hayvânâtın vazifelerinde gösterdikleri fedakârâne ve merdâne vaziyetleridir ki, horoz aç olduğu halde tavukları nefsine tercih edip, bulduğu rızka onları çağırır; yemez, onlara yedirir. Ve bir şevk ve iftihar ve telezzüzle o vazifeyi gördüğü görünür. Demek o hizmette, yemekten fazla bir lezzet alır. Hem küçük yavrularına çobanlık eden tavuk dahi, yavrularının hatırı için ruhunu feda eder, ite atılır. Kendini aç bırakıp onları doyurur. Demek o hizmette öyle bir lezzet alır ki, açlık acısına ve ölmek elemine tereccuh eder, ziyade gelir.

Hayvânî valideler, yavrularını, küçükken vazifeleri bulunduğundan, lezzetle himayeye çalışır. Büyük olduktan sonra vazife kalkar, lezzet de gider. Yavrusunu döver, elinden daneyi alır. Yalnız, insan nev'indeki validelerin vazifeleri bir derece devam eder. Çünkü insanlarda, zaaf ve acz itibarıyla, daima bir nevi çocukluk var; her vakit de şefkate muhtaçtır.

İşte umum hayvânâtın, horoz gibi çobanlık eden erkeklerine ve tavuk gibi validelerine bak, anla ki, bunlar kendi hesabına ve kendileri namına, kendi kemalleri için o vazifeyi görmüyorlar. Çünkü hayatını, vazifede lâzım gelse feda ediyorlar. Belki vazifeleri, onları o vazifeyle tavzif eden ve o vazife içinde rahmetiyle bir lezzet derc eden Mün'im-i Kerîmin hesabına ve Fâtır-ı Zülcelâlin namına görüyorlar.

Hem nefs-i hizmette ücret bulunduğuna bir delil de şudur ki: Nebâtat ve eşcar, bir şevk ve lezzeti ihsas eden bir tavırla Fâtır-ı Zülcelâlin emirlerini imtisal ediyorlar. Çünkü, dağıttığı güzel kokular ve müşterilerin nazarını celb edecek ziynetlerle süslenmeleri ve sümbülleri ve meyveleri için çürüyünceye kadar kendilerini feda etmeleri, ehl-i dikkate gösterir ki, onların, emr-i İlâhînin imtisalinden öyle bir lezzetleri var ki, nefsini mahvedip çürütüyor.

Bak, başında çok süt konserveleri taşıyan hindistan cevizi ve incir gibi meyvedar ağaçlar, rahmet hazinesinden lisan-ı hal ile süt gibi en güzel bir gıdayı ister, alır, meyvelerine yedirir, kendi bir çamur yer. Nar ağacı sâfi bir şarabı hazine-i rahmetten alıp meyvesine yedirir, kendisi çamurlu ve bulanık bir suya kanaat eder.

Hattâ hububatta dahi sümbüllenmek vazifesinde zâhir bir iştiyak görünür. Nasıl ki dar bir yerde hapsedilen bir zat, bir bostana, geniş bir yere çıkmayı müştakane ister; öyle de, hububatta, sümbüllenmek vazifesinde öyle sürurlu bir vaziyet, bir iştiyak görünüyor.

İşte "sünnetullah" tabir edilen, kâinatta cereyan eden bu sırlı uzun düsturdandır ki, işsiz, tembel, istirahatle yaşayan ve rahat döşeğinde uzananlar, ekseriyetle, sa'y eden, çalışanlardan daha ziyade zahmet ve sıkıntı çeker. Çünkü, daima işsizler ömründen şikâyet eder, eğlence ile çabuk geçmesini ister. Sa'y eden ve çalışan ise şâkirdir, hamd eder, ömrünün geçmesini istemez.

1 c17007.gif (1304 bytes)

küllî düsturdur. Hem o sırladır ki, "Rahat zahmette, zahmet rahattadır" cümlesi darbımesel olmuştur.

On Yedinci Lem'a - s.649

Evet, cemâdâta dikkatle nazar edilse, bilkuvve yalnız istidat ve kabiliyet cihetinde nâkıs kalıp inkişaf etmeyenlerin, gayet bir içtihad ve sa'y ile inbisat edip bilkuvveden bilfiil suretine geçmesinde, mezkûr sünnet-i İlâhiye düsturuyla bir tavır görünüyor. Ve o tavır işaret eder ki, o vazife-i fıtriyede bir şevk ve o meselede bir lezzet vardır. Eğer o câmidin umumî hayattan hissesi varsa, şevk kendisinin olur; yoksa, o câmidi temsil eden, nezaret eden şeye aittir. Hattâ bu sırra binaen denilebilir: Lâtif, nâzik su incimad emrini aldığı vakit, öyle şiddetli bir şevkle o emre imtisal eder ki, demiri şak eder, parçalar. Demek burûdet ve tahtessıfır soğuğun lisanıyla, ağzı kapalı demir kaptaki suya "Genişlen" emr-i Rabbânîsini tebliğinde, şiddet-i şevkle kabını parçalar. Demiri bozar, kendisi buz olur.

Ve hâkezâ, herşeyi buna kıyas et ki, güneşlerin deverânından ve seyir ve seyahatlerinden tut, tâ zerrelerin mevlevî gibi devretmelerine ve dönmelerine ve ihtizazlarına kadar kâinattaki bütün sa'y ve hareket, kanun-u kader-i İlâhî üzerine cereyan ediyor ve dest-i kudret-i İlâhîden sudur eden ve irade ve emir ve ilmi tazammun eden emr-i tekvînî ile zuhur eder.

Hattâ herbir zerre, herbir mevcut, herbir zîhayat, bir nefer askere benzer ki, orduda muhtelif dairelerde, o neferin ayrı ayrı nisbetleri, vazifeleri olduğu gibi, herbir zerre, herbir zîhayatın dahi öyledir. Meselâ senin gözünde bir zerre, gözün hücresinde ve gözde ve âsâb-ı veçhiyede ve bedenin şerâyin tabir edilen damarlarında birer nisbeti ve o nisbete göre birer vazifesi ve o vazifeye göre birer faydası vardır. Ve hâkezâ, herşeyi ona kıyas et.

Buna binaen herbir şey, bir Kadîr-i Ezelînin vücub-u vücuduna iki cihetle şehadet eder:

Biri: Tâkatinin binler derece fevkinde vazifeleri görmekteki acz-i mutlak lisanıyla o Kadîrin vücuduna şehadet eder.

İkincisi: Herbir şey, nizam-ı âlemi teşkil eden düsturlara ve muvazene-i mevcudatı idame eden kanunlara tatbik-i hareket etmekle o Alîm-i Kadîre şehadet eder. Çünkü zerre gibi bir câmid, arı gibi küçük bir hayvan, Kitab-ı Mübînin mühim ve ince meseleleri olan nizam ve mizanı bilmez. Câmid bir zerre, arı gibi küçük bir hayvan nerede? Semâvat tabakalarını bir defter sayfası gibi açıp, kapayıp toplayan Zât-ı Zülcelâlin elindeki Kitab-ı Mübînin mühim, ince meselelerini okumak nerede? Eğer sen divanelik edip zerrede o kitabın ince hurufâtını okuyacak kadar bir göz bulunduğunu tevehhüm etsen, o vakit o zerrenin şehadetini redde çalışabilirsin!

Evet, Fâtır-ı Hakîm, Kitab-ı Mübînin düsturlarını gayet güzel bir surette ve muhtasar bir tarzda ve has bir lezzette ve mahsus bir ihtiyaçla icmâl edip derc eder. Herşey öyle has bir lezzet ve mahsus bir ihtiyaçla amel etse, o Kitab-ı Mübînin düsturlarını bilmeyerek imtisal eder. Meselâ, hortumlu sivrisinek dünyaya geldiği dakikada hanesinden çıkar, durmayarak insanın yüzüne hücum eder, uzun asâsıyla vurur, âb-ı hayat fışkırtır, içer. Hücumdan kaçmakta, erkân-ı harp gibi maharet gösterir. Acaba bu küçük, tecrübesiz, yeni dünyaya gelen bu mahlûka bu san'atı ve bu fenn-i harbi ve su çıkarmak san'atını kim öğretmiş? Ve nerede öğrenmiş? Ben, yani bu biçare Said, itiraf ediyorum ki, eğer ben o hortumlu sineğin yerinde olsaydım, bu san'atı, bu kerrüfer harbini ve su çıkarmak hizmetini, çok uzun dersler ve çok müteaddit tecrübelerle ancak öğrenebilirdim.

İşte, ilhâma mazhar olan arı, örümcek ve yuvasını çorap gibi yapan bülbül gibi hayvânâtı bu sineğe kıyas et. Hattâ nebâtâtı da aynen hayvânâta kıyas edebilirsin. Evet, Cevâd-ı Mutlak (celle celâluhu), her ferd-i zîhayatın eline lezzet midâdıyla ve ihtiyaç mürekkebiyle yazılmış bir tezkereyi vermiş, onunla evâmir-i tekviniyenin programını ve hizmetlerinin fihristesini tevdi etmiştir. Bak o Hakîm-i Zülcelâle, nasıl Kitab-ı Mübînin düsturlarından, arı vazifesine ait miktarını bir tezkerede yazmış, arının başındaki sandukçaya koymuştur. O sandukçanın anahtarı da, vazifeperver arıya has bir lezzettir. Onunla sandukçayı açar, programını okur, emri anlar, hareket eder, 2 c17008.gif (592 bytes) âyetinin sırrını izhar eder.

İşte, eğer bu Sekizinci Notayı tamam işittin ve tam anladınsa, bir hads-i imanî ile

3 c17008a.gif (1373 bytes) in bir sırrını,

4 veinmins.gif (1520 bytes) nin bir hakikatini,

5 c17010.gif (1829 bytes)

nun bir düsturunu,

6 c17011.gif (1102 bytes)

un bir nüktesini anlarsın.

On Yedinci Lem'a - s.650

DOKUZUNCU NOTA

Bil ki, nev-i beşerde nübüvvet, beşerdeki hayır ve kemâlâtın fezlekesi ve esasıdır. Din-i hak, saadetin fihristesidir. İman, bir hüsn-ü münezzeh ve mücerreddir. Madem şu âlemde parlak bir hüsün, geniş ve yüksek bir hayır, zâhir bir hak, fâik bir kemal görünüyor. Bilbedâhe, hak ve hakikat, nübüvvet içindedir ve nebîler elindedir. Dalâlet, şer ve hasâret, onun muhalifindedir.

Mehâsin-i ubudiyetin binlerinden yalnız buna bak ki, Nebî Aleyhisselâm, ubudiyet cihetiyle muvahhidînin kalblerini iyd ve Cuma ve cemaat namazlarında ittihad ettiriyor ve dillerini bir kelimede cem ediyor. Öyle bir surette ki, şu insan, Mâbûd-u Ezelînin azamet-i hitabına, hadsiz kalblerden ve dillerden çıkan sesler, dualar, zikirlerle mukabele ediyor. O sesler, dualar, zikirler birbirine tesanüd ederek ve birbirine yardım edip ittifak ederek öyle geniş bir surette Mâbûd-u Ezelînin ulûhiyetine karşı bir ubudiyet gösteriyor ki, güya küre-i arz kendisi o zikri söylüyor, o duayı ediyor ve aktârıyla namaz kılıyor ve etrafıyla, semâvâtın fevkinde izzet ve azametle nâzil olan 7 c17012.gif (424 bytes) emrini, küre-i arz imtisal ediyor. Bu sırr-ı ittihad ile, kâinat içinde bir zerre gibi zayıf, küçük bir mahlûk olan şu insan, ubudiyetin azameti cihetiyle Hâlık-ı Arz ve Semâvâtın mahbub bir abdi ve arzın halifesi, sultanı ve hayvânâtın reisi ve hilkat-i kâinatın neticesi ve gayesi oluyor.

Evet, eğer namazların arkasında, hususan bayram namazlarında, bir anda Allahu ekber diyen yüzer milyon insanların sesleri, âlem-i gaybda ittihad ettikleri gibi, âlem-i şehadette dahi birbiriyle ittihad edip içtima etse, küre-i arz tamamıyla büyük bir insan olup, azametine nisbeten büyük bir sadâ ile söylediği Allahu ekber'e müsavi geldiğinden, o muvahhidînin ittihadıyla bir anda Allahu ekber demeleri, küre-i arzın büyük bir Allahu ekber'i hükmüne geçiyor. Adeta bayram namazlarında âlem-i İslâmın zikir ve tesbihiyle zemin zelzele-i kübrâya mazhar olup, aktâr ve etrafıyla Allahu ekber deyip, kıblesi olan Kâbe-i Mükerremenin samimî kalbiyle niyet edip, Mekke ağzıyla, Cebel-i Arefe diliyle Allahu ekber diyerek, o tek kelime, etraf-ı arzdaki umum mü'minlerin mağaramisal ağızlarındaki havada temessül ediyor. Birtek Allahu ekber kelimesinin aks-i sadâsıyla hadsiz Allahu ekber vuku bulduğu gibi, o makbul zikir ve tekbir, semâvâtı dahi çınlatıp berzah âlemlerine de temevvüç ederek sadâ veriyor.

İşte, bu arzı böyle kendine sâcid ve âbid ve ibâdına mescid ve mahlûklarına beşik ve kendine müsebbih ve mükebbir eden Zât-ı Zülcelâle, yerin zerrâtı adedince hamd ve tesbih ve tekbir edip ve mevcudatı adedince hamd ediyoruz ki, bize bu nevi ubudiyeti ders veren Resul-i Ekrem Aleyhissalâtü Vesselâmına ümmet eylemiş.

ONUNCU NOTA

Bil, ey gafil, müşevveş Said! Cenâb-ı Hakkın nur-u marifetine yetişmek ve bakmak ve âyât ve şahitlerin aynalarında cilvelerini görmek ve berâhin ve deliller mesâmâtıyla temâşâ etmek iktiza ediyor ki, senin üstünden geçen, kalbine gelen ve aklına görünen herbir nuru tenkit parmaklarıyla yoklama ve tereddüt eliyle tenkit etme. Sana ışıklanan bir nuru tutmak için elini uzatma. Belki gaflet esbabından tecerrüd et, onlara müteveccih ol, dur. Çünkü, ben müşahede ettim ki, marifetullahın şahitleri, burhanları üç çeşittir:

Bir kısmı su gibidir. Görünür, hissedilir, lâkin parmaklarla tutulmaz. Bu kısımda hayalâttan tecerrüd etmek, külliyetle ona dalmak gerektir. Tenkit parmaklarıyla tecessüs edilmez; edilse akar, kaçar. O âb-ı hayat, parmağı mekân ittihaz etmez.

İkinci kısım, hava gibidir. Hissedilir, fakat ne görünür, ne de tutulur. Ona karşı sen, yüzün, ağzın, ruhunla o rahmet nesîmine karşı teveccüh et, kendini mukabil tut. Tenkit elini uzatma, tutamazsın. Ruhunla teneffüs et. Tereddüt eliyle baksan, tenkitle el atsan, o yürür, gider. Senin elini mesken ittihaz etmez, ona razı olmaz.

Üçüncü kısım ise, nur gibidir. Görünür, fakat ne hissedilir, ne de tutulur. Öyleyse, sen kalbinin gözüyle, ruhunun nazarıyla kendini ona mukabil tut ve gözünü ona tevcih et, bekle. Belki kendi kendine gelir. Çünkü nur, elle tutulmaz, parmaklarla avlanmaz. Belki o nur ancak basiret nuruyla avlanır. Eğer haris ve maddî elini uzatsan ve maddî mizanlarla tartsan, sönmese de gizlenir. Çünkü öyle nur, maddîde hapse razı olmadığı gibi, kayda giremez, kesîfi kendine mâlik ve seyyid kabul etmez.

ON BİRİNCİ NOTA

Bil ki, Kur'ân-ı Mu'cizü'l-Beyânın ifadesinde çok şefkat ve merhamet var. Çünkü, muhatapların ekserîsi, cumhur-u avamdır. Onların zihinleri basittir. Nazarları dahi dakik şeyleri görmediğinden,


17. Lem'a - s:651-653

On Yedinci Lem'a - s.651

onların besâtet-i efkârını okşamak için, tekrarla, semâvat ve arzın yüzlerine yazılan âyetleri tekrar ediyor, o büyük harfleri kolaylıkla okutturuyor. Meselâ, semâvat ve arzın hilkati ve semâdan yağmurun yağdırılması ve arzın dirilmesi gibi bilbedâhe okunan ve görünen âyetleri ders veriyor. O huruf-u kebîre içinde küçük harflerle yazılan ince âyâta nazarı nadiren çevirir, tâ zahmet çekmesinler.

Hem üslûb-u Kur'ânîde öyle bir cezâlet ve selâset ve fıtrîlik var ki, güya Kur'ân bir hafızdır, kudret kalemiyle kâinat sayfalarında yazılan âyâtı okuyor. Güya Kur'ân, kâinat kitabının kıraatidir ve nizâmâtının tilâvetidir ve Nakkaş-ı Ezelîsinin şuûnâtını okuyor ve fiillerini yazıyor. Bu cezâlet-i beyaniyeyi görmek istersen, hüşyar ve müdakkik bir kalble, Sûre-i Amme ve

1 c17013.gif (1416 bytes) âyetleri gibi fermanları dinle.

ON İKİNCİ NOTA

Ey bu notaları dinleyen dostlarım! Biliniz ki, ben hilâf-ı âdet olarak, gizlemesi lâzım gelen, Rabbime karşı kalbimin tazarru ve niyaz ve münâcâtını bazan yazdığımın sebebi; ölüm, dilimi susturduğu zamanlarda, dilime bedel kitabımın söylemesinin kabulünü rahmet-i İlâhiyeden rica etmektir. Evet, kısa bir ömürde, hadsiz günahlarıma kefaret olacak, muvakkat lisanımın tevbe ve nedametleri kâfi gelmiyor. Sabit ve bir derece daim olan kitabın lisanı daha ziyade o işe yarar. İşte, on üç seneHAŞİYE evvel, dağdağalı bir fırtına-i ruhiye neticesinde, Eski Said'in gülmeleri Yeni Said'in ağlamalarına inkılâp edeceği hengâmda, gençliğin gaflet uykusundan ihtiyarlık sabahıyla uyandığım bir anda, şu münâcat ve niyaz, Arabî yazılmıştır. Bir kısmının Türkçe meâli şudur ki:

Ey Rabb-i Rahîmim ve ey Hâlık-ı Kerîmim! Benim sû-i ihtiyarımla ömrüm ve gençliğim zayi olup gitti. Ve o ömür ve gençliğin meyvelerinden elimde kalan, elem verici günahlar, zillet verici elemler, dalâlet verici vesveseler kalmıştır. Ve bu ağır yük ve hastalıklı kalb ve hacâletli yüzümle kabre yakınlaşıyorum. Bilmüşahede, göre göre, gayet sür'atle, sağa ve sola inhiraf etmeyerek, ihtiyarsız bir tarzda, vefat eden ahbap ve akran ve akaribim gibi, kabir kapısına yanaşıyorum.

O kabir, bu dâr-i fâniden firâk-ı ebedî ile ebedü'l-âbâd yolunda kurulmuş, açılmış evvelki menzil ve birinci kapıdır. Ve bu bağlandığım ve meftun olduğum şu dâr-ı dünya da, kat'î bir yakîn ile anladım ki, hâliktir gider ve fânidir ölür. Ve bilmüşahede, içindeki mevcudat dahi, birbiri arkasından kafile kafile göçüp gider, kaybolur. Hususan benim gibi nefs-i emmâreyi taşıyanlara şu dünya çok gaddardır, mekkârdır. Bir lezzet verse, bin elem takar, çektirir. Bir üzüm yedirse, yüz tokat vurur.

Ey Rabb-i Rahîmim ve ey Hâlık-ı Kerîmim! 2 c17014.gif (417 bytes) sırrıyla ben şimdiden görüyorum ki, yakın bir zamanda, ben kefenimi giydim, tabutuma bindim, dostlarımla veda eyledim. Kabrime teveccüh edip giderken, Senin dergâh-ı rahmetinde, cenazemin lisan-ı haliyle, ruhumun lisan-ı kàliyle bağırarak derim: "El-aman, el-aman! Ya Hannân! Yâ Mennân! Beni günahlarımın hacâletinden kurtar!"

İşte kabrimin başına ulaştım, boynuma kefenimi takıp kabrimin başında uzanan cismimin üzerine durdum. Başımı dergâh-ı rahmetine kaldırıp bütün kuvvetimle feryad edip nidâ ediyorum: "El-aman, el-aman! Yâ Hannân! Yâ Mennân! Beni günahlarımın ağır yüklerinden halâs eyle!"

İşte, kabrime girdim, kefenime sarıldım. Teşyîciler beni bırakıp gittiler. Senin af ve rahmetini intizar ediyorum. Ve bilmüşahede gördüm ki, Senden başka melce ve mence yok. Günahların çirkin yüzünden ve mâsiyetin vahşî şeklinden ve o mekânın darlığından, bütün kuvvetimle nidâ edip diyorum:

"El-aman, el-aman! Ya Rahmân! Yâ Hannân! Yâ Mennân! Yâ Deyyân! Beni çirkin günahlarımın arkadaşlıklarından kurtar! Yerimi genişlettir! İlâhî, Senin rahmetin melceimdir ve Rahmeten li'l-Âlemîn olan Habibin, Senin rahmetine yetişmek için vesilemdir. Senden şekvâ değil, belki nefsimi ve halimi Sana şekvâ ediyorum.

"Ey Hâlık-ı Kerîmim ve ey Rabb-i Rahîmim! Senin Said ismindeki mahlûkun ve masnuun ve abdin, hem âsi, hem âciz, hem gafil, hem cahil, hem alîl, hem zelîl, hem müsi', hem müsin, hem şakî, hem seyyidinden kaçmış bir köle olduğu halde, kırk sene sonra nedamet edip Senin dergâhına avdet etmek istiyor. Senin rahmetine iltica ediyor. Hadsiz günah ve hatîatlarını itiraf ediyor. Evham ve türlü türlü illetlerle müptelâ olmuş,

On Yedinci Lem'a - s.652

Sana tazarru ve niyaz eder. Eğer kemâl-i rahmetinle onu kabul etsen, mağfiret edip rahmet etsen, zaten o Senin şânındır. Çünkü Erhamürrâhimînsin. Eğer kabul etmezsen, Senin kapından başka hangi kapıya gideyim? Hangi kapı var? Senden başka Rab yok ki dergâhına gidilsin. Senden başka hak mâbud yoktur ki ona iltica edilsin."

3 c17015.gif (3422 bytes)

ON ÜÇÜNCÜ NOTA

Medar-ı iltibas olmuş olan beş meseledir.

BİRİNCİSİ: Tarik-i hakta çalışan ve mücahede edenler, yalnız kendi vazifelerini düşünmek lâzım gelirken, Cenâb-ı Hakka ait vazifeyi düşünüp, harekâtını ona bina ederek hataya düşerler. Edebü'd-Din ve'd-Dünya risalesinde vardır ki:

Bir zaman şeytan, Hazret-i İsâ Aleyhisselâma itiraz edip demiş ki: "Madem ecel ve herşey kader-i İlâhî iledir; sen kendini bu yüksek yerden at, bak nasıl öleceksin."

Hazret-i İsâ Aleyhisselâm demiş ki:

c17016.gif (1013 bytes)

Yani, "Cenâb-ı Hak abdini tecrübe eder ve der ki: 'Sen böyle yapsan sana böyle yaparım. Göreyim seni, yapabilir misin?' diye tecrübe eder. Fakat abdin hakkı yok ve haddi değil ki, Cenâb-ı Hakkı tecrübe etsin ve desin: 'Ben böyle işlesem Sen böyle işler misin?' diye tecrübevâri bir surette Cenâb-ı Hakkın rububiyetine karşı imtihan tarzı, sû-i edeptir, ubudiyete münâfidir."

Madem hakikat budur; insan kendi vazifesini yapıp Cenâb-ı Hakkın vazifesine karışmamalı.

Meşhurdur ki, bir zaman İslâm kahramanlarından ve Cengiz'in ordusunu müteaddit defa mağlûp eden Celâleddin-i Harzemşah harbe giderken, vüzerâsı ve etbâı ona demişler:

"Sen muzaffer olacaksın. Cenâb-ı Hak seni galip edecek."

O demiş: "Ben Allah'ın emriyle, cihad yolunda hareket etmeye vazifedarım. Cenâb-ı Hakkın vazifesine karışmam. Muzaffer etmek veya mağlûp etmek Onun vazifesidir."

İşte o zat bu sırr-ı teslimiyeti anlamasıyla, harika bir surette çok defa muzaffer olmuştur.

Evet, insanın elindeki cüz-ü ihtiyarî ile işledikleri ef'allerinde, Cenâb-ı Hakka ait netâici düşünmemek gerektir. Meselâ, kardeşlerimizden bir kısım zatlar, halkların Risale-i Nur'a iltihakları şevklerini ziyadeleştiriyor, gayrete getiriyor. Dinlemedikleri vakit, zayıfların kuvve-i mâneviyeleri kırılıyor, şevkleri bir derece sönüyor. Halbuki, üstad-ı mutlak, muktedâ-yı küll, rehber-i ekmel olan Resul-i Ekrem Aleyhissalâtü Vesselâm, 4 c17017.gif (678 bytes) olan ferman-ı İlâhîyi kendine rehber-i mutlak ederek, insanların çekilmesiyle ve dinlememesiyle daha ziyade sa'y ve gayret ve ciddiyetle tebliğ etmiş. Çünkü

5 c17018.gif (1075 bytes)

sırrıyla anlamış ki, insanlara dinlettirmek ve hidayet vermek, Cenâb-ı Hakkın vazifesidir; Cenâb-ı Hakkın vazifesine karışmazdı.

Öyleyse, işte ey kardeşlerim! Siz de, size ait olmayan vazifeye harekâtınızı bina etmekle karışmayınız ve Hâlıkınıza karşı tecrübe vaziyetini almayınız.

İKİNCİ MESELE: Ubudiyet, emr-i İlâhîye ve rıza-yı İlâhîye bakar. Ubudiyetin dâîsi emr-i İlâhî ve neticesi rıza-yı Haktır. Semerâtı ve fevâidi uhreviyedir. Fakat ille-i gaiye olmamak, hem kasten istenilmemek şartıyla, dünyaya ait faydalar ve kendi kendine terettüp eden ve istenilmeyerek verilen semereler, ubudiyete münâfi olmaz. Belki zayıflar için müşevvik ve müreccih hükmüne geçerler. Eğer o dünyaya ait faydalar ve menfaatler o ubudiyete, o virde veya o zikre illet veya illetin bir cüz'ü olsa, o ubudiyeti kısmen iptal eder. Belki o hâsiyetli virdi akîm bırakır, netice vermez.

İşte bu sırrı anlamayanlar, meselâ yüz hâsiyeti ve faydası bulunan Evrâd-ı Kudsiye-i Şah-ı Nakşibendîyi veya bin hâsiyeti bulunan Cevşenü'l-Kebîr'i, o faydaların bazılarını maksud-u bizzat niyet ederek okuyorlar. O faydaları göremiyorlar ve göremeyecekler ve görmeye de hakları yoktur. Çünkü o faydalar, o evradların illeti olamaz ve ondan, onlar kasten ve bizzat istenilmeyecek. Çünkü onlar fazlî bir surette, o hâlis virde talepsiz terettüp eder. Onları niyet etse, ihlâsı bir derece bozulur.

On Yedinci Lem'a - s.653

Belki ubudiyetten çıkar ve kıymetten düşer.

Yalnız bu kadar var ki, böyle hâsiyetli evrâdı okumak için, zayıf insanlar bir müşevvik ve müreccihe muhtaçtırlar. O faydaları düşünüp, şevke gelip, o evrâdı sırf rıza-yı İlâhî için, âhiret için okusa zarar vermez. Hem de makbuldür. Bu hikmet anlaşılmadığından, çoklar, aktabdan ve Selef-i Salihînden mervî olan faydaları görmediklerinden şüpheye düşer, hattâ inkâr da eder.

ÜÇÜNCÜ MESELE: c17019.gif (858 bytes) Yani, "Ne mutlu o adama ki, kendini bilip haddinden tecavüz etmez."

Nasıl bir zerre camdan, bir katre sudan, bir havuzdan, denizden, kamerden seyyarelere kadar güneşin cilveleri var. Herbirisi kabiliyetine göre güneşin aksini, misalini tutuyor ve haddini biliyor. Bir katre su, kendi kabiliyetine göre "Güneşin bir aksi bende vardır" der. Fakat "Ben de deniz gibi bir aynayım" diyemez. Öyle de, esmâ-i İlâhiyenin cilvesinin tenevvüüne göre, makamât-ı evliyada öyle merâtip var. Esmâ-i İlâhiyenin herbirisinin, bir güneş gibi, kalbden Arşa kadar cilveleri var. Kalb de bir arştır. Fakat "Ben de Arş gibiyim" diyemez.

İşte, ubudiyetin esası olan, acz ve fakr ve kusur ve naksını bilmek ve niyaz ile dergâh-ı Ulûhiyete karşı secde etmeye bedel naz ve fahir suretinde gidenler, zerrecik kalbini Arşa müsavi tutar. Katre gibi makamını, deniz gibi evliyanın makamâtıyla iltibas eder. Kendini o büyük makamâta yakıştırmak ve o makamda kendini muhafaza etmek için, tasannuâta, tekellüfâta, mânâsız hodfuruşluğa ve birçok müşkilâta düşer.

Elhasıl, hadiste vardır ki:

6 c17020.gif (2402 bytes)

Yani, medar-ı necat ve halâs, yalnız ihlâstır. İhlâsı kazanmak çok mühimdir. Bir zerre ihlâslı amel, batmanlarla hâlis olmayana müreccahtır. İhlâsı kazandıran, harekâtındaki sebebi sırf bir emr-i İlâhî ve neticesi rıza-yı İlâhî olduğunu düşünmeli ve vazife-i İlâhiyeye karışmamalı.

Herşeyde bir ihlâs var. Hattâ muhabbetin de ihlâsla bir zerresi, batmanlarla resmî ve ücretli muhabbete tereccuh eder. İşte bir zat bu ihlâslı muhabbeti böyle tabir etmiş:

c17021.gif (1278 bytes)

Yani, "Ben muhabbet üzerine bir rüşvet, bir ücret, bir mukabele, bir mükâfat istemiyorum." Çünkü, mukabilinde bir mükâfat, bir sevap istenilen muhabbet zayıftır, devamsızdır. Hattâ hâlis muhabbet, fıtrat-ı insaniyede ve umum validelerde derc edilmiştir. İşte bu hâlis muhabbete tam mânâsıyla validelerin şefkatleri mazhardır. Valideler, o sırr-ı şefkatle, evlâtlarına karşı muhabbetlerine bir mükâfat, bir rüşvet istemediklerine ve talep etmediklerine delil; ruhunu, belki saadet-i uhreviyesini de onlar için feda etmeleridir. Tavuğun bütün sermayesi kendi hayatı iken, yavrusunu itin ağzından kurtarmak için-Hüsrev'in müşahedesiyle-kafasını ite kaptırır.

DÖRDÜNCÜ MESELE: Esbab-ı zâhiriye eliyle gelen nimetleri o esbab hesabına almamak gerektir. Eğer o sebep ihtiyar sahibi değilse (meselâ hayvan ve ağaç gibi), doğrudan doğruya o nimeti Cenâb-ı Hak hesabına verir. Madem o lisan-ı hal ile Bismillâh der, sana verir. Sen de Allah hesabına olarak Bismillâh de, al.

Eğer o sebep ihtiyar sahibi ise, o Bismillâh demeli, sonra ondan al. Yoksa alma. Çünkü

7 c17022.gif (853 bytes) âyetinin mânâ-yı sarihinden başka bir mânâ-yı işarîsi şudur ki: "Mün'im-i Hakikîyi hatıra getirmeyen ve Onun namıyla verilmeyen nimeti yemeyiniz" demektir.

O halde, hem veren Bismillâh demeli, hem alan Bismillâh demeli. Eğer o Bismillâh demiyor, fakat sen de almaya muhtaçsan, sen Bismillâh de, onun başı üstünde rahmet-i İlâhiyenin elini gör, şükürle öp, ondan al. Yani, nimetten in'âma bak, in'amdan Mün'im-i Hakikîyi düşün. Bu düşünmek bir şükürdür. Sonra o zâhirî vasıtaya istersen dua et; çünkü o nimet onun eliyle size gönderildi.

Esbab-ı zâhiriyeyi perestiş edenleri aldatan, iki şeyin beraber gelmesi veya bulunmasıdır ki, iktiran tabir edilir, birbirine illet zannetmeleridir. Hem birşeyin ademi, bir nimetin mâdum olmasına illet olduğundan, tevehhüm eder ki, o şeyin vücudu dahi o nimetin vücuduna illettir. Şükrünü, minnettarlığını o şeye verir, hataya düşer. Çünkü bir nimetin vücudu, o nimetin umum mukaddemâtına ve şerâitine terettüp eder.


17, 18. Lem'alar - s:654-656

On Yedinci Lem'a - s.654

Halbuki o nimetin ademi, birtek şartın ademiyle oluyor.

Meselâ, bir bahçeyi sulayan cetvelin deliğini açmayan adam, o bahçenin kurumasına ve o nimetlerin ademine sebep ve illet oluyor. Fakat o bahçenin nimetlerinin vücudu, o adamın hizmetinden başka, yüzer şerâitin vücuduna tevakkufla beraber, illet-i hakikî olan kudret ve irade-i Rabbâniye ile vücuda gelir. İşte bu mağlâtanın ne kadar hatası zâhir olduğunu anla ve esbabperestlerin de ne kadar hata ettiklerini bil.

Evet, iktiran ayrıdır, illet ayrıdır. Bir nimet sana geliyor. Fakat bir insanın sana karşı ihsan niyeti o nimete mukarin olmuş. Fakat illet olmamış. İllet rahmet-i İlâhiyedir. Evet, o adam ihsan etmeyi niyet etmeseydi o nimet sana gelmezdi, nimetin ademine illet olurdu. Fakat, mezkûr kaideye binaen, o meyl-i ihsan, o nimete illet olamaz. Ancak yüzer şerâitin bir şartı olabilir.

Meselâ, Risale-i Nur'un şakirtleri içinde Cenâb-ı Hakkın nimetlerine mazhar bazı zatlar (Hüsrev, Refet gibi), iktirânı illetle iltibas etmişler, Üstadına fazla minnettarlık gösteriyorlardı. Halbuki, Cenâb-ı Hak onlara ders-i Kur'ânîde verdiği nimet-i istifade ile, Üstadlarına ihsan ettiği nimet-i ifadeyi beraber kılmış, mukarenet vermiş.

Onlar derler ki: "Eğer Üstadımız buraya gelmeseydi biz bu dersi alamazdık. Öyleyse onun ifadesi, istifademize illettir."

Ben de derim: Ey kardeşlerim! Cenâb-ı Hakkın bana da, sizlere de ettiği nimet beraber gelmiş. İki nimetin illeti de rahmet-i İlâhiyedir. Ben de sizin gibi, iktirânı illetle iltibas ederek, bir vakit Risale-i Nur'un sizler gibi elmas kalemli yüzer şakirtlerine çok minnettarlık hissediyordum. Ve diyordum ki: "Bunlar olmasaydı, benim gibi yarım ümmî bir biçare nasıl hizmet edecekti?" Sonra anladım ki, sizlere kalem vasıtasıyla olan kudsî nimetten sonra, bana da bu hizmete muvaffakiyet ihsan etmiş. Birbirine iktiran etmiş; birbirinin illeti olamaz. Ben size teşekkür değil, belki sizi tebrik ediyorum. Siz de bana minnettarlığa bedel, dua ve tebrik ediniz.

Bu Dördüncü Meselede gafletin ne kadar dereceleri bulunduğu anlaşılır.

BEŞİNCİ MESELE: Nasıl ki bir cemaatin malı bir adama verilse zulüm olur. Veya cemaate ait vakıfları bir adam zaptetse zulmeder. Öyle de, cemaatin sa'yleriyle hâsıl olan bir neticeyi veya cemaatin haseneleriyle terettüp eden bir şerefi, bir fazileti o cemaatin reisine veya üstadına vermek hem cemaate, hem de o üstad veya reise zulümdür. Çünkü enâniyeti okşar, gurura sevk eder. Kendini kapıcı iken padişah zannettirir. Hem kendi nefsine de zulmeder. Belki bir nevi şirk-i hafîye yol açar.

Evet, bir kaleyi fetheden bir taburun ganimetini ve muzafferiyet ve şerefini, binbaşısı alamaz. Evet, üstad ve mürşid, masdar ve menba telâkki edilmemek gerektir. Belki mazhar ve mâkes olduklarını bilmek lâzımdır. Meselâ, hararet ve ziya sana bir ayna vasıtasıyla gelir. Sen de, güneşe karşı minnettar olmaya bedel, aynayı masdar telâkki edip, güneşi unutup, ona minnettar olmak divaneliktir.

Evet, ayna muhafaza edilmeli, çünkü mazhardır. İşte mürşidin ruhu ve kalbi bir aynadır, Cenâb-ı Haktan gelen feyze mâkes olur, müridine aksedilmesine de vesile olur. Vesilelikten fazla, feyiz noktasında makam verilmemek lâzımdır.

Hattâ bazı olur ki, masdar telâkki edilen bir üstad, ne mazhardır, ne masdardır. Belki müridinin safvet-i ihlâsıyla ve kuvvet-i irtibatıyla ve ona hasr-ı nazarla, o mürid, başka yolda aldığı füyuzâtı, üstadının mir'ât-ı ruhundan gelmiş görüyor. Nasıl ki bazı adam, manyetizma vasıtasıyla bir cama dikkat ede ede âlem-i misale karşı hayalinde bir pencere açılır, o aynada çok garaibi müşahede eder. Halbuki aynada değil, belki aynaya olan dikkat-i nazar vasıtasıyla, aynanın haricinde hayaline bir pencere açılmış, görüyor. Onun içindir ki, bazan nâkıs bir şeyhin hâlis müridi, şeyhinden daha ziyade kâmil olabilir. Ve döner, şeyhini irşad eder ve şeyhinin şeyhi olur.

ON DÖRDÜNCÜ NOTA

Tevhide dair dört küçük remizdir.

BİRİNCİ REMİZ: Ey esbabperest insan! Acaba, garip cevherlerden yapılmış bir acip kasrı görsen ki yapılıyor. Onun binasında sarf edilen cevherlerin bir kısmı yalnız Çin'de bulunuyor. Diğer kısmı Endülüs'te, bir kısmı Yemen'de, bir kısmı Sibirya'dan başka yerde bulunmuyor. Binanın yapılması zamanında, aynı günde şark, şimal, garp, cenuptan o cevherli taşlar kolaylıkla celb olup yapıldığını görsen, hiç şüphen kalır mı ki, o kasrı yapan usta, bütün küre-i arza hükmeden bir hâkim-i mucizekârdır?

İşte, herbir hayvan, öyle bir kasr-ı İlâhîdir. Hususan insan, o kasırların en güzeli ve o sarayların en acibidir. Ve bu insan denilen sarayın cevherleri, bir kısmı âlem-i ervahtan, bir kısmı âlem-i misalden ve Levh-i Mahfuzdan ve diğer bir kısmı da hava âleminden, nur âleminden, anâsır âleminden geldiği gibi;

On Yedinci Lem'a - s.655

hâcâtı ebede uzanmış, emelleri semâvat ve arzın aktârında intişar etmiş, rabıtaları, alâkaları dünya ve âhiret edvârında dağılmış bir saray-ı acip ve bir kasr-ı gariptir.

İşte, ey kendini insan zanneden insan! Madem mahiyetin böyledir; seni yapan ancak o Zat olabilir ki, dünya ve âhiret birer menzil, arz ve semâ birer sayfa, ezel ve ebed, dün ve yarın hükmünde olarak tasarruf eden bir Zat olabilir. Öyleyse, insanın mâbûdu ve melcei ve halâskârı O olabilir ki, arz ve semâya hükmeder, dünya ve ukbâ dizginlerine mâliktir.

İKİNCİ REMİZ: Bazı eblehler var ki, güneşi tanımadıkları için, bir aynada güneşi görse, aynayı sevmeye başlar. Şedit bir hisle onun muhafazasına çalışır-tâ ki içindeki güneşi kaybolmasın. Ne vakit o ebleh, güneş, aynanın ölmesiyle ölmediğini ve kırılmasıyla fenâ bulmadığını derk etse, bütün muhabbetini gökteki güneşe çevirir. O vakit anlar ki, aynada görünen güneş, aynaya tâbi değil, bekası ona mütevakkıf değil. Belki güneştir ki, o aynayı o tarzda tutuyor ve onun parlamasına ve nuruna medet veriyor. Güneşin bekası onunla değil; belki aynanın hayattar parlamasının bekası, güneşin cilvesine tâbidir.

Ey insan! Senin kalbin ve hüviyet ve mahiyetin bir aynadır. Senin fıtratında ve kalbinde bulunan şedit bir muhabbet-i beka, o ayna için değil ve o kalbin ve mahiyetin için değil. Belki o aynada istidada göre cilvesi bulunan Bâkî-i Zülcelâlin cilvesine karşı muhabbetindir ki, belâhet yüzünden, o muhabbetin yüzü başka yere dönmüş. Madem öyledir; Yâ Bâkî Ente'l-Bâkî de. Yani, madem Sen varsın ve bâkisin. Fenâ ve adem ne isterse bize yapsın, ehemmiyeti yok!

ÜÇÜNCÜ REMİZ: Ey insan! Fâtır-ı Hakîmin senin mahiyetine koyduğu en garip bir hâlet şudur ki:

Bazan dünyaya yerleşemiyorsun, zindanda boğazı sıkılmış adam gibi "of, of" deyip dünyadan daha geniş bir yer istediğin halde; bir zerrecik, bir iş, bir hatıra, bir dakika içine girip yerleşiyorsun. Koca dünyaya yerleşemeyen kalb ve fikrin o zerrecikte yerleşir. En şiddetli hissiyatınla o dakikacık, o hatıracıkta dolaşıyorsun.

Hem senin mahiyetine öyle mânevî cihazat ve lâtifeler vermiş ki, bazıları dünyayı yutsa tok olmaz; bazıları bir zerreyi kendinde yerleştiremiyor. Baş bir batman taşı kaldırdığı halde, göz bir saçı kaldıramadığı gibi; o lâtife, bir saç kadar bir sıkleti, yani, gaflet ve dalâletten gelen küçük bir hâlete dayanamıyor. Hattâ bazan söner ve ölür.

Madem öyledir, hazer et, dikkatle bas, batmaktan kork. Bir lokma, bir kelime, bir dane, bir lem'a, bir işarette, bir öpmekte batma. Dünyayı yutan büyük letâiflerini onda batırma. Çünkü çok küçük şeyler var, çok büyükleri bir cihette yutar. Nasıl küçük bir cam parçasında gök, yıldızlarıyla beraber içine girip gark oluyor. Hardal gibi küçük kuvve-i hafızanda, senin sahife-i a'mâlin ekseri ve sahaif-i ömrün ağlebi içine girdiği gibi, çok cüz'î küçük şeyler var, öyle büyük eşyayı bir cihette yutar, istiab eder.

DÖRDÜNCÜ REMİZ: Ey dünyaperest insan! Çok geniş tasavvur ettiğin senin dünyan, dar bir kabir hükmündedir. Fakat o dar kabir gibi menzilin duvarları şişeden olduğu için, birbiri içinde in'ikâs edip, göz görünceye kadar genişliyor. Kabir gibi darken, bir şehir kadar geniş görünür. Çünkü o dünyanın sağ duvarı olan geçmiş zaman ve sol duvarı olan gelecek zaman, ikisi mâdum ve gayr-ı mevcut oldukları halde, birbiri içinde in'ikâs edip gayet kısa ve dar olan hazır zamanın kanatlarını açarlar. Hakikat hayale karışır; mâdum bir dünyayı mevcut zannedersin.

Nasıl bir hat, sür'at-i hareketle bir satıh gibi geniş görünürken, hakikat-i vücudu ince bir hat olduğu gibi, senin de dünyan hakikatçe dar, fakat senin gaflet ve vehim ve hayalinle duvarları çok genişlemiş. O dar dünyada, bir musibetin tahrikiyle kımıldansan, başını, çok uzak zannettiğin duvara çarparsın. Başındaki hayali uçurur, uykunu kaçırır. O vakit görürsün ki, o geniş dünyan kabirden daha dar, köprüden daha müsaadesiz. Senin zamanın ve ömrün, berkten daha çabuk geçer; hayatın, çaydan daha sür'atli akar.

Madem dünya hayatı ve cismânî yaşayış ve hayvânî hayat böyledir. Hayvâniyetten çık, cismâniyeti bırak, kalb ve ruhun derece-i hayatına gir. Tevehhüm ettiğin geniş dünyadan daha geniş bir daire-i hayat, bir âlem-i nur bulursun. İşte o âlemin anahtarı, marifetullah ve vahdâniyet sırlarını ifade eden Lâ ilâhe illâllah kelime-i kudsiyesiyle kalbi söylettirmek, ruhu işlettirmektir.

ON BEŞİNCİ NOTA

Üç meseledir.

BİRİNCİ MESELE: İsm-i Hafîzin tecellî-i etemmine işaret eden

1 c17023.gif (2103 bytes)

âyetidir. Kur'ân-ı Hakîmin bu hakikatine delil istersen, Kitab-ı Mübînin mistarı üstünde yazılan

On Yedinci ve On Sekizinci Lem'a - s.656

şu kâinat kitabının sayfalarına baksan, ism-i Hafîzin cilve-i âzamını ve bu âyet-i kerimenin bir hakikat-i kübrâsının nazîresini çok cihetlerle görebilirsin.

Ezcümle: Ağaç, çiçek ve otların muhtelif tohumlarından bir kabza al. O muhtelif ve birbirine muhalif tohumların cinsleri birbirinden ayrı, nevileri birbirinden başka olan çiçek ve ağaç ve otların sandukçaları hükmünde olan o kabzayı, karanlıkta ve karanlık ve basit ve câmid bir toprak içinde defnet, serp. Sonra, mizansız ve eşyayı fark etmeyen ve nereye yüzünü çevirsen oraya giden basit suyla sula.

Sonra, senevî haşrin meydanı olan bahar mevsiminde gel, bak. İsrâfilvâri melek-i ra'd, baharda, nefh-i sur nev'inden yağmura bağırması, yeraltında defnedilen çekirdeklere nefh-i ruhla müjdelemesi zamanına dikkat et ki, o nihayet derece karışık ve karışmış ve birbirine benzeyen o tohumcuklar, ism-i Hafîzin tecellîsi altında, kemâl-i imtisalle, hatasız olarak, Fâtır-ı Hakîmden gelen evâmir-i tekviniyeyi imtisal ediyorlar. Ve öyle tevfik-i hareket ediyorlar ki, onların o hareketlerinde bir şuur, bir basiret, bir kast, bir irade, bir ilim, bir kemal, bir hikmet parladığı görünüyor. Çünkü, görüyorsun ki, o birbirine benzeyen tohumcuklar, birbirinden temayüz ediyor, ayrılıyor.

Meselâ bu tohumcuk bir incir ağacı oldu, Fâtır-ı Hakîmin nimetlerini başlarımız üstünde neşre başladı. Serpiyor, dallarının elleriyle bizlere uzatıyor. İşte bu, ona sureten benzeyen bu iki tohumcuk ise, gün âşıkı namındaki çiçekle, hercai menekşe gibi çiçekleri verdi. Bizler için süslendi. Yüzümüze gülüyorlar, kendilerini bizlere sevdiriyorlar.

Daha buradaki bir kısım tohumcuklar, bu güzel meyveleri verdi. Ve sümbül ve ağaç oldular. Güzel tad ve koku ve şekilleriyle iştahımızı açıp, kendi nefislerine bizim nefislerimizi davet ediyorlar. Ve kendilerini müşterilerine feda ediyorlar. Tâ nebâtî hayat mertebesinden, hayvânî hayat mertebesine terakki etsinler.

Ve hâkezâ, kıyas et. Öyle bir surette o tohumcuklar inkişaf ettiler ki, o tek kabza, muhtelif ağaçlarla ve mütenevvi çiçeklerle dolu bir bahçe hükmüne geçti. İçinde hiçbir galat, kusur yok. 2 c17024.gif (741 bytes) sırrını gösterir. Herbir tohum, ism-i Hafîzin cilvesiyle ve ihsanıyla, ona pederinin ve aslının malından verdiği irsiyeti, iltibassız, noksansız muhafaza edip gösteriyor.

İşte bu hadsiz harika muhafazayı yapan Zât-ı Hafîz, kıyamet ve haşirde, hafîziyetin tecellî-i ekberini göstereceğine kat'î bir işarettir.

Evet, bu ehemmiyetsiz, zâil, fâni tavırlarda bu derece kusursuz, galatsız hafîziyet cilvesi bir hüccet-i katıadır ki, ebedî tesiri ve azîm ehemmiyeti bulunan, emanet-i kübrâ hamelesi ve arzın halifesi olan insanların ef'âl ve âsâr ve akvâllleri ve hasenat ve seyyiatları, kemâl-i dikkatle muhafaza edilir ve muhasebesi görülecek.

Âyâ, bu insan zanneder mi ki başıboş kalacak? Hâşâ! Belki insan ebede meb'ustur ve saadet-i ebediyeye ve şekavet-i daimeye namzettir. Küçük büyük, az çok, her amelinden muhasebe görecek. Ya taltif veya tokat yiyecek.

İşte, hafîziyetin cilve-i kübrâsına ve mezkûr âyetin hakikatine şahitler had ve hesaba gelmez. Bu meseledeki gösterdiğimiz şahit, denizden bir katre, dağdan bir zerredir.

3 subhank.gif (2020 bytes)

İKİNCİ MESELE:

On Beşinci Nota'nın İkinci ve Üçüncü Meseleleri, Yirmi Dördüncü Lem'a'dır.

ÜÇÜNCÜ MESELE:

Bu Mesele Barla Lahikasındadır

ON SEKİZİNCİ LEM'A

Bu Lem'a Sikke-i Tasdik-i Gaybî'de yer almaktadır.


19. Lem'a - s:657-659

On Dokuzuncu Lem'a - s.657

ON DOKUZUNCU LEM'A

İktisat Risalesi

İktisat ve kanaate, israf ve tebzîre dairdir.

b_allah.gif (1367 bytes)
1 c19001.gif (619 bytes)

ŞU ÂYET-İ KERİME, iktisada kat'î emir ve israftan nehy-i sarih suretinde gayet mühim bir ders-i hikmet veriyor. Şu meselede Yedi Nükte var.

BİRİNCİ NÜKTE

Hâlık-ı Rahîm, nev-i beşere verdiği nimetlerin mukabilinde şükür istiyor. İsraf ise şükre zıttır, nimete karşı hasâretli bir istihfaftır. İktisat ise, nimete karşı ticaretli bir ihtiramdır.

Evet, iktisat hem bir şükr-ü mânevî, hem nimetlerdeki rahmet-i İlâhiyeye karşı bir hürmet, hem kat'î bir surette sebeb-i bereket, hem bedene perhiz gibi bir medar-ı sıhhat, hem mânevî dilencilik zilletinden kurtaracak bir sebeb-i izzet, hem nimet içindeki lezzeti hissetmesine ve zâhiren lezzetsiz görünen nimetlerdeki lezzeti tatmasına kuvvetli bir sebeptir. İsraf ise, mezkûr hikmetlere muhalif olduğundan, vahîm neticeleri vardır.

İKİNCİ NÜKTE

Fâtır-ı Hakîm, insanın vücudunu mükemmel bir saray suretinde ve muntazam bir şehir misalinde yaratmış. Ağızdaki kuvve-i zâikayı bir kapıcı, âsâb ve damarları telefon ve telgraf telleri gibi, kuvve-i zâike ile merkez-i vücuttaki mide ile bir medar-ı muhabereleridir ki, ağza gelen maddeyi o damarlarla haber verir. Bedene, mideye lüzumu yoksa "Yasaktır" der, dışarı atar. Bazan da, bedene menfaati olmamakla beraber, zararlı ve acı ise, hemen dışarı atar, yüzüne tükürür.

İşte, madem ağızdaki kuvve-i zâika bir kapıcıdır; mide, cesedin idaresi noktasında bir efendi ve bir hâkimdir. O saraya veyahut o şehre gelen ve sarayın hâkimine verilen hediyenin yüz derece kıymeti varsa, kapıcıya bahşiş nev'inden ancak beş derecesi muvafık olur, fazla olamaz. Tâ ki, kapıcı gururlanıp, baştan çıkıp, vazifeyi unutup, fazla bahşiş veren ihtilâlcileri saray dahiline sokmasın.

İşte, bu sırra binaen, şimdi iki lokma farz ediyoruz. Bir lokma, peynir ve yumurta gibi mugaddî maddeden hediye kırk para, diğer lokma en âlâ baklavadan on kuruş olsa; bu iki lokma, ağza girmeden, beden itibarıyla farkları yoktur, müsavidirler. Boğazdan geçtikten sonra, ceset beslemesinde yine müsavidirler. Belki, bazan kırk paralık peynir daha iyi besler. Yalnız, ağızdaki kuvve-i zâikayı okşamak noktasında yarım dakika bir fark var. Yarım dakika hatırı için kırk paradan on kuruşa çıkmak ne kadar mânâsız ve zararlı bir israf olduğu kıyas edilsin.

Şimdi, saray hâkimine gelen hediye kırk para olmakla beraber, kapıcıya dokuz defa fazla bahşiş vermek, kapıcıyı baştan çıkarır. "Hâkim benim" der. Kim fazla bahşiş ve lezzet verse onu içeriye sokacak, ihtilâl verecek, yangın çıkaracak. "Aman, doktor gelsin, hararetimi teskin etsin, ateşimi söndürsün" dedirmeye mecbur edecek.

İşte, iktisat ve kanaat, hikmet-i İlâhiyeye tevfik-i harekettir; kuvve-i zâikayı kapıcı hükmünde tutup, ona göre bahşiş verir. İsraf ise, o hikmete zıt hareket ettiği için çabuk tokat yer, mideyi karıştırır, iştihâ-yı hakikîyi kaybeder. Tenevvü-ü et'imeden gelen sun'î bir iştihâ-yı kâzibe ile yedirir, hazımsızlığa sebebiyet verir, hasta eder.

ÜÇÜNCÜ NÜKTE

Sabık İkinci Nüktede, "Kuvve-i zâika kapıcıdır" dedik. Evet, ehl-i gaflet ve ruhen terakki etmeyen ve şükür mesleğinde ileri gitmeyen insanlar için bir kapıcı hükmündedir. Onun telezzüzü hatırı için isrâfâta ve bir dereceden on derece fiyata çıkmamak gerektir.

Fakat, hakikî ehl-i şükrün ve ehl-i hakikatin ve ehl-i kalbin kuvve-i zâikası, Altıncı Sözdeki muvazenede beyan edildiği gibi, kuvve-i zâikası rahmet-i İlâhiyenin matbahlarına bir nâzır ve bir müfettiş hükmündedir. Ve o kuvve-i zâikada taamlar adedince mizancıklarla nimet-i İlâhiyenin envâını tartmak ve tanımak, bir şükr-ü mânevî suretinde cesede, mideye haber vermektir. İşte, bu surette kuvve-i zâika yalnız maddî cesede bakmıyor. Belki kalbe, ruha, akla dahi baktığı cihetle, midenin fevkinde hükmü var, makamı var. İsraf etmemek şartıyla ve sırf vazife-i şükrâniyeyi yerine getirmek ve envâ-ı niam-ı İlâhiyeyi hissedip tanımak kaydıyla ve meşru olmak ve zillet ve dilenciliğe vesile olmamak şartıyla, lezzetini takip edebilir. Ve o kuvve-i zâikayı taşıyan lisanı şükürde istimal etmek için leziz taamları tercih edebilir. Bu hakikate işaret eden bir hadise ve bir keramet-i Gavsiye:

Bir zaman, Hazret-i Gavs-ı Âzam (k.s.) Şeyh Geylânî'nin terbiyesinde, nazdar ve ihtiyare bir hanımın birtek evlâdı bulunuyormuş. O muhterem ihtiyare,

On Dokuzuncu Lem'a - s.658

gitmiş oğlunun hücresine, bakıyor ki, oğlu bir parça kuru ve siyah ekmek yiyor. O riyazattan zaafiyetiyle, validesinin şefkatini celb etmiş. Ona acımış. Sonra Hazret-i Gavs'ın yanına şekvâ için gitmiş. Bakmış ki, Hazret-i Gavs, kızartılmış bir tavuk yiyor. Nazdarlığından demiş:

"Yâ Üstad! Benim oğlum açlıktan ölüyor; sen tavuk yersin!"

Hazret-i Gavs tavuğa demiş: "Kum biiznillâh!" O pişmiş tavuğun kemikleri toplanıp tavuk olarak yemek kabından dışarı atıldığını, mutemet ve mevsuk çok zatlardan, Hazret-i Gavs gibi kerâmât-ı harikaya mazhariyeti dünyaca meşhur bir zâtın bir kerameti olarak, mânevî tevatürle nakledilmiş. Hazret-i Gavs demiş: "Ne vakit senin oğlun da bu dereceye gelirse, o zaman o da tavuk yesin."

İşte, Hazret-i Gavs'ın bu emrinin mânâsı şudur ki: Ne vakit senin oğlun da ruhu cesedine, kalbi nefsine, aklı midesine hâkim olsa ve lezzeti şükür için istese, o vakit leziz şeyleri yiyebilir.

DÖRDÜNCÜ NÜKTE

"İktisat eden, maişetçe aile belâsını çekmez" meâlindeki 2 c19002.gif (493 bytes) hadis-i şerifi sırrıyla, iktisat eden, maişetçe aile zahmet ve meşakkatini çok çekmez.

Evet, iktisat kat'î bir sebeb-i bereket ve medar-ı hüsn-ü maişet olduğuna o kadar kat'î deliller var ki, had ve hesaba gelmez. Ezcümle, ben kendi şahsımda gördüğüm ve bana hizmet ve arkadaşlık eden zatların şehadetleriyle diyorum ki:

İktisat vasıtasıyla bazan bire on bereket gördüm ve arkadaşlarım gördüler. Hattâ dokuz sene (şimdi otuz sene) evvel benimle beraber Burdur'a nefyedilen reislerden bir kısmı, parasızlıktan zillet ve sefalete düşmemekliğim için, zekâtlarını bana kabul ettirmeye çok çalıştılar. O zengin reislere dedim: "Gerçi param pek azdır. Fakat iktisadım var, kanaate alışmışım. Ben sizden daha zenginim." Mükerrer ve musırrâne tekliflerini reddettim. Câ-yı dikkattir ki, iki sene sonra, bana zekâtlarını teklif edenlerin bir kısmı, iktisatsızlık yüzünden borçlandılar. Lillâhilhamd, onlardan yedi sene sonra, o az para, iktisat bereketiyle bana kâfi geldi, benim yüz suyumu döktürmedi, beni halklara arz-ı hâcete mecbur etmedi. Hayatımın bir düsturu olan "nâstan istiğnâ" mesleğini bozmadı.

Evet, iktisat etmeyen, zillete ve mânen dilenciliğe ve sefalete düşmeye namzettir. Bu zamanda isrâfâta medar olacak para çok pahalıdır. Mukabilinde bazan haysiyet, namus rüşvet alınıyor. Bazan mukaddesât-ı diniye mukabil alınıyor, sonra menhus bir para veriliyor. Demek, mânevî yüz lira zararla maddî yüz paralık bir mal alınır.

Eğer iktisat edip hâcât-ı zaruriyeye iktisar ve ihtisar ve hasretse,
3 c19002a.gif (1633 bytes) sırrıyla,
4 c19003.gif (948 bytes) sarahatiyle, ummadığı tarzda, yaşayacak kadar rızkını bulacak. Çünkü şu âyet taahhüt ediyor.

Evet, rızık ikidir:

Biri hakikî rızıktır ki, onunla yaşayacak. Bu âyetin hükmü ile, o rızık taahhüd-ü Rabbânî altındadır. Beşerin sû-i ihtiyarı karışmazsa, o zarurî rızkı herhalde bulabilir. Ne dinini, ne namusunu, ne izzetini feda etmeye mecbur olmaz.

İkincisi, rızk-ı mecazîdir ki, sû-i istimâlâtla hâcâtı gayr-ı zaruriye hâcât-ı zaruriye hükmüne geçip, görenek belâsıyla tiryaki olup, terk edemiyor. İşte bu rızık taahhüd-ü Rabbânî altında olmadığı için, bu rızkı tahsil etmek, hususan bu zamanda çok pahalıdır. Başka izzetini feda edip zilleti kabul etmek, bazan alçak insanların ayaklarını öpmek kadar mânen bir dilencilik vaziyetine düşmek, bazan hayat-ı ebediyesinin nuru olan mukaddesât-ı diniyesini feda etmek suretiyle o bereketsiz, menhus malı alır.

Hem bu fakr u zaruret zamanında, aç ve muhtaç olanların elemlerinden ehl-i vicdana rikkat-i cinsiye vasıtasıyla gelen teellüm, o gayr-ı meşru bir surette kazandığı parayla aldığı lezzeti, vicdanı varsa acılaştırıyor. Böyle acip bir zamanda, şüpheli mallarda, zaruret derecesinde iktifa etmek lâzımdır. Çünkü c19004.gif (641 bytes) sırrıyla, haram maldan, mecburiyetle zaruret derecesini alabilir, fazlasını alamaz. Evet, muztar adam, murdar etten tok oluncaya kadar yiyemez. Belki ölmeyecek kadar yiyebilir. Hem, yüz aç adamın huzurunda kemâl-i lezzetle fazla yenilmez.

İktisat, sebeb-i izzet ve kemal olduğuna delâlet eden bir vakıa:

Bir zaman, dünyaca sehâvetle meşhur Hâtem-i Tâî, mühim bir ziyafet veriyor. Misafirlerine gayet

On Dokuzuncu Lem'a - s.659

fazla hediyeler verdiği vakit, çölde gezmeye çıkıyor. Bakar ki, bir ihtiyar fakir adam, bir yük dikenli çalı ve gevenleri beline yüklemiş, cesedine batıyor, kanatıyor. Hâtem ona dedi:

"Hâtem-i Tâî, hediyelerle beraber mühim bir ziyafet veriyor. Sen de oraya git; beş kuruşluk çalı yüküne bedel beş yüz kuruş alırsın."

O muktesit ihtiyar demiş ki: "Ben bu dikenli yükümü izzetimle çekerim, kaldırırım; Hâtem-i Tâî'nin minnetini almam."

Sonra Hâtem-i Tâî'den sormuşlar: "Sen kendinden daha civanmert, aziz kimi bulmuşsun?"

Demiş: "İşte o sahrâda rast geldiğim o muktesit ihtiyarı benden daha aziz, daha yüksek, daha civanmert gördüm."

BEŞİNCİ NÜKTE

Cenâb-ı Hak, kemâl-i kereminden, en fakir adama en zengin adam gibi ve gedâya, yani fakire, padişah gibi, lezzet-i nimetini ihsas ettiriyor. Evet, bir fakirin, kuru bir parça siyah ekmekten açlık ve iktisat vasıtasıyla aldığı lezzet, bir padişahın ve bir zenginin israftan gelen usanç ve iştahsızlıkla yediği en âlâ baklavadan aldığı lezzetten daha ziyade lezzetlidir.

Câ-yı hayrettir ki, bazı müsrif ve mübezzir insanlar, böyle iktisatçıları hısset ile itham ediyorlar. Hâşâ! İktisat, izzet ve cömertliktir. Hısset ve zillet, ehl-i israf ve tebzîrin zâhirî merdâne keyfiyetlerinin içyüzüdür. Bu hakikati teyid eden, bu risalenin telifi senesinde Isparta'da hücremde cereyan eden bir vakıa var. Şöyle ki:

Kaideme ve düstur-u hayatıma muhalif bir surette, bir talebem iki buçuk okkaya yakın bir balı, bana hediye kabul ettirmeye ısrar etti. Ne kadar kaidemi ileri sürdüm, kanmadı. Bilmecburiye, yanımdaki üç kardeşime yedirmek ve Şâbân-ı Şerif ve Ramazan'da o baldan iktisatla otuz kırk gün üç adam yesin ve getiren de sevap kazansın ve kendileri de tatlısız kalmasın diyerek, "Alınız" dedim. Bir okka bal da benim vardı. O üç arkadaşım, gerçi müstakim ve iktisadı takdir edenlerdendi. Fakat, her ne ise, birbirine ikram etmek ve herbiri ötekinin nefsini okşamak ve kendi nefsine tercih etmek olan, bir cihette ulvî bir hasletle iktisadı unuttular. Üç gecede iki buçuk okka balı bitirdiler. Ben gülerek dedim: "Sizi otuz kırk gün o bal ile tatlandıracaktım. Siz otuz günü üçe indirdiniz. Afiyet olsun!" dedim. Fakat ben, kendi o bir okka balımı iktisatla sarf ettim. Bütün Şâban ve Ramazan'da hem ben yedim, hem, lillâhilhamd, o kardeşlerimin herbirisine iftar vaktinde birer kaşıkHAŞİYE verip, mühim sevaba medar oldu.

Benim halimi görenler, o vaziyetimi belki hısset telâkki etmişlerdir. Öteki kardeşlerimin üç gecelik vaziyetlerini bir civanmertlik telâkki edebilirler. Fakat, hakikat noktasında, o zâhirî hısset altında ulvî bir izzet ve büyük bir bereket ve yüksek bir sevap gizlendiğini gördük. Ve o civanmertlik ve israf altında, eğer vazgeçilmeseydi, bir dilencilik ve gayrın eline tamahkârâne ve muntazırâne bakmak gibi, hıssetten çok aşağı bir hâleti netice verirdi.

ALTINCI NÜKTE

İktisat ve hıssetin çok farkı var. Tevazu, nasıl ki ahlâk-ı seyyieden olan tezellülden mânen ayrı ve sureten benzer bir haslet-i memdûhadır. Ve vakar, nasıl ki kötü hasletlerden olan tekebbürden mânen ayrı ve sureten benzer bir haslet-i memdûhadır. Öyle de, ahlâk-ı âliye-i Peygamberiyeden olan ve belki kâinattaki nizam-ı hikmet-i İlâhiyenin medarlarından olan iktisat ise, sefillik ve bahillik ve tamahkârlık ve hırsın bir halitası olan hısset ile hiç münasebeti yok. Yalnız sureten bir benzeyiş var. Bu hakikati teyid eden bir vakıa:

Sahabenin Abâdile-i Seb'a-i meşhuresinden olan Abdullah ibni Ömer Hazretleri ki, Halife-i Resulullah olan Faruk-u Âzam Hazret-i Ömer'in (r.a.) en mühim ve büyük mahdumu ve Sahabe âlimlerinin içinde en mümtazlarından olan o zât-ı mübarek çarşı içinde, alışverişte, kırk paralık bir meseleden, iktisat için ve ticaretin medarı olan emniyet ve istikameti muhafaza için şiddetli münakaşa etmiş. Bir Sahabe ona bakmış. Rû-yi zeminin halife-i zîşânı olan Hazret-i Ömer'in mahdumunun kırk para için münakaşasını acip bir hısset tevehhüm ederek, o imamın arkasına düşüp, ahvâlini anlamak ister.

Baktı ki, Hazret-i Abdullah hane-i mübarekine girdi. Kapıda bir fakir adam gördü. Bir parça eğlendi, ayrıldı, gitti. Sonra hanesinin ikinci kapısından çıktı, diğer bir fakiri orada da gördü. Onun yanında da bir parça eğlendi, ayrıldı, gitti.

Uzaktan bakan o Sahabe merak etti. Gitti, o fakirlere sordu: "İmam sizin yanınızda durdu, ne yaptı?"

Herbirisi dedi: "Bana bir altın verdi."

O Sahabe dedi: "Fesübhânallah! Çarşı içinde kırk para için böyle münakaşa etsin de, sonra hanesinde iki yüz kuruşu kimseye sezdirmeden,


19, 20. Lem'alar - s:660-662

On Dokuzuncu Lem'a - s.660

kemâl-i rıza-yı nefisle versin!" diye düşündü. Gitti, Hazret-i Abdullah ibni Ömer'i gördü, dedi:

"Ya imam, bu müşkülümü hallet. Sen çarşıda böyle yaptın, hanende de şöyle yapmışsın."

Ona cevaben dedi ki: "Çarşıdaki vaziyet iktisattan ve kemâl-i akıldan ve alışverişin esası ve ruhu olan emniyetin, sadakatin muhafazasından gelmiş bir hâlettir, hısset değildir. Hanemdeki vaziyet, kalbin şefkatinden ve ruhun kemâlinden gelmiş bir hâlettir. Ne o hıssettir ve ne de bu israftır."

İmam-ı Âzam, bu sırra bir işaret olarak

c19005.gif (912 bytes)

demiş. Yani, "Hayırda ve ihsanda-fakat müstehak olanlara-israf olmadığı gibi, israfta da hiçbir hayır yoktur."

YEDİNCİ NÜKTE

İsraf, hırsı intaç eder. Hırs üç neticeyi verir:

BİRİNCİSİ: Kanaatsizliktir. Kanaatsizlik ise sa'ye, çalışmaya şevki kırar. Şükür yerine şekvâ ettirir, tembelliğe atar. Ve meşru, helâl, az malıHAŞİYE 1 terk edip, gayr-ı meşru, külfetsiz bir malı arar. Ve o yolda izzetini, belki haysiyetini feda eder.

HIRSIN İKİNCİ NETİCESİ: Haybet ve hasârettir. Maksudunu kaçırmak ve istiskale mâruz kalıp teshilât ve muavenetten mahrum kalmak, hattâ c19006.gif (524 bytes) yani, "Hırs, hasâret ve muvaffakiyetsizliğin sebebidir" olan darbımesele mâsadak olur.

Hırs ve kanaatin tesiratı, zîhayat âleminde gayet geniş bir düsturla cereyan ediyor. Ezcümle, rızka muhtaç ağaçların fıtrî kanaatleri, onların rızkını onlara koşturduğu gibi, hayvânâtın hırsla meşakkat ve noksaniyet içinde rızka koşmaları, hırsın büyük zararını ve kanaatin azîm menfaatini gösterir.

Hem zayıf umum yavruların lisan-ı halleriyle kanaatleri, süt gibi lâtif bir gıdanın, ummadığı bir yerden onlara akması ve canavarların hırsla noksan ve mülevves rızıklarına saldırması, dâvâmızı parlak bir surette ispat ediyor.

Hem semiz balıkların vaziyet-i kanaatkârânesi, mükemmel rızıklarına medar olması ve tilki ve maymun gibi zeki hayvanların hırsla rızıkları peşinde dolaşmakla beraber kâfi derecede bulmamalarından cılız ve zayıf kalmaları, yine hırs ne derece sebeb-i meşakkat ve kanaat ne derece medar-ı rahat olduğunu gösterir.

Hem Yahudi milleti hırs ile, ribâ ile, hile dolabı ile rızıklarını zilletli ve sefaletli, gayr-ı meşru ve ancak yaşayacak kadar rızıklarını bulması ve sahrânişinlerin, yani bedevîlerin, kanaatkârâne vaziyetleri, izzetle yaşaması ve kâfi rızkı bulması, yine mezkûr dâvâmızı kat'î ispat eder.

Hem çok âlimlerinHAŞİYE 2 ve ediplerinHAŞİYE 3 zekâvetlerinin verdiği bir hırs sebebiyle fakr-ı hale düşmeleri ve çok aptal ve iktidarsızların, fıtrî kanaatkârâne vaziyetleriyle zenginleşmeleri kat'î bir surette ispat eder ki, rızk-ı helâl, acz ve iftikara göre gelir, iktidar ve ihtiyar ile değil.

Belki o rızk-ı helâl, iktidar ve ihtiyar ile mâkûsen mütenasiptir. Çünkü, çocukların iktidar ve ihtiyarı geldikçe rızkı azalır, uzaklaşır, sakilleşir. 1 c19007.gif (522 bytes) hadisinin sırrıyla, kanaat bir define-i hüsn-ü maişet ve rahat-ı hayattır. Hırs ise, bir maden-i hasâret ve sefalettir.

ÜÇÜNCÜ NETİCE: Hırs, ihlâsı kırar, amel-i uhreviyeyi zedeler. Çünkü, bir ehl-i takvânın hırsı varsa, teveccüh-ü nâsı ister. Teveccüh-ü nâsı mürâât eden, ihlâs-ı tâmmı bulamaz. Bu netice çok ehemmiyetli, çok câ-yı dikkattir.

Elhasıl, israf, kanaatsizliği intaç eder. Kanaatsizlik ise, çalışmanın şevkini kırar, tembelliğe atar, hayatından şekvâ kapısını açar, mütemadiyen şekvâ ettirir.HAŞİYE 4 Hem ihlâsı kırar, riyâ kapısını açar. Hem izzetini kırar, dilencilik yolunu gösterir.

On Dokuzuncu Lem'a - s.661

İktisat ise, kanaati intaç eder.

2 c19008.gif (561 bytes) hadisin sırrıyla, kanaat, izzeti intaç eder. Hem sa'ye ve çalışmaya teşcî eder. Şevkini ziyadeleştirir, çalıştırır. Çünkü, meselâ bir gün çalıştı. Akşamda aldığı cüz'î bir ücrete kanaat sırrıyla, ikinci gün yine çalışır. Müsrif ise, kanaat etmediği için, ikinci gün daha çalışmaz. Çalışsa da şevksiz çalışır.

Hem iktisattan gelen kanaat, şükür kapısını açar, şekvâ kapısını kapatır. Hayatında daima şâkir olur. Hem kanaat vasıtasıyla insanlardan istiğnâ etmek cihetinde, teveccühlerini aramaz. İhlâs kapısı açılır, riyâ kapısı kapanır.

İktisatsızlık ve israfın dehşetli zararlarını geniş bir dairede müşahede ettim. Şöyle ki:

Ben, dokuz sene evvel mübarek bir şehre geldim. Kış münasebetiyle o şehrin menâbi-i servetini göremedim. Allah rahmet etsin, oranın müftüsü birkaç defa bana dedi: "Ahalimiz fakirdir." Bu söz benim rikkatime dokundu. Beş altı sene sonraya kadar, daima o şehir ahalisine acıyordum.

Sekiz sene sonra yazın yine o şehre geldim. Bağlarına baktım. Merhum müftünün sözü hatırıma geldi. "Fesübhânallah," dedim. "Bu bağların mahsulâtı, şehrin hâcetinin pek fevkindedir. Bu şehir ahalisi pek çok zengin olmak lâzım gelir." Hayret ettim. Beni aldatmayan ve hakikatlerin derkinde bir rehberim olan bir hatıra-i hakikatle anladım: İktisatsızlık ve israf yüzünden bereket kalkmış ki, o kadar menâbi-i servetle beraber, o merhum müftü "Ahalimiz fakirdir" diyordu. Evet, zekât vermek ve iktisat etmek, malda bittecrübe sebeb-i bereket olduğu gibi, israf etmekle zekât vermemek, sebeb-i ref-i bereket olduğuna hadsiz vakıat vardır.

İslâm hükemasının Eflâtun'u ve hekimlerin şeyhi ve filozofların üstadı, dâhi-i meşhur Ebu Ali ibni Sina, yalnız tıp noktasında, c19008a.gif (1415 bytes) âyetini şöyle tefsir etmiş. Demiş:

c19009.gif (3452 bytes)

Yani, ilm-i tıbbı iki satırla topluyorum. Sözün güzelliği kısalığındadır. Yediğin vakit az ye. Yedikten sonra dört beş saat kadar daha yeme. Şifa hazımdadır. Yani, kolayca hazmedeceğin miktarı ye, nefse ve mideye en ağır ve yorucu hal, taam taam üstüne yemektir.HAŞİYE 5

3 subhank.gif (2020 bytes)

  • Câ-yı hayret ve medar-ı ibret bir tevafuk: İktisat Risalesini, üçü acemî olarak, beş altı ayrı ayrı müstensih, ayrı ayrı yerde, ayrı ayrı nüshadan yazıp, birbirinden uzak, hatları birbirinden ayrı, hiç elif'leri düşünmeyerek yazdıkları herbir nüshanın elif'leri, duasız 51, dua ile beraber 53'te tevafuk etmekle beraber, İktisat Risalesinin tarih-i telif ve istinsahı olan Rûmîce 51 ve Arabî 53 tarihinde tevafuku ise, şüphesiz tesadüf olamaz. iktisattaki bereketin keramet derecesine çıktığına bir işarettir. Ve bu seneye "Sene-i İktisat" tesmiyesi lâyıktır.

    Evet, zaman, iki sene sonra bu keramet-i iktisadiyeyi, İkinci Harb-i Umumiyede her taraftaki açlık ve tahribat ve israfatla ve nev-i beşer ve herkes iktisada mecbur olmasıyla ispat etti.

Yirminci Lem'a - s.662

YİRMİNCİ LEM'A

İhlâs hakkında

  • On Yedinci Lem'anın On Yedinci Notasının Yedi Meselesinden, Beş Noktadan ibaret olan İkinci meselesinin Birinci Noktası iken, ehemmiyetine binaen Yirminci Lem'a oldu.

b_allah.gif (1367 bytes)

4 c20001.gif (1716 bytes)

âyetiyle ve

5 c20001a.gif (3255 bytes)

(ev kemâ kàle) hadis-i şerifi, ikisi de ihlâs ne kadar İslâmiyette mühim bir esas olduğunu gösteriyorlar. Bu ihlâs meselesinin hadsiz nüktelerinden yalnız Beş Noktayı muhtasaran beyan ederiz.

  • TENBİH: Bu mübarek Isparta'nın medar-ı şükran bir hüsn-ü taliidir ki, ondaki ehl-i takvâ ve ehl-i tarikat ve ehl-i ilmin, sair yerlere nisbeten, rekabetkârâne ihtilâfları görünmüyor. Gerçi lâzım olan hakikî muhabbet ve ittifak yoksa da, zararlı muhalefet ve rekabet de başka yerlere nisbeten yoktur.

Birinci Nokta

Mühim ve müthiş bir sual: Neden ehl-i dünya, ehl-i gaflet, hattâ ehl-i dalâlet ve ehl-i nifak rekabetsiz ittifak ettikleri halde, ehl-i hak ve ehl-i vifak olan ashab-ı diyanet ve ehl-i ilim ve ehl-i tarikat, neden rekabetli ihtilâf ediyorlar? İttifak ehl-i vifakın hakkı iken ve hilâf ehl-i nifakın lâzımı iken, neden bu hak oraya geçti ve şu haksızlık şuraya geldi?

Elcevap: Bu elîm ve fecî ve ehl-i hamiyeti ağlattıracak hadise-i müthişenin pek çok esbabından, yeni sebebini beyan edeceğiz.

BİRİNCİSİ

Ehl-i hakkın ihtilâfı hakikatsizlikten gelmediği gibi, ehl-i gafletin ittifakı dahi hakikattarlıktan değildir. Belki ehl-i dünyanın ve ehl-i siyasetin ve ehl-i mektep gibi hayat-ı içtimaiyenin tabakatına dair birer muayyen vazife ile ve has bir hizmet ile meşgul taifelerin, cemaatlerin ve cemiyetlerin vazifeleri taayyün edip ayrılmış. Ve o vezâif mukabilindeki alacakları maişet noktasındaki maddî ücret ve hubb-u cah ve şan ve şeref noktasında teveccüh-ü nâstan alacaklarıHAŞİYE 6 mânevî ücret taayyün etmiş, ayrılmış. Müzâhame ve münakaşayı ve rekabeti intaç edecek derecede bir iştirak yok. Onun için, bunlar ne kadar fena bir meslekte de gitseler, birbiriyle ittifak edebilirler.

Amma ehl-i din ve ashab-ı ilim ve erbab-ı tarikat ise, bunların herbirisinin vazifesi umuma baktığı gibi, muaccel ücretleri de taayyün ve tahassus etmediği ve herbirinin makam-ı içtimaîde ve teveccüh-ü nâsta ve hüsn-ü kabuldeki hissesi tahassus etmiyor. Bir makama çoklar namzet olur. Maddî ve mânevî herbir ücrete çok eller uzanabilir. O noktadan müzâhame ve rekabet tevellüt edip vifakı nifaka, ittifakı ihtilâfa tebdil eder.

İşte bu müthiş marazın merhemi, ilâcı, ihlâstır. Yani, hakperestliği nefisperestliğe tercih etmekle ve hakkın hatırı, nefsin ve enâniyetin hatırına galip gelmekle, 6 c20002.gif (559 bytes) sırrına mazhar olup, nâstan gelen maddî ve mânevî ücretten istiğnâ etmekleHAŞİYE 7
7 c20002a.gif (1472 bytes) sırrına mazhar olup, hüsnü kabul ve hüsn-ü tesir ve teveccüh-ü nâsı kazanmak noktalarının Cenâb-ı Hakkın vazifesi


20. Lem'a - s:663-665

Yirminci Lem'a - s.663

ve ihsanı olduğunu ve kendi vazifesi olan tebliğde dahil olmadığını ve lâzım da olmadığını ve onunla mükellef olmadığını bilmekle ihlâsa muvaffak olur. Yoksa ihlâsı kaçırır.

İKİNCİ SEBEP

Ehl-i dalâletin zilletindendir ittifakları; ehl-i hidayetin izzetindendir ihtilâfları. Yani, ehl-i gaflet olan ehl-i dünya ve ehl-i dalâlet, hak ve hakikate istinad etmedikleri için, zayıf ve zelildirler. Tezellül için, kuvvet almaya muhtaçtırlar. Bu ihtiyaçtan, başkasının muavenet ve ittifakına samimî yapışırlar. Hattâ, meslekleri dalâlet ise de, yine ittifakı muhafaza ederler. Adeta o haksızlıkta bir hakperestlik, o dalâlette bir ihlâs, o dinsizlikte dinsizdârâne bir taassup ve o nifakta bir vifak yaparlar, muvaffak olurlar. Çünkü samimî bir ihlâs, şerde dahi olsa neticesiz kalmaz. Evet, ihlâs ile kim ne isterse Allah verir.HAŞİYE 1

Amma ehl-i hidayet ve diyanet ve ehl-i ilim ve tarikat, hak ve hakikate istinad ettikleri için ve herbiri bizzat tarik-i hakta yalnız Rabbini düşünüp tevfikine itimad ederek gittiklerinden, mânen o meslekten gelen izzetleri var. Zaaf hissettiği vakit, insanların yerine Rabbine müracaat eder, medet Ondan ister. Meşreplerin ihtilâfıyla, zâhir-i meşrebine muhalif olana karşı muavenet ihtiyacını tam hissetmiyor, ittifaka ihtiyacını göremiyor. Belki hodgâmlık ve enâniyet varsa, kendini haklı ve muhalifini haksız tevehhüm ederek, ittifak ve muhabbet yerine, ihtilâf ve rekabet ortaya girer. İhlâsı kaçırır, vazifesi zîrüzeber olur.

İşte bu müthiş sebebin verdiği vahîm neticeleri görmemenin yegâne çaresi, Dokuz Emirdir.

1. Müsbet hareket etmektir ki, yani, kendi mesleğinin muhabbetiyle hareket etmek. Başka mesleklerin adâveti ve başkalarının tenkîsi, onun fikrine ve ilmine müdahale etmesin, onlarla meşgul olmasın.

2. Belki, daire-i İslâmiyet içinde, hangi meşrepte olursa olsun, medar-ı muhabbet ve uhuvvet ve ittifak olacak çok rabıta-i vahdet bulunduğunu düşünüp ittifak ederek,

3. Ve haklı her meslek sahibinin, başkasının mesleğine ilişmemek cihetinde hakkı ise, "Mesleğim haktır," yahut "daha güzeldir" diyebilir. Yoksa, başkasının mesleğinin haksızlığını veya çirkinliğini ima eden "Hak yalnız benim mesleğimdir" veyahut "Güzel benim meşrebimdir" diyemez olan insaf düsturunu rehber etmek,

4. Ve ehl-i hakla ittifak, tevfik-i İlâhînin bir sebebi ve diyanetteki izzetin bir medarı olduğunu düşünmekle,

5. Hem ehl-i dalâlet ve haksızlık, tesanüd sebebiyle, cemaat suretindeki kuvvetli bir şahs-ı mânevînin dehâsıyla hücumu zamanında, o şahs-ı mânevîye karşı, en kuvvetli ferdî olan mukavemetin mağlûp düştüğünü anlayıp, ehl-i hak tarafındaki ittifak ile bir şahs-ı mânevî çıkarıp, o müthiş şahs-ı mânevî-i dalâlete karşı hakkaniyeti muhafaza ettirmek,

6. Ve hakkı, bâtılın savletinden kurtarmak için,

7. Nefsini ve enâniyetini,

8. Ve yanlış düşündüğü izzetini,

9. Ve ehemmiyetsiz, rekabetkârâne hissiyatını terk etmekle ihlâsı kazanır, vazifesini hakkıyla ifa eder.HAŞİYE 2

ÜÇÜNCÜ SEBEP

Ehl-i hakkın ihtilâfı himmetsizlikten ve aşağılıktan ve ehl-i dalâletin ittifakı ulüvv-ü himmetten değildir. Belki ehl-i hidayetin ihtilâfı, ulüvv-ü himmetin sû-i istimalinden ve ehl-i dalâletin ittifakı, himmetsizlikten gelen zaaf ve aczdendir.

Ehl-i hidayeti, ulüvv-ü himmetten sû-i istimale ve dolayısıyla ihtilâfa ve rekabete sevk eden, âhiret nokta-i nazarında bir haslet-i memdûha sayılan hırs-ı sevap ve vazife-i uhreviyede kanaatsizlik cihetinden ileri geliyor. Yani, "Bu sevabı ben kazanayım, bu insanları ben irşad edeyim, benim sözümü dinlesinler" diye, karşısındaki hakikî kardeşi ve cidden muhabbet ve muavenetine ve uhuvvetine ve yardımına muhtaç bir zâta karşı rekabetkârâne vaziyet alır. "Şakirtlerim niçin onun yanına gidiyorlar? Niçin onun kadar şakirtlerim bulunmuyor?" diye, enâniyeti oradan fırsat bulup, mezmûm bir haslet olan hubb-u câha temayül ettirir, ihlâsı kaçırır, riyâ kapısını açar.

Yirminci Lem'a - s.664

İşte bu hatanın ve bu yaranın ve bu müthiş maraz-ı ruhanînin ilâcı şudur ki:

Cenâb-ı Hakkın rızası ihlâs ile kazanılır; kesret-i etbâ' ile ve fazla muvaffakiyetle değildir. Çünkü onlar, vazife-i İlâhiyeye ait olduğu için, istenilmez, belki bazan verilir. Evet, bazan birtek kelime sebeb-i necat ve medar-ı rıza olur. Kemiyetin ehemmiyeti o kadar medar-ı nazar olmamalı. Çünkü bazan birtek adamın irşadı, bin adamın irşadı kadar rıza-yı İlâhîye medar olur.

Hem ihlâs ve hakperestlik ise, Müslümanların nereden ve kimden olursa olsun istifadelerine taraftar olmaktır. Yoksa, "Benden ders alıp sevap kazandırsınlar" düşüncesi, nefsin ve enâniyetin bir hilesidir.

Ey sevaba hırslı ve a'mâl-i uhreviyeye kanaatsiz insan! Bazı peygamberler gelmişler ki, mahdut birkaç kişiden başka ittibâ edenler olmadığı halde, yine o peygamberlik vazife-i kudsiyesinin hadsiz ücretini almışlar. Demek hüner, kesret-i etbâ' ile değildir. Belki hüner, rıza-yı İlâhîyi kazanmakladır. Sen neci oluyorsun ki, böyle hırsla "Herkes beni dinlesin?" diye, vazifeni unutup vazife-i İlâhiyeye karışıyorsun? Kabul ettirmek, senin etrafına halkı toplamak Cenâb-ı Hakkın vazifesidir. Vazifeni yap, Allah'ın vazifesine karışma.

Hem hak ve hakikati dinleyen ve söyleyene sevap kazandıranlar yalnız insanlar değildir. Cenâb-ı Hakkın zîşuur mahlûkları ve ruhanîleri ve melâikeleri kâinatı doldurmuş, her tarafı şenlendirmişler. Madem çok sevap istersin; ihlâsı esas tut ve yalnız rıza-yı İlâhîyi düşün. Tâ ki senin ağzından çıkan mübarek kelimelerin havadaki efradları, ihlâs ile ve niyet-i sadıka ile hayatlansın, canlansın, hadsiz zîşuurun kulaklarına gidip onları nurlandırsın, sana da sevap kazandırsın. Çünkü, meselâ sen "Elhamdü lillâh" dedin. Bu kelâm, milyonlarla büyük küçük Elhamdü lillâh kelimeleri, havada izn-i İlâhî ile yazılır. Nakkaş-ı Hakîm abes ve israf yapmadığı için, o kesretli mübarek kelimeleri dinleyecek kadar hadsiz kulakları halk etmiş. Eğer ihlâs ile, niyet-i sadıka ile o havadaki kelimeler hayatlansalar, lezzetli birer meyve gibi ruhanîlerin kulaklarına girer. Eğer rıza-yı İlâhî ve ihlâs o havadaki kelimelere hayat vermezse, dinlenilmez. Sevap da yalnız ağızdaki kelimeye münhasır kalır. Seslerinin ziyade güzel olmadığından, dinleyenlerin azlığından sıkılan hafızların kulakları çınlasın!

DÖRDÜNCÜ SEBEP

Ehl-i hidayetin rekabetkârâne ihtilâfı, âkıbeti düşünmemekten ve kasr-ı nazardan olmadığı gibi; ehl-i dalâletin samimâne ittifakları, âkıbet-endişlikten ve yüksek nazardan değildir. Belki ehl-i hidayet, hak ve hakikatin tesiriyle, nefsin kör hissiyatına kapılmayarak, kalbin ve aklın dûr-endişâne temayülâtına tâbi olmakla beraber, istikameti ve ihlâsı muhafaza edemediklerinden, o yüksek makamı muhafaza edemeyip ihtilâfa düşüyorlar. Ehl-i dalâlet ise, nefsin ve hevânın tesiriyle, kör ve âkıbeti görmeyen ve bir dirhem hazır lezzeti bir batman ilerideki lezzete tercih eden hissiyatın mukteziyatıyla, birbirine samimî olarak, muaccel bir menfaat ve hazır bir lezzet için şiddetli ittifak ediyorlar.

Evet, dünyevî ve hazır lezzet ve menfaat etrafında aşağı, kalbsiz nefisperestler samimî ittifak ve ittihad ediyorlar. Ehl-i hidayet, âhirete ait ve ileriye müteallik semerât-ı uhreviyeye ve kemâlâta, kalb ve aklın yüksek düsturlarıyla müteveccih oldukları için, esaslı bir istikamet ve tam bir ihlâs ve gayet fedakârâne bir ittihad ve ittifak olabilirken, enâniyetten tecerrüd edemedikleri için, ifrat ve tefrit yüzünden, ulvî bir menba-ı kuvvet olan ittifakı kaybedip, ihlâs da kırılır. Ve vazife-i uhreviye de zedelenir. Kolayca rıza-yı İlâhî de elde edilmez.

Bu mühim marazın merhemi ve ilâcı, "El-hubbu fillâh" sırrıyla, tarik-i hakta gidenlere refakatle iftihar etmek; ve arkalarından gitmek; ve imamlık şerefini onlara bırakmak; ve o hak yolunda kim olursa olsun kendinden daha iyi olduğunun ihtimaliyle enâniyetinden vazgeçip ihlâsı kazanmak; ve ihlâsla bir dirhem amel, ihlâssız batmanlarla amellere râcih olduğunu bilmekle ve tâbiiyeti dahi, sebeb-i mes'uliyet ve hatarlı olan metbûiyete tercih etmekle o marazdan kurtulur ve ihlâsı kazanır, vazife-i uhreviyesini hakkıyla yapabilir.

BEŞİNCİ SEBEP

Ehl-i hidayetin ihtilâfı ve adem-i ittifakı zaaflarından olmadığı gibi, ehl-i dalâletin kuvvetli ittifakı da kuvvetlerinden değildir. Belki ehl-i hidayetin ittifaksızlığı, iman-ı kâmilden gelen nokta-i istinad ve nokta-i istinaddan neş'et eden kuvvetten ileri geldiği gibi; ehl-i gaflet ve ehl-i dalâletin ittifakları, kalben nokta-i istinad bulmadıkları itibarıyla zaaf ve aczlerinden ileri gelmiştir. Çünkü zayıflar ittifaka muhtaç oldukları için kuvvetli

Yirminci Lem'a - s.665

ittifak ederler. Kavîler, ihtiyacı tam hissetmediklerinden, ittifakları zayıftır. Arslanlar, tilkiler gibi ittifaka muhtaç olmadıkları için ferdî yaşıyorlar. Yabanî keçiler, kurtlardan muhafaza için, bir sürü teşkil ederler.

Demek zayıfların cemiyeti ve şahs-ı mânevîsi kavî olduğu gibi,HAŞİYE 3 kavîlerin cemiyeti ve şahs-ı mânevîsi ise zayıftır. Bu sırra bir işaret-i lâtife ve zarif bir nükte-i Kur'âniyedir ki, ferman etmiş: 1 c20004.gif (578 bytes) Müenneslerin cemaatine, iki katlı müennes olduğu halde, müzekker fiili olan c20005.gif (198 bytes) buyurması; hem 2 c20006.gif (424 bytes) buyurmakla, müzekkerlerin cemaatine, müennes fiili olan c20007.gif (220 bytes) tabiriyle, lâtifâne işaret ediyor ki, zayıf ve halîm ve yumuşak kadınların cemiyeti kuvvetleşir, sertlik ve şiddet kesb edip bir nevi recüliyet kazanır. Müzekker fiilini iktiza ettiğinden,

c20008.gif (363 bytes) tabiriyle, gayet güzel düşmüş. Erkekler ise, hususan bedevî a'rab olsa, kuvvetlerine güvendikleri için, cemiyetleri zayıf olup hem ihtiyatkârlık, hem yumuşaklık vaziyetini aldığından, bir nevi kadınlık hâsiyeti takındıkları için, müennes fiilini iktiza ettiğinden, c20006.gif (424 bytes) müennes fiiliyle tabiri tam yerindedir.

Evet, ehl-i hak, gayet kuvvetli bir nokta-i istinad olan iman-ı billâhtan gelen tevekkül ve teslimle, başkalara arz-ı ihtiyaç edip muavenet ve yardımlarını istemez. İstese de gayet fedakârâne yapışmaz. Ehl-i dünya, dünya işlerinde hakikî nokta-i istinadlarından gaflet ettiklerinden, zaaf ve acze düşüp, şiddetli bir surette yardımcılara ihtiyacını hisseder; samimâne, belki fedakârâne ittifak ederler.

İşte, ehl-i hak, ittifaktaki hak kuvvetini düşünmediklerinden ve aramadıklarından, haksız ve muzır bir netice olan ihtilâfa düşerler. Haksız ehl-i dalâlet ise, ittifaktaki kuvveti, aczleri vasıtasıyla hissettiklerinden, gayet mühim bir vesile-i makasıd olan ittifakı elde etmişler.

İşte, ehl-i hakkın bu haksız ihtilâf marazının merhemi ve ilâcı, 3 c20010.gif (843 bytes) âyetindeki şiddetli nehy-i İlâhî,

4 c20011.gif (668 bytes) âyetinde, hayat-ı içtimaiyece gayet hikmetli emr-i İlâhîyi düstur-u hareket etmek; ve ihtilâfın İslâmiyete ne derece zararlı olduğunu ve ehl-i dalâletin ehl-i hakka galebesini ne derece teshil ettiğini düşünüp, kemâl-ı zaaf ve acz ile, o ehl-i hakkın kafilesine fedakârâne, samimâne iltihak etmektir, şahsiyetini unutmakla riyâ ve tasannudan kurtulup ihlâsı elde etmektir.

ALTINCI SEBEP

Ehl-i hakkın ihtilâfı nâmertliklerinden, himmetsizliklerinden, hamiyetsizliklerinden olmadığı gibi; gafletli ehl-i dünyanın ve ehl-i dalâletin hayat-ı dünyeviyeye ait işlerde samimâne ittifakları dahi mertlikten, hamiyetten, himmetten değildir. Belki, ehl-i hakkın, ekseriyetle âhirete ait olan faydaları düşünmekle, o ehemmiyetli ve kesretli meselelere hamiyeti, himmeti, mertliği inkısam eder. Hakikî sermaye olan vaktini bir meseleye sarf etmediği için, meslektaşlarıyla ittifakı muhkemleşmiyor. Çünkü meseleler çok, daire dahi geniştir.

Gafletli ehl-i dünya ise, yalnız hayat-ı dünyeviyeyi düşündüklerinden, bütün hissiyatıyla ve ruh ve kalbiyle, şiddetli bir surette hayat-ı dünyeviyeye ait meselelere sarılır. Ve o meselede ona yardım edene kuvvetli yapışır. Ve hakikat nokta-i nazarında beş paraya değmeyen ve ehl-i hak ona on para kıymet vermeyen meselelere, divane olmuş elmasçı bir Yahudinin beş paralık cam parçasına beş lira fiyat verdiği gibi, beş yüz lira kıymetindeki vaktini o meseleye hasreder. Elbette bu kadar fiyat verip ve şiddetli hissiyatla sarılmak, bâtıl yolunda dahi olsa, samimî bir ihlâs olduğundan, o meselede muvaffak olur ve ehl-i hakka galebe eder. Bu galebe neticesinde ehl-i hak zillete ve mahkûmiyete ve tasannua ve riyâya düşüp ihlâsı kaybeder. O nâmert, himmetsiz, hamiyetsiz bir kısım ehl-i dünyaya dalkavukluk etmeye mecbur olur.

Ey ehl-i hak! Ey hakperest ehl-i şeriat ve ehl-i hakikat ve ehl-i tarikat! Bu müthiş maraz-ı ihtilâfa karşı birbirinizin kusurunu görmeyerek, yekdiğerinizin ayıbına karşı gözünüzü yumunuz.


20, 21. Lem'alar - s:666-668

Yirminci Lem'a - s.666

1 c20012.gif (663 bytes) edeb-i Furkanî ile edepleniniz. Ve haricî düşmanın hücumunda dahilî münakaşâtı terk etmek ve ehl-i hakkı sukuttan ve zilletten kurtarmayı en birinci ve en mühim bir vazife-i uhreviye telâkki edip, yüzer âyât ve ehâdis-i Nebeviyenin şiddetle emrettikleri uhuvvet, muhabbet ve teavünü yapıp, bütün hissiyatınızla, ehl-i dünyadan daha şiddetli bir surette meslektaşlarınızla ve dindaşlarınızla ittifak ediniz, yani, ihtilâfa düşmeyiniz. "Böyle küçük meseleler için kıymettar vaktimi sarf etmektense, o çok kıymetli vaktimi zikir ve fikir gibi kıymettar şeylere sarf edeceğim" deyip çekilerek ittifakı zayıflaştırmayınız. Çünkü bu mânevî cihadda küçük mesele zannettiğiniz, çok büyük olabilir. Bir neferin, bir saatte, mühim ve hususî şerâit dahilindeki nöbeti bir sene ibadet hükmüne bazan geçmesi gibi, bu ehl-i hakkın mağlûbiyeti zamanında, mânevî mücahede mesâilinde, küçük bir meseleye sarf olunan senin kıymettar bir günün, o neferin o saati gibi bin derece kıymet alabilir, bir günün bin gün olabilir. Madem liveçhillâhtır, o işin küçüğüne, büyüğüne, kıymetli ve kıymetsizliğine bakılmaz. İhlâs ve rıza-yı İlâhî yolunda zerre, yıldız gibi olur. Vesilenin mahiyetine bakılmaz, neticesine bakılır. Madem neticesi rıza-yı İlâhîdir ve mayası ihlâstır; o küçük değildir, büyüktür.

YEDİNCİ SEBEP

Ehl-i hak ve hakikatin ihtilâf ve rekabetleri kıskançlıktan ve hırs-ı dünyadan gelmediği gibi, ehl-i dünyanın ve ehl-i gafletin ittifakları dahi civanmertlikten ve ulüvv-ü cenaptan değildir. Belki ehl-i hakikat, hakikatten gelen ulüvv-ü cenap ve ulüvv-ü himmet ve tarik-i hakta memdûh olan müsabakayı tam muhafaza edemediklerinden ve nâehillerin girmesi yüzünden bir derece sû-i istimal ettiklerinden, rekabetkârâne ihtilâfa düşüp hem kendine, hem cemaat-i İslâmiyeye ehemmiyetli zarar olmuş.

Ehl-i gaflet ve ehl-i dalâlet ise, meftun oldukları menfaatlerini kaçırmamak ve menfaat için perestiş ettikleri reislerini ve arkadaşlarını küstürmemek için, zilletlerinden ve nâmertliklerinden, hamiyetsizliklerinden, mutlak arkadaşlarıyla-hattâ denî ve hain ve muzır olsalar dahi-hâlisâne ittihad, hem menfaat etrafında toplanan-ne şekilde olursa olsun-şerikleriyle samimâne ittifak ederler, samimiyet neticesi olarak istifade ederler.

İşte, ey musibetzede ve ihtilâfa düşmüş ehl-i hak ve ashab-ı hakikat! Bu musibet zamanında ihlâsı kaçırdığınızdan ve rıza-yı İlâhîyi münhasıran gaye-i maksat yapmadığınızdan, ehl-i hakkın bu zillet ve mağlûbiyetine sebebiyet verdiniz.

Umûr-u diniye ve uhreviyede rekabet, gıpta, haset ve kıskançlık olmamalı. Ve hakikat nokta-i nazarında olamaz. Çünkü kıskançlık ve hasedin sebebi: Birtek şeye çok eller uzanmasından ve birtek makama çok gözler dikilmesinden ve birtek ekmeği çok mideler istemesinden, müzâhame münakaşa, müsabaka sebebiyle gıptaya, sonra kıskançlığa düşerler. Dünyada bir şey-i vâhide çoklar talip olduğundan ve dünya dar ve muvakkat olması sebebiyle insanın hadsiz arzularını tatmin edemediği için, rekabete düşüyorlar. Fakat, âhirette tek bir adama beş yüz seneHAŞİYE mesafelik bir cennet ihsan edilmesi ve yetmiş bin kasır ve huriler verilmesi ve ehl-i Cennetten herkes kendi hissesinden kemâl-i rıza ile memnun olması işaretiyle gösteriliyor ki, âhirette medar-ı rekabet birşey yoktur ve rekabet de olamaz. Öyleyse, âhirete ait olan a'mâl-i salihada dahi rekabet olamaz; kıskançlık yeri değildir. Kıskançlık eden ya riyâkârdır; a'mâl-i saliha suretiyle dünyevî neticeleri arıyor. Veyahut sadık cahildir ki, a'mâl-i saliha nereye baktığını bilmiyor ve a'mâl-i salihanın

Yirminci Lem'a - s.667

ruhu, esası, ihlâs olduğunu derk etmiyor. Rekabet suretiyle evliyaullaha karşı bir nevi adâvet taşımakla, vüs'at-i rahmet-i İlâhiyeyi itham ediyor. Bu hakikati teyid eden bir vakıa:

Eski arkadaşlarımızdan bir adamın, bir adama karşı adâveti vardı. O adamın yanında senâkârâne onun düşmanı amel-i salihle, hattâ velâyetle tavsif edildi. O adam kıskanmadı, sıkılmadı. Sonra birisi dedi: "Senin o düşmanın cesurdur, kuvvetlidir." Baktık ki, o adamda şiddetli bir kıskançlık ve bir rekabet damarı uyandı.

Ona dedik: "Velâyet ve salâhat hadsiz bir hayat-ı ebediyenin pırlantası gibi bir kuvvet ve bir yüksekliktir. Sen buna bu cihette kıskanmadın. Dünyevî kuvvet öküzde ve cesaret canavarda dahi bulunmakla beraber, velâyet ve salâhate nisbeten, bir âdi cam parçasının elmasa nisbeti gibidir."

O adam dedi ki: "Bir noktaya, bir makama ikimiz bu dünyada gözümüzü dikmişiz. Oraya çıkmak için basamaklarımız da kuvvet ve cesaret gibi şeylerdir. Onun için kıskandım. Âhiret makamâtı hadsizdir. O, burada benim düşmanım iken, orada benim samimî ve sevgili kardeşim olabilir."

Ey ehl-i hakikat ve tarikat! Hakka hizmet, büyük ve ağır bir defineyi taşımak ve muhafaza etmek gibidir. O defineyi omuzunda taşıyanlara ne kadar kuvvetli eller yardıma koşsalar daha ziyade sevinir, memnun olurlar. Kıskanmak şöyle dursun, gayet samimî bir muhabbetle o gelenlerin kendilerinden daha ziyade olan kuvvetlerini ve daha ziyade tesirlerini ve yardımlarını müftehirâne alkışlamak lâzım gelirken, nedendir ki rekabetkârâne o hakikî kardeşlere ve fedakâr yardımcılara bakılıyor ve o hal ile ihlâs kaçıyor? Vazifenizde müttehem olup, ehl-i dalâletin nazarında, sizden ve sizin mesleğinizden yüz derece aşağı olan, "din ile dünyayı kazanmak ve ilm-i hakikatle maişeti temin etmek, tamah ve hırs yolunda rekabet etmek" gibi müthiş ithamlara mâruz kalıyorsunuz?

Bu marazın çare-i yegânesi: Nefsini itham etmek ve nefsine değil, daima karşısındaki meslektaşına taraftar olmak... Fenn-i âdâb ve ilm-i münazaranın uleması mâbeynindeki hakperestlik ve insaf düsturu olan şu "Eğer bir meselenin münazarasında kendi sözünün haklı çıktığına taraftar olup ve kendi haklı çıktığına sevinse ve hasmının haksız ve yanlış olduğuna memnun olsa, insafsızdır." Hem zarar eder. Çünkü haklı çıktığı vakit, o münazarada bilmediği birşeyi öğrenmiyor. Belki gurur ihtimaliyle zarar edebilir. Eğer hak hasmının elinde çıksa, zararsız, bilmediği bir meseleyi öğrenip menfaattar olur, nefsin gururundan kurtulur. Demek insaflı hakperest, hakkın hatırı için nefsin hatırını kırıyor. Hasmının elinde hakkı görse, yine rıza ile kabul edip taraftar çıkar, memnun olur.

İşte bu düsturu ehl-i din, ehl-i hakikat, ehl-i tarikat, ehl-i ilim kendilerine rehber ittihaz etseler, ihlâsı kazanırlar. Ve vazife-i uhreviyelerinde muvaffak olurlar. Ve bu fecî sukut ve musibet-i hazıradan rahmet-i İlâhiye ile kurtulurlar.

2 subhank.gif (2020 bytes)

Yirmi Birinci Lem'a - s.668

YİRMİ BİRİNCİ LEM'A

İhlâs hakkında

  • On Yedinci Lem'anın On Yedinci Notasının Yedi Meselesinden Dördüncü Meselesi iken, ihlâs münasebetiyle Yirminci Lem'anın İkinci Noktası oldu. Nuraniyetine binaen Yirmi Birinci Lem'a olarak Lemeâta girdi.

    Bu Lem'a lâakal her on beş günde bir defa okunmalı.

b_allah.gif (1367 bytes)

3 c21001a.gif (1614 bytes)

4 c21001.gif (492 bytes)

5 c21002.gif (898 bytes)

6 c21003.gif (694 bytes)

EY ÂHİRET KARDEŞLERİM ve ey hizmet-i Kur'âniyede arkadaşlarım! Bilirsiniz ve biliniz:

Bu dünyada, hususan uhrevî hizmetlerde en mühim bir esas, en büyük bir kuvvet, en makbul bir şefaatçi, en metin bir nokta-i istinad, en kısa bir tarik-i hakikat, en makbul bir dua-yı mânevî, en kerametli bir vesile-i makasıd, en yüksek bir haslet, en sâfi bir ubudiyet, ihlâstır.

Madem ihlâsta mezkûr hassalar gibi çok nurlar var ve çok kuvvetler var. Ve madem bu müthiş zamanda ve dehşetli düşmanlar mukabilinde ve şiddetli tazyikat karşısında ve savletli bid'alar, dalâletler içerisinde bizler gayet az ve zayıf ve fakir ve kuvvetsiz olduğumuz halde, gayet ağır ve büyük ve umumî ve kudsî bir vazife-i imaniye ve hizmet-i Kur'âniye omuzumuza ihsan-ı İlâhî tarafından konulmuş. Elbette, herkesten ziyade, bütün kuvvetimizle ihlâsı kazanmaya mecbur ve mükellefiz. Ve ihlâsın sırrını kendimizde yerleştirmek için gayet derecede muhtacız. Yoksa, hem şimdiye kadar kazandığımız hizmet-i kudsiye kısmen zayi olur, devam etmez; hem şiddetli mes'ul oluruz. c21003.gif (694 bytes) âyetindeki şiddetli tehditkârâne nehy-i İlâhîye mazhar olup, saadet-i ebediye zararına, mânâsız, lüzumsuz, zararlı, kederli, hodfuruşâne, sakîl, riyâkârâne bazı hissiyat-ı süfliye ve menâfi-i cüz'iyenin hatırı için ihlâsı kırmakla, hem bu hizmetteki umum kardeşlerimizin hukukuna tecavüz, hem hizmet-i Kur'âniyenin hürmetine taarruz, hem hakaik-i imaniyenin kudsiyetine hürmetsizlik etmiş oluruz.

Ey kardeşlerim! Mühim ve büyük bir umur-u hayriyenin çok muzır mânileri olur. Şeytanlar o hizmetin hâdimleriyle çok uğraşır. Bu mânilere ve bu şeytanlara karşı ihlâs kuvvetine dayanmak gerektir. İhlâsı kıracak esbabdan yılandan, akrepten çekindiğiniz gibi çekininiz. Hazret-i Yusuf Aleyhisselâm 7 c21004.gif (907 bytes) demesiyle, nefs-i emmâreye itimad edilmez. Enâniyet ve nefs-i emmâre sizi aldatmasın. İhlâsı kazanmak ve muhafaza etmek ve mânileri def etmek için, gelecek düsturlar rehberiniz olsun.

BİRİNCİ DÜSTURUNUZ

Amelinizde rıza-yı İlâhî olmalı.

Eğer O razı olsa, bütün dünya küsse ehemmiyeti yok. Eğer O kabul etse, bütün halk reddetse tesiri yok. O razı olduktan ve kabul ettikten sonra, isterse ve hikmeti iktiza ederse, sizler istemek talebinde olmadığınız halde, halklara da kabul ettirir, onları da razı eder. Onun için, bu hizmette, doğrudan doğruya, yalnız Cenâb-ı Hakkın rızasını esas maksat yapmak gerektir.

İKİNCİ DÜSTURUNUZ

Bu hizmet-i Kur'âniyede bulunan kardeşlerinizi tenkit etmemek ve onların üstünde faziletfuruşluk nev'inden gıpta damarını tahrik etmemektir.

Çünkü nasıl insanın bir eli diğer eline rekabet etmez, bir gözü bir gözünü tenkit etmez, dili kulağına itiraz etmez, kalb ruhun ayıbını görmez. Belki birbirinin noksanını ikmal eder, kusurunu örter, ihtiyacına yardım eder, vazifesine muavenet eder. Yoksa o vücud-u insanın hayatı söner, ruhu kaçar, cismi de dağılır.

Hem nasıl ki bir fabrikanın çarkları birbiriyle rekabetkârâne uğraşmaz, birbirinin önüne tekaddüm edip tahakküm etmez, birbirinin kusurunu görerek tenkit edip, sa'ye şevkini kırıp atâlete uğratmaz. Belki bütün istidatlarıyla birbirinin hareketini umumî maksada tevcih etmek için yardım ederler; hakikî bir tesanüd, bir ittifakla gaye-i hilkatlerine yürürler.


21. Lem'a - s:669-671

Yirmi Birinci Lem'a - s.669

Eğer zerre miktar bir taarruz, bir tahakküm karışsa, o fabrikayı karıştıracak, neticesiz, akîm bırakacak. Fabrika sahibi de o fabrikayı bütün bütün kırıp dağıtacak.

İşte, ey Risale-i nur şakirtleri ve Kur'ân'ın hizmetkârları! Sizler ve bizler öyle bir insan-ı kâmil ismine lâyık bir şahs-ı mânevînin âzâlarıyız. Ve hayat-ı ebediye içindeki saadet-i ebediyeyi netice veren bir fabrikanın çarkları hükmündeyiz. Ve sahil-i selâmet olan Dârüsselâma ümmet-i Muhammediyeyi (a.s.m.) çıkaran bir sefine-i Rabbâniyede çalışan hademeleriz. Elbette, dört fertten bin yüz on bir kuvvet-i mâneviyeyi temin eden sırr-ı ihlâsı kazanmakla tesanüd ve ittihad-ı hakikîye muhtacız ve mecburuz.

Evet, üç elif ittihad etmezse, üç kıymeti var. Sırr-ı adediyet ile ittihad etse, yüz on bir kıymet alır. Dört kere dört ayrı ayrı olsa, on altı kıymeti var. Eğer sırr-ı uhuvvet ve ittihad-ı maksat ve ittifak-ı vazife ile tevafuk edip bir çizgi üstünde omuz omuza verseler, o vakit dört bin dört yüz kırk dört kuvvetinde ve kıymetinde olduğu gibi, hakikî sırr-ı ihlâs ile, on altı fedakâr kardeşlerin kıymet ve kuvvet-i mâneviyesi dört binden geçtiğine, pek çok vukuat-ı tarihiye şehadet ediyor.

Bu sırrın sırrı şudur ki: Hakikî, samimî bir ittifakta herbir fert, sair kardeşlerin gözüyle de bakabilir ve kulaklarıyla da işitebilir. Güya on hakikî müttehid adamın herbiri yirmi gözle bakıyor, on akılla düşünüyor, yirmi kulakla işitiyor, yirmi elle çalışıyor bir tarzda mânevî kıymeti ve kuvvetleri vardır.HAŞİYE 1

ÜÇÜNCÜ DÜSTURUNUZ

Bütün kuvvetinizi ihlâsta ve hakta bilmelisiniz.

Evet, kuvvet haktadır ve ihlâstadır. Haksızlar dahi, haksızlıkları içinde gösterdikleri ihlâs ve samimiyet yüzünden kuvvet kazanıyorlar.

Evet, kuvvet hakta ve ihlâsta olduğuna bir delil, şu hizmetimizdir. Bu hizmetimizde bir parça ihlâs, bu dâvâyı ispat eder ve kendi kendine delil olur. Çünkü, yirmi seneden fazla kendi memleketimde ve İstanbul'da ettiğimiz hizmet-i ilmiye ve diniyeye mukabil, burada, yedi sekiz senede yüz derece fazla edildi. Halbuki, kendi memleketimde ve İstanbul'da, burada benimle çalışan kardeşlerimden yüz, belki bin derece fazla yardımcılarım varken, burada ben yalnız, kimsesiz, garip, yarım ümmî; insafsız memurların tarassudat ve tazyikatları altında, yedi sekiz sene sizinle ettiğim hizmet, yüz derece eski hizmetten fazla muvaffakiyeti gösteren mânevî kuvvet, sizlerdeki ihlâstan geldiğine kat'iyen şüphem kalmadı.

Hem itiraf ediyorum ki, samimî ihlâsınızla, şan ve şeref perdesi altında nefsimi okşayan riyâdan beni bir derece kurtardınız. İnşaallah tam ihlâsa muvaffak olursunuz, beni de tam ihlâsa sokarsınız.

Bilirsiniz ki, Hazret-i Ali (r.a.), o mucizevâri kerametiyle ve Hazret-i Gavs-ı Âzam (k.s.) o harika keramet-i gaybiyesiyle, sizlere bu sırr-ı ihlâsa binaen iltifat ediyorlar. Ve himayetkârâne teselli verip hizmetinizi mânen alkışlıyorlar. Evet, hiç şüphe etmeyiniz ki, bu teveccühleri ihlâsa binaen gelir. Eğer bilerek bu ihlâsı kırsanız, onların tokadını yersiniz. Onuncu Lem'adaki şefkat tokatlarını tahattur ediniz.

Böyle mânevî kahramanları arkanızda zahîr, başınızda üstad bulmak isterseniz,

1 c21005.gif (583 bytes) sırrıyla ihlâs-ı tâmmı kazanınız. Kardeşlerinizin nefislerini nefsinize şerefte, makamda, teveccühte, hattâ menfaat-i maddiye gibi nefsin hoşuna giden şeylerde tercih ediniz. Hattâ, en lâtif ve güzel bir hakikat-i imaniyeyi muhtaç bir mü'mine bildirmek ki, en mâsumâne, zararsız bir menfaattir; mümkünse, nefsinize bir hodgâmlık gelmemek için, istemeyen bir arkadaşla yaptırması hoşunuza gitsin. Eğer "Ben sevap kazanayım, bu güzel meseleyi ben söyleyeyim" arzunuz varsa, çendan onda bir günah ve zarar yoktur; fakat mâbeyninizdeki sırr-ı ihlâsa zarar gelebilir.

DÖRDÜNCÜ DÜSTURUNUZ

Kardeşlerinizin meziyetlerini şahıslarınızda ve faziletlerini kendinizde tasavvur edip, onların şerefleriyle şâkirâne iftihar etmektir.

Ehl-i tasavvufun mâbeyninde fenâ fi'ş-şeyh, fenâ fi'r-resul ıstılahatı var. Ben sufî değilim. Fakat onların bu düsturu, bizim meslekte fenâ fi'l-ihvân suretinde güzel bir düsturdur. Kardeşler arasında

Yirmi Birinci Lem'a - s.670

buna tefânî denilir. Yani, birbirinde fâni olmaktır. Yani, kendi hissiyat-ı nefsaniyesini unutup, kardeşlerinin meziyat ve hissiyatıyla fikren yaşamaktır.

Zaten mesleğimizin esası uhuvvettir. Peder ile evlât, şeyh ile mürid mâbeynindeki vasıta değildir. Belki hakikî kardeşlik vasıtalarıdır. Olsa olsa bir üstadlık ortaya girer. Mesleğimiz halîliye olduğu için, meşrebimiz hıllettir. Hıllet ise, en yakın dost ve en fedakâr arkadaş ve en güzel takdir edici yoldaş ve en civanmert kardeş olmak iktiza eder. Bu hılletin üssü'l-esası, samimî ihlâstır. Samimî ihlâsı kıran adam, bu hılletin gayet yüksek kulesinin başından sukut eder. Gayet derin bir çukura düşmek ihtimali var; ortada tutunacak yer bulamaz.

Evet, yol iki görünüyor. Cadde-i kübrâ-yı Kur'âniye olan şu mesleğimizden şimdi ayrılanlar, bize düşman olan dinsizlik kuvvetine bilmeyerek yardım etmek ihtimali var. İnşaallah, Risale-i Nur yoluyla Kur'ân-ı Mu'cizü'l-Beyânın daire-i kudsiyesine girenler, daima nura, ihlâsa, imana kuvvet verecekler ve öyle çukurlara sukut etmeyeceklerdir.

Ey hizmet-i Kur'âniyede arkadaşlarım! İhlâsı kazanmanın ve muhafaza etmenin en müessir bir sebebi, rabıta-i mevttir. Evet, ihlâsı zedeleyen ve riyâya ve dünyaya sevk eden tûl-i emel olduğu gibi, riyâdan nefret veren ve ihlâsı kazandıran, rabıta-i mevttir. Yani, ölümünü düşünüp, dünyanın fâni olduğunu mülâhaza edip, nefsin desiselerinden kurtulmaktır. Evet, ehl-i tarikat ve ehl-i hakikat, Kur'ân-ı Hakîmin 2 c21006.gif (575 bytes)

3 c21007.gif (602 bytes) gibi âyetlerinden aldığı dersle, rabıta-i mevti sülûklarında esas tutmuşlar; tûl-i emelin menşei olan tevehhüm-ü ebediyeti o rabıta ile izale etmişler. Onlar farazî ve hayalî bir surette kendilerini ölmüş tasavvur ve tahayyül edip ve yıkanıyor, kabre konuyor farz edip, düşüne düşüne, nefs-i emmâre o tahayyül ve tasavvurdan müteessir olup, uzun emellerinden bir derece vazgeçer. Bu rabıtanın fevâidi pek çoktur. Hadiste 4 c21008.gif (624 bytes) (ev kemâ kàl) yani, "Lezzetleri tahrip edip acılaştıran ölümü çok zikrediniz" diye bu rabıtayı ders veriyor.

Fakat mesleğimiz tarikat olmadığı, belki hakikat olduğu için, bu rabıtayı, ehl-i tarikat gibi farazî ve hayalî suretinde yapmaya mecbur değiliz. Hem meslek-i hakikate uygun gelmiyor. Belki, âkıbeti düşünmek suretinde müstakbeli zaman-ı hazıra getirmek değil, belki hakikat noktasında zaman-ı hazırdan istikbale fikren gitmek, nazaran bakmaktır. Evet, hiç hayale, faraza lüzum kalmadan, bu kısa ömür ağacının başındaki tek meyvesi olan kendi cenazesine bakabilir. Onunla yalnız kendi şahsının mevtini gördüğü gibi, bir parça öbür tarafa gitse asrının ölümünü de görür; daha bir parça öbür tarafa gitse dünyanın ölümünü de müşahede eder, ihlâs-ı etemme yol açar.

İkinci sebep, iman-ı tahkikînin kuvvetiyle ve marifet-i Sânii netice veren masnuattaki tefekkür-ü imanîden gelen lemeât ile bir nevi huzur kazanıp, Hâlık-ı Rahîmin hazır, nâzır olduğunu düşünüp, Ondan başkasının teveccühünü aramayarak, huzurunda başkalarına bakmak, medet aramak o huzurun edebine muhalif olduğunu düşünmekle o riyâdan kurtulup ihlâsı kazanır.

Her ne ise, bunda çok derecat, merâtip var. Herkes kendi hissesine göre ne kadar istifade edebilse o kadar kârdır. Risale-i Nur'da riyâdan kurtaracak, ihlâsı kazandıracak çok hakaik zikredildiğinden, ona havale edip burada kısa kesiyoruz.

İhlâsı kıran ve riyâya sevk eden pek çok esbabdan iki üçünü muhtasaran beyan edeceğiz.

BİRİNCİSİ: Menfaat-i maddiye cihetinden gelen rekabet, yavaş yavaş ihlâsı kırar. Hem netice-i hizmeti de zedeler. Hem o maddî menfaati de kaçırır.

Evet, hakikat ve âhiret için çalışanlara karşı bu millet bir hürmet ve bir muavenet fikrini daima beslemiş. Ve bilfiil onların hakikat-i ihlâslarına ve sadıkane olan hizmetlerine bir cihette iştirak etmek niyetiyle, onların hâcât-ı maddiyelerinin tedarikiyle meşgul olup vakitlerini zayi etmemek için, sadaka ve hediye gibi maddî menfaatlerle yardım edip hürmet etmişler. Fakat bu muavenet ve menfaat istenilmez, belki verilir. Hem kalben arzu edip muntazır kalmakla, lisan-ı hal ile dahi istenilmez. Belki ummadığı bir halde verilir. Yoksa ihlâsı zedelenir. Hem

5 c21003.gif (694 bytes) âyetinin nehyine yanaşır, ameli kısmen yanar.

İşte bu maddî menfaati arzu edip muntazır kalmak, sonra nefs-i emmâre, hodgâmlık cihetiyle,

Yirmi Birinci Lem'a - s.671

o menfaati başkasına kaptırmamak için, hakikî bir kardeşine ve o hususî hizmette arkadaşına karşı bir rekabet damarı uyandırır. İhlâsı zedelenir, hizmette kudsiyeti kaybeder, ehl-i hakikat nazarında sakîl bir vaziyet alır. Ve maddî menfaati de kaybeder.

Her ne ise, bu hamur çok su götürür. Kısa kesip, yalnız, hakikî kardeşlerimin içinde sırr-ı ihlâsı ve samimî ittifakı kuvvetleştirecek iki misal söyleyeceğim.

Birinci misal: Ehl-i dünya, büyük bir servet ve şiddetli bir kuvvet elde etmek için, hattâ bir kısım ehl-i siyaset ve hayat-ı içtimaiye-i beşeriyenin mühim âmilleri ve komiteleri, iştirak-i emval düsturunu kendilerine rehber etmişler. Bütün sû-i istimâlât ve zararlarıyla beraber, harika bir kuvvet, bir menfaat elde ediyorlar. Halbuki, iştirak-i emvâlin, çok zararlarıyla beraber, iştirakle mahiyeti değişmez. Herbirisi umuma gerçi bir cihette ve nezarette mâlik hükmündedir; fakat istifade edemez.

Her ne ise, bu iştirak-i emval düsturu a'mâl-i uhreviyeye girse, zararsız azîm menfaate medardır. Çünkü bütün emval, o iştirak eden herbir ferdin eline tamamen geçmesinin sırrını taşıyor. Çünkü, nasıl ki dört beş adamdan, iştirak niyetiyle biri gazyağı, biri fitil, biri lâmba, biri şişe, biri kibrit getirip lâmbayı yaktılar. Herbiri tam bir lâmbaya mâlik oluyor. O iştirak edenlerin herbirinin bir duvarda büyük bir aynası varsa, herbirinin noksansız, parçalanmadan, birer lâmba, oda ile beraber aynasına girer. Aynen öyle de, emvâl-i uhreviyede sırr-ı ihlâs ile iştirak ve sırr-ı uhuvvet ile tesanüd ve sırr-ı ittihad ile teşrikü'l-mesâi, o iştirak-i a'mâlden hâsıl olan umum yekûn ve umum nur herbirinin defter-i a'mâline bitamâmihâ gireceği, ehl-i hakikat mâbeyninde meşhud ve vakidir. Ve vüs'at-i rahmet ve kerem-i İlâhînin muktezasıdır.

İşte, ey kardeşlerim! Sizleri inşaallah menfaat-i maddiye rekabete sevk etmeyecek. Fakat menfaat-i uhreviye noktasında bir kısım ehl-i tarikat aldandıkları gibi, sizin de aldanmanız mümkündür. Fakat şahsî, cüz'î bir sevap nerede, mezkûr misal hükmündeki iştirak-i a'mâl noktasında tezahür eden sevap ve nur nerede?

İkinci misal: Ehl-i san'at, netice-i san'atı ziyade kazanmak için, iştirak-i san'at cihetinde mühim bir servet elde ediyorlar. Hattâ dikiş iğneleri yapan on adam, ayrı ayrı yapmaya çalışmışlar. O ferdî çalışmanın, her günde yalnız üç iğne, o ferdî san'atın meyvesi olmuş. Sonra, teşrikü'l-mesâi düsturuyla on adam birleşmişler. Biri demir getirip, biri ocak yandırıp, biri delik açar, biri ocağa sokar, biri ucunu sivriltir, ve hâkezâ... Herbirisi iğne yapmak san'atında yalnız cüz'î bir işle meşgul olup, iştigal ettiği hizmet basit olduğundan vakit zayi olmayıp, o hizmette meleke kazanarak, gayet sür'atle işini görmüş. Sonra, o teşrik-i mesâi ve taksim-i a'mâl düsturuyla olan san'atın semeresini taksim etmişler. Herbirisine bir günde üç iğneye bedel üç yüz iğne düştüğünü görmüşler. Bu hadise, ehl-i dünyanın san'atkârları arasında, onları teşrik-i mesâiye sevk etmek için dillerinde destan olmuştur.

İşte, ey kardeşlerim! Madem umur-u dünyeviyede, kesif maddelerde böyle ittihad, ittifak ile neticeler, böyle azîm yekûn faydalar verir. Acaba, uhrevî ve nuranî ve tecezzî ve inkısama muhtaç olmayarak ve fazl-ı İlâhî ile herbirisinin aynasına umum nur in'ikâs etmek ve herbiri umumun kazandığı misil sevaba mâlik olmak, ne kadar büyük bir kâr olduğunu kıyas edebilirsiniz. Bu azîm kâr, rekabetle ve ihlâssızlıkla kaçırılmaz!

İHLÂSI KIRAN İKİNCİ MÂNİ: Hubb-u cahtan gelen şöhretperestlik saikasıyla ve şan ve şeref perdesi altında teveccüh-ü âmmeyi kazanmak, nazar-ı dikkati kendine celb etmekle enâniyeti okşamak ve nefs-i emmâreye bir makam vermektir ki, en mühim bir maraz-ı ruhî olduğu gibi, "şirk-i hafî" tabir edilen riyâkârlığa, hodfuruşluğa kapı açar, ihlâsı zedeler.

Ey kardeşlerim! Kur'ân-ı Hakîmin hizmetindeki mesleğimiz hakikat ve uhuvvet olduğu ve uhuvvetin sırrı, şahsiyetini kardeşler içinde fâni edipHAŞİYE 2 onların nefislerini kendi nefsine tercih etmek olduğundan, mâbeynimizde bu nevi hubb-u cahtan gelen rekabet tesir etmemek gerektir. Çünkü mesleğimize bütün bütün münâfidir. Madem kardeşlerin şerefi umumiyetle her ferde ait olabilir; o büyük şeref-i mânevîyi şahsî, hodfuruşâne, rekabetkârâne, cüz'î bir şerefe ve şöhrete feda etmek, Risale-i Nur şakirtlerinden yüz derece uzak olduğu ümidindeyim.

Evet, Risale-i Nur şakirtlerinin kalbi, aklı, ruhu böyle aşağı, zararlı, süflî şeylere tenezzül etmez. Fakat herkeste nefs-i emmâre bulunur. Bazı da hissiyat-ı nefsiye damarlara ilişir, bir derece hükmünü kalb, akıl ve ruhun rağmına olarak icra eder. Sizlerin kalb ve ruh ve aklınızı itham etmem. Risale-i Nur'un verdiği tesire binaen itimad ediyorum. Fakat nefis ve hevâ ve his ve vehim bazan aldatıyorlar.


21, 22. Lem'alar - s:672-674

Yirmi İkinci Lem'a - s.672

Onun için bazan şiddetli ikaz olunuyorsunuz. Bu şiddet, nefis ve hevâ ve his ve vehme bakıyor; ihtiyatlı davranınız.

Evet, eğer mesleğimiz şeyhlik olsaydı, makam bir olurdu veyahut mahdut makamlar bulunurdu. O makama müteaddit istidatlar namzet olurdu. Gıptakârâne bir hodgâmlık olabilirdi. Fakat mesleğimiz uhuvvettir. Kardeş kardeşe peder olamaz, mürşid vaziyetini takınamaz. Uhuvvetteki makam geniştir; gıptakârâne müzâhameye medar olamaz. Olsa olsa, kardeş kardeşe muavin ve zahîr olur, hizmetini tekmil eder. Pederâne, mürşidâne mesleklerdeki gıptakârâne hırs-ı sevap ve ulüvv-ü himmet cihetiyle çok zararlı ve hatarlı neticeler vücuda geldiğine delil, ehl-i tarikatin o kadar mühim ve azîm kemâlâtları ve menfaatleri içindeki ihtilâfâtın ve rekabetin verdiği vahîm neticelerdir ki, onların o azîm, kudsî kuvvetleri bid'a rüzgârlarına karşı dayanamıyor.

ÜÇÜNCÜ MÂNİ: Korku ve tamâdır. Bu mâni diğer bir kısım mânilerle beraber Hücumât-ı Sittede tamamıyla izah edildiğinden, ona havale edip, Cenâb-ı Erhamürrâhimînden bütün Esmâ-i Hüsnâsını şefaatçi yapıp niyaz ediyoruz ki, bizleri ihlâs-ı tâmma muvaffak eylesin. Âmin.

1 c21009.gif (1621 bytes)

2 subhank.gif (2020 bytes)

Bir kısım kardeşlerime hususî bir mektuptur

Yazıda usanan ve ibadet ayları olan Şuhur-u Selâsede sair evrâdı, beş cihetle ibadet sayılanHAŞİYE Risale-i Nur yazısına tercih eden kardeşlerime iki hadis-i şerifin bir nüktesini söyleyeceğim.

BİRİNCİSİ: 3 c21010.gif (787 bytes) (ev kemâ kàl). Yani, "Mahşerde ulema-i hakikatin sarf ettikleri mürekkep şehidlerin kanıyla muvazene edilir, o kıymette olur."

İKİNCİSİ:

4 c21011.gif (1023 bytes)

(ev kemâ kàl). Yani, "Bid'aların ve dalâletlerin istilâsı zamanında Sünnet-i Seniyyeye ve hakikat-i Kur'âniyeye temessük edip hizmet eden, yüz şehid sevabını kazanabilir."

Ey tembellik damarıyla yazıdan usanan ve ey sufîmeşrep kardeşler! Bu iki hadisin mecmuu gösterir ki, böyle zamanda hakaik-i imaniyeye ve esrar-ı Şeriat ve Sünnet-i Seniyyeye hizmet eden mübarek, hâlis kalemlerden akan siyah nur veya âb-ı hayat hükmünde olan mürekkeplerin bir dirhemi, şühedanın yüz dirhem kanı hükmünde yevm-i mahşerde size fayda verebilir. Öyleyse onu kazanmaya çalışınız.

Eğer deseniz: "Hadiste âlim tabiri var. Bir kısmımız yalnız kâtibiz."

Elcevap: Bir sene bu risaleleri ve bu dersleri anlayarak ve kabul ederek okuyan, bu zamanın mühim, hakikatli bir âlimi olabilir. Eğer anlamasa da, madem Risale-i Nur şakirtlerinin bir şahs-ı mânevîsi var; şüphesiz o şahs-ı mânevî bu zamanın bir âlimidir. Sizin kalemleriniz ise, o şahs-ı mânevînin parmaklarıdır. Kendi nokta-i nazarımda liyakatsiz olduğum halde, haydi, hüsn-ü zannınıza binaen bu fakire bir üstadlık ve tebaiyet noktasında bir âlim vaziyetini verdiğinizden bağlanmışsınız. Ben ümmî ve kalemsiz olduğum için, sizin kalemleriniz benim kalemim sayılır; hadiste gösterilen ecri alırsınız.

Said Nursî

Yirmi İkinci Lem'a - s.673

YİRMİ İKİNCİ LEM'A

bis_sub.gif (1166 bytes)

  • Isparta'nın âdil valisine ve adliyesine ve zabıtasına, en mahrem ve en has ve hâlis kardeşlerime mahsus olarak yirmi iki sene evvel Isparta'nın Barla nahiyesinde iken yazdığım gayet mahrem bu risaleceğimi, Isparta milletiyle ve hükûmetiyle alâkadarlığını gösterdiği için takdim ediyorum. Eğer münasip görülse, ya yeni veya eski harfle daktilo ile birkaç nüsha yazılsın ki, yirmi beş otuz senedir esrarımı arayanlar ve tarassut edenler de anlasınlar ki, gizli hiçbir sırrımız yok. Ve en gizli bir sırrımız işte bu risaledir, bilsinler.

    Said Nursî

İşârât-ı Selâse

  • On Yedinci Lem'anın On Yedinci Notasının Üçüncü Meselesi iken, suallerinin şiddet ve şümulüne ve cevaplarının kuvvet ve parlaklığına binaen, Otuz Birinci Mektubun Yirmi İkinci Lem'ası olarak Lemeâta karıştı. Lem'alar bu Lem'aya yer vermelidirler. Mahremdir, en has ve hâlis ve sadık kardeşlerimize mahsustur.

b_allah.gif (1367 bytes)

5 c22001.gif (1683 bytes)

Bu mesele Üç İşarettir.

BİRİNCİ İŞARET

Şahsıma ve Risale-i Nur'a ait mühim bir sual: Çoklar tarafından deniliyor ki, "Sen ehl-i dünyanın dünyasına karışmadığın halde, nedendir ki, her fırsatta onlar senin âhiretine karışıyorlar? Halbuki hiçbir hükûmetin kanunu, târikü'd-dünya ve münzevîlere karışmıyor."

Elcevap: Yeni Said'in bu suale karşı cevabı sükûttur. Yeni Said, "Benim cevabımı kader-i İlâhî versin" der. Bununla beraber, mecburiyetle, emâneten istiâre ettiği Eski Said'in kafası diyor ki:

Bu suale cevap verecek, Isparta vilâyetinin hükûmetidir ve şu vilâyetin milletidir. Çünkü bu hükûmet ve şu millet, benden çok ziyade bu sualin altındaki mânâ ile alâkadardırlar. Madem binler efradı bulunan bir hükûmet ve yüz binler efradı bulunan bir millet benim bedelime düşünmeye ve müdafaa etmeye mecburdur; ben neden lüzumsuz olarak müddeîlerle konuşup müdafaa edeyim?

Çünkü dokuz senedir ben bu vilâyetteyim; gittikçe daha ziyade dünyalarına arkamı çeviriyorum. Hiçbir halim de mestur kalmamış. En gizli, en mahrem risalelerim dahi hükûmetin ve bazı meb'usların ellerine geçmiş. Eğer ehl-i dünyayı telâşa ve endişeye düşürecek dünyevî bir karışmak halim ve karıştırmak teşebbüsüm ve fikrim olsaydı, bu vilâyet ve kazalardaki hükûmet, dokuz sene dikkat ve tecessüs ettikleri halde ve ben de çekinmeyerek yanıma gelenlere esrarımı beyan ettiğim halde, hükûmet bana karşı sükût edip ilişmediler. Eğer milletin ve vatanın saadetine ve istikbaline zarar verecek bir kabahatim varsa, dokuz seneden beri valisinden tut, köy karakol kumandanına kadar kendilerini mes'ul eder. Onlar kendilerini mes'uliyetten kurtarmak için, hakkımda habbeyi kubbe yapanlara karşı kubbeyi habbe yapıp beni müdafaa etmeye mecburdurlar. Öyleyse bu sualin cevabını onlara havale ediyorum.

Amma şu vilâyetin milleti, umumiyetle benden ziyade beni müdafaa etmek mecburiyetleri şundandır ki, bu dokuz senedir hem kardeş, hem dost, hem mübarek olan bu milletin hayat-ı ebediyesine ve kuvvet-i imaniyesine ve saadet-i hayatiyesine bilfiil ve maddeten tesirini gösteren yüzer risalelerle çalıştığımızı ve hiçbir dağdağa ve zarar, hiç kimseye o risaleler yüzünden gelmediği ve hiçbir garazkârâne tereşşuhât-ı siyasiye ve dünyeviye görülmediği ve lillâhilhamd şu Isparta vilâyeti, eski zamanın Şam-ı Şerifinin mübarekiyeti ve âlem-i İslâmın medrese-i umumîsi olan Mısır'ın Câmiü'l-Ezher'i mübarekiyeti nev'inden, kuvvet-i imaniye ve salâbet-i diniye cihetinde bir mübarekiyet makamını Risale-i Nur vasıtasıyla kazanarak bu vilâyette, imanın kuvveti lâkaytlığa ve ibadetin iştiyakı sefahete hâkim olmasını ve umum vilâyetlerin fevkinde bir meziyet-i dindarâneyi Risale-i Nur bu vilâyete kazandırdığından, elbette bu vilâyetteki umum insanlar, hattâ faraza dinsizi de olsa, beni ve Risale-i Nur'u müdafaaya mecburdur. Onların çok ehemmiyetli müdafaa hakları içinde, benim gibi vazifesini bitirmiş ve lillâhilhamd binlerle şakirtler benim gibi bir âcizin yerinde çalışmış ve çalıştığı hengâmda, ehemmiyetsiz cüz'î hakkım beni müdafaaya sevk etmiyor. Bu kadar binlerle dâvâ vekilleri bulunan bir adam, kendi dâvâsını kendi müdafaa etmez.

Yirmi İkinci Lem'a - s.674

İKİNCİ İŞARET

Tenkitkârâne bir suale cevaptır.

Ehl-i dünya tarafından deniliyor ki: "Sen neden bizden küstün? Bir defa olsun hiç müracaat etmeyip sükût ettin. Bizden şiddetli şekvâ edip 'Bana zulmediyorsunuz' diyorsun. Halbuki bizim bir prensibimiz var, bu asrın muktezası olarak hususî düsturlarımız var. Bunların tatbikini sen kendine kabul etmiyorsun. Kanunu tatbik eden zalim olmaz. Kabul etmeyen isyan eder. Ezcümle, bu asr-ı hürriyette ve bu yeni başladığımız cumhuriyetler devrinde, müsavat esası üzerine tahakküm ve tagallübü kaldırmak düsturu bizim bir kanun-u esasîmiz hükmüne geçtiği halde, sen kâh hocalık, kâh zâhidlik suretinde teveccüh-ü âmmeyi kazanarak, nazar-ı dikkati kendine celb ederek, hükûmetin nüfuzu haricinde bir kuvvet, bir makam-ı içtimaî elde etmeye çalıştığın, zâhir halin ve eski zamandaki macera-yı hayatının delâletiyle anlaşılıyor. Bu hal ise, şimdiki tabirle, burjuvaların müstebidâne tahakkümleri içinde hoş görünebilir. Fakat bizim tabaka-i avâmın intibahıyla ve galebesiyle tezahür eden tam sosyalizm ve bolşevizm düsturları bizim daha ziyade işimize yaradığı için o sosyalizm düsturlarını kabul ettiğimiz halde, senin vaziyetin bize ağır geliyor, prensiplerimize muhalif düşüyor. Onun için sana verdiğimiz sıkıntıdan şekvâya ve küsmeye hakkın yoktur."

Elcevap: Hayat-ı içtimaiye-i beşeriyede bir çığır açan, eğer kâinattaki kanun-u fıtrata muvafık hareket etmezse, hayırlı işlerde ve terakkîde muvaffak olamaz. Bütün hareketi şer ve tahrip hesabına geçer. Madem kanun-u fıtrata tatbik-i harekete mecburiyet var; elbette fıtrat-ı beşeriyeyi değiştirmek ve nev-i beşerin hilkatindeki hikmet-i esasiyeyi kaldırmakla, mutlak müsavat kanunu tatbik edilebilir.

Evet, ben neseben ve hayatça avam tabakasındanım. Ve meşreben ve fikren, müsavat-ı hukuk mesleğini kabul edenlerdenim. Ve şefkaten ve İslâmiyetten gelen sırr-ı adaletle, burjuva denilen tabaka-i havassın istibdat ve tahakkümlerine karşı eskiden beri muhalefetle çalışanlardanım. Onun için, bütün kuvvetimle adalet-i tâmme lehinde, zulüm ve tagallübün ve tahakküm ve istibdadın aleyhindeyim.

Fakat nev-i beşerin fıtratı ve sırr-ı hikmeti, müsavat-ı mutlaka kanununa zıttır. Çünkü Fâtır-ı Hakîm, kemâl-i kudret ve hikmetini göstermek için, az birşeyden çok mahsulât aldırır ve bir sayfada çok kitapları yazdırır ve birşeyle çok vazifeleri yaptırdığı gibi, beşer nev'i ile de binler nev'in vazifelerini gördürür. İşte o sırr-ı azîmdendir ki, Cenâb-ı Hak, insan nev'ini, binler nevileri sümbül verecek ve hayvânâtın sair binler nevileri kadar tabakat gösterecek bir fıtratta yaratmıştır. Sair hayvânat gibi kuvâlarına, lâtifelerine, duygularına had konulmamış; serbest bırakıp hadsiz makamatta gezecek istidat verdiğinden, bir nevi iken binler nevi hükmüne geçtiği içindir ki, arzın halifesi ve kâinatın neticesi ve zîhayatın sultanı hükmüne geçmiştir.

İşte, nev-i insanın tenevvüünün en mühim mayası ve zembereği, müsabaka ile, hakikî imanlı fazilettir. Fazileti kaldırmak, mahiyet-i beşeriyenin tebdiliyle, aklın söndürülmesiyle, kalbin öldürülmesiyle, ruhun mahvedilmesiyle olabilir. Evet, şu hürriyet perdesi altında müthiş bir istibdadı yaşayan şu asrın gaddar yüzüne çarpılmaya lâyık iken ve halbuki o tokada müstehak olmayan gayet mühim bir zâtın yanlış olarak yüzüne savrulan kâmilâne şu sözün,

Ne mümkün zulm ile, bîdâd ile imhâ-yı hürriyet?
Çalış, idrâki kaldır, muktedirsen âdemiyetten!

sözünün yerine, bu asrın yüzüne çarpmak için ben de derim:

Ne mümkün zulm ile, bîdâd ile imhâ-yı hakikat?
Çalış, kalbi kaldır, muktedirsen âdemiyetten!

Veyahut,

Ne mümkün zulm ile, bîdâd ile imhâ-yı fazilet?
Çalış, vicdanı kaldır, muktedirsen âdemiyetten!

Evet, imanlı fazilet, medar-ı tahakküm olmadığı gibi, sebeb-i istibdat da olamaz. Tahakküm ve tagallüb etmek faziletsizliktir. Ve bilhassa ehl-i faziletin en mühim meşrebi, acz ve fakr ve tevazu ile hayat-ı içtimaiye-i beşeriyeye karışmak tarzındadır. Lillâhilhamd, bu meşrep üstünde hayatımız gitmiş ve gidiyor. Ben kendimde fazilet var diye fahir suretinde dâvâ etmiyorum. Fakat nimet-i İlâhiyeyi tahdis suretinde şükretmek niyetiyle diyorum ki:

Cenâb-ı Hak, fazl ve keremiyle, ulûm-u imaniye ve Kur'âniyeye çalışmak ve fehmetmek faziletini ihsan etmiştir. Bu ihsan-ı İlâhîyi bütün hayatımda, lillâhilhamd, tevfik-i İlâhî ile şu millet-i İslâmiyenin menfaatine, saadetine sarf ederek, hiçbir vakit vasıta-i tahakküm ve tagallüb olmadığı gibi, ekser ehl-i gafletçe matlup olan teveccüh-ü nâs ve hüsn-ü kabul-ü halk dahi, mühim bir sırra binaen benim menfûrumdur, onlardan kaçıyorum. Yirmi sene eski hayatımı zayi ettiği için onları kendime muzır görüyorum. Fakat Risale-i Nur'u beğenmelerine bir emâre biliyorum, onları küstürmüyorum.

İşte, ey ehl-i dünya! Dünyanıza hiç karışmadığım ve prensiplerinizle hiçbir cihet-i temasım bulunmadığı ve dokuz sene esaretteki bu hayatımın şehadetiyle yeniden dünyaya karışmaya hiçbir niyet ve arzum yokken,


22, 23. Lem'alar - s:675-677

Yirmi İkinci Lem'a - s.675

bana eski bir mütegallip ve daima fırsatı bekleyen ve fikr-i istibdat ve tahakkümü taşıyan bir adam gibi yapılan bunca tarassut ve tazyikiniz hangi kanunladır? Hangi maslahatladır? Dünyada hiçbir hükûmet böyle fevkalkanun ve hiçbir ferdin tasvibine mazhar olmayan bir muameleye müsaade etmediği halde, bana karşı yapılan bu kadar bed muamelelere, yalnız değil benim küsmem, belki eğer bilse nev-i beşer küser, belki kâinat küsüyor.

ÜÇÜNCÜ İŞARET

Mağlâtalı, divanecesine bir sual:

Bir kısım ehl-i hüküm diyorlar ki: "Madem sen bu memlekette duruyorsun. Şu memleketin cumhurî kanunlarına inkıyad etmek lâzım gelirken, sen neden inzivâ perdesi altında kendini o kanunlardan kurtarıyorsun? Ezcümle, şimdiki hükûmetin kanununda, vazife haricinde bir meziyeti, bir fazileti kendine takıp, onunla bir kısım millete tahakküm edip nüfuzunu icra etmek, müsavat esasına istinad eden cumhuriyetin bir düsturuna münâfidir. Sen neden vazifesiz olduğun halde elini öptürüyorsun? Halk beni dinlesin diye hodfuruşâne bir vaziyet takınıyorsun?"

Elcevap: Kanun tatbik edenler, evvelâ kendilerine tatbik ettikten sonra başkasına tatbik edebilirler. Siz kendinize tatbik etmediğiniz bir düsturu başkasına tatbik etmekle, herkesten evvel siz düsturunuzu, kanununuzu kırıyorsunuz ve karşı geliyorsunuz. Çünkü bu müsavat-ı mutlaka kanununun bana tatbikini istiyorsunuz. Ben de derim:

Ne vakit bir nefer, bir müşirin makam-ı içtimaîsine çıkarsa ve milletin o müşire karşı gösterdikleri hürmet ve teveccühe iştirak ederse ve onun gibi o teveccüh ve hürmete mazhar olursa veyahut o müşir, o nefer gibi âdileşirse ve o neferin sönük vaziyetini alırsa ve o müşirin vazife haricinde hiçbir ehemmiyeti kalmazsa; hem eğer en zeki ve bir ordunun muzafferiyetine sebebiyet veren bir erkân-ı harp reisi, en aptal bir neferle teveccüh-ü âmmede ve hürmet ve muhabbette müsavata girerse, o vakit sizin bu müsavat kanununuz hükmünce bana şöyle diyebilirsiniz: "Kendine hoca deme. Hürmeti kabul etme. Faziletini inkâr et. Hizmetçine hizmet et, dilencilere arkadaş ol!"

Eğer deseniz: "Bu hürmet ve makam ve teveccüh, vazife başında olduğu vakte mahsustur ve vazifedarlara hastır. Sen vazifesiz bir adamsın; vazifedarlar gibi milletin hürmetini kabul edemezsin."

Elcevap: Eğer insan yalnız bir cesetten ibaret olsa ve insan dünyada lâyemûtâne daimî kalsa ve kabir kapısı kapansa ve ölüm öldürülse, o vakit vazife yalnız askerlik ve idare memurlarına mahsus kalırsa, sözünüzde dahi bir mânâ olurdu.

Fakat madem insan yalnız cesetten ibaret değil; cesedi beslemek için kalb, dil, akıl, dimağ koparılıp o cesede yedirilmez. Onlar imhâ edilmez; onlar da idare ister. Ve madem kabir kapısı kapanmıyor. Ve madem kabrin öbür tarafındaki endişe-i istikbal her ferdin en mühim meselesidir. Elbette milletin itaat ve hürmetine istinad eden vazifeler, yalnız milletin hayat-ı dünyeviyesine ait içtimaî ve siyasî ve askerî vazifelere münhasır değildir.

Evet, yolculara seyahat için vesika vermek bir vazife olduğu gibi, ebed tarafına giden yolculara da hem vesika, hem o zulümatlı yolda nur vermek öyle bir vazifedir ki, hiçbir vazife o vazife kadar ehemmiyetli değildir. Böyle bir vazifenin inkârı, ölümün inkârıyla ve hergün el-mevtü hakkun dâvâsını, cenazelerinin mührüyle imza edip tasdik eden otuz bin şahidin şehadetini tekzip ve inkâr etmekle olur.

Madem mânevî hâcât-ı zaruriyeye istinad eden mânevî vazifeler var. Ve o vazifelerin en mühimi, ebed yolunda seyahat için pasaport varakası ve berzah zulümatında kalbin cep feneri ve saadet-i ebediyenin anahtarı olan imandır ve imanın ders ve takviyesidir. Elbette, o vazifeyi gören ehl-i marifet, herhalde, küfran-ı nimet suretinde, kendine edilen nimet-i İlâhiyeyi ve fazilet-i imaniyeyi hiçe sayıp, sefihler ve fâsıkların makamına sukut etmeyecektir. Kendini, aşağıların bid'alarıyla, sefahetleriyle bulaştırmayacaktır. İşte, beğenmediğiniz ve müsavatsızlık zannettiğiniz inzivâ bunun içindir.

İşte bu hakikatle beraber, beni işkenceyle tâciz eden sizin gibi enâniyette ve bu kanun-u müsavatı kırmakta firavunluk derecesinde ileri giden mütekebbirlere karşı demiyorum. Çünkü mütekebbirlere karşı tevazu, tezellül zannedildiğinden, tevazu etmemek gerektir. Belki ehl-i insaf ve mütevazi ve âdil kısmına derim ki:

Ben, felillâhilhamd, kendi kusurumu, aczimi biliyorum. Değil Müslümanlar üstünde mütekebbirâne bir makam-ı ihtiram istemek, belki her vakit nihayetsiz kusurlarımı, hiçliğimi görüp, istiğfarla teselli bulup, halklardan ihtiram değil, dua istiyorum. Hem zannederim, benim bu mesleğimi, benim bütün arkadaşlarım biliyorlar.

Yalnız bu kadarı var ki, Kur'ân-ı Hakîmin hizmeti esnasında ve hakaik-i imaniyenin dersi vaktinde, o hakaik hesabına ve Kur'ân şerefine, o makamın iktiza ettiği izzet ve vakar-i ilmiyeyi ders vaktinde muhafaza edip, başımı ehl-i dalâlete eğmemek için, o izzetli vaziyeti muvakkaten takınıyorum. Zannederim, ehl-i dünyanın kanunlarının haddi yoktur ki, bu noktalara karşı çıkabilsin.

Câ-yı hayret bir tarz-ı muamele: Malûmdur ki, her yerde ehl-i maarif, marifet ve ilim noktasında muhakeme eder. Nerede ve kimde marifet ve ilmi görse,

Yirmi İkinci Lem'a - s.676

meslek itibarıyla ona karşı bir dostluk ve bir hürmet besler. Hattâ düşman bir hükûmetin bir profesörü bu memlekete gelse, ehl-i maarif, onun ilim ve marifetine hürmeten onu ziyaret ederler ve ona hürmet ederler.

Halbuki İngilizin en yüksek meclis-i ilmiyesinin, Meşihat-ı İslâmiyeden sorduğu altı sualin cevabını altı yüz kelime ile Meşihat-ı İslâmiyeden istedikleri zaman, bura maarifinin hürmetsizliğine uğrayan bir ehl-i marifet, o altı suale altı kelime ile, mazhar-ı takdir olmuş bir cevap veren ve ecnebîlerin en mühim ve hukemaların en esaslı düsturlarına hakikî ilim ve marifetle muaraza edip galebe çalan ve Kur'ân'dan aldığı kuvvet-i marifet ve ilme istinaden Avrupa filozoflarına meydan okuyan ve Hürriyetten altı ay evvel İstanbul'da hem ulemayı ve hem de mekteplileri münazaraya davet edip kendisi hiç sual sormadan suallerine noksansız olarak doğru cevap verenHAŞİYE 1 ve bütün hayatını bu milletin saadetine hasreden ve yüzer risale, o milletin Türkçe olan lisanıyla neşredip o milleti tenvir eden; hem vatandaş, hem dindaş, hem dost, hem kardeş bir ehl-i marifete karşı en ziyade sıkıntı veren ve hakkında adâvet besleyen ve belki hürmetsizlik eden, bir kısım maarif dairesine mensup olanlarla az bir kısım resmî hocalardır.

İşte, gel, bu hale ne diyeceksin? Medeniyet midir? Maarifperverlik midir? Vatanperverlik midir? Milliyetperverlik midir? Cumhuriyetperverlik midir? Hâşâ, hâşâ! Hiç, hiçbir şey değil. Belki bir kader-i İlâhîdir ki, o kader-i İlâhî, o ehl-i marifet adamın dostluk ümit ettiği yerden adâvet gösterdi ki, hürmet yüzünden ilmi riyâya girmesin ve ihlâsı kazansın.

Hâtime

Kendimce câ-yı hayret ve medar-ı şükran bir taarruz:

Bu fevkalâde enâniyetli ehl-i dünyanın enâniyet işinde o kadar hassasiyet var ki, eğer şuuren olsaydı, keramet derecesinde veyahut büyük bir dehâ derecesinde bir muamele olurdu. O muamele de şudur:

Kendi nefsim ve aklım bende hissetmedikleri bir parça riyâkârâne enâniyet vaziyetini, onlar enâniyetlerinin hassasiyet mizanıyla hissediyorlar gibi, şiddetli bir surette, ben hissetmediğim enâniyetimin karşısına çıkıyorlar. Bu sekiz dokuz senede, sekiz dokuz defa tecrübem var ki, onların zalimâne bana karşı muamelelerinin vukuundan sonra, kader-i İlâhîyi düşünüp, "Niçin bunları bana musallat etti?" diye nefsimin desiselerini arıyordum. Her defada, ya nefsim şuursuz olarak enâniyete fıtrî meyletmiş veyahut bilerek beni aldatmış, anlıyorum. O vakit, kader-i İlâhî, o zalimlerin zulmü içerisinde, hakkımda adalet etmiş derdim.

Ezcümle, bu yazın arkadaşlarım güzel bir ata beni bindirdiler. Bir seyrangâha gittim. Şuursuz olarak, nefsimde hodfuruşâne bir keyif arzusu uyanmakla, ehl-i dünya öyle şiddetli o arzumun karşısına çıktılar ki, yalnız o gizli arzuyu değil, belki çok iştahlarımı kestiler. Hattâ, ezcümle, bu defa Ramazan'dan sonra, eski zamanda gayet büyük, kudsî bir imamın bize karşı gaybî kerametiyle iltifatından sonra kardeşlerimin takvâ ve ihlâsları ve ziyaretçilerin hürmet ve hüsn-ü zanları içinde, ben bilmeyerek, nefsim müftehirâne, güya müteşekkirâne perdesi altında riyâkârâne bir enâniyet vaziyetini almak istedi. Birden bu ehl-i dünyanın hadsiz hassasiyetle ve hattâ riyâkârlığın zerrelerini de hissedebilir bir tarzda, birden bana iliştiler. Ben Cenâb-ı Hakka şükrediyorum ki, bunların zulmü bana bir vasıta-i ihlâs oldu.

1 c22002.gif (1532 bytes)

2 c22002a.gif (4010 bytes)

3 subhank.gif (2020 bytes)

Yirmi Üçüncü Lem'a - s.677

YİRMİ ÜÇÜNCÜ LEM'A

Tabiat Risalesi

  • On Yedinci Lem'anın On Altıncı Notası iken, ehemmiyetine binaen, Yirmi Üçüncü Lem'a olmuştur. Tabiattan gelen fikr-i küfrîyi dirilmeyecek bir surette öldürüyor, küfrün temel taşını zîrüzeber ediyor.

    İHTAR: Şu Notada, tabiiyyunun münkir kısmının gittikleri yolun içyüzü ne kadar akıldan uzak ve ne kadar çirkin ve ne derece hurafe olduğu, lâakal doksan muhali tazammun eden Dokuz Muhal ile beyan edilmiş. Sair risalelerde o muhaller kısmen izah edildiğinden; burada gayet muhtasar olmak haysiyetiyle, bâzı basamaklar tayyedilmiştir. Onun için, birden bire, "Bu kadar zâhir ve âşikâre bir hurafeyi nasıl bu meşhur âkıl filozoflar kabul etmişler, o yolda gidiyorlar?" hatıra geliyor.

    Evet, onlar mesleklerinin içyüzünü görememişler. Hem, hakikat-i meslekleri ve mesleklerinin lâzımı ve muktezası odur ki, yazılmış herbir muhalin ucunda beyan edilen o çirkin ve müstekreh ve gayr-ı mâkulHAŞİYE 2 hülâsa-i mezhepleri ve mesleklerinin lâzımı ve zarurî muktezası olduğunu gayet bedihî ve kat'î burhanlarla, şüphesi olanlara tafsilen beyan ve ispat etmeye hazırım.

b_allah.gif (1367 bytes)

4 c23001.gif (1129 bytes)

Şu âyet-i kerime, istifham-ı inkârî ile, "Cenâb-ı Hak hakkında şek olmaz ve olmamalı" demekle, vücud ve vahdâniyet-i İlâhiye bedâhet derecesinde olduğunu gösteriyor.

  • Şu sırrı izahtan evvel bir ihtar: 1338'de Ankara'ya gittim. İslâm Ordusunun Yunan'a galebesinden neş'e alan ehl-i imanın kuvvetli efkârı içinde, gayet müthiş bir zındıka fikri, içine girmek ve bozmak ve zehirlendirmek için dessâsâne çalıştığını gördüm. "Eyvah," dedim. "Bu ejderha imanın erkânına ilişecek!" O vakit, şu âyet-i kerime bedâhet derecesinde vücud ve vahdâniyeti ifham ettiği cihetle, ondan istimdad edip, o zındıkanın başını dağıtacak derecede Kur'ân-ı Hakîmden alınan kuvvetli bir burhanı, Nur'un Arabî risalesinde yazdım. Ankara'da, Yeni Gün Matbaasında tab ettirmiştim. Fakat maatteessüf Arabî bilen az ve ehemmiyetle bakanlar da nadir olmakla beraber, gayet muhtasar ve mücmel bir surette o kuvvetli burhan tesirini göstermedi. Maatteessüf, o dinsizlik fikri hem inkişaf etti, hem kuvvet buldu. Bilmecburiye, o burhanı Türkçe olarak bir derece beyan edeceğim. O burhanın bazı parçaları bazı risalelerde tam izah edildiğinden, burada icmâlen yazılacaktır. Sair risalelerde inkısam etmiş olan müteaddit burhanlar, bu burhanda kısmen ittihad ediyor, herbiri bunun bir cüz'ü hükmüne geçiyor.

Mukaddime

Ey insan! Bil ki, insanların ağzından çıkan ve dinsizliği işmam eden dehşetli kelimeler var; ehl-i iman bilmeyerek istimal ediyorlar. Mühimlerinden üç tanesini beyan edeceğiz.

Birincisi: Evcedethu'l-esbab, yani, "Esbab bu şeyi icad ediyor."

İkincisi: Teşekkele binefsihî, yani, "Kendi kendine teşekkül ediyor, oluyor, bitiyor."

Üçüncüsü: İktezathu't-tabiat, yani, "Tabiîdir, tabiat iktiza edip icad ediyor."

Evet, madem mevcudat var ve inkâr edilmez. Hem, her mevcut san'atlı ve hikmetli vücuda geliyor. Hem madem kadîm değil, yeniden oluyor. Herhalde, ey mülhid, bu mevcudu, meselâ bu hayvanı, ya diyeceksin ki, esbab-ı âlem onu icad ediyor, yani esbabın içtimaında o mevcut vücut buluyor; veyahut o kendi kendine teşekkül ediyor; veyahut, tabiat muktezası olarak, tabiatın tesiriyle vücuda geliyor; veyahut bir Kadîr-i Zülcelâlin kudretiyle icad edilir.

Madem aklen bu dört yoldan başka yol yoktur. Evvelki üç yol muhal, battal, mümteni, gayr-ı kabil oldukları kat'î ispat edilse, bizzarure ve bilbedâhe, dördüncü yol olan tarik-i vahdâniyet şeksiz, şüphesiz sabit olur.

AMMA BİRİNCİ YOL ki, esbab-ı âlemin içtimaıyla teşkil-i eşya ve vücud-u mahlûkattır. Pek çok muhâlâtından yalnız üç tanesini zikrediyoruz.

BİRİNCİSİ

Bir eczahanede, gayet muhtelif maddelerle dolu, yüzer kavanoz şişeler bulunuyor. O edviyelerden, zîhayat bir macun istenildi. Hem hayattar, harika bir tiryak, onlardan yapılmak icap etti. Geldik, o eczahanede, o zîhayat macunun ve hayattar tiryakın çoklukla efradını gördük. O macunlardan herbirisini tetkik ettik.


23. Lem'a - s:678-680

Yirmi Üçüncü Lem'a - s.678

Görüyoruz ki, o kavanoz şişelerden herbirisinden, bir mizan-ı mahsusla, bir iki dirhem bundan, üç dört dirhem ötekinden, altı yedi dirhem başkasından, ve hâkezâ, muhtelif miktarlarda eczalar alınmış. Eğer birinden, bir dirhem ya noksan veya fazla alınsa, o macun zîhayat olamaz, hâsiyetini gösteremez. Hem o hayattar tiryakı da tetkik ettik. Herbir kavanozdan bir mizan-ı mahsusla bir madde alınmış ki, zerre miktarı noksan veya ziyade olsa, tiryak hassasını kaybeder. O kavanozlar elliden ziyade iken, herbirisinden ayrı bir mizanla alınmış gibi, ayrı ayrı miktarda eczaları alınmış.

Acaba hiçbir cihette imkân ve ihtimal var mı ki, o şişelerden alınan muhtelif miktarlar, şişelerin garip bir tesadüf veya fırtınalı bir havanın çarpmasıyla devrilmesinden, herbirisinden alınan miktar kadar, yalnız o miktar aksın, beraber gitsinler ve toplanıp o macunu teşkil etsinler? Acaba bundan daha hurafe, muhal, bâtıl birşey var mı? Eşek muzaaf bir eşekliğe girse, sonra insan olsa, "Bu fikri kabul etmem" diye kaçacaktır.

İşte bu misal gibi, herbir zîhayat, elbette zîhayat bir macundur. Ve herbir nebat, hayattar bir tiryak gibidir ki, çok müteaddit eczalardan, çok muhtelif maddelerden, gayet hassas bir ölçüyle alınan maddelerden terkip edilmiştir. Eğer esbaba, anâsıra isnad edilse ve "Esbab icad etti" denilse, aynen eczahanedeki macunun, şişelerin devrilmesinden vücut bulması gibi, yüz derece akıldan uzak, muhal ve bâtıldır.

Elhasıl, şu eczahane-i kübrâ-yı âlemde, Hakîm-i Ezelînin mizan-ı kazâ ve kaderiyle alınan mevâdd-ı hayatiye, hadsiz bir hikmet ve nihayetsiz bir ilim ve herşeye şâmil bir irade ile vücut bulabilir. "Kör, sağır, hudutsuz, sel gibi akan küllî anasır ve tabâyi ve esbabın işidir" diyen bedbaht, "O tiryak-ı acip, kendi kendine, şişelerin devrilmesinden çıkıp olmuştur" diyen divane bir hezeyancı, sarhoş bulunan bir ahmaktan daha ziyade ahmaktır. Evet, o küfür ahmakane, sarhoşâne, divanece bir hezeyandır.

İKİNCİ MUHAL

Eğer herşey, Vâhid-i Ehad olan Kadîr-i Zülcelâle verilmezse, belki esbaba isnad edilse, lâzım gelir ki, âlemin pek çok anâsır ve esbabı, herbir zîhayatın vücudunda müdahalesi bulunsun. Halbuki, sinek gibi bir küçük mahlûkun vücudunda, kemâl-i intizamla, gayet hassas bir mizan ve tamam bir ittifakla, muhtelif ve birbirine zıt, mübâyin esbabın içtimaı o kadar zâhir bir muhaldir ki, sinek kanadı kadar şuuru bulunan, "Bu muhaldir, olamaz" diyecektir.

Evet, bir sineğin küçücük cismi, kâinatın ekser anâsır ve esbabıyla alâkadardır, belki bir hülâsasıdır. Eğer Kadîr-i Ezelîye verilmezse, o esbab-ı maddiye, onun vücudu yanında bizzat hazır bulunmak lâzım; belki onun küçücük cismine girmek gerektir. Belki, cisminin küçük bir nümunesi olan gözündeki bir hücresine girmeleri icap ediyor. Çünkü, sebep maddî ise, müsebbebin yanında ve içinde bulunması lâzım geliyor. Şu halde, iki sineğin iğne ucu gibi parmakları yerleşmeyen o hücrecikte, erkân-ı âlem ve anâsır ve tabâyiin, maddeten içinde bulunup, usta gibi içinde çalıştıklarını kabul etmek lâzım geliyor. İşte, Sofestâînin en eblehleri dahi böyle bir meslekten utanıyor.

ÜÇÜNCÜ MUHAL

c23002.gif (747 bytes) kaide-i mukarreresiyle, "Bir mevcudun vahdeti varsa, elbette bir vâhidden, bir elden sudur edebilir." Hususan o mevcut, gayet mükemmel bir intizam ve hassas bir mizan içinde ve câmi bir hayata mazhar ise, bilbedâhe, sebeb-i ihtilâf ve keşmekeş olan müteaddit ellerden çıkmadığını, belki gayet kadîr, hakîm olan birtek elden çıktığını gösterdiği halde; hadsiz ve câmid ve cahil, mütecaviz, şuursuz, karmakarışıklık içinde, kör, sağır esbab-ı tabiiyenin karmakarışık ellerine-hadsiz imkânat yolları içinde ve içtima ve ihtilâtla o esbabın körlüğü, sağırlığı ziyadeleştiği halde-o muntazam ve mevzun ve vâhid bir mevcudu onlara isnad etmek, yüz muhali birden kabul etmek gibi akıldan uzaktır.

Haydi, bu muhalden kat-ı nazar, esbab-ı maddiyenin elbette tesirleri, mübaşeretle ve temasla olur. Halbuki, o esbab-ı tabiiyenin temasları, zîhayat mevcutların zâhirleriyledir. Halbuki görüyoruz ki, o esbab-ı maddiyenin elleri yetişmediği ve temas edemedikleri o zîhayatın bâtını, on defa zâhirinden daha muntazam, daha lâtif, san'atça daha mükemmeldir. Esbab-ı maddiyenin elleri ve âletleriyle hiçbir cihetle yerleşemedikleri, belki tam zâhirine de temas edemedikleri küçücük zîhayat, küçücük hayvancıklar, en büyük mahlûklardan daha ziyade san'atça acip, hilkatçe bedî bir surette oldukları halde, o câmid, cahil, kaba, uzak, büyük ve birbirine zıt olan sağır, kör esbaba isnad etmek, yüz derece kör, bin derece sağır olmakla olur.

Yirmi Üçüncü Lem'a - s.679

AMMA İKİNCİ MESELE teşekkele binefsihî'dir. Yani, "Kendi kendine teşekkül ediyor." İşte bu cümlenin dahi çok muhâlâtı var; çok cihetle bâtıldır, muhaldir. Nümune için, muhâlâtından üç tanesini beyan ederiz.

BİRİNCİSİ

Ey muannid münkir! Senin enâniyetin seni o kadar ahmaklaştırmış ki, yüz muhali birden kabul etmeyi bir derece hükmediyorsun. Çünkü sen mevcutsun. Ve basit bir madde ve câmid ve tagayyürsüz değilsin. Belki, daima teceddüdde olarak, gayet muntazam bir makine ve harika ve daima tahavvülde bir saray gibisin. Senin vücudunda her vakit zerreler çalışıyorlar. Senin vücudun kâinatla, hususan rızık münasebetiyle, hususan beka-yı nev'î itibarıyla alâkadar ve alışverişi vardır. Senin vücudunda çalışan zerreler, o münasebâtı bozmamak ve o alâkadarlığı kırmamak için dikkat ediyorlar, öylece ihtiyatla ayaklarını atıyorlar. Güya bütün kâinata bakıyorlar, senin münasebâtını kâinatta görüp öyle vaziyet alıyorlar. Sen zâhirî ve bâtınî duygularınla, o zerrelerin o harika vaziyetine göre istifade edersin.

Eğer sen vücudundaki zerreleri, Kadîr-i Ezelînin kanunuyla hareket eden küçücük memurları veya bir ordusu veya kalem-i kaderin uçları (herbir zerre bir kalem ucu) veya kalem-i kudretin noktaları (herbir zerre bir nokta) olduğunu kabul etmezsen, o vakit senin gözünde çalışan herbir zerreye öyle bir göz lâzım ki, senin mecmu-u cesedinin her tarafını görmekle beraber, münasebettar olduğun bütün kâinatı dahi görecek bir gözü ve bütün senin mazi ve müstakbel ve nesil ve aslın ve anâsırının menbalarını ve rızkının madenlerini bilecek, tanıyacak, yüz dâhi kadar bir akıl vermek lâzım geliyor. Senin gibi bu meselelerde zerre kadar aklı olmayanın bir zerresine bin Eflâtun kadar bir ilim ve şuur vermek, bin derece divanece bir hurafeciliktir.

İKİNCİ MUHAL

Senin vücudun bin kubbeli harika bir saraya benzer ki, her kubbesinde taşlar, direksiz birbirine baş başa verip muallâkta durdurulmuş. Belki senin vücudun, bin defa bu saraydan daha aciptir. Çünkü, o saray-ı vücudun, daima, kemâl-i intizamla tazelenmektedir. Gayet harika olan ruh, kalb ve mânevî letâiften kat-ı nazar, yalnız cesedindeki herbir âzâ, bir kubbeli menzil hükmündedir. Zerreler, o kubbedeki taşlar gibi birbirleriyle kemâl-i muvazene ve intizamla başbaşa verip, harika bir bina, fevkalâde bir san'at, göz ve dil gibi acip birer mucize-i kudret gösteriyorlar.

Eğer bu zerreler, şu âlemin ustasının emrine tâbi birer memur olmasalar, o vakit herbir zerre, umum o cesetteki zerrelere hem hâkim-i mutlak, hem herbirisine mahkûm-u mutlak, hem herbirisine misil, hem hâkimiyet noktasında zıt, hem yalnız Vâcibü'l-Vücuda mahsus olan ekser sıfâtın masdarı, menbaı, hem gayet mukayyet, hem gayet mutlak bir surette olmakla beraber, sırr-ı vahdetle yalnız bir Vâhid-i Ehadin eseri olabilen gayet muntazam bir masnu-u vâhidi o hadsiz zerrâta isnad etmek-zerre kadar şuuru olan, bunun pek zâhir bir muhal, belki yüz muhal olduğunu derk eder.

ÜÇÜNCÜ MUHAL

Eğer senin vücudun, Vâhid-i Ehad olan Kadîr-i Ezelînin kalemiyle mektub olmazsa ve tabiata, esbaba mensup matbû ise, o vakit senin vücudundaki bir hüceyre-i bedenden tut, birbiri içinde daireler misilli, binler mürekkepler adedince tabiat kalıplarının bulunması lâzım gelir. Çünkü, meselâ bu elimizdeki kitap eğer mektub olsa, birtek kalem, kâtibinin ilmine istinad edip bütün onları yazar. Eğer o mektub olmazsa ve onun kalemine verilmezse, "Kendi kendine olmuş" denilse veya tabiata verilse, o vakit matbû kitap gibi herbir harfi için ayrı bir demir kalem lâzımdır ki, tab edilsin.

Nasıl ki, matbaada hurufat adedince demir harfler bulunur, sonra o harfler vücut bulur. O vakit birtek kaleme bedel, o hurufat adedince kalemler bulunması lâzım gelir. Belki o hurufat içinde-bazan olduğu gibi-küçük kalemle bir büyük harfte bir sayfa ince hatla yazılmış ise, binler kalem birtek harf için lâzım geliyor. Belki, birbirinin içine girip muntazam bir vaziyetle senin cesedin gibi bir şekil alıyorsa, o vakit herbir dairede, herbir cüz için, o mürekkebat adedince kalıplar lâzım geliyor. Haydi, yüz muhal içinde bulunan bu tarzı mümkün desen dahi, bu muntazam san'atlı demir harfleri ve mükemmel kalıpları ve kalemleri yapmak için, yine birtek kaleme verilmezse, o kalemler, o kalıplar, o demir harflerin yapılması için, onların adetlerince yine kalemler, kalıplar ve harfler lâzım. Çünkü onlar da yapılmışlar ve onlar da muntazam san'atlıdırlar. Ve hâkezâ, müteselsilen gittikçe gidecek.

İşte, sen de anla, bu öyle bir fikirdir ki, senin zerrâtın adedince muhâlât ve hurafeler, içinde bulunuyor. Ey muannid muattıl! Sen de utan, bu dalâletten vazgeç.

Yirmi Üçüncü Lem'a - s.680

ÜÇÜNCÜ KELİME: İktezathu't-tabiat, yani, "Tabiat iktiza ediyor, tabiat yapıyor." İşte bu hükmün çok muhâlâtı var. Nümune için üçünü zikrediyoruz.

BİRİNCİSİ

Eğer mevcudatta, hususan zîhayatta görünen, basîrâne, hakîmâne olan san'at ve icad Şems-i Ezelînin kalem-i kader ve kudretine verilmezse, belki kör, sağır, düşüncesiz olan tabiata ve kuvvete isnad edilse, lâzım gelir ki, tabiat, icad için herşeyde hadsiz mânevî makine ve matbaaları bulundursun; veyahut herşeyde kâinatı halk ve idare edecek bir kudret ve hikmet derc etsin. Çünkü, nasıl şemsin cilveleri ve akisleri, zemin yüzündeki zerrecik cam parçalarında ve katrelerde görünüyor. Eğer o misalî ve aksî güneşçikler semâdaki tek güneşe isnad edilmese, lâzım gelir ki, bir kibrit başı yerleşmeyen bir zerrecik cam parçasında tabiî, fıtrî ve güneşin hâsiyetlerine mâlik, zâhiren küçük, mânen çok derin bir güneşin haricî vücudunu kabul ederek, zerrât-ı zücâciye adedince tabiî güneşleri kabul etmek lâzım geldiği gibi; aynen bu misal gibi, mevcudat ve zîhayat doğrudan doğruya Şems-i Ezelînin cilve-i esmâsına verilmezse, herbir mevcutta, hususan herbir zîhayatta, hadsiz bir kudret ve irade ve nihayetsiz bir ilim ve hikmet taşıyacak bir tabiatı, bir kuvveti, adeta bir ilâhı, içinde kabul etmek lâzım gelir. Bu tarz-ı fikir ise, kâinattaki muhâlâtın en bâtılı, en hurafesidir. Hâlık-ı Kâinatın san'atını mevhum, ehemmiyetsiz, şuursuz bir tabiata veren insan, elbette yüz defa hayvandan daha hayvan, daha şuursuz olduğunu gösterir.

İKİNCİ MUHAL

Eğer gayet intizamlı, mizanlı, san'atlı, hikmetli şu mevcudat, nihayetsiz kadîr, hakîm bir zâta verilmezse, belki tabiata isnad edilse, lâzım gelir ki, tabiat, herbir parça toprakta, Avrupa'nın umum matbaaları ve fabrikaları adedince makineleri, matbaaları bulundursun, tâ o parça toprak, menşe ve tezgâh olduğu hadsiz çiçekler ve meyvelerin yetişmelerine ve teşkillerine medar olabilsin. Çünkü, çiçekler için saksılık vazifesini gören bir kâse toprak, içine tohumları nöbetle atılan umum çiçeklerin birbirinden çok ayrı olan şekil ve heyetlerini teşkil ve tasvir edebilir bir kabiliyeti, bilfiil görülüyor. Eğer Kadîr-i Zülcelâle verilmezse, o vakit, o kâsedeki toprakta, herbir çiçek için mânevî, ayrı, tabiî bir makinesi bulunmazsa, bu hal vücuda gelemez. Çünkü tohumlar ise, nutfeler ve yumurtalar gibi, maddeleri birdir. Yani, müvellidülmâ, müvellidülhumuza, karbon, azotun intizamsız, şekilsiz, hamur gibi halitasından ibaret olmakla beraber; hava, su, hararet, ziya dahi, herbiri basit ve şuursuz ve herşeye karşı sel gibi bir tarzda gittiğinden, o hadsiz çiçeklerin teşkilleri ayrı ayrı ve gayet muntazam ve san'atlı olarak o topraktan çıkması, bilbedâhe ve bizzarure iktiza ediyor ki, o kâsede bulunan toprakta, mânen Avrupa kadar, mânevî ve küçük mikyasta matbaaları ve fabrikaları bulunsun. Tâ ki, bu kadar hayattar kumaşları ve binler ayrı ayrı nakışlı mensucatları dokuyabilsin.

İşte, tabiiyyunların fikr-i küfrîleri ne derece daire-i akıldan hariç saptığını kıyas et. Ve tabiatı mûcid zanneden insan suretindeki ahmak sarhoşlar "Mütefennin ve akıllıyız" diye dâvâ ettikleri halde, akıl ve fenden ne kadar uzak düştüklerini ve mümteni ve hiçbir cihetle mümkün olmayan bir hurafeyi kendilerine meslek ittihaz ettiklerini gör, gül ve tükür!

Eğer desen: Mevcudat tabiata isnad edilse böyle acip muhaller olur, imtinâ derecesinde müşkilât olur. Acaba Zât-ı Ehad ve Samede verildiği vakit o müşkilât nasıl kalkıyor? Ve o suubetli imtinâ, o suhuletli vücuba nasıl inkılâp eder?

Elcevap: Birinci Muhalde, nasıl ki güneşin cilve-i in'ikâsı kemâl-i suhuletle, külfetsiz, en küçük zerrecik camdan tut, tâ en büyük bir denizin yüzüne kadar feyzini ve tesirini misalî güneşçiklerle gayet kolaylıkla gösterdikleri halde, eğer güneşten nisbeti kesilse, o vakit herbir zerrecikte tabiî ve bizzat bir güneşin haricî vücudu, imtinâ derecesinde bir suubetle olabilmesi kabul edilmek lâzım gelir. Öyle de, herbir mevcut, doğrudan doğruya Zât-ı Ehad ve Samede verilse, vücub derecesinde bir suhulet, bir kolaylıkla ve bir intisap ve cilve ile, herbir mevcuda lâzım herbir şey ona yetiştirilebilir.

Eğer o intisap kesilse ve o memuriyet başıbozukluğa dönse ve herbir mevcut kendi başına ve tabiata bırakılsa, o vakit imtinâ derecesinde yüz bin müşkilât ve suubetle, sinek gibi bir zîhayatın, kâinatın küçük bir fihristesi olan gayet harika makine-i vücudunu icad eden, içindeki kör tabiatın, kâinatı halk ve idare edecek bir kudret ve hikmet sahibi olduğunu farz etmek lâzım gelir. Bu ise bir muhal değil, belki binler muhaldir.

Elhasıl, nasıl ki Zât-ı Vâcibü'l-Vücudun şerik ve nazîri mümteni ve muhaldir; öyle de rububiyetinde ve icad-ı eşyada başkalarının müdahalesi, şerîk-i zâtî gibi mümteni ve muhaldir.

Amma İkinci Muhaldeki müşkilât ise: Müteaddit risalelerde ispat edildiği gibi,


23. Lem'a - s:681-683

Yirmi Üçüncü Lem'a - s.681

eğer bütün eşya Vâhid-i Ehade verilse, bütün eşya birtek şey gibi suhuletli ve kolay olur. Eğer esbaba ve tabiata verilse, birtek şey umum eşya kadar müşkilâtlı olduğu, müteaddit ve kat'î burhanlarla ispat edilmiş. Bir burhanın hülâsası şudur ki:

Nasıl ki bir adam, bir padişaha askerlik veya memuriyet cihetiyle intisap etse, o memur ve o asker, o intisap kuvvetiyle, yüz bin defa kuvvet-i şahsiyesinden fazla işlere medar olabilir. Ve padişahı namına, bazan bir şahı esir eder. Çünkü gördüğü işlerin ve yaptığı eserlerin cihazatını ve kuvvetini kendi taşımıyor ve taşımaya mecbur olmuyor. O intisap münasebetiyle, padişahın hazineleri ve arkasındaki nokta-i istinadı olan ordu, o kuvveti, o cihazatı taşıyor. Demek gördüğü işler, şahane olarak bir padişahın işi gibi ve gösterdiği eserler bir ordu eseri misilli harika olabilir.

Nasıl ki karınca o memuriyet cihetiyle Firavunun sarayını harap ediyor. Sinek o intisapla Nemrud'u gebertiyor. Ve o intisapla, buğday tanesi gibi bir çam çekirdeği, koca çam ağacının bütün cihazatını yetiştiriyor.HAŞİYE Eğer o intisap kesilse, o memuriyetten terhis edilse, yapacağı işlerin cihazatını ve kuvvetini, belinde ve bileğinde taşımaya mecburdur. O vakit, o küçücük bileğindeki kuvvet miktarınca ve belindeki cephane adedince iş görebilir. Evvelki vaziyette gayet kolaylıkla gördüğü işleri bu vaziyette ondan istenilse, elbette bileğinde bir ordu kuvvetini ve belinde bir padişahın cihazat-ı harbiye fabrikasını yüklemek lâzım gelir ki, güldürmek için acip hurafeleri ve masalları hikâye eden maskaralar dahi bu hayalden utanıyorlar.

Elhasıl, Vâcibü'l-Vücuda her mevcudu vermek, vücub derecesinde bir suhuleti var. Ve tabiata icad cihetinde vermek, imtinâ derecesinde müşkül ve haric-i daire-i akliyedir.

ÜÇÜNCÜ MUHAL

Bu Muhali izah edecek, bazı risalelerde beyan edilen iki misal:

BİRİNCİ MİSAL: Bütün âsâr-ı medeniyetle tekmil ve tezyin edilmiş, hâli bir sahrâda kurulmuş, yapılmış bir saraya gayet vahşî bir adam girmiş, içine bakmış. Binlerle muntazam san'atlı eşyayı görmüş. Vahşetinden, ahmaklığından, "Hariçten kimse müdahale etmeyip, o saray içinde o eşyadan birisi o sarayı müştemilâtıyla beraber yapmıştır" diye taharrîye başlıyor. Hangi şeye bakıyor, o vahşetli aklı dahi kabil görmüyor ki, o şey bunları yapsın. Sonra, o sarayın teşkilât programını ve mevcudat fihristesini ve idare kanunları içinde yazılı olan bir defteri görür. Çendan, elsiz ve gözsüz ve çekiçsiz olan o defter dahi, sair içindeki şeyler gibi, hiçbir kabiliyeti yoktur ki, o sarayı teşkil ve tezyin etsin. Fakat muztar kalarak, bilmecburiye, eşya-yı âhare nisbeten, kavânîn-i ilmiyenin bir ünvanı olmak cihetiyle, o sarayın mecmuuna bu defteri münasebettar gördüğünden, "İşte bu defterdir ki, o sarayı teşkil, tanzim ve tezyin edip bu eşyayı yapmış, takmış, yerleştirmiş" diyerek, vahşetini ahmakların, sarhoşların hezeyanına çevirmiş.

İşte, aynen bu misal gibi, hadsiz derecede misaldeki saraydan daha muntazam, daha mükemmel ve bütün etrafı mucizâne hikmetle dolu şu saray-ı âlemin içine, inkâr-ı ulûhiyete giden tabiiyyun fikrini taşıyan vahşî bir insan girer. Daire-i mümkinat haricinde olan Zât-ı Vâcibü'l-Vücudun eser-i san'atı olduğunu düşünmeyerek ve Ondan i'râz ederek, daire-i mümkinat içinde, kader-i İlâhînin yazar bozar bir levhası hükmünde ve kudret-i İlâhiyenin kavânîn-i icraatına tebeddül ve tagayyür eden bir defteri olabilen ve pek yanlış ve hata olarak "tabiat" namı verilen bir mecmua-i kavânîn-i âdât-ı İlâhiye ve bir fihriste-i san'at-ı Rabbâniyeyi görür. Ve der ki: "Madem bu eşya bir sebep ister. Hiçbir şeyin bu defter gibi münasebeti görünmüyor. Çendan hiçbir cihetle akıl kabul etmez ki, gözsüz, şuursuz, kudretsiz bu defter, rububiyet-i mutlakanın işi olan ve hadsiz bir kudreti iktiza eden icadı yapamaz. Fakat madem Sâni-i Kadîmi kabul etmiyorum; öyleyse, en münasibi, 'Bu defter bunu yapmış ve yapar' diyeceğim" der. Biz de deriz:

Ey ahmaku'l-humakadan tahammuk etmiş sarhoş ahmak! Başını tabiat bataklığından çıkar, arkana bak. Zerrattan seyyârâta kadar bütün mevcudat, ayrı ayrı lisanlarla şehadet ettikleri ve parmaklarıyla işaret ettikleri bir Sâni-i Zülcelâli gör. Ve o sarayı yapan ve o defterde sarayın programını yazan Nakkaş-ı Ezelînin cilvesini gör, fermanına bak, Kur'ân'ını dinle, o hezeyanlardan kurtul.

İKİNCİ MİSAL: Gayet vahşî bir adam, muhteşem bir kışla dairesine girer. Gayet muntazam bir ordunun umumî, beraber talimlerini,

Yirmi Üçüncü Lem'a - s.682

muntazam hareketlerini görür. Bir neferin hareketiyle bir tabur, bir alay, bir fırka kalkar, oturur, gider, bir ateş emriyle ateş ettiklerini müşahede eder. Onun kaba, vahşî aklı, bir kumandanın, devletin nizâmâtıyla ve kanun-u padişahî ile o kumandanın emrini, kumandasını anlamayıp inkâr ettiğinden, o askerlerin iplerle birbiriyle bağlı olduklarını tahayyül eder. O hayalî ip ne kadar harikalı bir ip olduğunu düşünür, hayrette kalır.

Sonra gider, Ayasofya gibi gayet muazzam bir camie, Cuma gününde dahil olur. O cemaat-i Müslimînin, bir adamın sesiyle kalkar, eğilir, secde ederek oturduklarını müşahede eder. Mânevî ve semâvî kanunların mecmuundan ibaret olan şeriatı ve Şeriat Sahibinin emirlerinden gelen mânevî düsturlarını anlamadığından, o cemaatin maddî iplerle bağlandığını ve o acip ipler onları esir edip oynattığını tahayyül ederek, en vahşî, insan suretindeki canavar hayvanları dahi güldürecek derecede maskaralı bir fikirle çıkar, gider.

İşte, aynı bu misal gibi, Sultan-ı Ezel ve Ebedin hadsiz cünudunun muhteşem bir kışlası olan şu âleme ve o Mâbûd-u Ezelînin muntazam bir mescidi olan şu kâinata, mahz-ı vahşet olan inkârlı fikr-i tabiatı taşıyan bir münkir giriyor. O Sultan-ı Ezelînin hikmetinden gelen nizâmât-ı kâinatın mânevî kanunlarını birer maddî madde tasavvur ederek ve saltanat-ı rububiyetin kavânîn-i itibariyesi ve o Mâbûd-u Ezelînin şeriat-ı fıtriye-i kübrâsının, mânevî ve yalnız vücud-u ilmîsi bulunan ahkâmlarını ve düsturlarını, birer mevcud-u haricî ve maddî birer madde tahayyül ederek, kudret-i İlâhiyenin yerine, o ilim ve kelâmdan gelen ve yalnız vücud-u ilmîsi bulunan o kanunları ikame etmek ve ellerine icad vermek, sonra da onlara "tabiat" namını takmak ve yalnız bir cilve-i kudret-i Rabbâniye olan kuvveti, bir zîkudret ve müstakil bir kadîr telâkki etmek, misaldeki vahşîden bin defa aşağı bir vahşettir.

Elhasıl, tabiiyyunların, mevhum ve hakikatsiz, tabiat dedikleri şey, olsa olsa ve hakikat-i hariciye sahibi ise, ancak bir san'at olabilir, sâni olamaz. Bir nakıştır, nakkaş olamaz. Ahkâmdır, hâkim olamaz. Bir şeriat-ı fıtriyedir, şâri' olamaz. Mahlûk bir perde-i izzettir, hâlık olamaz. Münfail bir fıtrattır, fâtır bir fâil olamaz. Kanundur, kudret değildir, kadîr olamaz. Mistardır, masdar olamaz.

Elhasıl: Madem mevcudat var. Madem On Altıncı Notanın başında denildiği gibi, mevcudun vücuduna, taksim-i aklî ile, dört yoldan başka yol tahayyül edilmez. O dört cihetten üçünün-herbirinin üç zâhir muhallerle-butlanı kat'î bir surette ispat edildi. Elbette, bizzarure ve bilbedâhe, dördüncü yol olan vahdet yolu, kat'î bir surette ispat olunuyor. O dördüncü yol ise, baştaki

1 c23003.gif (867 bytes) âyeti, şeksiz ve şüphesiz, bedâhet derecesinde, Zât-ı Vâcibü'l-Vücudun uluhiyetini ve herşey doğrudan doğruya dest-i kudretinden çıktığını ve semâvat ve arz kabza-i tasarrufunda bulunduğunu gösteriyor.

Ey esbabperest ve tabiata tapan biçare adam! Madem herşeyin tabiatı, herşey gibi mahlûktur; çünkü san'atlıdır ve yeni oluyor. Hem her müsebbep gibi, zâhirî sebebi dahi masnudur. Ve madem herşeyin vücudu pek çok cihazat ve âletlere muhtaçtır. O halde, o tabiatı icad eden ve o sebebi halk eden bir Kadîr-i Mutlak var. Ve o Kadîr-i Mutlakın ne ihtiyacı var ki, âciz vesâiti rububiyetine ve icadına teşrik etsin? Hâşâ! Belki doğrudan doğruya, müsebbebi sebep ile beraber halk ederek, cilve-i esmâsını ve hikmetini göstermek için, bir tertip ve tanzim ile zâhirî bir sebebiyet, bir mukarenet vermekle, eşyadaki zâhirî kusurlara, merhametsizliklere ve noksaniyetlere merci olmak için, esbab ve tabiatı dest-i kudretine perde etmiş, izzetini o suretle muhafaza etmiş.

Acaba bir saatçi, saatin çarklarını yapsın, sonra saati çarklarla tertip edip tanzim etsin, daha mı kolaydır? Yoksa harika bir makineyi o çarklar içinde yapsın, sonra saatin yapılmasını o makinenin câmid ellerine versin, tâ saati yapsın, daha mı kolaydır? Acaba imkân haricinde değil midir? Haydi, o insafsız aklınla sen söyle, sen hâkim ol.

Veyahut bir kâtip mürekkep, kalem, kâğıdı getirdi. Onunla kendi bizzat o kitabı yazsa daha mı kolaydır? Yoksa o kâğıt, mürekkep, kalem içinde, o kitaptan daha san'atlı, daha zahmetli, yalnız o tek kitaba mahsus olarak bir yazı makinesi icad etsin, sonra o şuursuz makineye "Haydi, sen yaz" desin de kendi karışmasın, daha mı kolaydır? Acaba yüz defa yazıdan daha müşkül değil midir?

Eğer desen: Evet, bir kitabı yazan makinenin icadı o kitaptan yüz defa daha müşküldür. Fakat o makine, aynı kitabın birçok nüshalarını yazmasına vasıta olmak cihetiyle, belki bir kolaylık var.

Elcevap: Nakkaş-ı Ezelî, hadsiz kudretiyle, nihayetsiz cilve-i esmâsını her vakit tazelendirmekle ayrı ayrı şekilde göstermek için, eşyadaki teşahhusları ve hususî simaları öyle bir surette halk etmiştir ki,

Yirmi Üçüncü Lem'a - s.683

hiçbir mektub-u Samedânî ve hiçbir kitab-ı Rabbânî, diğer kitapların aynı aynına olamıyor. Alâküllihal, ayrı mânâları ifade etmek için, ayrı bir siması bulunacak.

Eğer gözün varsa, insanın simasına bak, gör ki: Zaman-ı Âdem'den şimdiye kadar, belki ebede kadar, bu küçük simada, âzâ-yı esasîde ittifakla beraber, herbir sima, umum simalara nisbeten, herbirisine karşı birer alâmet-i farikası var olduğu kat'iyen sabittir. Bunun için, herbir sima ayrı bir kitaptır. Yalnız san'atın tanzimi için ayrı bir yazı takımı ve ayrı bir tertip ve telif ister. Ve maddelerini hem getirmek, hem yerleştirmek ve hem de vücuda lâzım olan herşeyi derc etmek için, bütün bütün başka bir tezgâh ister.

Haydi, farz-ı muhal olarak, tabiata bir matbaa nazarıyla baktık. Fakat bir matbaaya ait olan tanzim ve basmak, yani, muayyen intizamını kalıba sokmaktan başka, o tanzimin icadından, icadları yüz derece daha müşkül bir zîhayatın cismindeki maddeleri aktâr-ı âlemden mizan-ı mahsusla ve has bir intizamla icad etmek ve getirmek ve matbaa eline vermek için, yine o matbaayı icad eden Kadîr-i Mutlakın kudret ve iradesine muhtaçtır. Demek bu matbaalık ihtimali ve farzı, bütün bütün mânâsız bir hurafedir.

İşte bu saat ve kitap misalleri gibi, Sâni-i Zülcelâl, Kadîr-i Külli Şey, esbabı halk etmiş, müsebbebâtı da halk ediyor. Hikmetiyle, müsebbebâtı esbaba bağlıyor. Kâinatın harekâtının tanzimine dair kavânîn-i âdetullahtan ibaret olan şeriat-ı fıtriye-i kübrâ-yı İlâhiyenin bir cilvesini ve eşyadaki o cilvesine yalnız bir ayna ve bir mâkes olan tabiat-ı eşyayı, iradesiyle tayin etmiştir. Ve o tabiatın vücud-u haricîye mazhar olan veçhini, kudretiyle icad etmiş ve eşyayı o tabiat üzerinde halk etmiş, birbirine mezc etmiş. Acaba gayet derecede mâkul ve hadsiz burhanların neticesi olan bu hakikatin kabulü mü daha kolaydır? Acaba vücub derecesinde lâzım değil midir? Yoksa câmid, şuursuz, mahlûk, masnu, basit olan o sebep ve tabiat dediğiniz maddelere, herbir şeyin vücuduna lâzım hadsiz cihazat ve âlâtı verip hakîmâne, basîrâne olan işleri kendi kendilerine yaptırmak mı daha kolaydır? Acaba imtinâ derecesinde imkân haricinde değil midir? Senin o insafsız aklının insafına havale ediyoruz.

Münkir ve tabiatperest diyor ki: "Madem beni insafa davet ediyorsun. Ben de diyorum ki: Şimdiye kadar yanlış gittiğimiz yol hem yüz derece muhal, hem gayet zararlı ve nihayet derecede çirkin bir meslek olduğunu itiraf ediyorum. Sabık tahkikatınızdan, zerre miktar şuuru bulunan anlayacak ki, esbaba, tabiata icad vermek mümtenidir, muhaldir. Ve herşeyi doğrudan doğruya Vâcibü'l-Vücuda vermek vâciptir, zarurîdir. Elhamdü lillâhi ale'l-îmân deyip iman ediyorum.

"Yalnız bir şüphem var: Cenâb-ı Hakkın Hâlık olduğunu kabul ediyorum. Fakat bazı cüz'î esbabın ehemmiyetsiz şeylerde icada müdahaleleri ve bir parça medh ü senâ kazanmaları, saltanat-ı rububiyetine ne zarar verir? Saltanatına noksaniyet gelir mi?"

Elcevap: Bazı risalelerde gayet kat'î ispat ettiğimiz gibi, hâkimiyetin şe'ni, müdahaleyi reddetmektir. Hattâ, en ednâ bir hâkim, bir memur, daire-i hâkimiyetinde oğlunun müdahalesini kabul etmiyor. Hattâ, hâkimiyetine müdahale tevehhümüyle, bazı dindar padişahlar, halife oldukları halde mâsum evlâtlarını katletmeleri, bu redd-i müdahale kanununun hâkimiyette ne kadar esaslı hükmettiğini gösteriyor. Bir nahiyede iki müdürden tut, tâ bir memlekette iki padişaha kadar, hâkimiyetteki istiklâliyetin iktiza ettiği men-i iştirak kanunu, tarih-i beşerde çok acip hercümerc ile kuvvetini göstermiş.

Acaba âciz ve muavenete muhtaç insanlardaki âmiriyet ve hâkimiyetin bir gölgesi bu derece müdahaleyi reddetmeyi ve başkasının müdahalesini men etmeyi ve hâkimiyetinde iştirak kabul etmemeyi ve makamında istiklâliyetini nihayet taassupla muhafazaya çalışmayı gör; sonra, hâkimiyet-i mutlaka rububiyet derecesinde; ve âmiriyet-i mutlaka ulûhiyet derecesinde; ve istiklâliyet-i mutlaka ehadiyet derecesinde; ve istiğnâ-yı mutlak kadîriyet-i mutlaka derecesinde bir Zât-ı Zülcelâlde, bu redd-i müdahale ve men-i iştirak ve tard-ı şerik, ne derece o hâkimiyetin zarurî bir lâzımı ve vâcip bir muktezası olduğunu, kıyas edebilirsen et.

Amma ikinci şık şüphen ki: Bazı esbab, bazı cüz'iyâtın bazı ubudiyetlerine merci olsa, o Mâbûd-u Mutlak olan Zât-ı Vâcibü'l-Vücuda müteveccih, zerrattan seyyârâta kadar mahlûkatın ubudiyetlerinden ne noksan gelir?

Elcevap: Şu kâinatın Hâlık-ı Hakîmi, kâinatı bir ağaç hükmünde halk edip, en mükemmel meyvesini zîşuur, ve zîşuurun içinde en câmi meyvesini insan yapmıştır. Ve insanın en ehemmiyetli, belki insanın netice-i hilkati ve gaye-i fıtratı ve semere-i hayatı olan şükür ve ibadeti, o Hâkim-i Mutlak ve Âmir-i Müstakil, kendini sevdirmek ve tanıttırmak için kâinatı halk eden o Vâhid-i Ehad, bütün kâinatın meyvesi olan insanı ve insanın en yüksek meyvesi olan şükür ve ibadetini başka ellere verir mi?


23. Lem'a - s:684-686

Yirmi Üçüncü Lem'a - s.684

Bütün bütün hikmetine zıt olarak, netice-i hilkati ve semere-i kâinatı abes eder mi? Hâşâ ve kellâ, hem hikmetini ve rububiyetini inkâr ettirecek bir tarzda, mahlûkatın ibadetlerini başkalara vermeye rıza gösterir mi? Hiç müsaade eder mi? Ve hem hadsiz bir derecede kendini sevdirmeyi ve tanıttırmayı ef'âliyle gösterdiği halde, en mükemmel mahlûkatının şükür ve minnettarlıklarını, tahabbüb ve ubudiyetlerini başka esbaba vermekle kendini unutturup, kâinattaki makasıd-ı âliyesini inkâr ettirir mi? Ey tabiatperestlikten vazgeçen arkadaş, haydi sen söyle.

O diyor: "Elhamdü lillâh, bu iki şüphem hallolmakla beraber, vahdâniyet-i İlâhiyeye dair ve Mâbûd-u Bilhak O olduğuna ve Ondan başkaları ibadete lâyık olmadığına o kadar parlak ve kuvvetli iki delil gösterdin ki, onları inkâr etmek, güneşi ve gündüzü inkâr etmek gibi bir mükâberedir."

Hâtime

Tabiat fikr-i küfrîsini terk eden ve imana gelen zat diyor ki:

Elhamdü lillâh, benim şüphelerim kalmadı. Yalnız merakımı mucip olan birkaç sualim var.

BİRİNCİ SUAL: Çok tembellerden ve târiküssalâtlardan işitiyoruz. diyorlar ki: "Cenâb-ı Hakkın bizim ibadetimize ne ihtiyacı var ki, Kur'ân'da çok şiddet ve ısrarla, ibadeti terk edeni zecredip Cehennem gibi dehşetli bir cezayla tehdit ediyor? İtidalli ve istikametli ve adaletli olan ifade-i Kur'âniyeye nasıl yakışıyor ki, ehemmiyetsiz bir cüz'î hataya karşı nihayet şiddeti gösteriyor?"

Elcevap: Evet, Cenâb-ı Hak senin ibadetine, belki hiçbir şeye muhtaç değil. Fakat sen ibadete muhtaçsın; mânen hastasın. İbadet ise, mânevî yaralarına tiryaklar hükmünde olduğunu çok risalelerde ispat etmişiz. Acaba bir hasta, o hastalık hakkında, şefkatli bir hekimin ona nâfi ilâçları içirmek hususunda ettiği ısrara mukabil, hekime dese: "Senin ne ihtiyacın var, bana böyle ısrar ediyorsun?" Ne kadar mânâsız olduğunu anlarsın.

Amma Kur'ân'ın, terk-i ibadet hakkında şiddetli tehdidâtı ve dehşetli cezaları ise: Nasıl ki bir padişah, raiyetinin hukukunu muhafaza etmek için, âdi bir adamın, raiyetinin hukukuna zarar veren bir hatasına göre, şiddetli cezaya çarpar. Öyle de, ibadeti ve namazı terk eden adam, Sultan-ı Ezel ve ebedin raiyeti hükmünde olan mevcudatın hukukuna ehemmiyetli bir tecavüz ve mânevî bir zulüm eder. Çünkü, mevcudatın kemalleri, Sânie müteveccih yüzlerinde tesbih ve ibadetle tezahür eder. İbadeti terk eden, mevcudatın ibadetini görmez ve göremez. Belki de inkâr eder. O vakit, ibadet ve tesbih noktasında yüksek makamda bulunan ve herbiri birer mektub-u Samedânî ve birer âyine-i esmâ-i Rabbâniye olan mevcudatı âli makamlarından tenzil ettiğinden ve ehemmiyetsiz, vazifesiz, câmid, perişan bir vaziyette telâkki ettiğinden, mevcudatı tahkir eder, kemâlâtını inkâr ve tecavüz eder.

Evet, herkes kâinatı kendi aynasıyla görür. Cenâb-ı Hak, insanı kâinat için bir mikyas, bir mizan suretinde yaratmıştır. Her insan için, bu âlemden hususî bir âlem vermiş; o âlemin rengini, o insanın itikad-ı kalbîsine göre gösteriyor. Meselâ, gayet meyus ve matemli olarak ağlayan bir insan, mevcudatı ağlar ve meyus suretinde görür. Gayet sürurlu ve neş'eli, müjdeli ve kemâl-i neş'esinden gülen bir adam, kâinatı neş'eli, güler gördüğü gibi; mütefekkirâne ve ciddî bir surette ibadet ve tesbih eden adam, mevcudatın hakikaten mevcut ve muhakkak olan ibadet ve tesbihatlarını bir derece keşfeder ve görür. Gafletle veya inkârla ibadeti terk eden adam, mevcudatı, hakikat-i kemâlâtına tamamıyla zıt ve muhalif ve hata bir surette tevehhüm eder ve mânen onların hukukuna tecavüz eder.

Hem o târiküssalât, kendi kendine mâlik olmadığı için, kendi mâlikinin bir abdi olan kendi nefsine zulmeder. Onun mâliki, o abdinin hakkını onun nefs-i emmâresinden almak için, dehşetli tehdit eder. Hem netice-i hilkati ve gaye-i fıtratı olan ibadeti terk ettiğinden, hikmet-i İlâhiye ve meşiet-i Rabbâniyeye karşı bir tecavüz hükmüne geçer. Onun için cezaya çarpılır.

Elhasıl, ibadeti terk eden hem kendi nefsine zulmeder-nefis ise Cenâb-ı Hakkın abdi ve memlûküdür-hem kâinatın hukuk-u kemâlâtına karşı bir tecavüz, bir zulümdür. Evet, nasıl ki küfür, mevcudata karşı bir tahkirdir; terk-i ibadet dahi, kâinatın kemâlâtını bir inkârdır. Hem hikmet-i İlâhiyeye karşı bir tecavüz olduğundan, dehşetli tehdide, şiddetli cezaya müstehak olur.

İşte bu istihkakı ve mezkûr hakikati ifade etmek için, Kur'ân-ı Mu'cizü'l-Beyan, mucizâne bir surette o şiddetli tarz-ı ifadeyi ihtiyar ederek, tam tamına hakikat-i belâgat olan mutabık-ı mukteza-yı hale mutabakat ediyor.

İKİNCİ SUAL: Tabiattan vazgeçen ve imana gelen zat diyor ki: "Her mevcut, her cihette, her işinde ve herşeyinde ve her şe'ninde meşiet-i İlâhiyeye ve kudret-i Rabbâniyeye tâbi olması,

Yirmi Üçüncü Lem'a - s.685

çok azîm bir hakikattir. Azameti cihetinde dar zihinlerimize sıkışmıyor. Halbuki gözümüzle gördüğümüz bu nihayet derecede mebzuliyet, hem hilkat ve icad-ı eşyadaki hadsiz suhulet, hem sabık burhanlarınızla tahakkuk eden, vahdet yolundaki icad-ı eşyada nihayet derecede kolaylık ve suhulet, hem nass-ı Kur'ân ile beyan edilen

1 c23004.gif (1715 bytes)

2 c23004a.gif (1759 bytes)

gibi âyetlerin sarahaten gösterdikleri nihayet derecede kolaylık, o hakikat-i azîmeyi, en makbul ve en mâkul bir mesele olduğunu gösteriyorlar. Bu kolaylığın sırrı ve hikmeti nedir?"

Elcevap: Yirminci Mektubun Onuncu Kelimesi olan c23006.gif (608 bytes) beyanında, o sır gayet vâzıh ve kat'î ve mukni bir tarzda beyan edilmiş. Hususan o mektubun zeylinde daha ziyade vuzuhla ispat edilmiş ki, bütün mevcudat, Sâni-i Vâhide isnad edildiği vakit, birtek mevcut hükmünde kolaylaşır. Eğer Vâhid-i Ehade verilmezse, birtek mahlûkun icadı bütün mevcudat kadar müşkülleşir. Ve bir çekirdek, bir ağaç kadar suubetli olur.

Eğer Sâni-i Hakikîsine verilse, kâinat bir ağaç gibi ve ağaç bir çekirdek gibi ve Cennet bir bahar gibi ve bahar bir çiçek gibi kolaylaşır, suhulet peydâ eder. Ve bilmüşahede görünen hadsiz mebzuliyet ve ucuzluğun ve her nev'in suhuletle kesret-i efradı bulunmasının ve kesret-i suhulet ve sür'atle muntazam, san'atlı, kıymetli mevcudatın kolayca vücuda gelmesinin sırlarına medar olan ve hikmetlerini gösteren yüzer delillerinden ve başka risalelerde tafsilen beyan edilen bir ikisine muhtasar bir işaret ederiz.

Meselâ, nasıl ki yüz nefer bir zâbitin idaresine verilse, bir neferin yüz zâbitin idarelerine verilmesinden yüz derece daha kolay olduğu gibi; bir ordunun teçhizat-ı askeriyesi bir merkez, bir kanun, bir fabrika ve bir padişahın emrine verildiği vakit, adeta kemiyeten bir neferin teçhizatı kadar kolaylaştığı gibi, bir neferin teçhizat-ı askeriyesi müteaddit merkezlere, müteaddit fabrikalara, müteaddit kumandanlara havalesi de, adeta bir ordunun teçhizatı kadar kemiyeten müşkilâtlı oluyor. Çünkü birtek neferin teçhizatı için, bütün orduya lâzım olan fabrikaların bulunması gerektir.

Hem bir ağacın, sırr-ı vahdet cihetiyle, bir kökte, bir merkezde, bir kanunla mevâdd-ı hayatiyesi verildiğinden, binler meyve veren o ağaç, bir meyve kadar suhuletli olduğu bilmüşahede görünür. Eğer vahdetten kesrete gidilse, herbir meyveye lâzım mevâdd-ı hayatiye başka yerden verilse, herbir meyve bir ağaç kadar müşkilât peydâ eder. Belki ağacın bir enmûzeci ve fihristesi olan birtek çekirdek dahi, o ağaç kadar suubetli olur. Çünkü bir ağacın hayatına lâzım olan bütün mevâdd-ı hayatiye birtek çekirdek için de lâzım oluyor.

İşte bu misaller gibi yüzler misaller var, gösteriyorlar ki, vahdette nihayet derecede suhuletle vücuda gelen binler mevcut, şirkte ve kesrette birtek mevcuttan daha ziyade kolay olur. Sair risalelerde bu hakikat iki kere iki dört eder derecede ispat edildiğinden, onlara havale edip, burada yalnız bu suhulet ve kolaylığın ilim ve kader-i İlâhî ve kudret-i Rabbâniye nokta-i nazarında gayet mühim bir sırrını beyan edeceğiz. Şöyle ki:

Sen bir mevcutsun. Eğer Kadîr-i Ezelîye kendini versen, bir kibrit çakar gibi, hiçten, yoktan, bir emirle, hadsiz kudretiyle, seni bir anda halk eder. Eğer sen kendini Ona vermezsen, belki esbab-ı maddiyeye ve tabiata isnad etsen, o vakit sen, kâinatın muntazam bir hülâsası, meyvesi ve küçük bir fihristesi ve listesi olduğundan; seni yapmak için kâinatı ve anâsırı ince elekle eleyip hassas ölçülerle aktâr-ı âlemden senin vücudundaki maddeleri toplamak lâzım gelir. Çünkü esbab-ı maddiye yalnız terkip eder, toplar. Kendilerinde bulunmayanı hiçten, yoktan yapamadıkları, bütün ehl-i akıl yanında musaddaktır. Öyleyse, küçük bir zîhayatın cismini aktâr-ı âlemden toplamaya mecbur olurlar. İşte vahdette ve tevhidde ne kadar kolaylık ve şirkte ve dalâlette ne kadar müşkilât var olduğunu anla.

İkincisi: İlim noktasında hadsiz bir suhulet vardır. Şöyle ki:

Kader, ilmin bir nev'idir ki, herşeyin mânevî ve mahsus kalıbı hükmünde bir miktar tayin eder. Ve o miktar-ı kaderî, o şeyin vücuduna bir plân, bir model hükmüne geçer. Kudret icad ettiği vakit, gayet suhuletle, o kaderî miktar üstünde icad eder. Eğer o şey muhit ve hadsiz ve ezelî bir ilmin sahibi olan Kadîr-i Zülcelâle verilmezse, sabıkan geçtiği gibi, binler müşkilât değil, belki yüz muhâlât ortaya düşer. Çünkü o miktar-ı kaderî ve miktar-ı ilmî olmazsa, binler haricî ve maddî kalıplar,

Yirmi Üçüncü Lem'a - s.686

küçücük bir hayvanın cesedinde istimal edilmek lâzım gelir.

İşte vahdette nihayetsiz kolaylık ve dalâlette ve şirkte hadsiz müşkilâtın bir sırrını anla,

c23004a.gif (1759 bytes) âyeti ne kadar hakikatli ve doğru ve yüksek bir hakikati ifade ettiğini bil.

ÜÇÜNCÜ SUAL: Eskiden düşman, şimdi dost olan mühtedî diyor ki: "Şu zamanda çok ileri giden filozoflar diyorlar ki: 'Hiçten, hiçbir şey icad edilmiyor ve hiçbir şey idam edilmiyor; yalnız bir terkip, bir tahlildir ki, kâinat fabrikasını işlettiriyor.'"

Elcevap: Nur-u Kur'ân ile mevcudata bakmayan filozofların en ileri gidenleri bakmışlar ki, tabiat ve esbab vasıtasıyla bu mevcudatın teşekkülât ve vücutlarını-sabıkan ispat ettiğimiz tarzda-imtinâ derecesinde müşkilâtlı gördüklerinden, iki kısma ayrıldılar.

Bir kısmı Sofestâî olup, insanın hassası olan akıldan istifa ederek, ahmak hayvanlardan daha aşağı düşerek, kâinatın vücudunu inkâr etmeyi, hattâ kendilerinin vücutlarını dahi inkâr etmesini, dalâlet mesleğinde esbab ve tabiatın icad sahibi olmalarından daha ziyade kolay gördüklerinden, hem kendilerini, hem kâinatı inkâr edip cehl-i mutlaka düşmüşler.

İkinci güruh bakmışlar ki, dalâlette, esbab ve tabiat mûcid olmak noktasında, bir sinek ve bir çekirdeğin icadı, hadsiz müşkilâtı var. Ve tavr-ı aklın haricinde bir iktidar iktiza ediyor. Onun için, bilmecburiye, icadı inkâr ediyorlar, "Yoktan var olmaz" diyorlar. Ve idamı da muhal görüyorlar, "Var yok olmaz" hükmediyorlar. Yalnız, harekât-ı zerrat ile, tesadüf rüzgârlarıyla bir terkip ve tahlil ve dağılmak ve toplanmak suretinde bir vaziyet-i itibariye tahayyül ediyorlar.

İşte, sen gel, ahmaklığın ve cehaletin en aşağı derecesinde, en yüksek akıllı kendini zanneden adamları gör! Ve dalâlet, insanı ne kadar maskara ve süflî ve eçhel yaptığını bil, ibret al.

Acaba her senede dört yüz bin envâı birden zemin yüzünde icad eden; ve semâvat ve arzı altı günde halk eden; ve altı haftada, her baharda, kâinattan daha san'atlı, hikmetli, zîhayat bir kâinatı inşa eden bir kudret-i ezeliye, bir ilm-i ezelînin dairesinde plânları ve miktarları taayyün eden mevcudat-ı ilmiyeyi, göze göstermeyen bir ecza ile yazılan ve görünmeyen bir yazıyı göstermek için sürülen bir ecza misilli, gayet kolay o mâdûmât-ı hariciye olan mevcudat-ı ilmiyeye vücud-u haricî vermeyi o kudret-i ezeliyeden uzak görmek ve icadı inkâr etmek, evvelki güruh olan Sofestâîlerden daha ziyade ahmakane ve cahilânedir.

Bu bedbahtlar, âciz-i mutlak ve yalnız bir cüz-ü ihtiyarîden başka ellerinde olmayan, firavunlaşmış kendi nefisleri hiçbir şeyi idam ve yok edemediklerinden ve hiçbir zerreyi, bir maddeyi hiçten, yoktan icad edemediklerinden ve güvendikleri esbab ve tabiatın ellerinde hiçten icad gelmediği cihetle, ahmaklıklarından diyorlar: "Yoktan var olmaz, var da yok olmaz" deyip, bu bâtıl ve hata düsturu Kadîr-i Mutlaka teşmil etmek istiyorlar.

Evet, Kadîr-i Zülcelâlin iki tarzda icadı var:

Biri ihtirâ' ve ibdâ' iledir. Yani hiçten, yoktan vücut veriyor ve ona lâzım herşeyi de hiçten icad edip eline veriyor.

Diğeri inşa ile, san'at iledir. Yani, kemâl-i hikmetini ve çok esmâsının cilvelerini göstermek gibi çok dakik hikmetler için, kâinatın anâsırından bir kısım mevcudatı inşa ediyor; her emrine tâbi olan zerratları ve maddeleri, rezzâkiyet kanunuyla onlara gönderir ve onlarda çalıştırır.

Evet, Kadîr-i Mutlakın iki tarzda, hem ibdâ', hem inşa suretinde icadı var. Varı yok etmek ve yoğu var etmek en kolay, en suhuletli, belki daimî, umumî bir kanunudur. Bir baharda, üç yüz bin envâ-ı zîhayat mahlûkatın şekillerini, sıfatlarını, belki zerratlarından başka bütün keyfiyat ve ahvallerini hiçten icad eden bir kudrete karşı "Yoğu var edemez" diyen adam, yok olmalı!

Tabiatı bırakan ve hakikate geçen zat diyor ki: "Cenâb-ı Hakka zerrat adedince şükür ve hamd ve senâ ediyorum ki, kemâl-i imanı kazandım, evham ve dalâletlerden kurtuldum ve hiçbir şüphem de kalmadı. Elhamdü lillâhi alâ dîni'l-İslâm ve kemâli'l-îmân."

3 subhank.gif (2020 bytes)


24. Lem'a - s:687-689

Yirmi Dördüncü Lem'a - s.687

YİRMİ DÖRDÜNCÜ LEM'A

Tesettür hakkındadır

On Beşinci Notanın İkinci ve Üçüncü Meseleleri iken, ehemmiyetine binaen Yirmi Dördüncü Lem'a olmuştur.

b_allah.gif (1367 bytes)

1 c24001.gif (1686 bytes)

(ilâ âhir) âyeti, tesettürü emrediyor. Medeniyet-i sefihe ise, Kur'ân'ın bu hükmüne karşı muhalif gidiyor. Tesettürü fıtrî görmüyor, bir esarettir diyor.HAŞİYE

Elcevap: Kur'ân-ı Hakîmin bu hükmü tam fıtrî olduğuna ve muhalifi gayr-ı fıtrî olduğuna delâlet eden çok hikmetlerinden yalnız dört hikmetini beyan ederiz.

BİRİNCİ HİKMET

Tesettür, kadınlar için fıtrîdir ve fıtratları iktiza ediyor. Çünkü kadınlar hilkaten zayıf ve nazik olduklarından, kendilerini ve hayatından ziyade sevdiği yavrularını himaye edecek bir erkeğin himaye ve yardımına muhtaç bulunduğundan, kendini sevdirmek ve nefret ettirmemek ve istiskale mâruz kalmamak için fıtrî bir meyli var.

Hem kadınların on adetten altı yedisi, ya ihtiyardır, ya çirkindir ki, ihtiyarlığını ve çirkinliğini herkese göstermek istemezler. Ya kıskançtır, kendinden daha güzellere nisbeten çirkin düşmemek veya tecavüzden ve ittihamdan korkar; taarruza mâruz kalmamak ve kocası nazarında hıyanetle müttehem olmamak için, fıtraten tesettür isterler. Hattâ dikkat edilse, en ziyade kendini saklayan, ihtiyarlardır. Ve on adetten ancak iki üç tanesi bulunabilir ki, hem genç olsun, hem güzel olsun, hem kendini göstermekten sıkılmasın.

Malûmdur ki, insan sevmediği ve istiskal ettiği adamların nazarından sıkılır, müteessir olur. Elbette açık saçıklık kıyafetine giren güzel bir kadın, bakmasına hoşlandığı nâmahrem erkeklerden onda iki üçü varsa, yedi sekizinden istiskal eder. Hem tefahhuş ve tefessüh etmeyen bir güzel kadın, nazik ve serîütteessür olduğundan, maddeten tesiri tecrübe edilen, belki semlendiren pis nazarlardan elbette sıkılır. Hattâ işitiyoruz, açık saçıklık yeri olan Avrupa'da çok kadınlar, bu dikkat-i nazardan sıkılarak, "Bu alçaklar bizi göz hapsine alıp sıkıyorlar" diye polislere şekvâ ediyorlar. Demek, medeniyetin ref-i tesettürü hilâf-ı fıtrattır. Kur'ân'ın tesettür emri fıtrî olmakla beraber, o maden-i şefkat ve kıymettar birer refika-i ebediye olabilen kadınları, tesettür ile sukuttan, zilletten ve mânevî esaretten ve sefaletten kurtarıyor.

Hem kadınlarda ecnebî erkeklere karşı, fıtraten korkaklık, tahavvüf var. Tahavvüf ise, fıtraten, tesettürü iktiza ediyor. Çünkü, sekiz dokuz dakika bir zevki cidden acılaştıracak sekiz dokuz ay ağır bir veled yükünü zahmetle çekmekle beraber, hâmisiz bir veledin terbiyesiyle, sekiz dokuz sene, o sekiz dokuz dakika gayr-ı meşru zevkin belâsını çekmek ihtimali var. Ve kesretle vâki olduğundan, cidden şiddetle nâmahremlerden fıtratı korkar ve cibilliyeti sakınmak ister. Ve tesettürle, nâmahremin iştahını açmamak ve tecavüzüne meydan vermemek, zayıf hilkati emreder ve kuvvetli ihtar eder. Ve bir siperi ve kalesi, çarşafı olduğunu gösteriyor. Mesmûâtıma göre, merkez ve payitaht-ı hükûmette, çarşı içinde, gündüzde, ahalinin gözleri önünde, gayet âdi bir kundura boyacısı, dünyaca rütbeten büyük bir adamın açık bacaklı karısına bilfiil sarkıntılık etmesi, tesettür aleyhinde olanların hayâsız yüzlerine bir şamar vuruyor!

İKİNCİ HİKMET

Kadın ve erkek ortasında gayet esaslı ve şiddetli münasebet, muhabbet ve alâka, yalnız dünyevî hayatın ihtiyacından ileri gelmiyor. Evet, bir kadın, kocasına yalnız hayat-ı dünyeviyeye mahsus bir refika-i hayat değildir. Belki hayat-ı ebediyede dahi bir refika-i hayattır.

Madem hayat-ı ebediyede dahi kocasına refika-i hayattır; elbette, ebedî arkadaşı ve dostu olan kocasının nazarından gayrı, başkasının nazarını kendi mehâsinine celb etmemek ve onu darıltmamak ve kıskandırmamak lâzım gelir. Madem mü'min olan kocası, sırr-ı imana binaen, onunla alâkası hayat-ı dünyeviyeye münhasır ve yalnız

Yirmi Dördüncü Lem'a - s.688

hayvânî ve güzellik vaktine mahsus, muvakkat bir muhabbet değil, belki hayat-ı ebediyede dahi bir refika-i hayat noktasında esaslı ve ciddî bir muhabbetle, bir hürmetle alâkadardır. Hem yalnız gençliğinde ve güzellik zamanında değil, belki ihtiyarlık ve çirkinlik vaktinde dahi o ciddî hürmet ve muhabbeti taşıyor. Elbette ona mukabil, o da kendi mehâsinini onun nazarına tahsis ve muhabbetini ona hasretmesi, mukteza-yı insaniyettir. Yoksa pek az kazanır, fakat pek çok kaybeder.

Şer'an koca, karıya küfüv olmalı, yani, birbirine münasip olmalı. Bu küfüv ve denk olmak, en mühimi, diyanet noktasındadır.

Ne mutlu o kocaya ki, kadınının diyanetine bakıp taklit eder; refikasını hayat-ı ebediyede kaybetmemek için mütedeyyin olur.

Bahtiyardır o kadın ki, kocasının diyanetine bakıp "Ebedî arkadaşımı kaybetmeyeyim" diye takvâya girer.

Veyl o erkeğe ki, saliha kadınını ebedî kaybettirecek olan sefahete girer.

Ne bedbahttır o kadın ki, müttakî kocasını taklit etmez, o mübarek ebedî arkadaşını kaybeder.

Binler veyl o iki bedbaht zevc ve zevceye ki, birbirinin fıskını ve sefahetini taklit ediyorlar, birbirine ateşe atılmasında yardım ediyorlar.

ÜÇÜNCÜ HİKMET

Bir ailenin saadet-i hayatiyesi, koca ve karı mâbeyninde bir emniyet-i mütekabile ve samimî bir hürmet ve muhabbetle devam eder. Tesettürsüzlük ve açık saçıklık, o emniyeti bozar, o mütekabil hürmet ve muhabbeti de kırar. Çünkü, açık saçıklık kılığına giren on kadından ancak bir tanesi bulunur ki, kocasından daha güzeli görmediğinden, kendini ecnebîye sevdirmeye çalışmaz. Dokuzu, kocasından daha iyisini görür. Ve yirmi adamdan ancak bir tanesi, karısından daha güzelini görmüyor. O vakit o samimî muhabbet ve hürmet-i mütekabile gitmekle beraber, gayet çirkin ve gayet alçakça bir his uyandırmaya sebebiyet verebilir. Şöyle ki:

İnsan, hemşire misilli mahremlerine karşı fıtraten şehvânî his taşıyamıyor. Çünkü mahremlerin simaları, karâbet ve mahremiyet cihetindeki şefkat ve muhabbet-i meşruayı ihsas ettiği cihetle, nefsî, şehvânî temâyülâtı kırar. Fakat bacaklar gibi şer'an mahremlere de göstermesi caiz olmayan yerlerini açık saçık bırakmak, süflî nefislere göre, gayet çirkin bir hissin uyanmasına sebebiyet verebilir. Çünkü mahremin siması mahremiyetten haber verir ve nâmahreme benzemez. Fakat meselâ açık bacak, mahremin gayrıyla müsavidir. Mahremiyeti haber verecek bir alâmet-i farikası olmadığından, hayvânî bir nazar-ı hevesi, bir kısım süflî mahremlerde uyandırmak mümkündür. Böyle nazar ise, tüyleri ürpertecek bir sukut-u insaniyettir!

DÖRDÜNCÜ HİKMET

Malûmdur ki, kesret-i nesil, herkesçe matluptur. Hiçbir millet ve hükûmet yoktur ki, kesret-i tenasüle taraftar olmasın. Hattâ Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş:

2 c24002.gif (1140 bytes)

(ev kemâ kàl.) Yani, "İzdivaç ediniz, çoğalınız. Ben kıyamette sizin kesretinizle iftihar edeceğim."

Halbuki tesettürün ref'i, izdivacı teksir etmeyip çok azaltıyor. Çünkü, en serseri ve asrî bir genç dahi refika-i hayatını namuslu ister. Kendi gibi asrî, yani açık saçık olmasını istemediğinden bekâr kalır, belki de fuhşa sülûk eder.

Kadın öyle değil; o derece kocasını inhisar altına alamaz. Çünkü kadının-aile hayatında müdir-i dahilî olmak haysiyetiyle kocasının bütün malına, evlâdına ve herşeyine muhafaza memuru olduğundan-en esaslı hasleti sadakattir, emniyettir. Açık saçıklık ise, bu sadakati kırar, kocası nazarında emniyeti kaybeder, ona vicdan azâbı çektirir. Hattâ erkeklerde iki güzel haslet olan cesaret ve sehâvet kadınlarda bulunsa, bu emniyete ve sadakate zarar olduğu için, ahlâk-ı seyyiedendir, kötü haslet sayılırlar. Fakat kocasının vazifesi, ona hazinedarlık ve sadakat değil, belki himâyet ve merhamet ve hürmettir. Onun için, o erkek inhisar altına alınmaz, başka kadınları da nikâh edebilir.

Memleketimiz Avrupa'ya kıyas edilmez. Çünkü orada, düello gibi çok şiddetli vasıtalarla, açık saçıklık içinde namus bir derece muhafaza edilir. İzzet-i nefis sahibi birisinin karısına pis nazarla bakan, boynuna kefenini takar, sonra bakar. Hem memâlik-i bâride olan Avrupa'daki tabiatlar, o memleket gibi bârid ve câmiddirler. Bu Asya, yani âlem-i İslâm kıt'ası, ona nisbeten memâlik-i harredir. Malûmdur ki, muhitin, insanın ahlâkı üzerinde tesiri vardır. O bârid memlekette, soğuk insanlarda hevesât-ı hayvâniyeyi tahrik etmek ve iştahı açmak için açık saçıklık belki çok sû-i istimâlâta ve isrâfâta medar olmaz. Fakat seriütteessür ve hassas olan memâlik-i harredeki insanların

Yirmi Dördüncü Lem'a - s.689

hevesât-ı nefsâniyesini mütemadiyen tehyiç edecek açık saçıklık, elbette çok sû-i istimâlâta ve isrâfâta ve neslin zaafiyetine ve sukut-u kuvvete sebeptir. Bir ayda veya yirmi günde ihtiyac-ı fıtrîye mukabil, her birkaç günde kendini bir israfa mecbur zanneder. O vakit, her ayda on beş gün kadar hayız gibi arızalar münasebetiyle kadından tecennüp etmeye mecbur olduğundan, nefsine mağlûp ise fuhşiyata da meyleder.

Şehirliler, köylülere, bedevîlere bakıp tesettürü kaldıramaz. Çünkü köylerde, bedevîlerde, derd-i maişet meşgalesiyle ve bedenen çalışmak ve yorulmak münasebetiyle, hem şehirlilere nisbeten nazar-ı dikkati az celb eden, mâsûme işçi ve bir derece kaba kadınların kısmen açık olmaları, hevesât-ı nefsâniyeyi tehyice medar olmadığı gibi, serseri ve işsiz adamlar az bulunduğundan, şehirdeki mefâsidin onda biri onlarda bulunmaz Öyleyse onlara kıyas edilmez.

bis_sub.gif (1166 bytes)

Ehl-i iman âhiret hemşirelerim olan kadınlar taifesi ile bir muhaveredir

Bazı vilâyetlerde taife-i nisâdan samimî ve hararetli bir surette Nurlara karşı alâkalarını gördüğüm ve haddimden pek ziyade, onların Nurlara ait derslerime itimadlarını bildiğim sıralarda, mübarek Isparta'ya ve mânevî Medresetü'z-Zehrâya üçüncü defa geldiğim zaman işittim ki, o mübarek âhiret hemşirelerim olan taife-i nisâ, benden bir ders bekliyorlarmış. Güya vaaz suretinde camilerde onlara bir dersim olacak. Halbuki, ben dört beş vecihle hastayım. Ve hem perişan, hattâ konuşmaya ve düşünmeye iktidarsız bulunduğum halde, bu gece şiddetli bir ihtarla kalbime geldi ki:

"Madem on beş sene evvel gençlerin istemeleriyle Gençlik Rehberi'ni onlar için yazdın ve pek çok istifade edildi. Halbuki hanımlar taifesi, gençlerden daha ziyade bu zamanda öyle bir rehbere muhtaçtırlar."

Ben de bu ihtara karşı gayet perişan ve zaaf ve aczimle beraber, Üç Nükte ile, gayet muhtasar bazı lüzumlu maddeleri, o mübarek hemşirelerime ve mânevî genç evlâtlarıma beyan ediyorum.

BİRİNCİ NÜKTE

Risale-i Nur'un en mühim bir esası şefkat olmasından, nisâ taifesi şefkat kahramanları bulunmaları cihetiyle daha ziyade Risale-i Nur'la fıtraten alâkadardırlar. Ve lillâhilhamd bu fıtrî alâkadarlık çok yerlerde hissediliyor. Bu şefkatteki fedakârlık, hakikî bir ihlâsı ve mukabelesiz bir fedakârlık mânâsını ifade ettiğinden, şimdi bu zamanda pek çok ehemmiyeti var.

Evet, bir valide veledini tehlikeden kurtarmak için hiçbir ücret istemeden ruhunu feda etmesi ve hakikî bir ihlâs ile vazife-i fıtriyesi itibarıyla kendini evlâdına kurban etmesi gösteriyor ki, hanımlarda gayet yüksek bir kahramanlık var. Bu kahramanlığın inkişafı ile hem hayat-ı dünyeviyesini, hem hayat-ı ebediyesini onunla kurtarabilir. Fakat bazı fena cereyanlarla, o kuvvetli ve kıymettar seciye inkişaf etmez. Veyahut sû-i istimal edilir. Yüzer nümunelerinden bir küçük nümunesi şudur:

O şefkatli valide, çocuğunun hayat-ı dünyeviyede tehlikeye girmemesi, istifade ve fayda görmesi için her fedakârlığı nazara alır, onu öyle terbiye eder. "Oğlum paşa olsun" diye bütün malını verir, hafız mektebinden alır, Avrupa'ya gönderir. Fakat o çocuğun hayat-ı ebediyesi tehlikeye girdiğini düşünmüyor. Ve dünya hapsinden kurtarmaya çalışıyor; Cehennem hapsine düşmemesini nazara almıyor. Fıtrî şefkatin tam zıddı olarak, o mâsum çocuğunu, âhirette şefaatçi olmak lâzım gelirken dâvâcı ediyor. O çocuk, "Niçin benim imanımı takviye etmeden bu helâketime sebebiyet verdin?" diye şekvâ edecek. Dünyada da, terbiye-i İslâmiyeyi tam almadığı için, validesinin harika şefkatinin hakkına karşı lâyıkıyla mukabele edemez, belki de çok kusur eder.

Eğer hakikî şefkat sû-i istimal edilmeyerek, biçare veledini haps-i ebedî olan Cehennemden ve idam-ı ebedî olan dalâlet içinde ölmekten kurtarmaya o şefkat sırrıyla çalışsa, o veledin bütün ettiği hasenâtının bir misli, validesinin defter-i a'mâline geçeceğinden, validesinin vefatından sonra her vakit hasenatlarıyla ruhuna nurlar yetiştirdiği gibi, âhirette de, değil dâvâcı olmak, bütün ruh u canıyla şefaatçi olup ebedî hayatta ona mübarek bir evlât olur.

Evet, insanın en birinci üstadı ve tesirli muallimi, onun validesidir. Bu münasebetle, ben kendi şahsımda kat'î ve daima hissettiğim bu mânâyı beyan ediyorum:

Ben bu seksen sene ömrümde, seksen bin zatlardan ders aldığım halde, kasem ediyorum ki, en esaslı ve sarsılmaz ve her vakit bana dersini tazeler gibi, merhum validemden aldığım telkinat ve mânevî derslerdir ki, o dersler fıtratımda, adeta maddî vücudumda çekirdekler hükmünde yerleşmiş. Sair derslerimin o çekirdekler üzerine bina edildiğini aynen görüyorum.


24, 25. Lem'alar - s:690-692

Yirmi Dördüncü Lem'a - s.690

Demek, bir yaşımdaki fıtratıma ve ruhuma merhum validemin ders ve telkinâtını, şimdi bu seksen yaşımdaki gördüğüm büyük hakikatler içinde birer çekirdek-i esasiye müşahede ediyorum.

Ezcümle: Meslek ve meşrebimin dört esasından en mühimi olan şefkat etmek ve Risale-i Nur'un da en büyük hakikati olan acımak ve merhamet etmeyi, o validemin şefkatli fiil ve halinden ve o mânevî derslerinden aldığımı yakînen görüyorum.

Evet, bu hakikî ihlâs ile hakikî bir fedakârlık taşıyan validelik şefkati sû-i istimal edilip, mâsum çocuğunun elmas hazinesi hükmünde olan âhiretini düşünmeyerek, muvakkat fâni şişeler hükmünde olan dünyaya o çocuğun mâsum yüzünü çevirmek ve bu şekilde ona şefkat göstermek, o şefkati sû-i istimal etmektir.

Evet, kadınların şefkat cihetiyle bu kahramanlıklarını hiçbir ücret ve hiçbir mukabele istemeyerek, hiçbir faide-i şahsiye, hiçbir gösteriş mânâsı olmayarak ruhunu feda ettiklerine, o şefkatin küçücük bir nümunesini taşıyan bir tavuğun yavrusunu kurtarmak için arslana saldırması ve ruhunu feda etmesi ispat ediyor.

Şimdi terbiye-i İslâmiyeden ve a'mâl-i uhreviyeden en kıymetli ve en lüzumlu esas, ihlâstır. Bu çeşit şefkatteki kahramanlıkta o hakikî ihlâs bulunuyor. Eğer bu iki nokta o mübarek taifede inkişafa başlasa, daire-i İslâmiyede pek büyük bir saadete medar olur. Halbuki erkeklerin kahramanlıkları mukabelesiz olamıyor; belki yüz cihette mukabele istiyorlar. Hiç olmazsa şan ve şeref istiyorlar. Fakat maattessüf biçare mübarek taife-i nisâiye, zalim erkeklerinin şerlerinden ve tahakkümlerinden kurtulmak için, başka bir tarzda, zaafiyetten ve aczden gelen başka bir nevide riyâkârlığa giriyorlar.

İKİNCİ NÜKTE

Bu sene inzivâda iken ve hayat-ı içtimaiyeden çekildiğim halde, bazı Nurcu kardeşlerimin ve hemşirelerimin hatırları için dünyaya baktım. Benimle görüşen ekserî dostlardan, kendi ailevî hayatlarından şekvâlar işittim. "Eyvah!" dedim. "İnsanın, hususan Müslümanın tahassungâhı ve bir nevi cenneti ve küçük bir dünyası aile hayatıdır. Bu da mı bozulmaya başlamış?" dedim. Sebebini aradım. Bildim ki, nasıl İslâmiyetin hayat-ı içtimaiyesine ve dolayısıyla din-i İslâma zarar vermek için, gençleri yoldan çıkarmak ve gençlik hevesâtıyla sefahete sevk etmek için bir iki komite çalışıyormuş. Aynen öyle de, biçare nisâ taifesinin gafil kısmını dahi yanlış yollara sevk etmek için bir iki komitenin tesirli bir surette perde altında çalıştığını hissettim. Ve bildim ki, bu millet-i İslâma bir dehşetli darbe, o cihetten geliyor. Ben de siz hemşirelerime ve gençleriniz olan mânevî evlâtlarıma kat'iyen beyan ediyorum ki:

Kadınların saadet-i uhreviyesi gibi saadet-i dünyeviyeleri de ve fıtratlarındaki ulvî seciyeleri de, bozulmaktan kurtulmanın çare-i yegânesi, daire-i İslâmiyedeki terbiye-i diniyeden başka yoktur. Rusya'da o biçare taifenin ne hale girdiğini işitiyorsunuz. Risale-i Nur'un bir parçasında denilmiş ki:

Aklı başında olan bir adam, refikasına muhabbetini ve sevgisini, beş on senelik fâni ve zâhirî hüsn-ü cemâline bina etmez. Belki, kadınların hüsn-ü cemâlinin en güzeli ve daimîsi, onun şefkatine ve kadınlığa mahsus hüsn-ü sîretine sevgisini bina etmeli-tâ ki, o biçare ihtiyarladıkça, kocasının muhabbeti ona devam etsin. Çünkü onun refikası, yalnız dünya hayatındaki muvakkat bir yardımcı refika değil, belki hayat-ı ebediyesinde ebedî ve sevimli bir refika-i hayat olduğundan, ihtiyarlandıkça daha ziyade hürmet ve merhametle birbirine muhabbet etmek lâzım geliyor. Şimdiki terbiye-i medeniye perdesi altındaki hayvancasına muvakkat bir refakatten sonra ebedî bir mufarakate mâruz kalan o aile hayatı, esasıyla bozuluyor.

Hem Risale-i Nur'un bir cüz'ünde denilmiş ki: Bahtiyardır o adam ki, refika-i ebediyesini kaybetmemek için saliha zevcesini taklit eder, o da salih olur. Hem bahtiyardır o kadın ki, kocasını mütedeyyin görür, ebedî dostunu ve arkadaşını kaybetmemek için o da tam mütedeyyin olur, saadet-i dünyeviyesi içinde saadet-i uhreviyesini kazanır. Bedbahttır o adam ki, sefahete girmiş zevcesine ittibâ eder, vazgeçirmeye çalışmaz, kendisi de iştirak eder. Bedbahttır o kadın ki, zevcinin fıskına bakar, onu başka bir surette taklit eder. Veyl o zevc ve zevceye ki, birbirini ateşe atmakta yardım eder. Yani, medeniyet fantaziyelerine birbirini teşvik eder.

İşte, Risale-i Nur'un bu mealdeki cümlelerinin mânâsı budur ki: Bu zamanda aile hayatının ve dünyevî ve uhrevî saadetinin ve kadınlarda ulvî seciyelerin inkişafının sebebi, yalnız daire-i şeriattaki âdâb-ı İslâmiyetle olabilir. Şimdi aile hayatında en mühim nokta budur ki, kadın, kocasında fenalık ve sadakatsizlik görse, o da kocasının inadına, kadının vazife-i ailevîsi olan sadakat ve emniyeti bozsa, aynen askeriyedeki itaatin bozulması gibi, o aile hayatının fabrikası zîrüzeber olur.

Yirmi Dördüncü Lem'a - s.691

Belki o kadın, elinden geldiği kadar kocasının kusurunu ıslaha çalışmalıdır ki, ebedî arkadaşını kurtarsın. Yoksa, o da kendini açıklık ve saçıklıkla başkalara göstermeye ve sevdirmeye çalışsa, her cihetle zarar eder. Çünkü hakikî sadakati bırakan, dünyada da cezasını görür. Çünkü nâmahremlerin nazarından fıtratı korkar, sıkılır, çekilir. Nâmahrem yirmi erkeğin on sekizinin nazarından istiskal eder. Erkek ise, nâmahrem yüz kadından, ancak birisinden istiskal eder, bakmasından sıkılır. Kadın o cihette azap çektiği gibi, sadakatsizlik ithamı altına girer, zaafiyetiyle beraber; hukukunu muhafaza edemez.

Elhasıl: Nasıl ki kadınlar kahramanlıkta, ihlâsta, şefkat itibarıyla erkeklere benzemedikleri gibi, erkekler de o kahramanlıkta onlara yetişemiyorlar. Öyle de, o mâsum hanımlar dahi, sefahette hiçbir vecihle erkeklere yetişemezler. Onun için, fıtratlarıyla ve zayıf hilkatleriyle nâmahremlerden şiddetli korkarlar ve çarşaf altında saklanmaya kendilerini mecbur bilirler. Çünkü, erkek sekiz dakika zevk ve lezzet için sefahete girse, ancak sekiz lira kadar birşey zarar eder. Fakat kadın sekiz dakika sefahetteki zevkin cezası olarak, dünyada dahi sekiz ay ağır bir yükü karnında taşır ve sekiz sene de o hâmisiz çocuğun terbiyesinin meşakkatine girdiği için, sefahette erkeklere yetişemez, yüz derece fazla cezasını çeker.

Az olmayan bu nevi vukuat da gösteriyor ki, mübarek taife-i nisâiye, fıtraten yüksek ahlâka menşe olduğu gibi, fısk ve sefahette dünya zevki için kabiliyetleri yok hükmündedir. Demek onlar daire-i terbiye-i İslâmiye içinde mes'ut bir aile hayatını geçirmeye mahsus bir nevi mübarek mahlûkturlar. Bu mübarekleri ifsad eden komiteler kahrolsunlar! Allah, bu hemşirelerimi de bu serserilerin şerlerinden muhafaza eylesin. Âmin.

Hemşirelerim, mahremce bu sözümü size söylüyorum: Maişet derdi için, serseri, ahlâksız, frenkmeşrep bir kocanın tahakkümü altına girmektense, fıtratınızdaki iktisat ve kanaatle, köylü mâsum kadınların nafakalarını kendileri çıkarmak için çalışmaları nev'inden kendinizi idareye çalışınız, satmaya çalışmayınız. Şayet size münasip olmayan bir erkek kısmet olsa, siz kısmetinize razı olunuz ve kanaat ediniz. İnşaallah, rızanız ve kanaatinizle o da ıslah olur. Yoksa, şimdiki işittiğim gibi, mahkemelere boşanmak için müracaat edeceksiniz. Bu da, haysiyet-i İslâmiye ve şeref-i milliyemize yakışmaz.

ÜÇÜNCÜ NÜKTE

Aziz hemşirelerim, kat'iyen biliniz ki, daire-i meşruanın haricindeki zevklerde, lezzetlerde, on derece onlardan ziyade elemler ve zahmetler bulunduğunu, Risale-i Nur yüzer kuvvetli delillerle, hadisatlarla ispat etmiştir. Uzun tafsilâtını Risale-i Nur'da bulabilirsiniz.

Ezcümle, Küçük Sözler'den Altıncı, Yedinci, Sekizinci Sözler ve Gençlik Rehberi benim bedelime sizlere tam bu hakikati gösterecek. Onun için, daire-i meşruadaki keyfe iktifâ ediniz ve kanaat getiriniz. Sizin hanenizdeki mâsum evlâtlarınızla mâsûmâne sohbet, yüzer sinemadan daha ziyade zevklidir.

Hem kat'iyen biliniz ki, bu hayat-ı dünyeviyede hakikî lezzet iman dairesindedir ve imandadır. Ve a'mâl-i salihanın herbirisinde bir mânevî lezzet var. Ve dalâlet ve sefahette, bu dünyada dahi gayet acı ve çirkin elemler bulunduğunu Risale-i Nur yüzer kat'î delillerle ispat etmiştir. Adeta imanda bir Cennet çekirdeği ve dalâlette ve sefahette bir Cehennem çekirdeği bulunduğunu, ben kendim çok tecrübelerle ve hadiselerle aynelyakin görmüşüm ve Risale-i Nur'da bu hakikat tekrar ile yazılmış. En şedit muannit ve muterizlerin eline girip, hem resmî ehl-i vukuflar ve mahkemeler o hakikati cerh edememişler. Şimdi sizin gibi mübarek ve mâsum hemşirelerime ve evlâtlarım hükmünde küçüklerinize, başta Tesettür Risalesi ve Gençlik Rehberi ve Küçük Sözler benim bedelime sizlere ders versin.

Ben işittim ki, benim size camide ders vermekliğimi arzu ediyorsunuz. Fakat benim perişaniyetimle beraber hastalığım ve çok esbab, bu vaziyete müsaade etmiyor. Ben de sizin için yazdığım bu dersimi okuyan ve kabul eden bütün hemşirelerimi, bütün mânevî kazançlarıma ve dualarıma Nur şakirtleri gibi dahil etmeye karar verdim. Eğer siz benim bedelime Risale-i Nur'u kısmen elde edip okusanız veya dinleseniz, o vakit, kaidemiz mûcibince, bütün kardeşleriniz olan Nur şakirtlerinin mânevî kazançlarına ve dualarına da hissedar oluyorsunuz.

Ben şimdi daha ziyade yazacaktım. Fakat çok hasta ve çok zayıf ve çok ihtiyar ve tashihat gibi çok vazifelerim bulunduğundan, şimdilik bu kadarla iktifâ ettim.

El-Bâkî Hüve'l-Bâkî

Duanıza muhtaç kardeşiniz

Said Nursî

Yirmi Beşinci Lem'a - s.692

YİRMİ BEŞİNCİ LEM'A

Yirmi Beş Devâdır

  • Hastalara bir merhem, bir teselli, mânevî bir reçete, bir iyâdetü'l-marîz ve geçmiş olsun makamında yazılmıştır.

    İHTAR VE İTİZAR: Bu mânevî reçete, bütün yazdıklarımızın fevkinde bir sür'atleHAŞİYE telif edildiği gibi, hem umuma muhalif olarak, tashihata ve dikkate vakit bulmayarak, telifi gibi gayet sür'atle, ancak bir defa nazardan geçirildi. Demek, müsvedde-i evvel hükmünde müşevveş kalmıştır. Kalbe fıtrî bir surette gelen hâtırâtı san'atla ve dikkatle bozmamak için, yeniden tetkikata lüzum görmedik. Okuyan zatlar, hususan hastalar, bazı nâhoş ibarelerden veyahut ağır kelimelerden ve ifadelerden sıkılıp gücenmesinler, bana da dua etsinler.

b_allah.gif (1367 bytes)

1 c25001.gif (1208 bytes)

2 c25002.gif (1128 bytes)

  • ŞU LEM'ADA, nev-i beşerin on kısmından bir kısmını teşkil eden musibetzede ve hastalara hakikî bir teselli ve nâfi bir merhem olabilecek Yirmi Beş Devâyı icmâlen beyan ediyoruz.

BİRİNCİ DEVÂ

Ey biçare hasta! Merak etme, sabret. Senin hastalığın sana dert değil, belki bir nevi dermandır. Çünkü ömür bir sermayedir, gidiyor. Meyvesi bulunmazsa zayi olur. Hem rahat ve gafletle olsa, pek çabuk gidiyor. Hastalık, senin o sermayeni büyük kârlarla meyvedar ediyor. Hem ömrün çabuk geçmesine meydan vermiyor, tutuyor, uzun ediyor-tâ meyveleri verdikten sonra bırakıp gitsin. İşte, ömrün hastalıkla uzun olmasına işareten bu darbımesel dillerde destandır ki, "Musibet zamanı çok uzundur; safâ zamanı pek kısa oluyor."

İKİNCİ DEVÂ

Ey sabırsız hasta! Sabret, belki şükret. Senin bu hastalığın, ömür dakikalarını birer saat ibadet hükmüne getirebilir. Çünkü ibadet iki kısımdır. Biri müsbet ibadettir ki, namaz, niyaz gibi malûm ibadetlerdir. Diğeri menfi ibadetlerdir ki, hastalıklar, musibetler vasıtasıyla musibetzede aczini, zaafını hisseder, Hâlık-ı Rahîmine iltica eder, yalvarır. Hâlis, riyâsız, mânevî bir ibadete mazhar olur.

Evet, hastalıkla geçen bir ömür, Allah'tan şekvâ etmemek şartıyla, mü'min için ibadet sayıldığına rivâyât-ı sahiha vardır.3 Hattâ bazı sâbir ve şâkir hastaların bir dakikalık hastalığı, bir saat ibadet hükmüne geçtiği ve bazı kâmillerin bir dakikası bir gün ibadet hükmüne geçtiği, rivâyât-ı sahiha ve keşfiyat-ı sadıka ile sabittir. Senin bir dakika ömrünü bin dakika hükmüne getirip, sana uzun ömrü kazandıran hastalıktan teşekkî değil, teşekkür et.

ÜÇÜNCÜ DEVÂ

Ey tahammülsüz hasta! İnsan bu dünyaya keyif sürmek ve lezzet almak için gelmediğine, mütemadiyen gelenlerin gitmesi ve gençlerin ihtiyarlaşması ve mütemadiyen zeval ve firakta yuvarlanması şahittir. Hem insan, zîhayatın en mükemmeli, en yükseği ve cihazatça en zengini, belki zîhayatların sultanı hükmünde iken, geçmiş lezzetleri ve gelecek belâları düşünmek vasıtasıyla, hayvana nisbeten en ednâ bir derecede, ancak kederli, meşakkatli bir hayat geçiriyor. Demek insan bu dünyaya yalnız güzel yaşamak için ve rahatla ve safâ ile ömür geçirmek için gelmemiştir. Belki azîm bir sermaye elinde bulunan insan, burada ticaret ile, ebedî, daimî bir hayatın saadetine çalışmak için gelmiştir. Onun eline verilen sermaye de ömürdür.

Eğer hastalık olmazsa, sıhhat ve âfiyet gaflet verir, dünyayı hoş gösterir, âhireti unutturur. Kabri ve ölümü hatırına getirmek istemiyor. Sermaye-i ömrünü bâd-ı hava boş yere sarf ettiriyor. Hastalık ise, birden gözünü açtırır. Vücuduna ve cesedine der ki: "Lâyemut değilsin, başıboş değilsin, bir vazifen var. Gururu bırak, seni Yaratanı düşün, kabre gideceğini bil, öyle hazırlan."

İşte hastalık bu nokta-i nazardan hiç aldatmaz bir nâsih ve ikaz edici bir mürşiddir. Ondan şekvâ değil, belki bu cihette ona teşekkür etmek, eğer fazla ağır gelse sabır istemek gerektir.


25. Lem'a - s:693-695

Yirmi Beşinci Lem'a - s.693

DÖRDÜNCÜ DEVÂ

Ey şekvâcı hasta! Senin hakkın şekvâ değil, şükürdür, sabırdır. Çünkü senin vücudun ve âzâ ve cihazatın, senin mülkün değildir. Sen onları yapmamışsın, başka tezgâhlardan satın almamışsın. Demek başkasının mülküdür. Onların mâliki, mülkünde istediği gibi tasarruf eder.

Yirmi Altıncı Sözde denildiği gibi, meselâ gayet zengin, gayet mâhir bir san'atkâr, güzel san'atını, kıymettar servetini göstermek için, miskin bir adama modellik vazifesini gördürmek maksadıyla, bir ücrete mukabil, bir saatçik zamanda, murassâ ve gayet san'atlı diktiği bir gömleği, bir hulleyi o fakire giydirir. Onun üstünde işler ve vaziyetler verir. Harika envâ-ı san'atını göstermek için keser, değiştirir, uzaltır, kısaltır. Acaba şu ücretli miskin adam, o zâta dese: "Bana zahmet veriyorsun, eğilip kalkmakla verdiğin vaziyetten bana sıkıntı veriyorsun. Beni güzelleştiren bu gömleği kesip kısaltmakla güzelliğimi bozuyorsun" demeye hak kazanabilir mi? "Merhametsizlik, insafsızlık ettin" diyebilir mi?

İşte, aynen bu misal gibi, Sâni-i Zülcelâl sana, ey hasta, göz, kulak, akıl, kalb gibi nuranî duygularla murassâ olarak giydirdiği cisim gömleğini, Esmâ-i Hüsnâsının nakışlarını göstermek için, çok hâlât içinde seni çevirir ve çok vaziyetlerde seni değiştirir. Sen açlıkla onun Rezzâk ismini tanıdığın gibi, Şâfî ismini de hastalığında bil. Elemler, musibetler bir kısım esmâsının ahkâmını gösterdikleri için, onlarda hikmetten lem'alar ve rahmetten şuâlar ve o şuâât içinde çok güzellikler bulunuyor. Eğer perde açılsa, tevahhuş ve nefret ettiğin hastalık perdesi arkasında sevimli, güzel mânâları bulursun.

BEŞİNCİ DEVÂ

Ey maraza müptelâ hasta! Bu zamanda tecrübemle kanaatim gelmiştir ki, hastalık bazılara bir ihsan-ı İlâhîdir, bir hediye-i Rahmânîdir. Bu sekiz dokuz senedir, liyakatsiz olduğum halde, bazı genç zatlar hastalık münasebetiyle dua için benimle görüştüler. Dikkat ettim ki: Hangi hastalıklı genci gördüm; sair gençlere nisbeten âhiretini düşünmeye başlıyor. Gençlik sarhoşluğu yok. Gaflet içindeki hayvânî hevesattan bir derece kendini kurtarıyor. Ben de bakıyordum, onların tahammül dahilindeki hastalıklarını bir ihsan-ı İlâhî olduğunu ihtar ederdim. Derdim ki:

"Kardeşim, senin bu hastalığının aleyhinde değilim. Hastalık için sana karşı bir şefkat hissedip acımıyorum ki, dua edeyim. Hastalık seni tam uyandırıncaya kadar sabra çalış. Ve hastalık vazifesini bitirdikten sonra, Hâlık-ı Rahîm inşaallah sana şifa verir."

Hem derdim: "Senin bir kısım emsalin sıhhat belâsıyla gaflete düşüp, namazı terk edip, kabri düşünmeyip, Allah'ı unutup, bir saatlik hayat-ı dünyeviyenin zâhirî keyfiyle hadsiz bir hayat-ı ebediyesini sarsar, zedeler, belki de harap eder. Sen hastalık gözüyle, herhalde gideceğin bir menzilin olan kabrini ve daha arkasında uhrevî menzilleri görürsün ve onlara göre davranıyorsun. Demek senin için hastalık bir sıhhattir; bir kısım emsalindeki sıhhat bir hastalıktır."

ALTINCI DEVÂ

Ey elemden teşekkî eden hasta! Senden soruyorum: Geçmiş ömrünü düşün ve o ömürde geçmiş lezzetli safâ günleri ve belâ ve elemli vakitlerini tahattur et. Herhalde ya oh, ya ah diyeceksin. Yani, ya "Elhamdü lillâh, şükür," veyahut "Vâ hasretâ, vâ esefâ!" kalbin ve lisanın diyecek.

Dikkat et, sana "Oh, elhamdü lillâh, şükür" dediren, senin başından geçmiş elemler, musibetlerin düşünmesi, bir mânevî lezzeti deşiyor ki, senin kalbin şükreder. Çünkü elemin zevâli lezzettir. O elemler, o musibetler, zevâliyle ruhta bir lezzet irsiyet bırakmış ki, düşünmekle deşilse, ruhtan bir lezzet akıyor, şükürler takattur ediyor.

Sana "Vâ esefâ, vâ hasretâ!" dedirten, eski zamanda geçirdiğin lezzetli ve safâlı o hallerdir ki, zevalleriyle senin ruhunda daimî bir elem irsiyet bırakıp, ne vakit düşünsen o elem yine deşiliyor, esef ve hasret akıtıyor.

Madem bir günlük gayr-ı meşru lezzet bazan bir sene mânevî elem çektiriyor. Ve muvakkat bir günlük hastalıkla gelen elem, çok günler mânevî lezzet, sevapla beraber, zevâlindeki halâs ve kurtulmaktan gelen mânevî lezzet vardır. Senin başındaki şimdilik bu muvakkat hastalığın neticesi ve içyüzündeki sevabı düşün. "Bu da geçer, yâ Hû" de, şekvâ yerinde şükret.

ALTINCI DEVÂHAŞİYE

Ey dünya zevkini düşünüp hastalıktan ıztırap çeken kardeşim! Bu dünya eğer daimî olsaydı ve yolumuzda ölüm olmasaydı ve firak ve zevâlin

Yirmi Beşinci Lem'a - s.694

rüzgârları esmeseydi ve musibetli, fırtınalı istikbalde mânevî kış mevsimleri olmasaydı, ben de seninle beraber senin haline acıyacaktım. Fakat madem dünya birgün bize "Haydi, dışarı" diyecek, feryadımızdan kulağını kapayacak. O bizi dışarı kovmadan, biz bu hastalıklar ikazatıyla şimdiden onun aşkından vazgeçmeliyiz. O bizi terk etmeden, kalben onu terke çalışmalıyız.

Evet, hastalık bu mânâyı bize ihtar edip der ki: "Senin vücudun taştan, demirden değildir. Belki daima ayrılmaya müsait muhtelif maddelerden terkip edilmiştir. Gururu bırak, aczini anla. Mâlikini tanı, vazifeni bil, dünyaya niçin geldiğini öğren." Kalbin kulağına gizli ihtar ediyor.

Hem madem dünyanın zevki, lezzeti devam etmiyor. Hususan meşru olmazsa, hem devamsız, hem elemli, hem günahlı oluyor. O zevki kaybettiğinden hastalık bahanesiyle ağlama; bilâkis hastalıktaki mânevî ibadet ve uhrevî sevap cihetini düşün, zevk almaya çalış.

YEDİNCİ DEVÂ

Ey sıhhatinin lezzetini kaybeden hasta! Senin hastalığın sıhhatteki nimet-i İlâhiyenin lezzetini kaçırmıyor, bilâkis tattırıyor, ziyadeleştiriyor. Çünkü birşey devam etse tesirini kaybeder. Hattâ ehl-i hakikat müttefikan diyorlar ki:

c25003.gif (702 bytes) Yani, "Herşey zıddıyla bilinir." Meselâ, karanlık olmazsa ışık bilinmez, lezzetsiz kalır. Soğuk olmazsa hararet anlaşılmaz, zevksiz kalır. Açlık olmazsa yemek lezzet vermez. Mide harareti olmazsa, su içmesi zevk vermez. İllet olmazsa âfiyet zevksizdir. Maraz olmazsa sıhhat lezzetsizdir.

Madem Fâtır-ı Hakîm insana her çeşit ihsanını ihsas etmek ve herbir nevi nimetini tattırmak ve insanı daima şükre sevk etmek istediğini, şu kâinatta çeşit çeşit, hadsiz envâ-ı nimeti tadacak, tanıyacak derecede, gayet çok cihazatla insanı teçhiz etmesi gösteriyor ki, elbette sıhhat ve âfiyeti verdiği gibi, hastalıkları, illetleri, dertleri de verecektir. Senden soruyorum: "Bu hastalık senin başında veya elinde veya midende olmasaydı, sen başın, elin, midenin sıhhatindeki lezzetli, zevkli nimet-i İlâhiyeyi hissedip şükreder miydin?" Elbette şükür değil, belki düşünmeyecektin; şuursuz, o sıhhati gaflete, belki sefahete sarf ederdin.

SEKİZİNCİ DEVÂ

Ey âhiretini düşünen hasta! Hastalık, sabun gibi, günahların kirlerini yıkar, temizler. Hastalıklar keffâretü'z-zünub olduğu hadis-i sahihle sabittir. Hem hadiste vardır ki, "Ermiş ağacı silkmekle nasıl meyveleri düşer; imanlı bir hastanın titremesi de öyle günahları silker."1

Günahlar, hayat-ı ebediyede daimî hastalıklardır; bu hayat-ı dünyeviyede dahi kalb, vicdan, ruh için mânevî hastalıklardır. Sen eğer sabredip şekvâ etmezsen, şu muvakkat bir hastalıkla daimî pek çok hastalıklardan kurtuluyorsun. Eğer günahları düşünmüyorsan, yahut âhireti bilmiyorsan veya Allah'ı tanımıyorsan, sende öyle dehşetli bir hastalık var ki, milyon defa sendeki bu küçük hastalıktan daha büyüktür; ondan feryad et. Çünkü, bütün dünyanın mevcudatıyla kalbin, ruhun ve nefsin alâkadardır. Mütemadiyen firak ve zeval ile o alâkalar kesilip, sende hadsiz yaralar açılır. Bahusus âhireti bilmediğin için, ölümü idam-ı ebedî tahayyül ettiğinden, adeta, güya yara bere içinde, dünya kadar hastalıklı bir vücudun var. İşte en evvel, hadsiz yaralı ve hastalıklı bu büyük mânevî vücudun hadsiz hastalıklarına kat'î ilâç ve kat'î şifa verici bir tiryak olan iman ilâcını aramak ve itikadını düzeltmek gerektir ki, o ilâcı bulmakta en kısa yol, bu maddî hastalığın yırttığı gaflet perdesinin altında sana gösterdiği aczin ve zaafın penceresiyle, bir Kadîr-i Zülcelâlin kudretini ve rahmetini tanımaktır.

Evet, Allah'ı tanımayanın, dünya dolusu belâ başında vardır. Allah'ı tanıyanın dünyası nurla ve mânevî sürurla doludur; derecesine göre, iman kuvvetiyle hisseder. Bu imandan gelen mânevî sürur ve şifa ve lezzet altında, cüz'î maddî hastalıkların elemi erir, ezilir.

DOKUZUNCU DEVÂ

Ey Hâlıkını tanıyan hasta! Hastalıklardaki elem ve tevahhuş ve korkmak ise, hastalık bazan ölüme vesile olduğu cihetindendir. Ölüm, nazar-ı gaflet ve zâhirî cihetinde dehşetli olduğundan, ona vesile olabilen hastalıklar korkutuyor, telâş veriyor.

Evvelâ bil ve kat'î iman et ki, ecel mukadderdir, tagayyür etmez. Çok ağır hastaların başında ağlayanlar ve sıhhatleri yerinde olanlar ölmüşler, o ağır hastalar şifa bulup yaşamışlar.

Saniyen: Ölüm, sureten göründüğü gibi dehşetli değil. Çok risalelerde gayet kat'î, şeksiz, şüphesiz bir surette, Kur'ân-ı Hakîmin verdiği nurla ispat etmişiz ki, ehl-i iman için ölüm, vazife-i hayat külfetinden bir terhistir. Hem dünya meydanındaki

Yirmi Beşinci Lem'a - s.695

imtihanda, talim ve talimat olan ubudiyetten bir paydostur. Hem öteki âleme gitmiş yüzde doksan dokuz ahbap ve akrabasına kavuşmak için bir vesiledir. Hem hakikî vatanına ve ebedî makam-ı saadetine girmeye bir vasıtadır. Hem zindan-ı dünyadan, bostan-ı cinâna bir davettir. Hem Hâlık-ı Rahîminin fazlından, kendi hizmetine mukabil ahz-ı ücret etmeye bir nöbettir. Madem ölümün mahiyeti hakikat noktasında budur; ona dehşetli bakmak değil, bilâkis rahmet ve saadetin bir mukaddemesi nazarıyla bakmak gerektir.

Hem ehlullahın bir kısmının ölümden korkmaları, ölümün dehşetinden değildir. Belki daha fazla hayır kazanacağım diye, vazife-i hayatın idamesinden kazanacakları hayrat içindir.

Evet, ehl-i iman için ölüm rahmet kapısıdır, ehl-i dalâlet için zulümat-ı ebediye kuyusudur.

ONUNCU DEVÂ

Ey lüzumsuz merak eden hasta! Sen hastalığın ağırlığından merak ediyorsun. O merakın senin hastalığını ağırlaştırır. Hastalığın hafifleşmesini istersen, merak etmemeye çalış. Yani, hastalığın faydalarını, sevabını ve çabuk geçeceğini düşün, merakı kaldır, hastalığın kökünü kes.

Evet, merak hastalığı ikileştirir. Maddî hastalığın altında, merak ile mânevî bir hastalığı kalbine verir; maddî hastalık ona dayanır, devam eder. Eğer teslimiyetle, rıza ile, hastalığın hikmetini düşünmekle o merak gitse, o maddî hastalığın mühim bir kökü kesilir, hafifleşir, kısmen gider. Hususan evhamla bir dirhem maddî hastalık, bazan merak vasıtasıyla on dirhem kadar büyür. Merak kesilmesiyle, o hastalığın onda dokuzu gider.

Merak, hastalığı ziyade ettiği gibi, hikmet-i İlâhiyeyi itham ve rahmet-i İlâhiyeyi tenkit ve Hâlık-ı Rahîminden şekvâ hükmünde olduğu için, aksi maksadıyla tokat yer, hastalığını ziyadeleştirir. Evet, nasıl ki şükür nimeti ziyadeleştirir; öyle de, şekvâ, hastalığı, musibeti tezyid eder.

Hem merakın kendisi de bir hastalıktır. Onun ilâcı, hastalığın hikmetini bilmektir. Madem hikmetini, faydasını bildin; o merhemi meraka sür, kurtul. Ah yerine oh de; "Vâ esefâ" yerine "Elhamdü lillâhi alâ külli hal" söyle.

ON BİRİNCİ DEVÂ

Ey sabırsız hasta kardeş! Hastalık, hazır bir elemi sana vermekle beraber, evvelki hastalığından bugüne kadar, o hastalığın zevâlindeki bir lezzet-i mâneviye ve sevabındaki bir lezzet-i ruhiye veriyor. Bugünden, belki bu saatten sonraki zamanda hastalık yok; elbette yoktan elem yok. Elem olmazsa teessür olamaz. Sen yanlış bir surette tevehhüm ettiğin için sabırsızlık geliyor. Çünkü, bugünden evvel bütün hastalık zamanının maddîsi gitmekle elemi de beraber gitmiş, kendindeki sevabı ve zevâlindeki lezzet kalmış. Sana kâr ve sürur vermek lâzım gelirken, onları düşünüp müteellim olmak ve sabırsızlık etmek divaneliktir. Gelecek günler daha gelmemişler. Onları şimdiden düşünüp, yok bir günde, yok olan bir hastalıktan, yok olan bir elemden tevehhüm ile düşünüp müteellim olmak, sabırsızlık göstermekle, üç mertebe yok yoğa vücut rengi vermek divanelik değil de nedir?

Madem bu saatten evvelki hastalık zamanları ise sürur veriyor. Ve madem, yine bu saatten sonraki zaman mâdum, hastalık mâdum, elem mâdumdur. Sen, Cenâb-ı Hakkın sana verdiği bütün sabır kuvvetini böyle sağa sola dağıtma, bu saatteki eleme karşı tahşid et, "Yâ Sabûr" de, dayan.

ON İKİNCİ DEVÂ

Ey hastalık sebebiyle ibadet ve evrâdından mahrum kalan ve o mahrumiyetten teessüf eden hasta! Bil ki, hadisçe sabittir ki, "Müttakî bir mü'min, hastalık sebebiyle yapamadığı daimî virdinin sevabını, hastalık zamanında yine kazanır."2 Farzı mümkün olduğu kadar yerine getiren bir hasta, sabır ve tevekkül ile ve farzlarını yerine getirmekle, o ağır hastalık zamanında sair sünnetlerin yerini, hem hâlis bir surette, hastalık tutar.

Hem hastalık, insandaki aczini, zaafını ihsas eder. O aczin lisanıyla ve zaafın diliyle, hâlen ve kàlen bir dua ettirir. Cenâb-ı Hak insana hadsiz bir acz ve nihayetsiz bir zaaf vermiş, tâ ki daimî bir surette dergâh-ı İlâhiyeye iltica edip niyaz etsin, dua etsin.

3 c25004.gif (1651 bytes) Yani, "Eğer duanız olmasa ne ehemmiyetiniz var?" Âyetin sırrıyla, insanın hikmet-i hilkati ve sebeb-i kıymeti olan samimî dua ve niyazın bir sebebi hastalık olduğundan, bu nokta-i nazardan şekvâ değil, Allah'a şükretmek ve hastalığın açtığı dua musluğunu, âfiyeti kesb etmekle kapamamak gerektir.


25. Lem'a - s:696-698

Yirmi Beşinci Lem'a - s.696

ON ÜÇÜNCÜ DEVÂ

Ey hastalıktan şekvâ eden biçare adam! Hastalık bazılara ehemmiyetli bir definedir, gayet kıymettar bir hediye-i İlâhiyedir. Her hasta, kendi hastalığını o neviden tasavvur edebilir.

Madem ecel vakti muayyen değil; Cenâb-ı Hak, insanı ye's-i mutlak ve gaflet-i mutlaktan kurtarmak için, havf ve recâ ortasında ve hem dünya ve hem âhireti muhafaza etmek noktasında tutmak için, hikmetiyle eceli gizlemiş. Madem her vakit ecel gelebilir; eğer insanı gaflet içinde yakalasa, ebedî hayatına çok zarar verebilir. Hastalık gafleti dağıtır, âhireti düşündürür, ölümü tahattur ettirir, öylece hazırlanır. Bazı öyle bir kazancı olur ki, yirmi senede kazanamadığı bir mertebeyi yirmi günde kazanıyor.

Ezcümle, arkadaşlarımızdan-Allah rahmet etsin-iki genç vardı: Biri İlâmalı Sabri, diğeri İslâmköylü Vezirzâde Mustafa. Bu iki zat, talebelerim içinde kalemsiz oldukları halde, samimiyette ve iman hizmetinde en ileri safta olduklarını hayretle görüyordum. Hikmetini bilmedim. Vefatlarından sonra anladım ki, her ikisinde de ehemmiyetli bir hastalık vardı. O hastalık irşadıyla, sair gafil ve ferâizi terk eden gençlere bedel, en mühim bir takvâ ve en kıymettar bir hizmette ve âhirete nâfi bir vaziyette bulundular. İnşaallah, iki senelik hastalık zahmeti, milyonlar sene hayat-ı ebediyenin saadetine medar oldu. Ben onların sıhhati için bazı ettiğim duayı, şimdi anlıyorum, dünya itibarıyla beddua olmuş. İnşaallah, o duam, sıhhat-i uhreviye için kabul olunmuştur.

İşte bu iki zat, benim itikadımca, on senelik bir takvâ ile elde edilecek bir kazanç kadar bir kâr buldular. Eğer ikisi, bir kısım gençler gibi sıhhat ve gençliğine güvenip gaflet ve sefahete atılsaydılar, ölüm de onları tarassut edip tam günahlarının pislikleri içinde yakalasaydı, o nurlar definesi yerine, kabirlerini akrepler ve yılanlar yuvası yapacaklardı.

Madem hastalıkların böyle menfaati var. Ondan şekvâ değil, tevekkül, sabır ile, belki şükredip rahmet-i İlâhiyeye itimad etmektir.

ON DÖRDÜNCÜ DEVÂ

Ey gözüne perde gelen hasta! Eğer ehl-i imanın gözüne gelen perdenin altında nasıl bir nur ve mânevî bir göz olduğunu bilsen, "Yüz bin şükür Rabb-i Rahîmime" dersin. Bu merhemi izah için bir hadise söyleyeceğim. Şöyle ki:

Bana sekiz sene kemâl-i sadakatle, hiç gücendirmeden hizmet eden Barlalı Süleyman'ın halasının bir vakit gözü kapandı. O saliha kadın, bana karşı haddimden yüz derece fazla hüsn-ü zan ederek, "Gözümün açılması için dua et" diyerek, cami kapısında beni yakaladı. Ben de, o mübarek ve meczûbe kadının salâhatini duama şefaatçi yapıp, "Yâ Rabbi, onun salâhati hürmetine onun gözünü aç" diye yalvardım. İkinci gün Burdurlu bir göz hekimi geldi, gözünü açtı. Kırk gün sonra yine gözü kapandı. Ben çok müteessir oldum, çok dua ettim. İnşaallah o dua âhireti için kabul olmuştur. Yoksa benim o duam, onun hakkında gayet yanlış bir beddua olurdu. Çünkü eceli kırk gün kalmıştı. Kırk gün sonra-Allah rahmet etsin-vefat eyledi.

İşte o merhume, kırk gün Barla'nın hazînâne bağlarına rikkatli ihtiyarlık gözüyle bakmasına bedel, kabrinde, Cennet bağlarını kırk bin günlerde seyredeceğini kazandı. Çünkü imanı kuvvetli, salâhati şiddetli idi.

Evet, bir mü'min, gözüne perde çekilse ve gözü kapalı kabre girse, derecesine göre, ehl-i kuburdan çok ziyade o âlem-i nuru temâşâ edebilir. Bu dünyada nasıl çok şeyleri biz görüyoruz, kör olan mü'minler görmüyorlar. Kabirde o körler, imanla gitmişse, o derece ehl-i kuburdan ziyade görür. En uzak gösteren dürbünlerle bakar nev'inde, kabrinde, derecesine göre, Cennet bağlarını sinema gibi görüp temâşâ ederler.

İşte böyle gayet nurlu ve toprak altında iken göklerin üstündeki Cenneti görecek ve seyredecek bir gözü, bu gözündeki perde altında, şükürle, sabırla bulabilirsin. İşte o perdeyi senin gözünden kaldıracak, o gözle seni baktıracak göz hekimi, Kur'ân-ı Hakîmdir.

ON BEŞİNCİ DEVÂ

Ey âh ü enîn eden hasta! Hastalığın suretine bakıp ah eyleme; mânâsına bak, oh de. Eğer hastalığın mânâsı güzel birşey olmasaydı, Hâlık-ı Rahîm en sevdiği ibâdına hastalıkları vermezdi. Halbuki, hadis-i sahihte vardır ki,

1 c25005.gif (1297 bytes)

(ev kemâ kàl). Yani, "En ziyade musibet ve meşakkate giriftar olanlar, insanların en iyisi, en kâmilleridir." Başta Hazret-i Eyyub Aleyhisselâm, enbiyalar, sonra evliyalar ve sonra ehl-i salâhat,

Yirmi Beşinci Lem'a - s.697

çektikleri hastalıklara birer ibadet-i hâlisa, birer hediye-i Rahmâniye nazarıyla bakmışlar, sabır içinde şükretmişler, Hâlık-ı Rahîmin rahmetinden gelen bir ameliyat-ı cerrahiye nev'inden görmüşler.

Sen, ey âh ü fîzâr eden hasta! Bu nuranî kafileye iltihak etmek istersen, sabır içinde şükret. Yoksa şekvâ etsen, onlar seni kafilelerine almayacaklar. Ehl-i gafletin çukurlarına düşersin. Karanlıklı bir yolda gideceksin.

Evet, hastalıkların bir kısmı var ki, eğer ölümle neticelense, mânevî şehid hükmünde, şehadet gibi bir velâyet derecesine sebebiyet verir. Ezcümle, çocuk doğurmaktan gelen hastalıklarHAŞİYE 1 ve karın sancısıyla, gark ve hark ve tâun ile vefat eden şehid-i mânevî olduğu gibi, çok mübarek hastalıklar var ki, velâyet derecesini ölümle kazandırır. Hem hastalık, dünya aşkını ve alâkasını hafifleştirdiğinden, vefat ile dünyadan, ehl-i dünya için gayet elîm ve acı olan mufarakati tahfif eder, bazan da sevdirir.

ON ALTINCI DEVÂ

Ey sıkıntıdan şekvâ eden hasta! Hastalık, hayat-ı içtimaiye-i insaniyede en mühim ve gayet güzel olan hürmet ve merhameti telkin eder. Çünkü insanı vahşete ve merhametsizliğe sevk eden istiğnâdan kurtarıyor. Çünkü,

2 c25006.gif (842 bytes) sırrıyla, sıhhat ve âfiyetten gelen istiğnâda bulunan bir nefs-i emmâre, şâyân-ı hürmet çok uhuvvetlere karşı hürmeti hissetmez. Ve şâyân-ı merhamet ve şefkat olan musibetzedelere ve hastalıklılara merhameti duymaz. Ne vakit hasta olsa, o hastalıkta aczini ve fakrini anlar, lâyık-ı hürmet olan ihvanlarına ihtiram eder. Ziyaretine gelen veya ona yardım eden mü'min kardeşlerine karşı hürmeti hisseder. Ve rikkat-i cinsiyeden gelen şefkat-i insaniye ve en mühim bir haslet-i İslâmiye olan, musibetzedelere karşı merhameti hissedip, onları nefsine kıyas ederek, onlara tam mânâsıyla acır, şefkat eder, elinden gelse muavenet eder, hiç olmazsa dua eder, hiç olmazsa şer'an sünnet olan keyfini sormak için ziyaretine gider, sevap kazanır.

ON YEDİNCİ DEVÂ

Ey hastalık vasıtasıyla hayrat yapamamaktan şekvâ eden hasta! Şükret. Hayrâtın en hâlisinin kapısını sana açan, hastalıktır. Hastalık mütemadiyen hastaya ve lillâh için hastaya bakıcılara sevap kazandırmakla beraber, duanın makbuliyetine en mühim bir vesiledir.

Evet, hastalara bakmak, ehl-i iman için mühim sevabı vardır. Hastaların keyfini sormak, fakat hastayı sıkmamak şartıyla ziyaret etmek, sünnet-i seniyyedir,3 keffâretü'z-zünub olur. Hadiste vardır ki, "Hastaların duasını alınız; onların duası makbuldür."4

Bahusus hasta, akrabadan olsa, hususan peder ve valide olsa, onlara hizmet mühim bir ibadettir, mühim bir sevaptır. Hastaların kalbini hoşnud etmek, teselli vermek, mühim bir sadaka hükmüne geçer. Bahtiyardır o evlât ki, peder ve validesinin hastalık zamanında, onların seriütteessür olan kalblerini memnun edip hayır dualarını alır.

Evet, hayat-ı içtimaiyede en muhterem bir hakikat olan peder ve validesinin şefkatlerine mukabil, hastalıkları zamanında kemâl-i hürmet ve şefkat-i ferzendâne ile mukabele eden o iyi evlâdın vaziyetini ve insaniyetin ulviyetini gösteren o vefâdâr levhaya karşı, hattâ melâikeler dahi "Maşaallah, bârekâllah" deyip alkışlıyorlar.

Evet, hastalık zamanında, hastalık elemini hiçe indirecek gayet hoş ve ferahlı, etrafında tezahür eden şefkatlerden ve acımak ve merhametlerden gelen lezzetler var. Hastanın duasının makbuliyeti ehemmiyetli bir meseledir. Ben otuz kırk seneden beri, bendeki kulunç denilen bir hastalıktan şifa için dua ederdim. Ben anladım ki, hastalık dua için verilmiş. Dua ile duayı, yani, dua kendi kendini kaldırmadığından, anladım ki, duanın neticesi uhrevîdir,HAŞİYE 2 kendisi de bir nevi ibadettir ve hastalıkla aczini anlayıp dergâh-ı İlâhiyeye iltica eder. Onun için, otuz senedir şifa duasını ettiğim halde duam zâhirî kabul olmadığından, duayı terk etmek kalbime gelmedi. Zira hastalık duanın vaktidir; şifa duanın neticesi değil. Belki Cenâb-ı Hakîm-i Rahîm şifa verse, fazlından verir.

Hem dua istediğimiz tarzda kabul olmazsa, makbul olmadı denilmez. Hâlık-ı Hakîm daha iyi biliyor; menfaatimize hayırlı ne ise onu verir. Bazan dünyaya ait dualarımızı, menfaatimiz için âhiretimize çevirir, öyle kabul eder.

Yirmi Beşinci Lem'a - s.698

Her ne ise, hastalık sırrıyla hulûsiyet kazanan, hususan zaaf ve aczden ve tezellül ve ihtiyaçtan gelen bir dua, kabule çok yakındır. Hastalık böyle hâlis bir duanın medarıdır. Hem dindar olan hasta, hem hastaya bakan mü'minler de bu duadan istifade etmelidirler.

ON SEKİZİNCİ DEVÂ

Ey şükrü bırakıp şekvâya giren hasta! Şekvâ bir haktan gelir. Senin bir hakkın zayi olmamış ki şekvâ ediyorsun. Belki senin üstünde hak olan çok şükürler var, yapmadın. Cenâb-ı Hakkın hakkını vermeden, haksız bir surette hak istiyorsun gibi şekvâ ediyorsun. Sen, kendinden yukarı mertebelerdeki sıhhatli olanlara bakıp şekvâ edemezsin. Belki sen, kendinden sıhhat noktasında aşağı derecelerde bulunan biçare hastalara bakıp şükretmekle mükellefsin. Senin elin kırık ise, kesilmiş ellere bak. Bir gözün yoksa, iki gözü de olmayan âmâlara bak, Allah'a şükret.

Evet, nimette kendinden yukarıya bakıp şekvâ etmeye hiç kimsenin hakkı yoktur. Ve musibette herkesin hakkı, kendinden musibet noktasında daha yukarı olanlara bakmaktır ki, şükretsin. Bu sır bazı risalelerde bir temsille izah edilmiş. İcmâli şudur ki:

Bir zat, bir biçareyi bir minarenin başına çıkarıyor. Minarenin her basamağında ayrı ayrı birer ihsan, birer hediye veriyor. Tam minarenin başında da en büyük bir hediyeyi veriyor. O mütenevvi hediyelere karşı ondan teşekkür ve minnettarlık istediği halde, o hırçın adam, bütün o basamaklarda gördüğü hediyeleri unutup veyahut hiçe sayıp, şükretmeyerek, yukarıya bakar. "Keşke bu minare daha uzun olsaydı, daha yukarıya çıksaydım! Niçin o dağ gibi veyahut öteki minare gibi çok yüksek değil?" deyip şekvâya başlarsa, ne kadar bir küfran-ı nimettir, bir haksızlıktır. Öyle de, bir insan hiçlikten vücuda gelip, taş olmayarak, ağaç olmayıp, hayvan kalmayarak, insan olup, Müslüman olarak, çok zaman sıhhat ve âfiyet görüp yüksek bir derece-i nimet kazandığı halde, bazı arızalarla, sıhhat ve âfiyet gibi bazı nimetlere lâyık olmadığı veya sû-i ihtiyarıyla veya sû-i istimaliyle elinden kaçırdığı veyahut eli yetişmediği için şekvâ etmek, sabırsızlık göstermek, "Aman, ne yaptım böyle başıma geldi?" diye rububiyet-i İlâhiyeyi tenkit etmek gibi bir hâlet, maddî hastalıktan daha musibetli, mânevî bir hastalıktır. Kırılmış elle döğüşmek gibi, şikâyetiyle hastalığını ziyadeleştirir. Âkıl odur ki,

5 c25006a.gif (2007 bytes)

sırrıyla teslim olup sabretsin, tâ o hastalık vazifesini bitirsin, gitsin.

ON DOKUZUNCU DEVÂ

Cemîl-i Zülcelâlin bütün isimleri, "Esmâü'l-Hüsnâ" tabir-i Samedânîsiyle gösteriyor ki, güzeldirler. Mevcudat içinde en lâtif, en güzel, en câmi âyine-i Samediyet de hayattır. Güzelin aynası güzeldir. Güzelin mehâsinlerini gösteren ayna güzelleşir. O aynanın başına o güzelden ne gelse güzel olduğu gibi, o hayatın başına dahi ne gelse, hakikat noktasında güzeldir. Çünkü, güzel olan o Esmâü'l-Hüsnânın güzel nakışlarını gösterir.

Hayat, daima sıhhat ve âfiyette yeknesak gitse, nâkıs bir ayna olur. Belki bir cihette adem ve yokluğu ve hiçliği ihsas edip sıkıntı verir, hayatın kıymetini tenzil eder, ömrün lezzetini sıkıntıya kalb eder. Çabuk vaktimi geçireceğim diye, sıkıntıdan ya sefahete, ya eğlenceye atılır. Hapis müddeti gibi, kıymettar ömrüne adâvet edip, çabuk öldürüp geçirmek istiyor.

Fakat tahavvülde ve harekette ve ayrı ayrı tavırlar içinde yuvarlanmakta olan bir hayat, kıymetini ihsas ediyor, ömrün ehemmiyetini ve lezzetini bildiriyor. Meşakkatte ve musibette dahi olsa, ömrün geçmesini istemiyor. "Aman güneş batmadı, ya gece bitmedi" diye sıkıntısından of, of etmiyor.

Evet, gayet zengin ve işsiz, istirahat döşeğinde herşeyi mükemmel bir efendiden sor, "Ne haldesin?" Elbette, "Aman vakit geçmiyor; gel bir şeş beş oynayalım. Veyahut vakti geçirmek için bir eğlence bulalım" gibi müteellimâne sözleri ondan işiteceksin. Veyahut tûl-i emelden gelen, "Bu şeyim eksik; keşke şu işi yapsaydım" gibi şekvâları işiteceksin.

Sen bir musibetzede veya işçi ve meşakkatli bir halde olan bir fakirden sor, "Ne haldesin?" Aklı başında ise diyecek ki: "Şükürler olsun Rabbime, iyiyim, çalışıyorum. Keşke çabuk güneş gitmeseydi, bu işi de bitirseydim. Vakit çabuk geçiyor, ömür durmuyor, gidiyor. Vakıa zahmet çekiyorum; fakat bu da geçer. Herşey böyle çabuk geçiyor" diye, mânen ömür ne kadar kıymettar olduğunu, geçmesindeki teessüfle bildiriyor. Demek, meşakkat ve çalışmakla, ömrün lezzetini ve hayatın kıymetini anlıyor. İstirahat ve sıhhat ise, ömrü acılaştırıyor ki, geçmesini arzu ediyor.


25, 26. Lem'alar - s:699-701

Yirmi Beşinci Lem'a - s.699

Ey hasta kardeş! Bil ki, başka risalelerde tafsilâtıyla kat'î bir surette ispat edildiği gibi, musibetlerin, şerlerin, hattâ günahların aslı ve mayası ademdir. Adem ise şerdir, karanlıktır. Yeknesak istirahat, sükût, sükûnet, tevakkuf gibi hâletler, ademe, hiçliğe yakınlığı içindir ki, ademdeki karanlığı ihsas edip sıkıntı veriyor. Hareket ve tahavvül ise, vücuttur, vücudu ihsas eder. Vücut ise hâlis hayırdır, nurdur.

Madem hakikat budur; sendeki hastalık, kıymettar hayatı sâfileştirmek, kuvvetleştirmek, terakki ettirmek ve vücudundaki sair cihazat-ı insaniyeyi o hastalıklı uzvun etrafına muavenettarane müteveccih etmek ve Sâni-i Hakîmin ayrı ayrı isimlerinin nakışlarını göstermek gibi çok vazifeler için, o hastalık senin vücuduna misafir olarak gönderilmiştir. İnşaallah çabuk vazifesini bitirir, gider. Ve âfiyete der ki: "Sen gel, benim yerimde daimî kal, vazifeni gör. Bu hane senindir, âfiyetle kal."

YİRMİNCİ DEVÂ

Ey derdine derman arayan hasta! Hastalık iki kısımdır. Bir kısmı hakikî, bir kısmı vehmîdir. Hakikî kısmı ise, Şâfî-i Hakîm-i Zülcelâl, küre-i arz olan eczahane-i kübrâsında, her derde bir devâ istif etmiş. O devâlar ise dertleri isterler. Her derde bir derman halk etmiştir. Tedavi için ilâçları almak, istimal etmek meşrudur; fakat tesiri ve şifayı Cenâb-ı Haktan bilmek gerektir. Derdi O verdiği gibi, şifayı da O veriyor.

Hâzık, mütedeyyin hekimlerin tavsiyelerini tutmak, ehemmiyetli bir ilâçtır. Çünkü ekser hastalıklar sû-i istimâlâttan, perhizsizlikten ve israftan ve hatîattan ve sefahetten ve dikkatsizlikten geliyor. Mütedeyyin hekim, elbette meşru bir dairede nasihat eder ve vesâyâda bulunur. Sû-i istimâlâttan, israfattan men eder, teselli verir. Hasta o vesâyâ ve o teselliye itimad edip hastalığı hafifleşir; sıkıntı yerinden bir ferahlık verir.

Amma vehmî hastalık kısmı ise, onun en müessir ilâcı, ehemmiyet vermemektir. Ehemmiyet verdikçe o büyür, şişer. Ehemmiyet vermezse küçülür, dağılır. Nasıl ki arılara iliştikçe insanın başına üşüşürler; aldırmazsan dağılır. Hem karanlıkta gözüne sallanan bir ipten gelen bir hayale ehemmiyet verdikçe büyür, hattâ bazan onu divane gibi kaçırır. Ehemmiyet vermezse, âdi bir ipin yılan olmadığını görür, başındaki telâşına güler.

Bu vehmî hastalık çok devam etse, hakikate inkılâp eder. Vehham ve asabî insanlarda fena bir hastalıktır; habbeyi kubbe yapar, kuvve-i mâneviyesi kırılır. Hususan merhametsiz yarım hekimlere veyahut insafsız doktorlara rast gelse, evhamını daha ziyade tahrik eder. Zengin ise malı gider; yoksa ya aklı gider veya sıhhati gider.

YİRMİ BİRİNCİ DEVÂ

Ey hasta kardeş! Senin hastalığında maddî elem var. Fakat o maddî elemin tesirini izale edecek ehemmiyetli bir mânevî lezzet seni ihata ediyor. Çünkü, peder ve validen ve akraban varsa, çoktan beri unuttuğun gayet lezzetli o şefkatleri senin etrafında yeniden uyanıp, çocukluk zamanında gördüğün o şirin nazarları yine görmekle beraber; çok gizli, perdeli kalan etrafındaki dostluklar, hastalığın cazibesiyle yine sana karşı muhabbettarane baktıklarından, elbette onlara karşı senin bu maddî elemin pek ucuz düşer. Hem sen müftehirâne hizmet ettiğin ve iltifatlarını kazanmasına çalıştığın zatlar, hastalığın hükmüyle sana merhametkârâne hizmetkârlık ettiklerinden, efendilerine efendi oldun. Hem insanlardaki rikkat-i cinsiyeyi ve şefkat-i nev'iyeyi kendine celb ettiğinden, hiçten, çok yardımcı ahbap ve şefkatli dost buldun. Hem çok meşakkatli hizmetlerden paydos emrini yine hastalıktan aldın, istirahat ediyorsun. Ebette senin cüz'î elemin, bu mânevî lezzetlere karşı seni şekvâya değil, teşekküre sevk etmelidir.

YİRMİ İKİNCİ DEVÂ

Ey nüzul gibi ağır hastalıklara müptelâ olan kardeş! Evvelâ sana müjde ediyorum ki, mü'min için nüzul mübarek sayılıyor. Bunu çoktan ehl-i velâyetten işitiyordum, sırrını bilmezdim. Bir sırrı şöyle kalbime geliyor ki:

Ehlullah, Cenâb-ı Hakka vasıl olmak ve dünyanın azîm mânevî tehlikelerinden kurtulmak ve saadet-i ebediyeyi temin etmek için, iki esası ihtiyaren takip etmişler.

Birisi: Rabıta-i mevttir. Yani, dünya fâni olduğu gibi, kendisi de içinde vazifedar fâni bir misafir olduğunu düşünmekle, hayat-ı ebedîsine o suretle çalışmışlar.

İkincisi: Nefs-i emmârenin ve kör hissiyatın tehlikelerinden kurtulmak için, çilelerle, riyazetlerle nefs-i emmârenin öldürülmesine çalışmışlar.

Sizler, ey yarı vücudunun sıhhatini kaybeden kardeş! Sen ihtiyarsız, kısa ve kolay ve sebeb-i saadet olan iki esas sana verilmiş ki, daima senin vücudunun vaziyeti, dünyanın zevâlini ve insanın fâni olduğunu ihtar ediyor. Daha dünya seni boğamıyor, gaflet senin gözünü kapayamıyor. Ve yarım insan vaziyetinde bir zâta, nefs-i emmâre, elbette hevesât-ı rezile ile ve nefsânî müştehiyatla

Yirmi Beşinci Lem'a - s.700

onu aldatamaz; çabuk o nefsin belâsından kurtulur.

İşte, mü'min sırr-ı imanla ve teslimiyet ve tevekkülle, o ağır nüzul gibi hastalıktan, az bir zamanda, ehl-i velâyetin çileleri gibi istifade edebilir. O vakit o ağır hastalık çok ucuz düşer.

YİRMİ ÜÇÜNCÜ DEVÂ

Ey kimsesiz, garip, biçare hasta! Hastalığınla beraber kimsesizlik ve gurbet, sana karşı en katı kalbleri rikkate getirirse ve nazar-ı şefkati celb ederse, acaba Kur'ân'ın bütün sûrelerinin başlarında kendini "Rahmânü'r-Rahîm" sıfatıyla bize takdim eden ve bir lem'a-i şefkatiyle umum yavrulara karşı umum valideleri, o harika şefkatiyle terbiye ettiren ve her baharda bir cilve-i rahmetiyle zemin yüzünü nimetlerle dolduran ve ebedî bir hayattaki Cennet, bütün mehâsiniyle bir cilve-i rahmeti olan senin Hâlık-ı Rahîmine imanla intisabın ve Onu tanıyıp hastalığın lisan-ı acziyle niyazın, elbette senin bu gurbetteki kimsesizlik hastalığın, herşeye bedel Onun nazar-ı rahmetini sana celb eder.

Madem O var, sana bakar; sana herşey var. Asıl gurbette, kimsesizlikte kalan odur ki, iman ve teslimiyetle Ona intisap etmesin veya intisabına ehemmiyet vermesin.

YİRMİ DÖRDÜNCÜ DEVÂ

Ey mâsum hasta çocuklara ve mâsum çocuklar hükmünde olan ihtiyarlara hizmet eden hasta bakıcılar! Sizin önünüzde mühim bir ticaret-i uhreviye var. Şevk ve gayretle o ticareti kazanınız.

Mâsum çocukların hastalıklarını, o nazik vücutlarına bir idman, bir riyazet ve ileride dünyanın dağdağalarına mukavemet verdirmek için bir şırınga ve bir terbiye-i Rabbâniye gibi, çocuğun hayat-ı dünyeviyesine ait çok hikmetlerle beraber ve hayat-ı ruhiyesine ve tasaffî-i hayatına medar olacak büyüklerdeki keffâretü'z-zünub yerine, mânevî ve ileride veyahut âhirette terakkiyât-ı mâneviyesine medar şırıngalar nev'indeki hastalıklardan gelen sevap, peder ve validelerinin defter-i a'mâline, bilhassa sırr-ı şefkatle çocuğun sıhhatini kendi sıhhatine tercih eden validesinin sahife-i hasenâtına girdiği, ehl-i hakikatçe sabittir.

İhtiyarlara bakmak ise, hem azîm sevap almakla beraber, o ihtiyarların-ve bilhassa peder ve valide ise-dualarını almak ve kalblerini hoşnut etmek ve vefâkârâne hizmet etmek, hem bu dünyadaki saadete, hem âhiretin saadetine medar olduğu, rivâyât-ı sahiha ile ve çok vukuat-ı tarihiye ile sabittir. İhtiyar peder ve validesine tam itaat eden bahtiyar bir veled, evlâdından aynı vaziyeti gördüğü gibi; bedbaht bir veled, eğer ebeveynini rencide etse, azâb-i uhrevîden başka, dünyada çok felâketlerle cezasını gördüğü, çok vukuatla sabittir.

Evet, ihtiyarlara, mâsumlara, yalnız akrabasına bakmak değil, belki ehl-i iman-madem sırr-ı imanla uhuvvet-i hakikiye var-onlara rast gelse, muhterem hasta ihtiyar ona muhtaç olsa, ruh u canla ona hizmet etmek İslâmiyetin muktezasıdır.

YİRMİ BEŞİNCİ DEVÂ

Ey hasta kardeşler! Siz gayet nâfi ve her derde devâ ve hakikî lezzetli kudsî bir tiryak isterseniz, imanınızı inkişaf ettiriniz. Yani, tevbe ve istiğfar ile ve namaz ve ubudiyetle, o tiryak-ı kudsî olan imanı ve imandan gelen ilâcı istimal ediniz.

Evet, dünyaya muhabbet ve alâka yüzünden, güya, adeta ehl-i gafletin dünya gibi büyük, hasta, mânevî bir vücudu vardır. İman ise, o dünya gibi zeval ve firak darbelerine, yara ve bere içinde olan o mânevî vücuduna birden şifa verip, yaralardan kurtarıp hakikî şifa verdiğini pek çok risalelerde kat'î ispat etmişiz. Başınızı ağrıtmamak için kısa kesiyorum.

İman ilâcı ise, ferâizi mümkün oldukça yerine getirmekle tesirini gösteriyor. Gaflet ve sefahet ve hevesât-ı nefsâniye ve lehviyât-ı gayr-ı meşrua, o tiryakın tesirini men eder. Hastalık madem gafleti kaldırıyor, iştahı kesiyor, gayr-ı meşru keyiflere gitmeye mâni oluyor; ondan istifade ediniz. Hakikî imanın kudsî ilâçlarından ve nurlarından, tevbe ve istiğfarla, dua ve niyazla istimal ediniz.

Cenâb-ı Hak sizlere şifa versin, hastalıklarınızı keffâretü'z-zünub yapsın. Âmin, âmin, âmin.

1 c25006b.gif (2755 bytes)

2 subhank.gif (2020 bytes)

3 c25006c.gif (3291 bytes)

Yirmi Beşinci ve Yirmi Altıncı Lem'a - s.701

c25008.gif (515 bytes) Meâli: "Bu kitap her derde dermandır." Tevafukat-ı lâtifedendir ki, Refet Beyin birinci tesvidden gayet sür'atle yazdığı nüsha ile beraber, Hüsrev'in yazdığı diğer bir nüshada, ihtiyarsız, hiç düşünmeden satır başlarında gelen elif'leri saydık. Aynen bu c25008.gif (515 bytes) cümlesine tevafuk ediyor.HAŞİYE 1 Hem bu risalenin müellifinin Said ismine, bir tek farkla yine tevafuk ediyor.HAŞİYE 2 Yalnız, risalenin ünvanına ait yazıdaki bir elif hesaba dahil edilmemiştir.

Câ-yı hayrettir ki, Süleyman Rüştü'nün yazdığı nüsha, hiç elif hatıra gelmeden ve düşünmeden, 114 elif, 114 şifa-yı kudsiyeyi tazammun eden 114 suver-i Kur'âniyenin adedine tevafukla beraber, c25008.gif (515 bytes) şeddeli lâm bir sayılmak cihetiyle, 114 harfine tam tamına tevafuk ediyor.

Yirmi Beşinci Lem'anın Zeyli

On Yedinci Mektup olup, Mektubat mecmuasına idhal edildiğinden buraya derc edilmedi.

YİRMİ ALTINCI LEM'A

İhtiyarlar Lem'ası

Yirmi altı rica ve ziya ve teselliyi câmidir. HAŞİYE 3

  • İHTAR: Herbir Ricanın başında, mânevî derdimi gayet elîm ve sizi müteessir edecek derecede yazdığımın sebebi, Kur'ân-ı Hakîmden gelen ilâcın fevkalâde tesirini göstermek içindir. İhtiyarlara ait bu Lem'a, üç dört cihetle hüsn-ü ifadeyi muhafaza edememiş.

    Birincisi: Sergüzeşt-i hayatıma ait olduğu için, o zamanlara hayalen gidip o hâlette yazıldığından, ifade, intizamını muhafaza edemedi.

    İkincisi: Sabah namazından sonra, gayet yorgunluk hissettiğim bir zamanda, hem sür'ate mecburiyet tahtında yazıldığından, ifadede müşevveşiyet düşmüş.

    Üçüncüsü: Yanımda dâim yazacak bulunmadığından, yanımda bulunan kâtibin de Risale-i Nura ait dört beş vazifesi olmakla tashihatına tam vakit bulamadığımızdan intizamsız kaldı.

    Dördüncüsü: Telifin akabinde ikimiz de yorgun olarak, mânâyı dikkatle düşünmeyerek, gayet sathî bir tashihle iktifâ edildiğinden, tarz-ı ifadede elbette kusurlar bulunacak. Âlicenap ihtiyarlardan, ifadedeki kusurlarıma nazar-ı müsamaha ile bakmak ve rahmet-i İlâhiye boş olarak döndürmediği mübarek ihtiyarlar ellerini dergâh-ı İlâhiyeye açtıkları vakit, bizi de dualarında dahil etsinler.


26. Lem'a - s:702-704

Yirmi Altıncı Lem'a - s.702

b_allah.gif (1367 bytes)

1 c26001.gif (2759 bytes)

Şu Lem'a Yirmi Altı Ricadır.

BİRİNCİ RİCA

Ey sinn-i kemâle gelen muhterem ihtiyar kardeşler ve ihtiyare hemşireler! Ben de sizin gibi ihtiyarım. İhtiyarlık zamanında ara sıra bulduğum ricaları ve o ricalardaki teselli nuruna sizi de teşrik etmek arzusuyla, başımdan geçen bazı hâlâtı yazacağım. Gördüğüm ziya ve rast geldiğim rica kapıları, elbette benim nâkıs ve müşevveş istidadıma göre görülmüş, açılmış. İnşaallah sizlerin sâfi ve hâlis istidatlarınız, gördüğüm ziyayı parlattıracak, bulduğum ricayı daha ziyade kuvvetleştirecek.

İşte, gelecek o ricaların ve ziyaların menbaı, madeni, çeşmesi, imandır.

İKİNCİ RİCA

İhtiyarlığa girdiğim zaman, birgün güz mevsiminde, ikindi vaktinde, yüksek bir dağda dünyaya baktım. Birden, gayet rikkatli ve hazîn ve bir cihette karanlıklı bir hâlet bana geldi. Gördüm ki, ben ihtiyarlandım, gündüz de ihtiyarlanmış, sene de ihtiyarlanmış, dünya da ihtiyarlanmış. Bu ihtiyarlıklar içinde dünyadan firak ve sevdiklerimden iftirak zamanı yakınlaştığından, ihtiyarlık beni ziyade sarstı.

Birden, rahmet-i İlâhiye öyle bir surette inkişaf etti ki, o rikkatli hüzün ve firâkı, kuvvetli bir rica ve parlak bir teselli nuruna çevirdi. Evet, ey benim gibi ihtiyarlar! Kur'ân-ı Hakîmde yüz yerde "er-Rahmânü'r-Rahîm" sıfatlarıyla kendini bizlere takdim eden ve daima zeminin yüzünde merhamet isteyen zîhayatların imdadına rahmetini gönderen ve gaybdan her sene baharı hadsiz nimet ve hediyeleriyle doldurup rızka muhtaç bizlere yetiştiren ve zaaf ve acz derecesi nisbetinde rahmetinin cilvesini ziyade gösteren bir Hâlık-ı Rahîmimizin rahmeti, bu ihtiyarlığımızda en büyük bir rica ve en kuvvetli bir ziyadır. Bu rahmeti bulmak, iman ile o Rahmân'a intisap etmek ve ferâizi kılmakla Ona itaat etmektir.

ÜÇÜNCÜ RİCA

Bir zaman gençlik gecesinin uykusundan ihtiyarlık sabahıyla uyandığım vakit kendime baktım, vücudum kabir tarafına bir inişten koşar gibi gidiyor. Niyazi-i Mısrî'nin

Günde bir taşı bina-yı ömrümün düştü yere,

Can yatar gafil, binası oldu viran bîhaber

dediği gibi, ruhumun hanesi olan cismimin de hergün bir taşı düşmekle yıpranıyor. Ve dünya ile beni kuvvetli bağlayan ümitlerim, emellerim kopmaya başladılar. Hadsiz dostlarımdan ve sevdiklerimden mufarakat zamanının yakınlaştığını hissettim. O mânevî ve çok derin ve devâsız görünen yaranın merhemini aradım, bulamadım. Yine Niyazi-i Mısrî gibi dedim ki:

Dil bekası, Hak fenâsı istedi mülk-ü tenim,

Bir devâsız derde düştüm, ah ki Lokman bîhaber.HAŞİYE 1

O vakit birden merhamet-i İlâhiyenin lisanı, misali, timsali, dellâlı, mümessili olan Peygamber-i Zîşan Aleyhissalâtü Vesselâmın nuru ve şefaati ve beşere getirdiği hediye-i hidayeti, o dermansız, hadsiz zannettiğim yaraya güzel bir merhem ve tiryak oldu. Karanlıklı ye'simi, nurlu bir ricaya çevirdi.

Evet, ey benim gibi ihtiyarlığını hisseden muhterem ihtiyar ve ihtiyareler! Biz gidiyoruz, aldanmakta fayda yok. Gözümüzü kapamakla bizi burada durdurmazlar; sevkiyat var. Fakat gafletten ve kısmen de ehl-i dalâletten gelen zulümat evhamlarıyla bize firaklı ve karanlıklı görünen berzah memleketi, ahbapların mecmaıdır. Başta şefîimiz olan Habibullah Aleyhissalâtü Vesselâm ile bütün dostlarımıza kavuşmak âlemidir.

Evet, bin üç yüz elli senede, her sene üç yüz elli milyon insanların sultanı ve onların ruhlarının mürebbîsi ve akıllarının muallimi ve kalblerinin mahbubu ve her günde, es-sebebü ke'l-fâil sırrınca, bütün o ümmetinin işlediği hasenâtın bir misli, sahife-i hasenâtına ilâve edilen ve şu kâinattaki makasıd-ı âliye-i İlâhiyenin medarı ve mevcudatın kıymetlerinin teâlîsinin sebebi olan o zât-ı Ahmediye Aleyhissalâtü Vesselâm, dünyaya geldiği dakikada "Ümmetî, ümmetî" rivayet-i sahiha ile

Yirmi Altıncı Lem'a - s.703

ve keşf-i sadıkla dediği gibi, mahşerde herkes "Nefsî, nefsî" dediği zaman, yine "Ümmetî, ümmetî" diyerek en kudsî ve en yüksek bir fedakârlıkla, yine şefaatiyle ümmetinin imdadına koşan bir zâtın gittiği âleme gidiyoruz. Ve o güneşin etrafında hadsiz asfiya ve evliya yıldızlarıyla ışıklanan öyle bir âleme gidiyoruz.

İşte o zâtın şefaati altına girip ve nurundan istifade etmenin ve zulümat-ı berzahiyeden kurtulmanın çaresi, sünnet-i seniyyesine ittibâdır.

DÖRDÜNCÜ RİCA

Bir zaman ihtiyarlığa ayak bastığımdan, gafleti idame ettiren sıhhat-i bedenim de bozulmuştu. İhtiyarlıkla hastalık müttefikan bana hücum etti. Başıma vura vura uykumu kaçırdılar. Çoluk çocuk, mal gibi beni dünya ile bağlayacak alâkalar da yoktu. Gençlik sersemliğiyle zayi ettiğim sermaye-i ömrümün meyvelerini, bütün günahlar, hatîatlar gördüm. Niyazi-i Mısrî gibi feryad eyleyerek dedim:

Bir ticaret yapmadım, nakd-i ömür oldu hebâ,

Yola geldim, lâkin göçmüş cümle kervan bîhaber.

Ağlayıp, nâlân edip, düştüm yola tenhâ, garip,

Dîde giryan, sîne biryan, akıl hayran, bîhaber.

O vakit gurbetteydim. Me'yûsâne bir hüzün ve nedametkârâne bir teessüf ve istimdatkârâne bir hasret hissettim.

Birden, Kur'ân-ı Mu'cizü'l-Beyan imdada yetişti. Bana o kadar kuvvetli bir rica kapısını açtı ve öyle hakikî bir teselli ziyasını verdi ki, o vaziyetimin yüz derece fevkindeki ye'si dahi izale eder ve o karanlıkları dağıtabilirdi.

Evet, ey benim gibi dünya ile alâkaları kesilmeye başlayan ve dünya ile bağlanan ipleri kopmaya yüz tutan muhterem ihtiyar ve ihtiyareler! Bu dünyayı en mükemmel ve muntazam bir şehir, bir saray hükmünde halk eden bir Sâni-i Zülcelâl, mümkün müdür ki, o şehirde, o sarayda, en ehemmiyetli misafirleriyle ve dostlarıyla konuşmasın, görüşmesin? Madem bilerek bu sarayı yapmış ve irade ve ihtiyar ile tanzim ve tezyin etmiş; elbette nasıl ki yapan bilir, öyle de bilen konuşur. Madem bu sarayı, bu şehri bize güzel bir misafirhane ve ticaretgâh yapmış; elbette bize karşı münasebâtını ve bizden arzularını gösterecek bir defteri, bir kitabı bulunacaktır.

İşte o kudsî defterin en mükemmeli, kırk vecihle mucize ve her dakikada hiç olmazsa yüz milyonun dillerinde gezen, nur serpen ve herbir harfinde asgarî olarak on sevap ve on hasene ve bazan on bin ve bazan da-Leyle-i Kadir sırrıyla-bir harfine otuz bin hasene ve meyve-i Cennet ve nur-u berzah veren Kur'ân-ı Mu'cizü'l-Beyandır. Bu makamda ona rekabet edecek, kâinatta hiçbir kitap yoktur ve hiçbir kimse gösteremez. Madem bu elimizdeki Kur'ân, semâvat ve arzın Hâlık-ı Zülcelâlinin rububiyet-i mutlakası noktasından ve azamet-i ulûhiyeti cihetinden ve ihata-i rahmeti cânibinden gelen kelâmıdır, fermanıdır, bir maden-i rahmetidir. Ona yapış; her derde bir deva, her zulmete bir ziya, her ye'se bir rica, içinde vardır.

İşte bu ebedî hazinenin anahtarı imandır ve teslimdir ve onu dinleyip kabul etmektir ve okumaktır.

BEŞİNCİ RİCA

Bir zaman, ihtiyarlığımın mebdeinde, bir inzivâ arzusuyla, İstanbul'un Boğaz tarafındaki Yûşâ Tepesinde, yalnızlıkla ruhum bir istirahat aradı. Birgün o yüksek tepede, daire-i ufka, etrafa baktım. Gayet hazîn ve rikkatli bir levha-i zeval ve firâkı, ihtiyarlığın ihtarıyla gördüm. Şecere-i ömrümün kırk beşinci senesi olan kırk beşinci dalındaki yüksek makamından, tâ hayatımın aşağı tabakalarına nazar gezdirdim. Gördüm ki, o aşağıda, herbir dalında, herbir senenin zarfında sevdiklerimden ve alâkadarlarımdan ve tanıştıklarımdan hadsiz cenazeler var. Ve o firak ve iftiraktan gelen gayet rikkatli bir mânevî teessürat içinde, Fuzûlî-i Bağdâdî gibi mufarakat eden dostları düşünerek enîn edip,

Vaslını yâd eyledikçe ağlarım,

Tâ nefes varsa kuru cismimde feryad eylerim

diyerek bir teselli, bir nur, bir rica kapısını aradım. Birden, âhirete iman nuru imdada yetişti; hiç sönmez bir nur, hiç kırılmaz bir rica verdi.

Evet, ey benim gibi ihtiyar kardeşler ve ihtiyare hemşireler! Madem âhiret var ve madem bâkidir ve madem dünyadan daha güzeldir. Ve madem bizi yaratan Zat hem Hakîm, hem Rahîmdir. İhtiyarlıktan şekvâ ve teessüf etmemeliyiz. Bilâkis, ihtiyarlık, iman ile ibadet içinde sinn-i kemâle gelip, vazife-i hayattan terhis ve âlem-i rahmete istirahat için gitmeye bir alâmet olduğu cihetle, ondan memnun olmalıyız.

Evet, nass-ı hadisle, nev-i beşerin en mümtaz şahsiyetleri olan yüz yirmi dört bin enbiyanın2 icmâ ve tevatürle, kısmen şuhuda ve kısmen

Yirmi Altıncı Lem'a - s.704

hakkalyakine istinaden, müttefikan âhiretin vücudundan ve insanların oraya sevk edileceğinden ve bu kâinatın Hâlıkının kat'î vaad ettiği âhireti getireceğinden haber verdikleri gibi; onların verdikleri haberi keşif ve şuhud ile, ilmelyakin suretinde tasdik eden yüz yirmi dört milyon evliyanın o âhiretin vücuduna şehadetleriyle ve bu kâinatın Sâni-i Hakîminin bütün esmâsı bu dünyada gösterdikleri cilveleriyle bir âlem-i bekayı bilbedâhe iktiza ettiklerinden, yine âhiretin vücuduna delâletiyle; ve her sene, baharda, rû-yi zeminde ayakta duran had ve hesaba gelmez ölmüş ağaçların cenazelerini emr-i kün feyekûn ile ihyâ edip ba'sü ba'delmevte mazhar eden ve haşir ve neşrin yüz binler nümunesi olarak nebâtat taifelerinden ve hayvânat milletlerinden üç yüz bin nevileri haşir ve neşreden hadsiz bir kudret-i ezeliye ve hesapsız ve israfsız bir hikmet-i ebediye ve rızka muhtaç bütün zîruhları kemâl-i şefkatle gayet harika bir tarzda iaşe ettiren ve her baharda az bir zamanda had ve hesaba gelmez envâ-ı ziynet ve mehâsini gösteren bir rahmet-i bâkiye ve bir inâyet-i daimenin bilbedâhe âhiretin vücudunu istilzam ile ve şu kâinatın en mükemmel meyvesi ve Hâlık-ı Kâinatın en sevdiği masnuu ve kâinatın mevcudatıyla en ziyade alâkadar olan insandaki şedit, sarsılmaz, daimi olan aşk-ı beka ve şevk-i ebediyet ve âmâl-i sermediyet, bilbedâhe işaret ve delâletiyle, bu âlem-i fâniden sonra bir âlem-i bâki ve bir dâr-ı âhiret ve bir dâr-ı saadet bulunduğunu o derece kat'î bir surette ispat ederler ki, dünyanın vücudu kadar, bilbedâhe âhiretin vücudunu kabul etmeyi istilzam ederler.HAŞİYE 2

Madem Kur'ân-ı Hakîmin bize verdiği en mühim bir ders, iman-ı bil'âhirettir; ve o iman da bu derece kuvvetlidir; ve o imanda öyle bir rica ve bir teselli var ki, yüz bin ihtiyarlık birtek şahsa gelse, bu imandan gelen teselli mukabil gelebilir. Elbette biz ihtiyarlar "Elhamdü lillâhi alâ kemâli'l-îmân" deyip ihtiyarlığımıza sevinmeliyiz.

ALTINCI RİCA

Bir zaman, elîm bir esaretimde, insanlardan tevahhuş edip Barla Yaylasında, Çam dağının tepesinde yalnız kaldım. Yalnızlıkta bir nur arıyordum. Bir gece, o yüksek tepenin başındaki yüksek bir çam ağacının üstündeki üstü açık odacıkta idim. Üç dört gurbeti birbiri içinde ihtiyarlık bana ihtar etti. Altıncı Mektupta izah edildiği gibi, o gece, ıssız, sessiz, yalnız, ağaçların hışırtılarından ve hemhemelerinden gelen hazîn bir sadâ, bir ses, rikkatime, ihtiyarlığıma, gurbetime ziyade dokundu. İhtiyarlık bana ihtar etti ki: Gündüz nasıl şu siyah bir kabre tebeddül etti, dünya siyah kefenini giydi; öyle de, senin ömrünün gündüzü de geceye ve dünya gündüzü de berzah gecesine ve hayatın yazı dahi ölümün kış gecesine inkılâp edeceğini kalbimin kulağına söyledi. Nefsim bilmecburiye dedi:

Evet, ben vatanımdan garip olduğum gibi, bu elli sene zarfındaki ömrümde zeval bulan sevdiklerimden ayrı düştüğümden ve arkalarında onlara ağlayarak kaldığımdan, bu vatan gurbetinden daha ziyade hazîn ve elîm bir gurbettir. Ve bu gece ve dağın garibâne vaziyetindeki hazîn gurbetten daha ziyade hazîn ve elîm bir gurbete yakınlaşıyorum ki, bütün dünyadan birden mufarakat zamanı yakınlaştığını ihtiyarlık bana haber veriyor. Bu gurbet gurbet içinde ve bu hüzün hüzün içindeki vaziyetten bir rica, bir nur aradım. Birden, iman-ı billâh imdada yetişti. Öyle bir ünsiyet verdi ki, bulunduğum muzaaf vahşet bin defa tezâuf etseydi, yine o teselli kâfi gelirdi.

Evet, ey ihtiyar ve ihtiyareler! Madem Rahîm bir Hâlıkımız var; bizim için gurbet olamaz. Madem O var; bizim için herşey var. Madem O var; melâikeleri de var. Öyleyse bu dünya boş değil; hâli dağlar, boş sahrâlar Cenâb-ı Hakkın ibâdıyla doludur. Zîşuur ibâdından başka, Onun nuruyla, Onun hesabıyla taşı da, ağacı da birer mûnis arkadaş hükmüne geçer, lisan-ı halle bizimle konuşabilirler ve eğlendirirler.

Evet, bu kâinatın mevcudatı adedince ve bu büyük kitab-ı âlemin harfleri sayısınca, vücuduna şehadet eden; ve zîruhların medar-ı şefkat ve rahmet ve inâyet olabilen cihazatı ve mat'ûmâtı ve nimetleri adedince rahmetini gösteren deliller, şahitler, bize Rahîm, Kerîm, Enîs, Vedûd olan Hâlıkımızın, Sâniimizin, Hâmîmizin dergâhını gösteriyorlar. O dergâhta en makbul bir şefaatçi, acz ve zaaftır. Ve acz ve zaafın tam zamanı da ihtiyarlıktır. Böyle bir dergâha makbul bir şefaatçi olan ihtiyarlıktan küsmek değil, sevmek lâzımdır.


26. Lem'a - s:705-707

Yirmi Altıncı Lem'a - s.705

YEDİNCİ RİCA

Bir zaman, ihtiyarlığın başlangıcında, Eski Said'in gülmeleri Yeni Said'in ağlamalarına inkılâp ettiği hengâmda, Ankara'daki ehl-i dünya beni Eski Said zannedip oraya istediler, gittim. Güz mevsiminin âhirlerinde Ankara'nın benden çok ziyade ihtiyarlanmış, yıpranmış, eskimiş kalesinin başına çıktım. O kale, tahaccür etmiş hâdisât-ı tarihiye suretinde bana göründü. Senenin ihtiyarlık mevsimiyle benim ihtiyarlığım, kalenin ihtiyarlığı, beşerin ihtiyarlığı, şanlı Osmanlı Devletinin ihtiyarlığı ve Hilâfet Saltanatının vefatı ve dünyanın ihtiyarlığı, bana gayet hazîn ve rikkatli ve firkatli bir hâlet içinde, o yüksek kalede geçmiş zamanın derelerine ve gelecek zamanın dağlarına baktırdı ve baktım. Birbiri içinde beni ihata eden dört beş ihtiyarlık karanlıkları içinde, Ankara'da en kara bir hâlet-i ruhiye hissettiğimden,HAŞİYE bir nur, bir teselli, bir rica aradım.

Sağa, yani, mazi olan geçmiş zamana bakıp teselli ararken, bana mazi, pederimin ve ecdadımın ve nev'imin bir mezar-ı ekberi suretinde göründü. Teselli yerine vahşet verdi.

Sol tarafım olan istikbale, derman ararken baktım. Gördüm ki, benim ve emsalimin ve nesl-i âtinin büyük ve karanlıklı bir kabri suretinde göründü, ünsiyet yerine dehşet verdi.

Sağ ile soldan tevahhuş edip hazır günüme baktım. O gafletli ve tarihvâri nazarıma o hazır gün, yarım ölmekte ve hareket-i mezbûhânedeki ıztırap çeken cismimin cenazesini taşıyan bir tabut suretinde göründü.

Sonra bu cihetten dahi me'yus olunca, başımı kaldırıp, ömrümün ağacının başına baktım. Gördüm ki, o ağacın tek bir meyvesi var; o da benim cenazemdir, o ağaç üstünde duruyor, bana bakıyor.

O cihetten dahi tevahhuş edip başımı aşağıya eğdim, o ömür ağacının aşağısına, köküne baktım. Gördüm ki, o aşağıda olan toprak, kemiklerimin toprağıyla mebde-i hilkatimin toprağı birbirine karışmış bir surette, ayaklar altında çiğneniyor gördüm. O da derman değil, belki derdime dert kattı.

Sonra mecburiyetle arkama baktım. Gördüm ki, esassız, fâni olan dünya, hiçlik derelerinde ve yokluk zulümatında yuvarlanıp gidiyor. Derdime merhem ararken, zehir ilâve etti.

O cihette dahi hayır göremediğimden, ön tarafıma baktım, ileriye nazarımı gönderdim. Gördüm ki, kabir kapısı tam yolumun üstünde açık görünüp, ağzını açmış, bana bakıyor. Onun arkasında, ebed tarafına giden cadde ve o caddede giden kafileler uzaktan uzağa nazara çarpıyor.

Ve bu altı cihetten gelen dehşetlere karşı bana nokta-i istinad ve silâh-ı müdafaa olacak, cüz'î bir cüz-ü ihtiyarîden başka birşey elimde yok. O hadsiz a'dâ ve hesapsız muzır şeylere karşı tek bir silâh-ı insanî olan o cüz-ü ihtiyarî, hem nâkıs, hem kısa, hem âciz, hem icadsız olduğundan, kesbden başka birşey elinden gelmez. Ne geçmiş zamana geçebilir, tâ ondan bana gelen hüzünleri sustursun; ve ne de istikbale hulûl edebilir, tâ ondan gelen korkuları men etsin. Geçmiş ve geleceklere ait emellerime ve elemlerime faydası olmadığını gördüm.

Bu altı cihetten gelen dehşet ve vahşet ve karanlık ve me'yusiyet içinde çırpındığım hengâmda, birden Kur'ân-ı Mu'cizü'l-Beyânın semâsında parlayan iman nurları imdada yetişti. O altı ciheti o kadar tenvir edip ışıklandırdı ki, gördüğüm o vahşetler ve karanlıklar yüz derece tezauf etseydi, yine o nur onlara karşı kâfi ve vâfi idi. Bütün o dehşetleri birer birer teselliye ve o vahşetleri birer birer ünsiyete çevirdi. Şöyle ki:

İman, o vahşetli geçmiş zamanın mezar-ı ekber suretini yırtıp, ünsiyetli bir meclis-i münevver ve bir mecma-i ahbap olduğunu biaynilyakîn, bihakkılyakîn gösterdi.

Hem iman, bir kabr-i ekber suretinde nazar-ı gaflete görünen gelecek zamanı, sevimli saadet saraylarında bir ziyafet-i Rahmâniye meclisi suretinde biilmilyakîn gösterdi.

Hem iman, nazar-ı gaflete bir tabut vaziyetinde görünen hazır zamanı ve o hazır günün tabutiyet şeklini kırıp, o hazır gün uhrevî bir ticaretgâh dükkânı ve şâşaalı bir misafirhane-i Rahmânî suretinde bilmüşahede gösterdi.

Hem iman, nazar-ı gaflete ömür ağacının başında cenaze şeklinde görünen tek meyvesi cenaze olmadığını, belki ebedî bir hayata mazhar ve ebedî bir saadete namzet olan ruhumun, eskimiş yuvasından, yıldızlarda gezmek için çıktığını biilmilyakîn gösterdi.

Hem iman, kemiklerimle mebde-i hilkatimin toprağı, ayak altında ehemmiyetsiz mahvolmuş kemikler olmadığını, belki o toprak, rahmet kapısı

Yirmi Altıncı Lem'a - s.706

ve Cennet salonunun bir perdesi olduğunu sırr-ı imanla gösterdi.

Hem iman, nazar-ı gafletle arkamda, hiçlikte, yokluk karanlığında yuvarlanan dünyanın vaziyetini sırr-ı Kur'ân'la gösterdi ki, o zâhirî zulümatta yuvarlanan dünya ise, vazifesi bitmiş, mânâsını ifade etmiş, neticelerini kendine bedel vücutta bırakmış bir kısım mektubat-ı Samedâniye ve sahâif-i nukuş-u Sübhâniye olduğunu gösterdi. Dünyanın mahiyeti ne olduğunu biilmilyakîn bildirdi.

Hem iman, ileride gözünü açıp bana bakan kabri ve kabrin arkasında ebede giden caddeyi, nur-u Kur'ân ile gösterdi ki, o kabir, kuyu kapısı değil, belki âlem-i nurun kapısıdır. Ve o yol ise, hiçliğe ve ademistana değil, belki vücuda, nuristana ve saadet-i ebediyeye giden yol olduğunu, tam kanaat verecek bir derecede gösterdiğinden, dertlerime hem derman, hem merhem oldu.

Hem iman, o elinde pek cüz'î bir kesb bulunan cüz'î bir cüz-ü ihtiyarî yerine, o hadsiz düşman ve zulmetlere karşı, gayr-ı mütenâhi bir kudrete istinad etmek ve hadsiz bir rahmete intisap etmek için o cüz-ü ihtiyarînin eline bir vesika veriyor; belki de iman, o cüz-ü ihtiyarînin elinde bir vesika oluyor. Hem o cüz-ü ihtiyarî olan silâh-ı insanî, gerçi zâtında hem kısa, hem âciz, hem noksandır. Fakat, nasıl ki bir asker, cüz'î kuvvetini devlet hesabına istimal ettiği vakit, binler derece kuvvetinden fazla işler görür; öyle de, sırr-ı imanla o cüz'î cüz-ü ihtiyarî, Cenâb-ı Hak namına, Onun yolunda istimal edilse, beş yüz sene genişliğinde bir Cenneti dahi kazanabilir.

Hem iman, geçmiş ve gelecek zamana nüfuz edemeyen o cüz-ü ihtiyarînin dizginini cismin elinden alıp kalbe ve ruha teslim eder. Ruh ve kalbin daire-i hayatı ise cisim gibi hazır zamana münhasır olmadığından, pek çok seneler maziden, pek çok seneler istikbalden daire-i hayatına dahil olduğundan; o cüz-ü ihtiyarî, cüz'iyetten çıkıp külliyet kesb eder. Zaman-ı mazinin en derin derelerine kuvvet-i imanla girebildiği ve hüzünlerin zulmetlerini def edebildiği gibi, nur-u imanla istikbalin en uzak dağlarına kadar çıkar, korkuları izale eder.

İşte, ey benim gibi ihtiyarlık zahmetini çeken ihtiyar ve hemşire ihtiyareler! Madem, elhamdü lillâh, biz ehl-i imanız; ve madem imanda bu kadar nurlu, lezzetli, sevimli, şirin defineler var; ve madem ihtiyarlığımız bizi bu definenin içine daha ziyade sevk ediyor. Elbette imanlı ihtiyarlıktan şekvâ değil, belki binler teşekkür etmeliyiz.

SEKİZİNCİ RİCA

İhtiyarlığın alâmeti olan beyaz kıllar saçıma düştüğü bir zamanda, gençliğin derin uykusunu daha ziyade kalınlaştıran Harb-i Umumînin dağdağaları ve esaretimin keşmekeşlikleri ve sonra İstanbul'a geldiğim vakit, ehemmiyetli bir şan ve şeref vaziyeti, hattâ Halifeden, Şeyhülislâmdan, Başkumandandan tut, tâ medrese talebelerine kadar, haddimden çok ziyade bir hüsn-ü teveccüh ve iltifat gösterdikleri cihetle, gençlik sarhoşluğu ve o vaziyetin verdiği hâlet-i ruhiye, o uykuyu o derece kalınlaştırmıştı ki, adeta dünyayı daimî, kendimi de lâyemûtâne dünyaya yapışmış bir vaziyet-i acibede görüyordum.

İşte o zamanda, İstanbul'un Bayezid cami-i mübarekine, Ramazan-ı Şerifte ihlâslı hafızları dinlemeye gittim. Kur'ân-ı Mu'cizü'l-Beyan, semâvî yüksek hitabıyla beşerin fenâsını ve zîhayatın vefatını haber veren gayet kuvvetli bir surette 1 c26001a.gif (1363 bytes) fermanını, hafızların lisanıyla ilân etti. Kulağıma girip, tâ kalbimin içine yerleşip, o pek kalın gaflet ve uyku ve sarhoşluk tabakalarını parça parça etti. Camiden çıktım. Daha çoktan beri başımda yerleşen o eski uykunun sersemliğiyle birkaç gün başımda bir fırtına, dumanlı bir ateş ve pusulasını şaşırmış gemi gibi kendimi gördüm. Aynada saçıma baktıkça, beyaz kıllar bana diyorlar: "Dikkat et!"

İşte o beyaz kılların ihtarıyla vaziyet tavazzuh etti. Baktım ki, çok güvendiğim ve ezvâkına meftun olduğum gençlik elveda diyor. Ve muhabbetiyle pek çok alâkadar olduğum hayat-ı dünyeviye sönmeye başlıyor ve pek çok alâkadar ve adeta âşık olduğum dünya bana uğurlar olsun deyip, misafirhaneden gideceğimi ihtar ediyor. Kendisi de Allahaısmarladık deyip, o da gitmeye hazırlanıyor. Kur'ân-ı Mu'cizü'l-Beyan c26001a.gif (1363 bytes) âyetinin külliyetinde, "Nev-i insanî bir nefistir; dirilmek üzere ölecek. Ve küre-i arz dahi bir nefistir; bâki bir surete girmek için o da ölecek. Dünya dahi bir nefistir; âhiret suretine girmek için o da ölecek" mânâsı, âyetin işaretinden kalbe açılıyordu.

İşte bu hâlette vaziyetime baktım ki, medar-ı ezvak olan gençlik gidiyor; menşe-i ahzân olan ihtiyarlık, yerine geliyor. Ve gayet parlak ve nuranî hayat gidiyor; zâhirî karanlıklı, dehşetli ölüm, yerine gelmeye hazırlanıyor. Ve o çok sevimli ve daimî zannedilen ve gafillerin mâşukası olan dünya,

Yirmi Altıncı Lem'a - s.707

pek sür'atle zevâle kavuşuyor gördüm. Kendi kendimi aldatmak ve yine başımı gaflete sokmak için, İstanbul'da haddimden çok fazla gördüğüm makam-ı içtimaînin ezvâkına baktım, hiçbir faydası olmadı. Bütün onların teveccühü, iltifatı, tesellileri, yakınımda olan kabir kapısına kadar gelebilir, orada söner. Ve şöhretperestlerin bir gaye-i hayali olan şan ve şerefin süslü perdesi altında sakîl bir riyâ, soğuk bir hodfuruşluk, muvakkat bir sersemlik suretinde gördüğümden, anladım ki, beni şimdiye kadar aldatan bu işler, hiçbir teselli veremez ve onlarda hiçbir nur yok.

Yine tam uyanmak için, Kur'ân'ın semâvî dersini işitmek üzere, yine Bayezid Camiindeki hafızları dinlemeye başladım. O vakit, o semâvî dersten c26002.gif (475 bytes) (ilâ âhir) nev'inden kudsî fermanlarla müjdeler işittim. Kur'ân'dan aldığım feyizle hariçten teselli aramak değil, belki dehşet ve vahşet ve meyusiyet aldığım noktalar içinde teselliyi, ricayı, nuru aradım. Cenâb-ı Hakka yüz bin şükür olsun ki, ayn-ı dert içinde dermanı buldum. Ayn-ı zulmet içinde nuru buldum. Ayn-ı dehşet içinde teselliyi buldum.

En evvel, herkesi korkutan, en korkunç tevehhüm edilen ölümün yüzüne baktım. Nur-u Kur'ân ile gördüm ki, ölümün peçesi gerçi karanlık, siyah, çirkin ise de, fakat mü'min için asıl siması nuranîdir, güzeldir gördüm. Ve çok risalelerde bu hakikati kat'î bir surette ispat etmişiz. Sekizinci Söz ve Yirminci Mektup gibi çok risalelerde izah ettiğimiz gibi, ölüm, idam değil, firak değil, belki hayat-ı ebediyenin mukaddemesidir, mebdeidir. Ve vazife-i hayat külfetinden bir paydostur, bir terhistir, bir tebdil-i mekândır. Berzah âlemine göçmüş kafile-i ahbaba kavuşmaktır. Ve hâkezâ, bunlar gibi hakikatlerle ölümün hakikî güzel simasını gördüm. Korkarak değil, belki bir cihetle müştakane mevtin yüzüne baktım. Ehl-i tarikatçe rabıta-i mevtin bir sırrını anladım.

Sonra, herkesi zevâliyle ağlatan ve herkesi kendine meftun ve müştak eden ve günah ve gafletle geçen ve geçmiş gençliğime baktım. O güzel, süslü çarşafı (elbisesi) içinde gayet çirkin, sarhoş, sersem bir yüz gördüm. Eğer mahiyetini bilmeseydim birkaç sene beni sarhoş edip güldürmesine bedel, yüz sene dünyada kalsam beni ağlattıracaktı. Nasıl ki öylelerden birisi ağlayarak demiş: c26003.gif (1057 bytes) Yani, "Keşke gençliğim birgün dönseydi, ihtiyarlık benim başıma ne kadar hazîn haller getirdiğini ona şekvâ edip söyleyecektim."

Evet, bu zat gibi gençliğin mahiyetini bilmeyen ihtiyarlar, gençliklerini düşünüp teessüf ve tahassürle ağlıyorlar. Halbuki gençlik, eğer ehl-i kalb, ehl-i huzur ve aklı başında ve kalbi yerinde bulunan mü'minlerde olsa, ibadete ve hayrâta ve ticaret-i uhreviyeye sarf edilse, en kuvvetli bir vesile-i ticaret ve güzel ve şirin bir vasıta-i hayrattır. Ve o gençlik, vazife-i diniyesini bilip sû-i istimal etmeyenlere, kıymettar, zevkli bir nimet-i İlâhiyedir. Eğer istikamet, iffet, takvâ beraber olmazsa, çok tehlikeleri var; taşkınlıklarıyla saadet-i ebediyesini ve hayat-ı uhreviyesini zedeler. Belki hayat-ı dünyeviyesini de berbat eder. Belki bir iki sene gençlik zevkine bedel, ihtiyarlıkta çok seneler gam ve keder çeker.

Madem ekser insanlarda gençlik zararlı düşüyor. Biz ihtiyarlar Allah'a şükretmeliyiz ki, gençlik tehlikelerinden ve zararlarından kurtulduk. Herşey gibi, elbette gençliğin dahi lezzetleri gidecek. Eğer ibadete ve hayra sarf edilmişse, o gençliğin meyveleri onun yerinde bâki kalıp, hayat-ı ebediyede bir gençlik kazanmasına vesile olur.

Sonra, ekser nâsın âşık ve müptelâ olduğu dünyaya baktım. Nur-u Kur'ân ile gördüm ki, birbiri içinde üç küllî dünya var: Birisi esmâ-i İlâhiyeye bakar, onların aynasıdır. İkinci yüzü âhirete bakar, onun mezraasıdır. Üçüncü yüzü ehl-i dünyaya bakar, ehl-i gafletin mel'abegâhıdır.

Hem herkesin bu dünyada koca bir dünyası var. Adeta insanlar adedince dünyalar birbiri içine girmiş. Fakat herkesin hususî dünyasının direği, kendi hayatıdır. Ne vakit cismi kırılsa, dünyası başına yıkılır, kıyameti kopar. Ehl-i gaflet, kendi dünyasının böyle çabuk yıkılacak vaziyetini bilmediklerinden, umumî dünya gibi daimî zannedip perestiş eder.

Başkalarının dünyası gibi çabuk yıkılır, bozulur, benim de hususî bir dünyam var. "Bu hususî dünyam, bu kısacık ömrümle ne faydası var?" diye düşündüm. Nur-u Kur'ân ile gördüm ki:

Hem benim, hem herkes için, şu dünya muvakkat bir ticaretgâh; ve hergün dolar, boşalır bir misafirhane; ve gelen geçenlerin alışverişi için yol üstünde kurulmuş bir pazar; ve Nakkaş-ı Ezelînin teceddüd eden, hikmetle yazar bozar bir defteri ve her bahar, bir yaldızlı mektubu ve herbir yaz bir manzum kasidesi; ve o Sâni-i Zülcelâlin cilve-i esmâsını tazelendiren, gösteren aynaları; ve âhiretin fidanlık bir bahçesi; ve rahmet-i İlâhiyenin bir çiçekdanlığı; ve âlem-i bekada gösterilecek olan levhaları yetiştirmeye mahsus muvakkat bir tezgâhı mahiyetinde gördüm.


26. Lem'a - s:708-710

Yirmi Altıncı Lem'a - s.708

Bu dünyayı bu surette yaratan Hâlık-ı Zülcelâle yüz bin şükrettim. Ve anladım ki, dünyanın, âhirete ve esmâ-i İlâhiyeye bakan güzel içyüzlerine karşı nev-i insana muhabbet verilmişken, o muhabbeti sû-i istimal ederek fâni, çirkin, zararlı, gafletli yüzüne karşı sarf ettiğinden, 1 c26004.gif (682 bytes) hadis-i şerifinin sırrına mazhar olmuşlar.

İşte, ey ihtiyar ve ihtiyareler! Ben Kur'ân-ı Hakîmin nuruyla ve ihtiyarlığımın ihtarıyla ve iman dahi gözümü açmasıyla bu hakikati gördüm. Ve çok risalelerde kat'î burhanlarla ispat ettim. Kendime hakikî bir teselli ve kuvvetli bir rica ve parlak bir ziya gördüm. Ve ihtiyarlığıma memnun oldum ve gençliğin gitmesinden mesrur oldum. Siz de ağlamayınız ve şükrediniz. Madem iman var ve hakikat böyledir; ehl-i gaflet ağlasın, ehl-i dalâlet ağlasın.

DOKUZUNCU RİCA

Harb-i Umumîde, esaretle, Rusya'nın şark-ı şimalîsinde, çok uzak olan Kosturma vilâyetinde bulunuyordum. Orada Tatarların küçük bir camii, meşhur Volga Nehrinin kenarında bulunuyordu. Oradaki arkadaşlarım olan esir zabitler içinde sıkılıyordum. Yalnızlık istedim. Dışarıda izinsiz gezemiyordum. Tatar mahallesi, kefaletle beni o Volga Nehrinin kenarındaki küçük camie aldılar.

Ben yalnız olarak camide yatıyordum. Bahar da yakın. O şimal kıt'asının pek çok uzun gecelerinde çok uyanık kalıyordum. O karanlık gecelerde ve karanlıklı gurbette, Volga Nehrinin hazîn şırıltıları ve yağmurun rikkatli şıpıltıları ve rüzgârın firkatli esmesi, beni derin gaflet uykusundan muvakkaten uyandırdı. Gerçi daha kendimi ihtiyar bilmiyordum; fakat Harb-i Umumîyi gören ihtiyardır. Güya 2 c26005.gif (608 bytes) sırrına mazhar olarak, öyle günlerdir ki, çocukları ihtiyarlandırdığı cihetle, kırk yaşında iken, kendimi seksen yaşında bir vaziyette buldum. O karanlıklı, uzun gece ve hazîn gurbet ve hazîn vaziyet içinde hayattan ve vatandan bir meyusiyet geldi. Aczime, yalnızlığıma baktım, ümidim kesildi.

O hâlette iken, Kur'ân-ı Hakîmden imdat geldi. Dilim 3 hasbuna.gif (597 bytes) dedi. Kalbim de ağlayarak dedi:

4 c26006.gif (1327 bytes)

Ruhum dahi vatanımdaki eski dostları düşünüp o gurbette vefatımı tahayyül ederek, Niyazi-i Mısrî gibi dedim:

Dünya gamından geçip, yokluğa kanat açıp,

Şevk ile her dem uçup, çağırırım dost, dost!

diye dostları arıyordu.

Her neyse... O hüzünlü, rikkatli, firkatli, uzun gurbet gecesinde, dergâh-ı İlâhîde zaaf ve aczim o kadar büyük bir şefaatçi ve vesile oldu ki, şimdi de hayretteyim. Çünkü birkaç gün sonra, gayet hilâf-ı me'mul bir surette, yayan gidilse bir senelik mesafede, tek başımla, Rusça bilmediğim halde firar ettim. Zaaf ve aczime binaen gelen inâyet-i İlâhiye ile harika bir surette kurtuldum. Tâ Varşova ve Avusturya'ya uğrayarak İstanbul'a kadar geldim ki, bu surette kolaylıkla kurtulmak pek harika olmuştu. Rusça bilen en cesur ve en kurnaz adamların muvaffak olamadıkları çok teshilât ve çok kolaylıkla, o uzun firarî seyahati bitirdim.

Fakat o Volga Nehri kenarındaki camideki mezkûr gecenin vaziyeti bana bu kararı verdirmiş ki, bakıye-i ömrümü mağaralarda geçireceğim. Bu insanların hayat-ı içtimaîsine karışmak artık yeter. Madem sonunda yalnız kabre gideceğim; yalnızlığa alışmak için şimdiden yalnızlığı ihtiyar edeceğim, demiştim.

Fakat, maatteessüf, İstanbul'daki ciddî ve çok ahbap ve İstanbul'un şâşaalı hayat-ı dünyeviyesi, hususan haddimden çok fazla bana teveccüh eden şan ve şeref gibi neticesiz şeyler, o kararımı muvakkaten bana unutturdular. Güya o gurbet gecesi, hayatımın gözünde nurlu siyahlıktı. Ve İstanbul'un beyaz, şâşaalı gündüzü, o hayat gözümün nursuz beyazıydı ki, ileriyi göremedi, yine yattı. Tâ iki sene sonra Gavs-ı Geylânî, Fütuhu'l-Gayb kitabıyla tekrar gözümü açtırdı.

İşte ey ihtiyar ve ihtiyareler! Biliniz ki, ihtiyarlıktaki zaaf ve acz, rahmet ve inâyet-i İlâhiyenin celbine vesiledir. Ben kendi şahsımda çok hadiselerle müşahede ettiğim gibi, zeminin yüzündeki rahmetin cilvesi de gayet zâhir bir tarzda bu hakikati gösteriyor.

Yirmi Altıncı Lem'a - s.709

Çünkü hayvânâtın en âciz ve en zayıfı, yavrulardır. Halbuki, rahmetin en şirin ve en güzel cilvesine mazhar, yine onlardır. Bir ağacın başındaki yuvada bir yavrunun aczi, annesini en mutî bir nefer gibi, rahmetin cilvesi istihdam ediyor. Etrafı gezer, rızkını getirir. Ne vakit o yavru, kanatlarının kuvvetlenmesiyle aczini unutsa, validesi ona "Sen git, rızkını ara" der, daha onu dinlemez.

İşte bu sırr-ı rahmet yavruların hakkında cereyan ettiği gibi, zaaf ve acz noktasında yavrular hükmüne geçen ihtiyarlar hakkında da câridir. Bana kanaat-i kat'iye verecek derecede tecrübeler vardır ki, nasıl çocukların aczlerine binaen, rahmet tarafından, rızıkları harika bir surette memeler musluklarından gönderiliyor ve akıttırılıyor; öyle de, mâsumiyet kesb eden imanlı ihtiyarların rızıkları da bereket suretinde gönderiliyor. Hem bir hanenin bereket direği, o hanedeki ihtiyarlar olduğu; hem bir haneyi belâlardan muhafaza edici, içindeki beli bükülmüş mâsum ihtiyarlar ve ihtiyareler bulunduğu,HAŞİYE 1 hadis-i şerifin bir parçası olan c26008.gif (1032 bytes) yani, "Beli bükülmüş ihtiyarlarınız olmasaydı, belâlar sel gibi üzerinize dökülecekti" diye ferman etmekle, bu hakikati ispat ediyor.

İşte, madem ihtiyarlıktaki zaaf ve acz, bu derece rahmet-i İlâhiyenin celbine medardır. Ve madem Kur'ân-ı Hakîm,

5 c26009.gif (3345 bytes)

âyetiyle, beş cihetle gayet mucizâne bir surette ihtiyar peder ve valideye karşı hürmete ve şefkate evlâtları davet ediyor. Ve madem İslâmiyet dini, ihtiyarlara hürmet ve merhameti emrediyor. Ve madem insaniyet fıtratı, ihtiyarlara karşı hürmet ve merhameti iktiza ediyor. Elbette biz ihtiyarlar, gençlik iştihâsıyla olan muvakkat bir zevk-i maddî yerine, mânevî ve daimî ve mühim inâyet-i İlâhiyeden ve rikkat-i cinsiyeden gelen rahmet ve hürmet, ve rahmet ve hürmetten neş'et eden ezvâk-ı ruhaniyeyi alıyoruz. O halde biz bu ihtiyarlığımızı yüz gençliğe değişmemeliyiz. Evet, ben kendim sizi temin ediyorum ki, Eski Said'in on senelik gençliğini bana verseler, ben şimdi Yeni Said'in bir senelik ihtiyarlığını vermeyeceğim. Ben ihtiyarlığımdan razıyım; siz de razı olmalısınız.

ONUNCU RİCA

Bir zaman, esaretten geldikten sonra, İstanbul'da bir iki sene yine gaflet galebe etti. Siyaset havası, nazarımı nefsimden kaldırıp âfâka dağıtmışken, birgün İstanbul'un Eyüp Sultan kabristanının dereye bakan yüksek bir yerinde oturuyordum. İstanbul etrafındaki âfâka baktım. Birden, bakıyorum, benim hususî dünyam vefat ediyor, bazı cihette ruh çekiliyor gibi bir hâlet-i hayaliye bana geldi. Dedim "Acaba bu kabristan'ın mezar taşlarındaki yazıları mıdır ki, bana böyle hayal veriyor?" diye nazarımı çektim. Uzağa değil, o kabristana baktım. Kalbime ihtar edildi ki:

"Bu senin etrafındaki kabristanın, yüz İstanbul, içinde vardır. Çünkü yüz defa İstanbul buraya boşalmış. Bütün İstanbul'un halkını buraya boşaltan bir Hâkim-i Kadîrin hükmünden kurtulup müstesna kalamazsın; sen de gideceksin."

Ben kabristandan çıkıp, bu dehşetli hayal ile Sultan Eyüp Camiinin mahfelindeki küçük bir odaya, çok defa girdiğim gibi, bu defa da girdim. Düşündüm ki, ben üç cihette misafirim. Bu menzilcikte misafir olduğum gibi, İstanbul'da da misafirim, dünyada da misafirim. Misafir, yolunu düşünmeli. Nasıl ki bu odadan çıkacağım, birgün de İstanbul'dan da çıkacağım, diğer birgün de dünyadan çıkacağım.

İşte bu hâlette, gayet rikkatli ve firkatli, elemli bir hüzün ve gam, kalbime, başıma çöktü. Çünkü ben yalnız bir iki dostu kaybetmiyorum. İstanbul'da binler sevdiğim dostlarımdan mufarakat gibi, çok sevdiğim İstanbul'dan da ayrılacağım. Dünyada yüz binler dostlarımdan iftirak gibi, çok sevdiğim ve müptelâ olduğum o güzel dünyadan da ayrılacağım diye düşünürken, yine kabristanın o yüksek yerine gittim. Ara sıra sinemaya ibret için gittiğimden, bana, İstanbul içindeki insanlar, o dakikada, sinemada geçmiş zamanın gölgelerini hazır zamana getirmek cihetiyle, ölmüş olanları ayakta gezer suretinde gösterdikleri gibi, aynen ben de, o vakit gördüğüm insanları, ayakta gezen cenazeler vaziyetinde gördüm. Hayalim dedi ki: Madem bu kabristanda olanlardan bir kısmı, sinemada, gezer gibi görülüyor;

Yirmi Altıncı Lem'a - s.710

ileride kat'iyen bu kabristana girecekleri, girmiş gibi gör. Onlar da cenazelerdir, geziyorlar.

Birden, Kur'ân-ı Hakîmin nuruyla ve Gavs-ı Âzam Şeyh Geylânî Hazretlerinin irşadıyla, o hazîn hâlet, sürurlu ve neş'eli bir vaziyete inkılâp etti. Şöyle ki:

O hazîn hale karşı Kur'ân'dan gelen nur böyle ihtar etti ki: Senin, şimal-i şarkîde, Kosturma'daki gurbetinde bir iki esir zabit dostun vardı. Bu dostların herhalde İstanbul'a gideceklerini biliyordun. Sana birisi deseydi, "Sen İstanbul'a mı gideceksin, yoksa burada mı kalacaksın?" Elbette, zerre miktar aklın varsa, İstanbul'a ferah ve sürurla gitmesini kabul edecektin. Çünkü bin birden, dokuz yüz doksan dokuz ahbabın İstanbul'dadırlar. Burada bir iki tane kalmış; onlar da oraya gidecekler. Senin için İstanbul'a gitmek hazîn bir firak, elîm bir iftirak değil. Hem de geldin, memnun olmadın mı? O düşman memleketindeki pek karanlık, uzun gecelerinden ve pek soğuk fırtına kışlarından kurtuldun. Bu güzel, dünya cenneti gibi İstanbul'a geldin.

Aynen öyle de, senin küçüklüğünden bu yaşına kadar, sevdiklerinden yüzde doksan dokuzu, sana dehşet veren kabristana göçmüşler. Bu dünyada kalan bir iki dostun var; onlar da oraya gidecekler. Dünyada vefatın firak değil, visaldir, o ahbaplara kavuşmaktır. Onlar, yani o ervâh-ı bâkiye, eskimiş yuvalarını toprak altında bırakıp, bir kısmı yıldızlarda, bir kısmı âlem-i berzah tabakatında geziyorlar diye ihtar edildi.

Evet, bu hakikati Kur'ân ve iman o derece kat'î bir surette ispat etmiştir ki, bütün bütün kalbsiz, ruhsuz olmazsa veyahut dalâlet kalbini boğmamışsa, görüyor gibi inanmak gerektir. Çünkü bu dünyayı hadsiz envâ-ı lütuf ve ihsanıyla böyle tezyin edip mükrimâne ve şefîkane rububiyetini gösteren ve tohumlar gibi en ehemmiyetsiz cüz'î şeyleri dahi muhafaza eden bir Sâni-i Kerîm ve Rahîm, masnuatı içinde en mükemmel ve en câmi, en ehemmiyetli ve en çok sevdiği masnuu olan insanı, elbette ve bilbedahe, sureten göründüğü gibi böyle merhametsiz, âkıbetsiz idam etmez, mahvetmez, zayi etmez. Belki bir çiftçinin toprağa serptiği tohumlar gibi, başka bir hayatta sümbül vermek için, Hâlık-ı Rahîm o sevgili masnuunu, bir rahmet kapısı olan toprak altına muvakkaten atar.HAŞİYE 2

İşte bu ihtar-ı Kur'ânîyi aldıktan sonra, o kabristan, İstanbul'dan ziyade bana ünsiyetli oldu. Halvet ve uzlet, bana sohbet ve muaşeretten daha ziyade hoş geldi. Ben de Boğaz tarafındaki Sarıyer'de, bir halvethane kendime buldum. Gavs-ı Âzam (r.a.) Fütuhu'l-Gayb'ıyla bana bir üstad ve tabip ve mürşid olduğu gibi, İmam-ı Rabbânî de (r.a.) Mektubat'ıyla bir enîs, bir müşfik, bir hoca hükmüne geçti. O vakit, ihtiyarlığa girdiğimden ve medeniyetin ezvâkından çekildiğimden ve hayat-ı içtimaiyeden sıyrıldığımdan pek çok memnun oldum, Allah'a şükrettim.

İşte, ey benim gibi ihtiyarlık içine giren ve ihtiyarlığın ihtarıyla vefatı çok tahattur eden zatlar! Kur'ân'ın verdiği ders-i iman nuruyla, ihtiyarlığı ve vefatı ve hastalığı hoş görmeliyiz, belki bir cihette sevmeliyiz. Madem iman gibi hadsiz derecede kıymettar bir nimet bizde vardır. İhtiyarlık da hoştur, hastalık da hoştur, vefat da hoştur. Nâhoş birşey varsa o da günahtır, sefahettir, bid'atlardır, dalâlettir.

ON BİRİNCİ RİCA

Esaretten geldikten sonra, İstanbul'da Çamlıca tepesinde bir köşkte, merhum biraderzadem Abdurrahman ile beraber oturuyorduk. Bu hayatım, hayat-ı dünyeviye cihetinde bizim gibilere en mes'ûdâne bir hayat sayılabilirdi. Çünkü esaretten kurtulmuştum; Darü'l-Hikmette, meslek-i ilmiyeme münasip, en âli bir tarzda neşr-i ilme muvaffakiyet vardı. Bana teveccüh eden haysiyet ve şeref, haddimden çok fazla idi. Mevkice İstanbul'un en güzel yeri olan Çamlıca'da oturuyordum. Hem herşeyim mükemmeldi. Merhum biraderzadem Abdurrahman gibi gayet zekî, fedakâr, hem bir talebe, hem hizmetkâr, hem kâtip, hem evlâd-ı mâneviyem beraberdi. Dünyada herkesten ziyade kendimi mes'ut bilirken, aynaya baktım, saçımda, sakalımda beyaz kılları gördüm.

Birden, esarette, Kosturma'daki camideki intibah-ı ruhî yine başladı. Onun eseri olarak, kalben merbut olduğum ve medar-ı saadet-i dünyeviye zannettiğim hâlâtı, esbabı tetkike başladım. Hangisini tetkik ettimse, baktım ki, çürüktür, alâkaya değmiyor, aldatıyor. O sıralarda, en sadakatli zannettiğim bir arkadaşımda, umulmadık bir sadakatsizlik ve hatıra gelmez bir vefasızlık gördüm. Hayat-ı dünyeviyeden bir ürkmek geldi. Kalbime dedim: "Acaba ben bütün bütün aldanmış mıyım? Görüyorum ki, hakikat noktasında acınacak halimize, pek çok insanlar gıptayla bakıyorlar. Bütün bu insanlar divane mi olmuşlar?


26. Lem'a - s:711-713

Yirmi Altıncı Lem'a - s.711

Yoksa şimdi ben divane mi oluyorum ki, bu dünyaperest insanları divane görüyorum?"

Her neyse... Ben, ihtiyarlığın verdiği şiddetli intibah cihetinde, en evvel, alâkadar olduğum fâni şeylerin fâniliğini gördüm. Kendime de baktım, nihayet-i aczde gördüm. O vakit, beka isteyen ve beka tevehhümüyle fânilere müptelâ olan ruhum bütün kuvvetiyle dedi ki: "Madem cismen fâniyim; bu fânilerden bana ne hayır gelebilir? Madem ben âcizim; bu âcizlerden ne bekleyebilirim? Benim derdime çare bulacak bir Bâkî-i Sermedî, bir Kadîr-i Ezelî lâzım" diyerek taharrîye başladım.

O vakit, herşeyden evvel, eskiden beri tahsil ettiğim ilme müracaat edip, bir teselli, bir rica aramaya başladım. Maatteessüf, o vakte kadar ulûm-u felsefeyi ulûm-u İslâmiye ile beraber havsalama doldurup, o ulûm-u felsefeyi, pek yanlış olarak, maden-i tekemmül ve medar-ı tenevvür zannetmiştim. Halbuki, o felsefî meseleler ruhumu çok fazla kirletmiş ve terakkiyât-ı mâneviyemde engel olmuştu. Birden, Cenâb-ı Hakkın rahmet ve keremiyle, Kur'ân-ı Hakîmdeki hikmet-i kudsiye imdada yetişti. Çok risalelerde beyan edildiği gibi, o felsefî meselelerin kirlerini yıkadı, temizlettirdi.

Ezcümle, fünun-u hikmetten gelen zulümat-ı ruhiye, ruhumu kâinata boğduruyordu. Hangi cihete baktım, nur aradım; o meselelerde nur bulamadım, teneffüs edemedim. Tâ, Kur'ân-ı Hakîmden gelen Lâ ilâhe illâ Hû cümlesiyle ders verilen tevhid, gayet parlak bir nur olarak, bütün o zulümatı dağıttı; rahatla nefes aldım. Fakat nefis ve şeytan, ehl-i dalâlet ve ehl-i felsefeden aldıkları derse istinad ederek akıl ve kalbe hücum ettiler. Bu hücumdaki münâzarât-ı nefsiye, lillâhilhamd, kalbin muzafferiyetiyle neticelendi. Çok risalelerde kısmen o münazaralar yazılmış. Onlara iktifâ edip, burada yalnız binde bir muzafferiyet-i kalbiyeyi göstermek için, binler burhandan birtek burhan beyan edeceğim. Tâ ki, gençliğinde hikmet-i ecnebiye veya fünun-u medeniye namı altındaki kısmen dalâlet, kısmen mâlâyâniyat meseleleriyle ruhunu kirletmiş, kalbini hasta etmiş, nefsini şımartmış bir kısım ihtiyarların ruhunda temizlik yapsın; tevhid hakkında şeytan ve nefsin şerrinden kurtulsun. Şöyle ki:

Ulûm-u felsefiyenin vekâleti namına nefsim dedi ki: "Bu kâinattaki eşyanın tabiatıyla bu mevcudata müdahaleleri var. Herşey bir sebebe bakar. Meyveyi ağaçtan, hububatı topraktan istemeli. En cüz'î, en küçük birşeyi de Allah'tan istemek ve Allah'a yalvarmak ne demektir?"

O vakit, nur-u Kur'ân ile, sırr-ı tevhid, şu gelecek surette inkişaf etti. Kalbim, o mütefelsif nefsime dedi:

En cüz'î ve en küçük şey, en büyük şey gibi, doğrudan doğruya bütün bu kâinat Hâlıkının kudretinden gelir ve hazinesinden çıkar. Başka surette olamaz. Esbab ise bir perdedir. Çünkü en ehemmiyetsiz ve en küçük zannettiğimiz mahlûklar, bazan san'at ve hilkat cihetinde en büyüğünden daha büyük olur. Sinek, tavuktan san'atça ileri geçmezse de, geri de kalmaz. Öyleyse, büyük küçük tefrik edilmeyecek. Ya bütün esbab-ı maddiyeye taksim edilecek, veyahut bütünü birden birtek zâta verilecektir. Birinci şık muhal olduğu gibi, bu şık vâciptir. Çünkü birtek zâta, yani, bir Kadîr-i Ezelîye verilse, madem bütün mevcudatın intizamat ve hikmetleriyle vücudu kat'î tahakkuk eden ilmi herşeyi ihata ediyor. Ve madem ilminde herşeyin miktarı taayyün ediyor. Ve madem, bilmüşahede, her vakit hiçten, nihayetsiz suhuletle, nihayetsiz san'atlı masnular vücuda geliyor. Ve madem o Kadîr-i Alîmin, bir kibrit çakar gibi, emr-i kün feyekûn ile, hangi şey olursa olsun icad edebildiğini, hadsiz kuvvetli delillerle çok risalelerde beyan ettiğimiz ve hususan Yirminci Mektup ve Yirmi Üçüncü Lem'anın âhirinde ispat edildiği gibi, hadsiz bir kudreti var. Elbette, bilmüşahede görülen harikulâde suhulet ve kolaylık, o ihata-i ilmiyeden ve azamet-i kudretten geliyor.

Meselâ, nasıl ki göze görülmeyen eczalı bir mürekkeple yazılan bir kitaba, o yazıyı göstermeye mahsus bir ecza sürülse, o koca kitap birden herbir göze vücudunu gösterip kendini okutturur. Aynen öyle de, o Kadîr-i Ezelînin ilm-i muhitinde, herşeyin suret-i mahsusası, bir miktar-ı muayyenle taayyün ediyor. O Kadîr-i Mutlak, emr-i kün feyekûn ile, o hadsiz kudretiyle ve nâfiz iradesiyle, o yazıya sürülen ecza gibi, gayet kolay ve suhuletle, kudretin bir cilvesi olan kuvvetini o mahiyet-i ilmiyeye sürer, o şeye vücud-u haricî verir, göze gösterir, nukuş-u hikmetini okutturur.

Eğer bütün eşya birden o Kadîr-i Ezelîye ve Alîm-i Külli Şeye verilmezse, o vakit sinek gibi en küçük birşeyin vücudunu, dünyanın ekser nevilerinden hususî bir mizanla toplamak lâzım gelmekle beraber; o küçük sineğin vücudunda çalışan zerreler, o sineğin sırr-ı hilkatini ve kemâl-i san'atını bütün dekaikiyle bilmekle olabilir. Çünkü esbab-ı tabiiye ile esbab-ı maddiye, bilbedahe ve umum ehl-i aklın ittifakıyla, hiçten icad edemez. Öyleyse, herhalde, onlar icad etse, elbette toplayacak. Madem toplayacak;

Yirmi Altıncı Lem'a - s.712

hangi zîhayat olursa olsun, ekser anâsır ve envâından nümuneler, içinde vardır. Adeta kâinatın bir hülâsası, bir çekirdeği hükmündedir. Elbette, o halde bir çekirdeği bütün bir ağaçtan, bir zîhayatı bütün rû-yi zeminden ince elekle eleyip ve en hassas bir mizanla ölçüp toplattırmak lâzım geliyor. Ve madem esbab-ı tabiiye cahildir, câmiddir; bir ilmi yoktur ki bir plân, bir fihriste, bir model, bir program takdir etsin, ona göre mânevî kalıba giren zerrâtı eritip döksün, tâ dağılmasın, intizamını bozmasın. Halbuki herşeyin şekli, heyeti hadsiz tarzlarda olabildiği için, hadsiz had ve hesaba gelmez eşkâller, miktarlar içinde birtek şekil ve miktarda, sel gibi akan anâsırın zerreleri dağılmayarak, muntazaman, miktarsız, kalıpsız, birbiri üstünde kitle halinde durdurmak ve zîhayata muntazam bir vücut vermek, ne derece imkândan, ihtimalden, akıldan uzak olduğu görünüyor. Elbette kimin kalbinde körlük yoksa görür.

Evet, bu hakikate binaen,

1 c26010.gif (1396 bytes)

bu âyet-i azîmenin sırrıyla,HAŞİYE bütün esbab-ı maddiye toplansa, onların ihtiyarları da olsa, birtek sineğin vücudunu ve o vücudun cihazatını mizan-ı mahsusla toplayamazlar. Toplasalar da, o vücudun miktar-ı muayyenesinde durduramazlar. Durdursalar da, daima tazelenmekte olan ve o vücuda gelip çalışan zerrâtı, muntazaman çalıştıramazlar. Öyleyse, bilbedahe, esbab bu eşyaya sahip çıkamazlar. Demek Sahib-i Hakikîleri başkadır.

Evet, öyle bir Sahib-i Hakikîleri var ki, 2 c26010a.gif (1687 bytes) âyetinin sırrıyla, bütün zeminin yüzündeki zîhayatı, bir sineğin ihyâsı kadar kolay yapar. Bir baharı, birtek çiçek kolaylığında icad eder. Çünkü toplamaya muhtaç değil. Emr-i kün feyekûn'a mâlik olduğundan; ve her baharda hadsiz mevcudat-ı bahariyenin madde-i unsuriyesinden başka hadsiz sıfât ve ahvâl ve eşkâllerini hiçten icad ettiğinden; ve ilminde herşeyin plânı, modeli, fihristesi ve programı taayyün ettiğinden; ve bütün zerrat Onun ilim ve kudreti dairesinde hareket ettiklerinden, kibrit çakar gibi herşeyi nihayet kolaylıkla icad eder. Ve hiçbir şey, zerre miktar hareketini şaşırmaz. Seyyârat mutî bir ordusu olduğu gibi, zerrat dahi muntazam bir ordusu hükmüne geçer. Madem o kudret-i ezeliyeye istinaden hareket ediyorlar ve o ilm-i ezelînin düsturuyla çalışıyorlar; işte o eserler, o kudrete göre vücuda gelir. Yoksa o küçük, ehemmiyetsiz şahsiyetlerine bakmakla o eserler küçülmez. O kudrete intisap kuvvetiyle bir sinek, bir Nemrud'u gebertir. Karınca, Firavunun sarayını harap eder. Zerre gibi küçük çam tohumu, dağ gibi koca bir çam ağacının yükünü omuzunda taşıyor. Bu hakikati çok risalelerde ispat ettiğimiz gibi, nasıl ki bir nefer, askerlik vesikasıyla padişaha intisap noktasında, yüz bin defa kendi kuvvetinden fazla, bir şahı esir etmek gibi eserlere mazhar olur. Öyle de, herşey, o kudret-i ezeliyeye intisabıyla, yüz bin defa esbab-ı tabiiyenin fevkinde mucizât-ı san'ata mazhar olabilir.

Elhasıl, herşeyin nihayet derecede hem san'atlı, hem suhuletli vücudu gösteriyor ki, muhit bir ilim sahibi olan bir Kadîr-i Ezelînin eseridir. Yoksa, yüz bin muhal içinde, değil vücuda gelmek, belki imkân dairesinden çıkıp imtinâ dairesine girecek ve mümkün suretinden çıkıp mümteni mahiyetine girecek ve hiçbir şey vücuda gelmeyecek, belki de vücuda gelmesi muhal olacaktır.

İşte bu gayet ince ve gayet kuvvetli ve gayet derin ve gayet zâhir bir burhanla, şeytanın muvakkat bir şakirdi ve ehl-i dalâletin ve ehl-i felsefenin bir vekili olan nefsim sustu. Ve, lillâhilhamd, tam imana geldi. Ve dedi ki:

Evet, bana öyle bir Hâlık ve Rab lâzım ki, en küçük hâtırât-ı kalbimi ve en hafî niyazımı bilecek; ve en gizli ihtiyac-ı ruhumu yerine getirdiği gibi, bana saadet-i ebediyeyi vermek için, koca dünyayı âhirete tebdil edecek ve bu dünyayı kaldırıp âhireti yerine kuracak; hem sineği halk ettiği gibi semâvâtı da icad edecek; hem güneşi semânın yüzüne bir göz olarak çaktığı gibi, bir zerreyi de gözbebeğimde yerleştirecek bir kudrete mâlik olsun. Yoksa, sineği halk edemeyen, hâtırât-ı kalbime müdahale edemez, niyaz-ı ruhumu işitemez. Semâvâtı halk edemeyen, saadet-i ebediyeyi bana veremez. Öyleyse, benim Rabbim Odur ki, hem hâtırât-ı kalbimi ıslah eder, hem cevv-i havayı bulutlarla bir saatte doldurup boşalttığı gibi dünyayı âhirete tebdil edip, Cenneti yapıp, kapısını bana açar, "Haydi, gir" der.

İşte, ey nefsim gibi bedbahtlık neticesinde bir kısım ömrünü nursuz felsefî ve ecnebî fünununa sarf eden ihtiyar kardeşlerim! Kur'ân'ın lisanındaki mütemadiyen Lâ ilâhe illâ Hû ferman-ı kudsiyesinden ne kadar kuvvetli ve ne kadar hakikatli

Yirmi Altıncı Lem'a - s.713

ve hiçbir cihette sarsılmaz ve zedelenmez ve tagayyür etmez kudsî bir rükn-ü imanîyi anlayınız ki, nasıl bütün mânevî zulümatı dağıtır ve mânevî yaraları tedavi eder!

Bu uzun macerayı, ihtiyarlığımın rica kapıları içinde derci, adeta ihtiyarımla olmadı. İstemiyordum, belki usandıracak diye çekiniyordum. Fakat bana yazdırıldı diyebilirim. Her neyse, sadede dönüyorum.

Saç ve sakalımdaki beyaz kılların ve bir vefâdârın sadakatsizliği neticesinde o şâşaalı ve zâhiren tatlı ve süslü İstanbul'un hayat-ı dünyeviyesinin ezvâkından bana bir nefret geldi. Nefis, meftun olduğu ezvâkın yerinde mânevî ezvâk aradı. Bu ehl-i gafletin nazarında soğuk ve ağır ve nâhoş görünen ihtiyarlıkta bir teselli, bir nur istedi. Felillâhilhamd, Cenâb-ı Hakka yüz bin şükür olsun, bütün o hakikatsiz, tatsız, akıbetsiz ezvâk-ı dünyeviye yerine, hakikî, daimî ve tatlı ezvâk-ı imaniyeyi Lâ ilâhe illâ Hû'da ve nur-u tevhidde bulduğum gibi, ehl-i gafletin nazarında soğuk ve sakîl görünen ihtiyarlığı, o nur-u tevhidle çok hafif ve hararetli ve nurlu gördüm.

Ey ihtiyar ve ihtiyareler! Madem sizlerde iman var ve madem imanı ışıklandıran ve inkişaf ettiren namaz ve niyaz var. İhtiyarlığınıza ebedî bir gençlik nazarıyla bakabilirsiniz. Çünkü onunla ebedî bir gençlik kazanabilirsiniz. Hakikî soğuk ve sakîl ve çirkin ve zulmetli ve elemli olan ihtiyarlık ise, ehl-i dalâletin ihtiyarlıklarıdır, belki de onların gençlikleridir. Onlar ağlamalı, onlar "Vâ esefâ, vâ hasretâ!" demeli. Sizler, ey muhterem imanlı ihtiyarlar, "Elhamdü lillâhi alâ külli hal" deyip mesrurâne şükretmelisiniz.

ON İKİNCİ RİCA

Bir zaman, Isparta vilâyetinin Barla nahiyesinde, nefiy namı altında işkenceli bir esaretle, yalnız ve kimsesiz, bir köyde ihtilâttan ve muhabereden men edilmiş bir vaziyette, hem hastalık, hem ihtiyarlık, hem gurbet içinde gayet perişan bir halde iken, Cenâb-ı Hak kemâl-i merhametinden, Kur'ân-ı Hakîmin nüktelerine, sırlarına dair benim için medar-ı teselli bir nur ihsan etmişti. Onunla o acı, elîm, hazîn vaziyetimi unutmaya çalışıyordum.

Vatanımı, ahbabımı, akaribimi unutabiliyordum. Fakat, vâ hasretâ, birisini unutamıyordum. O da hem biraderzadem, hem mânevî evlâdım, hem en fedakâr talebem, hem en cesur bir arkadaşım olan merhum Abdurrahman idi. Altı yedi sene evvel benden ayrılmıştı. Ne o benim yerimi biliyor ki yardıma koşsun, teselli versin; ve ne de ben onun vaziyetini biliyordum ki onunla muhabere edeyim, dertleşeyim. Benim bu ihtiyarlık vaziyeti zamanımda öyle fedakâr, sadık birisi bana lâzımdı.

Sonra, birden, birisi bana bir mektup verdi. Mektubu açtım, gördüm ki, Abdurrahman'ın mahiyetini tam gösterir bir tarzda bir mektup ki, o mektubun bir kısmı Yirmi Yedinci Mektubun fıkraları içinde, üç zâhir kerameti gösterir bir tarzda derc edilmiştir. O mektup beni çok ağlattırmış ve el'an da ağlattırıyor. Merhum Abdurrahman, o mektupla, pek ciddî ve samimî bir surette, dünyanın ezvâkından nefret ettiğini ve en büyük maksadı, bana yetişip, küçüklüğünde benim ona baktığım gibi o da ihtiyarlığımda bana hizmet etmekti. Hem, dünyada benim hakikî vazifem olan neşr-i esrar-ı Kur'âniyede, muktedir kalemiyle bana yardım etmekti. Hattâ mektubunda yazıyordu: "Yirmi otuz risaleyi bana gönder; herbirisinden yirmi otuz nüsha yazıp ve yazdıracağım" diyordu.

O mektup, bana, dünyaya karşı kuvvetli bir ümit verdi. Dehâ derecesinde zekâya mâlik ve hakikî evlâdın çok fevkinde bir sadakat ve irtibatla bana hizmet edecek böyle cesur bir talebemi buldum diye, o işkenceli esareti, o kimsesizliği, o gurbeti, o ihtiyarlığı unuttum.

O mektuptan evvel, iman-ı bi'l-âhirete dair tab ettirdiğim Onuncu Sözün bir nüshası eline geçmişti. Güya o risale ona bir tiryak idi ki, altı yedi sene zarfında aldığı bütün mânevî yaralarını tedavi etti. Gayet kuvvetli ve parlak bir imanla ecelini bekliyor gibi, bana o mektubu yazmış. Bir iki ay sonra Abdurrahman vasıtasıyla yine mes'udâne bir hayat-ı dünyeviye geçirmek tasavvurunda iken, vâ hasretâ, birden onun vefat haberini aldım. Bu haber o derece beni sarstı ki, beş senedir daha o tesir altındayım. O vakit bulunduğum işkenceli esaret ve yalnızlık ve gurbet ve ihtiyarlık ve hastalığım, on derece onların fevkinde bana bir firkat, bir rikkat, bir hüzün verdi. Benim merhume validemin vefatıyla hususî dünyamın yarısı, onun vefatıyla vefat etmiş diyordum. Abdurrahman'ın vefatıyla da, bâki kalan öteki yarı dünyam da vefat etti gördüm. Dünyadan bütün bütün alâkam kesildi. Çünkü o dünyada kalsaydı, hem dünyadaki vazife-i uhreviyemin kuvvetli bir medarı ve benden sonra tam yerime geçecek bir hayrülhalef ve hem de bu dünyada en fedakâr bir medar-ı teselli, bir arkadaşım olabilirdi; ve en zeki bir talebem, bir muhatap ve Risale-i Nur eczalarının en emin bir sahibi ve muhafızı olurdu.


26. Lem'a - s:714-716

Yirmi Altıncı Lem'a - s.714

Evet, insaniyet itibarıyla böyle bir zayiat, benim gibi insanlara çok hırkatlidir, yandırıyor. Gerçi zâhiren tahammüle çalışıyordum, fakat ruhumda şiddetli fırtına vardı. Eğer ara sıra Kur'ân'ın nurundan gelen teselli teskin etmeseydi, benim için dayanmak mümkün olamayacaktı. O zaman Barla derelerine, dağlarına yalnız gidip geziyordum. Hâlî yerlerde oturup o teessürât-ı hazîne içinde, eski zamanda Abdurrahman gibi sadık talebelerimle geçirdiğim mes'udâne hayat levhaları sinema gibi hayalimden geçtikçe, ihtiyarlık ve gurbetin verdiği sür'at-i teessür, mukavemetimi kırıyordu.

Birden, 1 c26010b.gif (1923 bytes) âyet-i kudsiyenin sırrı inkişaf etti. Bana "Yâ Bâkî, Ente'l-Bâkî, yâ Bâkî, Ente'l-Bâkî" dedirtti ve onunla hakikî teselli verdi.

Evet, ben o hâlî derede, o hazîn hâlette, bu âyet-i kudsiyenin sırrıyla, Mirkatü's-Sünne Risalesinde işaret edildiği gibi, kendimi üç büyük cenaze başında gördüm:

Biri, elli beş yaşıma kadar elli beş ölmüş ve hayat-ı ömrümde defnedilmiş Said'lerin kabri üstünde bir mezar taşı olarak kendimi gördüm.

İkinci cenaze, zaman-ı Âdem'den (a.s.) beri, benim hemcinsim ve nev'im vefat edip mazi kabrinde defnedilmiş olan o büyük cenazenin başında, mezar taşı hükmünde olan bu asrın yüzünde gezer, karınca gibi küçük bir zîhayat suretinde kendimi gördüm.

Üçüncü cenaze ise, insanlar gibi her sene dünya yüzünde seyyar bir dünyanın vefatıyla, büyük dünya da bu âyetin sırrıyla vefat edeceği, hayalimin önünde tecessüm etti.

İşte, Abdurrahman'ın vefatının hüznünden gelen bu dehşetli mânâyı bütün bütün aydınlattıracak ve hakikî teselli ve sönmez nur verecek bu âyet-i kerime, mânâ-yı işarîsiyle imdada yetişti:

2 c04009.gif (1676 bytes)

Evet, bu âyet bildirdi ki: Madem Cenâb-ı Hak var; O herşeye bedeldir. Madem O bâkidir; elbette O kâfidir. Birtek cilve-i inâyeti, bütün dünya yerini tutar. Ve bir cilve-i nuru, mezkûr üç büyük cenazeye mânevî hayat verir; cenazeler olmadığını, belki vazifelerini bitirmiş, başka âlemlere gitmiş olduklarını gösteriyor. Üçüncü Lem'ada bu sırrın izahı geçtiğinden, ona iktifâen burada yalnız derim ki:

3 c26011.gif (656 bytes) (ilâ âhir) âyetinin meâlini gösteren, iki defa Yâ Bâkî, Ente'l-Bâkî, yâ Bâkî, Ente'l-Bâkî beni gayet elîm o hazîn hâletten kurtardı. Şöyle ki:

Birinci defa Yâ Bâkî, Ente'l-Bâkî dedim; dünya ve dünyadaki Abdurrahman gibi hadsiz alâkadar olduğum ahbapların zevâlinden ve rabıtaların kopmasından neş'et eden hadsiz mânevî yaralar içinde bir ameliyat-ı cerrahiye nev'inde bir tedavi başladı.

İkinci defa Yâ Bâkî, Ente'l-Bâkî cümlesi, bütün o hadsiz mânevî yaralara hem merhem, hem tiryak oldu. Yani, "Sen bâkisin. Giden gitsin, Sen yetersin. Madem Sen bâkisin; zeval bulan herşeye bedel bir cilve-i rahmetin kâfidir. Madem Sen varsın; Senin varlığına iman ile intisabını bilen ve sırr-ı İslâmiyetle o intisaba göre hareket eden insana herşey var. Fenâ ve zevâl, mevt ve adem bir perdedir, bir tazelenmektir, ayrı ayrı menzillerde gezmek hükmündedir" diye düşünüp, tamamıyla o hırkatli, firkatli, hazîn, elîm, karanlıklı, dehşetli hâlet-i ruhaniye, sürurlu, neş'eli, lezzetli, nurlu, sevimli, ünsiyetli bir hâlete inkılâp etti. Lisanım ve kalbim, belki lisan-ı hal ile bütün zerrât-ı vücudum "Elhamdü lillâh" dediler.

İşte, o cilve-i rahmetin binden bir cüz'ü şudur ki:

Ben o hüzüngâhım olan dereden ve o hüzün-engiz hâletten, Barla'ya döndüm. Baktım ki, Kuleönlü Mustafa namında bir genç, benden ilmihâle ait, abdest ve namaza dair birkaç meseleyi sormak için gelmiş. O vakit misafirleri kabul etmediğim halde, onun ruhundaki ihlâs ve ileride Risale-i Nur'a edeceği kıymettar hizmetiHAŞİYE 1 güya hiss-i kablelvuku ile ruhum o gencin ruhunda okudu; onu geriye çevirmedim, kabul ettim.HAŞİYE 2 Sonra tebeyyün etti ki,

Yirmi Altıncı Lem'a - s.715

Risale-i Nur hizmetinde ve benden sonra hayrülhalef olarak, bir vâris-i hakikî vazifesini tam yerine getirecek olan Abdurrahman yerine, Cenâb-ı Hak Mustafa'yı nümune olarak bana göndermiş ki, "Senden bir Abdurrahman aldım; mukabilinde, bu gördüğün Mustafa gibi otuz Abdurrahman, o vazife-i diniyede sana hem talebe, hem biraderzade, hem evlâd-ı mânevî, hem kardeş, hem fedakâr arkadaş vereceğim."

Evet, lillâhilhamd, otuz Abdurrahman'ı verdi. O vakit dedim: "Ey ağlayan kalbim! Madem bu nümuneyi gördün ve onunla o mânevî yaraların en mühimini tedavi etti. Sair bütün seni müteessir eden yaraları da tedavi edeceğine kanaatin gelmelidir."

İşte, ey benim gibi ihtiyarlık zamanında gayet sevdiği evlâdını veya akrabasını kaybeden ve beline yüklenmiş ihtiyarlığın ağır yüküyle beraber firaktan gelen ağır gamları da başına yüklenen ihtiyar kardeşler ve ihtiyare hemşireler! Benim vaziyetimi, anladınız ki, sizinkinden çok şiddetli iken, madem böyle bir âyet-i kerime tedavi etti, şifa verdi. Elbette, Kur'ân-ı Hakîmin eczahane-i kudsiyesinde, umum dertlerinize şifa verecek ilâçları vardır. Eğer iman ile ona müracaat edip ve ibadetle o ilâçları istimal etseniz, belinizde ve başınızdaki o ihtiyarlığın ve gamların ağır yükleri gayet hafifleşecektir.

Bu mebhasın uzun yazılmasının sırrı ise, merhum Abdurrahman'a ziyade dua-yı rahmet ettirmek düşüncesidir; sizi usandırmasın. Hem sizi belki ziyade müteellim edecek en acıklı ve nefret verip ürkütecek en dehşetli yaramı gayet nâhoş, elîm bir surette size göstermekten maksadım, Kur'ân-ı Hakîmin kudsî tiryakı ne derece harikulâde bir ilâç ve parlak bir nur olduğunu göstermektir.

ON ÜÇÜNCÜ RİCAHAŞİYE 3

Bu Ricada, sergüzeşt-i hayatımın mühim bir levhasından bahsedeceğimden, herhalde bir derece uzun olacak; usanmamanızı ve gücenmemenizi arzu ediyorum.

Harb-i Umumîde Rusun esaretinden kurtulduktan sonra, İstanbul'da, iki üç sene Dârü'l-Hikmette, hizmet-i diniye beni orada durdurdu. Sonra, Kur'ân-ı Hakîmin irşadıyla ve Gavs-ı Âzamın himmetiyle ve ihtiyarlığın intibahıyla, İstanbul'daki hayat-ı medeniyeden usanç ve şâşaalı hayat-ı içtimaiyeden bir nefret geldi. Dâüssıla tabir edilen iştiyak-ı vatan hissi beni vatanıma sevk etti. Madem öleceğim, vatanımda öleyim diye Van'a gittim.

Herşeyden evvel, Van'da Horhor denilen medresemin ziyaretine gittim. Baktım ki, sair Van haneleri gibi onu da Rus istilâsında Ermeniler yakmışlardı. Van'ın meşhur kalesi ki, dağ gibi yekpare taştan ibarettir, benim medresem onun tam altında ve ona tam bitişiktir. Benim terk ettiğim yedi sekiz sene evvel, o medresemdeki hakikaten dost, kardeş, enîs talebelerimin hayalleri gözümün önüne geldi. O fedakâr arkadaşlarımın bir kısmı hakikî şehid, diğer bir kısmı da o musibet yüzünden mânevî şehid olarak vefat etmişlerdi.

Ben ağlamaktan kendimi tutamadım. Ve kalenin, tâ medresenin üstündeki, iki minare yüksekliğinde, medreseye nâzır tepesine çıktım, oturdum. Yedi sekiz sene evvelki zamana hayalen gittim. Benim hayalim kuvvetli olduğu için, beni o zamanda hayli gezdirdi. Etrafta kimse yoktu ki, beni o hayalden çevirsin ve o zamandan çeksin. Çünkü yalnızdım. Yedi sekiz sene zarfında, gözümü açtıkça, bir asır zaman geçmiş kadar bir tahavvülât görüyordum.

Baktım ki, benim medresemin etrafındaki şehir içi, kale dibi mevkii, bütün baştan aşağıya kadar yandırılmış, tahrip edilmiş. Evvelki gördüğümden şimdiki gördüğüme, güya iki yüz sene sonra dünyaya gelip öyle hazîn nazarla baktım. O hanelerdeki adamların çoğuyla dost ve ahbap idim. Kısm-ı âzamı, Allah rahmet etsin, muhaceret ile vefat etmişler, gurbette perişan olmuşlardı. Hem Ermeni mahallesinden başka, Van'ın bütün Müslümanlarının haneleri tahrip edilmiş gördüm. Benim kalbim en derinden sızladı. O kadar rikkatime dokundu ki, binler gözüm olsaydı beraber ağlayacaktı. Ben gurbetten vatanıma döndüm,

Yirmi Altıncı Lem'a - s.716

gurbetten kurtuldum zannediyordum. Vâ esefâ, gurbetin en dehşetlisini vatanımda gördüm. On İkinci Ricada bahsi geçen Abdurrahman gibi ruhumla pek alâkadar yüzer talebelerimi, dostlarımı kabirde ve o ahbapların yerlerini harabezar gördüm.

Eskiden beri hatırımda olan bir zâtın bir fıkrası vardı; tam mânâsını göremiyordum. O hazîn levha karşısında tam mânâsını gördüm. Fıkra budur:

c26012.gif (1374 bytes)

Yani, "Eğer dostlardan mufarakat olmasaydı, ölüm ruhlarımıza yol bulamazdı ki, gelsin, alsın." Demek, en ziyade insanı öldüren, ahbaptan mufarakattir. Evet, hiçbir şey beni o vaziyet kadar yandırmamış, ağlatmamış. Eğer Kur'ân'dan, imandan medet gelmeseydi, o gam, o keder, o hüzün, ruhumu uçuracak gibi tesirat yapacaktı.

Eskiden beri şairler şiirlerinde, ahbaplarıyla görüştükleri menzillerin mürur-u zamanla harabegâhlarına ağlamışlar. Bunun en firkatli levhasını da ben gözümle gördüm. İki yüz sene sonra, gayet sevdiği dostların mahall-i ikametine uğrayan bir adamın hüznüyle, hem ruhum, hem kalbim, gözüme yardım edip ağladılar. O vakit, gözümün önünde harabezâra dönmüş yerlerin, gayet mamur ve şenlikli ve neş'eli ve sürurlu bir surette bulunduğu zaman, yirmi seneye yakın, en tatlı bir hayatta, tedris ile, kıymettar talebelerimle geçirdiğim hayatımın o şirin safahâtı, birer birer, sinema levhaları gibi canlanıp görünerek, sonra vefat edip gider tarzında hayali gözümün önünde epey zaman devam etti.

O vakit, ehl-i dünyanın haline çok taaccüp ettim: Nasıl kendilerini aldatıyorlar? Çünkü o vaziyet dünyanın tam fâni olduğunu ve insanlar da içinde misafir bulunduğunu bilbedâhe gösterdi. Ehl-i hakikatin mütemadiyen "Dünya gaddardır, mekkârdır, fenadır; aldanmayınız" demeleri ne kadar doğru olduğunu gözümle gördüm. Hem insan nasıl cismiyle, hanesiyle alâkadardır; öyle de, kasabasıyla, memleketiyle, belki dünyasıyla alâkadar olduğunu kendim de gördüm. Çünkü, ben vücudum itibarıyla ihtiyarlık rikkatinden iki gözümle ağlarken, medresemin yalnız ihtiyarlığı değil, belki vefatından dolayı on gözle ağlamak istiyordum. Ve o şirin vatanımın yarı ölmesiyle, yüz gözle ağlamaya ihtiyacım vardı.

Rivayet-i hadiste vardır ki, her sabah bir melâike çağırıyor:
4 c26013.gif (674 bytes) Yani, "Ölmek için tevellüd edip dünyaya gelirsiniz; harap olmak için binalar yapıyorsunuz" diyor. İşte bu hakikati kulağımla değil, gözümle işitiyordum.

Evet, o vaziyetim o vakit beni nasıl ağlattırmış; on senedir hayalim o vaziyete uğradıkça yine ağlıyor. Evet, binler sene yaşamış o ihtiyar kalenin başındaki menzillerin harap olması ve onun altındaki şehrin sekiz sene zarfında sekiz yüz sene kadar ihtiyarlanması ve kale altındaki gayet hayattar ve mecma-i ahbap olan medresemin vefatı, umum Osmanlı Devletinde bütün medreselerin vefatını gösteren cenazesinin mânevî azametine işareten, koca Van Kalesinin yekpare taşı ona bir mezar taşı olmuş. Adeta o medresedeki, sekiz sene evvel benimle beraber bulunan merhum talebelerim, kabirlerinde benimle beraber ağlıyorlar. Belki o kasabanın harabe duvarları, dağılmış taşları benimle beraber ağlıyorlar. Ve onları ağlıyor gibi gördüm.

Ben o vakit anladım ki, vatanımdaki bu gurbete dayanamayacağım. Ya ben de kabre, onların yanına gitmeliyim; veyahut dağda bir mağaraya çekilip ecelimi orada beklemeliyim diye düşündüm. Dedim, "Madem dünyada böyle tahammül edilmez, sabır-şiken, mukavemetsûz, yandırıcı firkatler var; elbette mevt, hayata râcihtir. Hayatın bu ağır vaziyeti çekilir dertlerden değildir."

O vakit cihât-ı sitte denilen altı cihete nazar gezdirdim, karanlıklı gördüm. O şiddet-i teessürden gelen gaflet, bana dünyayı korkunç, boş, hâlî, başıma yıkılacak bir tarzda gösterdi. Ruhum ise, düşman vaziyetini alan hadsiz belâlara karşı bir nokta-i istinad ararken; ve ruhta ebede kadar uzanan hadsiz arzuları tatmin edecek bir nokta-i istimdad taharrî ederken; ve o hadsiz firak ve iftiraktan ve tahrip ve vefattan gelen hüzün ve gama karşı teselli beklerken, birden, Kur'ân-ı Mu'cizü'l-Beyânın

5 c26014.gif (2461 bytes)

âyetinin hakikati tecellî etti.


26. Lem'a - s:717-719

Yirmi Altıncı Lem'a - s.717

O rikkatli, firkatli, dehşetli, hüzünlü hayalden beni kurtardı, gözümü açtırdı.

Baktım ki, meyvedar ağaçların başlarındaki meyveleri tebessüm eder bir tarzda bana bakıyorlar, "Bize de dikkat et; yalnız harabezâra bakıp durma" diyorlardı. Bu âyet-i kerimenin hakikati böyle ihtar ediyordu ki:

"Van sahrâsının sayfasında misafir olan insanların eliyle yazılan ve şehir suretini alan sun'î bir mektubun, Rus istilâsı denilen dehşetli bir sel belâsına düşüp silinmesi neden seni bu kadar müteessir ediyor? Asıl Mâlik-i Hakikî ve herşeyin Sahibi ve Rabbi olan Nakkaş-ı Ezelîye bak ki, bu Van sayfasında, mektubatı kemâl-ı şâşaa ile, eski zamanda gördüğün vaziyeti yine devam edip yazılıyorlar. O yerler boş, harap, hâlî kalmış diye ağlamaların, Mâlik-i Hakikîsinden gaflet ve insanları misafir tasavvur etmemekten ve mâlik tevehhüm etmek yanlışından ileri geliyor."

Fakat o yanlışlıktan ve o yakıcı vaziyetten bir hakikat kapısı açıldı. Ve o hakikati tam kabul etmeye nefis hazırlandı. Evet, nasıl ki bir demir ateşe sokulur, tâ yumuşasın, güzel ve menfaattar bir şekil verilsin. Öyle de, o hüzün-engiz hâlet ve o dehşetli vaziyet ateş oldu, nefsimi yumuşattı. Kur'ân-ı Mu'cizü'l-Beyan, mezkûr âyetin hakikatiyle, hakaik-i imaniyenin feyzini tam ona gösterdi, kabul ettirdi.

Evet, lillâhilhamd, şu âyetin hakikati, iman feyziyle, Yirminci Mektup gibi risalelerde kat'î ispat ettiğimiz gibi, herkesin kuvvet-i imaniyesi nisbetinde inkişaf eden öyle bir nokta-i istinad ruha ve kalbe verdi ki, o vaziyetin dehşetinden yüz derece ziyade korkunç, zararlı musibetlere karşı gelebilir bir kuvveti, iman-ı billâhtan verdi. Ve şöyle ihtar etti ki: "Senin Hâlıkın olan şu memleketin Mâlik-i Hakikîsinin emrine herşey musahhardır. Herşeyin dizgini Onun elindedir. Ona intisabın yeter."

O Hâlıkıma dayanıp tanıdıktan sonra, düşman suretini alan bütün şeyler düşmanlıklarını terk ettiler, ağlattıran hazîn haller beni neş'elendirmeye başladılar. Hem çok risalelerde kat'î burhanlarla da ispat ettiğimiz gibi, o hadsiz arzulara karşı iman-ı bil'âhiretten gelen nur ile öyle bir nokta-i istimdad verdi ki, değil küçücük ve muvakkat, kısa dünyevî ahbaplara karşı arzu ve rabıtalarıma, belki ebedü'l-âbâdda, âlem-i bekada, saadet-i ebediyede hadsiz uzun arzularıma kâfi gelebilir bir nokta-i istimdad verdi. Çünkü bir cilve-i rahmetiyle, muvakkat bir misafirhanesi olan bu dünyanın bir menzili olan şu zeminin yüzünde, o misafirlerini bir iki saat sevindirmek için, bahar sofrasında had ve hesaba gelmez, san'atlı, şirin nimetlerini her baharda ihsan edip bir kahvaltı hükmünde o misafirlere yedirdikten sonra, mesken-i ebedîlerinde sekiz daimî Cenneti hadsiz bir zamanda hadsiz envâ-ı nimetiyle doldurup ibâdına ihzar eden bir Rahmânü'r-Rahîmin rahmetine iman ile istinad edip intisabını bilen, elbette öyle bir nokta-i istimdad bulur ki, en ednâ derecesi, hadsiz ebedî emellere medet verip idame eder.

Hem o âyetin hakikatiyle, imanın ziyasından gelen nur öyle parlak bir surette tecellî etti ki, o zulümatlı olan cihât-ı sitteyi gündüz gibi aydınlattırdı. Çünkü bu medresem ve bu şehirde talebe ve dostlarımın arkalarında kalıp ağlamak vaziyetini şöyle aydınlattırdı ki, "Ahbabın gittikleri âlem karanlıklı değil. Yalnız yerlerini değiştirdiler; yine görüşeceksiniz" diye ihtar etti. Ağlamayı tamamen kestirdi. Ve dünyada onların yerine geçecek ve benzeyecek olanları bulacağımı ifham etti.

Evet, lillâhilhamd, hem vefat eden Van medresesini Isparta medresesiyle ihyâ edip, oradaki ahbapları dahi, daha çok, daha kıymettar talebeler ve ahbaplarla mânen ihyâ etti. Hem bildirdi ki, dünya boş, hâlî olmadığını ve harap olmuş bir memleket suretini yanlış tasavvur ettiğimi, belki Mâlik-i Hakikî hikmetinin iktizasıyla, sun'î insanların levhasını değiştiriyor, mektubunu tazelendiriyor. Bir ağacın bir kısım meyvelerini kopardıkça yerine yine başka meyvelerin geldiği gibi, nev-i beşerde bu zeval ve firak dahi bir teceddüddür, tazelenmektir. İman noktasında, ahbapsızlıktan gelen elîmâne bir hüzün değil, belki başka, güzel bir yerde görüşmek üzere ayrılmaktan gelen lezizâne bir hüzün veren bir tazelenmektir.

Hem o dehşetli vaziyetten, kâinatın mevcudatının karanlıklı görünen yüzünü aydınlattı. Ben de o vakit o hâlete şükretmek istedim. Arabî şu fıkra geldi, tam o hakikati tasvir etti. Şöyle ki, dedim:

c26015.gif (2825 bytes)

Yani, "O şiddetli hâletin tesirinden gelen gafletle, kâinatın mevcudatı, bir kısmı düşman

Yirmi Altıncı Lem'a - s.718

ve ecnebî,HAŞİYE bir kısmı müthiş cenazeler, diğer kısmı ise kimsesizlikten ağlayan yetimler suretinde, gafil nefsime tevehhümle gösterilen bu korkunç levhayı, nur-u imanla aynelyakin gördüm ki: O ecnebî, düşman görünenler birer dost, kardeştirler. Ve o müthiş cenazeler ise, kısmen hayattar ve ünsiyetkâr ve kısmen vazifeden terhis edilenlerdir. Ve o ağlayan yetimlerin vâveylâları ise, zikir ve tesbihin zemzemeleri olduğunu nur-u imanla gördüğümden, o hadsiz nimetlerin menbaı olan imanı bana veren Hâlık-ı Zülcelâle hadsiz hamd ediyorum. Ve bu dünyada, bu dünya kadar büyük, hususî dünyamdaki bütün mevcudatı, hamd ve tesbihât-ı İlâhiyede tasavvur ve niyetimle istimal etmek bir hakkım olduğu nokta-i nazarından, bütün o mevcudatın herbirisinin ve umumunun lisan-ı halleriyle beraber, "Elhamdü lillâhi alâ nûri'l-îmân deriz" demektir.

Hem o gafletkârâne hâlet-i müthişeden hiçe inen ezvâk-ı hayat ve bütün bütün çekilip kuruyan emeller ve en dar bir daire içinde sıkışıp kalan, belki mahvolan şahsıma ait nimetler, lezzetler, birden-başka risalelerde kat'î bir surette ispat ettiğimiz gibi-nur-u imanla, kalbin etrafındaki o dar daireyi öyle genişlettirdi ki, kâinatı içine aldı ve o Horhor bahçesinde kurumuş ve lezzetini kaçırmış nimetler yerinde, dâr-ı dünya ve dâr-ı âhireti birer sofra-i nimet ve birer tabla-i rahmet şekline getirdi. Göz, kulak, kalb gibi on değil, yüz cihazat-ı insaniyenin herbirini, gayet uzun bir el suretinde, her mü'minin derecesi nisbetinde o iki sofra-i Rahmân'a uzatıp, her tarafından nimetleri toplayacak bir tarzda gösterdiğinden, hem bu ulvî hakikati ifade, hem o hadsiz nimete şükür için, o vakit böyle demiştim:

c26016.gif (2821 bytes)

Yani, "Dünya ve âhireti nimet ve rahmetle doldurmuş bir surette, hakikî mü'minlerin nur-u iman ve İslâmiyetle inkişaf ve inbisat etmiş bütün hasselerinin elleriyle o iki muazzam sofradan istifadeyi temin eden ve gösteren nur-u iman nimetinin mukabiline, o imanı bana veren Hâlıkıma, bütün zerrât-ı vücudumla, dünya ve âhiret dolusu hamd ve şükür, elimden gelse yaparım" demektir. Madem iman bu âlemde bu tesirât-ı azîmeyi yapar; elbette dâr-ı bekada öyle semerat ve füyuzâtı olacak ki, bu dünyadaki akılla onlar ihata edilmez ve tarif edilmez.

İşte, ey benim gibi ihtiyarlık münasebetiyle pek çok dostların firak acılarını çeken ihtiyar ve ihtiyareler! Sizin en ihtiyarınız her ne kadar zâhiren benden yaşlı ise de, mânen ben onlardan daha ziyade ihtiyarlığımı tahmin ediyorum. Çünkü fıtratımda rikkat-i cinsiye ile acımak hissi ziyade bulunduğundan, kendi elemimden başka, binler kardeşlerimin elemlerini de o şefkat sırrıyla çektiğimden, yüzler sene yaşamış gibi ihtiyarım. Ve siz ne kadar firak belâsını çekmişseniz, benim kadar o belâya mâruz kalmamışsınız. Çünkü oğlum yoktur ki yalnız oğlumu düşüneyim. Bendeki fıtrî olan bu ziyade acımaklık ve şefkat, binler Müslüman evlâtlarının, hattâ mâsum hayvanların teellümlerine karşı dahi bir rikkat, bir elem, o sırr-ı şefkatle hissediyordum. Hususî bir hanem yoktur ki fikrimi yalnız ona hasredeyim. Belki bu memleketle ve belki âlem-i İslâmın kıt'asıyla, hanem gibi, hamiyet-i İslâmiye noktasında alâkadarım. Ve o iki büyük hanedeki dindaşlarımın elemleriyle müteellim ve firaklarıyla mahzun oluyorum.

İşte bütün ihtiyarlığımdan ve firak belâlarından gelen teessürâtıma, bana nur-u iman tam kâfi geldi; kırılmaz bir rica, kopmaz bir ümit, sönmez bir ziya, bitmez bir teselli verdi. Elbette sizlere ihtiyarlıktan gelen karanlık ve gaflet ve teessürat ve teellümâta, iman kâfi ve vâfidir. Asıl en karanlıklı ve en nursuz ve tesellisiz ihtiyarlık ve en elîm ve müthiş firak, ehl-i dalâletin ve ehl-i sefahetin ihtiyarlıklarıdır ve firaklarıdır. O rica ve ziya ve teselli veren imanı zevk etmek ve tesirâtını hissetmek için, ihtiyarlığa lâyık ve İslâmiyete muvafık ubudiyetkârâne bir tavr-ı şuurdârâne takınmakla olur. Yoksa, gençlere benzemeye çalışmak ve onların sarhoşça gafletlerine başını sokup ihtiyarlığını unutmakla değildir.

1 c26017.gif (1492 bytes)

(ev kemâ kàl) meâlindeki hadisi düşününüz. Yani, "Gençlerinizin en iyisi, temkinde ve sefahetlerden çekilmekte ihtiyarlara benzeyenleridir. Ve ihtiyarlarınızın en fenası, sefahette ve başını gaflete sokmakta gençlere benzeyenlerdir."

Ey kardeşlerim ihtiyarlar ve hemşire ihtiyareler! Hadis-i şerifte vardır ki, "Altmış yetmiş yaşlarında ihtiyar bir mü'min dergâh-ı İlâhiyeye elini kaldırıp dua ederken, rahmet-i İlâhiye onun elini boş

Yirmi Altıncı Lem'a - s.719

döndürmeye hicap ediyor."2 Madem rahmet size karşı böyle hürmet ediyor; siz de rahmetin bu hürmetini, ubudiyetinizle ihtiram ediniz.

ON DÖRDÜNCÜ RİCA

Dördüncü Şua olan Âyet-i Nuriye-i Hasbiyenin başının hülâsası diyor ki:

Bir zaman, ehl-i dünya beni herşeyden tecrid ettiklerinden, beş çeşit gurbetlere düşmüştüm. Sıkıntıdan gelen bir gafletle, Risale-i Nur'un teselli verici ve medet edici nurlarına bakmayarak, doğrudan doğruya kalbime baktım ve ruhumu aradım. Gördüm ki, gayet kuvvetli bir aşk-ı beka ve şedit bir muhabbet-i vücut ve büyük bir iştiyak-ı hayat ve hadsiz bir acz ve nihayetsiz bir fakr, bende hükmediyordu. Halbuki müthiş bir fenâ, o bekayı söndürüyor. O hâletimde, yanık bir şairin dediği gibi dedim:

Dil bekası, Hak fenâsı istedi mülk-ü tenim,

Bir devâsız derde düştüm, ah, ki Lokman bîhaber.

Meyusâne başımı eğdim. Birden, 3 hasbuna.gif (597 bytes) imdadıma geldi, "Beni dikkatle oku" dedi. Ben de günde beş yüz defa okudum. Okudukça, yalnız ilmelyakin ile değil, aynelyakin ile çok kıymettar envârından dokuz mertebe-i hasbiye bana inkişaf etti.

BİRİNCİ MERTEBE-İ NURİYE-İ HASBİYE: Bendeki aşk-ı beka, bendeki bekaya değil, belki sebepsiz ve bizzat mahbub olan kemâl-i mutlak sahibi Zât-ı Zülkemâlin ve Zülcelâlin bir isminin bir cilvesinin, mahiyetimde bir gölgesi bulunduğundan, fıtratımda o Kâmil-i Mutlakın varlığına ve kemâline ve bekasına müteveccih olan muhabbet-i fıtriye, gaflet yüzünden yolunu şaşırmış, gölgeye yapışmış, aynanın bekasına âşık olmuştu. hasbuna.gif (597 bytes) geldi, perdeyi kaldırdı. Gördüm ve hissettim ve hakkalyakin zevk ettim ki, bekamın lezzeti ve saadeti, aynen ve daha mükemmel bir tarzda Bâkî-i Zülkemâlin bekasına ve benim Rabbim ve İlâhım olduğuna tasdik ve imanımda ve iz'ânımda vardır. Bunun edillesi, zevi'l-ihsâsı hayrette bırakacak gayet derin ve dakik on iki hemhemeler ve şuur-u imanlarla Risale-i Hasbiyede beyan edilmiştir.

İKİNCİ MERTEBE-İ NURİYE-İ HASBİYE: Fıtratımdaki hadsiz aczimle beraber, ihtiyarlık ve gurbet ve kimsesizlik ve tecridim içinde, ehl-i dünya desiseleriyle, casuslarıyla bana hücum ettikleri hengâmda kalbime dedim: "Elleri bağlı, zayıf ve hasta birtek adama ordular taarruz ediyor. Benim için bir nokta-i istinad yok mu?" diye, hasbuna.gif (597 bytes) âyetine müracaat ettim. Bana o âyet bildirdi ki:

İntisab-ı imanî vesikasıyla, kadîr-i mutlak öyle bir Sultana intisap edersin ki, zemin yüzünde, her baharda dört yüz bin milletten mürekkep nebâtat ve hayvânat ordularının bütün cihazatlarını kemâl-i intizamla vermekle beraber, başta insan olarak, hayvânâtın muazzam ordusunun bütün erzaklarını, değil, medenî insanların son zamanlarda keşfettikleri et ve şeker ve sair taamların hülâsaları gibi, belki yüz derece o medenî hülâsalardan daha mükemmel ve bütün taamların her nev'inden tohum ve çekirdek denilen Rahmânî hülâsalara koyup ve o hülâsaları dahi, onların pişirmelerine ve inbisatlarına dair kaderî tarifeler içinde sarıp, muhafaza için küçük sandukçalara koyup tevdi eder. O sandukçaların icadı, kün emrinde bulunan kâf-nun fabrikasından o kadar çabuk ve kolay ve çoklukla olur ki, Kur'ân der: "Hâlık emreder, meydana gelir." Madem sen intisab-ı imanî tezkeresiyle böyle bir nokta-i istinad bulabildiğinden, hadsiz bir kuvvete ve kudrete dayanabilirsin.

Ben de âyetten bu dersimi aldıkça öyle bir kuvve-i mâneviyeyi buldum ki, değil şimdiki düşmanlarıma, belki dünyaya meydan okuyabilir bir iktidar-ı imanî hissederek, bütün ruhumla beraber hasbuna.gif (597 bytes) dedim.

ÜÇÜNCÜ MERTEBE-İ NURİYE-İ HASBİYE: Ben o gurbetler ve hastalıklar ve mazlumiyetlerin tazyikiyle dünyadan alâkamı kesilmiş bularak, ebedî bir dünyada ve bâki bir memlekette daimî bir saadete namzet olduğumu iman telkin ettiği hengâmda, tahassür akıtan of, oftan vazgeçip, beşâşet izhar eden oh, oh dedim. Fakat bu gaye-i hayal ve hedef-i ruh ve netice-i fıtratın tahakkuku, ancak ve ancak bütün mahlûkatının bütün harekâtlarını ve sekenatlarını ve ahval ve a'mallerini kavlen ve fiilen bilen ve kaydeden ve bu küçücük ve âciz-i mutlak nev-i insanı kendine dost ve muhatap eden ve bütün mahlûkat üstünde bir makam veren bir Kadîr-i Mutlakın hadsiz kudretiyle ve insana nihayetsiz inâyet ve ehemmiyet vermesiyle olabilir diye düşünürken,


26. Lem'a - s:720-722

Yirmi Altıncı Lem'a - s.720

bu iki noktada, yani, böyle bir kudretin faaliyeti ve zâhiren bu ehemmiyetsiz insanın hakikatli ehemmiyeti hakkında imanın inkişafını ve kalbin itminânını veren bir izah istedim. Yine o âyete müracaat ettim. Dedi ki: "Hasbünâ'daki nâ'ya dikkat edip, seninle beraber lisan-ı hal ve lisan-ı kal ile Hasbünâ'yı kimler söylüyorlar, dinle" emretti.

Birden baktım ki, hadsiz kuşlar ve kuşçuklar olan sinekler ve hesapsız hayvanlar ve nihayetsiz nebatlar ve gayetsiz ağaçlar dahi benim gibi lisan-ı hal ile hasbuna.gif (597 bytes) mânâsını yad ediyorlar. Ve herkesin yâdına getiriyorlar ki, bütün şerâit-i hayatiyelerini tekeffül eden öyle bir vekilleri var ki, birbirine benzeyen ve maddeleri bir olan yumurtalar ve birbirinin misli gibi katreler ve birbirinin aynı gibi habbeler ve birbirine müşabih çekirdeklerden, kuşların yüz bin çeşitlerini, hayvanların yüz bin tarzlarını, nebâtâtın yüz bin nev'ini ve ağaçların yüz bin sınıfını yanlışsız, noksansız, iltibassız, süslü, mizanlı, intizamlı, birbirinden ayrı fârikalı bir surette, gözümüz önünde, hususan her baharda, gayet çok, gayet kolay, gayet geniş bir dairede, gayet çoklukla halk eder, yapar bir kudretin azamet ve haşmeti içinde, beraberlik ve benzeyişlik ve birbiri içinde ve bir tarzda yapılmalarıyla vahdetini ve ehadiyetini bize gösterir. Ve böyle hadsiz mucizâtı ibraz eden bir fiil-i rububiyete, bir tasarruf-u hallâkıyete müdahale ve iştirak mümkün olmadığını bildirir diye anladım. Her mü'min gibi benim hüviyet-i şahsiyemi ve mahiyet-i insaniyemi anlamak isteyenler ve benim gibi olmak arzu edenler, Hasbünâ'daki nâ cemiyetinde bulunan ene'nin, yani nefsimin tefsirine baksınlar. Ehemmiyetsiz, hakir ve fakir görünen vücudum-her mü'minin vücudu gibi-neymiş, hayat neymiş, insaniyet neymiş, İslâmiyet neymiş, iman-ı tahkikî neymiş, marifetullah neymiş, muhabbet nasıl olacakmış, anlasınlar, dersini alsınlar.

DÖRDÜNCÜ MERTEBE-İ NURİYE-İ HASBİYE: Bir vakit ihtiyarlık, gurbet, hastalık, mağlûbiyet gibi vücudumu sarsan arızalar, bir gaflet zamanıma rast gelip, şiddetle alâkadar ve meftun olduğum vücudumu, belki mahlûkatın vücutlarını ademe gidiyor diye elîm endişe verirken, yine bu âyet-i hasbiyeye müracaat ettim. Dedi: "Mânâma dikkat et ve iman dürbünüyle bak."

Ben de baktım ve iman gözüyle gördüm ki, bu zerrecik vücudum, her mü'minin vücudu gibi, hadsiz bir vücudun aynası ve nihayetsiz bir inbisatla hadsiz vücutları kazanmasına bir vesile ve kendinden daha kıymettar, bâki, müteaddit vücutları meyve veren bir kelime-i hikmet bulunduğunu ve mensubiyet cihetiyle bir an yaşaması, ebedî bir vücut kadar kıymettar olduğunu ilmelyakin ile bildim. Çünkü, şuur-u imanla bu vücudum Vâcibü'l-Vücudun eseri ve san'atı ve cilvesi olduğunu anlamakla, vahşî evhamdan ve hadsiz firaklardan ve hadsiz mufarakat ve firakların elemlerinden kurtulup, mevcudata, hususan zîhayatlara taallûk eden ef'âl ve esmâ-i İlâhiye adedince uhuvvet rabıtalarıyla münasebet peydâ eylediğim, bütün sevdiğim mevcudata, muvakkat bir firak içinde daimî bir visal var olduğunu bildim. İşte, iman ile ve imandaki intisap ile, her mü'min gibi, bu vücudum dahi hadsiz vücutların firaksız envârını kazanır. Kendi gitse de onlar arkada kaldığından, kendisi kalmış gibi memnun olur.

Hülâsa, ölüm firak değil, visaldir, tebdil-i mekândır, bâki bir meyveyi sümbül vermektir.

BEŞİNCİ MERTEBE-İ NURİYE-İ HASBİYE: Yine bir vakit hayatım çok ağır şerâitle sarsıldı ve nazar-ı dikkatimi ömre ve hayata çevirdi. Gördüm ki, ömrüm koşarak gidiyor, âhirete yakınlaşmış; hayatım dahi tazyikat altında sönmeye yüz tutmuş. Halbuki, Hayy ismine dair risalede izah edilen hayatın mühim vazifeleri ve büyük meziyetleri ve kıymettar faydaları böyle çabuk sönmeye değil, belki uzun yaşamaya lâyıktır diye müteellimâne düşündüm. Yine üstadım olan hasbuna.gif (597 bytes) âyetine müracaat ettim. Dedi: "Sana hayatı veren Hayy-ı Kayyûma göre hayata bak."

Ben de baktım, gördüm ki: Hayatımın bana bakması bir ise, Zât-ı Hayy-ı Kayyûma bakması yüzdür. Ve bana ait neticesi bir ise, Hâlıkıma ait bindir. Şu halde, marzî-i İlâhî dairesinde bir an yaşaması kâfidir, uzun zaman istemez.

Bu hakikat dört mesele ile beyan ediliyor. Ölü olmayanlar veyahut diri olmak isteyenler, hayatın mahiyetini ve hakikatini ve hakikî hukukunu o dört mesele içinde arasınlar, bulsunlar ve dirilsinler. Hülâsası şudur ki:

Hayat, Zât-ı Hayy-ı Kayyûma baktıkça ve iman dahi hayata hayat ve ruh oldukça beka bulur, hem bâki meyveler verir. Hem öyle yükseklenir ki, sermediyet cilvesini alır; daha ömrün kısalığına ve uzunluğuna bakılmaz.

ALTINCI MERTEBE-İ NURİYE-İ HASBİYE: Mufarakat-i umumiye hengâmında olan harab-ı dünyadan haber veren âhirzaman hâdisâtı içinde mufarakat-i hususiyemi ihtar eden ihtiyarlık ve âhir ömrümde bir hassasiyet-i fevkalâde ile fıtratımdaki cemalperestlik ve güzellik sevdası ve kemâlâta meftuniyet hisleri inkişaf ettikleri bir zamanda,

Yirmi Altıncı Lem'a - s.721

daimî tahribatçı olan zeval ve fenâ ve mütemadî tefrik edici olan mevt ve adem, dehşetli bir surette bu güzel dünyayı ve bu güzel mahlûkatı hırpaladığını, parça parça edip güzelliklerini bozduğunu, fevkalâde bir şuur ve teessürle gördüm. Fıtratımdaki aşk-ı mecazî bu hale karşı şiddetli galeyan ve isyan ettiği zamanda bir medar-ı teselli bulmak için, yine bu âyet-i hasbiyeye müracaat ettim. Dedi: "Beni oku ve dikkatle mânâma bak."

Ben de Sûre-i Nur'daki 1 c26018.gif (679 bytes) (ilâ âhir) âyetinin rasathanesine girip, imanın dürbünüyle bu âyet-i hasbiyenin en uzak tabakalarına ve şuur-u imanî hurdebiniyle en ince esrarına baktım, gördüm:

Nasıl ki aynalar, şişeler, şeffaf şeyler, hattâ kabarcıklar, güneş ziyasının gizli ve çeşit çeşit cemâlini ve o ziyanın elvân-ı seb'a denilen yedi renginin mütenevvi güzelliklerini gösteriyorlar; ve teceddüd ve taharrükleriyle ve ayrı ayrı kabiliyetleriyle ve inkisaratlarıyla o cemal ve o güzellikleri tazeleştiriyorlar; ve inkisaratlarıyla güneşin ve ziyasının ve elvân-ı seb'asının gizli güzelliklerini güzel izhar ediyorlar. Aynen öyle de, Şems-i Ezel ve Ebed olan Cemîl-i Zülcelâlin cemâl-i kudsîsine ve nihayetsiz güzel Esmâ-i Hüsnâsının sermedî güzelliklerine aynadarlık edip cilvelerinin tazelenmesi için, bu güzel masnular, bu tatlı mahlûklar, bu cemalli mevcudat, hiç durmayarak gelip gidiyorlar. Kendilerinde görünen güzellikler ve cemaller kendilerinin malı olmadığını, belki tezahür etmek isteyen sermedî ve mukaddes bir cemâlin ve daimî tecellî eden ve görünmek isteyen mücerret ve münezzeh bir hüsnün işaretleri ve alâmetleri ve lem'aları ve cilveleri olduğunun pek çok kuvvetli delilleri Risale-i Nur'da tafsilen izah edilmiş. Burada o burhanlardan üç tanesi, kısaca, gayet mâkul bir surette zikredilmiştir diye beyana başlar. Bu risaleyi gören herbir zevk-i selim ashabı hayrette kalmakla beraber, kendilerinin istifadelerinden başka, gayrılarının da istifadelerine çalışmayı lâzım buluyorlar. Hususan İkinci Burhanda beş nokta beyan ediliyor. Aklı çürük, kalbi bozuk olmayan, herhalde takdir ve tahsin ve tasviple "Mâşaallah, fetebârekâllah" diyecek; fakir, hakir görünen vücudunu teâli ettirecek harika bir mucize olduğunu derk ve tasdik edecek.

ON BEŞİNCİ RİCA HAŞİYE

Bir zaman Emirdağı'nda ikamete memur ve tek başıma, menzilde adeta bir haps-i münferit ve bana çok ağır gelen tarassutlar ve tahakkümlerle bana işkence vermelerinden, hayattan usandım, hapisten çıktığıma teessüf ettim. Ruh u canımla Denizli hapsini arzuladım ve kabre girmeyi istedim. ve "Hapis ve kabir bu tarz-ı hayata müreccahtır" diye, ya hapse veya kabre girmeye karar verirken, inâyet-i İlâhiye imdada yetişti, kalemleri teksir makinesi olan Medresetü'z-Zehrâ şakirtlerinin ellerine yeni çıkan teksir makinesini verdi. Birden, Nurun kıymettar mecmualarından her tanesi, bir kalemle beş yüz nüsha meydana geldi. Fütuhata başlamaları, o sıkıntılı hayatı bana sevdirdi, "Hadsiz şükür olsun" dedirtti.

Bir miktar sonra, Risale-i Nur'un gizli düşmanları, fütuhat-ı Nuriyeyi çekemediler, hükûmeti aleyhimize sevk ettiler. Yine hayat bana ağır gelmeye başladı. Birden inâyet-i Rabbâniye tecellî etti. En ziyade Nurlara muhtaç olan alâkadar memurlar, vazifeleri itibarıyla, müsadere edilen Nur Risalelerini kemâl-i merak ve dikkatle mütalâa ettiler. Fakat Nurlar onların kalblerini kendine taraftar eyledi. Tenkit yerine takdire başlamalarıyla Nur dershanesi çok genişlendi, maddî zararımızdan yüz derece ziyade menfaat verdi, sıkıntılı telâşımızı hiçe indirdi.

Sonra, gizli düşman münafıklar, hükûmetin nazar-ı dikkatini benim şahsıma çevirdiler. Eski siyasî hayatımı hatırlattırdılar. Hem adliyeyi, hem maarif dairesini, hem zabıtayı, hem Dahiliye Vekâletini evhamlandırdılar. Partilerin cereyanları ve komünistlerin perdesinde anarşistlerin tahrikâtıyla o evham genişlendi. Bizi tazyik ve tevkif ve ellerine geçen risaleleri müsadereye başladılar. Nur şakirtlerinin faaliyetine tevakkuf geldi. Benim şahsımı çürütmek fikriyle, bir kısım resmî memurlar, hiç kimsenin inanmayacağı isnatlarda bulundular, pek acip iftiraları işâaya çalıştılar. Fakat kimseyi inandıramadılar.

Sonra, pek âdi bahanelerle, zemherîrin en şiddetli soğuk günlerinde beni tevkif ederek, büyük ve gayet soğuk ve iki gün sobasız bir koğuşta, tecrid-i mutlak içinde hapsettiler. Ben küçük odamda günde kaç defa soba yakar ve daima mangalımda ateş varken, zaafiyet ve hastalığımdan zor dayanabilirdim. Şimdi, bu vaziyette,

Yirmi Altıncı Lem'a - s.722

hem soğuktan bir sıtma, hem dehşetli bir sıkıntı ve hiddet içinde çırpınırken, bir inâyet-i İlâhiye ile bir hakikat kalbimde inkişaf etti. Mânen,

"Sen hapse medrese-i Yusufiye namı vermişsin. Hem Denizli'de, sıkıntınızdan bin derece ziyade hem ferah, hem mânevî kâr, hem oradaki mahpusların Nurlardan istifadeleri, hem büyük dairelerde Nurların fütuhatı gibi neticeler, size şekvâ yerinde binler şükrettirdi. Herbir saat hapsinizi ve sıkıntınızı on saat ibadet hükmüne getirdi, o fâni saatleri bâkileştirdi. İnşaallah, bu üçüncü medrese-i Yusufiyedeki musibetzedelerin Nurlardan istifadeleri ve teselli bulmaları, senin bu soğuk ve ağır sıkıntını hararetlendirip sevinçlere çevirecek. Ve hiddet ettiğin adamlar, eğer aldanmışlarsa, bilmeyerek sana zulmediyorlar; onlar hiddete lâyık değiller. Eğer bilerek ve garazla ve dalâlet hesabına seni incitiyorlar ve işkence yapıyorlarsa, onlar pek yakın bir zamanda ölümün idam-ı ebedîsiyle kabrin haps-i münferidine girip daimî sıkıntılı azap çekecekler. Sen onların zulmü yüzünden hem sevap, hem fâni saatlerini bâkileştirmeyi, hem mânevî lezzetleri, hem vazife-i ilmiye ve diniyeyi ihlâsla yapmasını kazanıyorsun" diye ruhuma ihtar edildi.

Ben de bütün kuvvetimle "Elhamdü lillâh" dedim. İnsaniyet damarıyla o zalimlere acıdım, "Yâ Rabbi, onları ıslah eyle" diye dua ettim. Bu yeni hadisede, ifademde Dahiliye Vekâletine yazdığım gibi, on vecihle kanunsuz olduğu ve kanun namına kanunsuzluk eden o zalimler, asıl suçlu onlar olması gibi, öyle bahaneleri aradılar, işitenleri güldürecek ve hakperestleri ağlattıracak iftiraları ve uydurmalarıyla ehl-i insafa gösterdiler ki, Risale-i Nur'a ve şakirtlerine ilişmeye, kanun ve hak cihetinde imkân bulamıyorlar, divaneliğe sapıyorlar.

Ezcümle, bir ay bizi tecessüs eden memurlar birşey bahane bulamadıklarından, bir pusula yazıp ki, "Said'in hizmetkârı bir dükkândan rakı almış, ona götürmüş," o pusulayı imza ettirmeki için hiç kimseyi bulamayıp, sonra yabanî ve sarhoş bir adamı yakalamışlar, tehditkârâne "Gel bunu imza et" demişler. O da demiş: "Tövbeler tövbesi olsun, bu acip yalanı kim imza edebilir?" Onları, pusulayı yırtmaya mecbur etmiş.

İkinci bir nümune: Bilmediğim ve şimdi dahi tanımadığım bir zat, atını, beni gezdirmek için vermiş. Ben de, rahatsızlığım için, teneffüs kastıyla, ekser günlerde, yazda bir iki saat gezerdim. O at ve araba sahibine elli liralık kitap vermeye söz vermiştim-tâ kaidem bozulmasın ve minnet altına girmeyeyim. Acaba bu işte hiçbir zarar ihtimali var mı? Halbuki, "O at kimindir?" diye, elli defa bizlerden hem vali, hem adliyeciler, hem zabıta ve polisler sordular. Güya büyük bir hadise-i siyasiye ve âsâyişe temas eden bir vakıadır! Hattâ, bu mânâsız soruşların kesilmesi için, iki zat, hamiyeten, biri "At benimdir," diğeri "Araba benimdir" dedikleri için, ikisini de benimle beraber tevkif ettiler. Bu nümunelere kıyasen, çok çocuk oyuncaklarına seyirci olup gülerek ağladık ve anladık ki, Risale-i Nur'a ve şakirtlerine ilişenler maskara olurlar.

O nümunelerden lâtif bir muhavere: Benim tevkif kâğıdımda sebep "emniyeti ihlâl" suçu yazıldığından, ben daha o pusulayı görmeden müddeiumuma dedim: "Seni geçen gece gıybet ettim. Emniyet müdürü hesabına beni konuşturan bir polise, 'Eğer bin müddeiumumî ve bin emniyet müdürü kadar bu memlekette emniyet-i umumiyeye hizmet etmemişsem-üç defa-Allah beni kahretsin' dedim."

Sonra, bu sırada, bu soğukta, en ziyade istirahate ve üşümemeye ve dünyayı düşünmemeye muhtaç olduğum bir hengâmda, garazı ve kastı ihsas eder bir tarzda, beni bu tahammülün fevkinde bu tehcir ve tecrit ve tevkif ve tazyike sevk edenlere, fevkalâde iğbirar ve kızmak geldi. Bir inâyet, imdada yetişti. Mânen kalbe ihtar edildi ki:

"İnsanların sana ettikleri ayn-ı zulümlerinde, ayn-ı adalet olan kader-i İlâhînin büyük bir hissesi var.

"Ve bu hapiste yiyecek rızkın var; o rızkın seni buraya çağırdı. Ona karşı rıza ve teslimle mukabele lâzım.

"Hikmet ve rahmet-i Rabbâniyenin dahi büyük bir hissesi var ki, bu hapistekileri nurlandırmak ve teselli vermek ve size sevap kazandırmaktır. Bu hisseye karşı, sabır içinde binler şükretmek lâzımdır.

"Hem senin nefsinin bilmediğin kusurlarıyla onda bir hissesi var. O hisseye karşı istiğfar ve tevbe ile, nefsine 'Bu tokada müstehak oldun' demelisin.

"Hem gizli düşmanların desiseleriyle bazı safdil ve vehham memurları iğfal ile o zulme sevk etmek cihetiyle, onların da bir hissesi var. Ona karşı Risale-i Nur'un o münafıklara vurduğu dehşetli mânevî tokatlar, senin intikamını tamamen onlardan almış. O, onlara yeter.

"En son hisse, bilfiil vasıta olan resmî memurlardır. Bu hisseye karşı, onların Nurlara tenkit niyetiyle bakmalarında, ister istemez, şüphesiz, iman cihetinde istifadelerinin hatırı için,


26. Lem'a - s:723-725

Yirmi Altıncı Lem'a - s.723

1 c26019.gif (859 bytes) düsturuyla onları affetmek bir ulüvvücenaplıktır."

Ben de bu hakikatli ihtardan kemâl-i ferah ve şükürle, bu yeni medrese-i Yusufiyede durmaya, hattâ aleyhimde olanlara yardım etmek için, kendime mucib-i ceza, zararsız bir suç yapmaya karar verdim. Hem benim gibi yetmiş beş yaşında ve alâkasız ve dünyada sevdiği dostlarından, yetmişten ancak hayatta beşi kalmış ve onun vazife-i Nuriyesini görecek yetmiş bin Nur nüshaları bâki kalıp serbest geziyorlar ve bir dile bedel binler dille hizmet-i imaniyeyi yapacak kardeşleri, vârisleri bulunan benim gibi bir adama, kabir bu hapisten yüz derece ziyade hayırlıdır. Ve bu hapis dahi, haricinde hürriyetsiz tahakkümler altındaki serbestiyetten yüz derece daha rahat, daha faydalıdır. Çünkü, haricinde, tek başıyla yüzer alâkadar memurların tahakkümlerini çekmeye mukabil, hapiste yüzer mahpuslarla beraber, yalnız müdür ve başgardiyan gibi bir iki zâtın, maslahata binaen hafif tahakkümlerini çekmeye mecbur olur. Ona mukabil, hapiste çok dostlardan kardeşâne taltifler, teselliler görür. Hem İslâmiyet şefkati ve insaniyet fıtratı bu vaziyette ihtiyarlara merhamete gelmesi, hapis zahmetini rahmete çeviriyor diye, hapse razı oldum.

Bu üçüncü mahkemeye geldiğim sırada, zaafiyet ve ihtiyarlık ve rahatsızlıktan ayakta durmaya sıkıldığımdan, mahkeme kapısının haricinde, bir iskemlede oturdum. Birden bir hâkim geldi, hiddet etti, "Neden ayakta beklemiyor?" ihanetkârâne dedi. Ben de ihtiyarlık cihetinden bu merhametsizliğe kızdım. Birden baktım, pek çok Müslümanlar, kemâl-i şefkat ve uhuvvetle, merhametkârâne bakıp etrafımızda toplanmışlar, dağıtılmıyorlar. Birden iki hakikat ihtar edildi:

Birincisi: Benim ve Nurların gizli düşmanlarımız, benim istemediğim halde hakkımdaki teveccüh-ü âmmeyi kırmakla Nurun fütuhatına sed çekilir diye, bazı safdil resmî memurları kandırıp, şahsımı millet nazarında çürütmek fikriyle, ihanetkârâne böyle muameleye sevk etmişler. Buna karşı inâyet-i İlâhiye, Nurların iman hizmetine mukabil, bir ikram olarak, o birtek adamın ihanetine bedel bu yüz adama bak, hizmetinizi takdirle şefkatkârâne, acıyarak, alâkadarâne sizi istikbal ve teşyî ediyorlar. Hattâ, ikinci gün, ben müstantık dairesinde müddeiumumun suallerine cevap verirken, hükûmet avlusunda, mahkeme pencerelerine karşı bin kadar ahali kemâl-i alâka ile toplanıp lisan-ı hal ile "Bunları sıkmayınız" dediklerini, vaziyetleriyle ifade ediyorlar gibi göründüler. Polisler onları dağıtamıyordular. Kalbime ihtar edildi ki: Bu ahali, bu tehlikeli asırda tam bir teselli ve söndürülmez bir nur ve kuvvetli bir iman ve saadet-i bâkiyeye bir doğru müjde istiyorlar ve fıtraten arıyorlar ve Nur Risalelerinde aradıkları bulunuyor diye işitmişler ki, benim ehemmiyetsiz şahsıma, imana bir parça hizmetkârlığım için, haddimden çok ziyade iltifat gösteriyorlar.

İkinci hakikat: Emniyeti ihlâl vehmiyle bize ihanet etmek ve teveccüh-ü âmmeyi kırmak kastıyla tahkirkârâne, aldanmış mahdut adamların bed muamelelerine mukabil, hadsiz ehl-i hakikatin ve nesl-i âtinin takdirkârâne alkışlamaları var diye ihtar edildi.

Evet, komünist perdesi altında anarşistliğin emniyet-i umumiyeyi bozmaya dehşetli çalışmasına karşı, Risale-i Nur ve şakirtleri, iman-ı tahkikî kuvvetiyle bu vatanın her tarafında o müthiş ifsadı durduruyor ve kırıyor, emniyeti ve âsâyişi temine çalışıyor ki, pek çok bir kesrette ve memleketin her tarafında bulunan Nur talebelerinden, bu yirmi senede alâkadar üç dört mahkeme ve on vilâyetin zabıtaları, emniyeti ihlâle dair bir vukuatlarını bulmamış ve kaydetmemiş. Ve üç vilâyetin insaflı bir kısım zabıtaları demişler: "Nur talebeleri mânevî bir zabıtadır. Âsâyişi muhafazada bize yardım ediyorlar. İman-ı tahkikî ile, Nuru okuyan her adamın kafasında bir yasakçıyı bırakıyorlar, emniyeti temine çalışıyorlar."

Bunun bir nümunesi Denizli Hapishanesidir. Oraya Nurlar ve mahpuslar için yazılan Meyve Risalesi girmesiyle, üç dört ay zarfında iki yüzden ziyade o mahpuslar öyle fevkalâde itaatli, dindarâne bir salâh-ı hal aldılar ki, üç dört adamı öldüren bir adam, tahta bitlerini öldürmekten çekiniyordu. Tam merhametli, zararsız, vatana nâfi bir uzuv olmaya başladı. Hattâ resmî memurlar bu hale hayretle ve takdirle bakıyordular. Hem daha hüküm almadan bir kısım gençler dediler: "Nurcular hapiste kalsalar, biz kendimizi mahkûm ettireceğiz ve ceza almaya çalışacağız, tâ onlardan ders alıp onlar gibi olacağız, onların dersiyle kendimizi ıslah edeceğiz."

İşte bu mahiyette bulunan Nur talebelerini emniyeti ihlâl ile itham edenler, herhalde ve gayet fena bir surette aldanmış veya aldatılmış veya bilerek veya bilmeyerek anarşistlik hesabına hükûmeti iğfal edip bizleri eziyetlerle ezmeye çalışıyorlar. Biz bunlara karşı deriz:

Yirmi Altıncı Lem'a - s.724

"Madem ölüm öldürülmüyor ve kabir kapanmıyor ve dünya misafirhanesinde yolcular gayet sür'at ve telâşla, kafile kafile arkasında toprak arkasına girip kayboluyorlar; elbette pek yakında birbirimizden ayrılacağız. Siz zulmünüzün cezasını dehşetli bir surette göreceksiniz. Hiç olmazsa mazlum ehl-i iman hakkında terhis tezkeresi olan ölümün, idam-ı ebedî darağacına çıkacaksınız. Sizin dünyada tevehhüm-ü ebediyetle aldığınız fâni zevkler bâki ve elîm elemlere dönecek."

Maatteessüf gizli münafık düşmanlarımız, bu dindar milletin yüzer milyon velî makamında olan şehidlerinin, kahraman gazilerinin kanıyla ve kılıcıyla kazanılan ve muhafaza edilen hakikat-i İslâmiyete bazan tarikat namını takıp ve o güneşin tek bir şuâı olan tarikat meşrebini o güneşin aynı gösterip, hükûmetin bazı dikkatsiz memurlarını aldatıp, hakikat-i Kur'âniyeye ve hakaik-i imaniyeye tesirli bir surette çalışan Nur talebelerine "tarikatçi" ve "siyasî cemiyetçi" namını vererek aleyhimize sevk etmek istiyorlar. Biz, hem onlara, hem onları aleyhimizde dinleyenlere, Denizli mahkeme-i âdilesinde dediğimiz gibi deriz:

"Yüzer milyon başların feda oldukları bir kudsî hakikate başımız dahi feda olsun. Dünyayı başımıza ateş yapsanız, hakikat-i Kur'âniyeye feda olan başlar, zındıkaya teslim-i silâh etmeyecek ve vazife-i kudsiyesinden vazgeçmeyecekler inşaallah!"

İşte, ihtiyarlığımın sezgüzeştliğinden gelen ağrılara ve meyusiyetlere, imandan ve Kur'ân'dan imdada yetişen kudsî tesellilerle bu ihtiyarlığımın en sıkıntılı bir senesini, gençliğimin en ferahlı on senesine değiştirmem. Hususan hapiste farz namazını kılan ve tevbe edenin herbir saati on saat ibadet hükmüne geçmesiyle ve hastalıkta ve mazlumiyette dahi herbir fâni gün, sevap cihetinde on gün bâki bir ömrü kazandırmasıyla, benim gibi kabir kapısında nöbetini bekleyen bir adama ne kadar medar-ı şükrandır, o mânevî ihtardan bildim, "Hadsiz şükür Rabbime" dedim, ihtiyarlığıma sevindim ve hapsime razı oldum. Çünkü ömür durmuyor, çabuk gidiyor. Lezzetle, ferahla gitse, lezzetin zevâli elem olmasından, hem teessüf, hem şükürsüzlükle, gafletle, bazı günahları yerinde bırakır, fâni olur, gider. Eğer hapis ve zahmetli gitse, zevâl-i elem bir mânevî lezzet olmasından, hem bir nevi ibadet sayıldığından, bir cihette bâki kalır ve hayırlı meyveleriyle bâki bir ömrü kazandırır. Geçmiş günahlara ve hapse sebebiyet veren hatalara kefaret olur, onları temizler. Bu nokta-i nazardan, mahpuslardan farzı kılanlar, sabır içinde şükretmelidirler.

ON ALTINCI RİCA

Bir zaman, ihtiyarlık vaktinde, Eskişehir hapsinden, bir sene cezayı çekip çıktım. Beni Kastamonu'ya nefyettiler. Polis karakolunda iki üç ay misafir ettiler. Benim gibi, sadık dostlarıyla görüşmekten sıkılan bir münzevî ve kıyafetinin tebdiline tahammül etmeyen bir adam, böyle yerlerde ne kadar azap çeker, anlaşılır. İşte ben bu meyusiyette iken, birden, inâyet-i İlâhiye ihtiyarlığımın imdadına geldi. O karakoldaki komiser, polislerle beraber, sadık dost hükmüne geçtiler. Hiçbir vakit şapkayı başıma koymayı ihtar etmedikleri gibi, benim hizmetçilerim misilli, istediğim zaman beni şehrin etrafında gezdiriyordular.

Sonra, o karakolun karşısında, Kastamonu'nun medrese-i Nuriyesine girdim, Nurların telifine başladım. Feyzi, Emin, Hilmi, Sadık, Nazif, Salâhaddin gibi Nurun kahraman şakirtleri, Nurların neşri, teksiri için o medreseye devam ettiler. Gençlikte eski talebelerimle geçirdiğim kıymettar müzakere-i ilmiyeyi daha parlak bir surette gösterdiler.

Sonra gizli düşmanlarımız bazı memurları ve bir kısım enaniyetli hocalar ve şeyhleri aleyhimize evhamlandırdılar. Bizi Denizli hapsine, beş altı vilâyetlerden gelen Nur talebelerini, o medrese-i Yusufiyede toplanmaya vesile oldular. Bu On Altıncı Ricanın tafsilâtı, Kastamonu'dan gönderip lâhikaya geçen ve Denizli hapsinde, oradaki kardeşlerime gizli gönderdiğim küçük mektuplar ve mahkemesindeki Müdafaa Risalesidir ki, bu Ricanın hakikatini parlak gösteriyorlar. Tafsilâtını lâhikaya, müdafaama havale edip, gayet kısa işaret edeceğiz.

Ben, mahrem ve mühim mecmuaları, hususan Süfyâna ve Nurun kerametlerine dair risaleleri kömür ve odunlar altında sakladım, tâ benim vefatımdan veya baştaki başlar hakikati dinleyip akıllarını başlarına aldıktan sonra neşredilsinler diye müsterihâne dururken, birden taharrî memurları ve müddeiumumun muavini, menzilimi bastılar. O gizli ve ehemmiyetli risaleleri odunların altından çıkardılar. Hem beni tevkif edip Isparta Hapishanesine, sıhhatim muhtel bir halde gönderdiler. Ben pek çok müteellim ve Nurlara gelen o zarardan dehşetli müteessir iken, bir inâyet-i İlâhiye imdadımıza yetişti. O gizlenmiş ve ehl-i hükûmet onları okumaya çok muhtaç olan o ehemmiyetli risaleleri kemâl-i merak ve dikkatle

Yirmi Altıncı Lem'a - s.725

okumaya başlayıp, büyük resmî daireler adeta bir dershane-i Nuriye hükmüne geçti. Tenkit fikriyle takdire başladılar. Hattâ Denizli'de, hiç haberimiz yokken, fevkalâde perde altında, matbu Âyetü'l-Kübrâ'yı resmî ve gayr-ı resmî pek çok adamlar okudular, imanlarını kuvvetlendirdiler, bizim hapis musibetimizi hiçe indirdiler.

Sonra bizi Denizli hapsine aldılar. Beni tecrid-i mutlak içinde ufunetli, rutubetli, soğuk bir koğuşa soktular. İhtiyarlık, hastalık ve benim yüzümden mâsum arkadaşlarımın zahmetlerinden bana gelen çok teellüm ve Nurların tatil ve müsaderesinden gelen çok teessüf ve sıkıntı içinde çırpınırken, birden inâyet-i Rabbâniye imdada yetişti. Birden o koca hapishaneyi bir dershane-i Nuriyeye çevirip bir medrese-i Yusufiye (a.s.) olduğunu ispat ederek, Medresetü'z-Zehrâ kahramanlarının elmas kalemleriyle Nurlar intişara başladı. Hattâ o ağır şerâit içinde Nurun kahramanı, üç dört ay zarfında yirmiden ziyade Meyve ve Müdafaat Risalesinden yazdı. Hem hapiste, hem hariçte fütuhata başladılar. O musibetteki zararımızı büyük menfaatlere ve sıkıntılarımızı sevinçlere çevirdi. 2 c26020.gif (850 bytes) sırrını tekrar gösterdi.

Sonra birinci ehl-i vukufun yanlış ve sathî zabıtlara binaen aleyhimizde şiddetli tenkitleri ve Maarif Vekilinin dehşetli hücumuyla beraber, aleyhimizde bir beyanname neşretmesiyle, hattâ bazı haberlerle bir kısmımızın idamına çalışıldığı hengâmda, bir inâyet-i Rabbâniye imdadımıza yetişti. Başta Ankara ehl-i vukufunun şiddetli tenkitlerini beklerken, takdirkârâne raporları, hattâ beş sandık Nur Risalelerinde beş on sehiv buldukları halde, mahkemede onların sehiv ve yanlış gösterdikleri noktalar ayn-ı hakikat olduğunu ve onların sehiv ve yanlış dedikleri maddelerde kendileri sehiv ettiklerini ispat ettiğimiz gibi, beş yaprak raporlarında beş on sehiv ve yanlışlarını gösterdik. Ve yedi makamata gönderdiğimiz Meyve ve Müdafaaname Risaleleri ve Adliye Vekâletine gönderilen Nurun umum risaleleri, hususan mahremlerin dokunaklı ve şiddetli tokatlarına mukabil tehditkârâne şiddetli emirler beklerken, gayet mülâyimâne, hattâ tesellikârâne Başvekilin bize gönderdiği mektubu gibi, musalâha tarzında ilişmemeleri kat'î ispat etti ki, Risale-i Nur'un hakikatleri, inâyet-i İlâhiye kerametiyle onları mağlûp edip kendini onlara irşadkârâne okutturmuş, o geniş daireleri bir nevi dershane yapmış, çok mütereddit ve mütehayyirlerin imanlarını kurtarmış ve bizim sıkıntılarımızdan yüz derece ziyade mânevî ferah ve fayda verdi.

Sonra gizli düşmanlar beni zehirlediler. Ve Nur'un şehid kahramanı merhum Hafız Ali benim bedelime hastahaneye gitti ve benim yerimde berzah âlemine seyahat eyledi, bizi meyusâne ağlattırdı. Ben bu musibetten evvel Kastamonu'nun dağında bağırarak mükerrer defa dedim: "Kardeşlerim, ata et, arslana ot atmayınız." Yani, "Her risaleyi herkese vermeyiniz, tâ bize taarruz edilmesin." Yaya gidilse yedi gün uzaklıkta Hafız Ali (rahmetullahi aleyh), mânevî telefonuyla işitiyor gibi, aynı vakit bana yazıyor ki: "Evet, Üstadım, Risale-i Nur'un bir kerametidir ki, ata et, arslana ot atmaz. Belki ata ot, arslana et atar ki, o arslan hocaya İhlâs Risalesini verdi." Yedi gün sonra mektubunu aldık. Hesap ettik; aynı zamanda, ben dağda bağırırken, o da garip sözleri mektubunda yazıyormuş.

İşte, Nurun böyle bir mânevî kahramanının vefatı ve gizli münafıkların aleyhimizde desiselerle bizi cezalandırmaya çalışmaları ve benim zehirli hastalığımdan dolayı beni de hastahaneye resmî emirle mecbur etmek endişesi bizi sıkarken, birden inâyet-i İlâhiye imdada geldi. Mübarek kardeşlerimin hâlis dualarıyla zehirin tehlikesi geçmiş ve o merhum şehidin, kuvvetli emârelerle, kabrinde Nurlarla meşgul olması ve sual meleklerine Nurlarla cevap vermesi; ve onun bedeline ve onun sisteminde Nurlara çalışacak Denizli kahramanı Hasan Feyzi (rahmetullahi aleyh) ve arkadaşları perde altında tesirli bir surette hizmetler; ve düşmanlarımızın dahi, mahpusların birden Nurlarla ıslah olmaları cihetinde, hapisten çıkmamıza taraftar olması; ve Ashab-ı Kehf misilli Nur şakirtleri o sıkıntılı çilehaneyi Ashab-ı Kehf ve eski zaman ehl-i riyâzâtının mağaralarına çevirmesi; ve istirahat-i kalble Nurların neşrine ve yazmasına sa'yleriyle, inâyet-i Rabbâniyenin imdadımıza yetiştiğini ispat etti.

Hem kalbime geldi ki, madem İmam-ı Âzam gibi eâzım-ı müçtehidîn hapis çekmiş ve İmam-ı Ahmed ibni Hanbel gibi bir mücahid-i ekber, Kur'ân'ın birtek meselesi için hapiste pek çok azap verilmiş ve şekvâ etmeyerek, kemâl-i sabırla sebat edip o meselelerde sükût etmemiş. Ve pek çok imamlar ve allâmeler, sizlerden pek çok ziyade azap verildiği halde, kemâl-i sabır içinde şükredip sarsılmamışlar. Elbette sizler, Kur'ân'ın müteaddit hakikatleri için pek büyük sevap ve kazanç aldığınız halde pek az zahmet çektiğinize binler teşekkür etmek borcunuzdur.


26, 27, 28. Lem'alar - s:726-728

Yirmi Altıncı ve Yirmi Yedinci Lem'a - s.726

Evet, zulm-ü beşer içinde bir cilve-i inâyet-i Rabbâniyeyi kısaca beyan edeceğim:

Ben yirmi yaşındayken tekrarla derdim: "Eski zamanda mağaralara çekilen târiküddünyalar gibi, âhir ömrümde ben de bir mağaraya, bir dağa çekilip insanların hayat-ı içtimaiyesinden çıkacağım." Hem eski Harb-i Umumîde şark-ı şimalîdeki esaretimde karar vermiştim ki, "Bundan sonra ömrümü mağaralarda geçireceğim. Hayat-ı siyasiyeden ve içtimaiyeden sıyrılacağım. Artık karışmak yeter" derken, inâyet-i Rabbâniye, hem adalet-i kaderiye tecellî ettiler. Kararımdan ve arzumdan çok ziyade hayırlı bir surette, ihtiyarlığıma merhameten, o mutasavver mağaralarımı hapishanelere ve inzivâlara ve yalnızlık içinde çilehanelere ve tecrid-i mutlak menzillerine çevirdi. Ehl-i riyazet ve münzevîlerin dağlardaki mağaralarının çok fevkinde Yusufiye medreseleri ve vaktimizi zayi etmemek için tecridhaneleri verdi. Hem mağara faide-i uhreviyesini, hem hakaik-i imaniye ve Kur'âniyenin mücahidâne hizmetini verdi. Hattâ ben azmetmiştim ki, arkadaşlarımın beraatlerinden sonra bir suç gösterip hapiste kalacağım. Hüsrev ve Feyzi gibi mücerredler benim yanımda kalsın ve bir bahane ile, insanlarla görüşmemek ve vaktimi lüzumsuz sohbetlerle ve tasannu ve hodfuruşlukla geçirmemek için tecrid koğuşunda bulunacağım. Fakat kader-i İlâhî ve kısmetimiz bizi başka çilehaneye sevk ettiler.

1 c26020.gif (850 bytes)

2 c26021.gif (568 bytes) sırrıyla, ihtiyarlığıma merhameten ve hizmet-i imaniyede daha ziyade çalıştırmak için, ihtiyar ve kudretimizin haricinde bu üçüncü medrese-i Yusufiyede vazife verildi.

Evet, inâyet-i İlâhiye, ihtiyarlığıma merhameten, kuvvetli ve gizli düşmanı bulunmayan gençliğime mahsus olan mağaralarımı, hapishanenin tecrid-i münferit menzillerine çevirmesinde üç hikmet ve hizmet-i Nuriyeye üç ehemmiyetli faydası var:

Birinci hikmet ve fayda: Nur talebelerinin bu zamanda toplanmaları, zararsız olarak, medrese-i Yusufiyede olur. Ve birbirini görüp sohbet etmek, hariçte masraflı ve şüpheli olur. Hattâ benimle görüşmek için bazıları kırk elli lirayı sarf ederek gelip, ya yirmi dakika veya hiç görüşmeden döner, giderdi. Ben bazı kardeşlerimi yakından görmek için hapsin zahmetini severek kabul ederdim. Demek hapis bizim için bir nimettir, bir rahmettir.

İkinci hikmet ve fayda: Bu zamanda Nurlarla hizmet-i imaniye, her tarafta ilânatla ve muhtaç olanların nazar-ı dikkatlerini celb etmekle olur. İşte, hapsimizle, Nurlara nazar-ı dikkat celb olunur, bir ilânat hükmüne geçer. En ziyade muannid veya muhtaç olanlar onu bulur, imanını kurtarır ve inadı kırılır, tehlikeden kurtulur ve Nurun dershanesi genişlenir.

Üçüncü hikmet ve fayda: Hapse giren Nur talebeleri birbirinin hallerinden, seciyelerinden, ihlâs ve fedakârlıklarından ders almalarıyla beraber, Nurlar hizmetinde dünyevî menfaatleri daha aramazlar.

Evet, medrese-i Yusufiyede, çok emârelerle, her sıkıntı ve zahmetin on, belki yüz misli maddî ve mânevî faydalar ve güzel neticeler ve imana geniş ve hâlis hizmetler, gözleriyle gördüklerinden, tam ihlâsa muvaffak olurlar, daha cüz'î ve hususî menfaatlere tenezzül etmezler.

Bu çilehanelerin bana mahsus bir letâfeti ve hazîn, fakat tatlı bir vaziyeti var. Şöyle ki:

Ben gençlik zamanında bizim memlekette gördüğüm eski medresenin aynı vaziyetini görüyorum. Çünkü, vilâyât-ı şarkiyede eski âdet medrese talebelerinin bir kısmının tayınatları dışarıdan geliyordu. Ve bazı medreseler, içinde pişiriyorlardı. Ve daha kaç cihette bu çilehaneye benziyorlardı. Ben de lezzetli bir tahassür içinde buraya baktıkça, o eski gençlik ve şirin zamana hayalen gidiyorum ve ihtiyarlık vaziyetlerini unutuyorum.

YİRMİ ALTINCI LEM'ANIN ZEYLİ

Yirmi Birinci Mektup olup, Mektubat mecmuasına ithal edildiğinden buraya derc edilmedi.

YİRMİ YEDİNCİ LEM'A

Eskişehir Mahkeme Müdafaasıdır. Tarihçe-i Hayat'ta neşredilmiştir.

Yirmi Sekizinci Lem'a - s.727

YİRMİ SEKİZİNCİ LEM'A

( Bu Lem'anın Birinci Meselesi "İkinci Keramet'i Aleviye"dir ve Sikke-i Tasdik-i Gaybî'de yer almaktadır.)

  • (Sadâkatte namdar, safvet-i kalbde mümtaz Süleyman Rüştü ile bir muhâvere-i lâtife münasebetiyle)

Büyük bir âyetin küçük bir nüktesidir.

Şöyle ki:

Güz mevsiminde, sineklerin terhisat zamanına yakın bir vakitte, hodgâm insanlar, cüz'î tâcizleri için sinekleri itlâf etmek üzere hapishanedeki odamızda bir ilâç istimâl ettiler. Benim fazla rikkatime dokunmuştu. Odamda çamaşır ipi vardı. Bilâhare, o insanların inadına, sinekler daha ziyade çoğaldılar. Akşam vaktinde, o küçücük kuşlar, o ip üstünde gayet muntazam diziliyorlardı. Çamaşırları sermek için Rüştü'ye dedim: "Bu küçücük kuşlara ilişme; başka yere ser." O da, kemâl-i ciddiyetle, dedi ki: "Bu ip bize lâzımdır; sinekler başka yerde kendilerine yer bulsun."

Her ne ise... Bu lâtife münâsebetiyle, seher vaktinde, sinek ve karınca gibi kesretli küçük hayvanlardan bahis açıldı. Ona dedim ki:

Böyle nüshaları çoğalan nevilerin ehemmiyetli vazifeleri ve kıymetleri vardır. Evet, bir kitap, kıymeti nisbetinde nüshaları teksir edilir. Demek, sinek cinsi de ehemmiyetli vazifesi ve büyük kıymeti var ki, Fâtır-ı Hakîm, o küçücük kaderî mektupları ve kudret kelimelerinin nüshalarını çok teksir etmiş. Evet, Kur'ân-ı Hakîmin

3 c28001.gif (4144 bytes)

yani, "Cenâb-ı Haktan başka, bütün esbab ve ulûhiyetleri ehl-i dalâlet tarafından dâvâ edilen âliheler içtimâ etse, bir sineği halk edemezler. Yani, sineğin hilkati öyle bir mûcize-i Rabbâniyedir ve bir âyet-i tekvîniyedir ki, bütün esbab toplansa, onun mislini yapamazlar, o âyet-i Rabbâniyeye muâraza edemezler, taklidini yapamazlar" meâlindeki âyetine ehemmiyetli bir mevzu teşkil eden ve Nemrud'u mağlûp eden; ve Hazret-i Mûsâ (a.s.) onların tâcizlerine karşı müştekiyâne, "Yâ Rab, bu muacciz mahlûkları ne için bu kadar çoğaltmışsın?" deyince, ilhâmen cevap gelmiş ki: "Sen bir defa sineklere itiraz ettin. Bu sinekler çok defa sual ediyorlar ki: 'Yâ Rab, bu koca kafalı beşer Seni yalnız bir lisân ile zikrediyor. Bazı da gaflet ediyor. Eğer yalnız kafasından bizleri halk etseydin, binler lisân ile Sana zikredecek bizim gibi mahlûklar olurlardı"' diye, Hazret-i Mûsâ'nın (a.s.) şekvâsına bin itiraz kuvvetinde hikmet-i hilkatini müdafaa eden sineğin; hem gayet nezâfetperver, her vakit abdest alır gibi yüzünü, gözünü, kanatlarını temizleyen bu tâife, elbette mühim bir vazifesi vardır. Hikmet-i beşeriyenin nazarı kàsırdır; daha o vazifeyi ihâta edememiş.

Evet, Cenâb-ı Hak, nasıl ki deniz yüzünü temizlemek ve her günde milyarlarla vefiyat bulunan hayvânât-ı bahriye cenazeleriniHAŞİYE 1 toplamak ve deniz yüzünü cenazelerle âlûde, müstekreh manzaradan kurtarmak için, sıhhiye memurları nev'inden gayet muntazam âkilüllâhm bir kısım hayvânâtı halk etmiş. Eğer o bahriye sıhhiye memurları gayet muntazam vazifelerini îfâ etmeseydiler, deniz yüzü ayna gibi parlamayacaktı. Belki hazîn ve elîm bir bulanıklık gösterecekti.

Hem her günde milyarlarla yabanî hayvanlar ve kuşların cenazelerini toplamakla rû-yi zemini o taaffünattan temizlemek ve zîhayatları o elîm, hazîn manzaralardan kurtarmak için, nezafet ve sıhhiye memurları hükmünde olan kartallar misilli, kerâmetkârâne, gizli ve uzak, beş altı saat mesafeden bir sevk-i Rabbânî ile o cenazenin yerini hisseden, giden ve kaldıran âkilüllâhm kuşları ve vahşî hayvanları halk etmiş. Eğer bu berriye sıhhiyeleri gayet mükemmel, intizamperver ve vazifedar olmasa idiler, zemin yüzü ağlanacak bir şekil alacaktı.

Evet, âkilüllâhm hayvanların helâl rızıkları, vefat etmiş hayvanların etleridir. Hayatta olan hayvanların etleri onlara haramdır. Eğer yeseler, cezâ görürler.
4 c28002.gif (1496 bytes) (ev kemâ kàl). Yani, "Boynuzsuz olan hayvanın kısâsı kıyâmette

Yirmi Sekizinci Lem'a - s.728

boynuzludan alınır" diye ifade-i hadîsiye gösteriyor ki: Gerçi cesetleri fenâ bulur; fakat ervahları bâkî kalan hayvânât mâbeyninde dahi, onlara münâsip bir tarzda, dâr-ı bekàda mücâzat ve mükâfatları vardır. Ona binâen, canavarlara sağ hayvanların etleri haramdır, denilebilir.

Hem küçücük hayvanların cenazelerini ve nimetin küçücük parçalarını ve tanelerini toplamak vazifesiyle karıncaları nezâfet memurları olarak, hem nimet-i İlâhiyenin küçücük parçalarını teleften ve çiğnemekten ve hakàretten ve abesiyetten sıyânet etmekle ve küçücük hayvânâtın cenazelerini toplamakla, sıhhiye memurları gibi tavzif olunmuşlar.

Aynen onlardan daha mühim, sinekleri dahi, insanın gözüne görünmeyen, hastalıkların mikroplarını ve madde-i semmiyeyi temizlemekle, sinekler muvazzaftırlar. Değil mikropların nâkıleleri, bilâkis, muzır mikropları mass, yani, emmek ve yemekle o mikropları imhâ, o madde-i semmiyeyi istihâleye uğratırlar, çok sârî hastalıkların önünü alırlar. Hem sıhhiye neferleri, hem tanzifat memurları, hem kimyager olduklarına ve geniş bir hikmete mazhar bulunduklarına delil ise, onların gayet kesretidir. Çünkü kıymettar, menfaattar şeyler teksir edilir.HAŞİYE 2

Ey hodgâm insan! Sineklerin binler hikmet-i hayatiyesinden başka, sana âit bu küçücük faydasına bak, sinek düşmanlığını bırak: Çünkü, gurbette, kimsesiz, yalnızlıkta sana ünsiyet verdiği gibi, gaflete dalıp fikrini dağıtmaktan seni ikaz eder. Ve lâtif vaziyeti ve abdest alması gibi yüzünü, gözünü temizlemesiyle, sana abdest ve namaz, hareket ve nezâfet gibi vazife-i insâniyeti ihtar eder ve ders veren sineği görüyorsun.

Hem sineğin bir sınıfı olan arılar, nimetlerin en tatlısı, en lâtifi olan balı sana yedirdikleri gibi, Kur'ân-ı Mu'cizü'l-Beyânda, vahy-i Rabbânîye mazhariyetle serfirâz olduğundan, onları sevmek lâzım gelirken, sinek düşmanlığı, belki insana dâimâ muâvenete dostâne koşan ve her belâsını çeken o hayvânâta düşmanlığı gadirdir, haksızlıktır. Muzırların yalnız zararlarını def için mücâdele olabilir. Meselâ koyunları kurtların tecâvüzünden korumak için onlara mukàbele edilir. Acaba hararet zamanından vücudun idaresinden fazla olan kanın çoğalması ve bulaşık ve bazı mevâdd-ı muzırrayı hâmil evridede cereyan eden mülevves kana musallat, belki memur olan sivrisinek ve pireler fıtrî haccâmlar olmasınlar mı? Muhtemel...

c28003.gif (1523 bytes)

Nefsimle mücâdele ettiğim bir zamanda, nefsim kendinde gördüğü nimet-i İlâhiyeyi kendi malı tevehhüm ederek gurura, iftihâra, temeddühe başladı. Ben ona dedim ki: "Bu mülk senin değil, emânettir." O vakit nefis gurur ve iftihârı bıraktı, fakat tembelliğe başladı. "Benim malım olmayana ne bakayım? Zâyi olsun, bana ne?" dedi. Birden gördüm: Bir sinek, elime kondu, emânetullah olan gözünü, yüzünü, kanatlarını güzelce temizlemeye başladı. Bir neferin mîrî silâhını, elbisesini güzelce temizlediği gibi, sinek de temizliyordu. Nefsime dedim: "Bak." Baktı, tam ders aldı. Sinek ise, mağrur ve tembel nefsime hoca ve muallim oldu.

Sinek pisliği, tıp cihetiyle zararı yok bir maddedir ki, bazan tatlı bir şuruptur. Fakat sinek, yediği binler muhtelif muzır maddelerin ve mikropların ve semlerin menşei olmakla, sinekler küçücük istihâle ve tasfiye makineleri hükmüne geçmeleri hikmet-i Rabbâniyeden uzak değildir, belki şe'nindendir. Evet, arıdan başka sineklerin bazı tâifeleri var ki,HAŞİYE 3 muhtelif ve müteaffin maddeleri yerler, mütemâdiyen pislik yerine katre katre şurup damlatırlar. O semli, müteaffin maddeleri ağaçların yapraklarına yağan kudret helvası gibi tatlı, şifâlı bir şuruba tebdil ederek, bir istihâle makinesi olduklarını ispat ederler. Bu küçücük fertlerin ne kadar büyük bir milleti, bir tâifesi olduğunu göze gösterirler. "Küçüklüğümüze bakma. Tâifemizin azametine bak, 'Sübhânallah' de" diye lisân-ı hal ile söylerler.


28. Lem'a - s:729-731

Yirmi Sekizinci Lem'a - s.729

b_allah.gif (1367 bytes)

1 c28006.gif (1814 bytes)

Âyet-i kerîmenin işaretiyle, emir ile îcâd oluyor. Ve Kudret hazineleri kâf, nun'dadır. Bu sırr-ı dakîkin vücûh-u kesîresinden birkaç veçhi Risalelerde zikredilmiştir. Burada, hurûf-u Kur'ân'ın, hususen sûrelerin başlarındaki mukattaât-ı hurûfun hâsiyetlerine ve fezâillerine ve tesirât-ı maddiyelerine dâir vürûd eden hadisleri, şu asrın nazar-ı maddîsine takrib etmek için, maddî bir misâl üzerinde o sırrın tefhîmine çalışacağız. Şöyle ki:

Zât-ı Zülcelâl olan Sahib-i Arş-ı Âzamın, mânevî bir merkez-i âlem ve kalb ve kıble-i kâinat hükmünde olan küre-i arzdaki mahlûkatın tedbirine medar dört arş-ı İlâhîsi var:

Biri, hıfz ve hayat arşıdır ki, topraktır. İsm-i Hafîzin ve Muhyînin mazharıdır.

İkinci arş, fazl ve rahmet arşıdır ki, su unsurudur.

Üçüncüsü, ilim ve hikmet arşıdır ki, unsur-u nurdur.

Dördüncüsü, Emir ve irâdenin arşıdır ki, unsur-u havadır.

Basit topraktan, hadsiz hâcât-ı hayvâniye ve insâniyeye medâr olan maâdin ve hadsiz muhtelif nebâtâtın basit bir unsurdan, kemâl-i intizam ile, vahdetten hadsiz kesret, basitten nihâyetsiz muhtelif envâ, sade bir sayfada hadsiz muntazam nukùş gözümüzle gördüğümüz gibi; suyun, hususen hayvânât nutfelerinin su gibi basit bir madde iken hadsiz mûcizât-ı san'atın muhtelif zîhayatlarda o su ile tezâhürü gösteriyor ki: Bu iki arş misilli, nur ve hava dahi, besâtetleriyle beraber, Nakkàş-ı Ezelînin ve Alîm-i Zülcelâlin kalem-i ilim ve emir ve irâdesine, evvelki iki arş gibi, acâib-i mûcizâtının mazharlarıdırlar.

Nur unsurunu şimdilik bırakıp, meselemiz münâsebetiyle, küre-i arza göre emir ve irâde arşı olan unsur-u havanın içinde emir ve irâdenin acâibini ve garâibini örten perdenin bir derece keşfine çalışacağız. Şöyle ki:

Biz nasıl ki ağzımızdaki hava ile hurûfat ve kelimâtı ekiyoruz, birden sünbülleniyorlar. Yani, havada, âdetâ zamansız bir anda, bir kelime bir habbe olup hâric-i havada sünbüllenir; küçük büyük hadsiz aynı kelimeyi câmi bir havayı sünbül veriyor. Unsur-u havâiyeye bakıyoruz ki: O derece emr-i kün feyekûn'a mutî ve musahhar ve emirberdir ki, güya herbir zerresi bir nefer gibi, muntazam bir ordunun her dakika emrini bekler; zamansız, en uzak zerreden, emr-i kün'den cilveger olan bir irâdenin imtisâlini, itaatini gösterir.

Meselâ, âhize ve nâkıle radyo makineleri vasıtasıyla, havanın hangi yerinde olursa olsun, bir nutk-u beşerî bütün küre-i arzın her tarafından-radyo âhizeleri bulunmak şartıyla-zamansız, aynı nutuk, aynı anda, herbir yerde işitilmesi, emr-i kün feyekûn'un cilvesine ne derece kemâl-i imtisâl ile herbir zerre-i havâiyede itaat ettiğini gösterdiği gibi; havada sebatsız vücudları bulunan hurûfâtın, kudsiyet keyfiyetiyle, bu sırr-ı imtisâle göre, çok tesirât-ı hâriciyeye ve hâsiyât-ı maddiyata inkılâb ve gaybı şehâdete tahavvül ettirir bir hâsiyet onlarda görünüyor.

İşte bunun gibi, hadsiz emârelerle gösteriyor ki, mevcudât-ı havâiye olan hurûfun, hususen hurûf-u kudsiyenin ve Kur'âniyenin, hususen evâil-i sûredeki şifre-i İlâhiyenin hurûfâtı, muntazam ve nihâyetsiz hassas ve zamansız emirleri dinler ve yapar gibi göründüğünden, elbette zerrât-ı havâiyede kudsiyet noktasında emr-i kün feyekûn'un cilvesine ve İrâde-i Ezeliyenin tecellîsine mazhar hurûfâtın maddî hassalarını ve hârika ve mervî faziletlerini teslim ettirir.

İşte bu sırra binâendir ki, Kur'ân-ı Mu'cizü'l-Beyânda bazan kudret eserini, sıfat-ı irâde ve sıfat-ı kelâmdan gelir gibi tâbirâtı, gayet derecede sür'at-i îcad ve gayet derecede inkıyâd-ı eşya ve musahhariyet-i mevcudattan başka, ayn-ı emir, kudret gibi hükmediyor demektir. Yani, emr-i tekvinden gelen hurûfât, maddî kuvvet hükmünde vücud-u eşyada hükmeder. Ve emr-i tekvînî, âdetâ, ayn-ı kudret, ayn-ı irâde olarak tezâhür eder.

Evet, emir ve irâdenin bu gayet hafî ve vücud-u maddîleri gayet gizli ve havayı âdetâ nim-mânevî, nim-maddî nev'indeki mevcudatta, emr-i tekvînî, ayn-ı kudret gibi âsârı görünüyor; belki ayn-ı kudret olur. Âdetâ mâneviyat ile maddiyâtın mâbeyninde berzahî olan mevcudâta nazar-ı dikkati celb etmek için, Kur'ân-ı Mu'cizü'l-Beyânın c28006.gif (1814 bytes) ferman ediyor.

İşte, evâil-i sûredeki c28007.gif (940 bytes) c28008.gif (944 bytes) c28009.gif (930 bytes) gibi hurûf-u kudsiye-i şifre-i İlâhiye hava zerrâtı içinde, zamansız münâsebât-ı dakika-i hafiye tellerini ihtizâza getirecek birer düğüm ve birer düğme harfi olduklarını ve ferşten Arşa mânevî telsiz telefon muhâberât-ı kudsiyeyi îfâ etmeleri, o şifre-i kudsiye-i İlâhiyenin şe'nindendir

Yirmi Sekizinci Lem'a - s.730

ve vazifesidir ve gayet mâkuldür.

Evet, havanın herbir zerresi ve bütün zerrâtı, telsiz, telefon, telgraflar gibi aktâr-ı âlemde münteşir o zerreler emirleri imtisâl ettiklerini ve elektrik ve seyyâlât-ı lâtifeye âhize ve nâkılelik vazifesi gibi sâir vezâif-i havâiyeden başka bir vazifesini bir hads-i kat'î ile, belki müşâhede ile ben kendim badem çiçeklerinde gördüm. Ağaçların rû-yi zeminde muntazam bir ordu hükmünde, havâ-yı nesîmînin dokunmasıyla, bir anda aynı emri o âhizeler hükmündeki zerrelerden aldığı vaziyet-i meşhûdesi bana iki kere iki dört eder derecesinde kat'î bir kanaat vermiş.

Demek havanın rû-yi zeminde çevik ve çalak bir hizmetkâr olması ve rû-yi zemindeki Rahmân-ı Rahîmin misafirlerine hizmet ettiği gibi; o Rahmân'ın emirlerini tebliğ etmek için bütün zerrâtı telsiz telefonun âhizeleri gibi emirber nefer hükmünde evâmir-i kudsiyeyi nebâtâta ve hayvânâta tebliğ eder. Nefeslere yelpaze, nüfusa nefes, yani, âb-ı hayat olan kanı tasfiye ve nâr-ı hayatî olan hararet-i garîzeyi iş'âl vazifesini yaptıktan sonra, çıkıp, ağızda hurûfâtın teşekkülüne medâr olduğu gibi; pek çok muntazam vazifeleri emr-i kün feyekûn ile icrâ eder.

İşte, havanın bu hasiyetine binâendir ki, mevcudât-ı havâiye olan hurûfât, kudsiyet kesb ettikçe, yani, âhizelik vaziyetini aldıkça, yani, Kur'ân hurûfâtı olduğundan âhizelik vaziyetini aldığı ve düğmeler hükmüne geçtiği ve sûrelerin başlarındaki hurûfat daha ziyade o münâsebât-ı hafiyenin uçlarının merkezî ukdeleri, düğümleri ve hassas düğmeleri hükmünde olduğundan, vücud-u havâîleri bu hâsiyete mâlik olduğu gibi, vücud-u zihnîleri dahi, hattâ vücud-u nakşiyeleri de bu hâsiyetten hassaları ve hisseleri var. Demek o harflerin okumasıyla ve yazmasıyla, maddî ilâç gibi şifâ ve başka maksatlar hâsıl olabilir.

Said Nursî

b_allah.gif (1367 bytes)

2 c28010.gif (2649 bytes)

Şu âyet-i azîme çok büyük ve çok âlî ve çok geniş bir denizdir. Onun cevherlerini beyan etmek için koca bir cilt kitap yazmak lâzım gelir. Onun o kıymettar cevâhirini başka zamana tâliken, şimdilik yalnız birkaç gün evvel tahattur-u hakàik noktasında, benim için ehemmiyetli bir zaman olan namaz tesbihâtında, uzaktan uzağa fikrin nazarına ilişen bir nüktenin şuâı göründü. O zamanda kaydedemedik; gittikçe tebâud ediyordu. Bütün bütün kaybolmadan evvel o nüktenin bir cilvesini avlamak için, etrafında dâirevâri birkaç kelime söyleyeceğiz.

BİRİNCİ KELİME: Kelâm-ı Ezelî, ilim, kudret gibi bir sıfat-ı İlâhiye olduğu cihetle, gayr-ı mütenâhidir. Nihâyetsiz olan birşeye denizler mürekkep olsa, elbette bitiremez.

İKİNCİ KELİME: Bir zâtın vücudunu ihsâs eden en zâhir, en kuvvetli eser, tekellümüdür. Bir zâtın kelâmını işitmek, bin delil kadar vücudunu, belki şuhud derecesinde, ispat ettiği nokta-i nazarda, bu âyet-i kerîme mânâ-yı işârîsiyle diyor ki: "Rabb-i Zülcelâlin vücudunu gösteren kelâm-ı İlâhînin adedini, denizler mürekkep olsa, ağaçlar kalem olsa, yazsalar, bitiremezler. Yani, bir zâtın böyle bir kelâmı, vücuduna şuhud derecesinde delâlet ettiğine bedel; Zât-ı Ehad-i Samede, kelâmın mütekellime delâleti ve ihsâsı gibi had ve hesâba gelmeyen hadsizdir ki, umum denizlerin suyu mürekkep olsa, yazmasına kifâyet etmez" demektir.

ÜÇÜNCÜ KELİME: Kur'ân-ı Mu'cizü'l-Beyân hakàik-ı îmâniyeyi umum tabakàt-ı beşere ders verdiği için, tesbit ve tahkik ve iknâ etmek hikmetiyle, bir hakikati zâhiren tekrar ettiği için, ehl-i ilim ve ehl-i kitap bulunan o zaman ulemâ-i Yehûd, Peygamber-i Zîşan Aleyhissalâtü Vesselâmın ümmîliğine ve kıllet-i ilmine gayet haksız bir taarruz ettiklerine mânen bir cevaptır. Şöyle ki:

Âyet-i kerîme der: "Tahkik ve iknâ gibi pek çok hikmetler için ayrı ayrı faydalar nokta-i nazarında çok müteaddit neticeleri bulunan bir hakikati, umûmun, bilhassa avâmın kalbinde yerleştirmek için, erkân-ı îmâniye gibi herbir meselesi bin mesâil kıymetinde ve binler hakàikı tazammun eden meseleleri ayrı ayrı, mûcizâne tarzlarda tekrarını, hasr-ı kelâmî ve kusur-u zihnî ve sermâyenin noksâniyetinden değildir. Belki hadsiz, nihâyetsiz hazine-i ezeliye-i kelâm-ı İlâhîden alınan ve âlem-i gayb hesâbına âlem-i şehâdete müteveccih olup, cin, ins, ruh, melekle konuşan ve her ferdin kulağında

Yirmi Sekizinci Lem'a - s.731

tanînendâz olan Kur'ân'ın menbaı bulunan Kelâm-ı Ezelînin kelimâtını saymak için denizler mürekkep olsa, zîşuurlar kâtip, nebâtâtlar kalem, belki zerratlar kalem ucu olsalar, yine bitiremezler. Çünkü bunlar mütenâhi, o ise nihâyetsizdir."

DÖRDÜNCÜ KELİME: Mâlûmdur ki, umulmadık birşeyden kelâmın sudûru, kelâmı ehemmiyetleştirir; kendini dinlettiriyor. Hususen cevv-i semâ ve bulutlar gibi büyük cirmlerde tekellümvâri sadâlar dahi ehemmiyetle herkese kendini dinlettiriyor. Hususen dağ cesâmetinde bir fonoğrafın nağamâtı daha fazla kulağın nazar-ı dikkatini celb eder. Hususen semâvât tabakalarını plâklar ittihâz edip küre-i arzın kafasına işittirmek için sudûr eden sadâ-yı semâvî-i Kur'ânîyi, radyo kuvvetiyle, zerrât-ı havâiye o hurûfâta âhize ve nâkıle oldukları gibi, elbette bu kudsî hurûfât-ı Kur'âniyeye birer ayine, birer lisan, birer ibre ucu, birer kulak hükmüne geçtiğine remzen, Kur'ân-ı Hakîmin hurûfâtının ne derece ehemmiyetli, kıymetli, hâsiyetli, hayatta olduğuna işareten, âyet mânâ-yı işârîsiyle diyor ki: "Kelâmullah olan Kur'ân o kadar hayattar ve kıymettardır ki, onu dinleyen, işiten kulakların adedi ve o kulaklara giren o kudsî kelimelerin sayısını, bütün denizler mürekkep ve melâike kâtip ve zerreler noktalar ve nebatlar ve kıllar kalemler olsa, bitiremezler."

Evet, bitiremezler. Çünkü Cenâb-ı Hak beşerin zayıf, ruhsuz kelâmının adedini havada milyonlar kadar teksir etse, elbette arz ve semâvâtın Pâdişâh-ı Bîmisâlinin arz ve semâvâta bakan ve arz ve semâvâtta umum zîşuurlara hitâb eden kelâmının herbir kelimesi zerrât-ı havâiye adedince kelimeler olur.

BEŞİNCİ KELİME: İki Harftir.

Birinci Harf: Nasıl ki sıfat-ı Kelâmın kelimeleri var. Öyle de, Kudretin de mücessem kelimeleri var; İlmin de hikmetli kaderî kelimeleri var ki, bütün mevcudattır. Hususen zîhayatlar, hususen küçük mahlûklar, herbiri birer kelime-i Rabbâniyedir ki Mütekellim-i Ezelîye, kelâmdan daha kuvvetli bir surette işaret eder. Ve onların adedini, denizler mürekkep olsa bitiremezler, demek olduğu mânâsına dahi şu âyet-i kerîme remzen bakıyor.

İkinci Harf: Bütün melâikelere ve insanlara, hattâ hayvanlara gelen umum ilhamlar, bir nevi kelâm-ı İlâhîdir. Bu kelâmın kelimâtı elbette gayr-ı mütenâhidir. Saltanat-ı Mutlakanın nihâyetsiz cünûdunun mütemâdiyen aldıkları ilhâm ve o emr-i İlâhiyenin kelimâtı ne derece çok ve nihâyetsiz olduğunu âyet bize haber veriyor demektir.

c28011.gif (1701 bytes)

b_allah.gif (1367 bytes)

3 c28012.gif (1779 bytes)

âyetine dâir gayet ehemmiyet kesb etmiş. Mühim ve mütefennin bir adam bu sual ile bazı hocaları ilzâm ettiği bir suale muhtasar bir cevaptır.

SUAL: Deniliyor ki: "Demir yerden çıkıyor; yukarıdan inmiyor ki 4 c28013.gif (987 bytes) denilsin. Neden 5 c28014.gif (1015 bytes) dememiş; zâhiren muvâfık görülmeyen c28013.gif (987 bytes) demiş?"

ELCEVAP: Kur'ân-ı Mu'cizü'l-Beyân, c28013.gif (987 bytes) kelimesiyle, demirdeki azîm ve çok ehemmiyetli nimet cihetini ihtar etmek için c28013.gif (987 bytes) demiş. Çünkü yalnız demirin zâtını nazara vermiyor ki, "ihrac" desin. Belki demirdeki nimet-i azîmeyi ve nev-i beşerin demire ne derece muhtaç olduğunu ihtar içindir. Nimet ciheti ise aşağıdan yukarıya çıkmıyor, belki rahmet hazinesinden geliyor. Rahmet hazinesi elbette âlî, yukarı ve mânen yüksek mertebededir. Elbette nimet yukarıdan aşağıyadır ve muhtaç olan beşerin mertebesi aşağıdadır. Elbette in'âm, ihtiyâcın mâfevkindedir. Onun için, nimetin hazine-i rahmetten beşerin ihtiyâcına imdâd için gelmesinin hak tâbiri, c28013.gif (987 bytes) dır, "ihrac" değildir.

Hem tedricî ihrâcat beşerin eliyle olduğu için, "ihrac" kelimesi ihsan cihetini nazar-ı gaflete hissettirmez. Evet, demirin maddesi murad olunsa, mekân-ı maddî itibarıyla ihraçtır. Fakat demirin sıfatı ve burada mânâ-yı maksudu olan "nimet" ise, mânevîdir. Bu mânâ-yı maddî, mekâna bakmıyor, belki mânevî mertebeye bakar. Rahmân'ın hadsiz mertebe-i ulviyetinin bir tecellîsi olan hazine-i rahmetten gelen nimet, elbette en yüksek makamdan en aşağı mertebeye gönderiliyor. Hak tâbiri c28013.gif (987 bytes) dır. Bu tâbirle nev-i beşere ihtar eder ki, demir en büyük bir nimet-i İlâhiyedir.


28. Lem'a - s:732-734

Yirmi Sekizinci Lem'a - s.732

Evet, nev-i beşerin bütün san'atlarının mâdeni ve terakkiyâtının menbaı ve kuvvetinin medârı demirdir. İşte bu azîm nimeti ihtâr için, makam-ı imtinân ve in'âmda, kemâl-i haşmetle c28012.gif (1787 bytes) ferman ediyor. Nasıl ki Hazret-i Dâvud'a en mühim bir mûcize olarak 1 c28015.gif (1214 bytes) ferman ediyor. Yani, büyük bir peygambere büyük bir mûcize ve büyük bir nimet olarak demiri yumuşatmasını gösteriyor.

Sâniyen: "Yukarı," "aşağı" nisbîdir. Küre-i arzın merkezine göre yukarı ve aşağı oluyor. Hattâ bize nisbeten aşağı olan birşey, Amerika kıt'asına nazaran yukarı oluyor. Demek, merkezden sath-ı arz tarafına gelen maddeler, sath-ı arzda olanlara göre vaziyeti değişir.

Kur'ân-ı Mu'cizü'l-Beyân i'câz lisânı ile ifade ediyor ki: Demirin o kadar çok menâfii, o kadar geniş fevâidi vardır ki, insanın hânesi olan küre-i arzın mahzeninden çıkarılacak âdi bir madde değildir. Ve rastgele hâcâtta istimâl edilmiş fıtrî bir mâden değildir. Belki Hâlik-ı Kâinatın tarafından rahmet hazinesinde ve kâinatın büyük tezgâhından ihzâr edilmiş bir nimet olarak, "Rabbü's-Semâvâti ve'l-Arz" ünvân-ı haşmetiyle de küre-i arz sekenesinin hâcâtına medâr olmak için demiri inzâl etmiş, indirmiş diye, demirdeki umûmî menfaati ifade için, güya demirin gökten gelen rahmet, hararet ve ziyâ gibi öyle şümullü faydaları var ki, kâinat tezgâhından gönderiliyor, küre-i arzın dar anbarından değil. Belki kâinat sarayındaki büyük hazine-i rahmetten ihzâr edilerek gönderilip, küre-i arzın anbarında yerleştirilmiş; o anbardan asırların ihtiyâcına nisbeten parça parça ihraç ediliyor.

Kur'ân-ı Azîmüşşân, bu küçük anbardaki parça parça çıkarılan demiri, yalnız "sarf etmek" mânâsını ifade etmek istemiyor. Belki Hazine-i Kübrâdan o nimet-i azîmeyi küre-i arz ile beraber indirdiğini ifade etmek için; yani, bu küre-i arz hânesine en lâzım şey demirdir ki, Hâlik-ı Zülcelâl, güya küre-i arzı güneşten ayırıp insanlar için indirdiği zaman, demiri de beraber inzâl etmiş ve ekser ihtiyâc-ı beşer onunla temin edilmiştir. Kur'ân-ı Hakîm, "Bu demirle işlerinizi görünüz ve onu çıkarmaya çalışarak istifade ediniz" diye, mûcizâne ferman ediyor.

Bu âyette hem def-i a'dâya, hem celb-i menâfie medâr iki nimet beyan ediyor. Nüzûl-u Kur'ân'dan evvel demirle ehemmiyetli menâfi-i beşeriye temin edildiği görülmüş. Fakat istikbalde demirin gayet hârika ve muhayyirü'l-ukùl bir surette, denizde, havada ve karada gezerek küre-i arzı musahhar edip, mevt-âlûd bir hârika kuvveti gösterdiğini ifade için, 2 c28016.gif (1175 bytes) kelimesiyle, ihbâr-ı gaybî nev'inden bir lem'a-i i'câz gösteriyor.

Geçmiş nükteden bahsederken hüdhüd-ü Süleymandan bahis açıldı. Israrcı ve sualci bir kardeşimiz:HAŞİYE 1 "Hüdhüdün, Cenâb-ı Hakkı tavsifte
3 c28017.gif (1617 bytes) diyerek mühim makamda, mühim evsâf-ı İlâhiye içinde, nisbeten hafif bu vasfın zikrine sebep nedir?"

Elcevap: Beliğ bir kelâmın bir meziyeti şudur ki, söyleyenin ziyade meşgul olduğu san'atını, meşgalesini ihsâs etsin. Hüdhüd-ü Süleymanî ise, suyu az olan sahrâ-yı Ceziretü'l-Arabda gizli su yerlerini ferâsetle, kerâmetvâri keşfeden bedevî arîfleri gibi, hayvan ve tuyûrun arîfi olarak ve Hazret-i Süleyman Aleyhisselâma küngânlık eden ve su buldurup çıkarttıran mübârek ve vazifedar bir kuş olmakla, kendi san'atının mikyasçığıyla Cenâb-ı Hakkın semâvât ve arzdaki mahfiyâtı çıkarmakla mâbûdiyetini ve mescûdiyetini ispat ettiğini, kendi san'atçığıyla bilip ifade ediyor.

Evet, hüdhüd pek güzel görmüş. Çünkü, toprak altındaki had ve hesaba gelmeyen tohumların, çekirdeklerin, mâdenlerin muktezâ-yı fıtrîsi, aşağıdan yukarıya çıkmak değildir. Çünkü ecsâm-ı sakîle ihtiyarsız, ruhsuz olduğu için, kendi yukarıya çıkamaz; yukarıdan kendi kendine aşağıya düşebilir. Aşağıdan, hususen toprak sıkleti altında gizlenen bir cisim, câmid omuzundaki ağır yükü silkip çıkmak, kat'iyyen kendi kendine olamaz. Demek bir kudret-i hârika ile çıkarılıyor.

İşte, hüdhüd, berâhîn-i mâbûdiyet ve mescûdiyetin en gizlisini ve en mühimmini kendi arîfliğiyle bilmiş, bulmuş; Kur'ân-ı Hakîm onun hakkındaki ifadesine bir i'câz vermiştir.

Yirmi Sekizinci Lem'a - s.733

b_allah.gif (1367 bytes)

4 c28018.gif (2913 bytes)

âyeti,5 c28018a.gif (1207 bytes) âyetinde beyan ettiğimiz nüktenin aynını tazammun edip, hem onu te'yid ediyor, hem onunla teeyyüd ediyor.

Evet, Kur'ân-ı Mu'cizü'l-Beyân Sûre-i Zümer'de 6 c28019.gif (1642 bytes) demeyip, 7 c28020.gif (1644 bytes) demesiyle ifade ediyor ki: "Sekiz nevi hayvânât-ı mübârekeyi size hazine-i rahmetinden, güya Cennetten nimet olarak indirilmiş, gönderilmiş." Çünkü o mübârek hayvanlar, bütün cihetleriyle, bütün beşere nimet olduğundan, saçından bedevîlere seyyar hâneler, elbiseler, etinden güzel yemekler, sütünden güzel, leziz taamlar ve derilerinden pabuçlar ve saire, hattâ gübreleri mezrûâtın erzâkı ve insanların mahrûkàtı hükmünde olup, güya o mübârek hayvanlar, tecessüm etmiş ayn-ı nimet ve rahmettirler.

Onun içindir ki, yağmura "rahmet" nâmı verildiği gibi, bu mübârek hayvanlara da "en'âm" nâmı verilmiş. Güya nasılki rahmet tecessüm etmiş, yağmur olmuş; öyle de nimet dahi tecessüm etmiş, keçi, koyun, öküz ile manda ve deve şekillerini almış. Çendan cismânî maddeleri yerde halk olunuyor; fakat nimetiyet sıfatı ve rahmetiyet mânâsı, maddesine tamamiyle galebe ettiğinden, 8 c28020c.gif (1032 bytes) tâbiriyle, doğrudan doğruya bu mübârek hayvanları hazine-i rahmetin birer hediyesi olarak, Hâlik-ı Rahîm, yüksek mertebe-i rahmetinden ve mânevî, âli Cennetinden yeryüzüne indirmiş.

Evet, nasıl ki bazan beş paralık bir maddede beş liralık bir san'at derc edilir. O zaman o şeyin maddesi nazara alınmıyor; san'at noktasında kıymet veriliyor: sineğin küçücük maddesi ve içindeki pek büyük san'at-ı Rabbâniye gibi. Bazan beş liralık bir maddede beş kuruşluk bir san'at bulunur; o vakit hüküm maddenindir.

Aynen onun gibi, bazan cismânî bir maddede o kadar nimet ve rahmet mânâsı bulunur ki, yüz defa maddesinden ziyade ehemmiyetli oluyor. Âdetâ cismânî maddesi gizlenir; hüküm, nimetiyet cihetine bakar. İşte, demirin pek azîm menâfii ve çok semereleri, onun maddî maddesini gizlediği gibi, mezkûr mübârek hayvanların dahi her cüz'ünde nimet bulunması, onların cismânî maddelerini güya nimete kalb ettirmiş. Onun içindir ki, cismânî maddelerinin hükmü nazara alınmış, c28022.gif (1192 bytes) , tâbir edilmiştir.

Evet , c28022.gif (1192 bytes) hakikat itibârıyla sâbık nükteyi ifade ettikleri gibi, belâgat noktasında da ehemmiyetli bir mânâyı mûcizâne ifade ediyorlar. Şöyle ki:

Demir gayet sert fıtratıyla ve gizliliği ve derinliğiyle beraber, her yerde hazır bulunmak ve hamur gibi yumuşatmak hâsiyetini ihsân ettiğinden, herkes, her yerde, her işte kolayca elde etmesini ifade etmek için, c28021.gif (1212 bytes) tâbiriyle, güya fıtrî ve semâvî nimetler gibi, demir âletlerini yukarı bir tezgâhtan indirip beşerin ellerine verilmiş gibi kolaylıkla elde ediliyor.

Hem hayvânât cinsinden, sivrisinekten tut, tâ yılan, akrep, kurt, arslana kadar insanlara zararlı vaziyetleriyle beraber, hayvânâtın mühimlerinden olan koca manda ve öküz ve deve gibi büyük mahlûkat gayet derece musahhar, mutî; hattâ zayıf bir çocuğa da yularını verip itaat etmek mânâsını ifade için, 9 c28023.gif (1501 bytes) tâbiriyle, güya bu mübârek hayvanlar dünya hayvanları değil ki, içinde tevahhuş ve zarar bulunsun. Belki mânevî bir Cennetin hayvanları gibi menfaattar, zararsızdırlar. Yukarıdan, yani, rahmet hazinesinden indirilmiştir, diye ifade ediyor.

Muhtemeldir ki, bazı müfessirlerin bu hayvanlar hakkında "Cennetten indirilmiştir" dedikleri, bu mânâdan ileri gelmiştir. ZahrındaHAŞİYE 2 Kur'ân-ı Hakîmin bir harfi için bir sahife yazılsa, uzun

Yirmi Sekizinci Lem'a - s.734

olmuş denilmemeli. Çünkü kelâmullahtır. Onun için c28025.gif (968 bytes) tâbiri için iki üç sayfa yazılmakla israf edilmiş olmaz. Bazan Kur'ân'ın bir harfi, bir hazine-i mâneviyenin anahtarı olur.

Bir düstur

Risale-i Nur talebeleri, Risale-i Nur'un dâiresi hâricinde nur aramamalı ve aramaz. Eğer ararsa, Risale-i Nur'un penceresinden ışık veren mânevî güneşe bedel bir lâmbayı bulur, belki güneşi kaybeder.

Hem Risale-i Nur'un dâiresindeki hâlis, pek kuvvetli ve her ferdine çok ruhları kazandıran ve Sahâbenin sırr-ı verâset-i Nübüvvetle meşreb-i uhuvvetkârânesini gösteren "meşreb-i hıllet ve meslek-i uhuvvet" ise, hâriç dâirelerde o pedere ve o mürşide üç cihetle zarar vermek suretiyle, bir pederi aramaya ihtiyaç bırakmaz; birtek peder yerine, pek çok ağabeyi buldurur. Elbette büyük kardeşlerin müteaddit şefkatleri, bir pederin şefkatini hiçe indirir.

Dâireye girmeden evvel bulduğu şeyhi, her fert o şeyhini, mürşidini, dâirede dahi muhâfaza edebilir. Fakat şeyhi olmayan, dâireye girdikten sonra, ancak dâire içinde mürşid arayabilir. Hem Risaletü'n-Nur'un velâyet-i kübrâ olan sırr-ı verâset-i Nübüvvet feyzini veren ders-i hakâik dâiresindeki ilm-i hakikat dahi dâire hâricindeki tarikatlere ihtiyaç bırakmaz. Meğer tarikati yanlış anlayıp, güzel rüyalar, hayaller, nur ve zevklere müptelâ ve âhiret faziletinden ayrı olan dünyevî ve hevesî zevkleri arzulayan ve merciiyet makamını isteyen nefisperestler ola...

Bu dünya dârü'l-hizmettir; külfet ve meşakkat ile ücret ölçülür-dârü'l-mükâfat değil. Onun içindir ki, ehl-i hakikat keşif ve kerâmetlerdeki ezvâk ve envâra ehemmiyet vermiyorlar. Belki bazan kaçıyorlar, setrini istiyorlar.

Hem Risale-i Nur'un dâiresi çok geniştir; şâkirtleri pek çoktur. Hârice kaçanları aramaz, ehemmiyet vermez, belki daha içine almaz. Her insanda bir kalp var. Bir kalp ise, hem dâirede, hem hâriçte olamaz.

Hem hâriçteki irşâda hevesli zâtlar, Risale-i Nur'un şâkirtleriyle meşgul olmamalı. Çünkü üç cihetle zarar görmeleri muhtemeldir. Takvâ dâiresindeki talebeler irşâda muhtaç olmadıkları gibi, hâriçte kesretli namazsızlar var. Onları bırakıp bunlarla meşgul olmak irşad değildir. Eğer bu şâkirtleri severse, evvelâ dâire içine girsin, o şâkirtlere peder değil, belki kardeş olsun-fazileti ziyade ise ağabeyleri olsun.

Hem bu hâdisede göründü ki, Risale-i Nur'a intisâbın çok ehemmiyeti var ve çok pahalı düştü. Ve buna bu fiyatı veren ve o yolda bütün âlem-i İslâm nâmına dinsizliğe karşı mücâhede vaziyetini alan aklı başında bir adam, o elmas gibi mesleği terk edip başka mesleklere giremez.

Said

Eskişehir Hapishanesinde yazılmış bir parça

Kardeşlerim! Müteaddid defa Risâle-i Nur'un şakirtlerini lâyık oldukları tarzda müdafaa etmişim. İnşâallah mahkemede bağırarak derim. Hem Risâle-i Nur'u, hem şâkirdlerinin kıymetlerini dünyaya işittireceğim. Yalnız size bunu ihtâr ederim ki: "Bu müdâfaamdaki kıymeti muhâfaza etmenin şartı, bu hâdisedeki ağız yanmasıyla Risâle-i Nur'dan küsmemek ve üstâdından darılmamak ve kardeşlerinden-sıkıntıdan gelen bahanelerle-nefret etmemek ve birbirine kusur bulmamak ve isnad etmemektir." Yalnız tahattur edersiniz ki, Risâle-i Kader'de ispat etmişiz ki: "Başa gelen zulümlerde iki cihet var ve iki hüküm vardır: Biri insanın, biri kader-i İlâhî'nin. Aynı hâdisede insan zulmeder, fakat kader âdildir, adâlet eder. Bu meselemizde, insanın zulmünden ziyade, kaderin adâleti ve hikmet-i İlâhiyenin sırrını düşünmeliyiz."

Evet, kader, Risâle-i Nur talebelerini bu meclise çağırdı. Ve mücâhede-i mâneviye inkişâf etmesinin hikmeti; onları, bu hakikaten çok sıkıntılı olan medrese-i Yusufiyeye sevk etti. İnsan zulmü ve bahanesi bir vesile oldu. Onun için sakınınız; birbirinize; "Böyle yapmasaydım ben tevkif olmazdım", demeyiniz.

Said Nursî

Kardeşlerim,

Kalbime ihtâr edildi ki; nasıl ki, Mesnevi-î Şerif, şems-i Kur'ân'dan tezâhür eden yedi hakikattan bir hakikatın aynası olmuş, kudsî bir şerâfet almış; Mevlevîlerden başka daha çok ehl-i kalbin lâyemut bir mürşidi olmuş. Öyle de, Risâle-i Nur şems-i Kur'âniyenin ziyâsındaki elvân-ı seb'ayı ve o güneşteki renk renk, çeşit çeşit yedi nûru birden aynasında temessül ettirdiğinden-inşâallah-yedi cihetle şerîf ve kudsî ve yedi Mesnevî kadar ehl-i hakikata bâkî bir rehber ve bir mürşid olacak.


28. Lem'a - s:735-737

Yirmi Sekizinci Lem'a - s.735

Kardeşlerim,

Maatteessüf başımıza gelen şefkat tokatını, iki üç gündür, kat'i bir kanaatla anladım. Hattâ, ehl-i isyan hakkında gelen bir âyetin çok işarâtından bir işareti bize bakıyor gibi hissettim. O da şudur: 1 c28026a.gif (1556 bytes) yâni: "Onlara ihtar ettiğimiz ders ve nasihatı unuttukları ve amel etmedikleri vakit, onları tutup musîbet altına aldık."

Evet, en âhirde sırr-ı ihlâsa dâir bir risâle bize yazdırıldı. Elhak, gayet âlî ve nurânî bir düstur-u uhuvvet idi. Ve on binler kuvvetle ancak mukabele edilir hâdiselere, musîbetlere karşı, o sırr-ı ihlâs ile on adamla mukavemet ettirebilir bir düstür-u kudsî idi. Fakat, maatteessüf başta ben, biz o ihtâr-ı mânevî ile amel edemedik. Bu âyetin mânâ-yı işârisiyle: c28027b.gif (1080 bytes) cifrî tarihiyle bin üç yüz elli iki eder. Aynı tarihiyle tutturulduk. Bir kısmımız şefkat tokadına giriftâr olduk. Bir kısmımız hakkında tokat değil, belki tokada mâruz olan kardeşlerimize medâr-ı tesellî ve kendilerine medâr-ı sevab ve istifade olmak için bu musîbetin içine alındı.

Evet, ihtilâttan men olunduğum için üç aydan beri yeniden üç gündür ben, kardeşlerimin dâhilî ahvâline de muttâli oldum. Hiç hatır ve hayâlime gelmez en hâlis zannettiğim kardeşlerimde sırr-ı ihlâsa münâfi hareket vukûa gelmişti. Ondan anladım ki: c28026a.gif (1556 bytes) âyetinin uzaktan uzağa bir mânâ-yı işârîsi bize de bakıyor. Ehl-i dalâlet için nâzil olan bu âyet onlara azaptır. Fakat bizim için terbiye-i nüfûs ve keffáretü'z-zünûb ve tezyîd-i derecât için şefkat tokadıdır. Biz elimizdeki kıymettar nimet-i İlâhiyeyi tam takdir etmediğimizden, tokat yediğimize bir delil şudur ki: En kudsî bir mücâhede-i mâneviyeyi tazammun eden ve sırr-ı verâset-i nübüvvetle velâyet-i kübrânın feyzine mazhar ve sahâbenin sırr-ı meşrebine medâr olan Risâle-i Nur ile hizmet-i kudsiye-i Kur'âniyemize kanâat etmeyip, menfaatı şimdilik bize pek az ve bu vaziyetimize mühim zararı muhtemel tarikat hevesinin birkaç defa şiddetle ihtarımla önü alınmasıdır. Yoksa, hem vahdetimizi bozacaktı, hem dört elifin tesânüdüyle bin yüz on birden dört kıymetine tenzil eden teşettüt-ü efkâr ve bu gayet ağır hâdiseye karşı kuvvetimizi hiçe indiren tenâfür-ü kulûba uğrayacaktı.

Gülistan sahibi Şeyh Sa'di-i Şirâzî naklediyor, der: "Ben bir ehl-i kalbi tekyede, seyr-i sülûk ile meşgul iken görmüştüm. Birkaç gün sonra onu talebeler içinde, medresede gördüm. Ne için o feyizli tekkeyi terkedip, bu medreseye geldin, dedim. O da dedi ki: Orada herkes kendi nefsini-eğer muvaffak olursa-kurtarabilir. Burada ise bu âlî-himmet şahıslar kendileriyle beraber çoklarını kurtarmaya çalışıyorlar. Uluvv-ü cenâb, uluvv-ü himmet bunlardadır. Fazîlet ve himmet bunlardadır. Onun için buraya geldim."

Şeyh Sa'dî bu vâkıayı, kısaca hülâsasını Gülistan'ında yazmıştır.

Acaba, talebelerin, c28028c.gif (1370 bytes) gibi sarf ve nahvin küçücük meseleleri tekkelerdeki virdlere râcih gelirse, Risâle-i Nur'un:

c28029d.gif (1854 bytes)

deki hakaik-ı kudsiye-i imâniyeyi en kat'î ve vâzıh bir sûrette ders verip, en muannid zındıkları ve en mütemerrid filozofları susturup ders verirken, onu bırakıp, yahut sekteye uğratıp, veyahut kanâat etmeyip, tarikat hevesiyle Risâle-i Nur'dan izin almayarak kapanmış hangâhlara girmek, ne derece yanlış olduğunu ve bizim bu şefkat tokadına ne derece istihkak kesbettiğimizi gösteriyor.

Said Nursî

Yirmi Sekizinci Lem'a - s.736

TENBİH

İki küçük hikâye

Birincisi: Bundan on beş sene evvel Rusya'nın şimâlinde esir olduğum zaman doksan esir zabitlerimizle beraber büyük bir fabrika koğuşunda bulunuyorduk. Sıkıntı ve ruh darlığından çok münakaşalar, gürültüler oluyordu. Umumun bana karşı ziyade hürmetleri olduğundan teskin ediyordum. Sonra, sükûneti muhafaza için dört-beş zabiti tâyin ettim. Ve dedim; "Hangi köşede bir gürültü işittiniz, hemen yetişiniz. Hangi taraf haksız ise ona yardım ediniz." Hakikaten bu tedbir ile gürültünün önü alındı. Benden soruldu: "Ne için haksıza yardım ediniz, diyorsun?"

Cevaben, o zaman demiştim ki: "Haksız insafsızdır. Bir dirhem menfaatını kırk dirhem istirahat-ı umumiye için bırakmaz. Haklı adam ise insaflı olur. Bir dirhem hakkını, sükûnet-i umumiyedeki kırk dirhem arkadaşının menfaatına fedâ eder, bırakır. Gürültü kalkar, sükûnet iade edilir. Bu koğuştaki doksan zât istirâhat eder. Eğer, haklıya muâvenet edilse, gürültü daha ziyadeleşecek. Bu nev' hayat-ı içtimâiyede, menfaat-ı umumiyenin ehemmiyeti nazara alınır."

İşte ey kardeşlerim! Bu hayatın, bu içtimaımızda, "Bu kardeşim bana haksızlık etti" diye "küstüm" demeyiniz. Bu pek hatâdır. O arkadaşın sana bir dirhem zarar vermiş ise, sen küsmekle kırk dirhem bizlere zarar veriyorsun. Belki kırk lira Risâle-i Nur'a zarar vermek muhtemeldir. Fakat lillâhilhamd pek haklı ve kuvvetli müdâfaatımız, arkadaşların mükerrer isticvâba gitmelerinin önünü aldığından, fesâdın önü alındı. Yoksa, birbirinden küsmüş kardeşler, bir sinek kanadı kadar küçük bir çöpün göze girmesi gibi veyahut bir kıvılcımın baruta düşmesi gibi, az bir garazla büyük bir zarar verebilirdi.

İkinci hikâye: Bir vakit ihtiyar bir kadının sekiz oğlu varmış. Herbirisine mevcut sekiz ekmekten birer ekmek verdi, kendine kalmadı. Sonra, herbirisi ekmeğinin yarısını ona verdi. Onun ekmeği dört oldu; ötekiler yarıya indi.

Kardeşlerim, ben de kırkınızın herbirinin musîbet hissesinin mânevî eleminin yarısını kendimde hissediyorum. Kendi şahsıma âit elemi, aldırmıyorum. Bir gün fazla muztar bulundum, "acaba hatamın cezâsı mıdır çekiyorum" diye geçmiş hâleti tetkik ettim. Gördüm ki, bu musîbeti kaynatmaya ve tahrik etmeye hiçbir cihette müdahalem olmadığını ve bilâkis kaçmak için mümkün tedbirleri istimâl ediyordum. Demek, bu bir kazâ-yı İlâhîdir. Ve bil-iltizam bir seneden beri müfsidlerin tarafından aleyhimize ihzâr ediliyordu. Kaçınmak kàbil değildi. Alâküllihâl başımıza geçirecek idiler. Cenâb-ı Hakka yüz bin şükür ki, musîbeti yüzden bire indirdi.

İşte bu hakîkata binaen "Senin yüzünden bu belâyı çektik" diye minnet etmeyiniz. Belki beni helâl ediniz. Ve bana dua ediniz. Hem birbirinizi tenkid etmeyiniz. Demeyiniz ki: "Sen böyle yapmasaydın, böyle olmayacaktı." Meselâ, bir kardeşimiz iki üç imza sahibini söylemesiyle, müfsidlerin pek çok zâtları belâya atmak için düşündükleri plânı küçültüp, çoklarını kurtarmış. Değil zarar, belki büyük menfaat olmuş. Çok mâsumların bu belâdan kurtulmasına bir vesile oldu.

Said Nursî

Kardeşlerimden ricâ ederim ki:

Sıkıntı veya ruh darlığından veya titizlikten veya nefis ve şeytanın desiselerine kapılmaktan veya şuursuzluktan arkadaşlardan sudur eden fena ve çirkin sözleriyle birbirine küsmesinler ve "Haysiyetime dokundu" demesinler. Ben o fena sözleri kendime alıyorum. Damarınıza dokunmasın, bin haysiyetim olsa kardeşlerimin mabeynindeki muhabbete ve samimiyete fedâ ederim.

Said Nursî

Yirmi Sekizinci Lem'a - s.737

Bu parça çok kıymetlidir. Tâ ikinci Nükteye kadar herkese faydası var.

Eskişehir Hapishanesinde, sû-i ahlâktan değil, belki sıkıntıdan gelen nâhoş bazı haller münâsebetiyle, ahlâka dâir bir nükte ile, meşhur bir âyetin mestur kalmış bir nüktesine dâirdir.

BİRİNCİ NÜKTE

Cenâb-ı Hak kemâl-i kereminden ve merhametinden ve adâletinden, iyilik içinde muaccel bir mükâfat ve fenalıklar içinde muaccel bir mücâzat derc etmiştir. Hasenâtın içinde, âhiretin sevâbını andıracak mânevî lezzetler, seyyiâtın içinde, âhiretin azâbını ihsâs edecek mânevî cezâlar derc etmiştir.

Meselâ, mü'minler mâbeyninde muhabbet, ehl-i îmân için güzel bir hasenedir. O hasene içinde, âhiretin maddî sevâbını andıracak mânevî bir lezzet, bir zevk, bir inşirâh-ı kalb derc edilmiştir. Herkes kalbine müracaat etse bu zevki hisseder.

Meselâ, mü'minler mâbeyninde husûmet ve adâvet bir seyyiedir. O seyyie içinde, kalb ve rûhu sıkıntılarla boğacak bir azâb-ı vicdânîyi, âlicenap ruhlara hissettirir. Ben kendim, belki yüz defadan fazla tecrübe etmişim ki, bir mü'min kardeşe adâvetim vaktinde, o adâvetten öyle bir azap çekiyordum; şüphe bırakmıyordu ki, bu seyyieme muaccel bir cezâdır, çektiriliyor.

Meselâ, hürmete lâyık zâtlara hürmet ve merhamete lâyık olanlara merhamet ve hizmet, bir hasenedir, bir iyiliktir. Bu iyilikte sevâb-ı uhrevîyi ihsâs eder derecede öyle bir zevk, lezzet vardır ki, hayatını fedâ etmek derecesine o hürmeti, o merhameti ileri getirir. Validenin çocuğa merhametindeki şefkat vasıtasıyla kazandığı zevk ve mükâfat için hayatını o merhamet yolunda fedâ etmek dereceye gider. Yavrusunu kurtarmak için arslana saldıran bir tavuk, hayvânât milletinde bu hakikate bir misaldir. Demek, merhamet ve hürmette muaccel bir mükâfat var; âlihimmet ve âlicenap insanlar onları hisseder ki, kahramanâne bir vaziyet alıyorlar.

Hem, meselâ, hırs ve israfta öyle bir cezâ var ki, şekvâlı, meraklı, mânevî ve kalbî bir cezâ insanı sersem eder. Ve haset ve kıskançlıkta öyle bir muaccel cezâ var ki, o haset, haset edeni yakar. Hem tevekkül ve kanaatte öyle bir mükâfat var ki, o lezzetli muaccel sevap, fakr ve hâcâtın belâsını ve elemini izâle eder.

Hem, meselâ, gurur ve kibirde öyle bir ağır bir yük var ki, mağrur adam herkesten hürmet ister; ve istemek sebebiyle istiskal gördüğünden, dâimâ azap çeker. Evet, hürmet verilir, istenilmez. Hem, meselâ, tevâzuda ve terk-i enâniyette öyle lezzetli bir mükâfat var ki, ağır bir yükten ve kendini soğuk beğendirmekten kurtarır.

Hem, meselâ, sûizan ve sû-i te'vilde, bu dünyada muaccel bir cezâ var. "Men dakka dukka" kaidesiyle, sûizan eden, sûizanna mâruz olur. Mü'min kardeşinin harekâtını sû-i te'vil edenlerin harekâtı, yakın bir zamanda sû-i te'vile uğrar, cezâsını çeker.

Ve hâkezâ, bütün ahlâk-ı hasene ve seyyie bu mikyâsa göre ölçülmeli. Ben rahmet-i İlâhiyeden ümid ederim ki, Risale-i Nur'dan bu zamanda tezâhür eden mânevî i'câz-ı Kur'ânîyi zevk eden zâtlar, bu mânevî ezvâkı hissederler; sû-i ahlâka müptelâ olmayacaklar, inşaallah.

Bazı kısımları buraya derc edilen bu risalenin tamamı teksir Lem'alar mecmuasında neşredilmiştir.

İKİNCİ NÜKTE

Yirmi İkinci Nüktenin İkincisidir.

b_allah.gif (1367 bytes)

2 c28026.gif (2512 bytes)

Şu âyet-i kerimenin zâhir mânâsı çok tefsirlerin beyanına göre yüksek i'câz-ı Kur'âniyeyi göstermediğinden, çok zaman zihnime ilişiyordu. Kur'ân'ın feyzinden gelen gayet güzel ve yüksek mânâlarından üç veçhini icmâlen beyan edeceğiz.

BİRİNCİSİ: Cenâb-ı Hak, Resulüne ait olabilecek bazı halleri, Resulünü tekrim ve teşrif noktasında bazan kendine isnad eder. İşte, burada da, "Resulüm sizden vazife-i risalet ve tebliğ-i ubudiyet hizmetine mukabil, sizden bir ecir ve ücret


28. Lem'a - s:738-740

Yirmi Sekizinci Lem'a - s.738

ve mükâfat, bir it'âm istemez" mânâsında, "Ben sizi ibadet için halk etmişim, Bana rızık vermek ve it'âm etmek için değil" meâlindeki âyet, Resul-i Ekrem Aleyhissalâtü Vesselâma ait it'âm ve irzâkı murad etmek gerektir. Yoksa, gayet bedihî bir malûmu ilâm kabilinden olur, i'câz-ı Kur'ân'ın belâgatine uygun gelmez.

İKİNCİ VECİH: İnsan rızka çok müptelâ olduğu için, rızka çalışmak bahanesi, ubudiyete mâni tevehhüm edip kendine bir özür bulmamak için, âyet-i kerime diyor ki:

"Siz ubudiyet için halk olunmuşsunuz. Netice-i hilkatiniz ubudiyettir. Rızka çalışmak, emr-i İlâhî noktasında bir nevi ubudiyettir. Benim mahlûkatım ve rızıklarını deruhte ettiğim nefisleriniz ve iyâliniz ve hayvânâtınızın rızkını tedarik etmek, adeta Bana ait rızık ve it'âmı ihzar etmek için yaratılmamışsınız. Çünkü Rezzak Benim. Sizin müteallikatınız olan ibâdımın rızkını Ben veriyorum. Siz bunu bahane edip ubudiyeti terk etmeyiniz."

Eğer bu mânâ olmazsa, Cenâb-ı Hakka rızık vermek ve it'âm etmek muhâliyeti bedihî ve malûm olduğundan, ilâm-ı malûm kabilinden olur. İlm-i belâgatte bir kaide-i mukarreredir ki, bir kelâmın mânâsı malûm ve bedihî ise, o mânâ murad değil, onun bir lâzımı, bir tâbii muraddır. Meselâ, sen birisine desen "Sen hafızsın," o malûmunu ilâm kabilinden olur. Demek maksud mânâsı budur ki, "Ben senin hafız olduğunu biliyorum." Bildiğimi bilmediği için ona bildiriyorum.

İşte, bu kaideye binaen, âyet, Cenâb-ı Hakka rızık vermeyi ve it'âm etmeyi nefyetmekten kinaye olan mânâ şudur:

"Bana ait olup ve rızıklarını taahhüt ettiğim mahlûkatıma rızık yetiştirmek için halk olunmamışsınız. Belki asıl vazifeniz ubudiyettir. Evâmirime göre rızka çabalamak da bir nevi ibadettir."

ÜÇÜNCÜ VECİH: Sûre-i İhlâsta, nasıl ki 1 c28027.gif (466 bytes) zâhir mânâsı malûm ve bedihî olduğundan, o mânânın bir lâzımı muraddır. Yani, "Valide ve veledi bulunanlar ilâh olamazlar" mânâsında ve Hazret-i İsâ (a.s.) ve Üzeyr (a.s.) ve melâike ve nücumların ve gayr-ı hak mâbudların ulûhiyetlerini nefyetmek kastıyla, "ezelî ve ebedî" mânâsında, Cenâb-ı Hakkın c28027.gif (466 bytes) gayet bedihî ve malûm hükmettiği gibi, aynen onun gibi, bu misalimizde de "Rızık ve it'âm kabiliyeti olan eşya, ilâh ve mâbud olamazlar" mânâsında, "Mâbudunuz olan Rezzâk-ı Zülcelâl, sizden kendine rızık istemez ve siz Onu it'âm için yaratılmamışsınız" meâlindeki, "Rızka muhtaç ve it'âm edilen mevcudat, mâbudiyete lâyık değiller" demektir.

Said Nursî

b_allah.gif (1367 bytes)
2 c28028.gif (417 bytes)

Refet, c28028.gif (417 bytes) âyet-i celilesindeki c28029.gif (274 bytes) kelimesinin mânâsını merak edip sorması münasebetiyle ve hapiste sabah namazından sonra sairler gibi yatmasından gelen rehavet dolayısıyla, elmas gibi kalemini atâlete uğratmamak için yazılmıştır.

Uyku üç nevidir.

BİRİNCİSİ: Gaylûledir ki, fecirden sonra, tâ vakt-i kerahet bitinceye kadardır. Bu uyku, rızkın noksaniyetine ve bereketsizliğine hadisçe sebebiyet verdiği için, hilâf-ı sünnettir. Çünkü rızık için sa'y etmenin mukaddemâtını ihzar etmenin en münasip zamanı, serinlik vaktidir. Bu vakit geçtikten sonra bir rehavet ârız olur. O günkü sa'ye ve dolayısıyla da rızka zarar verdiği gibi, bereketsizliğe de sebebiyet verdiği, çok tecrübelerle sabit olmuştur.

İKİNCİSİ: Feylûledir ki, ikindi namazından sonra, mağribe kadardır. Bu uyku ömrün noksaniyetine, yani, uykudan gelen sersemlik cihetiyle, o günkü ömrü nevm-âlûd, yarı uyku kısacık bir şekil aldığından, maddî bir noksaniyet gösterdiği gibi, mânevî cihetiyle de, o gün hayatının maddî ve mânevî neticesi ekseriya ikindiden sonra tezahür ettiğinden, o vakti uykuyla geçirmek, o neticeyi görmemek hükmüne geçtiğinden, güya o günü yaşamamış gibi oluyor.

ÜÇÜNCÜSÜ: Kaylûledir ki, bu uyku sünnet-i seniyyedir.3 Duhâ vaktinden, öğleden biraz sonraya kadardır. Bu uyku, gece kıyamına sebebiyet verdiği için sünnet olmakla beraber, Ceziretü'l-Arabda, vaktü'z-zuhr denilen şiddet-i hararet zamanında bir tatil-i eşgal, âdet-i kavmiye ve muhitiye olduğundan, o sünnet-i seniyyeyi daha ziyade kuvvetlendirmiştir. Bu uyku hem ömrü, hem rızkı tezyide medardır. Çünkü yarım saat kaylûle, iki

Yirmi Sekizinci Lem'a - s.739

saat gece uykusuna muadil gelir. Demek, ömrüne hergün bir buçuk saat ilâve ediyor. Rızık için çalışmak müddetine, yine bir buçuk saati, ölümün kardeşi olan uykunun elinden kurtarıp yaşatıyor ve çalışmak zamanına ilâve ediyor.

Said Nursî

Bu da güzeldir

4 c28030.gif (1115 bytes) cümlesi namaz tesbihatında okunurken inkişaf eden lâtif bir nükteyi uzaktan uzağa gördüm. Tamamını tutamadım, fakat işaret nev'inden bir iki cümlesini söyleyeceğim.

Gördüm ki, gece âlemi, dünyanın yeni açılmış bir menzili gibidir. Yatsı namazında o âleme girdim. Hayalin fevkalâde inbisatından ve mahiyet-i insaniyenin bütün dünya ile alâkadarlığından, koca dünyayı, o gecede bir menzil gibi gördüm. Zîhayatlar ve insanlar o derece küçüldüler, görünmeyecek derecede küçüldüler. Yalnız o menzili şenlendiren ve ünsiyetlendiren ve nurlandıran tek şahsiyet-i mâneviye-i Muhammediyeyi (a.s.m.) hayalen müşahede ettim. Bir adam yeni bir menzile girdiği zaman menzildeki zatlara selâm ettiği gibi, "Binler selâmHAŞİYE 1 sana, yâ Resulallah" demeye bir arzuyu içimde coşar buldum. Güya bütün ins ve cinnin adedince selâm ediyorum. Yani, sana tecdid-i biat edip, memuriyetini kabul ve getirdiğin kanunlarına itaat ve evâmirine teslim ve taarruzumuzdan selâmet bulacağını selâmla ifade edip, benim dünyamın eczaları ve zîşuur mahlûkları olan umum cin ve insi konuşturup, herbirerlerinin namına bir selâmı, mezkûr mânâlarla takdim ettim.

Hem o getirdiği nur ve hediye ile benim bu dünyamı tenvir ettiği gibi, herkesin bu dünyadaki dünyalarını tenvir ediyor, nimetlendiriyor diye o hediyesine şâkirâne bir mukabele nev'inden, "Binler salâvat sana insin" dedim. Yani, "Senin bu iyiliğine karşı biz mukabele edemiyoruz. Belki Hâlıkımızın hazine-i rahmetinden gelen ve semâvat ehlinin adedince rahmetler sana gelmesini niyaz ile şükranımızı izhar ediyoruz" mânâsını hayalen hissettim.

O zât-ı Ahmediye (a.s.m.), ubudiyeti cihetiyle, halktan Hakka teveccühü hasebiyle, rahmet mânâsındaki salâtı ister. Risaleti cihetiyle, Haktan halka elçiliği haysiyetiyle selâm eder. Nasıl ki cin ve ins adedince selâma lâyık ve cin ve ins adedince umumî tecdid-i bîatı takdim ediyoruz. Öyle de, semâvat ehli adedince, hazine-i rahmetten, herbirinin namına bir salâta lâyıktır. Çünkü getirdiği nurla herbir şeyin kemâli görünür ve herbir mevcudun kıymeti tezahür eder ve herbir mahlûkun vazife-i Rabbâniyesi müşahede olunur ve herbir masnudaki makasıd-ı İlâhiye tecellî eder. Onun için, herbir şey, lisan-ı hal ile olduğu gibi, lisan-ı kàli de olsaydı, "Essalâtü vesselâmü aleyke yâ Resulallah" diyecekleri kat'î olduğundan, biz umum onların namına,

5 c28031.gif (1912 bytes)

mânen deriz.

6 c28032.gif (1283 bytes)

Said Nursî

Aziz kardeşim,

Vahdetü'l-vücuda dair bir parça izahat istiyorsunuz. Bu meseleye dair Otuz Birinci Mektubun bir lem'asında, Hazret-i Muhyiddin'in bu meseledeki fikrine karşı gayet kuvvetli ve izahlı bir cevap vardır. Şimdilik bu kadar deriz ki:

Bu mesele-i vahdetü'l-vücudu şimdiki insanlara telkin etmek, ciddî zarar verir. Nasıl ki teşbihat ve temsiller, havassın elinden avâmın eline ve ilmin elinden cehlin eline girse, hakikat telâkki edilir.HAŞİYE 2 Öyle de, vahdetü'l-vücud meselesi gibi hakaik-i ulviye, ehl-i gaflet ve esbab içine dalan avamlara girse, tabiat telâkki edilir ve üç mühim zarar verir:

Birincisi: Vahdetü'l-vücudun meşrebi, Cenâb-ı Hak hesabına kâinatı adeta inkâr etmek iken, avâma girdikçe, gafil avamlara,

Yirmi Sekizinci Lem'a - s.740

hususan maddiyyun fikirleriyle âlûde olan fikirlere girdikçe, kâinat ve maddiyat hesabına ulûhiyeti inkâr yoluna gider.

İkincisi: Vahdetü'l-vücud meşrebi, mâsivâ-yı İlâhînin rububiyetini o derece şiddetle reddeder ki, mâsivâyı inkâr ve ikiliği ref ediyor. Değil nüfus-u emmârenin, belki herbir şeyin müstakil vücudunu görmemek iken, bu zamanda fikr-i tabiatın istilâsıyla ve gurur ve enâniyetin nefs-i emmâreyi şişirmesiyle ve âhireti ve Hâlıkı bir derece unutmak cihetiyle bazı nüfus-u emmâre küçük birer firavun, adeta nefsini mâbud ittihaz etmek istidadında bulunan insanlara vahdetü'l-vücudu telkin etmek, nefs-i emmâreyi-el'iyâzü billâh-öyle şımartır ki, ele avuca sığmaz.

Üçüncüsü: Tagayyür, tebeddül, tecezzî, tahayyüzden mukaddes, münezzeh, müberrâ, muallâ olan Zât-ı Zülcelâlin vücub-u vücuduna ve takaddüs ve tenezzühüne muvafık düşmeyen tasavvurâta sebebiyet verir ve telkinât-ı bâtılaya medar olur.

Evet, vahdetü'l-vücuddan bahseden, fikren serâdan Süreyyaya çıkarak, kâinatı arkasında bırakıp nazarını Arş-ı Âlâya diken, istiğrâkî bir surette kâinatı mâdum sayıp herşeyi doğrudan doğruya kuvvet-i imanla Vâhid-i Ehadden görebilir. Yoksa, kâinatın arkasında durup kâinata bakan ve önünde esbabı gören ve ferşten nazar eden, elbette esbab içinde boğulup tabiat bataklığına düşmek ihtimali var. Fikren Arşa çıkan, Celâleddin-i Rumî gibi diyebilir: "Kulağını aç! Herkesten işittiğin sözleri, fıtrî fonoğraflar gibi, Cenâb-ı Haktan işitebilirsin." Yoksa, Celâleddin gibi bu derece yükseğe çıkamayan ve ferşten Arşa kadar mevcudatı ayna şeklinde görmeyen adama "Kulak ver, herkesten kelâmullahı işitirsin" desen, mânen Arştan ferşe sukut eder gibi, hilâf-ı hakikat tasavvurât-ı bâtılaya giriftar olur.

7 c28033.gif (867 bytes)

8 c28034.gif (611 bytes)

9 c28035.gif (2426 bytes)

Said Nursî

Bir suale cevap

Mustafa Sabri ile Mûsâ Bekûf'un efkârlarını muvazene etmek için vaktim müsait değildir. Yalnız bu kadar derim ki:

Birisi ifrat etmiş, diğeri tefrit ediyor. Mustafa Sabri gerçi müdafaatında Mûsâ Bekûf'a nisbeten haklıdır; fakat Muhyiddin gibi ulûm-u İslâmiyenin bir mucizesi bulunan bir zâtı tezyifte haksızdır.

Evet, Muhyiddin, kendisi hâdî ve makbuldür. Fakat her kitabında mühdî ve mürşid olamıyor. Hakaikte çok zaman mizansız gittiğinden, kavâid-i Ehl-i Sünnete muhalefet ediyor ve bazı kelâmları zâhirî dalâlet ifade ediyor. Fakat kendisi dalâletten müberrâdır. Bazan kelâm küfür görünür, fakat sahibi kâfir olamaz. Mustafa Sabri bu noktaları nazara almamış, kavâid-i Ehl-i Sünnete taassup cihetiyle bazı noktalarda tefrit etmiş.

Mûsâ Bekûf ise, ziyade teceddüde taraftar ve asrîliğe mümâşâtkâr efkârıyla çok yanlış gidiyor. Bazı hakaik-i İslâmiyeyi yanlış tevillerle tahrif ediyor. Ebu'l-Âlâ-yı Maarrî gibi merdut bir adamı muhakkikînlerin fevkinde tuttuğundan ve kendi efkârına uygun gelen Muhyiddin'in Ehl-i Sünnete muhalefet eden meselelerine ziyade taraftarlığından, ziyade ifrat ediyor.

c28036.gif (1089 bytes)

Yani,"Bizden olmayan ve makamımızı bilmeyen, kitaplarımızı okumasın, zarar görür." Evet, bu zamanda Muhyiddin'in kitapları, hususan vahdetü'l-vücuda dair meselelerini okumak zararlıdır.

Said Nursî

b_allah.gif (1367 bytes)

Nev-i beşerin ağlanacak gülmelerine, endişe-i istikbal ve âkıbetbînlik adesesiyle, gayet şâşaalı bir gece bayramında, hapishane penceresinden bakarken, nazar-ı hayalime inkişaf eden bir vaziyeti beyan ediyorum. Sinemada, eski zamanda mezaristanda yatanların vaziyet-i hayatiyeleri göründüğü gibi, yakın bir istikbalde mezaristan ehli olanların müteharrik cenazelerini görmüş gibi oldum. O gülenlere ağladım. Birden bir tevahhuş, bir acımak hissi geldi. Aklıma döndüm, hakikatten sordum: "Bu hayal nedir?" Hakikat dedi ki:

Elli sene sonra, bu kemâl-i neş'e ile gülen ve eğlenen zavallılardan elliden beşi, beli bükülmüş,


28. Lem'a - s:741-743

Yirmi Sekizinci Lem'a - s.741

yetmiş yaşlı ihtiyarlar gibi; kırk beşi, mezaristanda çürümüş bulunacaklar. O güzel simalar, o neş'eli gülmeler, zıtlarına inkılâp etmiş olacaklar. Küllü âtin karîb kaidesiyle, madem yakında gelecek şeylerin gelmiş gibi görülmesi bir derece hakikattir; elbette gördüğün hayal değildir.

Madem dünyanın gafletkârâne gülmeleri, böyle ağlanacak acı hallerin perdesidir ve muvakkat ve zevâle mâruzdur. Elbette biçare insanların ebedperest kalbini ve aşk-ı bekaya meftun olan ruhunu güldürecek, sevindirecek, meşru dairesinde ve müteşekkirâne, huzurkârâne, gafletsiz, mâsumâne eğlencelerdir ve sevap cihetiyle bâki kalan sevinçlerdir. Bunun içindir ki, bayramlarda gaflet istilâ edip gayr-ı meşru daireye sapmamak için, rivayetlerde, zikrullaha ve şükre çok azîm tergibat vardır. Tâ ki, bayramlarda o sevinç ve sürur nimetlerini şükre çevirip, o nimeti idame ve ziyadeleştirsin. Çünkü şükür nimeti ziyadeleştirir, gaflet ise kaçırır.

Said Nursî

b_allah.gif (1367 bytes)
1 c28037.gif (632 bytes)

Meâli:HAŞİYE 1 "Nefis daima kötü şeylere sevk eder" âyetinin, hem de c28038.gif (814 bytes) mânâ-yı şerifi: "Senin en zararlı düşmanın, nefsindir"2 hadisinin bir nüktesidir.

Tezkiyesiz nefs-i emmâresi bulunmak şartıyla, kendi nefsini beğenen ve seven adam başkasını sevmez. Eğer zâhirî sevse de samimî sevemez; belki ondaki menfaatini ve lezzetini sever. Daima kendini beğendirmeye ve sevdirmeye çalışır. Ve kusurunu nefsine almaz, belki avukat gibi kendini müdafaa ve tebrie eyler. Mübalâğalarla, belki yalanlarla nefsini medih ve tenzih ederek, adeta takdis eder ve derecesine göre, 3 c28039.gif (524 bytes) âyetinin bir tokadını yer.

Temeddühü ve sevdirmesi ise, aksülâmelle istiskali celb eder, soğuk düşürtür. Hem amel-i uhrevîde ihlâsı kaybeder, riyâyı karıştırır. Âkıbeti görmeyen ve neticeleri düşünmeyen ve lezzet-i hazıraya müptelâ olan hisse ve hevâ-yı nefse mağlûp olup, yolunu şaşırmış hissin fetvâsıyla, bir saat lezzet için bir sene hapiste yatar. Bir dakika gurur veya intikam yüzünden on sene ceza görür. Adeta, ders aldığı Amme cüz'ünü birtek şekerlemeye satan havâi bir çocuk gibi, elmas kıymetinde bulunan hasenâtını, hissini okşamak için ve hevâsını memnun etmek için ve hevesini tatmin etmek için, ehemmiyetsiz cam parçaları hükmündeki lezzetlere, enâniyetlere vesile edip, kârlı işlerde hasâret eder.

4 c28040.gif (1487 bytes)

Sual: Kısa bir zamandaki küfre mukabil, hadsiz bir zaman Cehennemde hapis nasıl adalet olur?

Elcevap: Sene 365 gün hesabıyla, bir dakikada katl, 7 milyon 884 bin dakika hapis iktizası kanun-u adalet iken, bir dakika küfür bin katl hükmünde olduğundan, yirmi sene ömrünü küfürle geçiren ve küfürle ölen bir adam, kanun-u adaletle, 57 trilyon 201 milyar 200 milyon sene, beşerin kanun-u adaletiyle hapse müstehak olur. Elbette 5 c28041.gif (462 bytes) adalet-i İlâhî ile veçh-i muvafakati bundan anlaşılıyor.

Birbirinden gayet uzak iki adedin sırr-ı münasebeti şudur ki:

Katl ve küfür, tahrip ve tecavüz olduğu için, gayre tesirat yapar. Bir dakikada katl, lâakal, zâhirî âdete göre, on beş sene maktulün hayatını selb eder, onun yerine hapse girer. Bir dakika küfür, bin bir esmâ-i İlâhîyi inkâr ve nukuşlarını tezyif ve kâinatın hukukuna tecavüz ve kemâlâtını inkâr ve hadsiz delâil-i vahdâniyeti tekzip ve şehadetlerini reddetmek olduğundan, kâfiri, bin seneden ziyade esfel-i sâfilîne atar, hâlidîn'de hapseder.

Mânidar bir tevafuk-u lâtife

Risale-i Nur şakirtlerini itham ettikleri ve cezalarını istedikleri 163'üncü maddesine, Risale-i Nur Müellifinin medresesine 150 bin lira verilmesine dair lâyihanın, 200 meb'ustan 163 meb'usun adedine tevafuk edip, mânen o tevafuk diyor ki: Hükûmet-i Cumhuriyenin 163 meb'usun takdirkârâne imzaları, 163'üncü madde-i kanuniyenin hükmünü, onun hakkında iptal ediyor.

Hem yine mânidar tevafukat-ı lâtifedendir ki, Risale-i Nur'un 128 parçası, 115 parça kitap ediyor. Risale-i Nur'un şakirtlerinin ve müellifinin mebde-i tevkifi olan 27 Nisan 1935 tarihi ile, mahkemenin karar ve hüküm tarihi olan 19 Ağustos 1935 tarihi olmasına nazaran, 115 gün olup,

Yirmi Sekizinci Lem'a - s.742

Risale-i Nur kitapları adedine tevafuk etmekle beraber, istintak edilen, 115 suçlu gösterilen eşhasın da adedine tam tamına tevafuk ettiği gibi, gösteriyor ki, Risale-i Nur Müellifinin ve şakirtlerinin başına gelen musibet, bir dest-i inâyetle tanzim ediliyor.HAŞİYE 2

Bu Lem'anın başında İmam-ı Ali (r.a.) Risale-i Nur'a işaret ettiğinden, bir kardeşimiz heyecanlı bir iştiyakla Risale-i Nur'a "Elmas, Cevher, Nur" ismini takıp tekrar ederek yazmıştı. Bu Lem'anın âhirinde derci münasip görüldü.

Takvâ dairesinde bulunan talebe deli de olsa, acaba Risale-i Nur'un ve kıymetli Elmasın nurundan ayrılabilir mi? Öyle tahmin ederim ki, Risale-i Nur'un, bu âciz talebeniz kadar kerametini, faziletini, lezzetini yiyen, tatlı meyvesinden koparan nâdirdir. Hem bu kadar âcizliğimle beraber, Risale-i Nur'a hizmet edemediğim halde göstermiş olduğunuz teveccühe medyûn-u şükranım. Binaenaleyh, Risale-i Nur'dan bendeniz değil, hiçbir talebeniz o mübarek Elmastan ve lezzetten ayrılamaz.

Affınıza mağruren, Risale-i Nur'un bu defaki taharriyâtında iki kerameti meydana aynen çıkmıştır. Hapishane içerisinde polis, jandarma ve gardiyanlar müthiş arama yaparken, o esnâda hiç kimse görmeden, yedi sekiz yaşında, hemşiremin mahdumu, mektep çantasının içerisine Risale-i Nur'un nüshalarını koyarak alıp gitmiştir. Arama, bendenizin odasındaydı. Çocuk odaya geldi; odada telâş görünce, odanın bir tarafında ayrıca duran Risale-i Nur'ları çantasına koydu ve içerideki memurların hiçbirisi farkına varmadı, çocuğa da birşey demediler.

Fedakâr çocuk doğruca validesine gidiyor, "Dayımın daima bize okuduğu Risale-i Nur'ları getirdim. Bunları alacaklarmış. Ben onların haberi olmadan, onlar başka mektup, kitap karıştırırlarken aldım, çantama koydum. Bunları iyice bir yere koyunuz, muhafaza ediniz. Ben bunların okunmasını çok seviyorum. Dayım bize bunları okuyordu. O okurken ben başka bir hâlet kesb ediyordum" diye validesine söylüyor ve mektebine avdet ediyor. Bu sayede Elmas, Cevher, Nurlar ele geçmemiş oluyor.

Bu keramet değil de nedir? Kur'ânî bir mucize değil de nedir? Acaba bu fazilet, acaba bu lezzet, acaba bu Elmas, Cevher hangi telifatta vardır ki, bu Elmas, Cevher, Nurlar şimdiye kadar hangi zâtın ağzından dökülmüştür? Ben de, hapis değil, bu Elmas, Cevher, Nurlar için, her an, her dakika, her fedakârlığı memnuniyetle kabul ederim. Benden sonra bu Elmas, Cevher, Nurlar yoluna evlâdım Emin de bütün hayatını sarf etmeye hazırdır.

İşte bu Elmas, Cevher, Nurun ikinci kerametini ispat ile, üç yaşından sekiz yaşına kadar akrabalarım ve evlâdım, bu Elmas, Cevher, Nurlar için fedakârâne ve bu yolda hayatlarını hiç düşünmeden feda edeceklerini ispat ederim. Çünkü bu Elmas, Cevher, Nuru okurken hepsi başıma toplandı. Onları sevdim ve birer çay verdim, bu Elmas, Cevher, Nuru okumaya devam ettim. Hepsi birden "Bu nedir, bu yazı nasıl yazıdır?" sordular. Ben de dedim: "Bu Elmas, Cevher, Nurdur" diye bunlara okumaya başladım.

Onuncu Sözü okurken saatler geçmiş. Çocuklar, merakından, anlayamadıkları zaman hemen bendenize soruyorlardı. Ben de bu Elmas, Cevher, Nuru onların anlayabileceği şekilde izah ederken, çocukların renkleri, renk renk oluyordu ve güzelleşiyordu. Bendeniz de çocukların yüzüne baktıkça, hepsinde ayrı ayrı nurlu Said görüyordum.

Suallerinde "Nur hangisi, Cevher hangisi ve Elmas hangisi?" diye sorduklarında, "Evet, Nur bunu okumaktır. Bak, sizde bir güzellik meydana geldi." Onlar da birbirinin yüzüne baktılar ve tasdik ettiler.

"Ya Elmas nedir?"

"Bu Sözleri yazmaktır. O zaman, yani yazdığınız zaman sizin yazılarınız elmas gibi kıymetli olur." Tasdik ettiler.

"Ya Cevher nedir?"

"İşte o da bu kitaptan aldığınız imandır." Hepsi birden şehadet getirdiler.

Bu sohbette üç dört saat geçmiş; bendeniz farkına varmadım. "İşte Elmas, Cevher, Nur budur" dedim. Tasdik ettiler. Hepsi birden bana bakıyorlardı ve "Bunu kim yazdı?" diyorlardı.

Âciz talebeniz Tevfik

Zekâi'nin rüyası

Bu sabah rüyamda, İstanbul'un Tophane sahiline benzer, saf ve berrak bir deniz kenarındayım. Kuşluk zamanında olduğunu zannettiğim güneşin ziyası, o derya-yı azîmin üzerinde hoş parıltılar

Yirmi Sekizinci Lem'a - s.743

husule getiriyor. Ben deryaya müteveccihim. Denizin orta ve cenubu tarafından yüze yüze sahile gelen bir genç, omuzundaki bir sabanı sahile çıkardı. Orada bütün kardeşlerimize tahliyeden sonra istikbal edilmekteler iken, sahil boyunu takiben, garptan dolu dizgin iki atlı geliyor. "Üstad geliyor" dediler. Bu izdiham yarıldı. Hiç durmaksızın, bu mühib yağız atlı ve esmer çehreli iki zat, şarka doğru uzaklaştılar. Ben o deryaya dalmak üzere iken uyandım.

Zekâi

Tarafgirâne ve Risale-i Nur'a rakibâne söylenen sözlere mukabildir

Ger methetmekse tefahurla kendinizi maksadın,
Risale-i Nur'un en sönük yıldızının peykisiniz.
Zinhar seyyare zannetme kardeşim, Risale-i Nur'un,
Arz değil, âfitab dahi peykidir onun.
Pek yakında parlayacaktır âlemde Risale-i Nur,
Sönmez, belki gizlenir, zira nûrun alâ nûr.
Bir nur ki, bahr-i hakikat ve mahz-ı hidâyettir o.
6 c28042.gif (875 bytes) yı oku.
Haktan olmaz şikâyet, belki maksat hikâyet.
Şer'in üzere giderken Hakka malûm,
Risale-i Nur'a ki eylemişim hem de hizmet,
Risale-i Nur ki, Aliyyü'l-Murtezâ ve Gavs-ı Âzam,
Celcelûtiyede ve bazı kasâidde etmişler işaret.
Risale-i Nur ki urvetü'l-vüska, lenfisâm,
Temessük etmiştim, zira hem hidâyet ve ayn-ı hakikat,
Koydular bizleri ki orada durmuştu Yusuf Aleyhisselâm
Hem de beraberimizde idi Hazret-i Üstad.

Halil İbrahim

YİRMİ SEKİZİNCİ LEM'ANIN YİRMİ SEKİZİNCİ NÜKTESİ

b_allah.gif (1367 bytes)

7 c28043.gif (2516 bytes)

8 c28044.gif (1382 bytes)

gibi âyetlerin mühim bir nüktesi, ehl-i dalâletin bir tenkidi münasebetiyle beyan edilecek.Şöyle ki:

Cin ve şeytanın casusları, semâvat haberlerine kulak hırsızlığı yapıp, gaybî haberleri getirerek, kâhinler ve maddiyyunlar ve bazı ispritizmacılar gibi gaipten haber vermelerini, nüzûl-ü vahyin bidâyetinde, vahye bir şüphe getirmemek için onların o daimî casusluğu o zaman daha ziyade şahaplarla recim ve men edildiğine dair olan mezkûr âyetler münasebetiyle, gayet mühim üç başlı bir suale muhtasar bir cevaptır.

Sual: Şu gibi âyetlerden anlaşılıyor ki, cüz'î ve bazan şahsî bir hadise-i gaybiyeyi de haber almak için, gayet uzak bir mesafe olan semâvat memleketine casus şeytanların sokulması ve o çok geniş memleketin her tarafında o cüz'î hadisenin bahsi varmış gibi, hangi şeytan olsa, hangi yere sokulsa, yarım yamalak o haberi işitecek, getirecek diye bir mânâyı akıl ve hikmet kabul etmiyor.

Hem , nass-ı âyetle, semâvâtın üstünde bulunan Cennetin meyvelerini bazı ehl-i risalet ve ehl-i keramet, yakın bir yerden alır gibi alıyormuş, bazan yakından Cenneti temâşâ ediyormuş diye, nihayet uzaklık, nihayet yakınlık içinde bir meseledir ki, bu asrın aklına sığmaz.

Hem cüz'î bir şahsın cüz'î bir ahvâli, küllî ve geniş olan semâvat memleketindeki mele-i âlânın medar-ı bahsi olması, gayet hakîmâne olan tedvîr-i kâinatın hikmetine muvafık gelmiyor.


28, 29. Lem'alar - s:744-746

29. Lem'a (Tercüme) 29. Lem'a (Arapça) Yirmi Dokuzuncu Lem'a - s.744

Halbuki bu üç mesele de hakaik-i İslâmiyeden sayılıyor.

Elcevap:

Evvelâ: On Beşinci Söz namındaki bir risalede, Yedi Basamak namında yedi kat'î mukaddime ile,

1 c28044.gif (1382 bytes)

âyetinin ifade ettiği, yıldızlarla, şeytan casusların semâvattan ref ve tardı öyle bir surette ispat edilmiş ki, en muannid maddiyyunu dahi iknâ eder, susturur ve kabul ettirir.

Saniyen: Bu uzak zannedilen o üç hakikat-i İslâmiyeyi kısa zihinlere yakınlaştırmak için bir temsil ile işaret edeceğiz.

Meselâ, bir hükûmetin daire-i askeriyesi memleketin şarkında ve daire-i adliyesi garbında ve daire-i maarifi şimalinde ve daire-i ilmiyesi cenubunda ve daire-i mülkiyesi ortasında bulunsa; telsiz, telefon, telgrafla, gayet muntazam bir surette, her daire alâkadar olduğu vaziyetleri görse, haber alsa; adeta umum o memleket, adliye dairesi olduğu halde, askerî dairesidir ve mülkiye dairesi olduğu gibi, ilmiye dairesi oluyor.

Hem meselâ, müteaddit devletler ve ayrı ayrı payitahtları bulunan hükûmetlerin, bazan oluyor ki, müstemlekât cihetiyle veya imtiyazat haysiyetiyle veya ticaretler münasebetiyle birtek memlekette ayrı ayrı hâkimiyetlikleri bulunur. Raiyet ve millet bir olduğu halde, herbir hükûmet, kendi imtiyazı cihetiyle, o raiyetle münasebettardır. Birbirinden çok uzak o hükûmetlerin muamelâtı birbirine temas ediyor, her hanede birbirine yakınlaşıyor ve her adamda iştirakleri oluyor. Cüz'î meseleleri, temas noktalarındaki cüz'î bir dairede görülür. Yoksa, her cüz'î bir mesele, daire-i külliyeden alınmıyor. Fakat o cüz'î meselelerden bahsedildiği zaman, doğrudan doğruya daire-i külliyenin kanunuyla olduğu cihetiyle, daire-i külliyeden alınıyor gibi ve o dairede medar-ı bahis olunmuş bir mesele şekli verilir tarzda ifade edilir.

İşte bu iki temsil gibi, semâvat memleketi, payitaht ve merkez itibarıyla gayet uzak olduğu halde, arz memleketinde insanların kalblerine uzanmış mânevî telefonları olduğu gibi, semâvat âlemi, yalnız âlem-i cismanîye bakmıyor; belki âlem-i ervâhı ve âlem-i melekûtu tazammun ettiğinden, bir cihette perde altında âlem-i şehadeti ihata etmiştir.

Hem âlem-i bâkiden ve dâr-ı bekadan olan Cennet dahi, hadsiz uzaklığıyla beraber, yine o daire-i tasarrufâtı, perde-i şehadet altında, her tarafta nuranî bir surette uzanmış, yayılmış. Sâni-i Hakîm-i Zülcelâlin hikmetiyle, kudretiyle, nasıl ki insanın başında yerleştirdiği duygularının merkezleri ayrı ayrı olduğu halde, herbiri umum o vücuda, o cisme hükmediyor ve daire-i tasarrufuna alabiliyor. Öyle de, bu insan-ı ekber olan kâinat dahi, mütedahil ve birbiri içinde bulunan daireler gibi, binler âlemleri ihtivâ ediyor. Onlarda cereyan eden ahvâlin ve hadiselerin küllî ve cüz'iyeti ve hususiyeti ve azameti cihetiyle medar-ı nazar olur, yani, o cüzler cüz'î ve yakın yerlerde ve küllî ve azametliler küllî ve büyük makamlarda görülür.

Fakat bazan cüz'î ve hususî bir hadise büyük bir âlemi istilâ eder. Hangi köşede dinlenilse, o hadise işitilir. Ve bazan da büyük tahşidat, düşmanın kuvvetine karşı değil, belki izhar-ı haşmet için yapılır. Meselâ, hadise-i Muhammediye (a.s.m.) ve vahy-i Kur'ân'ın hadise-i kudsiyesi, umum semâvat memleketinde, hattâ o memleketin her köşesinde en mühim bir hadise olduğundan, doğrudan doğruya çok uzak ve çok yüksek olan koca semâvâtın burçlarına nöbettarlar dizilip, yıldızlardan mancınıkları atarak casus şeytanları tard ve def ediyorlar vaziyetinde göstermek ve ifade etmekle, vahy-i Kur'ânînin derece-i haşmetini ve şâşaa-i saltanatını ve hiçbir cihette şüphe girmeyen derece-i hakkaniyetini ilâna bir işaret-i Rabbâniye olarak, o vakitte ve o asırda daha ziyade yıldızlar düşürülüyormuş ve atılıyormuş. Kur'ân-ı Mu'cizü'l-Beyan dahi, o ilân-ı tekvîniyeyi tercüme edip ilân ediyor ve o işaret-i semâviyeye işaret eder.

Evet, bir melâikenin üfürmesiyle uçurulabilir olan casus şeytanları böyle bir işaret-i azîme-i semâviye ile, melâikelerle mübareze ettirmek, elbette o vahy-i Kur'ânînin haşmet-i saltanatını göstermek içindir. Hem bu haşmetli olan beyan-ı Kur'ânî ve azametli tahşidât-ı semâviye ise, cinnîlerin, şeytanların, semâvat ehlini mübarezeye ve müdafaaya sevk edecek bir iktidarları, bir müdafaaları bulunduğunu ifade için değil,

Yirmi Sekizinci Lem'a - s.745

belki kalb-i Muhammedîden (a.s.m.) tâ semâvat âlemine, tâ Arş-ı Âzama kadar olan uzun yolda, hiçbir yerde cin ve şeytanın müdahaleleri olmamasına işaret için, vahy-i Kur'ânî, koca semâvatta, umum melâikece medar-ı bahis olan bir hakikattir ki, bir derece ona temas etmek için, şeytanlar tâ semâvâta kadar çıkmaya mecbur olup, hiçbir şeye muvaffak olamayarak recmedilmesiyle işaret ediyor ki, kalb-i Muhammedîye (a.s.m.) gelen vahiy ve huzur-u Muhammediyeye (a.s.m.) gelen Cebrâil ve nazar-ı Muhammedîye (a.s.m.) görünen hakaik-i gaybiye, sağlam ve müstakimdir, hiçbir cihetle şüphe girmez diye, Kur'ân-ı Mu'cizü'l-Beyan, mucizâne haber veriyor.

Amma Cennetin uzaklığıyla beraber, âlem-i bekadan olduğu halde en yakın yerlerde görülmesi ve bazan ondan meyve alınması ise, evvelki iki temsil sırrıyla anlaşıldığı gibi, bu âlem-i fâni ve âlem-i şehadet ise, âlem-i gayba ve dâr-ı bekaya bir perdedir. Cennetin merkez-i kübrâsı uzakta olmakla beraber, âlem-i misal aynası vasıtasıyla her tarafta görünmesi mümkün olduğu gibi, hakkalyakin derecesindeki imanlar vasıtasıyla, Cennetin bu âlem-i fânide-temsilde hata olmasın-bir nevi müstemlekeleri ve daireleri bulunabilir. Ve kalb telefonuyla, yüksek ruhlarla muhabereleri olabilir, hediyeleri gelebilir.

Amma bir daire-i külliyenin cüz'î bir hadise-i şahsiye ile meşgul olması, yani, kâhinlere gaybî haberleri getirmek için şeytanlar tâ semâvâta çıkıp kulak veriyorlar, yarım yamalak haberler getiriyorlar diye tefsirlerdeki ifadelerin bir hakikati şu olmak gerektir ki:

Semâvat memleketinin payitahtına kadar gidip o cüz'î haberleri almak değildir. Belki cevv-i havaya dahi şümulü bulunan semâvat memleketinin-teşbihte hata yok-karakolhaneleri hükmünde bazı mevkileri var ki, o mevkilerde arz memleketiyle münasebettarlık oluyor. Cüz'î hadiseler için, o cüz'î makamlardan kulak hırsızlığı yapıyorlar. Hattâ kalb-i insanî dahi o makamlardan birisidir ki, melek-i ilham ile şeytan-ı hususî, o mevkide mübareze ediyorlar. Ve hakaik-i imaniye ve Kur'âniye ve hâdisât-ı Muhammediye (a.s.m.) ise, ne kadar cüz'î de olsa, en büyük, en küllî bir hadise-i mühimme hükmünde, en küllî bir daire olan Arş-ı Âzamda ve daire-i semâvatta-temsilde hata olmasın-mukadderât-ı kâinatın mânevî ceridelerinde neşrolunuyor gibi, her köşede medar-ı bahis oluyor diye beyan ile beraber, kalb-i Muhammedîden (a.s.m.) tâ Arşa varıncaya kadar ise, hiçbir cihetle müdahale imkânı olmadığından, semâvâtı dinlemekten başka şeytanların çaresi kalmadığını ifade ile, vahy-i Kur'ânî ve nübüvvet-i Ahmediye (a.s.m.) ne derece yüksek bir derece-i hakkaniyette olduğunu ve hiçbir cihetle hilâf ve yanlış ve hile ile ona yanaşmak mümkün olmadığını, gayet beliğane, belki mucizâne ilân etmek ve göstermektir.

Said Nursî

Yirmi Dokuzuncu Lem'a - s.746

YİRMİ DOKUZUNCU LEM'A

İmana dair âli bir tefekkürname, tevhide dair yüksek bir marifetname.

bis_sub.gif (1166 bytes)

Kardeşlerim,

Bu tefekkürname çok ehemmiyetlidir. İmam-ı Ali'nin (r.a.) ona bir vecihte "Âyetü'l-Kübrâ" namını vermesi, tam kıymetini gösteriyor. Namaz tesbihatında aynelyakin derecesinde kalbe gelmiş, çok risaleleri netice vermiş, otuz sene akıl ve fikrin gıda ve ilâcı olmuş bir marifetnamedir. Bunu hem Lem'alar'ın başında, hem kırk elli adet müstakil makine ile yazılsa münasiptir.

Said Nursî

Yirmi sene evvel Eskişehir hapsinde tecrid-i mutlakta iken yazılan bir lem'adır.

b_allah.gif (1367 bytes)

v_bi_nes.gif (725 bytes)

c29001.gif (2541 bytes)

İfade-i Meram

ON ÜÇ SENEDEN BERİ kalbim, aklımla imtizaç edip Kur'ân-ı Mu'cizü'l-Beyânın

2 c29002.gif (1651 bytes)

3 c29003.gif (2154 bytes)

4 c29004.gif (1366 bytes)

gibi âyetlerle emrettiği tefekkür mesleğine teşvik ettiği ve
5 c29005.gif (1467 bytes) hadis-i şerifi, bazan bir saat tefekkür bir sene ibadet hükmünde olduğunu beyan edip tefekküre azîm teşvikat yaptığı cihetle, ben de bu on üç seneden beri meslek-i tefekkürde akıl ve kalbime tezahür eden büyük nurları ve uzun hakikatleri kendime muhafaza etmek için, işârat nev'inden bazı kelimâtı, o envâra delâlet etmek için değil, belki vücutlarına işaret ve tefekkürü teshil ve intizamı muhafaza için vaz' ettim. Gayet muhtelif Arabî ibarelerle kendi kendime o tefekkürde gittiğim zaman o kelimâtı lisanen zikrediyordum. Bu uzun zamanda ve binler defa tekrarında ne bana usanç geliyordu ve ne de verdiği zevk noksanlaşıyordu ve ne de onlara ihtiyac-ı ruhî zâil oluyordu. Çünkü bütün o tefekkürat, âyât-ı Kur'âniyenin lemeâtı olduğundan, âyâtın bir hassası olan usandırmamak ve halâvetini muhafaza etmek hassasının bir cilvesi, o tefekkür aynasında temessül etmiştir.

Bu âhirde gördüm ki, Risale-i Nur'un eczalarındaki kuvvetli ukde-i hayatiye ve parlak nurlar, o silsile-i tefekkürâtın lem'alarıdır. Bana ettikleri tesiri başka zatlara da edeceği düşüncesiyle, âhir ömrümde mecmuunu kaleme almak niyet etmiştim. Gerçi çok mühim parçaları risalelerde derc edilmiştir; fakat heyet-i mecmuasında başka bir kuvvet ve kıymet bulunacaktır.

Âhir-i ömür muayyen olmadığı için, bu hapisteki mahkûmiyetim ve vaziyetim ölümden daha beter bir şekil aldığından, âhir-i hayatı beklemeyerek, kardeşlerimin ısrar ve ilhahlarıyla, tağyir etmeyerek, o silsile-i tefekkürat Yedi Bab üstünde yazıldı.

Bu nevi kudsî hakikatlerin ekseriyet-i mutlakası namaz tesbihatında hatıra geldiklerinden, Sübhanallah, Elhamdü lillâh, Allahu ekber, Lâ ilâhe illâllah kudsî kelimelerinin herbirisi bir menba hükmüne geçtiğinden, aynen namaz tesbihatındaki tertip gibi yazılmak lâzım gelirken, o zaman tecritteki müşevveşiyet-i hal o tertibi bozmuş. Şimdi o Lem'anın Birinci Babı Sübhanallah, ikincisi Elhamdü lillâh, üçüncüsü Allahu ekber, dördüncüsü Lâ ilâhe illâllah'a dair olacak. Çünkü Şafiîlerin namaz tesbihatından ve duadan sonra otuz üç defa aynen Sübhanallah, Elhamdü lillâh, Allahu ekber gibi otuz üç defa da Lâ ilâhe illâllah'ı çok Şafiîler okuyorlar.

Said Nursî

29. Lem'a (Tercüme) 29. Lem'a (Arapça)


29. Lem'a'nın Tercümesi - s:747-749

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.747

BİRİNCİ BAB

Sübhanallah'a dair. Üç fasıldır.

Birinci Fasıl

Rahman ve Rahîm olan Allah'ın adıyla.

Sen her kusurdan ve ehl-i dalâletin efkâr-ı bâtılasından münezzehsin. Sen öyle bir Zât-ı Zülcelâlsin ki,

  • semâ, yıldızlarının ve güneşlerinin ve aylarının kelimeleriyle ve bütün bunlardaki hikmet remizleriyle,
  • dünya semâsı, bulutlarının ve gök gürültüsünün ve şimşeklerin ve yağmurların kelimeleriyle ve bütün bunlardaki faydaların işaretiyle,
  • yeryüzü, madenlerinin ve nebatlarının ve ağaçlarının ve hayvanatının kelimeleriyle ve bütün bunlardaki intizamatın delâletiyle,
  • nebat ve ağaçlar ise, yapraklar ve çiçekler ve meyveler kelimatıyla ve bütün bunların muhtaç zevilhayata menfaatlarinin tasrihatıyla,
  • çiçekler ve meyveler ise, tohumlarının ve kanatçıklarının ve çekirdeklerinin ve onlardaki acaib-i san'atın kelimatıyla,
  • çekirdekler ve tohumlar ise, bilmüşahede sümbüllerinin lisanıyla ve habbeciklerinin kelimeleriyle,
  • herbir nebat ise-tomurcuklarının inkişafı sırasında, müzeyyen çiçeklerinin ve muntazam sümbüllerinin ağzıyla yavrularının tebessümü hengâmında gayet vazıh ve zahir bir surette görüldüğü gibi-ölçülü tohumlarının ve intizamlı habbeciklerinin kelimeleriyle, şekillerinin ve o şekiller içindeki renklerinin ve o renkler içindeki tadlarının ve o tatmaklar içindeki güzel kokularının ve o güzel kokularHAŞİYE 1 içindeki nakışlarının ve o nakış içindeki ziynetinin ve o ziynet içindeki boyasının ve o boya içindeki san'atın ve o san'at içindeki tevzinin ve o tevzin içindeki tanzimin ve o tanzim içindeki mizanın ve o mizan içindeki nizamın lisanıyla, Seni hamdinle tesbih ederler.

O nebatlardan herbiri, çiçeklerinin zarif gözlerinden ve sümbüllerinin tazecik dişlerinden takattur eden ve Senin kendini kullarına tanıtıp sevdiren taarrüf ve teveddüdünün cilvelerindeki lemeattan tereşşuh eden bir tarifle, Senin tecelliyât-ı sıfâtını tavsif, cilve-i esmânı tarif ve teveddüdünü tefsir eder.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.748

Sen her kusurdan münezzehsin, ey Vedûd ve ey Mâruf! San'atın ne kadar güzel, ne kadar süslü, ne kadar mükemmeldir Senin!

Sen her türlü kusurdan münezzeh öyle bir Zât-ı Zülcemalsin ki, bütün ağaçlar,

  • tomurcuklarının açması ve çiçeklerinin inkişafı, yapraklarının tezayüdü, meyvelerinin olgunlaşıp dallarının ellerinde mâsum çocuklar gibi oynaşması hengâmında,
  • kereminle yeşillenen yapraklarının ve lûtfunla tebessüm eden çiçeklerinin ve rahmetinle gülen meyvelerinin ağzıyla,
  • acaib-i hilkat içindeki kesret-i tenevvüünün ve o kesret-i tenevvü içindeki muhtelif etlerinin ve o muhtelif etlerdeki şekillerin ve o şekillerdeki renklerin ve o renkler içindeki güzel kokuların ve o güzel kokular içindeki ayrı ayrı tadların ve o tadlar içindeki nakışların ve o nakışlar içindeki ziynetlerin ve o ziynetlerdeki boyaların ve o boyalar içindeki san'atın ve o san'at içindeki tevzinin ve o tevzin içindeki tanzimin ve o tanzim içindeki mizanın ve o mizan içindeki nizamın lisanıyla,HAŞİYE 2 Seni hamdinle tesbih eder.

Bütün o ağaçlar, Senin kendini mahlûkatına yakından tanıtan ve sevdiren tahabbüb ve taarrüfünün cilvelerindeki lem'alardan tereşşuh eden ve onların ağızlarından damlayan katrelerle Senin sıfâtını tavsif, esmânı tarif ve masnuatına tahabbub ve taarrüfünü tefsir ederler. Öyle ki, güya çiçek açmış herbir ağaç, güzel yazılmış manzum bir kasidedir ki, o kaside Fâtır-ı Zülcelâlin medâyih-i bâhiresini inşad edip, şâirâne, lisan-ı hal ile söylüyor.

Veyahut o çiçek açmış herbir ağaç, binler bakar ve baktırır gözlerini açmış, tâ Sâni-i Zülcelâlin neşir ve teşhir olunan acaib-i san'atını bir iki gözle değil, belki binler gözlerle baksın-tâ ehl-i dikkati öyle baktırsın.

Veyahut o çiçek açan herbir ağaç, umumî bayram olan baharın içindeki hususî bayramında ve resmigeçit-misal bir anda, yeşillenmiş âzâlarını en süslü müzeyyenatla süslemiş-tâ ki, onun Sultan-ı Zülcelâli ona ihsan ettiği hedâyâyı ve letâifi ve âsâr-ı nuraniyesini müşahede etsin. Hem meşher-i san'at-ı İlâhiye olan zemin yüzünde ve bahar mevsiminde, murassaat-ı rahmetini enzâr-ı halka teşhir etsin ve şecerin hikmet-i hilkatini beşere ilân etsin.

Sen her kusurdan münezzehsin. İhsanın ne güzeldir Senin: beyanın ne kadar âşikâr, burhanın ne kadar bâhir, zâhir ve münevverdir. Sen her kusurdan münezzehsin; ne kadar aciptir san'atın Senin!

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.749

Hikmetlerinin delâletiyle, ışığın parlaması Senin tenvirin ve Senin teşhirinledir.

Rüzgârın dalgalanması-hususan ses naklindeki-vazifelerinin sırrıyla, Senin tasrifin ve tavzifinledir.

Faydalarının işaretiyle, nehirlerin çağlaması Senin tedhirin ve teshirinledir.

Taşların ve madenlerin süslenmesi-hususan ses ve muhaberatın naklindeki-hassa ve menfaatlerinin remziyle, Senin tedbirin ve tasvirinledir.

Çiçeklerin acaib-i hikmetle tebessümü Senin tahsinin ve tezyininledir.

Faydalarının delâletiyle, meyvelerin süslenmesi Senin in'âmın ve ikramınladır.

Şerâit-i hayatlarındaki intizamın işaretiyle, kuşların ötüşmeleri Senin onları birbiriyle anlaştırman ve konuşturmanladır.

Faydalarının şehadetiyle, yağmur damlalarının ihtizazı, Senin tenzilin ve tafdilinledir.

Harekâtındaki hikmetlerin şehadetiyle, ayların hareketi Senin takdirin, tedbirin, tedvir ve tenvirinledir.

Sen her türlü kusurdan münezzehsin; ne münevverdir burhanın, ne âşikârdır saltanatın Senin!

İkinci Fasıl

Sen bütün kusurlardan, noksan sıfatlardan, aczden ve şerikten münezzehsin. Senin senânı ben ifade edemem, kemal sıfatlarını saymakla bitiremem. Sen ancak Furkan'ında kendi zâtını senâ ettiğin gibi ve Senin izninle Habibinin Seni senâ ettiği gibi ve Senin intakınla bütün masnuatının Seni senâ ettiği gibi bir Zât-ı Zülcelâlsin.

Sen bütün kusurlardan, noksan sıfatlardan, aczden ve şerikten münezzehsin. Biz Sana lâyık bir marifetle Seni tanıyamadık, ey bütün masnuatındaki mucizatıyla ve bütün mahlûkatının tavsifatıyla ve bütün mevcudatının tarifatıyla ancak tarif edilen Mâruf!

Sen bütün kusurlardan, noksan sıfatlardan, aczden ve şerikten münezzehsin. Biz Sana lâyık bir zikirle Seni zikredemedik, ey bütün mahlûkatının lisanıyla ve kitab-ı kâinatının kelimeleri olan bütün mevcudatın nefisleriyle ve mahlûkatın olan bütün zevilhayatın hayatlarıyla Sana sundukları tahiyyelerle ve bütün ağaç ve nebatların ihtizazla zikretmekte olan bütün mevzun yapraklarıyla zikredilen Mezkûr!

Sen bütün kusurlardan, noksan sıfatlardan, aczden ve şerikten münezzehsin. Biz Senin hak şükrünü edâ edemedik, ey herkesin gözü önündeki bütün ihsânâtının senâlarıyla ve kâinat çarşısındaki bütün in'âmâtının ilânâtıyla ve enzâr-ı mahlûkat önündeki rahmet ve nimetinin bütün manzum meyveleriyle ve bütün ağaç ve nebatların dallarına dizilmiş bütün mevzun ve muntazam çiçek ve salkımların tahmidatıyla şükür ve senâsı okunan Mezkûr!


29. Lem'a Arapça - s:747-749

Yirmi Dokuzuncu Lem'a Arapça - s.747

c29009.gif (3907 bytes)
c29010.gif (6790 bytes)
c29011.gif (6904 bytes)
c29012.gif (5951 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.748

c29013.gif (7185 bytes)
c29014.gif (6102 bytes)
c29015.gif (5647 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.749

c29016.gif (4790 bytes)
c29017.gif (4566 bytes)
c29018.gif (5096 bytes)
c29019.gif (6245 bytes)


29. Lem'a'nın Tercümesi - s:750-752

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.750

Sen her kusurdan münezzehsin. Şânın ne büyük, burhanın ne müzeyyen, ne kadar zâhir ve bâhirdir Senin!

Sen bütün kusurlardan, noksan sıfatlardan, aczden ve şerikten münezzehsin. Biz Sana lâyık bir ibadetle kulluk edemedik, ey bütün melâikenin ve bütün zevilhayatın ve bütün anâsır ve mahlûkatın kemâl-i itaat ve imtisal ve intizam ve ittifak ve iştiyakla ettikleri bütün ibadetlerin mercii olan Mâbud!

Sen bütün kusurlardan, noksan sıfatlardan, aczden ve şerikten münezzehsin. Biz Sana lâyık bir tesbihatla Seni tesbih ve tenzih edemedik, ey "Kendisini hamd ile tesbih etmeyen hiçbir varlık bulunmayan ve yedi gök ve yer ve içindekiler tarafından tesbih edilen"1 Zât!

Sen bütün kusurlardan, noksan sıfatlardan, aczden ve şerikten münezzehsin. Gök ve yer, bütün masnuatının bütün tesbihatıyla ve bütün mahlûkatının bütün tahmidatıyla, Seni hamdinle tesbih eder.

Sen bütün kusurlardan, noksan sıfatlardan, aczden ve şerikten münezzehsin. Yer ve gök, bütün peygamberlerinin ve bütün velîlerinin ve bütün meleklerinin-salât ve selâmın onlar üzerine olsun-bütün tesbihatıyla Seni hamdinle tesbih eder.

Sen bütün kusurlardan, noksan sıfatlardan, aczden ve şerikten münezzehsin. Kâinat, Habib-i Ekreminin (a.s.m.) bütün tesbihatıyla ve Resul-ü Âzamının bütün tahmidatıyla-efdal-i salâvat ve etemm-i teslimatın onlar üzerine olsun-Seni hamdinle tesbih eder.

Sen her kusurdan münezzehsin öyle bir Zât-ı Zülcelâlsin ki Muhammed Aleyhissalâtü Vesselâmın tesbihatının sadâlarıyla bu kâinat Seni hamd ile tesbih eder. Evet, tesbihatının sadâlarıyla asırları dalga dalga ve milletleri bölük bölük çınlatan odur. Allahım, Muhammed Aleyhissalâtü Vesselâmın tesbihat sadâlarını, kıyamet gününe kadar kâinatın sayfalarında ve zamanın yapraklarında daim kıl.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.751

Sen her kusurdan münezzeh öyle bir Zât-ı Zülcelâlsin ki, Muhammed Aleyhissalâtü Vesselâmın âsâr-ı şeriatıyla dünya seni hamd ile tesbih eder. Allahım, dünyayı kıyamet gününe kadar Muhammed Aleyhissalâtü Vesselâmın diyanetiyle dünyayı kıyamet gününe kadar müzeyyen kıl.

Sen her kusurdan münezzeh öyle bir Zât-ı Zülcelâlsin ki, Muhammed Aleyhissalâtü Vesselâmın lisanıyla dünya Senin azamet-i kudretinin arşı altında bir sâcid olarak Seni hamd ile tesbih eder. Allahım, dünyayı kıyamet ve diriliş gününe kadar Muhammed Aleyhissalâtü Vesselâmın lisanıyla, bütün aktarıyla hep böyle konuştur.

Sen her kusurdan münezzeh öyle bir Zât-ı Zülcelâlsin ki, her yerde ve her zamanda bütün mü'min erkekler ve bütün mü'min kadınlar, Muhammed Aleyhissalâtü Vesselâmın lisanıyla seni hamd ile tesbih eder. Allahım, erkek ve kadın bütün mü'minleri, Muhammed Aleyhissalâtü Vesselâmın tesbihatının sadâlarıyla kıyamet gününe kadar hep böyle konuştur.

Üçüncü Fasıl

Celâl sahibi olan Allah her türlü kusurdan münezzehtir. O Vâhid-i Ehad ki, zıddan, nidden, şerikten pâk ve berîdir.

Celâl sahibi olan Allah her türlü kusurdan münezzehtir. O Kadîr-i Ezelî ki, kendine muîn ve vezir edinmekten pâk ve berîdir.

Celâl sahibi olan Allah her türlü kusurdan münezzehtir. O Kadîm-i Ezelî ki, sonradan vücuda gelen ve zeval bulup giden mevcudata müşabehetten pâk ve berîdir.

Celâl sahibi olan Allah her türlü kusurdan münezzehtir. O Vâcibü'l-Vücud ki, nazîri mümteni, Ondan başka herşeyin varlığı ve yokluğu müsavi, kendisi ise mümkinatın mahiyetleri icabı olan kusurlardan pâk ve berîdir.

Celâl sahibi olan Allah her türlü kusurdan münezzehtir. O Zât-ı Zülcelâl ki, "Onun benzeri hiçbir şey yoktur. O herşeyi hakkıyla işiten Semî' ve herşeyi hakkıyla gören Basîrdir"2 ve kàsır ve hatâlı vehimlerin her türlü tasavvurâtından pâk ve berîdir.

Celâl sahibi olan Allah her türlü kusurdan münezzehtir. O Zât-ı Zülcelâl ki, "Göklerde ve yerde en yüce sıfatlar Onundur. O kudreti herşeye galip olan Azîz ve hikmeti herşeyi kuşatan Hakîmdir"3 ve nâkıs ve bâtıl akidelerin her türlü tavsifatından pâk ve berîdir.

Celâl sahibi olan Allah her türlü kusurdan münezzehtir. O Kadîr-i Mutlak ki, aczden ve ihtiyaçtan pâk, berî ve müstağnîdir.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.752

Celâl sahibi olan Allah her türlü kusurdan münezzehtir. Onun zâtında ve sıfâtında ve ef'âlinde kusurdan ve noksandan pâk ve berî olduğuna kâinatın kemâlâtı şahittir. Çünkü kâinatta kemal ve cemal namına ne varsa, hads-i sâdıkla ve kat'î burhanlarla ve vâzıh delillerle sabittir ki, o kemal ve cemalin hepsi, o münezzeh Zâtın kemaline nisbetle bir zayıf gölgeden ibarettir. Zira tenvir ancak nuranîden gelir, başka türlü olamaz. Aynaların faniliğine ve mazharların seyyaliyetine rağmen cemal ve kemalin devam etmesi bunu gösterdiği gibi; eâzım-ı beşerden meşrepleri muhtelif, keşfiyatları müttefik pek büyük bir cemaatin icmâ ve ittifakıyla da sabittir ki, kâinattaki kemâlât, Zât-ı Vâcibü'l-Vücudun envâr-ı kemâlinin bir gölgesidir.

Celâl sahibi olan Allah her türlü kusurdan münezzehtir. O ezelî, ebedî ve sermedî Zât-ı Zülcelâl ki, sonradan vücuda gelip teceddüd ve tekâmüle tâbi olan mevcudatın lâzımı olan tagayyür ve tebeddülden pâk ve berîdir.

Celâl sahibi olan Allah her türlü kusurdan münezzehtir. O Hâlık-ı Kevn ve Mekân ki, kesif ve kesir ve mukayyed ve mahdud olan maddî varlıkların lâzımı olan tahayyüz ve tecezzîden pâk ve berîdir.

Celâl sahibi olan Allah her türlü kusurdan münezzehtir. O Kadîm-i Bâkî ki, hudus ve zevalden pâk ve berîdir.

Celâl sahibi olan Allah her türlü kusurdan münezzehtir. O Vâcibü'l-Vücud ki, doğurmak ve doğurulmaktan, başka varlıkların vücuduna girmek ve onlarla birleşmekten, hasr ve tahdit edilmekten, kendisine yakışmayan ve vücub-u vücuduna münasip düşmeyen ve ezeliyet ve ebediyetine muvafık olmayan şeylerden pâk ve berîdir.

Onun celâli pek yücedir ve Ondan başka ilâh yoktur.


29. Lem'a Arapça - s:750-752

Yirmi Dokuzuncu Lem'a Arapça - s.750

c29020.gif (6391 bytes)
c29021.gif (5755 bytes)
c29022.gif (5818 bytes)
c29023.gif (6723 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.751

c29024.gif (6512 bytes)
c29025.gif (6283 bytes)
c29026.gif (6318 bytes)
c29027.gif (6830 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.752

c29028.gif (7306 bytes)
c29029.gif (6888 bytes)
c29030.gif (7570 bytes)


29. Lem'a'nın Tercümesi - s:753-755

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.753

İKİNCİ BABHAŞİYE

Bu İkinci Bab, "Elhamdü lillâh" hakkındadır.

İkinci Bab ile tâbir edilen şu risalecikte "Elhamdü lillâh" cümlesini insanlara dedirten imanın sonsuz fayda ve nurlarından, yalnız dokuz tane beyan edilecektir.

Birinci nokta:

Evvelâ iki şey ihtar edilecektir.

1. Felsefe, herşeyi çirkin, korkunç gösteren siyah bir gözlüktür. İman ise, herşeyi güzel, ünsiyetli gösteren şeffaf, berrak, nuranî bir gözlüktür.

2. Bütün mahlûkatla alâkadar ve herşeyle bir nevi alışverişi olan ve kendisini abluka eden şeylerle lâfzan ve mânen görüşmek, konuşmak, komşuluk etmeye hilkaten mecbur olan insanın sağ, sol, ön, arka, alt, üst olmak üzere altı ciheti vardır.

İnsan, mezkûr iki gözlüğü gözüne takmakla, mezkûr cihetlerde bulunan mahlûkatı, ahvâli görebilir.

Sağ cihet: Bu cihetten maksat, geçmiş zamandır. Binaenaleyh, felsefe gözlüğü ile sağ cihete bakıldığı zaman, mâzi ülkesinin kıyameti kopmuş, altı üstüne çevrilmiş, karanlıklı, korkunç, büyük bir mezaristanı andıran bir şekilde görünecektir. Ve bu görünüşte insan pek büyük bir dehşete, vahşete, meyusiyete maruz kaldığında şüphe yoktur.

Fakat iman gözlüğüyle o cihete bakıldığı zaman, hakikaten o ülkenin altı üstüne çevrilmiş bir şekilde görünürse de, fakat can telefi yoktur. Mürettebatı, sâkinleri daha güzel, nuranî bir âleme nakledilmiş oldukları anlaşılıyor. Ve o kabirler, çukurlar da, nuranî bir âleme girmek için kazılan yeraltı tünelleri şeklinde telâkki edilecektir. Demek imanın insanlara verdiği sürur, ferahlık, itmi'nan, inşirah, binlerce "Elhamdü lillâh" dedirten bir nimettir.

Sol cihet: Yani, gelecek zamana, felsefe gözlüğü ile bakıldığı zaman, bizleri çürütecek, yılan ve akreplere yedirip imha edecek, zulümatlı, korkunç, büyük bir kabir şeklinde görünecektir.

Fakat iman gözlüğüyle bakılırsa, Cenâb-ı Hakkın, Hâlık, Rahmân, Rahîmin insanlara ihzar ettiği çeşit çeşit nefis, leziz, me'külât ve meşrubata zarf olan bir mâide ve bir sofra-i Rahmânî şeklinde görünecektir. Ve binlerce "Elhamdü lillâh" okutturarak tekrar ettirecektir.

Üst cihet: Yani, semâvât cihetine felsefe ile bakan bir adam, şu sonsuz boşlukta, milyarlarca yıldız ve kürelerin at koşusu gibi veya askerî bir manevra gibi yaptıkları pek sür'atli ve muhtelif hareketlerinden büyük bir dehşete, vahşete, korkuya mâruz kalacaktır.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.754

Fakat imanlı bir adam baktığı vakit o garip, acip manevranın bir kumandanın emri ile nezareti altında yapıldığı gibi, semâvât âlemini tezyin eden ve o yıldızların bize de ziyadar kandiller şeklinde olduklarını görecek ve o atlar koşusunda korku, dehşet değil, ünsiyet ve muhabbet edecektir. Âlem-i semâvâtı şöylece tasvir eden iman nimetine elbette binlerce "Elhamdü lillâh" söylemek azdır.

Alt cihet: Yani, arz âlemine felsefe gözüyle bakan insan, küre-i arzı başıboş, yularsız, şemsin etrafında serseri gezen bir hayvan gibi veya tahtası kırık, kaptansız bir kayık gibi görür ve dehşete, telâşa düşer.

Fakat iman ile bakarsa, arzın Rahmânî bir sefine olup, Allah'ın kumandası altında bütün me'külât, meşrubat, melbûsatıyla beraber, nev-i beşeri tenezzüh için şemsin etrafında gezdiren bir sefine şeklinde görür. Ve imandan neş'et eden şu büyük nimete büyük büyük elhamdü lillâh'ları söylemeye başlar.

Ön cihet: Felsefeci bir adam bu cihete bakarsa görür ki, bütün canlı mahlûkat-insan olsun, hayvan olsun-kafile-bekafile, büyük bir sür'atle o cihete gidip kaybolurlar. Yani, ademe gider, yok olurlar. Kendisinin de o yolun yolcusu olduğunu bildiğinden, teessüründen çıldıracak bir hale gelir.

Fakat iman nazarıyla bakan bir mü'min, insanların o cihete gidişleri, seyahatleri adem âlemine değil, göçebeler gibi bir yayladan bir yaylaya bir intikaldir. Ve fâni menzilden bâki menzile, hizmet çiftliğinden ücret dairesine, zahmetler memleketinden rahmetler memleketine göç etmek olup, adem âlemine gitmek değil diye bu ciheti memnuniyetle karşılar. Fakat yol esnasında ölüm, kabir gibi görünen meşakkatler netice itibarıyla saadetlerdir. Çünkü, nuranî âlemlere giden yol kabirden geçer ve en büyük saadetler büyük ve acı felâketlerin neticesidir. Meselâ, Hazret-i Yusuf, Mısır azizliği gibi bir saadete, ancak kardeşleri tarafından atıldığı kuyu ve Zeliha'nın iftirası üzerine konulduğu hapis yoluyla nâil olmuştur.

Ve kezâ, rahm-ı mâderden dünyaya gelen çocuk, mâhut tünelde çektiği sıkıcı, ezici zahmet neticesinde dünya saadetine nâil oluyor.

Arka cihet: Yani geride gelenlere felsefe nazarıyla bakılsa, "Yâhu, bunlar nereden nereye gidiyorlar ve niçin dünya memleketine gelmişlerdir?" diye edilen suale bir cevap alınamadığından, tabiî, hayret ve tereddüt azabı içinde kalınır.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.755

Fakat nur-u iman gözlüğüyle bakarsa, insanların kâinat sergisinde teşhir edilen garip, acip kudretin mucizelerini görmek ve mütalâa etmek için Sultan-ı Ezelî tarafından gönderilmiş mütalâacı olduklarını anlar. Ve bunlar o mucizenin derece-i kıymet ve azametine ve Sultan-ı Ezelînin azametine derece-i delâletlerine kesb-i vukuf ettikleri nisbetinde derece ve numara aldıktan sonra, yine Sultan-ı Ezelînin memleketine dönüp gideceklerini anlar ve bu anlayış nimetini kendisine îras eden iman nimetine "Elhamdü lillâh" diyecektir.

Mezkûr zulmetleri izale eden iman nimetine "Elhamdü lillâh" diye edilen hamd dahi bir nimet olduğundan, ona da bir hamd lâzımdır. Bu ikinci hamd'e de üçüncü bir hamd, üçüncüye dördüncü hamd lâzım. c29036a.gif (1096 bytes)

Demek, bir hamd-i vâhidden doğan hamdlerden ibaret gayr-i mütenâhi bir silsile-i hamdiye husule geliyor.

İkinci nokta

Cihât-ı sitteyi tenvir eden iman nimetine de "Elhamdü lillâh" demesi lazımdır. Çünkü, iman cihât-ı sittenin zulümatını izale etmekle def-i belâ kabilinden büyük bir nimet sayıldığı gibi, tabiî o cihât-ı sitteyi tenvir ettiği cihetle de celbü'l-menâfi kabilinden ikinci bir nimet sayılır. Binaenaleyh insan fıtrî bir medeniyete sahip olduğundan, cihât-ı sittede bulunan mahlûkatla alâkadar olur ve iman nimetiyle de cihât-ı sitteden istifade edebilmesi imkânı vardır.

Binaenaleyh, 1 c29036b.gif (1440 bytes) âyet-i kerîmesinin sırrıyla, cihât-ı sitteden herhangi bir cihette olursa insan tenevvür eder. Hattâ mü'min olan bir insanın dünyanın kuruluşundan sonuna kadar uzanan mânevî bir ömrü vardır. Ve insanın bu mânevî ömrü, ezelden ebede uzanan bir hayat nurundan medet ve yardım alır.

Ve kezâ cihât-ı sitteyi tenvir eden iman sayesinde, insanın şu dar zaman ve mekânı geniş ve rahat bir âleme inkılâp eder. Bu büyük âlem bir insanın hanesi gibi olur ve mâzi, müstakbel zamanları, insanın ruhuna, kalbine bir zaman-ı hal hükmünde olur. Aralarında uzaklık kalkıyor.

Üçüncü nokta

İmanın istinad ve istimdat noktalarını hâvi olmasından, "Elhamdü lillâh" demesi iktiza eder.


29. Lem'a Arapça - s:753-755

Yirmi Dokuzuncu Lem'a Arapça - s.753

c29031.gif (3998 bytes)
c29032.gif (5276 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.754

c29033.gif (6034 bytes)
c29034.gif (6590 bytes)
c29035.gif (6600 bytes)

Yirmi Dokuzuncu Lem'a Arapça- s.755

c29036.gif (6136 bytes)
c29037.gif (6628 bytes)
c29038.gif (6479 bytes)
c29039.gif (5291 bytes)


29. Lem'a'nın Tercümesi - s:756-758

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.756

Evet, nev-i beşer, aczi ve düşmanların kesreti dolayısıyla dayanacak bir nokta-i istinada muhtaçtır ki, düşmanlarını def için o noktaya iltica etsin. Ve kezâ, kesret-i hâcât ve şiddet-i fakr dolayısıyla da istimdat edecek bir nokta-i istimdada muhtaçtır ki, onun yardımıyla ihtiyaçlarını def etsin.

Ey insan! Senin nokta-i istinadın ancak ve ancak Allah'a olan imandır. Ruhuna, vicdanına nokta-i istimdat ise ancak âhirete olan imandır. Binaenaleyh, bu her iki noktadan haberi olmayan bir insanın kalbi, ruhu tevahhuş eder, vicdanı daima muazzep olur. Lâkin, birinci noktaya istinad ve ikincisinden de istimdat eden adam, kalben ve ruhen pek çok zevk ve lezzetleri, ünsiyetleri hisseder ki, hem mütesellî, hem vicdanı mutmain olur.

Dördüncü nokta

İman nuru, lezâiz-i meşrûanın zevâle başladıkları zaman hasıl olan elemleri, emsalinin vücut ve gelmekle olduklarını göstermekle izale eder.

Ve kezâ, nimetlerin devam edip tenakus etmemesini, nimetlerin menbaını göstermekle temin eder.

Ve kezâ, firak ve ayrılmaların elemlerini, teceddüd-ü emsalinin lezzetini göstermekle izale eder. Yani zeval düşüncesiyle bir lezzette çok elemler olur ki, iman o elemleri teceddüd-ü emsaliyle ihtar ve izale eder. Maahâzâ, lezzetlerin teceddüdünde de başka lezzetler vardır. Evet, bir semerenin şeceresi olmasa, o semerede münhasır kalan lezzet, onun yemesiyle zâil olur ve zevâli de mûcib-i teessür olur. Fakat o semerenin şeceresi mâruf ise, o semerenin zevâlinden elem hasıl olmuyor; çünkü yerine gelen var. Ve aynı zamanda, teceddüd haddizâtında bir lezzettir.

Ve kezâ ruh-u beşeri en ziyade sıkan, ayrılmalardan neş'et eden elemlerdir. Nur-u iman o elemleri teceddüd-ü emsal ve tahaddüs-ü visâl ümidiyle izale eder.

Beşinci nokta:

İnsan şu mevcudatta kendisine düşman ve ecnebî tevehhüm ettiği veya ölüler, yetimler gibi hayatsız perişan vehmettiği şeyleri nur-u iman, ahbap ve kardeş sıfatıyla gösterir ve hayattar tesbihhân (tesbih eden) şeklinde irâe eder.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.757

Yani, gafletle bakan adam, âlemin mevcudâtını düşman gibi muzır telâkki ederek tevahhuş eder. Ve eşyayı ecnebîler gibi görür. Çünkü, dalâlet nazarında mâzi ve istikbâl zamanlarındaki eşya arasında uhuvvet, kardeşlik rabıtası ve bağlanış yoktur. Ancak eşya arasında küçük, cüz'î bir alâka olur. Binaenaleyh, ehl-i dalâletin yekdiğerine olan uhuvvetleri, binler senelik uzun bir zamanda bir dakika kadardır.

Ve kezâ, iman nazarında bütün ecrâmı, hayattar ve birbirine ünsiyetli olduklarını görüyor. Ve her bir cirmin lisan-ı haliyle Hâlıkına tesbihat yapmakta olduğunu gösteriyor. İşte, bu itibarla, bütün ecramın kendilerine göre bir nevi hayat ve ruhları vardır. Binaenaleyh imanın şu görüşüne nazaran o ecramda dehşet, vahşet yoktur, ünsiyet ve muhabbet vardır.

Dalâlet nazarı, matluplarını tahsil etmekten âciz olan insanların sahipsiz, hâmîsiz olduklarını telâkki eder ve hüzün, keder, aczlerinden dolayı ağlayan yetimler gibi zanneder. İman nazarı ise, canlı mahlûkata, ağlar yetimler gibi değil, ancak mükellef memur, muvazzaf zâkir ve tesbihhân ibâd sıfatıyla bakar.

Altıncı nokta

Nur-u iman, dünya ve âhiret âlemlerini çeşit çeşit nimetlere mazhar iki sofra ile tasvir eder ki, mü'min olan kimse iman eliyle ve zâhirî, bâtınî duygularıyla ve mânevî, ruhî olan letaifiyle o sofralardan istifade ediyor. Dalâlet nazarında ise, zevilhayatın daire-i istifadesi küçülür, maddî lezzetlere münhasırdır.

İman nazarında, semâvât ve arzı ihâta eden bir daire kadar tevessü eder. Evet, bir mü'min, güneşi kendi hanesinin damında asılmış bir lüküs, kameri bir idare lâmbası addedebilir. Bu itibarla şems, kamer, kendisine bir nimet olur. Binaenaleyh mü'min olan zâtın daire-i istifadesi semâvâttan daha geniş olur.

Evet, Kur'ân-ı Mucizü'l-Beyan

1 c29047b.gif (1423 bytes)
2 c29047a.gif (1401 bytes)

âyetlerin belâgatı ile, imandan neş'et eden şu harika ihsanlara, in'âmlara işaret ediyor.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.758

Yedinci nokta

Nur-u iman ile bilinir ki, Allah'ın varlığı bütün nimetlerin fevkinde öyle büyük bir nimettir ki, sonsuz nimetlerin envâını, nihayetsiz ihsanların cinslerini, sayısız atiyyelerin sınıflarını hâvi bir menba, bir kaynaktır. Binaenaleyh, zerrât-ı âlemin adedince iman nimetlerine hamd ü senâ etmek bir borçtur. Risale-i Nur'un eczasında bir kısmına işaretler yapılmıştır. Maahâzâ, iman-ı billâhdan bahseden Risale-i Nur'un cüzleri, bu nimetten perdeyi kaldırarak gösteriyor.

"Elhamdü lillâh" lâm-ı istiğrakla işaret ettiği umum hamdlerle hamd edilmesi lâzım olan nimetlerden birisi de, Rahmâniyet nimetidir. Evet, Rahmâniyet, zevilhayattan rahmete mazhar olanların sayısınca nimetleri tazammun etmiştir. Çünkü bilhassa insan, her bir zîhayatla alâkadardır. Bu itibarla insan her zîhayatın saadetiyle saidleşir ve elemleriyle müteessir olur. Öyleyse, herhangi bir fertte bulunan bir nimet, arkadaşlarına da bir nimettir.

Ve kezâ, validelerin şefkatleriyle nimetlenen çocukların sayısınca nimetleri tazammun edip ona göre hamdlere, senâlara kesb-i istihkak edenlerden birisi de rahîmiyettir. Evet, annesiz aç bir çocuğun ağlamasından müteessir ve acıyan bir vicdan sahibi, elbette validelerin çocuklarına olan şefkatlerinden zevk alır, memnun ve mahzuz olur. İşte, bu gibi zevkler birer nimettir, hamd ve şükürler ister.

Ve kezâ, kâinatta mündemiç hikmetlerin bütün envâ ve efradı adedince hamd ve şükürleri iktiza edenlerden birisi de hakîmiyettir. Zira insanın nefsi, Rahmâniyetin cilveleriyle, kalbi de Rahîmiyetin tecelliyatıyla nimetlendikleri gibi, insanın aklı da hakîmiyetin letaifiyle zevk alır, telezzüz eder. İşte, bu itibarla ağız dolusu ile "Elhamdü lillâh" söylemekle hamd ü senâları istilzam eder.

Ve kezâ, Esmâ-i Hüsnâdan "Vâris" isminin tecelliyatı adedince ve babalar gibi usulün zevâlinden sonra bâki kalan fürûatın sayısınca ve âlem-i âhiretin mevcudatı adedince ve uhrevî mükâfatları almaya medar olmak üzere hıfzedilen beşerin amelleri sayısınca, sadâsı ile şu fezayı dolduracak kadar büyük bir "Elhamdü lillâh" ile hamd edilecek hafîziyet nimetidir. Çünkü, nimetin devamı, nimetin zâtından daha kıymetlidir. Lezzetin bekası, lezzetten daha lezizdir. Cennette devam, cennetin fevkindedir. Ve hâkeza...


29. Lem'a Arapça - s:756-758

Yirmi Dokuzuncu Lem'a Arapça - s.756

c29040.gif (7105 bytes)
c29041.gif (5216 bytes)
c29042.gif (7102 bytes)
c29043.gif (6194 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.757

c29044.gif (6774 bytes)
c29045.gif (6859 bytes)
c29046.gif (6444 bytes)
c29047.gif (6976 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.758

c29048.gif (6267 bytes)
c29049.gif (6745 bytes)
c29050.gif (6742 bytes)
c29051.gif (5577 bytes)
c29052.gif (6493 bytes)


29. Lem'a'nın Tercümesi - s:759-761

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.759

Binaenaleyh, Cenâb-ı Hakkın hafîziyeti tazammun ettiği nimetler, bütün kâinatta mevcut, bütün nimetlerden daha çok ve daha üstündedir. Bu itibarla dünya dolusu ile bir "Elhamdü lillâh" ister.

Şu zikredilen dört isme, bâki kalan Esmâ-i Hüsnâyı kıyas et ki, herbir isimde sonsuz nimetler bulunduğu için sonsuz hamdleri, şükürleri istilzam eder.

Ve kezâ, bütün nimet hazinelerini açmak salâhiyetinde olan, nimet-i imana vesile olan Hazret-i Muhammed Aleyhissalâtü Vesselâm dahi öyle bir nimettir ki, nev-i beşer ilelebed o zâtı (a.s.m.) medh ü senâ etmeye borçludur. Ve kezâ, maddî ve mânevî bütün nimetlerin envâına fihriste ve kaynak olan İslâmiyet ve Kur'ân nimeti de gayr-ı mütenâhi hamdleri bil'istihkak istilzam eder.

Sekizinci nokta

Öyle bir Allah'a hamd olsun ki, kâinat ile tâbir edilen şu kitab-ı kebîr ve onun tefsiri olan Kur'ân-ı Azîmüşşanın beyanına göre bütün babları ile fasılları ve bütün sayfaları ile satırları ve bütün kelimatı ile harfleri, o Zât-ı Akdese, sıfât-ı cemâliye ve kemâliyesini izhar ile hamd ü senâhandır. Şöyle ki:

O kitab-ı kebîrin herbir nakşı, küçük olsun, büyük olsun, karınca kaderince, Vâhid ve Samed olan Nakkaşının evsaf-ı celâliyesini izhar ile hamd-ü senâlar eder. Ve kezâ, o kitabın herbir yazısı, Rahmân ve Rahîm olan Kâtibinin evsâf-ı cemâlini göstermekle senâhan oluyor. Ve kezâ, o kitabın bütün yazıları noktaları, nakışları, Esmâ-i Hüsnânın tecelliyat ve cilvelerine mâkes ve mazhar olmak cihetiyle, o Zât-ı Akdesi takdis, tahmid, temcid ile senâhandır. Ve kezâ, o kitabın her bir nazmı, kasidesi, Kadîr, Alîm olan Nâzımını takdis ile tahmid eyler.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.760

Dokuzuncu noktaHAŞİYE 1

Hamd Allah'tan gelir, Allah ile kaimdir, Allah için ve Onun vücudu sebebiyledir. Dünyanın evvelinden hilkatin âhirine kadar bütün zerrât-ı kâinatın, ezelden ebede bütün zamanlardaki dakikaların âşirelerine darbı adedince, Allah'a hamd olsun.

"Elhamdü lillâh" nimeti için dahi, nâmütenâhi bir devir ve teselsülleHAŞİYE 2 Allah'a hamd olsun.

Bana ve kardeşlerime ihsan ettiği Kur'ân nimeti için, zerrât-ı vücudumun, dünyadaki ömrümün dakikalarının âşireleriyle ve âhirette benim ve kardeşlerimin bekalarıyla darbı adedince hamd olsun.

"Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." (Bakara Sûresi, 2:32.)

"Bizi bu saâdete eriştiren Allah'a hamd olsun. Yoksa Allah hidâyet etmeseydi biz kendiliğimizden buna erişemezdik." (A'râf Sûresi, 7:43.)

Allahım, ümmetinin hasenâtı adedince, Efendimiz Muhammed'e ve âl ve ashabına salât ve selâm et. Âmin.

Âlemlerin Rabbi olan Allah'a hamd olsun.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.761

ÜÇÜNCÜ BAB

Allahu ekber'in mertebelerine dairdir.

[Otuz üç mertebesinden yedi mertebeyi zikredeceğiz. O mertebelerden mühim bir kısmı Yirminci Mektubun İkinci Makamında ve Otuz İkinci Sözün İkinci Mevkıfının âhirinde ve Üçüncü Mevkıfının evvelinde izah edilmiştir. Şu mertebelerin hakikatini anlamak isteyenler o iki Söze müracaat etsinler.]

BİRİNCİ MERTEBE

"De ki: 'Hamd olsun o Allah'a ki, evlât edinmekten münezzehtir, mülkünde ortağı bulunmaz ve hiçbir şeyden de âciz değildir ki yardımcıya ihtiyacı olsun.' Ve hürmet ve tâzimle Onun yüceliğini an." İsrâ Sûresi, 17:111.

Lebbeyk ve sa'deyk. Celâli yüce olan Allah, ilmi ve kudretiyle herşeyden nihayet derecede büyüktür. Zira O öyle bir Hâlık ve Bâri' ve Musavvirdir ki, kudretiyle insanı bir kâinat gibi tasnî etmiş; ve insanı nasıl kader kalemiyle yazmışsa, kâinatı da aynen o kalemle yazmıştır. Çünkü şu büyük âlem olan kâinat, aynen bu küçük âlem olan insan gibi, Onun kudretinin masnuu ve kaderinin mektubudur. Sâni-i Hakîm şu büyük âlemi öyle bir surette ibdâ etmiştir ki, onu bir mescid şekline döndürmüş; ve bu küçük âlemi de öyle bir surette icad etmiştir ki, onu bir abd-i sâcid yapmıştır. Şu büyük âlemi bir mülk şeklinde inşa etmiş, bu küçük âlemi de bütün mülke muhtaç bir memlük olarak bina etmiştir. Onun âlem-i ekberdeki san'atı bir kitap şeklinde tezahür etmiş, insandaki sıbğası ise hitap çiçekleri açmıştır. Onun kudreti, âlem-i ekberde haşmet-i rububiyetini gösterirken, âlem-i asgar olan insanda da nimetleri tanzim ediyor. Onun haşmeti âlem-i ekberde vahdâniyetine şehadet ederken, rahmeti de âlem-i asgarda ehadiyetini ilân ediyor. O Sâni-i Zülcelâl, Âlem-i ekberin heyet-i mecmuasına ve envâ ve eczâlarının hareket ve sükûnetlerine birer sikke-i vahdet koyduğu gibi, şu insanın cisim ve âzâlarına ve hücre ve zerrelerine dahi öylece birer hâtem-i vahdet basmıştır.

Şimdi Onun eserlerine toplu bir halde bak: Nasıl gün gibi âşikâr bir şekilde, bir sehâvet-i mutlaka ile beraber bir intizam-ı mutlak göreceksin. Onu dahi sür'at-i mutlaka ile beraber mutlak bir ittizan içinde göreceksin. Onu dahi bir itkan-ı mutlakla beraber suhulet-i mutlaka içinde göreceksin. Onu dahi mutlak bir hüsn-ü san'atla beraber vüs'at-i mutlaka içinde göreceksin. Onu dahi bu'd-i mutlakla beraber ittifak-ı mutlak içinde bulacaksın. Onu dahi ihtilât-ı mutlak ile beraber imtiyaz-ı mutlak içinde göreceksin. Onu dahi, gayet kıymettarlıkla beraber mebzuliyet ve ruhsat-ı mutlaka ile hadsiz mahlûkatın istifadesine arz edilmiş bir şekilde bulacaksın.


29. Lem'a Arapça - s:759-761

Yirmi Dokuzuncu Lem'a Arapça - s.759

c29053.gif (6834 bytes)
c29054.gif (5956 bytes)
c29055.gif (6282 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.760

c29056.gif (5203 bytes)
c29057.gif (12789 bytes)
c29058.gif (2936 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.761

c29059.gif (4900 bytes)
c29060.gif (6675 bytes)
c29061.gif (6750 bytes)


29. Lem'a'nın Tercümesi - s:762-764

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.762

İşte bu gözle görünen keyfiyet, akıl sahibi bir ehl-i tahkik için bir şahit olduğu gibi, ahmak bir münafığı dahi, bütün bunların Alîm-i Mutlak olan bir kudret-i mutlaka sahibinin eser-i vahdeti olduğunu kabul etmek zorunda bırakır.

Vahdette suhulet-i mutlaka, şirk ve kesrette ise içinden çıkılması imkânsız bir suubet vardır.

Eğer bütün eşya tek bir zâta isnad edilse, kâinatı hiç yoktan icad etmek bir hurma fidanını icad etmek kadar, bir hurma fidanı da bir meyve kadar kolay olur. Kesrete isnad edildiğinde ise, meyveyi ağaç kadar, ağacı ise kâinat kadar zorlaştıran bir imtinâ ortaya çıkar. Zira birtek zat, pek çok eşya için birtek netice ve vaziyeti, birtek fiil ile, külfetsiz ve mübaşeretsiz bir şekilde elde eder. Eğer bu vaziyet ve netice kesrete havale edilse, o neticeye ancak pek çok tekellüfat, mübaşeret ve nizâ ile ulaşılabilir: bir zabitin vazifesini neferata, ustanın vazifesini binanın taşlarına, arzın kendi etrafındaki dönüşüyle hasıl olan yıldız ve seyyarelerin mevkilerindeki değişmeleri o yıldız ve seyyarelerin hareketlerine, daire merkezinin vazifesini o dairenin çevresindeki noktalara bırakmak gibi...

Vahdette, intisap sırrıyla, gayr-ı mütenâhi bir kudret bulunur. Bu suretle, bir sebep bütün menâbi-i kuvvetini kendisi taşımak zorunda kalmaz ve o sebepten hasıl olan eser, onun istinad ettiği şey nisbetinde büyük olur. Şirkte ise, herbir sebep, kendi menâbi-i kuvvetini kendi belinde taşımaya mecburdur; eseri de kendi cirmi kadar küçük olur. Bir karınca ve bir sinek, işte bu intisap kuvvetiyle mütekebbir zalimlere galebe eder; bir küçük çekirdek, bu sırla koca bir ağacı üzerinde taşır.

Bütün eşya birtek zâta isnad edildiği takdirde, icad etmek, "adem-i mutlaktan çıkarmak" mânâsına gelmez. Birtek zâtın eşyayı icadı, tıpkı camdaki misalî sureti kemâl-i suhuletle fotoğraf kâğıdına aksettirerek ona bir vücud-u haricî vermek gibi, yahut görünmez bir mürekkeple yazılmış bir yazıyı, gizli yazıları ortaya çıkaran bir madde vasıtasıyla görünür hale getirmek gibi, bir mevcud-u ilmîyi vücud-u haricîye çıkarmak mânâsını taşır.

Eşyanın esbaba ve kesrete havale edilmesi halinde ise, birşeye vücut vermek için, o şeyi adem-i mutlaktan çıkarmak gerekir. Bu ise, eğer muhal olmazsa, suubetin en nihayet mertebesi olur. Demek, vahdette vücub derecesine varan bir suhulet, kesrette ise imtinâ derecesinde bir suubet vardır.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.763

Vahdette, maddeye ve zamana ihtiyaç olmadan, bir mevcudu adem-i sırftan ibda' ve icad etmek mümkün olur ki, o mevcudun zerreleri külfetsiz bir şekilde ve hiçbir karışıklığa meydan vermeden bir ilmî kalıba dökülür. Şirkte ve kesrette yoktan var etmek ise, bütün ehl-i aklın ittifakıyla, imkân haricidir. Çünkü bir zîhayatın vücudu için, yeryüzüne yayılmış zerrelerin ve anâsırın toplanması kaçınılmaz olur; ayrıca, ilmî bir kalıbın mevcut olmayışı sebebiyle, o zîhayatın cismindeki zerrelerin muhafazası için, her zerrede küllî bir ilmin ve bir irade-i mutlakanın bulunması gerekecektir. Bununla beraber, şerikler müstağniyetün anhâ ve mümteniatün bizzat, yani hiç onlara ihtiyaç olmadığı gibi ve vücutları muhal oldukları halde, onları dâvâ etmek sırf tahakkümîdir ve mevcudattan hiçbir şeyde böyle bir ihtimal için ne bir emare, ne bir işaret mevcut değildir. Zira kâinatın hilkati, bizzarure, gayr-ı mütenâhi bir kudret-i kâmile icap ettirir; şeriklere hiç ihtiyaç yoktur. Eğer şerik bulunsa, mütenâhi diğer bir kuvvet, hiçbir zaruret olmadan, hattâ zaruret bunun tam aksi iken, o nihayetsiz ve gayet kemaldeki kudreti, nihayetsiz olduğu bir vakitte tahdit edip ona nihayet vermek lâzım gelir ki, bu, beş vecihle muhaldir. İşte, şerikler böylece mümtenidirler; ve kâinatın mevcudatından hiçbir şeyde, mezkûr vecihlerle mümteni bulunan şeriklerin varlığına dair bir işaret yahut tahakkukuna dair bir emare yoktur.

Bu mesele, Otuz İkinci Sözün Birinci Mevkıfında zerrattan seyyârâta, İkinci Mevkıfta semâvattan teşahhusât-ı veçhiyeye kadar, hepsi de üzerlerindeki sikke-i tevhidi göstererek şirki reddeden mevcudatın cevaplarıyla izah edilmiştir.

Onun şeriki olmadığı gibi, muîni ve veziri de yoktur. Esbab ise, kudret-i ezeliyenin tasarrufuna ince bir perdeden ibarettir, hakikatte tesir-i icadî sahibi değildir. Zira, esbab içinde en eşref ve ihtiyarı en geniş olan insan olduğu halde, yemek ve içmek ve düşünmek gibi en zâhir ef'âl-i ihtiyariyesinden onun elinde bulunan, ancak yüz cüzden bir meşkûk cüzdür. En eşref ve en geniş ihtiyar sahibi sebebin eli, böyle gördüğün gibi tasarruf-u hakikîden bağlanmış olursa, sair hayvânat ve cemâdat, Hâlık-ı Arz ve Semâvâta icad ve rububiyette nasıl şerik olabilirler? Nasıl ki bir padişahın içine hediyesini koyduğu zarf yahut hediyesini sardığı mendil yahut hediyesini eline verip sana gönderdiği nefer o padişahın saltanatına şerik olamaz. Öyle de, elleriyle bize nimetlerin gönderildiği sebepler ve bizim için iddihar edilen nimetlerin sandukçalarından ibaret olan zarflar ve bize hediye gönderilmiş atâyâ-yı İlâhiyenin sarıldığı esbab, şerik veya muin veya müessir birer vasıta olamazlar.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.764

İKİNCİ MERTEBE

Celâli yüce olan Allah, ilmi ve kudretiyle herşeyden nihayet derecede büyüktür. Zira O öyle bir Hallâk-ı Alîm ve Sâni-i Hakîm ve Rahmânü'r-Rahîmdir ki, kâinat bostanındaki şu mevcudat-ı arziye ve ecrâm-ı ulviye, bilbedâhe, o Hallâk-ı Alîmin mucizat-ı kudretidir. Ve şu yeryüzü bağında serilmiş rengârenk müzeyyen nebâtat ve açılıp saçılmış ve yayılmış mütenevvi hayvânat, bizzarure, o Sâni-i Hakîmin havârık-ı san'atıdır. Ve bu bağın bahçelerindeki şu tebessüm eden çiçekler ve süslenmiş meyveler, bilmüşahede, o Rahmânü'r-Rahîmin hedâyâ-yı rahmetidir. O mucizât-ı kudret şöyle şehadet ediyor; şu havârık-ı san'at nidâ ediyor; ve bu hedâyâ-yı rahmet ilân ediyor ki: Evvelkinin Hallâkı ve diğerinin Musavviri ve âhirkinin Vâhibi olan Zat herşeye kadîr, herşeye alîmdir. Onun rahmeti ve ilmi herşeyi kuşatmıştır. Kudretine nisbeten zerreler ve yıldızlar, az ve çok, küçük ve büyük, mütenâhi ve gayr-ı mütenâhi, herşey müsâvidir. O Sâni-i Hakîmin mucizâtı olan mâzinin bütün vukuat ve garâibi şehadet eder ki, o Sâni, Hallâk-ı Alîm ve Azîz-i Hakîm olduğundan, istikbalin bütün imkânât ve acâibine kadirdir.

Her türlü noksandan ve kusurdan münezzehtir o Zat ki,

  • ilminin mucizeleri, san'atının harikaları, cûd ve sehâsının hediyeleri ve lûtfunun burhanları olan
  • müzeyyen hayvânâtı, münakkaş kuşları, meyveli ağaçları ve çiçekli nebâtâtı ile,
  • yeryüzü bahçesini san'atının meşheri, mahlûkatının mahşeri, kudretinin mazharı, hikmetinin medarı, rahmetinin çiçekliği, Cennetinin tarlası, mahlûkatının resmigeçit meydanı, mevcudatının seyelângâhı, masnuatının ölçeği yapmıştır.

Bu yeryüzü bahçelerinde

  • meyvelerin ziynetiyle gülen çiçeklerin tebessümü, seher yeliyle şakıyan kuşların sec'aları, çiçeklerin yaprakçıklarındaki damlaların şıpıltısı ve validelerin küçük yavrulara olan terahhumu
  • cin ve insana ve hayvânat ve ruhaniyat ve melâikeye bir Vedûd'un kendisini tanıttırması, bir Rahmân'ın kendini sevdirmesi, bir Hannân'ın terahhumu, bir Mennân'ın en lâtif rahmet cilvelerini izhar etmesidir.


29. Lem'a Arapça - s:762-764

Yirmi Dokuzuncu Lem'a Arapça - s.762

c29062.gif (6648 bytes)
c29063.gif (7184 bytes)
c29064.gif (6881 bytes)
c29065.gif (6488 bytes)
c29066.gif (6852 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.763

c29067.gif (7241 bytes)
c29068.gif (6880 bytes)
c29069.gif (6716 bytes)
c29070.gif (7269 bytes)
c29071.gif (6245 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.764

c29072.gif (6739 bytes)
c29073.gif (7236 bytes)
c29074.gif (6811 bytes)
c29075.gif (5544 bytes)


29. Lem'a'nın Tercümesi - s:765-767

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.765

Bütün meyve ve tohumlar, birer hikmet mucizesi, birer san'at harikası, birer rahmet hediyesi, birer vahdet burhanı, dâr-ı âhiretteki eltâf-ı İlâhiyenin birer şahididir. Onlar birer şahid-i sadık olarak ilân ederler ki, kendilerinin Hallâkı herşeye kadîr ve herşeye alîmdir. Onun rahmeti ve ilmi ve halk ve tedbiri ve sun' ve tasviri herşeyi ihata etmiştir. Onun halk ve tedbirine ve sun' ve tasvirine nisbetle güneş bir tohumcuk gibi, yıldız bir çiçek gibi, arz bir habbe gibidir; hiçbir şey Ona ağır gelmez.

Meyve ve tohumlar, âlem-i kesretin aktârında vahdetin aynaları, kaderin işaretleri, kudretin remizleridir ki, bu kesretli mevcudatın menbalarının vahdetini gösterirler. Onlar, bir menbadan sudurları sırasında Fâtırlarının sun' ve tedbirdeki vahdetine şehadet ettikleri gibi, tekrar vahdette nihayet bulmalarıyla da Sânilerinin halk ve tedbirindeki hikmetini zikrederler.

Hem o meyve ve tohumlar hikmet-i Rabbâniyenin telvihâtıdır ki, Hâlık-ı Külli Şeyin, o cüz'î mevcutlara müteveccih küllî nazarının, onların cüzlerine dahi baktığını gösterir. Çünkü o ağacın halk edilmesinden en zâhir maksat, onun meyvesidir. İşte, beşer de şu kâinatın meyvesidir ve Hâlık-ı Kâinat nazarında en zâhir maksut odur. Kalb de bir tohumcuk gibidir ve Sâni-i Mahlûkatın en münevver aynası odur. İşte şu hikmettendir ki, bu kâinattaki şu küçücük insan, bu mevcudatta haşir ve neşir gibi muazzam inkılâplara ve kâinatın tahrip ve tebdil ve tahvil ve tecdidine en zâhir bir medar olur.

Allahu ekber. Sen, akılların künh-ü azametine erişemediği bir Zât-ı Zülcelâlsin, ey Kebîr!

Çünkü: Bütün eşya c29078a.gif (1179 bytes) deyip kâinatın azîm halka-i zikrinde beraber zikrederek çalışıyorlar.

Vakit-bevakit lisan-ı istidat ile Cenâb-ı Haktan hukuk-u hayatını "Yâ Hak" deyip hazine-i rahmetten istiyorlar. Baştan başa da hayata mazhariyetleri lisaniyle "Yâ Hayy" ismini zikrediyorlar.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.766

ÜÇÜNCÜ MERTEBE HAŞİYE 1

İzahı, Otuz İkinci Sözün Üçüncü Mevkıfının başındadır.

Allahü Teâlâ ilim ve kudretiyle herşeyden nihayet derecede büyüktür. Zira o öyle bir Kadîr, Mukaddir, Alîm, Hakîm, Musavvir, Kerîm, Lâtif, Müzeyyin, Mün'im, Vedûd, Mütearrif, Rahmân, Rahîm, Mütehannin, Cemîl-i Zülcelâl, Kâmil-i Mutlak ve Nakkaş-ı Ezelîdir ki, bu kâinatın sahaif ve tabakatıyla, küll ve cüz olarak hakikati ve bu mevcudatın külliyet ve cüz'iyet ve vücut ve beka itibarıyla hakikati,

  • Onun kazâ ve kader kaleminin ilim ve hikmetle tanzim ve takdir ettiği hatları;
  • ilim ve hikmet pergelinin sun' ile tasvir nakışları;
  • sun' ve tasvirinin yed-i beyzâsıyla, lütuf ve keremle tezyin ve tenvir ettiği tezyinatı;
  • lütuf ve kereminin ve teveddüd ve taarrüfünün lâtifelerinden rahmet ve nimetle tebessüm eden çiçekleri;
  • rahmet ve nimetinin ve terahhum ve tahannününün feyzinden cemal ve kemal ile tezahür eden semereleri;
  • ve, aynaların fâniliği ve mazharların seyyâliyetiyle beraber, onlarda tecellî eden o mücerred ve sermedî cemâlin bâki kalarak, gelip geçen mevsimler ve asırlar ve dehirler üzerinde tecelliyat ve zuhurâtının ve gelip geçen mahlûkat ve günler ve seneler üzerindeki in'âmâtının devam etmesinin şehâdetiyle, Onun cemal ve kemâlinin tecelliyat ve lemeâtından başka birşey değildir.

Evet, aynaların fâniliği ve mevcudatın zevaliyle beraber tecelliyâtın ve füyuzâtın devam etmesi, bütün zuhurattan daha zâhir bir surette, onlarda görünen cemâlin mazharlara ait olmadığına delâlet eder ve en fasih bir lisanla ve en vâzıh bir burhanla gösterir ki, o tecelliyat, Vâcibü'l-Vücudun ve Bâkî-i Vedûdun mücerred cemâlinin ve mazharlar üzerinde daimî yenilenen ihsânâtının cilveleridir.

Evet, eserin mükemmelliği, akıl sahipleri için, fiilin mükemmelliğine delâlet eder. Mükemmel fiil ise, fehim sahipleri için, ismin mükemmelliğine delâlet eder. İsmin mükemmelliği, bilbedâhe sıfatın mükemmelliğine; sıfatın mükemmelliği ise, bizzarure şe'nin mükemmelliğine; şe'nin mükemmelliği ise, hakkalyakîn derecesinde bir kat'iyetle ve o zâta lâyık bir şekilde, zâtın mükemmelliğine delâlet eder.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.767

DÖRDÜNCÜ MERTEBE

Celâli yüce olan Allah, herşeyden nihayet derecede büyüktür. Zira O öyle bir Adl-i Âdil ve Hakem-i Hâkim-i Hakîm-i Ezelîdir ki, şu kâinat şeceresinin binasını, meşiet ve hikmetinin asılları üzerinde altı günde tesis etmiş; ve onu kazâ ve kaderinin düsturlarıyla tafsil etmiş; ve âdet ve sünnetinin kanunlarıyla tanzim etmiş; ve inâyet ve rahmetinin namuslarıyla tezyin etmiş; ve, masnuatındaki intizamatın, mevcudatındaki tezyinatın, kâinatın eczasındaki teşabüh, tenasüb, tecavüb, teâvün ve teânukun, ve herşeyde o şeyin kamet-i kabiliyetine göre kader tarafından şuurlu bir şekilde takdir edilmiş itkan-ı san'atın şehadetiyle sabit olduğu üzere, esmâ ve sıfâtının cilveleriyle tenvir etmiştir.

  • Kâinatın tanzimâtındaki hikmet-i âmme,
  • tezyinâtındaki inâyet-i tâmme,
  • taltifâtındaki rahmet-i vâsia,
  • terbiyesindeki erzak ve iâşe-i şâmile,
  • Fâtırının şuûnât-ı zâtiyesine mazhariyetiyle acip bir san'at izhar eden hayatı,
  • tahsinâtındaki mehâsin-i kasdiye,
  • mevcudatının zevâliyle beraber onlarda in'ikâs eden tecelliyât-ı cemâliyenin devam etmesi,
  • kâinatın kalbinde, Mâbuduna karşı sadık aşk,
  • cezbelerinde zâhir olan incizap,
  • kâinattaki bütün kâmillerin, onun Fâtırının vahdetine dair ittifakları,
  • eczâsında fayda ve maslahatları gözeten tasarrufat,
  • nebâtâtındaki hakîmâne tedbir,
  • hayvânâtındaki kerîmâne terbiye,
  • erkânının tagayyürâtındaki mükemmel intizam,
  • külliyetinin intizamında gözetilen cesîm gayeler,
  • maddeye ve zamana muhtaç olmayarak ve gayet kemaldeki bir hüsn-ü san'atla def'aten icad edilmesi,
  • sınırsız imkânat içinde mütereddit mevcudatına verilen hakîmâne teşahhusat,
  • gayet kesretli ve mütenevvi hâcetlerinin, ellerinin yetişmediği en küçük matlaplarına kadar, umulmadık tarzda ve hesapsız bir şekilde, lâyık ve münasip vakitte kaza edilmesi,
  • zaafında tecellî eden kuvvet-i mutlaka,
  • aczinde tecellî eden kudret-i mutlaka,
  • cumudunda tezahür eden hayat; cehline rağmen herşeyi her şe'niyle ihata eden küllî şuur,
  • tagayyürden münezzeh bir tağyir edicinin vücudunu istilzam eden tagayyüratındaki intizam-ı mükemmel,
  • bir merkez etrafındaki mütedahil daireler gibi müttefik tesbihatları,
  • istidat lisanıyla, ihtiyac-ı fıtrî lisanıyla ve ıztırar lisanıyla edilen üç nevi duaların makbuliyeti.
  • mevcudatın münacatları ve ibadetleriyle mazhar oldukları şuhudat ve füyuzatları,


29. Lem'a Arapça - s:765-767

Yirmi Dokuzuncu Lem'a Arapça - s.765

c29076.gif (6958 bytes)
c29077.gif (7043 bytes)
c29078.gif (6357 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.766

c29079.gif (5215 bytes)
c29080.gif (6372 bytes)
c29081.gif (5366 bytes)
c29082.gif (6938 bytes)
c29083.gif (6299 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.767

c29084.gif (6655 bytes)
c29085.gif (6774 bytes)
c29086.gif (7264 bytes)
c29087.gif (7035 bytes)
c29088.gif (6615 bytes)


29. Lem'a'nın Tercümesi - s:768-770

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.768
  • mukadderatındaki intizam,
  • Fâtırını zikretmekle mutmain oluşları,
  • mevcudatın mebde ile müntehâlarını birleştiren hayt-ı vuslatın ibadet oluşu ve ibadet vasıtasıyla kemâlâtlarının zuhur edişi ve Sâniinin o mevcudu halk etmekteki makasıdının tahakkuk etmesi,
  • Ve hâkezâ, kâinatın sair şuûnat ve ahval ve keyfiyâtı şehadet eder ki, bütün bunlar birtek Müdebbir-i Hakîmin tedbirinde ve Ehad-i Samed olan bir Mürebbî-i Kerîmin terbiyesi altındadır. Ve bunların hepsi, birtek Seyyidin hizmetinde ve birtek Mutasarrıfın tasarrufundadırlar. Ve hepsinin de masdarı öyle bir Vâhidin kudretidir ki, mektubatından herbir mektup üzerinde ve sahâif-i mevcudatından herbir sayfa üzerinde vahdet hâtemleri kesretle tezahür etmiştir.

Evet, herbir vâdi ve dağdaki ve herbir sahrâ ve ovadaki herbir çiçek ve meyve, herbir nebat ve ağaç, belki herbir hayvan ve taş, belki herbir zerre ve toprak, nakışla eser mâbeyninde bir hâtemdir ve dikkatle nazar edenlere gösterir ki, o eserin sahibi kim ise, o nâmeyi ihtivâ eden şu mekânın kâtibi de odur; ve yeryüzünün ve denizaltının kâtibi de odur; ve böyle nâmelerle dolu semâvat sayfasına şems ve kameri nakşeden de odur. O Nakkaşın celâli herşeyden nihayet derecede yücedir. Allahu ekber!

Âlem bütün eczâsıyla hep birlikte Lâilâhe İllallah hakikatini terennüm ederler.

BEŞİNCİ MERTEBE HAŞİYE

Allah herşeyden nihayet derecede büyüktür. Zira O öyle Kadîr bir Hallâk ve öyle Basîr bir Musavvirdir ki, şu ecrâm-ı ulviye ve inci-misal yıldızlar Onun ulûhiyet ve azametinin burhanlarından birer nur ve rububiyet ve izzetinin şahitlerinden birer şuadır. Bütün bunlar Onun saltanat-ı rububiyetinin şâşaasına şehadet ve hikmet ve hâkimiyetinin vüs'atini ve azamet-i kudretinin haşmetini nidâ edip ilân ederler.

Şimdi âyet-i kerîmeye kulak ver: "Üstlerindeki göğe bakmazlar mı, onu nasıl bina edip süsledik." Kaf Sûresi, 50:6.

Sonra semânın yüzüne bak ki, nasıl bir sükûnet içinde sükût, hikmet içinde bir hareket, haşmet içinde bir parlamak, ziynet içinde bir tebessümü, intizam-ı hilkat ve ittizan-ı san'atla beraber göreceksin.

Semânın lâmbası olan güneşin parlamasıyla mevsimleri tebdil etmek, kandili olan ayı semânın yüksek burcuna asıp aydınlatmak, yıldızları ışıl ışıl yakıp âlemleri süslendirmek, bu âlemi tedbir eden nihayetsiz bir saltanatın varlığını ehl-i fikre ilân eder.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.769

İşte o Hallâk-ı Kadîr herşeyi her şe'niyle bilir. Onun iradesi herşeye şâmildir; dilediği olur, dilemediği olmaz. Herşeyi ihata eden zâtî ve mutlak kudretiyle herşeye kadirdir. Nasıl şu günkü günde güneşin ziyasız ve hararetsiz vücudu mümkün ve mutasavver değilse, öyle de, semâvâtın hâlıkı olan bir İlâhın ilm-i muhit ve kudret-i mutlaka sahibi olmaması mümkün değildir ve tasavvur olunamaz. Demek, bizzarure, zâtının lâzımı olan muhit ilmiyle O herşeyi her şe'niyle bilir. Öyle bir ilmin herşeye taallûku lâzımdır ve hiçbir şeyin ondan gizlenmesi mümkün değildir; çünkü huzur ve şuhud ve nüfuz ve nuranî ihata vardır.

Mevcudatta müşahede edilen mizanlı intizamlar ve intizamlı mizanlar, hikmet-i âmme ve inâyet-i tâmme, muntazam kader ve müsmir kazâlar, muayyen eceller ve mukannen erzaklar, düsturlarının sağlamlığıyla kâinattaki fenleri netice veren itkanat ve herşeyi süslendiren ihtimamat ve gayet kemaldeki imtiyaz ve ittizan ve intizam ve itkan ve herşeyin hilkatinde görülen suhulet-i mutlaka nâmına hiçbir şey yoktur ki, herşeyi bilen bir Allâmü'l-Guyûbun ilminin ihatasına şahit olmasın.

"Yaratan bilmez olur mu? Onun ilmi herşeyin inceliklerine nüfuz eder ve O herşeyden hakkıyla haberdardır" (Mülk Sûresi, 67:14) âyetinin delâletiyle, birşeyin vücudu, o şeye taallûk eden ilmi istilzam eder. Ve eşyadaki nur-u vücut, eşyaya taallûk eden nur-u ilmi istilzam eder.

İnsanın hüsn-ü san'atının onun şuuruna delâletiyle, hilkat-i insanın ilm-i Hâlıka delâleti arasındaki nisbet, karanlık gecedeki yıldız böceğinin ışıkçığının, günün ortasında yeryüzünde parlayan güneşin şâşaasına nisbeti gibidir.

O Hâlıkın ilmi nasıl herşeyi muhit ise, iradesi de öylece herşeyi muhittir. Çünkü meşiet olmadan birşeyin tahakkuku mümkün değildir. Kudret tesir ettiği ve ilim temyiz ettiği gibi, irade de tahsis eder; ondan sonra eşya vücuda gelir.

Hak Sübhanehû ve Teâlânın irade ve ihtiyarına dair şahitler, eşyanın keyfiyat ve ahval ve şuûnâtı adedincedir.

Evet, hadsiz imkânat ve akîm yollar ve müşevveş ihtimaller arasından ve karma karışık seller altında bu dakik ve rakik nizamla ve bu gözle görünen hassas ve cessas mizanla mevcudatın tanzimi ve muayyen sıfatlarının onlara tahsis edilmesi; ve basit ve câmid unsurlardan muntazam ve muhtelif zîhayat mevcudatın halk edilmesi (insanın bütün cihazatıyla nutfeden, kuşların bütün âzâlarıyla yumurtadan, ağacın muhtelif âzâlarıyla tohumdan halk edilmesi gibi); herşeyin tahsis ve tayini, Hak Sübhanehunun irade ve ihtiyar ve meşietiyle olduğuna delâlet eder.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.770

Nasıl bir cinsten olan eşyanın tevafuku ve bir nev'in efradının âzâ-yı esasiyede tevafukları onların Saniinin Vahid ve Ehad olduğuna bizzarure delâlet ederse, bütün o efradı şümulüne alan ve muntazam alâmet-i farikalarla tezahür eden hakîmâne teşahhusatlarındaki temayüz de, şânı herşeyden yüce olan o Sâni-i Vâhid-i Ehadin Fâil-i Muhtar ve Mürîd olduğuna ve dilediği gibi iş görüp dilediği gibi hükmettiğine delâlet eder.

Hem o Hallâk-ı Alîm-i Mürîd nasıl ki alîm-i külli şey ve mürîd-i külli şeydir, yani ilmi herşeyi muhit ve iradesi herşeye şâmil ve ihtiyarı tam ve ekmeldir. Öyle de, Onun kudreti dahi kâmildir, zarurîdir, zâtîdir, zâtından neş'et eder ve zâtının lâzımıdır. O kudrete acz tedahül etmesi muhaldir; aksi takdirde bil'ittifak muhal olan cem-i zıddeyn lâzım gelir.

O kudrette merâtib de bulunmaz.

  • Nuraniyet, şeffafiyet, mukabele, muvazene, intizam ve imtisal sırrıyla,
  • sür'at ve suhulet ve kesret-i mutlaka içinde müşahede edilen intizam-ı mutlak ve ittizan-ı mutlak ve imtiyaz-ı mutlakın şehadetiyle,
  • imdad-ı vâhidiyet ve yüsr-ü vahdet ve tecellî-i ehadiyet sırrıyla,
  • vücub ve tecerrüd ve mübayenet-i mahiyet hikmetiyle,
  • adem-i takayyüd ve adem-i tahayyüz ve adem-i tecezzî sırrıyla,
  • hiç ihtiyaç yok, faraza ihtiyaç olsa-avâik ve mevâniin dahi, insandaki âsab gibi yahut seyyâlât-ı lâtifeyi nakleden madenî hatlar gibi, bir vesile-i teshile inkılâp etmesi hikmetiyle,
  • cezâlet itibarıyla zerre yıldızdan, cüz neviden ve küllden, cüz'î küllîden, az çoktan, küçük büyükten, insan âlemden ve tohum ağaçtan daha aşağı olmadığı hikmetiyle,
  • o kudrete nisbeten zerreler ve yıldızlar, az ve çok, küçük ve büyük, cüz'î ve küllî, cüz ve küll, insan ve âlem, tohum ve ağaç müsavidir. Onları halk edenin, bunları dahi halk etmesi istib'âd olunamaz. Zira ihata olunan mevcudat, o küllî ve muhit mevcudatın misal-i musaggarı olan küçücük mektuplar yahut onlardan sağılmış ve süzülmüş noktalar hükmündedir. Demek, ihata olunan şeyin Hâlıkı kim ise, ihata eden dahi, bizzarure, o Hâlıkın kabza-i tasarrufunda olmak zarureti vardır-tâ ki, ihata edenin küçük misali, Onun ilminin desâtiriyle o ihata olunanlarda derc edilsin ve Onun hikmetiyle süzülüp hülâsası çıkarılsın. İşte cüz'iyatta şunu gösteren kudrete, külliyatta dahi bunu göstermek ağır gelmez.


29. Lem'a Arapça - s:768-770

Yirmi Dokuzuncu Lem'a Arapça - s.768

c29089.gif (5744 bytes)
c29090.gif (6646 bytes)
c29091.gif (5415 bytes)
c29092.gif (6787 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.769

c29093.gif (6624 bytes)
c29094.gif (7348 bytes)
c29095.gif (6024 bytes)
c29096.gif (6784 bytes)
c29097.gif (6821 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.770

c29098.gif (7070 bytes)
c29099.gif (6588 bytes)
c29100.gif (6782 bytes)
c29101.gif (5639 bytes)
c29102.gif (7287 bytes)


29. Lem'a'nın Tercümesi - s:771-773

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.771

Hem nasıl ki cevâhir-i ferd üzerine esir zerrâtıyla bir kur'ân-ı hikmet yazmak, semâvat sayfaları üzerine yıldızlar ve güneşler mürekkebiyle bir Kur'ân-ı azîm yazmaktan cezalet itibarıyla daha aşağı değildir. Öyle de, bir arı veya karınca, hilkatçe ağaçtan veya filden aşağı olmadığı gibi, bir çiçek dahi san'atça bir yıldızdan aşağı değildir. Ve hâkezâ, kıyas et.

Hem icad-ı eşyada görülen kemâl-i suhulet, nasıl ehl-i dalâleti, aklın reddettiği ve hattâ vehmin dahi ondan kaçtığı muhâlât ve hurafeleri istilzam eden bir iltibasla teşkili teşekkül zannetmelerine sebep olmuşsa; ehl-i hak ve hakikat nazarında da, zerrat ve seyyârâtın müsavi şekilde Hâlık-ı Kâinatın kudretine nisbet edilmesi icap ettiğini, kat'î ve zarurî bir şekilde ispat etmiştir.

Onun celâli pek yüce, şânı pek büyüktür ve Ondan başka ilâh yoktur.

ALTINCI MERTEBE HAŞİYE 1

Onun celâli pek yüce, şânı pek büyüktür. Allah ilim ve kudretiyle herşeyden büyüktür. Zira O öyle bir Âdil-i Hakîm ve Kadir-i Alîm ve Vâhid-i Ehad ve Sultan-ı Ezelîdir ki, bütün bu âlemler Onun nizam ve mizanının, tanzim ve tevzininin, adl ve hikmetinin ve ilim ve kudretinin kabza-i tasarrufundadır ve, şuhud derecesinde bir hads ile, belki bilmüşahede, Onun Vâhidiyet ve Ehadiyet sırrına mazhardır. Çünkü mükevvenatta nizam ve mizan ile tanzim ve tevzin dairesinden hariç hiçbir şey yoktur. Bunlar ise, İmam-ı Mübin ve Kitab-ı Mübinden iki babdır. Ve şunlar dahi, biri o Alîm-i Hakîmin ilim ve emrine, diğeri de o Azîz-i Rahîmin kudret ve iradesine iki ünvandır. Ve şu imam ile beraber şu kitaptaki şu mizanlı nizam, başında iz'an ve yüzünde gözü bulunan kimse için iki parlak burhandır ki, kâinatta hiçbir şeyin hiçbir zaman o Rahmân'ın kabza-i tasarrufundan ve o Hannânın tanziminden ve o Mennânın tezyininden ve o Deyyânın tevzininden hariç kalmadığını gösterir.

Elhasıl: Mevcudatın hilkatinde ism-i Evvel ve Âhirin tecellîsi mebde ile müntehâya, asıl ile nesle, mazi ile müstakbele, emir ile ilme bakar ve İmam-ı Mübine işaret eder. Eşyanın hilkati zımnında tecellî eden ism-i Zâhir ve Bâtın ise, Kitab-ı Mübine işaret ederler.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.772

Zira kâinat büyük bir ağaç gibidir. Kâinatın herbir âlemi dahi bir ağaca benzer. Binaenaleyh, cüz'î bir ağacı, bütün envâ ve âlemleriyle beraber kâinatın hilkatine kıyas edebiliriz. İşte şu cüz'î ağacın bir aslı ve mebdei vardır ki, ağaç o çekirdekten neş'et eder. Ve kezâ, ağacın ölümünden sonra onun vazifesini idame ettiren bir de nesli vardır ki, o dahi ağacın semeresindeki çekirdektir.

İşte, mebde ile müntehâ, ism-i Evvel ve Âhirin tecellîsine mazhardır. Ağacın mebde ve çekirdek-i aslîsi, intizam ve hikmetle, ağacın teşekkülâtına dair bütün düsturları ihtiva eden bir fihriste ve tarife hükmündedir. Ağacın nihayetinde bulunan meyvenin çekirdeği ise, ism-i Âhirin tecellîsine mazhardır. Kemâl-i hikmetle halk edilen meyvedeki çekirdek, kendisine o ağacın benzerinin teşekkülü için bir fihriste ve tarife tevdi edilmiş bir sandukça hükmündedir. Onda, kalem-i kaderle, gelecek ağacın teşekkülâtına dair düsturlar yazılmıştır.

Ağacın dış yüzü ise, ism-i Zâhirin tecellîsine mazhardır. Kemâl-i intizam ve tezyin ve hikmetle tanzim edilen o ağacın zâhiri, sanki o ağacın kametine uygun şekilde kemâl-i hikmet ve inayetle biçilmiş muntazam, müzeyyen ve murassâ bir elbisedir.

O ağacın bâtını ise, ism-i Bâtının tecellîsine mazhardır. İntizam ve tedbirindeki kemal ile akılları hayrette bırakan ve hayat için lüzumlu maddeleri muhtelif âzâlara kemâl-i intizamla tevzi eden o ağacın bâtını, gayet intizam ve ittizanla tanzim edilmiş harika bir makine gibidir.

Nasıl ağacın acip bir tarifesi olan evveli ile harika bir fihristesi olan âhiri İmam-ı Mübine işaret ediyorsa, pek acip bir san'at eseri olan zâhiri ile nihayet derecede muntazam bir makine olan bâtını da Kitab-i Mübine işaret eder.

Bunun gibi, insandaki kuvve-i hafızalar dahi Levh-i Mahfuza işaret eder ve onun vücuduna delil teşkil eder. Yine bunun gibi, herbir ağacın çekirdek-i aslîsi ve meyveleri İmam-ı Mübine işaret eder, zâhir ve bâtını ise Kitab-ı Mübini gösterir. İşte bu cüz'î ağaca, mazi ve müstakbeliyle şecere-i arzı, evveli ve âtisiyle şecere-i kâinatı, ecdadı ve nesliyle şecere-i insanı kıyas et. Ve hâkezâ...

O şecerenin Hâlıkının şanı pek yücedir ve Ondan başka ibadete lâyık hiçbir ilâh yoktur.

Ey Kebîr! Sen öyle bir Zât-ı Zülcelâlsin ki, azametini tavsif etmekte akıllar âciz, ceberûtunun künhüne erişmekte fikirler çaresiz kalır.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.773

YEDİNCİ MERTEBE

Celâli yüce olan Allah, ilmi ve kudretiyle herşeyden nihayet derecede büyüktür. Zira O öyle bir Hallâk, Fettah,HAŞİYE 2 Faal, Allâm, Vehhab ve Feyyazdır ve öyle bir Şems-i Ezelîdir ki, şu kâinat, bütün envâ ve mevcudatıyla beraber, Onun envârının gölgeleri, Onun ef'âlinin eserleri, Onun esmâsının çeşit çeşit tecelliyâtının renk renk nakışları, Onun kaza ve kader kaleminin hatları, Onun sıfâtının ve cemal ve celâl ve kemâlinin tecelliyâtının aynalarıdır.

  • Bütün kütüb ve suhufuyla ve tekvinî ve Kur'ânî âyetleriyle Şâhid-i Ezelînin icmâı,
  • zâtında ve zerrâtındaki iftikar ve ihtiyacatıyla beraber üzerinde tezahür eden gınâ-yı mutlak ve servet-i mutlaka ile, arz ve âlemin icmâı,
  • zevil'ervahtan ervâh-ı neyyire ve kulûb-u münevvere ve ukul-ü nuraniye sahibi olan bütün ehl-i şuhud enbiya ve evliya ve asfiyanın, bütün tahkikat ve keşfiyat ve füyuzat ve münacatlarının icmâı ile,
  • arzdan ecrâm-ı ulviye ve süfliyeye kadar bütün bunlar, had ve hesaba gelmez kat'î şehadetleri ve yakîne dayanan tasdikleriyle, tekvinî ve Kur'ânî âyetlerin şehadetlerini ve Vâcibü'l-Vücudun bizzat şehadeti demek olan suhuf ve kütüb-ü semâviyenin şehadetlerini kabul ile ittifak etmişlerdir ki, bu mevcudat Onun kudretinin âsârı ve kaderinin mektubatı esmâsının aynaları ve envârının temessülâtıdır.

Onun celâli herşeyden yücedir ve Ondan başka ilâh yoktur.


29. Lem'a Arapça - s:771-773

Yirmi Dokuzuncu Lem'a Arapça - s.771

c29103.gif (6265 bytes)
c29104.gif (7094 bytes)
c29105.gif (5914 bytes)
c29106.gif (7309 bytes)
c29107.gif (6618 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.772

c29108.gif (7374 bytes)
c29109.gif (6984 bytes)
c29110.gif (6659 bytes)
c29111.gif (7242 bytes)
c29112.gif (4303 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.773

c29113.gif (6913 bytes)
c29114.gif (6402 bytes)
c29115.gif (6600 bytes)


29. Lem'a'nın Tercümesi - s:774-776

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.774

DÖRDÜNCÜ BAB

İki Fasıldır.

Birinci Fasıl

Hazret-i Hızır'ın meşhur ve mühim bir virdi, mebde ve esas olarak marifetullahta ve tevhidin meratibinde altmış üç mertebeye işaret ediyor. O altmış üç mertebenin herbirisi iki cümledir.

Lâ ilâhe illâllah vahdaniyeti ispat ettiği gibi, Hüve ile başlayan isimler vücud-u Vâcibi ispat ediyor. Adeta birinci cümle vahdaniyeti gösterdiği zaman, bir sual-i mukadder hatıra geliyor. "O Vâhid kimdir, nasıl bileceğiz?" diye vaki olan suale, meselâ Hüve'r-Rahmânü'r-Rahîm ile cevap veriyor. Yani, kâinatı dolduran âsâr-ı şefkat ve merhamet Onundur, o Rahmân'ı tanıttırıyor. Ve hâkezâ, kıyas et.

Said Nursi

Bismillâhirrahmânirrahîm

Allahım,

Bütün mevcudatta ve zerrât-ı mevcudatta müşahede olunan herbir nimet ve rahmet ve hikmet ve inayetin önünde, herbir hayat ve memat ve hayvan ve nebatın önünde, herbir çiçek ve meyve ve çekirdek ve tohum önünde, herbir san'at ve sıbgat ve nizam ve mizan önünde, herbir tanzim ve tevzin ve temyiz önünde, işte bu şehadeti Sana takdim ediyorum:HAŞİYE 1

Şahidiz ki Allah'tan başka ilâh yok; Odur Hayy ve Kayyûm.
Allah'tan başka ilâh yok; Odur Bâkî ve Deymûm.
Allah'tan başka ilâh yok; birdir O, şeriki yok.
Allah'tan başka ilâh yok; Odur Aziz ve Cebbâr.
Allah'tan başka ilâh yok; Odur Hakîm ve Gaffâr.
Allah'tan başka ilâh yok; Odur Evvel ve Âhir.
Allah'tan başka ilâh yok; Odur Zâhir ve Bâtın.
Allah'tan başka ilâh yok; Odur Semî ve Basîr.
Allah'tan başka ilâh yok; Odur Lâtîf ve Habîr.
Allah'tan başka ilâh yok; Odur Gafûr ve Şekûr.
Allah'tan başka ilâh yok; Odur Hallâk-ı Kadîr.
Allah'tan başka ilâh yok; Odur Musavvir ve Basîr.
Allah'tan başka ilâh yok; Odur Cevvâd-ı Kerîm.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.775

Allah'tan başka ilâh yok; Odur Muhyî ve Alîm.
Allah'tan başka ilâh yok; Odur Muğnî-yi Kerîm.
Allah'tan başka ilâh yok; Odur Müdebbir-i Hakîm.
Allah'tan başka ilâh yok; Odur Mürebbî-yi Rahîm.
Allah'tan başka ilâh yok; Odur Aziz ve Hakîm.
Allah'tan başka ilâh yok; Odur Alî ve Kavî.
Allah'tan başka ilâh yok; Odur Velî ve Ganî.
Allah'tan başka ilâh yok; Odur Şehîd ve Rakîb.
Allah'tan başka ilâh yok; Odur Karîb ve Mücîb.
Allah'tan başka ilâh yok; Odur Fettâh-ı Alîm.
Allah'tan başka ilâh yok; Odur Hallâk-ı Hakîm.
Allah'tan başka ilâh yok; Odur Metîn ve kuvvet-i mutlaka sahibi Rezzâk.
Allah'tan başka ilâh yok; Odur Ehad ve Samed.
Allah'tan başka ilâh yok; Odur Bâkî ve Emced.
Allah'tan başka ilâh yok; Odur Vedûd ve Mecîd.
Allah'tan başka ilâh yok; Odur Fa'âl-i limâ Yürîd.
Allah'tan başka ilâh yok; Odur Melik ve Vâris.
Allah'tan başka ilâh yok; Odur Bâkî ve Bâis.
Allah'tan başka ilâh yok; Odur Bâri' ve Musavvir.
Allah'tan başka ilâh yok; Odur Lâtîf ve Müdebbir.
Allah'tan başka ilâh yok; Odur Seyyid ve Deyyân.
Allah'tan başka ilâh yok; Odur HannânHAŞİYE 2 ve Mennân.HAŞİYE 3
Allah'tan başka ilâh yok; Odur Sübbûh ve Kuddûs.
Allah'tan başka ilâh yok; Odur Adl ve Hakem.
Allah'tan başka ilâh yok; Odur Ferd ve Samed.
Allah'tan başka ilâh yok; Odur Nûr ve Hâdî.
Allah'tan başka ilâh yok; Odur her ârifin Mârûfu.HAŞİYE 4
Allah'tan başka ilâh yok; Odur her âbidin hak Mâbudu.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.776

Allah'tan başka ilâh yok; Odur her şâkirin Meşkûru.
Allah'tan başka ilâh yok; Odur her zâkirin Mezkûru.
Allah'tan başka ilâh yok; Odur her hâmidin Mahmûdu.
Allah'tan başka ilâh yok; Odur her tâlibin Mevcudu.
Allah'tan başka ilâh yok; Odur her muvahhidin Mevsufu.
Allah'tan başka ilâh yok; Odur her muhibbin hak Mahbûbu.
Allah'tan başka ilâh yok; Odur her mürîdin Mergubu.
Allah'tan başka ilâh yok; Odur her münîbin Maksudu.HAŞİYE 5
Allah'tan başka ilâh yok; Odur her kalbin Maksudu.
Allah'tan başka ilâh yok; Odur her mahlûkun Mûcidi.
Allah'tan başka ilâh yok; Odur her zamanda Mevcud.
Allah'tan başka ilâh yok; Odur her mekânda Mâbud.
Allah'tan başka ilâh yok; Odur her lisanda Mezkûr.
Allah'tan başka ilâh yok; Odur her ihsan için Meşkûr.
Allah'tan başka ilâh yok; Odur minnetsiz in'âm eden.
Allah'tan başka ilâh yok; Allah'a iman ile,
Allah'tan başka ilâh yok; Allah'tan emân ile,
Allah'tan başka ilâh yok; şehadetim Allah katına emanet,
Allah'tan başka ilâh yok, hakkan ve hakikaten,
Allah'tan başka ilâh yok, iz'ânen ve sıdkan,
Allah'tan başka ilâh yok; kulluk ve ibadet Ona.
Allah'tan başka ilâh yok; Melik, Hak ve Mübîn O. Muhammed Resulullah; Sâdıku'l-Va'di'l-Emîn O.


29. Lem'a Arapça - s:774-776

Yirmi Dokuzuncu Lem'a Arapça - s.774

c29116.gif (4432 bytes)
c29117.gif (5097 bytes)
c29118.gif (4809 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.775

c29119.gif (4752 bytes)
c29120.gif (4893 bytes)
c29121.gif (4719 bytes)
c29122.gif (4857 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.776

c29123.gif (6122 bytes)
c29124.gif (5830 bytes)
c29124a.gif (4585 bytes)
c29125.gif (3672 bytes)


29. Lem'a'nın Tercümesi - s:777-779

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.777

İkinci Fasıl

Ekser aktâbın ve bilhassa Gavs-i Geylânî'nin her sabah virdlerinin fâtihası hükmünde beş altı satır-ı temcid ve tâzim, benim için uzun bir silsile-i tefekkürün çekirdeği hükmüne geçip, doksan dokuz mertebe-i marifet ve tevhide işaret nev'inden bir sünbül-ü mânevî vermiş. O doksan dokuz mertebesinden yetmiş dokuz mertebesi burada zikredildi. O işârâtın herbir fıkrasında iki cihetle Zât-ı Akdese bakar:

Biri, hazır, meşhud vaziyetiyle şehadet eder mânâsıyla, lillâhi şehîd tabiriyle ifade ediliyor. Ve emsallerinin birbiri arkasından gelip geçmesinden tezahür eden silsilenin işaretine, alâllahi delîl diye delâlet eder, mânâsında ifade edilmiştir.

Said Nursî

Bismillâhirrahmânirrahîm

Biz sabaha girdik.HAŞİYE 1 Mülk Allah'a şahit, kibriya Allah'a delildir.

Azamet Allah'a şahit, heybet Allah'a delildir.

Kuvvet Allah'a şahit, kudret Allah'a delildir.

Nimetler Allah'a şahit,HAŞİYE 2 daimî in'âmlar Allah'a delildir.

Güzellik Allah'a şahit, cemâl-i sermedî Allah'a delildir.

Celâl Allah'a şahit, kemal Allah'a delildir.

AzamûtHAŞİYE 3 Allah'a şahit, ceberûtHAŞİYE 4 Allah'a delildir.

Rububiyet Allah'a şahit, ulûhiyet-i mutlaka Allah'a delildir.

Saltanat Allah'a şahit, yer ve göklerin orduları Allah'a delildir.

KazâlarHAŞİYE 5 Allah'a şahit, takdirHAŞİYE 6 Allah'a delildir.

Terbiye Allah'a şahit, tedbir Allah'a delildir.

Tasvir Allah'a şahit, tanzim Allah'a delildir.

Tezyin Allah'a şahit, tevzin Allah'a delildir.

İtkanHAŞİYE 7 Allah'a şahit, vücut Allah'a delildir.

Halk Allah'a şahit, daimî icad Allah'a delildir.

Hüküm Allah'a şahit, emir Allah'a delildir.

Mehasin Allah'a şahit, letâifHAŞİYE 8 Allah'a delildir.

MehâmidHAŞİYE 9 Allah'a şahit, medâih Allah'a delildir.

İbâdât Allah'a şahit, kemâlâtHAŞİYE 10 Allah'a delildir.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.778

TahiyyatHAŞİYE 11 Allah'a şahit, berekât Allah'a delildir.

Salâvat Allah'a şahit, tayyibat Allah'a delildir.

Mahlûkat Allah'a şahit, mâzideki havârık Allah'a delildir.

Mevcudat Allah'a şahit, istikbaldeki mucizat Allah'a delildir.

Semavat Allah'a şahit, Arş Allah'a delildir.

Güneşler Allah'a şahit, aylar Allah'a delildir.

Yıldızlar Allah'a şahit, seyyareler Allah'a delildir.

Ondaki tasarrufat ve ondan inen yağmurla cevv-i semâ Allah'a şahit, arz Allah'a delildir. (Yani, yerde zâhir olan kudret, ondaki bâhir hikmet, ondaki mükemmel san'at, ondaki müzeyyen renkler, ondaki mütenevvi nimetler, ondaki vâsi rahmet Allah'a delildir.)

Binler âyâtıyla Kur'ân Allah'a şahit, binler mucizatıyla Muhammed Allah'a delildir.

Acaip ve garaibiyle denizler Allah'a şahit, yaprak ve çiçek ve meyveleriyle nebatat Allah'a delildir. (Yani, yapraklarıyla tesbih eden, çiçekleriyle hamd eden, meyveleriyle tekbir eden o süslü, çiçekli ve meyveli nebatlar, Allah'a delildir.)

Tesbih eden yaprakları ve hamd eden çiçekleri ve tekbir eden meyveleriyle ağaçlar Allah'a şahit; tekbir edici hayvanat, tesbih edici huveynat, hamd edici kuşlar, cevv-i semâda kanat çırpan tehlil edici kuşçuklar Allah'a delildir.

Kâinat mescidinde namaz kılan ve ibadet eden insanlar ve cinler Allah'a şahit, âlem mescidinde ibadet ve tesbih eden melâike ve ruhaniyat Allah'a delildir.

San'at Allah'ındır; öyleyse medih de Allah'a aittir.

Sıbgat Allah'ındır; öyleyse senâ da Allah'a aittir.

Nimet Allah'ındır; öyleyse şükür de Allah'a aittir.

Rahmet Allah'ındır; öyleyse hamd olsun o Allah'a ki Âlemlerin Rabbidir.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.779

c29134a.gif (1845 bytes) cümlesinin şehadetine dair

Allahım,

Ey âlemlerde seçilmiş Muhammed'in Rabbi,

Ey Cennet'in ve Cehennem ateşinin Rabbi,

Ey peygamberlerin ve en hayırlı kulların Rabbi,

Ey sıddıkların ve ebrârın Rabbi,

Ey âlemlerde küçük ve büyük herşeyin Rabbi,

Ey habbelerin ve meyvelerin Rabbi,

Ey nehirlerin ve ağaçların Rabbi,

Ey sahrâların ve ovaların Rabbi,

Ey kölelerin ve hürlerin Rabbi,

Ey gecenin ve gündüzün Rabbi,

Akşama erdiğimizde ve sabaha çıktığımızda Seni şahit tutarız; Senin bütün mukaddes sıfatlarını şahit tutarız; Senin bütün Esmâ-i Hüsnânı şahit tutarız; Senin yüce âlemlerdeki bütün meleklerini şahit tutarız; Senin türlü türlü mahlûkatının hepsini şahit tutarız; Senin büyük peygamberlerinin hepsini şahit tutarız; Senin büyük evliyalarının hepsini şahit tutarız; Senin bütün yüksek asfiyalarını şahit tutarız; Senin had ve hesaba gelmez tekvinî âyetlerinin hepsini şahit tutarız; Senin hilkatte birbirine benzeyen bütün müzeyyen, mevzun ve manzum masnuatını şahit tutarız; kendileri âciz, câmid ve câhil oldukları halde Senin havl ve kuvvetinle ve emir ve izninle pek acip ve muntazam vazifeleri kaldıran bütün zerrât-ı kâinatı şahit tutarız; basit ve camid zerrelerden yapılan mütenevvi, muntazam, itkanlı ve san'atlı hadsiz mürekkebatın hepsini şahit tutarız; hayat maddeleri nihayet derecede karışıklık içinde olduğu halde nihayet derecede imtiyazla ve def'aten birbirinden ayırd edilerek neşvünema bulan muhtelit mevcudatın bütün terekkübatını şahit tutarız; enbiya ve evliyanın sultanı, mahlûkatının en efdali ve bâhir mucizelerin sahibi olan Habib-i Ekremini-salât ve selâmın en üstünü onun ve âlinin üzerine olsun-şahit tutarız; ap açık âyetler ve nurlu burhanlar ve vazıh deliller ve parlak nurlar sahibi Furkan-ı Hakîmini şahit tutarız; ve hepimiz birden şehadet ederiz ki:

Sen Vâcibü'l-Vücud, Vâhid, Ehad, Ferd, Samed, Hayy, Kayyûm, Alîm, Hakîm, Kadîr, Mürîd, Semî', Basîr, Rahmân, Rahîm, Adl, Hakem, Muktedir ve Mütekellim olan Allah'sın ve bütün güzel isimler Sana âittir.


29. Lem'a Arapça - s:777-779

Yirmi Dokuzuncu Lem'a Arapça - s.777

c29126.gif (2337 bytes)
c29127.gif (6483 bytes)
c29128.gif (6489 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.778

c29129.gif (6501 bytes)
c29130.gif (6435 bytes)
c29131.gif (6712 bytes)
c29132.gif (6068 bytes)
c29133.gif (3152 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.779

c29134.gif (4547 bytes)
c29135.gif (6767 bytes)
c29136.gif (6675 bytes)
c29137.gif (6919 bytes)


29. Lem'a'nın Tercümesi - s:780-782

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.780

Yine şehadet ederiz ki, Senden başka hiçbir ilâh yoktur. Sen birsin; şerikin yoktur. Sen herşeye kadirsin ve herşeyi hakkıyla bilirsin.

Yine yukarıda geçenlerin hepsini şahit tutarak ve onların hepsiyle beraber şehadet ederiz ki, Muhammed Senin kulun, peygamberin, âlemlerde seçkin kıldığın kulun, halilin, mülkünün cemâli, san'atının melîki, inayetinin pınarı, hidayetinin güneşi, muhabbetinin lisanı, rahmetinin misali, mahlûkatının nuru, mevcudatının şerefi,HAŞİYE 1 kâinatının tılsımının keşşafı, saltanat-ı rububiyetinin dellâlı, isimlerinin hazinelerinin tarif edicisi, kullarına Senin emirlerini talim edici, kitab-ı kâinatının âyâtının müfessiri, mahlûkatındaki tecelliyatını görmek ve zîşuur kullarına göstermek için medar yaptığın zat, kendi cemâline ve esmâna olan muhabbetinin ve san'atına ve masnuatına mahlûkatının mehasinine olan muhabbetinin mir'âtı; âlemlere rahmet olarak ve bu âlem sarayının nakışlarındaki renk ve san'atların hikmetleriyle saltanat-ı rububiyetinin kemâlâtındaki güzellikleri beyan etmek ve âlem kitabının kelimelerindeki, âyetlerindeki ve satırlarındaki hikmetlerin işaretiyle Senin isimlerinin hazinelerini tarif etmek ve marziyatını bildirmek üzere gönderdiğin habibin ve resulündür, ey Göklerin ve Yerlerin Rabbi! Ona ve âline ve ashabına ve ihvanına, her anda ve her zamanda milyonlar salât ve selâm olsun.

Ey Hafîz, ey Hâfız, ey Hayru'l-Hâfızîn olan Allahım,

Bize ihsan ettiğin bu şehadetleri Senin hıfz ve himayene ve Senin rahmetine tevdi ediyoruz. Haşir ve mizan gününe kadar onları hıfzeyle. Âmin. Âlemlerin Rabbi olan Allah'a hamd olsun.

Ezelden ebede her türlü hamd, Allah'a mahsustur. Onun vücub-u vücuduna öyle bir zat delâlet eder,HAŞİYE 2 insanlara Onun evsaf-ı celâl ve cemal ve kemalini öyle bir zat ilân eder ve Onun Vâhid ve Ferd ve Samed olduğuna öyle bir zat şahitlik eder ki, o

  • bütün kâinatın ve bütün enbiya ve evliyanın tasdikiyle musaddak şahid-i sadık ve bütün ehl-i tahkikin tahkikatıyla müeyyed burhan-ı nâtık,
  • bütün enbiya ve mürselînin icmâ ve tasdik ve mucizelerinin sırrına mazhar olan efendisi,
  • bütün evliya ve sıddıkînin ittifak ve tahkikat ve kerametlerini hâvi olan imamı,
  • harika irhasat ve bâhir mucizat ve kat'î ve vazıh burhanlar sahibi,

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.781

  • zâtında güzel hasletlerin en nihayet merâtibini, vazifesinde ahlâk-ı ulviyeyi, şeriatinde en yüksek seciyeleri câmi,
  • Kur'ân'ı indiren Zât-ı Zülcelâlin tevfiki ve Kur'ân'ın i'câzı ve kendisine Kur'ân inen zâtın ona kuvvet-i imanı ve Kur'ân'ın muhatabı olan ümmetinin keşif ve tahkikatının icmâıyla, vahy-i Rabbânînin mazharı,
  • âlem-i gayb ve âlem-i melekûtu seyir ve temâşâ eden,
  • ervâhı müşahede ve melâikeye refakat eden ve cin ve insin mürşidi olan,
  • şecere-i hilkatin en münevver meyvesi,
  • hakkın sirâcı, hakikatin burhanı, muhabbetin lisanı, rahmetin timsali, kâinat tılsımının keşşâfı, muammâ-yı hilkatin halledicisi, saltanat-ı Rububiyetin dellâlı,
  • Hâlık-ı Kâinatın, bu mevcudatın hilkatindeki makasıdının medar-ı zuhuru,
  • kâinatın kemâlâtının vasıta-i tezahürü,
  • şahsiyet-i mâneviyesinin remz-i ulviyetiyle, Fâtır-ı Âlemin bu kâinatı onu nazara alarak halk ettiği anlaşılan (öyle ki, Sâni-i Âlem ona bakmış, onun ve emsâlinin hürmetine bu âlemi yaratmış),
  • düsturlarıyla, saadet-i dâreynin desatirine bir enmuzec olan din ve şeriat ve İslâmiyetin sahibidir. Öyle ki, o din, âdetâ kitab-ı kâinattan süzülmüş bir fihriste, Kur'ân ise bu kâinat âyâtını okumak için ona inmiş gibidir. Onun getirdiği din-i hak şu vaziyetiyle, Kâinat Nâzımının nizamı olduğuna işaret eder. Çünkü şu nizam-ı etem ve ekmel olan kâinatın nâzımı kim ise, bu nizam-ı ahsen ve ecmel olan dinin nâzımı da Odur.

Yer ve gökler var oldukça salâvâtın en efdali ve selâmetin en etemmi, biz Âdemoğulları topluluğunun efendisi ve biz mü'minler topluluğunun imana hidayet edicisi olan Abdullah ibni Abdilmuttalib oğlu Muhammed'in üzerine olsun.

Bu vahdaniyet şahidi, kendisi âlem-i şehadette iken, âlem-i gayba dair herkesin gözü önünde öyle haberler verir ki, hali ve tavrı, âlem-i gaybı bizzat gören bir kimsenin tavrıdır.

Evet, görülüyor ki, kendisi görür, sonra da, asırların ve kıt'aların arkasından, en yüksek bir sadâ ile beşer taifelerine seslenerek şahitlik eder.

Evet, mazi derelerinden istikbal tepelerine kadar bütün kuvvetiyle işitilen sadâ, onun sesidir.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.782

Evet, o ses yerin yarısını kapladı; benî Âdemin beşte birini semâvî sıbgasıyla boyadı. Saltanatı 1350 senedir devam ediyor ve her zaman 350 milyon sadık ve mutî raiyeti üzerinde, seyyid ve sultanlarının emirlerine nefis ve kalb ve ruh ve akıllarının kemâl-i inkıyadla hem zâhiren, hem bâtınen hükmediyor.

Asırların sarp kayalıklarına ve kıt'aların geniş meydanlarına sapa sağlam bir şekilde nakşedilen düsturlarının kuvveti şehadet eder ki, o nihayet ciddiyetiyle sesleniyor.

Fevkalâde zühdü ve dünyadan istiğnâsı şehadet eder ki, o dâvâsında nihayet derecede vüsuk sahibidir.

Onun bütün hayatı şehadet eder ki, o nihayet derecede bir itminan ve vüsuk ile dâvâ eder.

Herkesin ittifakıyla, herkesten fazla ibadet ve takvâ sahibi oluşu şehadet eder ki, nihayet derecede bir kuvvet-i iman ile, kat'î bir şekilde ve mükerreren şahitlik eder ve der:

"Bilin ki, Allah'tan başka ibadete lâyık hiçbir ilâh yoktur." 1

Hem o şahitlik ettiği Zâtın vücub-u vücuduna, onun elindeki Furkan-ı Hakîm dahi dellâllık eder, Onun celâl ve cemal ve kemal sıfatlarını tasrih eder ve Onun Vâhid-i Ehad ve Ferd-i Samed olduğuna şehadet eder-öyle bir Furkan-ı Hakîm ki, bütün enbiyanın ve meşrepleri ve meslekleri muhtelif, kalbleri ve akılları müttefik bütün evliya-yı muvahhidînin bütün kitaplarının sırr-ı icmâını hâvidir. Zira bütün o kitapların hakaiki, altı ciheti münevver olan Kur'ân'ın esasatını tasdik ederler.

Evet, Kur'ân'ın üstünde sikke-i i'câz, içinde hakaik-i iman, altında berahin-i iz'ân vardır. Hedefi saadet-i dâreyndir. Nokta-i istinadı ise, onu indiren Zâtın âyet ve delilleriyle, indirilen Kur'ân'ın i'câzıyla, kendisine Kur'ân indirilen zâtın kuvvet-i imanı ve ümmîliğiyle ve kemâl-ı teslimiyet ve safvetiyle ve nüzulü sırasında mâlûm bir vaziyette bulunmasıyla sabittir ki, mahz-ı vahy-i Rabbânîdir. O, bilyakîn, mecma-i hakaiktir; bilbedâhe, envâr-ı imanın menbaıdır; bilyakîn, saadete isal edicidir; meyveleri, bilmüşahede, beşerin kâmilleridir. Muhtelif emarelerden neş'et eden bir hads-i sadıkla sabittir ki, meleklerin ve ins ve cinnin makbulüdür. Âkıl ve kâmil insanların ittifakıyla sabittir ki, bütün delâil-i akliye onu teyid eder. Vicdanın Kur'ân ile itminan bulması şehadet eder ki, fıtrat-ı selime onu tasdik eder. O, bilmüşahede, ebedî bir mucizedir.


29. Lem'a Arapça - s:780-782

Yirmi Dokuzuncu Lem'a Arapça - s.780

c29138.gif (6706 bytes)
c29139.gif (6819 bytes)
c29140.gif (6254 bytes)
c29141.gif (6068 bytes)
c29142.gif (5769 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.781

c29143.gif (5624 bytes)
c29144.gif (5889 bytes)
c29145.gif (7278 bytes)
c29146.gif (6459 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.782

c29147.gif (6982 bytes)
c29148.gif (6428 bytes)
c29149.gif (6727 bytes)
c29150.gif (7533 bytes)


29. Lem'a'nın Tercümesi - s:783-785

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.783

Ve bir basar-ı mutlak sahibidir ki, bütün eşyayı kemâl-i vuzuhla görür, pek uzak ve gayb âlemlerine, pek yakında olan hazır birşey gibi nazar eder. Öyle bir inbisat ve şümulü vardır ki, mele-i âlâdaki melâike-i mukarrebîni bir dersiyle irşad ederken, aynı dersiyle bir çocuğu dahi irşad eder. Talim ve irşadı, basitin en basitinden, yükseğin en yükseğine kadar bütün zîşuur tabakatını öylesine ihata eder. "Ondan başka ilâh yok" ve "Bilin ki, Allah'tan başka ilâh yoktur"1 şeklindeki mükerrer ve kat'î şehadetleriyle, âlem-i şehadette âlem-i gaybın lisanıdır.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.785

BEŞİNCİ BAB

hasbuna.gif (597 bytes) mertebelerine dair HAŞİYE 1 Beş Nüktedir.

BİRİNCİ NÜKTE

Bu kelâm, acz-i beşer marazına ve fakr-ı insan hastalığına mücerreb bir devadır. Allah bize yeter; O ne güzel vekildir.HAŞİYE 2

O Mûcid, Mevcud-u Bâkî olduğundan, mevcudatın zevâlinde bir beis yoktur. Çünkü mahbubun vücudu daimîdir.

O Sâni ve Fâtır-ı Bâkî olduğundan, masnuâtın zevâli hüznü mucip değildir. Çünkü medâr-ı muhabbet olan, onların Sâniinin esmâ ve sıfâtı bâkîdir.

O Melik ve Mâlik-i Bâkî olduğundan, mülkün zevâl ve gidiş gelişlerle yenilenmesinde mucib-i teessüf bir hal yoktur.

O Şâhid ve Âlim-i Bâkî olduğundan, sevilen şeylerin dünyadan kaybolup gitmeleri tahassüre sebebiyet vermez. Çünkü o mahbubatın vücudu, Şahid-i Ezelînin daire-i ilminde ve nazarında beka bulmaktadır.

O Sahib ve Fâtır-ı Bâkî olduğundan, güzel şeylerin zevâli keder vermez. Çünkü onların güzelliklerinin menşei olan Fâtırlarının esmâsı bâkîdirler.

O Vâris ve Bâis-i Bâkî olduğundan, ahbâbın firakından âh ü vâh etmek gerekmez. Çünkü bütün onlar kendisine dönen ve onları tekrar diriltecek olan Zât Bâkîdir.

O Cemîl ve Celîl-i Bâkî olduğundan, güzel şeylerin zevâliyle mahzun olmak gerekmez. Çünkü o güzeller, güzel olan Esmânın aynalarıdırlar; Esmâ ise, aynaların zevâlinden sonra, kendi güzellikleriyle beraber bâkîdir.

O Mâbud ve Mahbub-u Bâkî olduğundan, mecazî mahbupların zevâlinden elem çekilmez. Çünkü Mahbub-u Hakikî bâkîdir.

O Rahmân, Rahîm, Vedûd ve Raûf-u Bâkî olduğundan, zâhirî nimet verici ve şefkat edicilerin zeval bulmasının ehemmiyeti yoktur; onlar için gam çekilmez ve ye'se düşülmez. Çünkü rahmet ve şefkati herşeyi ihâta eden Zât bâkîdir.

O Cemîl, Lâtif ve Atûf-u Bâkî olduğundan, lütuf ve şefkat sahiplerinin zevâli azap sebebi olmadığı gibi, ehemmiyet dahi verilmez. Çünkü onların hepsine bedel olan ve bütün bunlar, Onun tecelliyâtından birtek tecellînin yerini tutamayan Zât bâkîdir.


29. Lem'a Arapça - s:783-785

Yirmi Dokuzuncu Lem'a Arapça - s.783

c29151.gif (7232 bytes)
c29152.gif (892 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.785

c29153.gif (5037 bytes)
c29154.gif (6169 bytes)
c29155.gif (5493 bytes)
c29156.gif (6252 bytes)


29. Lem'a'nın Tercümesi - s:786-798

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.786

Onun, bütün bu sıfatlarıyla beraber bâkî oluşu, dünyadaki herbir ferdin fenâ ve zeval bulan her nevi mahbubuna bedeldir. Allah bize yeter; O ne güzel vekildir.

Evet, dünyanın ve içindekilerin bekası için, onun Mâlikinin ve Sâniinin ve Fâtırının bekası bana yeter.

İKİNCİ NÜKTE

Beka için Allah bana yeter.HAŞİYE 1 Çünkü O benim bâkî olan İlâhım ve bâkî olan Hâlıkım HAŞİYE 2 ve bâkî olan Mûcidim ve bâkî olan Fâtırım ve bâkî olan Mâlikim ve bâkî olan Mâbudum ve bâkî olan Bâisimdir. Öyleyse, benim vücudumun zevâlinde beis yok, hüzün yok, teessüf yok, tahassür yoktur. Zira benim Mûcidim bâkîdir ve Onun esmâsıyla icadı dahi bâkîdir. Benim şahsımdaki vasıflar dahi, Onun bâkî olan isimlerinden bir ismin bir şuâsından başka birşey değildir. O sıfatlar, Hâlıkının daire-i ilminde mevcut ve nazar-ı şuhudunda bâkî olduğundan, onlar zeval ve fenâya gitmekle idam olmuyorlar.

Kezâ, bâkî olan İlâhımın bâkî isminin benim mahiyetimin aynasındaki şuâsının bâkî olduğuna; benim mahiyetimin hakikatinin dahi o ismin bir gölgesinden başka birşey olmadığına; ve o ismin, benim mahiyetimin aynasında temessülü sırrıyla, benim hakikatim dahi bizzat mahbup değil, onda olan ve onda bâkî kalan şeylerin çeşit çeşit bekalar olması hasebiyle mahbup olduğuna dair ilmim ve iz'ânım ve şuurum ve imanım, beka ve lezzet-i beka itibarıyla bana yeter.

ÜÇÜNCÜ NÜKTE HAŞİYE 3

Allah bize yeter; O ne güzel vekildir. Zira O öyle bir Vâcibü'l-Vücuddur ki, bu mevcudat-ı seyyâle Onun icad ve vücudunun tecelliyatına birer mazhardan başka birşey değildir. Onunla ve Ona intisapla ve Onun marifetiyle, hadsiz envâr-ı vücut hasıl olur. Ona iman ve intisap olmazsa, had ve hesaba gelmeyen adem zulümatı ve firak elemleri ortaya çıkar.

Bu mevcudat-ı seyyâle ancak birer aynadır ve zeval, fenâ ve bekalarında taayyünat-ı itibariyelerinin değişmesiyle altı cihetten teceddüde mazhardır.

Birincisi: Güzel mânâlarının ve misalî hüviyetlerinin bekası.

İkincisi: Suretlerinin elvah-ı misaliyede bâkî kalması.

Üçüncüsü: Uhrevî semerelerinin bekası.

Dördüncüsü: Onun için bir nevi vücut demek olan, elvâh-ı mahfuzada mütemessil Rabbânî tesbihatının bekası.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.787

Beşincisi: Meşâhid-i ilmiye ve menâzır-ı sermediyede bekası.

Altıncısı: Eğer zîruhlardan ise ruhunun bekası.HAŞİYE 4 Zira onun mevtinde, fenâsında, zevâlinde, ademinde, zuhurunda ve sönüp gitmesindeki muhtelif keyfiyet ve vazifeleri, esmâ-i İlâhiyenin mukteziyatını izhar etmekten ibarettir. Bu vazife sırrıdır ki, mevcudatı, gayet sür'atle mevt ve hayat, vücut ve adem dalgaları arasında gayet sür'atle cereyan eden bir sel haline getirmiştir. Kâinattaki faaliyet-i daimenin ve hallâkıyet-i müstemirrenin tezahürü, işte bu vazife sırrından neş'et eder.

Öyleyse, ben ve herbir fert, "Allah bize yeter; O ne güzel vekildir" demeliyiz. Yani, Vâcibü'l-Vücudun âsârından bir eser olmak bana vücut olarak yeter. Surî ve akîm bir vücutta milyonlar sene geçirmektense, böyle mazhar ve münevver bir vücutta bir ân-ı seyyâle bana kâfidir.

Evet, intisab-ı imanî sırrıyla bir dakikalık vücut, intisab-ı imanîden mahrum binlerce seneye mukabil gelir. Hattâ o bir dakika, merâtib-i vücut itibarıyla diğer binler seneden daha etem ve daha geniştir.

Kezâ, semâda azameti ve arzda âyetleri görünen ve gökleri ve yeri altı günde yaratan Zâtın san'atı olmam, bana vücut ve kıymet-i vücut itibarıyla yeter.

Kezâ, semâyı kandillerle süsleyip nurlandıran ve zemini çiçeklerle göz kamaştırıcı bir şekilde tezyin eden Zâtın masnuu olmam, bana vücut ve kemâl-i vücut itibarıyla yeter.

Kezâ, kâinat bütün kemâlât ve mehasiniyle Onun kemâl ve cemâline nisbetle bir zayıf gölgeden ve Onun âyât-ı kemâlinden ve işarat-ı cemâlinden ibaret olan Zâtın mahlûku ve memlûkü ve abdi olmam, bana fahr ve şeref için yeter.

Kezâ, had ve hesaba gelmeyen nimetlerini kâf ve nun arasındaki lâtif sandukçalarda iddihar eden ve milyonlarla kantarı tohum ve çekirdek denilen bir avuç dolusu lâtif sandukçalarda kudretiyle toplayan Zât, herşey için bana yeter.

Kezâ, bütün cemal ve ihsan sahipleri yerine, bana o Cemîl ve Rahîm olan Zât yeter ki, bu güzel masnuat, mevsimlerin ve asırların ve dehirlerin müruruyla Onun envar-ı cemâlini tazelendirmek için fenâya mazhar olan aynalardan başka birşey değildir; ve bu bahar ve yaz mevsimlerinde tekrarlanan nimetler ve birbirini takip eden meyveler, mahlûkatın ve günlerin ve senelerin gelip geçmesiyle Onun daimî nimetlerinin teceddüdü için mazharlardan ibarettir.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.788

Kezâ, Hâlık-ı Mevt ve Hayatın esmâsının cilvelerine bir harita ve fihriste ve fezleke ve mizan ve mikyas olmam, bana hayat ve mahiyet-i hayat itibarıyla yeter.

Kezâ, bütün Esmâ-i Hüsnânın müsemmâsı olan Fâtırımın şuûnât-ı zâtiyesine hayatımın mazhariyeti sırrıyla, kalem-i kudretle yazılan ve o Kadîr-i Mutlak ve Hayy-ı Kayyûmun esmâsını gösterip anlatan bir kelime olmam, hayat ve vazife-i hayat itibarıyla bana yeter.

Kezâ, beni, hedâyâ-yı rahmetinin müzeyyenatını muhtevî vücut hullemin ve fıtrat kaftanımın ve muntazam hayat gerdanlığımın murassaatıyla tezyin eden Hâlıkımın esmâsının cilveleriyle süslenerek kardeşlerim olan mahlûkata ilân ve teşhirim ve Hâlık-ı Kâinatın nazar-ı şuhuduna ilân ve izharım, hayat ve hukuk-u hayat itibarıyla bana yeter.

Kezâ, hukuk-u hayatım itibarıyla, zîhayatların Vâhib-i Hayata olan tahiyyatlarını fehmetmem ve onlara şahit olup şahitlik etmem bana yeter.

Kezâ, Sultan-ı Ezelîmin nazar-ı şuhuduna arz olunmanın şuur ve imanında olarak Onun cevâhir-i ihsânâtının murassaatıyla süslenip güzelleşmem, hayatımın hukuku olarak bana yeter.

Kezâ, Onun mahlûku ve masnuu ve mahlûku olduğuma ve Ona muhtaç bulunduğuma ve Onun, hikmetine ve rahmetine lâyık bir surette beni terbiye eden ve bana lütufta bulunup nimetlerini ihsan eden Hâlık-ı Rahîmim ve Rabb-i Kerîmim olduğuna dair iz'ânım ve şuurum ve imanım, hayat ve lezzet-i hayat itibarıyla bana yeter.

Kezâ, acz-i mutlak ve fakr-ı mutlak ve za'f-ı mutlakımın misaliyle o Kadîr-i Mutlakın meratib-i kudretine ve o Rahîm-i Mutlakın derecat-ı rahmetine ve o Kaviyy-i Mutlakın tabakat-ı kuvvetine mikyas teşkil etmem, hayat ve kıymet-i hayat itibarıyla bana yeter.

Kezâ, cüz'î ilim, irade ve kudret gibi sıfatlarımın cüz'îliğinin mâkesiyetiyle Hâlıkımın muhit sıfatlarını fehmetmem bana yeter. Nitekim benim cüz'î ilmimin mizanıyla Onun muhit ilmini fehmederim.

Hâkezâ, benim İlâhımın Kâmil-i Mutlak olduğuna ve kâinatta kemâlât olarak ne varsa Onun kemâlinin âyetlerinden bir âyet ve Onun kemâlinin işaretlerinden bir işaret olduğuna dair ilmim, kemal olarak bana yeter.

Kezâ, nefsimde kemâlât olarak iman-ı billâh bana yeter; çünkü beşer için iman bütün kemâlâtın menbaıdır.

Kezâ, muhtelif cihazatımın lisanıyla istenilen envâ-ı hâcâtımın hepsi için, bütün Esmâ-i Hüsnânın müsemmâsı olan, beni yediren ve içiren ve terbiye ve tedbir eden ve benimle konuşan, celâli herşeyden nihayetsiz derecede yüce olan ve lütuf ve ihsanı herşeyi kuşatan İlâhım ve Rabbim ve Hâlıkım ve Musavvirim bana yeter.


29. Lem'a Arapça - s:786-798

Yirmi Dokuzuncu Lem'a Arapça - s.786

c29157.gif (5555 bytes)

c29158.gif (6595 bytes)
c29159.gif (6670 bytes)
c29160.gif (5978 bytes)
c29161.gif (6178 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.787

c29162.gif (6805 bytes)
c29163.gif (6503 bytes)
c29164.gif (5838 bytes)
c29165.gif (5844 bytes)
c29166.gif (6830 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.788

c29167.gif (6893 bytes)
c29168.gif (5281 bytes)
c29169.gif (6865 bytes)
c29170.gif (6091 bytes)
c29171.gif (5257 bytes)


29. Lem'a'nın Tercümesi - s:789-791

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.789

DÖRDÜNCÜ NÜKTE

Benim suretimi ve emsalim olan zîhayatların suretlerini basit bir sudan lâtif san'atıyla ve herşeye nüfuz eden kudreti ve hikmetiyle ve herşeyi her şe'niyle ihata eden rububiyetiyle açan Zât, bütün metalibim için bana yeter.

Kezâ, beni inşa eden, kulağımı ve gözümü açan, cismime lisanımı ve kalbimi derc eden, vücuduma ve cihazatıma, rahmet hazinelerinin çeşit çeşit müddeharatını tartacak hesapsız mizanlar yerleştiren ve kezâ lisanıma ve kalbime ve fıtratıma, esmâsının çeşit çeşit definelerini anlamaya yarayacak hesapsız hassas âletler yerleştiren Zât, benim bütün makasıdıma yeter.

Kezâ, bana bütün enva-ı nimetini ihsas etmek ve ekser tecelliyat-ı esmâsını tattırmak için, celîl ulûhiyetiyle ve cemîl rahmetiyle ve kebîr rububiyetiyle ve kerîm re'fetiyle ve azîm kudreti ve lâtif hikmetiyle benim küçük ve hakir şahsımda ve zayıf ve fakir vücudumda bu âzâ ve âlâtı ve bu cevârih ve cihazatı ve bu havâss ve hissiyatı ve bu letaif ve maneviyatı derc eden Zât bana yeter.

BEŞİNCİ NÜKTE

Ben ve herbir fert, halen ve kàlen, müteşekkir ve müftehir olarak, şöyle demeliyiz:

Beni halk eden ve adem zulmetinden çıkararak bana vücut nurunu in'âm eden Zât bana yeter.

Kezâ, sahibine herşeyi veren ve onun elini herşeye uzatan hayat nimetini bana bağışlayarak beni hayat sahibi yapan Zât bana yeter.

Kezâ, insanı, âlem-i kebîrden mânen daha büyük bir küçük âlem yapan insaniyet nimetini bana bağışlayarak beni insan yapan Zât bana yeter.

Kezâ, dünya ve âhireti nimetlerle dolu iki sofra haline getirerek iman eliyle mü'mine takdim eden iman nimetini bana bağışlayarak beni mü'min yapan Zât bana yeter.

Kezâ, beni habibi olan Muhammed Aleyhissalâtü Vesselâmın ümmeti yaparak, imanda bulunan ve bütün kemâlât-ı beşeriye meratibinin fevkinde olan muhabbet ve mahbubiyet-i İlâhiye nimetini bana bağışlayan ve bu muhabbet-i imaniye ile, mü'minin istifadesini imkân ve vücub dairelerinin nihayetsiz müştemilâtına kadar genişleten Zât bana yeter.

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.790 - s.791

Kezâ, beni câmid kılmayıp, hayvan yapmayıp, dalâlette bırakmayarak, cins ve nevi ve din ve iman itibarıyla mahlûkatının pek çoğundan üstün kılan Zât bana yeter ki, hamd de Ona, şükür de Ona mahsustur.

Kezâ, "Ne yere, ne de göğe sığmadım; Ben bir mü'min kulumun kalbime sığdım" meâlindeki hadisin sırrıyla, yani, bütün kâinatta tecellî eden esmâ-i İlâhiyenin bütün tecelliyatına insanın câmi bir mazhar olması sırrıyla, kâinata sığmayan bir nimeti bana bağışlayarak beni esmâsının tecelliyatına câmi bir mazhar yapan Zât bana yeter.

Kezâ, bende bulunan mülkünü muhafaza etmek üzere benden satın alarak sonra bana iade eden ve karşılığında bize Cenneti veren Zât bana yeter. Vücudumun zerrelerinin zerrât-ı kâinatla darbı adedince Ona şükür ve hamd olsun.

Hasbî Rabbî Cellallah.
Nûr Muhammed Sallallah.
Lâilâhe illallah.
Hasbî Rabbî Cellallah.
Sirru kalbî zikrullah.
Zikrü Ahmed Sallallah.
Lâilâhe illallah.


29. Lem'a Arapça - s:789-791

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.789

c29172.gif (7169 bytes)
c29173.gif (6500 bytes)
c29174.gif (5005 bytes)
c29175.gif (6364 bytes)
c29176.gif (6645 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.790 - s.791

c29177.gif (6314 bytes)
c29178.gif (5487 bytes)


29. Lem'a'nın Tercümesi - s:792-794

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.792

ALTINCI BAB

la havle.gif (900 bytes) hakkındadır. HAŞİYE

Bismillahirrahmânirrahîm.

Ey İlâhım ve Seyyidim ve Mâlikim,

Fakrım nihayetsizdir. Hâcâtım ve metâlibim had ve hesaba gelmez. Benim elim ise, matlaplarımın en ednâsına yetişmez. Havl ve kuvvet ancak Senindir, ey Rabb-i Rahîmim ve ey Hâlık-ı Kerîmim! Ey Hasîb, ey Vekîl, ey Kâfi!

İlâhî, İhtiyarım zayıf bir kıl gibi; emellerim ise hesaba gelmez. Hiçbir zaman onlardan müstağnî kalamayacağım şeylere ulaşmaktan ise her zaman âcizim. Havl ve kuvvet ancak Senindir, ey Ganî, ey Kerîm, ey Kefîl, ey Hasîb, ey Kâfî!

Ey İlâhım ve Seyyidim ve Mâlikim,

Benim iktidarım bir zayıf zerre gibidir. Düşmanlar, illetler, evhamlar, korkular, elemler, hastalıklar, zulmetler, dalâletler ve uzun seferler ise hesaba gelmez. Bütün bunlardan beni kurtaracak havl ve onlara mukabele edecek kuvvet ancak Senindir, ey Kavî, ey Kadîr, ey Karîb, ey Mücîb, ey Hafîz, ey Vekîl!

İlâhî! Tıpkı emsâlim gibi, benim de hayatım çabuk söner bir şuleciktir. Emellerim ise hesaba gelmez. Bütün bunların talebinden beni müstağnî kılacak havl ve onların tahsiline yetecek kuvvet ancak Senin havl ve kuvvetindir, ey Hayy-ı Kayyûm, ey Hasîb-i Kâfî, ey Vekîl-i Vâfî!

İlâhî! Tıpkı akranım gibi, benim ömrüm de tükenip gidecek bir dakikadan ibarettir. Maksat ve matlaplarım ise had ve hesaba gelmez. Onlara karşı havl ve onlara yetecek kuvvet, ancak Senin havl ve kuvvetindir, ey Ezelî ve Ebedî, ey Hasîb-i Kâfî, ey Vekîl-i Vâfî!

İlâhî! Şuurum, sönüp giden bir lem'acıktır. Senin envâr-ı marifetinin muhafazası ve zulmet ve dalâletlerden muhafaza için bana lâzım olan şey ise, had ve hesaba gelmeyecek kadar çoktur. O zulmet ve dalâletlerden muhafaza edecek havl ve o hidayet ve envâra beni eriştirecek kuvvet, ancak Senin havl ve kuvvetindir, ey Alîm, ey Habîr, ey Hasîb, ey Kâfî, ey Hafîz, ey Vekîl!

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.793

İlâhî! Nefsim sabırsızdır, kalbim feryad eder durur. Sabrım zayıf, cismim nahif, bedenim alîl ve zelîldir. Buna mukabil üzerimdeki maddî ve mânevî yükler ağır, hem pek ağırdır. Bütün bu yüklerin ağırlığından beni halâs edecek havl ve onların hamline beni muktedir kılacak kuvvet, ancak Senin havl ve kuvvetindir ey Rabb-i Rahîmim ve ey Hâlık-ı Kerîmim, ey Hasîb, ey Kâfî, ey Vekîl, ey Vâfî!

İlâhî! Zaman denen ve sür'atle akan azîm bir selden benim nasibim, çabuk akıp giden bir andan ibarettir. Mekândan nasibim ise ancak bir kabir kadardır. Bununla beraber, sair bütün mekânlarla ve zamanlarla benim alâkam var. İşte o alâkadan havl ve bütün o zaman ve mekânlardakine beni isal edecek kuvvet, ancak Senin havl ve kuvvetindir, ey bütün kevn ve mekânların Rabbi, ey bütün asırların ve zamanların Rabbi, ey Hasîb-i Kâfî, ey Kefîl-i Vâfî!

İlâhî! Aczim nihayetsiz, zaafım hadsizdir. Bana elem veren düşmanlarım ve beni korkutan ve tehdit eden belâlar ve âfetler ise hadsizdir. Onların hücumlarına karşı nokta-i istinad olacak havl ve onları def edecek kuvvet, ancak Senin havl ve kuvvetindir, ey Kavî, ey Kadîr, ey Karîb, ey Rakîb, ey Kefîl, ey Vekîl, ey Hafîz, ey Kâfî!

İlâhî! Fakrım hadsiz, ihtiyacım nihayetsizdir. Hâcât ve metalibim ve vazifelerim ise hesaba gelmez. Onlara karşı koyacak havl ve onları kazâ edecek kuvvet ancak Senin havl ve kuvvetindir, ey Ganî, ey Kerîm, ey Muğnî, ey Rahîm!

İlâhî! Kendi havl ve kuvvetimden teberrî edip Senin havl ve kuvvetine sığındım. Beni kendi havl ve kuvvetime terk etme, yâ Rabbi! Benim aczime ve zaafıma ve fakrıma ve ihtiyâcâtıma merhamet et. Göğsüm daraldı, ömrüm gitti, sabrım bitti, fikrim uçup gitti. İçimi de, dışımı da Sen bilirsin. Bana fayda ve zarar verecek şeylerin mâliki Sensin. Üzüntümü sürura, güçlüklerimi kolaylığa çevirmeye kadir olan da Sensin. Bütün sıkıntılarımı gider, benim ve kardeşlerimin bütün güçlüklerini kolaylaştır.

İlâhî! Sevk edilmekte olduğum istikbale ve korkularına nokta-i istinad olacak havl ve alâkadar olduğum mâziye ve lezzetlerine karşı kuvvet, ancak Senin havl ve kuvvetindir, ey Ezelî ve Ebedî!

İlâhî! Korktuğum ve kurtulamadığım zevâle karşı nokta-i istinadım olacak havl ve hayatımdan kaybolup giden ve beni tahassüre sevk eden şeyleri bana tekrar verecek kuvvet, ancak Senin havl ve kuvvetindir, ey Sermedî, ey Bâkî!

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.794

İlâhî! Adem zulmetinden havl ve vücut nuru için kuvvet, ancak Senin havl ve kuvvetindir, ey Mûcid, ey Mevcud, ey Kadîm!

İlâhî! Hayatla beraber gelen zararlardan beni kurtaracak havl ve hayatın lâzımı olan süruru celb edecek kuvvet ancak Senin havl ve kuvvetindir, ey Müdebbir, ey Hakîm!

İlâhî! Zîşuurlara hücum eden elemlerden koruyacak havl ve his sahiplerinin matlubu olan lezzetlere eriştirecek kuvvet ancak Senin havl ve kuvvetindir, ey Mürebbî, ey Kerîm!

İlâhî! Akıl sahiplerine ârız olan kötülüklerden koruyacak havl ve himmet sahiplerini tezyin eden mehasine eriştirecek kuvvet ancak Senin havl ve kuvvetindir, ey Muhsin, ey Kerîm!

İlâhî! Ehl-i isyana gelen nikmetlere karşı havl ve ehl-i taate erişen nimetler için kuvvet, ancak Senin havl ve kuvvetindir, ey Gafûr, ey Mün'im!

İlâhî! Hüzünlere karşı nokta-i istinad ancak Senin havlin, feraha eriştirecek kuvvet ancak Senin kuvvetindir. Çünkü güldüren de Sensin, ağlatan da, ey Cemîl, ey Celîl!

İlâhî! Hastalıklara karşı nokta-i istinad Senin havlin, âfiyeti veren kuvvet ancak Senin kuvvetindir, ey Şâfî, ey Muâfî!

İlâhî! Elemlere karşı nokta-i istinad ancak Senin havlin, emeller için vesile-i vusul ancak Senin kuvvetindir, ey Müncî, ey Mugîs!

İlâhî! Zulmetlere karşı nokta-i istinad Senin havlin, nuru ihsan eden ise ancak Senin kuvvetindir, ey Nur, ey Hâdî!

İlâhî! Şerden mutlak kurtuluş Senin havlinle, hayırların aslına erişmek ancak Senin kuvvetinledir, ey bütün hayır elinde bulunan Zât, ey gücü herşeye yeten Kadîr, ey kullarını her haliyle gören Basîr, ey mahlûkatının bütün ihtiyaçlarından haberdar olan Habîr!

İlâhî! Senin ismetinden başka mâsiyetten koruyacak havl, Senin tevfikinden başka tâate muvaffak edecek kuvvet yoktur, ey Muvaffık, ey Muîn!

İlâhî! Hemcinsim olan insan nev'iyle pek şiddetli alâkam var. Halbuki, "Her nefis ölümü tadıcıdır"1 âyeti beni tehdit eder ve nev'ime ve cinsime müteallik bütün emellerimi söndürür ve nev-i insanın ölümünü bana haykırır. Bu mevt ve bu feryattan neş'et eden bu hüzn-ü elîme karşı nokta-i istinadım ancak Senin havlindir. Ve zeval bulanların kalb ve ruhumdaki yerini tesellîsiyle dolduracak ancak senin kuvvetindir. Çünkü herşeye kâfi olan ve hiçbir şey Onun yerini tutamayan Sensin.


29. Lem'a Arapça - s:792-794

Yirmi Dokuzuncu Lem'a Arapça - s.792

c29180.gif (4865 bytes)
c29181.gif (5768 bytes)
c29182.gif (6215 bytes) c29183.gif (6135 bytes)
c29184.gif (6740 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.793

c29185.gif (6866 bytes)
c29186.gif (5993 bytes)
c29187.gif (6273 bytes)
c29188.gif (6027 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.794

c29189.gif (5634 bytes)
c29190.gif (6428 bytes) c29191.gif (5625 bytes)
c29192.gif (5999 bytes) c29193.gif (6342 bytes)


29. Lema'nın Tercümesi, 30. Lem'a - s:795-797

29. Lem'a (Arapça) 29. Lem'a (Tercüme) Otuzuncu Lem'a - s.795

İlâhî! Evim ve menzilim olan dünya ile alâkam pek şiddetlidir. Halbuki "Onun üzerindeki herkes fânidir. Bâkî kalan ise, Celâl ve İkram Sahibi olan Rabbinin zâtıdır"1 âyeti, benim şu evimin harap olacağını ve bu yıkılmaya mahkûm evin sâkinleri olan mahbuplarımın zeval bulacağını ilân ediyor. İşte bu feci musibete ve göçüp giden ahbabımın firaklarına karşı nokta-i istinat ancak Senin havlindir. Ve bu musibet ve firaklara karşı beni tesellî edecek ve bütün onların yerini tutacak olan, ancak Senin kuvvetindir, ey tecelliyât-ı rahmetinden birtek cilve, benden ayrılan herşeyin yerini tutan Zât!

İlâhî! Mahiyetimin câmiiyeti ve bana in'âm ettiğin cihazatımın kesreti itibarıyla pek çok alâkalarımHAŞİYE 1 ve kâinata ve bütün envâına uzanan şiddetli ihtiyaçlarım var. Halbuki, "Onun zâtından başka herşey yok olup gidicidir. Hüküm Ona aittir; siz de Ona döndürüleceksiniz"2 âyeti beni tehdid eder ve mevcudatın pek çoğuyla olan alâkamı keser. Ve herbir alâkanın kesilmesiyle, ruhumda bir yara ve mânevî bir elem tevellüt eder. İşte bu nihayetsiz yaralara karşı nokta-i istinat ancak Senin havlin, onları tedavi edecek ise ancak Senin kuvvetindir, ey herşeye kâfi gelen ve bütün eşya birtek şey için Onun teveccüh-ü rahmetinin yerini tutamayan Zât, ey bir kimse için var olduğunda o kimse için herşey var olan ve bir kimse için var olmayışının yerini bütün eşya tutamayan Zât!

İlâhî! Cismânî şahsiyetime benim çok şiddetli alâkam ve iptilâ ve meftuniyetim var. Öyle ki, zâhirî nazarımda, cismim güya bütün âmâl ve metalibimin tavanına uzanan ve onları ayakta tutan bir direktir. Bende şiddetli bir aşk-ı beka var. Halbuki cismim demirden veya taştan değil ki filcümle devam edebilsin. Belki cismim her an dağılmak üzere bulunan et ve kan ve kemikten yapılmıştır. Hayatım dahi cismim gibi her iki taraftan tahdit edilmiştir ve yakın bir zamanda mevtin hâtemiyle mühürlenecektir. Bana gelince, ihtiyarlıktan saçım tutuşmuş, hastalıktan sırtım ve göğsüm darbelenmiştir. Bu hal bana meşakkat, sıkıntı, ıztırap, elem ve hüzün veriyor. Bu feci vaziyet karşısında nokta-i istinat ancak Senin havlindir; bana hüzün veren şeylere karşı beni tesellî edecek ve kaybettiklerimi telâfi edecek ve elimden gidenlerin yerini tutacak ancak Senin kuvvetindir, ey Bâkî olan Rabbim, ey Onun bâkî esmâsından bir isme yapışan herkes Onun beka ve ibkasıyla beka bulan Bâkî!

Yirmi Dokuzuncu Lem'a'nın Tercümesi - s.796

İlâhî! Ben ve bütün zîhayatlar, kendisinden kaçış olmayan mevt ve zevalden şiddetli bir havf ile korkuyoruz. Ve benim, devamı olmayan hayat ve ömre karşı şiddetli bir muhabbetim var. Halbuki ecellerle bizim cisimlerimize hücum eden mevtin sür'ati, ne bende, ne de bir başkasında dünyevî emellerden hiçbir emel bırakmaksızın hepsini kesip atıyor ve hiçbir lezzet bırakmaksızın hepsini tahrip ediyor. Bu feci belâya karşı nokta-i istinat ancak Senin havlin ve buna karşı bizi tesellî edecek ancak Senin kuvvetindir, ey Hâlık-ı Mevt ve Hayat! Ey hayat-ı sermediye sahibi olan Zât! Ey kendisine temessük ve teveccüh edenlerin ve kendisini tanıyan ve sevenlerin hayatını idame eden ve ölümü onlar için teceddüd-ü hayat ve tebdil-i mekân hükmüne getiren Zât! İşte o zaman "Haberiniz olsun ki, Allah'ın dostları için ne bir korku vardır, ne de onlar mahzun olacaklardır"3 sırrıyla, ölüm ne bir hüzün, ne de elem sebebi olur.

İlâhî! Nev'im ve cinsim itibarıyla alâkalarım ve gökleri ve yeri kuşatan teellümat ve temenniyatım var. Fakat hiçbir surette emrimi ne göklere, ne de yere dinletecek ve emellerimi o cirimlere bildirecek bir kuvvetim olmadığı gibi, bu iptilâ ve alâkaya karşı bir nokta-i istinadım da yok. Bütün bunlara yetecek ancak Senin havl ve kuvvetin var, ey Göklerin ve Yerin Rabbi, ve ey gökleri ve yeri salih kullarına teshir eden Zât-ı Zülcelâl!

İlâhî! Benim ve bütün akıl sahiplerinin, geçmiş ve gelecek zamanlarla alâkalarımız var. Halbuki biz daracık bir zaman-ı hazırda mahpusuz; mazi ve müstakbelden en yakınına bile elimiz yetişmez ki bizi sevindirecek birşeyi celb edelim yahut bizi üzen birşeyi kendimizden uzaklaştıralım. Bu hal karşısında nokta-i istinat ancak Senin havlin ve bu halin en güzel bir hale tahviline yetecek kuvvet ancak Senin kuvvetindir, ey asırların ve zamanların Rabbi!

İlâhî! Benim fıtratımda ve herbir ferdin fıtratında, ebedü'l-âbâda uzanan ebedî emeller ve sermedî matlaplar var. Çünkü fıtratımıza acip ve câmi bir istidat tevdi olunmuş; ve öyle bir ihtiyaç ve muhabbet verilmiş ki, dünya ve içindekiler onu doyurmaz; o ihtiyaç ve o muhabbet, bâkî Cennetten başka hiçbir şeye razı olmaz ve o istidat saadet-i ebediyeden başka hiçbir şeyle tatmin olmaz, ey dünya ve âhiretin Rabbi ve ey Cennetin ve dâr-ı kararın Rabbi!HAŞİYE 2

Otuzuncu Lem'a - s.797

OTUZUNCU LEM'A

Otuz Birinci Mektubun Otuzuncu Lem'ası ve Eskişehir Hapishanesinin bir meyvesi, Altı Nüktedir.

Denizli Medrese-i Yusufiyesinin bir ders-i âzamı Meyve Risalesi olduğu ve Afyon Medrese-i Yusufiyesinin kıymettar bir ders-i ekmeli el-Hüccetü'z-Zehrâ olması gibi, Eskişehir Medrese-i Yusufiyesinin gayet kuvvetli bir ders-i âzamı da, İsm-i Âzamı taşıyan altı ismin altı nüktesini beyan eden bu Otuzuncu Lem'adır.

İsm-i Âzamdan Hayy-ı Kayyûma dair parçada pek derin ve geniş meseleleri herkes birden bilemez ve zevk etmez, fakat hissesiz de kalmaz.

Birinci Nükte

İsm-i Kuddûsün bir nüktesine dairdir.

Bu Küddûs nüktesi, Otuzuncu Sözün Zeylinin Zeyli olması münasiptir.

b_allah.gif (1367 bytes)

4 c30203.gif (705 bytes)

âyetinin bir nüktesi ve bir İsm-i Âzam veyahut İsm-i Âzamın altı nurundan bir nuru olan Kuddûs isminin bir cilvesi, Şaban-ı Şerifin âhirinde, Eskişehir Hapishanesinde bana göründü. Hem mevcudiyet-i İlâhiyeyi kemâl-ı zuhurla, hem vahdet-i Rabbâniyeyi kemâl-i vuzuhla gösterdi. Şöyle ki, gördüm:

Bu kâinat ve bu küre-i arz, daim işler bir büyük fabrika ve her vakit dolar boşalır bir han, bir misafirhanedir. Halbuki böyle işlek fabrikalar, hanlar ve misafirhaneler muzahrafatla, enkazlarla, süprüntülerle çok kirleniyorlar, bulaşık oluyorlar ve ufunetli maddeler her tarafında teraküm ediyorlar. Eğer pek çok dikkatle bakılmazsa ve tanzif edilmezse ve süpürülüp temizlenmezse, içinde durulmaz; insan onda boğulur.

Halbuki bu fabrika-i kâinat ve misafirhane-i arz o derece parlak, temiz ve naziftir ve o kadar kirsiz ve bulaşıksızdır ve ufunetsizdir ki, bir lüzumsuz şey ve bir menfaatsiz madde ve tesadüfî bir kir bulunmaz.

29. Lem'a (Arapça) 29. Lem'a (Tercüme)


29. Lem'a Arapça - s:795-797

Yirmi Dokuzuncu Lem'a Arapça - s.795

c29194.gif (7033 bytes)
c29195.gif (7171 bytes)
c29196.gif (6373 bytes)
c29197.gif (6960 bytes)

Yirmi Dokuzuncu Lem'a Arapça - s.796

c29198.gif (6847 bytes)
c29199.gif (6849 bytes)
c29200.gif (7006 bytes)
c29201.gif (6645 bytes)
c29202.gif (2288 bytes)


30. Lem'a - s:798-800

Otuzuncu Lem'a - s.798

Zâhirî bulunsa da, çabuk bir istihale makinesine atılır, temizlenir.

Demek bu fabrikaya bakan Zat, çok iyi bakıyor. Ve bu fabrikanın öyle tanzifçi bir Sahibi var ki, o koca fabrikayı ve o büyük sarayı küçük bir oda gibi süpürtür, temizler, tanzim ve tanzif eder. Ve o pek büyük fabrikanın büyüklüğü nisbetinde muzahrafatı ve enkazından kalma kirli maddeleri, süprüntüleri bulunmuyor. Belki büyüklüğü nisbetinde temizliğine ve nezafetine dikkat ediliyor.

Bir insan, bir ayda yıkanmazsa ve küçük odasını süpürmezse çok kirlenir, pislenir. Demek bu saray-ı âlemdeki paklık, sâfilik, nuranîlik, temizlik, mütemadiyen hikmetli bir tanziften, bir dikkatli tathirden ileri geliyor. Ve eğer o daimî tathir ve süpürmek ve dikkatle bakmak olmasaydı, bir senede bütün hayvanların yüz bin milletleri arzın yüzünde boğulacaklardı. Ve semâvâtın fezasında tahribe ve mevte mazhar olan kürelerin ve peyklerin, belki yıldızların enkazları, başımızı ve diğer hayvânâtın başlarını, belki küre-i arzın başını, belki dünyamızın başını kıracaklardı, dağlar büyüklüğündeki taşları başımıza yağdıracaklardı. Ve bizi bu vatan-ı dünyevîmizden kaçıracaklardı. Halbuki, eskiden beri o yukarı âlemlerdeki tahrip ve tamirden, medar-ı ibret olarak, yalnız birkaç semâvî taşlar düşmüşse de, hiç kimsenin başını kırmamış.

Hem zeminin yüzünde her sene mevt ve hayatın değişmeleri ve döğüşmeleri yüzünden, yüz binler hayvânat milletlerinin cenazeleri ve iki yüz bin nebâtâtın taifelerinin enkazları, ber ve bahrin yüzlerini fevkalâde öyle kirleteceklerdi ki, zîşuur, o yüzleri değil sevmek, âşık olmak, belki öyle çirkinlikten nefret edip mevte ve ademe kaçacaklardı.

Bir kuş kolayca kanatlarını ve bir kâtip rahatça sayfalarını temizlediği gibi, bu tayyare-i arzın ve bu tuyur-u semâviyenin kanatları ve bu kitab-ı kâinatın sayfaları da öylece temizleniyor, güzelleşiyor ki, âhiretin hadsiz güzelliğini görmeyen ve imanla düşünmeyen insanlar, dünyanın bu temizliğine, bu güzelliğine âşık olurlar, perestiş ederler.

Demek bu saray-ı âlem ve bu fabrika-i kâinat, ism-i Kuddûs'ün bir cilve-i âzamına mazhardır ki, o tanzif-i kudsîden gelen emirleri, değil yalnız denizlerin âkilü'l-lâhm tanzifatçıları ve karaların kartalları, belki kurtlar ve karıncalar gibi, cenazeleri toplayan sıhhiye memurları dahi dinliyorlar.

Belki o kudsî evâmir-i tanzifiyeyi, bedende cereyan eden kandaki küreyvât-ı hamrâ ve beyzâ dahi dinleyip bedenin hüceyrâtında tanzifat yaptıkları gibi, nefes dahi o kanı tasfiye eder, temizler.

Ve o emri, gözkapakları gözleri temizlemek ve sinekler kanatlarını süpürmek için dinledikleri gibi, koca hava ve bulut dahi dinler. Hava, zeminin sathına, yüzüne konan toz toprak süprüntülere üfler, tanzif eder. Bulut süngeri, zemin bahçesine su serper, toz toprağı yatıştırır. Sonra, gökyüzünü çok zaman kirletmemek için, çabuk süprüntülerini toplayıp kemâl-i intizamla çekilir, gizlenir. Göğün güzel yüzünü ve gözünü, silinmiş ve süpürülmüş, parıl parıl parlar gösteriyor.

Ve o evâmir-i tanzifiyeyi, yıldızlar, unsurlar, madenler, nebatlar dinledikleri gibi, bütün zerreler dahi dinliyorlar ki, hayret-engiz tahavvülât fırtınaları içinde o zerreler nezafete dikkat ediyorlar. Bir yerde lüzumsuz toplanmıyorlar, kalabalık etmiyorlar. Mülevves olsalar çabuk temizleniyorlar. En temiz ve en nazif ve en parlak ve en pâk vaziyetleri, en güzel, en sâfi, en lâtif suretleri almak için, bir dest-i hikmet tarafından sevk olunuyorlar.

İşte bu tek fiil, yani, birtek hakikat olan tanzif, ism-i Kuddûs gibi bir İsm-i Âzamdan, kâinatın daire-i âzamında görünen bir cilve-i âzamdır ki, doğrudan doğruya mevcudiyet-i Rabbâniyeyi ve vahdâniyet-i İlâhiyeyi, Esmâ-i Hüsnâsıyla beraber, güneş gibi, geniş ve dürbün gibi olan gözlere gösterir.

Evet, nasıl ki, Risale-i Nur'un çok cüzlerinde kat'î burhanlarla ispat edilmiş ki, ism-i Hakem ve ism-i Hakîmin bir cilvesi olan fiil-i tanzim ve nizam; ve ism-i Adl ve Âdilin bir cilvesi olan fiil-i tevzin ve mizan; ve ism-i Cemîl ve Kerîmin bir cilvesi olan fiil-i tezyin ve ihsan; ve ism-i Rab ve Rahîmin bir cilvesi olan fiil-i terbiye ve in'âm, bu daire-i âzam-ı âlemde, herbiri birtek hakikat ve birtek fiil olduklarından, birtek Zâtın vücub-u vücudunu ve vahdetini gösteriyorlar. Aynen öyle de, ism-i Kuddûsün bir mazharı ve bir cilvesi olan fiil-i tanzif ve tathir dahi, o Zât-ı Vâcibü'l-Vücudun hem güneş gibi mevcudiyetini, hem gündüz gibi vahdâniyetini gösteriyorlar.

Ve mezkûr tanzim, tevzin, tezyin, tanzif misilli o ef'âl-i hakîmâne, âzamî dairede vahdet-i nev'iyeleri noktasında birtek Sâni-i Vâhidi gösterdikleri gibi; Esmâ-i Hüsnânın ekserîsinin, belki bin bir esmânın herbirinin böyle birer cilve-i âzamı, bu daire-i âzamda vardır. Ve o cilveden gelen fiil,

Otuzuncu Lem'a - s.799

büyüklüğü nisbetinde vuzuh ve kat'iyetle Vâhid-i Ehadi gösterir.

Evet, herşeyi kanun ve nizamına itaat ettiren hikmet-i âmme; ve herşeyi süslendirip yüzünü güldüren inâyet-i şâmile; ve herşeyi sevindirip memnun eden rahmet-i vâsia; ve zîhayat herşeyi beslendirip lezzetlendiren rızk-ı umumî-i iâşe; ve herşeyi umum eşyaya münasebettar ve müstefid ve bir derece mâlik eden hayat ve ihyâ gibi, kâinatın yüzünü güldüren, ışıklandıran bedihî hakikatler ve vahdânî fiiller, ziya güneşi gösterdiği gibi, birtek Zât-ı Hakîm, Kerîm, Rahîm, Rezzâk, Hayy ve Muhyîyi bilbedâhe gösteriyorlar. Eğer herbiri birer burhan-ı bâhir-i vahdâniyet olan o yüzer geniş fiillerden tek birisi Vâhid-i Ehade verilmezse, yüzer vecihte muhaller lâzım gelir.

Meselâ, onlardan değil hikmet, inayet, rahmet, iaşe, ihyâ gibi bedihî hakikatler ve vahdanî deliller, belki yalnız tanzif fiili Kâinat Hâlıkına verilmezse, o vakit ehl-i dalâletin o meslek-i küfrîsinde lâzım gelir ki, ya tanzifle alâkadar zerreden, sinekten tut, tâ unsurlara, yıldızlara kadar bütün mahlûkatın herbiri, koca kâinatın tezyin ve tevzin ve tanzim ve tanzifini bilecek, düşünecek ve ona göre davranacak bir kabiliyette olacak; veyahut Hâlık-ı Âlemin sıfât-ı kudsiyesi kendisinde bulunacak; veyahut bu kâinatın tezyinat ve tanzifâtı ve varidat ve masarifinin muvazenelerini tanzim etmek için, kâinat büyüklüğünde bir meclis-i meşveret bulundurulacak ve hadsiz zerreler, sinekler, yıldızlar o meclisin âzâları olacak. Ve hâkezâ, bunlar gibi hurafeli, safsatalı yüzer muhaller bulunacak, tâ ki her tarafta görünen ve müşahede olunan umumî ve ihatalı ulvî tezyin ve tathir ve tanzif vücut bulabilsin. Bu ise, bir muhal değil, belki yüz bin muhal ortaya girer.

Evet, eğer gündüzün ziyası ve zemindeki umum parlak şeylerde temessül eden hayalî güneşçikler güneşe verilmezse ve birtek güneşin cilve-i in'ikâsıdır denilmezse, o vakit zemin yüzünde parlayan bütün cam parçalarında ve su katrelerinde ve karın şişeciklerinde, belki havanın zerrelerinde birer hakikî güneş bulunmak lâzım gelir-tâ ki o umumî ziya vücut bulabilsin.

İşte hikmet dahi bir ziyadır. Rahmet-i muhita bir ziyadır. Tezyin, tevzin, tanzim, tanzif, muhit birer ziyadırlar ki, o Şems-i Ezelînin şualarıdırlar. İşte gel, bak, dalâlet ve küfür nasıl hiç çıkılmaz bataklığa girer. Ve dalâletteki cehalet, ne derece ahmakane olduğunu gör, "Elhamdü lillâhi alâ dîni'l-İslâm ve kemâli'l-îmân" de.

Evet, kâinat sarayını ter temiz tutan bu ulvî, umumî tanzif, elbette ism-i Kuddûsün cilvesi ve muktezasıdır. Evet, nasıl ki bütün mahlûkatın tesbihatları ism-i Kuddûsa bakar; öyle de, bütün nezafetlerini de Kuddûs ismi ister.HAŞİYE Nezafetin bu kudsî intisabındandır ki,
1 c30204.gif (451 bytes) hadisi, nezafeti imanın nurundan saymış ve
2 c30205.gif (841 bytes) âyeti dahi, tahareti muhabbet-i İlâhiyenin bir medarı göstermiş.

Otuzuncu Lem'a - s.800

Otuzuncu Lem'anın İkinci Nüktesi

3 c30206.gif (1113 bytes)

âyetinin bir nüktesi ve bir İsm-i Âzam veyahut İsm-i Âzamın altı nurundan bir nuru olan Adl isminin bir cilvesi, Birinci Nükte gibi, Eskişehir Hapishanesinde uzaktan uzağa göründü. Onu yakınlaştırmak için yine temsil yoluyla deriz:

Şu kâinat öyle bir saraydır ki, o sarayda mütemadiyen tahrip ve tamir içinde çalkanan bir şehir var. Ve o şehirde her vakit harp ve hicret içinde kaynayan bir memleket var. Ve o memlekette her zaman mevt ve hayat içinde yuvarlanan bir âlem var.

Halbuki, o sarayda, o şehirde, o memlekette, o âlemde o derece hayret-engiz bir muvazene, bir mizan, bir tevzin hükmediyor; bilbedâhe ispat eder ki, bu hadsiz mevcudatta olan hadsiz tahavvülât ve vâridat ve masarif, herbir anda umum kâinatı görür, nazar-ı teftişinden geçirir birtek Zâtın mizanıyla ölçülür, tartılır. Yoksa, balıklardan bir balık, bin yumurtacıkla ve nebâtattan haşhaş gibi bir çiçek, yirmi bin tohumla ve sel gibi akan unsurların, inkılâpların hücumuyla, şiddetle muvazeneyi bozmaya çalışan ve istilâ etmek isteyen esbab başıboş olsalardı veyahut maksatsız, serseri tesadüf ve mizansız, kör kuvvete ve şuursuz, zulmetli tabiata havale edilseydi, o muvazene-i eşya ve muvazene-i kâinat öyle bozulacaktı ki, bir senede, belki bir günde hercümerc olurdu. Yani, deniz karma karışık şeylerle dolacaktı, taaffün edecekti. Hava gazât-ı muzırra ile zehirlenecekti. Zemin ise bir mezbele, bir mezbaha, bir bataklığa dönecekti. Dünya boğulacaktı.

İşte, cesed-i hayvânînin hüceyrâtından ve kandaki küreyvât-ı hamrâ ve beyzâdan ve zerrâtın tahavvülâtından ve cihazat-ı bedeniyenin tenasübünden tut, tâ denizlerin vâridat ve masarifine, tâ zemin altındaki çeşmelerin gelir ve sarfiyatlarına, tâ hayvânat ve nebâtâtın tevellüdat ve vefiyatlarına, tâ güz ve baharın tahribat ve tamiratlarına, tâ unsurların ve yıldızların hidemat ve harekâtlarına, tâ mevt ve hayatın, ziya ve zulmetin ve hararet ve burudetin değişmelerine ve döğüşmelerine ve çarpışmalarına kadar, o derece hassas bir mizanla ve o kadar ince bir ölçüyle tanzim edilir ve tartılır ki, akl-ı beşer hiçbir yerde hakikî olarak hiçbir israf, hiçbir abes görmediği gibi, hikmet-i insaniye dahi herşeyde en mükemmel bir intizam, en güzel bir mevzuniyet görüyor ve gösteriyor. Belki, hikmet-i insaniye, o intizam ve mevzuniyetin bir tezahürüdür, bir tercümanıdır.

İşte, gel, Güneş ile muhtelif on iki seyyarenin muvazenelerine bak. Acaba bu muvazene, güneş gibi, Adl ve Kadîr olan Zât-ı Zülcelâli göstermiyor mu? Ve bilhassa, seyyarattan olan gemimiz, yani küre-i arz, bir senede yirmi dört bin senelik bir dairede gezer, seyahat eder. Ve o harika sür'atiyle beraber, zeminin yüzünde dizilmiş, istif edilmiş eşyayı dağıtmıyor, sarsmıyor, fezaya fırlatmıyor. Eğer sür'ati bir parça tezyid veya tenkis edilseydi, sekenesini havaya fırlatıp fezada dağıtacaktı. Ve bir dakika, belki bir saniye muvazenesini bozsa, dünyamızı bozacak, belki başkasıyla çarpışacak, bir kıyameti koparacak.

Ve bilhassa zeminin yüzünde, nebâtî ve hayvânî dört yüz bin taifenin tevellüdat ve vefiyatça ve iaşe ve yaşayışça rahîmâne muvazeneleri, ziya güneşi gösterdiği gibi, birtek Zât-ı Adl ve Rahîmi gösteriyor.

Ve bilhassa o hadsiz milletlerin hadsiz efradından birtek ferdin âzâsı, cihazatı, duyguları o derece hassas bir mizanla birbiriyle münasebettar ve muvazenettedir ki, o tenasüp, o muvazene, bedâhet derecesinde bir Sâni-i Adl ve Hakîmi gösteriyor.

Ve bilhassa her ferd-i hayvânînin bedenindeki hüceyrâtın ve kan mecrâlarının ve kandaki küreyvâtın ve o küreyvattaki zerrelerin o derece ince ve hassas ve harika muvazeneleri var; bilbedâhe ispat eder ki, herşeyin dizgini elinde ve herşeyin anahtarı yanında ve birşey birşeye mâni olmuyor, umum eşyayı birtek şey gibi kolayca idare eden birtek Hâlık-ı Adl ve Hakîmin mizanıyla, kanunuyla, nizamıyla terbiye ve idare oluyor.

Haşrin Mahkeme-i Kübrâsında, mizan-ı âzam-ı adaletinde cin ve insin muvazene-i a'mâllerini istib'âd edip inanmayan, bu dünyada gözüyle gördüğü bu muvazene-i ekbere dikkat etse, elbette istib'âdı kalmaz.

Ey israflı, iktisatsız, ey zulümlü, adaletsiz, ey kirli, nezafetsiz, bedbaht insan! Bütün kâinatın ve bütün mevcudatın düstur-u hareketi olan iktisat ve nezafet ve adaleti yapmadığından, umum mevcudata muhalefetinle, mânen onların nefretlerine ve hiddetlerine mazhar oluyorsun. Neye dayanıyorsun ki, umum mevcudatı zulmünle, mizansızlığınla, israfınla, nezafetsizliğinle kızdırıyorsun?


30. Lem'a - s:801-803

Otuzuncu Lem'a - s.801

Evet, ism-i Hakîmin cilve-i âzamından olan hikmet-i âmme-i kâinat, iktisat ve israfsızlık üzerinde hareket ediyor, iktisadı emrediyor.

Ve ism-i Adlin cilve-i âzamından gelen kâinattaki adalet-i tâmme, umum eşyanın muvazenelerini idare ediyor. Ve beşere de adaleti emrediyor. Sûre-i Rahmân'da,

1 c30207.gif (1940 bytes)

âyetindeki, dört mertebe, dört nevi mizana işaret eden, dört defa mizan zikretmesi, kâinatta mizanın derece-i azametini ve fevkalâde, pek büyük ehemmiyetini gösteriyor. Evet, hiçbir şeyde israf olmadığı gibi, hiçbir şeyde de hakikî zulüm ve mizansızlık yoktur.

Ve ism-i Kuddûsün cilve-i âzamından gelen tanzif ve nezafet, bütün kâinatın mevcudatını temizliyor, güzelleştiriyor. Beşerin bulaşık eli karışmamak şartıyla, hiçbir şeyde hakikî nezafetsizlik ve çirkinlik görünmüyor.

İşte, hakaik-i Kur'âniyeden ve desâtir-i İslâmiyeden olan adalet, iktisat, nezafet hayat-ı beşeriyede ne derece esaslı birer düstur olduğunu anla. Ve ahkâm-ı Kur'âniye ne derece kâinatla alâkadar ve kâinat içine kök salmış ve sarmış bulunduğunu ve o hakaiki bozmak, kâinatı bozmak ve suretini değiştirmek gibi, mümkün olmadığını bil.

Ve bu üç ziya-yı âzam gibi, rahmet, inâyet, hafîziyet misilli yüzer ihatalı hakikatler haşri, âhireti iktiza ve istilzam ettikleri halde, hiç mümkün müdür ki, kâinatta ve umum mevcudatta hükümfermâ olan rahmet, inâyet, adalet, hikmet, iktisat ve nezafet gibi pek kuvvetli, ihatalı hakikatler, haşrin ademiyle ve âhiretin gelmemesiyle merhametsizliğe, zulme, hikmetsizliğe, israfa, nezafetsizliğe, abesiyete inkılâp etsinler?

Hâşâ, yüz bin defa hâşâ! Bir sineğin hakk-ı hayatını rahîmâne muhafaza eden bir rahmet, bir hikmet, acaba haşri getirmemekle, umum zîşuurların hadsiz hukuk-u hayatlarını ve nihayetsiz mevcudatın nihayetsiz hukuklarını zayi eder mi? Ve, tabiri caizse, rahmet ve şefkatte ve adalet ve hikmette hadsiz hassasiyet ve dikkat gösteren bir haşmet-i Rububiyet ve kemâlâtını göstermek ve kendini tanıttırmak ve sevdirmek için bu kâinatı hadsiz harika san'atlarıyla, nimetleriyle süslendiren bir saltanat-ı Ulûhiyet, böyle, hem umum kemâlâtını, hem bütün mahlûkatını hiçe indiren ve inkâr ettiren haşirsizliğe müsaade eder mi? Hâşâ! Böyle bir cemâl-i mutlak, böyle bir kubh-u mutlaka, bilbedâhe, müsaade etmez.

Evet, âhireti inkâr etmek isteyen adam, evvelce bütün dünyayı bütün hakaikiyle inkâr etmeli. Yoksa, dünya bütün hakaikiyle, yüz bin lisanla onu tekzip ederek bu yalanında yüz bin derece yalancılığını ispat edecek. Onuncu Söz kat'î delillerle ispat etmiştir ki, âhiretin vücudu, dünyanın vücudu kadar kat'î ve şüphesizdir.

Otuzuncu Lem'a - s.802

İsm-i Âzamın altı nurundan üçüncü nuruna işaret eden Üçüncü Nükte

2 c30208.gif (624 bytes)

âyetinin bir nüktesi ve bir İsm-i Âzam veya İsm-i Âzamın altı nurundan bir nuru olan ism-i Hakemin bir cilvesi, Ramazan-ı Şerifte Eskişehir Hapishanesinde göründü. Ona yalnız bir işaret olarak, beş noktadan ibaret Üçüncü Nükte acele olarak yazıldı, müsvedde olarak kaldı.

ÜÇÜNCÜ NÜKTENİN BİRİNCİ NOKTASI

Onuncu Sözde işaret edildiği gibi, ism-i Hakemin tecellî-i âzamı şu kâinatı öyle bir kitap hükmüne getirmiş ki, her sayfasında yüzer kitap yazılmış; ve her satırında yüzer sayfa derc edilmiş; ve her kelimesinde yüzer satır mevcuttur; ve her harfinde yüzer kelime var; ve her noktasında kitabın muhtasar bir fihristeciği bulunur bir tarza getirmiştir. O kitabın sayfaları, satırları, tâ noktalarına kadar yüzer cihette Nakkaşını, Kâtibini öyle vuzuhla gösteriyor ki, o kitab-ı kâinatın müşahedesi, kendi vücudundan yüz derece daha ziyade Kâtibinin vücudunu ve vahdetini ispat eder. Çünkü bir harf kendi vücudunu bir harf kadar ifade ettiği halde, kâtibini bir satır kadar ifade ediyor.

Evet, bu kitab-ı kebîrin bir sayfası, zemin yüzüdür. O sayfada nebâtat, hayvânat taifeleri adedince kitaplar birbiri içinde, beraber, bir vakitte, yanlışsız, gayet mükemmel bir surette, bahar mevsiminde yazıldığı gözle görünüyor.

Bu sayfanın bir satırı, bir bahçedir. O bahçede bulunan çiçekler, ağaçlar, nebatlar adedince manzum kasideler beraber, birbiri içinde, yanlışsız yazıldığını gözümüzle görüyoruz.

O satırın bir kelimesi, çiçek açmış, meyve vermek üzere yaprağını vermiş bir ağaçtır. İşte bu kelime, muntazam, mevzun, süslü yaprak, çiçek ve meyveleri adedince, Hakem-i Zülcelâlin medh-ü senâsına dair mânidar fıkralardır.

Güya çiçek açmış her ağaç gibi, o ağaç dahi, Nakkaşının medîhelerini tegannî eden manzum bir kasidedir.

Hem güya Hakem-i Zülcelâl, zeminin meşherinde teşhir ettiği antika ve acip eserlerine binler gözle bakmak istiyor.

Hem güya o Sultan-ı Ezelînin o ağaca verdiği murassâ hediye ve nişanları ve formaları, hususî bayramı ve resm-i küşâdı olan baharda, padişahın nazarına arz etmek için, öyle müzeyyen, mevzun, muntazam, mânidar bir şekil almış ve öyle hikmetli bir şekil verilmiştir ki, herbir çiçeğinde, herbir meyvesinde, birbiri içinde çok vecihler ve delillerle Nakkaşının vücuduna ve esmâsına şehadet ederler.

Meselâ, herbir çiçekte, herbir meyvede bir mizan var. Ve o mizan, bir intizam içinde; ve o intizam, tazelenen bir tanzim ve tevzin içinde; ve o tevzin ve tanzim, bir ziynet ve san'at içinde; ve o ziynet ve san'at, mânidar kokular ve hikmetli tatlar içinde bulunduğundan; herbir çiçek, o ağacın çiçekleri adedince, Hakem-i Zülcelâle işaretler ediyor.

Ve bu bir kelime olan bu ağaçta, bir harf hükmünde olan bir meyvede bulunan bir çekirdek noktası, bütün ağacın fihristesini, programını taşıyan küçük bir sandukçadır. Ve hâkezâ, buna kıyasen, kâinat kitabının bütün satırları, sayfaları, böyle, ism-i Hakem ve Hakîmin cilvesiyle, yalnız herbir sayfası değil, belki herbir satırı ve herbir kelimesi ve herbir harfi ve herbir noktası, birer mucize hükmüne getirilmiştir ki, bütün esbab toplansa, bir noktasının nazîrini getiremezler, muaraza edemezler.

Evet, bu Kur'ân-ı Azîm-i Kâinatın herbir âyet-i tekvîniyesi, o âyetin noktaları ve hurufu adedince mucizeler gösterdiklerinden, elbette serseri tesadüf, kör kuvvet, gayesiz, mizansız, şuursuz tabiat, hiçbir cihetle o hakîmâne, basîrâne olan has mizana ve gayet ince intizama karışamazlar. Eğer karışsaydılar, elbette karışık eseri görünecekti. Halbuki hiçbir cihette intizamsızlık müşahede olunmuyor.

ÜÇÜNCÜ NÜKTENİN İKİNCİ NOKTASI

İki Meseledir.

BİRİNCİ MESELESİ: Onuncu Sözde beyan edildiği gibi, nihayet kemalde bir cemal ve nihayet cemalde bir kemal, elbette kendini görmek ve göstermek, teşhir etmek istemesi, en esaslı bir kaidedir. İşte bu esaslı düstur-u umumîye binaendir ki, bu kitab-ı kebîr-i kâinatın Nakkaş-ı Ezelîsi, bu kâinatla ve bu kâinatın herbir sayfasıyla ve herbir satırıyla, hattâ harfleri ve noktalarıyla kendini tanıttırmak ve kemâlâtını bildirmek ve cemâlini göstermek ve kendisini sevdirmek için, en cüz'îden en küllîye kadar herbir mevcudun müteaddit

Otuzuncu Lem'a - s.803

lisanlarıyla cemâl-i kemâlini ve kemâl-i cemâlini tanıttırıyor ve sevdiriyor.

İşte, ey gafil insan! Bu Hâkim-i Hakem-i Hakîm-i Zülcelâli ve'l-Cemal, sana karşı kendisini herbir mahlûkuyla böyle hadsiz ve parlak tarzlarda tanıttırmak ve sevdirmek istediği halde, sen Onun tanıttırmasına karşı imanla tanımazsan ve Onun sevdirmesine mukabil ubudiyetinle kendini Ona sevdirmezsen, ne derece hadsiz muzaaf bir cehalet, bir hasâret olduğunu bil, ayıl.

İKİNCİ NOKTANIN İKİNCİ MESELESİ: Bu kâinatın Sâni-i Kadîr ve Hakîminin mülkünde iştirak yeri yoktur. Çünkü herşeyde nihayet derecede intizam bulunduğundan, şirki kabul edemez. Çünkü müteaddit eller bir işe karışırsa, o iş karışır. Bir memlekette iki padişah, bir şehirde iki vali, bir köyde iki müdür bulunsa, o memleket, o şehir, o köyün her işinde bir karışıklık başlayacağı gibi, en ednâ bir vazifedar adam, o vazifesine başkasının müdahalesini kabul etmemesi gösteriyor ki, hâkimiyetin en esaslı hassası, elbette istiklâl ve infiraddır. Demek intizam vahdeti ve hâkimiyet infiradı iktiza eder.

Madem hâkimiyetin bir muvakkat gölgesi, muavenete muhtaç ve âciz insanlarda böyle müdahaleyi reddederse, elbette, derece-i rububiyette hakikî bir hâkimiyet-i mutlaka, bir Kadîr-i Mutlakta, bütün şiddetiyle müdahaleyi reddetmek gerektir. Eğer zerre kadar müdahale olsaydı, intizam bozulacaktı.

Halbuki bu kâinat öyle bir tarzda yaratılmış ki, bir çekirdeği halk etmek için, bir ağacı halk edebilir bir kudret lâzımdır. Ve bir ağacı halk etmek için de, kâinatı halk edebilir bir kudret gerektir. Ve kâinat içinde parmak karıştıran bir şerik bulunsa, en küçük bir çekirdekte de hissedar olmak lâzım gelir. Çünkü o, onun nümunesidir. O halde, koca kâinatta yerleşmeyen iki rububiyet bir çekirdekte, belki bir zerrede yerleşmek lâzım gelir. Bu ise, muhâlâtın ve bâtıl hayâlâtın en mânâsız ve en uzak bir muhâlidir. Koca kâinatın umum ahval ve keyfiyâtını mizan-ı adlinde ve nizam-ı hikmetinde tutan bir Kadîr-i Mutlakın aczini-hattâ bir çekirdekte dahi-iktiza eden şirk ve küfür ne kadar hadsiz derecede muzaaf bir hilâf, bir hata, bir yalan olduğunu ve tevhid ne derece hadsiz muzaaf bir derecede hak ve hakikat ve doğru olduğunu bil, "Elhamdü lillâhi ale'l-îmân" de.

ÜÇÜNCÜ NOKTA

Sâni-i Kadîr, ism-i Hakem ve Hakîmi ile, bu âlem içinde binler muntazam âlemleri derc etmiştir. O âlemler içinde en ziyade kâinattaki hikmetlere medar ve mazhar olan insanı bir merkez, bir medar hükmünde yaratmış. Ve o kâinat dairesinin en mühim hikmetleri ve faydaları insana bakıyor. Ve insan dairesi içinde dahi, rızkı bir merkez hükmüne getirmiş; âlem-i insanîde ekser hikmetler, maslahatlar, o rızka bakar ve onunla tezahür eder. Ve insanda, şuur ve rızıkta zevk vasıtasıyla, ism-i Hakîmin cilvesi parlak bir surette görünüyor. Ve şuur-u insanî vasıtasıyla keşfolunan yüzer fenlerden herbir fen, Hakem isminin, bir nevide bir cilvesini tarif ediyor.

Meselâ, tıp fenninden sual olsa, "Bu kâinat nedir?" Elbette diyecek ki: "Gayet muntazam ve mükemmel bir eczahane-i kübrâdır. İçinde herbir ilâç güzelce ihzar ve istif edilmiştir."

Fenn-i kimyadan sorulsa, "Bu küre-i arz nedir?" Diyecek: "Gayet muntazam ve mükemmel bir kimyahanedir."

Fenn-i makine diyecek: "Hiçbir kusuru olmayan, gayet mükemmel bir fabrikadır."

Fenn-i ziraat diyecek: "Nihayet derecede mahsuldar, her nevi hububu vaktinde yetiştiren muntazam bir tarladır ve mükemmel bir bahçedir."

Fenn-i ticaret diyecek: "Gayet muntazam bir sergi ve çok intizamlı bir pazar ve malları çok san'atlı bir dükkândır."

Fenn-i iaşe diyecek: "Gayet muntazam, bütün erzâkın envâını câmi bir ambardır."

Fenn-i rızık diyecek: "Yüz binler leziz taamlar beraber, kemâl-i intizamla içinde pişirilen bir matbah-ı Rabbânî ve bir kazan-ı Rahmânîdir."

Fenn-i askeriye diyecek ki: "Arz bir ordugâhtır. Her bahar mevsiminde yeni taht-ı silâha alınmış ve zemin yüzünde çadırları kurulmuş dört yüz bin muhtelif milletler o orduda bulunduğu halde, ayrı ayrı erzakları, ayrı ayrı libasları, silâhları, ayrı ayrı talimatları, terhisatları, kemâl-i intizamla, hiçbirini unutmayarak ve şaşırmayarak, birtek Kumandan-ı Âzamın emriyle, kuvvetiyle, merhametiyle, hazinesiyle, gayet muntazam yapılıp idare ediliyor."

Ve fenn-i elektrikten sorulsa, "Bu âlem nedir?" Elbette diyecek:

Bu muhteşem saray-ı kâinatın damı, gayet intizamlı, mizanlı, hadsiz elektrik lâmbalarıyla tezyin edilmiştir. Fakat o kadar harika bir intizam ve mizanladır ki, başta güneş olarak, küre-i arzdan bin defa büyük o semâvî lâmbalar, mütemadiyen yandıkları halde muvazenelerini bozmuyorlar, patlak vermiyorlar, yangın çıkarmıyorlar.


30. Lem'a - s:804-806

Otuzuncu Lem'a - s.804

Sarfiyatları hadsiz olduğu halde, vâridatları ve gazyağları ve madde-i iştialleri nereden geliyor? Neden tükenmiyor? Neden yanmak muvazenesi bozulmuyor? Küçük bir lâmba dahi muntazam bakılmazsa söner. Kozmoğrafyaca, küre-i arzdan bir milyondan ziyade büyük ve bir milyon seneden ziyade yaşayan güneşiHAŞİYE kömürsüz, yağsız yandıran, söndürmeyen Hakîm-i Zülcelâlin hikmetine, kudretine bak, "Sübhânallah" de. Güneşin müddet-i ömründe geçen dakikaların âşirâtı adedince "Mâşaallah, bârekâllah, lâ ilâhe illâ Hû" söyle.

Demek bu semâvî lâmbalarda gayet harika bir intizam var. Ve onlara çok dikkatle bakılıyor. Güya o pek büyük ve pek çok kütle-i nâriyelerin ve gayet çok kanâdil-i nuriyelerin buhar kazanı ise, harareti tükenmez bir Cehennemdir ki, onlara nursuz hararet veriyor. Ve o elektrik lâmbalarının makinesi ve merkezî fabrikası daimî bir Cennettir ki, onlara nur ve ışık veriyor; ism-i Hakem ve Hakîmin cilve-i âzamıyla, intizamla yanmakları devam ediyor.

Ve hâkezâ, bunlara kıyasen, yüzer fennin herbirisinin kat'î şehadetiyle, noksansız bir intizam-ı ekmel içinde, hadsiz hikmetler, maslahatlarla bu kâinat tezyin edilmiştir. Ve o harika ve ihatalı hikmetle mecmu-u kâinata verdiği intizam ve hikmetleri, en küçük bir zîhayat ve bir çekirdekte, küçük bir mikyasta derc etmiştir. Ve malûm ve bedihîdir ki, intizamla gayeleri ve hikmetleri ve faydaları takip etmek, ihtiyar ile, irade ile, kast ile, meşiet ile olabilir, başka olamaz. İhtiyarsız, iradesiz, kastsız, şuursuz esbab ve tabiatın işi olmadığı gibi, müdahaleleri dahi olamaz.

Demek bu kâinatın bütün mevcudatındaki hadsiz intizamat ve hikmetleriyle iktiza ettikleri ve gösterdikleri bir Fâil-i Muhtârı, bir Sâni-i Hakîmi bilmemek veya inkâr etmek, ne kadar acip bir cehalet ve divanelik olduğu tarif edilmez. Evet, dünyada en ziyade hayret edilecek birşey varsa, o da bu inkârdır. Çünkü kâinatın mevcudatındaki hadsiz intizamat ve hikmetleriyle vücut ve vahdetine şahitler bulunduğu halde Onu görmemek, bilmemek, ne derece körlük ve cehalet olduğunu, en kör cahil de anlar. Hattâ, diyebilirim ki, ehl-i küfrün içinde, kâinatın vücudunu inkâr ettiklerinden ahmak zannedilen Sofestâîler, en akıllılarıdır. Çünkü, kâinatın vücudunu kabul etmekle Allah'a ve Hâlıkına inanmamak kabil ve mümkün olmadığından, kâinatı inkâra başladılar. Kendilerini de inkâr ettiler, "Hiçbir şey yok" diyerek, akıldan istifa ederek, akıl perdesi altında sair münkirlerin hadsiz akılsızlıklarından kurtulup bir derece akla yanaştılar.

DÖRDÜNCÜ NOKTA

Onuncu Sözde işaret edildiği gibi, bir Sâni-i Hakîm ve gayet hikmetli bir usta, bir sarayın herbir taşında yüzer hikmeti hassasiyetle takip etse, sonra o saraya dam yapmayıp, boşu boşuna harap olmasıyla, takip ettiği hadsiz hikmetleri zayi etmesini hiçbir zîşuur kabul etmediği ve bir Hakîm-i Mutlak, kemâl-i hikmetinden, bir dirhem kadar bir çekirdekten yüzer batman faydaları, gayeleri, hikmetleri dikkatle takip ettiği halde, dağ gibi koca ağaca bir dirhem kadar birtek fayda, birtek küçük gaye, birtek meyve vermek için o koca ağacın pek çok masarıfını yapmakla, kendi hikmetine bütün bütün zıt ve muhalif olarak, müsrifâne bir sefahet irtikâp etmesi hiçbir cihetle imkânı olmadığı gibi; aynen öyle de, bu kâinat sarayının herbir mevcudatına yüzer hikmet takan ve yüzer vazife ile teçhiz eden, hattâ herbir ağaca meyveleri adedince hikmetler ve çiçekleri adedince vazifeler veren bir Sâni-i Hakîm, kıyameti getirmemekle ve haşri yapmamakla, bütün had ve hesaba gelmeyen hikmetleri ve nihayetsiz vazifeleri mânâsız, abes, boş, faydasız zayi etmesi, o Kadîr-i Mutlakın kemâl-i kudretine acz-i mutlak verdiği gibi, o Hakîm-i Mutlakın kemâl-i hikmetine hadsiz abesiyet ve faydasızlığı ve o Rahîm-i Mutlakın cemâl-i rahmetine nihayetsiz çirkinliği ve o Âdil-i Mutlakın kemâl-i adaletine nihayetsiz zulmü vermek demektir. Adeta, kâinatta herkese görünen hikmet, rahmet, adaleti inkâr etmektir. Bu ise en acip bir muhaldir ki, hadsiz bâtıl şeyler, içinde bulunur.

Ehl-i dalâlet gelsin, baksın: Gideceği ve düşündüğü kendi kabri gibi, kendi dalâletinde ne derece dehşetli bir zulmet, bir karanlık ve yılanların, akreplerin yuvası bir kuyu olduğunu görsün. Ve âhirete iman ise, Cennet gibi güzel ve nuranî bir yol olduğunu bilsin, imana girsin.

BEŞİNCİ NOKTA

İki Meseledir.

BİRİNCİ MESELE: Sâni-i Zülcelâl, ism-i Hakîmin muktezasıyla, herşeyde en hafif sureti, en kısa yolu, en kolay tarzı, en faydalı şekli ehemmiyetle

Otuzuncu Lem'a - s.805

takip ettiği gösteriyor ki, israf, abesiyet, faydasızlık, fıtratta yoktur. İsraf ise, ism-i Hakîmin zıddı olduğu gibi, iktisat onun lâzımıdır ve düstur-u esasıdır.

Ey iktisatsız, israflı insan! Bütün kâinatın en esaslı düsturu olan iktisadı yapmadığından, ne kadar hilâf-ı hakikat hareket ettiğini bil; 1 c30209.gif (555 bytes) âyeti ne kadar esaslı, geniş bir düsturu ders verdiğini anla.

İKİNCİ MESELE: İsm-i Hakem ve Hakîm, bedâhet derecesinde, Resul-i Ekrem Aleyhissalâtü Vesselâmın risaletine delâlet ve istilzam ediyor denilebilir.

Evet, madem gayet mânidar bir kitap, onu ders verecek bir muallim ister. Ve gayet güzel bir cemal, kendini görecek ve gösterecek bir ayna iktiza eder. Ve gayet kemalde bir san'at, teşhirci bir dellâl ister. Elbette, herbir harfinde yüzer mânâlar, hikmetler bulunan bu kitab-ı kebîr-i kâinatın muhatabı olan nev-i insan içinde, elbette bir rehber-i ekmel, bir muallim-i ekber bulunacak. Tâ ki, o kitapta bulunan kudsî ve hakikî hikmetleri ders verecek; belki kâinattaki hikmetlerin vücudunu bildirecek; belki kâinatın hilkatindeki makasıd-ı Rabbâniyenin zuhuruna, belki husulüne vesile olacak; ve umum kâinatta Hâlık tarafından gayet ehemmiyetle izharını irade ettiği kemâl-i san'atını, cemâl-i esmâsını bildirecek, aynadarlık edecek. Ve o Hâlık, bütün mevcudatla kendini sevdirmek ve zîşuur mahlûklarından mukabele istediğinden, o zîşuurların namına birisi o geniş tezahürât-ı rububiyete karşı geniş bir ubudiyetle mukabele edip, ber ve bahri cezbeye getirecek, semâvat ve arzı çınlatacak bir velvele-i teşhir ve takdisle o zîşuurların nazarını o san'atların Sâniine çevirecek; ve kudsî dersler ve talimatla bütün ehl-i aklın kulaklarını kendine çevirecek bir Kur'ân-ı Azîmüşşanla, o Sâni-i Hakem-i Hakîmin makasıd-ı İlâhiyesini en güzel bir surette gösterecek; ve bütün hikmetlerinin tezahürüne ve tezahürât-ı cemâliye ve celâliyesine karşı en ekmel bir mukabele edecek bir zat, güneşin vücudu gibi bu kâinata lâzımdır, zarurîdir. Ve öyle eden ve en ekmel bir surette o vazifeleri yapan, bilmüşahede, Resul-i Ekrem Aleyhissalâtü Vesselâmdır. Öyleyse, güneş ziyayı, ziya gündüzü istilzam ettiği derecede, kâinattaki hikmetler risalet-i Ahmediyeyi (a.s.m.) istilzam eder.

Evet, nasıl ki ism-i Hakem ve Hakîmin cilve-i âzamı ile, âzamî derecede risalet-i Ahmediyeyi iktiza ediyor; öyle de, Esmâ-i Hüsnâdan Allah, Rahmân, Rahîm, Vedûd, Mün'im, Kerîm, Cemîl, Rab gibi çok isimlerin herbiri, kâinatta görünen bir cilve-i âzamla, âzamî derecede ve mertebe-i kat'iyette risalet-i Ahmediyeyi (a.s.m.) istilzam ederler.

Meselâ, ism-i Rahmân'ın cilvesi olan rahmet-i vâsia, o Rahmeten li'l-Âlemîn ile tezahür eder. Ve ism-i Vedûdun cilvesi olan tahabbüb-ü İlâhî ve taarrüf-ü Rabbânî, o Habib-i Rabbü'l-Âlemîn ile netice verir, mukabele görür. Ve ism-i Cemîlin bir cilvesi olan bütün cemaller, yani, cemâl-i Zat, cemâl-i esmâ, cemâl-i san'at, cemâl-i masnuat o âyine-i Ahmediyede görülür, gösterilir. Ve haşmet-i rububiyetin ve saltanat-ı ulûhiyetin cilveleri dahi, o dellâl-ı saltanat-ı rububiyet olan zât-ı Ahmediyenin risaletiyle bilinir, görünür, anlaşılır, tasdik edilir. Ve hâkezâ, bu misaller gibi, ekser Esmâ-i Hüsnânın herbiri, risalet-i Ahmediyeye (a.s.m.) birer parlak burhandır.

Elhasıl, madem kâinat mevcuttur ve inkâr edilmiyor. Elbette kâinatın renkleri, ziynetleri, ışıkları, ziyaları, san'atları, hayatları, rabıtaları hükmünde olan hikmet, inâyet, rahmet, cemal, nizam, mizan, ziynet gibi meşhud hakikatler, hiçbir cihetle inkâr edilmez. Madem bu sıfatların, fiillerin inkârı mümkün değildir. Elbette o sıfatların mevsufu ve o fiillerin fâili ve o ziyaların güneşi olan Zât-ı Vâcibü'l-Vücud, Hakîm, Kerîm, Rahîm, Cemîl, Hakem, Adl dahi hiçbir cihetle inkâr edilmez ve inkârı kabil olmaz. Ve elbette o sıfatların ve o fiillerin medar-ı zuhurları, belki medar-ı kemalleri, belki medar-ı tahakkukları olan rehber-i ekber, muallim-i ekmel ve dellâl-ı âzam ve tılsım-ı kâinatın keşşafı ve âyine-i Samedânî ve Habib-i Rahmânî olan Muhammed Aleyhissalâtü Vesselâmın risaleti hiçbir cihetle inkâr edilmez. Âlem-i hakikatin ve hakikat-i kâinatın ziyaları gibi, bunun risaleti dahi, kâinatın en parlak bir ziyasıdır.

2 c30210.gif (1551 bytes)

3 subhank.gif (2020 bytes)

Otuzuncu Lem'a - s.806

Otuzuncu Lem'anın Dördüncü Nüktesi

b_allah.gif (1367 bytes)
4 c30212.gif (372 bytes)

âyetinin bir nüktesini ve Vâhid ve Ehad isimlerini tazammun eden bir İsm-i Âzam veya İsm-i Âzamın altı nurundan bir nuru olan Ferd isminin bir cilvesi, Şevvâl-i Şerifte Eskişehir Hapishanesinde bana göründü. O cilve-i âzamın tafsilâtını Risale-i Nur'a havale edip, burada muhtasar yedi işaretle, ism-i Ferdin tecellî-i âzamıyla gösterdiği tevhid-i hakikîyi gayet muhtasar beyan edeceğiz.

BİRİNCİ İŞARET

Ferd İsm-i Âzamı, âzamî bir tecellî ile kâinatın heyet-i mecmuasına ve herbir nev'ine ve herbir ferdine birer sikke-i tevhid, birer hâtem-i vahdâniyet koyduğunu, Yirmi İkinci Söz ile Otuz Üçüncü Mektup tafsilen göstermişlerdir. Burada, yalnız üç sikkeye işaret edeceğiz.

BİRİNCİ SİKKE: Ferdiyet cilvesi, kâinat yüzünde öyle bir sikke-i vahdet koymuştur ki, kâinatı tecezzî kabul etmez bir küll hükmüne getirmiştir. Bütün kâinata tasarruf edemeyen bir zat, hiçbir cüz'üne hakikî mâlik olamaz. O sikke de şudur:

Kâinatın mevcudatı, envâları en muntazam bir fabrika çarkları gibi birbirine muavenet eder, birbirinin vazifesini tekmile çalışır. Öyle bir tesanüd, öyle birbirine muavenet, öyle birbirinin sualine cevap vermek ve birbirinin imdadına koşmak ve birbirine sarılmak, birbiri içine girmek suretiyle öyle bir vahdet-i vücut teşkil ediyorlar ki, bir insanın cesedindeki unsurlar gibi, birbirinden kabil-i tefrik olmaz. Bir unsurun dizginini tutan, umumun dizginlerini tutamazsa, o tek unsurun dizginini zaptedemez.

İşte, kâinatın simasındaki bu teavün, tesanüd, tecavüb, teanuk, pek parlak bir sikke-i kübrâ-yı vahdettir.

İKİNCİ SİKKE: Zeminin yüzünde ve bahar simasında öyle bir parlak hâtem-i ehadiyet ve sikke-i vahdâniyet, ism-i Ferdin cilvesiyle görünüyor ki, küre-i arzın yüzünde bütün zîhayatı bütün efradıyla ve ahval ve şuûnâtıyla idare etmeyen ve umumunu birden görmeyen ve bilmeyen ve icad etmeyen bir zat icad cihetinde hiçbir şeye karışmadığını ispat ediyor. O sikke de şudur:

Zeminin yüzünde madenî maddelerin, unsurların ve câmidat mahlûkatın gayet muntazam, fakat gizli sikkelerinden kat-ı nazar, yalnız iki yüz bin hayvânat taifelerinin ve iki yüz bin nebâtat envâının atkı ipleriyle dokunan nakışlı şu sikkeye bak ki: Birden, bahar mevsiminde, zeminin yüzünde, birbiri içinde, beraber, ayrı ayrı şekilleri, ayrı ayrı hizmetleri, ayrı ayrı rızıkları, ayrı ayrı cihazatları, hiçbirini şaşırmayarak, yanlış etmeyerek, nihayet karışıklık içinde nihayet derecede temyiz ve tefrikle, gayet hassas bir mizanla, herbir şeye lâzım olan herşeyleri külfetsiz, tam vaktinde, umulmadığı yerden verildiğini gözümüzle gördüğümüzden, zeminin simasında o keyfiyet, o tedbir, o idare öyle bir hâtem-i vahdâniyet ve öyle bir sikke-i ehadiyettir ki, bütün o mevcudatı birden hiçten icad edip beraber idare etmeyen bir zat, rububiyet ve icad cihetiyle hiçbir şeye karışamaz. Çünkü karışmış olsa, o hadsiz geniş muvazene-i idare bozulacak. Fakat insanların o kavânîn-i rububiyetin hüsn-ü cereyanlarına, yine emr-i İlâhî ile, sûrî bir hizmeti var.

ÜÇÜNCÜ SİKKE: İnsanın yüzünde... Belki insanın yüzü öyle bir sikke-i ehadiyettir ki, Âdem zamanından tâ kıyamete kadar gelmiş ve gelecek bütün efrad-ı insaniye birden nazar-ı mütalâasında bulunmayan; ve herbirine karşı o tek yüzde birer alâmet-i farika koymayan ve o küçük yüzde hadsiz alâmet-i farika bırakmayan bir sebep, birtek insanın yüzündeki hâtem-i vahdâniyete icad cihetiyle el uzatamaz.

Evet, insanın yüzüne o sikkeyi koyan Zat, elbette bütün efrad-ı insaniye nazar-ı şuhudunda ve daire-i ilmindedir ki, herbir insanın siması göz, kulak, ağız gibi âzâ-yı esasîde birbirine benzediği halde, birer alâmet-i farika ile hiçbirisine tamam benzemez. Nasıl ki o simada göz, kulak gibi âzâların umum efradında birbirine benzemesi, o nev-i insanın Sânii bir ve vâhid olduğuna şehadet eden bir sikke-i tevhiddir; öyle de, hukuk-u insaniyenin muhafazası için sair envâın fevkinde olarak o simalarda birbirine iltibas olmamak ve birbirinden tefriki için, hikmetli pek çok alâmet-i farika ile iftirakları, o Sâni-i Vâhidin iradesini, ihtiyarını ve meşietini göstermekle beraber, ayrı ve çok dakik bir sikke-i ehadiyet oluyor ki, bütün insanları, hayvanları, belki kâinatı halk etmeyen bir zat, bir sebep, o sikkeyi koyamaz.

İKİNCİ İŞARET

Kâinatın âlemleri, envâları ve unsurları öyle birbiri içine girift olarak girmiştir ki, kâinatın heyet-i mecmuasına mâlik olmayan bir sebep,


30. Lem'a - s:807-809

Otuzuncu Lem'a - s.807

hiçbir nev'ine, hiçbir unsuruna hakikî tasarruf edemez. Adeta ism-i Ferdin cilve-i vahdeti, bütün kâinatı bir vahdet içine almış, herşey o vahdeti ilân ediyor.

Meselâ, bu kâinatın lâmbası olan güneşin bir olması, umum kâinat birinin olmasına işaret ettiği gibi; zîhayatların çevik ve çalak hizmetçileri olan hava unsuru bir olması; ve aşçıları olan ateş bir olması; ve zemin bahçesini sulayan bulut süngeri bir olması; ve umum zîhayatın imdadına yetişen yağmur bir olması ve her yere yetişmesi; ve ekser hayvânat ve nebâtat taifelerinin herbirisi umum zemin yüzünde serbest yayılmaları, vahdet-i nev'iyeleri ve meskenleri bir bulunması gayet kat'î bir surette işaretler, şehadetlerdir ki, meskenleriyle beraber umum o mevcudat, birtek Zâtın malı olduğuna delâlet ederler.

İşte buna kıyasen, bütün kâinatın böyle birbirine girift olan envâları mecmu-u kâinatı öyle bir küll hükmüne getirmiştir ki, icad cihetiyle tecezzî kabul etmez. Umum kâinata hükmü geçmeyen bir sebep, rububiyet cihetiyle ve icad keyfiyetiyle hiçbir şeye hükmedemez ve birtek zerreye rububiyetini dinlettiremez.

ÜÇÜNCÜ İŞARET

İsm-i Ferdin tecellî-i âzamıyla kâinatı birbiri içinde hadsiz mektubat-ı Samedâniye hükmüne getirip, her mektupta hadsiz hâtem-i vahdâniyet ve pek çok mühr-ü ehadiyet basılmış gibi, herbir mektubun kelimâtı adedince ehadiyet mühürlerini taşıyor ve o mühürlerin adedince kâtibini gösteriyor.

Evet, herbir çiçek, herbir meyve, herbir ot, hattâ herbir hayvan, herbir ağaç, birer mühr-ü ehadiyet ve birer sikke-i samediyet olduklarını ve bulundukları mekân ise, bir mektup suretini alması cihetiyle herbiri bir imza şeklini alır, o mekânın kâtibini gösteriyor. Meselâ, bir bahçede bir sarı çiçek, o bahçe nakkaşının bir mührü hükmündedir. O çiçek mührü kimin ise, bütün zemin yüzündeki o nevi çiçekler, o Zâtın kelimeleri hükmünde olduğuna ve o bahçe dahi Onun yazısı olduğuna, açık bir surette delâlet ediyor.

Demek oluyor ki, herbir şey, umum eşyayı Hâlıkına isnad edip âzamî bir tevhide işaret ediyor.

DÖRDÜNCÜ İŞARET

İsm-i Ferdin cilve-i âzamı güneş gibi zâhir olmakla beraber, vücub derecesinde bir mâkuliyet ve hadsiz bir kolaylıkla kabul edilir. Ve o cilvenin muhalifi ve zıddı olan şirk, nihayet derecede müşkül ve akıldan gayet derecede uzak, belki muhal ve mümteni derecesinde olduğunu ispat eden çok burhanlar, Risale-i Nur'un eczalarında beyan edilmiş. Şimdilik o delillerdeki o noktaların tafsilâtını o risalelere havale edip, yalnız üç noktasını burada beyan edeceğiz.

BİRİNCİSİ: Onuncu ve Yirmi Dokuzuncu Sözlerin âhirlerinde icmâlen ve Yirminci Mektubun âhirinde tafsilen, gayet kat'î burhanlarla ispat etmişiz ki, Zât-ı Ferd ve Ehadin kudretine nisbeten en büyük şeyin icadı, en küçük birşey gibi kolaydır. Bir baharı, bir çiçek gibi suhuletle halk eder. Binler haşrin nümunelerini, her baharda gözümüz önünde kolaylıkla icad eder. Büyük bir ağacı, küçük bir meyve gibi rahatça idare eder. Eğer müteaddit esbaba havale edilse, herbir meyve, bir ağaç kadar masraflı ve müşkülâtlı ve bir çiçek, bir bahar kadar zahmetli ve suubetli olur.

Evet, nasıl ki bir ordunun teçhizat-ı askeriyesi bir kumandanın emriyle bir fabrikada yapılsa, o ordunun teçhizatı, adeta birtek neferin teçhizatı gibi kolaylaşır; eğer her neferin cihazatı ayrı ayrı fabrikada yapılsa ve idare-i askeriyesi vahdetten kesrete girse, o vakit herbir nefer, ordu kadar fabrikalar ister. Aynen öyle de, eğer herşey Zât-ı Ferd ve Ehade verilse, bütün bir nev'in hadsiz efradı, birtek fert gibi kolay olur. Eğer esbaba verilse, herbir fert, o nevi kadar müşkülâtlı olur.

Evet, vahdet de, ferdiyet de, herşeyin o Zât-ı Vâhide intisabıyla olur ve Ona istinad eder. Ve bu istinad ve intisap ise, o şey için hadsiz bir kuvvet, bir kudret hükmüne geçebilir. O vakit küçük birşey, o intisap ve istinad kuvvetiyle, binler derece kuvvet-i şahsiyesinin fevkinde işler görebilir, neticeler verebilir. Ve çok kuvvetli olan, Ferd ve Ehade istinad ve intisap etmeyen birşey, kendi şahsî kuvvetine göre küçük işler görebilir ve neticesi ona göre küçülür.

Meselâ, nasıl ki başıbozuk, gayet cesur, kuvvetli bir adam, kendi cephanesini ve zahîresini beraberinde ve belinde taşımaya mecbur olduğundan, ancak on adam düşmanına karşı muvakkat dayanabilir. Çünkü şahsî kuvveti o kadar eser gösterebilir. Fakat askerlik tezkeresiyle bir kumandan-ı âzama intisap ve istinat eden bir adam, kendi menâbi-i kuvvetini ve erzak deposunu kendisi çekmediği ve taşımaya mecbur olmadığı için, o intisap ve istinat, onun için tükenmez bir kuvvet, bir hazine hükmüne geçtiğinden, mağlûp düşen düşman ordusunun bir müşirini, belki binler adamla beraber, o intisap kuvvetiyle esir edebilir.

Demek vahdette, ferdiyette, bir karınca bir Firavunu, bir sinek bir Nemrudu, bir mikrop bir cebbarı o intisap kuvvetiyle mağlûp edebildiği gibi,

Otuzuncu Lem'a - s.808

nohut tanesi küçüklüğünde bir çekirdek dahi, dağ gibi heybetli bir çam ağacını omuzunda taşıyabilir. Evet, nasıl ki bir kumandan-ı âzam, bir neferin imdadına bir orduyu gönderebilir haysiyetiyle o neferin arkasında bir orduyu tahşid edebildiği cihetiyle, o nefer, bir ordu kendisinin arkasında mânen bulunuyor gibi bir kuvvet-i mâneviye ile, pek büyük işlere, kumandanı namına mazhar olur. Öyle de, Sultan-ı Ezelî Ferd ve Ehad olduğundan hiçbir cihetle ihtiyaç yok, eğer farazâ ihtiyaç olsa herşeyin imdadına bütün eşyayı gönderir ve herbir şeyin arkasına kâinat ordusunu tahşid eder ve herbir şey kâinat kadar bir kuvvete dayanır ve herbir şeye karşı bütün eşya-faraza, eğer ihtiyaç olsa-o Kumandan-ı Ferdin kuvveti hükmüne geçebilir. Eğer ferdiyet olmazsa, herbir şey bütün bu kuvveti kaybeder, hiç hükmüne sukut eder, neticeleri dahi hiçe iner.

İşte, gözümüzle her vakit müşahede ettiğimiz bu çok harika eserlerin gayet küçük, ehemmiyetsiz şeylerden tezahürü, bilbedâhe ferdiyet ve ehadiyeti gösteriyor. Yoksa herşeyin neticesi, meyvesi, eseri, o şeyin maddesi ve kuvveti gibi küçülerek hiçe inecekti. Ve gözümüz önündeki gayet kıymettar şeylerin gayet derecede ucuzluğu ve nihayet derecede mebzuliyeti, hiç kalmayacaktı. Şimdi kırk parayla alacağımız bir kavunu, bir narı, kırk bin lirayla da yiyemezdik.

Evet, dünyadaki bütün suhulet, bütün ucuzluk, bütün mebzuliyet vahdetten gelir ve ferdiyete şehadet eder.

İKİNCİ NOKTA: Mevcudat iki vecihle icad ediliyor. Biri ibdâ' ve ihtirâ' tabir edilen hiçden icaddır. Diğeri, inşa ve terkip tabir edilen, mevcut olan anâsır ve eşyadan toplamak suretiyle ona vücut vermektir. Eğer cilve-i ferdiyete ve sırr-ı ehadiyete göre olsa, hadsiz derece bir suhulet, belki vücub derecesinde bir kolaylık olur. Eğer ferdiyete verilmezse, hadsiz derece müşkül ve gayr-ı mâkul, belki imtinâ derecesinde bir suûbet olacak. Halbuki, kâinattaki mevcudat, nihayet derecede külfetsiz olarak ve suhuletle ve kolaylıkla, gayet mükemmel bir surette vücuda gelmeleri, cilve-i ferdiyeti bilbedâhe gösteriyor ve herşey doğrudan doğruya Zât-ı Ferd-i Zülcelâlin san'atı olduğunu ispat ediyor.

Evet, eğer eşya Ferd-i Vâhide verilse, bir kibrit çakar gibi, eserleriyle azameti anlaşılan o nihayetsiz kudretiyle, hiçten icad eder. Ve ihatalı, nihayetsiz ilmiyle, herşeye mânevî bir kalıp hükmünde bir miktar tayin eder. Ve o âyine-i ilmindeki herşeyin suretine ve plânına göre, kolayca, herbir şeyin zerreleri o kalıb-ı ilmî içine yerleşir, muntazaman vaziyetlerini muhafaza ederler.

Eğer etraftan zerreleri toplamak lâzım gelse de, ilmî kanunların ve kudretin ihatalı düsturları cihetiyle, o zerreler, kanun-u ilmî ve sevk-i kudretî ile bağlanmaları haysiyetiyle, mutî bir ordunun neferâtı gibi muntazaman, kanun-u ilmî ve sevk-i kudretî ile gelip o şeyin vücudunu ihata eden kalıb-ı ilmî ve miktar-ı kaderî içine girip, kolayca vücudunu teşkil ederler. Belki aynadaki aksin fotoğraf vasıtasıyla kâğıt üstüne vücud-u haricî giymesi veyahut görünmeyen bir yazıyla yazılan bir mektuba gösterici maddeyi sürmekle görünmesi gibi, Ferd-i Vâhidin ilm-i ezelîsinin aynasında bulunan mahiyet-i eşyaya ve suver-i mevcudata, gayet suhuletle, kudret onlara vücud-u haricî giydirir. Ve âlem-i mânâdan âlem-i zuhura getirir, gözlere gösterir.

Eğer Ferd-i Vâhide verilmezse, bir sineğin vücudunu rû-yi zeminin etrafından ve anâsırından, gayet hassas bir mizanla toplamak, adeta yeryüzünü ve unsurları eleyip her taraftan o mahsus vücudun mahsus zerrelerini getirerek san'atlı vücudunda muntazam yerleştirmek için maddî kalıp, belki âzâları adedince kalıplar bulunmak ve o vücuttaki duygular ve ruh gibi ince, dakik, mânevî letâifi dahi mizan-ı mahsusla mânevî âlemlerden celb etmek lâzım gelir. İşte bu surette bir sineğin icadı kâinat kadar müşkülâtlı olur. Yüz derece müşkül müşkül içinde, belki muhal muhal içinde olacak. Çünkü Hâlık-ı Ferdden başka hiçbir şey, hiçten ve ademden icad edemediğine bütün ehl-i din ve ehl-i fen ittifak ediyorlar. Öyleyse, esbab ve tabiata havale edilse, herşeye, ekser eşyadan toplamak suretiyle vücut verilebilir.

ÜÇÜNCÜ NOKTA: Eğer bütün eşya bir Zât-ı Ferd-i Vâhide verilse, birtek şey gibi kolay olmasına; eğer esbaba ve tabiata havale edilse, birtek şeyin vücudu, umum eşya kadar müşkülâtlı olduğuna işaret eden, başka risalelerde izah edilen iki üç temsili muhtasaran beyan edeceğiz.

Meselâ: Bir zabite, bin nefere ait vaziyet ve idare havale edilse ve bir nefer de on zabitin idaresine verilse, o bir neferin idaresi, bir taburun idaresinden on derece daha müşkülâtlı olur. Çünkü ona emredenler birbirine mâni olurlar; bir keşmekeşle, o nefer hiçbir istirahat yüzünü görmeyecek. Hem bir taburdan matlup vaziyet ve netice birtek zabite havale edilse, külfetsiz, kolayca o neticeyi istihsal eder ve o vaziyeti verebilir. Eğer o vaziyeti almayı ve o neticeyi istihsal etmeyi, o taburdaki başsız, âmirsiz, çavuşsuz neferâta havale edilse, o matlup vaziyeti ve neticeyi

Otuzuncu Lem'a - s.809

almak için, çok karışıklık içinde münakaşalarla, ancak nâkıs bir sureti, müşkülâtla tahsil edebilir.

İkinci temsil: Meselâ, Ayasofya gibi kubbeli bir camiin kubbesindeki taşlarını durdurmak vaziyeti ve muallâkta durdurması bir ustaya verilse, o vaziyeti onlara kolayca verebilir. Eğer o vaziyete girmesi taşlara havale edilse, herbir taş, umum taşlara hem hâkim-i mutlak, hem mahkûm-u mutlak olmak lâzım gelir-tâ ki, birbirine baş başa verip muallâkta durabilsinler. O halde, o ustanın kolayca gördüğü işini görmek için, yüz usta kadar, yüz derece işinden daha ziyade işler görülecek, sonra o vaziyetler alınacak.

Üçüncü temsil: Meselâ küre-i arz, Zât-ı Ferd-i Vâhidin bir memuru, bir neferi olduğundan, yalnız o birtek nefer, o tek Zâtın tek emrini dinlediği için, mevsimlerin husulü ve gece ve gündüz vakitlerinin vücudu ve semâvattaki ulvî ve haşmetli harekâtın zuhuru ve sinemavâri semâvî levhaların tebdili gibi neticeleri istihsal için, arz gibi birtek nefer, birtek Zâtın birtek emrini almakla, o vazifenin neş'esinden gelen bir cezbe ile, meczup Mevlevî gibi iki hareketiyle semâa kalkar, bütün o muhteşem neticelerin husulüne ve zuhuruna vesile olur. Güya o tek nefer, kâinat yüzündeki muhteşem manevraya bir kumandanlık eder.

Eğer hâkimiyet-i ulûhiyeti ve saltanat-ı rububiyeti umum kâinatı ihata eden ve hüküm ve emri umum mevcudata geçen bir Zât-ı Ferde verilmezse, o halde o neticeleri, o semâvî manevrayı ve arzî mevsimleri tahsil etmek için, küre-i arzdan bin defa büyük milyonlarla yıldızlar ve küreler, milyonlar sene uzun bir mesafeyi her yirmi dört saatte, herbir senede gezmekle o neticeler gösterilebilir.

İşte, küre-i arz gibi birtek memur, meczup bir Mevlevî gibi mihveri ve medârı üstünde iki hareketle hâsıl olan o haşmetli neticelerin husulü ise, vahdette ne derece hadsiz suhulet olduğuna bir misal olması gibi, aynı neticeleri kazanmak için milyonlar defa o hareketten daha müşkül ve hadsiz uzun yollarla o neticeleri kazanmak ne derece müşkülâtlı, belki muhal olduğuna, şirk ve küfrün yolunda ne derece muhaller, bâtıl şeyler bulunduğuna misaldir.

Esbaba tapanların ve tabiatperestlerin cehaletlerine bu misalle bak. Meselâ, "Bir zat, harika bir fabrikanın veya acip bir saatin veya muhteşem bir sarayın veya mükemmel bir kitabın gayet muntazam bir surette eczalarını, çarklarını fevkalâde san'atıyla hazır ettikten sonra, kendisi kolayca o eczaları terkip edip işletmeyerek, belki çok uzun masraflarla o eczaları kendi kendine işlemek ve usta yerine fabrikayı, sarayı, saati yapmak, kitabı yazmak için herbir cüz'ü, herbir çarkı, hattâ kâğıdı, kalemi birer harika makine hükmüne getiriyor ve teşhirini çok istediği bütün hünerlerini, kemâlâtını izhara vesile olan o üstadlığını ve san'atını onlara havale ediyor" diye zannetmek, ne derece akıldan uzak ve cehalet olduğunu anlarsın. Aynen öyle de, esbaba ve tabiatlara icad isnad edenler, muzaaf bir cehalete düşerler. Çünkü tabiatların ve sebeplerin üstünde dahi gayet muntazam bir eser-i san'at var; onlar da sair mahlûkat gibi masnudurlar. Onları öyle yapan Zat, onların neticelerini dahi yapar, beraber gösteriyor. Çekirdeği yapan, onun üstünde ağacı o yapar. Ve ağacı yapan, onun üstünde meyveleri dahi o icad eder. Yoksa, ayrı ayrı tabiatların, sebeplerin vücuda gelmeleri için, yine muntazam başka tabiatları, sebepleri isteyecekler. Ve hâkezâ, git gide, nihayetsiz, mânâsız, imkânsız bir silsile-i mevhûmâtı mevcut kabul etmek lâzım gelir. Bu ise, cehaletlerin en antikasıdır.

BEŞİNCİ İŞARET

Çok yerlerde kat'î delillerle ispat etmişiz ki, hâkimiyetin en esaslı hassası istiklâldir, infiraddır. Hattâ hâkimiyetin zayıf bir gölgesi, âciz insanlarda dahi, istiklâliyetini muhafaza etmek için, gayrın müdahalesini şiddetle reddeder ve kendi vazifesine başkasının karışmasına müsaade etmez. Çok padişahlar, bu redd-i müdahale haysiyetiyle mâsum evlâtlarını ve sevdiği kardeşlerini merhametsizce kesmişler. Demek, hakikî hâkimiyetin en esaslı hassası ve infikâk kabul etmez bir lâzımı ve daimî bir muktezası istiklâldir, infiraddır, gayrın müdahalesini reddir.

İşte bu çok esaslı hassa içindir ki, rububiyet-i mutlaka derecesindeki hâkimiyet-i İlâhiye, gayet şiddetle şirki ve iştiraki ve müdahale-i gayrı reddettiğinden, Kur'ân-ı Mu'cizü'l-Beyan dahi gayet hararetle ve şiddetle ve pek çok tekrarla tevhidi gösterip şirki, iştiraki azîm tehditlerle reddediyor.

İşte, rububiyetteki hâkimiyet-i İlâhiye, tevhid ve vahdeti kat'î bir surette iktiza ettiği ve gayet kuvvetli bir dâîyi ve gayet şiddetli bir muktazîyi gösterdiği gibi, kâinat yüzündeki nihayet derecede mükemmel ve mecmu-u kâinattan, yıldızlardan tut, tâ nebâtat, hayvânat, maâdin, tâ cüz'iyat ve efrada ve zerrelere kadar görünen intizam-ı ekmel ve insicam-ı ecmel, o ferdiyete, o vahdete hiçbir cihetle şüphe getirmez bir şahid-i âdil, bir burhan-ı bâhirdir. Çünkü gayrın müdahalesi olsa, bu gayet hassas nizam ve intizam ve muvazene-i


30. Lem'a - s:810-812

Otuzuncu Lem'a - s.810

1 c30214.gif (735 bytes) âyetinin sırrıyla, bu harika, mükemmel nizam-ı kâinat karışacaktı ve fesada verecekti. Halbuki,

2 c30215.gif (654 bytes) âyetiyle, zerrattan tâ seyyârâta, ferşten tâ Arşa kadar hiçbir cihetle kusur ve noksan ve müşevveşiyet eseri görülmediğinden, gayet parlak bir surette, bu nizam-ı kâinat ve şu intizam-ı mahlûkat ve şu muvazene-i mevcudat, ism-i Ferdin cilve-i âzamını gösterip vahdete şehadet eder.

Hem cilve-i ehadiyet sırrıyla, en küçük bir zîhayat mahlûk, kâinatın bir misal-i musaggarası ve küçük bir fihristesi hükmünde olduğundan, o tek zîhayata sahip çıkan, bütün kâinatı kabza-i tasarrufunda tutan Zat olabilir. Ve bir çekirdek, hilkatçe bir ağaçtan geri olmadığı ve bir ağaç küçük bir kâinat hükmünde olduğu, herbir zîhayat dahi küçük bir kâinat ve küçük bir âlem hükmünde olduğundan, bu sırr-ı ehadiyet cilvesi, şirk ve iştiraki muhal derecesine getiriyor.

Bu kâinat, o sırla, değil yalnız tecezzî kabul etmez bir külldür; belki mahiyetçe, inkısam ve iştiraki ve tecezzîsi imkânsız ve müteaddit elleri kabul etmez bir küllî hükmüne geçtiğinden, ondaki her cüz, bir cüz'î ve bir ferdi hükmünde ve o küll dahi bir küllî hükmünde olduğundan, hiçbir cihetle iştirakin imkânı olmuyor. Bu ism-i Ferdin cilve-i âzamı, hakikat-i tevhidi, bu sırr-ı ehadiyetle bedâhet derecesinde ispat ediyor.

Evet, kâinatın envâları birbiri içine girift olması ve kenetleşmesi ve herbirinin vazifesi umuma baktığı cihetle, kâinatı, rububiyet ve icad noktasında tecezzî kabul etmez bir küll hükmüne getirdiği misilli, kâinatta faaliyet gösteren ef'âl-i umumiye-i muhîta dahi, birbirinin içinde tedahül cihetiyle, yani, meselâ hayat vermek fiili içinde, aynı anda iaşe ve terzik fiili görünüyor. Ve o iaşe, ihyâ fiilleri içinde, aynı zamanda o zîhayatın cesedini tanzim, teçhiz fiilleri müşahede olunuyor. Ve o iaşe, ihyâ, tanzim, teçhiz fiilleri içinde, aynı vakitte tasvir, terbiye ve tedbir fiilleri nazara çarpıyor. Ve hâkezâ, böyle muhit ve umumî ef'âlin birbiri içine tedahülü ve girift olması ve ziyadaki yedi renk gibi imtizaç, belki ittihad etmesi haysiyetiyle ve o ef'âlin herbiri mahiyetçe bir birlik ve vahdet içinde ekser mevcudata ihatası ve şümulü ve vahdânî birer fiil olduğundan, herhalde fâilinin birtek Zat olması ve herbiri umum kâinatı istilâ etmesi ve sair ef'âl ile muavenettârâne birleşmesi itibarıyla, kâinatı tecezzî kabul etmez bir küll hükmüne getirdiği gibi; zîhayat mahlûkların herbirisi, kâinatın bir çekirdeği, bir fihristesi, bir nümunesi hükmünde olduğundan, kâinatı rububiyet noktasında tecezzî ve inkısamı imkân haricinde bir küllî hükmüne getirmiştir.

Demek kâinat öyle bir külldür ki, bir cüz'e rab olmak, umum o külle rab olmakla olur. Ve öyle bir küllîdir ki, herbir cüz, bir ferd hükmüne geçip, birtek ferde rububiyetini dinlettirmek, umum o küllîyi musahhar etmekle olabilir.

ALTINCI İŞARET

Ferdiyet-i Rabbâniye ve vahdet-i İlâhiye, bütün kemâlâtınHAŞİYE medarı, esası olduğu ve kâinatın hilkatindeki hikmetlerin ve maksatların menşei ve madeni olduğu gibi, zîşuur ve zîaklın, hususan insanın metalibinin ve arzularının husul bulmasının menbaı ve çare-i yegânesidir. Eğer ferdiyet olmazsa, beşerin bütün metalip ve arzuları sönecek. Hem hilkat-i kâinatın neticeleri hiçe inecek, hem mevcut ve muhakkak olan ekser kemâlâtın in'idâmına vesile olacak.

Meselâ, insanda en şedit ve sarsılmaz ve aşk derecesinde bir arzu-yu beka var. Ve o matlabı vermek için, bütün kâinatı sırr-ı ferdiyetle kabzasında tutan ve bir menzili kapayıp öbür menzili açmak gibi kolay bir surette dünyayı kapayıp âhireti açabilir bir Zat, o arzu-yu bekayı yerine getirebilir. Ve bu arzu gibi, ebede uzanmış ve kâinatın etrafına yayılmış, beşerin binler arzuları, sırr-ı ferdiyete ve hakikat-i tevhide bağlıdırlar. Eğer o ferdiyet olmazsa, onlar olmaz, akîm kalırlar. Ve vahdetle bütün kâinata birden tasarruf eden bir Zât-ı Ferd olmazsa, o matlaplar yerine gelmez. Farazâ gelse de çok nâkıs olur.

İşte bu sırr-ı azîm içindir ki, Kur'ân-ı Mu'cizü'l-Beyan, tevhid ve ferdiyeti pek çok tekrarla, kuvvetli bir hararetle, yüksek bir halâvetle ders verdiği gibi,

Otuzuncu Lem'a - s.811

bütün enbiya ve asfiya ve evliya, en büyük zevklerini ve saadetlerini, kelime-i tevhid olan Lâ ilâhe illâ Hû'da buluyorlar.

YEDİNCİ İŞARET

İşte bu tevhid-i hakikîyi bütün meratibiyle en mükemmel bir surette ders veren, ispat eden, ilân eden Muhammed Aleyhissalâtü Vesselâmın risaleti, elbette o tevhidin kat'iyeti derecesinde sabit olmak lâzım gelir. Çünkü, madem daire-i vücudun en büyük hakikati olan tevhidi bütün hakaikiyle o zat ders veriyor; elbette tevhidi ispat eden bütün burhanlar, dolayısıyla, onun risaletini ve vazifesinin hakkaniyetini ve dâvâsının doğruluğunu dahi kat'î ispat eder denilebilir. Evet, böyle binler hakaik-i âliyeyi cem eden ferdiyet ve vahdâniyeti hakkıyla keşfedip ders veren bir risalet, gayet kat'î bir surette o tevhid, o ferdiyetin muktezasıdır ve lâzımıdır. Onlar, onu herhalde isterler.

İşte o vazifeyi tam tamına yerine getiren zât-ı Ahmediye Aleyhissalâtü Vesselâmın şahsiyet-i mâneviyesinin derece-i ehemmiyetine ve ulviyetine ve bu kâinatın bir güneşi olduğuna şehadet eden pek çok delillerden, sebeplerden üç tanesini nümune olarak beyan ediyoruz.

BİRİNCİSİ: Umum ümmet, umum asırlarda işledikleri umum hasenâtın bir misli, es-sebebü ke'l-fâil sırrınca, zât-ı Ahmediye Aleyhissalâtü Vesselâmın sahife-i hasenâtına geçtiği gibi; umum ümmet, her günde ettikleri salâvat duasının kat'î makbuliyeti cihetiyle, o hadsiz duaların iktiza ettikleri makam ve mertebeyi düşünmekle, şahsiyet-i mâneviye-i Muhammediye Aleyhissalâtü Vesselâmın bu kâinat içinde nasıl bir güneş olduğu anlaşılır.

İKİNCİSİ: Âlem-i İslâmın şecere-i kübrâsının menşei, çekirdeği, hayatı, medarı olan mahiyet-i Muhammediye Aleyhissalâtü Vesselâmın, fevkalâde istidat ve cihazatıyla, âlem-i İslâmiyetin mâneviyâtını teşkil eden kudsî kelimâtı, tesbihâtı, ibâdâtı, en evvel, bütün mânâlarıyla hissedip yapmaktan gelen terakkiyât-ı ruhiyesini düşün, Habîbiyet derecesine çıkan ubudiyet-i Muhammediyenin (a.s.m.) velâyeti sair velâyetlerden ne kadar yüksek olduğunu anla.

Bir zaman, birtek tesbihin, birtek namazda, Sahabelerin tarz-ı telâkkisine yakın bir surette bana inkişafı, bir ay kadar ibadet derecesinde ehemmiyetli göründü; Sahabelerin yüksek kıymetini onunla anladım. Demek, bidâyet-i İslâmiyede kelimât-ı kudsiyenin verdiği feyiz ve nurun başka bir meziyeti var. Tazeliği haysiyetiyle başka bir letâfeti, bir tarâveti, bir lezzeti var ki, gaflet perdesi altında mürur-u zamanla gizlenir, azalır, perdelenir. Zât-ı Muhammediye (a.s.m.) ise, onları menba-ı hakikîsinden (Zât-ı Akdesten) turfanda, taze olarak, fevkalâde istidadıyla almış, emmiş, massetmiş. Bu sırra binaen, o zat, birtek tesbihten, başkasının bir sene ibadeti kadar feyiz alabilir.

İşte bu nokta-i nazardan, zât-ı Muhammediye Aleyhissalâtü Vesselâmın, haddi ve nihayeti olmayan merâtib-i kemâlâtta ne derece terakki ettiğini kıyas et.

ÜÇÜNCÜSÜ: Bu kâinatın Hâlıkı, bu kâinattaki bütün makasıdının en ehemmiyetli medarı nev-i insan olduğundan ve bütün hitâbât-ı Sübhâniyenin en anlayışlı bir muhatabı nev-i beşer olduğundan; o nev-i beşer içinde en meşhur, en namdar ve âsârıyla ve icraatıyla en mükemmel, en muhteşem fert olan zât-ı Muhammediyeyi (a.s.m.) o nevi namına, belki umum kâinat hesabına kendine muhatap ittihaz eden Zât-ı Ferd-i Zülcelâl, elbette onu hadsiz kemâlâtta hadsiz feyzine mazhar etmiştir.

İşte, bu üç nokta gibi çok noktalar var, kat'î bir surette ispat ederler ki, şahsiyet-i mâneviye-i Muhammediye (a.s.m.), kâinatın mânevî bir güneşi olduğu gibi; bu kâinat denilen kur'ân-ı kebîrin âyet-i kübrâsı ve o furkan-ı âzamın ism-i âzamı ve ism-i Ferdin cilve-i âzamının bir aynasıdır. Kâinatın umum zerrâtının, umum zamanlarındaki umum dakikalarının bütün âşirelerine darb edilip, hâsıl-ı darb adedince o zât-ı Ahmediyeye salât-ü selâm, nihayetsiz hazine-i rahmetinden inmesini, Zât-ı Ferd-i Ehad-i Samedden niyaz ediyoruz.

3 subhank.gif (2020 bytes)

Otuzuncu Lem'a - s.812

Otuzuncu Lem'anın Beşinci Nüktesi

b_allah.gif (1367 bytes)

4 c30218.gif (1958 bytes)

âyet-i azîmenin ve

5 c30219.gif (1098 bytes)

âyet-i azîmin birer nüktesi ile, İsm-i Âzam veyahut İsm-i Âzamın iki ziyasından bir ziyası veya altı nurundan bir nuru olan ism-i Hayyın bir cilvesi, Şevvâl-i Şerifte, Eskişehir Hapishanesinde uzaktan uzağa aklıma göründü. Vaktinde kaydedilmedi ve çabuk o kudsî kuşu avlayamadık. Tebâud ettikten sonra, hiç olmazsa bazı remizlerle o hakikat-i ekberin ve nur-u âzamın bazı şualarını muhtasaran göstereceğiz.

BİRİNCİ REMİZ

İsm-i Hayy ve ism-i Muhyînin bir cilve-i âzamından olan "Hayat nedir? Ve mahiyeti ve vazifesi nedir?" sualine karşı, fihristevâri cevap şudur ki:

Hayat,

  • şu kâinatın en ehemmiyetli gayesi,
  • hem en büyük neticesi,
  • hem en parlak nuru,
  • hem en lâtif mayası,
  • hem gayet süzülmüş bir hülâsası,
  • hem en mükemmel meyvesi,
  • hem en yüksek kemâli,
  • hem en güzel cemâli,
  • hem en güzel ziyneti,
  • hem sırr-ı vahdeti,
  • hem rabıta-i ittihadı,
  • hem kemâlâtının menşei,
  • hem san'at ve mahiyetçe en harika bir zîruhu,
  • hem en küçük bir mahlûku bir kâinat hükmüne getiren mucizekâr bir hakikati,
  • hem güya kâinatın küçük bir zîhayatta yerleşmesine vesile oluyor gibi, koca kâinatın bir nevi fihristesini o zîhayatta göstermekle beraber, o zîhayatı ekser mevcudatla münasebettar ve küçük bir kâinat hükmüne getiren en harika bir mucize-i kudrettir.
  • Hem en büyük bir küll kadar, hayat ile küçük bir cüz'ü büyülten ve bir ferdi dahi küllî gibi bir âlem hükmüne getiren ve rububiyet cihetinde kâinatı tecezzî ve iştiraki ve inkısamı kabul etmez bir küll, bir küllî hükmünde gösteren fevkalâde harika bir san'at-ı İlâhiyedir.
  • Hem kâinatın mahiyetleri içinde Zât-ı Hayy-ı Kayyûmun vücub-u vücuduna ve vahdetine ve ehadiyetine şehadet eden burhanların en parlağı, en kat'îsi ve en mükemmeli,
  • hem masnuat-ı İlâhiye içinde en hafîsi ve en zâhiri, en kıymettarı ve en ucuzu, en nezihi ve en parlak ve en mânidar bir nakş-ı san'at-ı Rabbâniyedir.
  • Hem sair mevcudatı kendine hâdim ettiren, nâzenin, nazdar, nazik bir cilve-i rahmet-i Rahmâniyedir.
  • Hem şuûnât-ı İlâhiyenin gayet câmi bir aynasıdır.
  • Hem Rahmân, Rezzak, Rahîm, Kerîm, Hakîm gibi çok Esmâ-i Hüsnânın cilvelerini câmi ve rızık, hikmet, inâyet, rahmet gibi çok hakikatleri kendine tâbi eden ve görmek ve işitmek ve hissetmek gibi umum duyguların menşei, madeni bir acube-i hilkat-i Rabbâniyedir.
  • Hem hayat, bu kâinatın tezgâh-ı âzamında öyle bir istihale makinesidir ki, mütemadiyen, her tarafta tasfiye yapıyor, temizlendiriyor, terakki veriyor, nurlandırıyor. Ve zerrat kafilelerine güya hayatın yuvası olan her ceset, o zerrelere vazife görmek, nurlanmak, talimat yapmak için bir misafirhane, bir mektep, bir kışladır. Adeta Zât-ı Hayy ve Muhyî, bu makine-i hayat vasıtasıyla, bu karanlıklı ve fâni ve süflî olan âlem-i dünyayı lâtifleştiriyor, ışıklandırıyor, bir nevi beka veriyor, bâki bir âleme gitmeye hazırlattırıyor.
  • Hem hayatın iki yüzü, yani mülk, melekût vecihleri parlaktır, kirsizdir, noksansızdır, ulvîdir. Onun için, perdesiz, vasıtasız, doğrudan doğruya dest-i kudret-i Rabbâniyeden çıktığını âşikâre göstermek için, sair eşya gibi zâhirî esbabı, hayattaki tasarrufât-ı kudrete perde edilmemiş bir müstesna mahlûktur.
  • Hem hayatın hakikati, altı erkân-ı imaniyeye bakıp mânen ve remzen ispat eder. Yani,
  • hem Vâcibü'l-Vücudun vücub-u vücudunu ve hayat-ı sermediyesini,
  • hem dâr-ı âhireti ve hayat-ı bâkiyesini,


30. Lem'a - s:813-815

Otuzuncu Lem'a - s.813
  • hem vücud-u melâike,
  • hem sair erkân-ı imaniyeye pek kuvvetli bakıp iktiza eden bir hakikat-i nuraniyedir.
  • Hem hayat, bütün kâinattan süzülmüş en sâfi bir hülâsası olduğu gibi, kâinattaki en mühim bir maksad-ı İlâhî ve hilkat-i âlemin en mühim neticesi olan şükür ve ibadet ve hamd ve muhabbeti netice veren bir sırr-ı âzamdır.

İşte, hayatın bu mezkûr yirmi dokuz ehemmiyetli ve kıymettar hassalarını ve ulvî ve umumî vazifelerini nazara al. Sonra bak, Muhyî isminin arkasında ism-i Hayyın azametini gör. Ve hayatın bu azametli hassaları ve meyveleri noktasından, ism-i Hayy nasıl bir İsm-i Âzam olduğunu bil.

Hem anla ki, bu hayat madem kâinatın en büyük neticesi ve en azametli gayesi ve en kıymettar meyvesidir; elbette bu hayatın dahi kâinat kadar büyük bir gayesi, azametli bir neticesi bulunmak gerektir. Çünkü ağacın neticesi meyve olduğu gibi, meyvenin de çekirdeği vasıtasıyla neticesi, gelecek bir ağaçtır. Evet, bu hayatın gayesi ve neticesi hayat-ı ebediye olduğu gibi, bir meyvesi de, hayatı veren Zât-ı Hayy ve Muhyîye karşı şükür ve ibadet ve hamd ve muhabbettir ki, bu şükür ve muhabbet ve hamd ve ibadet ise, hayatın meyvesi olduğu gibi, kâinatın gayesidir.

Ve bundan anla ki, bu hayatın gayesini "rahatça yaşamak ve gafletli lezzetlenmek ve heveskârâne nimetlenmektir" diyenler, gayet çirkin bir cehaletle, münkirâne, belki de kâfirâne, bu pek çok kıymettar olan hayat nimetini ve şuur hediyesini ve akıl ihsanını istihfaf ve tahkir edip dehşetli bir küfran-ı nimet ederler.

İKİNCİ REMİZ

İsm-i Hayyın bir cilve-i âzamı ve ism-i Muhyînin bir tecellî-i eltafı olan bu hayatın Birinci Remizdeki fihristesi, zikredilen bütün mertebeleri ve vasıfları ve vazifeleri beyan etmek, o vasıflar adedince risaleler yazmak lâzım geldiğinden, Risale-i Nur'un eczalarında o vasıfların, o mertebelerin, o vazifelerin bir kısmı izah edildiğinden, kısmen tafsilâtı Risale-i Nur'a havale edip, burada birkaç tanesine muhtasaran işaret edeceğiz.

İşte, hayatın yirmi dokuz hassalarından yirmi üçüncü hassasında şöyle denilmiştir ki: Hayatın iki yüzü de şeffaf, kirsiz olduğundan, esbab-ı zâhiriye ondaki tasarrufât-ı kudret-i Rabbâniyeye perde edilmemiştir.

Evet, bu hassanın sırrı şudur ki: Kâinatta gerçi herşeyde bir güzellik ve iyilik ve hayır vardır. Ve şer ve çirkinlik gayet cüz'îdir ve vâhid-i kıyasîdirler ki, güzellik ve iyilik mertebelerini ve hakikatlerinin tekessürünü ve taaddüdünü göstermek cihetiyle, o şer ise hayır ve o kubh dahi hüsün olur. Fakat zîşuurların nazar-ı zâhirîsinde görünen zâhirî çirkinlik ve fenalık ve belâ ve musibetten gelen küsmekler ve şekvâlar Zât-ı Hayy-ı Kayyûma teveccüh etmemek için, hem aklın zâhirî nazarında habis, pis görünen şeylerde, kudsî, münezzeh olan kudretin bizzat ve perdesiz onlarla mübaşereti kudretin izzetine münâfi gelmemek için, zâhirî esbablar o kudretin tasarrufâtına perde edilmişler. O esbab ise icad edemiyorlar; belki haksız olan şekvâlara ve itirazlara hedef olmak ve izzet ve kudsiyet ve münezzehiyet-i kudreti muhafaza içindirler.

Yirmi İkinci Sözün İkinci Makamının Mukaddimesinde beyan edildiği gibi, Hazret-i Azrâil (a.s.) kabz-ı ervah vazifesi hususunda Cenâb-ı Hakka münâcât etmiş, demiş: "Senin kulların benden küsecekler." Cevaben ona denilmiş: "Senin vazifen ile vefat edenlerin ortasında hastalıklar ve musibetler perdesini bırakacağım. Vefat edenler sana değil, belki itiraz ve şekvâ oklarını o perdelere atacaklar."

Bu münâcâtın sırrına göre, ölümün ve vefatın ehl-i iman hakkında hakikî güzel yüzünü görmeyen ve ondaki rahmetin cilvesini bilmeyenlerin küsmeleri ve itirazları Zât-ı Hayy-ı Kayyûma gitmemek için Hazret-i Azrâil'in (a.s.) vazifesi de bir perde olduğu gibi, sair esbablar dahi zâhirî perdedirler. Evet, izzet, azamet ister ki, esbab perdedâr-ı dest-i kudret ola aklın nazarında. Fakat vahdet ve celâl ister ki, esbab ellerini çeksinler tesir-i hakikîden.

Fakat hayatın hem zâhirî, hem bâtınî, hem mülk, hem melekût vecihleri kirsiz, noksansız, kusursuz olduğundan, şekvâları ve itirazları davet edecek maddeler onda bulunmadığı gibi, izzet ve kudsiyet-i kudrete münâfi olacak pislik ve çirkinlik olmadığından, doğrudan doğruya, perdesiz olarak, Zât-ı Hayy-ı Kayyûmun "ihyâ edici, hayat verici, diriltici" isminin eline teslim edilmişlerdir. Nur da öyledir, vücut ve icad da öyledir. Onun içindir ki, icad ve halk, doğrudan doğruya, perdesiz, Zât-ı Zülcelâlin kudretine bakar. Hattâ yağmur bir nevi hayat ve rahmet olduğundan, vakt-i nüzulü bir muttarid kanuna tâbi kılınmamış-tâ ki her vakt-i hâcette eller dergâh-ı İlâhiyeye rahmet istemek için açılsın. Eğer yağmur, güneşin tulûu gibi, bir kanuna tâbi olsaydı, o nimet-i hayatiye, her vakt-i hâcette rica ile istenilmeyecekti.

Otuzuncu Lem'a - s.814

ÜÇÜNCÜ REMİZ

Yirmi dokuzuncu hassasında denilmiştir ki: Kâinatın neticesi hayat olduğu gibi, hayatın neticesi olan şükür ve ibadet dahi, kâinatın sebeb-i hilkati ve ille-i gayesi ve maksud neticesidir.

Evet, bu kâinatın Sâni-i Hayy-ı Kayyûmu, bu kadar hadsiz envâ-ı nimetiyle kendini zîhayatlara bildirip sevdirdiğine mukabil, elbette zîhayatlardan o nimetlere karşı teşekkür; ve sevdirmesine mukabil sevmelerini; ve kıymettar san'atlarına mukabil medh ü senâ etmelerini; ve evâmir-i Rabbânîsine karşı itaat ve ubudiyetle mukabele etmelerini ister.

İşte bu sırr-ı rububiyete göre teşekkür ve ubudiyet, bütün envâ-ı hayatın ve dolayısıyla bütün kâinatın en ehemmiyetli gayesi olduğundandır ki, Kur'ân-ı Mu'cizü'l-Beyan pek çok hararetle ve şiddetle ve halâvetle şükür ve ibadete sevk ediyor. Ve "İbadet Cenâb-ı Hakka mahsus ve şükür Ona lâyık ve hamd Ona hastır" diye çok tekrarla beyan ediyor. Demek bu şükür ve ibadet doğrudan doğruya Mâlik-i Hakikîsine gitmek lâzım olduğunu ifade için, hayatı bütün şuûnâtıyla perdesiz kabza-i tasarrufunda tutmasına delâlet eden

1 c30221.gif (1007 bytes)

2 c30222.gif (1366 bytes)

3 c30223.gif (567 bytes)

gibi âyetler, pek sarih bir surette vasıtaları nefyedip, doğrudan doğruya hayatı Hayy-ı Kayyûmun dest-i kudretine münhasıran veriyor.

Evet, minnettarlık ve teşekkürü davet eden ve muhabbet ve senâ hissini tahrik eden, hayattan sonra rızık ve şifa ve yağmur gibi vesile-i şükran şeyler dahi doğrudan doğruya Zât-ı Rezzâk-ı Şâfîye ait olduğunu, esbab ve vesait bir perde olduğunu,

4 c30224.gif (496 bytes) 5 c30225.gif (617 bytes)

6 c30227.gif (797 bytes)

gibi âyetlerle, rızık, şifa ve yağmur münhasıran Zât-ı Hayy-ı Kayyûmun kudretine hastır. Perdesiz, Ondan geldiğini ifade için, kaide-i nahviyece alâmeti hasr ve tahsis olan c30226.gif (478 bytes) ifade etmiştir. İlâçlara hâsiyetleri veren ve tesiri halk eden, ancak o Şâfî-i Hakikîdir.

DÖRDÜNCÜ REMİZ

Hayatın yirmi sekizinci hassasında beyan edilmiştir ki: Hayat, imanın altı erkânına bakıp ispat ediyor, onların tahakkukuna işaretler ediyor.

Evet, madem bu kâinatın en mühim neticesi ve meyvesi ve hikmet-i hilkati hayattır; elbette o hakikat-i âliye, bu fâni, kısacık, noksan, elemli hayat-ı dünyeviyeye münhasır değildir. Belki, hayatın yirmi dokuz hassasıyla mahiyetinin azameti anlaşılan şecere-i hayatın gayesi, neticesi ve o şecerenin azametine lâyık bir meyvesi, hayat-ı ebediyedir ve hayat-ı uhreviyedir, taşıyla ve ağacıyla, toprağıyla hayattar olan dâr-i saadetteki hayattır. Yoksa, bu hadsiz cihazat-ı mühimme ile teçhiz edilen hayat şeceresi, zîşuur hakkında, hususan insan hakkında meyvesiz, faydasız, hikmetsiz, hakikatsiz olmak lâzım gelecek. Ve sermayece ve cihazatça serçe kuşundan meselâ yirmi derece ziyade ve bu kâinatın ve zîhayatın en mühim, yüksek ve ehemmiyetli mahlûku olan insan, serçe kuşundan, saadet-i hayat cihetinde yirmi derece aşağı düşüp en bedbaht, en zelîl bir biçare olacak. Hem en kıymettar bir nimet olan akıl dahi, geçmiş zamanın hüzünlerini ve gelecek zamanın korkularını düşünmekle kalb-i insanı mütemadiyen incitip bir lezzete dokuz elemleri karıştırdığından, en musibetli bir belâ olur. Bu ise yüz derece bâtıldır. Demek bu hayat-ı dünyeviye, âhirete iman rüknünü kat'î ispat ediyor ve her baharda haşrin üç yüz binden ziyade nümunelerini gözümüze gösteriyor.

Acaba senin cisminde, senin bahçende ve senin vatanında senin hayatına lâzım ve münasip bütün levazımatı ve cihazatı hikmet ve inâyet ve rahmetle ihzar eden ve vaktinde yetiştiren, hattâ senin midenin beka ve yaşamak arzusuyla ettiği hususî ve cüz'î olan rızık duasını bilen ve işiten ve hadsiz leziz taamlarla o duanın kabulünü gösteren ve mideyi memnun eden bir Mutasarrıf-ı Kadîr, hiç mümkün müdür ki, seni bilmesin ve görmesin? Ve nev-i insanın en büyük gayesi olan hayat-ı ebediyeye lâzım esbabı ihzar etmesin? Ve nev-i insanın en büyük, en ehemmiyetli, en lâyık ve umumî olan beka duasını, hayat-ı uhreviyenin inşasıyla ve Cennetin icadıyla kabul etmesin? Ve kâinatın en mühim mahlûku, belki zeminin sultanı ve neticesi olan nev-i insanın Arş ve ferşi çınlatan umumî ve gayet kuvvetli duasını işitmeyip, küçük bir mide kadar ehemmiyet vermesin,

Otuzuncu Lem'a - s.815

memnun etmesin, kemâl-i hikmetini ve nihayet rahmetini inkâr ettirsin? Hâşâ, yüz bin defa hâşâ!

Hem hiç kabil midir ki, hayatın en cüz'îsinin pek gizli sesini işitsin, derdini dinlesin ve derman versin ve nazını çeksin ve kemâl-i itinâ ve ihtimamla beslesin ve ona dikkatle hizmet ettirsin ve büyük mahlûkatını ona hizmetkâr yapsın; ve sonra en büyük ve kıymettar ve bâki ve nazdar bir hayatın gök sadâsı gibi yüksek sesini işitmesin? Ve onun çok ehemmiyetli beka duasını ve nazını ve niyazını nazara almasın? Adeta bir neferin kemâl-i itinâ ile teçhizat ve idaresini yapsın ve mutî ve muhteşem orduya hiç bakmasın? Ve zerreyi görsün, güneşi görmesin? Sivrisineğin sesini işitsin, gök gürültüsünü işitmesin? Hâşâ, yüz bin defa hâşâ!

Hem hiçbir cihetle akıl kabul eder mi ki, hadsiz rahmetli, muhabbetli ve nihayet derecede şefkatli ve kendi san'atını çok sever ve kendini çok sevdirir ve kendini sevenleri ziyade sever bir Zât-ı Kadîr-i Hakîm, en ziyade kendini seven ve sevimli ve sevilen ve Sâniini fıtraten perestiş eden hayatı ve hayatın zâtı ve cevheri olan ruhu, mevt-i ebedî ile idam edip, kendinden o sevgili muhibbini ve habibini ebedî bir surette küstürsün, darıltsın, dehşetli rencide ederek sırr-ı rahmetini ve nur-u muhabbetini inkâr etsin ve ettirsin? Yüz bin defa hâşâ ve kellâ! Bu kâinatı cilvesiyle süslendiren bir cemâl-i mutlak ve umum mahlûkatı sevindiren bir rahmet-i mutlaka, böyle hadsiz bir çirkinlikten ve kubh-u mutlaktan ve böyle bir zulm-ü mutlaktan, bir merhametsizlikten, elbette nihayetsiz derece münezzehtir ve mukaddestir.

Netice: Madem dünyada hayat var; elbette insanlardan hayatın sırrını anlayanlar ve hayatını sû-i istimal etmeyenler, dâr-ı bekada ve Cennet-i bâkiyede hayat-ı bâkiyeye mazhar olacaklardır. Âmennâ.

Ve hem nasıl ki yeryüzünde bulunan parlak şeylerin güneşin akisleriyle parlamaları ve denizlerin yüzlerinde kabarcıkları ziyanın lem'alarıyla parlayıp sönmeleri, arkalarından gelen kabarcıklar yine hayalî güneşçiklere aynalık etmeleri bilbedâhe gösteriyor ki, o lem'alar, yüksek birtek güneşin cilve-i in'ikâsıdırlar ve güneşin vücudunu muhtelif dillerle yad ediyorlar ve ışık parmaklarıyla ona işaret ediyorlar. Aynen öyle de, Zât-ı Hayy-ı Kayyûmun Muhyî isminin cilve-i âzamıyla berrin yüzünde ve bahrin içinde zîhayatların kudret-i İlâhiye ile parlayıp, arkalarından gelenlere yer vermek için "Yâ Hayy" deyip perde-i gaybda gizlenmeleri, bir hayat-ı sermediye sahibi olan Zât-ı Hayy-ı Kayyûmun hayatına ve vücub-u vücuduna şehadetler, işaretler ettikleri gibi; umum mevcudatın tanziminde eseri görünen ilm-i İlâhîye şehadet eden bütün deliller ve kâinata tasarruf eden kudreti ispat eden bütün burhanlar ve tanzim ve idare-i kâinatta hükümfermâ olan irade ve meşieti ispat eden bütün hüccetler ve kelâm-ı Rabbânî ve vahy-i İlâhiyenin medarı olan risaletleri ispat eden bütün alâmetler, mucizeler ve hâkezâ yedi sıfât-ı İlâhiyeye şehadet eden bütün delâil, bil'ittifak Zât-ı Hayy-ı Kayyûmun hayatına delâlet, şehadet, işaret ediyorlar. Çünkü, nasıl birşeyde görmek varsa hayatı da var; işitmek varsa hayatın alâmetidir; söylemek varsa hayatın vücuduna işaret eder; ihtiyar, irade varsa hayatı gösterir. Aynen öyle de, bu kâinatta âsârıyla vücutları muhakkak ve bedihî olan kudret-i mutlaka ve irade-i şâmile ve ilm-i muhit gibi sıfatlar, bütün delâilleriyle, Zât-ı Hayy-ı Kayyûmun hayatına ve vücub-u vücuduna şehadet ederler ve bütün kâinatı bir gölgesiyle ışıklandıran ve bir cilvesiyle bütün dâr-ı âhireti zerrâtıyla beraber hayatlandıran hayat-ı sermediyesine şehadet ederler.

Hem hayat, melâikeye iman rüknüne dahi bakar, remzen ispat eder. Çünkü, madem kâinatta en mühim netice hayattır ve en ziyade intişar eden ve kıymettarlığı için nüshaları teksir edilen ve zemin misafirhanesini gelip geçen kafilelerle şenlendiren zîhayatlardır. Ve madem küre-i arz bu kadar zîhayatın envâıyla dolmuş ve mütemadiyen zîhayat envâlarını tecdit ve teksir etmek hikmetiyle, her vakit dolar boşanır ve en hasis ve çürümüş maddelerinde dahi kesretle zîhayatlar halk edilerek bir mahşer-i huveynat oluyor. Ve madem hayatın süzülmüş en sâfi hülâsası olan şuur ve akıl ve en lâtif ve sabit cevheri olan ruh, bu küre-i arzda gayet kesretli bir surette halk olunuyorlar; adeta küre-i arz, hayat ve akıl ve şuur ve ervah ile ihyâ olup öyle şenlendirilmiş. Elbette küre-i arzdan daha lâtif, daha nuranî, daha büyük, daha ehemmiyetli olan ecrâm-ı semâviye, ölü, câmid, hayatsız, şuursuz kalması imkân haricindedir. Demek gökleri, güneşleri, yıldızları şenlendirecek ve hayattar vaziyetini verecek ve netice-i hilkat-i semâvâtı gösterecek ve hitâbât-ı Sübhâniyeye mazhar olacak olan zîşuur, zîhayat ve semâvâta münasip sekeneler, herhalde sırr-ı hayatla bulunuyorlar ki, onlar da melâikelerdir.

Hem hayatın sırr-ı mahiyeti, peygamberlere iman rüknüne bakıp remzen ispat eder. Evet, madem kâinat, hayat için yaratılmış ve hayat dahi Hayy-ı Kayyûm-u Ezelînin bir cilve-i âzamıdır, bir nakş-ı ekmelidir, bir san'at-ı ecmelidir. Madem hayat-ı sermediye, resullerin gönderilmesiyle ve kitapların indirilmesiyle kendini gösterir. (Evet, eğer kitaplar ve peygamberler olmazsa, o hayat-ı ezeliye bilinmez. Nasıl ki bir adamın söylemesiyle diri ve hayattar olduğu anlaşılır; öyle de, bu kâinatın perdesi altında olan âlem-i gaybın arkasında söyleyen, konuşan, emir ve nehyedip hitap eden bir Zâtın kelimâtını, hitâbâtını gösterecek, peygamberler ve ellerinde nâzil olan kitaplardır.)


30. Lem'a - s:816-818

Otuzuncu Lem'a - s.816

Elbette kâinattaki hayat, kat'î bir surette Hayy-ı Ezelînin vücûb-u vücuduna kat'î şehadet ettiği gibi; o hayat-ı Ezeliyenin şuââtı, celevâtı, münâsebâtı olan "irsâl-i rusül" ve "inzâl-i kütüb" rükünlerine bakar, remzen ispat eder. Ve bilhassa risalet-i Muhammediye (a.s.m.) ve vahy-i Kur'ânî hayatın ruhu ve aklı hükmünde olduğundan, bu hayatın vücudu gibi hakkaniyetleri kat'îdir denilebilir.

Evet, nasıl ki hayat bu kâinattan süzülmüş bir hülâsadır. Ve şuur ve his dahi hayattan süzülmüş, hayatın bir hülâsasıdır. Akıl dahi şuurdan ve histen süzülmüş, şuurun bir hülâsasıdır. Ve ruh dahi, hayatın hâlis ve sâfi bir cevheri ve sabit ve müstakil zâtıdır. Öyle de, maddî ve mânevî hayat-ı Muhammediye (a.s.m.) dahi, hayat ve ruh-u kâinattan süzülmüş hülâsatü'l-hülâsadır ve risalet-i Muhammediye dahi (a.s.m.), kâinatın his ve şuur ve aklından süzülmüş en sâfi hülâsasıdır. Belki maddî ve mânevî hayat-ı Muhammediye (a.s.m.), âsârının şehadetiyle, hayat-ı kâinatın hayatıdır. Ve risalet-i Muhammediye (a.s.m.), şuur-u kâinatın şuurudur ve nurudur. Ve vahy-i Kur'ân dahi, hayattar hakaikinin şehadetiyle, hayat-ı kâinatın ruhudur ve şuur-u kâinatın aklıdır.

Evet, evet, evet! Eğer kâinattan risalet-i Muhammediyenin (a.s.m.) nuru çıksa, gitse, kâinat vefat edecek. Eğer Kur'ân gitse, kâinat divane olacak ve küre-i arz kafasını, aklını kaybedecek, belki şuursuz kalmış olan başını bir seyyareye çarpacak, bir kıyameti koparacak.

Hem hayat, iman-ı bilkader rüknüne bakıyor, remzen ispat eder. Çünkü madem hayat âlem-i şehadetin ziyasıdır ve istilâ ediyor; ve vücudun neticesi ve gayesidir; ve Hâlık-ı Kâinatın en câmi aynasıdır; ve faaliyet-i Rabbâniyenin en mükemmel enmuzeci ve fihristesidir, temsilde hata olmasın, bir nevi programı hükmündedir. Elbette âlem-i gayb, yani mazi, müstakbel, yani geçmiş ve gelecek mahlûkatın hayat-ı mâneviyeleri hükmünde olan intizam ve nizam ve mâlûmiyet ve meşhudiyet ve taayyün ve evâmir-i tekvîniyeyi imtisale müheyyâ bir vaziyette bulunmalarını sırr-ı hayat iktiza ediyor.

Nasıl ki bir ağacın çekirdek-i aslîsi ve kökü ve müntehâsında ve meyvelerindeki çekirdekleri dahi, aynen ağaç gibi, bir nevi hayata mazhardırlar, belki ağacın kavânin-i hayatiyesinden daha ince kavânin-i hayatı taşıyorlar. Hem nasıl ki bu hazır bahardan evvel geçmiş güzün bıraktığı tohumlar ve kökler, bu bahar gittikten sonra gelecek baharlara bırakacağı çekirdekler, kökler, bu bahar gibi cilve-i hayatı taşıyorlar ve kavânin-i hayatiyeye tâbidirler. Aynen öyle de, şecere-i kâinatın bütün dal ve budaklarıyla herbirinin bir mazisi ve müstakbeli var; geçmiş ve gelecek tavırlarından ve vaziyetlerinden müteşekkil bir silsilesi bulunur. Her nevi ve her cüz'ünün ilm-i İlâhiyede muhtelif tavırlarla müteaddit vücutları bir silsile-i vücud-u ilmî teşkil eder. Ve vücud-u haricî gibi, o vücud-u ilmî dahi, hayat-ı umumiyenin mânevî bir cilvesine mazhardır ki, mukadderât-ı hayatiye, o mânidar ve canlı elvâh-ı kaderiyeden alınır.

Evet, âlem-i gaybın bir nev'i olan âlem-i ervah, ayn-ı hayat ve madde-i hayat ve hayatın cevherleri ve zatları olan ervah ile dolu olması, elbette mazi ve müstakbel denilen âlem-i gaybın bir diğer nev'i de ve ikinci kısmı dahi, cilve-i hayata mazhariyetini ister ve istilzam eder. Hem herbir şeyin vücud-u ilmîsindeki intizam-ı ekmeli ve mânidar vaziyetleri ve canlı meyveleri, tavırları, bir nevi hayat-ı mâneviyeye mazhariyetini gösterir. Evet, hayat-ı ezeliye güneşinin ziyası olan bu cilve-i hayat, elbette yalnız bu âlem-i şehadete ve bu zaman-ı hazıra ve bu vücud-u haricîye münhasır olamaz. Belki herbir âlem, kabiliyetine göre, o ziyanın cilvesine mazhardır. Ve kâinat, bütün âlemleriyle o cilve ile hayattar ve ziyadardır. Yoksa, nazar-ı dalâletin gördüğü gibi muvakkat ve zâhirî bir hayat altında herbir âlem, büyük ve müthiş birer cenaze ve karanlıklı birer virane âlem olacaktı.

İşte, kadere ve kazâya iman rüknü dahi, geniş bir vecihte sırr-ı hayatla anlaşılıyor ve sabit oluyor. Yani, nasıl ki âlem-i şehadet ve mevcut hazır eşya, intizamlarıyla ve neticeleriyle hayattarlıkları görünüyor; öyle de, âlem-i gaybdan sayılan geçmiş ve gelecek mahlûkatın dahi mânen hayattar bir vücud-u mânevîleri ve ruhlu birer sübut-u ilmîleri vardır ki, Levh-i Kazâ ve Kader vasıtasıyla o mânevî hayatın eseri, mukadderat namıyla görünür, tezahür eder.

BEŞİNCİ REMİZ

Hem hayatın on altıncı hassasında denilmiş ki: Hayat birşeye girdiği vakit, o cesedi bir âlem hükmüne getirir; cüz ise küll gibi, cüz'îye dahi küllî gibi bir câmiiyet verir.

Evet, hayatın öyle bir câmiiyeti var; adeta umum kâinata tecellî eden ekser Esmâ-i Hüsnâyı kendinde gösteren bir câmi âyine-i ehadiyettir. Bir cisme hayat girdiği vakit küçük bir âlem hükmüne getirir; adeta kâinat şeceresinin bir nevi fihristesini taşıyan bir nevi çekirdeği hükmüne geçiyor. Nasıl ki bir çekirdek, onun ağacını yapabilen bir kudretin eseri olabilir; öyle de, en küçük bir zîhayatı halk eden, elbette umum kâinatın Hâlıkıdır.

İşte bu hayat, bu câmiiyetiyle en gizli bir sırr-ı ehadiyeti kendinde gösterir. Yani, nasıl ki azametli güneş, ziyasıyla ve yedi rengiyle ve aksiyle, güneşe mukabil olan herbir katre suda ve herbir cam zerresinde bulunuyor. Öyle de, herbir zîhayatta, kâinatı ihata eden esmâ ve sıfât-ı İlâhiyenin

Otuzuncu Lem'a - s.817

cilveleri beraber onda tecellî ediyor. Bu nokta-i nazardan hayat, kâinatı, rububiyet ve icad cihetinde inkısam ve tecezzî kabul etmez bir küll hükmüne, belki iştiraki ve tecezzîsi imkân haricinde bulunan bir küllî hükmüne getirir.

Evet, seni yaratan, bütün nev-i insanı yaratan Zat olduğunu, bilbedâhe senin yüzündeki sikkesi gösteriyor. Çünkü mahiyet-i insaniye birdir, inkısamı gayr-ı mümkündür. Hem hayat vasıtasıyla ecza-yı kâinat onun efradı hükmüne ve kâinat ise nev'i hükmüne geçer; sikke-i ehadiyeti mecmuunda gösterdiği gibi, herbir cüzde dahi o sikke-i ehadiyeti ve hâtem-i samediyeti göstererek, şirk ve iştiraki her cihetle tard eder.

Hem hayatta san'at-ı Rabbâniyenin öyle fevkalâde harika mucizeleri var ki, bütün kâinatı halk edemeyen bir zat, bir kudret, en küçük bir zîhayatı halk edemez. Evet, bir nohut tanesinde bütün Kur'ân'ı yazar gibi, çamın gayet küçük bir tohumunda koca çam ağacının fihristesini ve mukadderâtını yazan kalem, elbette semâvâtı yıldızlarla yazan kalem olabilir. Evet, bir arının küçük kafasında, kâinat bahçesindeki çiçekleri tanıyacak ve ekser envâıyla münasebettar olacak ve bal gibi bir hediye-i rahmeti getirecek ve dünyaya geldiği günde şerâit-i hayatı bilecek derecede bir istidadı, bir kabiliyeti, bir cihazı derc eden Zat, elbette bütün kâinatın Hâlıkı olabilir.

Elhasıl, hayat nasıl ki kâinatın yüzünde parlak bir sikke-i tevhiddir; ve herbir zîruh dahi hayat noktasında bir sikke-i ehadiyettir; ve hayatın herbir ferdinde bulunan nakş-ı san'at bir mühr-ü samediyettir; ve zîhayatların adedince bu kâinat mektubunu Zât-ı Hayy-ı Kayyûm ve Vâhid-i Ehad namına hayatlarıyla imza ediyorlar; ve o mektupta tevhid mühürleri ve ehadiyet hâtemleri ve samediyet sikkeleridirler. Öyle de, hayat gibi, herbir zîhayat dahi, bu kitab-ı kâinatta birer mühr-ü vahdâniyet olduğu gibi, herbirinin yüzünde ve simasında birer hâtem-i ehadiyet konulmuştur.

Hem nasıl ki hayat, cüz'iyâtı adedince ve zîhayat efradı sayısınca Zât-ı Hayy-ı Kayyûmun vahdetine şehadet eden imzalar ve mühürlerdir. Öyle de, ihyâ ve diriltmek fiili dahi, efradı adedince tevhide imza basıyor. Meselâ, ihyânın bir ferdi olan ihyâ-yı arz, güneş gibi parlak bir şahid-i tevhiddir. Çünkü, baharda zeminin dirilmesinde ve ihyâsında üç yüz bin envâın ve her nev'in hadsiz efradı beraber, birbiri içinde, noksansız, kusursuz, mükemmel, muntazam ihyâ edilir ve dirilirler. Evet, böyle bir tek fiille hadsiz muntazam fiilleri yapan, elbette bütün mahlûkatın Hâlıkıdır ve bütün zîhayatları ihyâ eden Hayy-ı Kayyûmdur ve rububiyetinde iştiraki mümkün olmayan bir Vâhid-i Ehaddir.

Şimdilik hayatın hassalarından bu kadar az ve muhtasar yazıldı. Başka hassaların beyanı ve tafsilâtını Risale-i Nur'a ve başka zamana havale ediyoruz.

Hâtime

İsm-i Âzam herkes için bir olmaz; belki ayrı ayrı oluyor. Meselâ, İmam-ı Ali Radıyallahu Anhın hakkında Ferd, Hayy, Kayyûm, Hakem, Adl, Kuddûs, altı isimdir. Ve İmam-ı Âzamın İsm-i Âzamı Hakem, Adl, iki isimdir. Ve Gavs-ı Âzamın İsm-i Âzamı yâ Hayydır. Ve İmam-ı Rabbânînin İsm-i Âzamı Kayyûm, ve hâkezâ, pek çok zatlar daha başka isimleri İsm-i Âzam görmüşlerdir.

Bu Beşinci Nükte ism-i Hayy hakkında olduğu münasebetiyle, hem teberrük, hem şahit, hem delil, hem kudsî bir hüccet, hem kendimize bir dua, hem bu risaleye bir hüsn-ü hâtime olarak, Resul-i Ekrem Aleyhissalâtü Vesselâm, Cevşenü'l-Kebîr namındaki münâcât-ı âzamında, marifetullahta gayet yüksek ve gayet câmi derece-i marifetini göstererek böyle demiştir; biz de hayalen o zamana gidip, Resul-i Ekrem Aleyhissalâtü Vesselâmın dediğine âmin diyerek, aynı münâcâtı kendimiz de söylüyor gibi, sadâ-yı Muhammedî Aleyhissalâtü Vesselâm ile deriz:

c30229.gif (413 bytes) | c30228.gif (435 bytes)
c30231.gif (604 bytes) | c30230.gif (580 bytes)
c30233.gif (596 bytes) | c30232.gif (637 bytes)
c30235.gif (582 bytes) | c30234.gif (574 bytes)
c30237.gif (470 bytes) | c30236.gif (552 bytes)
1 c30238a.gif (2117 bytes) | c30238.gif (1224 bytes)

2 subhank.gif (2020 bytes)

Otuzuncu Lem'a - s.818

Otuzuncu Lem'anın Altıncı Nüktesi

İsm-i Kayyûma bakar.

İsm-i Hayyın bir hülâsası, Nur Çeşmesinin bir zeyli olmuş. Bu ism-i Kayyûm dahi, Otuzuncu Sözün zeyli olması münasip görüldü.

İTİZAR: Bu çok ehemmiyetli meseleler ve çok derin ve geniş ism-i Kayyûmun cilve-i âzamı, hem muntazaman değil, belki ayrı ayrı lem'alar tarzında kalbe hutur ettiğinden, hem gayet müşevveş ve acele ve tetkiksiz müsvedde halinde kaldığından, elbette tabirat ve ifadelerde çok noksanlar, intizamsızlıklar bulunacaktır. Meselelerin güzelliklerine benim kusurlarımı bağışlamalısınız.

İHTAR: İsm-i Âzama ait nükteler, âzamî bir surette geniş, hem gayet derin olduğundan, hususan ism-i Kayyûma ait meseleler ve bilhassa Birinci Şuâı HAŞİYE maddiyyunlara baktığı için, daha ziyade derin gittiğinden, elbette her adam her meseleyi her cihette anlamaz. Fakat herkes her meseleden bir derece hisse alabilir. "Birşey bütün elde edilmezse, bütün bütün elden kaçırılmaz" kaidesiyle, "Bu mânevî bahçenin bütün meyvelerini koparamıyorum" diye vazgeçmek kâr-ı akıl değildir. İnsan ne kadar koparsa o kadar kârdır. İsm-i Âzama ait meselelerin ihata edilmeyecek derecede genişleri olduğu gibi, akıl görmeyecek derecede inceleri de vardır. Hususan ism-i Hayy ve Kayyûma ve bilhassa hayatın iman erkânına karşı remizlerine ve bilhassa kazâ ve kader rüknüne hayatın işaretine ve ism-i Kayyûmun Birinci Şuâına herkesin fikri yetişmez, fakat hissesiz de kalmaz. Belki herhalde imanını kuvvetlendirir. Saadet-i ebediyenin anahtarı olan imanın kuvvetleşmesi ehemmiyeti çok azîmdir. İmanın bir zerre kadar kuvveti ziyade olması, bir hazinedir. İmam-ı Rabbânî Ahmed-i Farukî diyor ki: "Bir küçük mesele-i imaniyenin inkişafı, benim nazarımda yüzler ezvak ve kerametlere müreccahtır."

b_allah.gif (1367 bytes)
3 c30241.gif (488 bytes)
4 c30242.gif (620 bytes)
5 c30243.gif (644 bytes)
6 c30244.gif (661 bytes)

gibi, kayyûmiyet-i İlâhiyeye işaret eden âyetlerin bir nüktesi ve İsm-i Âzam veyahut İsm-i Âzamın iki ziyasından ikinci ziyası veyahut İsm-i Âzamın altı nurundan altıncı nuru olan Kayyûm isminin bir cilve-i âzamı, Zilkade ayında aklıma göründü. Eskişehir Hapishanesindeki müsaadesizliğim cihetiyle, o nur-u âzamı elbette tamamıyla beyan edemeyeceğim. Fakat Hazret-i İmam-ı Ali (r.a.) Kaside-i Ercûzesinde "Sekîne" nam-ı âlîsiyle beyan ettiği İsm-i Âzam ve Celcelûtiyesinde yine pek muhteşem isimlerle İsm-i Âzam içinde bulunan o altı ismi en âzam, en ehemmiyetli tuttuğu için ve onların bahsi içinde kerametkârâne bize teselli verdiği için, bu ism-i Kayyûma dahi, evvelki beş esmâ gibi, hiç olmazsa muhtasar bir surette, Beş Şua ile o nûr-u âzama işaret edeceğiz.

BİRİNCİ ŞUA

Bu kâinatın Hâlık-ı Zülcelâli Kayyûmdur, yani, bizatihî kaimdir, daimdir, bâkidir. Bütün eşya Onunla kaimdir, devam eder ve vücutta kalır, beka bulur. Eğer kâinattan bir dakikacık olsun o nisbet-i kayyûmiyet kesilse, kâinat mahvolur.

Hem o Zât-ı Zülcelâl kayyûmiyetiyle beraber, Kur'ân-ı Azîmüşşanda ferman ettiği gibi, c30245.gif (1622 bytes) dir. Yani, ne zâtında, ne sıfâtında, ne ef'âlinde nazîri yoktur, misli olmaz, şebîhi yoktur, şerîki olmaz. Evet, bütün kâinatı bütün şuûnâtıyla ve keyfiyâtıyla kabza-i rububiyetinde tutup bir hane ve bir saray hükmünde, kemâl-i intizamla tedbir ve idare ve terbiye eden bir Zât-ı Akdese, misil ve mesîl ve şerîk ve şebîh olmaz, muhaldir.

Evet, bir Zat ki,

  • Ona yıldızların icadı zerreler kadar kolay gele,
  • ve en büyük şey, en küçük şey gibi kudretine musahhar ola,
  • ve hiçbir şey hiçbir şeye, hiçbir fiil hiçbir fiile mâni olmaya,
  • ve hadsiz efrad, bir fert gibi nazarında hazır ola,
  • ve bütün sesleri birden işite,
  • ve umumun hadsiz hâcâtını birden yapabile,
  • ve kâinatın mevcudatındaki bütün intizamat ve mizanların şehadetiyle, hiçbir şey, hiçbir hal daire-i meşiet ve iradesinden hariç olmaya,
  • ve hiçbir mekânda olmadığı halde, herbir yerde ve herbir mekânda kudretiyle, ilmiyle hazır ola,


30. Lem'a - s:819-821

Otuzuncu Lem'a - s.819

o ve herşey Ondan nihayet derecede uzak olduğu halde, O ise herşeye nihayet derecede yakın olabilen bir Zât-ı Hayy-ı Kayyûm-u Zülcelâlin elbette hiçbir cihetle misli, nazîri, şerîki, veziri, zıddı, niddi olmaz ve olması muhaldir. Yalnız, mesel ve temsil suretinde şuûnât-ı kudsiyesine bakılabilir. Risale-i Nur'daki bütün temsilât ve teşbihat, bu mesel ve temsil nev'indendirler.

İşte böyle misilsiz ve Vâcibü'l-Vücud ve maddeden mücerret ve mekândan münezzeh ve tecezzîsi ve inkısamı her cihetle muhal ve tagayyür ve tebeddülü mümteni ve ihtiyaç ve aczi imkân haricinde olan bir Zât-ı Akdesin kâinat safahâtında ve tabakat-ı mevcudatında tecellî eden bir kısım cilvelerini, ayn-ı Zât-ı Akdes tevehhüm ederek bir kısım mahlûkatına ulûhiyetin ahkâmını veren ehl-i dalâlet insanların bir kısmı, o Zât-ı Zülcelâlin bazı eserlerini tabiata isnad etmişler. Halbuki, Risale-i Nur'un müteaddit yerlerinde kat'î burhanlarla ispat edilmiş ki, tabiat bir san'at-ı İlâhiyedir, sâni olmaz. Bir kitab-ı Rabbânîdir, kâtip olmaz. Bir nakıştır, nakkaş olamaz. Bir defterdir, defterdar olmaz. Bir kanundur, kudret olmaz. Bir mistardır, masdar olmaz. Bir kabildir, münfail olur, fâil olmaz. Bir nizamdır, nâzım olamaz. Bir şeriat-ı fıtriyedir, şâri' olamaz. Farz-ı muhal olarak, en küçük bir zîhayat mahlûk tabiata havale edilse, "Bunu yap" denilse, "Risale-i Nur'un çok yerlerinde kat'î burhanlarla ispat edildiği gibi, o küçük zîhayatın âzâları ve cihazatları adedince kalıplar, belki makineler bulundurmak gerektir, tâ ki tabiat o işi görebilsin.

Hem, maddiyyun denilen bir kısım ehl-i dalâlet, zerrattaki tahavvülât-ı muntazama içinde hallâkıyet-i İlâhiyenin ve kudret-i Rabbâniyenin bir cilve-i âzamını hissettiklerinden ve o cilvenin nereden geldiğini bilemediklerinden ve o kudret-i Samedâniyenin cilvesinden gelen umumî kuvvetin nereden idare edildiğini anlayamadıklarından, madde ve kuvveti ezelî tevehhüm ederek, zerrelere ve hareketlerine âsâr-ı İlâhiyeyi isnad etmeye başlamışlar. Fesübhânallah! İnsanlarda bu derece hadsiz cehalet olabilir mi ki, mekândan münezzeh olmakla beraber, herbir yerde, herbir şeyin icadında herşeyi görecek, bilecek, idare edecek bir tarzda bulunur bir vaziyetle yaptığı fiilleri ve eserleri câmid, kör, şuursuz, iradesiz, mizansız ve tesadüf fırtınaları içinde çalkanan zerrâta ve harekâtına vermek, ne kadar cahilâne ve hurafekârâne bir fikir olduğunu, zerre kadar aklı bulunanların bilmesi gerektir.

Evet, bu herifler vahdet-i mutlakadan vazgeçtikleri için, hadsiz ve nihayetsiz bir kesret-i mutlakaya düşmüşler. Yani, birtek ilâhı kabul etmedikleri için, nihayetsiz ilâhları kabul etmeye mecbur oluyorlar. Yani, birtek Zât-ı Akdesin hassası ve lâzım-ı zâtîsi olan ezeliyeti ve hâlıkıyeti, bozulmuş akıllarına sığıştıramadıklarından, o hadsiz, nihayetsiz, câmid zerrelerin ezeliyetlerini, belki ulûhiyetlerini kabul etmeye, mesleklerince mecbur oluyorlar. İşte sen gel, eçheliyetin nihayetsiz derecesine bak!

Evet, zerrelerdeki cilve ise, zerreler taifesini Vâcibü'l-Vücudun havliyle, kudretiyle, emriyle, muntazam ve muhteşem bir ordu hükmüne getirmiştir. Eğer bir saniye o Kumandan-ı Âzamın emri ve kuvveti geri alınsa, o çok kesretli, câmid, şuursuz taife, başıbozuklar hükmüne gelecekler, belki bütün bütün mahvolacaklar.

Hem insanların bir kısmı, güya daha ileri görüyor gibi, daha ziyade cahilâne bir dalâletle, Sâni-i Zülcelâlin gayet lâtif, nâzenin, mutî, musahhar bir sahife-i icraatı ve emirlerinin bir vasıta-i nakliyâtı ve zayıf bir perde-i tasarrufâtı ve lâtif bir midâd-ı (mürekkep) kitabeti ve en nâzenin bir hulle-i îcâdâtı ve bir mâye-i masnuatı ve bir mezraa-i hububatı olan esir maddesini, cilve-i rububiyetine aynadarlık ettiği için, masdar ve fâil tevehhüm etmişler. Bu acip cehalet, hadsiz muhalleri istilzam ediyor. Çünkü esir maddesi, maddiyyunları boğduran zerrat maddesinden daha lâtif ve eski hükemanın saplandığı heyulâ fihristesinden daha kesif, ihtiyarsız, şuursuz, câmid bir maddedir. Bu hadsiz bir surette tecezzî ve inkısam eden ve nâkillik ve infial hassasıyla ve vazifesiyle teçhiz edilen bu maddeye, belki o maddenin zerreden çok derece daha küçük olan zerrelerine, herşeyde herşeyi görecek, bilecek, idare edecek bir ihtiyar ve bir iktidar ile vücut bulan fiilleri, eserleri isnad etmek, esirin zerreleri adedince yanlıştır.

Evet, mevcudatta görünen fiil-i icad öyle bir keyfiyettedir ki, herşeyde, hususan zîhayat olsa, ekser eşyayı ve belki umum kâinatı görecek, bilecek ve kâinata karşı o zîhayatın münasebetini tanıyacak, temin edecek bir iktidar ve ihtiyardan geldiğini gösteriyor ki, maddî ve ihatasız olan esbabın hiçbir cihetle fiili olmaz.

Evet, sırr-ı kayyûmiyetle, en cüz'î bir fiil-i icadî, doğrudan doğruya bütün kâinat Hâlıkının fiili olduğuna delâlet eden bir sırr-ı âzamı taşıyor. Evet, meselâ bir arının icadına teveccüh eden bir fiil, iki cihetle Hâlık-ı Kâinata hususiyetini gösteriyor:

Otuzuncu Lem'a - s.820

Birincisi: O arının bütün emsalinin, bütün zeminde, aynı zamanda, aynı fiile mazhariyetleri gösteriyor ki, bu cüz'î ve hususî fiil ise, ihatalı, rû-yi zemini kaplamış bir fiilin bir ucudur. Öyleyse, o büyük fiilin fâili ve o fiilin sahibi kim ise, o cüz'î fiil dahi onundur.

İkinci cihet: Bu hazır arının hilkatine teveccüh eden fiilin fâili olmak için, o arının şerâit-i hayatiyesini ve cihazatını ve kâinatla münasebetini temin edecek ve bilecek kadar pek büyük bir iktidar ve ihtiyar lâzım geldiğinden, o cüz'î fiili yapan zâtın, ekser kâinata hükmü geçmekle ancak o fiili öyle mükemmel yapabilir.

Demek, en cüz'î fiil, iki cihetle Hâlık-ı Külli Şeye has olduğunu gösterir.

En ziyade câ-yı dikkat ve câ-yı hayret şudur ki: Vücudun en kuvvetli mertebesi olan vücubun; ve vücudun en sebatlı derecesi olan maddeden tecerrüdün; ve vücudun zevalden en uzak tavrı olan mekândan münezzehiyetin; ve vücudun en sağlam ve tagayyürden ve ademden en mukaddes sıfatı olan vahdetin sahibi olan Zât-ı Vâcibü'l-Vücudun en has hassası ve lâzım-ı zâtîsi olan ezeliyeti ve sermediyeti, vücudun en zayıf mertebesi ve en incecik derecesi ve en mütegayyir, mütehavvil tavrı ve en ziyade mekâna yayılmış olan hadsiz, kesretli bir maddî madde olan esir ve zerrat gibi şeylere vermek ve onlara ezeliyet isnad etmek ve onları ezelî tasavvur etmek ve kısmen âsâr-ı İlâhiyenin onlardan neş'et ettiğini tevehhüm etmek ne kadar hilâf-ı hakikat ve vâkıa muhalif ve akıldan uzak ve bâtıl bir fikir olduğu, Risale-i Nur'un müteaddit cüzlerinde kat'î burhanlarla gösterilmiştir.

İKİNCİ ŞUA

İki meseledir.

BİRİNCİ MESELE: İsm-i Kayyûmun bir cilve-i âzamına işaret eden

1 c30246.gif (498 bytes)
2 c30247.gif (652 bytes)
3 c30248.gif (615 bytes)

gibi âyetlerin işaret ettiği hakikat-i âzamın bir veçhi şudur ki:

Şu kâinattaki ecrâm-ı semâviyenin kıyamları, devamları, bekaları, sırr-ı kayyûmiyetle bağlıdır. Eğer o cilve-i kayyûmiyet bir dakikada yüzünü çevirse, bir kısmı küre-i arzdan bin defa büyük milyonlarla küreler, feza-yı gayr-ı mütenâhi boşluğunda dağılacak, birbirine çarpacak, ademe dökülecekler. Nasıl ki, meselâ havada, tayyareler yerinde binler muhteşem kasırları kemâl-i intizamla durdurup seyahat ettiren bir zâtın kayyûmiyet iktidarı, o havadaki sarayların sebat ve nizam ve devamlarıyla ölçülür. Öyle de, o Zât-ı Kayyûm-u Zülcelâlin madde-i esiriye içinde hadsiz ecrâm-ı semâviyeye nihayet derecede intizam ve mizan içinde sırr-ı kayyûmiyetle bir kıyam, bir beka, bir devam vererek, bazısı küre-i arzdan bin ve bir kısmı bir milyon defa büyük milyonlarla azîm küreleri direksiz, istinatsız, boşlukta durdurmakla beraber, herbirini bir vazifeyle tavzif edip gayet muhteşem bir ordu şeklinde, emr-i kün feyekûn'dan gelen fermanlara kemâl-i inkıyadla itaat ettirmesi, ism-i Kayyûmun âzamî cilvesine bir ölçü olduğu gibi, herbir mevcudun zerreleri dahi, yıldızlar gibi, sırr-ı kayyûmiyetle kaim ve o sırla beka ve devam ediyorlar.

Evet, bir zîhayatın cesedindeki zerrelerin herbir âzâya mahsus bir heyetle küme küme toplanıp dağılmadıkları ve sel gibi akan unsurların fırtınaları içinde vaziyetlerini muhafaza edip dağılmamaları ve muntazaman durmaları, bilbedâhe, kendi kendilerinden olmayıp, belki sırr-ı kayyûmiyetle olduğundan, herbir ceset muntazam bir tabur, herbir nevi muntazam bir ordu hükmünde olarak, bütün zîhayat ve mürekkebâtın zemin yüzünde ve yıldızların feza âleminde durmaları ve

Otuzuncu Lem'a - s.821

gezmeleri gibi, bu zerreler dahi hadsiz dilleriyle sırr-ı kayyûmiyeti ilân ederler.

İKİNCİ MESELE: Eşyanın sırr-ı kayyûmiyetle münasebettar faydalarının ve hikmetlerinin bir kısmına işaret etmeyi bu makam iktiza ediyor.

Evet, herşeyin hikmet-i vücudu ve gaye-i fıtratı ve faide-i hilkati ve netice-i hayatı üçer nevidir.

Birinci nevi: Kendine ve insana ve insanın maslahatlarına bakar.

İkinci nevi: Daha mühimdir ki, herşey, umum zîşuur mütalâa edebilecek ve Fâtır-ı Zülcelâlin cilve-i esmâsını bildirecek birer âyet, birer mektup, birer kitap, birer kaside hükmünde olarak, mânâlarını hadsiz okuyucularına ifade etmesidir.

Üçüncü nevi ise, Sâni-i Zülcelâle aittir, Ona bakar. Herşeyin faydası ve neticesi kendine bakan bir ise, Sâni-i Zülcelâle bakan yüzlerdir ki, Sâni-i Zülcelâl, kendi acaib-i san'atını kendisi temâşâ eder, kendi cilve-i esmâsına kendi masnuatında bakar. Bu âzamî üçüncü nevide hikmet-i hilkatini ifade için, bir saniye kadar yaşamak kâfidir.

Hem herşeyin vücudunu iktiza eden bir sırr-ı kayyûmiyet var ki, Üçüncü Şuada izah edilecek.

Bir zaman, tılsım-ı kâinat ve muammâ-yı hilkat cilvesiyle mevcudatın hikmetlerine ve faydalarına baktım, dedim: "Acaba bu eşya neden böyle kendini gösteriyorlar, çabuk kaybolup gidiyorlar? Onların şahsına bakıyorum: Muntazam, hikmetli giyinmiş, giydirilmiş, süslendirilmiş, sergiye, temâşâgâha gönderilmiş. Halbuki bir iki günde, belki bir kısmı birkaç dakikada kaybolup faydasız, boşu boşuna gidiyorlar. Bu kısa zamanda bize görünmelerinden maksat nedir?" diye çok merak ediyordum. O zaman, mevcudatın, hususan zîhayatın dünya dershanesine gelmelerinin mühim bir hikmetini lûtf-u İlâhî ile buldum. O da şudur:

Herşey, hususan zîhayat, gayet mânidar bir kelime, bir mektup, bir kaside-i Rabbânîdir, bir ilânnâme-i İlâhîdir. Umum zîşuurun mütalâasına mazhar olduktan ve hadsiz mütalâacılara mânâsını ifade ettikten sonra, lâfzı ve hurufu hükmündeki suret-i cismâniyesi kaybolur.

Bir sene kadar bu hikmet bana kâfi geldi. Bir sene sonra, masnuatta ve bilhassa zîhayatlarda bulunan çok harika ve pek ince san'atın mucizeleri inkişaf etti. Anladım ki, bu çok ince ve çok harika olan dekaik-i san'at, yalnız zîşuurların nazarlarına ifade-i mânâ için değildir. Gerçi herbir mevcudu hadsiz zîşuurlar mütalâa edebilir. Fakat hem onların mütalâası mahduttur, hem de herkes o zîhayatın bütün dekaik-i san'atına nüfuz edemezler. Demek, zîhayatların en mühim netice-i hilkati ve en büyük gaye-i fıtratı, Zât-ı Kayyûm-u Ezelînin kendi nazarına kendi acaib-i san'atını ve verdiği rahîmâne hediyelerini ve ihsanlarını arz etmektir.

Bu gaye ise, çok zaman bana kanaat verdi. Ve ondan anladım ki, her mevcutta, hususan zîhayatlarda hadsiz dekaik-i san'at bulunması, Zât-ı Kayyûm-u Ezelînin nazarına arz etmek, yani, Zât-ı Kayyûm-u Ezelî kendi san'atını kendisi temâşâ etmek olan hikmet-i hilkat, o büyük masarife kâfi geliyordu.

Bir zaman sonra gördüm ki, mevcudatın şahıslarında ve suretlerindeki dekaik-i san'at devam etmiyor; gayet sür'atle tazeleniyor, tebeddül ediyor, nihayetsiz bir faaliyet ve bir hallâkıyet içinde tahavvül ediyorlar. Bu hallâkıyet ve bu faaliyetin hikmeti, elbette o faaliyet derecesinde büyük olmak lâzım geliyor, diye tefekküre başladım. Bu defa mezkûr iki hikmet kâfi gelmemeye başladılar, noksan kaldılar. Gayet merakla ayrı bir hikmeti aramaya ve taharrîye başladım.

Bir zaman sonra, lillâhilhamd, Kur'ân-ı Mu'cizü'l-Beyânın feyziyle, sırr-ı kayyûmiyet noktasında azîm, hadsiz bir hikmet, bir gaye göründü. Ve onunla, "tılsım-ı kâinat" ve "muammâ-yı hilkat" tabir edilen bir sırr-ı İlâhî anlaşıldı. Yirmi Dördüncü Mektupta tafsilen beyan edildiğinden, burada yalnız icmâlen iki üç noktasını Üçüncü Şuada zikredeceğiz.

Evet, sırr-ı kayyûmiyetin cilvesine bu noktadan bakınız ki, bütün mevcudatı ademden çıkarıp, herbirisini bu nihayetsiz fezada, 4 c30249.gif (846 bytes) sırrıyla durdurup, kıyam ve beka verip, umumunu böyle sırr-ı kayyûmiyetin tecellîsine mazhar eyliyor. Eğer bu nokta-i istinat olmazsa, hiçbir şey kendi başıyla durmaz; hadsiz bir boşlukta yuvarlanıp ademe sukut edecek.

Hem nasıl ki bütün mevcudat, vücutları ve kıyamları ve bekaları cihetinde Kayyûm-u Zülcelâle dayanıyorlar, kıyamları Onunladır. Öyle de, mevcudatın keyfiyat ve ahvâlinde binler silsilelerin-temsilde hata olmasın-telefon, telgraf silsilelerinin merkezi ve santral direği hükmünde olan sırr-ı kayyûmiyette 5 c30250.gif (509 bytes) sırrıyla uçları bağlıdır. Eğer o nuranî nokta-i istinada dayanmazlarsa, ehl-i akılca muhal ve bâtıl olan binler devirler


30. Lem'a - s:822-824

Otuzuncu Lem'a - s.822

ve teselsüller lâzım gelecek. Belki mevcudat adedince bâtıl olan devirler ve teselsüller lâzım gelir. Meselâ bu şey (hıfz veya nur veya vücut veya rızık gibi) bir cihette buna dayanır, bu da ötekine, o da ona... Git gide, herhalde nihayetsiz olamaz, bir nihayeti bulunacak.

İşte, bütün böyle silsilelerin müntehâları, elbette sırr-ı kayyûmiyettir. Sırr-ı kayyûmiyet anlaşıldıktan sonra, o mevhum silsilelerde birbirine dayanmak rabıtası ve mânâsı kalmaz, kalkar; herşey doğrudan doğruya sırr-ı kayyûmiyete bakar.

ÜÇÜNCÜ ŞUA

1 c30253.gif (322 bytes)
2 c30252.gif (344 bytes)
3 c30251.gif (453 bytes)
4 c30254.gif (498 bytes)
5 c30255.gif (2144 bytes)

gibi âyetlerin işaret ettikleri hallâkıyet-i İlâhiye ve faaliyet-i Rabbâniye içindeki sırr-ı Kayyûmiyetin bir derece inkişafına bir iki mukaddime ile işaret edeceğiz.

BİRİNCİSİ: Şu kâinata baktığımız vakit görüyoruz ki, zaman seylinde mütemadiyen çalkanan ve kafile kafile arkasından gelip geçen mahlûkatın bir kısmı bir saniyede gelir, derakap kaybolur. Bir taifesi bir dakikada gelir, geçer. Bir nev'i, bir saat âlem-i şehadete uğrar, âlem-i gayba girer. Bir kısmı bir günde, bir kısmı bir senede, bir kısmı bir asırda, bir kısmı da asırlarda bu âlem-i şehadete gelip, konup, vazife görüp gidiyorlar.

Bu hayret verici seyahat ve seyeran-ı mevcudat, o sefer ve seyelân-ı mahlûkat öyle bir intizam ve mizan ve hikmetle sevk ve idare edilir; ve onlara ve o kafilelere kumandanlık eden öyle basîrâne, hakîmâne, müdebbirâne kumandanlık ediyor ki, bütün akıllar farazâ ittihad edip birtek akıl olsa, o hakîmâne idarenin künhüne yetişemez ve kusur bulup tenkit edemez.

İşte bu hallâkıyet-i Rabbâniyenin içinde, o sevimli ve sevdiği masnuatın, hususan zîhayatların hiçbirine göz açtırmayarak âlem-i gayba gönderiyor. Hiçbirine nefes aldırmayarak dünyadaki hayattan terhis ediyor. Mütemadiyen bu misafirhane-i âlemi doldurup misafirlerin rızası olmayarak boşaltıyor. Kalem-i kazâ ve kader, küre-i arzı yazar bozar tahtası gibi yaparak, yuhyî ve yümît cilveleriyle mütemadiyen küre-i arzda yazılarını yazar ve o yazıları tazelendirir, tebdil eder.

İşte bu faaliyet-i Rabbâniyenin ve bu hallâkıyet-i İlâhiyenin üç sırrı, üç esası, üç dâîsi var. Bir sırr-ı hikmeti ve esaslı bir muktazîsi ve bir sebeb-i dâîsi, yine üç mühim şubeye ayrılan hadsiz, nihayetsiz bir hikmettir.

O hikmetin birinci şubesi şudur ki: Faaliyetin her nev'i, cüz'î olsun küllî olsun, bir lezzet verir. Belki her faaliyette bir lezzet var. Belki faaliyet ayn-ı lezzettir. Belki faaliyet, ayn-ı lezzet olan vücudun tezahürüdür ve ayn-ı elem olan ademden tebâud ile silkinmesidir.

Evet, her kabiliyet sahibi, bir faaliyetle kabiliyetinin inkişafını lezzetle takip eder. Herbir istidadın faaliyetle tezahür etmesi, bir lezzetten gelir ve bir lezzeti netice verir. Herbir kemal sahibi, faaliyetle kemâlâtının tezahürünü lezzetle takip eder.

Madem herbir faaliyette böyle sevilir, istenilir bir kemal, bir lezzet vardır. Ve faaliyet dahi bir kemaldir. Ve madem zîhayat âleminde daimî ve ezelî bir hayattan neş'et eden hadsiz bir muhabbetin, nihayetsiz bir merhametin cilveleri görünüyor. Ve o cilveler gösteriyor ki, kendini böyle sevdiren ve seven ve şefkat edip lütuflarda bulunan Zâtın kudsiyetine lâyık ve vücub-u vücuduna münasip o hayat-ı sermediyenin muktezası olarak, hadsiz derecede-tabirde hata olmasın-bir aşk-ı lâhûtî, bir muhabbet-i kudsiye, bir lezzet-i mukaddese gibi şuûnât-ı kudsiye o hayat-ı akdeste var ki, o şuûnât böyle hadsiz faaliyetle ve nihayetsiz bir hallâkıyetle kâinatı daima tazelendiriyor, çalkalandırıyor, değiştiriyor.

Sırr-ı kayyûmiyete bakan hadsiz faaliyet-i İlâhiyedeki hikmetin ikinci şubesi: Esmâ-i İlâhiyeye bakar. Malûmdur ki, herbir cemal sahibi, kendi cemâlini görmek ve göstermek ister. Herbir hüner sahibi, kendi hünerini teşhir ve ilân etmekle nazar-ı dikkati celb etmek ister ve sever. Ve hüneri gizli kalmış bir güzel hakikat ve güzel bir mânâ, meydana çıkmak ve müşterileri bulmak ister ve sever.

Madem bu esaslı kaideler, herşeyde derecesine göre cereyan ediyor; elbette Cemîl-i Mutlak olan Zât-ı Kayyûm-u Zülcelâlin bin bir Esmâ-i Hüsnâsından herbir ismin, kâinatın şehadetiyle ve

Otuzuncu Lem'a - s.823

cilvelerinin delâletiyle ve nakışlarının işaretiyle, herbirisinin herbir mertebesinde hakikî bir hüsün, hakikî bir kemal, hakikî bir cemal ve gayet güzel bir hakikat, belki herbir ismin herbir mertebesinde hadsiz envâ-ı hüsünle hadsiz hakaik-i cemîle vardır.

Madem bu esmânın kudsî cemallerini irâe eden aynaları ve güzel nakışlarını gösteren levhaları ve güzel hakikatlerini ifade eden sayfaları bu mevcudattır ve bu kâinattır. Elbette o daimî ve bâki esmâ, hadsiz cilvelerini ve nihayetsiz mânidar nakışlarını ve kitaplarını, hem müsemmâları olan Zât-ı Kayyûm-u Zülcelâlin nazar-ı müşahedesine, hem had ve hesaba gelmeyen zîruh ve zîşuur mahlûkatın nazar-ı mütalâasına göstermek ve nihayetli, mahdut birşeyden nihayetsiz levhaları ve birtek şahıstan pek çok şahısları ve bir hakikatten pek kesretli hakikatleri göstermek için, o aşk-ı mukaddes-i İlâhîye istinaden ve o sırr-ı kayyûmiyete binaen, kâinatı umumen ve mütemadiyen cilveleriyle tazelendiriyorlar, değiştiriyorlar.

DÖRDÜNCÜ ŞUA

Kâinattaki hayretnümâ faaliyet-i daimenin hikmetinin üçüncü şubesi şudur ki: Herbir merhamet sahibi, başkasını memnun etmekten mesrur olur. Herbir şefkat sahibi, başkasını mesrur etmekten memnun olur. Herbir muhabbet sahibi, sevindirmeye lâyık mahlûkları sevindirmekle sevinir. Herbir âlicenap zat, başkasını mes'ut etmekle lezzet alır. Herbir âdil zat, ihkak-ı hak etmek ve müstehaklara ceza vermekte hukuk sahiplerini minnettar etmekle keyiflenir. Hüner sahibi herbir san'atkâr, san'atını teşhir etmekle ve san'atının tasavvur ettiği tarzda işlemesiyle ve istediği neticeleri vermesiyle iftihar eder.

İşte bu mezkûr düsturların herbiri birer kaide-i esasiyedir ki, kâinatta ve âlem-i insaniyette cereyan ediyorlar. Bu kaidelerin esmâ-i İlâhiyede cereyan ettiklerini gösteren üç misal, Otuz İkinci Sözün Üçüncü Mevkıfında izah edilmiştir. Bir hülâsası bu makamda yazılması münasip olduğundan, deriz:

Nasıl ki, mesela gayet merhametli, sehâvetli, gayet kerîm, âlicenap bir zat, fıtratındaki âli seciyelerin muktezasıyla, büyük bir seyahat gemisine, çok muhtaç ve fakir insanları bindirip, gayet mükemmel ziyafetlerle, ikramlarla o muhtaç fakirleri memnun ederek, denizlerde, arzın etrafında gezdirir. Ve kendisi de, onların üstünde, onları mesrurâne temâşâ ederek, o muhtaçların minnettarlıklarından lezzet alır ve onların telezzüzlerinden mesrur olur ve onların keyiflerinden sevinir, iftihar eder.

Madem böyle bir tevziat memuru hükmünde olan bir insan, böyle cüz'î bir ziyafet vermekten bu derece memnun ve mesrur olursa, elbette bütün hayvanları ve insanları ve hadsiz melekleri ve cinleri ve ruhları, bir sefine-i Rahmânî olan küre-i arz gemisine bindirerek, rû-yi zemini, envâ-ı mat'umatla ve bütün duyguların ezvak ve erzâkıyla doldurulmuş bir sofra-i Rabbâniye şeklinde onlara açmak ve o muhtaç ve müteşekkir ve minnettar ve mesrur mahlûkatını aktâr-ı kâinatta seyahat ettirmekle ve bu dünyada bu kadar ikramlarla onları mesrur etmekle beraber, dâr-ı bekada, Cennetlerinden herbirini ziyafet-i daime için birer sofra yapan Zât-ı Hayy-ı Kayyûma ait olarak, o mahlûkatın teşekkürlerinden ve minnettarlıklarından ve mesruriyetlerinden ve sevinçlerinden gelen ve tabirinde âciz olduğumuz ve mezun olmadığımız şuûnât-ı İlâhiyeyi "memnuniyet-i mukaddese," "iftihar-ı kudsî" ve "lezzet-i mukaddese" gibi isimlerle işaret edilen maânî-i rububiyettir ki, bu daimî faaliyeti ve mütemâdi hallâkıyeti iktiza eder.

Hem meselâ bir mahir san'atkâr, plâksız bir fonoğraf yapsa, o fonoğraf istediği gibi konuşsa, işlese, san'atkârı ne kadar müftehir olur, mütelezziz olur, kendi kendine "Maşaallah" der.

Madem icadsız ve sûrî bir küçük san'at, san'atkârının ruhunda bu derece bir iftihar, bir memnuniyet hissi uyandırırsa, elbette bu mevcudatın Sâni-i Hakîmi, kâinatın mecmuunu, hadsiz nağmelerin envâıyla sadâ veren ve ses verip tesbih eden ve zikredip konuşan bir musiki-i İlâhiye ve bir fabrika-i acibe yapmakla beraber; kâinatın herbir nev'ini, herbir âlemini ayrı bir san'atla ve ayrı san'at mucizeleriyle göstererek zîhayatların kafalarında bir fonoğraf, bir fotoğraf, birer telgraf gibi çok makineleri, hattâ en küçük bir kafada dahi, yapmakla beraber; herbir insan kafasına, değil yalnız plâksız fonoğraf, birer aynasız fotoğraf, bir telsiz telgraf, belki bunlardan yirmi defa daha harika, her insanın kafasında öyle bir makineyi yapmaktan ve istediği tarzda işleyip neticeleri vermekten gelen iftihar-ı kudsî ve memnuniyet-i mukaddese gibi mânâları ve rububiyetin bu nev'inden olan ulvî şuûnâtı, elbette ve herhalde bu faaliyet-i daimeyi istilzam eder.

Hem meselâ, bir hükümdar-ı âdil, ihkak-ı hak için mazlumların hakkını zalimlerden almakla ve fakirleri kavîlerin şerrinden muhafaza etmekle ve herkese müstehak olduğu hakkı vermekle lezzet alması, iftihar etmesi, memnun olması,

Otuzuncu Lem'a - s.824

hükümdarlığın ve adaletin bir kaide-i esasiyesi olduğundan, elbette Hâkim-i Hakîm, Adl-i Âdil olan Zât-ı Hayy-ı Kayyûmun bütün mahlûkatına, hususan zîhayatlara "hukuk-u hayat" tabir edilen şerâit-i hayatiyeyi vermekle; ve hayatlarını muhafaza için onlara cihazat ihsan etmekle; ve zayıfları kavîlerin şerrinden rahîmâne himaye etmekle; ve umum zîhayatlarda, bu dünyada ihkak-ı hak etmek nev'i tamamen ve haksızlara ceza vermek nev'i ise kısmen sırr-ı adaletin icrasından olmakla; ve bilhassa Mahkeme-i Kübrâ-yı Haşirde adalet-i ekberin tecellîsinden hâsıl olan ve tabirinde âciz olduğumuz şuûnât-ı Rabbâniye ve maânî-i kudsiyedir ki, kâinatta bu faaliyet-i daimeyi iktiza ediyor.

İşte bu üç misal gibi, Esmâ-i Hüsnânın umumunda, herbirisi bu faaliyet-i daimede böyle kudsî bazı şuûnât-ı İlâhiyeye medar olduklarından, hallâkıyet-i daimeyi iktiza ederler.

Hem madem her kabiliyet, herbir istidat, inbisat ve inkişaf edip semere vermekle bir ferahlık, bir genişlik, bir lezzet verir. Hem madem her vazifedar, vazifesini yapmak ve bitirmekle, vazifesinden terhisinde büyük bir rahatlık, bir memnuniyet hisseder. Ve madem birtek tohumdan birçok meyveleri almak ve bir dirhemden yüz dirhem kâr kazanmak, sahiplerine çok sevinçli bir hâlettir, bir ticarettir. Elbette, bütün mahlûkattaki hadsiz istidatları inkişaf ettiren ve bütün mahlûkatını kıymettar vazifelerde istihdam ettikten sonra terakkivâri terhis ettiren, yani, unsurları madenler mertebesine, madenleri nebatlar hayatına, nebatları rızık vasıtasıyla hayvanların derece-i hayatına ve hayvanları, insanların şuurkârâne olan yüksek hayatına çıkarıyor.

İşte, herbir zîhayatın zâhirî bir vücudunun zevâliyle (Yirmi Dördüncü Mektupta izah edildiği gibi) ruhu, mahiyeti, hüviyeti, sureti ve misalî vücutları ve ilmî ve gaybî mevcudiyetleri ve cesed-i necmîsi ve gılaf-ı ruhu gibi kendinden alınmış pek çok vücutlarını arkasında bırakıp ve yerinde vazife başına geçiren faaliyet-i daime ve hallâkıyet-i Rabbâniyeden neş'et eden maânî-i kudsiyenin ve rububiyet-i İlâhiyenin ne kadar ehemmiyetli oldukları anlaşılır.

Mühim bir suale kat'î bir cevap: Ehl-i dalâletten bir kısmı diyorlar ki: "Kâinatı bir faaliyet-i daime ile tağyir ve tebdil eden zâtın, elbette kendisinin de mütegayyir ve mütehavvil olması lâzım gelir."

Elcevap: Hâşâ, yüz bin defa hâşâ! Yerdeki aynaların tagayyürü, gökteki güneşin tagayyürünü değil, bilâkis, cilvelerinin tazelendiğini gösterir. Hem ezelî, ebedî, sermedî, her cihetçe kemâl-i mutlakta ve istiğnâ-yı mutlakta, maddeden mücerred, mekândan, kayıttan, imkândan münezzeh, müberrâ, muallâ olan bir Zât-ı Akdesin tagayyürü ve tebeddülü muhaldir. Kâinatın tagayyürü Onun tagayyürüne değil, belki adem-i tagayyürüne ve gayr-ı mütehavvil olduğuna delildir. Çünkü müteaddit şeyleri intizamla daimî tağyir ve tahrik eden bir zat, mütegayyir olmamak ve hareket etmemek lâzım gelir. Meselâ, sen çok iplerle bağlı çok gülleleri topları çevirdiğin ve daimî intizamla tahrik edip vaziyetler verdiğin vakit, senin, yerinde durup tagayyür ve hareket etmemekliğin gerektir. Yoksa o intizamı bozacaksın. Meşhurdur ki, intizamla tahrik eden hareket etmemek ve devamla tağyir eden mütegayyir olmamak gerektir-tâ ki o iş intizamla devam etsin.

Saniyen: Tagayyür ve tebeddül, hudüsten ve tekemmül etmek için tazelenmekten ve ihtiyaçtan ve maddîlikten ve imkândan ileri geliyor. Zât-ı Akdes ise, hem kadîm, hem her cihetçe kemâl-i mutlakta, hem istiğnâ-yı mutlakta, hem maddeden mücerred, hem Vâcibü'l-Vücud olduğundan, elbette tagayyür ve tebeddülü muhaldir, mümkün değildir.

BEŞİNCİ ŞUA

İki Meseledir.

BİRİNCİ MESELESİ: İsm-i Kayyûmun cilve-i âzamını görmek istersek, hayalimizi bütün kâinatı temâşâ edecek, biri en uzak şeyleri, diğeri en küçük zerreleri gösterecek iki dürbün yapıp, birinci dürbünle bakıyoruz, görüyoruz ki: İsm-i Kayyûmun cilvesiyle, küre-i arzdan bin defa büyük milyonlar küreler, yıldızlar, direksiz olarak, havadan daha lâtif olan madde-i esiriye içinde kısmen durdurulmuş, kısmen vazife için seyahat ettiriliyor.

Sonra, o hayalin, hurdebinî olan ikinci dürbünüyle, küçük zerrâtı görecek bir suretle bakıyoruz. O sırr-ı kayyûmiyetle, zîhayat mahlûkat-ı arziyenin herbirinin zerrât-ı vücudiyeleri, yıldızlar gibi muntazam bir vaziyet alıp hareket ediyorlar ve vazifeler görüyorlar. Hususan zîhayatın kanındaki "küreyvât-ı hamrâ ve beyzâ" tabir ettikleri, zerrelerden teşekkül eden küçücük kütleleri, seyyar yıldızlar gibi, Mevlevîvâri iki hareket-i muntazama ile hareket ediyorlar görüyoruz.

Bir hülâsatü'l-hülâsa: HAŞİYE İsm-i Âzamın altı ismi, ziyadaki yedi renk gibi imtizaç ederek teşkil ettikleri ziya-yı kudsiyeye bakmak için,


30, 31, 32, 33. Lem'a - s:825-827

Otuzuncu Lem'a - s.825

bir hülâsanın zikri münasiptir. Şöyle ki:

Bütün kâinatın mevcudatını böyle durduran, beka ve kıyam veren ism-i Kayyûmun bu cilve-i âzamının arkasından bak: İsm-i Hayyın cilve-i âzamı, o bütün mevcudat-ı zîhayatı cilvesiyle şulelendirmiş, kâinatı nurlandırmış, bütün zîhayat mevcudatı cilvesiyle yaldızlıyor.

Şimdi bak, ism-i Hayyın arkasında ism-i Ferdin cilve-i âzamı, bütün kâinatı envâıyla, eczasıyla bir vahdet içine alıyor, herşeyin alnına bir sikke-i vahdet koyuyor, herşeyin yüzüne bir hâtem-i ehadiyet basıyor, nihayetsiz ve hadsiz dillerle cilvesini ilân ettiriyor.

Şimdi ism-i Ferdin arkasından ism-i Hakemin cilve-i âzamına bak ki, yıldızlardan zerrelere kadar, hayalin iki dürbünüyle temâşâ ettiğimiz mevcudatın herbirisini, cüz'î olsun, küllî olsun, en büyük daireden en küçük daireye kadar, herbirine lâyık ve münasip olarak, meyvedar bir nizam ve hikmetli bir intizam ve semeredar bir insicam içine almış, bütün mevcudatı süslendirmiş, yaldızlandırmış.

Sonra ism-i Hakemin cilve-i âzamı arkasından bak ki, ism-i Adlin cilve-i âzamıyla, İkinci Nüktede izah edildiği vecihle, bütün kâinatı, mevcudatıyla, faaliyet-i daime içinde öyle hayret-engiz mizanlarla, ölçülerle, tartılarla idare eder ki, ecrâm-ı semâviyeden biri, bir saniyede muvazenesini kaybetse, yani ism-i Adlin cilvesi altından çıksa, yıldızlar içinde bir hercümerce, bir kıyamet kopmasına sebebiyet verecek.

İşte, bütün mevcudatın daire-i âzamı, kehkeşandan, yani Samanyolu tabir edilen mıntıka-i kübrâdan tut, tâ kan içindeki küreyvât-ı hamrâ ve beyzânın daire-i hareketlerine kadar herbir dairesini, herbir mevcudunu hassas bir mizan, bir ölçüyle biçilmiş bir şekil ve bir vaziyetle, baştan başa, yıldızlar ordusundan tâ zerreler ordusuna kadar bütün mevcudatın emr-i kün feyekûn'dan gelen emirlere kemâl-i musahhariyetle itaat ettiklerini gösteriyor.

Şimdi, ism-i Adlin cilve-i âzamı arkasından, Birinci Nüktede izah edildiği gibi, ism-i Kuddûsün cilve-i âzamına bak ki, kâinatın bütün mevcudatını öyle temiz, pak, sâfi, güzel, süslü, berrak yapar gösterir ki, bütün kâinata ve bütün mevcudata Cemîl-i Mutlakın hadsiz derecede cemâl-i zâtîsine lâyık ve nihayetsiz güzel olan Esmâ-i Hüsnâsına münasip olacak güzel aynalar şeklini vermiştir.

Elhasıl, İsm-i Âzamın bu altı ismi ve altı nuru, kâinatı ve mevcudatı ayrı ayrı güzel renklerde, çeşit çeşit nakışlarda, başka başka ziynetlerde bulunan yaldızlı perdeler içinde mevcudatı sarmıştır.

İKİNCİ MESELESİ: Kâinata tecellî eden kayyûmiyetin cilvesi, vâhidiyet ve celâl noktasında olduğu gibi, kâinatın merkezi ve medarı ve zîşuur meyvesi olan insanda dahi, kayyûmiyetin cilvesi, vâhidiyet ve cemal noktasında tezahürü var. Yani, nasıl ki kâinat sırr-ı kayyûmiyetle kaimdir; öyle de, ism-i Kayyûmun mazhar-ı ekmeli olan insan ile, bir cihette kâinat kıyam bulur. Yani, kâinatın ekser hikmetleri, maslahatları, gayeleri insana baktığı için, güya insandaki cilve-i kayyûmiyet, kâinata bir direktir.

Evet, Zât-ı Hayy-ı Kayyûm, bu kâinatta insanı irade etmiş ve kâinatı onun için yaratmış denilebilir. Çünkü insan, câmiiyet-i tâmme ile bütün esmâ-i İlâhiyeyi anlar, zevk eder. Hususan rızıktaki zevk cihetiyle pek çok Esmâ-i Hüsnâyı anlar. Halbuki melâikeler onları o zevkle bilemezler.

İşte, insanın bu ehemmiyetli câmiiyetidir ki, Zât-ı Hayy-ı Kayyûm, insana, bütün esmâsını ihsas etmek ve bütün envâ-ı ihsânâtını tattırmak için öyle iştahlı bir mide vermiş ki, o midenin geniş sofrasını hadsiz envâ-ı mat'umatıyla kerîmâne doldurmuş.

Hem bu maddî mide gibi hayatı da bir mide yapmış. O hayat midesine duygular, eller hükmünde gayet geniş bir sofra-i nimet açmış. O hayat ise, duyguları vasıtasıyla, o sofra-i nimetten her çeşit istifadelerle, teşekkürâtın her nev'ini yapar.

Ve bu hayat midesinden sonra, bir insaniyet midesini vermiş ki, o mide, hayattan daha geniş bir dairede rızık ve nimet ister. Akıl ve fikir ve hayal, o midenin elleri hükmünde, semâvat ve zemin genişliğinde o sofra-i rahmetten istifade edip şükreder.

Ve insaniyet midesinden sonra, hadsiz geniş diğer bir sofra-i nimet açmak için, İslâmiyet ve iman akidelerini, çok rızık ister bir mânevî mide hükmüne getirip, onun rızık sofrasının dairesini mümkinat dairesinin haricinde genişletip, esmâ-i İlâhiyeyi de içine alır kılmıştır ki, o mide ile ism-i Rahmânı ve ism-i Hakîmi en büyük bir zevk-i rızkî ile hisseder, "Elhamdü lillâhi alâ Rahmâniyyetihî ve alâ hakîmiyyetihî" der. Ve hâkezâ, bu mânevî mide-i kübrâ ile hadsiz nimet-i İlâhiyeden istifade edebilir.

Otuzuncu Lem'a - s.826

Ve bilhassa o midedeki muhabbet-i İlâhiye zevkinin daha başka bir dairesi var.

İşte, Zât-ı Hayy-ı Kayyûm, insanı bütün kâinata bir merkez, bir medar yaparak, kâinat kadar geniş bir sofra-i nimet insana açtığının ve kâinatı insana musahhar ettiğinden ve kâinatın insan ile mazhar olduğu sırr-ı kayyûmiyetle bir cihette kaim olduğunun hikmeti ise, insanın mühim üç vazifesidir:

BİRİNCİSİ: Kâinatta münteşir bütün envâ-ı nimeti insanla tanzim etmek. Ve insanın menfaati ipiyle tesbih taneleri gibi tanzim eder, nimetlerinin iplerinin uçlarını insanın başına bağlar, rahmet hazinelerinin umum çeşitlerine insanı bir liste hükmüne getirir.

İKİNCİ VAZİFESİ: Zât-ı Hayy-ı Kayyûmun hitâbâtına, insan, câmiiyeti haysiyetiyle en mükemmel muhatap olmak ve hayretkârâne san'atlarını takdir ve tahsin etmekle en yüksek sesli bir dellâl olmak ve şuurdârâne teşekkürâtın bütün envâıyla, bütün envâ-ı nimetine ve çeşit çeşit hadsiz ihsânâtına şükür ve hamd ü senâ etmektir.

ÜÇÜNCÜ VAZİFESİ: Hayatı ile, üç cihetle Zât-ı Hayy-ı Kayyûma ve şuûnâtına ve sıfât-ı muhitasına aynadarlık etmektir.

Birinci vecih: İnsan, kendi acz-i mutlakıyla Hâlıkının kudret-i mutlakasını ve derecâtını ve aczin dereceleriyle kudretin mertebelerini hissetmektir. Ve fakr-ı mutlakıyla rahmetini ve rahmetinin derecelerini idrak etmek ve zaafıyla Onun kuvvetini anlamaktır. Ve hâkezâ, noksan sıfatlarıyla Hâlıkının evsâf-ı kemâline mikyasvâri ayna olmak... Gecede nurun daha ziyade parlamasına nazaran, gece zulmetinin elektrik lâmbalarını göstermeye mükemmel bir ayna olduğu gibi, insan dahi böyle nâkıs sıfatlarıyla kemâlât-ı İlâhiyeye aynadarlık eder.

İkinci vecih: İnsan, cüz'î iradesiyle ve azıcık ilmiyle ve küçücük kudretiyle ve zâhirî mâlikiyetiyle ve hanesini bina etmesiyle, bu kâinat ustasının mâlikiyetini ve san'atını ve iradesini ve kudretini ve ilmini, kâinatın büyüklüğü nisbetinde anlar, aynadarlık eder.

Üçüncü vecihteki aynadarlığın iki yüzü var:

o Birisi: Esmâ-i İlâhiyenin ayrı ayrı nakışlarını kendinde göstermektir. Adeta insan, câmiiyetiyle kâinatın küçük bir fihristesi ve bir misal-i musaggarası hükmünde olup, umum esmânın nakışlarını gösteriyor.

o İkinci yüzü: Şuûnât-ı İlâhiyeye aynadarlık eder. Yani, kendi hayatıyla Zât-ı Hayy-ı Kayyûmun hayatına işaret ettiği gibi, kendi hayatında inkişaf eden sem' ve basar gibi duyguların vasıtasıyla, Zât-ı Hayy-ı Kayyûmun sem' ve basar gibi sıfatlarına aynadarlık eder, bildirir.

Hem insan, hayatında bulunan ve inkişaf etmeyen ve his ve hassasiyet suretinde galeyan eden ve kesretli bir surette olan çok ince hayatî duygular, mânâlar ve hisler vasıtasıyla, Zât-ı Hayy-ı Kayyûmun şuûnât-ı kudsiyesine aynadarlık eder. Meselâ, o hassasiyet içinde, sevmek, iftihar etmek, memnun olmak, mesrur olmak, müferrah olmak gibi mânâlarla-Zât-ı Akdesin kudsiyetine ve gınâ-yı mutlakına münasip ve lâyık olmak şartıyla-o neviden olan şuûnâtına aynadarlık eder.

Hem insan, nasıl ki hayat-ı câmiasıyla Zât-ı Zülcelâlin sıfât ve şuûnâtına bir mikyas-ı marifettir ve cilve-i esmâsına bir fihristedir ve şuurlu bir aynadır ve hâkezâ çok cihetlerle Zât-ı Hayy-ı Kayyûma aynadarlık eder. Öyle de, insan şu kâinatın hakaiklerine bir vâhid-i kıyasîdir, bir fihristedir, bir mikyastır ve bir mizandır. Meselâ, kâinatta Levh-i Mahfuzun gayet kat'î bir delil-i vücudu ve bir nümunesi, insandaki kuvve-i hafızadır. Ve âlem-i misalin vücuduna kat'î delil ve nümune, kuvve-i hayaliyedir.HAŞİYE Ve kâinattaki ruhanîlerin bir delil-i vücudu ve nümunesi, insandaki kuvvelerdir ve lâtifelerdir. Ve hâkezâ, insan, küçük bir mikyasta, kâinattaki hakaik-i imaniyeyi şuhud derecesinde gösterebilir.

İşte, insanın mezkûr vazifeler gibi çok mühim hizmetleri var. Cemâl-i bâkîye aynadır. Kemâl-i sermediyeye dellâl-ı muzhirdir. Ve rahmet-i ebediyeye muhtac-ı müteşekkirdir. Madem cemal, kemal, rahmet bâkidirler ve sermedîdirler; elbette o cemâl-i bâkînin âyine-i müştâkı ve o kemâl-i sermedînin dellâl-ı âşıkı ve o rahmet-i ebediyenin muhtac-ı müteşekkiri olan insan, bâki kalmak için bir dâr-ı bekaya girecek ve o bâkilere refakat için ebede gidecek ve o ebedî cemal ve o sermedî kemal ve daimî rahmete, ebedü'l-âbâdda refakat etmek gerektir, lâzımdır. Çünkü ebedî bir cemal, fâni bir müştâka ve zâil bir dosta razı olmaz. Çünkü cemal, kendini sevdiği için, sevmesine mukabil muhabbet ister. Zeval ve fenâ ise, o muhabbeti

Otuzuncu, Otuz Birinci, Otuz İkinci ve Otuz Üçüncü Lem'a'lar - s.827

adâvete kalb eder, çevirir. Eğer insan ebede gidip bâki kalmazsa, fıtratındaki cemâl-i sermediyeye karşı olan esaslı muhabbet yerine adâvet bulunacaktır. Onuncu Sözün haşiyesinde beyan edildiği gibi, bir zaman bir dünya güzeli, bir âşıkını huzurundan çıkarıyor. O adamdaki aşk, birden adâvete dönüyor ve diyor ki: "Tuh, ne kadar çirkindir!" diyerek, kendine teselli vermek için cemâlinden küsüyor, cemâlini inkâr ediyor.

Evet, insan bilmediği şeye düşman olduğu gibi, eli yetişmediği veyahut tutamadığı şeylerin adâvetkârâne kusurlarını arar, adeta düşmanlık etmek ister. Madem bütün kâinatın şehadetiyle Mahbub-u Hakikî ve Cemîl-i Mutlak, bütün güzel Esmâ-i Hüsnâsıyla kendini insana sevdiriyor ve insanların kendini sevmelerini istiyor; elbette ve herhalde, kendisinin hem mahbubu, hem habibi olan insana fıtrî bir adâveti verip derinden derine kendinden küstürmeyecek. Ve fıtraten en ziyade sevimli ve muhabbetli ve perestiş için yarattığı en müstesnâ mahlûku olan insanın fıtratına bütün bütün zıt olarak bir gizli adâveti, insanın ruhuna vermeyecek. Çünkü insan, sevdiği ve kıymetini takdir ettiği bir cemâl-i mutlaktan ebedî ayrılmaktan gelen derin yarasını, ancak ona adâvetle, ondan küsmekle ve onu inkâr etmekle tedavi edebilir. İşte, kâfirlerin Allah'ın düşmanı olması bu noktadan ileri geliyor. Öyleyse, herhalde o cemâl-i ezelî, kendisinin âyine-i müştâkı olan insan ile ebedü'l-âbâd yolunda seyahatinde beraber bulunmak için, alâ külli hal, bir dâr-ı bekada bir hayat-ı bâkiyeye insanı mazhar edecek.

Evet, madem insan fıtraten bir cemâl-i bâkîye müştak ve muhib bir surette halk edilmiştir. Ve madem bâkî bir cemal, zâil bir müştâka razı olamaz. Ve madem insan bilmediği veya yetişemediği veya tutamadığı bir maksuddan gelen hüzün ve elemden teselli bulmak için, o maksudun kusurunu bulmakla, belki gizli adâvet etmekle kendini teskin eder. Ve madem bu kâinat insan için halk edilmiş ve insan ise marifet ve muhabbet-i İlâhiye için yaratılmış. Ve madem bu kâinatın Hâlıkı, esmâsıyla sermedîdir. Ve madem esmâlarının cilveleri daim ve bâkî ve ebedî olacaktır. Elbette ve herhalde insan bir dâr-ı bekaya gidecek ve bir hayat-ı bâkiyeye mazhar olacaktır. Ve insanın kıymetini ve vazifelerini ve kemâlâtını bildiren, rehber-i âzam ve insan-ı ekmel olan Muhammed-i Arabî Aleyhissalâtü Vesselâm, insana dair beyan ettiğimiz bütün kemâlâtı ve vazifeleri en ekmel bir surette kendinde ve dininde göstermesiyle gösteriyor ki: Nasıl kâinat insan için yaratılmış ve kâinattan maksud ve müntehap insandır. Öyle de, insandan dahi en büyük maksud ve en kıymettar müntehap ve en parlak âyine-i Ehad ve Samed, elbette Ahmed-i Muhammeddir.

1 c30256.gif (5207 bytes)

2 subhank.gif (2020 bytes)

OTUZ BİRİNCİ LEM'A

Şualara inkısam etmiş olup, On Dördüncü Şua Afyon Mahkemesi müdafaası ve mektupları, ve On Beşinci Şua ise "el-Hüccetü'z-Zehrâ" olarak tesmiye edilmiş ve neşredilmiştir. 3

OTUZ İKİNCİ LEM'A

Eski Said'in en son telifi ve yirmi gün Ramazan'da telif edilen, kendi kendine manzum gelen "Lemeât" risalesidir. Sözler mecmuasında neşredilmiştir.

OTUZ ÜÇÜNCÜ LEM'A

Yeni Said'in en evvel hakikatten şuhud derecesinde kalbine zâhir olan ve Arabî ibaresinde Katre, Habbe, Şemme, Zerre, Hubâb, Zühre, Şule ve onların zeyillerinden ibarettir. Türkçe tercümesi Risale-i Nur Külliyatından Mesnevî-i Nuriye ismi altında intişar etmiştir.


dipnotlar (831.-833.sayfalar)

1 Rahmân ve Rahîm olan Allah'ın adıyla. Ve ancak Ondan yardım diliyoruz.

2 "Allah göklerin ve yerin nûrudur. Onun nûrunun misâli, bir lâmba yuvası gibidir ki, onda bir kandil vardır. Kandil de cam fânus içindedir. Cam fânus ise, inci gibi parlayan bir yıldıza benzer ki, ne doğuya, ne de batıya âit olmayan mübârek bir ağacın yakıtından tutuşturulur. Onun yakıtı, kendisine ateş dokunmasa bile ışık verecek kabiliyettedir. O nûr üstüne nûrdur. Allah dilediğini nûruna kavuşturur. İnsanlara Allah böyle misaller verir. Çünkü Allah herşeyi hakkıyla bilendir." Nur Sûresi, 24:35.

3 "Emrolunduğun gibi dos doğru ol." Hûd Sûresi, 11:112.

4 "Hûd Sûresi beni ihtiyarlattı." Tirmizî, Tefsîr-i Sûret-i 56; el-Hâkim, el-Müstedrek, 2:343.

5 "O gün insanlardan şakîler ve saidler vardır." Hûd Sûresi, 11:105.


dipnotlar (834.-836.sayfalar)

1"Emrolunduğun gibi dos doğru ol." Şûrâ Sûresi, 42:15.

2 "Bizim uğrumuzda cihad edenlere Biz yollarımızı gösteririz. Muhakkak ki Allah iyilik eden ve iyi kullukta bulunanlarla beraberdir." Ankebut Sûresi, 29:69.

3 "Şüphesiz ki insan azgınlaşır." Alâk Sûresi, 96:6.

4 "And olsun ki Biz sana, her zaman tekrarlanan yedi âyetli Fâtiha'yı verdik." Hicr Sûresi, 15:87.

5 "Ölü iken îmân ile diriltip nûra kavuşturduğumuz ve halk içinde o nûr ile doğru yolda yürüyen kimse..." En'âm Sûresi, 6:122.

6 "Ölü iken îmân ile diriltip nûra kavuşturduğumuz ve halk içinde o nûr ile doğru yolda yürüyen kimse, inkâr karanlıkları içinde kalıp da ondan hiçbir zaman çıkmayacak olan kimse gibi olur mu?" En'âm Sûresi, 6:122.

7 "Şakîlere gelince..." Hûd Sûresi, 11:106.

8 "Saidlere gelince, onlar da Cennette kalacaklardır." Hûd Sûresi, 11:108.

9 "Şakîlere gelince, Cehennem ateşinde eşeğin anırması gibi nefes alıp verirler." Hûd Sûresi, 11:106.

10 "Allah'ın nûrunu üflemekle söndürmek isterler." Tevbe Sûresi, 9:32.

11 "Yemin olsun burçlarla dolu gökyüzüne." Bürûc Sûresi, 85:1.

12 "Mü'min erkeklere ve mü'min kadınlara eziyet eden, sonra tevbe de etmemiş olan kimseler için Cehennem azâbıyla beraber bir başka yangın azâbı daha vardır." Bürûc Sûresi, 85:10.

13 Bkz. 5. âyet.

14 "Allah, delil ve mucizeleriyle hakkı ortaya çıkarır." Yûnus Sûresi, 10:82.

15 "De ki: Elbette Rabbim beni dos doğru bir yola eriştirdi." En'âm Sûresi, 6:161.


dipnotlar (837.-839.sayfalar)

1 "Allah hikmeti dilediğine verir de ona hakkı hak, bâtılı bâtıl olarak gösterir." Bakara Sûresi, 2:269.

2 "Onlara Senin kitabını öğretecek, kâinatın yaratılış sırlarını ve gayesini bildirecek ve onları inkâr ve isyan kirlerinden temizleyecek..." Bakara Sûresi, 2:129.

3 "Sizi inkâr ve günah kirlerinden temizler, size Kur'an'ı, kâinatın gayesini ve sırlarını öğretir." Bakara Sûresi, 2:151.

4 "Halbuki o âyetlerin tefsirini Allah'tan ve Allah'ın kendilerine ilimde derinlik ve istikamet ihsan ettiği kimselerden başkası bilemez." Âl-i İmrân Sûresi, 3:7.

5 "Fakat onlardan ilimde derinlik ve istikamet sahibi olanlar." Nisâ Sûresi, 4:162.

6 "Şüphesiz ki insan azgınlaşır."Alâk Sûresi, 96:6.

7"Ey insanlar! Size, Rabbinizden ap açık bir delil olan bir peygamber geldi ve size, dünyanızı ve âhiretinizi aydınlatıcı ap açık bir nûr olarak Kur'ân'ı indirdik." Nisâ Sûresi, 4:174.

8 "O, îmân edenler için bir hidâyet rehberi ve bir şifâdır." Fussılet Sûresi, 41:44.

9 "Ey Peygamber, eğer insanlar senden yüz çevirirse, sen de ki: 'Allah bana yeter. Ondan başka ibâdete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim." Tevbe Sûresi, 9:129.

10 "Şüphesiz Allah'a tâbi olan topluluk gerçek galiplerin tâ kendisidir." Mâide Sûresi, 5:56.

11 "O gün Allah'ın, peygamberin maiyetinde bulunan mü'minleri utandırmayacağı gündür. O gün onların nûru önlerinden ve sağlarından koşarak Cennete yol gösterirken, onlar da 'Ey Rabbimiz,' derler. 'Nûrumuzu tamamla ve bizi bağışla." Tahrîm Sûresi, 66:8.

12 "Biz Kur'ân'dan mü'minler için bir şifâ ve rahmet olan şeyi indiriyoruz." İsrâ Sûresi, 17:82.

13 "Allah da onu dos doğru bir yola iletti." Nahl Sûresi, 16:121.

14 "De ki: Elbette Rabbim beni dos doğru bir yola eriştirdi." En'âm Sûresi, 6:161.


dipnotlar (840.-842.sayfalar)

1 "Onlardan yüz çevir." En'âm Sûresi, 6:68.

2 "Şüphesiz ki benim Rabbim hak ve adâlet üzeredir." Hûd Sûresi, 11:56.

3 Bkz. 22. âyet.

4 "Tâ sîn. Bu, yüce Kur'an'ın âyetleridir." Neml Sûresi, 27:1.

5 "Bu, yüce Kur'an'ın âyetleridir." Neml Sûresi, 27:1.

6 Bkz. 22. âyet.

7 "Bu yüce kitabın âyetleridir."

8 "Umulur ki Rabbimiz bize bundan daha hayırlısını verir." Kalem Sûresi, 68:32.

9 "Bu Kur'an, kudreti herşeye galip olan ve hikmeti herşeyi kuşatan Allah tarafından indirilmiştir." Zümer Sûresi, 39:1

10 İbn-i Kesîr, Tefsîrü'l-Kur'ani'l-Azîm: 1:38; Tefsîrü't-Taberî, 1:71-72; Süyûtî, ed-Dürrü'l-Mensûr, 2:722.


dipnotlar (843.-845.sayfalar)

1 "Bu kitap, kudreti herşeye galip olan, ilmi herşeyi kuşatan Allah tarafından indirilmiştir." Mü'min Sûresi, 40:2.

2 "Hâ mim.

Bu kitap, Rahmân ve Rahîm olan Allah tarafından indirilmiştir." Fussılet Sûresi, 41:1-2.

3 "O gün insanlardan şakîler ve saidler vardır." Hûd Sûresi, 11:105.

4 "Saidlere gelince, onlar da Cennette kalacaklardır." Hûd Sûresi, 11:108.

5 "Cennette sonsuza kadar kalacaklardır." Hûd Sûresi, 11:108.

6 "Onlar Allah'ın nûrunu ağızlarıyla söndürmek isterler. Fakat Allah nûrunu tamamlayacaktır-kâfirler isterse hoşlanmasınlar." Saf Sûresi, 61:8.

7 bk. 1. Şua, 22. âyet.

8 "Tâ sin. Bunlar yüce Kur'ân'ın âyetleridir." Neml Sûresi, 27:1.

9 bk. 1. Şua, 21. âyet.

10 "Şüphesiz ki benim Rabbim hak ve adâlet üzeredir." Hûd Sûresi, 11:56.

11 "Onlardan yüz çevir." En'âm Sûresi, 6:68.

12 "Allah'ın nûrunu üflemekle söndürmek isterler. Allah ise nûrunu tamamlamaktan başka birşeye râzı olmaz-kâfirler isterse hoşlanmasınlar." Tevbe Sûresi, 9:32.

13 Bir damla su denizin varlığına işaret eder.

14"Elif lâm râ. Bu bir kitap ki, insanları Rablerinin izniyle inkâr karanlıklarından îman nûruna çıkarman, kudreti herşeye galip olan ve her türlü hamde lâyık olan Allah'ın yoluna kavuşturman için sana indirdik." İbrahim Sûresi, 14:1.


dipnotlar (846.-848.sayfalar)

1"Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

2 Rahmân ve Rahîm olan Allah'ın adıyla.

3 "Bu bir kitap ki, insanları Rablerinin izniyle inkâr karanlıklarından îman nûruna çıkarman için sana indirdik." İbrahim Sûresi, 14:1.

4 "Onlar dünya hayatını seve seve âhirete tercih ederler, halkı Allah yolundan alıkoyarlar ve doğru yolu eğri göstermeye çalışırlar. Öyleleri, haktan pek uzak bir sapıklık içindedirler." İbrahim Sûresi, 14:3.

5 "Allah'ın geçmişteki azap günleri" İbrahim Sûresi, 14:5.

6 "Hak dini onlara açıklasın diye, her peygamberi Biz kendi kavminin lisanıyla gönderdik." İbrahim Sûresi, 14:4.

7"Kavmini karanlıklardan nûra çıkar ve Allah'ın geçmişteki nimet ve azap günlerini onlara hatırlat." İbrahim Sûresi, 14:5.

8 Rahman ve Rahîm olan Allah'ın adıyla.

9 Ancak Onun yardımını isteriz.

10 "Bil ki Allah'tan başka ilâh yoktur." Muhammed Sûresi, 47:19.

11 "Muhammed'in hayatı kudret elinde olan Allah'a yemin olsun ki.." Bu yeminin yalnız Buhari'de, on beş ayrı hadiste zikri geçmektedir. Bk. Tecrîd-i Sarîh Tercemesi Kılavuzu: s.180.


dipnotlar (849.-851.sayfalar)

1"Allah'ım, Efendimiz Muhammed'e (a.s.m.) ve Efendimiz Muhammed'in (a.s.m.) âline, bütün hastalıklar ve ilaçlar adedince salât eyle ve onu ve âlini çok çok mübarek kıl ve selâm et."

2 "Bütün hastalıklar ve ilaçlar adedince."

3 Muvatta', Kur'an, 32, Hac, 246; el-Aclûnî, Keşfü'l-Hafâ, 1:153; el-Elbânî, Sahihu'l-Câmiu's-Sağîr, no: 1113. Bk. Mektubat: s. 505, dipnot: 1

4 "Evliyaya tuzak olan hayaller, ilahî bahçelerin ay yüzlü güzellerinin akisleridir."

5 "Ancak Sana kulluk eder, ancak Senden yardım isteriz." Fatiha Sûresi, 1:5.

6 "Muhakkak ki şirk pek büyük bir zulümdür." Lokman Sûresi, 31:13.

7 "Neredeyse öfkeden parçalanacak!" Mülk Sûresi, 67:8.


dipnotlar (858.-860.sayfalar)

1 "O Evveldir; başlangıcı olmadığı gibi, bütün varlıkların başlangıcı da Onun ilim ve kudretine bağlıdır. O Âhirdir; sonu olmadığı gibi bütün varlıkların neticesi Ona bakar ve dönüşü Onadır. O Zâhirdir; varlık ve birliğinin delilleri herşeyde ap açık görünür ve bütün varlıklar dış görünüşleri ve sanatlı yapılışlarıyla Onun kudret ve sanatına şâhitlik eder. O Bâtındır; herşeyin hakikatine vâkıftır ve herşeyin içyüzü Onun kudret ve hikmetine şâhitlik eder." Hadid Sûresi, 57:3.


dipnotlar (861.-863.sayfalar)

1 "Korkunç bir ses onlara yetti." Yâsin Sûresi, 36:29.

2 "Kıyâmetin gerçekleşmesi ise göz açıp kapayıncaya kadar." Nahl Sûresi, 16:77.

3 A'raf Sûresi,7:172.

4 "Kıyâmetin gerçekleşmesi ise göz açıp kapayıncaya kadar, yahut ondan da yakındır." Nahl Sûresi, 16:77.


dipnotlar (864.-866.sayfalar)

1 "Allah'a, meleklerine, kitaplarına, peygamberlerine, kadere ve hayrın da, şerrin de Allah Teâlâdan geldiğine, ölümden sonra dirilişin hak olduğuna iman ettim. Şehadet ederim ki Allah'tan başka ibadete lâyık hiçbir ilâh yoktur. Yine şehadet ederim ki, Muhammed-Allah ona, âline, ashabına ihvânına salât ve selâm etsin, âmin-Allah'ın resulüdür."

2 "Allahım,
Göklerde dönen hiçbir yıldız ve hareket eden hiçbir seyyare, cevv-i semâda hiçbir tesbih edici bulut ve şimşek ve gök gürültüsü, yeryüzünü dolduran hayvanattan ve acaib-i masnuattan hiçbir fert, denizlerde hiçbir katre, balıklarından ve garaib-i mahlûkatından hiçbirisi, dağlarda hiçbir taş, hiçbir nebat ve iddihar edilmiş madeniyattan hiçbirisi, ağaçlarda hiçbir yaprak ve hiçbir müzeyyen çiçek ve meyve, hayvanatın cisimlerinde âlât ve muntazam cihazattan hiçbirisi, kalblerde hiçbir hatarat ve ilhamat ve münevver itikadat yoktur ki, külliyen Senin vücub-u vücuduna ve vahdâniyetine şahitler olmasın.

Yerleri ve gökleri teshir eden kudretinin hakkı için, nefsimi bana musahhar eyle ve matlubumu bana musahhar kıl. Kur'ân'a ve imana ve Risale-i Nur'a hizmet için, kullarının kalblerini ve ulvî ve süflî bütün ruhlu mahlûkatının kalblerini bana musahhar et, yâ Semî', yâ Karîb, yâ Mücîbe'd-Daavât!

Hamd, Âlemlerin Rabbi olan Allah'a mahsustur.

"Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

3 "Göklerin ve yerin yaratılmasında, gecenin ve gündüzün değişmesinde, insanlara faydalı şeylerle denizde akıp giden gemilerde, Allah'ın gökten su indirip onunla yeryüzünü ölümünden sonra diriltmesinde, her türlü canlıyı yeryüzüne yaymasında, rüzgârları sevk etmesinde ve gökle yer arasında Allah'ın emrine boyun eğmiş bulutlarda, aklını kullanan bir topluluk için Allah'ın varlık ve birliğine, kudret ve rahmetine işaret eden nice deliller vardır." Bakara Sûresi, 2:164.


dipnotlar (870.-872.sayfalar)

1 "Ey su ile her şeyi canlandıran Zât-ı Akdes, Seni her türlü noksanlıktan tenzih ederim."

2 "Allah, onların söyledikleri şeylerden pek münezzehtir ve pek büyük bir yücelikle yücedir." İsrâ Sûresi, 17:43.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki Sen, ilmi ve kikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.

4 "Duâları ise şu sözlerle sona erer: 'Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur." Yûnus Sûresi, 10:10.


dipnotlar (873.-875.sayfalar)

1 "Rahman ve Rahîm olan Allah'ın adıyla."

2 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

3 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.


dipnotlar (876.-878.sayfalar)

1 "Bize yeter.."

2 "Biz."


dipnotlar (879.-881.sayfalar)

1 "İmân nimeti için Allah'a hamdolsun."


dipnotlar (882.-884.sayfalar)

1 "İmân nimeti için Allah'a hamdolsun."

2 "Ey Rabbimiz! Unutur veya hataya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

4 "Rahman ve Rahîm olan Allah'ın adıyla."

5 "Onun alâmetleri gelmiştir." Muhammed Sûresi, 47:18

6 ."Halbuki o âyetlerin tefsirini Allah'tan ve İlimde derinlik ve istikamet sahibi olanlardan başkası bilemez." Âl-i İmrân Sûresi, 3:7. (Bu meal, müteahhirîn alimlerine göredir. Daha geniş bilgi için bak: Birinci Şua, On Üçüncü ve On Dördüncü Âyetler.)

7 "Biz buna inandık. Muhkem âyetler de, müteşâbih âyetler de, hepsi Rabbimizin katından indirilmiştir." Âl-i İmrân Sûresi, 3:7.

8 Süfyan denilen İslâm deccalının varlığı hakkında bir çok hadis vardır. Bunlardan birisi için bk: el-Hâkim, el-Müstedrek: 4:520.

9 Müslim: Cennet, 31, Hadis No: 2844; Müsned, 3:341, 346.

10 Tirmizi, Fiten: 35; el-Hâkim, el-Müstedrek: 4:494; İbn-i Hibban, Sahih: 8:299.


dipnotlar (885.-887.sayfalar)

1 "Gaybı ancak Allah bilir."

2 Müslim, Fiten: 34.

3 Tirmizi, Fiten: 62; Ebû Dâvud, Melâhim: 14; Müsned, 3:420, 4:226; el-Hâkim, el-Müstedrek, 4:529-530.

4 Buhari, Fiten: 26; Müslim, Fiten: 101, 102; Tirmizî, Fiten: 62; Müsned, 3:115, 211, 228, 249, 250, 5:38, 404-405, 6:139-140.

5 Müslim, Fiten, 104, 109; İbn-i Mâce, Fiten: 33; Müsned, 5:397.

6 "Gerçek Allah katındadır. Ancak O bilir."

7 Müslim, İmân: 234; Tirmizi, Fiten: 35; Müsned, 3:107, 201, 259.

8 Gaybı ancak Allah bilir.

9 el-Hâkim, el-Müstedrek, 4:508; İbn-i Kesîr, Nihayetü'l-Bidâye ve'n-Nihâye: 1:125, 126; Müsned, 4:20, 5:372

10 Süyûtî, el-Fethü'l-Kebîr: 1:315, 2:185, 3:9; el-Hâvî Li'l-Fetâva: 2:217; Ebû Abdullah Deylemî, Müsnedü'l-Firdevs: 1:266.

11 "Mesih Deccalın fitnesinden... Ahirzaman fitnesinden... (sana sığınıyoruz Allah'ım)." Buhari, Daavât: 37, 39, 44, 45, 46, Ezan: 149, Cenâiz: 88, Fiten: 26; Müslim, Mesâcid: 127, 128, 130-134; Müsned, 6:139.

12 Süyûtî, el-Orfu'l-Verdî fî Ahbari'l-Mehdî (el-Hâvî li'l-Fetâva): 2:234; Ahmed Zeynî Dahlan, el-Fütûhâtü'l-İslâmiye: 294; el-Berzenci, el-İşâa' fî Eşrâti's-Sâa': 95-99; İbn-i Haceri'l-Heytemî, el-Fetâva'l-Hadîsiyye: 36; Muhtasar u Tezkireti'l-Kurtubî: 133-134.

13 Buhari, Nikâh: 110. Ayrıca, bir erkeğin elli kadına nezâret edeceğine dair hadis için bak: Buhari, İlim: 21, Eşribe: 1; Müslim, İlim: 9; Tirmizi, Fiten: 34; İbn-i Mâce, Fiten: 25; Müsned, 3:98, 176, 202, 213-214, 273, 289

14 Müslim, Fiten: 110; Ebû Dâvud, Melâhim: 14; Tirmizi, Fiten: 59; İbn-i Mâce, Fiten: 33; Müsned, 4:181.

15 Tirmizi, Fiten: 62; Ebû Dâvud, Melâhim: 14; Müsned, 3:420, 4:226; el-Hâkim, el-Müstedrek, 4:529-530.


dipnotlar (888.-890.sayfalar)

1 Buhari, Enbiya: 49; Müslim, İmân:244, 245, 247; İbn-i Mâce, Fiten: 33; Müsned, 2:336, 3:368

2 Müslim, Fiten: 124; Müsned, 3:224, 292, 4:216-217.

3 İbn-i Kesîr, Nihâyetü'l-Bidâye ve'n-Nihâye, 1:103-4; Alâuddin el-Hindî, Kenzü'l-Ummâl, 14:330; Süyûti, ed-Dürrü'l-Mensûr, 5:355; Süyûti, el-Hâvî Li'l-Fetâvâ, 2:588; el-Heysemî, Mecmeu'z-Zevâid, 8:244

4 "Gaybı ancak Allah bilir."

5 İbn-i Kesîr, Nihâyetü'l-Bidâye ve'n-Nihâye, 1:106; İbn-i Ebî Şeybe, el-Musannef, 7:495-500.

6 Ebû Dâvud, Melâhim: 18; Müsned, 1:170, 4:193.

7 "Sizin gününüzle bin sene kadar uzun olan kıyâmet gününde" Secde Sûresi, 32:5.

8 Buhari, Fiten: 25, Tefsîr-u Sûre: 6:9, Rikak: 40; Müslim, Tevbe: 31, İman: 248, 249, Fiten: 39, 40, 118, 128, 129; Ebû Dâvud, Cihad: 2, Melâhim: 11, 12; Tirmizi, Fiten: 21, Tefsîr-u Sûre: 6:8, 9; İbn-i Mâce, Fiten: 25, 28, 32; Dâremi, Siyer: 69; Müsned, 1:192, 2:164, 201..., 3:31, 4:6, 7.

9 Müslim, İmân: 249, Fiten: 39, 40, 118, 129; Ebû Dâvud, Melâhim: 11, 12; Tirmizi, Fiten: 21, Tefsir-u Sure 6:9; İbn-i Mâce, Fiten: 28, 31, 32; Müsned, 2:164, 201, 295, 4:6, 7, 5:268, 357

10 "Gaybı ancak Allah bilir."

11 "Asâsını kemirmekte olan bir ağaç kurdu." Sebe' Sûresi, 34:14.

12 "Ey Rabbimiz! Bizden evvelkilere yüklediğin gibi bize de ağır vazifeler ve musibetler verme." Bakara Sûresi, 2:286.

13 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

14 "Mesih Deccalın şerrinden ... Mesih Deccalın şerrinden.

15 "Hakikati Allah bilir."


dipnotlar (891.-893.sayfalar)

1 Buhari, Fiten: 26, Enbiya: 77; Müslim, Fiten: 100, 109; Ebû Dâvud, Melâhim: 14, Sünnet: 25; Tirmizi, Fiten: 56, 62; İbni Mâce, Fiten: 33; Muvetta, Sıfatü'n-Nebî: 2; Müsned, 1:176, 182, 240, 311, 2:22, 27, 37, 39, 122, 124,127, 131, 144, 154, 149, 3:79, 103, 115, 173, 233, 333, 4:139-140, 5:13, 383, 397.

2 Buhari, Cenâiz: 80, Cihad: 178; Müslim, Fiten: 85, 86, 95; Tirmizi, Fiten: 63.

3 "Yemin olsun incire ve zeytine." Tîn Sûresi, 95:1.

4 "Rabbinin ismiyle oku." Alâk Sûresi, 96:1.

5 "Muhakkak ki insan azgınlaşır." Alâk Sûresi, 96:6.

6 Tirmizi, Fiten: 57; İbni Mâce, Fiten: 33; Müsned, 1:4, 7; el-Elbânî, Silsiletü'l-Ehâdisi's-Sahîha, 4:122.

7 "Gaybı ancak Allah bilir."

8 "Rahman ve Rahîm olan Allah'ın adıyla."

9 "Bütün tahiyyeler, bütün mübarekler, bütün salâvat ve duâlar ve bütün kelimat-ı tayyibe Allah'a mahsustur." Buhari, Ezân: 148, 150, el-Amel Fi's-Salât: 4, İsti'zân: 3, 28, Da'avât: 16, Tevhîd: 5; Müslim, Salât: 56, 60, 62; Ebû Dâvud, Salât: 178; Tirmizî, Salât: 100, Nikâh: 17; Nesâî, Tatbîk: 23, Sehv: 41, 43-45, 56, 100-104; İbn-i Mâce, İkâme: 24; Nikâh: 19; Dârimî, Salât: 84, 92; Muvatta', Nidâ': 53, 55; Müsned, 1:292, 376, 382... 4:409.

10 "Allah'ım, İbrahim'e (a.s.) ve İbrahim'in (a.s.) nesline rahmet ettiğin gibi, Muhammed'e (a.s.m.) ve Muhammed'in (a.s.m.) nesline de rahmet et." Buhari, Enbiyâ: 10.

11 "Umulur ki Rabbin, seni övülmüş bir makam olan en büyük şefaat makamına kuvuşturur." İsrâ Sûresi, 17:79.

12 "Muhammed'i (a.s.m.) va'dettiğin övülmüş bir makam olan şefaat makamına kavuştur." Buhari, Ezân: 8, 17. Sûrenin tefsiri: 11; Tirmizî, Mevâkît: 43; Salât: 42; Ebû Dâvud, Salât: 37; Nesâî, Ezân: 38; İbn-i Mâce, Ezân: 4; İkâme: 25; Müsned, 3:354.

13 "Ümmetimin alimleri İsrâiloğullarının peygamberleri gibidir." Bu hadis, kaynaklarda haber-i meşhur olarak geçmektedir. bk: Aclûnî, Keşfü'l-Hafâ: 2:64; Tecrîd-i Sarîh Tercemesi: 1:107 (Diyânet İşleri yayınları).


dipnotlar (894.-896.sayfalar)

1"Kendilerine nimet ve ihsanda bulunduğun peygamberlerinin ve onlara tâbi olan sâlih kullarının yoluna..." Fâtiha Sûresi,

2 "Gazabına uğrayanların ve sapıtmış olanların yoluna değil." Fâtiha Sûresi

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki ilmi ve hikmeti herşeyi kuşatan Sensin." Bakara Sûresi, 2:32.

4 "Rahman ve Rahîm olan Allah'ın adıyla."

5"Cinleri ve insanları ancak Bana îman ve ibâdet etsinler diye yarattım." Zâriyat Sûresi, 51:56.


dipnotlar (897.-899.sayfalar)

1 "Allah yücedir. Allah yücedir. Allah yücedir. Allah yücedir."

2 "Azamet gömleğim, Kibriyâ ise kaftanımdır." Müslim, Birr: 136; Ebû Dâvud, Libâs: 25; İbn-i Mâce, Zühd: 16; Müsned: 2:248, 376, 414, 427, 442, 4:416; İbn-i Hibban, Sahih, 1:272, 7:473; Alâuddin el-Hindî, Kenzü'l-Ummâl: 3:534.

3 "Ey mülkünden başka memleket bulunmayan Zât,
Ey kullarının senâlarıyla Onu övmekte âciz kaldıkları Zât,
Ey mahlûkatı Onun yüceliğini vasfedemeyen Zât,
Ey künhüne vehimler bile yetişemeyen Zât, (bu cümle Cevşen'in 54. ukdesinde yer almaktadır.)
Ey kemâli gözle idrak edilemeyen Zât,
Ey sıfât-ı kudsiyesine fehimler ulaşamayan Zât,
Ey kibriyâsına fikirler erişemeyen Zât,
Ey evsâf-ı cemâliyesini insanların vasfedemediği Zât,
Ey hüküm ve kazâsı kullar tarafından geri çevrilemeyen Zât,
Ey herbir şeyde âyetleri zâhir olan Zât,
Sen aczden ve şerikten münezzeh ve mukaddessin. Senden başka ilâh yok ki bize imdad etsin. El-aman, el-aman! Bizi azap ateşinden ve Cehennemden kurtar."

4 "Rahman ve Rahîm olan Allah'ın adıyla."
"Yedi gökle yer ve onların içindekiler Onu tesbih eder. Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin; Şüphesiz ki O Halîmdir, cezâ vermekte acele etmez; Gafûrdur, günahları çokça bağışlar." İsrâ Sûresi, 17:44.

5 Allah'tan başka ilâh yoktur. O Vâcibü'l-Vücud ki, vüs'at ve mükemmeliyeti bilmüşahede görünen teshir ve tedbir ve tedvir ve tanzim ve tanzif ve tavzif hakikatlerinin azamet-i ihatasının şehadetiyle, semâvât bütün içindekilerle beraber Onun vahdet içindeki vücub-u vücuduna delâlet eder.

6" ... Ve rüzgârları sevk etmesinde ve gökle yer arasında Allah'ın emrine boyun eğmiş bulutlarda..." Bakara Sûresi, 2:164.


dipnotlar (900.-902.sayfalar)

1"İnsanlar ümitsizliğe düştüklerinde yağmuru indiren ve rahmetini her tarafa yayan da Odur. O, kullarını gözetip koruyan ve her türlü övgüye lâyık olandır." Şûrâ Sûresi, 42:28.

2"Gök gürültüsü Onu hamd ederek, tesbih eder." Ra'd Sûresi, 13:13.

3"Şimşeğin parıltısı ise neredeyse gözleri alıverir." Nur Sûresi, 24:43.

4 Allah'tan başka ilâh yoktur. O Vâcibü'l-Vücud ki, vüs'at ve mükemmeliyeti bilmüşahede görünen teshir ve tasrif ve tenzil ve tedbir hakikatlerinin azamet-i ihatasının şehadetiyle, cevv-i semâ bütün içindekilerle beraber Onun vücub-u vücuduna delâlet eder.

İHTAR Birinci Makamda geçen otuz üç mertebe-i tevhidi bir parça izah etmek isterdim. Fakat şimdiki vaziyetim ve halimin müsaadesizliği cihetiyle, yalnız gayet muhtasar burhanlarına ve meâlinin tercümesine iktifaya mecbur oldum. Risale-i Nurun otuz belki yüz risalelerinde bu otuz üç mertebe, delilleriyle, ayrı ayrı tarzlarda, herbir risalede bir kısım mertebeler beyan edildiğinden, tafsili onlara havale edilmiş.

5"Şimdi bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor? Bunu yapan, elbette ölüleri de öylece diriltecektir; O herşeye hakkıyla kàdirdir." Rûm Sûresi, 30:50.

6 Allah'tan başka ilâh yoktur. O Vâcibü'l-Vücud ki, umumiyet ve şümul ve mükemmeliyeti bilmüşahede görünen, bütün zevilhayatın iaşesi için tohumların teshir ve tedbir ve terbiye ve feth ve tevzi ve muhafaza ve idaresi ve Rahmâniyet ve Rahîmiyet hakikatlerinin azamet-i ihatasının şehadetiyle, arz bütün içindekiler ve üzerindekilerle Onun vahdet içindeki vücub-u vücuduna delâlet eder.

7 Allah'tan başka ilâh yoktur. O Vâcibü'l-Vücud ki, vüs'at ve intizamı bilmüşahede görünen teshir ve muhafaza ve iddihar ve idare hakikatlerinin azamet-i ihatasının şehadetiyle, denizler ve nehirler bütün içindekilerle beraber Onun vahdet içindeki vücub-u vücuduna delâlet eder.

8"Dağları direk (yapmadık mı?)" Nebe' Sûresi, 78:7.

9"Yeryüzünde sâbit dağlar diktik." Hicr Sûresi, 15:19.

10 "Dağları sapa sağlam dikti." Nâziât Sûresi, 79:32.

11 Allah'tan başka ilâh yoktur. O Vâcibü'l-Vücud ki, Rabbânî ihtiyat maddelerinin bilmüşahede vâsi ve âmm ve muntazam ve mükemmel iddihar ve idare ve muhafaza ve tedbiri ve tohumların neşri hakikatlerinin azamet-i ihatasının şehadetiyle, bütün dağlar ve sahrâlar bütün içindekiler ve üzerindekilerle beraber Onun vücub-u vücuduna delâlet eder.

12 Allah'tan başka ilâh yoktur. O Vâcibü'l-Vücud ki, mizanlı ve fesahatli yapraklarının ve süslü ve cezaletli çiçeklerinin ve intizamlı ve belâgatli meyvelerinin kelimeleriyle konuşan ve tesbih eden bütün ağaç ve nebat nevilerinin icmâı, birbirinin misli ve benzeri olan mahdut çekirdek ve habbeciklerden süslü ve birbirinden farklı ve mütenevvi, gayr-ı mahdut suretlerinin hepsinin birden fethi hakikatinin kat'î delâletiyle beraber, kasdî ve rahmetli in'âm ve ikram ve ihsan hakikatinin ve iradeli ve hikmetli temyiz ve tezyin ve tasvir hakikatinin azamet-i ihatasının şehadetiyle, icmâ ile Onun vahdet içindeki vücub-u vücuduna delâlet eder.


dipnotlar (903.-905.sayfalar)

1 Allah'tan başka ilâh yoktur. O Vâcibü'l-Vücud ki, mevzun ve muntazam ve fasih hasselerinin ve kuvvelerinin ve hissiyat ve lâtifelerinin kelimeleriyle ve mükemmel ve beliğ cihazat ve cevarih ve âlât ve âzâlarının kelimeleriyle hamd ve şehadet eden bütün hayvanat ve tuyur nevilerinin ittifakı, birbirinin misli ve benzeri, mahsur ve mahdut sayıda yumurta ve katrelerden muntazam, muhtelif, mütenevvi ve gayr-ı mahsur suretlerinin fethi hakikatinin kat'î delâletiyle beraber, iradeli icad ve sun' ve ibdâ' hakikatinin ve kasdî temyiz ve tezyin hakikatinin ve hikmetli takdir ve tasvir hakikatinin azamet-i ihatasının şehadetiyle, Onun vahdet içindeki vücub-u vücuduna delâlet eder.

2 Allah'tan başka ilâh yoktur. O Allah ki, bütün enbiyanın, tasdik edici ve tasdike mazhar mucizât-ı bâhirelerinin kuvvetiyle ittifakları, Onun vahdet içindeki vücub-u vücuduna delâlet eder.

3 Allah'tan başka ilâh yoktur. O Allah ki, bütün asfiyanın, muhakkak ve müttefik ve parlak burhanlarının kuvvetiyle ittifakları, Onun vahdet içindeki vücub-u vücuduna delâlet eder.

4 Allah'tan başka ilâh yoktur. O Vâcibü'l-Vücud ki, bütün evliyanın, muhakkak ve musaddak ve zahir keşif ve kerametlerinin icmâı, Onun vahdet içindeki vücub-u vücuduna delâlet eder.

5 Allah'tan başka ilâh yoktur. O Allah ki, insanların nazarına temessül eden ve beşerin havâs kısmıyla konuşan melâikenin ittifakı, birbirine tetabuk ve tevafuk eden ihbaratıyla, Onun vahdet içindeki vücub-u vücuduna delâlet eder.


dipnotlar (906.-908.sayfalar)

1 Allah'tan başka ilâh yoktur. O Vâcibü'l-Vücud ki, istidat ve mezheplerinin farklılığıyla beraber bütün münevver ve müstakim akıl sahiplerinin birbirine tetabuk eden kanaat ve yakînleri, Onun vahdet içindeki vücub-u vücuduna delâlet eder. Kezâ, birbirine mütebayin meslek ve meşreplerine rağmen bütün selim ve nuranî kalb sahiplerinin birbirine tetabuk eden keşifleri ve birbirine tevafuk eden müşahedeleri de, Onun vahdet içindeki vücub-u vücuduna delâlet eder.

2 De ki: Rabbimin sözlerini yazmak için bütün denizler mürekkep olsa, Rabbimin sözleri tükenmeden o denizler tükenirdi." Kehf Sûresi, 18:109.

3 Allah'tan başka ilâh yoktur. O Vâcibü'l-Vücud ve Vâhid-i Ehad ki, tenezzülât-ı İlâhiyeyi ve mükâlemât-ı Sübhâniyeyi ve taarrüfât-ı Rabbâniyeyi ve kullarının münâcâtına mukabelât-ı Rahmâniyeyi ve mahlûkatına vücudunu ihsas eden iş'ârât-ı Samedâniyeyi mutazammın bütün hak vahiylerin icmâı, Onun vahdet içindeki vücub-u vücuduna delâlet eder. Kezâ, teveddüd-ü İlâhiyeyi ve mahlûkatının duâlarına icâbât-ı Rahmâniyeyi ve kullarının istiğaselerine imdadat-ı Rabbâniyeyi ve masnuatına vücudunu bildiren ihsasat-ı Sübhâniyeyi mutazammın sadık ilhamların ittifakı, Onun vahdet içindeki vücub-u vücuduna delâlet eder.

4 "Ay yarıldı." Kamer Sûresi, 54:1.

5 "Attığın zaman da sen atmadın, ancak Allah attı." Enfâl Sûresi, 8:17.


dipnotlar (909.-911.sayfalar)

1 Allah'tan başka ilâh yoktur. O Vâcibü'l-Vücud ve Vâhid-i Ehad ki, Kur'ân'ının azamet-i saltanatı ve dininin haşmet-i vüs'ati ve kemâlâtının kesreti ve hattâ düşmanlarının tasdikiyle dahi ahlâkının ulviyetiyle, fahr-i âlem ve şeref-i nev-i benî Âdem olan zât (a.s.m.), Onun vahdet içindeki vücub-u vücuduna delâlet eder. Kezâ, o zât (a.s.m.), zâhir ve bâhir ve musaddık ve musaddak yüzlerce mucizâtının kuvvetiyle ve dininin sâtı' ve kàtı' binlerce hakaik-i diniyesinin kuvvetiyle ve Ehl-i Beytinin icmâıyla ve basar sahibi Ashabının ittifakıyla ve ümmetinden burhan ve nuranî basiret sahibi muhakkiklerin tevafukuyla, Onun vahdet içindeki vücub-u vücuduna şehadet ve onu ispat eder.

2 "Artık emrolunduğun şeyi açıkla." Hicr Sûresi, 15:94.

3 "Göklerde ve yerde ne varsa Allah'ı tesbih eder." Hadîd Sûresi, 57:1.


dipnotlar (912.-914.sayfalar)

1 Allah'tan başka ilâh yoktur. O Vâcibü'l-Vücud ve Vâhid-i Ehad ki, melek ve ins ve cin ecnâsının makbulü ve mergubu olan, her dakikada bütün âyetleri nev-i insandan yüz milyonların lisanında kemâl-i ihtiramla okunan, saltanat-ı kudsiyesi arzın ve âlemlerin aktarında ve zamanın ve asırların yüzlerinde devam eden, nuranî hâkimiyet-i mâneviyesi arzın yarısında ve beşerin beşte birinde on dört asırdır kemâl-i ihtişamla cârî olan Kur'ân-ı Mu'cizü'l-Beyan, Onun vahdet içindeki vücub-u vücuduna delâlet eder. Kezâ, Kur'ân, müşahede ve ayân ile, kudsî ve semâvî sûrelerinin icmâı ve nurânî ve İlâhî âyetlerinin ittifakı ve esrar ve envârının tevafuku ve hakaik ve semerât ve âsârının tetabukuyla Onun vahdet içindeki vücub-u vücuduna şehadet ve onu ispat eder.

2 "Amel defterleri açıldığında," Tekvir Sûresi, 81:10.


dipnotlar (915.-917.sayfalar)

1 Allah'tan başka ilâh yoktur. Nazîri mümteni ve Ondan başka herşey mümkin ve Vâhid-i Ehad olan o Vâcibü'l-Vücud ki, mücessem bir kitab-i kebîr, muazzam bir kur'ân-i cismânî, munazzam ve müzeyyen bir kasr ve muntazam ve muhteşem bir memleket olan bu kâinat, sûrelerinin ve âyetlerinin ve kelimelerinin ve harflerinin ve bablarının ve fasıllarının ve sayfalarının ve satırlarının icmâıyla ve erkânının ve envâının ve eczasının ve cüz'iyatının ve sekene ve müştemilâtının ve varidat ve masarifinin ittifakıyla, bütün ulema-i ilm-i kelâmın icmâına müstenit hudus ve tagayyür ve imkân hakikatinin azamet-i ihatasının şehadetiyle ve suret ve müştemilâtının hikmet ve intizamla tebdili ve huruf ve kelimatının nizam ve mizanla tecdidi hakikatinin şehadetiyle ve mevcudatında müşahede ve ayân ile görünen teâvün ve tecavüb ve tesanüd ve tedahül ve muvazene ve muhafaza hakikatlerinin azamet-i ihatasının şehadetiyle, Onun vahdet içindeki vücub-u vücuduna delâlet eder.

2 "De ki: Rabbimin sözlerini yazmak için bütün denizler mürekkep olsa, Rabbimin sözleri tükenmeden o denizler tükenirdi." Kehf Sûresi, 18:109.

3 "Bütün kâinatı adâletle tedbir ve idare etmekte olan Allah, Ondan başka ibâdete lâyık hiçbir ilâh bulunmadığını ap açık delillerle bildirdi. Buna melekler ve ilim sahipleri de şâhitlik ettiler. Ondan başka ilâh yoktur; Onun kudreti herşeye galiptir ve Onun her işi hikmet iledir." Âl-i İmrân Sûresi, 3:18

4 Allah'tan başka ilâh yoktur. O öyle bir Vâcibü'l-Vücud ve Vâhid-i Ehaddir ki, bütün güzel isimler, bütün yüce sıfatlar ve en yüce vasıflar Ona aittir. İrade ve kudretle icad ve halk ve sun' ve ibdâ' fiillerini, ihtiyar ve hikmetle takdir ve tasvir ve tedbir ve tedvir fiillerini, kasd ve rahmetle ve kemâl-i intizam ve muvazene ile tasrif ve tanzim ve muhafaza ve idare ve iaşe fiillerini tazammun eden faaliyet-i müstevliyenin devamı içinde görünen tezahür-ü rububiyet ve onun içinde görünen tebarüz-ü ulûhiyet hakikatinin azametinin şehadetiyle; ve "Bütün kâinatı adaletle tedbir ve idare etmekte olan Allah, Ondan başka ilâh bulunmadığını ap açık delillerle bildirdi. Buna melekler ve ilim sahipleri de şahitlik ettiler. Ondan başka ilâh yoktur; Onun kudreti herşeye galiptir ve hikmeti herşeyi kuşatır" (Âl-i İmrân Sûresi, 3:18.) meâlindeki âyet-i kerimenin hakikat-i esrarının azamet-i ihatasının şehadetiyle; bütün kudsî ve muhît sıfatlarının ve kâinatta tecellî eden bütün Esmâ-i Hüsnâsının icmâı ve kâinatta tasarruf eden bütün şuunat ve ef'âlinin ittifakı, Onun vahdet içindeki vücub-u vücuduna delâlet eder.


dipnotlar (918.-920.sayfalar)

1 ... hakikatinin azamet-i ihatasının şehadetiyle.

2 ... hakikatinin azamet-i ihatasının müşahedesiyle.

3 "Göklerin ve yerin orduları Allah'ındır." Fetih Sûresi, 48:7.

4 "Eğer göklerde ve yerde Allah'tan başka ilâhlar olsaydı, ikisi de harap olup giderdi." Enbiyâ Sûresi, 21:22.

5 "Allah'tan başka ilâh yoktur. O tekdir ve Onun ortağı yoktur."

6 Allah'tan başka ilâh yoktur. O Vâhid-i Ehad ki, tebarüz-ü ulûhiyet-i mutlaka hakikatinin azametinin müşahedesi, kezâ vahdeti iktiza eden tezahür-ü rububiyet-i mutlaka hakikatinin azamet-i ihatasının müşahedesi, kezâ vahdetten neş'et eden kemâlât hakikatinin azamet-i ihatasının müşahedesi, kezâ şirke mâni olan ve şirki nefyeden hâkimiyet-i mutlaka hakikatinin azamet-i ihatasının müşahedesi, Onun vahdâniyetine ve vücub-u vücuduna delâlet eder.

7 "Gökleri ve yeri altı günde yaratan Odur." Hadîd Sûresi, 57,4.

8 "Allah geceyi gündüze, gündüzü geceye katar, " Lokman Sûresi, 31:29.

9 "Muhakkak ki Allah, Kendisine ortak koşulmasını affetmez; Bundan başka günahları dilediği kimse için bağışlar." Nisâ Sûresi, 4:48.


dipnotlar (921.-923.sayfalar)

1"Rabbin balarısına ilhâm etti: 'Dağlardan, kendine evler edin. " Nahl Sûresi, 16:68.

2"Ehlî hayvanlarda da sizin için birer ibret vardır. Onların karınlarında, kan ile fışkı arasından çıkan ve içenlerin boğazından kolayca geçen hâlis bir sütle sizi besleriz." Nahl Sûresi, 16:66.

3"Hurma ağaçlarının meyvelerinden ve üzümden de hem sarhoş edici bir içki, hem de güzel bir rızık edinirsiniz. Akıllarını kullanan bir topluluk için şüphesiz bunda bir delil vardır." Nahl Sûresi, 16:67.

4 Yâsin Sûresi, 36:53.

5 Nahl Sûresi, 16:77.

6 Lokman Sûresi, 31:28.


dipnotlar (924.-926.sayfalar)

1 Bir baştan diğer başa herşey, her zaman Lâilâhe İllallah zikrini ilân ediyor ve Yâ Hak, Yâ Hay diye haykırıyorlar.

2 Evet, "Herbir şeyde, Onun bir olduğuna delâlet eden bir âyet vardır." İbnü'l-Mu'tez'ın bir şiirinden alınmıştır. İbn-i Kesîr, Tefsîrü'l-Kur'ani'l-Azîm,1:24.

3 Allah'tan başka ilâh yoktur. O Vâhid-i Ehad ki, kemâlli ve ihatalı kibriya ve azamet hakikatinin müşahedesi, kezâ ef'âlinin ıtlak ve nihayetsizlikle zuhurları ve Onun irade ve hikmetinden başka hiçbir şeyin bu fiilleri takyid edememesi hakikatinin müşahedesi, kezâ mevcudatın sür'at-i mutlaka içinde kesret-i mutlaka ile icadı ve mahlûkatın itkan-ı mutlak içinde suhulet-i mutlaka ile halk edilmesi ve masnuatın nihayet-i hüsn-ü san'at ve gülüvv-ü kıymet içinde mebzuliyet-i mutlaka ile ibdâı hakikatlerinin müşahedesi, kezâ mevcudatın bir küll ve küllî halinde ve beraberlik ve câmiiyet ve tedahül ve münasebet içinde vücut bulması hakikatinin müşahedesi, kezâ şirki nefyeden intizamat-ı âmme hakikatinin müşahedesi, kezâ Sâni-i Kâinatın bir olduğuna bedahetle delâlet eden ve kâinatın tedbirine medar olan şeylerdeki vahdetin müşahedesi, kezâ kâinatta tasarruf eden ve herşeyi muhît olan ef'âl ve esmânın birliği, kezâ yeryüzünde münteşir olan istilâ edici unsurların ve nevilerin birliği, Onun vücub-u vücud içindeki vahdetine delâlet eder.

4"Bir saat tefekkür, bir sene nafile ibadetten daha hayırlıdır." el-Aclûnî, Keşfü'l-Hafâ: 1:310; Gazâlî, İhyâu Ulûmü'd-Dîn: 4:409 (Kitâbu't-Tefekkür); el-Heysemî, Mecmeu'z-Zevâid: 1:78.

5"Annelerinizin karnında sizi üç karanlık içinde, bir yaratılıştan diğerine çevirerek yaratıyor. İşte Rabbiniz olan Allah Odur; bütün mülk Ona âittir. Ondan başka hiçbir ilâh yoktur. O halde yüzünüz nasıl haktan çevrilir?" Zümer Sûresi, 39:6.

6"Ne yerde ve ne de gökte hiçbir şey Allah'tan gizli kalmaz. Annelerinizin rahimlerinde size dilediği gibi bir suret veren Odur. Ondan başka ilâh yoktur. Onun kudreti herşeye galiptir ve hikmeti herşeyi kuşatır." Âl-i İmrân Sûresi, 3:5,6.


dipnotlar (927.-929.sayfalar)

1"Şüphesiz ki rızık veren, mutlak kudret ve kuvvet sahibi olan Allah'tır." Zâriyat Sûresi, 51:58..

2"Yeryüzünde hareket eden hiçbir canlı yoktur ki, onun rızkını vermek Allah'a âit olmasın. Allah oların rahimlerdeki yerini de bilir, yaşayıp öleceği yeri de. Bunların hepsi ap açık bir kitapta yazılmıştır." Hûd Sûresi, 11:6.

3"Yeryüzünde yürüyen ve kendi rızkını yüklenemeyen nice canlının ve sizin rızkınızı Allah verir. O herşeyi hakkıyla işiten, herşeyi hakkıyla bilendir."Ankebut Sûresi, 29:60.

4 Nice alimler var ki geçim sıkıntısı içindedirler. Nice cahiller de vardır ki varlık içinde yüzüyorlar.


dipnotlar (930.-932.sayfalar)

1 "Bizi bu saâdete eriştiren Allah'a hamd olsun,. Yoksa Allah hidâyet etmeseydi biz kendiliğimizden buna erişemezdik. Gerçekten Rabbimizin peygamberleri bize hakkı getirdiler." A'râf Sûresi, 7:43.

2 Allah'tan başka ilâh yoktur. O Vâhid-i Ehad ki,
fenn-i nebatat ve hayvanatın şehadetiyle, dört yüz bin nevi zîhayatın suretlerinin mükemmel ve kusursuz şekilde açılmasında görünen fettahiyet hakikatinin azamet-i ihatasının müşahedesi, kezâ bilmüşahede ve açıkça görünen vüs'atli ve intizamlı Rahmâniyet hakikatinin azamet-i ihatasının müşahedesi, kezâ bütün zîhayatlara şâmil, hatasız ve noksansız, muntazam idare-i muhîta hakikatinin azametinin müşahedesi, kezâ rızık isteyen herkesin birden her hâcet vaktinde sehivsiz ve nisyansız, şümullü bir şekilde rızıklandırılmasında görünen rahîmiyet ve iaşe-i şâmile hakikatinin azamet-i ihatasının müşahedesi, Onun vücub-u vücud içindeki vahdetine delâlet eder. Onun şânı herşeyden yücedir. Bütün onları rızıklandıran, o Rahmân-ı Rahîm, o Hannân-ı Mennândır. Onun in'âmı herşeyi muhît, ihsanı herşeye şâmildir. Ve Ondan başka ibadete lâyık hiçbir ilâh yoktur.

3 " Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

4 Yâ Rabbi! Bismillâhirrahmânirrahîm hakkı için, yâ Allah, yâ Rahmân, yâ Rahîm!
Efendimiz Muhammed'e ve onun bütün âline ve ashabına, bütün Risale-i Nur hurufatının adedince, bu adedin dünya ve âhiretteki bütün ömrümüzün dakikalarının âşireleriyle darbı adedince, bütün bu adetlerin de benim ömrüm müddetince zerrât-ı vücudumun sayısıyla darbı adedince salât ve selâm et. Beni, Risale-i Nur'un neşrinde bana yardım edenleri, bu risalenin kâtibini, atalarımızı, üstadlarımızı, şeyhlerimizi, kız ve erkek kardeşlerimizi, Risale-i Nur'un sadık talebelerini ve bilhassa bu risaleyi yazan ve istinsah edenleri, bu salâvatlardan herbiri için bir sadaka ile mağfiret et, rahmetinle ey Erhamürrâhimîn! Âmin.

5 "Onların duâları, 'Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur' sözleriyle sona erer." Yûnus Sûresi, 10:10.

6 Rahmân ve Rahîm olan Allah'ın adıyla.

7 "Güneş dürülüp toplandığında." Tekvir Sûresi, 81:1.

8 "Yemin olsun esip savuran rüzgâra." Zâriyât Sûresi, 51:1.


dipnotlar (933.-935.sayfalar)

1 "Kıyâmet yaklaştı, ay yarıldı." Kamer Sûresi, 54:1.

2 "Yedi gökle yer ve onların içindekiler Onu tesbih eder. Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.

3 Rahmân ve Rahîm olan Allah'ın adıyla.

4 "Onun kuvveti herşeye galiptir ve O herşeyi hikmetle yapar." İbrahim Sûresi, 14:4.


dipnotlar (936.-938.sayfalar)

1 Yani tersinden okunuşudur.

* Haşre dair meşhur Yirmi dokuzuncu Söze, sonra Miraç ve zeyli Şakk-ı Kamere bakar.

2 "Allah'ın yardımı ve fetih geldiği zaman." Nasr Sûresi, 110:1.


dipnotlar (939.-941.sayfalar)

1 "Ey Rabbimiz! Unutur veya hatâya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

2 "Rabbinin nimetini de yâd et." Duhâ Sûresi, 93:11.

3 Gaybı Allah'tan başka kimse bilmez. Doğrusunu Allah bilir. Hatâ ve günahlarımdan, yanılgı ve yanlışlıklarımdan dolayı Allah'tan mağfiret diliyorum. Risale-i Nur'un okunan, yazılan ve havada temessül eden harflarinin dünyada, berzahta ve âhiretteki hayatımın dakikalarının âşireleriyle çıkan netice kadar, iman ve Kur'ân nimetinden dolayı Allah'a hamd olsun.
Allah'ım Muhammed Aleyhisselâtü vesselâma, onun âl ve ashabına da o kadar salât ve selam et. Bize ve nur talebelerine de o kadar rahmet eyle. Âmin. Hamd Âlemlerin Rabbi olan Allah'a mahsustur.

4 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.


dipnotlar (942.-944.sayfalar)

1"Rahman ve Rahîm olan Allah'ın adıyla.
Akşama erdiğinizde ve sabaha kavuştuğunuzda Allah'ı tesbih edin.
Göklerde ve yerde olanların hamd ve senâsı Ona mahsustur. Gündüzün sonuna doğru ve öğle vaktine erişince de Allah'ı tesbih edip namaz kılın.
Ölüden diriyi, diriden ölüyü O çıkarır. Ölümünden sonra yeryüzünü O diriltir. Siz de kabirlerinizden böyle çıkarılacaksınız.
Yine Onun âyetlerindendir ki, sizi topraktan yaratmıştır; sonra siz birer insan olarak yeryüzüne yayılırsınız.
Yine Onun âyetlerindendir ki, size hemcinslerinizden kendilerine ısınacağınız eşler yaratmış, aranıza muhabbet ve merhamet vermiştir. Düşünen bir topluluk için elbette bunda Allah'ın varlık ve birliğine, kudret ve rahmetine deliller vardır.
Göklerin ve yerin yaratılışı ile dillerinizin ve renklerinizin, seslerinizin ve sîmâlarınızın farklılığı da yine Onun âyetlerindendir. İlim sahipleri için elbette bunda deliller vardır.
Gece ve gündüzde uyumanız ve Onun lûtfundan rızık aramanız da yine Onun âyetlerindendir. Kulak veren bir topluluk için bunda elbette deliller vardır.
Yine Onun âyetlerindendir ki, size korku ve ümit vermek için şimşeği gösterir; gökten bir su indirir ve ölümünden sonra yeryüzünü onunla diriltir. Akıl sahibi bir topluluk için elbette bunda deliller vardır.
Yine Onun âyetlerindendir ki, gök ve yer Onun emriyle ayakta durur. Sonra O sizi bir emirle çağırdığında derhal kabirlerinizden çıkarsınız.
Göklerde ve yerde kim varsa Onundur; hepsi de Ona boyun eğer.
Halkı önce yaratan, sonra tekrar diriltecek olan Odur; bu ise Onun için daha kolaydır. Göklerde ve yerde tecellî eden en yüce sıfatlar Onundur. Onun kudreti herşeye galiptir; O herşeyi hikmetle yapar." Rum Sûresi, 30:17-27.

2"Öyle ise: Rahman ve Rahîm olan Allah'ın adıyla"

3"Şimdi bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor? Bunu yapan, elbette ölüleri de öylece diriltecektir; O herşeye hakkıyla kàdirdir." Rum Sûresi, 30:50

4 "Resullerine imân etmek."

5 "Kitaplarına imân etmek."

6"Güneş dürülüp toplandığında," Tekvir Sûresi, 81:1.

7"Ey insanlar, Rabbinizden korkun. Kıyâmet gününün zelzelesi, muhakkak ki pek büyük birşeydir." Hac Sûresi, 22:1.

8"Ne zaman ki yer müthiş bir sarsıntıyla sarsılır." Zilzâl Sûresi, 99:1.

9"Gök yarıldığı zaman." İnfitar Sûresi, 82:1.

10"Gök yarıldığında." İnşikak Sûresi, 84:1.

11"Onlar birbirlerine neyi sorup duruyorlar?" Nebe' Sûresi, 78:1.

12"Dehşeti herşeyi kaplayan kıyâmetin haberi sana geldi mi?" Gàşiye Sûresi, 88:1.


dipnotlar (945.-947.sayfalar)

1 "Göklerin ve yerin Rabbi." Râd Sûresi, 13:16

2 "Melâikeye ve kadere, hayır ve şerrin Allah Tealâ'dan geldiğine inanmak."


dipnotlar (948.-950.sayfalar)

1 Rahman ve Rahîm olan Allah'ın adıyla.

2 "Yusuf (a.s.) daha yıllarca zindanda kaldı." Yûsuf Sûresi, 12:42.


dipnotlar (951.-953.sayfalar)

* Parantez içindeki not, 1946 senesine aittir.


dipnotlar (954.-956.sayfalar)

1 "Gökleri ve yeri yarattı." En'âm Sûresi, 6:1.

2 "Göklerin ve yerin Rabbi." Ra'd Sûresi, 13:16.

3 "Seni her türlü noksandan tenzih ederiz, Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

4 Rahman ve Rahîm olan Allah'ın adıyla.

5 "Kıyâmetin gerçekleşmesi ise göz açıp kapayıncaya kadar, yahut ondan da yakındır." Nahl Sûresi, 16:77.

6 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

7 "Şimdi bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor. Bunun yapan, elbette ölüleri de öylece dilirtecektir; O herşeye hakkıyla kàdirdir." Rum sûresi, 30::50.


dipnotlar (957.-959.sayfalar)

1 "Yine Onun âyetlerindendir ki, gök ve yer Onun emriyle ayakta durur. Sonra O sizi bir emirle çağırdığında derhal kabirlerinizden çıkarsınız." Rum Sûresi, 30:25.

2 "Amel defterleri açıldığında." Tekvir Sûresi, 81:10.

3 "O Evveldir; başlangıcı olmadığı gibi gibi, bütün varlıkların başlangıcı da Onun ilim ve kudretine bağlıdır. O Âhirdir; sonu olmadığı gibi bütün varlıkların neticesi Ona bakar ve dönüşü Onadır. O Zâhirdir; sonu olmadığı gibi bütün varlıkların neticesi Ona bakar ve dönüşü Onadır. O Zâhirdir; varlık ve birliğinin delilleri herşeyde ap açık görünür ve bütün varlıklar dış görünüşleri ve sanatlı yapılışlarıyla Onun kudret ve sanatına şâhitlik eder.. O Bâtındır; herşeyin hakikatine vâkıftır ve herşeyin içyüzü Onun kudret ve hikmetine şâhitlik eder." Hadîd Sûresi, 57:3.


dipnotlar (963.-965.sayfalar)

1 "Orada canların çekeceği, gözlerin zevk alacağı herşey vardır." Zuhruf Sûresi, 43:71.


dipnotlar (966.-968.sayfalar)

1 "Muhakkak ki Allah, Kendisine ortak koşulmasını affetmez." Nisâ Sûresi, 4:48.

2 "Onlar orada ebedî olarak kalıcıdırlar."Nisâ Sûresi, 4:169.

3 "Göklerin ve yerin yaratılışını tefekkür ederler. 'Bunları boş yere yaratmadın, ey Rabbimiz,' derler. 'Seni bütün noksanlardan tenzih ederiz. Sen de bizi Cehennem ateşinin azâbından koru." Âl-i İmran Sûresi, 3:191.

4 "Cehennem azâbını bizden uzaklaştır. Onun azâbı dâimî bir helâktır.
"Gerçekten de orası ne kötü bir durak, ne kötü bir konaktır!" Furkan Sûresi, 25:64-65.

5 "O dünyada da, âhirette de ziyana uğramıştır." Hac Sûresi, 22:11.

6 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

7 "Verdiği nimetler üzerine Allah'a hamd olsun."

8 "Seni her tülü noksandan tenzih ederiz, Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2::32.


dipnotlar (969.-971.sayfalar)

1 "Peygamber, kendisine Rabbinden indirilen Kur'ân'ı tasdik edip ona îmân etti. Mü'minler de onunla beraber îmân ettiler. Onların hepsi Allah'a, meleklerine, kitaplarına ve peygamberlerine îmân etti. Onlar, 'Biz Allah'ın peygamberlerinden hiçbirini ayırmayız; birine inandığımız gibi hepsine de inanırız' diyerek îmân getirdiler." Bakara Sûresi, 2:285.

2 "Allah'a iman için ve vahdaniyeti için ve vücub-u vücudu için ve sıfâtı ve esmâsı için, ezelden ebede bütün esmâsının tecelliyâtı adedince Allah'a hamd olsun."


dipnotlar (972.-974.sayfalar)

1 "Rabbin ise, şüphesiz ki, kudreti herşeye galip olan ve rahmeti herşeyi kuşatan Allah'tır." Şuarâ Sûresi, 26:9.

2 "Ey insanlar ve cinler, Rabbinizin nimetlerinden hangi birini inkâr edersiniz?" Rahmân Sûresi, 55:13.

3 "Yazıklar olsun o gün yalanlayanlara!" Mürselât Sûresi, 77:15.

4 "Sen aczden ve şerikten münezzeh ve mukaddessin. Senden başka ilâh yok ki bize imdat etsin. El-aman, el-aman! Bizi azap ateşinden ve Cehennemden halâs et, kurtar ve bize necat ver ."

5 "Muhakkak ki Allah herşeye hakkıyla kàdirdir." Bakara Sûresi, 2:20.

6 "Şüphesiz ki Allah herşeyi hakkıyla bilir." Ankebut sûresi, 29:62.

7 "Onun kudreti herşeye galiptir; O herşeyi hikmetle yapar." Rum Sûresi, 30:27.

8 "Onun kudreti herşeye galiptir, O çok bağışlayıcıdır." Rum Sûresi, 30:5.

9 "Âlemlerin Rabbi."

10 "Rabbin."

11 "Yeri ve göğü yaratan Odur." Hadîd Sûresi, 57:4.

12 "O geceyi gündüze, gündüzü de geceye geçirir." Hadîd Sûresi, 57:6.

13 "Gönüllerde saklı olanı hakkıyla bilen de Odur." Hadîd Sûresi, 57:6.


dipnotlar (975.-977.sayfalar)

1 "Her bilenin üzerinde daha iyi bilen vardır." Yûsuf Sûresi, 12:76.

2 "İmân eden ve güzel işler yapanlar için ise, altından ırmaklar akan Cennetler vardır. Bu ise pek büyük bir kurtuluştur." Bürûc Sûresi, 85:11.

3 "İnkâr edenler için ise Cehennem ateşi vardır." Fâtır Sûresi, 35:36.

4 "Zâlimlerin hakkı şüphesiz ki pek acı bir azaptır." İbrahim Sûresi, 14:22.

5 "Oraya atıldıklarında Cehennemin gürleyişini işitirler ki, kaynayıp duruyor. Neredeyse öfkeden parçalanacak!" Mülk Sûresi, 67:7-8.

6 "Kör adam, güneşin ışığını bilmez. Hasta ağız da suyun tadını almaz.".

* Bu risalenin telifinden on iki sene evvel.

7 "Seni her türlü noksandan tenzih ederiz, Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.


dipnotlar (981.-983.sayfalar)

1 "Sana her ne iyilik erişirse Allah'tandır. Sana her ne kötülük gelirse, o da kendi kusurun sebebiyledir." Nisâ Sûresi, 4:79.

2 "Allah göklerin ve yerin nûrudur." Nur Sûresi, 24:35.

3 "Verilen emri yerine getirirler." Tahrîm Sûresi, 66:6.

4 "Hayır, onların evlât dedikleri, Allah'ın ikramda bulunduğu kullardır" Enbiyâ Sûresi, 21:26.

5 "Rahmân ve Rahîm olan Allah'ın adıyla.
Deki: Sığınırım sabahın Rabbine.
Yarattığı şeylerin şerrinden.
Karanlığı çöktüğünde gecenin şerrinden.
Düğümlere üfleyen büyücülerin şerrinden.
Haset ettiğinde hasetçinin şerrinden." Felâk Sûresi, 113:1-5.

6 "Düğümlere üfleyen büyücüler..."


dipnotlar (984.-986.sayfalar)

1 "Dinde zorlama yoktur; doğruluk sapıklıktan, îman küfürden iyice ayrılmıştır." Bakara Sûresi, 2:256.

2 "Kim birer mâbud gibi kıymet verilen tâğutları reddederse..." Bakara Sûresi, 2:256.

3 "Ve kim Allah'a îman ederse, işte o (...) yapışmıştır." Bakara Sûresi, 2:256.

4 "Sapa sağlam bir kulpa..." Bakara Sûresi, 2:256.

5 "O kopmaz ve kırılmaz. Allah ise herşeyi hakkıyla işiten, herşeyi hakkıyla bilendir.
Allah imân edenlerin dostu ve yardımcısıdır." Bakara Sûresi, 2:256-257.

6 "Onları inkâr karanlıklarından kurtarıp hidâyet nûruna kavuşturur." Bakara Sûresi, 2:257.

7"İnkâr edenlerin dostu ise tâğutlardır;" Bakara Sûresi, 2:257.

8 "Onları imân nûrundan mahrum bırakıp inkâr karanlıklarına sürükler." Bakara Sûresi, 2:257.

9 "İşte onlar Cehennem ateşinin ehlidir, orada ebediyen kalacaklardır." Bakara Sûresi, 2:257.

10 "Ebediyen kalıcıdırlar." Bakara Sûresi, 2:257.

12 Her türlü noksandan münezzeh olan Allah'ın adıyla
"Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.

13 Her türlü noksandan münezzeh olan Allah'ın adıyla.
"Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.

15 Her türlü noksandan münezzeh olan Allah'ın adıyla."


dipnotlar (987.-989.sayfalar)

* Üstadımız Bediüzzaman Said Nursî Hazretleri, Denizli Mahkemesi Müdafaanamesine bazı lüzumlu tayy ve ilâveleri yaparak Afyon Mahkemesine-vahdet-i mes'ele münasebetiyle-aynı müdafaanameyi ibraz ettiğinden, bu Denizli Müdafaanamesinin büyük bir kısmını Afyon Mahkemesi Müdafaanamesiyle birleştirmiş ve On Dördüncü Şuâ namını vermiştir.

1 Her türlü noksandan uzak olan Allah'ın adıyla.

2 "Mü'minler kardeştirler." Hucurât Sûresi, 49:10.

3 "Kadere îmân eden kederden kurtulur."


dipnotlar (990.-992.sayfalar)

1 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

2 "Allah bana yeter. Ondan başka ibâdete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûresi, 10:129.

3 "Allah bize yeter; O ne güzel vekildir.."

4 "Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz." Bakara Sûresi, 2:156.


dipnotlar (993.-995.sayfalar)

1 "Namaza yaklaşmayın." Nisâ Sûresi, 4:43.

2 "Sarhoş olduğunuz zaman." Nisâ Sûresi, 4:43.

3 "Bize Allah yeter. O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173


dipnotlar (996.-998.sayfalar)

1 "Bize Allah yeter. O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173

2 "Allah bana yeter. Ondan başka ibâdete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûresi, 9:129.

3 "Her türlü noksandan uzak olan Allah'ın adıyla."

4" Kadere îmân eden kederden kurtulur."

5 "Rabbinin hükmü gelinceye kadar sabret. Muhakkak ki Sen bizim himâyemiz altındasın. Rabbini hamd ile tesbih et." Tûr Sûresi, 52:48.

6 "Allah'ın, kullarını sevkettiği ve onlar için seçtiği her şeyde hayır vardır."

7 "Küfür ve dalâlet dışında her türlü halimiz için Allah'a hamd olsun."

8 "Belki sevmediğiniz şey hakkınızda hayırlıdır." Bakara Sûresi, 2:216.


dipnotlar (999.-001.sayfalar)

1 "Bizi kurtar. Bize merhamet et. Bizi muhafaza et."

2 "Ey Rabbimiz! Unutur veya hatâya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

3 "Gaybı hakkıyla ancak Allah bilir."

4 "Gecenin bir kısmında Onu tesbih et." Tûr Sûresi, 52:49.

5 "Ve yıldızlar kaybolurken de (Onu tesbih et)"Tûr Sûresi, 52:49.


dipnotlar (1002.-1004.sayfalar)

1 "Onların nurları önlerinde ve sağlarında koşarak (Cennete yol gösterdiğini görürsün.) Hadîd Sûresi, 57:12

2 Muhakkak ki Allah, kâfirlerin şerrini îmân edenlerden uzaklaştırır."Hac Sûresi, 22:38.

3 "Onlara müjdeler olsun!" Ra'd Sûresi, 13:29.

4 "Allah onları görüp gözetmektedir." Şûrâ Sûresi, 42:6.

5 "İmân edenler."

6 "Allah onları görüp gözetmektedir." Şûrâ Sûresi, 42:6.

7 "Ey Rabbimiz, Nûrumuzu tamamla ve bizi bağışla." Tahrîm Sûresi, 66:8.

8 "Bizi Bağışla". Tahrîm Sûresi, 66:8.


dipnotlar (1005.-1007.sayfalar)

1 "İşte kâfirler o zaman hüsrâna uğramışlardır." Mü'min Sûresi, 40:85.

2 "Yemin olsun asra. İnsan muhakkak hüsrandadır." Asr Sûresi, 103:1-2.

3 "Yemin olsun asra." Asr Sûresi, 103:1-2.

4 "İşlerin en hayırlısı zorlu olanıdır. " el-Aclûnî, Keşfü'l-Hafâ: 1:55.

5 "Mü'minler kardeştirler." Hucurât Sûresi, 49:10.

6 "İşlerin en hayırlısı zorlu olanıdır. " el-Aclûnî, Keşfü'l-Hafâ: 1:55.

7 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.


dipnotlar (1008.-1010.sayfalar)

* "Günahlar" demek.


dipnotlar (1011.-1013.sayfalar)

1 "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.

2 "Göz değmesi, deveyi kazana, adamı mezara sokar." el-Aclûnî, Keşfü'l-Hafâ: 2:76; el-Mağribî, Câmiu'ş-Şeml: 2:49; el-Münâvî, Feyzü'l-Kadîr: Hadis no: 5748.

3 Allah'ın, kullarını sevkettiği ve onlar için seçtiği her şeyde hayır vardır.

4 "Bakarsınız, sizin hoşlanmadığınız birşey, hakkınızda hayırlı olur." Bakara Sûresi, 2:216.


dipnotlar (1014.-1016.sayfalar)

1 Bizi bağışla.

2 Muvaffak et.

3 Sâdık Risale-i Nur talebeleri.

4 Sâdıklar.

5 Her türlü musîbet karşısında söylediğimiz söz şudur: "Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz." Bakara Sûresi, 2:156,


dipnotlar (1017.-1019.sayfalar)

1 Buharî, Cihâd: 102; Ebu Dâvud, İlim: 10; Dârimî, İlim:10; el-Münâvî, Feyzü'l-Kadîr:6:359, Hadis no: 9606.

2 "Rahman ve Rahîm olan Allah'ın adıyla."

3 "Ey cinler ve insanlar topluluğu! Size, sizin içinizden seçilmiş peygamberler gelmedi mi?" En'âm Sûresi, 6:130.

4 Her türlü musîbet karşısında söylediğimiz söz şudur: "Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz." Bakara Sûresi, 2:156,

5 Allah'ın, kullarını sevkettiği ve onlar için seçtiği her şeyde hayır vardır.

6 "Sabır, ferahlık ve genişliğin anahtarıdır." Münâvî, Feyzü'l-Kadîr, 6:298, Aclûnî, Keşfü'l-Hafâ, 2:21.

7 "Ölü iken îmân ile diriltip nûra kavuşturduğumuz ve halk içinde o nûr ile doğru yolda yürüyen kimse..." En'âm sûresi, 6:122.

8 "Allah'a tâbi olan topluluk gerçek galiplerin tâ kendisidir." Mâide Sûresi, 5:56.


dipnotlar (1020.-1022.sayfalar)

1 Herkes delidir. Fakat boş şeylerle meşgul olma nisbetinde delilik derecesi farklılık arz eder.

2 Müsned, 3:86; el-Hâkim, el-Müstedrek, 1:499.


dipnotlar (1023.-1025.sayfalar)

1 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173

2 "Allah bana yeter. Ondan başka ibâdete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûresi, 9:129.

3 Rahman ve Rahîm olan Allah'ın adıyla. Ve ancak Onunla yardım dileriz.


dipnotlar (1026.-1028.sayfalar)

1 "Hiçbir günahkâr başkasının günahını yüklenmez." Fâtır Sûresi, 35:18.


dipnotlar (1029.-1031.sayfalar)

1 "Allah bize yeter. O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.


dipnotlar (1032.-1034.sayfalar)

1 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

2 "Allah bana yeter. Ondan başka ibâdete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûresi, 9:129.

3 Şeytanın ve siyasetin şerrinden Allah'a sığınırım.


dipnotlar (1035.-1037.sayfalar)

1 Allah bize yeter; O ne güzel vekildir."Âl-i İmrân Sûresi, 3:173.

2 Allah bize yeter; O ne güzel vekildir."Âl-i İmrân Sûresi, 3:173.


dipnotlar (1038.-1040.sayfalar)

1 "Mü'minler kardeştirler."Hucurât Sûresi, 49:10.


dipnotlar (1041.-1043.sayfalar)

1 Her türlü musîbet karşısında söylediğimiz söz şudur: "Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz." Bakara Sûresi, 2:156.

2 "O zaman annesinin hakkı üçte birdir." Nisâ Sûresi, 4:11.

3 "Eğer vârisler hem erkek, hem de kız kardeşler ise, erkeğe iki kız hissesi vardır." Nisâ Sûresi, 4:176.


dipnotlar (1044.-1046.sayfalar)

1 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

2 "O ne güzel dost ve O ne güzel yardımcıdır." Enfâl Sûresi, 8:40.

3 "Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, âlemlerin Rabbi olan Allah'a mahsustur." Fâtiha Sûresi, 1:2.

4 "Ey Peygamber, eğer insanlar senden yüz çevirirse, sen de ki: 'Allah bana yeter. Ondan başka ibâdete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûresi, 9:129.


dipnotlar (1047.-1049.sayfalar)

1 "Allah alışverişi helâl, fâizi ise haram kıldı." Bakârâ Sûresi, 2:275.

2 Alâuddîn el-Hindî, Kenzü'l-Ummâl: 14:271, hadis no: 33436.


dipnotlar (1053.-1055.sayfalar)

1 "Onun âilesine ve ashabına selâm olsun."

2 "Ey elbisesine bürünen!" Müzzemmil Sûresi, 1.

3 "Alimler peygamberlerin mirasçılarıdırlar." Buhari, İlim: 10; Ebû Dâvud, İlim: 1; İbn-i Mâce, Mukaddime: 17; Dârimî, Mukaddime: 32; Müsned: 5:196.

4 "Resûlüllah'ın ahlâkıyla ahlâklanınız."

5 "İsa'dan (a.s.) başka mehdi yoktur." el-Berzenci, el-İşâa' fi Eşrâti's-Sâa': s.112.

6 "Benden sonra hilâfet otuz sene devam edecektir." Müsned, 5:220, 221, 273; Ebû Davud, Sünnet: 8; Tirmizi, Fiten: 48.


dipnotlar (1056.-1058.sayfalar)

1Mülk Sûresi, 67:8.

2 "Onun ehl-i beytine selâm olsun."


dipnotlar (1059.-1061.sayfalar)

1 "Şeytan'ın ve siyâsetin şerrinden Allah'a sığınırım."

2 "Benden sonra hilâfet otuz sene sürecek, ondan sonra da saltanat şeklini alacak; ceberût ve fesâd-ı ümmet meydan alacak." Müsned, 5:220, 221, 4:273; Kadı Iyâz, eş-Şifâ, 1:340.

3 "Allah'a hamd olsun ki, bu Rabbimin bir ihsânıdır."


dipnotlar (1062.-1064.sayfalar)

1 "Ve Allah sana pek şerefli bir zaferle yardım etsin." Fetih Sûresi, 48:3.

2 "Biz sana ap açık bir fetih yolu açtık." Fetih Sûresi, 48:1.


dipnotlar (1068.-1070.sayfalar)

1 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

2 Biz her türlü musîbet karşısında şöyle deriz: "Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz. (Bakara Sûresi, 2:156)".

3 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.


dipnotlar (1071.-1073.sayfalar)

1"Belki sevmediğiniz şey hakkınızda hayırlıdır." Bakara Sûresi, 2:216.


dipnotlar (1074.-1076.sayfalar)

1 "İşlerin en hayırlısı zorlu olanıdır."

2 "Gerçekten zorlukla beraber bir kolaylık vardır." İnşirah Sûresi, 94:6.


dipnotlar (1077.-1079.sayfalar)

* Hüsrev, Refet, Tahirî, Feyzi, Sabri.


dipnotlar (1080.-1082.sayfalar)

1 Kadere inanan kederden kurtulur.

* Bu yazı, Afyon Hapsinde mevkuf iken Hz. Üstadımızın izniyle avukatları tarafından kaleme alınarak mezkûr makamata gönderilmiştir.

Sungur


dipnotlar (1083.-1085.sayfalar)

1 Bizim için Cenab-ı Hakk'ın seçtiği daha hayırlıdır.

2 Her türlü noksandan münezzeh olan Allah'ın adıyla. Allah'ın selâmı, rahmeti ve bereketi daima sonsuza kadar üzerinize olsun. Allah her iki dünyada da selâmet ihsan etsin.

3 Alâuddîn el-Hindî, Kenzü'l-Ummâl: 14:271, hadis no: 33436.

4 "Böylece onların üzerine bir zillet ve yoksulluk damgası vuruldu." Bakara Sûresi; 2:61.

5 Her türlü noksandan münezzeh olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.

6 Allah'ın selâmı, rahmeti ve bereketi daima ebede kadar üzerinize olsun.

7 Cenab-ı Hakk'ın kullarını sevkettiği her şey hayırlıdır.


dipnotlar (1086.-1088.sayfalar)

1Buhari, Fadlu Leyleti'l-Kadri: 2, 3, Teheccüd: 21; Müslim, Siyâm: 207-219.

2 Zümer Sûresi, 39:18.


dipnotlar (1089.-1091.sayfalar)

1 "Nûn. Yemin olsun kaleme ve yazdıklarına." Kalem Sûresi, 68:1.

2 Cenab-ı Hakk'ın kullarını sevk ettiği her şey hayırlıdır.


dipnotlar (1092.-1094.sayfalar)

1 "De ki: O Allah birdir." İhlâs Sûresi, 112:1.

2 Ondan başka İlâh yoktur.


dipnotlar (1104.-1106.sayfalar)

1 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

2Allah bana yeter. Ondan başka ibâdete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûseri, 9:129.


dipnotlar (1110.-1112.sayfalar)

1 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.


dipnotlar (1116.-1118.sayfalar)

1 "Rahman ve Rahîm olan Allah'ın adıyla. Ve Ondan yardım diliyoruz."

2 "Allah'dan başka ibadete lâyık hiçbir ilâh yoktur. Onun hiçbir şeriki yoktur. Mülk umumen Onundur. Hamd ve senâ, medih ve minnet Ona mahsustur. Hayatı veren ve hayatı rızık ile devam ettiren Odur. Ölümü veren de Odur. O kendisine asla ölüm ârız olmayan Hayy-ı Ezelîdir. Bütün hayır Onun elindedir. O her şeye hakkıyla kadirdir. Herşeyin ve herkesin dönüşü de Onadır." Kaynaklar için Bknz: 20.Mektub.

3 "Allah'tan başka ibadete lâyık hiçbir ilâh yoktur."

4 "O birdir."

5 "Onun hiçbir şeriki yoktur."

6 "De ki: Eğer onların dedikleri gibi, Allah ile beraber başka ilâhlar da bulunsaydı, Arşın sahibi olan Allah'a üstün gelmek için elbette bir yol ararlardı." İsrâ Sûresi, 17:42.

7 "Mülk umumen Onundur."

8 "Hamd ve senâ, medih ve minnet Ona mahsustur."

9 "Hayatı veren ve hayatı rızık ile devam ettiren Odur."

10 "Ölümü veren de Odur."

11 "O, kendisine asla ölüm ârız olmayan Hayy-ı Ezelîdir."

12 "Bütün hayır Onun elindedir."


dipnotlar (1119.-1121.sayfalar)

1 "Neredeyse öfkeden parçalanacak!" Mülk Sûresi, 67:8.

2 "O herşeye hakkıyla kadirdir."

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

4 Rahman ve Rahîm olan Allah'ın adıyla."

5 "Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Allah'a mahsustur." Fâtiha Sûresi, 1:2.

6 "Âlemlerin Rabbi."

7 "O Rahmandır; rahmeti bütün varlıkları kuşatır ve bütün yaratıklarının her türlü rızkını merhametle yetiştirir." Fâtiha Sûresi, 1:3.


dipnotlar (1122.-1124.sayfalar)

1 "O hesap gününün sahibidir." Fâtiha Sûresi, 1:4.

2 "Ancak Sana kullak eder, ancak Senden yardım isteriz." Fatiha Sûresi, 1:5.

3 "Bugün senin cesedini kurtaracağız." Yûnus Sûresi, 10:92.

4 "Ancak Sana ibadet eder, ancak Senden yardım isteriz." Fâtiha Sûresi, 1:5.

5 "Ancak Senden yardım isteriz."

6 "Bizi doğru yola ilet." Fâtiha Sûresi: 1:6.

7 "Kendilerine nimet ve ihsanda bulunduğun peygamberlerinin ve onlara tâbi olan sâlih kullarının yoluna ilet." Fâtiha Sûresi, 1:7.

8 "Kendilerine."

9 "Peygamberler, sıddıklar, şehidler ve sâlih kimseler..." Nisâ Sûresi, 4:69.

10 "Gazabına uğrayanların ve sapıtmış olanların yoluna değil." Fâtiha Sûresi, 1:7.


dipnotlar (1125.-1127.sayfalar)

1 "Kendilerine nimet ve ihsanda bulunduğun peygamberlerinin ve onlara tâbi olan sâlih kullarının yoluna ilet-gazabına uğrayanların ve sapıtmış olanların yoluna değil." Fâtiha Sûresi, 1:7.

2 "İbadet ediyoruz... Yardım diliyoruz..."

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

4 "Rahman ve Rahîm olan Allah'ın adıyla."

5 "Allah'ın yardımıyla."

6 "Allah'tan başka hiçbir ilâhın olmadığına şehadet ederim."

7 "Ve Muhammed'in (a.s.m.) Allah'ın Resûlü olduğuna şehâdet ederim."

8 "Bütün dinlere üstün kılmak üzere Resulünü hidâyet ve hak din ile gönderen Odur. Buna şâhit olarak Allah yeter.
Muhammed Allah'ın Resulüdür. Onunla beraber olanlar da kâfirlere karşı şiddetli, kendi aralarında ise pek merhametlidirler." Fetih Sûresi, 48:28-29.

9 "Eğer sen olmasaydın kâinatı yaratmazdım." Hadis-i Kudsî, Keşfü'l-Hafâ, 2:164.

10 Bir şeye sebep olan onu yapan gibidir.

11 Ümmîliğiyle beraber en ekmel bir din ve İslâmiyet ve şeriatla ve en kavî bir iman ve itikad ve ibadetle ve en yüksek bir dâvet ve münacat ve duâ ile ve en eamm bir tebliğ ve misli görülmemiş harika ve müsmir, en etemm bir metanetle def'aten zuhurunun şehadetiyle, Muhammed Allah'ın resulüdür ve Sâdıku'l-Va'di'l-Emîndir.

12 Ey Peygamber, Allah'ın selâmı rahmeti ve bereketi üzerine olsun.

13 Bütün hakaik-i imaniyenin onu tasdikinin şehadetiyle.

14 Binler mucizatı ve kemâlâtı ve yüksek ahlâkıyla beraber zâtının (aleyhissalâtü vesselâm) şehadetiyle.

15 "Ay yarıldı." Kamer Sûresi, 54:1.

16 "Attığın zaman sen atmadın, ancak Allah attı." Enfâl Sûresi, 8:17.


dipnotlar (1128.-1130.sayfalar)

1 Had ve hesaba gelmeyen hakikat ve burhanlarıyla beraber Kur'ân'ın şehadetiyle.

2 İşaretlerinin kudsiyetiyle Cevşen'in, delillerinin kuvvetiyle Risale-i Nur'un, tevatür kuvvetindeki irhasatlarıyla mâzinin, binler hâdise ve mucizesini tasdikiyle istikbalin şehadetiyle.

3 Kuvvetli yakînleriyle ve onu hakkalyakîn derecesinde tasdikleriyle Ehl-i Beytinin, kemâl-i imanları ve aynelyakîn derecesinde onu tasdikleriyle Ashabının, kuvvetli tahkikatları ve ilmelyakîn derecesinde onu tasdikleriyle asfiyanın, kat'î keşfiyat ve müşahedatlarıyla onun risaletinde ittifak eden aktâbın şehadetiyle.

4 "Ümmetimin alimleri, İsrâiloğullarının peygamberleri gibidir." Aclûnî, Keşfü'l-Hafâ: 2:64; Tecrîd-i Sarîh Tercemesi: 1:107 (Diyânet İşleri Yayınları).

5 Geçmiş asırlardaki kâhinler ve hâtifler ve âriflerden tevatürle nakledilen müjdelerin, semâvî kitaplarda müşahede edilen sair nebî ve resullerin müjdelerinin, ve o peygamberlerin (aleyhimüsselâm), mukaddes kitaplarda Muhammed Aleyhissalâtü Vesselâma şehadet edip onun geleceğini tebşir etmelerinin şehadetiyle.

6 Kâinatın, gayeleri ve onda tezahür eden makasıd-ı İlâhiye ile onun hakkaniyetine şehadetiyle. Çünkü kâinatın yaratılışındaki gayeler ve makasıd-ı İlâhiye, kıymetini bulup vazifelerini yerine getirmesi, hüsün ve kemâlinin ortaya çıkması ve hakikatlerindeki hikmetlerin tahakkuk etmesi, insanlar içinde peygamberlerin gönderilmesine, bilhassa risalet-i Muhammediyeye mütevakkıftır. Zira bütün bunları en zahir şekilde gösteren ve bu gayelerin en etemm medarı olan, odur. Eğer risalet-i Muhammediye olmasaydı, bu mükemmel kâinat ve bu sermedî mânâlar sahibi kitab-ı kebir, hebâen mensur gidecek, mânâsız kalacak ve kemâlâtı sukut edecekti ki, bu da pek çok cihetlerden muhaldir.


dipnotlar (1131.-1133.sayfalar)

1 Kâinat Sahibi ve Hâlıkı ve Mutasarrıfının, Rahmâniyet ef'âli ve rububiyet icraatıyla, risalet-i Muhammediyeye şehadeti. Meselâ Kur'ân-ı Mu'cizü'l-Beyanı ona indirmek ve onun elinde envâ-ı mucizatı izhar etmek ve her türlü halinde onu himaye ve muvaffak ederek onun dinini bütün hakikatleriyle beraber idame ettirmek ve onun makam-ı hürmet ve şerefini yüceltmek ve ona bilmüşahede bütün mahlûkatın üzerinde makam vermek gibi Rahmâniyet fiilleri ve onun risaletini kâinatına mânevi bir güneş yapmak ve onun dinini, kullarının kemâlâtına bir fihriste yapmak ve onun hakikatini, ulûhiyetinin tecelliyatına câmi bir ayna yapmak ve bu kâinatta mahlûkatın vücudu için rahmet ve hikmet ve adaletin lüzumu ve gıda ve su ve hava ve ışığın zarureti derecesinde zarurî vazifelerle onu tavzif etmek gibi rububiyet fiilleriyle, bu Kâinat Sahibi, onun hakkaniyetine şehadet eder.

2 "Allah'tan başka ilâh olmadığına şehadet ederim."

3 "Ve Muhammed (a.s.m.) Allah'ın resulü olduğuna şehadet ederim."

4 Allahım, ona ve âl ve ashabına, okunan ve yazılan bütün Kur'ân harfleri adedince salât ve selâm et.

5 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

6 "Rahman ve Rahîm olan Allah'ın adıyla. Ve Ondan yardım isteriz."

7 "Allah göklerin ve yerin nûrudur. Onun nûrunun misâli, bir lâmba yuvası gibidir ki, onda bir kandil vardır. Kandil de cam fânus içindedir. Cam fânus ise, inci gibi parlayan bir yıldıza benzer ki, mübârek bir ağacın (yakıtından) tutuşturulmuştur." Nur Sûresi, 24:35.

8 "Yahut onların amelleri, derin bir denizin karanlıklarına benzer ki, o denizi üst üste dalgalar kaplamıştır." Nur Sûresi, 24:40.

9 "Gazabına uğrayanların ve sapıtmış olanların yoluna değil." Fâtiha Sûresi, 1:7.

10 "Yahut onların amelleri, derin bir denizin karanlıklarına benzer." Nur Sûresi, 24:40.

11 "Kendilerine nimet ve ihsanda bulunduğun peygamberlerinin ve onlara tâbi olan sâlih kullarının yoluna ilet." Fâtiha Sûresi, 1:7.

12 "Göklerin ve yerin Rabbi." Ra'd Sûresi, 13:16.

13 "Üzerinde gezin ve Allah'ın verdiği rızıktan yiyin diye, yeryüzünü sizin emrinize veren Odur." Mülk Sûresi, 67:15.


dipnotlar (1134.-1136.sayfalar)

1 "Allah göklerin ve yerin nurudur." Nur Sûresi, 24:35.

2 "Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur." Fâtiha Sûresi, 1:2.

3 "Hiçbir canlı yoktur ki, Allah onu alnından tutup kudretine boyun eğdirmiş olmasın." Hûd Sûresi, 11:56.

4 "Yeryüzünde yürüyen ve kendi rızkını yüklenemeyen nice canlının ve sizin rızkınızı Allah verir." Ankebut Sûresi, 29:60.

5 "And olsun ki Biz Âdemoğullarına ikramda bulunduk." İsrâ Sûresi, 17:70.

6 "İhlâs ile kulluk edenler, nimetlerle dolu Cennet içindedir." İnfitar Sûresi, 82:13.

7 "Allah göklerin ve yerin nûrudur." Nur Sûresi, 24:35.

8 "And olsun ki dünya semâsını Biz kandillerle süsledik." Mülk Sûresi, 67:5.

9 "Üstlerindeki göğe bakmazlar mı, onu nasıl binâ edip süsledik." Kaf Sûresi, 50:6.

10 "Bundan başka semâya da iradesini yöneltti ve gökleri yedi tabaka olarak tanzim etti." Bakara Sûresi, 2:29.

11 "Kendilerine nimet ve ihsanda bulunduğun peygamberlerinin ve onlara tâbi olan sâlih kullarının yoluna ilet." Fâtiha Sûresi, 1:7.

12 "Yahut onların amelleri, derin bir denizin karanlıklarına benzer." Nur Sûresi, 24:40.

13 "Rahman ve Rahîm olan Allah'ın adıyla."

14 "De ki: Hamd olsun o Allah'a ki evlât edinmekten münezzehtir, mülkünde ortağı bulunmaz ve hiçbir şeyden de âciz değildir ki yardımcıya ihtiyacı olsun. Ve hürmet ve tâzim ile Onun yüceliğini an." İsrâ Sûresi, 17:111.

15 Allah, ilim ve kudretiyle herşeyden büyüktür. Zira O, zâtının lâzımı olan muhit ilmiyle herşeyi her şe'niyle bilir. Öyle bir ilmin herşeye taallûku lâzımdır ve hiçbir şeyin ondan gizlenmesi mümkün değildir. Çünkü huzur ve şuhud ve nuranî ihata vardır; vücut umumiyeti istilzam eder ve nur-u ilmin bütün âlem-i vücuda ihatası vardır.
Evet, mevcudatta müşahede edilen mizanlı intizamlar ve nizamlı ittizanlar, kasdî hikmet-i âmme ve mahsus inâyât-ı şâmile, muntazam kazâlar ve müsmir kaderler, muayyen eceller ve mukannen erzaklar, düsturlarının sağlamlığıyla kâinattaki fenleri netice veren itkanat ve herşeyi süslendiren ihtimamat ile suhulet-i mutlaka içindeki kemâl-i intizam ve insicam ve ittisak ve ittikan ve ittizan ve imtiyaz-ı mutlaka, herşeyi bilen bir Allâmü'l-Guyûbun ihata-i ilmiyesine delâlet eder. "Yaratan bilmez olur mu? Onun ilmi herşeyin inceliklerine nüfuz eder ve O herşeyden hakkıyla haberdardır" (Mülk Sûresi, 67:14)
İnsanın hüsn-ü san'atının onun şuuruna delâletiyle, hilkat-i insanın ilm-i Hâlıka delâleti arasındaki nisbet, karanlık gecedeki yıldız böceğinin ışıkçığının, günün ortasında yeryüzünde parlayan güneşin şâşaasına nisbeti gibidir.

16 "Bütün tahiyyeler, bütün mübarekler, bütün salâvat ve duâlar ve bütün kelimat-ı tayyibe Allah'a mahsustur." Buhari, Ezân: 148, 150, el-Amel Fi's-Salât: 4, İsti'zân: 3, 28, Da'avât: 16, Tevhîd: 5; Müslim, Salât: 56, 60, 62; Ebû Dâvud, Salât: 178; Tirmizî, Salât: 100, Nikâh: 17; Nesâî, Tatbîk: 23, Sehv: 41, 43-45, 56, 100-104; İbn-i Mâce, İkâme: 24; Nikâh: 19; Dârimî, Salât: 84, 92; Muvatta', Nidâ': 53, 55; Müsned, 1:292, 376, 382... 4:409.


dipnotlar (1140.-1142.sayfalar)

1 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.


dipnotlar (1143.-1145.sayfalar)

1 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.


dipnotlar (1146.-1148.sayfalar)

1 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

3 Allah'ım! Âlemlere rahmet olarak gönderdiğin zata salât ve selam et. Hamd âlemlerin Rabbine mahsustur.

4 "Her türlü noksandan uzak olan Allah'ın adıyla. Kâinatta hiç bir şey yoktur ki Onu tesbih etmesin.
Allah'ın selâmı, rahmeti ve bereketi dâima ebediyete kadar üzerinize olsun."


dipnotlar (1149.-1151.sayfalar)

1 "Onlar dünya hayatını seve seve âhirete tercih ederler." İbrahim Sûresi, 14:3.

2 Kâinatta hiçbir şey yoktur ki Allah'ı hamd ile tesbih etmesin.

3 Her türlü noksandan uzak olan Allah'ın adıyla.

4 "Yaş ve kuru ne varsa ap açık bir kitapta yazılmıştır." En'âm Sûresi, 6:59.


Türkçe İçindekiler (Şualar)

ŞUALAR
İÇİNDEKİLER
1. Şua
2. Şua
3. Şua
4. Şua
5. Şua
6. Şua
7. Şua
8. Şua
9. Şua
10. Şua
11. Şua
12. Şua
13. Şua
14. Şua
15. Şua


EK - 4. Şua, 5. Bab

Yirmi Dokuzuncu Lem'a

c29153.gif (5037 bytes)
c29154.gif (6169 bytes)
c29155.gif (5493 bytes)
c29156.gif (6252 bytes)

c29157.gif (5555 bytes)

c29158.gif (6595 bytes)
c29159.gif (6670 bytes)
c29160.gif (5978 bytes)
c29161.gif (6178 bytes)

c29162.gif (6805 bytes)
c29163.gif (6503 bytes)
c29164.gif (5838 bytes)
c29165.gif (5844 bytes)
c29166.gif (6830 bytes)

c29167.gif (6893 bytes)
c29168.gif (5281 bytes)
c29169.gif (6865 bytes)
c29170.gif (6091 bytes)
c29171.gif (5257 bytes)

c29172.gif (7169 bytes)
c29173.gif (6500 bytes)
c29174.gif (5005 bytes)
c29175.gif (6364 bytes)
c29176.gif (6645 bytes)

c29177.gif (6314 bytes)
c29178.gif (5487 bytes)

BEŞİNCİ BAB

hasbuna.gif (597 bytes) mertebelerine dair HAŞİYE 1 Beş Nüktedir.

BİRİNCİ NÜKTE

Bu kelâm, acz-i beşer marazına ve fakr-ı insan hastalığına mücerreb bir devadır. Allah bize yeter; O ne güzel vekildir.HAŞİYE 2

O Mûcid, Mevcud-u Bâkî olduğundan, mevcudatın zevâlinde bir beis yoktur. Çünkü mahbubun vücudu daimîdir.

O Sâni ve Fâtır-ı Bâkî olduğundan, masnuâtın zevâli hüznü mucip değildir. Çünkü medâr-ı muhabbet olan, onların Sâniinin esmâ ve sıfâtı bâkîdir.

O Melik ve Mâlik-i Bâkî olduğundan, mülkün zevâl ve gidiş gelişlerle yenilenmesinde mucib-i teessüf bir hal yoktur.

O Şâhid ve Âlim-i Bâkî olduğundan, sevilen şeylerin dünyadan kaybolup gitmeleri tahassüre sebebiyet vermez. Çünkü o mahbubatın vücudu, Şahid-i Ezelînin daire-i ilminde ve nazarında beka bulmaktadır.

O Sahib ve Fâtır-ı Bâkî olduğundan, güzel şeylerin zevâli keder vermez. Çünkü onların güzelliklerinin menşei olan Fâtırlarının esmâsı bâkîdirler.

O Vâris ve Bâis-i Bâkî olduğundan, ahbâbın firakından âh ü vâh etmek gerekmez. Çünkü bütün onlar kendisine dönen ve onları tekrar diriltecek olan Zât Bâkîdir.

O Cemîl ve Celîl-i Bâkî olduğundan, güzel şeylerin zevâliyle mahzun olmak gerekmez. Çünkü o güzeller, güzel olan Esmânın aynalarıdırlar; Esmâ ise, aynaların zevâlinden sonra, kendi güzellikleriyle beraber bâkîdir.

O Mâbud ve Mahbub-u Bâkî olduğundan, mecazî mahbupların zevâlinden elem çekilmez. Çünkü Mahbub-u Hakikî bâkîdir.

O Rahmân, Rahîm, Vedûd ve Raûf-u Bâkî olduğundan, zâhirî nimet verici ve şefkat edicilerin zeval bulmasının ehemmiyeti yoktur; onlar için gam çekilmez ve ye'se düşülmez. Çünkü rahmet ve şefkati herşeyi ihâta eden Zât bâkîdir.

O Cemîl, Lâtif ve Atûf-u Bâkî olduğundan, lütuf ve şefkat sahiplerinin zevâli azap sebebi olmadığı gibi, ehemmiyet dahi verilmez. Çünkü onların hepsine bedel olan ve bütün bunlar, Onun tecelliyâtından birtek tecellînin yerini tutamayan Zât bâkîdir.

Onun, bütün bu sıfatlarıyla beraber bâkî oluşu, dünyadaki herbir ferdin fenâ ve zeval bulan her nevi mahbubuna bedeldir. Allah bize yeter; O ne güzel vekildir.

Evet, dünyanın ve içindekilerin bekası için, onun Mâlikinin ve Sâniinin ve Fâtırının bekası bana yeter.

İKİNCİ NÜKTE

Beka için Allah bana yeter.HAŞİYE 1 Çünkü O benim bâkî olan İlâhım ve bâkî olan Hâlıkım HAŞİYE 2 ve bâkî olan Mûcidim ve bâkî olan Fâtırım ve bâkî olan Mâlikim ve bâkî olan Mâbudum ve bâkî olan Bâisimdir. Öyleyse, benim vücudumun zevâlinde beis yok, hüzün yok, teessüf yok, tahassür yoktur. Zira benim Mûcidim bâkîdir ve Onun esmâsıyla icadı dahi bâkîdir. Benim şahsımdaki vasıflar dahi, Onun bâkî olan isimlerinden bir ismin bir şuâsından başka birşey değildir. O sıfatlar, Hâlıkının daire-i ilminde mevcut ve nazar-ı şuhudunda bâkî olduğundan, onlar zeval ve fenâya gitmekle idam olmuyorlar.

Kezâ, bâkî olan İlâhımın bâkî isminin benim mahiyetimin aynasındaki şuâsının bâkî olduğuna; benim mahiyetimin hakikatinin dahi o ismin bir gölgesinden başka birşey olmadığına; ve o ismin, benim mahiyetimin aynasında temessülü sırrıyla, benim hakikatim dahi bizzat mahbup değil, onda olan ve onda bâkî kalan şeylerin çeşit çeşit bekalar olması hasebiyle mahbup olduğuna dair ilmim ve iz'ânım ve şuurum ve imanım, beka ve lezzet-i beka itibarıyla bana yeter.

ÜÇÜNCÜ NÜKTE HAŞİYE 3

Allah bize yeter; O ne güzel vekildir. Zira O öyle bir Vâcibü'l-Vücuddur ki, bu mevcudat-ı seyyâle Onun icad ve vücudunun tecelliyatına birer mazhardan başka birşey değildir. Onunla ve Ona intisapla ve Onun marifetiyle, hadsiz envâr-ı vücut hasıl olur. Ona iman ve intisap olmazsa, had ve hesaba gelmeyen adem zulümatı ve firak elemleri ortaya çıkar.

Bu mevcudat-ı seyyâle ancak birer aynadır ve zeval, fenâ ve bekalarında taayyünat-ı itibariyelerinin değişmesiyle altı cihetten teceddüde mazhardır.

Birincisi: Güzel mânâlarının ve misalî hüviyetlerinin bekası.

İkincisi: Suretlerinin elvah-ı misaliyede bâkî kalması.

Üçüncüsü: Uhrevî semerelerinin bekası.

Dördüncüsü: Onun için bir nevi vücut demek olan, elvâh-ı mahfuzada mütemessil Rabbânî tesbihatının bekası.

Beşincisi: Meşâhid-i ilmiye ve menâzır-ı sermediyede bekası.

Altıncısı: Eğer zîruhlardan ise ruhunun bekası.HAŞİYE 4 Zira onun mevtinde, fenâsında, zevâlinde, ademinde, zuhurunda ve sönüp gitmesindeki muhtelif keyfiyet ve vazifeleri, esmâ-i İlâhiyenin mukteziyatını izhar etmekten ibarettir. Bu vazife sırrıdır ki, mevcudatı, gayet sür'atle mevt ve hayat, vücut ve adem dalgaları arasında gayet sür'atle cereyan eden bir sel haline getirmiştir. Kâinattaki faaliyet-i daimenin ve hallâkıyet-i müstemirrenin tezahürü, işte bu vazife sırrından neş'et eder.

Öyleyse, ben ve herbir fert, "Allah bize yeter; O ne güzel vekildir" demeliyiz. Yani, Vâcibü'l-Vücudun âsârından bir eser olmak bana vücut olarak yeter. Surî ve akîm bir vücutta milyonlar sene geçirmektense, böyle mazhar ve münevver bir vücutta bir ân-ı seyyâle bana kâfidir.

Evet, intisab-ı imanî sırrıyla bir dakikalık vücut, intisab-ı imanîden mahrum binlerce seneye mukabil gelir. Hattâ o bir dakika, merâtib-i vücut itibarıyla diğer binler seneden daha etem ve daha geniştir.

Kezâ, semâda azameti ve arzda âyetleri görünen ve gökleri ve yeri altı günde yaratan Zâtın san'atı olmam, bana vücut ve kıymet-i vücut itibarıyla yeter.

Kezâ, semâyı kandillerle süsleyip nurlandıran ve zemini çiçeklerle göz kamaştırıcı bir şekilde tezyin eden Zâtın masnuu olmam, bana vücut ve kemâl-i vücut itibarıyla yeter.

Kezâ, kâinat bütün kemâlât ve mehasiniyle Onun kemâl ve cemâline nisbetle bir zayıf gölgeden ve Onun âyât-ı kemâlinden ve işarat-ı cemâlinden ibaret olan Zâtın mahlûku ve memlûkü ve abdi olmam, bana fahr ve şeref için yeter.

Kezâ, had ve hesaba gelmeyen nimetlerini kâf ve nun arasındaki lâtif sandukçalarda iddihar eden ve milyonlarla kantarı tohum ve çekirdek denilen bir avuç dolusu lâtif sandukçalarda kudretiyle toplayan Zât, herşey için bana yeter.

Kezâ, bütün cemal ve ihsan sahipleri yerine, bana o Cemîl ve Rahîm olan Zât yeter ki, bu güzel masnuat, mevsimlerin ve asırların ve dehirlerin müruruyla Onun envar-ı cemâlini tazelendirmek için fenâya mazhar olan aynalardan başka birşey değildir; ve bu bahar ve yaz mevsimlerinde tekrarlanan nimetler ve birbirini takip eden meyveler, mahlûkatın ve günlerin ve senelerin gelip geçmesiyle Onun daimî nimetlerinin teceddüdü için mazharlardan ibarettir.

Kezâ, Hâlık-ı Mevt ve Hayatın esmâsının cilvelerine bir harita ve fihriste ve fezleke ve mizan ve mikyas olmam, bana hayat ve mahiyet-i hayat itibarıyla yeter.

Kezâ, bütün Esmâ-i Hüsnânın müsemmâsı olan Fâtırımın şuûnât-ı zâtiyesine hayatımın mazhariyeti sırrıyla, kalem-i kudretle yazılan ve o Kadîr-i Mutlak ve Hayy-ı Kayyûmun esmâsını gösterip anlatan bir kelime olmam, hayat ve vazife-i hayat itibarıyla bana yeter.

Kezâ, beni, hedâyâ-yı rahmetinin müzeyyenatını muhtevî vücut hullemin ve fıtrat kaftanımın ve muntazam hayat gerdanlığımın murassaatıyla tezyin eden Hâlıkımın esmâsının cilveleriyle süslenerek kardeşlerim olan mahlûkata ilân ve teşhirim ve Hâlık-ı Kâinatın nazar-ı şuhuduna ilân ve izharım, hayat ve hukuk-u hayat itibarıyla bana yeter.

Kezâ, hukuk-u hayatım itibarıyla, zîhayatların Vâhib-i Hayata olan tahiyyatlarını fehmetmem ve onlara şahit olup şahitlik etmem bana yeter.

Kezâ, Sultan-ı Ezelîmin nazar-ı şuhuduna arz olunmanın şuur ve imanında olarak Onun cevâhir-i ihsânâtının murassaatıyla süslenip güzelleşmem, hayatımın hukuku olarak bana yeter.

Kezâ, Onun mahlûku ve masnuu ve mahlûku olduğuma ve Ona muhtaç bulunduğuma ve Onun, hikmetine ve rahmetine lâyık bir surette beni terbiye eden ve bana lütufta bulunup nimetlerini ihsan eden Hâlık-ı Rahîmim ve Rabb-i Kerîmim olduğuna dair iz'ânım ve şuurum ve imanım, hayat ve lezzet-i hayat itibarıyla bana yeter.

Kezâ, acz-i mutlak ve fakr-ı mutlak ve za'f-ı mutlakımın misaliyle o Kadîr-i Mutlakın meratib-i kudretine ve o Rahîm-i Mutlakın derecat-ı rahmetine ve o Kaviyy-i Mutlakın tabakat-ı kuvvetine mikyas teşkil etmem, hayat ve kıymet-i hayat itibarıyla bana yeter.

Kezâ, cüz'î ilim, irade ve kudret gibi sıfatlarımın cüz'îliğinin mâkesiyetiyle Hâlıkımın muhit sıfatlarını fehmetmem bana yeter. Nitekim benim cüz'î ilmimin mizanıyla Onun muhit ilmini fehmederim.

Hâkezâ, benim İlâhımın Kâmil-i Mutlak olduğuna ve kâinatta kemâlât olarak ne varsa Onun kemâlinin âyetlerinden bir âyet ve Onun kemâlinin işaretlerinden bir işaret olduğuna dair ilmim, kemal olarak bana yeter.

Kezâ, nefsimde kemâlât olarak iman-ı billâh bana yeter; çünkü beşer için iman bütün kemâlâtın menbaıdır.

Kezâ, muhtelif cihazatımın lisanıyla istenilen envâ-ı hâcâtımın hepsi için, bütün Esmâ-i Hüsnânın müsemmâsı olan, beni yediren ve içiren ve terbiye ve tedbir eden ve benimle konuşan, celâli herşeyden nihayetsiz derecede yüce olan ve lütuf ve ihsanı herşeyi kuşatan İlâhım ve Rabbim ve Hâlıkım ve Musavvirim bana yeter.

DÖRDÜNCÜ NÜKTE

Benim suretimi ve emsalim olan zîhayatların suretlerini basit bir sudan lâtif san'atıyla ve herşeye nüfuz eden kudreti ve hikmetiyle ve herşeyi her şe'niyle ihata eden rububiyetiyle açan Zât, bütün metalibim için bana yeter.

Kezâ, beni inşa eden, kulağımı ve gözümü açan, cismime lisanımı ve kalbimi derc eden, vücuduma ve cihazatıma, rahmet hazinelerinin çeşit çeşit müddeharatını tartacak hesapsız mizanlar yerleştiren ve kezâ lisanıma ve kalbime ve fıtratıma, esmâsının çeşit çeşit definelerini anlamaya yarayacak hesapsız hassas âletler yerleştiren Zât, benim bütün makasıdıma yeter.

Kezâ, bana bütün enva-ı nimetini ihsas etmek ve ekser tecelliyat-ı esmâsını tattırmak için, celîl ulûhiyetiyle ve cemîl rahmetiyle ve kebîr rububiyetiyle ve kerîm re'fetiyle ve azîm kudreti ve lâtif hikmetiyle benim küçük ve hakir şahsımda ve zayıf ve fakir vücudumda bu âzâ ve âlâtı ve bu cevârih ve cihazatı ve bu havâss ve hissiyatı ve bu letaif ve maneviyatı derc eden Zât bana yeter.

BEŞİNCİ NÜKTE

Ben ve herbir fert, halen ve kàlen, müteşekkir ve müftehir olarak, şöyle demeliyiz:

Beni halk eden ve adem zulmetinden çıkararak bana vücut nurunu in'âm eden Zât bana yeter.

Kezâ, sahibine herşeyi veren ve onun elini herşeye uzatan hayat nimetini bana bağışlayarak beni hayat sahibi yapan Zât bana yeter.

Kezâ, insanı, âlem-i kebîrden mânen daha büyük bir küçük âlem yapan insaniyet nimetini bana bağışlayarak beni insan yapan Zât bana yeter.

Kezâ, dünya ve âhireti nimetlerle dolu iki sofra haline getirerek iman eliyle mü'mine takdim eden iman nimetini bana bağışlayarak beni mü'min yapan Zât bana yeter.

Kezâ, beni habibi olan Muhammed Aleyhissalâtü Vesselâmın ümmeti yaparak, imanda bulunan ve bütün kemâlât-ı beşeriye meratibinin fevkinde olan muhabbet ve mahbubiyet-i İlâhiye nimetini bana bağışlayan ve bu muhabbet-i imaniye ile, mü'minin istifadesini imkân ve vücub dairelerinin nihayetsiz müştemilâtına kadar genişleten Zât bana yeter.

Kezâ, beni câmid kılmayıp, hayvan yapmayıp, dalâlette bırakmayarak, cins ve nevi ve din ve iman itibarıyla mahlûkatının pek çoğundan üstün kılan Zât bana yeter ki, hamd de Ona, şükür de Ona mahsustur.

Kezâ, "Ne yere, ne de göğe sığmadım; Ben bir mü'min kulumun kalbime sığdım" meâlindeki hadisin sırrıyla, yani, bütün kâinatta tecellî eden esmâ-i İlâhiyenin bütün tecelliyatına insanın câmi bir mazhar olması sırrıyla, kâinata sığmayan bir nimeti bana bağışlayarak beni esmâsının tecelliyatına câmi bir mazhar yapan Zât bana yeter.

Kezâ, bende bulunan mülkünü muhafaza etmek üzere benden satın alarak sonra bana iade eden ve karşılığında bize Cenneti veren Zât bana yeter. Vücudumun zerrelerinin zerrât-ı kâinatla darbı adedince Ona şükür ve hamd olsun.

Hasbî Rabbî Cellallah.
Nûr Muhammed Sallallah.
Lâilâhe illallah.
Hasbî Rabbî Cellallah.
Sirru kalbî zikrullah.
Zikrü Ahmed Sallallah.
Lâilâhe illallah.


EK - 14. Şua, 16. Mektup

On Altıncı Mektup

ON ALTINCI MEKTUP

2

Şu Mektup 3 [image] sırrına mazhar olmuş, şiddetli yazılmamış.

Çoklar tarafından sarihan ve mânen gelen bir suale cevaptır. Şu cevabı vermek benim için hoş değil; arzu etmiyorum. Herşeyimi Cenâb-ı Hakkın tevekkülüne bağlamıştım. Fakat ben kendi halimde ve âlemimde rahat bırakılmadığım ve yüzümü dünyaya çevirdikleri için, Yeni Said değil, bilmecburiye Eski Said lisanıyla, şahsım için değil, belki dostlarımı ve Sözlerimi ehl-i dünyanın evham ve eziyetinden kurtarmak için, hakikat-i hali hem dostlarıma, hem ehl-i dünyaya ve ehl-i hükme beyan etmek için, Beş Noktayı beyan ediyorum.

BİRİNCİ NOKTA

Denilmiş: "Niçin siyasetten çekildin, hiç yanaşmıyorsun?"

Elcevap: Dokuz on sene evveldeki Eski Said, bir miktar siyasete girdi. Belki siyaset vasıtasıyla dine ve ilme hizmet edeceğim diye beyhude yoruldu. Ve gördü ki, o yol meşkûk ve müşkülâtlı ve bana nisbeten fuzuliyâne, hem en lüzumlu hizmete mâni ve hatarlı bir yoldur. Çoğu yalancılık; ve bilmeyerek ecnebî parmağına âlet olmak ihtimali var.

Hem siyasete giren, ya muvafık olur veya muhalif olur. Eğer muvafık olsa, madem memur ve meb'us değilim; o halde siyasetçilik bana fuzulî ve mâlâyâni birşeydir. Bana ihtiyaç yok ki beyhude karışayım. Eğer muhalif siyasete girsem, ya fikirle veya kuvvetle karışacağım. Eğer fikirle olsa, bana ihtiyaç yok. Çünkü mesâil tavazzuh etmiş; herkes benim gibi bilir. Beyhude çene çalmak mânâsızdır. Eğer kuvvetle ve hadise çıkarmakla muhalefet etsem, husulü meşkûk bir maksat için binler günaha girmek ihtimali var; birinin yüzünden çoklar belâya düşer. Hem on ihtimalden bir iki ihtimale binaen günahlara girmek, masumları günaha atmak vicdanım kabul etmiyor diye, Eski Said, sigara ile beraber gazeteleri ve siyaseti ve sohbet-i dünyeviye-i siyasiyeyi terk etti. Buna kat'î şahit, o vakitten beri, sekiz senedir birtek gazete ne okudum ve ne dinledim. Okuduğumu ve dinlediğimi, biri çıksın, söylesin. Halbuki, sekiz sene evvel, günde belki sekiz gazete Eski Said okuyordu. Hem beş senedir bütün dikkatle benim halime nezaret ediliyor. Siyasetvâri bir tereşşuh gören söylesin. Halbuki, benim gibi asabî ve "İnneme'l-hiyletü fî terki'l-hiyel" düsturuyla, en büyük hileyi hilesizlikte bulan pervâsız, alâkasız bir insanın, değil sekiz sene, sekiz gün bir fikri gizli kalmaz. Siyasete iştahı ve arzusu olsaydı, tetkikata, taharriyâta lüzum bırakmayarak, top güllesi gibi sadâ verecekti.

İKİNCİ NOKTA

Yeni Said niçin bu kadar şiddetle siyasetten tecennüb ediyor?

Elcevap: Milyarlar seneden ziyade olan hayat-ı ebediyeye çalışmasını ve kazanmasını, meşkûk bir iki sene hayat-ı dünyeviyeye lüzumsuz, fuzulî bir surette karışmayla feda etmemek için; hem en mühim, en lüzumlu, en saf ve en hakikatli olan hizmet-i iman ve Kur'ân için şiddetle siyasetten kaçıyor. Çünkü, diyor:

Ben ihtiyar oluyorum; bundan sonra kaç sene yaşayacağımı bilmiyorum. Öyleyse bana en mühim iş, hayat-ı ebediyeye çalışmak lâzım geliyor. Hayat-ı ebediyeyi kazanmakta en birinci vasıta ve saadet-i ebediyenin anahtarı imandır; ona çalışmak lâzım geliyor.

Fakat ilim itibarıyla insanlara dahi bir menfaat dokundurmak için şer'an hizmete mükellef olduğumdan, hizmet etmek isterim. Lâkin o hizmet, ya hayat-ı içtimaiye ve dünyeviyeye ait olacak. O ise elimden gelmez. Hem fırtınalı bir zamanda sağlam hizmet edilmez. Onun için, o ciheti bırakıp, en mühim, en lüzumlu, en selâmetli olan, imana hizmet cihetini tercih ettim. Kendi nefsime kazandığım hakaik-i imaniyeyi ve nefsimde tecrübe ettiğim mânevî ilâçları, sair insanların eline geçmek için, o kapıyı açık bırakıyorum. Belki Cenâb-ı Hak bu hizmeti kabul eder ve eski günahıma kefaret yapar. Bu hizmete karşı şeytan-ı racîmden başka hiç kimsenin-mü'min olsun, kâfir olsun, sıddık olsun, zındık olsun-karşı gelmeye hakkı yoktur. Çünkü imansızlık başka şeylere benzemiyor.

Zulümde, fıskta, kebâirde birer menhus lezzet-i şeytaniye bulunabilir. Fakat imansızlıkta hiçbir cihet-i lezzet yok. Elem içinde elemdir, zulmet içinde zulmettir, azap içinde azaptır.

İşte, böyle hadsiz bir hayat-ı ebediyeye çalışmayı ve iman gibi kudsî bir nura hizmeti bırakmak, ihtiyarlık zamanında lüzumsuz, tehlikeli siyaset oyuncaklarına atılmak, benim gibi alâkasız ve yalnız ve eski günahlarına kefaret aramaya mecbur bir adamda ne kadar hilâf-ı akıldır, ne kadar hilâf-ı hikmettir, ne derece bir divaneliktir; divaneler de anlayabilirler.

Amma "Kur'ân ve imanın hizmeti niçin beni men ediyor?" dersen, ben de derim ki:

Hakaik-i imaniye ve Kur'âniye birer elmas hükmünde olduğu halde, siyasetle âlûde olsaydım, elimdeki o elmaslar, iğfal olunabilen avam tarafından, "Acaba taraftar kazanmak için bir propaganda-i siyaset değil mi?" diye düşünürler. O elmaslara âdi şişeler nazarıyla bakabilirler. O halde, ben o siyasete temas etmekle, o elmaslara zulmederim ve kıymetlerini tenzil etmek hükmüne geçer. İşte, ey ehl-i dünya! Neden benimle uğraşıyorsunuz, beni kendi halimde bırakmıyorsunuz?

Eğer derseniz, "Şeyhler bazan işimize karışıyorlar. Sana da bazan şeyh derler"; ben de derim:

Hey efendiler, ben şeyh değilim. Ben hocayım. Buna delil: Dört senedir buradayım. Birtek adama tarikat verseydim, şüpheye hakkınız olurdu. Belki yanıma gelen herkese demişim: "İman lâzım, İslâmiyet lâzım. Tarikat zamanı değil."

Eğer derseniz, "Sana Said-i Kürdî derler. Belki sende unsuriyetperverlik fikri var, o işimize gelmiyor"; ben de derim:

Hey efendiler! Eski Said ve Yeni Said'in yazdıkları meydanda. Şahit gösteriyorum ki, ben

1

ferman-ı kat'îsiyle, eski zamandan beri menfi milliyet ve unsuriyetperverliğe, Avrupa'nın bir nevi firenk illeti olduğundan, bir zehr-i katil nazarıyla bakmışım. Ve Avrupa, o firenk illetini İslâm içine atmış, tâ tefrika versin, parçalasın, yutmasına hazır olsun diye düşünür. O firenk illetine karşı eskiden beri tedaviye çalıştığımı, talebelerim ve bana temas edenler biliyorlar.

Madem böyledir. Hey efendiler, herbir hadiseyi bahane tutup bana sıkıntı vermeye sebep nedir acaba? Şarkta bir nefer hata etse, garpta bir nefere askerlik münasebetiyle zahmet ve ceza vermek; veya İstanbul'da bir esnafın cinayetiyle Bağdat'ta bir dükkâncıyı esnaflık münasebetiyle mahkûm etmek nev'inden, her hadise-i dünyeviyede bana sıkıntı vermek hangi usulledir, hangi vicdan hükmeder, hangi maslahat iktiza eder?

ÜÇÜNCÜ NOKTA

Halimi, istirahatimi düşünen ve her musibete karşı sabırla sükûtumu istiğrap eden dostlarımın şöyle bir sualleri var ki: "Sana gelen zahmetlere, sıkıntılara nasıl tahammül ediyorsun? Halbuki eskiden çok hiddetli ve izzetli idin; ednâ bir tahkire tahammül edemezdin."

Elcevap: İki küçük hadiseyi ve hikâyeyi dinleyiniz, cevabını alınız.

Birinci hikâye: İki sene evvel benim hakkımda bir müdür sebepsiz, gıyabımda tezyifkârâne, hakaretli sözler söylemişti. Sonra bana söylediler. Bir saat kadar Eski Said damarıyla müteessir oldum. Sonra, Cenâb-ı Hakkın rahmetiyle şöyle bir hakikat kalbe geldi, sıkıntıyı izale edip o adamı da bana helâl ettirdi. O hakikat şudur:

Nefsime demiştim: Eğer onun tahkiri ve beyan ettiği kusurlar şahsıma ve nefsime ait ise, Allah ondan razı olsun ki, benim nefsimin ayıplarını söyler. Eğer doğru söylemişse, beni nefsimin terbiyesine sevk eder ve gururdan beni kurtarmaya yardımdır. Eğer yalan söylemişse, beni riyadan ve riyanın esası olan şöhret-i kâzibeden kurtarmaya yardımdır. Evet, ben nefsimle musalâha etmemişim. Çünkü terbiye etmemişim. Benim boynumda veya koynumda bir akrep bulunduğunu biri söylese veya gösterse, ondan darılmak değil, belki memnun olmak lâzım gelir.

Eğer o adamın tahkiratı, benim imana ve Kur'ân'a hizmetkârlığım sıfatıma ait ise, o bana ait değil. O adamı, beni istihdam eden Sahib-i Kur'ân'a havale ediyorum. O Azîzdir, Hakîmdir.

Eğer sırf beni sövmek, tahkir etmek, çürütmek nev'inden ise, o da bana ait değil. Ben menfi ve esir ve garip ve elim bağlı olduğundan, haysiyetimi kendi elimle düzeltmeye çalışmak bana düşmez. Belki misafir olduğum ve bana nezaret eden şu köye, sonra kazaya, sonra vilâyete hükmedenlere aittir. Bir insanın elindeki esirini tahkir etmek, sahibine aittir; o müdafaa eder.

Madem hakikat budur. Kalbim istirahat etti,

2

dedim. O vakıayı olmamış gibi saydım, unuttum. Fakat maatteessüf sonra anlaşıldı ki, Kur'ân onu helâl etmemiş.

İkinci hikâye: Şu senede işittim ki, bir hadise olmuş. O hadisenin vukuundan sonra, yalnız icmâlen vukuunu işittiğim halde, o vakıa ile ciddî alâkadarmışım gibi bir muamele gördüm. Zaten muhabere etmiyordum; etsem de, pek nadir olarak bir mesele-i imaniyeyi bir dostuma yazardım. Hattâ dört senede kardeşime bir tek mektup yazdım. Ve ihtilâttan hem ben kendimi men ediyordum, hem de ehl-i dünya beni men ediyordu. Yalnız bir iki ahbapla haftada bir defa görüşebiliyordum. Köye gelen misafirler ise, ayda bir ikisi, bazı bir iki dakika, bir mesele-i âhirete dair benimle görüşüyordu. Bu gurbet halimde, garip, yalnız, kimsesiz, nafaka için çalışmaya benim gibilere muvafık olmayan bir köyde, herşeyden, herkesten men edildim. Hattâ, dört sene evvel, harap olmuş bir camii tamir ettirdim. Memleketimde imamlık ve vaizlik vesikam elimde olduğundan, o camide dört senedir-Allah kabul etsin-imamlık ettiğim halde, şu mübarek geçen Ramazan'da mescide gidemedim. Bazan yalnız namazımı kıldım, cemaatle kılınan namazın yirmi beş sevabından ve hayrından mahrum kaldım.

İşte, başıma gelen bu iki hadiseye karşı, aynen iki sene evvel o memurun bana karşı muamelesine gösterdiğim sabır ve tahammülü gösterdim. İnşaallah devam da ettireceğim. Şöyle de düşünüyorum ve diyorum ki:

Eğer ehl-i dünya tarafından başıma gelen şu eziyet, şu sıkıntı, şu tazyik, ayıplı ve kusurlu nefsim için ise, helâl ediyorum. Benim nefsim belki bununla ıslah-ı hal eder; hem ona keffâretüzzünub olur. Dünya misafirhanesinin safâsını çok gördüm. Azıcık cefâsını görsem, yine şükrederim.

Eğer imana ve Kur'ân'a hizmetkârlığım cihetiyle ehl-i dünya beni tazyik ediyorsa, onun müdafaası bana ait değil. Onu, Azîz-i Cebbâra havale ediyorum.

Eğer asılsız ve riyaya sebep ve ihlâsı kıracak bir şöhret-i kâzibeyi kırmak için teveccüh-ü âmmeyi hakkımda bozmak murad ise, onlara rahmet! Çünkü teveccüh-ü âmmeye mazhar olmak ve halkların nazarında şöhret kazanmak, benim gibi adamlara zarardır zannederim. Benimle temas edenler beni bilirler ki, şahsıma karşı hürmet istemiyorum, belki nefret ediyorum. Hattâ kıymettar mühim bir dostumu, fazla hürmeti için belki elli defa tekdir etmişim.

Eğer beni çürütmek ve efkâr-ı âmmeden düşürtmek, iskat ettirmekten muradları, tercümanlık ettiğim hakaik-i imaniye ve Kur'âniyeye ait ise, beyhudedir. Zira Kur'ân yıldızlarına perde çekilmez. Gözünü kapayan, yalnız kendi görmez; başkasına gece yapamaz.

DÖRDÜNCÜ NOKTA

Evhamlı birkaç sualin cevabıdır.

BİRİNCİSİ: Ehl-i dünya bana der: "Neyle yaşıyorsun? Çalışmadan nasıl geçiniyorsun? Memleketimizde tembelce oturanları ve başkasının sa'yiyle geçinenleri istemiyoruz."

Elcevap: Ben iktisat ve bereketle yaşıyorum. Rezzâkımdan başka kimsenin minnetini almıyorum ve almamaya da karar vermişim. Evet, günde yüz para, belki kırk para ile yaşayan bir adam, başkasının minnetini almaz.

Şu meselenin izahını hiç arzu etmiyordum. Belki bir gururu ve bir enaniyeti ihsas eder fikriyle, beyan etmek bana pek nâhoştur. Fakat, madem ehl-i dünya evhamlı bir surette soruyorlar. Ben de derim ki:

Küçüklüğümden beri halkların malını kabul etmemek (velev zekât dahi olsa), hem maaşı kabul etmemek (yalnız bir iki sene Dârü'l-Hikmeti'l-İslâmiyede dostlarımın icbarıyla kabul etmeye mecbur oldum), o parayı da mânen millete iade ettik. Hem maişet-i dünyeviye için minnet altına girmemek, bütün ömrümde bir düstur-u hayatımdır. Ehl-i memleketim ve başka yerlerde beni tanıyanlar bunu biliyorlar. Bu beş seneki nefyimde, çok dostlar bana hediyelerini kabul ettirmek için çok çalıştılar; kabul etmedim. "Öyleyse nasıl idare edersin?" denilse, derim:

Bereket ve ikram-ı İlâhî ile yaşıyorum. Nefsim çendan her hakarete, her ihanete müstehak ise de, fakat Kur'ân hizmetinin kerameti olarak, erzak hususunda, ikram-ı İlâhî olan berekete mazhar oluyorum. 3 [image] sırrıyla, Cenâb-ı Hakkın bana ettiği ihsânâtı yad edip, bir şükr-ü mânevî nev'inde birkaç nümunesini söyleyeceğim. Bir şükr-ü mânevî olmakla beraber, korkuyorum ki, bir riya ve gururu ihsas ederek o mübarek bereket kesilsin. Çünkü müftehirâne gizli bereketi izhar etmek, kesilmesine sebep olur. Fakat, ne çare, söylemeye mecbur oldum.

İşte birisi: Şu altı aydır otuz altı ekmekten ibaret bir kile buğday bana kâfi geldi. Daha var, bitmemiş. Ne miktar kifayetHAŞİYE edecek, bilmiyorum.

İkincisi: Şu mübarek Ramazan'da, yalnız iki haneden bana yemek geldi; ikisi de beni hasta etti. Anladım ki, başkasının yemeğini yemekten memnûum. Mütebâkisi, bütün Ramazan'da benim idareme bakan mübarek bir hanenin ve sadık bir arkadaşım olan o hane sahibi Abdullah Çavuş'un ihbarı ve şehadetiyle, üç ekmek, bir kıyye pirinç bana kâfi gelmiştir. Hattâ o pirinç, on beş gün Ramazan'dan sonra bitmiştir.

Üçüncüsü: Dağda, üç ay, bana ve misafirlerime bir kıyye tereyağı, hergün ekmekle beraber yemek şartıyla, kâfi geldi. Hattâ, Süleyman isminde mübarek bir misafirim vardı. Benim ekmeğim de ve onun ekmeği de bitiyordu. Çarşamba günüydü, dedim ona: "Git, ekmek getir." İki saat, her tarafımızda kimse yok ki oradan ekmek alınsın. "Cuma gecesi senin yanında bu dağda beraber dua etmek arzu ediyorum" dedi. Ben de dedim: "Tevekkelnâ alâllah, kal."

Sonra, hiç münasebeti olmadığı halde ve bir bahane yokken, ikimiz yürüye yürüye bir dağın tepesine çıktık. İbrikte bir parça su vardı. Bir parça şekerle çayımız vardı. Dedim: "Kardeşim, bir parça çay yap."

O ona başladı. Ben de derin bir dereye bakar bir katran ağacı altında oturdum. Müteessifâne şöyle düşündüm ki: Küflenmiş bir parça ekmeğimiz var; bu akşam ancak ikimize yeter. İki gün nasıl yapacağız ve bu sâfi-kalb adama ne diyeceğim diye düşünmedeyken, birden bire başım çevrilir gibi başımı çevirdim. Gördüm ki, koca bir ekmek, katran ağacının üstünde, dalları içinde bize bakıyor. Dedim: "Süleyman, müjde! Cenâb-ı Hak bize rızık verdi."

O ekmeği aldık; bakıyoruz ki, kuşlar ve hayvânât-ı vahşiye, hiçbiri ilişmemiş. Yirmi otuz gündür hiçbir insan o tepeye çıkmamıştı. O ekmek ikimize iki gün kâfi geldi. Biz yerken, bitmek üzereyken, dört sene sadık bir sıddîkım olan müstakim Süleyman, ekmekle aşağıdan çıkageldi.

Dördüncüsü: Şu üstümdeki sakoyu, yedi sene evvel eski olarak almıştım. Beş senedir elbise, çamaşır, pabuç, çorap için dört buçuk lira ile idare ettim. Bereket, iktisat ve rahmet-i İlâhiye bana kâfi geldi.

İşte, şu nümuneler gibi çok şeyler var ve bereket-i İlâhiyenin çok cihetleri var. Bu köy halkı çoğunu bilirler. Fakat sakın bunları fahr için zikrediyorum zannetmeyiniz. Belki mecbur oldum. Hem benim için iyiliğe bir medar olduğunu düşünmeyiniz. Bu bereketler, ya yanıma gelen hâlis dostlarıma ihsandır; veya hizmet-i Kur'âniyeye bir ikramdır; veya iktisadın bereketli bir menfaatidir; veyahut "Yâ Rahîm, yâ Rahîm" ile zikreden ve yanımda bulunan dört kedinin rızıklarıdır ki, bereket suretinde gelir, ben de ondan istifade ederim. Evet, hazin mırmırlarını dinlesen, "Yâ Rahîm, yâ Rahîm" çektiklerini anlarsın.

Kedi bahsi geldi, tavuğu hatıra getirdi. Bir tavuğum var. Şu kışta yumurta makinesi gibi, pek az fasılayla hergün rahmet hazinesinden bana bir yumurta getiriyordu. Hem birgün iki yumurta getirdi, ben de hayrette kaldım. Dostlarımdan sordum, "Böyle olur mu?" dedim. Dediler: "Belki bir ihsan-ı İlâhîdir." Hem şu tavuğun yazın çıkardığı bir küçük yavrusu vardı. Ramazan-ı Şerifin başında yumurtaya başladı, tâ kırk gün devam etti. Hem küçük, hem kışta, hem Ramazan'da bu mübarek hali bir ikram-ı Rabbânî olduğuna, ne benim ve ne de bana hizmet edenlerin şüphemiz kalmadı. Hem ne vakit annesi kesti, hemen o başladı, beni yumurtasız bırakmadı.

İKİNCİ VEHİMLİ SUAL: Ehl-i dünya diyorlar ki: "Sana nasıl emniyet edeceğiz ki, sen dünyamıza karışmayacaksın? Seni serbest bıraksak belki dünyamıza karışırsın. Hem nasıl bileceğiz ki, sen kurnazlık yapmıyorsun? Kendini târik-i dünya gösterip, halkın malını zâhiren almaz, gizli alır bir kurnazlık olmadığını nasıl bileceğiz?"

Elcevap: Yirmi sene evvelki Divan-ı Harb-i Örfîde ve hürriyetten daha evvel zamanda çoklara malûm hal ve vaziyetim ve İki Mekteb-i Musibetin Şehadetnâmesi namında Divan-ı Harpteki müdafaatım kat'î gösterir ki, değil kurnazlık, belki ednâ bir hileye tenezzül etmez bir tarzda hayat geçirmişim. Eğer hile olsaydı, bu beş sene zarfında sizlere temellükkârâne bir müracaat edilecekti. Hileli adam kendini sevdirir, kendini çekmez. İğfal ve aldatmaya daima çalışır. Halbuki, bana karşı en mühim hücumlara ve tenkitlere mukabil, tezellüle tenezzül etmedim. "Tevekkeltü alâllah" deyip ehl-i dünyaya arkamı çevirdim.

Hem de âhireti bilen ve dünyanın hakikatini keşfeden, aklı varsa pişman olmaz, yeniden dünyaya dönüp uğraşmaz. Elli seneden sonra, alâkasız, tek başıyla bir adam, hayat-ı ebediyesine dünyanın bir iki sene gevezeliğine, şarlatanlığına feda etmez. Feda etse kurnazlık olmaz, belki ebleh bir divane olur. Ebleh bir divanenin elinden ne gelir ki onunla uğraşılsın?

Amma zâhiren târik-i dünya, bâtınen tâlib-i dünya şüphesi ise:

1 [image] sırrınca, ben nefsimi tebrie etmiyorum. Nefsim her fenalığı ister. Fakat şu fâni dünyada, şu muvakkat misafirhanede, ihtiyarlık zamanında, kısa bir ömürde, az bir lezzet için, ebedî, daimî hayatını ve saadet-i ebediyesini berbat etmek, ehl-i aklın kârı değil. Ehl-i aklın ve zîşuurun kârı olmadığından, nefs-i emmârem ister istemez akla tâbi olmuştur.

ÜÇÜNCÜ VEHİMLİ SUAL: Ehl-i dünya diyorlar ki: "Sen bizi sever misin? Beğeniyor musun? Eğer seversen, neden bize küsüp karışmıyorsun? Eğer beğenmiyorsan bize muarızsın. Biz muarızlarımızı ezeriz."

Elcevap: Ben değil sizi, belki dünyanızı sevseydim, dünyadan çekilmezdim. Ne sizi ve ne de dünyanızı beğenmiyorum. Fakat karışmıyorum. Çünkü ben başka maksattayım; başka noktalar benim kalbimi doldurmuş, başka şeyleri düşünmeye kalbimde yer bırakmamış. Sizin vazifeniz ele bakmaktır, kalbe bakmak değil. Çünkü idarenizi, âsâyişinizi istiyorsunuz. El karışmadığı vakit, ne hakkınız var ki, hiç lâyık olmadığınız halde "Kalb de bizi sevsin" demeye?

Kalbe karışsanız: Evet, ben nasıl bu kış içinde baharı temenni ediyorum ve arzu ediyorum; fakat irade edemiyorum, getirmeye teşebbüs edemiyorum. Öyle de, hal-i âlemin salâhını temenni ediyorum, dua ediyorum ve ehl-i dünyanın ıslahını arzu ediyorum. Fakat irade edemiyorum; çünkü elimden gelmiyor. Bilfiil teşebbüs edemiyorum; çünkü ne vazifemdir, ne de iktidarım var.

DÖRDÜNCÜ ŞÜPHELİ SUAL: Ehl-i dünya diyorlar ki: "O kadar belâlar gördük ki, kimseye emniyetimiz kalmadı. Sana nasıl emin olabiliriz ki, fırsat senin eline geçse, arzu ettiğin gibi karışmazsın?"

Elcevap: Evvelki noktalar size emniyet vermekle beraber, memleketimde, talebe ve akrabam içinde, beni dinleyenlerin ortasında, heyecanlı hadiseler içinde dünyanıza karışmadığım halde, diyar-ı gurbette ve yalnız, tek başıyla, garip, zayıf, âciz, bütün kuvvetiyle âhirete müteveccih, ihtilâttan, muhabereden kesilmiş, iman ve âhiret münasebetiyle uzaktan uzağa yalnız bazı ehl-i âhireti dost bulan ve başka herkese yabanî ve herkes de ona yabanî nazarıyla bakan bir insan, semeresiz, tehlikeli dünyanıza karışsa, muzaaf bir divane olmak gerektir.

BEŞİNCİ NOKTA

Beş küçük meseleye dairdir.

BİRİNCİSİ: Ehl-i dünya bana diyorlar ki: "Bizim usul-ü medeniyetimizi, tarz-ı hayatımızı ve suret-i telebbüsümüzü niçin sen kendine tatbik etmiyorsun? Demek bize muarızsın."

Ben de derim: Hey efendiler! Ne hakla bana usul-ü medeniyetinizi teklif ediyorsunuz? Halbuki siz, beni hukuk-u medeniyetten iskat etmiş gibi, haksız olarak beş sene bir köyde muhabereden ve ihtilâttan memnu bir tarzda ikamet ettirdiniz. Her menfiyi şehirlerde dost ve akrabasıyla beraber bıraktınız ve sonra vesika verdiğiniz halde, sebepsiz beni tecrid edip, bir iki tane müstesna, hiçbir hemşehriyle görüştürmediniz. Demek beni efrad-ı milletten ve raiyetten saymıyorsunuz. Nasıl kanun-u medeniyetinizin bana tatbikini teklif ediyorsunuz? Dünyayı bana zindan ettiniz. Zindanda olan bir adama böyle şeyler teklif edilmez. Siz bana dünya kapısını kapadınız. Ben de âhiret kapısını çaldım; rahmet-i İlâhiye açtı. Âhiret kapısında bulunan bir adama, dünyanın karma karışık usul ve âdâtı ona nasıl teklif edilir? Ne vakit beni serbest bırakıp, memleketime iade edip hukukumu verdiniz; o vakit usulünüzün tatbikini isteyebilirsiniz.

İKİNCİ MESELE: Ehl-i dünya diyorlar ki: "Bize ahkâm-ı diniyeyi ve hakaik-i İslâmiyeyi talim edecek resmî bir dairemiz var. Sen ne salâhiyetle neşriyat-ı diniye yapıyorsun? Sen madem nefye mahkûmsun; bu işlere karışmaya hakkın yok."

Elcevap: Hak ve hakikat inhisar altına alınmaz. İman ve Kur'ân nasıl inhisar altına alınabilir? Siz dünyanızın usulünü, kanununu inhisar altına alabilirsiniz. Fakat hakaik-i imaniye ve esâsât-ı Kur'âniye, resmî bir şekilde ve ücret mukabilinde, dünya muamelâtı suretine sokulmaz. Belki, bir mevhibe-i İlâhiye olan o esrar, hâlis bir niyetle ve dünyadan ve huzûzât-ı nefsaniyeden tecerrüd etmek vesilesiyle o feyizler gelebilir.

Hem de sizin o resmî daireniz dahi, memleketteyken beni vaiz kabul etti, tayin etti. Ben o vaizliği kabul ettim, fakat maaşını terk ettim. Elimde vesikam var. Vaizlik, imamlık vesikasıyla her yerde amel edebilirim. Çünkü benim nefyim haksız olmuştur. Hem menfiler madem iade edildi; eski vesikalarımın hükmü bâkidir.

Saniyen: Yazdığım hakaik-i imaniyeyi doğrudan doğruya nefsime hitap etmişim. Herkesi davet etmiyorum. Belki ruhları muhtaç ve kalbleri yaralı olanlar, o edviye-i Kur'âniyeyi arayıp buluyorlar. Yalnız, medar-ı maişetim için, yeni huruf çıkmadan evvel, haşre dair bir risalemi tab ettirdim. Bunu da, bana karşı insafsız eski vali, o risaleyi tetkik edip, tenkit edecek bir cihet bulamadığı için ilişemedi.

ÜÇÜNCÜ MESELE: Benim bazı dostlarım, ehl-i dünya bana şüpheli baktıkları için, ehl-i dünyaya hoş görünmek için benden zâhiren teberri ediyorlar, belki tenkit ediyorlar. Halbuki, kurnaz ehl-i dünya, bunların teberrisini ve bana karşı içtinaplarını, o ehl-i dünyaya sadakate değil, belki bir nevi riyaya, vicdansızlığa hamledip o dostlarıma karşı fena nazarla bakıyorlar.

Ben de derim: Ey âhiret dostlarım! Benim Kur'ân'a hizmetkârlığımdan teberri edip kaçmayınız. Çünkü, inşaallah benden size zarar gelmez. Eğer faraza musibet gelse veya bana zulmedilse, siz benden teberriyle kurtulamazsınız. O hal ile, musibete ve tokada daha ziyade istihkak kesb edersiniz. Hem ne var ki evhama düşüyorsunuz?

DÖRDÜNCÜ MESELE: Şu nefiy zamanında görüyorum ki, hodfuruş ve siyaset bataklığına düşmüş bazı insanlar, bana tarafgirâne, rakibâne bir nazarla bakıyorlar. Güya ben de onlar gibi dünya cereyanlarıyla alâkadarım!

Hey efendiler! Ben imanın cereyanındayım. Karşımda imansızlık cereyanı var. Başka cereyanlarla alâkam yok. O adamlardan ücret mukabilinde iş görenler, belki kendilerini bir derece mazur görüyor. Fakat ücretsiz, hamiyet namına bana karşı tarafgirâne, rakibâne vaziyet almak ve ilişmek ve eziyet etmek, gayet fena bir hatadır. Çünkü, sabıkan ispat edildiği gibi, siyaset-i dünya ile hiç alâkadar değilim. Yalnız, bütün vaktimi ve hayatımı hakaik-i imaniye ve Kur'âniyeye hasr ve vakfetmişim. Madem böyledir; bana eziyet verip rakibâne ilişen adam düşünsün ki, o muamelesi zındıka ve imansızlık namına imana ilişmek hükmüne geçer.

BEŞİNCİ MESELE: Dünya madem fânidir. Hem madem ömür kısadır. Hem madem gayet lüzumlu vazifeler çoktur. Hem madem hayat-ı ebediye burada kazanılacaktır. Hem madem dünya sahipsiz değil. Hem madem şu misafirhane-i dünyanın gayet Hakîm ve Kerîm bir müdebbiri var. Hem madem ne iyilik ve ne fenalık cezasız kalmayacaktır. Hem madem 2

sırrınca teklif-i mâlâyutak yoktur. Hem madem zararsız yol, zararlı yola müreccahtır. Hem madem dünyevî dostlar ve rütbeler kabir kapısına kadardır.

Elbette, en bahtiyar odur ki, dünya için âhireti unutmasın, âhiretini dünyaya feda etmesin, hayat-ı ebediyesini hayat-ı dünyeviye için bozmasın, mâlâyâni şeylerle ömrünü telef etmesin, kendini misafir telâkki edip misafirhane sahibinin emirlerine göre hareket etsin, selâmetle kabir kapısını açıp saadet-i ebediyeye girsin.HAŞİYE

On Altıncı Mektubun Zeyli

3

Ehl-i dünya, sebepsiz, benim gibi âciz, garip bir adamdan tevehhüm edip, binler adam kuvvetinde tahayyül ederek beni çok kayıtlar altına almışlar. Barla'nın bir mahallesi olan Bedre'de ve Barla'nın bir dağında bir iki gece kalmaklığıma müsaade etmemişler. İşittim ki, diyorlar: "Said elli bin nefer kuvvetindedir; onun için serbest bırakmıyoruz."

Ben de derim ki: Ey bedbaht ehl-i dünya! Bütün kuvvetinizle dünyaya çalıştığınız halde, neden dünyanın işini dahi bilmiyorsunuz, divane gibi hükmediyorsunuz? Eğer korkunuz şahsımdan ise, elli bin nefer değil, belki bir nefer elli defa benden ziyade işler görebilir. Yani, odamın kapısında durup bana "Çıkmayacaksın" diyebilir.

Eğer korkunuz mesleğimden ve Kur'ân'a ait dellâllığımdan ve kuvve-i mâneviye-i imaniyeden ise, elli bin nefer değil, yanlışsınız, meslek itibarıyla elli milyon kuvvetindeyim, haberiniz olsun! Çünkü, Kur'ân-ı Hakîmin kuvvetiyle, sizin dinsizleriniz dahil olduğu halde bütün Avrupa'ya meydan okuyorum. Bütün neşrettiğim envâr-ı imaniye ile, onların fünun-u müsbete ve tabiat dedikleri muhkem kalelerini zirüzeber etmişim. Onların en büyük dinsiz filozoflarını hayvandan aşağı düşürmüşüm. Dinsizleriniz dahi içinde bulunan bütün Avrupa toplansa, Allah'ın tevfikiyle, beni o mesleğimin bir meselesinden geri çeviremezler, inşaallah mağlûp edemezler.

Madem böyledir; ben sizin dünyanıza karışmıyorum, siz de benim âhiretime karışmayınız. Karışsanız da beyhudedir!

Takdir-i Hüdâ kuvve-i bâzû ile dönmez,
Bir şem'a ki Mevlâ yaka, üflemekle sönmez!

Benim hakkımda, müstesna bir surette, pek ziyade ehl-i dünya tevehhüm edip âdetâ korkuyorlar. Bende bulunmayan ve bulunsa dahi siyasî bir kusur teşkil etmeyen ve ittihama medar olmayan şeyhlik, büyüklük, hanedan, aşiret sahibi, nüfuzlu, etbâı çok, hemşehrileriyle görüşmek, dünya ahvâliyle alâkadar olmak, hattâ siyasete girmek, hattâ muhalif olmak gibi, bende bulunmayan emirleri tahayyül ederek evhâma düşmüşler. Hattâ hapiste ve hariçteki, yani kendilerince kabil-i af olmayanların dahi aflarını müzakere ettikleri sırada, beni âdetâ herşeyden men ettiler.

Fena ve fâni bir adamın, güzel ve bâki şöyle bir sözü var:

Zulmün topu var, güllesi var, kal'ası varsa,
Hakkın da bükülmez kolu, dönmez yüzü vardır.

Ben de derim:

Ehl-i dünyanın hükmü var, şevketi var, kuvveti varsa,
Kur'ân'ın feyziyle, hâdiminde de
Şaşırmaz ilmi, susmaz sözü vardır,
Yanılmaz kalbi, sönmez nuru vardır.

Çok dostlarla beraber, bana nezaret eden bir kumandan, mükerreren sual ettiler: "Neden vesika için müracaat etmiyorsun, istida vermiyorsun?"

Elcevap: Beş altı sebep için müracaat etmiyorum ve edemiyorum:

Birincisi: Ben ehl-i dünyanın dünyasına karışmadım ki, onların mahkûmu olayım, onlara müracaat edeyim. Ben kader-i İlâhînin mahkûmuyum ve ona karşı kusurum var; ona müracaat ediyorum.

İkincisi: Bu dünya çabuk tebeddül eder bir misafirhane olduğunu yakinen iman edip bildim. Onun için, hakikî vatan değil, her yer birdir. Madem vatanımda bâki kalmayacağım; beyhude ona karşı çabalamak, oraya gitmek bir şeye yaramıyor. Madem her yer misafirhanedir; eğer misafirhane sahibinin rahmeti yar ise, herkes yardır, her yer yarar. Eğer yar değilse, her yer kalbe dardır ve herkes düşmandır.

Üçüncüsü: Müracaat kanun dairesinde olur. Halbuki bu altı senedir bana karşı muamele keyfî ve fevkalkanundur. Menfiler kanunuyla bana muamele edilmedi. Hukuk-u medeniyetten ve belki hukuk-u dünyeviyeden iskat edilmiş bir tarzda bana baktılar. Bu fevkalkanun muamele edenlere kanun namına müracaat mânâsız olur.

Dördüncüsü: Bu sene, buranın müdürü, benim namıma, Barla'nın bir mahallesi hükmünde olan Bedre karyesinde tebdil-i hava için birkaç gün kalmaya dair müracaat etti; müsaade etmediler. Böyle ehemmiyetsiz bir ihtiyacıma cevab-ı red verenlere nasıl müracaat edilir? Müracaat edilse, zillet içinde faydasız bir tezellül olur.

Beşincisi: Haksızlığı hak iddia edenlere karşı hak dâvâ etmek ve onlara müracaat etmek bir haksızlıktır, hakka karşı bir hürmetsizliktir. Ben bu haksızlığı ve hakka karşı hürmetsizliği irtikâp etmek istemem vesselâm.

Altıncı sebep: Bana karşı ehl-i dünyanın verdiği sıkıntı, siyaset için değil. Çünkü onlar da bilirler ki siyasete karışmıyorum, siyasetten kaçıyorum. Belki, bilerek veya bilmeyerek, zındıka hesabına, benim dine merbutiyetimden beni tâzip ediyorlar. Öyleyse, onlara müracaat etmek, dinden pişmanlık göstermek ve meslek-i zındıkayı okşamak demektir.

Hem ben onlara müracaat ve dehalet ettikçe; âdil olan kader-i İlâhî, beni onların zalim eliyle tâzip edecektir. Çünkü onlar diyanete merbutiyetimden beni sıkıyorlar; kader ise, benim diyanette ve ihlâsta noksaniyetim var, ara sıra ehl-i dünyaya riyakârlıklarımdan için beni sıkıyor. Öyleyse, şimdilik şu sıkıntıdan kurtuluşum yok. Eğer ehl-i dünyaya müracaat etsem, kader der: "Ey riyakâr, bu müracaatın cezasını çek." Eğer müracaat etmezsem, ehl-i dünya der: "Bizi tanımıyorsun, sıkıntıda kal."

Yedinci sebep: Malûmdur ki, bir memurun vazifesi, heyet-i içtimaiyeye muzır eşhâsa meydan vermemek ve nâfilere yardım etmektir. Halbuki, beni nezaret altına alan memur, kabir kapısına gelen, misafir bir ihtiyar adama, Lâ ilâhe illâllah'taki, imanın lâtîf bir zevkini izah ettiğim vakit, bir cürm-ü meşhut halinde beni yakalamak gibi, çok zaman yanıma gelmediği halde, o vakit güya bir kabahat işliyorum gibi yanıma geldi. İhlâsla dinleyen o biçareyi de mahrum bıraktı, beni de hiddete getirdi. Halbuki, burada bazı adamlar vardı; o onlara ehemmiyet vermiyordu. Sonra, edepsizliklerde ve köydeki hayat-ı içtimaiyeye zehir verecek surette bulundukları vakit, onlara iltifat etmeye ve takdir etmeye başladı.

Hem malûmdur ki, zindanda yüz cinayeti bulunan bir adam, nezarete memur zabit olsun, nefer olsun, her zaman onlarla görüşebilir. Halbuki birkaç senedir, hem âmir, hem nezarete memur hükûmet-i milliyece iki mühim zat, kaç defa odamın yanından geçtikleri halde, kat'â ve asla ne benimle görüştüler ve ne de halimi sordular. Ben evvel zannettim ki, adâvetlerinden yanaşmıyorlar. Sonra tahakkuk etti ki, evhamlarından, güya ben onları yutacağım gibi kaçıyorlar!

İşte şu adamlar gibi eczası ve memurları bulunan bir hükûmeti hükûmet diyerek merci tanıyıp müracaat etmek kâr-ı akıl değil, beyhude bir zillettir. Eski Said olsaydı, Antere gibi diyecekti:

4

Eski Said yok. Yeni Said ise, ehl-i dünya ile konuşmayı mânâsız görüyor. "Dünyaları başlarını yesin! Ne yaparlarsa yapsınlar; mahkeme-i kübrâda onlarla muhakeme olacağız" der, sükût eder.

Adem-i müracaatımın sebeplerinden sekizincisi: "Gayr-ı meşru bir muhabbetin neticesi, merhametsiz bir adâvet olduğu" kaidesince, âdil olan kader-i İlâhî, lâyık olmadıkları halde meylettiğim şu ehl-i dünyanın zalim eliyle beni tâzip ediyor. Ben de bu azâba müstehakım deyip sükût ediyordum. Çünkü, Harb-i Umumîde gönüllü alay kumandanı olarak iki sene çalıştım, çarpıştım. Ordu Kumandanı ve Enver Paşa takdiratı altında, kıymettar talebelerimi, dostlarımı feda ettim. Yaralanıp esir düştüm. Esaretten geldikten sonra, Hutuvât-ı Sitte gibi eserlerimle kendimi tehlikeye atıp, İngilizlerin İstanbul'a tasallutu altında, İngilizlerin başlarına vurdum. Şu beni işkenceli ve sebepsiz esaret altına alanlara yardım ettim.

İşte, onlar da bana o yardım cezasını böyle veriyorlar. Üç sene Rusya'da, esaretimde çektiğim zahmet ve sıkıntıyı, burada bu dostlarım bana üç ayda çektirdiler. Halbuki, Ruslar beni Kürt gönüllü kumandanı suretinde, Kazakları ve esirleri kesen gaddar adam nazarıyla bana baktıkları halde, beni dersten men etmediler. Arkadaşım olan doksan esir zabitlerin kısm-ı ekserisine ders veriyordum. Bir defa Rus kumandanı geldi, dinledi. Türkçe bilmediği için, siyasî ders zannetti, bir defa beni men etti; sonra yine izin verdi. Hem aynı kışlada bir odayı cami yaptık. Ben imamlık yapıyordum. Hiç müdahale etmediler, ihtilâttan men etmediler, beni muhabereden kesmediler.

Halbuki, bu dostlarım, güya vatandaşlarım ve dindaşlarım ve onların menfaat-i imaniyelerine uğraştığım adamlar, hiçbir sebep yokken, siyasetten ve dünyadan alâkamı kestiğimi bilirlerken, üç sene değil, belki beni altı sene sıkıntılı bir esaret altına aldılar, ihtilâttan men ettiler. Vesikam olduğu halde, dersten, hattâ odamda hususî dersimi de men ettiler, muhabereye sed çektiler. Hattâ, vesikam olduğu halde, kendim tamir ettiğim ve dört sene imamlık ettiğim mescidimden beni men ettiler. Şimdi dahi cemaat sevabından beni mahrum etmek için-daimî cemaatim ve âhiret kardeşlerim-mahsus üç adama dahi imamet etmemi kabul etmiyorlar. Hem, istemediğim halde birisi bana iyi dese, bana nezaret eden memur kıskanarak kızıyor, nüfuzunu kırayım diye vicdansızcasına tedbirler yapıyor, âmirlerinden iltifat görmek için beni tâciz ediyor.

İşte, böyle vaziyette bir adam, Cenâb-ı Haktan başka kime müracaat eder? Hâkim, kendi müddei olsa, elbette ona şekvâ edilmez. Gel, sen söyle, bu hale ne diyeceğiz?

Sen ne dersen de, ben derim ki: Bu dostlarım içinde çok münafıklar var. Münafık kâfirden eşeddir. Onun için, kâfir Rus'un bana çektirmediğini çektiriyorlar.

Hey bedbahtlar! Ben size ne yaptım ve ne yapıyorum? İmanınızın kurtulmasına ve saadet-i ebediyenize hizmet ediyorum. Demek hizmetim hâlis, lillâh için olmamış ki, aksülâmel oluyor; siz, ona mukabil her fırsatta beni incitiyorsunuz. Elbette mahkeme-i kübrâda sizinle görüşeceğiz.

1

derim.

El-Bâkî Hüve'l-Bâkî
Said Nursî


haşiyeler (834.-836.sayfalar)

HAŞİYE 1 Bu beyanat-ı medhiye Said'e ait değildir. Belki Kur'ân'ın bir tilmizini, bir hâdimini "Said" (r.a.) lisanıyla ve hâliyle târif eder, tâ hizmetine itimad edilsin.

HAŞİYE 2 Yani, mertebesine işaret için iki fark var. Risale-i Nur vahiy değil, ilham ve istihraçtır.


haşiyeler (837.-839.sayfalar)

HAŞİYE 1 Telif tarihine göredir.

HAŞİYE 2 Yani, Risaleti'n-Nur'un mertebesi ikinci ve üçüncüde olduğuna işarettir. Vahiy değil ve olamaz. Belki ilham ve istihraçtır.


haşiyeler (843.-845.sayfalar)

HAŞİYE Cihan saltanatından daha ziyade kıymettar bir müjde-i Kur'âniye, bir beşaret-i semâviye bu sayfada vardır.


haşiyeler (855.-857.sayfalar)

HAŞİYE Meselâ d02180.gif (750 bytes) ('Şüphesiz ki rızık veren, mutlak kudret ve kuvvet sahibi olan Allah'tır.' Zâriyat, 51:58.)


haşiyeler (858.-860.sayfalar)

HAŞİYE Bu ikinci şıkkın cevabı çok mühimdir. Çok evhamı izale eder.


haşiyeler (861.-863.sayfalar)

HAŞİYE Eski zamandan beri darb-ı mesel olarak umumun dilinde ve lisan-ı nâsta gezen şu "çekirdekten yetişme" sözü, bu risalenin müellifine bir işaret-i gaybiye-i örfiye denilebilir. Çünkü Risale-i Nur hâdimi olan şahıs, Kur'ân'ın feyziyle, çekirdek ve çiçekte tevhid için iki mirac-ı mârifet keşfederek, tabiiyyunları boğan aynı yerde âb-ı hayat bulmuş ve çekirdekten hakikate ve nur-u mârifete yetişmiş. Ve bu iki şeyin Risale-i Nur'da ziyade tekrarları bu hikmete binaendir.


haşiyeler (882.-884.sayfalar)

HAŞİYE Şimdi kırk seneden geçmiş.


haşiyeler (894.-896.sayfalar)

HAŞİYE Evet, İmam-ı Ali'nin (r.a.) Âyetü'l-Kübrâ hakkında verdiği haberi, tam tamına Denizli hâdisesi tasdik etti. Çünkü, bu risalenin gizli tab'ı, hapsimize bir vesile oldu. Ve onun kudsî ve çok kuvvetli hakikatının galebesi, beraat ve necatımıza ehemmiyetli bir sebep oldu. Ve İmam-ı Ali (r.a.) keramet-i gaybiyesini gözlere gösterdi ve hakkımızdaki d07270.gif (701 bytes) duasının kabulünü ispat etti.


haşiyeler (924.-926.sayfalar)

HAŞİYE Zaman ispat etti ki, o adam, adam değil, Risale-i Nur'dur. Belki ehl-i keşif Risale-i Nuru ehemmiyetsiz olan tercümanı ve nâşiri sûretinde keşiflerinde müşahede etmişler, "bir adam" demişler.


haşiyeler (933.-935.sayfalar)

HAŞİYE 1 İmam-ı Ali bu fıkra ile işaret eder ki, Âyetü'l-Kübrâ risalesi yüzünden şakirtleri bir musibete düşecekler ve onun kerameti ve bereketiyle emniyete ve selâmete çıkacaklar. Evet, bu keramet-i Aleviye tam tamına çıktı ki, o risale için hapse düşüp ve onun kuvvetli hakikatleriyle kurtuldular.

HAŞİYE 2 Hem de d08400a.gif (309 bytes) nın sırrı kısmen tahakkuk etmiş. Çünkü, süfyaniyetin dört rüknünden en kuvvetlisi ve dehşetlisi bütün bütün çekildi. Kabir altında azap çekiyor. Ve en büyüğü dahi alâkası bilfiil çekilmiş, Mason komitesinin mahkûmu ve âleti olup azabıyla meşguldür. Yalnız onun gölgesi hükmediyor. İleri tecavüz etmemekle beraber kısmen geriliyor. Bâki kalan iki şahıs ise ellerinden gelse tamire çalışacaklar.


haşiyeler (939.-941.sayfalar)

HAŞİYE Meselâ, yirmi sekizinci mertebede d08493.gif (370 bytes) kelimesiyle Yirmi Sekizinci Sözün âhiri olan Cehennem meselesinin çok kuvvetli bir burhanına işaret edip baştaki Cennet meselesinin yalnız iki üç sual ve cevaba dair bahsi ise, başka yerde işaret ettiğinden münasebet gizlenmiş.

Hem meselâ, ikinci mertebede d08494.gif (104 bytes) kelimesiyle, hem İkinci Söze, hem İkinci Mektuba, hem İkinci Lem'aya, hem İkinci Şuâya baktığından münasebet genişlendiğinden gizlenmiş.

Hem meselâ d08497.gif (150 bytes) ve he_elif.gif (997 bytes) ve ye_elif.gif (1375 bytes) ve d08496.gif (137 bytes) ve d08495.gif (133 bytes) yani, d08498.gif (180 bytes) beşinci mertebede bulunması, hem Beşinci Söze, hem Beşinci Mektuba, hem Beşinci Lem'aya ve Dördüncü Şuâ olan Âyet-i Hasbiye Risalesine, hem Üçüncü Şuâ olan Münâcâta baktığı cihetle münasebet genişlenmiş, gizlenmiş. Buna başkaları kıyas edilsin.


haşiyeler (948.-950.sayfalar)

HAŞİYE O muhakkiklerden tek birisi Risale-i Nur'dur. Yirmi senedir en muannid filozofları ve mütemerrid zındıkları susturan eczaları meydandadır. Herkes okuyabilir ve kimse itiraz etmez.


haşiyeler (957.-959.sayfalar)

HAŞİYE Sabık herbir bahar, kıyameti kopmuş, ölmüş ve karşısındaki bahar onun haşri hükmündedir.


haşiyeler (972.-974.sayfalar)

HAŞİYE Denizli Hapsinin meyvesine Onuncu Mesele olarak Emirdağının ve bu Ramazan-ı Şerifin nurlu bir küçük çiçeğidir. Tekrarat-ı Kur'âniyenin bir hikmetini beyanla ehl-i dalâletin ufûnetli ve zehirli evhamlarını izale eder.


haşiyeler (984.-986.sayfalar)

HAŞİYE Bu nüktenin bâki kısmı şimdilik yazdırılmadığının sebebi, bir derece dünyaya, siyasete temasıdır. Biz de bakmaktan memnuuz. Evet, d05244.gif (1315 bytes) ("Muhakkak ki insan azgınlaşır" Alâk Sûresi, 96:1) bu tâğûta bakar ve baktırır.

Said Nursî


haşiyeler (987.-989.sayfalar)

HAŞİYE 1 Bu istida, Kastamonu zelzelesinden yirmi gün evvel yazılmıştı. Risale-i Nur bereketiyle her vilayetten ziyade âfâttan mahfuz kalmıştı. Şimdi âfât başladı ve dâvamızı tasdik etti.

HAŞİYE 2 Radyo gibi azîm bir nimet-i İlâhiyeye karşı azîm bir şükür olmak için, "Radyo Kur'an'ı okuyup bütün zemin yüzündeki insanlara dinlettirip, küre-i havanın bir hâfız-ı Kur'ân olmasıdır" demiştim.


haşiyeler (1002.-1004.sayfalar)

HAŞİYE Ey kardeş, dikkat buyur. Denizli hapsinde, bütün esbab-ı âlem zâhiren Üstadın aleyhinde, idam hükümleriyle mahkemeye verilmişken, Üstad diyor: "Merak etmeyiniz kardeşlerim, o Nurlar parlayacaklar." Bu söz, bak, nasıl tahakkuk etti?

Talebeleri


haşiyeler (1023.-1025.sayfalar)

HAŞİYE Dört defa mübareze zamanında gelen dehşetli zelzeleler, "Yazık olur" hükmünü ispat ettiler.


haşiyeler (1032.-1034.sayfalar)

HAŞİYE 1 "Radyo gibi azîm bir nimet-i İlâhiyeye karşı azîm bir şükür olmak için, radyo Kur'ân'ı okuyup bütün zemin yüzündeki insanlara dinlettirip, küre-i havanın bir hafız-ı Kur'an olmasıdır" demiştim.

HAŞİYE 2 Nurların esası ve hedefi, iman-ı tahkikî ve hakikat-i Kur'âniyedir. Onun için üç mahkeme tarikat noktasında beraat vermişler. Hem bu yirmi senede hiçbir adam dememiş: "Said bana tarikat vermiş." Hem bin seneden beri, bu milletin ekser ecdadı bağlandığı bir meslek, sebeb-i mes'uliyet olamaz. Hem gizli münafıklar hakikat-i İslâmiyete tarikat namını takıp, bu milletin dinine taarruz ettiklerine karşı galibâne mukabele edenler, tarikatle itham edilmezler. Cemiyet ise, uhuvvet-i İslâmiye cihetinde bir uhrevî kardeşliktir. Yoksa siyasî cemiyet olmadığına, üç mahkeme hüküm vermişler, o cihette beraat ettirmişler.


haşiyeler (1035.-1037.sayfalar)

HAŞİYE İslâm hükûmetlerinde Hıristiyan ve Yahudi bulunması ve Hıristiyan ve Mecusî hükümetlerinde Müslümanlar bulunduğu gösteriyor ki, idare ve âsâyişe bilfiil ilişmeyen muhaliflere kanunca ilişilmez. Hem imkânat, medar-ı mes'uliyet olamaz. Yoksa herkes bir adamı öldürebilir diye, herkesi bu imkânat ile mahkemeye vermek lâzım gelir.


haşiyeler (1038.-1040.sayfalar)

HAŞİYE İddianamede yanlış bir mânâ verip, Nurun kerametlerinden tokat tarzındaki bir kısmını, medar-ı itham saymış. Güya Nurlara hücum zamanında gelen zelzele gibi belalar Nurun tokatlarıdır. Hâşa sümme hâşâ! Biz öyle dememişiz ve yazmamışız. Belki mükerrer yerlerde hüccetleriyle demişiz ki: Nurlar makbul sadaka gibi belâların def'ine vesiledir. Ne vakit Nurlara hücum edilse, Nurlar gizlenir; musibetler fırsat bulup başımıza geliyorlar. Evet, Nurun binler şakirtlerinin tasdik ve müşahedeleriyle, yüzler vukuat ve hâdisat ile, tesadüf ihtimali olmayan o hâdisatın tevafukları ve Kur'ân'ın müteaddit işârat ve tevafukatıyla, hattâ mahkemelerde kısmen gösterildiği cihetle kat'î kanaatimiz var ki, o tevafukat Risale-i Nur'un makbuliyetine bir ikram-ı İlâhîdir ve Kur'ân hesabına Nurlara bir nevi kerametlerdir.


haşiyeler (1041.-1043.sayfalar)

HAŞİYE Bu eserleri hakkında makamı-ı iddia, iddianamesinde yüz yanlışından, sekseninci yanlışında demiş ki: "Beşinci Şuadaki teviller yanlıştır."

Elcevap: Beşinci Şuada; "Allahu a'lem, bir tevili budur" cümlesi denildiğinden mânâsı budur ki: "Bu hadisin bir ihtimal ile mânâsı bu olmak mümkündür" demektir. Bu ise mantıkça tekzibi kabil değil. Yalnız muhaliyetini ispat ile tekzip edilebilir.

Saniyen: Yirmi seneden beri, belki kırk seneden beri benim muarızlarım ve Risale-i Nur'a itiraza çalışanlar hiçbir tevilimizi ilmen, mantıken reddetmedikleri ve o muarız ulemalarla beraber Nur şakirtlerinin binler âlimleri tasdik edip, "fîhi nazarun" demedikleri halde, Kur'ân'ın kaç sûre olduğunu bilmeyen, bunu inkâr ile karşılasa ne kadar insaf haricinde olduğunu insafınıza havale ediyorum.

Elhasıl, tevilin mânâsı hadîsin veyahut âyetin birçok mânâlarından bir mümkün ve muhtemel mânâsı demektir.


haşiyeler (1044.-1046.sayfalar)

HAŞİYE Şimdi on yedi ay oldu, aynı hal devam eder.


haşiyeler (1047.-1049.sayfalar)

HAŞİYE Bu iki zelzele 18.9.1948 tarihine müsadif, Cuma günü kuşluk vakti olmuştur.

Afyon hapsinde Risale-i Nur talebeleri namına
Halil, Mustafa, Mehmet Feyzi, Hüsrev


haşiyeler (1062.-1064.sayfalar)

HAŞİYE 1 O zaman öyleydi. Şimdi yirmi sene oldu.

HAŞİYE 2 Ey insafsız heyet! Bundan daha keskin red cevabı nasıldır?

Nur Talebeleri Namına Hüsrev


haşiyeler (1068.-1070.sayfalar)

HAŞİYE Madem on beş sene evvel aynı mesele için bu istida Heyet-i Vekileye yazılmış. Şimdi tekrar aynı mesele için aynını tekraren alâkadar makamata vermeye mecbur oldum.


haşiyeler (1071.-1073.sayfalar)

HAŞİYE Eskişehir ve Denizli mahkemelerinden kaç sene evvel telif edilen bu On Altıncı Mektup, güya üç mahkemeyi görmüş gibi bütün medar-ı itiraz şeyleri reddetmesi, inâyet-i İlâhiyenin bir nevi ikram kerametine mazhar olduğunu zâhir gösteriyor.


haşiyeler (1083.-1085.sayfalar)

HAŞİYE Bu fırtına ise, Afyon hapsinde bir isyan çıktı, hiçbir Nur talebesi karışmadı.


haşiyeler (1086.-1088.sayfalar)

HAŞİYE Bazı kardeşlerimizin lüzumsuz talebeliğini inkâr, hususan ............ eskide ehemmiyetli kendi hizmet-i Nuriyelerini lüzumsuz setretmeleri gerçi çirkin; fakat onların sâbık hizmetleri için affedip gücenmemeliyiz.

Said Nursî

Haşiyecik Dün kalbimde bir ferah ve sevinç vardı. Birden baktım, Nurs'taki kardeşim, Nurs'un balını bir matara içinde sekiz ay evvel bana, Emirdağı'na göndermişti. Dün de Emirdağ'ından bana geldi. "Aman bana çabuk getirin" dedim. Bekledim, gelmedi. O sevinç bir hiddete döndü. Yüz matara kadar yanımda kıymetli bulunan o ballı matarayı yabanî ellere verip çarşıya gönderilmesi sebep olup, o matara da birden bire kırıldı. Kırk sekiz seneden beri görmediğim Nurs köyümün, meskat-i re'simin bir teberrükü olan o tatlıdan, bayram tatlısı olarak herbir kardeşim bir parçacığını tatsın diye bir miktar gönderdim.

Said Nursî


haşiyeler (1089.-1091.sayfalar)

HAŞİYE Kardeşlerim namına âcizâne diyorum ki: Lüzum olursa, inşaallah çok ileri geçeceğiz. Bizler, dinde olduğu gibi, kahramanlıkta da ecdadımızın vârisleri olduğumuzu göstereceğiz.


haşiyeler (1125.-1127.sayfalar)

HAŞİYE İşte, derecâta göre bir âmî, bir çekirdek kadar bu kudsî hakikatten hisse alsa, ruhen terakki etmiş bir kâmil insan, bir hurma ağacı kadar hisse alır. Fakat daha terakki etmeyen bir adam Fâtiha okurken bu mânâları kasten hatıraHAŞİYECİK getirmemeli, tâ huzura zarar olmasın. Eğer o makama terakki etse, zaten o mânâlar kendilerini gösterirler.

HAŞİYECİK Bu haşiyedeki "kasten" kelimesinin izahını Üstadımızdan sorduk. Aldığımız cevabı aynen yazıyoruz:

Üçüncü Medrese-i Yusufiyedeki
Risale-i Nur talebeleri namına Ceylân

Teşehhüd ve Fâtiha kelimelerinin geniş ve yüksek mânâları kastî değil, belki dolayısıyla meşguliyet ve huzura bir nevi gaflet veren tafsilâtı değil, belki mücmel ve kısa mânâları gafleti dağıtır, ubudiyeti ve münâcâtı parlatır görüyorum. Namazın ve Fâtiha ve teşehhüdün pek yüksek kıymetlerini tam gösterir. İkinci kısmın âhirinde "kasten meşgul olmamak"tan murad ise: O mânâların tafsilâtıyla bizzat iştigal bazen namazı unutturur, huzura belki dokunur. Yoksa dolayısıyla ve muhtasar bir tarzda büyük faydalarını hissediyorum. (Geri dön)


haşiyeler (1128.-1130.sayfalar)

HAŞİYE Hattâ şecaat kahramanı Hazret-i Ali (radıyallahu anh) diyor: "Harpte biz korktuğumuz zaman, Peygamberin (a.s.m.) arkasına saklanır, tahassun ederdik." Şecaat gibi her haslette fâik olduğunu o zaman düşmanları dahi tasdik ettiklerini tarihler naklediyorlar.


haşiyeler (1131.-1133.sayfalar)

HAŞİYE Ben, bu ihtiyarlığım ve perişaniyetim içinde, zât-ı Muhammediyenin (a.s.m.) getirdiği erzak-ı mâneviyenin milyondan birisini hissettim. Elimden gelseydi, milyonlar lisanla salâvatlarla ona teşekkür edecektim. Şöyle ki:

Ben firaktan, zevalden çok inciniyorum. Halbuki, sevdiğim dünya ve dünyeviyeler, mufarakatla beni bırakıp gidiyorlar. Ben de gideceğimi biliyorum. Bu pek elîm ve canhıraş meyusiyete karşı, birden saadet-i ebediye ve hayat-ı bâkiye müjdesini zât-ı Ahmediyeden (a.s.m.) işitmekle kurtuluyorum ve tam teselli buluyorum. Hattâ teşehhüdde, d15918.gif (950 bytes) dediğimde, ona hem biat, hem memuriyetine teslim ve itaat, hem vazifesini tebrik, hem bir nevi teşekkür ve saadet-i ebediye müjdesine bir mukabeledir ki, Müslümanlar, hergün beş defa bu selâmı yaparlar.


haşiyeler (1134.-1136.sayfalar)

HAŞİYE Ve lillahi'l-meseli'l-a'lâ: Ke lüzûmi ziyâi'l-muhîtı li'ş-şemsi.

HAŞİYE 1 Bundan sonraki kısmı, bütün ömrümde görmediğim dehşetli ve semli bir hastalık içinde yazılmış. Kusuratıma nazar-ı müsamaha ile bakılsın. Hüsrev, münasip görmediği kısmı tâdil, tebdil, ıslah edebilir.


Haşiyeler (1137.-1139. sayfalar

* Pek şiddetli hastalığım müsaade etmiyor; Hüsrev'in tercüme vazifesine yalnız bir me'haz ve yardımdır.


haşiyeler (1152.-1154.sayfalar)

HAŞİYECİK Bazı müstensihler, bu bîçare Said hakkında (r.a.) kelimesini bir dua niyetiyle yazmışlar. Ben bozmak istedim; hatıra geldi ki, "Allah razı olsun mânâsında bir duadır, ilişme." Ben de bozmadım.


1. Şua - s: 831-833

ŞUALAR

         Birinci Şua - s.831

BİRİNCİ ŞUA

1 v_bi_nes.gif (1106 bytes) b_allah.gif (1367 bytes)

İki acîp suale karşı def'aten hatıra gelen garip cevaptır.

Birinci sual: Denildi ki: "Fâtiha ve Yâsin ve hatm-i Kur'ânî gibi okunan virdler, kudsî şeyler, bazan hadsiz ölmüş ve sağ insanlara bağışlanıyor. Halbuki böyle cüz'î birtek hediye ân-ı vâhidde hadsiz zatlara yetişmek ve herbirisine aynı hediye düşmek, tavr-ı aklın haricindedir."

Elcevap: Fâtır-ı Hakîm nasıl ki unsur-u havayı kelimelerin berk gibi intişarlarına ve tekessürlerine bir mezraa ve bir vasıta yapmış. Ve radyo vasıtasıyla bir minarede okunan ezan-ı Muhammedî (a.s.m.) umum yerlerde ve umum insanlara aynı anda yetiştirmek gibi; öyle de, okunan bir Fâtiha dahi, meselâ umum ehl-i iman emvâtına aynı anda yetiştirmek için hadsiz kudret ve nihayetsiz hikmetiyle mânevî âlemde, mânevî havada çok mânevî elektrikleri, mânevî radyoları sermiş, serpmiş, fıtrî telsiz telefonlarda istihdam ediyor, çalıştırıyor. Hem nasıl ki bir lâmba yansa, mukabilindeki binler aynaya, herbirine tam bir lâmba girer. Aynen öyle de, bir Yâsin-i Şerif okunsa, milyonlar ruhlara hediye edilse, herbirine tam bir Yâsin-i Şerif düşer.

İkinci sual: Şiddetle ve âmirâne denildi ki: "Sen Risale-i Nur'un makbuliyetine dair Hazret-i Ali (r.a.) ve Gavs-ı Âzam (r.a.) gibi zatların kasidelerinden şahitler gösteriyorsun. Halbuki, asıl söz sahibi Kur'ân'dır. Risale-i Nur, Kur'ân'ın hakikî bir tefsiri ve hakikatinin bir tercümanı ve meselelerinin burhanıdır. Kur'ân ise, sair kelâmlar gibi kışırlı, kemikli ve şuuru hususî ve cüz'î değildir. Belki Kur'ân, umum işârâtıyla ve eczasıyla ayn-ı şuurdur, kışırsızdır; fuzulî, lüzumsuz maddeleri yoktur. Âlem-i gaybın tercümanıdır. Sözler hakkında söz onundur. Görelim o ne diyor?"

Elcevap: Risale-i Nur doğrudan doğruya Kur'ân'ın bâhir bir burhanı ve kuvvetli bir tefsiri ve parlak bir lem'a-i i'câz-ı mânevîsi ve o bahrin bir reşhası ve o güneşin bir şuâsı ve o mâden-i ilm-i hakikatten mülhem ve feyzinden gelen bir tercüme-i mâneviyesi olduğundan, onun kıymetini ve ehemmiyetini beyan etmek Kur'ân'ın şerefine ve hesabına ve senâsına geçtiğinden, elbette Risale-i Nur'un meziyetini beyan etmekliği, hak iktiza eder ve hakikat ister, Kur'ân izin verir. Benim gibi bir tercümanın hissesi yalnız şükürdür. Hiçbir cihetle fahre, temeddühe, gurura hakkı yoktur ve olamaz. Gelecek âyetlerin işârâtına bu nokta-i nazarla bakmak gerektir. Yoksa beni hodbinlikle itham edenlere hakkımı helâl etmem.

Bu çok ehemmiyetli suale karşı iki-üç saat zarfında birden Kur'ân'ın âyât-ı meşhuresinden Sözler adedince otuz üç âyetin hem mânâsıyla, hem cifirle Risale-i Nur'a işaretleri uzaktan uzağa icmalen görüldü. Ayrı ayrı tarzlarda otuz üç âyet müttefikan Risale-i Nur'u remizleriyle gösterdiği, hayal meyal görüldü.

İHTAR

En evvel yirmi dördüncü âyetin başında zikredilen ihtara dikkat etmek lâzımdır. O ihtarın yeri başta idi. Fakat orada hatıra geldi, oraya girdi.

İKİNCİ BİR İHTAR

Tevafukla işaretler, eğer münasebât-ı mâneviyeye istinad etmezse, ehemmiyeti azdır. Eğer münasebet-i mâneviyesi kuvvetli ise, bu onun bir ferdi, bir mâsadakı hükmünde olsa ve müstesna bir liyakati bulunsa, o vakit tevafuk ehemmiyetlidir. Ve o kelâmdan bunun iradesine bir emâre olur. Ve ondan o ferdin hususî bir surette dahil olduğuna ya remiz, ya işaret, ya delâlet hükmünde onu gösterir.

İşte, gelecek âyât-ı Kur'âniyenin Risale-i Nur'a işaretleri ve tevafukları ekseriyetle kuvvetli bir münasebet-i mâneviyeye istinad ederler. Evet, bu gelecek âyât-ı meşhure müttefikan on üçüncü asrın âhirine ve on dördüncü asrın evveline cifirce bakıyorlar ve Kur'ân ve iman hesabına bir hakikate işaret ediyorlar. Ve medâr-ı teselli bir Nurdan haber veriyorlar. Ve o zamanın dalâlet fitnesinden gelen şübehatı izale edecek Kur'ânî bir burhanı müjde veriyorlar. Ve o işaretlere ve remizlere tam mazhar ve o vazifeleri bihakkın görecek, Risale-i Nur gibi bir tefsir-i Kur'ânî olacak. Halbuki Risale-i Nur bu mezkûr noktada ileri olduğu, onu okuyanlarca şüphesiz olmasıyla delâlet eder ki, o âyetler bilhassa Risale-i Nur'a bakıp ona işaret ediyorlar.

BİRİNCİSİ

Sûre-i Nur'dan Âyetü'n-Nur'dur ki, Risale-i Nur'un Resâilü'n-Nur ve Risalei'n-Nur ve Risaletü'n-Nur namlarıyla sebeb-i tesmiyesinin on altı sebebinden bir sebep olduğundan, birinci olarak onu beyan etmek gerektir. Bu Âyeti'n-Nur:

Birinci Şua - s.832

2 d01002.gif (5207 bytes)

Şu âyet-i nuriyenin mânâca çok tabakatı ve vücûh-u kesiresi vardır. Ve o tabakalardan ve vecihlerden işârî ve remzî bir veçhi, mânâca ve cifirce nurlu bir tefsiri olan Risalei'n-Nur ve Risaletü'n-Nur'a dört-beş cümlesiyle on cihetten bakıyor. Ve o tabakalardan ve o vecihlerden bir tabaka ve bir perde dahi, mucizâne elektrikten haber veriyor.

Risale-i Nur'a bakan birinci cümlesi: d01003.gif (656 bytes) dur. Yani, nur-u İlâhînin veya nur-u Kur'ânînin veya nur-u Muhammedînin (a.s.m.) misali, şu d01004.gif (452 bytes) dur. Makam-ı cifrîsi 998 olarak, aynen Risaletü'n-Nur-şeddeli nun, iki nun sayılmak cihetiyle-tam tamına tevafukla ona işaret eder.

İkinci cümlesi: d01005.gif (736 bytes) dur. Yirmi Sekizinci Lem'a'da tafsilen beyan edildiği gibi, İmam-ı Ali (r.a.) Kaside-i Celcelûtiye'sinde sarahat derecesinde Risalei'n-Nur'a bakarak ve ona işaret ederek demiş: d01006.gif (526 bytes) Ben tahmin ediyorum ki, İmam-ı Ali'nin (r.a.) bu işareti, bu cümle-i nuriyenin remzinden mülhemdir. Bu cümle-i âyetin makamı, 546 edip, Risale-i Nur'un adedi olan 548'e gayet cüz'î ve sırlı iki farkla tevafuk noktasından işaret ettiği gibi, remzî bir mânâsıyla tam bakıyor.

Üçüncü cümlesi: d01007.gif (237 bytes) dir. Eğer d01007.gif (237 bytes) deki d01007a.gif (1065 bytes) vakıflarda gibi he.gif (72 bytes) sayılsa 598 ederek tam tamına Resâili'n-Nur ve Risalei'n-Nur adedi olan 598'e tevafukla beraber, d01008.gif (391 bytes) in adedine yine sırlı birtek farkla tevafuk-u remzî ile, hem Resâili'n-Nur'u efradına dahil eder, hem yine Risalei'n-Nur'un şecere-i mübareki Furkan-ı Hakîm olduğunu gösterir.

Eğer d01007.gif (237 bytes) deki d01007a.gif (1065 bytes), d01007a.gif (1065 bytes) kalsa, o vakit makam-ı cifrîsi 993 eder, tevafuka zarar vermeyen cüz'î ve sırlı beş farkla Risaletü'n-Nur adedi olan 998'e tevafukla mânâsının dahi muvafakatine binaen ona işaret eder.

Dördüncü cümlesi: d01009.gif (624 bytes) dir ki, 999 ederek sırlı birtek farkla Risaletü'n-Nur adedi olan 998'e tevâfukla mânâsının kuvvetli münasebetine binaen işaret derecesinde remzeder.

Beşinci cümlesi: d01010d.gif (244 bytes) cümlesi gayet cüz'î bir farkla Risaletü'n-Nur Müellifinin ismiyle meşhur bir lâkabına tevafukla mânâsı baktığı gibi bakıyor. Eğer d01011.gif (181 bytes) daki mukadder zamir izhar edilirse d01010.gif (238 bytes) olur, tam tamına tevafuk eder.

Bu âyet nasıl ki Risalei'n-Nur'a ismiyle bakıyor; öyle de tarih-i telifine ve tekemmülüne tam tamına tevafukla remzen bakıyor.

d01013.gif (1040 bytes)

cümlesi d01014.gif (251 bytes) daki tenvin vakıf yeri olmadığından nun sayılmak ve d01015.gif (263 bytes) vakıf yeri olduğundan d01007a.gif (1065 bytes), he.gif (72 bytes) olmak cihetiyle 1349 ederek, Resâili'n-Nur'un en nuranî cüzlerinin telifi hengâmı ve tekemmül zamanı olan 1349 tarihine tam tamına tevafukla işaret eder.

Hem d01016.gif (991 bytes) cümlesi 1345 ederek Resâili'n-Nur'un intişarı ve iştiharı ve parlaması tarihine tam tamına tevafuk eder. Çünkü şeddeli ri.gif (65 bytes) , iki ri.gif (65 bytes) ; şeddeli nun.gif (76 bytes) , iki nun.gif (76 bytes) ; şeddeli ze.gif (65 bytes) , aslı itibariyle bir lam.gif (85 bytes) , bir ze.gif (65 bytes) ve birinci d01017.gif (206 bytes) vakıf cihetiyle he.gif (72 bytes) , ikinci vakıf olmadığından te.gif (86 bytes) sayılır.

Eğer şeddeli ze.gif (65 bytes) , iki ze.gif (65 bytes) sayılsa, o vakit 1322 eder ki, yine Risalei'n-Nur Müellifi, mukaddemat-ı Nuriyeye başladığı aynı tarihe tam tamına tevafuk eder.

Hem d01018.gif (393 bytes) cümlesi; tâ-i evvel te.gif (86 bytes) , ikinci te.gif (86 bytes) ise, vakıf yeri olduğundan he.gif (72 bytes) olmak ve d01019.gif (177 bytes) deki tenvin nun.gif (76 bytes) sayılmak cihetiyle 1311 eder ki, o tarihte Resâili'n-Nur Müellifi Risaletü'n-Nur'un mübarek şecere-i kudsiyesi olan Kur'ân'ın basamakları olan ulûm-u Arabiyeyi tedrise başladığı aynı tarihe tam tamına tevafuk ederek remzen bakar.

İşte bu kadar mânidar ve müteaddit tevâfukat-ı Kur'âniyenin ittifakı yalnız bir emâre, bir işaret değil, belki kuvvetli bir delâlettir. Belki elektrikle

Birinci Şua - s.833

beraber Resâili'n-Nur'a münasebet-i mâneviyesiyle bir tasrihtir. Bu âyetin münasebet-i mâneviyesinin letafetlerinden bir letafeti şudur ki: İhbar-ı gayb nev'inden mucizâne hem elektriğe, hem Risalei'n-Nur'a işaret ettiği gibi, ikisinin zuhurlarına ve zaman-ı zuhurlarından sonraki tekemmül zamanlarına ve hilâf-ı âdet vaziyetlerini çok güzel gösteriyor.

Meselâ, d01020.gif (576 bytes) cümlesi der: "Nasıl ki elektriğin kıymettar metâı, ne şarktan, ne de garptan celb edilmiş bir mal değildir. Belki yukarıda, cevv-i havada rahmet hazinesinden, semavat tarafından iniyor. Her yerin malıdır. Başka yerden aramaya lüzum yoktur" der. Öyle de, mânevî bir elektrik olan Resâili'n-Nur dahi ne şarkın malûmatından, ulûmundan ve ne de garbın felsefe ve fünunundan gelmiş bir mal ve onlardan iktibas edilmiş bir nur değildir. Belki, semâvî olan Kur'ân'ın şark ve garbın fevkindeki yüksek mertebe-i arşîsinden iktibas edilmiştir.

Hem meselâ, d01021.gif (835 bytes) cümlesi, mânâ-yı remziyle diyor ki: "On üçüncü ve on dördüncü asırda semâvî lâmbalar ateşsiz yanarlar, ateş dokunmadan parlarlar. Onun zamanı yakındır." Yani, 1280 tarihine yakındır. İşte, bu cümle ile nasılki elektriğin hilâf-ı âdet keyfiyetini ve geleceğini remzen beyan eder. Aynen öyle de, mânevî bir elektrik olan Resâili'n-Nur dahi gayet yüksek ve derin bir ilim olduğu halde, külfet-i tahsile ve derse çalışmaya ve başka üstadlardan taallüm edilmeye ve müderrisînin ağzından iktibas olmaya muhtaç olmadan, herkes derecesine göre o ulûm-u âliyeyi, meşakkat ateşine lüzum kalmadan anlayabilir, kendi kendine istifade eder, muhakkik bir âlim olabilir. Hem işaret eder ki, Resâili'n-Nur Müellifi dahi ateşsiz yanar, tahsil için külfet ve ders meşakkatine muhtaç olmadan kendi kendine nurlanır, âlim olur.

Evet, bu cümlenin bu mucizâne üç işârâtı elektrik ve Resâili'n-Nur hakkında hak olduğu gibi, müellif hakkında dahi ayn-ı hakikattir. Tarihçe-i hayatını okuyanlar ve hemşehrileri bilirler ki, İzhar kitabından sonraki medrese usulünce on beş sene ders almakla okunan kitapları Resâili'n-Nur Müellifi yalnız üç ayda tahsil etmiş.

Hem, nasıl ki bu cümlenin mânevî münasebet cihetinde kuvvetli ve letafetli işareti var; öyle de, cifrî ve ebcedî tevafukuyla hem elektriğin zaman-ı zuhurunun kurbiyetini, hem Resâili'n-Nur'un meydana çıkması, hem de müellifinin velâdetini remzen haber veriyor; bir lem'a-i i'caz daha gösterir. Şöyle ki: d01022.gif (415 bytes) nun makamı 1279 olup d01023.gif (483 bytes) kısmı ise, iki tenvin, iki nun sayılmak cihetiyle 1284 ederek, hem elektriğin taammümünün kurbiyetini, hem Resâili'n-Nur'un yakınlığını, hem on dört sene sonra müellifinin velâdetini d01024.gif (155 bytes) kelime-i kudsiyesiyle mânen işaret ettiği gibi, cifirle de tam tamına aynı tarihe tevafukla işaret eder. Mâlumdur ki, zayıf ve ince ipler içtima ettikçe kuvvetleşir, kopmaz bir halat olur. Bu sırra binaen, bu âyetin bu işaretleri birbirine kuvvet verir, teyid eder. Tevafuk tam olmazsa da tam hükmünde olur ve işareti, delâlet derecesine çıkar.

TENBİH: Ben bu âyet-i nuriyenin işaretlerini elektrik ve Resâili'n-Nur'un hatırı için beyan etmedim. Belki bu âyetin i'câz-ı mânevîsinin bir şubesinden bir lem'asını göstermek istedim.

Elhasıl: Bu âyet-i kudsiye sarîh mânâsıyla nur-u İlâhî ve nur-u Kur'ânî ve nur-u Muhammedîyi (a.s.m.) ders verdiği gibi, mânâ-yı işârîsiyle de her asra baktığı gibi, on üçüncü asrın âhirine ve on dördüncü asrın evveline dahi bakar ve dikkatle baktırır. Ve bu iki asrın âhir ve evvellerinde en ziyade nazara çarpan ve en ziyade münasebet-i mâneviyesi bulunan ve bu âyetin umum cümlelerinin muvafakatlerini ve mutabakatlarını en ziyade kazanan elektrikle Resâili'n-Nur olduğundan, doğrudan doğruya mânâ-yı remziyle bakar diye bana kanaat-i kat'iye verdiğinden, çekinmeyerek kanaatimi yazdım. Hata etmişsem, Erhamürrâhimînden rahmetiyle affetmesini niyaz ediyorum. Resâil'in-Nur'un bu âyetin iltifatına liyakatini anlamak isteyen zatlar hangi risaleye dikkatle baksalar anlarlar. Hiç olmazsa Eskişehir Hapishanesi'nin bir meyvesi olan Otuzuncu Lem'a namındaki altı esmâ-i İlâhiyeye dair altı nükte risalesine, hiç olmazsa o Lem'adan İsm-i Hayy ve Kayyûm'a dair Beşinci ve Altıncı Nüktelere dikkatle baksa, elbette tasdik eder.

RESAİLİ'N-NUR'A İŞARET EDEN İKİNCİ ÂYET

3 d01025.gif (400 bytes) âyet-i meşhuresidir ki, 4 d01026.gif (410 bytes) hadîsinin vürûduna sebep olmuş. d01027.gif (388 bytes) nin işareti Sekizinci Lem'a'da tafsilen beyan edildiği gibi, Sûre-i Hûd'da


1. Şua - s: 834-836

Birinci Şua - s.834

5 d01028.gif (439 bytes) (ilâ âhirihi) âyetinin iki kuvvetli işaret veren sayfasının mukabilindeki gayet meşhur bir âyetidir.Makam-ı cifrîsi 1303 ederek, hem Sûre-i Şûrâ'nın ikinci sayfasında 1 d01029.gif (1261 bytes) ise, 1309 ederek o tarihte umum muhatapları içinde birisine, hususan Kur'ân hesabına iltifat edip istikametle emreder ki, birinci tarih ise, Resâili'n-Nur Müellifinin Risale-i Nur'u netice veren ulûmun tahsiline başladığı tarihtir. Ve ikinci âyetin tarihi ise, o müellifin harika bir surette, pek az bir zamanda ilimce tekemmül etmesi, tahsilden tedrise başladığı ve üç ayda ve bir kış içinde, on beş senede medresece okunan yüz kitaptan ziyade okuduğu ve o zamanın o muhitte en meşhur ulemasının yanında, o üç ayın mahsulü on beş senesinin mahsulü kadar netice verdiği çok mükerrer imtihanlarlaHAŞİYE 1 ve hangi ilimden olursa olsun sorulan her suale karşı cevab-ı savab vermekle isbat ettiği aynı tarihe tam tamına tevafukla remzen Risale-i Nur'un istikametine bir işarettir.

ÜÇÜNCÜ ÂYET-İ MEŞHURE

2 d01030.gif (761 bytes) âyeti, kuvvetli münasebet-i mâneviyesiyle beraber, cifirce 1344 eder ki, o tarihte Risale-i Nur'un şakirtleri gibi bu âyetin mânâsına daha ziyade mazhar olanlar zâhiren görülmüyor. Demek bu âyet, mânâsının müteaddit tabakalarından işârî bir tabakadan ve remzî bir perdeden Kur'ân'ın parlak bir tefsiri olan Risale-i Nur'a bakıyor ve en evvel nâzil olan Sûre-i Alâk'ta 3 d01031.gif (444 bytes) âyeti gibi mânâsıyla ve makam-ı cifrî ile ifade ediyor ki, 1344'te, nev-i insan içinde firavunâne emsalsiz bir tuğyan, bir inkâr çıkacak. d01032.gif (437 bytes) âyeti ise, o tuğyana karşı mücahede edenleri senâ ediyor. Evet, Harb-i Umumî neticelerinden hem âlem-i insaniyet, hem âlem-i İslâmiyet çok zarar gördüler. Nev-i insanın, hususan Avrupa'nın mağrur ve cebbarları, bilhassa birisi, kuvvet ve gınâya ve paraya istinad ederek firavunâne bir tuğyana girdiklerinden, o hususî insanlar nev-i beşeri mes'ul ediyor, diye "insan" ism-i umumîsiyle tabir edilmiş.

Eğer d01032a.gif (1623 bytes) deki şeddeli nun.gif (76 bytes) , bir nun.gif (76 bytes) sayılsa 1294 eder ki, Risaletü'n-Nur Müellifinin besmele-i hayatıdır ve tarih-i velâdetinin birinci senesidir. Eğer şeddeli lam.gif (887 bytes) , iki lam.gif (887 bytes) ve nun.gif (76 bytes) bir sayılsa, o vakit 1324'te Hürriyetin ilânı hengâmında mücahede-i mâneviye ile tezahür eden Risalei'n-Nur Müellifinin görünmesi tarihidir.

DÖRDÜNCÜ ÂYET-İ MEŞHURE

4 d01033.gif (595 bytes) âyetidir. Şu cümle Kur'ân-ı Azîmüşşanı ve Fâtiha Sûresini müsennâ senâsıyla ifade ettiği gibi, Kur'ân'ın müsennâ vasfına lâyık bir burhanı ve altı erkân-ı imaniye ile beraber hakikat-i İslâmiyet olan yedi esası, Kur'ân'ın seb'a-i meşhuresini parlak bir surette ispat eden ve d01035.gif (363 bytes) nuruna mazhar bir aynası olan Risalei'n-Nur'a cifirce dahi işaret eder. Çünkü d01036.gif (506 bytes) makam-ı ebcedîsi 1335 adediyle Risalei'n-Nurun fâtihası olan İşarâtü'l-İ'caz tefsirinin Fâtiha Sûresiyle el-Bakara Sûresinin başına ait kısmı basmakla intişar tarihi olan 1335 veya 6'ya tevafukla remzî bir perdeden ona baktığına bir emâredir.

BEŞİNCİ ÂYET

5 d01037.gif (1093 bytes)

dir. Bu âyetin remzi lâtiftir. Çünkü hem kuvvetli münasebet-i mâneviye ile, hem cifirle efrad-ı kesiresi içinde hususî bir surette Risalei'n-Nur ve Müellifine bakıyor. Şöyle ki: d01038.gif (128 bytes) kelimesi tenvin, nun sayılmak cihetiyle 500 ederek "Saidü'n-Nursî" adedi olan 500'e tevafukla, işaret ediyor ki, "Saidü'n-Nursî dahi meyyit hükmünde idi. Risaletü'n-Nur ile ihyâ edildi, onunla hayat buldu."

Evet, d01039.gif (762 bytes) deki iki tenvin, nun'durlar; 1334 eder ki, o aynı zamanda (Arabî tarihle) Said, umumî harpte, maddî ve dehşetli bir mevtten dahi harika bir tarzda kurtulması ve felsefe ve gafletten gelen mânevî ve şiddetli bir ölümden necat bulması ve Kur'ân'ın âb-ı hayatıyla taze bir hayata girmesi tarihidir. Bu tevafuk-u mânevî ve muvafakat-ı cifrîye delâlet derecesinde bir işarettir. Hem

Birinci Şua - s.835

d01040.gif (837 bytes) de tenvin, nun; ve şeddeli nun.gif (76 bytes) iki nun.gif (76 bytes) , ve d01041.gif (86 bytes) de telâffuz edilen ye.gif (896 bytes) sayılmak cihetiyle 1294 eder ki, velâdetinin ve hayatının birinci senesidir. Demek bu cümle ile hayat-ı maddiyesine, evvelki cümle ile de hayat-ı mâneviyesine işaret eder.

Elhasıl: Bu âyet, müteaddit ve çok tabakalarından, bir işârî tabakadan hem Risaletü'n-Nur'a, hem müellifine, hem bu on dördüncü asrın iptidasına, hem iptidasındaki Risaletü'n-Nur'un mebde'ine remzen, belki işareten, belki delâleten bakar.

d01042.gif (328 bytes) âyetinin tetimmesi

6 d01043.gif (1859 bytes)

âyetinin kuvvetli işaretini hem teyid, hem letafetlendiren üç münasebet birden Ramazan'da kalbime geldi. Kat'î bir kanaat verdi ki, d01044.gif (125 bytes) kelimesine tam münasip Said'dir. Bu âyet Risale-i Nur tercümanı olan Said'i d01044.gif (125 bytes) unvanıyla göstermesinin bir hikmeti budur ki:

Mevtin muammasını ve tılsımını Risale-i Nur ile o açmış, o dehşetli yüzün altında ehl-i imana çok ünsiyetli, sürurlu, nurlu bir hakikat keşfedip ispat etmiş. Ve mevt-âlûd hayat-ı fâniyede boğulan ehl-i ilhada karşı, bâkiyâne, hayat-âlûd, muvakkat bir mevt-i zâhirî ile galibâne mukabele eder.

d01045.gif (506 bytes) sırrına mazhar olan ehl-i ilhad, gayr-ı meşru müştehiyâtının ibâhasıyla süslendirmesine mukabil, Risale-i Nur, mevti o aldatıcı, fâni hayata karşı çıkarıp lezzet ve zînetini zir ü zeber eder. Ve der ve ispat eder ki, "Mevt ehl-i dalâlet için idam-ı ebedîdir. Ve o dehşetli darağacından kurtaran ve mevti mübarek bir terhis teskeresine çeviren yalnız Kur'ân ve imandır." İşte bunun içindir ki, bu hakikat-i muazzama-i mevtiye, Risale-i Nur'da gayet mühim ve geniş bir mevki almış; hattâ ekser hücumunda mevti elinde tutup ehl-i dalâletin başına vurur, aklını başına getirmeye çalışır.

İkincisi: Ehl-i tarikatın ve bilhassa Nakşîle'rin dört esasından biri ve en müessiri olan râbıta-i mevt Eski Said'i Yeni Said'e (r.a.) çevirmiş ve daima hareket-i fikriyede Yeni Said'e yoldaş olmuş. Başta İhtiyarlar Risalesi olarak, risalelerde o rabıta, keşfiyatı göstere göstere tâ ehl-i iman hakkında mevtin nuranî ve hayattar ve güzel hakikatini görüp gösterdi.

Üçüncüsü: Bu âyet, cifir ve ebced hesabıyla, her tarafta Said'e hücum eden üç çeşit mevtin temas zamanını ve tarihini aynen gösterip tevafuk eder. Demek, âyetteki d01044.gif (125 bytes) kelimesinin efradından medar-ı nazar bir ferdi ve cifirce onun ismi d01044.gif (125 bytes) adedine tam tevâfukla hususi işarete mazhar bir mâsadak Saidü'n-Nursî'dir.

Sabri'nin sadâkatinin bir kerametidir.

Ben namazdan sonra bu tetimmeyi yazarken Sıddık Süleyman'ın halefi Emin, Sabri'nin

d01046.gif (328 bytes) âyetine dair parçayı aldığını ve Ramazan'ın feyzinden onun izahı gibi nurlar istediğini gördüm. Ne yazdığımı Emin'e gösterdim. Hayretle dedi: "Bu hem Sabri'nin, hem Risale-i Nur'un bir kerametidir."

Bu âyetteki esrarlı muvazene-i Kur'ân'iyeyi düşünürken, Sûre-i Hûd'daki 7 d01047.gif (392 bytes) fıkrasına karşı 8 d01048.gif (631 bytes) deki muvazene hatıra geldi ve bildirdi ki: Nasılki bu ikinci âyet ve birinci fıkra Risale-i Nur'un mesleğine, şakirtlerine tam tamına mânen ve cifirce bakıyor. Öyle de,

9 d01049.gif (990 bytes)

âyeti dahi, Risale-i Nur'un muarızlarına ve düşmanlarına ve onların cereyanlarının mebdeine ve faaliyet devresine ve müntehâsına cifirle, tevafukla işaret eder. Şöyle ki: 10 d01050.gif (777 bytes) gibi âyetlerin bahsinde Birinci Şuâ'da yedi, sekiz âyâtın ehemmiyetle gösterdikleri 1316 ve 7 tarihi-ki Kur'ân'a karşı olan su-i kasdın mebdeidir- d01047.gif (392 bytes) cifirce aynı tarihi gösteriyor. Eğer şeddeli mim, iki mim sayılsa 1357, eğer şeddeli lâm, iki lâm sayılsa 1347 ki, bu asrın tâğiyâne faaliyet tarihidir. Her iki şeddeli ikişer sayılsa 1387 ki, d01053.gif (1381 bytes) dehşetli bir cereyanın müntehâsı tarihi olmak ihtimali var.

Birinci Şua - s.836

d01054.gif (677 bytes) ise 1361, eğer d01055.gif (243 bytes) deki okunmayan ye.gif (896 bytes) sayılmazsa 1351 tarihini, eğer şeddeli nun.gif (76 bytes) , asıl itibariyle bir , lam.gif (887 bytes) bir nun.gif (76 bytes) sayılsa yine 1331 tarihini ve Harb-i Umumî âfetinin feryad u fîzar içindeki yangınını göstererek Cehennem ateşinde zefir ve şehîk eden ehl-i şekavetin azabını haber verip, ehl-i imanı fitnelere düşüren şakîlerin hem dünyada, hem âhirette cezalarına işaret eder. Aynen öyle de, bu asra da zâhiren bakan, esrarlı olan Sûre-i 11 d01056.gif (464 bytes) den şu âyetin

12 d01057.gif (1801 bytes)

ifadesi gibi hem İstanbul'un iki harîk-ı kebîri, hem Harb-i Umumînin dehşetli yangınını Cehennem azabı gibi o fitnenin bir cezasıdır diye işaret eder.

Elhasıl: Bu âyet her asra baktığı gibi bu asra daha ziyade nazar-ı dikkati celb etmek için cifirce bu asrın üç dört devresinin tarihlerine ve hadiselerine işaret ve mânâsının suretiyle ve tarz-ı ifadesiyle iki cereyanın keyfiyetlerine ve vaziyetlerine ima eder. Sabri'nin mektubu yolda iken ve gelmeden evvel o mektubun mânevî tesiriyle bu âyeti ve 13 d01058.gif (322 bytes) âyetiyle beraber düşünürken hatırıma geldi. Risale-i Nur bu derece kuvvetli işaret-i Kur'âniyeye ve şakirtleri bu kadar kıymetli beşaret-i Furkan'iyeye ve aktâbların iltifatına mazhariyetin sırrı ve hikmeti, musibetin azameti ve dehşetidir ki, hiçbir eserin mazhar olmadığı bir kudsî takdir ve tahsin almış. Demek ehemmiyet onun fevkalâde büyüklüğünden değil, belki musibetin fevkalâde dehşetine ve tahribatına karşı mücahedesi cüz'î ve az olduğu halde gayet büyük öyle bir ehemmiyet kesb etmiş ki, bu âyette işaret ve beşaret-i Kur'âniyede ifade eder ki, 'Risale-i Nur dairesi içine girenler tehlikede olan imanlarını kurtarıyorlar ve imanla kabre giriyorlar ve Cennete gidecekler' diye müjde veriyorlar. Evet, bazı vakit olur ki, bir nefer gördüğü hizmet için bir müşirin fevkıne çıkar, binler derece kıymet alır.

İHTAR: Geçmiş ve gelecek âyetlerin işaretleri yalnız tevafukla değil, belki herbir âyetin mânâ-yı küllîsindeki cüz'iyat-ı kesiresinden bir cüz'î ferdi Risale-i Nur olduğuna îmaen, münasebet-i mâneviyeye göre cifrî ve ebcedî bir tevafukla o münasebeti teyiden ve ona binaen hususî ona bakar demektir.

ALTINCI ÂYET

Sûre-i Hadid'de d01059.gif (600 bytes) yani, "Karanlıklar içinde size bir nur ihsan edeceğim, ki o nur ile doğru yolu bulup onda gidesiniz." Lillâhilhamd, Risale-i Nur bu kudsî ve küllî mânâsının parlak bir ferdi olduğu gibi, d01060.gif (138 bytes) deki tenvin nun.gif (76 bytes) sayılmak cihetiyle 1318 adediyle Resâilü'n-Nur Müellifi tedristen telif vazifesine ve mücahidâne seyahate başladığı zamanın beş sene evvelki zamanına ve çok âyetlerin işaret ettikleri 1316 tarihindeki mühim bir inkılâb-ı fikrîden iki sene sonraki zamana tevafuk eder ki, o zaman istihzarat-ı Nuriyeye başladığı aynı tarihtir. İşte şu nurlu âyet, hem mânâca, hem cifirce tevafuku ise, umum vücuhu ayn-ı şuur olan Kur'ân-ı Mucizü'l-Beyanda elbette ittifakı tesadüfî olamaz.

YEDİNCİ ÂYET:

14 d01061.gif (575 bytes) şu âyet-i meşhurenin küllî mânâsının bu zamanda zâhir bir mâsadakı Risaletü'n-Nur olduğu gibi, lâfzullahdaki şeddeli lâm, bir lâm; ve d01062.gif (223 bytes) deki melfuz ya sayılmak şartıyla 998 adediyle Risaletü'n-Nur'un 998 adedine tamtamına tevafukla münasebet-i mâneviyeye binaen remzen ona bakar. Ve bu remzi lâtifleştiren ve kuvvet veren münasebetlerin birisi şudur ki, Risaletü'n-Nur'un eczaları "Sözler" namıyla iştihar etmişler. Sözler ise Arapça "Kelimat"tır ve o kelimat ile Kur'ân'ın hakaikini o derece mahz-ı hak ve ayn-ı hakikat olduğunu ispat etmiş ki, bu zamanın dinsiz filozoflarını tam susturuyor.

SEKİZİNCİ ÂYET

15 d01063.gif (800 bytes) dir. Şu âyet-i meşhure küllî mânâsının bu asırda muvafık ve münasip bir ferdi Risaletü'n-Nur olduğu gibi, cifirle d01064.gif (341 bytes) kelimesi, d01065.gif (187 bytes) deki tenvin, nun sayılmak cihetiyle Risaletü'n-Nur adedi olan 998'e yine iki sırlıHAŞİYE 2 fark ile baktığı gibi,


1. Şua - s: 837-839

Birinci Şua - s.837

d01066.gif (632 bytes) cümlesinin makam-ı ebcedîsi ile 1316 ederek Risale-i Nur Müellifinin tedrisiyle istihzarat-ı Nuriyede bulunduğu en hararetli tarihi olan 1316 adedine tamtamına tevafuk eder.

DOKUZUNCU ÂYET

Hem el-Bakara Sûresinde, hem Lokman Sûresinde d01067.gif (624 bytes) cümlesidir. Yani, "Allah'a iman eden, hiç kopmayacak bir zincir-i nuranîye yapışır, temessük eder." Risale-i Nur ise, iman-ı billâhın Kur'ânî burhanlarından bu zamanda en nuranîsi ve en kuvvetlisi olduğu tahakkuk ettiğinden, bu d01068.gif (385 bytes) külliyetinde hususî dahil olduğuna teyiden, makam-ı cifrîsi 1347 ederek Risaletü'n-Nur intişarının fevkalâde parlaması tarihine tam tamına tevafukla bakar ve bu on dördüncü asırda Kur'ân'ın icâz-ı mânevîsinden neş'et eden bir urvetü'l-vüska ve zulümattan nura çıkaracak bir vesile-i nuraniye Risale-i Nur olduğunu remzen bildirir.

ONUNCU ÂYET 1 d01069.gif (505 bytes)

ON BİRİNCİ ÂYET 2 d01070.gif (816 bytes)

ON İKİNCİ ÂYET 3 d01071.gif (840 bytes) âyetleridir. Meâl-i icmalîleri der ki: "Kur'an hikmet-i kudsiyeyi size bildiriyor, sizi mânevî kirlerden temizlendiriyor."

Bu üç âyetin küllî ve umumî mânâlarında Risalei'n-Nur kastî bir surette dahil olduğuna iki kuvvetli emâre var.

Birisi şudur ki: Risalei'n-Nurun müstesna bir hassası ism-i Hakem ve Hakîmin mazharı olup bütün safahatında, mebahisinde nizam ve intizam-ı kâinatın aynasında ism-i Hakem ve Hakîmin cilveleri olan hikmet-i kudsiyeyi ve hikemiyat-ı Kur'âniyeyi ders veriyor. Mevzuu ve neticesi hikmet-i Kur'âniyedir.

İkinci emâre: Birinci âyet: 1322 ederek makam-ı ebcedî ile Risalei'n-Nur Müellifinin doğrudan doğruya ulûm-u âliyeden d01071a.gif (154 bytes) başını kaldırıp hikmet-i Kur'âniyeye müteveccih olarak hâdimü'l-Kur'ân vaziyetini aldığı tarihtir ki, bir sene sonra İstanbul'a gitmiş, mânevî mücahedesine başlamış.

İkinci âyet ise: Makam-ı cifrîsi 1302 ederek Risale-i Nur Müellifinin Kur'ân dersini aldığı tarihe tam tamına tevafukla remzen Kur'ân'ın bâhir bir burhanı olan Resâili'n-Nur'a bakar.

Üçüncü âyet ise, 1338 olduğundan, hikmet-i Kur'âniyeyi Avrupa hükemasına karşı parlak bir surette gösterebilen ve gösteren Risalei'n-Nur Müellifi Dârü'l-Hikmeti'l-İslâmiyede hikmet-i Kur'ânîyeyi müdafaa etmekle, hattâ İngilizin Başpapazı sual ettiği ve 600 kelimeyle cevap istediği altı sualine altı kelimeyle cevap vermekle beraber inzivaya girip bütün gayretiyle Kur'ân'ın ilhamatından Risale-i Nur'un meselelerini iktibasa başladığı aynı tarihe tam tamına tevafukla remzen bakar.

ON ÜÇÜNCÜ ÂYET

Sûre-i Âl-i İmrân'da

4 d01072.gif (955 bytes)

ON DÖRDÜNCÜ ÂYET

Sûre-i Nisâ'da 5 d01073.gif (657 bytes)

Bu iki âyet bu asra da hususî bakarlar.

Birincisinin meâli gösteriyor ki: Ehl-i dalâlet müteşabihat-ı Kur'âniyeyi yanlış tevilât ile tahrifine ve şüpheleri çoğaltmasına çalıştığı bir zamanda ilimde rüsuhu bulunan bir taife o müteşabihat-ı Kur'âniyenin hakikî tevillerini beyan edip ve iman ederek o şübehatı izale eder. Bu küllî mânânın her asırda mâsadakları ve cüz'iyatları var. Harb-i umumî vasıtasıyla, bin seneden beri Kur'ân aleyhinde terâküm eden Avrupa itirazları ve evhamları âlem-i İslâm içinde yol bulup yayıldılar. O şübehatın bir kısmı fennî şeklini giydi, ortaya çıktı. Bu şübehatı ve itirazları bu zamanda def eden, başta Risalei'n-Nur ve şakirtleri göründüğünden, bu âyet bu asra da baktığından, Risalei'n-Nur ve şakirtlerine remzen bakmakla beraber, ulema-i müteahhirînin mezhebine göre d01074.gif (230 bytes) da vakfedilmez. O halde makam-ı cifrîsi aynen 6 d01075.gif (447 bytes) nın makamı gibi 1344 ederek Resâili'n-Nur ve şakirtlerinin meydan-ı mücahede-i mâneviyeye atılmaları tarihine tam tamına tevafukla onları da bu âyetin harîm-i kudsîsinin içine alıyor

Birinci Şua - s.838

Hem haşrin en kuvvetli ve parlak bir burhanı olan Onuncu Sözün etrafa yayılması tarihine ve Kur'ân'ın kırk vecihle mucize olduğunu beyan eden Yirmi Beşinci Sözün iştiharı hengâmına, hem d01075.gif (447 bytes) adedine tam tamına tevafukla bakar. Eğer mezheb-i selef gibi d01074.gif (230 bytes) da vakıf olsa, o halde d01076.gif (265 bytes) deki şeddeli ri.gif (859 bytes) , iki ri.gif (859 bytes) sayılsa bin üç yüz altmış küsur ederek Risaletü'n-Nur şakirtlerinin bundan on beş yirmi sene sonraki râsihâne ve muhakkikane olan ilimlerine ve imanlarına remzen baktığı gibi, şeddeli ri.gif (859 bytes) , asıl itibarıyla bir lam.gif (887 bytes) , bir ri.gif (859 bytes) sayılsa 1212 ederek, bundan bir buçuk asır evvel Mevlâna Halid Zülcenâheynin Hindistan'dan getirdiği parlak bir ilm-i hakikat rusuhuyla o zamanda meydan alan tevilât-ı fâsideyi ve şübehatı dağıtarak yüz senede elli milyondan ziyade insanları daire-i irşadına aldığı ve tenvir ettiği zamanın tarihine tam tamına tevafukla bakar."

İkinci âyet olan

d01077.gif (565 bytes) şeddeli ri.gif (859 bytes) , aslına nazaran bir lam.gif (887 bytes) , bir ri.gif (859 bytes) sayılmak cihetiyle, makam-ı ebcedîsi 1344 etmekle her asra baktığı gibi, bu asra da hususî remzen bakar. Ve ilm-i hakikatte râsihâne çalışan ve kuvvetli iman eden bir taifeye işaret eder. Ve çok âyetlerin ehemmiyetle gösterdikleri bu 1344'te Risaletü'n-Nur ve şakirtlerinden daha ziyade bu vazifeyi müşkül şerait içinde sebatkârâne yapan zâhirde görülmüyor. Demek bu âyet onları dahi daire-i harîmine hususî dahil ediyor.

ON BEŞİNCİ ÂYET

7 d01078.gif (1430 bytes)

Şu âyet bu zamana dahi hitap eder. Çünkü tamam- d01079.gif (148 bytes) hariç kalsa-1360 küsur eder. Eğer d01080.gif (257 bytes) den sonraki olsa d01081.gif (187 bytes) ve d01082.gif (138 bytes) kelimelerindeki tenvinler, nun sayılsa 1310 eder. Demek bu asra da hitap eder. Hem d01083.gif (401 bytes) cümlesi yalnız dört farkla Furkan adedine tevafukla sarîhan baktığı gibi, o kudsî burhan-ı İlâhînin bu zamanda parlak ve kuvvetli bir burhanı olan Resâili'n-Nur'a dahi, ikinci cümlesi olan

d01084.gif (530 bytes) adedi, iki tenvin vakıfta iki elif sayılmak cihetiyle 598 ederek aynen tam tamına Resâili'n-Nur'a ve Risaleti'n-Nur adedine tevafukla o semâvî burhan-ı kudsînin yerde bir burhanı, Resâili'n-Nur olduğunu remzen haber veriyor.

İHTAR: Sözlerin üç ismi olan Risalei'n-Nur veya Resâili'n-Nur veya Risaleti'n-Nurdaki şeddeli nun.gif (874 bytes), iki nun.gif (874 bytes) sayılmak, cifirce ağlebî bir kaidedir. Şeddeli harf bazan bir, bazan iki sayılabilir.

ON ALTINCI ÂYET

8 d01085.gif (550 bytes) dur. Şu şifalı âyet çok zamandır benim dertlerimin şifası ve ilâcı olduğu gibi eczahane-i kübrâ-yı İlâhiye olan Kur'ân-ı Hakîmin tiryakî ilâçlarından, Risalei'n-Nur eczalarının kavanozlarından alarak, belki bin mânevî dertlerime bin kudsî şifayı buldum ve Resâili'n-Nur şakirtleri dahi buldular. Ve fenden ve felsefenin bataklığından çıkan ve tedavisi çok müşkül olan ve zındıka hastalığına müptelâ olanlardan çokları onunla şifalarını buldular.

İşte her derde şifa olan Kur'ân'ın ilâçlarının bu zamanda bir kısım kavanozları hükmünde bulunan Resâili'n-Nur dahi bu şifadar âyetin bir medar-ı nazarı olduğuna kuvvetli bir emâre şudur ki: Bu âyetin makam-ı cifrîsi olan 1346 adedi Resâili'n-Nur'un 1346'da şifadarâne etrafa intişarının tarihine ve Mucizat-ı Ahmediye Aleyhissalâtü Vesselâm nâmında olan risale-i harikanın zaman-ı telifine tam tamına tevafukudur. Şu tevafuk hem münasebet-i mâneviyeyi teyid ve onunla teeyyüd eder, hem remizden işaret derecesine çıkarıyor.

ON YEDİNCİ ÂYET

9 d01086.gif (1058 bytes) deki

d01087.gif (838 bytes) nün makam-ı cifrîsi şeddeli lâm'lar birer lâm ve şeddeli kâf bir kâf sayılmak cihetiyle 1329 ederek, harb-i umumînin başlangıcı zamanında Resâili'n-Nur'un başlangıcı olan İşârâtü'l-İ'câz tefsirinin tarih-i telifine tam tamına tevafukla beraber, şeddeli kâf iki kâf sayılmak cihetiyle 1349 ederek, harb-i umumînin verdiği sarsıntılar zamanında Resâili'n-Nur'un d01088.gif (258 bytes) diyerek ehl-i dünyadan hiçbir yerde himaye görmeden, belki tehacüme hedef olmakla beraber çekinmeyerek yalnız başlarıyla müşkülât içinde envâr-ı Kur'âniyeyi neşrettikleri aynı tarihe

Birinci Şua - s.839

tam tamına tevafuku ise, her cihetiyle ayn-ı şuur olan âyâtta elbette tesadüfî olamaz. Belki bu gibi âyetler, en müşkül zaman olan bu asra dahi hususî bakarlar ve o âyâtı kendilerine rehber ittihaz eden bir kısım şakirtlerine hususî iltifat edip iltifatlarıyla teşci ederler.

Bu âyet, sâbık âyetler gibi münasebet-i mâneviyesi gerçi zâhiren görünmüyor; fakat bir cihetle Resâili'n-Nur ile bir nevi münasebeti vardır. Şöyle ki:

On üç senedirHAŞİYE 1 bu âyet Risaletü'n-Nur Müellifinin ve sonra has şakirtlerinin mağripten sonra bir vird-i hususîleridir. Hem bu âyetin mânâsına bu zamanda tam mazhar ve herkes onlardan çekinmesinden fütur getirmeyerek d01088.gif (258 bytes) deyip mütevekkilâne müşkülât-ı azîme içinde envâr-ı imaniyeyi ve esrar-ı Kur'âniyeyi neşreden, ehl-i imanı meyusiyetten kurtaran, başta Risaletü'n-Nur ve şakirtleridir.

ON SEKİZİNCİ ÂYET

10 d01089.gif (565 bytes) dir. Bu âyet meâliyle hizbullahın zâhirî mağlûbiyetinden gelen meyusiyeti izale için kudsî bir teselli verir ve hizbullah olan hizb-i Kur'ânînin hakikatte ve akibette galebesini haber verir ve bu asırda hizb-i Kur'ânînin hadsiz efradından Resâili'n-Nur şakirtleri tezahür ettiklerinden, bu âyetin küllî mânâsında hususî dahil olmalarına bir emâre olarak, makam-ı cifrîsi olan 1350 adedi ile Resâili'n-Nur şakirtlerinin zâhirî mağlûbiyetleri ve bir sene sonra mahpusiyetleri içinde mânevî galebeleri ve metanetleri ve haklarında yapılan müthiş imha plânını akîm bırakan ihlâsları ve kuvve-i mâneviyeleri tezahür etmesinin Rûmî tarihi olan 1350 ve 51 ve 52 adedine tam tamına tevafuku elbette şefkatkârâne, teselliyettârâne bir remz-i Kur'ânîdir.

ON DOKUZUNCU ÂYET

11 d01090.gif (1784 bytes)

Şu âyetin umum mânâsındaki tabakalarından bir tabaka-i işariyesi bu asra dahi bakıyor. Çünkü d01091.gif (579 bytes) hem mânâca kuvvetli münasebeti var; hem cifirce 1326 ederek, o tarihteki hürriyet inkılâbından neş'et eden fırtınaların hengâmında herşeyi sarsan o fırtınaların ve harplerin zulümatından kurtulmak için nur arayan mü'minler içinde, Resâili'n-Nur şakirtleri az bir zaman sonra tezahür ettiklerinden, bu âyetin efrad-ı kesiresinden bu asırda bir mâsadakı onlar olduğuna bir emaredir. d01092.gif (236 bytes) cümlesi 1360'a bakıyor. Demek bundan beş altı sene sonra istiğfar devresidir. Resâili'n-Nur şakirtleri o zamanda istiğfar dersini vereceğini remzen bir îmadır.

YİRMİNCİ ÂYET

12 d01093.gif (951 bytes) Şu âyet-i azîme sarîhan Asr-ı Saadette nüzûl-ü Kur'ân'a baktığı gibi sair asırlara dahi mânâ-yı işârîsiyle bakar. Ve Kur'ân'ın semasından ilhâmî bir surette gelen şifadar nurlara işaret eder. İşte, doğrudan doğruya tabib-i kulûb olan Kur'ân-ı Hakîmin feyzinden ve ziyasından iktibas olunan Risaletü'n-Nur, benim çok tecrübelerimle umum mânevî dertlerime şifa olduğu gibi, Resâili'n-Nur şakirtleri dahi tecrübeleriyle beni tasdik ediyorlar. Demek Resâili'n-Nur bu âyetin bir mânâ-yı işârîsinde dahildir. Ve bu duhulüne bir emare olarak, d01094.gif (610 bytes) nin makam-ı cifrisî 1339 ederek, aynı tarihte Kur'ân'dan ilham olunan Resâili'n-Nur bu asrın mânevî ve müthiş hastalıklarına şifa olmakla meydana çıkmaya başlamasından, bu âyet ona hususî remzettiğine bana kanaat veriyor. Ben kendi kanaatimi yazdım; kanaate itiraz edilmez.

YİRMİ BİRİNCİ ÂYET VEYA ÂYETLER

13 d01094a.gif (635 bytes)
14 d01095.gif (803 bytes)

sekiz-dokuz âyetlerde sırat-ı müstakime nazarı çeviriyorlar. Ve bu doğru, istikametli yolu bulmak için daima Kur'ân'ın nurundan her asırda o asrın zulmetlerini dağıtacak ve istikamet yolunu tenvir edecek, Kur'ân'dan gelen nurlar olmakla ve bu dehşetli ve fırtınalı asırda o doğru yolu şaşırtmayacak bir surette gösteren başta şimdilik Risaletü'n-Nur tezahür ettiğinden, hem bu "sırat-ı müstakîm" kelimesinin makam-ı cifrîsi-tenvin, nun sayılmak cihetiyle-bin eder. Medde olmazsa 999 ederek, yalnız bir veya iki farklaHAŞİYE 2 Risaletü'n-Nur adedi olan 998'e tevafukla,


1. Şua - s: 840-842

Birinci Şua - s.840

sekiz-dokuz âyetlerde "sırat-ı müstakîm" kelimeleri bu mezkûr iki âyet gibi Risaletü'n-Nur'u sırat-ı müstakîmin efradına hususî idhal edip remzen ona baktırır ve istikametine işaret eder. Eğer d01096.gif (187 bytes) daki tenvin sayılmazsa, d01097.gif (166 bytes) daki şeddeli nun, bir nun sayılır, yine tevafuk eder.

Hem nasıl ki bu âyet Risalei'n-Nur'a ismiyle bakıyor; öyle de, onun istihzarat zamanına da bakar. Çünkü d01100.gif (637 bytes) in makam-ı cifrîsi 1316 ederek, Risaletü'n-Nur Müellifinin ihtiyarsız olarak istihzarat-ı Nuriyede bulunduğu ve umum malûmatını Kur'ân'ın fehmine basamaklar yaptığı en hararetli tarihi olan 1316 adedine tam tamına tevafuku elbette evvelki işârâtı teyid ve onunla teeyyüd ederek Risaletü'n-Nur'u daire-i harîmine remzen, belki işareten dahil ediyor.

Câ-yı dikkat ve ehemmiyetli bir tevafuktur ki, Risaletü'n-Nur Müellifi 1316 sıralarında mühim bir inkılâb-ı fikrî geçirdi. Şöyle ki:

O tarihe kadar ulûm-u mütenevviayı, yalnız ilimle tenevvür için merak ederdi, okurdu, okuturdu. Fakat birden o tarihte merhum vali Tahir Paşa vasıtasıyla Avrupa'nın Kur'ân'a karşı müthiş bir suikastları var olduğunu bildi. Hattâ bir gazetede İngiliz'in bir Müstemlekât Nâzırı demiş:

"Bu Kur'ân, İslâm elinde varken biz onlara hakikî hâkim olamayız. Bunun sukutuna çalışmalıyız" dediğini işitti, gayrete geldi. Birden, makam-ı cifrîsi 1316 olan 1 d01138.gif (1162 bytes) fermanını mânen dinleyerek bir inkılâb-ı fikrî ile merakını değiştirdi. Bütün bildiği ulûm-u mütenevviayı Kur'ân'ın fehmine ve hakikatlerinin ıspatına basamaklar yaparak hedefini ve gaye-i ilmiyesini ve netice-i hayatını yalnız Kur'ân bildi. Ve Kur'ân'ın i'câz-ı mânevîsi ona rehber ve mürşid ve üstad oldu. Fakat maatteessüf o gençlik zamanında çok aldatıcı ârızalar yüzünden bilfiil o vazifenin başına geçmedi. Bir zaman sonra harb-i umumînin tarraka ve gürültüsüyle uyandı. O sabit fikir canlandı, bilkuvveden bilfiile çıkmaya başladı.

İşte hem ona, hem Risaletü'n-Nur'a çok alâkası bulunan bu 1316 tarihine çok âyetler müttefikan bakarlar. Meselâ, nasılki, d01100.gif (637 bytes) âyeti tam tamına tevafukla işaret eder. Aynen öyle de, bir âyet-i meşhure olan
2 d01101.gif (581 bytes) makam-ı cifrîsi şeddeli nun, bir nun sayılsa ve tenvin sayılmazsa 1316 ederek aynen tam tamına o tarihe işaret eder.

Hem nasılki yedi-sekiz sûrelerde gelen âyetler ve o âyetlerde gelen "sırat-ı müstakîm" cümleleri, Risaletü'n-Nur ismine tevafukla beraber, bu mezkûr iki âyet gibi bir kısmı Risaletü'n-Nur telifinin tarihini de gösterir. Aynen öyle de, yedi adet sûrelerin başlarında yedi defa 3 d01102.gif (438 bytes) cümle-i kudsiyesi, makam-ı cifrîsi olan 1316 veya 7 ederek aynen tam tamına o 1316 tarihine tevafukla işaret ettiği gibi, 4 d01103.gif (510 bytes) âyeti dahi aynen 1316 ederek o 1316 tarihine tevafukla işaret eder. Güya nasılki Asr-ı Saadette Kur'ân'daki iman hakikatlerine alâmetler, deliller ve o Kitab-ı Mübînin dâvâlarına burhanları ve hüccetleri gözlere de göstermek mânâsında tekrarla
5 d01104.gif (434 bytes) 6 d01102.gif (438 bytes) d01102.gif (438 bytes) fermanlarıyla Kur'ân-ı Mucizü'l-Beyân ilânat yapıyor. Öyle de, bu dehşetli asırda dahi bir mânâ-yı işârîsiyle o âyât-ı Furkaniyenin burhanları ve hakkaniyetinin alâmetleri ve hakikatlerinin hüccetleri ve hak kelâmullah olduğuna delilleri olan Resaili'n-Nur'a mânâ-yı işârîsiyle alâmet ve burhan ve emare ve delil mânâsıyla âyâtın âyetleri diye tekrarla d01102.gif (1287 bytes) ferman ederek nazar-ı dikkati Kur'ân hesabına bu asra ve bu asırdaki Resâili'n-Nur'a çeviriyor, itikad ediyorum.

Evet, herbir cihetle ayn-ı şuur olan âyât-ı Kur'âniyenin böyle yirmi vecihle ve yirmi parmakla aynı şeye müttefikan işaretleri tasrih derecesinde bana kanaat veriyor. Benim kanaatime iştirak etmeyen, bu ittifaka ne diyecek? Ve ne diyebilir? Hangi kuvvet bu ittifakı bozar? Resâili'n-Nur bu asra gelen işârât-ı Kur'âniyeye hususî bir medâr-ı nazar olduğuna kimin şüphesi varsa, Kur'ân'ın kırk vecihle mucizesini ispat eden Mucizat-ı Kur'âniye namındaki Yirmi Beşinci Söz ve Yirminci Sözün İkinci Makamına ve haşre dair Onuncu Söz ve Yirmi Dokuzuncu Sözlere baksın. Şüphesi izale olmazsa, gelsin, parmağını gözüme soksun!

Birinci Şua - s.841

YİRMİ İKİNCİ ÂYET VE ÂYETLER

Hem Yûnus, hem Yusuf, hem Ra'd, hem Hicr, hem Şuarâ, hem Kasas, hem Lokman sûrelerinin başlarında bulunan 7 d01102.gif (1287 bytes) ilân-ı kudsîsidir. Yirmi birinci âyetin hâtimesinde bunun münasebet-i mâneviyesi bir derece beyan edilmiş. Cifrîsi ise, bu âyette üç te.gif (888 bytes) 1200 ve iki kef.gif (83 bytes) , iki lam.gif (887 bytes) , 100 eder; yekûnu 1300. Bir ye.gif (896 bytes) , bir be.gif (77 bytes), dört veya beş elif.gif (63 bytes) , mecmuu 1316 veya 17 ederek Resâili'n-Nur Müellifi bir inkılâb-ı fikrî ile ulûm-u mütenevviayı, Kur'ân'ın hakaikine çıkmak için basamaklar yaptığı bir tarihe tam tamına tevafuku münasebet-i mâneviyesinin kuvvetine istinaden deriz:

O tevafuk remzeder ki, "Bu asırda Resâili'n-Nur denilen otuz üç adet Söz ve otuz üç adet Mektup ve otuz bir adet Lem'alar, bu zamanda, Kitab-ı Mübîndeki âyetlerin âyetleridir. Yani, hakaikinin alâmetleridir ve hak ve hakikat olduğunun burhanlarıdır. Ve o âyetlerdeki hakaik-ı imaniyenin gayet kuvvetli hüccetleridir. Ve d01105.gif (153 bytes) kelime-i kudsiyesinin işaret-i hissiyesiyle gözlere dahi görünecek derecede zâhir olduğunu ifade eden böyle işarete lâyık delilleridir" diye remzen Resâili'n-Nuru, bir işârî mânâsının küllî dairesine hususî ve medâr-ı nazar bir ferdi olarak dahil ediyor.

Elhasıl: Nasılki bu âyette bulunan işârî mânâ yedi sûrede yedi işaret hükmünde olup delâlet, belki sarahat derecesine çıkıyor. Aynen öyle de, d01106.gif (347 bytes) deki remiz dahi, yedi-sekiz sûrelerde bulunmakla yedi-sekiz remiz hükmünde olarak o remzi işaret, belki delâlet, belki sarahat derecesine çıkarıyor.

İHTAR: Külfetsiz olmak üzere birden hatıra gelen işarat kaydedildi. Tekellüfe girmemek için işaretli otuz üç âyetin çok işârâtı kaydedilmedi.

YİRMİ ÜÇÜNCÜ ÂYET

8 d01107.gif (526 bytes) Şu âyet her asra baktığı gibi, bu asra da bakıyor ve bu asırda kâbuslu bir rüya gibi musibetlere düşen ve Rabb-i Rahîminden onu hayra tebdil etmesini rica edenler içinde Resâili'n-Nur şakirtlerine hususî remzettiğine bir emaresi şudur ki:

Bu âyetin makam-ı cifrîsi olan 1345'te ehemmiyetli risaleler telif ile beraber, fevkalâde hadiseler vukua gelmeye hazırlandılar. Ve o Resâili'n-Nur'un merkez-i intişarı olan Barla karyesinde ziyade sıkıntı müellifine verildi. Ve hususan küçük mescidine ilişildiği zaman, Resâili'n-Nur şakirtleri kuvvetli bir rica ile dergâh-ı İlâhiyeye iltica edip, "Yâ Rab, bu müthiş rüyayı hayra tebdil eyle" deyip yalvardılar. Herkesin meyusiyetlerine mukabil pek kuvvetli bir ümit ve rica ile Müslümanların kuvve-i mâneviyelerini takviye ettiler. Bu âyetin birden külfetsiz hatıra geleni bu kadardır. Yoksa esrarı çoktur. Tekellüf olmasın diye kısa kestim.

YİRMİ DÖRDÜNCÜ ÂYET VE ÂYETLER

Hem Sûre-i Zümer, hem Sûre-i Câsiye, hem Sûre-i Ahkâf'ın başlarında bulunan

9 d01108.gif (765 bytes) âyât-ı azîmeleridir. Şu âyetler dahi yirmi ikincideki âyetler gibi Risaletü'n-Nur'un ismine ve zâtına, hem telif ve intişarına bir mânâ-yı remziyle bakıyorlar.

İzahtan evvel mühim bir ihtar

Lüzumlu dört-beş nokta beyan edilecek.

Birinci nokta: Hadiste vârit olduğu gibi, "Herbir âyetin mânâ mertebelerinde bir zâhiri, bir bâtını, bir haddi, bir muttalaı vardır. Bu dört tabakadan herbirisinin [hadisçe d01109.gif (370 bytes) tâbir edilen] fürûatı, işârâtı, dal ve budakları vardır" meâlindeki hadisin hükmüyle, Kur'ân hakkında nazil olan bu âyet-i kudsiye fer'î bir tabakadan ve bir mânâ-yı işârîsiyle de Kur'ân ile münasebeti çok kuvvetli bir tefsirine bakmak, şe'nine bir nakîse değil, belki o lisanü'l-gaybdaki i'câz-ı mânevîsinin muktezasıdır.

İkinci nokta: Bir tabakanın mânâ-yı işârîsinin külliyetindeki efradının bu asırda tezahür eden ve münasebeti pek kuvvetli bir ferdi Risaletü'n-Nur olduğunu, onu okuyan herkes tasdik eder. Evet, ben Risaletü'n-Nur'un has şakirtlerini işhad ederek derim:

Risaletü'n-Nur sair telifat gibi ulûm ve fünundan ve başka kitaplardan alınmamış. Kur'ân'dan başka me'hazı yok, Kur'ân'dan başka üstadı yok, Kur'ân'dan başka mercii yoktur. Telif olduğu vakit hiçbir kitap müellifinin yanında bulunmuyordu. Doğrudan doğruya Kur'ân'ın feyzinden mülhemdir ve semâ-i Kur'âniden ve âyâtının nücûmundan, yıldızlarından iniyor, nüzul ediyor.

Üçüncü nokta: Resâili'n-Nur baştan başa ism-i Hakîm ve Rahîmin mazharı olduğundan, bu üç âyetin âhirleri ism-i Hakîm ile ve gelecek yirmi beşinci dahi

Birinci Şua - s.842

Rahmân ve Rahîm ile bağlamaları münasebet-i mâneviyeyi cidden kuvvetlendiriyor. İşte bu kuvvetli münasebet-i mâneviyeye binaen deriz ki: d01110.gif (348 bytes) cümlesinin sarîh bir mânâsı; Asr-ı Saadette vahiy suretiyle Kitab-ı Mübînin nüzulü olduğu gibi, mânâ-yı işârîsiyle de, her asırda o Kitab-ı Mübînin mertebe-i arşiyesinden ve mucize-i mâneviyesinden feyiz ve ilham tarîkiyle onun gizli hakikatleri ve hakikatlerinin burhanları iniyor, nüzul ediyor diyerek, şu asırda bir şakirdini ve bir lem'asını cenah-ı himayetine ve daire-i harîmine bir hususî iltifat ile alıyor.

Dördüncü nokta: İşte bu risalede mezkûr otuz üç âyet-i meşhurenin bil'ittifak, tekellüfsüz, mânâca ve cifirce Resâili'n-Nur'un başına parmak basmaları ve başta Âyetü'n-Nur on parmakla ona işaret etmesi, eskiden beri ulema ortasında ve edipler mâbeyninde meşhur bir düstur ve hakikatli bir medâr-ı istihracat ve hattâ hususî tarihlerde ve mezar taşlarında ediplerin istimal ettikleri mâruf bir kanun-u ilmî iledir. Eğer o kanuna tasannu karışmazsa, işaret-i gaybiye olabilir. Eğer sun'î ve kastî yapılsa, yalnız bir letafet, bir zarâfet, bir cezâlet olur.

Evet, edipler hususî ve şahsî tarihlerde onun taklidini yapmakla kelâmlarını güzelleştirdikleri, hem cifir ilminin en esaslı bir kaidesi ve mühim bir anahtarı olan makam-ı ebcedî ile işaret ise, her cihetle ayn-ı şuur ve nefs-i ilim ve mahz-ı irade ve tesadüfî halleri olmayan ve lüzumsuz maddeleri bulunmayan Kur'ân'ın bu kadar âyât-ı meşhuresi icmâ ile ve ittifakla Risalei'n-Nur'a işaret ve tevafukları, sarahat derecesinde onun makbuliyetine bir şehadettir. Ve hak olduğuna bir imzadır ve şakirtlerine bir beşarettir.

Beşinci nokta: Bu hesab-ı ebcedî, makbul ve umumî bir düstur-u ilmî ve bir kanun-u edebî olduğuna deliller pek çoktur. Burada yalnız dört-beş tanesini numune için beyan edeceğiz.

Birincisi: Bir zaman Benî İsrail âlimlerinden bir kısmı, huzur-u Peygamberîde, sûrelerin başlarındaki d01111.gif (299 bytes) gibi mukattaat-ı hurufiyeyi işittikleri vakit, hesab-ı cifrî ile dediler:

"Ya Muhammed, senin ümmetinin müddeti azdır."

Onlara mukabil dedi: "Az değil." Sâir sûrelerin başlarındaki mukattaatı okudu ve ferman etti: "Daha var." Onlar sustular...10

İkincisi: Hazret-i Ali Radıyallahu Anhın en meşhur Kaside-i Celcelûtiyesi, baştan nihayete kadar bir nevi hesab-ı ebcedî ve cifir ile telif edilmiş ve öyle de matbaalarda basılmış.

Üçüncüsü: Câfer-i Sâdık Radıyallahu Anh ve Muhyiddin-i Arabî (r.a.) gibi esrar-ı gaybiye ile uğraşan zatlar ve esrar-ı huruf ilmine çalışanlar, bu hesab-ı ebcedîyi gaybî bir düstur ve bir anahtar kabul etmişler.

Dördüncüsü: Yüksek edipler, bu hesabı, edebî bir kanun-u letafet kabul edip eski zamandan beri onu istimal etmişler. Hattâ letafetin hatırı için iradî ve sun'î ve taklidî olmamak lâzım gelirken, sun'î ve kastî bir surette o gaybî anahtarların taklidini yapıyorlar.

Beşincisi: Ulûm-u riyaziye ulemasının münasebet-i adediye içinde en lâtif düsturları ve avamca harika görünen kanunları, bu hesab-ı tevafukînin cinsindendirler. Hattâ fıtrat-ı eşyada Fâtır-ı Hakîm bu tevafuk-u hesabîyi bir düstur-u nizam ve bir kanun-u vahdet ve insicam ve bir medâr-ı tenasüp ve ittifak ve bir namus-u hüsün ve ittisak yapmış. Meselâ, nasılki iki elin ve iki ayağın parmakları, âsabları, kemikleri, hattâ hücreleri, mesâmatları hesapça birbirine tevafuk ederler. Öyle de, bu ağaç, bu baharda ve geçen bahardaki çiçek yaprak, meyvece tevafuk ettiği gibi, bu baharda dahi az bir farkla geçen bahara tevafuk ve istikbal baharları dahi mâzi baharlarına, ihtiyar ve irade-i İlâhiyeyi gösteren sırlı ve az farkla muvafakatleri, Sâni-i Hakîm-i Zülcemâlin vahdetini gösteren kuvvetli bir şahid-i vahdâniyettir.

İşte madem bu tevafuk-u cifrî ve ebcedî, bir kanun-u ilmî ve bir düstur-u riyazî ve bir namus-u fıtrî ve bir usul-ü edebî ve bir anahtar-ı gaybî oluyor. Elbette, menba-ı ulûm ve maden-i esrar ve fıtratın tercüman-ı âyât-ı tekviniyesi ve edebiyatın mucize-i kübrâsı ve lisanü'l-gayb olan Kur'ân-ı Mucizü'l-Beyan, o kanun-u tevafukîyi, işârâtında istihdam, istimal etmesi i'câzının muktezasıdır.

İhtar bitti, şimdi sadede geliyoruz.

Sûre-i Zümer, Câsiye, Ahkaf'ın başlarındaki d01112.gif (777 bytes) olan âyetler, sabık ihtarın ikinci noktasında münasebet-i mâneviyesi beyan edildiğinden burada yalnız cifrî remzini beyan edeceğiz. Şöyle ki: İki te.gif (888 bytes) 800, iki nun.gif (874 bytes) 100, iki mim.gif (71 bytes) 80, iki kef.gif (83 bytes) 40, üç ze.gif (860 bytes) 21, üç ye.gif (896 bytes) 30, bir be.gif (77 bytes), bir ha.gif (83 bytes) 10, Lâfzullah allahi.gif (1639 bytes) 67, bir ayin.gif (90 bytes) 70, dört lam.gif (887 bytes), dört elif.gif (63 bytes) 124 olup yekûnu 1342 ederek bu asrın şu tarihine nazar-ı dikkati celb etmekle beraber, Kur'ân'ın tenziliyle çok alâkadar bir nura parmak basıyor.


1. Şua - s: 843-845

Birinci Şua - s.843

Ve o tarihten az sonra Mucizat-ı Ahmediye (a.s.m.) Risalesi ve Yirminci ve Yirmi Dördüncü Mektuplar gibi Risaletü'n-Nur'un en nuranî cüzleri meydan-ı intişara çıkmaları ve Kur'ân'ın kırk vecihle i'câzını ispat eden Mucizat-ı Kur'âniye risalesiyle haşre dair Onuncu Sözün ikisinin '42'de intişarları ve '46'da fevkalâde iştiharları aynı tarihte olması bir kuvvetli emaredir ki, bu âyet ona hususî bir iltifatı var.

Hem nasılki bu âyetler telif ve intişarına işaret ederler; öyle de, yalnız d01114.gif (346 bytes) kelimesi Risaletü'n-Nur'un ismine (şeddeli nun, bir nun sayılmak cihetiyle) gayet cüz'î bir farkla tevafuk edip remzen bakar, kendine kabul eder. Çünkü d01114.gif (346 bytes) kelimesi 951 ederek Risaletü'n-Nur'un makamı olan 948'e sırlı üç farkla tevafuk noktasından bakar.

Birden hatıra geldi ki: Bu üç farkın sırrı ise Risaletü'n-Nur'un mertebesi üçüncüde olmasıdır. Yani vahiy değil ve olamaz. Hem umumiyetle dahi ilham değil, belki ekseriyetle Kur'ân'ın feyziyle ve medediyle kalbe gelen sünuhat ve istihracat-ı Kur'âniyedir. Câ-yı dikkattir ki, birinci d01115.gif (92 bytes) olan Sûre-i Mü'min'de
1 d01116.gif (734 bytes) makam-ı cifrîsi, bazı mühim âyetler gibi 1370'e bakıyor. Acaba on beş-yirmi sene sonra başka bir nur-u Kur'ân zuhur mu edecek, yahut Resâili'n-Nur'un bir inkişaf-ı fevkalâde ile bir fütuhatı mı olacak, bilmediğimden o kapıyı açamıyorum.

YİRMİ BEŞİNCİ ÂYET

2 d01117.gif (635 bytes) âyet-i kudsiyesidir. Bu âyetin mânâ-yı işârîsi, Resâili'n-Nur ile münasebeti çok kuvvetlidir. Bir ciheti şudur ki:

Risaletü'n-Nurun ve şakirtlerinin mesleği, dört esas üzerine gidiyor.

Birincisi tefekkürdür; Hakîm ismine bakıyor.

Biri de şefkattir, hadsiz olan fakrını hissetmektir ki, Rahmân ve Rahîm isimlerine bakıyor.

Hem şu âyet nasılki Resâili'n-Nur'un telif ve tekemmül tarihine tevafukla parmak basıyor; öyle de, d01118.gif (185 bytes) kelimesiyle (vakıf mahalli olmadığından, tenvin, nun sayılmak cihetiyle) makamı 547 olarak Sözlerin ikinci ve üçüncü ismi olan Resâili'n-Nur ve Risale-i Nur'un adedi olan 548 veya 49'a, şeddeli nun, bir nun sayılmak cihetiyle pek cüz'î ve sırlı bir veya iki farkla tevafuk ederek remzen ona bakar, dairesine alır.

Hem d01117.gif (635 bytes) in makam-ı cifrîsi, bir vecihle, yani tenvin, nun sayılsa ve şeddeli iki ri.gif (859 bytes) deki lâm-ı aslî hesap edilse, d01119.gif (237 bytes) telâffuzda olduğu gibi olsa, 1354 veya 5 eder. Ve diğer bir vecihte, yani tenvin sayılmazsa, 1304 eder. Üçüncü vecihte, yani telâffuzda bulunmayan iki lam.gif (887 bytes) hesaba girmezse, 1294 eder.

Birinci vecihte, tam tamına Resâili'n-Nur'un telifçe bir derece tekemmülü ve fevkalâde ehemmiyet kesb etmesi ve fırtınalara tutulması ve şakirtleri kudsî bir teselliye muhtaç oldukları Arabî tarihiyle, şu 1355 ve 54 tarihine, hem otuz bir adet Lem'alardan ibaret olan Otuz Birinci Mektubun telif zamanına, hem o mektubun Otuz Birinci Lem'asının vakt-i zuhuruna ve o lem'adan Birinci Şuânın telifine ve Şuânın yirmi dokuz makamında otuz üç adet âyâtın Risale-i Nur'a işaretleri istihraç edildiği hengâmına ve yirmi beşinci âyetin Risale-i Nur'a îmaları yazıldığı şu zamana, şu dakikaya, şu hale tam tamına tevafuku ise, Kur'ân'ın i'câz-ı mânevîsine yakışıyor, gayet lâtif ve müjdeli bir tevâfuktur.

İkinci vecihte, yani 1304 makamıyla, Risale-i Nur'un tercümanı, Risale-i Nur'un basamakları olan mebâdi-i ulûma besmele-keş olduğu ve fütuhat-ı Nuriyede besmelesini çektiği ve fâtiha-i hayat-ı ilmiyede d01120.gif (525 bytes) okuduğu zamanına tam tamına tevafukla parmak basıyor, arkasını sıvatıyor, "Haydi git, selâmetle çalış" remzen diyor.

Üçüncü vecihte, yani 1293 veya 4 olan makam-ı cifrîsiyle, o tercümanın besmele-i hayat-ı dünyeviyesinin iptidasına tam tamına tevafuk sırrıyla îma eder ki, onun hayatı çok dehşetli dağdağaları ve fırtınaları görmek ve çekmekle beraber, daima Rahmân ve Rahîm isimlerinin mazharı olarak rahmetle muhafaza ve şefkatle terbiye edileceğini remzen mün'imâne haber veriyor. Bu suretle, Kur'ân'ın mânevî i'câzından ihbar-ı gaybî nev'inin bir şuâsını gösteriyor.

Birinci Şua - s.844

YİRMİ ALTINCI ÂYET

Sûre-i Hûd'da 3 d01121.gif (439 bytes) âyetinin iki satır sonra gelen
4 d01122.gif (619 bytes) âyetidir. Şu âyetin şeddeli mim.gif (869 bytes) ve şeddeli lam.gif (887 bytes) ve şeddeli nun.gif (874 bytes) ikişer sayılmak ve d01123.gif (189 bytes) deki te.gif (888 bytes) vakıfta olduğundan he.gif (870 bytes) olmak cihetiyle makam-ı cifrîsi 1352 olmakla, tam tamına Resâili'n-Nur şakirtlerinin en meyusiyetli ve musibetli zamanları olan 1352 tarihine tam tamına tevafukla, o acınacak hallerinde kudsî ve semâvî bir teselli, bir beşarettir. Ve âyetin münasebet-i mâneviyesi bir iki risalede, yani Keramât-ı Aleviyede ve Gavsiyede beyan edilmiştir. d01124.gif (415 bytes) deki d01125.gif (193 bytes) kelimesi d01121.gif (439 bytes) deki d01127.gif (160 bytes) kelimesine Kur'ân sayfasında tam müvâzi ve mukabil gelmesi, bu tevafuka bir letafet daha katar. Bu âyetin küllî ve çok geniş mânâ-yı kudsîsinin cüz'iyatından Risale-i Nur şakirtleri gibi teselliye çok muhtaç bir cüz'îsi bu asırda 1352'de bulunduğuna tam tamına tevafukla işaret ederek başına parmak basıyor.

Eğer d01128.gif (264 bytes) kelimesinde vakfedilmezse ve d01129.gif (200 bytes) kelimesiyle raptedilse, o vakit he.gif (870 bytes) te.gif (888 bytes) olmaz. Fakat daha lâtif tesellikâr bir tevafuk olur. Çünkü d01124.gif (415 bytes) kaide-i nahviyece müptedâdır. 5 d01131.gif (410 bytes) onun haberidir. Bu haber ise, makam-ı cifrîsi olan 1349 adediyle, 1349 tarihinden beşaretle remzen haber verir. Ve o tarihte bulunan Kur'ân hizmetkârlarından bir taifenin ashab-ı Cennet ve ehl-i saadet olduğunu mânâ-yı işârîsiyle ve tevafuk-u cifrî ile ihbar eder ve bu tarihte Risale-i Nur şakirtleri Kur'ân hesabına fevkalâde hizmetleri ve tenevvürleri ve çok mühim risalelerin telifleri ve başlarına gelen şimdiki musibetin, düşmanları tarafından ihzarâtı tezahür ettiğinden, elbette bu tarihe müteveccih ve işârî, tesellikâr bir beşaret-i Kur'âniye en evvel onlara baktığını gösterir.

Evet d01131.gif (410 bytes) de şeddeli nun.gif (874 bytes) , bir nun.gif (874 bytes) sayılmak cihetiyle te.gif (888 bytes) 400, 600; 1000 eder. İki nun.gif (874 bytes) 100; bir ye.gif (896 bytes), iki fe.gif (89 bytes) , bir lam.gif (887 bytes) 200; diğer lam.gif (887 bytes) 30, ikinci ye.gif (896 bytes) 10, iki elif.gif (856 bytes) 2, bir cim.gif (85 bytes) 3, bir dal.gif (59 bytes) 4, 49 eder ki; yekûnu 1349 eder.

Bu müjde-i Kur'âniyenin binden bir veçhi bize teması, bin hazineden ziyade kıymettardır. Bu müjdenin bir müjdecisi bir sene evvel görülmüş bir rüya-yı sadıkadır. Şöyle ki:

Isparta'da başımıza gelen bu hadiseden bir ay evvel bir zâta, rüyada ona deniliyor ki, "Resâili'n-Nur şakirtleri imanla kabre girecekler, imansız vefat etmezler."

Biz o vakit o rüyaya çok sevindik. Demek o müjde, bu müjde-i Kur'âniyenin bir müjdecisi imiş.HAŞİYE

YİRMİ YEDİNCİ ÂYET

Sûre-i Saf'ta

d01132.gif (1091 bytes)
6 d01132a.gif (2612 bytes)

dur. Bu âyetteki d01133.gif (707 bytes) cümlesinin makam-ı cifrîsi, 1316 veya 7'dir. Ve bu tarih ise, sabıkan yirmi birinci âyetin hâtimesinde zikredilen inkılâb-ı fikrî sadedinde, Avrupa'nın bir müstemlekât nâzırı, Kur'ân'ın nurunu söndürmesine çalışması tarihine ve Resâili'n-Nur Müellifi dahi ona karşı o inkılâb-ı fikrî sayesinde o nuru parlatmaya çalışması aynı tarihe, hem yedi sûrede yedi defa
7 d01134.gif (440 bytes) aynı tarihe, hem
8 d01135.gif (503 bytes) dahi aynı tarihe, hem
9 d01136.gif (629 bytes) dahi aynı tarihe, hem
10 d01137.gif (572 bytes) dahi şeddeli nun.gif (874 bytes) , bir nun.gif (874 bytes) sayılmak ve tenvin sayılmamak cihetiyle aynı tarihe, hem
11 d01138.gif (326 bytes) fermanı dahi aynı tarihe, hem
d01133.gif (707 bytes) dahi aynı tarihe bil'ittifak muvafakatları elbette remizden, işaretten, delâletten ziyade bir sarahattir ki, Risale-i Nur o nur-u İlâhînin bir lem'ası olacağını ve düşmanları tarafından gelen şübehat zulümatını dağıtacağını mânâ-yı işârîsiyle müjdeliyor. Hem bu cifrî ve müteaddit ve mânidar tevafuklar ise, kuvvetli bir münasebet-i mânevîyeye istinad ederler.

Birinci Şua - s.845

Evet, Resâili'n-Nur'un 129 risaleleri, 129 elektrik lâmbalarının şişeleri misilli, Kur'ân nur-u âzamından uzanan tellerin başlarına takılıp o nuru neşrettikleri meydandadır. Risale-i Nur'un yarı ismi iki defa bu cümle-i âyette bulunmasıyla o münasebeti pek letafetlendiriyor.

YİRMİ SEKİZİNCİ ÂYET

Sûre-i Tevbe'de

12 d01140.gif (1718 bytes)

âyetindeki d01141.gif (941 bytes) cümlesi, kuvvetli ve letafetli münasebet-i mâneviyesiyle beraber şeddeli lâm'lar, birer lam.gif (887 bytes) ve şeddeli mim.gif (869 bytes) asıl kelimeden olduğundan, iki mim.gif (869 bytes) sayılmak cihetiyle 1324 ederek, Avrupa zâlimleri devlet-i İslâmiyenin nurunu söndürmek niyetiyle müthiş bir suikast plânı yaptıkları ve ona karşı Türkiye hamiyetperverleri, hürriyeti '24'te ilânıyla o plânı akîm bırakmaya çalıştıkları halde, maatteessüf, altı-yedi sene sonra, harb-i umumî neticesinde yine o suikast niyetiyle, Sevr Muahedesinde Kur'ân'ın zararına gayet ağır şeraitle kâfirâne fikirlerini yine icrâ etmek olan plânlarını akîm bırakmak için Türk milliyetperverleri cumhuriyeti ilânla mukabeleye çalıştıkları tarihi olan 1324'e, tâ '34'te, tâ '54'te tam tamına tevâfukla, o herc ü merc içinde Kur'ân'ın nurunu muhafazaya çalışanlar içinde Resâili'n-Nur Müellifi '24'te ve Resâili'n-Nur'un mukaddematı '34'te ve Resâili'n-Nur'un nuranî cüzleri ve fedakâr şakirtleri '54'te mukabeleye çalışmaları göze çarpıyor. Hattâ hakikat-i hali bilmeyen bir kısım ehl-i siyaseti telâşa sevk ettiler ve bu itfâ suikastine karşı tenvir vazifesini tam îfa ettiklerinden, bu âyetin mânâ-yı işârîsi cihetinde bir medâr-ı nazarı olduklarına kuvvetli bir emaredir. Şimdi İslâmlar içinde nur-u Kur'ân'a muhalif hâletlerin ekserîsi o suikastlerin ve Sevr Muahedesi gibi gaddarâne muahedelerin vahim neticeleridir.

Eğer şeddeli mim.gif (869 bytes) dahi şeddeli lâm'lar gibi bir sayılsa, o vakit 1284 eder. O tarihte Avrupa kâfirleri devlet-i İslâmiyenin nurunu söndürmeye niyet ederek on sene sonra Rusları tahrik edip Rus'un '93 muharebe-i meş'umesiyle âlem-i İslâmın parlak nuruna muvakkat bir bulut perde ettiler. Fakat bunda Resâili'n-Nur şakirtleri yerinde Mevlâna Halid'in (k.s.) şakirtleri o bulut zulümatını dağıttıklarından, bu âyet bu cihette onların başlarına remzen parmak basıyor. Şimdi hatıra geldi ki, eğer şeddeli lâm'lar ve mim.gif (869 bytes) ikişer sayılsa, bundan bir asır sonra zulümatı dağıtacak zatlar ise, Hazret-i Mehdînin şakirtleri olabilir. Her ne ise... Bu nurlu âyetin çok nuranî nükteleri var. 13 d01142.gif (519 bytes) sırrıyla kısa kestik.

YİRMİ DOKUZUNCU ÂYET

Sûre-i İbrahim'in başında

14 d01143.gif (1891 bytes)

âyetidir. Şu âyetin dört beş cümlesinde dört beş îma var. Mecmuu bir işaret hükmüne geçer.

Birincisi: d01143d.gif (533 bytes) cümlesi ifade eder ki: "Kitab-ı Mübîn vasıtasıyla, on dördüncü asırdaki zulümattan, insanlar biiznillâh Kur'ân'dan gelen bir nura çıkarlar." Bu meâl ve hususan nur lâfzı, Resâili'n-Nur'a mutabık olduğu gibi, makam-ı cifrîsi şeddeli nun.gif (874 bytes) , iki nun.gif (874 bytes) olmak üzere 1338 veya 9 ederek, harb-i umumî zulümatında telif edilen Resâili'n-Nur'un fâtihası olan İşârâtü'l-İ'câz tefsiri, o zulmetler içindeki zuhuru tarihine tam tamına tevafuku ve âyetteki nur kelimesi, Risale-i Nur'daki Nur lâfzına îma ile bakıyor.

İkincisi: d01144.gif (514 bytes) cümlesi evvelki cümledeki Nuru târif ederek der: O nur Cenâb-ı Hakkın izzet ve mahmudiyetini gösteren yoldur. Bu cümlenin makam-ı ebcedîsi 548 veya 50 olarak, Resâili'n-Nur'un şeddeli nun.gif (874 bytes) , bir nun.gif (874 bytes) olmak üzere adedi olan 548'e tam tamına tevafuk eder. Eğer okunmayan iki elif sayılsa, mertebesine işaret eden iki farkla yine tam tamına tevafuk eder. Bu îmayı teyid eden, hem letafetlendiren bir münasebet var. Şöyle ki:

Âlem-i İslâm için en dehşetli asır, altıncı asır ile Hülâgû fitnesi ve on üçüncü asrın âhiri ve on dördüncü asır ile harb-i umumî fitneleri ve neticeleri olduğu münasebetiyle, bu cümle makam-ı ebcedî ile altıncı asra ve evvelki cümle gibi

d01145.gif (314 bytes) kelimeleri ile bu asra, Sultan Abdülaziz ve Sultan Abdülhamid devirlerine îma eder.

Hem, sabık âyetlerde ise, Resâili'n-Nur'un ikinci ismine tevafukla işaret eden umum o âyetler, dehşetli asır olan Hülâgû ve Cengiz asrına dahi îma ederler. Hattâ o âyetlerin hem o asra,


1, 2. Şualar - s: 846-848

Birinci Şua - s.846

hem bu asra îmaları içindir ki, Hazret-i Ali (r.a.) Ercûze'sinde ve Gavs-ı Âzam (r.a.) Kasîde'sinde Resâili'n-Nur'a kerametkârâne işaret ettikleri vakit hem o asra, hem şu asra bakıp hiddetle işaret etmişler.

Üçüncüsü: d01146.gif (326 bytes) kelimesindeki d01147.gif (266 bytes) ın adedi 1372 ederek bu asrın zulümleri, zulmetleri ne vakte kadar devam edeceğini, o zulmetlerin içinde bir nur daima tenvire çalışacağını îma ile Risale-i Nur'un tenvirine remzen bakar.

Dördüncüsü: d01148.gif (321 bytes) cümlesi diyor ki: "1345'te Kur'ân'dan gelen bir nur ile insanlar karanlıklardan ışıklara çıkarılacak." Bu meâl ise, 1345'te fevkalâde tenvire başlayan Resâili'n-Nur'a tam tamına cifirce, hem mealce muvafık ve mutabık olmakla, Risale-i Nur'un makbuliyetine îma, belki remzediyor.

Beşincisi: d01149.gif (501 bytes) deki d01150.gif (169 bytes) kelimesi Kur'ân'a has baktığı için hariç kalmak üzere, d01151.gif (382 bytes) cümlesinin makamı Risaletü'n-Nur'un birinci ismine tam tamına tevafuk etmesi, Risaletü'n-Nur'un, Kitab-ı Münzelin tam bir tefsiri ve mânâsı olduğunu ve ondan yabani olmadığını remzen ifade eder. Çünkü d01152.gif (92 bytes) 382, d01153.gif (176 bytes) 423, d01154.gif (195 bytes) 144, yekûnu 949; eğer tenvin nun sayılsa 999 ederek Risaletü'n-Nur'un (eğer şeddeli nun.gif (874 bytes) , bir nun.gif (874 bytes) sayılsa) adedi olan 948 (eğer şeddeli nun.gif (874 bytes) , iki nun.gif (874 bytes) olsa) 998 sırlı, yani vahiy olmadığını ifade için birtek farkla tevafuk edip ona îma eder.

Elhâsıl: Bu birtek âyette mezkûr beş cümlenin münasebet-i mâneviyeyi gözeterek beş adet îmaları bir kuvvetli işaret, belki bir delâlet hükmüne geçebilir kanaati bana bunu yazdırdı. Hatâ etmişsem, Kitab-ı Mübîni şefaatçi edip Erhamürrahimînden kusurumun affını niyaz ederim.

1 subhank.gif (2020 bytes)

Yirmi dokuzuncu âyetin sehvine dair tafsilât

2 b_allah.gif (1367 bytes)

Küçük bir sehivden kuvvetli bir işaret-i gaybiye gördüm. Ondan bildim ki, o sehiv bunun içinmiş. Şöyle ki:

Birinci Şuâ olan İşârât-ı Kur'âniyenin, yirmi dokuzuncu âyet Sûre-i İbrahim'in başında,

3 d01157.gif (1496 bytes)

içinde d01158.gif (466 bytes) cümlesine makam-ı cifrîsi sehven "1334 ederek Risale-i Nur'un fâtihası olan İşârâtü'l-İ'câz tefsirinin zuhuru ve tab'ı tarihine tevafukla bakar" denilmiş. Halbuki, melfuz harflerinin makamı 1339 olup o tefsirin fevkalâde iştiharı ve Dârü'l-Hikmet tarafından ekser müftülere gönderilen nüshalar, müteaddit ve maddî ve mânevî inkılâpların sarsıntılarından vikaye noktasında-çok emâreler ve müftülerin itirafıyla-birer kale ve ekser müftülerin ellerinde birer elmas kılıç hükmüne geçmeleri tarihine tevafukla takdirkârâne bakar. Okunmayan iki elif sayılsa, 1341 edip Risale-i Nur'un mebde-i zuhuruna tam tamına tevafukla bakar.

Bu küçük sehiv şöyle bir mânâyı birden kuvvetli ihtar etti ki: O Sûre-i İbrahim'in (a.s.) başındaki âyetin Risale-i Nur'a remzen bakan yalnız onun dört cümlesi değil, belki o birinci sayfa âhirine kadar münasebât-ı mâneviye cihetinde bir mânâ-yı remziyle, efrad-ı kesiresi içinde Risale-i Nur'a gizli bir hususiyetle îma eder, remzen bakar. Ben şimdilik o hakikat-i remziyeyi beyan edemem. Yalnız kısa bir işaret edilecek.

Evet, Risale-i Nur'un mayası ve meşrebi tefekkür ve şefkat olduğu cihetle, Hazret-i İbrahim'in (a.s.) hususî meşrebi olan tefekkür ve şefkat noktasında tam tevafuk etmek sırrıyla şu sûrede daha ziyade Risale-i Nur'u kucağına alıyor. Baştaki âyet, dört cümle ile en karanlık bir asrın kara kara içinde, zulmet zulmet içinde insanları nura çıkaran ve Kur'ân'dan çıkan bir nura parmak bastığı gibi, en karanlık içinde bulunan ve Risale-i Nur'un cereyanına muhalif gidenleri tarif eder.

Birinci Şua - s.847

ÜÇÜNCÜ ÂYET:

4 d01159.gif (1917 bytes)

Bu dahi, üç cümlesiyle bazı münasebât-ı mâneviye ve muvafakat-ı mefhumiye cihetinde ve hem Risale-i Nur'un mesleğine, hem mülhidlerin mesleğine îmaen bakar ve birinci cümlesiyle der ki: "O bedbahtlar, bazı ehl-i imanın (imanları beraber olduğu halde) ve bir kısım ehl-i ilmin (âhireti tam bildikleri halde) onlara iltihak delâletiyle, bilerek ve severek hayat-ı dünyeviyeyi dine ve âhirete, yani elması tanıdığı ve bulduğu halde beş paralık şişeyi ona tercih etmek gibi sefahet-i hayatı, dinî hissiyata muannidâne tercih edip dinsizlikle iftihar ederler."

Bu cümlenin bu asra bir hususiyeti var. Çünkü hiçbir asır böyle bir tarzı göstermemiş. Sair asırlarda o ehl-i dalâlet âhireti bilmiyor ve inkâr ediyor. Elması elmas bilmiyor, dünyayı tercih ediyor.

Ve ikinci cümlesi olan d01160.gif (484 bytes) ile der ki: "O bedbahtların dalâleti, muhabbet-i hayattan ve temerrüdden neş'et ettiği için kendi halleriyle durmuyorlar, tecavüz ediyorlar. Bildikleri ve onunla ecdatları bağlı olan dine, adâvetkârâne, menbalarını kurutmak ve esasatını bozmak ve kapılarını ve yollarını kapatmak istiyorlar."

Ve üçüncü cümlesi olan d01161.gif (345 bytes) ile der ki: "Onların dalâleti fenden, felsefeden geldiği için acip bir gurur ve garip bir firavunluk ve dehşetli bir enâniyet onlara verip nefislerini öyle şımartmış ki, kâinatı idare eden İlâhî kanunların şuâlarını ve insan âleminde o hakaikin düsturlarını süflî hevesatlarına ve müştehiyatlarına müsait görmediklerinden-hâşâ hâşâ!-eğri, yanlış, noksan bulmak istiyorlar." İşte bu âyet, üç cümlesiyle mânen bu asırda acip bir taife-i dâlleye tam bir tevafuk-u mânevî ile, mânâ-yı işârîsiyle çok efradı içinde hususî baktığı gibi, tevafuk-u cifrîsiyle dahi başlarına parmak basıyor.

Evet, evvelki cümle olan d01162.gif (376 bytes) nin makamı 1327; eğer şeddeli lam.gif (887 bytes) ve be.gif (877 bytes) ikişer sayılsa Arabî tarihiyle 1359 edip o tuğyanlı taifenin savletli zamanını göstererek tam tevafukla bakar. d01161.gif (345 bytes) nin makamı; tenvin, nun olmak cihetiyle 1209 ederek şeriat-ı İslâmiyeye suikast olarak ecnebî kanunlarını adliyeye sokmak fikri ve teşebbüsü tarihine tam tamına tevafukla bakar. Ve bu emareler gibi çok îmalarla baştaki âyetin kuvvetli işaret ettiği Risale-i Nur'un muarızlarına zâhir bir surette baktığı gibi, mefhum-u muhalifi delâletiyle dahi Risale-i Nur'a tam bakar. Hattâ dördüncü âyette Risale-i Nur'un Türkçe olmasını tahsin eder ve beşincide Arabî ve Türkçeyi tam bilmeyen ve mürşidleri ve âlimleri perişan olan vilayat-ı şarkiyede Risale-i Nur imdatlarına ve her taifeden ziyade başlarına gelen hadiseler ve âyette 5 d01164.gif (253 bytes) tâbir edilen elîm vakıaları hatırlarına getirmekle ikaz ve irşad etmelerine bir mânâ-yı işârî ve remzî ile emrediyor. Bu âhirki ehemmiyetli işareti beyan etmeme şimdilik izin olmadığından, yalnız herbirinin birtek remzi gayet kısa beyan edilecek. Şöyle ki:

DÖRDÜNCÜ ÂYETİN:

6 d01165.gif (935 bytes)

cümlesi makam-ı cifrîsiyle ve baştaki âyetin işaretleri karinesiyle, risalet ve nübüvvetin her asırda veraset noktasında naipleri, vekilleri bulunmak kaidesiyle, bir mânâ-yı remzî cihetinde, vazife-i ırsiyeti yapan Risale-i Nur'u efradı içine hususî bir iltifatla dahil edip lisan-ı Kur'ân olan Arabî olmayarak Türkçe olmasını takdir ediyor. Evet, bunun makamı d01166.gif (186 bytes) deki tenvin nun.gif (874 bytes) sayılmak ve şeddeli lam.gif (887 bytes) iki sayılsa ve şeddeli ye.gif (896 bytes) bir sayılsa 1358, her ikisi bir ri.gif (859 bytes) sayılsa 1328; şeddeliler iki sayılsa, tenvin sayılmazsa, 1318, hem tenvin, hem şeddeliler sayılsa 1368 ederek Risale-i Nur'un beş devresine ve beş vaziyetine remzen ve îmaen bakar.

BEŞİNCİ ÂYETTE:

7 d01167.gif (1164 bytes)

d01168.gif (622 bytes) cümlesinde makam-ı cifrîsi, şeddeliler birer sayılmak cihetinde 1351 ederek Risale-i Nur'un şimdilik beyanına iznim olmayan ehemmiyetli vazifesinin ve bu evâmir-i Kur'âniyeyi imtisalinin tarihine tam tamına tevafuk-u cifrî ve muvafakat-ı mâneviye karinesiyle ve kıssadan hisse almak münasebât-ı mefhumiye remzi ile Risale-i Nur'a îmaen bakar. Daha yazılacak çok gaybî işaretler var; fakat izin verilmedi, şimdilik kaldı.

İkinci Şua - s.848

İKİNCİ ŞUA

Eskişehir hapsinin son meyvesi

Otuz Birinci Lem'a'nın İkinci Şuâı

b_allah.gif (1367 bytes)

On altı sene evvel, Eskişehir Hapishanesi'nde, arkadaşlarımın tahliyeleriyle yalnız kaldığım bir vakitte, şu Şuâ, gayet acele, pek noksan kalemimle, sıkıntılı, rahatsızlık bir zamanda telif edildiğinden bir derece intizamsız olmakla beraber, bugünlerde tashih ederken, iman ve tevhid noktasında pek çok kıymettar ve kuvvetli ve ehemmiyetli gördüm.

Said Nursî

Allahu Ehad ism-i âzamına dair yedinci nükte-i âzam ve altı İsm-i Âzamın altı nüktesinin yedincisi.

İhtar

Bu risale benim nazarımda çok mühimdir. Çünkü, içinde çok mühim ve ince olan esrar-ı imaniye inkişaf ediyor. Bu risaleyi anlayarak okuyan adam imanını kurtarır inşaallah. Maatteessüf, ben burada kimseyle görüşemediğimden, kendime tebyiz edip yazdıramadım. Bu risalenin kıymetini anlamak istersen, başta bulunan İkinci ve Üçüncü Meyve'yi ve âhirdeki Hâtime'yi ve Hâtime'den iki sayfa evvelki Mesele'yi evvelce dikkatle okuduktan sonra tamamını teennî ile mütalâa eyle.

Altı İsm-i Âzamın altı nüktelerinin Allahu Ehad'e dair Yedinci nükte-i âzamıdır.

8 b_allah.gif (1367 bytes)

9 v_bi_nes.gif (1106 bytes)

10 d02171.gif (483 bytes) âyetinin bir muhteşem nüktesiyle, meşhur bir kasem-i Nebevînin işaretiyle ve ilhamıyla hissettiğim gayet güzel ve çok şirin ve nihayet derecede lâtif üç meyve-i tevhid ve üç muktazîsi ve üç hüccetine dair bir nüktedir.

İşte, Resul-i Ekrem Aleyhissalâtü Vesselâm yemin ettiği vakit, en çok istimal ve tekrarla her zaman ferman ettiği şu 11 d02172.gif (418 bytes) kasemidir. Ve bu kasem gösteriyor ki, şecere-i kâinatın en geniş dairesi ve en müntehâsı ve nihâyâtı ve teferruatı dahi Zât-ı Vâhid-i Ehad'in kudretiyle ve iradesiyledir. Çünkü, mahlûkatın en müntehap ve en müstesnası olan Muhammed Aleyhissalâtü Vesselâmın nefsi kendi kendine malik olmazsa ve ef'âlinde serbest bulunmazsa ve harekâtı başka bir ihtiyara bağlı ise, elbette hiçbir şey, hiçbir şe'n, hiçbir hal, hiçbir keyfiyet, cüz'î olsun küllî olsun, o muhît iktidarın, o şamil ihtiyarın daire-i tasarrufunun haricinde olamaz.

Evet, bu çok mânidar kasem-i Muhammedînin (a.s.m.) ifade ettiği, gayet muazzam ve muhît bir tevhid-i rububiyettir. Ve bu tevhidin ispatına dair yüz, belki bin bâhir burhanlar, sirâcü'n-nur olan Risale-i Nur'da beyan edildiğinden, bu hakikat-i âliyenin tafsilât ve ispatını ona havale ederek, bu İkinci Şuâ'da, muhtasar üç makam içinde, bu çok ehemmiyetli hakikat-i imaniyenin Birinci Makamı'nda, gayet lâtif ve tatlı ve çok kıymettar ve nurlu, hadsiz semerelerinden üç küllî meyvelerini gayet muhtasar bir surette beyanla, o meyvelere benim kalbimi sevk eden zevklerime ve hislerime işaret edilecek. İkinci Makam'da ise, bu kudsî hakikatin üç küllî muktazîsi ve esbab-ı mucibesi beyan edilir. Ve o üç muktazî, üç bin muktazîlerin kuvvetindedirler. Ve Üçüncü Makam'da, o hakikat-i tevhidiyenin üç alâmetleri zikredilecek. Ve o üç alâmet, üç yüz alâmet ve emare ve delil kuvvetindedirler.

BİRİNCİ MAKAMIN BİRİNCİ MEYVESİ

Tevhid ve vahdette cemâl-i İlâhî ve kemâl-i Rabbânî tezahür eder. Eğer vahdet olmazsa, o hazine-i ezeliye gizli kalır.

Evet, hadsiz cemal ve kemâlât-ı İlâhiye ve nihayetsiz mehasin ve hüsn-ü Rabbânî ve hesapsız ihsanat ve bahâ-i Rahmânî ve gayetsiz kemâl-i cemâl-i Samedânî, ancak vahdet aynasında ve vahdet vasıtasıyla, şecere-i hilkatin nihâyâtındaki cüz'iyâtın simalarında temerküz eden cilve-i esmâda görünür. Meselâ, iktidarsız ve ihtiyarsız bir yavrunun imdadına umulmadık bir yerden, yani kan ve fışkı ortasından beyaz, safi, temiz bir süt göndermek olan cüz'î fiil ise, tevhid nazarıyla bakıldığı vakit, birden, bütün yavruların pek çok harikulâde ve pek çok şefkatkârâne olan küllî ve umumî iaşeleri ve validelerini onlara musahhar


2. Şua - s: 849-851

İkinci Şua - s.849

etmeleriyle rahmet-i Rahmân'ın cemâl-i lâyezâlîsi kemâl-i şâşaa ile görünür. Eğer tevhid nazarıyla bakılmazsa, o cemal gizlenir ve o cüz'î iaşe dahi esbaba ve tesadüfe ve tabiata havale edilir, bütün bütün kıymetini, belki mahiyetini kaybeder.

Hem meselâ, müthiş bir hastalıktan şifa bulmak, eğer tevhid nazarıyla bakılsa, birden, zemin denilen hastahane-i kübrâda bulunan bütün dertlilere, âlem denilen eczahane-i ekberden ilâçları ve dermanlarıyla şifa ihsan etmek yüzünde, Rahîm-i Mutlakın cemâl-i şefkati ve mehasin-i rahîmiyeti küllî ve şâşaalı bir surette görünür. Eğer tevhid nazarıyla bakılmazsa, o cüz'î fakat alîmâne, basîrâne, şuurkârâne olan şifa vermek dahi, câmid ilâçların hâsiyetlerine ve kör kuvvete ve şuursuz tabiata verilir, bütün bütün mahiyetini ve hikmetini ve kıymetini kaybeder.

Bu makam münasebetiyle hatıra gelen bir salâvatın bir nüktesini beyan ediyorum. Şöyle ki:

Namaz tesbihatının âhirinde Şâfiîlerde gayet müstamel ve meşhur bir salâvat olan

1 d02173.gif (2192 bytes)

nın ehemmiyeti yüzündendir ki, insanın hikmet-i hilkati ve sırr-ı câmiiyeti ise, her zaman, her dakika Hâlıkına iltica ve yalvarmak ve hamd ve şükür etmek olduğundan, insanı dergâh-ı İlâhiyeye kamçı vurup sevk eden en keskin ve en müessir sâik, hastalıklar olduğu gibi, insanı kemâl-i şevkle şükre sevk eden ve tam mânâsıyla minnettar edip hamd ettiren tatlı nimetler ise, başta şifalar ve devalar ve afiyetler olduğundan, bu salâvat-ı şerife gayet müşerref ve mânidar olmuştur. Ben bazan 2 d02174.gif (431 bytes) dedikçe, küre-i arzı bir hastahane suretinde ve maddî ve mânevî bütün dertlerin ve ihtiyaçların dermanlarını ihsan eden Şâfî-i Hakikînin pek âşikâr bir mevcudiyetini ve küllî bir şefkatini ve kudsî ve geniş bir rahîmiyetini hissediyorum.

Hem meselâ, dalâletin gayet müthiş mânevî elemini hisseden bir adama iman ile hidayet ihsan etmek, eğer tevhid nazarıyla bakılsa, birden, o cüz'î ve fâni ve âciz adam, bütün kâinatın Hâlıkı ve Sultanı olan Mâbudunun muhatap bir abdi olmak ve o iman vasıtasıyla bir saadet-i ebediyeyi ve şahane ve çok geniş ve şâşaalı bir mülk-ü bâki ve bâki bir dünyayı ihsan etmek; ve onun gibi bütün mü'minleri dahi derecelerine göre o lûtfa mazhar etmek olan bu ihsan-ı ekber yüzünde ve simasında bir Zât-ı Kerîm ve Muhsinin öyle bir hüsn-ü ezelîsi ve öyle bir cemâl-i lâyezâlîsi görünür ki, bir lem'asıyla bütün ehl-i imanı kendine dost ve has kısmını da âşık yapıyor. Eğer tevhid nazarıyla bakılmazsa, o cüz'î imanı, ya mütehakkim ve hodbin Mutezileler gibi kendi nefsine veya bazı esbaba havale eder ki, hakiki fiyatı ve pahası Cennet olan o Rahmânî pırlanta, bir cam parçasına inip, aynadarlık ettiği kudsî cemâlin lem'asını kaybeder.

İşte bu üç misale kıyasen, daire-i kesretin müntehâsındaki cüz'iyâtın, cüz'iyât-ı ahvâlinde, tevhid noktasında cemâl-i İlâhînin ve kemâl-i Rabbânînin binler envâı ve yüz bin çeşitleri onlarda temerküz cihetinde görünür, anlaşılır, bilinir, tahakkuku sabit olur.

İşte, tevhidde cemal ve kemâl-i İlâhînin kalben görünmesi ve ruhen hissedilmesi içindir ki, bütün evliya ve asfiya, en tatlı zevklerini ve en şirin mânevî rızıklarını, kelime-i tevhid olan Lâ ilâhe illâllah zikrinde ve tekrarında buluyorlar.

Hem kelime-i tevhidde azamet-i kibriyâ ve celâl-i Sübhânî ve saltanat-ı mutlaka-i rububiyet-i Samedâniye tahakkuk etmesi içindir ki, Resul-i Ekrem Aleyhisselâtü Vesselâm ferman etmiş:

3 d02175.gif (1000 bytes)

Yani: "Ben ve benden evvel gelen peygamberlerin en ziyade faziletli ve kıymetli sözleri, Lâ ilâhe illâllah kelâmıdır."

Evet, bir meyve, bir çiçek, bir ışık gibi küçücük bir ihsan, bir nimet, bir rızık, bir küçük ayna iken, tevhidin sırrıyla birden bütün emsaline omuz omuza verip ittisal ettiğinden, o nevi büyük aynaya dönüp, o nev'e mahsus cilvelenen bir çeşit cemâl-i İlâhîyi gösterir. Ve fâni, muvakkat olan güzellikle, bâki bir nevi hüsn-ü sermedîyi irâe eder. Ve Mevlânâ Celâleddin'in dediği gibi,

4 d02176.gif (1078 bytes)

sırrıyla, bir ayine-i cemâl-i İlâhî olur. Yoksa, eğer tevhid sırrı olmazsa, o cüz'î meyve tek başına kalır. Ne o kudsî cemal, ne de o ulvî kemâli gösterir. Ve içindeki cüz'î bir lem'a dahi söner, kaybolur.

İkinci Şua - s.850

Adeta baş aşağı olup elmastan şişeye döner.

Hem tevhid sırrıyla, şecere-i hilkatin meyveleri olan zîhayatta bir şahsiyet-i İlâhiye, bir ehadiyet-i Rabbâniye ve sıfât-ı seb'aca mânevî bir sima-i Rahmânî ve temerküz-ü esmâî ve 5 d02177.gif (544 bytes) deki hitaba muhatap olan Zâtın bir cilve-i taayyünü ve teşahhusu tezahür eder. Yoksa, o şahsiyet, o ehadiyet, o sima, o taayyünün cilvesi inbisat ederek kâinat nisbetinde genişlenir, dağılır, gizlenir; ancak çok büyük ve ihatalı, kalbî gözlere görünür. Çünkü azamet-i kibriyâ perde olur; herkesin kalbi göremez.

Hem o cüz'î zîhayatlarda pek zahir bir surette anlaşılır ki, onun Sânii onu görür, bilir, dinler, istediği gibi yapar. Adeta, o zîhayatın masnuiyeti arkasında muktedir, muhtar, işitici, bilici, görücü bir Zâtın mânevî bir teşahhusu, bir taayyünü, imana görünür.

Ve bilhassa zîhayattan insanın mahlûkiyeti arkasında gayet âşikâr bir tarzda o mânevî teşahhus, o kudsî taayyün, sırr-ı tevhidle, imanla müşahede olunur. Çünkü o teşahhus-u ehadiyetin esasları olan ilim ve kudret ve hayat ve sem' ve basar gibi mânâların hem numuneleri insanda var; o numunelerle onlara işaret eder. Çünkü, meselâ, gözü veren Zat, hem gözü görür, hem ince bir mânâ olan gözün gördüğünü görür, sonra verir. Evet, senin gözüne bir gözlük yapan gözlükçü usta, göze gözlüğün yakıştığını görür, sonra yapar. Hem kulağı veren Zat, elbette o kulağın işittiklerini işitir, sonra yapar, verir. Sair sıfatlar buna kıyas edilsin.

Hem esmânın nakışları ve cilveleri insanda var; onlarla o kudsî mânâlara şehadet eder.

Hem insan zaafıyla ve acziyle ve fakrıyla ve cehliyle diğer bir tarzda aynadarlık edip, yine zaafına, fakrına merhamet eden ve medet veren Zâtın kudretine, ilmine, iradesine ve hâkezâ, sair evsafına şehadet eder.

İşte, daire-i kesretin müntehâsında ve en dağınık cüz'iyâtında, sırr-ı vahdetle bin bir esmâ-i İlâhiye, zîhayat denilen küçücük mektuplarda temerküz edip açık okunduğundan, o Sâni-i Hakîm, zîhayat nüshalarını çok teksir ediyor. Ve bilhassa zîhayatlardan küçüklerin taifelerini pek çok tarzda nüshalarını teksir eder ve her tarafa neşreder.

Bu Birinci Meyve'nin hakikatine beni îsal ve sevk eden zevkî bir hissimdir. Şöyle ki:

Bir zaman, ziyade rikkatimden ve fazla şefkatten ve acımak duygusundan, zîhayat ve hususan onlardan zîşuur ve bilhassa insanlar ve bilhassa mazlumlar ve musibete giriftar olanların halleri çok ziyade rikkatime ve şefkatime ve kalbime dokunuyordu. Kalben diyordum: "Bu âciz ve zayıf biçarelerin dertlerini, âlemde hükmeden bu yeknesak kanunlar dinlemedikleri gibi, istilâ edici ve sağır olan unsurlar, hadiseler dahi işitmezler. Bunların bu perişan hallerine merhamet edip hususî işlerine müdahale eden yok mu?" diye ruhum çok derin feryat ediyordu. Hem, "O çok güzel memlüklerin ve çok kıymettar malların ve çok müştak ve minnettar dostların işlerine bakacak ve onlara sahabet edecek ve himayet edecek bir mâlikleri, bir sahipleri, bir hakikî dostları yok mu?" diye kalbim bütün kuvvetiyle bağırıyordu.

İşte, ruhumun feryadına ve kalbimin vâveylâsına vâfi ve kâfi ve teskin edici ve kanaat verici cevap ise, sırr-ı tevhid ile, Rahmân ve Rahîm olan Zât-ı Zülcelâlin, umumî kanunların tazyikatları ve hadisatın tehacümatı altında ağlayan ve sızlayan o sevimli memlüklerine, kanunların fevkinde olarak, ihsanat-ı hususiyesi ve imdadat-ı hassası ve doğrudan doğruya herşeye karşı rububiyet-i hususiyesi ve herşeyin tedbirini bizzat kendisi görmesi ve herşeyin derdini bizzat dinlemesi ve herşeyin hakikî mâliki, sahibi, hâmîsi olduğunu, sırr-ı Kur'ân ve nur-u iman ile bildim. O hadsiz meyusiyet yerinde, nihayetsiz bir mesruriyet hissettim. Ve herbir zîhayat, öyle bir Mâlik-i Zülcelâle mensubiyeti ve memlûkiyeti cihetiyle, nazarımda binler derece bir ehemmiyet, bir kıymet kesb ettiler.

Çünkü, madem herkes efendisinin şerefiyle ve mensup olduğu zâtın makamıyla ve şöhretiyle iftihar eder, bir izzet peyda eder. Elbette, nur-u iman ile bu mensubiyetin ve memlûkiyetin inkişafı suretinde, bir karınca bir firavunu o mensubiyet kuvvetiyle mağlûp ettiği gibi, o mensubiyet şerefiyle dahi, gafil ve kendi kendine mâlik ve başıboş kendini zanneden ve ecdadıyla ve mülk-ü Mısır ile iftihar eden ve kabir kapısında o iftiharı sönen bin firavun kadar iftihar edebilir. Ve sinek dahi, Nemrud'un sekerat vaktinde azaba ve hicaba inkılâp eden iftiharına karşı kendi mensubiyetinin şerefini irâe edip, onunkini hiçe indirebilir.

İkinci Şua - s.851

İşte, 6 d02178.gif (534 bytes) âyeti, şirkte hadsiz ve çok büyük bir zulüm bulunduğunu ifade ile bildirir. Şirk öyle bir cürümdür ki, herbir mahlûkun hakkına ve şerefine ve haysiyetine bir tecavüzdür; ancak onu Cehennem temizler.

TEVHİDİN İKİNCİ MEYVESİ

Birinci Meyve Hâlik-ı Kâinat olan Zât-ı Akdese baktığı gibi, İkinci Meyve dahi kâinatın zâtına ve mahiyetine bakar.

Evet, sırr-ı vahdetle kâinatın kemâlâtı tahakkuk eder. Ve mevcudatın ulvî vazifeleri anlaşılır. Ve mahlûkatın netice-i hilkatleri takarrur eder. Ve masnuatın kıymetleri bilinir. Ve bu âlemdeki makasıd-ı İlâhiyye vücud bulur. Ve zîhayat ve zîşuurların hikmet-i hilkatları ve sırr-ı îcadları tezahür eder. Ve bu dehşet-engiz tahavvülât içinde kahhârâne fırtınaların hiddetli, ekşi simaları arkasında rahmetin ve hikmetin güler, güzel yüzleri görünür. Ve fenâ ve zevalde kaybolan mevcudatın neticeleri ve hüviyetleri ve mahiyetleri ve ruhları ve tesbihatları gibi çok vücutları kendilerine bedel âlem-i şehadette bırakıp sonra gittikleri bilinir. Ve kâinat baştan başa gayet mânidar bir kitab-ı Samedânî ve mevcudat ferşten Arşa kadar gayet mucizâne bir mecmua-i mektubat-ı Sübhaniye ve mahlûkatın bütün taifeleri gayet muntazam ve muhteşem bir orduyu Rabbânî ve masnuatın bütün kabileleri mikroptan, karıncadan tâ gergedana, tâ kartallara, tâ seyyârâta kadar Sultan-ı Ezelînin gayet vazifeperver memurları olduğu bilinmesi ve herşey, aynadarlık ve intisap cihetiyle binler derece kıymet-i şahsiyesinden daha yüksek kıymet almaları ve "Seyl-i mevcudat ve kafile-i mahlûkat nereden geliyor ve nereye gidecek ve niçin gelmişler ve ne yapıyorlar?" diye halledilmeyen tılsımlı suallerin mânâları ona inkişaf etmesi, ancak ve ancak sırr-ı tevhid iledir. Yoksa, kâinatın bu mezkúr yüksek kemâlâtları sönecek ve o ulvî ve kudsî hakikatleri zıtlarına inkılâp edecek.

İşte şirk ve küfür cinayeti, kâinatın bütün kemâlâtına ve ulvî hukuklarına ve kudsî hakikatlerine bir tecavüz olduğu cihetledir ki, ehl-i şirk ve küfre karşı kâinat kızıyor ve semavat ve arz hiddet ediyor ve onların mahvına anâsır ittifak edip, kavm-i Nuh (aleyhisselâm) ve Âd ve Semud ve Firavun gibi ehl-i şirki boğuyor, gark ediyor. 7 d02179.gif (460 bytes) âyetinin sırrıyla, Cehennem dahi ehl-i şirk ve küfre öyle kızıyor ve kızışıyor ki, parçalanmak derecesine geliyor. Evet, şirk kâinata karşı büyük bir tahkir ve azîm bir tecavüzdür. Ve kâinatın kudsî vazifelerini ve hilkatin hikmetlerini inkâr etmekle şerefini kırıyor. Nümune için binler misallerden birtek misale işaret edeceğiz.

Meselâ, sırr-ı vahdetle kâinat öyle cesîm ve cismanî bir melâike hükmünde olur ki, mevcudatın nevileri adedince yüz binler başlı ve her başında o nevide bulunan fertlerin sayısınca yüz binler ağız ve her ağzında o ferdin cihazat ve ecza ve âzâ ve hücreleri miktarınca yüz binler dillerle Sâniini takdis ederek tesbihat yapan İsrafilmisâl ubudiyyette ulvî bir makam sahibi bir acâibü'l-mahlûkat iken; hem sırr-ı tevhidle âhiret âlemlerine ve menzillerine çok mahsulât yetiştiren bir mezraa ve dar-ı saadet tabakalarına a'mâl-i beşeriye gibi çok hasılatıyla levazımat tedarik eden bir fabrika ve âlem-i bekada, hususan Cennet-i Âlâdaki ehl-i temâşâya dünyadan alınma sermedî manzaraları göstermek için mütemadiyen işleyen yüz bin yüzlü sinemalı bir fotoğraf iken; şirk ise, bu çok acip ve tam mutî, hayattar ve cismanî melâikeyi câmid, ruhsuz, fâni, vazifesiz, hâlik, mânâsız hadisatın hercümerci altında ve inkılâpların fırtınaları içinde, adem zulümatında yuvarlanan bir perişan mecmua-i vâhiyesi, hem bu çok garip ve tam muntazam, menfaattar fabrikayı mahsulâtsız, neticesiz, işsiz, muattal, karmakarışık olarak şuursuz tesadüflerin oyuncağı ve sağır tabiatın ve kör kuvvetin mel'abegâhı ve umum zîşuurun matemhanesi ve bütün zîhayatın mezbahası ve hüzüngâhı suretine çevirir. İşte d02178.gif (534 bytes) sırrıyla, şirk birtek seyyie iken ne kadar çok ve büyük cinayetlere medar oluyor ki, Cehennemde hadsiz azaba müstehak eder. Her ne ise... Sirâcü'n-Nur'da bu ikinci meyvenin izahatı ve hüccetleri mükerreren beyan edildiğinden, o uzun kıssayı kısa bıraktık.

Bu İkinci Meyveye beni sevk edip îsal eden acip bir his ve garip bir zevktir. Şöyle ki:

Bir zaman, bahar mevsiminde temâşâ ederken gördüm ki: Zemin yüzünde haşir ve neşr-i âzamın yüz binler nümunelerini gösteren bir seyeran ve seyelân içinde kafile kafile arkasında gelen geçen mevcudatın ve bilhassa zîhayat mahlûkatın, hususan küçücük zîhayatların kısa bir zamanda


2. Şua - s: 852-854

İkinci Şua - s.852

görünüp der'akap kaybolmaları ve daimî bir faaliyet-i müdhişe içinde mevt ve zeval levhaları bana çok hazin görünüp, rikkatime şiddetle dokunarak beni ağlatıyordu. O güzel hayvancıkların vefatlarını gördükçe kalbim acıyordu: "Of, yazık! Ah yazık!" diyerek bu ahların, ofların altında derinden derine bir vâveylâ-i ruhî hissediyordum. Ve bu âkıbete uğrayan hayat ise, ölümden beter bir azap gördüm.

Hem, nebatat ve hayvanat âleminde gayet güzel, sevimli ve çok kıymettar san'atta olan zîhayatların bir dakikada gözünü açıp bu seyrangâh-ı kâinata bakar, dakikasıyla mahvolur, gider. Bu hali temâşâ ettikçe ciğerlerim sızlıyordu. Ağlamakla şekvâ etmek istiyor; "Neden geliyorlar, hiç durmadan gidiyorlar?" diye feleğe karşı kalbim dehşetli sualler soruyor ve böyle faydasız, gayesiz, neticesiz, çabuk idam edilen bu masnucuklar gözümüz önünde bu kadar ihtimam ve dikkat ve san'at ve cihazat ve terbiye ve tedbir ile kıymettar bir surette icad edildikten sonra gayet ehemmiyetsiz paçavralar gibi parçalanıp hiçlik karanlıklarına atılmalarını gördükçe, kemâlâta meftun ve güzelliklere müptelâ ve kıymettar şeylere âşık olan bütün lâtifelerim ve duygularım feryad edip bağırıyorlardı ki: "Neden bunlara merhamet edilmiyor? Yazık değiller mi? Bu baş döndürücü deverandaki fenâ ve zeval nereden gelip bu biçarelere musallat olmuş?" diye mukadderat-ı hayatiyenin dış yüzünde bulunan elîm keyfiyetleriyle kadere karşı müthiş itirazlar başladığı hengâmda, birden nur-u Kur'ân, sırr-ı îmân, lûtf-u Rahman ile tevhid imdadıma yetişti, o karanlıkları aydınlattı, benim bütün "ah" ve "of"larımı ve ağlamalarımı sürurlara ve yazık demelerimi maşaallah, barekâllah'lara çevirdi; "Elhamdü lillahi alâ nûri'l-îmân" dedirtti. Çünkü, sırr-ı vahdetle şöyle gördüm ki:

Herbir mahlûk, hususen herbir zîhayatın sırr-ı tevhidle çok büyük neticeleri ve umumî faydaları vardır. Ezcümle:

Herbir zîhayat, meselâ bu süslü çiçek ve şu tatlıcı sinek, öyle mânidar, İlâhî, manzum bir kasideciktir ki, hadsiz zîşuurlar onu kemâl-i lezzetle mütalâa ederler. Ve öyle kıymettar bir mucize-i kudrettir ve bir ilânname-i hikmettir ki, Sâniinin san'atını nihayetsiz ehl-i takdire cazibedarâne teşhir eder. Hem kendi san'atını kendisi temâşâ etmek ve kendi cemâl-i fıtratını kendisi müşahede etmek ve kendi cilve-i esmâsının güzelliklerini aynacıklarda kendisi seyretmek isteyen Fâtır-ı Zülcelâlin nazar-ı şuhuduna görünmek ve mazhar olmak, gayet yüksek bir netice-i hilkatidir. Hem kâinattaki hadsiz faaliyeti iktiza eden tezahür-ü rububiyete ve tebarüz-ü kemâlât-ı İlâhiyeye (Yirmi Dördüncü Mektupta beyan edildiği gibi) beş vecihle hizmeti dahi, ulvî bir vazife-i fıtratıdır. Ve böyle faydaları ve neticeleri vermekle beraber, kendi yerinde, bu âlem-i şehadette zîruh ise ruhunu ve hadsiz hafızalarda ve sâir elvâh-ı mahfuzalarda suretini ve hüviyetini ve tohumlarında ve yumurtacıklarında mahiyetinin kanunlarını ve bir nevi müstakbel hayatını ve âlem-i gaybda ve daire-i esmâda aynadarlık ettiği kemalleri ve güzellikleri bırakıp, mesrurâne terhis mânâsında bir zâhirî mevt ile bir zeval perdesi altına girer, yalnız dünyevî gözlerden saklanır mahiyetinde gördüm; "Oh, elhamdü lillâh" dedim.

Evet, kâinatın bütün tabakatında ve umum nevilerinde gözle görünen ve her tarafa kök salan gayet esaslı ve çok kuvvetli ve kusursuz ve nihayet derecede parlak olan bu cemaller ve güzellikler, elbette şirkin iktiza ettiği çok çirkin ve haşin ve gayet menfur ve perişan olan evvelki vaziyet muhal ve mevhum olduğunu gösteriyor. Çünkü, böyle çok esaslı bir cemal perdesi altında böyle dehşetli bir çirkinlik saklanamaz ve bulunamaz. Eğer bulunsa, o hakikatli cemal, hakikatsiz, asılsız, vâhî ve vehmî olur. Demek şirkin hakikati yok, yolu kapalı, bataklıkta saplanır; hükmü muhal, mümtenidir.

Bu mezkûr hissî olan hakikat-i imaniye, tafsilâtla ve kat'î burhanlar ile Sirâcü'n-Nur'un müteaddit risalelerinde beyan edildiğinden, burada bu kısaca işaretle iktifa ederiz.

ÜÇÜNCÜ MEYVE

Zîşuura, bilhassa insana bakar, Evet, sırr-ı vahdetle insan, bütün mahlûkat içinde büyük bir kemal sahibi ve kâinatın en kıymettar meyvesi ve mahlûkatın en nazenini ve en mükemmeli ve zîhayatın en bahtiyarı ve en mes'udu ve Hâlik-ı Âlemin muhatabı ve dostu olabilir. Hattâ bütün kemâlât-ı insaniye ve beşerin bütün ulvî maksatları tevhidle bağlıdır ve sırr-ı vahdetle vücut bulur. Yoksa, eğer vahdet olmazsa, insan mahlûkatın en bedbahtı ve mevcudatın en süflîsi ve hayvanatın en biçaresi ve zîşuurun en hüzünlüsü ve azaplısı ve gamlısı olur. Çünkü, insan nihayetsiz bir aczi ve nihayetsiz düşmanları ve hadsiz bir fakrı ve hadsiz ihtiyaçları bulunmakla beraber, mahiyeti öyle çok ve mütenevvi âlâtla ve hissiyatla teçhiz edilmiş ki, yüz bin çeşit elemleri hisseder ve yüz binler tarzlarda lezzetleri zevk ederek ister. Ve öyle maksatları ve arzuları var ki,

İkinci Şua - s.853

bütün kâinata birden hükmü geçmeyen bir zat o arzuları yerine getiremez.

Meselâ, insanda gayet şedit bir arzu-yu beka var. İnsanın bu maksadını öyle bir zat verebilir ki, bütün kâinatı bir saray hükmünde tasarruf eder. Bir odanın kapısını kapayıp, diğer bir menzilin kapısını açmak gibi kolay bir surette dünya kapısını kapayıp âhiret kapısını açabilsin. Beşerin bu arzu-yu beka gibi ebed tarafına uzanmış ve aktar-ı âleme yayılmış binler menfî ve müsbet arzular var ki, onları vermekle beşerin iki dehşetli yaraları olan aczini ve fakrını tedavi eden zat ise, ancak sırr-ı vahdetle bütün kâinatı kabzasında tutan Zât-ı Ehad olabilir.

Hem beşerde, kalbinin selâmetine ve istirahatine ait öyle incecik ve gizli ve cüz'î matlapları ve ruhunun bekasına ve saadetine medar öyle büyük ve muhit ve küllî maksatları var ki, onları öyle bir zat verebilir ki, kalbin en ince ve görünmez perdelerini görür, lâkayt kalmaz. Hem en gizli ve işitilmez gayet mahfî seslerini işitir, cevapsız bırakmaz.

Hem, semavat ve arzı, iki mutî nefer gibi emrine musahhar ederek küllî hizmetlerde çalıştıracak derecede muktedir olabilsin. Hem insanın bütün cihazatları ve hissiyatları, sırr-ı vahdetle gayet yüksek bir kıymet alırlar ve şirk ve küfür ile gayet derecede sukut ederler. Meselâ; insanın en kıymettar cihazı akıldır. Eğer sırr-ı tevhidle olsa, o akıl, hem İlâhî, kudsî defineleri, hem kâinatın binler hazinelerini açan pırlanta gibi bir anahtarı olur. Eğer şirk ve küfre düşse, o akıl, o halde geçmiş zamanın elîm hüzünlerini ve gelecek zamanın vahşî korkularını insanın başına toplattıran meş'um ve sebeb-i tâciz bir âlet-i belâ olur.

Hem meselâ: İnsanın en lâtif ve şirin bir seciyesi olan şefkat, eğer sırr-ı tevhid onun yardımına yetişmezse, öyle müthiş bir hırkat, bir firkat, bir rikkat, bir musibet olur ki, insanı en bedbaht bir dereceye indirir. Tek bir güzel yavrusunu ebedî kaybeden bir gafil valide, bu hırkati tam hisseder.

Hem meselâ: İnsanın en lezzetli ve tatlı ve kıymetli hissi olan muhabbet, eğer sırr-ı tevhid yardım etse, bu küçücük insanı, kâinat kadar büyüttürür ve genişlik verir ve mahlûkata nazenin bir sultan yapar. Eğer şirk ve küfre düşse-el'iyâzû billah!-öyle bir musibet olur ki, mütemadiyen zeval ve fenâda mahvolan hadsiz mahbuplarının ebedî firaklarıyla biçare kalb-i insanîyi her dakika parça parça eder. Fakat, gaflet veren lehviyatlar, muvakkaten iptal-i his nev'inden zahiren hissettirmiyor.

İşte, bu üç misale yüzer cihazat ve hissiyat-ı beşeriyeyi kıyas etsen, vahdet, tevhid ne derece kemâlât-ı insaniyeye medar olduğunu anlarsın. Bu Üçüncü Meyve dahi Sirâcü'n-Nur'un belki yirmi risalelerinde gayet güzel bir tafsil ve hüccetli bir surette beyan edildiğinden burada kısa bir işaretle iktifa ederiz.

Beni bu meyveye sevk ve îsal eden şöyle bir histir:

Bir zaman yüksek bir dağ başındaydım. Gafleti dağıtacak bir intibah-ı ruhî vasıtasıyla, kabir tam mânâsıyla, ölüm bütün çıplaklığıyla ve zeval ve fenâ ağlattırıcı levhalarıyla bana göründü. Herkes gibi fıtratımdaki fıtrî aşk-ı beka, birden zevâle karşı isyan edip galeyana geldi. Ve muhabbet ve takdirle pek çok alâkadar olduğum ehl-i kemâlât ve meşahir-i enbiya ve evliya ve asfiyanın sönmelerine ve mahvolmalarına karşı mahiyetimdeki rikkat-i cinsiye ve şefkat-i nev'iye dahi kabre karşı tuğyan edip feveran etti. Ve altı cihetle istimdatkârâne baktım; hiç bir teselli, bir medet göremedim. Çünkü, zaman-ı mâzi tarafı, bir mezar-ı ekber; ve müstakbel bir karanlık; ve yukarı bir dehşet; ve aşağı ve sağ ve sol taraflarından elîm ve hazîn haller, hadsiz muzır şeylerin tehâcümâtını gördüm.

Birden sırr-ı tevhid imdadıma yetişti, perdeyi açtı, hakikat-i halin yüzünü gösterdi. "Bak" dedi.

En evvel, beni çok korkutan ölümün yüzüne baktım. Gördüm ki, ölüm, ehl-i iman için bir terhistir. Ecel terhis tezkeresidir, bir tebdil-i mekândır, bir hayat-ı bâkiyenin mukaddimesi ve kapısıdır. Zindan-ı dünyadan çıkmak ve bağıstan-ı cinâna bir uçmaktır. Hizmetinin ücretini almak için huzur-u Rahmân'a girmeye bir nöbettir ve dâr-ı saadete gitmeye bir davettir diye kat'î anladığımdan, ölümü ve mevti sevmeye başladım.

Sonra zeval ve fenâya baktım. Gördüm ki, sinema perdeleri gibi ve güneşe mukabil akan kabarcıklar misilli, lezzet verici bir teceddüd-ü emsaldir, bir tazelenmektir. Ve Esmâ-i Hüsnânın çok hasnâ ve güzel cilvelerini tazelendirmek için âlem-i gaybdan gelip âlem-i şehadete vazifedârâne bir seyerandır, bir cevelândır. Ve cemâl-i rububiyetin hikmettârâne bir tezahüratıdır. Ve mevcudatın hüsn-ü sermedîye karşı bir aynadarlığıdır, yakînen bildim.

Sonra altı cihete baktım. Gördüm ki, sırr-ı tevhidle o kadar nuranîdir ki, göz kamaştırıyor.

İkinci Şua - s.854

Geçmiş zaman bir mezar-ı ekber olmadığını, belki, zaman-ı istikbale inkılâp edip binler mecâlis-i münevvere ve mecma-i ahbap, binler menazır-ı nuraniye gördüm.

Ve hakeza, bu iki madde gibi binler maddelerin hakikî yüzlerine baktım; sürur ve şükürden başka bir tesir, bir keyfiyet vermediklerini gördüm.

Bu Üçüncü Meyveye ait bu zevkimi ve hissimi Sirâcü'n-Nur'un belki kırk risalelerinde cüz'î, küllî delillerle beyan etmişim. Ve bilhassa Yirmi Altıncı Lem'a olan İhtiyarlar Risalesinin on üç adet ricalarında o derece kat'î ve güzel izah edilmiştir ki, daha fevkinde izah olmaz. Onun için bu pek uzun kıssayı bu makamda pek çok kısa kestim.

İKİNCİ MAKAM

Tevhidi ve vahdaniyeti ve vahdeti kat'î bir surette iktiza ve istilzam ve icap eden ve şirki ve iştiraki kabul etmeyen ve müsaade vermeyen deliller hadsizdirler. Onlardan yüzler, belki binler burhanlar Risale-i Nur'da tafsilen ispat edildiğinden, burada muktazîlerin üç adedine icmalen işaret edilecek.

BİRİNCİSİ

Bu kâinatta, gözle görünen hakîmâne ef'âlin ve basîrâne tasarrufatın şehadetiyle, bu masnuat, bir Hâkim-i Hakîmin, bir Kebîr-i Kâmilin hudutsuz sıfât ve isimleriyle ve nihayetsiz, mutlak olan ilim ve kudretiyle yapılıyor, icad ediliyor.

Evet, bir hads-i kat'î ile, bu eserlerden, o Sâniin hem rububiyet-i âmme derecesinde hâkimiyeti ve âmiriyeti, hem ceberutiyet-i mutlaka derecesinde kibriyası ve azameti, hem ulûhiyet-i mutlaka derecesinde kemâli ve istiğnâsı, hem hiçbir kayıt altına girmeyen ve hiçbir hadd-i nihayet bulunmayan faaliyeti ve saltanatı var olduğu anlaşılır ve kat'î bilinir, belki görünür. Hâkimiyet ve kibriya ve kemal ve istiğnâ ve ıtlak ve ihata ve nihayetsizlik ve hadsizlik ise, vahdeti istilzam edip, iştirake zıttırlar. Amma hâkimiyet ve âmiriyetin vahdete şehadetleri ise, Risale-i Nur'un çok yerlerinde gayet kat'î bir surette ispat edilmiş. Hülâsatü'l-hülâsası şudur ki:

Hâkimiyetin şe'ni ve muktezası istiklâliyet ve infiraddır ve gayrın müdahalesini reddir. Hattâ, aczleri için muavenete fıtraten muhtaç olan insanlar dahi, o hâkimiyetin bir gölgesi cihetiyle gayrın müdahalesini red ve istiklâliyetini muhafaza etmek için, bir memlekette iki padişah, bir vilâyette iki vali, bir nahiyede iki müdür, hattâ bir mahallede iki muhtar bulunmuyor. Eğer bulunsa hercümerc olur, ihtilâl başlar, intizam bozulur.

Madem hâkimiyetin bir gölgesi, âciz ve muavenete muhtaç olan insanlarda bu derece müdahale-i gayrı ve iştiraki reddedip kabul etmezse, elbette aczden münezzeh bir Kadîr-i Mutlakta, rububiyet suretindeki hâkimiyet, hiçbir cihetle iştiraki ve müdahale-i gayrı kabul etmez. Belki gayet şiddetle reddeder ve şirki tevehhüm ve itikad edenleri gayet hiddetle dergâhından tard eder. İşte, Kur'ân-ı Hakîmin ehl-i şirk aleyhinde gayet şiddet ve hiddetle beyanatı bu mezkûr hakikatten ileri geliyor.

Amma, kibriya ve azamet ve celâlin vahdete şehadetleri ise, o dahi Risale-i Nur'da parlak burhanlarıyla beyan edilmiş. Burada gayet muhtasar bir meâline işaret edilecek.

Meselâ, nasıl ki, güneşin azamet-i nuru ve kibriya-yı ziyası, perdesiz ve yakınında bulunan başka zayıf nurlara hiçbir cihetle ihtiyaç bırakmadığı ve tesir vermediği gibi, öyle de, kudret-i İlâhiyenin azamet ve kibriyası dahi, ayrı hiçbir kuvvete, hiçbir kudrete ihtiyaç bırakmadığı gibi, onlara hiçbir icadı, hiçbir hakikî tesiri vermez. Ve bilhassa kâinattaki bütün makasıd-ı Rabbaniyenin temerküz ettiği yeri ve medarları olan zîhayat ve zîşuurları başkalara havalesi kàbil değil. Hem hilkat-ı insaniyenin ve hadsiz enva-ı nimetin icadındaki gayelerin tezahür ettiği yerleri, menşeleri olan zîhayatların cüz'iyatındaki ahval ve semeratı ve neticeleri başka ellere havalenin hiçbir cihet-i imkânı yoktur. Meselâ, bir zîhayat, cüz'î bir şifası veya bir rızkı veya bir hidayeti için Cenâb-ı Haktan başkasına hakikî minnettar olmak ve başkasına perestişkârâne medih ve senâ etmek, rububiyetin azametine dokunur ve ulûhiyetin kibriyasına ilişir ve mâbudiyet-i mutlakanın haysiyetine dokundurur, celâlini müteessir eder.

Amma kemâlin sırr-ı vahdete işareti ise, yine Risale-i Nur'da çok parlak burhanlarıyla beyan edilmiştir. Gayet muhtasar bir meâli şudur ki:

Semavat ve arzın hilkatı, bilbedahe gayet kemalde bir kudret-i mutlakayı ister. Belki, her bir zîhayatın acaip cihazatı dahi kemal-i mutlakta bir kudreti iktiza eder. Ve aczden münezzeh ve kayıttan müberrâ bir kudret-i mutlakadaki kemâl ise, elbette vahdeti istilzam eder. Yoksa, kemaline nakîse ve ıtlakına kayıt konmak ve nihayetsizliğine nihayet vermek ve en kavî bir kudreti en zayıf bir acze sukut ettirmek ve nihayetsiz bir kudrete, nihayetsiz olduğu bir vakitte, bir mütenâhi ile nihayet vermek lâzım gelecek.


2. Şua - s: 855-857

İkinci Şua - s.855

Bu ise, beş vecihle muhâl içinde muhâldir.

Amma, ıtlak ve ihâta ve nihayetsizliğin vahdete şehadetleri ise, o dahi Siracü'n-Nur risalelerinde tafsilen zikredilmiş. Bir muhtasar meâli şudur:

Madem, kâinattaki ef'âlin herbiri, kendi eserinin etrafa istilâkârâne yayılmasıyla herbir fiilin ihatasını ve ıtlakını ve hadsiz bulunduğunu ve kayıtsızlığını gösterir. Ve madem, iştirak ve şirk ise, o ihatayı inhisar altına ve o ıtlakı kayıt altına ve o hadsizliği had altına alıp ıtlakın hakikatını ve ihâtının mahiyetini bozuyor. Elbette mutlak ve muhit olan o ef'alde iştirak muhâldir, imkânı yoktur.

Evet, ıtlakın mahiyeti iştirake zıttır. Çünkü, ıtlakın mânâsı, hattâ mütenahi ve maddî ve mahdut birşeyde dahi olsa, yine istilâkârâne ve istiklâldârâne etrafa, her yere yayılır, intişar eder. Meselâ, hava ve ziya ve nur ve hararet, hatta su, ıtlaka mazhar olsalar, her tarafa yayılırlar.

Madem ıtlak ciheti, cüz'îde dahi olsa, maddîleri, mahdutları böyle müstevli yapıyor. Elbette küllî bir ıtlak-ı hakiki, böyle hem nihayetsiz, hem maddeden münezzeh, hem hudutsuz, hem kusurdan müberrâ olan sıfatlara öyle bir istilâ ve ihata verir ki, şirk ve iştirakın hiçbir cihet-i imkânı ve ihtimali olamaz.

Elhasıl, kâinatta görüen binlerle ef'âl-i umumiyenin ve cilveleri görünen yüzer esmâ-i İlâhiyenin herbirinin hem hakimiyeti, hem kibriyası, hem kemali, hem ihatası, hem ıtlakı, hem nihayetsizliği vahdetin ve tevhidin gayet kuvvetli birer burhanıdırlar.

Hem nasıl ki bir fevkalâde kuvvet, faaliyete girmek için istilâ etmek ister, başka kuvvetleri dağıtır. Öyle de, herbir fiil-i rububiyet ve herbir cilve-i esmâ-i ulûhiyet, o derece fevkalâde kuvvetleri, eserlerinde görünüyor ki, eğer hakimiyet-i âmme ve adalet-i mutlaka olmasaydı ve onları durdurmasaydı, herbiri umum mevcudatı istilâ edecekti.

Meselâ, kavak ağacını umum zeminde halk eden ve tedbirini gören bir kuvvet, hiç mümkün müdür ki, onun yanında ve efradı içinde yayılmış ve karışmış olan ceviz ve elma ve zerdali misilli ağaçların kavağa bitişik olan cüz'î fertlerini, o kavak nev'inin tamamen, birden zapteden küllî kuvveti altına ve tedbiri içine almasın ve istilâ etmesin ve başka kuvvetlere kaptırsın.

Evet, herbir nev'i mahlûkatta, belki herbir fertte tasarruf eden öyle bir kuvvet ve kudret hissediliyor ki, bütün kâinatı istilâ ve bütün eşyayı zapt ve bütün mevcudatı hükmü altına alabilir bir mahiyette görünüyor. Elbette böyle bir kuvvet, iştiraki hiç bir cihette kabul edemez, şirke meydan vermez.

Hem nasıl ki bir meyvedar ağacın sahibi, o ağaçtan en ziyade ehemmiyet verdiği ve alâkadarlık gösterdiği cihet ve madde, o ağacın meyveleri ve dallarının uçlarındaki semereleri ve tohumluk için o meyvelerin kalblerinde ve bizzat kalbleri olan çekirdekleridir. Ve onun mâliki, aklı varsa, o dallardaki meyveleri başkalara daimî temlik edip boş boşuna malikiyetini bozmaz. Aynen öyle de, şu kâinat denilen ağacın dalları olan unsurlar ve unsurların uçlarında bulunan ve çiçekleri ve yaprakları hükmünde olan nebatat ve hayvanat ve o yaprakların ve çiçeklerin en yukarısındaki meyveler olan insanlar ve o meyvelerin en mühim meyveleri ve semereleri ve netice-i hilkatleri olan ubudiyetlerini ve şükürlerini ve bilhassa o meyvelerin cemiyetli çekirdekleri olan kalblerini ve zahr-ı kalb denilen kuvve-i hafızalarını başka kuvvetlere hiçbir cihetle kaptırmaz ve kaptırmakla saltanat-ı rububiyetini kırmaz ve kırmakla mâbudiyetini bozmaz.

Hem daire-i mümkinatın ve kesretin en müntehâsında bulunan cüz'iyatta, belki o cüz'iyatın cüz'iyat-ı ahvâlinde ve keyfiyatında makasıd-ı rububiyet temerküz ettiğinden, hem de mâbudiyete uzanan ve Mâbuda bakan minnettarlıkların ve teşekküratların ve perestişliklerin menşeleri onlar olduğundan, elbette onları başka ellere vermez ve vermekle hikmetini iptal etmez. Ve hikmetini iptal etmekle ulûhiyetini iskat etmez. Çünkü mevcudatın icadındaki en mühim makasad-ı Rabbâniye, kendini zîşuurlara tanıttırmak ve sevdirmek ve medhü senâsını ettirmek ve minnettarlıklarını kendine celb etmektir.

Bu ince sır içindir ki, şükrü ve perestişi ve minnettarlığı ve muhabbeti ve medhi ve ubudiyeti intac eden rızık ve şifa ve bilhassa hidâyet ve iman gibi daire-i kesretin en âhirindeki cüz'î ve küllî bu gibi fiiller ve in'âmlar, doğrudan doğruya Kâinat Hâlıkının ve umum mevcudat Sultanının eseri ve ihsanı ve in'âmı ve hediyesi ve fiili olduğunu göstermek için, Kur'ân-ı Mucizü'l-BeyanHAŞİYE tekrar ile rızkı ve hidâyeti ve şifayı Zât-ı Vâcibü'l-Vücuda veriyor. Ve onları ihsan etmek Ona mahsus

İkinci Şua - s.856

ve Ona münhasırdır, diyor. Ve gayet şiddetle gayrın müdahalesini reddediyor.

Evet, ebedî bir dâr-ı saadeti kazandıran iman nimetini veren, elbette ve herhalde o dâr-ı saadeti halk eden ve imanı ona anahtar yapan bir Zât-ı Zülcelâlin nimeti olabilir. Başkası bu derece büyük bir nimetin mün'imi olarak mâbudiyetin en büyük penceresini kapayıp, en ehemmiyetli vesilesini kapamaz ve çalamaz.

Elhâsıl, şecere-i hilkatin en müntehâsındaki en cüz'î ahvâl ve semerat, iki cihetle tevhide ve vahdete işaret ve şehadet ederler:

Birincisi: Rububiyetin kâinattaki maksatları onlarda tecemmu ve gayeleri onlarda temerküz ve ekser Esmâ-i Hüsnânın cilveleri ve zuhurları ve taayyünleri ve hilkat-i mevcudatın neticeleri ve faydaları onlarda içtima ettiğinden, onların herbirisi bu temerküz noktasından der: "Ben bütün kâinatı halk eden Zâtın malıyım, fiiliyim, eseriyim."

İkinci cihet ise: O cüz'î meyvenin kalbi, hem hadisçe "zahr-ı kalb" denilen insanın hafızası, ekser envaın bir çeşit muhtasar fihristesi ve bir küçük nümune haritası ve şecere-i kâinatın bir mânevî çekirdeği ve ekser esmâ-i İlâhiyenin incecik bir aynası olduğu, hem o kalbin ve hafızanın emsalleri ve sikkeleri bir tarzda bulunan bütün kalblerin ve hafızaların kâinat yüzünde müstevliyâne intişarları, elbette bütün kâinatı kabza-i tasarrufunda tutan bir Zâta bakar ve "Yalnız Onun eseriyim ve Onun san'atıyım" derler.

Elhâsıl: Nasıl ki bir meyve, faydalılığı cihetiyle, tamam ağacının mâlikine bakar. Ve çekirdeği cihetiyle, bütün o ağacın ecza ve âzâ ve mâhiyetine nazar eder. Ve bütün emsalinde aynı bulunan yüzündeki sikkesi cihetiyle, o ağacın bütün meyvelerini temâşâ eder, "Biz biriz ve bir elden çıkmışız, birtek Zâtın malıyız. Ve birimizi yapan, elbette umumumuzu o yapar" derler. Öyle de, daire-i kesretin nihayetlerindeki zîhayat ve zîhayatın ve hususan insanın yüzündeki sikke ve kalbindeki fihristiyet ve mahiyetindeki neticelik ve meyvelik cihetiyle, doğrudan doğruya bütün kâinatı kabza-i rububiyetinde tutan Zâta bakar ve vahdetine şehadet eder.

VAHDANİYETİN İKİNCİ MUKTAZİSİ

Vahdette vücub derecesinde bir suhulet, bir kolaylık ve şirkte imtinâ derecesinde bir suubet ve müşkülât bulunmasıdır. Bu hakikat ise, İmam-ı Ali Radiyallahu Anhın tâbirince, Siracü'n-Nurun çok risalelerinde ve bilhassa Yirminci Mektupta tafsilen ve Otuzuncu Lem'anın Dördüncü Nüktesinde icmalen, gayet kat'î ve parlak bir sûrette ispat ve izah edilmiş ve gayet kuvvetli burhanlarla gösterilmiştir ki:

Bütün eşya birtek Zâta verilse, bu kâinatın icadı ve tedbiri, bir ağaç kadar kolay; ve bir ağacın halkı ve inşası, bir meyve kadar suhuletli; ve bir baharın ibdâı ve idaresi, bir çiçek kadar âsân; ve hadsiz efradı bulunan bir nev'in terbiyesi ve tedbiri, bir fert kadar müşkülâtsız olur.

Eğer, şirk yolunda esbâb ve tabiata verilse, bir ferdin icadı, bir nevi, belki neviler kadar, ve bir çiçeğin hayattar ibdâı ve teçhizi bir bahar, belki baharlar kadar; ve bir ağacın icad ve inşa ve ihya ve idare ve terbiye ve tedbiri kâinat kadar, belki daha ziyade müşkül olur.

Madem Siracü'n-Nur'da hakikat-ı hal böyle isbat edilmiş ve madem, bilmüşahede gözümüz önünde görüyoruz ki, gayet derecede san'atlı ve kıymettarlıkla beraber nihayet derecede bir mebzuliyet var. Ve herbir zîhayat fevkalâde mucizâne ve harika ve çok cihazatları bulunan birer makine-i acîbe olmakla beraber, sehâvet-i mutlaka içinde, kibrit çakar gibi bir sür'at-i hârika ile gayet derecede kolaylık ve suhûlet ve külfetsiz bir surette vücuda geliyorlar. Elbette, bizzarure ve bilbedahe gösterir ki, o mebzuliyet ve o suhulet, vahdetten ve birtek zâtın işleri olmasından ileri geliyor. Yoksa, değil ucuzluk ve çokluk ve çabukluk ve kolaylık ve kıymettarlık, belki şimdi beş parayla alınan bir meyve, beş yüz lira ile alınmayacaktı; belki bulunmayacak derecede nâdir olacaktı. Ve şimdi saati kurmak ve elektriğin düğmelerine dokunmakla işleyen muntazam makineler gibi vücutları, icadları kolay ve âsân olan zîhayat şeyler, imtinâ derecesinde suubetli, müşkülâtlı olacak ve bir günde ve bir saatte ve bir dakikada bütün cihazat ve şerait-i hayatıyla vücûda gelen bir kısım hayvanlar bir senede, belki bir asırda, belki hiç gelmeyecekti. Siracü'n-Nur'un yüz yerinde, en muannid bir münkiri dahi susturacak bir kat'iyetle ispat edilmiş ki, bütün eşya birtek Zât-ı Vâhid-i Ehade verilse, birtek şey gibi kolay ve çabuk ve ucuz olur. Eğer esbaba ve tabiata dahi hisse verilse, birtek şeyin icadı bütün eşya kadar çetin ve geç ve ehemmiyetsiz ve pahalı olacak.

Bu hakikatın burhanlarını görmek istersen, Yirminci ve Otuz Üçüncü Mektuplara ve Yirmi İkinci ve Otuz İkinci Sözlere ve tabiata dair Yirmi Üçüncü ve İsm-i Âzama dair Otuzuncu Lem'alara ve bilhassa Otuzuncu Lem'anın ism-i Ferd ve ism-i Kayyûma dair Dördüncü ve Altıncı Nüktelerine baksan göreceksin ki, iki kere iki dört eder

İkinci Şua - s.857

kat'iyetinde bu hakikat ispat edilmiştir. Burada, o yüzer bürhanlarından bir tanesine işaret edilecek. Şöyle ki:

Eşyanın icadı ya ademden olur, ya terkip suretinde sair anâsırdan ve mevcudattan toplanır.

Eğer birtek zâta verilse, o vakit herhalde o zâtın herşeye muhit bir ilmi ve herşeye müstevli bir kudreti bulunacak. Ve bu surette, onun ilminde suretleri ve vücud-u ilmîleri bulunan eşyaya vücud-u haricî vermek ve zahir bir ademden çıkarmak ise, bir kibrit çakar gibi veya göze görünmeyen bir yazıyla yazılan bir hattı göze göstermek için gösterici bir maddeyi üstüne geçirmek ve sürmek gibi veya fotoğrafın aynasındaki sureti kâğıt üstüne nakleden kolay ameliyat gibi gayet kolay bir sûrette, Sâniin ilminde plânları ve programları ve mânevî miktarları bulunan eşyayı, emr-i kün feyekûn ile adem-i zahirîden vücud-u haricîye çıkarır.

Eğer inşa ve terkip sûretinde olsa ve hiçten, ademden icad etmeyip belki anâsırdan ve etraftan toplamak suretiyle yapsa, yine nasıl ki bir taburun istirahat için her tarafa dağılmış olan efratlarının bir boru sadasıyla toplanmaları ve muntazam bir vaziyete girmeleri ve o sevkiyatı teshil ve o vaziyeti muhafaza hususunda bütün ordu kendi kumandanının kuvveti ve kanunu ve gözü hükmünde olduğu gibi; aynen öyle de, Sultan-ı Kâinatın kumandası altındaki zerreler, Onun kaderî ve ilmî düsturlarıyla ve müstevlî kudretinin kanunlarıyla ve temas ettikleri sair mevcudat dahi o Sultanın kuvveti ve kanunu ve memurları gibi teshilâtçı olarak o zerreler sevk olunup gelirler. Bir zîhayatın vücudunu teşkil etmek için, ilmî, kaderî birer mânevî kalıp hükmünde bir miktar-ı muayyen içine girerler, dururlar.

Eğer eşya ayrı ayrı ellere ve esbaba ve tabiat gibi şeylere havale edilse, o halde, bütün ehl-i aklın ittifakıyla, hiçbir sebep, hiçbir cihetten, hiçten, ademden icad edemez. Çünkü o sebebin muhit bir ilmi, müstevlî bir kudreti olmadığından, o adem ise, yalnız zahirî ve haricî bir adem olmaz. Belki adem-i mutlak olur. Adem-i mutlak ise, hiçbir cihetle menşe-i vücud olamaz. Öyleyse, herhalde terkip edecek. Halbuki inşa ve terkip suretinde bir sineğin, bir çiçeğin cesedini, cismini zeminin yüzünden toplamak ve ince bir elekle eledikten sonra binler müşkülâtla o mahsus zerreler gelebilirler. Hem geldikten sonra dahi, o cisimde dağılmadan muntazam bir vaziyeti muhafaza etmek için-mânevî ve ilmî kalıpları bulunmadığından-maddî ve tabiî bir kalıp, belki, âzâları adedince kalıplar lâzımdır-tâ ki o gelen zerreler o cism-i zîhayatı teşkil etsinler.

İşte, bütün eşya birtek zâta verilmesi, vücub ve lüzum derecesinde bir kolaylık; ve müteaddit esbâba verilmesi, imtinâ ve muhal dereceside müşkülâtlar bulunduğu gibi, herşey Zât-ı Vâhid-i Ehade verilse, nihayet derecede ucuzluk içinde gayet derecede kıymettar ve fevkalâde san'atlı ve çok mânidar ve gayet kuvvetli olur. Eğer şirk yolunda müteaddit esbaba ve tabiata havâle edilse, nihayet derece pahalılık içinde, gayet derecede ehemmiyetsiz, san'atsız, mânâsız, kuvvetsiz olur.

Çünkü, nasıl bir adam askerlik haysiyetiyle bir kumandan-ı âzama intisap ve istinat ettiğinden, hem bir ordu onun arkasında-lüzum olursa-tahşid edilebilir bir kuvve-i mâneviyeyi, hem o kumandanın ve ordunun kuvveti onun ihtiyat kuvveti olmasıyla, kuvvet-i şahsiyesinden binler defa ziyade maddî bir kudreti, hem o ehemmiyetli kuvvetinin menâbiini ve cephanesini ordu taşıdığı için kendisi taşımaya mecbur olmadığından fevkalâde işleri yapabilecek bir iktidarı kazandığından, o tek nefer, düşman olan bir müşiri esir ve bir şehri tehcir ve bir kaleyi teshir edebilir. Ve eseri harika ve kıymettar olur. Eğer askerliği terk edip kendi kendine kalsa, o harika kuvve-i mâneviyeyi ve o fevkalâde kudreti ve o mucizekâr iktidarı birden kaybederek, âdi bir başıbozuk gibi, kuvvet-i şahsiyesine göre cüz'î, kıymetsiz, ehemmiyetsiz işleri görebilir. Ve eseri de o nisbette küçülür.

Aynen öyle de, tevhid yolunda herşey Kadîr-i Zülcelâle intisap ve istinat ettiğinden, bir karınca bir firavunu, bir sinek bir Nemrudu, bir mikrop bir cebbarı mağlûb ettikleri gibi, tırnak gibi bir çekirdek dağ gibi bir ağacı omuzunda taşıyarak o ağacın bütün âlât ve cihazatının menşei ve mahzeni bir tezgâh olmakla beraber; herbir zerre dahi, yüz bin san'atlarda ve tarzlarda bulunan cisimleri ve suretleri teşkil etmek hizmetinde bulunmak olan hadsiz vazifeleri o intisap ve istinatla görebilir. Ve o küçücük memurların ve bu incecik askerlerin mazhar oldukları eserler gayet mükemmel ve san'atlı ve kıymettar olur. Çünkü, o eserleri yapan zât, Kadîr-i Zülcelâldir, onların ellerine vermiş, onları perde yapmış.

Eğer şirk yolunda esbâba havale edilse, karıncanın eseri karınca gibi ehemmiyetsiz; ve zerrenin san'atı, zerre kadar kıymeti kalmaz, ve herşey mânen sukut ettiği gibi maddeten dahi o derece sukut edecekti ki, koca dünyayı beş parayla kimse almazdı.

Madem hakikat budur ve madem herşey nihayet derecede hem kıymettar, hem san'atlı, hem mânidar, hem kuvvetli görünüyor; gözümüzle görüyoruz. Elbette tevhid yolundan başka yol yoktur ve olamaz. Eğer olsa, bütün mevcudatı değiştirmek ve dünyayı ademe boşaltıp, yeniden ehemmiyetsiz muzahrafatla doldurmak lâzım gelecek, tâ ki şirke yol açılabilsin.


2. Şua - s: 858-860

İkinci Şua - s.858

İşte, İmam-ı Ali'nin (r.a.) tabirince "Siracü'n-Nur" ve "Sirecû's-Sürc" olan Resâilü'n-Nurda tevhide dair beyan ve izah edilen yüzler burhanlardan birtek burhanın icmalini işittin; ötekileri kıyas edebilirsin.

TEVHİDİN ÜÇÜNCÜ MUKTAZİSİ

Herşeyde, hususan zîhayat masnulardaki hilkat fevkalâde san'atkârane olmakla beraber, bir çekirdek bir meyvenin ve bir meyve bir ağacın ve bir ağaç bir nev'in ve bir nev' bir kâinatın bir küçük nümunesi, bir misâl-i musağğarası, bir muhtasar fihristesi bir mücmel haritası, bir mânevî çekirdeği ve ilmî düsturlarla ve hikmet mizanlarıyla kâinattan süzülmüş, sağılmış, toplanmış birer câmi noktası ve mâyalık birer katresi olduğundan, onlardan birisini icad eden zât, herhalde bütün kâinatı icad eden aynı zâttır. Evet, bir kavun çekirdeğini halk eden Zât, bilbedahe kavunu halk edendir; ondan başkası olamaz ve olması muhal ve imkânsızdır.

Evet, biz bakıyoruz, görüyoruz ki, kanda herbir zerre o kadar muntazam ve çok vazifeleri görüyor ki, yıldızlardan geri kalmıyor. Ve kanda bulunan herbir küreyvât-ı hamrâ ve beyzâ, o derece şuurkârâne ceset için muhafaza ve iaşe hususunda öyle işleri görüyor ki, en mükemmel erzak memurlarından ve muhafaza askerinden daha mükemmeldir.

Ve cisimdeki hücrelerinin herbirisi o derece muntazam muamelâta ve vâridat ve sarfiyata mazhardır ki, en mükemmel bir cesetten ve bir saraydan daha mükemmel idare edilir.

Ve hayvanatın ve nebatatın her bir ferdi, yüzünde öyle bir sikkeyi ve içinde ve sinesinde öyle bir makineyi taşıyor ki, bütün hayvanları ve nebatları icad eden bir zât, ancak o sikkeyi o yüzde ve o makineyi o sîne içinde yapabilir.

Ve zîhayattan herbir nevi o derece zemin yüzünde muntazaman yayılmış ve sâir nevilere münasebettarâne karışmış ki, bütün o envaı birden icad, idare, tedbir, terbiye etmeyen ve zemin yüzünü örten ve dört yüz bin nebatî ve hayvanî olan atkı ipleriyle dokunan gayet nakışlı ve san'atlı hayattar bir haliçeyi nesc ve icad edemeyen, o tek nev'i icad ve idare edemez.

Daha bunlara başka şeyler kıyas edilse, anlaşılır ki, kâinat mecmuası, halk ve icad cihetinde tecezzî kabul etmez bir külldür ve tedbir ve rubûbiyet cihetinde inkısamı imkânsız bir küllîdir.

Bu Üçüncü Muktazî, Siracün-Nurun çok risalelerinde, hususan Otuz İkinci Sözün Birinci Mevkıfında o kadar kat'î ve parlak izah ve ispat edilmiştir ki, güneşin akisleri gibi herşeyin aynasında bir burhan-ı vahdet temessül ve bir hüccet-i tevhid in'ikâs ediyor. Biz, o izaha iktifaen, burada o uzun kıssayı kısa kestik.

Üçüncü makam

Bu makam, tevhidin üç küllî alâmetini icmalen beyan edecek.

Vahdetin tahakkukuna ve vücuduna delâlet eden deliller ve alâmetler ve hüccetler had ve hesaba gelmez. Onlardan binler burhanlar Siracünnur'da tafsilen beyan edildiğinden, bu Üçüncü Makamda yalnız üç küllî hüccetlerin icmalen beyanıyla iktifa edildi.

BİRİNCİ ALÂMET VE HÜCCET ki, Vahdehu kelimesi onun neticesidir.

Herşeyde bir vahdet var. Vahdet ise, bir vâhide delâlet ve işaret eder. Evet, vâhid bir eser, bilbedahe vâhid bir sâniden sudur eder. Bir, elbette birden gelir. Herşeyde bir birlik bulunduğundan, elbette birtek zâtın eseri ve san'atı olduğunu gösterir.

Evet, bu kâinat bin birlikler perdeleri içinde sarılı bir gül goncası gibidir. Belki esmâ ve ef'âl-i umumiye-i İlâhiyenin adedince vahdetleri giymiş birtek insan-ı ekberdir. Belki, envâ-ı mahlûkat sayısınca dallarına vahdetler, birlikler asılmış bir şecere-i tûbâ-i hilkattir.

Evet, kâinatın idaresi bir ve tedbiri bir ve saltanatı bir ve sikkesi bir, bir, bir, bir, tâ bin bir bir birler kadar...

Hem bu kâinatı çeviren isimler ve fiiller bir iken, herbiri kâinatı veya ekserisini ihata eder. Yani, içinde işleyen hikmeti bir ve inayeti bir ve tanzimatı bir ve iaşesi bir ve muhtaçlarının imdatlarına koşan rahmet bir ve o rahmetin bir şerbetçisi olan yağmur bir-ve hâkeza, bir, bir, bir, tâ binler bir birler...

Hem bu kâinatın sobası olan güneş bir, lâmbası olan kamer bir, aşçısı olan ateş bir, levazımat deposu ve hazineli direği olan dağ bir, sakacı ve sucusu bir ve bağları sulayan süngeri bir-ve hâkeza, bir, bir, bir, tâ bin bir birler kadar...

İşte, âlemin bu kadar birlikleri ve vahdetleri güneş gibi zâhir birtek Vâhid-i Ehade işaret ve delâlet eden bir hüccet-i bâhiredir.

Hem kâinat unsurlarının ve nevilerinin herbirisi bir olmasıyla beraber, zeminin yüzünü ihata etmesi ve birbirinin içine girmesi ve münasebettarâne ve belki muavenetkârâne birleşmesi, elbette mâlik ve sâhip ve sânilerinin bir olmasına bir alâmet-i zâhiredir.

İkinci Şua - s.859

İKİNCİ ALÂMET VE HÜCCET ki, Lâ şerike lehu kelimesini intac ediyor.

Bütün kâinatta, zerrelerden tâ yıldızlara kadar herşeyde kusursuz bir intizam-ı ekmel ve noksansız bir insicam-ı ecmel ve zulümsüz bir mizan-ı âdilin bulunmasıdır.

Evet, kemâl-i intizam, insicam-ı mizan ise, yalnız vahdetle olabilir. Müteaddit eller birtek işe karışırsa, karıştırır. Sen gel, bu intizamın haşmetine bak ki, bu kâinatı gayet mükemmel öyle bir saray yapmış ki, herbir taşı bir saray kadar san'atlı. Ve gayet muhteşem öyle bir şehir etmiş ki, hadsiz olan vâridat ve sarfiyatı ve nihayetsiz kıymettar malları ve erzakı, bir perde-i gaybdan kemâl-i intizamla, vakti vaktine, umulmadığı yerlerden geliyor. Ve gayet mânidar öyle mu'cizâne bir kitaba çevirmiş ki, herbir harfi yüz satır ve herbir satırı yüz sayfa ve her sayfası yüz bab ve her babı yüz kitap kadar mânâları ifade eder. Hem bütün babları, sayfaları, satırları, kelimeleri, harfleri birbirine bakar, birbirine işaret ederler.

Hem sen gel, bu intizam-ı acip içinde şu tanzimin kemâline bak ki, bu koca kâinatı ter temiz medenî bir şehir, belki temizliğine gayet dikkat edilen bir güzel kasır, belki yetmiş süslü hulleleri birbiri üstüne giymiş bir hûri'l-în, belki, yetmiş lâtif, ziynetli perdelere sarılmış bir gül goncası gibi pâk ve temizdir.

Hem sen gel, bu intizam ve nezafet içindeki bu mizanın kemâl-i adaletine bak ki, bin derece büyütmekle ancak görülebilen küçücük ve incecik mahlûkları ve huveynâtı ve bin defa küre-i arzdan büyük olan yıldızları ve güneşleri, o mizanın ve o terazinin vezniyle ve ölçüsüyle tartılır ve onlara lâzım olan herşeyleri noksansız verilir. Ve o küçücük mahlûklar, o fevkalâde büyük masnularla beraber, o mizan-ı adâlet karşısında omuz omuzadırlar. Halbuki, o büyüklerden öyleleri var ki, eğer bir saniye kadar muvazenesini kaybetse, muvazene-i âlemi bozacak ve bir kıyameti koparacak kadar bir tesir yapabilir.

Hem sen gel, bu intizam, nezafet, mizanın içinde bu fevkalâde câzibedar cemâle ve güzelliğe bak ki, bu koca kâinatı gayet güzel bir bayram ve gayet süslü bir meşher ve çiçekleri yeni açılmış bir bahar şeklini vermiş. Ve koca baharı, gayet güzel bir saksı, bir gül destesi yapmış ki, her bahara, zeminin yüzünde mevsim be mevsim açılan yüzbinler nakışlı bir muhteşem çiçek suretini vermiş. Ve o baharda herbir çiçeği çeşit çeşit zinetlerle güzelleştirmiş.

Evet, nihayet derecede hüsün ve cemâlleri bulunan Esmâ-i Hüsnânın güzel cilveleriyle kâinatın herbir nev'i, hattâ herbir ferdi, kabiliyetine göre öyle bir hüsne mazhar olmuşlar ki, Hüccetü'l-İslâm İmam-ı Gazâli demiş: d02182.gif (660 bytes) Yani, "Daire-i imkânda bu mükevvenattan daha bedî, daha güzel yoktur."

İşte, bu muhit ve câzibedar olan hüsün ve bu umumî ve hârikulâde nezafet ve bu müstevlî ve şümullü ve gayet hassas mizan ve bu ihatalı ve her cihetle mucizâne intizam ve insicam, vahdete ve tevhide öyle bir hüccettir, bir alâmettir ki, gündüzün ortasındaki ziyanın güneşe işaretinden daha parlaktır.

Bu makama ait gayet mühim iki şıklı bir suâle gayet muhtasar ve kuvvetli bir cevaptır.

Suâlin Birinci Şıkkı

Bu makamda diyorsun ki: "Kâinatı hüsün ve cemâl ve güzellik ve adalet ihata etmiştir. Halbuki, gözümüz önünde bu kadar çirkinliklere ve musibetlere ve hastalıklara ve beliyyelere ve ölümlere ne diyeceksin?"

Elcevap: Çok güzellikleri intaç veya izhar eden bir çirkinlik dahi, dolayısıyla bir güzelliktir. Ve çok güzelliklerin görünmemesine ve gizlenmesine sebep olan bir çirkinliğin yok olması, görünmemesi, yalnız bir değil, belki müteaddit defa çirkindir. Meselâ, vâhid-i kıyasî gibi bir kubh bulunmazsa, hüsnün hakikatı birtek nevi olur; pek çok mertebeleri gizli kalır. Ve kubhun tedahülü ile mertebeleri inkişaf eder. Nasılki soğuğun vücuduyla hararetin mertebeleri ve karanlığın bulunmasıyla ziyanın dereceleri tezahür eder. Aynen öyle de, 'cüz'î şer ve zarar ve musibet ve çirkinliğin bulunmasıyla, küllî hayırlar ve küllî menfaatler ve küllî nimetler ve küllî güzellikler tezahür ederler.

Demek çirkinin icadı çirkin değil, güzeldir. Çünkü, neticelerin çoğu güzeldir. Evet, yağmurdan zarar gören tembel bir adam, yağmura rahmet namını verdiren hayırlı neticelerini hükümden iskat etmez, rahmeti zahmete çeviremez.

Amma, fena ve zevâl ve mevt ise, Yirmi Dördüncü Mektupta gayet kuvvetli ve kat'î burhanlarla isbat edilmiş ki, onlar umumî rahmete ve ihatalı hüsne ve şümûllü hayra münâfi değiller; belki muktezalarıdırlar. Hattâ şeytanın dahi, mânevî terakkiyat-ı beşeriyenin zembereği olan müsabakaya ve mücahedeye sebep olduğundan, o nev'in icadı dahi hayırdır, o cihette güzeldir. Hem, hattâ kâfir, küfürle bütün kâinatın hukukuna

İkinci Şua - s.860

bir tecavüz ve şerefini tahkir ettiğinden, ona cehennem azabı vermek güzeldir. Başka risalelerde bu iki nokta tamamen tafsil edildiğinden, burada bir kısa işaretle iktifa ediyoruz.

Suâlin ikinci şıkkı HAŞİYE

Haydi şeytana ve kâfire ait bu cevabı umumî noktasında kabul edelim. Fakat, Cemîl-i Mutlak ve Rahîm-i Mutlak ve hayr-ı mutlak olan Zât-ı Ganiyy-i âle'l-ıtlak, nasıl oluyor ki, bîçare cüz'î ferdleri ve şahısları musibete, şerre, çirkinliğe müptelâ ediyor?

Elcevap: Ne kadar iyilik ve güzellik ve nimet varsa, doğrudan doğruya o Cemîl ve Rahîm-i Mutlakın hazine-i rahmetinden ve ihsanat-ı hususiyesinden gelir. Ve musibet ve şerler ise, saltanat-ı rubûbiyetin, âdetullah namı altında ve küllî iradelerin mümessilleri olan umumî ve küllî kanunlarının çok neticelerinden tek tük cüz'î neticeleri olmasından, o kanunlar cereyanının cüz'î muktezaları olduğundan, elbette küllî maslahatlara medar olan o kanunları muhafaza ve riayet etmek için, o şerli, cüz'î neticeleri dahi halk eder. Fakat o cüz'î ve elîm neticelere karşı, imdâdât-ı hassa-i Rahmâniye ve ihsanat-ı hususiye-i Rabbâniye ile, musibete düşen efradın feryatlarına ve beliyyelere giriftâr olan eşhasın istiğaselerine yetişir. Ve fâil-i muhtar olduğunu ve her bir şeyin her bir işi, onun meşîetine bağlı bulunduğunu ve umum kanunları dahi daima irade ve ihtiyarına tâbi bulunmalarını ve o kanunların tazyikinden feryat eden fertleri, bir Rabb-i Rahîm dinlediğini ve imdatlarına ihsanıyla yetiştiğini göstermekle; Esmâ-i Hüsnânın kayıtsız ve hadsiz cilvelerine hadsiz ve kayıtsız bir meydan açmak için o küllî âdetullah düsturlarının ve o umumî kanunların şüzuzâtıyla ve hem, şerli cüz'î neticeleriyle, hususî ihsanat ve hususî teveddüdat, yani sevdirmekle hususi tecelliyat kapılarını açmıştır.

Bu ikinci alâmet-i tevhid, Siracü'n-Nur'un belki yüz yerlerinde beyan edildiğinden, burada hafif bir işaretle iktifa ettik.

ÜÇÜNCÜ ALÂMET VE HÜCCET

Lehü'l-mülkü ve lehü'l-hamdü ile işaret edilen, had ve hesaba gelmeyen tevhid sikkeleridir.

Evet, herşeyin yüzünde, cüz'î olsun küllî olsun, zerrattan tâ seyyarata kadar öyle bir sikke var ki, aynada güneşin cilvesi güneşi gösterdiği gibi, öyle de, o sikke aynası dahi, Şems-i Ezel ve Ebede işaret ederek vahdetine şehadet eder. O hadsiz sikkelerden pek çokları Siracü'n-Nurda tafsilen beyan edildiğinden, burada yalnız kısa bir işaretle üç tanesine bakacağız. Şöyle ki:

Mecmu-u kâinatın yüzüne, envâın birbirine karşı gösterdikleri teavün, tesanüd, teşabüh, tedahülden mürekkep geniş bir sikke-i vahdet konulduğu gibi, zeminin yüzünde de, dört yüz bin hayvanî ve nebatî taifelerden mürekkep bir ordu-yu Sübhânînin ayrı ayrı erzak, esliha, elbise, talimat, terhisat cihetinde gayet intizamla, hiçbirini şaşırmayarak, vakti vaktine verilmesiyle koyduğu o sikke-i tevhid misilli, insanın yüzüne de, herbir yüzün umum yüzlere karşı birer alâmet-i fârika bulunmasıyla koyduğu sikke-i vahdâniyet gibi, herbir masnuun yüzünde, cüz'î olsun küllî olsun, birer sikke-i tevhid ve herbir mahlûkun başında, büyük olsun küçük olsun, az ve çok olsun, birer hâtem-i ehadiyet müşahede edilir. Ve bilhassa zîhayat mahlûkların sikkeleri çok parlaktırlar. Belki, herbir zîhayat kendisi dahi, birer sikke-i tevhid, birer hâtem-i vahdet, birer mühr-ü ehadiyet, birer turra-i samediyettirler.

Evet, herbir çiçek, herbir meyve, herbir yaprak, herbir nebat, herbir hayvan öyle birer mühr-ü ehadiyet, birer hâtem-i samediyettir ki, herbir ağacı birer mektub-u Rabbânî ve herbir tâife-i mahlûkatı birer kitab-ı Rahmânî ve herbir bahçeyi birer ferman-ı Sübhânî sûretine çevirerek, o ağaç mektubuna, çiçekleri adedince mühürler ve meyveleri sayısınca imzalar ve yaprakları miktarınca turralar basılmış. Ve o nevî ve tâife kitabına dahi, onun kâtibini göstermek, bildirmek için ferdleri adedince hâtemler basılmış. Ve o bahçe fermanına, onun sultanını tanıttırmak, tarif etmek için o bağ içinde bulunan nebat, ağaç, hayvan sayısınca sikkeler basılmış. Hattâ herbir ağacın mebdeinde ve müntehasında ve üstünde ve içinde 1 d02183.gif (903 bytes) isimlerinin işaret ettikleri dört sikk-i tevhid var.


2. Şua - s: 861-863

İkinci Şua - s.861
  • İsm-i Evvel ile işaret edildiği gibi, herbir meyvedar ağacın menşe-i aslîsi olan çekirdekHAŞİYE öyle bir sandukçadır ki, o ağacın programını ve fihristesini ve plânını; ve öyle bir tezgâhtır ki, onun cihazatını ve levazımatını ve teşkilâtını ve öyle bir makinedir ki, onun iptidadaki incecik vâridatını ve lâtifâne masârifini ve tanzimatını taşıyor.
  • Ve ism-i Âhir'le işaret edildiği gibi, herbir ağacın neticesi ve meyvesi öyle bir tarifenamedir ki, o ağacın eşkâlini ve ahvâlini ve evsafını, ve öyle bir beyannamedir ki, onun vazifelerini ve menfaatlerini ve hassalarını; ve öyle bir fezlekedir ki, o ağacın emsalini ve ensâlini ve nesl-i âtisini o meyvenin kalbinde bulunan çekirdeklerle beyan ediyor, ders veriyor.
  • Ve ism-i Zâhir ile işaret edildiği gibi, her ağacın giydiği suret ve şekil, öyle musannâ ve münakkaş bir hulledir, bir libastır ki, o ağacın dal ve budak ve âzâ ve eczasıyla tam kametine göre biçilmiş, kesilmiş, süslendirilmiş. Ve öyle hassas ve mizanlı ve mânidardır ki, o ağacı bir kitap, bir mektup, bir kaside suretine çevirmiştir.
  • Ve ism-i Bâtın ile işaret edildiği gibi, her ağacın içinde işleyen tezgâh öyle bir fabrikadır ki, o ağacın bütün ecza ve âzâsını teşkil ve tedvir ve tedbirini gayet hassas mizanla ölçtüğü gibi, bütün ayrı ayrı âzâlarına lâzım olan maddeleri ve rızıkları, gayet mükemmel bir intizam altında sevk ve taksim ve tevzi ile beraber akılları hayret içinde bırakan şimşek çakmak gibi bir sür'at ve saati kurmak gibi bir sühulet ve bir orduya arş demek gibi bir birlik ve beraberlik ile o hârika fabrika işliyor.

Elhâsıl; herbir ağacın evveli, öyle bir sandukça ve program, ve âhiri, öyle bir târifename ve nümune; ve zahiri, öyle bir musannâ hulle ve bir münakkaş libas; ve bâtını, öyle bir fabrika ve tezgâhtır ki, bu dört cihet öyle birbirine bakıyorlar. Ve dördün mecmuundan öyle bir sikke-i âzam, belki bir ism-i âzam tezahür eder ki, bilbedahe, bütün kâinatı idare eden bir Sâni-i Vâhid-i Ehadden başkası o işleri yapamaz. Ve ağaç gibi her zîhayatın evveli, âhiri, zâhiri, bâtını birer sikke-i tevhid, birer hâtem-i vahdet, birer mühr-ü ehadiyet, birer turra-i vahdâniyet taşıyor.

İkinci Şua - s.862

İşte, bu üç misaldeki ağaca kıyasen, bahar dahi çok çiçekli bir ağaçtır. Güz mevsiminin eline emanet edilen tohumlar, çekirdekler, kökler, ism-i Evvelin sikkesini, ve yaz mevsiminin kucağına dökülen, eteğini dolduran meyveler, hububat ve sebzevatlar ism-i Âhir'in hâtemini; ve bahar mevsimi, hûri'l-în misilli birbiri üstüne giydiği sündüs-misâl hulleler ve yüzbin nakışlarla süslenmiş fıtrî libaslar ism-i Zâhirin mührünü; ve baharın içinde ve zeminin batnında işleyen Samedânî fabrikalar ve kaynayan rahmânî kazanlar ve yemekleri pişirttiren Rabbânî matbahlar, ism-i Bâtının turrasını taşıyorlar.

Hattâ herbir nevi-meselâ, nev-i beşer-dahi bir ağaçtır. Kökü ve çekirdeği mazide ve semereleri, neticeleri müstakbelde olarak hayat-ı cinsiye ve beka-yı nev'î içinde gayet muntazam kanunların bulunması gibi, hâl-i hazır vaziyeti dahi, hayat-ı şahsiye ve hayat-ı içtimaiye düsturlarının hükmü altında bir sikke-i tevhid ve zâhirî karışıklıklar altında gizli, muntazam bir hâtem-i vahdet ve müşevveş ahvâl-i beşeriye altında mukadderat-ı hayatiye denilen kaza ve kaderin düsturlarının hükmü altında bir mühr-ü vahdâniyet taşıyor.

Hatime

Sırr-ı tevhid içinde sair erkân-ı imaniyeye birer kelâmla kısacık birer işarettir

Ey insan-ı gafil! Gel bir kere düşün ve bu risalenin üç makamında beyan edilen Üç Meyve, Üç Muktazî, Üç Hücceti nazara al, bak ki, bu kâinatta tasarruf eden ve en cüz'î bir şifayı ve en küçük bir şükrü dahi nazara alan ve sinek kanadı gibi en az bir san'atı başkalarına havale etmeyen ve vermeyen ve lâkayt kalmayan ve en basit bir tohuma bir ağaç kadar vazifeler ve hikmetler takan ve kendi Rahmâniyetini ve Rahîmiyetini ve Hakîmliğini herbir san'atıyla ihsas eden ve kendini herbir vesileyle tanıttıran ve herbir nimetle sevdiren bir Sâni-i Kadîr, Hakîm, Rahîm, Alîm, hiç mümkün müdür ki ve hiçbir cihetle kabil midir ki, kâinatı mânen istilâ eden mehâsin-i hakikat-ı Muhammediyeye (a.s.m.) ve tesbihat-ı Ahmediyeye (a.s.m.) ve envar-ı İslâmiyeye karşı lâkayd kalsın?

Ve hiçbir cihetle mümkün müdür ki, bütün masnuatını yaldızlayan ve bütün mahlûkatını sevindiren ve kâinatı ışıklandıran ve semavat ve arzı velveleye veren ve küre-i arzın yarısını ve nev-i beşerin beşten birisini ondört asır bilâ fasıla saltanat-ı maddiye ve mâneviyesi altına alan ve daima o muhteşem saltanatı Halık-ı Kâinat hesabına ve namına süren Risalet-i Ahmediye (a.s.m.) o Sâniin en mühim bir maksadı, bir nuru, bir aynası olmasın? Hem Muhammed (a.s.m.) gibi aynı hakikata hizmet eden enbiyalar dahi o Sâniin elçileri ve dostları ve memurları olmasın? Hâşâ, mucizat-ı enbiya adedince hâşâ ve kellâ!

Hem hiçbir cihetle mümkün müdür ki, dal ve budak gibi en cüz'î birşeye yüz hikmetleri ve meyveleri takan ve kendi rububiyetini fevkalâde hikmetleriyle ve umumî Rahmâniyetiyle tanıttırıp sevdiren bir Hâlık-ı Hakîm-i Rahîm, kudretine nisbeten bir bahar kadar kolay olan haşri getirmeyerek, bir dâr-ı saadet, bir menzil-i beka açmayıp, bütün hikmetlerini ve rahmetlerini, hattâ rubûbiyetini ve kemâlâtını inkâr etsin ve ettirsin ve çok sevdiği bütün mahbub mahluklarını ebedî bir sûrette idam etsin? Hâşâ, yüz bin defa hâşâ! O Cemâl-i Mutlak, böyle bir kubh-u mutlaktan yüz binler derece münezzeh ve mukaddestir.

UZUNCA BİR HÂŞİYE

Haşir münasebetiyle bir suâl:

Kur'ân'da mükerreren
1 d02184.gif (559 bytes) hem
2 d02185.gif (680 bytes) fermanları gösteriyor ki, haşr-i âzam bir anda, zamansız vücuda geliyor. Dar akıl ise, bu hadsiz derece harika ve emsalsiz olan meseleyi iz'an ile kabul etmesine medar olacak meşhud bir misal ister.

Elcevap: Haşirde ruhların cesetlere gelmesi var; hem cesetlerin ihyası var; hem cesetlerin inşası var. Üç meseledir.

BİRİNCİ MESELE

Ruhların cesetlerine gelmesine misâl ise, gayet muntazam bir ordunun efradı istirahat için her tarafa dağılmışken, yüksek sadalı bir boru sesiyle toplanmalarıdır.

Evet, İsrafil'in borusu olan sûru, ordunun borazanından geri olmadığı gibi, ebedler tarafında ve zerreler âleminde iken, ezel cânibinden gelen, 3 d02186.gif (339 bytes) hitabını işiten ve d02187.gif (242 bytes) ile cevap veren ervahlar, elbette ordunun neferatından binler derece daha musahhar ve muntazam ve mutîdirler. Hem değil yalnız ruhlar, belki bütün zerreler dahi bir ordu-yu Sübhânî ve emirber neferleri olduğunu gayet kat'î burhanlarla Otuzuncu Söz ispat etmiş.

İKİNCİ MESELE

Cesedlerin ihyası misâli ise, çok büyük bir şehirde, şenlik bir gecede, birtek merkezden yüz bin elektrik lâmbaları âdeta zamansız bir anda canlanmaları ve ışıklanmaları gibi, bütün küre-i arz yüzünde dahi, birtek merkezden yüz milyon lâmbalara nur vermek mümkündür. Madem Cenâb-ı Hakkın elektrik gibi bir mahlûku ve bir misafirhanesinde bir hizmetkârı ve bir mumdarı, Hâlıkından aldığı terbiye ve intizam dersiyle bu keyfiyete mazhar oluyor. Elbette, elektrik gibi, binler nuranî hizmetkârlarının temsil ettikleri hikmet-i İlâhiyenin muntazam kanunları dairesinde, haşr-i âzam tarfetü'l-ayında vücuda gelebilir.

ÜÇÜNCÜ MESELE

Ecsâdın def'aten inşasının misâli ise:

o Bahar mevsiminde, birkaç gün zarfında, nev-i beşerin umumundan bin derece ziyade olan

İkinci Şua - s.863

umum ağaçların, bütün yapraklarıyla beraber, evvelki baharın aynı gibi, birden mükemmel bir surette inşaları ve yine umum ağaçların umum çiçekleri ve meyveleri ve yaprakları, geçmiş baharın mahsulâtı gibi, berk gibi bir sür'atle icadları...

o Hem o baharın mebdeleri olan hadsiz tohumcukların, çekirdeklerin, köklerin birden, beraber intibahları ve inkişafları ve ihyaları, hem kemiklerden ibaret olarak, ayakta duran emvât gibi bütün ağaçların cenazeleri, bir emirle def'aten "ba'sü bâde'l-mevt" sırrına mazhariyetleri ve neşirleri, hem küçücük hayvan taifelerinin hadsiz efratlarının gayet derecede san'atlı bir surette ihyaları, hem bilhassa sinekler kabilelerinin haşirleri ve bilhassa daima yüzünü, gözünü, kanadını temizlemekle bize abdesti ve nezafeti ihtar eden ve yüzümüzü okşayan, gözümüz önündeki kabilenin bir senede neşr olan efradı, benî Âdemin Âdem zamanından beri gelen umum efradından fazla olduğu halde, her baharda sair kabilelerle beraber birkaç gün zarfında inşaları ve ihyaları, haşirleri, elbette kıyamette ecsâd-ı insaniyenin inşasına bir misâl değil belki binler misâldirler.

Evet, dünya dârülhikmet ve âhiret darülkudret olduğundan, dünyada Hakîm, Mürettib, Müdebbir, Mürebbî gibi çok isimlerin iktizasıyla, dünyada icad-ı eşya bir derce tedrici ve zamanla olması, hikmet-i Rabbâniyenin muktezasıyla olmuş. Âhirette ise, hikmetten ziyade kudret ve rahmetin tezahürleri için, maddeye ve müddete ve zamana ve beklemeye ihtiyaç bırakmadan, birden eşya inşa ediliyor. Burada bir günde ve bir senede yapılan işler, âhirette bir anda ve bir lemhada inşasına işareten, Kur'ân-ı Mucizü'l-Beyan
4 d02188.gif (905 bytes) ferman eder.

Eğer haşrin gelmesini gelecek baharın gelmesi gibi kat'î bir sûrette anlamak istersen, haşre dair Onuncu Söz ile Yirmi Dokuzuncu Söze dikkatle bak, gör. Eğer baharın gelmesi gibi inanmazsan, gel, parmağını gözüme sok!

AMMA BİR DÖRDÜNCÜ MES'ELE olan mevt-i dünya ve kıyamet kopması ise:

Bir anda bir seyyare veya bir kuyruklu yıldızın emr-i Rabbânî ile küremize, misafirhanemize çarpması, bu hanemizi harap edebilir: On senede yapılan bir saray bir dakikada harap olması gibi.

Bu haşrin dört meselesinin icmali şimdilik yeter. Yine sadedimize dönüyoruz.

Hem hiç mümkün müdür ki, kâinatın bütün hakiki ve âlî hakikatlerinin beliğ tercümanı ve Hâlık-ı Kâinatın bütün kemâlâtının muciz lisanı ve bütün maksatlarının hârika mecmuası olan Kur'ân-ı Mucizü'l-Beyan, o Halıkın kelâmı olmasın? Hâşâ, âyâtının esrarı adedince hâşâ!

Hem hiç mümkün müdür ki, bir Sâni-i Hakîm, bütün zîhayat, zîşuur masnularını birbiriyle konuştursun ve dillerinin binler çeşitleriyle birbiriyle söyleştirsin ve onların sözlerini ve seslerini bilsin ve işitsin ve efâliyle ve in'âmıyla zâhir bir sûrette cevap versin, fakat kendisi konuşmasın ve konuşamasın? Hiç kabil midir ve hiç ihtimali var mı?

Madem bilbedahe konuşur ve madem konuşmasına karşı tam anlayışlı muhatap en başta insandır. Elbette, başta Kur'ân olarak meşhur kütüb-ü mukaddese onun konuşmalarıdır.

Hem hiç mümkün müdür ki, bir Sâni-i Hakîm, kendini tanıttırmak ve sevdirmek ve medh ü senâsını ettirmek ve envâ-ı ihsanatıyla zîhayatları mesrur ve memnun etmekle minnettarlıklarını ve şükürlerini rubûbiyetine mühim bir medar yapmak için, koca kâinatı, envâıyla, erkânıyla zîhayata musahhar bir hizmetkâr, bir mesken, bir meşher, bir ziyafetgâh yaptıktan sonra, zîhayatların çeşit çeşit, binlerce envâlarının nüshalarını o derece teksirini istiyor ki, kavak ve karaağaç gibi meyvesizlerin bir kısım yapraklarından herbir yaprağı bir tabur sineklere, yani havada zikreden zîhayatlara hem beşik, hem rahm-ı mâder, hem erzaklarının mahzeni yaptığı halde; bu ziynetli semâvâtı ve bu nurânî yıldızları sahipsiz, hayatsız, ruhsuz, sekenesiz, boş, hâlî, faydasız yani melâikesiz, ruhânîsiz bıraksın? Hâşâ, melekler ve ruhânîler adedince hâşâ ve kellâ!

Hem hiç mümkün müdür ki, bir Sâni-i Hakîm-i Müdebbir, en ehemmiyetsiz bir nebatın, en küçük bir ağacın mebdelerini ve müntehâlarını kemâl-i intizam içinde mukadderat-ı hayatiyesini, çekirdeğinde ve meyvesinde kalem-i kaderle yazmakla beraber, koca baharı birtek ağaç gibi, mukaddematını ve neticelerini kemâl-i imtiyaz ve intizamla yazsa ve en ehemmiyetsiz şeylere de lâkayt kalmazsa, fakat kâinatın neticesi ve arzın halifesi ve envâ-ı mahlûkatın nâzırı ve zâbiti olan insanın çok ehemmiyetli bulunan ef'âlini ve harekâtını yazmasın, daire-i kaderine almasın, onlara lâkayt kalsın? Hâşâ, insanların mizana girecek olan amelleri adedince hâşâ ve kellâ!

Elhasıl, kâinat bütün hakaikiyle bağırarak diyor:


2, 3. Şualar - s: 864-866

İkinci Şua - s.864

1 d02189.gif (3594 bytes)

TEVHİDÎ BİR MÜNÂCÂT VE MUKADDİMESİ

Hazret-i İmam-ı Ali Radıyallahu Anh ve Kerremallahu Vechehu, Kaside-i Celcelûtiyesinde kerametkârâne Risale-i Nur'dan haber verdiği yerde, Risale-i Nur'u "Siracü'n-Nur" ve "Siracüssürc" namlarıyla tesmiye ederek, Risale-i Nur'un üç ismine iki isim ilâve etmesi cihetiyle ve bu risalede "Siracü'n-Nur" namı tekrarı münasebetiyle, bu risalenin âhirinde İmam-ı Ali Radıyallahu Anhın en mühim bir münâcâtını iki derece tevsî ederek onun ulvî lisanıyla ve dilimizi onun bir dili hesabıyla istimal edip, bu gelen münâcâtı dergâh-ı Vâhid-i Ehade takdim ederiz.

MÜNÂCÂT

d02190.gif (3387 bytes) d02191.gif (7044 bytes)
d02192.gif (3935 bytes)
2 subhank.gif (2020 bytes)

Üçüncü Şua - s.865

ÜÇÜNCÜ ŞUA

Mukaddime

Bu Sekizinci Hüccet-i İmaniye, vücub-u vücuda ve vahdâniyete delâlet ettiği gibi, hem delâil-i kat'iye ile rububiyetin ihatasına ve kudretinin azametine delâlet eder. Hem hâkimiyetinin ihatasına ve rahmetinin şümulüne dahi delâlet ve ispat eder. Hem kâinatın bütün eczasına hikmetinin ihatasını ve ilminin şümulünü ispat eder.

Elhasıl, bu Sekizinci Hüccet-i İmaniyenin herbir mukaddimesinin sekiz neticesi var. Sekiz mukaddimelerin herbirinde, sekiz neticeyi delilleriyle ispat eder ki, bu cihette bu Sekizinci Hüccet-i İmaniyede yüksek meziyetler vardır.

Said Nursî

Münâcat

Bu Risale-i Münâcât, hem vücûb-u vücud, hem vahdet, hem ehadiyet, hem haşmet-i rububiyet, hem azamet-i kudret, hem vüs'at-i rahmet, hem umumiyet-i hâkimiyet, hem ihata-i ilim, hem şümul-ü hikmet gibi en mühim esasat-ı imaniyeyi hârika bir îcaz içinde fevkalâde bir kat'iyet ve hâlisiyet ve yakîniyet ile ispat eder. Haşre işârâtı ve bilhassa âhirdeki şiddetli işârâtı çok kuvvetlidir.

b_allah.gif (1367 bytes)

3 d03194.gif (4673 bytes)

Üçüncü Şuâ olan bu Münâcât Risalesi, mezkûr âyetin bir nevi tefsiridir.

Yâ İlâhî ve yâ Rabbî,

Ben imanın gözüyle ve Kur'ân'ın talimiyle ve nuruyla ve Resul-i Ekrem Aleyhissalâtü Vesselâmın dersiyle ve ism-i Hakîmin göstermesiyle görüyorum ki, semâvâtta hiçbir deveran ve hareket yoktur ki, böyle intizamıyla Senin mevcudiyetine işaret ve delâlet etmesin.

Ve hiçbir ecram-ı semâviye yoktur ki, sükûtuyla, gürültüsüz vazife görerek direksiz durmalarıyla, Senin rubûbiyetine ve vahdetine şehadeti ve işareti olmasın.

Ve hiçbir yıldız yoktur ki, mevzun hilkatiyle, muntazam vaziyetiyle ve nuranî tebessümüyle ve bütün yıldızlara mümâselet ve müşabehet sikkesiyle Senin haşmet-i ulûhiyetine ve vahdâniyetine işaret ve şehadette bulunmasın.

Ve on iki seyyareden hiçbir seyyare yıldız yoktur ki, hikmetli hareketiyle ve itaatli musahhariyetiyle ve intizamlı vazifesiyle ve ehemmiyetli peykleriyle Senin vücub-u vücuduna şehadet ve saltanat-ı ulûhiyetine işaret etmesin.

Evet, gökler sekeneleriyle, herbiri tek başıyla şehadet ettikleri gibi, heyet-i mecmuasıyla, derece-i bedahette, ey zemin ve gökleri yaratan Yaratıcı, Senin vücub-u vücûduna öyle zâhir şehadet, ve ey zerrâtı muntazam mürekkebatıyla tedbirini gören ve idare eden ve bu seyyare yıldızları manzum peykleriyle döndüren, emrine itaat ettiren, Senin vahdetine ve birliğine öyle kuvvetli şehadet ederler ki, göğün yüzünde bulunan yıldızlar sayısınca nuranî burhanlar ve parlak deliller o şehadeti tasdik ederler.

Hem bu sâfi, temiz, güzel gökler, fevkalâde büyük ve fevkalâde sür'atli ecramıyla muntazam bir ordu ve elektrik lâmbalarıyla süslenmiş bir saltanat donanması vaziyetini göstermek cihetiyle, Senin rububiyetinin haşmetine ve herşeyi icad eden kudretinin azametine zâhir delâlet ve hadsiz semâvâtı ihâta eden hâkimiyetinin ve herbir zîhayatı kucağına alan rahmetinin hadsiz genişliklerine kuvvetli işaret ve bütün mahlûkat-ı semâviyenin bütün işlerine ve keyfiyetlerine taallûk eden ve avucuna alan, tanzim eden ilminin herşeye ihatasına ve hikmetinin her işe şümûlüne şüphesiz şehadet ederler. Ve o şehadet ve delâlet o kadar zâhirdir ki, güya yıldızlar, şahit olan göklerin şehadet kelimeleri ve tecessüm etmiş nuranî delilleridirler.

Hem semavat meydanında, denizinde, fezasındaki yıldızlar ise, mutî neferler, muntazam sefineler, harika tayyareler, acâip lâmbalar gibi vaziyetiyle,

Üçüncü Şua - s.866

Senin saltanat-ı ulûhiyetinin şâşaasını gösteriyorlar. Ve o ordunun efradından bir yıldız olan güneşimizin seyyarelerinde ve zeminimizdeki vazifelerinin delâlet ve ihtarıyla güneşin sâir arkadaşları olan yıldızların bir kısmı âhiret âlemlerine bakarlar ve vazifesiz değiller; belki bâki olan âlemlerin güneşleridirler.

Ey Vâcibü'l-Vücûd, ey Vâhid-i Ehad,

Bu harika yıldızlar, bu acîp güneşler, aylar, Senin mülkünde, Senin semâvâtında, Senin emrinle ve kuvvetin ve kudretinle ve Senin idare ve tedbirinle teshir ve tanzim ve tavzif edilmişlerdir. Bütün o ecram-ı ulviye, kendilerini yaratan ve döndüren ve idare eden birtek Halıka tesbih ederler, tekbir ederler, lisan-ı hal ile Sübhânallah, Allahu Ekber derler. Ben dahi onların bütün tesbihatıyla Seni takdis ederim.

Ey şiddet-i zuhurundan gizlenmiş ve ey azamet-i kibriyasından ihtifa etmiş olan Kadîr-i Zülcelâl, ey Kâdir-i Mutlak,

Kur'ân-ı Hakîmin dersiyle ve Resul-i Ekrem Aleyhissalâtü Vesselâmın tâlimiyle anladım: Nasıl ki gökler, yıldızlar Senin mevcudiyetine ve vahdetine şehadet ederler. Öyle de, cevv-i semâ, bulutlarıyla ve şimşekleri ve ra'dları ve rüzgârlarıyla ve yağmurlarıyla, Senin vücub-u vücuduna ve vahdetine şehadet ederler.

Evet, câmid, şuursuz bulut, âb-ı hayat olan yağmuru, muhtaç olan zîhayatların imdadına göndermesi, ancak Senin rahmetin ve hikmetinledir; karışık tesadüf karışamaz.

Hem elektriğin en büyüğü bulunan ve fevâid-i tenviriyesine işaret ederek ondan istifadeye teşvik eden şimşek ise, senin fezadaki kudretini güzelce tenvir eder.

Hem yağmurun gelmesini müjdeleyen ve koca fezayı konuşturan ve tesbihatının gürültüsüyle gökleri çınlatan ra'dat dahi, lisan-ı kàl ile konuşarak Seni takdis edip, rububiyetine şehadet eder.

Hem zîhayatların yaşamasına en lüzumlu rızkı ve istifadece en kolayı ve nefesleri vermek ve nüfusları rahatlandırmak gibi çok vazifelerle tavzif edilen rüzgârlar dahi, cevvi âdeta bir hikmete binaen "Levh-i mahv ve isbat" ve "yazar, ifade eder sonra bozar tahtası" suretine çevirmekle, Senin faaliyet-i kudretine işaret ve Senin vücûduna şehadet ettiği gibi, Senin merhametinle bulutlardan sağıp zîhayatlara gönderilen rahmet dahi, mevzun, muntazam katreleri kelimeleriyle senin vüs'at-ı rahmetine ve geniş şefkatine şehadet eder.

Ey Mutasarrıf-ı Fa'âl ve ey Feyyâz-ı Müteâl,

Senin vücub-u vücuduna şehadet eden bulut, berk, ra'd, rüzgâr, yağmur, birer birer şehadet ettikleri gibi, heyet-i mecmuasıyla, keyfiyetçe birbirinden uzak, mahiyetçe birbirine muhalif olmakla beraber, birlik, beraberlik, birbiri içine girmek ve birbirinin vazifesine yardım etmek haysiyetiyle, Senin vahdetine ve birliğine gayet kuvvetli işaret ederler.

Hem koca fezayı bir mahşer-i acâip yapan ve bazı günlerde birkaç defa doldurup boşaltan rububiyetinin haşmetine ve o geniş cevvi, yazar değiştirir bir levha gibi ve sıkar ve onunla zemin bahçesini sulattırır bir sünger gibi tasarruf eden kudretinin azametine ve herbir şeye şümulüne şehadet ettikleri gibi, umum zemine ve bütün mahlûkata cevv perdesi altında bakan ve idare eden rahmetinin ve hâkimiyetinin hadsiz genişliklerine ve herşeye yetişmelerine delâlet eder.

Hem fezadaki hava o kadar hakîmâne vazifelerde istihdam ve bulut ve yağmur, o kadar alîmâne faidelerde istimâl olunur ki, herşeye ihâta eden bir ilim ve herşeye şâmil bir hikmet olmazsa, o istimal, o istihdam olamaz.

Ey Fa'âlün limâ Yürid,

Cevv-i fezadaki faaliyetinle her vakit bir nümune-i haşir ve kıyamet göstermek, bir saatte yazı kışa ve kışı yaza döndürmek, bir âlem getirmek, bir âlem gayba göndermek misilli şuûnatta bulunan kudretin, dünyayı âhirete çevirecek ve âhirette şuûnat-ı sermediyeyi gösterecek işaretini veriyor.

Ey Kadîr-i Zülcelâl,

Cevv-i fezadaki hava, bulut ve yağmur, berk ve ra'd Senin mülkünde, Senin emrin ve havlinle, Senin kuvvet ve kudretinle musahhar ve vazifedardırlar. Mahiyetçe birbirinden uzak olan bu feza mahlûkatı, gayet sür'atli ve âni emirlere ve çabuk ve acele kumandalara itaat ettiren Âmir ve Hâkimlerini takdis ederek rahmetini medh ü senâ ederler.

Ey arz ve semâvâtın Hâlık-ı Zülcelâli,

Senin Kur'ân-ı Hakîminin talimiyle ve Resul-i Ekrem Aleyhissalâtü Vesselâmın dersiyle iman ettim ve bildim ki:

Nasıl semâvât yıldızlarıyla ve cevv-i feza müştemilâtıyla Senin vücub-u vücuduna ve Senin birliğine ve vahdetine şehadet ediyorlar. Öyle de, arz, bütün mahlûkatıyla ve ahvâliyle Senin mevcudiyetine ve vahdetine, mevcudatı adedince şehadetler ve işaretler ederler.


3. Şua - s: 867-869

Üçüncü Şua - s.867

Evet, zeminde hiçbir tahavvül ve ağaç ve hayvanlarında her senede urbasını değiştirmek gibi hiçbir tebeddül-cüz'î olsun, küllî olsun-yoktur ki, intizamıyla Senin vücuduna ve vahdetine işaret etmesin.

Hem hiç bir hayvan yoktur ki, zaafiyet ve ihtiyacının derecesine göre verilen rahîmâne rızkıyla ve yaşamasına lüzumlu bulunan cihazatın hakîmâne verilmesiyle, Senin varlığına ve birliğine şehadeti olmasın.

Hem her baharda gözümüz önünde icad edilen nebatat ve hayvanâttan hiçbir tanesi yoktur ki, san'at-ı acîbesiyle ve lâtif ziynetiyle ve tam temeyyüzüyle ve intizamıyla ve mevzuniyetiyle Seni bildirmesin.

Ve zemin yüzünü dolduran ve nebatat ve hayvanat denilen kudretinin hârikaları ve mucizeleri, mahdut ve maddeleri bir ve müteşabih olan yumurta ve yumurtacıklardan ve katrelerden ve habbe ve habbeciklerden ve çekirdeklerden yanlışsız, mükemmel, süslü, alâmet-i fârikalı olarak yaratılışları, Sâni-i Hakîmlerinin vücuduna ve vahdetine ve hikmetine ve hadsiz kudretine öyle bir şehadettir ki, ziyanın güneşe şehadetinden daha kuvvetli ve parlaktır.

Hem, hava, su, nur, ateş toprak gibi hiçbir unsur yoktur ki, şuursuzluklarıyla beraber şuurkârâne, mükemmel vazifeleri görmesiyle; basit ve istilâ edici, intizamsız, her yere dağılmakla beraber, gayet muntazam ve mütenevvi meyveleri ve mahsulleri hazine-i gaybdan getirmesiyle, Senin birliğine ve varlığına şehadeti bulunmasın.

Ey Fâtır-ı Kàdir, Ey Fettâh-ı Allâm, ey Fa'âl-i Hallâk,

Nasıl arz bütün sekenesiyle Hâlıkının Vâcibü'l-Vücud olduğuna şehadet eder. Öyle de, Senin-ey Vâhid-i Ehad, ey Hannân-ı Mennân, ey Vehhâb-ı Rezzâk-vahdetine ve ehadiyetine, yüzündeki sikkesiyle ve sekenesinin yüzlerindeki sikkeleriyle ve birlik ve beraberlik ve birbiri içine girmek ve birbirine yardım etmek ve onlara bakan rububiyet isimlerinin ve fiillerinin bir olmak cihetinde, bedahet derecesinde, Senin vahdetine ve ehadiyetine şehadet, belki mevcudat adedince şehadetler eder.

Hem nasıl, zemin bir ordugâh, bir meşher, bir talimgâh vaziyetiyle ve nebatat ve hayvanât fırkalarında bulunan dört yüz bin muhtelif milletlerin ayrı ayrı cihazatları muntazaman verilmesiyle, Senin rububiyetinin haşmetine ve kudretinin herşeye yetişmesine delâlet eder. Öyle de, hadsiz bütün zîhayatın ayrı ayrı rızıkları, vakti vaktine, kuru ve basit bir topraktan, rahîmâne, kerîmâne verilmesi ve hadsiz o efradın kemâl-i musahhariyetle evâmir-i Rabbâniyeye itaatleri, rahmetinin herşeye şümulünü ve hâkimiyetinin herşeye ihatasını gösteriyor.

Hem zeminde değişmekte bulunan mahlûkat kafilelerinin sevk ve idareleri, mevt ve hayat münavebeleri ve hayvan ve nebatatın idare ve tedbirleri dahi, herşeye taallûk eden bir ilimle ve herşeyde hükmeden nihayetsiz bir hikmetle olabilmesi, senin ihata-i ilmine ve hikmetine delâlet eder.

Hem zeminde kısa bir zamanda hadsiz vazifeler gören ve hadsiz bir zaman yaşayacak gibi istidat ve mânevî cihazatla techiz edilen ve zemin mevcudatına tasarruf eden insan için, bu talimgâh-ı dünyada ve bu muvakkat ordugâh-ı zeminde ve bu muvakkat meşherde bu kadar ehemmiyet, bu hadsiz masraf, bu nihayetsiz tecelliyat-ı rububiyet, bu hadsiz hitabât-ı Sübhâniye ve bu gayetsiz ihsanat-ı İlâhiye, elbette ve herhalde, bu kısacık ve hüzünlü ömre ve bu karışık kederli hayata, bu belâlı ve fâni dünyaya sığışmaz. Belki, ancak başka ve ebedî bir ömür ve bâki bir dâr-ı saadet için olabildiği cihetinden, âlem-i bekada bulunan ihsânat-ı uhreviyeye işaret, belki şehadet eder.

Ey Hâlık-ı Küllî Şey,

Zeminin bütün mahlûkatı, Senin mülkünde, Senin arzında, Senin havl ve kuvvetinle ve Senin kudretin ve iradetinle ve ilmin ve hikmetinle idare olunuyorlar ve musahhardırlar. Ve zemin yüzünde faaliyeti müşahede edilen bir rububiyet, öyle ihata ve şümul gösteriyor ve onun idaresi ve tedbiri ve terbiyesi öyle mükemmel ve öyle hassastır ve her taraftaki icraatı öyle birlik ve beraberlik ve benzemeklik içindedir ki, tecezzî kabul etmeyen bir küll ve inkısamı imkânsız bulunan bir küllî hükmünde bir tasarruf, bir rubûbiyet olduğunu bildiriyor. Hem zemin bütün sekenesiyle beraber, lisan-ı kalden daha zâhir hadsiz lisanlarla Halıkını takdis ve tesbih ve nihayetsiz nimetlerinin lisan-ı halleriyle Rezzâk-ı Zülcelâlinin hamd ve medh ü senâsını ediyorlar...

Ey şiddet-i zuhurundan gizlenmiş ve ey azamet-i kibriyasından istitar etmiş olan Zât-ı Akdes,

Zeminin bütün takdisat ve tesbihatıyla, Senin kusurdan, aczden, şerikten takdis ve bütün tahmidat ve senâlarıyla Sana hamd ve şükrederim.

Ey Rabbu'l-Berri ve'l-Bahr,

Kur'ân'ın dersiyle ve Resul-i Ekrem Aleyhissalâtü Vesselâmın talimiyle anladım ki:

Üçüncü Şua - s.868

Nasıl gökler ve feza ve zemin, Senin birliğine ve varlığına şehadet ederler. Öyle de, bahirler, nehirler ve çeşmeler ve ırmaklar, Senin vücub-u vücuduna ve vahdetine bedahet derecesinde şehadet ederler.

Evet, bu dünyamızın menba-ı acâip buhar kazanları hükmünde olan denizlerde hiçbir mevcut, hattâ hiçbir katre su yoktur ki, vücuduyla, intizamıyla, menfaatiyle ve vaziyetiyle Halıkını bildirmesin.

Ve basit bir kumda ve basit bir suda rızıkları mükemmel bir surette verilen garip mahlûklardan ve hilkatleri gayet muntazam hayvanât-ı bahriyeden, hususan bir tanesi bir milyon yumurtacıklarıyla denizleri şenlendiren balıklardan hiçbirisi yoktur ki, hilkatiyle ve vazifesiyle ve idare ve iaşesiyle ve tedbir ve terbiyesiyle yaratanına işaret ve rezzâkına şehadet etmesin.

Hem denizde, kıymettar, hâsiyetli, ziynetli cevherlerden hiçbirisi yoktur ki, güzel hilkatiyle ve câzibedar fıtratıyla ve menfaatli hâsiyetiyle Seni tanımasın, bildirmesin.

Evet, onlar birer birer şehadet ettikleri gibi, heyet-i mecmuasıyla, beraberlik ve birbiri içinde karışmak ve sikke-i hilkatte birlik ve icatça gayet kolay ve efratça gayet çokluk noktalarından Senin vahdetine şehadet ettikleri gibi; arzı, toprağıyla beraber bu küre-i arzı kuşatan muhit denizlerini muallâkta durdurmak ve dökmeden ve dağıtmadan güneşin etrafında gezdirmek ve toprağı istilâ ettirmemek ve basit kumundan ve suyundan, mütenevvi ve muntazam hayvanâtını ve cevherlerini halk etmek ve erzak vesair umûrlarını küllî ve tam bir surette idare etmek ve tedbirlerini görmek ve yüzünde bulunmak lâzım gelen hadsiz cenazelerinden hiçbirisi bulunmamak noktalarından, Senin varlığına ve Vâcibü'l-Vücud olduğuna mevcudatı adedince işaretler ederek şehadet eder.

Ve Senin saltanat-ı rububiyetinin haşmetine ve herşeye muhit olan kudretinin azametine pek zâhir delâlet ettikleri gibi, göklerin fevkındeki gayet büyük ve muntazam yıldızlardan, tâ denizlerin dibinde bulunan gayet küçücük ve intizamla iaşe edilen balıklara kadar herşeye yetişen ve hükmeden rahmetinin ve hâkimiyetinin hadsiz genişliklerine delâlet ve intizamatıyla ve faydalarıyla ve hikmetleriyle ve mizan ve mevzuniyetleriyle, Senin herşeye muhit ilmine ve herşeye şâmil hikmetine işaret ederler.

Ve Senin bu misafirhane-i dünyada yolcular için böyle rahmet havuzların bulunması ve insanın seyir ve seyahatine ve gemisine ve istifadesine musahhar olması işaret eder ki, yolda yapılmış bir handa, bir gece misafirlerine bu kadar deniz hediyeleriyle ikram eden Zât, elbette makarr-ı saltanat-ı ebediyesinde öyle ebedî rahmet denizleri bulundurmuş ki, bunlar onların fâni ve küçük nümuneleridirler.

İşte denizlerin böyle gayet harika bir tarzda arzın etrafında vaziyet-i acibesiyle bulunması ve denizlerin mahlûkatı dahi gayet muntazam idare ve terbiye edilmesi, bilbedahe gösterir ki, yalnız Senin kuvvetin ve kudretinle ve Senin irade ve tedbirinle, Senin mülkünde, Senin emrine musahhardırlar ve lisan-ı halleriyle Halıkını takdis edip Allahu Ekber derler.

Ey dağları zemin sefinesine hazineli direkler yapan Kadîr-i Zülcelâl,

Resul-i Ekrem Aleyhissalâtü Vesselâmın talimiyle ve Kur'ân-ı Hakîminin dersiyle anladım ki, nasıl denizler acâipleriyle Seni tanıyorlar ve tanıttırıyorlar. Öyle de, dağlar dahi, zelzele tesiratından zeminin sükûnetine ve içindeki dahilî inkılâbat fırtınalarından sükûtuna ve denizlerin istilâsından kurtulmasına ve havanın gazât-ı muzırradan tasfiyesine ve suyun muhafaza ve iddiharlarına ve zîhayatlara lâzım olan madenlerin hazinedarlığına ettiği hizmetleriyle ve hikmetleriyle Seni tanıyorlar ve tanıttırıyorlar.

Evet, dağlardaki taşların envâından ve muhtelif hastalıklara ilâç olan maddelerin aksamından ve zîhayata hususan insanlara çok lâzım ve çok mütenevvi olan madeniyatın ecnâsından ve dağları, sahrâları çiçekleriyle süslendiren ve meyveleriyle şenlendiren nebatatın esnafından hiçbirisi yoktur ki, tesadüfe havalesi mümkün olmayan hikmetleriyle, intizamıyla, hüsn-ü hilkatiyle, faydalarıyla, hususan madeniyatın tuz, limon tuzu, sulfato ve şap gibi sureten birbirine benzemekle beraber, tatlarının şiddet-i muhalefetiyle ve bilhassa nebatatın basit bir topraktan çeşit çeşit envâlarıyla, ayrı ayrı çiçek ve meyveleriyle, nihayetsiz Kadîr, nihayetsiz Hakîm, nihayetsiz Rahîm ve Kerîm bir Sâniin vücub-u vücuduna bedahetle şehadet ettikleri gibi, heyet-i mecmuasındaki vahdet-i idare ve vahdet-i tedbir ve menşe ve mesken ve hilkat ve san'atça beraberlik ve birlik ve ucuzluk ve kolaylık ve çokluk ve yapılmakta çabukluk noktalarından, Sâniin vahdetine ve ehadiyetine şehadet ederler.

Hem nasıl ki dağların yüzünde ve karnındaki masnular, zeminin her tarafında, herbir nevi aynı zamanda, aynı tarzda, yanlışsız, gayet mükemmel ve çabuk yapılmaları ve bir iş bir işe mâni olmadan, sair nevilerle beraber karışık iken karıştırmaksızın icadları, Senin rububiyetinin haşmetine ve hiçbir şey ona ağır gelmeyen kudretinin azametine delâlet eder. Öyle de, zeminin yüzündeki bütün zîhayat mahlûkların hadsiz hâcetlerini, hattâ mütenevvi hastalıklarını, hattâ muhtelif zevklerini ve ayrı ayrı iştahlarını tatmin edecek bir surette, dağların yüzlerini ve içlerini muntazam eşcar ve nebatat ve madeniyatla doldurmak ve muhtaçlara teshir etmek cihetiyle, senin rahmetinin

Üçüncü Şua - s.869

hadsiz genişliğine ve hâkimiyetinin nihayetsiz vüs'atine delâlet ve toprak tabakatı içinde gizli ve karanlık ve karışık bulunduğu halde, bilerek, görerek, şaşırmayarak, intizamla, hâcetlere göre ihzar edilmeleriyle Senin herşeye taallûk eden ilminin ihatasına ve herbir şeyi tanzim eden hikmetinin bütün eşyaya şümulüne ve ilâçların ihzârâtı ve madenî maddelerin iddihârâtıyla rububiyetinin rahîmâne ve kerîmâne olan tedâbirinin mehâsinine ve inâyetinin ihtiyatlı letâifine pek zâhir bir surette işaret ve delâlet ederler.

Hem bu dünya hanında misafir yolcular için koca dağları levazımatlarına ve istikbaldeki ihtiyaçlarına muntazam ihtiyat deposu ve cihazat ambarı ve hayata lüzumu olan çok definelerin mükemmel mahzeni olmak cihetinde işaret, belki delâlet belki şehadet eder ki, bu kadar kerîm ve misafirperver ve bu kadar hakîm ve şefkatperver ve bu kadar kadîr ve rububiyetperver bir Sâniin, elbette ve herhalde, çok sevdiği o misafirleri için, ebedî bir âlemde, ebedî ihsânâtının ebedî hazineleri vardır. Buradaki dağlara bedel, orada yıldızlar o vazifeyi görürler.

Ey Kàdir-i Külli Şey,

Dağlar ve içindeki mahlûklar Senin mülkünde ve Senin kuvvet ve kudretinle ve ilim ve hikmetinle musahhar ve müdahhardırlar. Onları bu tarzda tavzif ve teshir eden Hâlıkını takdis ve tesbih ederler.

Ey Hâlık-ı Rahmân ve ey Rabb-i Rahîm,

Resul-i Ekrem Aleyhissalâtü Vesselâmın talimiyle ve Kur'ân-ı Hakîminin dersiyle anladım:

Nasıl ki semâ ve feza ve arz ve deniz ve dağ, müştemilât ve mahlûklarıyla beraber Seni tanıyorlar ve tanıttırıyorlar. Öyle de, zemindeki bütün ağaç ve nebatat, yaprakları ve çiçekleri ve meyveleriyle Seni bedâhet derecesinde tanıttırıyorlar ve tanıyorlar.

Ve umum eşcârın ve nebatatın cezbedârâne hareket-i zikriyede bulunan yapraklarından ve ziynetleriyle Sâniinin isimlerini tavsif ve tarif eden çiçeklerinden ve letâfet ve cilve-i merhametinden tebessüm eden meyvelerinden herbirisi, tesadüfe havalesi hiçbir cihet-i imkânı olmayan harika san'at içindeki nizam ve nizam içindeki mizan ve mizan içindeki ziynet ve ziynet içindeki nakışlar ve nakışlar içindeki güzel ve ayrı ayrı kokular ve kokular içindeki meyvelerin muhtelif tatlarıyla, nihayetsiz Rahîm ve Kerîm bir Sâniin vücub-u vücuduna bedâhet derecesinde şehadet ettikleri gibi; heyet-i mecmuasıyla, bütün zemin yüzünde birlik ve beraberlik, birbirine benzemeklik ve sikke-i hilkatte müşabehet ve tedbir ve idarede münasebet ve onlara taallûk eden icad fiilleri ve Rabbânî isimlerde muvafakat ve o yüz bin envâın hadsiz efradlarını birbiri içinde şaşırmayarak birden idareleri gibi noktalar, o Vâcibü'l-Vücud Sâniin bilbedâhe vahdetine ve ehadiyetine dahi şehadet ederler.

Hem nasıl ki, onlar Senin vücub-u vücuduna ve vahdetine şehadet ediyorlar. Öyle de, rû-yi zeminde dört yüz bin milletlerden teşekkül eden zîhayat ordusundaki hadsiz efradın yüz binler tarzda iaşe ve idareleri, şaşırmayarak karıştırmayarak mükemmel yapılmasıyla, Senin rububiyetinin vahdâniyetteki haşmetine ve bir baharı bir çiçek kadar kolay icad eden kudretinin azametine ve herşeye taallukuna delâlet ettikleri gibi; koca zeminin her tarafında, hadsiz hayvanatına ve insanlara, hadsiz taamların çeşit çeşit aksamını ihzar eden rahmetinin hadsiz genişliğine ve o hadsiz işler ve in'âmlar ve idareler ve iaşeler ve icraatlar kemâl-i intizamla cereyanları ve herşey, hattâ zerreler o emirlere ve icraata itaat ve musahhariyetleriyle hâkimiyetinin hadsiz vüs'atine kat'î delâlet etmekle beraber; o ağaçların ve nebatların ve herbir yaprak ve çiçek ve meyve ve kök ve dal ve budak gibi herbirisinin herbir şeyini, herbir işini bilerek, görerek faydalara, maslahatlara, hikmetlere göre yapılmakla, Senin ilminin herşeye ihatasına ve hikmetinin herşeye şümulunü pek zâhir bir surette delâlet ve hadsiz parmaklarıyla işaret ederler. Ve Senin gayet kemâldeki cemâl-i san'atına ve nihayet cemâldeki kemâl-i nimetine hadsiz dilleriyle senâ ve medhederler.

Hem bu muvakkat handa ve fâni misafirhanede ve kısa bir zamanda ve az bir ömürde, eşcar ve nebatatın elleriyle, bu kadar kıymettar ihsanlar ve nimetler ve bu kadar fevkalâde masraflar ve ikramlar, işaret belki şehadet eder ki, misafirlerine burada böyle merhametler yapan kudretli, keremkâr Zât-ı Rahîm, bütün ettiği masrafı ve ihsanı, kendini sevdirmek ve tanıttırmak neticesinin aksiyle, yani bütün mahlûkat tarafından "Bize tattırdı, fakat yedirmeden bizi idam etti" dememek ve dedirmemek ve saltanat-ı ulûhiyetini iskat etmemek ve nihayetsiz rahmetini inkâr etmemek ve ettirmemek ve bütün müştak dostlarını mahrumiyet cihetinde düşmanlara çevirmemek noktalarından, elbette ve herhalde, ebedî bir âlemde, ebedî bir memlekette, ebedi bırakacağı abdlerine, ebedî rahmet hazinelerinden, ebedî cennetlerinde, ebedî ve cennete lâyık bir surette meyvedar eşcar ve çiçekli nebatlar ihzar etmiştir. Buradakiler ise, müşterilere göstermek için nümunelerdir.

Hem ağaçlar ve nebatlar, umumen yaprak ve çiçek ve meyvelerinin kelimeleriyle Seni takdis ve tesbih ve tahmid ettikleri gibi, o kelimelerden herbirisi dahi ayrıca Seni takdis eder. Hususan meyvelerin bedî bir surette, etleri çok muhtelif, san'atları çok acip, çekirdekleri çok harika olarak yapılarak o yemek tablalarını ağaçların ellerine verip


3. Şua - s: 870-872

Üçüncü Şua - s.870

ve nebatların başlarına koyarak zîhayat misafirlerine göndermek cihetinde, lisan-ı hal olan tesbihatları, zuhurca lisan-ı kâl derecesine çıkar. Bütün onlar senin mülkünde, Senin kuvvet ve kudretinle, Senin irade ve ihsanatınla, Senin rahmet ve hikmetinle musahhardırlar ve Senin herbir emrine mutîdirler.

Ey şiddet-i zuhurundan gizlenmiş ve ey kibriya-yı azametinden tesettür etmiş olan Sâni-i Hakîm ve Hâlık-ı Rahîm,

Bütün eşcar ve nebatatın, bütün yaprak ve çiçek ve meyvelerin dilleriyle ve adediyle Seni kusurdan, aczden, şerikten takdis ederek hamd ü senâ ederim.

Ey Fâtır-ı Kadîr, ey Müdebbir-i Hakîm, ey Mürebbî-i Rahîm,

Resul-i Ekrem Aleyhissalâtü Vesselâmın talimiyle ve Kur'ân-ı Hakîmin dersiyle anladım ve iman ettim ki nasıl nebatat ve eşcar Seni tanıyorlar, Senin sıfât-ı kudsiyeni ve Esmâ-i Hüsnânı bildiriyorlar. Öyle de, zîhayatlardan ruhlu kısmı olan insan ve hayvanattan hiçbirisi yoktur ki; cisminde gayet muntazam saatler gibi işleyen ve işlettirilen dahilî ve haricî âzâlarıyla ve bedeninde gayet ince bir nizam ve gayet hassas bir mîzan ve gayet mühim faydalarla yerleştirilen âlât ve duygularıyla ve cesedinde gayet san'atlı bir yapılış ve gayet hikmetli bir tefriş ve gayet dikkatli bir muvazene içinde konulan cihazat-ı bedeniyesiyle, Senin vücûb-u vücuduna ve sıfatlarının tahakkukuna şehadet etmesin. Çünkü, bu kadar basîrâne nazik san'at ve şuurkârâne ince hikmet ve müdebbirâne tam muvazeneye, elbette kör kuvvet ve şuursuz tabiat ve serseri tesadüf karışamazlar ve onların işi olamaz ve mümkün değildir. Ve kendi kendine teşekkül edip öyle olması ise, yüz derece muhâl içinde muhâldir. Çünkü, o halde herbir zerresi, herbir şeyini ve cesedinin teşekkülünü, belki dünyada alâkadar olduğu herşeyini bilecek, görecek, yapabilecek, âdeta ilâh gibi ihatalı bir ilim ve kudreti bulunacak, sonra teşkil-i ceset ona havale edilir ve "kendi kendine oluyor" denilebilir.

Ve heyet-i mecmuasındaki vahdet-i tedbir ve vahdet-i idare ve vahdet-i nev'iye ve vahdet-i cinsiye ve umumun yüzlerinde göz, kulak, ağız gibi noktalarda ittifak cihetinde müşahede edilen sikke-i fıtratta birlik ve herbir nev'in efradı simalarında görülen sikke-i hikmette ittihad ve iaşede ve icadda beraberlik ve birbirinin içinde bulunmak gibi keyfiyetlerinden hiçbirisi yoktur ki, Senin vahdetine kat'î şehadette bulunmasın ve herbir ferdinde kâinata bakan bütün isimlerin cilveleri bulunmakta, vâhidiyet içinde, Senin ehadiyetine işareti olmasın.

Hem nasıl ki insan ile beraber hayvanatın, zeminin bütün yüzünde yayılan yüz bin envâı, muntazam bir ordu gibi teçhiz ve talimat ve itaat ve musahhariyetle ve en küçükten tâ en büyüğe kadar, rububiyetin emirleri intizamla cereyanlarıyla o rububiyetinin derece-i haşmetine ve gayet çoklukla beraber gayet kıymetli ve gayet mükemmel olmakla beraber gayet çabuk yapılmaları ve gayet san'atlı olmakla beraber gayet kolay yapılışlarıyla, kudretinin derece-i azametine delâlet ettikleri gibi; şarktan garba, şimalden cenuba kadar yayılan mikroptan tâ gergedana kadar, en küçücük sinekten tâ en büyük kuşa kadar bütün onların rızıklarını yetiştiren rahmetinin hadsiz vüs'atine ve herbiri emirber nefer gibi vazife-i fıtriyesini yapmak ve zemin yüzü her baharda, güz mevsiminde terhis edilenler yerinde yeniden taht-ı silâha alınmış bir orduya ordugâh olmak cihetiyle, hâkimiyetinin nihayetsiz genişliğine kat'î delâlet ederler.

Hem nasıl ki hayvanâttan herbirisi kâinatın bir küçük nüshası ve bir misal-i musağğarı hükmünde gayet derin bir ilim ve gayet dakik bir hikmetle, karışık eczaları karıştırmayarak ve bütün hayvanların ayrı ayrı suretlerini şaşırmayarak hatasız, sehivsiz, noksansız yapılmalarıyla, ilminin herşeye ihatasına ve hikmetinin herşeye şümulüne, adetlerince işaretler ederler. Öyle de, herbiri birer mucize-i san'at ve birer harika-i hikmet olacak kadar san'atlı ve güzel yapılmasıyla, çok sevdiğin ve teşhirini istediğin san'at-ı Rabbâniyenin kemâl-i hüsnüne ve gayet derecede güzelliğine işaret ve herbirisi, hususan yavrular, gayet nazdar, nâzenin bir surette beslenmeleriyle ve heveslerinin ve arzularının tatmini cihetiyle, Senin inayetinin gayet şirin cemâline hadsiz işaretler ederler.

Ey Rahmânürrahîm, ey Sâdıku'l-Va'di'l-Emîn, Ey Mâlik-i Yevmiddîn,

Senin Resul-i Ekrem Aleyhissalâtü Vesselâmının tâlimiyle ve Kur'ân-ı Hakîminin irşadıyla anladım ki:

Madem kâinatın en müntehap neticesi hayattır. Ve hayatın en müntehap hülâsası ruhtur. Ve zîruhun en müntehap kısmı zîşuurdur. Ve zîşuurun en camii insandır. Ve bütün kâinat ise hayata musahhardır ve onun için çalışıyor. Ve zîhayatlar zîruhlara musahhardır; onlar için dünyaya gönderiliyorlar. Ve zîruhlar insanlara musahhardır; onlara yardım ediyorlar. Ve insanlar fıtraten Hâlıkını pek ciddî severler ve Hâlıkları onları hem sever, hem kendini onlara her vesile ile sevdirir. Ve insanın istidadı ve cihazat-ı mâneviyesi, başka bir bâki âleme ve ebedî bir hayata bakıyor. Ve insanın kalbi ve şuuru, bütün kuvvetiyle beka istiyor ve lisanı, hadsiz dualarıyla beka için Hâlıkına yalvarıyor. Elbette ve herhalde, o çok seven ve sevilen ve mahbub ve muhib olan insanları dirilmemek üzere öldürmekle, ebedî bir muhabbet için yaratmış iken, ebedî bir adâvetle gücendirmek olamaz ve kàbil değildir.

Üçüncü Şua - s.871

Belki, başka bir ebedî âlemde mes'udâne yaşaması hikmetiyle, bu dünyada çalışmak ve onu kazanmak için gönderilmiştir. Ve insana tecellî eden isimlerin, bu fâni ve kısa hayattaki cilveleriyle âlem-i bekada onların aynası olan insanların, ebedî cilvelerine mazhar olacaklarına işaret ederler.

Evet, ebedînin sâdık dostu ebedî olacak. Ve bâkinin âyine-i zîşuuru bâki olmak lâzım gelir.

Hayvanların ruhları bâki kalacağını ve hüdhüd-ü Süleymanî (a.s.) ve Neml'i ve Nâka-i Salih (a.s.) ve kelb-i Ashâb-ı Kehf gibi bazı efrad-ı mahsusa hem ruhu, hem cesediyle bâki âleme gideceği ve herbir nev'in, arasıra istimâl için cesedi bulunacağı, rivâyet-i sahihadan anlaşılmakla beraber; hikmet ve hakikat, hem rahmet ve rubûbiyet öyle iktiza ederler.

Ey Kàdir-i Kayyûm,

Bütün zîhayat, zîruh, zîşuur, senin mülkünde, yalnız Senin kuvvet ve kudretinle ve ancak Senin irade ve tedbirlerinle ve rahmet ve hikmetinle, rububiyetinin emirlerine teshir ve fıtrî vazifelerle tavzif edilmişler. Ve bir kısmı, insanın kuvveti ve galebesi için değil, belki fıtraten insanın zaafı ve aczi için rahmet tarafından ona musahhar olmuşlar. Ve lisan-ı hal ve lisan-ı kàl ile Sânilerini ve Mâbudlarını kusurdan, şerikten takdis ve nimetlerine şükür ve hamd ederek, herbiri ibadet-i mahsusasını yapıyorlar.

Ey şiddet-i zuhurundan gizlenmiş ve ey azamet-i kibriyasından perdelenmiş olan Zât-ı Akdes,

Bütün zîruhların tesbihatıyla seni takdis edip, niyet edip

1 d03196.gif (982 bytes)

diyorum.

Yâ Rabbe'l-Âlemîn, yâ İlâhe'l-Evvelîne ve'l-Âhirin, yâ Rabbe's-Semâvâti ve'l-Aradîn,

Resul-i Ekrem Aleyhissalâtü Vesselâmın talimiyle ve Kur'ân-ı Hakîmin dersiyle anladım ve iman ettim ki:

Nasıl sema, feza, arz, ber ve bahr, şecer, nebat, hayvan, efradıyla, eczasıyla, zerrâtıyla seni biliyorlar, tanıyorlar ve varlığına ve birliğine şehadet ve delâlet ve işaret ediyorlar. Öyle de, kâinatın hülâsası olan zîhayat ve zîhayatın hülâsası olan insan ve insanın hülâsası olan enbiya, evliya, asfiyanın hülâsası olan kalblerinin ve akıllarının müşahedat ve keşfiyat ve ilhamat ve istihracatıyla yüzer icma ve yüzer tevatür kuvvetinde bir kat'iyetle, Senin vücub-u vücuduna ve Senin vahdâniyet ve ehadiyetine şehadet edip ihbar ediyorlar, mucizat ve kerâmât ve yakînî burhanlarıyla haberlerini isbat ediyorlar.

Evet, kalblerde, perde-i gaybda ihtar edici bir Zâta bakan hiç bir hâtırat-ı gaybiye ve ilham edici bir Zâta baktıran hiç bir ilhâmât-ı sâdıka; ve hakkalyakîn sûretinde sıfât-ı kudsiye ve Esmâ-i Hüsnânı keşfeden hiçbir itikad-ı yakîne; ve enbiya ve evliyada, bir Vâcibü'l-Vücudun envârını aynelyakîn ile müşahede eden hiçbir nuranî kalp; ve asfiya ve sıddîkînde, bir Hâlık-ı Küllî Şey'în âyât-ı vücubunu ve berâhin-i vahdetini ilmelyakîn ile tasdik eden, ispat eden hiçbir münevver akıl yoktur ki, Senin vücub-u vücuduna ve sıfât-ı kudsiyene ve Senin vahdetine ve ehadiyetine ve Esmâ-i Hüsnâna şehadet etmesin, delâleti bulunmasın ve işareti olmasın.

Ve bilhassa, bütün enbiya ve evliya ve asfiya ve sıddîkînin imamı ve reisi ve hülâsası olan Resûl-i Ekrem Aleyhissalâtü Vesselâmın ihbarını tasdik eden hiçbir mu'cizat-ı bâhiresi ve hakkaniyetini gösteren hiç bir hakikat-i aliyesi ve bütün mukaddes ve hakikatli kitapların hülâsatü'l-hülâsası olan Kur'ân-ı Mucizü'l-Beyânın hiçbir âyet-i tevhidiye-i katıası ve mesâil-i imaniyeden hiçbir mesele-i kudsiyesi yoktur ki, Senin vücûb-u vücûduna ve kudsî sıfatlarına ve Senin vahdetine ve ehadiyetine ve esmâ ve sıfâtına şehadet etmesin ve delâleti olmasın ve işareti bulunmasın.

Hem nasıl ki bütün o yüz binler muhbir-i sâdıklar, mucizatlarına ve keramâtlarına ve hüccetlerine istinad ederek, Senin varlığına ve birliğine şehadet ederler. Öyle de, herşeye muhit olan Arş-ı Âzamın külliyat-ı umurunu idareden, tâ kalbin gayet gizli ve cüz'î hâtırâtını ve arzularını ve dualarını bilmek ve işitmek ve idare etmeye kadar cereyan eden rububiyetinin derece-i haşmetini ve gözümüz önünde hadsiz muhtelif eşyayı birden icad eden, hiçbir fiil bir fiile, bir iş bir işe mâni olmadan, en büyük bir şeyi en küçük bir sinek gibi kolayca yapan kudretinin derece-i azametini, icmâ ile, ittifak ile ilân ve ihbar ve ispat ediyorlar.

Hem nasıl ki, bu kâinatı, zîruha, hususan insana mükemmel bir saray hükmüne getiren ve Cenneti ve saadet-i ebediyeyi cin ve inse ihzar eden ve en küçük bir zîhayatı unutmayan ve en âciz bir kalbin tatminine ve taltifine çalışan rahmetinin hadsiz genişliğini ve zerrattan tâ seyyarata kadar bütün envâ-ı mahlûkatı emirlerine itaat ettiren ve teshir ve tavzif eden hâkimiyetinin nihayetsiz vüs'atini haber vererek, mucizat ve hüccetleriyle isbat ederler. Öyle de, kâinatı, eczaları adedince risaleler içinde bulunan bir kitab-ı kebir hükmüne getiren ve Levh-i Mahfuzun defterleri olan İmam-ı Mübîn ve Kitab-ı Mübînde, bütün mevcudatın bütün sergüzeştlerini kaydedip yazan ve umum çekirdeklerde umum ağaçlarının fihristlerini ve programlarını ve zîşuurun başlarında bütün kuvve-i hâfızalarda,

Üçüncü Şua - s.872

sahiplerinin tarihçe-i hayatlarını yanlışsız, muntazaman yazdıran ilminin herşeye ihatasına ve herbir mevcuda çok hikmetleri takan, hattâ herbir ağaçta meyveleri sayısınca neticeleri verdiren ve herbir zîhayatta âzâları, belki eczaları ve hücreleri adedince maslahatları takip eden, hattâ insanın lisanını çok vazifelerde tavzif etmekle beraber, taamların tatları adedince zevkî olan mizancıklarla teçhiz ettiren hikmet-i kudsiyenin herbir şeye şümulüne; hem bu dünyada nümuneleri görülen celâlî ve cemâlî isimlerinin tecellileri daha parlak bir surette ebedü'l-âbâdda devam edeceğine ve bu fâni âlemde nümuneleri müşahede edilen ihsanatının daha şâşaalı bir surette dâr-ı saadette istimrarına ve bekasına ve bu dünyada onları gören müştakların ebedde dahi refakatlerine ve beraber bulunmalarına bi'l-icmâ, bi'l-ittifak şehadet ve delâlet ve işaret ederler.

Hem yüzer mucizât-ı bâhiresine ve âyât-ı kàtıasına istinaden, başta Resul-i Ekrem Aleyhissalâtü Vesselâm ve Kur'ân-ı Hakîmin olarak, bütün ervâh-ı neyyire ashâbı olan enbiyalar ve kulûb-u nuraniye aktâbı olan evliyalar ve ukul-ü münevvere erbabı olan asfiyalar, bütün suhuf ve kütüb-ü mukaddesede, Senin çok tekrar ile ettiğin vaadlerine ve tehditlerine istinaden ve Senin kudret ve rahmet ve inayet ve hikmet ve celâl ve cemâlin gibi kudsî sıfatlarına ve şe'nlerine ve izzet-i celâline ve saltanat-ı rububiyetine itimaden ve keşfiyat ve müşahedat ve ilmelyakîn itikadlarıyla saadet-i ebediyeyi cin ve inse müjdeliyorlar ve ehl-i dalâlet için Cehennem bulunduğunu haber verip ilân ediyorlar ve iman edip şehadet ediyorlar.

Ey Kadîr-i Hakîm, ey Rahmân-ı Rahîm, ey Sâdıku'l-Va'di'l-Kerîm, ey izzet ve azamet ve celâl sahibi Kahhâr-ı Zülcelâl,

Bu kadar sadık dostlarını ve bu kadar vaadlerini ve bu kadar sıfat ve şuûnatını tekzip edip, saltanat-ı rububiyetinin kat'î mukteziyatını ve sevdiğin ve onlar dahi seni tasdik ve itaatle kendilerini Sana sevdiren hadsiz makbul ibâdının hadsiz dualarını ve dâvâlarını reddederek, küfür ve isyan ile ve Seni vaadinde tekzip etmekle Senin azamet-i kibriyana dokunan ve izzet-i celâline dokunduran ve ulûhiyetinin haysiyetine ilişen ve şefkat-i rububiyetini müteessir eden ehl-i dalâlet ve ehl-i küfrü, haşrin inkârında tasdik etmekten yüz bin derece mukaddessin ve hadsiz derece münezzeh ve âlîsin. Böyle nihayetsiz bir zulümden, bir çirkinlikten, Senin nihayetsiz adaletini ve cemâlini ve rahmetini takdis ediyorum.
2 d03195.gif (774 bytes) âyetini, vücudumun bütün zerrâtı adedince söylemek istiyorum. Belki, Senin o sadık elçilerin ve doğru dellâl-ı saltanatının hakkalyakîn, aynelyakîn, ilmelyakîn suretinde Senin uhrevî rahmet hazinelerine ve âlem-i bekada ihsanatının definelerine ve dâr-ı saadette tamamiyle zuhur eden güzel isimlerinin harika güzel cilvelerine şehadet, işaret, beşaret ederler. Ve bütün hakikatlerin mercii ve güneşi ve hâmîsi olan Hak isminin en büyük bir şuâı, bu hakikat-ı ekber-i haşriye olduğunu, iman ederek Senin ibâdına ders veriyorlar.

Ey Rabbu'l-Enbiyâ ve's-Sıddîkın,

Bütün onlar Senin mülkünde, Senin emrin ve kudretinle, Senin irade ve tedbirinle, Senin ilmin ve hikmetinle musahhar ve muvazzaftırlar. Takdis, tekbir, tahmid, tehlil ile küre-i arzı bir zikirhâne-i âzam, bu kâinatı bir mescid-i ekber hükmünde göstermişler.

Yâ Rabbî ve yâ Rabbe's-Semâvâti ve'l-Aradîn, yâ Halıkî ve yâ Halık-ı Külli Şey,

Gökleri yıldızlarıyla, zemini müştemilâtıyla ve bütün mahlukatı bütün keyfiyatıyla teshir eden kudretinin ve iradetinin ve hikmetinin ve hâkimiyetinin ve rahmetinin hakkı için, nefsimi bana musahhar eyle ve matlubumu bana musahhar kıl. Kur'ân'a ve imana hizmet için, insanların kalblerini Risale-i Nur'a musahhar yap. Ve bana ve ihvanıma iman-ı kâmil ve hüsn-ü hâtime ver. Hazret-i Mûsa Aleyhisselâma denizi ve Hazret-i İbrahim Aleyhisselâma ateşi ve Hazret-i Dâvud Aleyhisselâma dağı, demiri ve Hazret-i Süleyman Aleyhisselâma cinni ve insi ve Hazret-i Muhammed Aleyhissalâtü Vesselâma şems ve kameri teshir ettiğin gibi, Risale-i Nur'a kalbleri ve akılları musahhar kıl. Ve beni ve Risale-i Nur Talebelerini nefis ve şeytanın şerrinden ve kabir azabından ve cehennem ateşinden muhafaza eyle ve Cennetü'l-Firdevste mes'ut kıl. Âmin, âmin, âmin.

3 subhank.gif (2020 bytes)
4 d03198.gif (820 bytes)

Kur'ân'dan ve münâcât-ı Nebeviye olan Cevşenü'l-Kebîrden aldığım bu dersimi, bir ibadet-i tefekküriye olarak Rabb-ı Rahîmimin dergâhına arz etmekte kusur etmişsem, kusurumun affı için Kur'ân'ı ve Cevşenü'l-Kebîri şefaatçi ederek rahmetinden affımı niyaz ediyorum.

Said Nursî


4. Şua - s: 873-875

Dördüncü Şua - s.873

DÖRDÜNCÜ ŞUA

Mânen ve rütbeten Beşinci Lem'a ve sureten ve makamen Otuz Birinci Mektubun Otuz Birinci Lem'asının kıymettar Dördüncü Şuâı ve Âyet-i Hasbiyenin mühim bir nüktesidir.

İHTAR: Risale-i Nur, sair kitaplara muhalif olarak, başta perdeli gidiyor; gittikçe inkişaf eder. Hususan bu risalede Birinci Mertebe çok kıymettar bir hakikat olmakla beraber çok ince ve derindir. Hem bu Birinci Mertebe, bana mahsus gayet ehemmiyetli bir muhakeme-i hissî ve gayet ruhlu bir muamele-i imanî ve gayet gizli bir mükâleme-i kalbî suretinde, mütenevvi ve derin dertlerime şifa olarak tebarüz etmiş. Bana tam tevafuk eden tam hissedebilir. Yoksa tam zevk edemez...

1 b_allah.gif (1367 bytes)
2 hasbuna.gif (597 bytes)

Bir zaman ehl-i dünya beni herşeyden tecrit ettiklerinden, beş çeşit gurbetlere düşmüştüm. Ve ihtiyarlık zamanımda kısmen teessürattan gelen beş nevi hastalıklara giriftar olmuştum.

Sıkıntıdan gelen bir gafletle, Risale-i Nur'un teselli ve medet edici envarına bakmayarak, doğrudan doğruya kalbime baktım ve ruhumu aradım. Gördüm ki, gayet kuvvetli bir aşk-ı beka ve şedit bir muhabbet-i vücut ve büyük bir iştiyak-ı hayat ve hadsiz bir acz ve nihayetsiz bir fakr bende hükmediyorlar. Halbuki müdhiş bir fena o bekayı söndürüyor. O hâletimde yanık bir şairin dediği gibi dedim:

Dil bekası, hak fenası istedi mülk-ü tenim.

Bir devasız derde düştüm, ah, ki Lokman bîhaber.

Meyusâne başımı eğdim. Birden hasbuna.gif (597 bytes) âyeti imdadıma geldi, dedi: "Beni dikkatle oku." Ben günde beş yüz defa okudum. Benim için aynelyakîn sûretinde inkişaf eden çok kıymettar envârından bir kısmını ve yalnız dokuz nurunu ve mertebesini icmalen yazıp, eskiden aynelyakîn ile değil, belki ilmelyakîn ile bilinen tafsilâtını Risale-i Nur'a havale ediyorum.

BİRİNCİ MERTEBE-İ NURİYE-İ HASBİYE

Bendeki aşk-ı beka, bendeki bekaya değil, belki sebepsiz ve bizzat mahbub olan kemâl-i mutlak sahibi Zât-ı Zülkemâlin ve Zülcemâlin bir isminin bir cilvesinin mâhiyetimde bir gölgesi bulunduğundan, fıtratımda o Kâmil-i Mutlakın varlığına ve kemâline ve bekasına müteveccih olan muhabbet-i fıtriye, gaflet yüzünden yolunu şaşırmış, gölgeye yapışmış, aynanın bekasına âşık olmuştu. hasbuna.gif (597 bytes) geldi, perdeyi kaldırdı. Gördüm ve hissettim ve hakkalyakîn zevkettim ki, bekanın lezzet ve saadeti, aynen ve daha mükemmel bir tarzda Bâk-i Zülkemâlin bekasına ve benim Rabbim ve İlâhım olduğuna imanımda ve iz'ânımda ve îkanımda vardır. Çünkü onun bekasıyla benim için lâyemut bir hakikat tahakkuk eder. Zira "Benim mâhiyetim hem bâki, hem sermedî bir ismin gölgesi olur; daha ölmez" diye şuur-u imanî ile takarrur eder.

Hem o şuur-u imanla mahbub-u mutlak olan Kemâl-i Mutlakın varlığı bilinmekle, şedit ve fıtrî olan muhabbet-i Zâtî tatmin edilir. Hem Bâki-i Sermedînin bekasına ve varlığına ait o şuur-u imanî ile kâinatın ve nev-i insanın kemâlâtı bilinir ve bulunur. Ve kemâlâta karşı fıtrî meftuniyet, hadsiz elemlerden kurtulup zevk ve lezzetini alır.

Hem o şuur-u imanî ile o Bâki-i Sermedîye bir intisap ve o intisabın imanıyla umum mülküne bir münasebet peydâ olur. Ve o münasebet-i intisabî ile, hadsiz bir mülke bir nevi mâlikiyet gibi iman gözüyle bakar, mânen istifade eder.

Hem şuur-u imanî ile ve intisap ve münasebetle umum mevcudata bir alâka, bir nevi ittisal peydâ olur. Ve o halde, ikinci derecede vücud-u şahsîsinden başka hadsiz bir vücut, o şuur-u imanî ve intisap ve münasebet ve alâka ve ittisal cihetinde güya onun bir nevi varlığıdır gibi var olur; varlığa karşı fıtrî aşk teskin edilir.

Hem o şuur-u imanî ve intisap ve münasebet ve alâkadarlığı cihetiyle bütün ehl-i kemâlâta karşı bir uhuvvet peydâ olur. O halde Bâki-i Sermedînin varlığıyla ve bekasıyla o hadsiz ehl-i kemâl mahvolmayıp zayi olmadıklarını bilmekle, takdir ve tahsinle merbut ve dost olduğu hadsiz dostlarının bekaları ve devam-ı kemâlâtı o şuur-u imanî sahibine ulvî bir zevk verir.

Hem o şuur-u imanî ve intisap ve münasebet ve alâkadarlık ve uhuvvet vasıtasıyla bütün dostlarımın-ki hayatımı ve bekamı maalmemnuniye onların saadetleri için feda ediyorum

Dördüncü Şua - s.874

-onların mes'udiyetleri ile hadsiz bir saadet kendimde hissedebilir gördüm. Çünkü, bir samimi dostun saadetiyle şefkatli dostu dahi saadetlenir ve lezzetlenir. Şu halde Bâki-i Zülkemâlin bekası ve varlığıyla, başta Resul-i Ekrem Aleyhissalâtü Vesselâm ve âl ve ashabı olarak, umum sâdâtım ve ahbabım olan enbiya ve evliya ve asfiya ve bütün sair hadsiz dostlarım idam-ı ebedîden kurtulduğunu ve bir saadet-i sermediyeye mazhariyetlerini o şuur-u imanî ile hissettim. Ve münasebet, alâka, uhuvvet, dostluk sırrıyla saadetleri bana in'ikâs edip saadetlendirdiğini zevk ettim.

Hem o şuur-u imanî ile, rikkat-i cinsiye ve şefkat-i akraba yüzünden gelen hadsiz teellümattan kurtulup hadsiz bir zevk-i ruhanî duydum. Çünkü, hayatımı ve bekamı maaliftihar onların tehlikelerden kurtulmaları için feda etmeyi fıtrî arzu ettiğim, başta pederlerim ve validelerim ve bütün neslî ve nesebî ve mânevî akrabalarım, Bâkî-i Hakikînin bekası ve varlığıyla mahvdan ve ademden ve idam-ı ebedîden ve hadsiz elemlerden kurtulup o hadsiz rahmetine mazhariyetlerini şuur-u imanî ile hissettim. Ve medar-ı gam ve elem olan cüz'î ve tesirsiz şefkatime bedel, nihayetsiz bir rahmet, onlara nezaret ve himayet ettiğini duydum, hissettim. Bir valide veledinin lezzetiyle, zevkiyle, rahatıyla zevklenmesi gibi, ben de o bütün şefkat ettiğim zatların, o rahmetin himayeti altındaki necatlarıyla ve istirahatleriyle zevklendim ve ferahlandım ve çok derin şükrettim.

Hem o şuur-u imanî ile, netice-i hayatım ve sebeb-i saadetim ve vazife-i fıtratım olan Resâil-i Nur dahi ziya'dan, mahvdan, faydasız kalmasından ve mânen kurumasından kurtulmalarını ve meyvedar, bâki kalmalarını o intisab-ı imanî ile bildim, hissettim, kanaat getirdim; kendi bekamın lezzetinden çok ziyade bir mânevî lezzet duydum, tam hissettim. Çünkü, iman ettim ki, Bâkî-i Zülkemâlin bekası ve varlığıyla, Resâilü'n-Nur yalnız insanların hafızalarında ve kalblerinde nakşolmuyor. Belki, hadsiz zîşuur mahlûkatın ve ruhânîlerin bir mütalâagâhları olmakla beraber, rıza-i İlâhîye mazhar ise, Levh-i Mahfuzda ve elvâh-ı mahfuzada irtisam ederek sevap meyveleriyle tezeyyün eder. Ve bilhassa Kur'ân'a mensubiyeti ve kabul-ü Nebevî ve inşaallah marzî-i İlâhî cihetiyle bir anda vücudu ve nazar-ı Rabbâniyeye mazhariyeti, umum ehl-i dünyanın takdirinden daha ziyade kıymettar bildim.

İşte hayatımı ve bekamı o resâilin hakaik-ı imaniyeyi ispat eden herbir risalenin bekasına, devamına, ifadesine, makbuliyetine feda etmeye her vakit hazır olduğumu ve saadetimi onların Kur'ân'a hizmet etmelerinde bildim. Ve o halde, beka-i İlâhî ile, yüz derece insanların tahsinlerinden daha ziyade bir takdire mazhariyetlerini o intisab-ı imanî ile anladım. Bütün kuvvetimle hasbuna.gif (597 bytes) dedim.

Hem o şuur-u imanî ile, ebedî bir beka ve daimî bir hayat veren Bâki-i Zülcelâlin bekasına ve vücuduna iman ve imanın a'mâl-i saliha gibi neticeleri, bu fâni hayatın bâki meyveleri ve ebedî bir bekanın vesileleri olduğunu bildim. Meyvedar bir ağaca inkılâp etmek için kabuğunu terk eden bir çekirdek gibi, ben de o bâki meyveleri vermek için bu beka-i dünyevînin kabuğunu bırakmaya nefsimi kandırdım. Nefsimle beraber hasbuna.gif (597 bytes) "Onun bekası bize yeter" dedim.

Hem şuur-u imanî ve intisab-ı ubudiyetle toprak perdesinin arkası ışıklanmasını ve ağır tabaka*i türâbiye dahi ölülerin üstünden kalktığını ve kabir kapısıyla girilen yeraltı dahi adem-âlûd karanlıklar olmadığını ilmelyakîn ile bildim. Bütün kuvvetimle hasbuna.gif (597 bytes) dedim.

Hem gayet kat'î bir surette hissettim ve o şuur-u imanî ile hakkalyakîn bildim ki, fıtratımda çok şiddetli olan aşk-ı beka, Bâki-i Zülkemâlin bekasına, varlığına iki cihetle bakarken, enâniyetin perde çekmesiyle mahbubunu kaçırmış, aynasına perestiş etmiş bir serseme dönmüş gördüm. Ve o çok derin ve kuvvetli aşk-ı beka, bizzat ve sebepsiz, fıtraten sevilen ve perestiş edilen kemâl-i mutlak bir isminin gölgesi vasıtasıyla mahiyetimde hükmedip o aşk-ı bekayı vermiş. Ve muhabbet için hiçbir illet ve hiçbir garazı ve zâtından başka hiçbir sebep iktiza etmeyen kemâl-i Zâtı perestişe kâfi ve vâfi iken, sâbıkan beyan ettiğimiz ve herbirisine bir hayat ve bir beka değil, belki elden gelse binler hayat-ı dünyevîye ve beka feda edilmeye lâyık olan mezkûr bâki meyveleri dahi ihsan etmekle, o fıtrî aşkı şiddetlendirmiş hissettim. Elimden gelseydi bütün zerrât-ı vücûdumla hasbuna.gif (597 bytes) diyecektim ve o niyetle dedim. Ve bekasını arayan ve beka-yı İlâhîyi bulan o şuur-u imanî-ki bir kısım meyvelerine sâbıkan "Hem... Hem... Hem"ler ile işaret ettim-bana öyle bir zevk ve şevk verdi ki, bütün ruhumla, bütün kuvvetimle, en derin kalbimle nefsimle beraber hasbuna.gif (597 bytes) dedim.

Dördüncü Şua - s.875

İKİNCİ MERTEBE-İ NURİYE-İ HASBİYE

Fıtratımdaki hadsiz aczimle beraber, ihtiyarlık ve gurbet ve kimsesizlik ve tecridim içinde ehl-i dünya desiseleriyle, casuslarıyla bana hücum ettikleri hengâmda kalbimde dedim: "Elleri bağlı, zayıf ve hasta bir tek adama ordular taarruz ediyor. O bîçarenin (yani benim için) bir nokta-i istinad yok mu?" diye hasbuna.gif (597 bytes) âyetine müracaat ettim. Bana bildirdi ki:

"İntisab-ı imanî tezkeresiyle, Kadîr-i Mutlak öyle bir Sultana istinad edersin ki, zemin yüzünde her baharda dört yüz bin milletten mürekkep nebatat ve hayvanat ordularının bütün cihazatlarını kemâl-i intizamla vermekle beraber, her sene eşcar ve tuyur denilen o iki muazzam ordusunun elbiselerini tazelendirerek yeni libaslar giydirir, urbalarını ve formalarını değiştirir; ve tavuğun ve kuşun fistanlarını ve çarşaflarını tazelendirdiği gibi, dağın libasını ve sahranın yüz örtüsünü değiştirir. Ve başta insan olarak hayvanatın muazzam ordusunun bütün erzaklarını, değil medenî insanların son zamanda keşfettikleri et ve şeker vesaire taamların hülâsaları gibi, belki yüz derece o medenî hülâsalardan daha mükemmel ve bütün taamların her nev'inden tohum ve çekirdek denilen Rahmânî hülâsalara koyup ve o hülâsaları dahi, onların pişirmelerine ve inbisatlarına dair kaderî târifeleri içine sarıp, muhafaza için küçücük sandukçalara koyup tevdi eder. O sandukçukların icadı kâf-nûn fabrikasından o kadar çabuk ve kolay ve çoklukladır ki, Kur'ân der: 'Bir emirle yapılır.' Hem o umum hülâsalar bir şehri doldurmadığı ve birbirine benzedikleri ve aynı madde oldukları halde, Rezzâk-ı Kerîm onlardan bir yaz mevsiminde pişirdiği gayet mütenevvi ve leziz taamlar zeminin bütün şehirlerini bir cihette doldurabilir. İşte sen, intisab-ı imanî tezkeresiyle böyle bir nokta-i istinad bulabildiğinden, hadsiz bir kuvvete ve kudrete dayanabilirsin."

Ben de, âyetten bu dersimi aldıkça öyle bir kuvve-i mâneviyeyi buldum ki, değil şimdiki düşmanlarıma, belki dünyaya meydan okutturabilir bir iktidar-ı imanî hissederek bütün ruhumla hasbuna.gif (597 bytes) dedim. Ve hadsiz fakrım ve ihtiyacım cihetinde dahi bir nokta-i istimdat için yine o âyete müracaat ettim. Bana dedi ki:

"Sen memlûkiyet ve ubûdiyet intisabıyla öyle bir Mâlik-i Kerîme mensup ve iaşe defterinde mukayyetsin ki, her bahar ve yazda gaybdan ve hiçten, umulmadığı yerden ve kuru bir topraktan kaldırır, indirir tarzında yüz defa zemin sofrasını ayrı ayrı yemekleriyle tezyin eder, serer. Güya zamanın seneleri ve her senenin günleri, birbiri arkasından gelen ihsan meyvelerine ve rahmet taamlarına birer kap ve bir Rezzâk-ı Rahîmin küllî ve cüz'î ihsanat mertebelerine birer meşherdirler. İşte sen böyle bir Ganiyy-i Mutlakın abdisin. Abdiyetine şuurun varsa, senin elîm fakrın leziz bir iştah olur."

Ben de o dersimi aldım. Nefsimle beraber "Evet evet, doğrudur" deyip mütevekkilâne
3 hasbuna.gif (597 bytes) dedim.

ÜÇÜNCÜ MERTEBE-İ NURİYE-İ HASBİYE

Ben o gurbetler ve hastalıklar ve mazlumiyetlerin tazyikiyle dünyadan alâkamı kesilmiş bularak, ebedî bir dünyada ve bâki bir memlekette, daimî bir saadete namzet olduğumu iman telkin ettiği hengâmda "of, of"tan vazgeçtim "oh, oh" dedim. Fakat bu gaye-i hayal ve hedef-i ruh ve netice-i fıtratın tahakkuku ancak ve ancak bütün mahlûkatın bütün harekât ve sekenatlarını ve ahvâl ve a'mallerini kavlen ve fiilen bilen ve kaydeden ve bu küçücük ve âciz-i mutlak olan insanı kendine dost ve muhatap eden ve bütün mahlûkat üstünde bir makam veren bir Kadîr-i Mutlakın hadsiz kudretiyle ve insana nihayetsiz inayet ve ehemmiyet vermesiyle olabilir diye düşünüp, bu iki noktada, yani böyle bir kudretin faaliyeti ve zâhiren bu ehemmiyetsiz insanın hakikatli ehemmiyeti hakkında, imanın inkişafını ve kalbin itmi'nanını veren bir izah istedim. Yine o âyete müracaat ettim. Dedi ki: d04199.gif (533 bytes) daki na.gif (884 bytes) ya dikkat edip seninle beraber lisan-ı hal ve lisan-ı kàl ile kimler Hasbûna'yı söylüyorlar, dinle" emretti.

Birden baktım ki, hadsiz kuşlar ve kuşçuklar ve sinekler ve hesapsız hayvanlar ve hayvancıklar ve nihayetsiz nebatlar, yeşilcikler ve gayetsiz ağaçlar ve ağaççıklar dahi benim gibi lisan-ı hal ile hasbuna.gif (597 bytes) in mânâsını yâd ediyorlar ve yâda getiriyorlar ki, bütün şerait-i hayatiyelerini tekeffül eden öyle bir vekilleri var ki, birbirine benzeyen ve maddeleri bir olan yumurtalar ve birbirinin misli gibi katreler ve birbirinin aynı gibi habbeler ve birbirine müşabih çekirdeklerden kuşların yüz bin çeşitlerini ve hayvanların yüz bin tarzlarını, nebatatın yüz bin nev'ini, ağaçların yüz bin sınıfını yanlışsız, noksansız, iltibassız, süslü,


4. Şua - s: 876-878

Dördüncü Şua - s.876

mizanlı, intizamlı, birbirinden ayrı, fârikalı bir surette gözümüz önünde, hususan her baharda gayet çabuk, gayet kolay, gayet geniş bir dairede gayet çoklukla halk eder, yapar, kudretinin azamet ve haşmeti içinde beraberlik ve benzeyişlik ve birbiri içinde ve bir tarzda yapılmaları vahdetini ve ehadiyetini bize gösterir. Ve böyle hadsiz mucizatı ibraz eden bir fiil-i rububiyete ve bir tasarruf-u hallâkıyete müdahale ve iştirak mümkün olmadığını bildirir diye bildim.

Sonra 1 d04199.gif (998 bytes) daki 2 na.gif (884 bytes) da bulunan ene'ye, yani nefsime baktım, gördüm ki: Hayvanat içinde beni dahi menşeim olan bir katre sudan yaratan yaratmış, mucizâne yapmış, kulağımı açıp gözümü takmış, kafama öyle bir dimağ, sineme öyle bir kalb, ağzıma öyle bir dil koymuş ki, o dimağ ve kalb ve dilde rahmetin umum hazinelerinde iddihar edilen bütün Rahmânî hediyeleri, atiyeleri tartacak, bilecek yüzer mizancıkları, ölçücükleri ve Esmâ-i Hüsnânın nihayetsiz cilvelerinin definelerini açacak, anlayacak binler âletleri yaratmış, yapmış, yazmış; kokuların, tatların, renklerin adedince târifeleri o âletlere yardımcı vermiş.

Hem kemâl-i intizamla bu kadar hassas duyguları ve hissiyatları ve gayet muntazam bu mânevî lâtifeleri ve bâtınî hâsseleri bu cismimde derc etmekle beraber, gayet san'atlı bu cihazatı ve cevârihi ve hayat-ı insaniyece gayet lüzumlu ve mükemmel bu kadar âzâ ve âletleri bu vücudumda kemâl-i hikmetle yaratmış. Tâ ki, nimetlerinin bütün nevilerini ve umum çeşitlerini bana tattırsın ve ihsas etsin ve hadsiz tecelliyat-ı esmâsının ayrı ayrı zuhurlarını o duygular ve hissiyatla ve hassasiyetle bana bildirsin, zevk ettirsin ve bu ehemmiyetsiz görünen hakir ve fakir vücûdumu, her mü'minin vücudu gibi kâinata bir güzel takvim ve rûznâme ve âlem-i ekbere muhtasar bir nüsha-i enver ve şu dünyaya bir misal-i musağğar ve masnuatına bir mucize-i azhar ve nimetlerinin her nev'ine talip bir müşteri ve medar ve rububiyetinin kanunlarına ve icraat tellerine santral gibi bir mazhar ve hikmet ve rahmet atiyelerine ve çiçeklerine nümune bahçesi gibi bir liste, bir fihriste ve hitabât-ı Sübhâniyesine anlayışlı bir muhatap yaratmış olmakla beraber, en büyük bir nimet olan vücudu, bu vücudumda büyütmek ve çoğaltmak için hayatı verdi. Ve o hayatla o nimet-i vücudum âlem-i şehadet kadar inbisat edebiliyor.

Hem insaniyeti verdi. O insaniyetle o nimet-i vücut mânevî ve maddî âlemlerde inkişaf ederek insana mahsus duygularla o geniş sofralardan istifade yolunu açtı.

Hem İslâmiyeti bana ihsan etti. O İslâmiyetle o nimet-i vücut âlem-i gayb ve şehadet kadar genişlendi.

Hem iman-ı tahkikîyi in'am etti. O imanla o nimet-i vücud, dünya ve âhireti içine aldı.

Hem o imanda mârifet ve muhabbetini verdi. Ve mârifet ve muhabbetle o nimet-i vücut içinde daire-i mümkinattan âlem-i vücuba ve daire-i esmâ-i İlâhiyeye kadar hamd-ü senâ ile istifade için ellerini uzatabilir bir mertebe ihsan etti.

Hem hususî olarak bir ilm-i Kur'anî ve hikmet-i imaniye verdi. Ve o ihsanıyla çok mahlûkat üstüne bir tefevvuk verdi.

Ve sâbık noktalar gibi çok cihetlerle öyle bir câmiiyet vermiş ki, ehadiyetine ve samediyetine tam bir ayna ve küllî ve kudsî rububiyetine geniş ve küllî bir ubûdiyetle mukabele edebilen bir istidat vermiş. Ve enbiyalarla insanlara gönderdiği bütün mukaddes kitapların ve suhufların ve fermanların icmâıyla ve bütün enbiya ve evliya ve asfiyanın ittifakıyla bu bendeki bulunan emaneti ve hediyesi ve atiyesi olan vücudumu ve hayatımı ve nefsimi-âyet-i Kur'aniye'nin nassıyla-benden satın alıyor. Tâ ki, elimde faydasız zayi olmasın. Ve iade etmek üzere muhafaza edip satmak pahasına saadet-i ebediyeyi ve Cenneti vereceğini kat'î bir surette çok tekrarla vaad ve ahdettiğini ilmelyakîn ve tam iman ile anladım.

Ve böyle hadsiz hayvanat ve nebatatın yüzbinler nevilerinin ve çeşitlerinin suretlerini, Fettah ismiyle, mahdut ve müteşabih katrelerden ve habbelerden gayet kolay ve çabuk ve mükemmel açan ve insana sabıkan beyan ettiğimiz gibi hayret verici bu kadar ehemmiyet veren ve rububiyetin ehemmiyetli işlerine medar yapan bir Zât-ı Zülcelâl ve'l-İkram olan Rabbim var olduğunu ve gelecek baharın icadı gibi kolay ve kat'î ve muhakkak bir surette haşri icad ve Cenneti ihsan ve saadet-i ebediyeyi halk edeceğini bu Âyet-i Hasbiyeden ders aldım. Elimden gelseydi bilfiil ve gelmediği için binniyet, bittasavvur, bilhayal, bütün mahlûkat dilleriyle hasbuna.gif (597 bytes) dedim ve ebedü'l-âbidîn daima tekrar etmek istiyorum.

Dördüncü Şua - s.877

DÖRDÜNCÜ MERTEBE-İ NURİYE-İ HASBİYE

Bir vakit ihtiyarlık, gurbet, hastalık, mağlûbiyet gibi vücudumu sarsan ârızalar bir gaflet zamanıma rast gelip, şiddetli alâkadar ve meftun olduğum vücudum, belki mahlûkatın vücutları ademe gidiyor diye, elîm bir endişe verirken, yine Âyet-i Hasbiyeye müracaat ettim. Dedi: "Mânama dikkat et ve iman dürbünüyle bak."

Ben de baktım ve iman gözüyle gördüm ki, bu zerrecik vücudum hadsiz bir vücudun aynası ve nihayetsiz bir inbisatla hadsiz vücutları kazanmasına bir vesile ve kendinden daha kıymettar, bâki, müteaddit vücutları meyve veren bir kelime-i hikmet hükmünde bulunduğunu ve mensubiyet cihetiyle bir an yaşaması ebedî bir vücut kadar kıymettar olduğunu ilmelyakîn ile bildim.

Çünkü, şuur-u imanla bu vücudum Vâcibü'l-Vücudun eseri ve san'atı ve cilvesi olduğunu anlamakla, vahşî evhamın hadsiz karanlıklarından ve hadsiz mufarakat ve firakların elemlerinden kurtulup mevcudata, hususan zîhayatlara taallûk eden ef'âlde, esmâ-i İlâhiye adedince uhuvvet rabıtalarıyla münasebet peydâ ettiğim bütün sevdiğim mevcudata muvakkat bir firak içinde daimî bir visâl var olduğunu bildim. Malûmdur ki, karyeleri ve şehirleri ve memleketleri veya taburları ve kumandanları ve üstadları gibi rabıtaları bir olan adamlar sevimli bir uhuvvet ve dostâne bir arkadaşlık hissederler. Ve bu gibi rabıtalardan mahrum olanlar daimî, elîm karanlıklar içinde azap çekiyorlar. Hem bir ağacın meyveleri, şuurları olsa, birbirinin kardeşi ve birbirinin bedeli ve musahibi ve nâzırı olduklarını hissederler. Eğer ağaç olmazsa veya ondan koparılsa, herbiri o meyveler adedince firakları hissedecek.

İşte imanla, imandaki intisapla, her mü'min gibi, bu vücudum dahi hadsiz vücutların firaksız envârını kazanır; kendisi gitse de, onlar arkada kaldığından kendisi kalmış gibi memnun olur. Bununla beraber, Yirmi Dördüncü Mektup'ta tafsilen kat'î ispat edildiği gibi, her zîhayatın, hususan zîruhun vücudu bir kelime gibidir. Söylenir ve yazılır, sonra kaybolur. Fakat kendi vücuduna bedel ikinci derecede vücutları sayılan hem mânâsı, hem hüviyet-i misaliyesi ve sûreti, hem neticeleri, hem mübarek ise sevabı, hem hakikati gibi çok vücutlarını bırakır, sonra perde altına girdiği gibi; aynen öyle de, bu vücudum ve her zîhayatın vücudu, zâhirî vücuttan gitse, zîruh ise hem ruhunu, hem mânâsını, hem hakikatını, hem misalini, hem mahiyet-i şahsiyesinin dünyevî neticelerini ve uhrevî semerelerini, hem hüviyet ve suretini hâfızalarda ve elvâh-ı mahfuzada ve sermedî manzaraların film şeritlerinde ve ilm-i ezelînin meşherlerinde ve kendini temsil eden ve beka veren fıtrî tesbihatını defter-i a'mâlinde ve esmâ-i İlâhiyenin cilvelerine ve mukteziyatlarına fıtrî mukabelelerini ve vücudî aynadarlıklarını daire-i esmâda ve daha bunlar gibi zâhirî vücudundan daha kıymettar müteaddit mânevî vücutlarını kendi yerinde bırakır, sonra gider; ilmelyakîn sûretinde bildim.

İşte iman ve imandaki şuur ve intisapla bu mezkûr bâki, mânevî vücutlara sahip olunabilir. İman olmazsa, bütün o vücutlardan mahrum olmakla beraber, zâhirî vücudu dahi onun hakkında ademe ve hiçliğe gider gibi zâyi olur.

Bir zaman bahar çiçeklerinin çabuk mahvolmalarına çok yazığım geliyordu; hattâ o nâzeninlere acıyordum. Burada beyan edilen hakikat-i imaniye gösterdi ki, o çiçekler âlem-i mânâda çekirdeklerdir. Sâbıkan beyan ettiğimiz, ruhtan başka bütün o vücutları meyve veren birer ağaç, birer sümbül hükmünde nur-u vücut noktasında kazançları bire yüzdür. Zâhirî vücutları mahvolmaz, saklanır. Hem bâki olan hakikat-i nev'iyesinin tazelenen suretleridir. Geçen baharda yaprak, çiçek, meyve gibi mevcudatı, bu bahardakinin mislidirler. Fark yalnız itibarîdir. O itibarî fark dahi, bu hikmet kelimelerine ve rahmet sözlerine ve kudret harflerine ayrı ayrı, müteaddit mânâları verdirmek içindir bildim. Yazıklar yerinde "Maşallah, bârekâllah" dedim.

İşte, imanın şuuruyla ve iman rabıtasıyla, Arz ve Semavat San'atkârına intisap noktasında gökleri yıldızlarla, zemini çiçekler ve güzel mahlûklarla yapan, süslendiren ve böyle herbir san'atta yüzer mucize gösteren bir san'atkârın eser-i san'atı ve böyle hadsiz harikalı bir ustanın yapılışı olmak, ne kadar antika ve kıymettar ve şuuru varsa ne kadar iftihar eder ve şereflenir diye uzaktan hissettim. Hususan o nihayetsiz mucizekâr usta, koca semâvât ve arzın büyük kitabını insan gibi küçük bir nüshada yazsa, belki insanı o kitaba müntehap ve mükemmel bir hülâsa yapsa, o insan ne kadar büyük bir şeref, bir kemal, bir kıymete medar ve iman ile mazhar ve şuur ve intisap ile o şerefe sahip olacağını bu âyetten ders aldığımdan niyet ve tasavvur cihetinde bütün mevcudatın dilleriyle hasbuna.gif (597 bytes) dedim.

Dördüncü Şua - s.878

BEŞİNCİ MERTEBE-İ NURİYE-İ HASBİYE

Yine bir vakit hayatım çok ağır şeraitle sarsıldı, nazar-ı dikkatimi ömre ve hayata çevirdi. Gördüm:

Ömrüm koşarak gidiyor; âhire yakınlaşmış hayatım dahi tazyikat altında sönmeye yüz tutmuş. Halbuki Hayy ismine dair risalede izah edilen hayatın mühim vazifeleri ve büyük meziyetleri ve kıymettar faydaları, böyle çabuk sönmeye değil, belki pek uzun yaşamaya lâyıktır diye müteellimâne düşündüm. Yine üstadım olan hasbuna.gif (597 bytes) âyetine müracaat ettim. Dedi:

"Sana hayatı veren Zât-ı Hayy-ı Kayyûma göre hayata bak"

Ben de baktım, gördüm ki hayatımın bana bakması bir ise, Zât-ı Hayy ve Muhyîye bakması yüzdür. Bana ait neticesi bir ise, Hâlıkıma ait bindir. O cihet uzun zaman, belki zaman istemez; bir an yaşaması yeter. Bu hakikat Risale-i Nur'un risalelerinde bürhanlar ile izah edildiğinden, burada dört mesele içinde kısa bir hülâsası beyan edilecek.

Birinci mesele

Hayatın mahiyeti ve hakikatı Hayy-ı Kayyûma baktığı cihetle baktım. Gördüm ki mahiyet-i hayatım esmâ-i İlâhiyenin definelerini açan anahtarların mahzeni ve nakışlarının bir küçük haritası ve cilvelerinin bir fihristesi ve kâinatın büyük hakikatlerine ince bir mikyas ve mizan ve Hayy-ı Kayyûmun mânidar ve kıymettar isimlerini bilen, bildiren, fehmedip tefhim eden yazılmış bir kelime-i hikmettir anladım. Ve hayatın bu tarzdaki hakikati bin derece kıymet kazanıyor ve bir saat devamı bir ömür kadar ehemmiyet alır. Zamanı olmayan Zât-ı Ezeliyeye münasebeti cihetinde uzun ve kısalığına bakılmaz.

İkinci mesele

Hayatın hakiki hukukuna baktım. Gördüm ki:

Hayatım Rabbânî bir mektuptur; kardeşlerim olan zîşuur mahlûkata kendini okutturur, Yaratanı bildirir bir mütalâagâhdır.

Hem Hâlıkımın kemâlâtını teşhir eden bir ilânnâmeliktir.

Hem hayatı yaratanın hayatla ihsan ettiği kıymettar hediyeler ve nişanlarla bilerek süslenip hergün tekerrür eden resm-i küşatta mü'minâne, şuurdarâne, şâkirâne, minnettarâne Padişah-ı Bîmisâlinin nazarına arz etmektir.

Hem hadsiz zîhayatların Hâlıklarına vâsıfâne tahiyyatlarını ve şâkirâne tesbihat hediyelerini anlamak, müşahede etmek ve şehadetle ilân etmektir.

Hem lisan-ı hal ve lisan-ı kàl ve lisan-ı ubudiyet ile Hayy-ı Kayyûmun mehâsin-i rubûbiyetini izhar etmektir.

İşte bunlar gibi hayatın yüksek hukukları uzun zaman istemediği gibi, hayatı bin derece i'lâ eder ve dünyevî olan hukuk-u hayatiyeden yüz derece daha kıymettardır diye ilmelyakîn ile bildim ve dedim: Sübhânallah! İman ne kadar kıymettar ve hayattardır ki, hangi şeye girse canlandırır ve bir şûlesi böyle fâni hayatı, bâkiyâne hayatlandırır, üstündeki fenayı siler.

Üçüncü mesele

Hayatımın Hâlıkıma bakan fıtrî vazifelerine ve mânevî faydalarına baktım. Gördüm ki hayatım, hayatın Hâlıkına üç cihetle aynadarlık ediyor:

Birinci vecih: Hayatım, acz ve zaafıyla ve fakr ve ihtiyacıyla Hâlık-ı hayatın kudret ve kuvvetine ve gınâ ve rahmetine aynadarlık eder.

Evet, nasıl ki açlık derecesiyle yemeğin lezzet dereceleri ve karanlığın mertebeleriyle ışık mertebeleri ve soğuğun mikyasıyla hararetin mizan dereceleri bilinir; öyle de, hayatımdaki hadsiz acz ve fakr ile beraber hadsiz ihtiyaçlarımı izale ve hadsiz düşmanlarımı def etmek noktasında Hâlıkımın hadsiz kudret ve rahmetini bildim; sual ve dua ve iltica ve tezellül ve ubudiyet vazifesini anladım ve aldım.

İkinci vecih: Hayatımdaki cüz'î ilim ve irade ve sem' ve basar gibi mânâlarıyla Hâlıkımın küllî ve ihâtalı sıfatlarına ve şuûnâtına aynadarlıktır.

Evet, ben kendi hayatımda ve şuurlu fiillerimde bilmek, işitmek, görmek, söylemek, istemek gibi çok mânâlarıyla bildim ki, bu kâinatın şahsımdan büyüklüğü derecesinde daha büyük bir mikyasta Hâlıkımın muhit ilmini, iradesini, sem' ve basar ve kudret ve hayat gibi evsafını ve muhabbet ve gazap ve şefkat gibi şuûnâtını anladım; iman ederek tasdik ettim ve itiraf ederek bir mârifet yolunu daha buldum.

Üçüncü vecih: Hayatımda nakışları ve cilveleri bulunan esmâ-i İlâhiyeye aynadarlıktır.

Evet, ben kendi hayatıma ve cismime baktıkça, yüzer tarzda mucizâne eserler, nakışlar, san'atlar görmekle beraber, çok şefkatkârâne beslendiğimi müşahede ettiğimden, beni yaratan ve yaşatan Zât,


4. Şua - s: 879-881

Dördüncü Şua - s.879

ne kadar fevkalâde sehâvetli, merhametli, san'atkâr, lütufkâr, ne derece hârika iktidarlı-tâbirde hata olmasın-maharetli, hüşyar, işgüzar olduğunu iman nuruyla bildim, tesbih ve takdis ve hamd ve şükür ve tekbir ve tâzim ve tevhid ve tehlil gibi fıtrat vazifeleri ve hilkat gayeleri ve hayat neticeleri ne olduğunu bildim. Ve kâinatta en kıymettar mahlûk hayat olduğunun sebebini ve herşey hayata musahhar olmasının sırrını ve hayata karşı herkeste fıtrî bir iştiyak bulunduğunun hikmetini ve hayatın hayatı iman olduğunu ilmel yakîn ile anladım.

Dördüncü mesele

"Dünyadaki bu hayatımın hakiki lezzeti ve saadeti nedir?" diye, yine bu hasbuna.gif (597 bytes) âyetine baktım. Gördüm ki:

Bu hayatımın en saf lezzeti ve en halis saadeti imandadır. Yani, beni yaratan ve yaşatan bir Rabb-ı Rahîmin mahlûku ve masnuu ve memlûkü ve terbiyegerdesi ve nazarı altında olmasına ve Ona her vakit muhtaç bulunmasına ve O ise Rabbim, hem İlâhım, hem bana karşı gayet merhametli ve şefkatli bulunduğuna kat'î imanım öyle kâfi ve vâfi ve elemsiz ve daimî bir lezzet ve saadettir ki, tarif edilmez. Ve 1 d04216.gif (582 bytes) ne kadar yerindedir diye âyetten fehmettim.

İşte hayatın hakikatine ve hukukuna ve vazifelerine ve mânevî lezzetine ait olan bu dört mesele gösterdiler ki, hayat, Zât-ı Bâki-i Hayy-ı Kayyûma baktıkça ve iman dahi hayata hayat ve ruh oldukça, hem beka bulur, hem bâki meyveler verir. Hem öyle yükseklenir ki, sermediyet cilvesini alır; daha ömrün kısa ve uzunluğuna bakmaz diye bu âyetten dersimi aldım. Ve niyet ve tasavvur ve hayalce bütün hayatların ve zîhayatların namına hasbuna.gif (597 bytes) dedim.

ALTINCI MERTEBE-İ NURİYE-İ HASBİYE

Mufarakat-ı umumiye hengâmı olan harab-ı dünyadan haber veren âhirzaman hâdisâtı içinde müfarakat-ı hususiyemi ihtar eden ihtiyarlık ve âhir ömrümde bir hassasiyet-i fevkalâde ile fıtratımdaki cemâlperestlik ve güzellik sevdası ve kemâlâta meftuniyet hisleri inkişaf ettikleri bir zamanda, daimî ve tahribatçı olan zevâl ve fenâ ve mütemâdi ve tefrik edici olan mevt ve adem, dehşetli bir surette bu güzel dünyayı ve bu güzel mahlûkatı hırpaladığını, parça parça edip güzelliklerini bozduğunu fevkalâde bir şuur ve teessürle gördüm. Fıtratımdaki aşk-ı mecazî bu hale karşı şiddetli galeyan ve isyan ettiği zamanda bir medar-ı teselli bulmak için yine bu Âyet-i Hasbiye'ye müracaat ettim. Dedi: "Beni oku ve dikkatle mânâma bak." Ben de, Sûre-i Nur'daki Âyet-i Nurun rasathanesine girip imanın dürbünüyle Âyet-i Hasbiyenin en uzak tabakalarına ve şuur-u imanî hurdebîni ile en ince esrarına baktım, gördüm:

Nasıl ki aynalar, şişeler, şeffaf şeyler, hattâ kabarcıklar güneş ziyasının gizli ve çeşit çeşit cemâlini ve o ziyanın elvân-ı seb'a denilen yedi renginin mütenevvi güzelliklerini gösteriyorlar. Ve teceddüd ve teharrükleriyle ve ayrı ayrı kabiliyetleriyle ve inkisaratlarıyla o cemâli ve o güzellikleri tazelendiriyorlar. Ve inkisaratlarıyla güneşin ve ziyasının ve elvân-ı seb'asının gizli güzelliklerini izhar ediyorlar. Aynen öyle de, Şems-i Ezel ve Ebed olan Cemîl-i Zülcelâlin cemâl-i kudsîsine ve nihayetsiz güzel olan Esmâ-i Hüsnâsının sermedî güzelliklerine aynadarlık edip cilvelerini tazelendirmek için bu güzel masnular, bu tatlı mahlûklar ve bu cemalli mevcudât hiç durmayarak gelip gidiyorlar. Kendilerinde görünen güzellikler ve cemaller kendilerinin malı olmadığını, belki tezahür etmek isteyen sermedî ve mukaddes bir cemâlin ve daimî tecelli eden ve görünmek isteyen mücerret ve münezzeh bir hüsnün işaretleri ve alâmetleri ve lem'aları ve cilveleri olduğu pek çok kuvvetli delilleriyle Risale-i Nur'da tafsilen izah edilmiş. Burada o burhanlardan üç tanesine kısaca işaret edilecek.

Birinci burhan

Nasıl ki işlenmiş bir eserin güzelliği, işlemesinin güzelliğine; ve işlemek güzelliği, ustalığın o san'attan gelen ünvanın güzelliğine; ve ustadaki san'atkârlık ünvanının güzelliği, o san'atkârın o san'ata ait sıfatının güzelliğine; ve sıfatının güzelliği, kabiliyet ve istidadının güzelliğine; ve kabiliyetinin güzelliği, zâtının ve hakikatinin güzelliğine derece-i bedahette gayet kat'î bir sûrette delâlet ettiği gibi, aynen öyle de, bu kâinatın baştan başa bütün güzel mahlûklarında ve yapılışları güzel umum masnularındaki hüsün ve cemâl dahi, San'atkâr-ı Zülcelâldeki fiillerinin hüsün ve cemâline kat'î şehadet;

Dördüncü Şua - s.880

ve ef'âlindeki hüsün ve cemâl ise, o fiillere bakan ünvanların, yani isimlerin hüsün ve cemâline şüphesiz delâlet; ve isimlerin hüsün ve cemâli ise, isimlerin menşei olan kudsî sıfatların hüsün ve cemâline kat'î şehadet; ve sıfatların hüsün ve cemâli ise, sıfatların mebdei olan şuûnât-ı zâtiyenin hüsün ve cemâline kat'î şehadet; ve şuûnât-ı zâtiyenin hüsün ve cemâli ise, fâil ve müsemmâ ve mevsuf olan zâtının hüsün ve cemâline ve mâhiyetinin kudsî kemâline ve hakikatının mukaddes güzelliğine bedahet derecede kat'î bir sûrette şehadet eder. Demek Sâni-i Zülcemâlin kendi Zât-ı Akdesine lâyık öyle hadsiz bir hüsn-ü cemâli var ki, bir gölgesi bütün mevcudâtı baştan başa güzelleştirmiş. Ve öyle münezzeh ve mukaddes bir güzelliği var ki, bir cilvesi kâinatı serbeser güzelleştirmiş ve bütün daire-i mümkinatı hüsün ve cemâl lem'alarıyla tezyin edip ışıklandırmış.

Evet, işlenmiş bir eser fiilsiz olmadığı gibi, fiil dahi fâilsiz olamaz. Ve isimler müsemmâsız olması muhâl olduğu gibi, sıfatlar dahi mevsufsuz mümkün değildir. Madem bir san'atın ve eserin vücudu, bedahetle o eseri işleyenin fiiline delâlet; ve o fiilin vücûdu, fâilinin ve ünvanının ve eseri intac eden sıfatın ve isminin vücutlarına delâlet eder. Elbette bir eserin kemâli ve cemâli dahi, fiilin kendine mahsus kemal ve cemâline, o da ismin kendine münasip, muvafık güzelliğine, o dahi zâtın ve hakikatın-fakat zâta ve hakikata lâyık ve muvafık-kemâline ve cemâline ilmelyakîn ile ve bedahetle delâlet eder.

Aynen öyle de bu eserler perdesi altındaki faaliyet-i daime fâilsiz olması muhal olduğu gibi, bu masnuat üstünde cilveleri ve nakışları gözle görünen isimler dahi müsemmâsız hiçbir cihetle mümkün olmadığı ve müşahede derecesinde hissedilen kudret, irade gibi sıfatlar dahi mevsufsuz olması muhâl olduğundan, şu kâinatta bütün eserler, mahlûklar, masnular hadsiz vücutlarıyla, Halık ve Sâni ve Fâillerinin vücud-u ef'âline ve esmâsının vücûduna ve evsafının vücuduna ve şuûnât-ı zâtiyesinin vücuduna ve Zât-ı Akdesinin vücub-u vücuduna kat'î bir surette delâlet ettikleri gibi, o masnuatın umumunda görünen muhtelif kemâlât ve ayrı ayrı cemaller ve çeşit çeşit güzellikler, Sâni-i Zülcelâlde olan fiillerin ve isimlerin ve sıfatların ve şe'nlerin ve Zâtının kendilerine mahsus, münasip ve lâyık ve vâcibiyetine ve kudsiyetine muvafık olarak hadsiz kemâlâtlarına ve nihayetsiz cemallerine ve ayrı ayrı ve umum kâinatın fevkınde güzelliklerine gayet sarih şehadet ve gayet kat'î delâlet ederler.

İkinci Bürhan'ın beş noktası var:

Birinci nokta: Meşreplerinde, mesleklerinde birbirinden ayrı ve uzak olan bütün ehl-i hakikatın reisleri, zevk ve keşfe istinad ederek, icma ile, ittifak ile iman edip hükmediyorlar ki, bütün mevcudattaki hüsün ve cemal, bir Zât-ı Vâcibü'l-Vücudda bulunan mukaddes hüsün ve cemâlin gölgesi ve lemeâtı ve perdelerin arkasında cilvesidir.

İkinci nokta: Bütün güzel mahlûklar, kafile kafile arkasında durmayarak gelip gidiyorlar, fenâya girip kayboluyorlar. Fakat o aynalar üstünde kendini gösteren ve cilvelenen yüksek ve tebeddül etmez bir güzellik, tecellîsinde devam ettiğinden kat'î bir surette gösterir ki, o güzellikler o güzellerin malı ve o aynaların cemâli değildir. Belki güneşin cemâl-i şuaâtı cereyan eden suyun üzerindeki kabarcıklarda göründüğü gibi, sermedî bir cemâlin ışıklarıdırlar.

Üçüncü nokta: Nurun gelmesi elbette nuranîden ve vücut vermesi her halde mevcuttan ve ihsan ise gınâdan ve sehavet ise servetten ve talim ilimden gelmesi bedihî olduğu gibi, hüsün vermek dahi hasenden ve güzelleştirmek güzelden ve cemal vermek cemilden olabilir, başka olamaz. İşte bu hakikate binaen iman ederiz ki, bu kâinattaki görünen bütün güzellikler öyle bir güzelden geliyor ki, bu mütemâdiyen değişen ve tazelenen kâinat, bütün mevcudatıyla aynadarlık dilleriyle o güzelin cemâlini tavsif ve târif eder.

Dördüncü nokta: Nasıl ki ceset ruha dayanır, ayakta durur, hayatlanır; ve lâfız mânaya bakar, ona göre nurlanır; ve suret hakikata istinad eder, ondan kıymet alır. Aynen öyle de, bu maddî ve cismânî olan âlem-i şehadet dahi bir cesettir, bir lâfızdır, bir surettir; âlem-i gaybın perdesi arkasındaki esmâ-i İlâhiyeye dayanır, hayatlanır, istinad eder, canlanır, ona bakar, güzelleşir. Bütün maddî güzellikler kendi hakikatlerinin ve mânâlarının mânevî güzelliklerinden ileri geliyor. Ve hakikatleri ise, esmâ-i İlâhiyeden feyz alırlar ve onların bir nevi gölgeleridir. Ve bu hakikat, Risale-i Nur'da kat'î ispat edilmiştir.

Demek bu kâinatta bulunan bütün güzelliklerin envâı ve çeşitleri, âlem-i gayb arkasında tecellî eden ve kusurdan mukaddes, maddeden mücerret bir cemâlin esmâ vasıtasıyla cilveleri ve işaretleri ve emârâtlarıdır. Fakat nasıl ki, Vâcibü'l-Vücudun Zât-ı Akdesi, başkalara hiçbir cihette benzemez ve sıfatları mümkinatın sıfatlarından hadsiz derece yüksektir. Öyle de, onun kudsî cemâli, mümkinatın ve mahlûkatın hüsünlerine benzemez, hadsiz derecede daha âlidir.

Evet, koca Cennet bütün hüsün ve cemâliyle bir cilvesi bulunan ve bir saat müşahedesi ehl-i Cennete Cenneti unutturan bir cemâl-i sermedî, elbette nihayeti ve şebîhi ve nazîri ve misli olamaz. Malûmdur ki, herşeyin hüsnü kendine göredir; hem binler tarzda bulunur ve nevilerin ihtilafı gibi güzellikleri de ayrı ayrıdır. Meselâ, gözle hissedilen bir güzellik,

Dördüncü Şua - s.881

kulakla hissedilen bir hüsün bir olmaması ve akılla fehmedilen bir hüsn-ü aklî, ağızla zevk edilen bir hüsn-ü taam bir olmadığı gibi; kalb, ruh ve sair zâhirî ve bâtınî duyguların istihsan ettikleri ve güzel hissettikleri güzellikler, onların ihtilâfı gibi muhteliftir. Meselâ, imanın güzelliği ve hakikatın güzelliği ve nurun hüsnü ve çiçeğin hüsnü ve ruhun cemâli ve suretin cemâli ve şefkatin güzelliği ve adaletin güzelliği ve merhametin hüsnü ve hikmetin hüsnü ayrı ayrı oldukları gibi; Cemîl-i Zülcelâlin nihayet derecede güzel olan Esmâ-i Hüsnâsının güzellikleri dahi ayrı ayrı olduğundan, mevcudatta bulunan hüsünler ayrı ayrı düşmüş.

Eğer Cemîl-i Zülcelâlin esmâsındaki hüsünlerin mevcudat aynalarında bir cilvesini müşahede etmek istersen, zeminin yüzünü bir küçük bahçe gibi temâşa edecek bir geniş, hayalî gözle bak. Ve hem bil ki, Rahmâniyet, rahîmiyet, hakîmiyet, âdiliyet gibi tâbirler, Cenâb-ı Hakkın hem isim, hem fiil, hem sıfat, hem şe'nlerine işaret ederler.

İşte, başta insan olarak bütün hayvanatın muntazaman bir perde-i gaybdan gelen erzaklarına bak, Rahmâniyet-i İlâhiyenin cemâlini gör.

Hem bütün yavruların mucizâne iaşelerine ve başları üstünde ve annelerinin sinelerinde asılmış tatlı, sâfi, âb-ı kevser gibi iki tulumbacık süte temâşâ eyle, rahîmiyet-i Rabbâniyenin câzibedar cemâlini gör.

Hem bütün kâinatı envâıyla beraber bir kitab-ı kebîr-i hikmet ve öyle bir kitap ki, her harfi yüz kelime, her kelimesi yüzer satır, her satırı bin bab, her babı binler küçük kitap hükmüne getiren hakîmiyet-i İlâhiyenin cemâl-i bîmisâline bak, gör.

Hem kâinatı bütün mevcudatıyla mizanı altına alan ve bütün ecram-ı ulviye ve süfliyenin muvazenelerini idame ettiren ve güzelliğin en mühim bir esası olan tenasübü veren ve herşeye en güzel vaziyeti verdiren ve her zîhayata hakk-ı hayatı verip ihkak-ı hak eden ve mütecavizleri durduran ve cezalandıran bir âdiliyetin haşmetli güzelliğine bak, gör.

Hem insanın geçmiş tarihçe-i hayatını buğday tanesi küçüklüğündeki kuvve-i hâfızasında ve her nebat ve ağacın gelecek tarihçe-i hayat-ı saniyesini çekirdeğinde yazmasına ve her zîhayatın muhafazasına lüzumu bulunan âlât ve cihazata, meselâ arının kanatçıklarına ve zehirli iğnesine ve dikenli çiçeklerin süngücüklerine ve çekirdeklerin sert kabuklarına bak ve hafîziyet ve hâfiziyet-i Rabbâniyenin letafetli cemâlini gör.

Hem zemin sofrasında Kerîm-i Mutlak olan Rahmân-ı Rahîmin misafirlerine rahmet tarafından ihzar edilen hadsiz taamların ayrı ayrı ve güzel kokularına ve muhtelif, süslü renklerine ve mütenevvi, hoş tatlarına ve her zîhayatın zevk ve safâsına yardım eden cihazlara bak, ikram ve kerîmiyet-i Rabbâniyenin gayet şirin cemâlini ve gayet tatlı güzelliğini gör.

Hem Fettâh ve Musavvir isimlerinin tecellîleriyle başta insan olarak bütün hayvanatın su katrelerinden açılan pek çok mânidar suretlerine ve bahar çiçeklerinin habbe ve zerreciklerinden açtırılan çok cazibedar simalarına bak, fettâhiyet ve musavviriyet-i İlâhiyenin mucizatlı cemâlini gör.

İşte, bu mezkûr misallere kıyasen, Esmâ-i Hüsnânın herbirisinin kendine mahsus öyle kudsî bir cemâli var ki, birtek cilvesi koca bir âlemi ve hadsiz bir nev'i güzelleştiriyor.

Birtek çiçekte bir ismin cilve-i cemâlini gördüğün gibi, bahar dahi bir çiçektir. Ve Cennet dahi görülmedik bir çiçektir. Baharın tamamına bakabilirsen ve Cenneti iman gözüyle görebilirsen bak, gör, cemâl-i sermedînin derece-i haşmetini anla. O güzelliğe karşı iman güzelliğiyle ve ubudiyet cemâliyle mukabele etsen çok güzel bir mahlûk olursun. Eğer dalâletin hadsiz çirkinliğiyle ve isyanın menfur kubhuyla mukabele edip karşılasan, en çirkin bir mahlûk olmakla beraber, bütün güzel mevcudatın mânen menfurları olursun.

Beşinci nokta: Nasıl ki yüzer hüner ve san'at ve kemâl ve cemâlleri bulunan bir zât, herbir hüner kendini teşhir etmek ve herbir güzel san'at kendini takdir ettirmek ve herbir kemâl kendini izhar etmek ve her bir cemal kendini göstermek istemesi kaidesince, o zât dahi bütün hünerlerini ve san'atlarını ve kemâlâtını ve gizli güzelliklerini târif edecek, teşhir edecek, gösterecek olan bir harika sarayı yapmış. Her kim o mucizeli sarayı temâşâ etse, birden ustasının ve sahibinin hünerlerine ve mehâsinine ve kemâlâtına intikal eder ve gözüyle görür gibi inanır, tasdik eder ve der ki: "Her cihetle güzel ve hünerli olmayan bir zât, böyle her cihetle güzel bir eserin masdarı, mûcidi ve taklitsiz muhterii olamaz. Belki onun mânevî hüsünleri ve kemâlleri bu sarayla tecessüm etmiş gibidir" hükmeder.

Aynen öyle de, bu kâinat denilen dünyadan, meşher-i acaip ve saray-ı muhteşemin hüsünlerini gören ve aklı çürük ve kalbi bozuk olmayan elbette intikal edecek ki, bu saray bir aynadır; başkasının cemâlini ve kemâlini göstermek için böyle süslenmiş. Evet, madem bu saray-ı âlemin başka emsâli yok ki güzellikleri ondan iktibas edip taklit edilsin.


4, 5. Şualar - s: 882-884

Dördüncü Şua - s.882

Elbette ve herhalde bunun ustası kendi zâtında ve esmâsında kendine lâyık güzellikleri var ki, kâinat ondan iktibas ediyor ve ona göre yapılmış ve onları ifade etmek için bir kitap gibi yazılmış.

Üçüncü Burhan'ın üç nüktesi var.

Birinci nükte: Otuz İkinci Sözün Üçüncü Mevkıfında gayet güzel bir tafsil ve kuvvetli hüccetlerle beyan edilen bir hakikattır. Tafsilini ona havale ederek burada kısa bir işaretle ona bakacağız. Şöyle ki:

Bu masnuata, hususan hayvanat ve nebatata bakıyoruz, görüyoruz ki, kast ve iradeyi gösteren ve ilim ve hikmeti bildiren daimî bir tezyin, bir süslemek ve tesadüfe hamli imkânsız bir tanzim, bir güzelleştirmek hükmediyor.

Hem kendi san'atını beğendirmek ve nazar-ı dikkati celb etmek ve masnuunu ve seyircilerini memnun etmek için herşeyde öyle bir nazik san'at ve ince hikmet ve âlî zînet ve şefkatli bir tertib ve tatlı vaziyet görünüyor; bedahet derecesinde anlaşılır ki, kendini zîşuurlara bildirmek ve tanıttırmak isteyen perde-i gayb arkasında öyle bir san'atkâr var ki, herbir san'atıyla çok hünerlerini ve kemâlâtını teşhirle kendini sevdirmek ve medh-ü senâsını ettirmek ister.

Hem zîşuur mahlûkları minnettar ve mesrur ve kendine dost etmek için tesadüfe havâlesi imkân haricinde ve umulmadığı yerden leziz nimetlerin her çeşidini onlara ihsan ediyor.

Hem derin bir şefkati ve yüksek bir merhameti ihsas eden mânevî ve kerîmâne bir muamele, bir muarefe ve lisan-ı hal ile ve dostâne bir mükâleme ve dualarına rahîmâne bir mukabele görünüyor.

Demek bu güneş gibi zâhir olan tanıttırmak ve sevdirmek keyfiyeti arkasında müşahede edilen lezzetlendirmek ve nimetlendirmek ikramı ise, gayet esaslı bir irade-i şefkat ve gayet kuvvetli bir arzu-yu merhametten ileri geliyor. Ve böyle kuvvetli bir irade-i şefkat ve rahmet ise, hiçbir cihette ihtiyacı olmayan bir Müstağnî-i Mutlakta bulunması elbette ve herhalde kendini aynalarda görmek ve göstermek isteyen ve tezahür etmek, mâhiyetinin muktezası ve tebarüz etmek, hakikatinın şe'ni bulunan nihayet kemâlde bir cemâl-i bîmisâl ve ezelî bir hüsn-ü lâyezâli ve sermedî bir güzellik vardır ki, o cemal kendini muhtelif aynalarda görmek ve göstermek için merhamet ve şefkat suretine girmiş, sonra zîşuur aynalarında in'am ve ihsan vaziyetini almış, sonra tahabbüb ve taarrüf, yani kendini tanıttırmak ve bildirmek keyfiyetini takmış, sonra masnuatı ziynetlendirmek, güzelleştirmek ışığını vermiş.

İkinci nükte: Nev-i insanda, hususan yüksek tabakasında, meslekleri ayrı ayrı hadsiz zatlarda, gayet esaslı bir surette bulunan şedit bir aşk-ı lâhutî ve kuvvetli bir muhabbet-i Rabbâniye, bilbedahe misilsiz bir cemâle işaret, belki şehadet eder.

Evet, böyle bir aşk öyle bir cemâle bakar, iktiza eder ve öyle bir muhabbet böyle bir hüsün ister. Belki bütün mevcudatta lisan-ı hal ve lisan-ı kàl ile edilen umum hamd ve senâlar, o ezelî hüsne bakıyor, gidiyor. Belki Şems-i Tebrizî gibi bir kısım âşıkların nazarında, bütün kâinatta bulunan umum incizaplar, cezbeler, câzibeler, câzibedar hakikatler, ezelî ve ebedî bir hakikat-ı câzibedara işaretlerdir. Ve ecramı ve mevcudâtı Mevlevî-misâl pervane gibi raks ve semaa kaldıran cezbedarâne harekât ve deveran, o hakikat-ı câzibedarın cemâl-i kudsîsinin hükümdârâne tezahüratı karşısında âşıkane ve vazifedarâne bir mukabeledir.

Üçüncü nükte: Bütün ehl-i tahkikin icmâıyla, vücut hayr-ı mahzdır, nurdur. Adem şerr-i mahzdır, zulmettir. Bütün hayırlar, iyilikler, güzellikler, lezzetler, tahlil neticesinde vücuttan neş'et ettiklerini ve bütün fenalıklar, şerler, musibetler, elemler, hattâ mâsiyetler ademe râci olduğunu ehl-i akıl ve ehl-i kalbin büyükleri ittifak etmişler.

Eğer desen: Madem bütün güzelliklerin menbaı vücuttur, vücutta küfür ve enâniyet-i nefsiye dahi var?

Elcevap: Küfür ise, hakaik-ı imaniyeyi inkâr ve nefy olduğundan ademdir. Enâniyetin vücudu ise, haksız temellük ve aynadarlığını bilmemek ve mevhumu muhakkak bilmekten ileri geldiğinden vücut rengini ve suretini almış bir ademdir.

Madem bütün güzelliklerin menbaı vücuttur ve bütün çirkinliklerin mâdeni ademdir. Elbette vücudun en kuvvetlisi ve en yükseği ve en parlağı ve ademden en uzağı vâcib bir vücud ve ezelî ve ebedî bir varlık, en kuvvetli ve en yüksek ve en parlak ve kusurdan en uzak bir cemal ister, belki öyle bir cemâli ifade eder, belki öyle bir cemâl olur. Güneşe, ihatalı bir ziyanın lüzumu gibi Vâcibü'l-Vücud dahi sermedî bir cemâl istilzam eder; onunla ışık verir.

1 d04216.gif (1443 bytes)

Dördüncü ve Beşinci Şualar - s.883

2 d04219.gif (742 bytes)

3 subhank.gif (2020 bytes)

İHTAR: Âyet-i Hasbiye-i Nuriyenin meratibinden dokuz mertebesi yazılacaktı, fakat bazı esbaba binaen şimdilik üç mertebe tehir edildi.

TENBİH: Risale-i Nur, Kur'ân'ın ve Kur'ân'dan çıkan burhanî bir tefsir olduğundan, Kur'ân'ın nükteli, hikmetli, lüzumlu, usandırmayan tekraratı gibi onun da lüzumlu, hikmetli, belki zarurî ve maslahatlı tekraratı vardır. Hem Risale-i Nur, zevk ve şevkle dillerde usandırmayan, daima tekrar edilen kelime-i tevhidin delilleri olmasından, zaruri tekraratı kusur değil; usandırmaz ve usandırmamalı.

Beşinci Bab

hasbuna.gif (597 bytes)

mertebelerine dair Beş Nüktedir. ( Bu kısım Yirmi Dokuzuncu Lem'a'da yer almaktadır..)

BEŞİNCİ ŞUA

Otuz sene evvel yazılan matbu Muhakemat-ı Bediiyyede bahsedilen "Sedd-i Zülkarneyn" ve Ye'cüc, Me'cüc ve sâir eşrat-ı kıyametten yirmi mesele, o Muhakemat'a bir tetimme olarak on üç seneHAŞİYE evvel bir kısım müsveddesi yazılmış idi. Aziz bir dostumun hatırı için tebyiz edildi, Beşinci Şua oldu.

Otuz Birinci Mektuptan Otuz Birinci Lem'anın Beşinci Şuasıdır.

İHTAR: Evvelce mukaddimeden sonra gelen Meseleler okunsun, tâ mukaddimedeki maksat anlaşılsın.

4 b_allah.gif (1367 bytes)

5 d05223.gif (407 bytes) âyetinin bir nüktesi, bu zamanda akîde-i avâm-ı mü'minîni vikaye ve şübehattan muhafaza için yazılmış. Âhirzamanda vukua gelecek hâdisâta dair hadislerin bir kısmı, müteşabihat-ı Kur'âniye gibi, derin mânâları var. Muhkemat gibi tefsir edilmez ve herkes bilemez. Belki tefsir yerinde tevil ederler.

6 d05224.gif (990 bytes) sırrıyla, vukuundan sonra tevilleri anlaşılır ve murat ne olduğu bilinir ki, ilimde râsih olanlar 7 d05225.gif (500 bytes) deyip o gizli hakikatleri izhar ederler.

Bu Beşinci Şuanın bir Mukaddimesi ve yirmi üç Meselesi vardır. Mukaddime beş noktadır.

Birinci nokta: İman ve teklif, ihtiyar dairesinde bir imtihan, bir tecrübe, bir müsabaka olduğundan, perdeli ve derin ve tetkik ve tecrübeye muhtaç olan nazarî meseleleri elbette bedihî olmaz. Ve herkes ister istemez tasdik edecek derecede zarurî olmaz. Tâ ki, Ebu Bekir'ler âlâ-yı illiyyîne çıksınlar ve Ebu Cehil'ler esfel-i sâfilîne düşsünler.

Beşinci Şua - s.884

İhtiyar kalmazsa teklif olamaz. Ve bu sır ve hikmet içindir ki, mucizeler seyrek ve nâdir verilir. Hem dâr-ı teklifte gözle görünecek olan alâmet-i kıyamet ve eşrât-ı saat, bir kısım müteşabihat-ı Kur'âniye gibi kapalı ve tevilli oluyor. Yalnız, güneşin mağripten çıkması bedahet derecesinde herkesi tasdike mecbur ettiğinden, tevbe kapısı kapanır, daha tevbe ve iman makbul olmaz. Çünkü, Ebu Bekir'ler Ebu Cehil'ler ile tasdikte beraber olurlar. Hattâ Hazret-i İsa Aleyhisselâmın nüzûlü dahi ve kendisi İsa Aleyhisselâm olduğu, nur-u imanın dikkatiyle bilinir; herkes bilemez. Hattâ Deccal ve Süfyan8 gibi eşhâs-ı müthişe, kendileri dahi kendilerini bilmiyorlar.

İkinci nokta: Peygambere bildirilen umûr-u gaybiye, bir kısmı tafsil ile bildirilir. Bu kısımda hiç tasarruf edilmez ve karışamaz: Kur'ân'ın ve hadis-i kudsînin muhkematı gibi.

Ve diğer bir kısmı icmal ile bildirilir, tafsilât ve tasviratı onun içtihadına havâle edilir: İmana girmeyen hâdisât-ı kevniyeye ve vukuat-ı istikbâliyeye dair hadisler gibi. Bu kısımda, Peygamberimiz (Aleyhissalâtü Vesselâm) belâgatiyle, temsiller suretinde, sırr-ı teklif hikmetine muvafık tafsil ve tasvir eder. Meselâ, bir sohbette derin bir gürültü işitildi. Ferman etti ki: "Bu gürültü, yetmiş seneden beri Cehennem tarafına yuvarlanan bir taşın bu dakikada Cehennemin dibine yetişip düşmesinin gürültüsüdür." Bu garip haberden beş altı dakika sonra birisi geldi, dedi: "Ya Resulallah, yetmiş yaşında bulunan filân münafık vefat etti, Cehenneme gitti."9 Peygamberin yüksek belîğâne kelâmının tevilini gösterdi.

İHTAR: Hakaik-i imaniyeye girmeyen cüz'î hâdisât-ı istikbaliye nazar-ı Nübüvvette ehemmiyetsizdir.

Üçüncü nokta: İki Nüktedir.

Birincisi: Teşbihler ve temsiller suretinde rivayet edilen bir kısım hadisler, mürûr-u zamanla avâmın nazarında hakikat telâkki edildiğinden, vâkıa mutabık çıkmıyor. Ayn-ı hakikat olduğu halde, vâkıa mutabakatı görünmüyor. Meselâ, Hamele-i Arş gibi arzın hamelesinden olan "Sevr" ve "Hut" namında ve misalinde iki melâike, koca bir öküz ve pek büyük bir balık tasavvur edilmiş.

İkincisi: Bir kısım hadisler İslâmların ekseriyeti noktasında veya hükûmet-i İslâmiyenin veya merkez-i hilâfetin nokta-i nazarında vürud ettiği halde, umum ehl-i dünyaya şamil zannedilmiş ve bir cihette hususî bulunduğu halde, küllî ve âmm telâkki edilmiş. Meselâ rivayette vardır ki, "Bir zaman gelecek, Allah Allah diyen kalmayacak."10 Yani, "Zikirhaneler kapanacak ve Türkçe ezan ve kamet okunacak" demektir.

Dördüncü nokta: Ecel ve mevt gibi umur-u gaybiye çok hikmet ve maslahat cihetiyle gizli kaldığı misilli, dünyanın sekeratı ve mevti ve nev-i beşerin ve cins-i hayvanın eceli ve vefatı olan kıyamet dahi çok maslahatlar için gizlenilmiş.

Evet, eğer ecel vakti muayyen olsaydı, yarı ömür gaflet-i mutlaka içinde ve yarıdan sonra, darağacına asılmak için her gün bir ayak daha onun tarafına atılmakla dehşet-i mutlaka içinde, havf ve recanın muvazene-i maslahatkârâne ve hakîmânesi bozulduğu gibi; aynen öyle de, dünyanın eceli ve sekeratı olan kıyamet vakti muayyen olsaydı, kurûn-u ûlâ ve vustâ fikr-i âhiretten pek az müteessir olacaktı. Ve kurûn-u uhrâ, dehşet-i mutlaka içinde bulunup ne hayat-ı dünyeviyenin lezzeti ve kıymeti kalır ve ne de havf ve reca içinde ihtiyar ile itaatkârâne olan ubudiyetin ehemmiyeti ve hikmeti bulunurdu. Hem eğer muayyen olsa, bir kısım hakaik-i imaniye bedahet derecesine girer, herkes ister istemez tasdik eder. İhtiyar ve irade ile bağlı olan sırr-ı teklif ve hikmet-i iman bozulur.

İşte bunun gibi çok maslahatlar için umûr-u gaybiye gizli kaldığından, herkes her dakikada hem ecelini, hem bekasını düşündüğü için hem dünyaya, hem âhiretine çalışabildiği gibi, her asırda dahi hem kıyamet kopacağını, hem dünyanın devamını düşünebildiği için, hem dünyanın fâniliğinde hayat-ı bâkiyeye, hem hiç ölmeyecek gibi imaret-i dünyaya çalışabilir.

Hem de musibetlerin vakti muayyen olsaydı, musibet başına gelen adam, musibetin intizarında o gelen musibetin belki on mislinden ziyade mânevî bir musibet, o intizardan çekmemesi için, hikmet ve rahmet-i İlâhiye tarafından gizli, perdeli bırakılmış. Ve ekser hâdisât-ı kevniye-i gaybiye böyle hikmetleri bulunduğundandır ki, gaybdan haber vermek yasak edilmiş.


5. Şua - s: 885-887

Beşinci Şua - s.885

1 d05226.gif (521 bytes) düsturuna karşı hürmetsizlik ve itaatsizlik etmemek içindir ki, medâr-ı teklif ve hakaik-i imaniyeden başka olan umûr-u gaybiyeden izn-i Rabbânî ile haber verenler dahi, yalnız işaret suretinde perdeli ve kapalı ihbar etmişler. Hattâ Tevrat ve İncil ve Zebur'da Peygamberimiz hakkında gelen müjdeler ve haberler dahi bir derece perdeli ve kapalı gelmiş ki, o kitapların bir kısım tâbileri tevil edip iman etmediler. Fakat itikadât-ı imaniyeye giren meseleleri tasrihle ve tekrarla ihbar etmek ve açık bir surette tebliğ etmek hikmet-i teklifin muktezası olduğundan, Kur'ân-ı Mucizü'l-Beyan ve Tercüman-ı Zîşânı (a.s.m.) umûr-u uhreviyeden tafsilen ve hâdisât-ı istikbaliye-i dünyeviyeden icmalen haber vermişler.

Beşinci nokta: Hem her iki deccalın, asırlarına ait olan harikaları, onların bahsiyle ve münasebetiyle rivayet edildiğinden, onların şahıslarından sudûr edeceği telâkki ve tevehhüm edilmesinden, o rivayet müteşabih olmuş, mânâsı gizlenmiş, meselâ tayyare ve şimendiferle gezmesi...

Hem meselâ, meşhur olmuş ki, İslâm Deccalı öldüğü vakit ona hizmet eden şeytan, İstanbul'da Dikilitaş'ta bütün dünyaya bağıracak2 ve herkes o sesi işitecek ki, "O öldü." Yani pek acip ve şeytanları dahi hayrette bırakan radyoyla bağırılacak, haber verilecek.

Hem Deccalın rejimine ve teşkil ettiği komitesine ve hükûmetine ait garip halleri ve dehşetli icraatı, onun şahsıyla münasebettar rivayet edilmesi cihetiyle mânâsı gizlenmiş. Meselâ, "O kadar kuvvetlidir ve devam eder; yalnız Hazret-i İsa (a.s.) onu öldürebilir, başka çare olamaz"3 rivayet edilmiş. Yani, onun mesleğini ve yırtıcı rejimini bozacak, öldürecek, ancak semâvî ve ulvî hâlis bir din İsevîlerde zuhur edecek ve hakikat-i Kur'âniyeye iktida ve ittihad eden bu İsevî dinidir ki, Hazret-i İsa Aleyhisselâmın nüzulüyle o dinsiz meslek mahvolur, ölür. Yoksa onun şahsı bir mikrop, bir nezle ile öldürülebilir.

Hem bir kısım râvîlerin kabil-i hatâ içtihadlarıyla olan tefsirleri ve hükümleri, hadîs kelimelerine karışıp hadis zannedilir, mânâ gizlenir. Vâkıa mutabakatı görünmez, müteşabih hükmüne geçer.

Hem eski zamanda, bu zaman gibi cemaatin ve cemiyetin şahs-ı mânevîsi inkişaf etmediğinden ve fikr-i infirâdî galip olduğundan, cemaatin sıfat-ı azîmesi ve büyük harekâtı o cemaatin başında bulunan şahıslara verildiği cihetiyle, o şahıslar, harika ve küllî sıfatlara lâyık ve muvafık olmak için yüz derece cisminden ve kuvvetinden büyük bir acûbe cisim ve müthiş bir heykel ve çok harika bir kuvvet ve iktidar bulunmak lâzım geldiğinden öyle tasvir edilmiş. Vâkıa mutabakatı görünmüyor ve o rivayet müteşabih olur.

Hem iki deccalın sıfatları ve halleri ayrı ayrı olduğu halde, mutlak gelen rivayetlerde iltibas oluyor; biri, öteki zannedilir. Hem Büyük Mehdînin halleri sâbık mehdîlere işaret eden rivayetlere mutabık çıkmıyor, hadîs-i müteşabih hükmüne geçer. İmam-ı Ali (r.a.) yalnız İslâm Deccalından bahseder.

Mukaddime bitti, meselelere başlıyoruz.

Şimdilik o hâdisât-ı gaybiyenin yüzer misallerinden, mülhidler tarafından avâmın akidelerini bozmak fikriyle işâa edilen yirmi üç meseleleri, tevfik-i Rabbânî ile, gayet muhtasar bir surette beyan edilecek. Ve o meseleler mülhidlerin tahmini gibi zarar vermemekle beraber, herbiri bir lem'a-i i'câz-ı Nebevî olduğu görünmekle ve hakikî tevilleri ispat ve izhar edilmekle akîde-i avâmı kuvvetlendirmeye mühim bir sebep olmasını rahmet-i Rabbânîden rica edip hatîâtımı ve galatatımı afv ve mağfiret altına almasını Rabb-i Rahîmimden niyaz ederim.

BEŞİNCİ ŞUA'NIN İKİNCİ MAKAMI VE MESELELERİ

b_allah.gif (1367 bytes)

BİRİNCİ MESELE

Rivayette var ki, "Âhirzamanın eşhas-ı mühimmesinden olan Süfyanın eli delinecek."

Allahu a'lem, bunun bir tevili şudur ki: Sefahet ve lehviyat için gayet israf ile elinde mal durmaz, israfata akar. Darb-ı meselde deniliyor ki, "Filân adamın eli deliktir." Yani çok müsriftir.

İşte, "Süfyan israfı teşvik etmekle, şiddetli bir hırs ve tamaı uyandırarak insanların o zayıf damarlarını tutup kendine musahhar eder" diye bu hadîs ihtar ediyor; "İsraf eden ona esir olur, onun dâmına düşer" diye haber verir.

İKİNCİ MESELE

Rivayette var ki, "Âhirzamanın dehşetli bir şahsı sabah kalkar, alnında 'Hâzâ kâfir' yazılmış bulunur."4

Allahu a'lem bissavab, bunun tevili şudur ki: O Süfyan, kendi başına frenklerin serpuşunu koyup herkese de giydirir. Fakat cebir ve kanunla tâmim ettiğinden,

Beşinci Şua - s.886

o serpuş dahi secdeye gittiği için, inşaallah ihtida eder; daha herkes-yalnız istemeyerek-onu giymekle kâfir olmaz.

ÜÇÜNCÜ MESELE

Rivâyette var ki, "Âhirzamanın müstebit hâkimleri, hususan Deccalın yalancı cennet ve cehennemleri bulunur."5

6 d05228.gif (372 bytes) bunun bir tevili şudur ki: Hükûmet dairesinde karşı karşıya kurulan ve birbirine bakan vaziyette bulunan hapishane ile lise mektebi, "Biri hûri ve gılmanın çirkin bir taklidi, diğeri azap ve zindan suretine girecek" diye bir işarettir.

DÖRDÜNCÜ MESELE

Rivâyette var ki, "Âhirzamanda Allah Allah diyecek kalmaz."7

8 d05226.gif (521 bytes) bunun bir tevili şu olmak gerektir ki: "Allah Allah Allah" deyip zikreden tekkeler, zikirhâneler, medreseler kapanacak ve ezan ve kamet gibi şeâirde ismullah yerine başka isim konulacak demektir. Yoksa, umum insanlar küfr-ü mutlaka düşecekler demek değildir. Çünkü Allah'ı inkâr etmek, kâinatı inkâr etmek kadar akıldan uzaktır. Umum değil, belki ekser insanlarda dahi vukuunu akıl kabul etmez. Kâfirler Allah'ı inkâr etmiyorlar, yalnız sıfâtında hatâ ediyorlar.

Diğer bir tevili şudur ki: Kıyamet kopmasının dehşetini görmemek için, mü'minlerin ruhları bir parça evvel kabzedilir. Kıyamet kâfirlerin başlarında patlar.

BEŞİNCİ MESELE

Rivayette vardır ki, "Âhirzamanda Deccal gibi bir kısım şahıslar ulûhiyet dâva edecekler ve kendilerine secde ettirecekler."9

Allahu a'lem, bunun bir tevili şudur ki: Nasıl ki padişahı inkâr eden bir bedevî kumandan, kendinde ve başka kumandanlarda, hâkimiyetleri nisbetinde birer küçük padişahlık tasavvur eder. Aynen öyle de, tabiiyyun ve maddiyyun mezhebinin başına geçen o eşhas, kuvvetleri nisbetinde kendilerinde bir nevi rububiyet tahayyül ederler ve raiyetini kendi kuvveti için kendine ve heykellerine ubudiyetkârâne serfüru ettirirler, başlarını rükûa getirirler demektir.

ALTINCI MESELE

Rivayette var ki, "Fitne-i âhirzaman o kadar dehşetlidir ki, kimse nefsine hâkim olmaz."10 Bunun için bin üç yüz sene zarfında emr-i Peygamberî ile bütün ümmet o fitneden istiâze etmiş, azab-ı kabirden sonra

11 d05230.gif (1872 bytes)

vird-i ümmet olmuş.

Allahu a'lem bissavab, bunun bir tevili şudur ki: O fitneler nefisleri kendilerine çeker, meftun eder. İnsanlar ihtiyarlarıyla, belki zevkle irtikâp ederler. Meselâ, Rusya'da hamamlarda kadın-erkek beraber çıplak girerler. Ve kadın, kendi güzelliklerini göstermeye fıtraten çok meyyal olmasından, seve seve o fitneye atılır, baştan çıkar. Ve fıtraten cemalperest erkekler dahi, nefsine mağlûp olup o ateşe sarhoşâne bir sürurla düşer, yanar. İşte dans ve tiyatro gibi o zamanın lehviyatları ve kebairleri ve bid'aları, birer câzibedarlıkla pervane gibi nefisperestleri etrafına toplar, sersem eder. Yoksa, cebr-i mutlakla olsa ihtiyar kalmaz, günah dahi olmaz.

YEDİNCİ MESELE:

Rivayette var ki, "Süfyan büyük bir âlim olacak, ilimle dalâlete düşer. Ve çok âlimler ona tâbi olacaklar."

Ve'l-ilmu indallah, bunun bir tevili şudur ki: Başka padişahlar gibi ya kuvvet ve kudret veya kabile ve aşiret veya cesaret ve servet gibi vasıta-i saltanat olmadığı halde, zekâvetiyle ve fenniyle ve siyasî ilmiyle o mevkii kazanır ve aklıyla çok âlimlerin akıllarını teshir eder, etrafında fetvacı yapar. Ve çok muallimleri kendine taraftar eder ve din derslerinden tecerrüt eden maarifi rehber edip tâmimine şiddetle çalışır, demektir.

SEKİZİNCİ MESELE

Rivayetler, Deccalın dehşetli fitnesi İslâmlarda olacağını gösterir ki, bütün ümmet istiâze etmiş.

d05226.gif (521 bytes) Bunun bir tevili şudur ki: İslâmların Deccalı ayrıdır. Hattâ bir kısım ehl-i tahkik, İmam-ı Ali'nin (r.a.) dediği gibi demişler ki: Onların Deccalı Süfyandır, İslâmlar içinde çıkacak, aldatmakla iş görecek. Kâfirlerin Büyük Deccalı ayrıdır.12

Beşinci Şua - s.887

Yoksa Büyük Deccalın cebir ve ceberut-u mutlakına karşı itaat etmeyen şehid olur ve istemeyerek itaat eden kâfir olmaz, belki günahkâr da olmaz.

DOKUZUNCU MESELE

Rivayetlerde, vukuat-ı Süfyaniye ve hâdisât-ı istikbaliye Şam'ın etrafında ve Arabistan'da tasvir edilmiş.

Allahu a'lem, bunun bir tevili şudur ki: Merkez-i hilâfet eski zamanda Irak'ta ve Şam'da ve Medine'de bulunduğundan, râvîler kendi içtihadlarıyla, daimî öyle kalacak gibi mânâ verip, merkez-i Hükûmet-i İslâmiye yakınlarında tasvir etmişler, Halep ve Şam demişler. Hadisin mücmel haberlerini, kendi içtihadlarıyla tafsil etmişler.

ONUNCU MESELE

Rivayetlerde, eşhas-ı âhirzamanın fevkalâde iktidarlarından bahsedilmiş.

Vel'ilmü indallah, bunun tevili şudur ki: O şahısların temsil ettikleri mânevî şahsiyetin azametinden kinâyedir. Bir vakit Rusya'yı mağlûp eden Japon Başkumandanının sûreti, bir ayağı Bahr-i Muhitte, diğer ayağı Port Arthur Kalesinde olarak gösterildiği gibi, şahs-ı mânevînin dehşetli azameti, o şahsiyetin mümessilinde, hem o mümessilin büyük heykellerinde gösteriliyor. Amma fevkalâde ve harika iktidarları ise, ekser icraatları tahribat ve müştehiyât olduğundan, fevkalâde bir iktidar görünür. Çünkü tahrip kolaydır. Bir kibrit bir köyü yakar. Müştehiyat ise, nefisler taraftar olduğundan çabuk sirayet eder.

ON BİRİNCİ MESELE

Rivayette var ki, "Âhirzamanda bir erkek kırk kadına nezaret eder."13

Allahu a'lem bissavab, bunun iki tevili var:

Birisi: O zamanda meşru nikâh azalır veya Rusya'daki gibi kalkar. Bir tek kadına bağlanmaktan kaçıp başıboş kalan, kırk bedbaht kadınlara çoban olur.

İkinci tevili: O fitne zamanında, harplerde erkeklerin çoğu telef olmasından, hem bir hikmete binaen ekser tevellüdat kızlar bulunmasından kinayedir. Belki hürriyet-i nisvan ve tam serbestiyetleri kadınlık şehvetini şiddetle ateşlendirdiğinden fıtratça erkeğine galebe eder; veledi kendi suretine çekmeye sebebiyet verdiğinden, emr-i İlâhî ile kızlar pek çok olur.

ON İKİNCİ MESELE

Rivayetlerde var ki, "Deccalın birinci günü bir senedir, ikinci günü bir ay, üçüncü günü bir hafta, dördüncü günü bir gündür."14

d05226.gif (521 bytes) Bunun iki tevili vardır:

Birisi: Büyük Deccalın kutb-u şimâlî dairesinde ve şimal tarafında zuhur edeceğine kinaye ve işarettir. Çünkü kutb-u şimâlînin mevkiinde bütün sene, bir gece bir gündüzdür. Bir gün şimendiferle bu tarafa gelse, yaz mevsiminde bir ay mütemadiyen güneş gurub etmez. Daha bir gün otomobil ile gelse, bir haftada daima güneş görünür. Ben Rusya'daki esaretimde bu mevkie yakın bulunuyordum. Demek Büyük Deccal, şimalden bu tarafa tecavüz edeceğini mucizâne bir ihbardır.

İkinci tevili ise: Hem Büyük Deccalın, hem İslâm Deccalının üç devre-i istibdatları mânâsında üç eyyam var. "Bir günü, bir devre-i hükûmetinde öyle büyük icraat yapar ki, üç yüz sene yapılmaz. İkinci günü, yani ikinci devresi, bir senede, otuz senede yapılmayan işleri yaptırır. Üçüncü günü ve devresi, bir senede yaptığı tebdiller on senede yapılmaz. Dördüncü günü ve devresi âdileşir, bir şey yapmaz, yalnız vaziyeti muhafazaya çalışır" diye, gayet yüksek bir belâgatla ümmetine haber vermiş.

ON ÜÇÜNCÜ MESELE

Kat'î ve sahih rivayette var ki, "İsa Aleyhisselâm Büyük Deccalı öldürür."15

Vel'ilmü indallah, bunun da iki veçhi var:

Bir veçhi şudur ki: Sihir ve manyetizma ve ispritizma gibi istidracî harikalarıyla kendini muhafaza eden ve herkesi teshir eden o dehşetli Deccalı öldürebilecek, mesleğini değiştirecek, ancak harika ve mucizatlı ve umumun makbulü bir zat olabilir ki, o zat, en ziyade alâkadar ve ekser insanların peygamberi olan Hazret-i İsa Aleyhisselâmdır.

İkinci veçhi şudur ki: Şahs-ı İsa Aleyhisselâmın kılınciyle maktul olan şahs-ı Deccalın, teşkil ettiği dehşetli maddiyyunluk ve dinsizliğin azametli heykeli ve şahs-ı mânevîsini öldürecek ve inkâr-ı ulûhiyet olan fikr-i küfrîsini mahvedecek ancak İsevî ruhânileridir ki,


5. Şua - s: 888-890

Beşinci Şua - s.888

o ruhâniler din-i İsevînin hakikatini hakikat-i İslâmiye ile mezc ederek o kuvvetle onu dağıtacak, mânen öldürecek. Hattâ, "Hazret-i İsa Aleyhisselâm gelir, Hazret-i Mehdîye namazda iktida eder, tâbi olur"1 diye rivayeti, bu ittifaka ve hakikat-i Kur'âniyenin metbuiyetine ve hâkimiyetine işaret eder.

ON DÖRDÜNCÜ MESELE

Rivayette var ki, "Deccalın mühim kuvveti Yahudidir. Yahudiler severek tâbi olurlar."2

Allahu a'lem, diyebiliriz ki, bu rivayetin bir parça tevili Rusya'da çıkmış. Çünkü, her hükûmetin zulmünü gören Yahudiler, Almanya memleketinde kesretle toplanıp intikamlarını almak için, komünist komitesinin tesisinde mühim bir rol ile Yahudi milletinden olan Troçki namında dehşetli bir adamı, Rusya'nın Başkumandanlığına ve terbiyegerdeleri olan meşhur Lenin'den sonra Rus hükûmetinin başına geçirerek Rusya'nın başını patlatıp bin senelik mahsulâtını yaktırdılar. Büyük Deccalın komitesini ve bir kısım icraatını gösterdiler. Ve sair hükûmetlerde dahi ehemmiyetli sarsıntılar verip karıştırdılar.

ON BEŞİNCİ MESELE

Ye'cüc ve Me'cüc hâdisâtının icmali Kur'ân'da olduğu gibi, rivayette bir kısım tafsilât var. Ve o tafsilât ise, Kur'ân'ın muhkematından olan icmali gibi muhkem değil, belki bir derece müteşabih sayılır. Onlar tevil isterler. Belki râvîlerin içtihadları karışmasıyla, tabir isterler.

Evet, d05226.gif (521 bytes) bunun bir tevili şudur ki: Kur'ân'ın lisan-i semâvîsinde "Ye'cüc" ve "Me'cüc" namı verilen Mançur ve Moğol kabileleri, eski zamanda Çin-i Maçin'den bir kısım başka kabileleri beraber alarak kaç defa Asya ve Avrupa'yı hercümerc ettikleri gibi, gelecek zamanlarda dahi dünyayı zîr ü zeber edeceklerine işaret ve kinayedir. Hattâ şimdi de komünistlik içindeki anarşistin ehemmiyetli efradı onlardandır.

Evet, ihtilâl-i Fransevîde hürriyetperverlik tohumuyla ve aşılamasıyla sosyalistlik türedi, tevellüd etti. Ve sosyalistlik ise bir kısım mukaddesatı tahrip ettiğinden, aşıladığı fikir, bilâhare bolşevikliğe inkılâp etti. Ve bolşeviklik dahi çok mukaddesat-ı ahlâkiye ve kalbiye ve insaniyeyi bozduğundan, elbette, ektikleri tohumlar hiçbir kayıt ve hürmet tanımayan anarşistlik mahsulünü verecek. Çünkü kalb-i insanîden hürmet ve merhamet çıksa, akıl ve zekâvet, o insanları gayet dehşetli ve gaddar canavarlar hükmüne geçirir; daha siyasetle idare edilmez. Ve anarşistlik fikrinin tam yeri ise, hem mazlum kalabalıklı, hem medeniyette ve hâkimiyette geri kalan çapulcu kabileler olacak. Ve o şeraite muvafık insanlar ise, Çin-i Maçin'de kırk günlük bir mesafede yapılan ve Acaib-i Seb'a-i Âlemden birisi bulunan Sedd-i Çinînin binasına sebebiyet veren Mançur ve Moğol ve bir kısım Kırgız kabileleridir ki, Kur'ân'ın mücmel haberini tefsir eden Zât-ı Ahmediye (Aleyhissalâtü Vesselâm) mucizâne ve muhakkikane haber vermiş.

ON ALTINCI MESELE

Rivayette var ki: İsa Aleyhisselâm Deccalı öldürdüğü münasebetiyle, "Deccalın fevkalâade büyük ve minareden daha yüksek bir azamet-i heykelde ve Hazret-i İsa Aleyhisselâm ona nisbeten çok küçük bulunduğunu"3 gösterir.

4 d05226.gif (521 bytes) Bunun bir tevili şu olmak gerektir ki: İsa Aleyhisselâmı nur-u iman ile tanıyan ve tâbi olan cemaat-i ruhâniye-i mücahidînin kemiyeti, Deccalın mektepçe ve askerce ilmî ve maddî ordularına nisbeten çok az ve küçük olmasına işaret ve kinayedir.

ON YEDİNCİ MESELE

Rivayette var ki, "Deccal çıktığı gün bütün dünya işitir ve kırk günde dünyayı gezer ve harikulâde bir eşeği vardır."5

Allahu a'lem, bu rivayetler tamamen sahih olmak şartıyla tevilleri şudur: Bu rivayetler mucizâne haber verir ki, "Deccal zamanında vasıta-i muhabere ve seyahat o derece terakki edecek ki, bir hadise bir günde umum dünyada işitilecek. Radyo ile bağırır, şark-garp işitir ve umum ceridelerinde okunacak. Ve bir adam kırk günde dünyayı devredecek ve yedi kıt'asını ve yetmiş hükûmetini görecek ve gezecek" diye, zuhurundan on asır evvel telgraf, telefon, radyo, şimendifer, tayyareden mucizâne haber verir.

Hem Deccal, deccallık haysiyetiyle değil, belki gayet müstebit bir kral sıfatıyla işitilir. Ve gezmesi de her yeri istilâ etmek için değil, belki fitneyi uyandırmak ve insanları baştan çıkarmak içindir.

Beşinci Şua - s.889

Ve bindiği merkebi ve himarı ise, ya şimendiferdir ki bir kulağı ve bir başı cehennem gibi ateş ocağı, diğer kulağı yalancı cennet gibi güzelce tezyin ve tefriş edilmiş. Düşmanlarını ateşli başına, dostlarını ziyafetli başına gönderir. Veyahut onun eşeği, merkebi, dehşetli bir otomobildir veya tayyaredir veyahut-sükût lâzım!

ON SEKİZİNCİ MESELE

Rivayette var ki, "Ümmetim istikametle gitse, ona bir gün var."6 Yani,
7 d05235.gif (730 bytes) âyetinin sırrıyla, bin sene hâkimâne ve mükemmel yaşayacak. Eğer istikamette gitmezse, ona yarım gün var. Yani, ancak beş yüz sene kadar hâkimiyeti ve galibiyeti muhafaza eder.

Allahu a'lem, bu rivâyet kıyametten haber vermek değil, belki İslâmiyetin galibâne hâkimiyetinden ve hilâfetin saltanatından bahseder ki, ayn-ı hakikat ve bir mucize-i gaybiye olarak aynen öyle çıkmış. Çünkü hilâfet-i Abbâsiyenin âhirinde, onun ehl-i siyaseti istikameti kaybettiği için, beş yüz sene kadar yaşamış. Fakat ümmetin heyet-i mecmuası ise, istikameti kaybetmediğinden, hilâfet-i Osmaniye imdada gelip bin üç yüz sene kadar hâkimiyeti devam ettirmiş. Sonra Osmanlı siyasiyyunları dahi istikameti muhafaza edemediğinden, o da ancak (hilâfetle) beş yüz sene yaşayabilmiş. Bu hadîsin mucizâne ihbarını, hilâfet-i Osmâniye kendi vefatıyla tasdik etmiş. Bu hadisi başka risalelerde dahi bahsettiğimizden burada kısa kesiyoruz.

ON DOKUZUNCU MESELE

Rivayetlerde, âhirzamanın alâmetlerinden olan ve Âl-i Beyt-i Nebevîden Hazret-i Mehdînin (Radıyallahu Anh) hakkında ayrı ayrı haberler var. Hattâ bir kısım ehl-i ilim ve ehl-i velâyet, eskide onun çıkmasına hükmetmişler.

Allahu a'lem bissavab, bu ayrı ayrı rivayetlerin bir tevili şudur ki: Büyük Mehdînin çok vazifeleri var. Ve siyaset âleminde, diyanet âleminde, saltanat âleminde, cihad âlemindeki çok dâirelerde icraatları olduğu gibi, herbir asır, me'yusiyet vaktinde kuvve-i maneviyesini teyid edecek bir nevi Mehdîye veyahut Mehdînin onların imdadına o vakitte gelmek ihtimaline muhtaç olduğundan, rahmet-i İlâhiye ile her devirde, belki her asırda bir nevi Mehdî Âl-i Beytten çıkmış, ceddinin şeriatını muhafaza ve sünnetini ihya etmiş. Meselâ, siyaset âleminde Mehdî-i Abbâsî ve diyanet âleminde Gavs-ı Âzam ve Şâh-ı Nakşibend ve aktâb-ı erbaa ve on iki imam gibi büyük Mehdînin bir kısım vazifelerini icra eden zatlar dahi, Mehdî hakkında gelen rivâyetlerde, medâr-ı nazar Muhammed Aleyhissalâtü Vesselâm olduğundan, rivayetler ihtilâf ederek, bir kısım ehl-i hakikat demiş: "Eskide çıkmış." Her ne ise... Bu mesele Risale-i Nur'da beyan edildiğinden, onu ona havale ile burada bu kadar deriz ki:

Dünyada mütesanit hiçbir hanedan ve mütevafık hiçbir kabile ve münevver hiçbir cemiyet ve cemaat yoktur ki, Âl-i Beytin hanedanına ve kabilesine ve cemiyetine ve cemaatine yetişebilsin.

Evet, yüzer kudsî kahramanları yetiştiren ve binler mânevî kumandanları ümmetin başına geçiren ve hakikat-i Kur'âniyenin mayasıyla ve imanın nuruyla ve İslâmiyetin şerefiyle beslenen, tekemmül eden Âl-i Beyt, elbette âhir zamanda, şeriat-ı Muhammediyeyi ve hakikat-ı Furkaniyeyi ve sünnet-i Ahmediyeyi (a.s.m.) ihya ile, ilân ile, icra ile, başkumandanları olan Büyük Mehdînin kemâl-i adaletini ve hakkaniyetini dünyaya göstermeleri gayet mâkul olmakla beraber, gayet lâzım ve zarurî ve hayat-ı içtimaiye-i insaniyedeki düsturların muktezasıdır.

YİRMİNCİ MESELE

Güneşin mağripten çıkması8 ve zeminden dâbbetü'l-arzın zuhurudur.9

Amma güneşin mağripten tulûu ise, bedahet derecesinde bir alâmet-i kıyamettir. Ve bedaheti için, aklın ihtiyarı ile bağlı olan tevbe kapısını kapayan bir hadise-i semâviye olduğundan, tefsiri ve mânası zâhirdir, tevile ihtiyacı yoktur. Yalnız bu kadar var ki:

Allahu a'lem, o tulûun sebeb-i zâhirîsi: Küre-i arz kafasının aklı hükmünde olan Kur'ân onun başından çıkmasıyla zemin divâne olup, izn-i İlâhî ile başını başka seyyareye çarpmasıyla hareketinden geri dönüp, garptan şarka olan seyahatini irade-i Rabbânî ile şarktan garba tebdil etmekle güneş garptan tulûa başlar. Evet, arzı şems ile, ferşi Arş ile kuvvetli bağlayan hablullahi'l-metîn olan Kur'ân'ın kuvve-i câzibesi kopsa, küre-i arzın ipi çözülür, başıboş, serseri olup aksiyle ve intizamsız hareketinden güneş garptan çıkar.

Beşinci Şua - s.890

Hem müsademe neticesinde emr-i İlâhî ile kıyamet kopar diye bir tevili vardır.

Amma "dâbbetü'l-arz": Kur'ân'da, gayet mücmel bir işaret ve lisan-ı halinden kısacık bir ifade, bir tekellüm var. Tafsili ise, ben şimdilik, başka mes'eleler gibi kat'î bir kanaatle bilemiyorum. Yalnız bu kadar diyebilirim: 10 d05226.gif (521 bytes)

Nasıl ki kavm-i Firavuna çekirge âfâtı ve bit belâsı ve Kâbe tahribine çalışan kavm-i Ebrehe'ye ebâbil kuşları musallat olmuşlar. Öyle de, Süfyanın ve deccalların fitneleriyle bilerek, severek isyan ve tuğyana ve Ye'cüc ve Me'cüc'ün anarşistliği ile fesada ve canavarlığa giden ve dinsizliğe, küfür ve küfrana düşen insanların akıllarını başlarına getirmek hikmetiyle arzdan bir hayvan çıkıp musallat olacak, zîr ü zeber edecek. Allahu a'lem, o dâbbe bir nevidir. Çünkü, gayet büyük birtek şahıs olsa, her yerde herkese yetişmez. Demek, dehşetli bir taife-i hayvaniye olacak. Belki,
11 d05237.gif (762 bytes) âyetinin işaretiyle o hayvan, dâbbetü'l-arz denilen ağaç kurtlarıdır ki; insanların kemiklerini ağaç gibi kemirecek, insanın cisminde dişinden tırnağına kadar yerleşecek. Mü'minler iman bereketiyle ve sefahet ve su-i istimalâttan tecennübleriyle kurtulmasına işareten, âyet, iman hususunda o hayvanı konuşturmuş.

12 d05238.gif (853 bytes)
13 subhank.gif (2020 bytes)

Sabık yirmi adet meselelere bir tetimme olarak

Üç Küçük Meseledir

BİRİNCİ MESELE

Rivayetlerde Hazret-i İsa Aleyhisselama "Mesih" namı verildiği gibi her iki deccala dahi "Mesih" namı verilmiş ve bütün rivayetlerde

14 d05230.gif (1872 bytes)

denilmiş. Bunun hikmeti ve te'vili nedir?

Elcevap: Allahu a'lem, bunun hikmeti şudur ki: Nasıl ki emr-i İlâhî ile İsa Aleyhisselâm, şeriat-ı Mûseviyede bir kısım ağır tekâlifi kaldırıp şarap gibi bazı müştehiyâtı helâl etmiş; aynen öyle de, büyük Deccal, şeytanın iğvâsı ve hükmüyle şeriat-ı İseviyenin ahkâmını kaldırıp Hıristiyanların hayat-ı içtimaiyelerini idare eden rabıtaları bozarak anarşistliğe ve Ye'cüc ve Me'cüc'e zemin hazır eder. Ve İslâm Deccalı olan "Süfyan" dahi, şeriat-ı Muhammediyenin (a.s.m.) ebedî bir kısım ahkâmını nefis ve şeytanın desiseleriyle kaldırmaya çalışarak, hayat-ı beşeriyenin maddî ve mânevî rabıtalarını bozarak, serkeş ve sarhoş ve sersem nefisleri başıboş bırakarak hürmet ve merhamet gibi nuranî zincirleri çözer, hevesat-ı müteaffine bataklığında birbirine saldırmak için cebrî bir serbestiyet ve ayn-ı istibdat bir hürriyet vermek ile dehşetli bir anarşistliğe meydan açar ki, o vakit o insanlar gayet şiddetli bir istibdattan başka zapt altına alınamaz.

İKİNCİ MESELE

Rivayetlerde, her iki Deccalın harikulâde icraatlarından ve pek fevkalâde iktidarlarından ve heybetlerinden bahsedilmiş. Hattâ bedbaht bir kısım insanlar, onlara bir nevi ulûhiyet isnad eder diye haber verilmiş. Bunun sebebi nedir?

Elcevap: 15 d05241.gif (411 bytes) icraatları büyük ve hârikulâde olması ise: Ekser tahribat ve hevesata sevkiyat olduğundan, kolayca harikulâde öyle işler yaparlar ki, bir rivayette, "Bir günleri bir senedir." Yani, bir senede yaptıkları işleri üç yüz senede yapılmaz denilmiş. Ve iktidarları pek fevkalâde görülmesi ise, dört cihet ve sebebi var:

Birincisi: İstidrac eseri olarak, müstebidâne olan koca hükûmetlerinde, cesur orduların ve faal milletin kuvvetiyle vukua gelen terakkiyat ve iyilikler haksız olarak onlara isnad edilmesiyle, binler adam kadar bir iktidar onların şahıslarında tevehhüm edilmeye sebep olur.


5, 6. Şualar - s: 891-893

Beşinci Şua - s.891

Halbuki, hakikaten ve kaideten, bir cemaatin hareketiyle vücuda gelen müsbet mehâsin ve şeref ve ganimet o cemaate taksim edilir ve efradına verilir. Ve seyyiat ve tahribat ve zayiat ise, reisinin tedbirsizliğine ve kusurlarına verilir. Meselâ, bir tabur bir kaleyi fethetse, ganimet ve şeref süngülerine aittir. Ve menfî tedbirlerle zayiatlar olsa, kumandanlarına aittir.

İşte hak ve hakikatin bu düstur-u esasiyesine bütün bütün muhalif olarak müsbet terakkiyat ve hasenat o müthiş başlara ve menfî icraat ve seyyiat bîçare milletlerine verilmesiyle, nefret-i âmmeye lâyık olan o şahıslar, istidrac cihetiyle, ehl-i gaflet tarafından bir muhabbet-i umumiyeye mazhar olurlar.

İkinci cihet ve sebep: Her iki Deccal, âzamî bir istibdat ve âzamî bir zulüm ve âzamî bir şiddet ve dehşetle hareket ettiklerinden, âzamî bir iktidar görünür. Evet, öyle acip bir istibdat ki, kanunlar perdesinde herkesin vicdanına ve mukaddesatına, hattâ elbisesine müdahale ederler. (Zannederim, asr-ı âhirde İslâm ve Türk hürriyetperverleri, bir hiss-i kablelvuku ile bu dehşetli istibdadı hissederek oklar atıp hücum etmişler. Fakat çok aldanıp yanlış bir hedef ve hatâ bir cephede hücum göstermişler.) Hem öyle bir zulüm ve cebir ki, bir adamın yüzünden yüz köyü harap ve yüzer mâsumları tecziye ve tehcir ile perişan eder.

Üçüncü cihet ve sebep: Her iki Deccal, Yahudinin İslâm ve Hıristiyan aleyhinde şiddetli bir intikam besleyen gizli komitesinin muavenetini ve kadın hürriyetlerinin perdesi altındaki dehşetli bir diğer komitenin yardımını, hattâ İslâm Deccalı masonların komitelerini aldatıp müzaheretlerini kazandıklarından, dehşetli bir iktidar zannedilir. Hem bazı ehl-i velâyetin istihracatıyla anlaşılıyor ki, İslâm devletinin başına geçecek olan Süfyanî Deccal ise, gayet muktedir ve dahi ve faal ve gösterişi istemeyen ve şahsî olan şan ve şerefe ehemmiyet vermeyen bir sadrâzam ve gayet cesur ve iktidarlı ve metin ve cevval ve şöhretperestliğe tenezzül etmeyen bir serasker bulur, onları teshir eder. Onların fevkalâde ve dâhiyâne icraatlarını, riyasızlıklarından istifade ile kendi şahsına isnat ve o vasıtayla koca ordunun ve hükûmetin teceddüt ve inkılâp ve harb-i umumî inkılâbından gelen şiddet-i ihtiyacın sevkiyle işledikleri terakkiyatı şahsına isnad ettirerek şahsında pek acip ve harika bir iktidar bulunduğunu meddahlar tarafından işâa ettirir.

Dördüncü cihet ve sebep: Büyük Deccalın, ispritizma nevinden teshir edici hassaları bulunur. İslâm Deccalının dahi, bir gözünde teshir edici manyetizma bulunur. Hattâ, rivayetlerde "Deccalın bir gözü kördür"1 diye nazar-ı dikkati gözüne çevirerek Büyük Deccalın bir gözü kör ve ötekinin bir gözü, öteki göze nisbeten kör hükmünde olduğunu hadiste kaydetmekle, onlar kâfir-i mutlak bulunduğundan, yalnız münhasıran bu dünyayı görecek bir tek gözü var ve âkıbeti ve âhireti görebilecek gözleri olmamasına işaret eder.

Ben bir mânevî âlemde İslâm Deccalını gördüm. Yalnız birtek gözünde teshirci bir manyetizma gözümle müşahede ettim ve onu bütün bütün münkir bildim. İşte bu inkâr-ı mutlaktan çıkan bir cüret ve cesaretle mukaddesata hücum eder. Avâm-ı nâs hakikat-ı hali bilmediklerinden, harikulâde iktidar ve cesaret zannederler.

Hem şanlı ve kahraman bir millet, mağlûbiyeti hengâmında, böyle istidraçlı ve şanlı ve talihli ve muvaffakiyetli ve kurnaz bir kumandanı bulunduğundan, gizli ve dehşetli olan mâhiyetine bakmayarak, kahramanlık damarıyla onu alkışlar, başına kor, seyyielerini örtmek ister. Fakat kahraman ve mücahid ordunun ve dindar milletin ruhundaki nur-u iman ve Kur'ân ışığıyla hakikat-ı hali göreceği ve o kumandanın çok dehşetli tahribatını tamire çalışacağı rivayetlerden anlaşılır.

ÜÇÜNCÜ KÜÇÜK MESELE

Medâr-ı ibret üç hadisedir.

Birinci hadise: Bir zaman, Resul-i Ekrem Aleyhissalâtü Vesselâm, Hazret-i Ömer Radıyallahu Anh'a Yahudi çocukları içinde birisini gösterdi, "İşte sureti" dedi. Hazret-i Ömer Radiyallahu Anh, "Öyleyse ben bunu öldüreceğim" dedi. Ferman etti: "Eğer bu Süfyan ve İslâm Deccalı olsa, sen öldüremezsin; eğer o olmazsa, onun suretiyle öldürülmez."2

Bu rivayet işaret eder ki, onun sureti, hâkimiyeti zamanında çok şeylerde görüneceği gibi, kendisi Yahudiler içinde tevellüt edecek. Gariptir ki, onun suretindeki bir çocuğu katledecek derecede ona hiddet ve adavet eden Hazret-i Ömer (Radıyallahu Anh), o Süfyan'ın en çok beğendiği ve takdir ettiği ve çok defa ondan senâkârâne

Beşinci ve Altıncı Şualar - s.892

bahsedeceği bir memdûhu Hazret-i Ömer'le çıkmış.

İkinci hadise: O İslâm Deccalı, "Sûre-i 3 d05242.gif (395 bytes) mânâsını merak edip soruyor" diye çoklar nakletmişler.

Gariptir ki, bu sûrenin akîbinde olan 4 d05243.gif (377 bytes) sûresinde
5 d05244.gif (462 bytes) cümlesi, onun aynı zamanına ve şahsına cifirle ve mânâsıyla işaret ettiği gibi, ehl-i salâta ve camilere tâğiyâne tecavüz edeceğini gösteriyor. Demek o istidraçlı adam, küçük bir sûreyi kendiyle alâkadar hisseder. Fakat yanlış eder, komşusunun kapısını çalar.

Üçüncü hadise: Bir rivayette, "İslâm Deccalı Horasan taraflarından zuhur edecek" 6 denilmiş.

7 d05226.gif (521 bytes) bunun bir tevili şudur ki: Şarkın en cesur ve kuvvetli ve kesretli kavmi ve İslâmiyetin en kahraman ordusu olan Türk milleti, o rivayet zamanında Horasan taraflarında bulunup daha Anadolu'yu vatan yapmadığından, o zamandaki meskenini zikretmekle Süfyanî Deccal onların içinde zuhur edeceğine işaret eder.

Gariptir, hem çok gariptir: Yedi yüz sene müddetinde İslâmiyetin ve Kur'ân'ın elinde şeref-şiar, bârika-âsâ bir elmas kılınç olan Türk milletini ve Türkçülüğü, muvakkaten İslâmiyetin bir kısım şeâirine karşı istimal etmeye çalışır! Fakat muvaffak olmaz, geri çekilir. Kahraman ordu, dizginini onun elinden kurtarıyor diye rivayetlerden anlaşılıyor.

ALTINCI ŞUA

Yalnız İki Nüktedir.

8 b_allah.gif (1367 bytes)

[Namazdaki teşehhüdde bulunan

9 d06247.gif (902 bytes) ilâ âhirenin iki noktasına gelen iki suâle iki cevaptır. Teşehhüdün sâir hakikatlerinin beyanı başka vakte tâlik edilerek bu Altıncı Şuâda yüzer nüktesinden yalnız İki Nüktesi muhtasar bir sûrette beyan edilecek.]

Birinci Sual: Teşehhüdün mübarek kelimâtı, Miraç gecesinde Cenâb-ı Hak ile Resulünün bir mükâlemeleri olduğu halde, namazda okunmasının hikmeti nedir?

Elcevap: Her mü'minin namazı, onun bir nevi miracı hükmündedir. Ve o huzura lâyık olan kelimeler ise Mirac-ı Ekber-i Muhammed Aleyhissalâtü Vesselâmda söylenen sözlerdir. Onları zikretmekle o kudsî sohbet tahattur edilir. O tahatturla o mübarek kelimelerin mânâları cüz'iyetten külliyete çıkar ve o kudsî ve ihâtalı mânâlar tasavvur edilir veya edilebilir. Ve o tasavvur ile kıymeti ve nuru teâlî edip genişlenir.

Meselâ: Resul-i Ekrem Aleyhissalâtü Vesselâm, o gecede Cenâb-ı Hakka karşı selâm yerinde d05248.gif (356 bytes) demiş. Yani, "Bütün zîhayatların, hayatlarıyla gösterdikleri tesbihat-ı hayatiye ve Sânilerine takdim ettikleri fıtrî hediyeler, ey Rabbim, sana mahsustur. Ben dahi bütün onları tasavvurumla ve imanımla sana takdim ediyorum."

Evet, nasıl ki, Resul-i Ekrem Aleyhissalâtü Vesselâm d06250.gif (249 bytes) kelimesiyle bütün zîhayatın ibâdât-ı fıtrîyelerini niyet edip takdim ediyor.

Öyle de, tahiyyatın hülâsası olan d06251.gif (300 bytes) kelimesiyle de, bütün medar-ı bereket ve tebrik ve bârekâllah dediren ve mübarek denilen ve hayatın ve zîhayatın hülâsası olan mahlûklar, hususan tohumların ve çekirdeklerin, danelerin, yumurtaların

Altıncı Şua - s.893

fıtrî mübarekiyetlerini ve bereketlerini ve ubudiyetlerini temsil ederek, o geniş mânâ ile söylüyor.

Ve mübarekâtın hülâsası olan d06252.gif (258 bytes) kelimesiyle de, zîhayatın hülâsası olan bütün zîruhun ibâdât-ı mahsusalarını tasavvur edip dergâh-ı İlâhîye o ihâtalı mânasıyla arzediyor.

Ve d06253.gif (235 bytes) kelimesiyle de, zîruhun hülâsaları olan kâmil insanların ve melâike-i mukarrebînin, salâvatın hülâsası olan tayyibat ile nuranî ve yüksek ibadetlerini irade ederek Mâbuduna tahsis ve takdim eder.

Hem nasıl ki o gecede Cenâb-ı Hak tarafından d06254.gif (615 bytes) demesi, istikbâlde yüzer milyon insanların her biri, her gün, hiç olmazsa on defa d06254.gif (615 bytes) demelerini âmirâne iş'ar eder ve o selâm-ı İlâhî, o kelimeye geniş bir nur ve yüksek bir mânâ verir. Öyle de, Resul-i Ekrem Aleyhissalâtü Vesselâmın, o selâma mukabil d06256.gif (912 bytes) demesi istikbalde muazzam ümmeti ve ümmetinin salihleri, selâm-ı İlâhîyi temsil eden İslâmiyete mazhar olmasını ve İslâmiyetin umumî bir şiarı olan mü'minler ortasındaki d06257.gif (654 bytes) umum ümmet demesini râciyâne, dâîyâne Halıkından istediğini ifade ve ihtar eder.

Ve o sohbette hissedâr olan Hazret-i Cebrail Aleyhisselâm, emr-i İlâhî ile o gece

d06258.gif (1073 bytes)

demesi, bütün ümmet kıyamete kadar böyle şehadet edeceğini ve böyle diyeceklerini mübeşşirâne haber verir. Ve bu mükâleme-i kudsiyeyi tahattur ile kelimelerin mânâları parlar, genişlenir.

Bu mezkûr hakikatın inkişafında bana yardım eden garip bir hâlet-i ruhiyedir:

Bir zaman karanlıklı bir gurbette, karanlık bir gecede, zulmetli bir gaflet içinde, hali hazırda olan bu koca kâinat hayalime câmid, ruhsuz, meyyit, boş, hâlî, müthiş bir cenaze göründü. Geçmiş zaman dahi bütün bütün ölü, boş, meyyit, müthiş tahayyül edildi. O hadsiz mekân ve o hudutsuz zaman, karanlıklı bir vahşetgâh sûretini aldı. Ben o hâletten kurtulmak için namaza iltica ettim. Teşehhüdde d06250.gif (249 bytes) dediğim zaman birden kâinat canlandı; hayattar, nuranî bir şekil aldı, dirildi. Hayy-ı Kayyûmun parlak bir aynası oldu. Bütün hayattar eczasıyla beraber, hayatlarının tahiyyelerini ve hedâyâ-yı hayatiyelerini daimî bir sûrette Zât-ı Hayy-ı Kayyûma takdim ettiklerini ilmelyakîn, belki hakkalyakîn ile bildim ve gördüm.

Sonra d06254.gif (615 bytes) dediğim vakit, o hudutsuz ve hâlî zaman birden Resul-i Ekrem Aleyhissalâtü Vesselâmın riyaseti altında, zîhayat ruhlar ile vahşetzar suretinden ünsiyetli bir seyrangâh suretine inkılâp etti.

İkinci Sual: Teşehhüd âhirinde,

10 d06261.gif (1638 bytes)

deki teşbih, teşbihlerin kaidesine uygun gelmiyor. Çünkü, Muhammed Aleyhissalâtü Vesselâm, İbrahim Aleyhisselâmdan daha ziyade rahmete mazhardır ve daha büyüktür. Bunun sırrı nedir? Hem bu tarzdaki salâvatın teşehhüdde tahsisinin hikmeti nedir? Aynı dua, eski zamandan beri ve bütün namazda tekrar etmeleri... Halbuki bir dua bir defa kabule mazhar olsa yeter. Milyonlarca duaları makbul olan zatlar musırrâne dua etmesi ve bilhassa o şey vaad-i İlâhîye iktiran etmiş ise... Meselâ 11 d06262.gif (690 bytes) Cenâb-ı Hak vaad ettiği halde, her ezan ve kametten sonra edilen mervî duada

12 d06263.gif (706 bytes) deniliyor; bütün ümmet o vaadi îfa etmek için dua ederler. Bunun sırr-ı hikmeti nedir?

Elcevap: Bu sualde üç cihet ve üç suâl var.

Birinci cihet: Hazret-i İbrahim Aleyhisselâm, gerçi Hazret-i Muhammed Aleyhissalâtü Vesselâma yetişmiyor. Fakat onun âli, enbiyadırlar. Muhammed Aleyhissalâtü Vesselâmın âli, evliyadırlar. Evliya ise, enbiyaya yetişemezler. Âl hakkında olan bu duanın parlak bir sûrette kabul olduğuna delil şudur ki:

Üç yüz elli milyon içinde, Âl-i Muhammed Aleyhissalâtü Vesselâmdan yalnız iki zâtın, yani Hasan (r.a.) ve Hüseyin'in (r.a.) neslinden gelen evliya ekser-i mutlak hakikat mesleklerinin ve tarikatlarının pîrleri ve mürşidleri onlar olmaları


6, 7. Şualar - s: 894-896

Altıncı Şua - s.894

13 d06264.gif (659 bytes) hadisinin mazharları olduklarıdır.Başta Câfer-i Sâdık (r.a.) ve Gavs-ı Âzam (r.a.) ve Şah-ı Nakşibend (r.a.) olarak herbiri, ümmetin bir kısm-ı âzamını tarik-i hakikate ve hakikat-i İslâmiyete irşad edenler, bu âl hakkındaki duanın makbuliyetinin meyveleridirler.

İkinci cihet: Bu tarzdaki salâvatın namaza tahsis-i hikmeti ise, meşahir-i insaniyenin en nuranî, en mükemmeli, en müstakimi olan enbiya ve evliyanın kafile-i kübrasının gittikleri ve açtıkları yolda, kendisi dahi o yüzer icmâ ve yüzer tevatür kuvvetinde bulunan ve şaşırmaları mümkün olmayan o cemaat-i uzmâya, o sırat-ı müstakimde iltihak ve refakat ettiğini tahattur etmektir. Ve o tahatturla şübehat-ı şeytaniyeden ve evham-ı seyyieden kurtulmaktır. Ve bu kafile, bu kâinat Sahibinin dostları ve makbul masnuları; ve onların muarızları, Onun düşmanları ve merdut mahlûkları olduğuna delil ise, zaman-ı Âdem'den beri o kafileye daima muavenet-i gaybiye gelmesi ve muarızlarına her vakit musibet-i semâviye inmesidir.

Evet, kavm-i Nuh ve Semûd ve Âd ve Firavun ve Nemrud gibi bütün muarızlar, gazab-ı İlâhîyi ve azabını ihsas edecek bir tarzda gaybî tokatlar yedikleri gibi, kafile-i kübrânın Nuh Aleyhisselâm, İbrahim Aleyhisselâm, Mûsâ Aleyhisselâm, Muhammed Aleyhissalâtü Vesselâm gibi bütün kudsî kahramanları dahi, harika ve mucizâne ve gaybî bir surette mucizelere ve ihsanat-ı Rabbâniyeye mazhar olmuşlar. Birtek tokat hiddeti, birtek ikram muhabbeti gösterdiği halde, binler tokat muarızlara ve binler ikram ve muavenet kafileye gelmesi, bedahet derecesinde ve gündüz gibi zâhir bir tarzda, o kafilenin hakkaniyetine ve sırat-ı müstakîmde gittiğine şehadet ve delâlet eder. Fâtiha'da
1 d06265.gif (576 bytes) o kafileye ve
2 d06266.gif (726 bytes) muarızlarına bakıyor. Burada beyan ettiğimiz nükte ise, Fâtiha'nın âhirinde daha zâhirdir.

Üçüncü cihet: Bu kadar tekrar ile kat'î verilecek olan bir şeyin vermesini istemesinin sırr-ı hikmeti şudur:

İstenilen şey, meselâ, Makam-ı Mahmud, bir uçtur. Pek büyük ve binler Makam-ı Mahmud gibi mühim hakikatleri ihtiva eden bir hakikat-ı âzamın bir dalıdır. Ve hilkat-i kâinatın en büyük neticesinin bir meyvesidir. Ve ucu ve dalı ve o meyveyi dua ile istemek ise, dolayısıyla o hakikat-i umumiye-i uzmânın tahakkukunu ve vücut bulmasını ve o şecere-i hilkatin en büyük dalı olan âlem-i bâkinin gelmesini ve tahakkukunu ve kâinatın en büyük neticesi olan haşir ve kıyametin tahakkukunu ve dâr-ı saadetin açılmasını istemektir. Ve o istemekle, dâr-i saadetin ve Cennetin en mühim bir sebeb-i vücudu olan ubudiyet-i beşeriyeye ve daavât-ı insaniyeye kendisi dahi iştirak etmektir. Ve bu kadar hadsiz derecede azîm bir maksat için, bu hadsiz dualar dahi azdır.

Hem Hazret-i Muhammed Aleyhissalâtü Vesselâma Makam-ı Mahmud verilmesi, umum ümmete şefaat-i kübrasına işarettir. Hem o, bütün ümmetinin saadetiyle alâkadardır. Onun için hadsiz salâvat ve rahmet dualarını bütün ümmetten istemesi ayn-ı hikmettir.

3 subhank.gif (2020 bytes)

Yedinci Şua - s.895

YEDİNCİ ŞUA

(Ayetü'l-Kübrâ)

Mühim bir ihtar ve bir ifade-i meram

Bu ehemmiyetli risalenin, herkes herbir meselesini anlamaz. Fakat hissesiz de kalmaz. Büyük bir bahçeye giren bir kimsenin, o bahçenin bütün meyvelerine elleri yetişmez. Fakat, eline girdiği miktar yeter. O bahçe yalnız onun için değil; belki, elleri uzun olanların hisseleri de var.

Bu risalenin fehmini işkâl eden beş sebep var:

Birincisi: Ben kendi müşahedatımı kendi fehmime göre ve kendim için yazdım. Sair kitaplar gibi başkalarının fehmine ve telâkkisine göre yazmadım.

İkincisi: İsm-i Âzam cilvesiyle tevhid-i hakiki âzamî bir surette yazıldığından, meseleleri hem gayet geniş, hem gayet derin ve bazen çok uzun olduğundan, herkes birden ihata edemez.

Üçüncüsü: Herbir mesele büyük ve uzun bir hakikat olması sebebiyle, hakikatı parçalamamak için bazen bir sayfa veya bir yaprak, birtek cümle olur. Birtek delil hükmünde çok mukaddemat bulunur.

Dördüncüsü: Ekser meselelerinin herbirisinin pek çok delilleri ve hüccetleri bulunduğundan, bazen on, bazen yirmi delili birtek burhan yapmak cihetiyle mesele uzunlaşır; kısa fehimler kavramaz.

Beşincisi: Ben Ramazan'ın feyziyle bu risalenin nurlarına mazhar olmaklığımla beraber, birkaç cihette halim perişan ve birkaç hastalıkla vücudum sarsıldığı bir zamanda acele yazılıp, birinci müsveddeyle iktifa edildi. Hem yazdığım vakit, irade ve ihtiyarımla olmadığını hissettiğimden, kendi fikrimle tanzim veya ıslah etmeyi muvafık görmediğim için bir parça fehmi işkâl edecek bir vaziyet aldı. Hem Arabî fıkralar içine çok girdi. Hattâ Birinci Makam baştan başa Arabî olduğundan içinden çıkarıldı, müstakil yazıldı.

Medar-ı kusur ve işkâl olan bu beş sebeple beraber, bu risalenin öyle bir ehemmiyeti var ki, İmam-ı Ali (r.a.) kerâmât-ı gaybiyesinde bu risaleye, "Âyet-i Kübrâ" ve "Asâ-yı Mûsâ" namlarını vermiş Risale-i Nur'un risaleleri içinde buna hususî bakıp, nazar-ı dikkati celbetmiş.HAŞİYE El-Âyetü'l-Kübrâ'nın bir hakikî tefsiri olan bu Âyetü'l-Kübrâ Risalesi, Hazret-i İmam'ın (r.a.) tâbirince, "Asâ-yı Mûsâ" nâmında Yedinci Şuâ kitabıdır.

Bu Yedinci Şuâ, bir mukaddime ve iki makamdır. Mukaddimesi dört mesele-i mühimmeyi, Birinci Makamı, Âyet-i Kübrâ'nın tefsirinden Arabî kısmını, İkinci Makamı onun burhanlarını ve tercümesini ve meâlini beyan ederler.

Bu gelen mukaddime lüzumundan fazla izah edilmekle beraber, bir derece uzun olması ihtiyarsız olmuştur. Demek ihtiyaç var ki öyle yazdırıldı. Belki de bir kısım insanlar bu uzunu kısa görürler.

Said Nursî

MUKADDİME

4 b_allah.gif (1367 bytes)

5 d07269.gif (794 bytes)

Bu âyet-i uzmânın sırrıyla, insanın bu dünyaya gönderilmesinin hikmeti ve gayesi Hâlık-ı Kâinatı tanımak ve Ona iman edip ibadet etmektir. Ve o insanın vazife-i fıtratı ve fariza-i zimmeti, mârifetullah ve iman-ı billâhtır ve iz'an ve yakîn ile vücudunu ve vahdetini tasdik etmektir.

Evet, fıtraten daimî bir hayat ve ebedî yaşamak isteyen ve hadsiz emelleri ve nihayetsiz elemleri bulunan bîçare insana, elbette o hayat-ı ebediyenin üssü'l-esası ve anahtarı olan iman-ı billâh ve mârifetullah ve vesilelerinden başka olan şeyler ve kemâlâtlar o insana nisbeten aşağıdır. Belki çoğunun kıymetleri yoktur.

Risale-i Nur'da bu hakikat kuvvetli burhanlarla ispat edildiğinden, bu hakikatı Risale-i Nur'a havale ederek, yalnız o yakîn-i imanîyi bu asırda sarsan

Yedinci Şua - s.896

ve tereddüt veren iki vartayı Dört Mesele içinde beyan ederiz.

Birinci vartadan çare-i necat: İki meseledir.

Birinci mesele: Otuz Birinci Mektubun On Üçüncü Lem'asında tafsilen ispat edildiği gibi, umumî meselelerde ispata karşı nefyin kıymeti yoktur ve kuvveti pek azdır. Meselâ, Ramazan-ı Şerîfin başında hilâli görmek hususunda, iki âmi şahit hilâli ispat etseler ve binlerle eşraf ve âlimler "Görmedik" deyip nefyetseler, onların nefiyleri kıymetsiz ve kuvvetsizdir. Çünkü, ispatta birbirine kuvvet verir; birbirinde tesanüd ve icmâ var. Nefiyde ise, bir olsa bin olsa farkları yoktur; herkes kendi başına kalır, infirâdî olur. Çünkü ispat eden harice bakar ve nefsülemre göre hükmeder. Mesela, misâlimizde olduğu gibi, biri dese "Gökte ay vardır." Diğer arkadaşı parmağını oraya basar, ikisi birleşip kuvvetleşirler. Nefiy ve inkârda ise, nefsülemre bakmaz ve bakamaz. Çünkü, "Hususi olmayan ve has bir yere bakmayan bir nefiy ispat edilmez" meşhur bir düsturdur. Meselâ, birşeyi dünyada var diye ben ispat etsem, sen de "Dünyada yok" desen, benim bir işaretimle kolayca ispat edilebilen o şeyin, sen nefyini, yani ademini ispat etmek için, bütün dünyayı aramak ve taramak ve göstermek belki geçmiş zamanların her tarafını dahi görmek lâzım geliyor. Sonra "Yoktur, vuku bulmamıştır" diyebilirsin.

Madem nefiy ve inkâr edenler nefsülemre bakmazlar; belki kendi nefislerine ve akıllarına ve gözlerine bakıp hükmediyorlar. Elbette birbirine kuvvet veremezler ve zahîr olmazlar. Çünkü, görmeye ve bilmeye mâni olan perdeler, sebepler ayrı ayrıdırlar. Herkes "Ben görmüyorum, benim yanımda ve itikadımda yoktur" diyebilir. Yoksa "Vâkide yoktur" diyemez. Eğer dese-hususan umum kâinata bakan iman meselelerinde-dünya kadar büyük bir yalan olur ki, doğru diyemez ve doğrultulmaz.

Elhasıl: İspatta netice birdir, vâhiddir; tesanüd olur. Nefiyde ise bir değildir, müteaddittir. Ya "yanımda ve nazarımda" veya "itikadımda" gibi kayıtların herkese göre taaddüdüyle neticeler dahi taaddüt eder; daha tesanüd olmaz.

İşte bu hakikat noktasında, imana karşı gelen kâfirlerin ve münkirlerin kesretinin ve zâhiren çokluğunun kıymeti yoktur. Ve mü'minin yakînine ve imanına hiç tereddüt vermemek lâzımken, bu asırda Avrupa filozoflarının nefiy ve inkârları, bir kısım bedbaht meftunlarına tereddüt verip yakînlerini izale ve saadet-i ebediyelerini mahvetmiş. Ve insandan her günde otuz bin adama isabet eden ölümü, mevt ve eceli bir terhis mânâsından çıkarıp idam-ı ebedî sûretine çevirmiş. Kapısı kapanmayan kabir, daima idamını o münkire ihtar etmekle lezzetli hayatını elîm elemlerle zehirliyor. İşte, iman ne kadar büyük bir nimet ve hayatın hayatı olduğunu anla!

İkinci mesele: Bir fennin veya bir san'atın medar-ı münakaşa olmuş bir mes'elesinde, o fennin ve o san'atın haricindeki adamlar ne kadar büyük ve âlim ve san'atkâr da olsalar, sözleri onda geçmez, hükümleri hüccet olmaz; o fennin icma-ı ulemasına dahil sayılmazlar. Meselâ büyük bir mühendisin, bir hastalığın keşfinde ve tedavisinde bir küçük tabip kadar hükmü geçmez. Ve bilhassa, maddiyatta çok tevağğul eden ve gittikçe mâneviyattan tebâud eden ve nura karşı gabîleşen ve kabalaşan ve aklı gözüne inen en büyük bir filozofun münkirâne sözü mâneviyatta nazara alınmaz ve kıymetsizdir.

Acaba yerde iken Arş-ı Âzamı temaşa eden, harika bir deha-yı kudsî sahibi olan ve doksan sene mâneviyatta terakki edip çalışan ve hakaik-ı imaniyeyi ilmelyakîn, aynelyakîn, hatta hakkalyakîn sûretinde keşfeden Şeyh Geylâni (k.s.) gibi yüz binler ehl-i hakikatın ittifak ettikleri tevhidî ve kudsî ve mânevî meselelerde, maddiyatın en dağınık ve kesretin en cüz'î teferruatına dalan ve sersemleşen ve boğulan filozofların sözleri kaç para eder? Ve inkârları ve itirazları, gök gürültüsüne karşı sivrisineğin sesi gibi sönük olmaz mı?

Hakaik-ı İslâmiyeye zıddiyet gösterip mübareze eden küfrün mâhiyeti bir inkârdır, bir cehildir, bir nefiydir. Sureten ispat ve vücudî görülse de, mânâsı ademdir, nefiydir. İman ise ilimdir, vücudîdir, ispattır, hükümdür. Herbir menfî meselesi dahi, bir müspet hakikatın ünvanı ve perdesidir.

Eğer imana karşı mübareze eden ehl-i küfür, gayet müşkülâtla menfî itikadlarını kabul-ü adem ve tasdik-i adem suretinde ispat ve kabul etmeye çalışsalar; o küfür bir cihette yanlış bir ilim ve hattâ bir hüküm sayılabilir. Yoksa, irtikâbı çok kolay olan yalnız adem-i kabul ve inkâr ve adem-i tasdik ise cehl-i mutlaktır, hükümsüzlüktür.

Elhasıl, itikad-ı küfriye, iki kısımdır:

Birisi: Hakaik-i İslâmiyeye bakmıyor. Kendine mahsus yanlış bir tasdik ve bâtıl bir itikat ve hatâ bir kabuldür ve zâlim bir hükümdür. Bu kısım bahsimizden hariçtir. O bize karışmaz, biz de ona karışmayız.


7. Şua - s: 897-899

Yedinci Şua - s.897

İkincisi: Hakaik-i imaniyeye karşı çıkar, muaraza eder. Bu dahi iki kısımdır:

Birisi: Adem-i kabuldür. Yalnız, ispatı tasdik etmemektir. Bu ise bir cehildir; bir hükümsüzlüktür ve kolaydır. Bu da bahsimizden hariçtir.

İkincisi: Kabul-ü ademdir. Kalben, ademini tasdik etmektir. Bu kısım ise bir hükümdür, bir itikaddır, bir iltizamdır. Hem iltizamı için nefyini ispat etmeğe mecburdur.

Nefiy dahi iki kısımdır:

Birisi: "Has bir mevkide ve hususî bir cihette yoktur" der. Bu kısım ise ispat edilebilir. Bu kısım da bahsimizden hariçtir.

İkinci kısım ise: Dünyaya ve kâinata ve âhirete ve asırlara bakan imanî ve kudsî ve âmm ve muhît olan meseleleri nefiy ve inkâr etmektir. Bu nefiy ise, Birinci Meselede beyan ettiğimiz gibi, hiçbir cihetle ispat edilmez. Belki kâinatı ihâta edecek ve âhireti görecek ve hadsiz zamanın her tarafını temaşâ edecek bir nazar lâzımdır, tâ o gibi nefiyler ispat edilebilsin.

İkinci varta ve çare-i necat: Bu dahi iki meseledir:

Birincisi: Azamet ve kibriya ve nihayetsizlik noktasında, ya gaflete veya mâsiyete veya maddiyata dalmak sebebiyle darlaşan akıllar, azametli meseleleri ihata edemediklerinden, bir gurur-u ilmî ile inkâra saparlar ve nefyederler. Evet, o mânen sıkışmış ve kurumuş akıllarına ve bozulmuş ve mâneviyatta ölmüş olan kalblerine, çok geniş ve derin ve ihatalı olan imanî mes'eleleri sığıştıramadıklarından, kendilerini küfre ve dalâlete atarlar, boğulurlar.

Eğer dikkatle kendi küfürlerinin iç yüzüne ve dalâletlerinin mâhiyetine bakabilseler, görecekler ki, imanda bulunan mâkul ve lâyık ve lâzım olan azamete karşı, yüz derece muhâl ve imkânsızlık ve imtinâ o küfrün altında ve içindedir. Risale-i Nur yüzer mizan ve muvazenelerle bu hakikatı iki kere iki dört eder derecesinde kat'î ispat etmiş.

Meselâ, Cenâb-ı Hakkın vücub-u vücûdunu ve ezeliyetini ve ihatalı sıfatlarını azametleri için kabul edemeyen adam, ya hadsiz mevcudata, belki nihayetsiz zerrelere, o vücub-u vücudu ve ezeliyetini ve ulûhiyet sıfatlarını vermekle küfrünü itikad edebilir. Veyahut ahmak sofestâîler gibi, hem kendini, hem kâinatın vücudunu inkâr ve nefyetmekle akıldan istifa etmelidir. İşte, bunun gibi bütün hakaik-ı imaniye ve İslâmiye, kendilerinin şe'nlerini, muktezaları olan azamete istinad ederek, karşılarındaki küfrün dehşetli muhâlâtından ve vahşetli hurâfâtından ve zulmetli cehâlâtından kurtarıp kemâl-i iz'an ve teslimiyetle selîm kalblerde ve müstakim akıllarda yerleştirirler.

Evet, ezan ve namaz gibi ekser şeâir-i İslâmiyede kesretle

1 d07271.gif (812 bytes) azamet-i kibriyasını her vakit ilânı, hem

2 d07272.gif (689 bytes) hadîs-i kudsînin fermanı, hem Cevşenü'l-Kebîr Münâcâtının seksen altıncı ukdesinde

3 d07273.gif (6416 bytes)

diye olan gayet ârifâne münâcât-ı Ahmediyenin (a.s.m.) beyanı gösteriyor ki, azamet ve kibriya lüzumlu bir perdedir.

Yedinci Şua - s.898

AYETÜ'L-KÜBRA

Kâinattan Hâlıkını soran bir seyyahın müşahedatıdır.

b_allah.gif (1367 bytes)
4 d07275.gif (2477 bytes)

Bu İkinci Makam, bu âyet-i muazzamayı tefsir etmekle beraber, tayyedilen Arabî Birinci Makamın burhanlarını ve hüccetlerini ve tercümesini ve kısa bir meâlini beyan eder. Şöyle ki:

Bu âyet-i muazzama gibi pek çok âyât-ı Kur'âniye, bu kâinat Hâlıkını bildirmek cihetinde, her vakit ve herkesin en çok hayretle bakıp zevkle mütalâa ettiği en parlak bir sahife-i tevhid olan semavatı en başta zikretmelerinden, en başta ona başlamak muvafıktır.

Evet, bu dünya memleketine ve misafirhanesine gelen herbir misafir, gözünü açıp baktıkça görür ki: Gayet keremkârâne bir ziyafetgâh ve gayet san'atkârane bir teşhirgâh ve gayet haşmetkârâne bir ordugâh ve talimgâh ve gayet hayretkârâne ve şevk-engizâne bir seyrangâh ve temâşâgâh ve gayet mânidarâne ve hikmetperverâne bir mütalâagâh olan bu güzel misafirhanenin sahibini ve bu kitab-ı kebîrin müellifini ve bu muhteşem memleketin sultanını tanımak ve bilmek için şiddetle merak ederken, en başta göklerin nur yaldızıyla yazılan güzel yüzü görünür. "Bana bak, aradığını sana bildireceğim" der. O da bakar, görür ki:

Bir kısmı arzımızdan bin defa büyük ve o büyüklerden bir kısmı top güllesinden yetmiş derece sür'atli yüz binler ecram-ı semâviyeyi direksiz, düşürmeden durduran ve birbirine çarpmadan fevkalhad çabuk ve beraber gezdiren; yağsız, söndürmeden mütemadiyen o hadsiz lâmbaları yandıran ve hiçbir gürültü ve ihtilâl çıkartmadan o nihayetsiz büyük kütleleri idare eden ve güneş ve kamerin vazifeleri gibi, hiç isyan ettirmeden o pek büyük mahlûkları vazifelerle çalıştıran ve iki kutbun dairesindeki hesap rakamlarına sıkışmayan bir nihayetsiz uzaklık içinde, aynı zamanda, aynı kuvvet ve aynı tarz ve aynı sikke-i fıtrat ve aynı surette, beraber, noksansız tasarruf eden ve o pek büyük mütecaviz kuvvetleri taşıyanları, tecavüz ettirmeden kanununa itaat ettiren ve o nihayetsiz kalabalığın enkazları gibi, göğün yüzünü kirletecek süprüntülere meydan vermeden, pek parlak ve pek güzel temizlettiren ve bir muntazam ordu manevrası gibi manevrayla gezdiren ve arzı döndürmesiyle, o haşmetli manevranın başka bir surette hakikî ve hayalî tarzlarını her gece ve her sene sinema levhaları gibi seyirci mahlûkatına gösteren bir tezahür-ü rububiyet ve o rububiyet faaliyeti içinde görünen teshir, tedbir, tedvir, tanzim, tanzif, tavziften mürekkep bir hakikat, bu azameti ve ihatatı ile o semavat Hâlıkının vücub-u vücuduna ve vahdetine ve mevcudiyeti, semavatın mevcudiyetinden daha zâhir bulunduğuna bilmüşahede şehadet eder mânâsıyla

Birinci Makamın Birinci Basamağında

5 d07276.gif (4436 bytes)

denilmiştir.

Sonra, dünyaya gelen o yolcu adama ve misafire, cevv-i sema denilen ve mahşer-i acâip olan feza, gürültüyle konuşarak bağırıyor: "Bana bak, merakla aradığını ve seni buraya gönderini benimle bilebilir ve bulabilirsin" der. O misafir, onun ekşi, fakat merhametli yüzüne bakar; müthiş, fakat müjdeli gürültüsünü dinler, görür ki:

Zemin ile âsumân ortasında muallâkta durdurulan bulut, gayet hakîmâne ve rahîmâne bir tarzda zemin bahçesini sular ve zemin ahalisine âb-ı hayat getirir ve harareti, yani yaşamak ateşinin şiddetini tâdil eder ve ihtiyaca göre her yerin imdadına yetişir. Ve bu vazifeler gibi çok vazifeleri görmekle beraber, muntazam bir ordunun acele emirlere göre görünmesi ve gizlenmesi gibi, birden cevvi dolduran o koca bulut dahi gizlenir, bütün eczaları istirahate çekilir, hiçbir eseri görülmez.

Yedinci Şua - s.899

Sonra, "Yağmur başına arş!" emrini aldığı anda, bir saat, belki birkaç dakika zarfında toplanıp cevvi doldurur, bir kumandanın emrini bekler gibi durur.

Sonra o yolcu, cevvdeki rüzgâra bakar, görür ki:

Hava o kadar çok vazifelerle gayet hakîmâne ve kerîmâne istihdam olunur ki, güya o câmid havanın şuursuz zerrelerinden herbir zerresi, bu Kâinat Sultanından gelen emirleri dinler, bilir ve hiçbirini geri bırakmayarak, o kumandanın kuvvetiyle yapar ve intizamla yerine getirir bir vaziyetle, zeminin bütün nüfuslarına nefes vermek ve zîhayata lüzumu bulunan hararet ve ziya ve elektrik gibi maddeleri ve sesleri nakletmek ve nebatatın telkîhine vasıta olmak gibi çok küllî vazifelerde ve hizmetlerde, bir dest-i gaybî tarafından gayet şuurkârâne ve alîmâne ve hayatperverâne istihdam olunuyor.

Sonra yağmura bakıyor, görür ki: O lâtif ve berrak ve tatlı ve hiçten ve gaybî bir hazine-i rahmetten gönderilen katrelerde o kadar Rahmânî hediyeler ve vazifeler var ki, güya rahmet tecessüm ederek katreler sûretinde hazine-i rabbâniyeden akıyor mânâsında olduğundan, yağmura "rahmet" namı verilmiştir.

Sonra şimşeğe bakar ve ra'dı (gök gürültüsü) dinler, görür ki, pek acip ve garip hizmetlerde çalıştırılıyorlar.

Sonra gözünü çeker, aklına bakar, kendi kendine der ki:

"Atılmış pamuk gibi bu câmid, şuursuz bulut elbette bizleri bilmez ve bize acıyıp imdadımıza kendi kendine koşmaz ve emirsiz meydana çıkmaz ve gizlenmez. Belki gayet kadîr ve rahîm bir Kumandanın emriyle hareket eder ki, bir iz bırakmadan gizlenir ve def'aten meydana çıkar, iş başına geçer. Ve gayet faal ve müteâl ve gayet cilveli ve haşmetli bir Sultanın fermanıyla ve kuvvetiyle vakit be vakit cevv âlemini doldurup boşaltır ve mütemadiyen hikmetle yazar ve paydosla bozar tahtasına ve mahv ve ispat levhasına ve haşir ve kıyamet suretine çevirir. Ve gayet lütufkâr ve ihsanperver ve gayet keremkâr ve rubûbiyetperver bir Hâkim-i Müdebbirin tedbiriyle rüzgâra biner ve dağlar gibi yağmur hazinelerini bindirir, muhtaç olan yerlere yetişir. Güya onlara acıyıp ağlayarak, gözyaşlarıyla onları çiçeklerle güldürür, güneşin şiddet-i ateşini serinlendirir ve sünger gibi bahçelerine su serper ve zemin yüzünü yıkar, temizler."

Hem o meraklı yolcu kendi aklına der: Bu câmid, hayatsız, şuursuz, mütemadiyen çalkanan, kararsız, fırtınalı, dağdağalı, sebatsız, hedefsiz şu havanın perdesiyle ve zâhirî sûretiyle vücuda gelen yüz binler hakîmâne ve rahîmâne ve san'atkârâne işler ve ihsanlar ve imdatlar bilbedahe ispat eder ki, bu çalışkan rüzgârın ve bu cevval hizmetkârın kendi başına hiçbir hareketi yok; belki gayet kadîr ve alîm ve gayet hakîm ve kerîm bir Âmirin emriyle hareket eder. Güya herbir zerresi, herbir işi bilir ve o Âmirin herbir emrini anlar ve dinler bir nefer gibi, hava içinde cereyan eden herbir emr-i Rabbânîyi dinler, itaat eder ki, bütün hayvanatın teneffüsüne ve yaşamasına ve nebatatın telkihine ve büyümesine ve hayatına lüzumlu maddelerin yetiştirilmesine ve bulutların sevk ve idaresine ve ateşsiz sefinelerin seyir ve seyahatine ve bilhassa seslerin ve bilhassa telsiz telefon ve telgraf ve radyo ile konuşmaların îsaline ve bu hizmetler gibi umumî ve küllî hizmetlerden başka, azot ve müvellidülhumuza (oksijen) gibi iki basit maddeden ibaret olan havanın zerreleri birbirinin misli iken zemin yüzünde yüz binler tarzda bulunan Rabbânî san'atlarda kemâl-i intizam ile bir dest-i hikmet tarafından çalıştırılıyor görüyorum.

Demek,

6 d07277.gif (1067 bytes)

âyetinin tasrihiyle, rüzgârın tasrifiyle hadsiz Rabbânî hizmetlerde istimal ve bulutların teshiriyle, hadsiz Rahmânî işlerde istihdam ve havayı o surette icad eden, ancak Vâcibü'l-Vücud ve Kàdir-i Külli Şey ve Âlim-i Külli Şey bir Rabb-i Zülcelâl-i ve'l-İkramdır der, hükmeder.

Sonra yağmura bakar, görür ki: Yağmurun taneleri sayısınca menfaatler ve katreleri adedince Rahmânî cilveler ve reşhaları miktarınca hikmetler içinde bulunuyor. Hem o şirin ve lâtif ve mübarek katreler o kadar muntazam ve güzel halk ediliyor ki, hususan yaz mevsiminde gelen dolu o kadar mizan ve intizamla gönderiliyor ve iniyor ki, fırtınalarla çalkanan ve büyük şeyleri çarpıştıran şiddetli rüzgârlar, onların muvazene ve intizamlarını bozmuyor; katreleri birbirine çarpıp, birleştirip zararlı kütleler yapmıyor. Ve bunlar gibi çok hakîmâne işlerde ve bilhassa zîhayatta çalıştırılan basit ve câmid ve şuursuz müvellidülmâ ve müvellidülhumuza (hidrojen-oksijen) gibi iki basit maddeden terekküp eden bu su, yüz binlerle hikmetli ve şuurlu ve muhtelif hizmetlerde ve san'atlarda istihdam ediliyor. Demek bu tecessüm etmiş ayn-ı rahmet olan yağmur,


7. Şua - s: 900-902

Yedinci Şua - s.900

ancak bir Rahmân-ı Rahîm hazine-i gaybiye-i rahmetinde yapılıyor ve nüzulüyle

1 d07278.gif (1050 bytes)

âyetini maddeten tefsir ediyor.

Sonra ra'dı dinler ve berke (şimşeğe) bakar, görür ki: Bu iki hâdise-i acîbe-i cevviye tam tamına

2 d07279.gif (472 bytes) ve 3 d07280.gif (641 bytes)

âyetlerini maddeten tefsir etmekle beraber, yağmurun gelmesini haber verip, muhtaçlara müjde ediyorlar.

Evet, hiçten, birden harika bir gürültüyle cevvi konuşturmak ve fevkalâde bir nur ve nar ile zulmetli cevvi ışıkla doldurmak ve dağvarî pamukmisâl ve dolu ve kar ve su tulumbası hükmünde olan bulutları ateşlendirmek gibi hikmetli ve garabetli vaziyetlerle baş aşağı gafil insanın başına tokmak gibi vuruyor, "Başını kaldır, kendini tanıttırmak isteyen fa'al ve kudretli bir Zâtın hârika işlerine bak. Sen başıboş olmadığın gibi, bu hadiseler de başıboş olamazlar. Herbirisi çok hikmetli vazifeler peşinde koşturuluyorlar. Bir Müdebbir-i Hakîm tarafından istihdam olunuyorlar" diye ihtar ediyorlar.

İşte bu meraklı yolcu, bu cevvde, bulutu teshirden, rüzgârı tasriften, yağmuru tenzilden ve hâdisât-ı cevviyeyi tedbirden terekküp eden bir hakikatın yüksek ve âşikâr şehadetini işitir, "Âmentü billâh" der.

Birinci Makamın İkinci Mertebesinde

4 d07281.gif (3697 bytes)

fıkrası, bu yolcunun cevve dair mezkûr müşahedatını ifade eder.İHTAR

Sonra, o seyahat-i fikriyeye alışan o mütefekkir misafire, küre-i arz lisan-ı hâliyle diyor ki: "Gökte, fezada, havada ne geziyorsun? Gel, ben sana aradığını tanıttıracağım. Gördüğüm vazifelerime bak ve sayfalarımı oku." O da bakar, görür ki:

Arz, meczup bir Mevlevî gibi iki hareketiyle günlerin, senelerin, mevsimlerin husulüne medar olan bir daireyi, haşr-i âzamın meydanı etrafında çiziyor. Ve zîhayatın yüz bin envâını bütün erzak ve levazımatlarıyla içine alıp feza denizinde kemâl-i muvazene ve nizamla gezdiren ve güneş etrafında seyahat eden muhteşem ve musahhar bir sefine-i Rabbâniyedir.

Sonra sayfalarına bakar, görür ki: Bablarındaki herbir sayfası, binler âyâtıyla arzın Rabbini tanıttırıyor. Umumunu okumak için vakit bulamadığından, yalnız birtek sayfa olan zîhayatın bahar faslında icad ve idaresine bakar, müşahede eder ki:

Yüz bin envaın hadsiz efradlarının suretleri, basit bir maddeden gayet muntazam açılıyor ve gayet rahîmâne terbiye ediliyor ve gayet mucizâne bir kısmının tohumlarına kanatçıklar verip, onları uçurmak suretiyle neşrettiriliyor ve gayet müdebbirâne idare olunuyor ve gayet müşfikâne iaşe ve it'am ediliyor ve gayet rahîmâne ve rezzâkâne hadsiz ve çeşit çeşit ve lezzetli ve tatlı rızıkları, hiçten ve kuru topraktan ve birbirinin misli ve farkları pek az ve kemik gibi köklerden, çekirdeklerden, su katrelerinden yetiştiriliyor. Her bahara, bir vagon gibi, hazine-i gaybdan yüz bin nevi et'ime ve levazımat, kemâl-i intizamla yüklenip zîhayata gönderiliyor. Ve bilhassa o erzak paketleri içinde yavrulara gönderilen süt konserveleri ve validelerinin şefkatli sinelerinde asılan şekerli süt tulumbacıklarını göndermek, o kadar şefkat ve merhamet ve hikmet içinde görünüyor ki, bilbedahe bir Rahmân-ı Rahîmin gayet müşfikane ve mürebbiyâne bir cilve-i rahmeti ve ihsanı olduğunu ispat eder.

Elhasıl; bu sahife-i hayatiye-i bahariye Haşr-i âzamın yüz bin nümunelerini ve misallerini göstermekle,

5 d07282.gif (1991 bytes)

Yedinci Şua - s.901

âyetini maddeten gayet parlak tefsir ettiği gibi; bu âyet dahi, bu sayfanın mânâlarını mucizâne ifade eder. Ve arzın, bütün sayfalarıyla, büyüklüğü nisbetinde ve kuvvetinde Lâ ilâhe illâ hû dediğini anladı.

İşte, küre-i arzın yirmiden ziyade büyük sayfalarından birtek sayfanın yirmi vechinden birtek vechinin muhtasar şehadetiyle, o yolcunun sâir vecihlerin sayfalarındaki müşahedatı mânâsında olarak ve o müşahedatları ifade için, Birinci Makamın Üçüncü Mertebesinde böyle denilmiş:

6 d07283.gif (5394 bytes)

Sonra, o mütefekkir yolcu her sayfayı okudukça saadet anahtarı olan imanı kuvvetlenip ve mânevî terakkiyatın miftahı olan mârifeti ziyadeleşip ve bütün kemâlâtın esası ve madeni olan iman-ı billâh hakikatı bir derece daha inkişaf edip mânevî çok zevkleri ve lezzetleri verdikçe onun merakını şiddetle tahrik ettiğinden; semâ, cevv ve arzın mükemmel ve kat'î derslerini dinlediği halde, "Hel min mezîd" deyip dururken, denizlerin ve büyük nehirlerin cezbekârâne cûş u huruşla zikirlerini ve hazin ve leziz seslerini işitir. Lisan-ı hal ve lisan-ı kàl ile "Bize de bak, bizi de oku" derler. O da bakar, görür ki:

Hayattârâne mütemâdiyen çalkanan ve dağılmak ve dökülmek ve istilâ etmek fıtratında olan denizler, arzı kuşatıp, arz ile beraber gayet sür'atli bir surette bir senede yirmi beş bin senelik bir dairede koşturulduğu halde, ne dağılırlar, ne dökülürler ve ne de komşularındaki toprağa tecavüz ederler. Demek gayet kudretli ve azametli bir Zâtın emriyle ve kuvvetiyle dururlar, gezerler, muhafaza olurlar.

Sonra denizlerin içlerine bakar, görür ki: Gayet güzel ve ziynetli ve muntazam cevherlerinden başka, binlerce çeşit hayvanatın iaşe ve idareleri ve tevellüdat ve vefiyatları o kadar muntazamdır; basit bir kum ve acı bir sudan verilen erzakları ve tayinatları o kadar mükemmeldir ki, bilbedahe bir Kadîr-i Zülcelâlin, bir Rahîm-i Zülcemâlin idare ve iaşesiyle olduğunu ispat eder.

Sonra o misafir, nehirlere bakar, görür ki: Menfaatleri ve vazifeleri ve varidat ve sarfiyatları o kadar hakîmâne ve rahîmânedir; bilbedahe ispat eder ki, bütün ırmaklar, pınarlar, çaylar, büyük nehirler, bir Rahmân-ı Zülcelâli ve'l-İkramın hazine-i rahmetinden çıkıyorlar ve akıyorlar. Hattâ o kadar fevkalâde iddihar ve sarf ediliyorlar ki, "Dört nehir Cennetten geliyorlar" diye rivâyet edilmiş. Yani, zâhirî esbabın pek fevkinde olduklarından, mânevî bir cennetin hazinesinden ve yalnız gaybî ve tükenmez bir menbaın feyzinden akıyorlar demektir. Meselâ, Mısır'ın kumistanını bir cennete çeviren Nil-i mübarek, cenup tarafından, Cebel-i Kamer denilen bir dağdan, mütemadiyen küçük bir deniz gibi tükenmeden akıyor. Altı aydaki sarfiyatı dağ şeklinde toplansa ve buzlansa, o dağdan daha büyük olur. Halbuki o dağdan ona ayrılan yer ve mahzen, altı kısımdan bir kısım olmaz. Varidatı ise, o mıntıka-i hârrede pek az gelen ve susamış toprak çabuk yuttuğu için mahzene az giden yağmur, elbette o muvazene-i vâsiayı muhafaza edemediğinden, o Nil-i mübarek âdet-i arziye fevkinde bir gaybî cennetten çıkıyor diye rivayeti gayet manidar ve güzel bir hakikati ifade ediyor.

İşte, deniz ve nehirlerin denizler gibi hakikatlerinin ve şehadetlerinin binden birisini gördü. Ve umumu bil'icmâ denizlerin büyüklüğü nisbetinde bir kuvvetle Lâ ilâhe illâ Hû der ve bu şehadete denizler mahlûkatı adedince şahitler gösterir diye anladı. Ve denizlerin ve nehirlerin umum şehadetlerini irade ederek ifade etmek mânâsında, Birinci Makamın Dördüncü Mertebesinde,

7 d07284.gif (4191 bytes)

denilmiş.

Sonra, dağlar ve sahralar, seyahat-ı fikriyede bulunan o yolcuyu çağırıyorlar "Sayfalarımızı da oku" diyorlar. O da bakar, görür ki: Dağların küllî vazifeleri ve umumî hizmetleri o kadar azametli ve hikmetlidirler; akılları hayret içinde bırakır. Meselâ, dağların zeminden emr-i Rabbânî ile çıkmaları ve zeminin içinde, inkılâbat-ı dahiliyeden neş'et eden heyecanını ve gazabını ve hiddetini, çıkmalarıyla teskin ederek, zemin o dağların fışkırmasıyla ve menfeziyle teneffüs edip, zararlı olan sarsıntılardan ve zelzele-i muzırradan kurtulup, vazife-i devriyesinde sekenesinin istirahatlerini bozmuyor.

Yedinci Şua - s.902

Demek, nasıl ki sefineleri sarsıntıdan vikaye ve muvazenelerini muhafaza için onların direkleri üstünde kurulmuş; öyle de, dağlar, zemin sefinesine bu mânâda hazineli direkler olduklarını, Kur'ân-ı Mucizü'l-Beyan, 8 d07285.gif (395 bytes) 9 d07286.gif (452 bytes)

10 d07287.gif (401 bytes) gibi çok âyetlerle ferman ediyor.

Hem meselâ dağların içinde zîhayata lâzım olan her nevi menbalar, sular, madenler, maddeler, ilâçlar o kadar hakîmâne ve müdebbirâne ve kerîmâne ve ihtiyatkârâne iddihar ve ihzar ve istif edilmiş ki, bilbedahe, kudreti nihayetsiz bir Kadîrin ve hikmeti nihayetsiz bir Hakîmın hazineleri ve ambarları ve hizmetkârları olduklarını ispat ederler diye anlar. Ve sahra ve dağların dağ kadar vazife ve hikmetlerinden bu iki cevhere sairlerini kıyas edip, dağların ve sahranın umum hikmetleriyle, hususan ihtiyatî iddiharlar cihetiyle getirdikleri şehadeti ve söyledikleri Lâ ilâhe illâ Hû tevhidini, dağlar kuvvetinde ve sebatında ve sahralar genişliğinde ve büyüklüğünde görür, "Âmentü Billâh" der.

İşte bu mânâyı ifade için, Birinci Makamın Beşinci Mertebesinde,

11 d07288.gif (4746 bytes)

denilmiş.

Sonra, o yolcu dağda ve sahrada fikriyle gezerken, eşcar ve nebatat âleminin kapısı fikrine açıldı. Onu içeriye çağırdılar, "Gel, dairemizde de gez, yazılarımızı da oku" dediler. O da girdi, gördü ki, gayet muhteşem ve müzeyyen bir meclis-i tehlil ve tevhid ve bir halka-i zikir ve şükür teşkil etmişler. Bütün eşcar ve nebatatın envâları, bil'icmâ, beraber; Lâ ilâhe illâ Hû diyorlar gibi lisan-ı hallerinden anladı. Çünkü bütün meyvedar ağaç ve nebatlar; mîzanlı ve fesahatli yapraklarının dilleriyle ve süslü cezaletli çiçeklerinin sözleriyle ve intizamlı ve belâgatli meyvelerinin kelimeleriyle beraber, müsebbihâne şehadet getirdiklerine ve Lâ ilâhe illâ Hû dediklerine delâlet ve şehadet eden üç büyük küllî hakikati gördü.

Birincisi: Pek zâhir bir surette kastî bir in'am ve ikram ve ihtiyarî bir ihsan ve imtinan mânâsı ve hakikati herbirisinde hissedildiği gibi, mecmuunda ise, güneşin zuhurundaki ziyası gibi görünüyor.

İkincisi: Tesadüfe havalesi hiçbir cihet-i imkânı olmayan kastî ve hakîmâne bir temyiz ve tefrik, ihtiyarî ve rahîmâne bir tezyin ve tasvir mânâsı ve hakikati, o hadsiz envâ ve efratta gündüz gibi âşikâre görünüyor ve bir Sâni-i Hakîmin eserleri ve nakışları olduklarını gösterir.

Üçüncüsü: O hadsiz masnuatın yüz bin çeşit ve ayrı ayrı tarz ve şekilde olan suretleri, gayet muntazam, mizanlı, ziynetli olarak, mahdut ve mâdud ve birbirinin misli ve basit ve câmid ve birbirinin aynı veya az farklı ve karışık olan çekirdeklerden, habbeciklerden o iki yüz bin nevilerin farikalı ve intizamlı, ayrı ayrı, muvazeneli, hayattar, hikmetli, yanlışsız, hatâsız bir vaziyette umum efradının sûretlerinin fethi ve açılışı ise öyle bir hakikattir ki, güneşten daha parlaktır ve baharın çiçekleri ve meyveleri ve yaprakları ve mevcudatı sayısınca o hakikatı ispat eden şahitler var diye bildi. "Elhamdû lillâhi alâ nimeti'l-îman" dedi.

İşte bu mezkûr hakikatleri ve şehadetleri ifade mânâsıyla, Birinci Makamın Altıncı Mertebesinde,

d07289.gif (7478 bytes)
12 d07290.gif (1850 bytes)

denilmiş.


7. Şua - s: 903-905

Yedinci Şua - s.903

Sonra, seyahat-i fikriyede bulunan o meraklı ve terakki ile zevki ve şevki artan dünya yolcusu, bahar bahçesinden bir bahar kadar bir güldeste-i marifet ve iman alıp gelirken, hayvanat ve tuyûr âleminin kapısı, hakikat-bîn olan aklına ve marifet-âşinâ olan fikrine açıldı. Yüz bin ayrı ayrı seslerle ve çeşit çeşit dillerle onu içeriye çağırdılar, "Buyurun" dediler. O da girdi ve gördü ki:

Bütün hayvanat ve kuşların bütün nevileri ve taifeleri ve milletleri, bil'ittifak, lisan-ı kàl ve lisan-ı halleriyle Lâ ilâhe illâ Hû deyip, zemin yüzünü bir zikirhane ve muazzam bir meclis-i tehlil suretine çevirmişler; herbiri bizzat birer kaside-i Rabbânî, birer kelime-i Sübhânî ve mânidar birer harf-i Rahmânî hükmünde Sânilerini tavsif edip hamd ü senâ ediyorlar vaziyetinde gördü. Güya o hayvanların ve kuşların duyguları ve kuvâları ve cihazları ve âzâları ve âletleri, manzum ve mevzun kelimelerdir ve muntazam ve mükemmel sözlerdir. Onlar, bunlarla Hallâk ve Rezzaklarına şükür ve vahdâniyetine şehadet getirdiklerine kat'î delâlet eden üç muazzam ve muhit hakikatleri müşahede etti.

Birincisi: Hiçbir cihetle serseri tesadüfe ve kör kuvvete ve şuursuz tabiata havalesi mümkün olmayan, hiçten hakîmâne icad ve san'atperverâne ibdâ ve ihtiyarkârâne ve alîmâne halk ve inşa ve yirmi cihetle ilim ve hikmet ve iradenin cilvesini gösteren ruhlandırmak ve ihyâ etmek hakikatidir ki, zîruhlar adedince şahitleri bulunan bir burhan-ı bâhir olarak, Zât-ı Hayy-ı Kayyûmun vücub-u vücuduna ve sıfât-ı seb'asına ve vahdetine şehadet eder.

İkincisi: O hadsiz masnularda birbirinden simaca farikalı ve şekilce ziynetli ve miktarca mizanlı ve suretçe intizamlı bir tarzdaki temyizden, tezyinden, tasvirden öyle azametli ve kuvvetli bir hakikat görünür ki, Kàdir-i Külli Şey ve Âlim-i Külli Şeyden başka hiçbir şey, bu her cihetle binlerle harikaları ve hikmetleri gösteren ihatalı fiile sahip olamaz ve hiçbir imkân ve ihtimali yok.

Üçüncüsü: Birbirinin misli ve aynı veya az farklı ve birbirine benzeyen mahsur ve mahdud yumurtalardan ve yumurtacıklardan ve nufte denilen su katrelerinden o hadsiz hayvanların yüz binler çeşit tarzlarda ve birer mucize-i hikmet mâhiyetinde bulunan suretlerini, gayet muntazam ve muvazeneli ve hatasız bir hey'ette açmak ve fethetmek öyle parlak bir hakikattır ki, hayvanlar adedince senetler, deliller o hakikati tenvir eder.

İşte bu üç hakikatin ittifakıyla, hayvanların bütün envâı, beraber öyle bir Lâ ilâhe illâ Hû deyip şehadet getiriyorlar ki, güya zemin, büyük bir insan gibi, büyüklüğü nisbetinde Lâ ilâhe illâ Hû diyerek semavat ehline işittiriyor mahiyetinde gördü ve tam ders aldı. Birinci Makamın Yedinci Mertebesinde bu mezkûr hakikatleri ifade mânâsıyla,

d07291.gif (5477 bytes)

1 d07291.gif (5477 bytes)

denilmiştir.

Sonra o mütefekkir yolcu, marifet-i İlâhiyenin hadsiz mertebelerinde ve nihayetsiz ezvâkında ve envârında daha ileri gitmek için, insanlar âlemine ve beşer dünyasına girmek isterken, başta enbiyalar olarak onu içeriye davet ettiler; o da girdi. En evvel geçmiş zamanın menziline baktı, gördü ki:

Nev-i beşerin en nuranî ve en mükemmeli olan umum peygamberler (aleyhimüsselâm) bil'icma' beraber Lâ ilâhe illâ Hû deyip zikrediyorlar ve parlak ve musaddak olan hadsiz mucizatlarının kuvvetiyle, tevhidi iddia ediyorlar ve beşeri hayvaniyet mertebesinden melekiyet derecesine çıkarmak için, onları iman-ı billâha davet ile ders veriyorlar gördü. O da, o nuranî medresede diz çöküp derse oturdu. Gördü ki:

Yedinci Şua - s.904

Meşahir-i insaniyenin en yüksekleri ve namdarları olan o üstadların herbirisinin elinde Hâlık-ı Kâinat tarafından verilmiş nişane-i tasdik olarak mucizeler bulunduğundan, herbirinin ihbarıyla beşerden bir taife-i azîme ve bir ümmet tasdik edip imana geldiklerinden, o yüz bin ciddî ve doğru zatların icmâ ve ittifakla hüküm ve tasdik ettikleri bir hakikat ne kadar kuvvetli ve kat'î olduğunu kıyas edebildi. Ve bu kuvvette, bu kadar muhbir-i sadıkların hadsiz mucizeleriyle imza ve ispat ettikleri bir hakikati inkâr eden ehl-i dalâlet ne derece hadsiz bir hata, bir cinayet ettiklerini ve ne kadar hadsiz bir azaba müstehak olduklarını anladı ve onları tasdik edip iman getirenler ne kadar haklı ve hakikatli olduklarını bildi; iman kudsiyetinin büyük bir mertebesi daha ona göründü.

Evet, enbiyayı (aleyhimüsselâm) Cenâb-ı Hak tarafından fiilen tasdik hükmünde olan hadsiz mucizatlarından ve hakkaniyetlerini gösteren, muarızlarına gelen semâvî pek çok tokatlarından ve hak olduklarına delâlet eden şahsî kemâlâtlarından ve hakikatli talimatlarından ve doğru olduklarına şehadet eden kuvvet-i imanlarından ve tam ciddiyetlerinden ve fedakârlıklarından ve ellerinde bulunan kudsî kitap ve suhuflarından ve onların yolları doğru ve hak olduğuna şehadet eden ittibâlarıyla hakikate, kemâlâta, nura vasıl olan hadsiz tilmizlerinden başka, onların ve o pek ciddî muhbirlerin müsbet meselelerde icmâı ve ittifakı ve tevatürü ve ispatta tevafuku ve tesanüdü ve tetabuku öyle bir hüccettir ve öyle bir kuvvettir ki, dünyada hiçbir kuvvet karşısına çıkamaz ve hiçbir şüphe ve tereddüdü bırakmaz. Ve imanın erkânında umum enbiyayı (aleyhimüsselâm) tasdik dahi dahil olması, o tasdik büyük bir kuvvet menbaı olduğunu anladı, onların derslerinden çok feyz-i imanî aldı.

İşte, bu yolcunun mezkûr dersini ifade mânâsında, Birinci Makamın Sekizinci Mertebesinde,

2 d07293.gif (2393 bytes)

denilmiş.

Sonra imanın kuvvetinden ulvî bir zevk-i hakikat alan o seyyah-ı talip, enbiya aleyhimüsselâmın meclisinden gelirken, ulemanın ilmelyakîn suretinde kat'î ve kuvvetli delillerle, enbiyaların (aleyhimüsselâm) dâvâlarını ispat eden ve asfiya ve sıddîkîn denilen mütebahhir, müçtehid muhakkikler, onu dershanelerine çağırdılar. O da girdi, gördü ki: Binlerle dâhi ve yüz binlerce müdakkik ve yüksek ehl-i tahkik, kıl kadar bir şüphe bırakmayan tetkikat-ı amîkalarıyla, başta vücub-u vücud ve vahdet olarak müsbet mesâil-i imaniyeyi ispat ediyorlar.

Evet, istidatları ve meslekleri muhtelif olduğu halde usul ve erkân-ı imaniyede onların müttefikan ittifakları ve herbirisinin kuvvetli ve yakînî burhanlarına istinadları öyle bir hüccettir ki, onların mecmuu kadar bir zekâvet ve dirayet sahibi olmak ve burhanlarının umumu kadar bir bürhan bulmak mümkün ise, karşılarına ancak öyle çıkılabilir. Yoksa, o münkirler, yalnız cehalet ve echeliyet ve inkâr ve ispat olunmayan menfî meselelerde inat ve göz kapamak suretiyle karşılarına çıkabilirler. Gözünü kapayan, yalnız kendine gündüzü gece yapar.

Bu seyyah, bu muhteşem ve geniş dershanede, bu muhterem ve mütebahhir üstadların neşrettikleri nurlar, zeminin yarısını bin seneden ziyade ışıklandırdığını bildi. Ve öyle bir kuvve-i mâneviyeyi buldu ki, bütün ehl-i inkâr toplansa onu kıl kadar şaşırtmaz ve sarsmaz. İşte bu yolcunun bu dershaneden aldığı derse bir kısa işaret olarak Birinci Makamın Dokuzuncu Mertebesinde,

3 d07294.gif (2395 bytes)

denilmiş.

Sonra, imanın daha ziyade kuvvetlenmesinde ve inkişafında ve ilmelyakîn derecesinden aynelyakîn mertebesine terakkisindeki envârı ve ezvakı görmeye çok müştak olan o mütefekkir yolcu, medreseden gelirken, hadsiz küçük tekkelerin ve zaviyelerin telâhukuyla tevessü eden gayet feyizli ve nurlu ve sahra genişliğinde bir tekke, bir hangâh, bir zikirhane, bir irşadgâhda ve cadde-i kübrâ-yı Muhammedînin (a.s.m.) ve mirac-ı Ahmedînin (a.s.m.) gölgesinde hakikate çalışan ve hakka erişen ve aynelyakîne yetişen binlerle ve milyonlarla kudsî mürşidler onu dergâha çağırdılar. O da girdi, gördü ki:

O ehl-i keşif ve keramet mürşidler; keşfiyatlarına ve müşahedelerine ve kerametlerine istinaden,

Yedinci Şua - s.905

bil'icmâ, müttefikan Lâ ilâhe illâ Hû diyerek, vücub-u vücud ve vahdet-i Rabbâniyeyi kâinata ilân ediyorlar. Güneşin ziyasındaki yedi renkle güneşi tanımak gibi, yetmiş renkle, belki Esmâ-i Hüsnâ adedince, Şems-i Ezelînin ziyasından tecellî eden ayrı ayrı nurlu renkler ve çeşit çeşit ziyalı levnler ve başka başka hakikatli tarikatler ve muhtelif doğru meslekler ve mütenevvi haklı meşreplerde bulunan o kudsî dâhilerin ve nuranî âriflerin icmâ ve ittifakla imza ettikleri bir hakikat, ne derece zâhir ve bâhir olduğunu aynelyakîn müşahede etti. Ve enbiyanın (aleyhimüsselâm) icmâı ve asfiyanın ittifakı ve evliyanın tevafuku ve bu üç icmaın birden ittifakı, güneşi gösteren gündüzün ziyasından daha parlak gördü.

İşte, bu misafirin tekkeden aldığı feyze kısa bir işaret olarak, Birinci Makamın Onuncu Mertebesinde,

4 d07295.gif (2466 bytes)

denilmiş.

Sonra, kemâlât-ı insaniyenin en mühimi ve en büyüğü, belki bilcümle kemâlât-ı insaniyenin menbaı ve esası, iman-ı billâhtan ve marifetullahtan neş'et eden muhabbetullah olduğunu bilen o dünya seyyahı, bütün kuvvetiyle ve letâifiyle, imanın kuvvetinde ve marifetin inkişafında daha ziyade terakki etmesini istemek fikriyle başını kaldırdı ve semavata baktı. Kendi aklına dedi ki:

"Madem kâinatta en kıymettar şey hayattır. Ve kâinatın mevcudâtı hayata musahhardır. Ve madem zîhayatın en kıymettarı zîruhtur. Ve zîruhun en kıymettarı zîşuurdur. Ve madem bu kıymettarlık için küre-i zemin, zîhayatı mütemadiyen çoğaltmak için, her asır, her sene dolar, boşalır. Elbette ve her halde, bu muhteşem ve müzeyyen olan semavatın dahi kendisine münasip ahalisi ve sekenesi, zîhayat ve zîruh ve zîşuurlardan vardır ki, huzur-u Muhammedîde (a.s.m.) sahabelere görünen Hazret-i Cebrail'in (a.s.) temessülü gibi, melâikeleri görmek ve onlarla konuşmak hadiseleri, tevatür suretinde eskiden beri nakil ve rivayet ediliyor. Öyleyse keşke ben semavat ehliyle dahi görüşseydim, onlar ne fikirde olduklarını bilseydim. Çünkü, Hâlık-ı Kâinat hakkında en mühim söz onlarındır" diye düşünürken, birden semâvî şöyle bir sesi işitti:

"Madem bizimle görüşmek ve dersimizi dinlemek istersin. Bil ki, başta Hazret-i Muhammed Aleyhissalâtü Vesselâm ve Kur'ân-ı Mucizü'l-Beyan olarak bütün peygamberlere vasıtamızla gelen mesâil-i imaniyeye en evvel biz iman etmişiz. Hem insanlara temessül edip görünen ve bizlerden olan bütün ervâh-ı tayyibe, bilâ istisna ve bil'ittifak, bu kâinat Hâlıkının vücub-u vücuduna ve vahdetine ve sıfât-ı kudsiyesine şehadet edip birbirine muvafık ve mutabık olarak ihbar etmişler. Bu hadsiz ihbaratın tevafuku ve tetabuku, güneş gibi sana bir rehberdir" dediklerini bildi ve onun nur-u imanı parladı, zeminden göklere çıktı.

İşte, bu yolcunun melâikeden aldığı derse kısa bir işaret olarak, Birinci Makamın On Birinci Mertebesinde,

5 d07296.gif (3369 bytes)

denilmiştir.

Sonra, pür-merak ve pür-iştiyak o misafir, âlem-i şehadet ve cismânî ve maddî cihetinde ve mahsus taifelerin dillerinden ve lisan-ı hallerinden ders aldığından, âlem-i gayb ve âlem-i berzahta dahi mütalâa ile bir seyahat ve bir taharri-i hakikat arzu ederken, her taife-i insaniyede bulunan ve kâinatın meyvesi olan insanın çekirdeği hükmünde ve küçüklüğüyle beraber, mânen kâinat kadar inbisat edebilen müstakim ve münevver akılların, selim ve nuranî kalblerin kapısı açıldı. Baktı ki, onlar, âlem-i gayb ve âlem-i şehadet ortasında insanî berzahlardır; ve iki âlemin birbiriyle temasları ve muameleleri, insana nisbeten o noktalarda oluyor gördüğünden, kendi akıl ve kalbine dedi ki:

"Gelin, bu emsalinizin kapısından hakikate giden yol daha kısadır. Biz öteki yollardaki dillerden ders aldığımız gibi değil, belki iman noktasındaki ittisaflarından ve keyfiyet ve renklerinden mütalâamızla istifade etmeliyiz" dedi, mütalâaya başladı. Gördü ki:

İstidatları gayet muhtelif ve mezhepleri birbirinden uzak ve muhalif olan umum istikametli ve nurlu akılların iman ve tevhiddeki ittisafkârâne ve râsihâne itikadları, tevafuk ve sebatkârâne ve mutmainâne kanaat ve yakînleri tetabuk ediyor.


7. Şua - s: 906-908

Yedinci Şua - s.906

Demek, tebeddül etmeyen bir hakikate dayanıp bağlanmışlar. Ve kökleri, metin bir hakikate girmiş, kopmuyor. Öyleyse, bunların nokta-i imaniyede ve vücub ve tevhidde icmâları, hiç kopmaz bir zincir-i nuranîdir ve hakikate açılan ışıklı bir penceredir.

Hem gördü ki: Meslekleri birbirinden uzak ve meşrepleri birbirine mübayin olan o umum selim ve nuranî kalblerin erkân-ı imaniyedeki müttefikane ve itminankârâne ve müncezibâne keşfiyat ve müşahedatları birbirine tevafuk ve tevhidde birbirine mutabık çıkıyor. Demek, hakikate mukabil ve vâsıl ve mütemessil bu küçücük birer arş-ı marifet-i Rabbâniye ve bu câmi birer âyine-i Samedâniye olan nuranî kalbler, şems-i hakikate karşı açılan pencerelerdir; ve umumu birden, güneşe aynadarlık eden bir deniz gibi, bir âyine-i âzamdır. Bunların vücub-u vücudda ve vahdette ittifakları ve icmâları, hiç şaşırmaz ve şaşırtmaz bir rehber-i ekmel ve bir mürşid-i ekberdir. Çünkü, hiçbir cihetle hiçbir imkân ve hiçbir ihtimal yok ki, hakikatten başka bir vehim ve hakikatsız bir fikir ve asılsız bir sıfat, bu kadar müstemirrâne ve râsihâne bu pek büyük ve keskin gözlerin umumunu birden aldatsın, galat-ı hisse uğratsın. Buna ihtimal veren bozulmuş ve çürümüş bir akla, bu kâinatı inkâr eden ahmak sofestâîler dahi razı olmazlar, reddederler diye anladı. Kendi akıl ve kalbiyle beraber "Âmentü billâh" dediler.

İşte, bu yolcunun müstakîm akıllardan ve münevver kalblerden istifade ettiği mârifet-i imaniyeye kısa bir işaret olarak, Birinci Makamın On Üçüncü Mertebesinde,

d07297.gif (3908 bytes)
1 d07298.gif (2597 bytes)

denilmiş.

Sonra, âlem-i gayba yakından bakan ve akıl ve kalbde seyahat eden o yolcu, "Acaba âlem-i gayb ne diyor?" diye merakla o kapıyı da şöyle bir fikirle çaldı. Yani, "Madem bu cismânî âlem-i şehadette, bu kadar ziynetli ve san'atlı hadsiz masnularıyla kendini tanıttırmak ve bu kadar tatlı ve süslü ve nihayetsiz nimetleriyle kendini sevdirmek ve bu kadar mucizeli ve maharetli, hesapsız eserleriyle gizli kemâlâtını bildirmek, kavilden ve tekellümden daha zâhir bir tarzda fiilen isteyen ve hal diliyle bildiren bir Zât, perde-i gayb tarafında bulunduğu bilbedahe anlaşılıyor. Elbette ve her halde, fiilen ve halen olduğu gibi, kavlen ve tekellümen dahi konuşur, kendini tanıttırır, sevdirir. Öyleyse, âlem-i gayb cihetinde Onu, Onun tezahüratından bilmeliyiz" dedi. Kalbi içeriye girdi, akıl gözüyle gördü ki:

Gayet kuvvetli bir tezahüratla, vahiylerin hakikati, âlem-i gaybın her tarafında, her zamanda hükmediyor. Kâinatın ve mahlûkatın şehadetlerinden çok kuvvetli bir şehadet-i vücud ve tevhid, Allâmü'l-Guyûbdan vahiy ve ilham hakikatleriyle geliyor. Kendini ve vücud ve vahdetini, yalnız masnularının şehadetlerine bırakmıyor. Kendisi, kendine lâyık bir kelâm-ı ezelî ile konuşuyor. Her yerde ilim ve kudretiyle hâzır ve nâzırın kelâmı dahi hadsizdir. Ve kelâmının mânâsı Onu bildirdiği gibi, tekellümü dahi Onu sıfatıyla bildiriyor.

Evet, yüz bin peygamberlerin (aleyhimüsselâm) tevatürleriyle ve ihbaratlarının vahy-i İlâhîye mazhariyet noktasında ittifaklarıyla ve nev-i beşerden ekseriyet-i mutlakanın tasdik-gerdesi ve rehberi ve muktedası ve vahyin semereleri ve vahy-i meşhud olan kütüb-ü mukaddese ve suhuf-u semâviyenin delâil ve mucizatlarıyla, hakikat-i vahyin tahakkuku ve sübutu bedahet derecesine geldiğini bildi ve vahyin hakikatı beş hakikat-ı kudsiyeyi ifade ve ifaza ediyor diye anladı:

Birincisi: d07299.gif (780 bytes) denilen, beşerin akıllarına ve fehimlerine göre konuşmak, bir tenezzül-ü İlâhîdir. Evet, bütün zîruh mahlûkatını konuşturan ve konuşmalarını bilen, elbette kendisi dahi o konuşmalara konuşmasıyla müdahale etmesi, rububiyetin muktezasıdır.

İkincisi: Kendini tanıttırmak için, kâinatı bu kadar hadsiz masraflarla, baştan başa harikalar içinde yaratan ve binler dillerle kemâlâtını söylettiren, elbette kendi sözleriyle dahi kendini tanıttıracak.

Üçüncüsü: Mevcudatın en müntehabı ve en muhtacı ve en nâzenini ve en müştakı olan hakikî insanların münacatlarına ve şükürlerine fiilen mukabele ettiği gibi, kelâmıyla da mukabele etmek, hâlıkıyetin şe'nidir.

Dördüncüsü: İlim ile hayatın zarurî bir lâzımı ve ışıklı bir tezahürü olan mükâleme sıfatı, elbette ihatalı bir ilmi ve sermedî bir hayatı taşıyan Zâtta, ihatalı ve sermedî bir surette bulunur.

Yedinci Şua - s.907

Beşincisi: En sevimli ve muhabbetli ve endişeli ve nokta-i istinada en muhtaç ve sahibini ve malikini bulmaya en müştak, hem fakir ve âciz bulunan mahlûkatlarına, acz ve iştiyakı, fakr ve ihtiyacı ve endişe-i istikbali ve muhabbeti ve perestişi veren bir Zât, elbette kendi vücudunu onlara tekellümüyle iş'ar etmek, ulûhiyetin muktezasıdır.

İşte, tenezzül-ü İlâhî ve taarrüf-ü Rabbânî ve mukabele-i Rahmânî ve mükâleme-i Sübhânî ve iş'âr-ı Samedânî hakikatlerini tazammun eden umumî, semavî vahiylerin, icmâ ile Vâcibü'l-Vücudun vücûduna ve vahdetine delâletleri öyle bir hüccettir ki, gündüzdeki güneşin şuââtının güneşe şehadetinden daha kuvvetlidir diye anladı.

Sonra ilhamlar cihetine baktı, gördü ki:

Sâdık ilhamlar, gerçi bir cihette vahye benzerler ve bir nevi mükâleme-i Rabbâniyedir; fakat iki fark vardır.

Birincisi: İlhamdan çok yüksek olan vahyin ekseri melâike vasıtasıyla; ve ilhamın ekseri vasıtasız olmasıdır. Mesela, nasıl ki, bir padişahın iki suretle konuşması ve emirleri var.

Birisi: Haşmet-i saltanat ve hakimiyet-i umumiye haysiyetiyle bir yaverini, bir valiye gönderir. O hakimiyetin ihtişamını ve emrin ehemmiyetini göstermek için, bazan, vasıta ile beraber bir içtima yapar, sonra ferman tebliğ edilir.

İkincisi: Sultanlık ünvanıyla ve padişahlık umumî ismiyle değil, belki kendi şahsıyla hususî bir münasebeti ve cüz'î bir muamelesi bulunan has bir hizmetçisiyle veya bir âmi raiyetiyle ve hususî telefonuyla hususî konuşmasıdır.

Öyle de, Padişah-ı Ezelînin, umum âlemlerin Rabbi ismiyle ve kâinat Hâlıkı ünvanıyla, vahiyle ve vahyin hizmetini gören şümullü ilhamlarıyla mükâlemesi olduğu gibi; herbir ferdin, herbir zîhayatın Rabbi ve Hâlıkı olmak haysiyetiyle, hususi bir surette, fakat perdeler arkasında onların kabiliyetine göre bir tarz-ı mükâlemesi var.

İkinci fark: Vahiy gölgesizdir, sâfidir, havassa hastır. İlham ise gölgelidir, renkler karışır, umumîdir. Melâike ilhamları ve insan ilhamları ve hayvanat ilhamları gibi, çeşit çeşit, hem pek çok envâlarıyla, denizlerin katreleri kadar kelimat-ı Rabbâniyenin teksirine medar bir zemin teşkil ediyor.

2 d07300.gif (1500 bytes)

âyetinin bir vechini tefsir ediyor anladı.

Sonra, ilhamın mahiyetine ve hikmetine ve şehadetine baktı, gördü ki: Mahiyeti ile hikmeti ve neticesi dört nurdan terekküp ediyor.

Birincisi: Teveddüd-ü İlâhî denilen kendini mahlûkatına fiilen sevdirdiği gibi, kavlen ve huzuren ve sohbeten dahi sevdirmek, vedûdiyetin ve rahmâniyetin muktezasıdır.

İkincisi: İbâdının dualarına fiilen cevap verdiği gibi, kavlen dahi perdeler arkasında icabet etmesi, rahîmiyetin şe'nidir.

Üçüncüsü: Ağır beliyelere ve şiddetli hallere düşen mahlûkatlarının istimdatlarına ve feryatlarına ve tazarruatlarına fiilen imdat ettiği gibi, bir nevi konuşması hükmünde olan ilhâmî kavillerle de imdada yetişmesi, rububiyetin lâzımıdır.

Dördüncüsü: Çok âciz ve çok zayıf ve çok fakir ve çok ihtiyaçlı ve kendi malikini ve hâmisini ve müdebbirini ve hâfızını bulmaya pek çok muhtaç ve müştak olan zîşuur masnularına, vücudunu ve huzurunu ve himayetini fiilen ihsas ettiği gibi, bir nevi mükâleme-i Rabbâniye hükmünde sayılan bir kısım sadık ilhamlar perdesinde ve mahsus ve bir mahlûka bakan has ve bir vecihte, onun kabiliyetine göre, onun kalb telefonuyla, kavlen dahi kendi huzurunu ve vücudunu ihsas etmesi, şefkat-i ulûhiyetin ve rahmet-i rubûbiyetin zarurî ve vâcip bir muktezasıdır diye anladı.

Sonra ilhamın şehadetine baktı, gördü: Nasıl ki, güneşin faraza şuuru ve hayatı olsaydı ve o halde, ziyasındaki yedi rengi, yedi sıfatı olsaydı, o cihette, ışığında bulunan şuâları ve cilveleri ile bir tarz konuşması bulunacaktı. Ve bu vaziyette, misalinin ve aksinin şeffaf şeylerde bulunması; ve her ayna ve her parlak şeyler ve cam parçaları ve kabarcıklar ve katreler, hattâ şeffaf zerrelerle herbirinin kabiliyetine göre konuşması; ve onların hâcâtına cevap vermesi; ve bütün onlar güneşin vücuduna şehadet etmesi; ve hiçbir iş, bir işe mâni olmaması; ve bir konuşması, diğer konuşmaya müzahemet etmemesi bilmüşahede görüleceği gibi, aynen öyle de: ezel ve ebedin Zülcelâl Sultanı ve bütün mevcudatın Zülcemâl Hâlık-ı Zîşanı olan Şems-i Sermedînin mükâlemesi dahi onun ilmi ve kudreti gibi, küllî ve muhit olarak herşeyin kabiliyetine göre tecellî etmesi; hiçbir suâl bir suâle, bir iş bir işe, bir hitap bir hitaba mâni olmaması ve karıştırmaması bildebahe anlaşılıyor. Ve bütün o cilveler, o konuşmalar, o ilhamlar birer birer ve beraber bil'ittifak o Şems-i Ezelînin huzuruna ve vücub-u vücuduna ve vahdetine ve ehadiyetine delâlet ve şehadet ettiklerini aynelyakîne yakın bir ilmelyakînle bildi.

İşte, bu meraklı misafirin âlem-i gaybdan aldığı ders-i marifetine kısa bir işaret olarak, Birinci Makamın On Dördüncü ve On beşinci Mertebelerinde,

Yedinci Şua - s.908

d07301.gif (1918 bytes)
3 d07302.gif (7304 bytes)

denilmiştir.

Sonra, o dünya seyyahı kendi aklına dedi ki:

"Madem bu kâinatın mevcudatıyla Malikimi ve Hâlıkımı arıyorum; elbette herşeyden evvel bu mevcudatın en meşhuru ve a'dâsının tasdikiyle dahi en mükemmeli ve en büyük kumandanı ve en namdar hâkimi ve sözce en yükseği ve akılca en parlağı ve on dört asrı faziletiyle ve Kur'ân'ıyla ışıklandıran Muhammed-i Arabî Aleyhisselâtü Vesselâmı ziyaret etmek ve aradığımı ondan sormak için Asr-ı Saadete beraber gitmeliyiz'" diyerek, aklıyla beraber o asra girdi, gördü ki:

O asır, hakikaten, o zât (a.s.m.) ile bir saadet-i beşeriye asrı olmuş. Çünkü, en bedevî ve en ümmî bir kavmi, getirdiği nur vasıtasıyla, kısa bir zamanda dünyaya üstad ve hakim eylemiş.

Hem kendi aklına dedi: "Biz en evvel, bu fevkalâde zâtın (a.s.m.) bir derece kıymetini ve sözlerinin hakkaniyetini ve ihbaratının doğruluğunu bilmeliyiz. Sonra Hâlıkımızı ondan sormalıyız" diyerek taharriye başladı. Bulduğu hadsiz kat'î delillerden, burada, yalnız dokuz külliyetine birer kısa işaret edilecek.

Birincisi: Bu zâtta (a.s.m.) hattâ düşmanlarının tasdikiyle dahi, bütün güzel huyların ve hasletlerin bulunması; ve

4 d07303a.gif (1168 bytes) 5 d07303b.gif (1551 bytes) âyetlerinin sarahatiyle, bir parmağının işaretiyle kamer iki parça olması; ve bir avucuyla a'dasının ordusuna attığı az bir toprak, umum o ordunun gözlerine girmesiyle kaçmaları; ve susuz kalmış kendi ordusuna, beş parmağından kevser gibi akan suyu kifayet derecesinde içirmesi gibi, nakl-i kat'î ile ve bir kısmı tevatürle yüzer mucizatın onun elinde zâhir olmasıdır. Bu mucizattan, üç yüzden ziyade bir kısmı, On Dokuzuncu Mektup olan Mucizat-ı Ahmediye (a.s.m.) namındaki harika ve kerametli bir risalede kat'î delilleriyle beraber beyan edildiğinden, onları ona havale ederek dedi ki:

"Bu kadar ahlâk-ı hasene ve kemâlâtla beraber bu kadar mucizat-ı bâhiresi bulunan bir zât (a.s.m.) elbette en doğru sözlüdür. Ahlâksızların işi olan hileye, yalana, yanlışa tenezzül etmesi kabil değil."

İkincisi: Elinde, bu kâinat Sahibinin bir fermanı bulunduğu ve o fermanı her asırda üç yüz milyondan ziyade insanların kabul ve tasdik ettikleri ve o ferman olan Kur'ân-ı Azîmüşşanın, yedi vecihle harika olmasıdır. Ve bu Kur'ân'ın, kırk vecihle mucize olduğu ve Kâinat Hâlıkının sözü bulunduğu, kuvvetli delilleriyle beraber Yirmi Beşinci Söz ve Mucizat-ı Kur'âniye namlarındaki; Risale-i Nur'un bir güneşi olan meşhur bir risalede tafsilen beyan edilmesinden, onu, ona havale ederek dedi: "Böyle ayn-ı hak ve hakikat bir fermanın tercümanı ve tebliğ edicisi bir zâtta (a.s.m.), fermana cinayet ve ferman sahibine hıyanet hükmünde olan yalan olamaz ve bulunamaz."

Üçüncüsü: O zat (a.s.m.) öyle bir şeriat ve bir İslâmiyet ve bir ubudiyet ve bir dua ve bir davet ve bir imanla meydana çıkmış ki, onların ne misli var ne de olur. Ve onlardan daha mükemmel, ne bulunmuş ve ne de bulunur. Çünkü, ümmî bir zatta (a.s.m.) zuhur eden o şeriat, on dört asrı ve nev-i beşerin humsunu, âdilâne ve hakkaniyet üzere ve müdakkikane hadsiz kanunlarıyla idare etmesi, emsal kabul etmez.

Hem, ümmî bir zâtın (a.s.m.) ef'âl ve akvâl ve ahvâlinden çıkan islâmiyet, her asırda, üç yüz milyon insanın rehberi ve mercii ve akıllarının muallimi ve mürşidi ve kalblerinin münevviri ve musaffîsi ve nefislerinin mürebbîsi ve müzekkîsi ve ruhlarının medâr-ı inkişafı ve maden-i terakkiyatı olması cihetiyle, misli olamaz ve olamamış.

Hem, dininde bulunan bütün ibâdâtın bütün envâında en ileri olması; ve herkesten ziyade takvâda bulunması ve Allah'tan korkması; ve fevkalâde daimî mücahedat ve dağdağalar içinde tam tamına ubudiyetin en ince esrarına kadar müraat etmesi; ve hiç kimseyi taklit etmeyerek ve tam mânâsıyla ve müptediyâne fakat en mükemmel olarak, hem iptidâ ve intihâyı birleştirerek yapması, elbette misli görülmez ve görünmemiş.

Hem binler dua ve münâcâtlarından Cevşenü'l-Kebîr ile, öyle bir marifet-i Rabbâniye ile, öyle bir derecede Rabbini tavsif ediyor ki,


7. Şua - s: 909-911

Yedinci Şua - s.909

o zamandan beri gelen ehl-i mârifet ve ehl-i velâyet, telâhuk-u efkârla beraber, ne o mertebe-i marifete ve ne de o derece-i tavsife yetişememeleri gösteriyor ki, duada dahi onun misli yoktur. Risale-i Münâcâtın başında Cevşenü'l-Kebîr'in doksan dokuz fıkrasından bir fıkrasının kısacık bir meâlinin beyan edildiği yere bakan adam, "Cevşen'in dahi misli yoktur" diyecek.

Hem, tebliğ-i risalette ve nâsı hakka davette o derece metanet ve sebat ve cesaret göstermiş ki, büyük devletler ve büyük dinler, hattâ kavim ve kabilesi ve amcası ona şiddetli adâvet ettikleri halde, zerre miktar bir eser-i tereddüt, bir telâş, bir korkaklık göstermemesi ve tek başıyla bütün dünyaya meydan okuması ve başa da çıkarması ve İslâmiyeti dünyanın başına geçirmesi ispat eder ki, tebliğ ve davette dahi misli olmamış ve olamaz.

Hem, imanda, öyle fevkalâde bir kuvvet ve harika bir yakîn ve mucizâne bir inkişaf ve cihanı ışıklandıran bir ulvî itikad taşımış ki, o zamanın hükümranı olan bütün efkâr ve akideleri ve hükemanın hikmetleri ve ruhanî reislerin ilimleri ona muarız ve muhalif ve münkir oldukları halde onun ne yakînine, ne itikadına, ne itimadına, ne itminanına hiçbir şüphe, hiçbir tereddüt, hiçbir zaaf, hiçbir vesvese vermemesi ve mâneviyatta ve meratib-i imaniyede terakki eden başta Sahabeler ve bütün ehl-i velâyet, onun, her vakit, mertebe-i imanından feyz almaları ve onu en yüksek derecede bulmaları, bilbedahe gösterir ki, imanı dahi emsalsizdir.

İşte, böyle emsalsiz bir şeriat ve misilsiz bir İslâmiyet ve harika bir ubudiyet ve fevkalâde bir dua ve cihan-pesendâne bir dâvet ve mucizâne bir iman sahibinde, elbette hiçbir cihetle yalan olamaz ve aldatmaz diye anladı ve aklı dahi tasdik etti.

Dördüncüsü: Enbiyaların (aleyhimüsselâm) icmâı, nasıl ki vücud ve vahdâniyet-i İlâhiyeye gayet kuvvetli bir delildir; öyle de, bu zâtın (a.s.m.) doğruluğuna ve risaletine gayet sağlam bir şehadettir. Çünkü enbiya aleyhimüsselâmın doğruluklarına ve peygamber olmalarına medar olan ne kadar kudsî sıfatlar ve mucizeler ve vazifeler varsa, o zatta (a.s.m.) en ileride olduğu tarihçe musaddaktır. Demek onlar, nasıl ki, lisan-ı kàl ile Tevrat, İncil, Zebur ve suhuflarında bu zâtın (a.s.m.) geleceğini haber verip insanlara beşaret vermişler-ki, kütüb-ü mukaddesenin o beşaretli işârâtından yirmiden fazla ve pek zâhir bir kısmı, On Dokuzuncu Mektup'ta güzelce beyan ve ispat edilmiş-öyle de, lisan-ı halleriyle, yani nübüvvetleriyle ve mucizeleriyle, kendi mesleklerinde ve vazifelerinde en ileri ve en mükemmel olan bu zâtı tasdik edip dâvâsını imza ediyorlar. Ve lisan-ı kàl ve icmâ ile vahdâniyete delâlet ettikleri gibi, lisan-ı hal ile ve ittifak ile de, bu zâtın sadıkıyetine şehadet ediyorlar diye anladı.

Beşincisi: Bu zâtın düsturlarıyla ve terbiyesi ve tebaiyetiyle ve arkasından gitmeleriyle hakka hakikate, kemâlâta, kerâmâta, keşfiyata, müşahedata yetişen binlerce evliya, vahdâniyete delâlet ettikleri gibi, üstadları olan bu zâtın sadıkıyetine ve risaletine icmâ ve ittifakla şehadet ediyorlar. Ve âlem-i gaybdan verdiği haberlerin bir kısmını nur-u velâyetle müşahede etmeleri; ve umumunu, nur-u iman ile, ya ilmelyakîn veya aynelyakîn veya hakkalyakîn suretinde itikad ve tasdik etmeleri, üstadları olan bu zâtın derece-i hakkaniyet ve sadıkıyetini güneş gibi gösterdiğini gördü.

Altıncısı: Bu zâtın, ümmîliğiyle beraber, getirdiği hakaik-i kudsiye ve ihtirâ ettiği ulûm-u âliye ve keşfettiği mârifet-i İlâhiyenin dersiyle ve talimiyle mertebe-i ilmiyede en yüksek makama yetişen milyonlar asfiya-yı müdakkikîn ve sıddîkîn-i muhakkikîn ve dâhi hükema-i mü'minîn bu zâtın üssül'esas dâvâsı olan vahdâniyeti kuvvetli burhanlarıyla bil'ittifak ispat ve tasdik ettikleri gibi, bu muallim-i ekberin ve bu üstad-ı âzamın hakkaniyetine ve sözlerinin hakikat olduğuna ittifakla şehadetleri, gündüz gibi bir hüccet-i risaleti ve sadıkıyetidir. Meselâ, Risale-i Nur, yüz parçasıyla, bu zâtın sadakatının birtek burhanıdır.

Yedincisi: Âl ve Ashâb namında ve nev-i beşerin enbiyadan sonra feraset ve dirayet ve kemâlâtla en meşhuru ve en muhterem ve en namdarı ve dindar ve keskin nazarlı taife-i azîmesi, kemâl-i merakla ve gayet dikkat ve nihayet ciddiyetle bu zâtın bütün gizli ve âşikâr hallerini ve fikirlerini, vaziyetlerini taharrî ve teftiş ve tetkik etmeleri neticesinde, bu zâtın dünyada en sadık ve en yüksek ve en haklı ve hakikatli olduğuna ittifakla ve icmâ ile sarsılmaz tasdikleri ve kuvvetli imanları, güneşin ziyasına delâlet eden gündüz gibi bir delildir diye anladı.

Sekizincisi: Bu kâinat, nasıl ki kendini icad ve idare ve tertip eden ve tasvir ve takdir ve tedbir ile bir saray gibi, bir kitap gibi, bir sergi gibi, bir temâşâgâh gibi tasarruf eden Sâniine ve Kâtibine ve Nakkaşına delâlet eder. Öyle de, kâinatın hilkatindeki makasıd-ı İlâhiyeyi bilecek ve bildirecek ve tahavvülâtındaki Rabbânî hikmetlerini talim edecek ve vazifedarâne harekâtındaki neticeleri ders verecek ve mahiyetindeki kıymetini ve içindeki mevcudatın kemâlâtını ilân edecek ve o kitab-ı kebîrin mânâlarını ifade edecek bir yüksek dellâl, bir doğru keşşaf, bir muhakkik üstad, bir sadık muallim istediği ve iktiza ettiği ve herhalde bulunmasına delâlet ettiği cihetiyle, elbette bu vazifeleri herkesten ziyade yapan bu zâtın hakkaniyetine ve bu kâinat Hâlıkının en yüksek

Yedinci Şua - s.910

ve sadık bir memuru olduğuna şehadet ettiğini bildi.

Dokuzuncusu: Madem bu san'atlı ve hikmetli masnuatıyla kendi hünerlerini ve san'atkârlığının kemâlâtını teşhir etmek; ve bu süslü ziynetli nihayetsiz mahlûkatıyla kendini tanıttırmak ve sevdirmek; ve bu lezzetli ve kıymetli hesapsız nimetleriyle kendine teşekkür ve hamd ettirmek; ve bu şefkatli ve himayetli umumî terbiye ve iaşe ile, hattâ ağızların en ince zevklerini ve iştahların her nev'ini tatmin edecek bir surette ihzar edilen Rabbânî it'amlar ve ziyafetlerle kendi rubûbiyetine karşı minnettarâne ve müteşekkirâne ve perestişkârâne ibadet ettirmek; ve mevsimlerin tebdili ve gece-gündüzün tahvili ve ihtilâfı gibi azametli ve haşmetli tasarrufat ve icraat ve dehşetli ve hikmetli faaliyet ve hallâkıyetle kendi ulûhiyetini izhar ederek, o ulûhiyetine karşı iman ve teslim ve inkıyad ve itaat ettirmek; ve her vakit iyiliği ve iyileri himaye, fenalığı ve fenaları izale ve semâvî tokatlarla zalimleri ve yalancıları imha etmek cihetiyle, hakkaniyet ve adaletini göstermek isteyen perde arkasında birisi var. Elbette ve herhalde, o gaybî Zâtın yanında en sevgili mahlûku ve en doğru abdi ve onun mezkûr maksatlarına tam hizmet ederek, hilkat-i kâinatın tılsımını ve muammâsını hall ve keşfeden ve daima o Hâlıkının namına hareket eden ve Ondan istimdat eden ve muvaffakiyet isteyen ve Onun tarafından imdada ve tevfike mazhar olan ve Muhammed-i Kureyşî denilen bu zât (a.s.m.) olacak.

Hem aklına dedi: Madem bu mezkûr dokuz hakikatler bu zâtın sıdkına şehadet ederler. Elbette bu âdem, benî Âdemin medar-ı şerefi ve bu âlemin medar-ı iftiharıdır. Ve ona "Fahr-i Âlem" ve "Şeref-i Benî Âdem" denilmesi pek lâyıktır. Ve onun elinde bulunan ferman-ı Rahmân olan Kur'ân-ı Mucizü'l-Beyanın haşmet-i saltanat-ı mâneviyesinin nısf-ı arzı istilâsı ve şahsî kemâlâtı ve yüksek hasletleri gösteriyor ki, bu âlemde en mühim zât budur; Hâlıkımız hakkında en mühim söz onundur.

İşte gel, bak? Bu harika zâtın yüzer zâhir ve bâhir kat'î mucizelerinin kuvvetine ve dinindeki binler ali ve esaslı hakikatlerine istinaden, bütün dâvâlarının esası ve bütün hayatının gayesi, Vâcibü'l-Vücudun vücuduna ve vahdetine ve sıfâtına ve esmâsına delâlet ve şehadet ve o Vâcibü'l-Vücudu ispat ve ilân ve i'lâm etmektir.

Demek bu kâinatın mânevî güneşi ve Hâlıkımızın en parlak bir burhanı, bu Habibullah denilen zattır ki, onun şehadetini teyid ve tasdik ve imza eden aldanmaz ve aldatmaz üç büyük icmâ var.

Birincisi: "Eğer perde-i gayb açılsa yakînim ziyadeleşmeyecek" diyen İmam-ı Ali (radıyallahu anh) ve yerde iken Arş-ı Âzamı ve İsrafil'in azamet-i heykelini temâşâ eden Gavs-ı Âzam (k.s.) gibi keskin nazar ve gayb-bîn gözleri bulunan binler aktâb ve evliya-yı azîmeyi câmi ve Âl-i Muhammed nâmıyla şöhretşiâr-ı âlem olan cemaat-i nuraniyenin icmâ ile tasdikleridir.

İkincisi: Bedevî bir kavim ve ümmî bir muhitte, hayat-ı içtimaiyeden ve efkâr-ı siyasiyeden hâli ve kitapsız ve fetret asrının karanlıklarında bulunan ve pek az bir zamanda en medenî ve malûmatlı ve hayat-ı içtimaiyede ve siyasiyede en ileri olan milletlere ve hükümetlere üstad ve rehber ve diplomat ve hâkim-i âdil olarak, şarktan garba kadar cihanpesendane idare eden ve Sahabe nâmıyla dünyada namdar olan cemaat-ı meşhurenin, ittifakla, can ve mallarını, peder ve aşiretlerini feda ettiren ve kuvvetli imanla tasdikleridir.

Üçüncüsü: Her asırda binlerle efradı bulunan ve her fende dâhiyâne ileri giden ve muhtelif mesleklerde çalışan, ümmetinde yetişen hadsiz muhakkik ve mütebahhir ulemasının cemaat-ı uzmâsının, tevafukla ve ilmelyakîn derecesinde tasdikleridir. Demek bu zâtın vahdâniyete şehadeti, şahsî ve cüz'î değil; belki, umumî ve küllî ve sarsılmaz ve bütün şeytanlar toplansa karşısına hiç bir cihetle çıkamaz bir şehadettir diye hükmetti.

İşte, Asr-ı Saadette aklıyla beraber seyahat eden dünya misafiri ve hayat yolcusunun o medrese-i nuraniyeden aldığı derse kısa bir işaret olarak, Birinci Makamın On Altıncı Mertebesinde, böyle

d07304.gif (6194 bytes)
1 d07305.gif (1861 bytes)

denilmiştir.

Yedinci Şua - s.911

Sonra, bu dünyada hayatın gayesi ve hayatın hayatı iman olduğunu bilen bu yorulmaz ve tok olmaz yolcu, kendi kalbine dedi ki:

"Aradığımız zâtın sözü ve kelâmı denilen, bu dünyada en meşhur ve en parlak ve en hâkim; ve ona teslim olmayan herkese, her asırda meydan okuyan Kur'an-ı Mucizü'l-Beyan namındaki kitaba müracaat edip, o ne diyor bilelim. Fakat en evvel, bu kitap bizim Hâlıkımızın kitabı olduğunu ispat etmek lâzımdır" diye taharrîye başladı.

Bu seyyah, bu zamanda bulunduğu münasebetiyle, en evvel, mânevî i'câz-ı Kur'âniyenin lem'aları olan Risale-i Nur'a baktı ve onun yüz otuz risaleleri, âyât-ı Furkaniyenin nükteleri ve ışıkları ve esaslı tefsirleri olduğunu gördü. Ve Risale-i Nur, bu kadar muannid ve mülhid bir asırda, her tarafa hakaik-i Kur'âniyeyi mücahidâne neşrettiği halde, karşısına kimse çıkamadığından ispat eder ki, onun üstadı ve menbaı ve mercii ve güneşi olan Kur'ân, semâvîdir, beşer kelâmı değildir. Hattâ, Resâilü'n-Nur'un yüzer hüccetlerinden birtek hüccet-i Kur'âniyesi olan Yirmi Beşinci Söz ile On Dokuzuncu Mektubun âhiri, Kur'ân'ın kırk vecihle mu'cize olduğunu öyle ispat etmiş ki, kim görmüşse, değil tenkit ve itiraz etmek, belki ispatlarına hayran olmuş, takdir ederek çok senâ etmiş.

Kur'ân'ın vech-i i'câzını ve hak kelâmullah olduğunu ispat etmek cihetini Risaletü'n-Nur'a havale ederek, yalnız bir kısa işaretle, büyüklüğünü gösteren birkaç noktaya dikkat etti.

Birinci Nokta: Nasıl ki Kur'ân, bütün mucizatıyla ve hakkaniyetine delil olan bütün hakaikiyle, Muhammed Aleyhissalâtü Vesselâmın bir mucizesidir. Öyle de, Muhammed Aleyhissalâtü Vesselâm da, bütün mucizatıyla ve delâil-i nübüvvetiyle ve kemâlât-ı ilmiyesiyle, Kur'ân'ın bir mucizesidir ve Kur'ân kelâmullah olduğuna bir hüccet-i kàtıasıdır.

İkinci Nokta: Kur'ân, bu dünyada, öyle nuranî ve saadetli ve hakikatli bir surette bir tebdil-i hayat-ı içtimaiye ile beraber, insanların hem nefislerinde, hem kalblerinde, hem ruhlarında, hem akıllarında, hem hayat-ı şahsiyelerinde ve hem hayat-ı içtimaiyelerinde, hem hayat-ı siyasiyelerinde öyle bir inkılâp yapmış ve idame etmiş ve idare etmiş ki, on dört asır müddetinde, her dakikada, altı bin altı yüz altmış altı âyetleri kemâl-i ihtiramla, hiç olmazsa yüz milyondan ziyade insanların dilleriyle okunuyor ve insanları terbiye ve nefislerini tezkiye ve kalblerini tasfiye ediyor, ruhlara inkişaf ve terakki ve akıllara istikamet ve nur ve hayata hayat ve saadet veriyor. Elbette böyle bir kitabın misli yoktur, harikadır, fevkalâdedir, mucizedir.

Üçüncü Nokta: Kur'ân, o asırdan tâ şimdiye kadar öyle bir belâgat göstermiş ki, Kâbe'nin duvarında altınla yazılan en meşhur ediplerin "Muallâkat-ı Seb'a" nâmıyla şöhretşiar kasidelerini o dereceye indirdi ki, Lebid'in kızı, babasının kasidesini Kâbe'den indirirken demiş: "Âyâta karşı bunun kıymeti kalmadı."

Hem bedevî bir edip 2 d07306.gif (404 bytes) âyeti okunurken işittiği vakit secdeye kapanmış. Ona demişler: "Sen Müslüman mı oldun?" O demiş: "Hayır, ben bu âyetin belâgatine secde ettim."

Hem ilm-i belâgatın dâhilerinden Abdülkahir-i Cürcanî ve Sekkâkî ve Zemahşerî gibi binlerle dâhi imamlar ve mütefennin edipler, icmâ ve ittifakla karar vermişler ki, "Kur'ân'ın belâgatı tâkat-i beşerin fevkindedir; yetişilmez."

Hem o zamandan beri, mütemadiyen meydan-ı muarazaya davet edip, mağrur ve enaniyetli ediplerin ve belîğlerin damarlarına dokundurup, gururlarını kıracak bir tarzda der: "Ya birtek sûrenin mislini getiriniz, veyahut dünyada ve âhirette helâket ve zilleti kabul ediniz" diye ilân ettiği halde, o asrın muannid beliğleri birtek sûrenin mislini getirmekle kısa bir yol olan muarazayı bırakıp, uzun olan, can ve mallarını tehlikeye atan muharebe yolunu ihtiyar etmeleri ispat eder ki, o kısa yolda gitmek mümkün değildir.

Hem Kur'ân'ın dostları, Kur'ân'a benzemek ve taklit etmek şevkiyle; ve düşmanları dahi, Kur'ân'a mukabele ve tenkit etmek sevkiyle o vakitten beri yazdıkları ve yazılan ve telâhuk-u efkâr ile terakki eden milyonlarla Arabî kitaplar ortada geziyor. Hiçbirisinin ona yetişemediğini, hattâ en âdi adam dahi dinlese, elbette diyecek: "Bu Kur'ân, bunlara benzemez ve onların mertebesinde değil. Ya onların altında veya umumunun fevkinde olacak." Umumunun altında olduğunu, dünyada hiçbir fert, hiçbir kâfir, hattâ hiçbir ahmak diyemez. Demek, mertebe-i belâğati, umumun fevkındedir.

Hattâ bir adam, 3 d07307.gif (717 bytes) âyetini okudu. Dedi ki: "Bu âyetin harika telâkki edilen belâgatını göremiyorum."


7. Şua - s: 912-914

Yedinci Şua - s.912

Ona denildi: "Sen dahi bu seyyah gibi o zamana git, orada dinle."

O da, kendini Kur'ân'dan evvel orada tahayyül ederken gördü ki, mevcudat-ı âlem perişan, karanlık, câmid ve şuursuz ve vazifesiz olarak, hâli, hadsiz, hudutsuz bir fezada, kararsız fâni bir dünyada bulunuyorlar. Birden, Kur'ân'ın lisanından bu âyeti dinlerken gördü:

Bu âyet, kâinat üstünde, dünyanın yüzünde öyle bir perde açtı ve ışıklandırdı ki, bu ezelî nutuk ve bu sermedî ferman, asırlar sıralarında dizilen zîşuurlara ders verip gösteriyor ki, bu kâinat, bir cami-i kebîr hükmünde, başta semavat ve arz olarak umum mahlûkatı hayattarâne zikir ve tesbihte ve vazife başında cûş-u huruşla mes'udâne ve memnunâne bir vaziyette bulunduruyor, diye müşahede etti. Ve bu âyetin derece-i belâgatini zevk ederek, sair âyetleri buna kıyasla, Kur'ân'ın zemzeme-i belâgati arzın nısfını ve nev-i beşerin humsunu istilâ ederek, haşmet-i saltanatı kemâl-i ihtiramla on dört asır bilâfasıla idame ettiğinin binler hikmetlerinden bir hikmetini anladı.

Dördüncü Nokta: Kur'ân öyle hakikatli bir halâvet göstermiş ki, en tatlı bir şeyden dahi usandıran çok tekrar, Kur'ân'ı tilâvet edenler için değil usandırmak, belki kalbi çürümemiş ve zevki bozulmamış adamlara tekrar-ı tilâveti halâvetini ziyadeleştirdiği, eski zamandan beri herkesçe müsellem olup darb-ı mesel hükmüne geçmiş.

Hem öyle bir tazelik ve gençlik ve şebâbet ve garabet göstermiş ki, on dört asır yaşadığı ve herkesin eline kolayca girdiği halde, şimdi nazil olmuş gibi tazeliğini muhafaza ediyor. Her asır, kendine hitap ediyor gibi bir gençlikte görmüş. Her taife-i ilmiye, ondan her vakit istifade etmek için kesretle ve mebzuliyetle yanlarında bulundurdukları ve üslûb-u ifadesine ittiba ve iktida ettikleri halde, o, üslûbundaki ve tarz-ı beyanındaki garabetini aynen muhafaza ediyor.

Beşincisi: Kur'ân'ın bir cenahı mazide, bir cenahı müstakbelde, kökü ve bir kanadı eski peygamberlerin ittifaklı hakikatleri olduğu ve bu onları tasdik ve teyid ettiği ve onlar dahi tevafukun lisan-ı haliyle bunu tasdik ettikleri gibi; öyle de, evliya ve asfiya gibi ondan hayat alan semereleri ve hayattar tekemmülleriyle şecere-i mübarekelerinin hayattar, feyizdar ve hakikatmedar olduğuna delâlet eden ve ikinci kanadının himayesi altında yetişen ve yaşayan velâyetin bütün hak tarikatleri ve İslâmiyetin bütün hakikatli ilimleri, Kur'ân'ın ayn-ı hak ve mecma-i hakaik ve câmiiyette misilsiz bir harika olduğuna şehadet eder.

Altıncısı: Kur'ân'ın altı ciheti nuranîdir, sıdk ve hakkaniyetini gösterir,

Evet, altında hüccet ve burhan direkleri, üstünde sikke-i i'caz lem'aları, önünde ve hedefinde saadet-i dâreyn hediyeleri, arkasında nokta-i istinadı vahy-i semâvî hakikatleri, sağında hadsiz ukul-ü müstakîmenin delillerle tasdikleri, solunda selim kalblerin ve temiz vicdanların ciddî itminanları ve samimî incizapları ve teslimleri, Kur'ân'ın fevkalâde hârika, metin ve hücum edilmez bir kal'a-i semaviye-i arziye olduğunu ispat ettikleri gibi altı makamdan dahi, onun ayn-ı hak ve sadık olduğuna ve beşerin kelâmı olmadığına, hem yanlış olmadığına imza eden, başta, bu kâinatta daima güzelliği izhar, iyiliği ve doğruluğu himaye ve sahtekârları ve müfterileri imha ve izale etmek âdetini bir düstur-u faaliyet ittihaz eden bu kâinatın Mutasarrıfı, o Kur'ân'a, âlemde en makbul, en yüksek, en hâkimâne bir makam-ı hürmet ve bir mertebe-i muvaffakiyet vermesiyle onu tasdik ve imza ettiği gibi; İslâmiyetin menbaı ve Kur'ân'ın tercümanı olan zâtın (aleyhissalâtü vesselâm) herkesten ziyade ona itikad ve ihtiramı ve nüzûlü zamanında uyku gibi bir vaziyet-i nâimanede bulunması ve sâir kelâmları ona yetişememesi ve bir derece benzememesi ve ümmiyetiyle beraber gitmiş ve gelecek hakikî hâdisât-ı kevniyeyi gaybiyâne, Kur'ân ile tereddütsüz ve itminan ile beyan etmesi ve çok dikkatli gözlerin nazarı altında, hiçbir hile, hiçbir yanlış vaziyeti görülmeyen o tercümanın bütün kuvvetiyle, Kur'ân'ın herbir hükmüne iman edip tasdik etmesi ve hiçbir şey onu sarsmaması; Kur'ân semâvî, hakkaniyetli ve kendi Hâlık-ı Rahîminin mübarek kelâmı olduğunu imza ediyor.

Hem nev-i insanın humsu, belki kısm-ı âzamı, göz önündeki o Kur'ân'a müncezibâne ve dindarâne irtibatı ve hakikatperestâne ve müştakane kulak vermesi ve çok emarelerin ve vakıaların ve keşfiyatın şehadetiyle, cin ve melek ve ruhanîlerin dahi tilâveti vaktinde pervane gibi hakperestâne etrafında toplanması, Kur'ân'ın kâinatça makbuliyetine ve en yüksek bir makamda bulunduğuna bir imzadır.

Hem, nev-i beşerin umum tabakaları, en gabî ve âmiden tut, tâ en zeki ve âlime kadar herbirisi Kur'ân'ın dersinden tam hisse almaları ve en derin hakikatleri fehmetmeleri ve yüzlerle fen ve ulûm-u İslâmiyenin ve bilhassa Şeriat-ı Kübrânın büyük müçtehidleri ve usulüddin ve ilm-i kelâmın dâhi muhakkikleri gibi her taife, kendi ilimlerine ait bütün hâcâtını ve cevaplarını Kur'ân'dan istihraç etmeleri, Kur'ân menba-ı hak ve maden-i hakikat olduğuna bir imzadır.

Hem edebiyatça en ileri bulunan Arap edipleri (İslâmiyete girmeyenler) şimdiye kadar muarazaya pek çok muhtaç oldukları halde, Kur'ân'ın i'câzından yedi büyük veçhi varken, yalnız birtek veçhi olan belâgatinin, tek bir sûrenin mislini getirmekten istinkâfları; ve şimdiye kadar gelen ve muaraza ile şöhret kazanmak isteyen meşhur belîğlerin ve dâhi âlimlerin, onun hiçbir veçh-i i'câzına

Yedinci Şua - s.913

karşı çıkamamaları ve âcizâne sükût etmeleri, Kur'ân mucize ve tâkat-i beşerin fevkinde olduğuna bir imzadır.

Evet, bir kelâm, "Kimden gelmiş ve kime gelmiş ve ne için?" denilmesiyle kıymeti ve ulviyeti ve belâgati tezahür etmesi noktasından, Kur'ân'ın misli olamaz ve ona yetişilemez. Çünkü, Kur'ân, bütün âlemlerin Rabbi ve Hâlıkının hitabı ve konuşması; ve hiçbir cihette taklidi ve tasannuu ihsas edecek bir emare bulunmayan bir mukâlemesi; ve bütün insanların, belki bütün mahlûkatın namına meb'us ve nev-i beşerin en meşhur ve namdar muhatabı bulunan ve o muhatabın kuvvet ve vüs'at-i imanı koca İslâmiyeti tereşşuh edip sahibini Kab-ı Kavseyn makamına çıkararak muhatab-ı Samedâniyeye mazhariyetle nüzul eden; ve saadet-i dâreyne dair ve hilkat-i kâinatın neticelerine ve ondaki Rabbânî maksatlara ait mesâili ve o muhatabın bütün hakaik-i İslâmiyeyi taşıyan en yüksek ve en geniş olan imanını beyan ve izah eden; ve koca kâinatın bir harita, bir saat, bir hane gibi her tarafını gösterip, çevirip, onları yapan San'atkârı tavrıyla ifade ve talim eden Kur'ân-ı Mucizü'l-Beyanın elbette mislini getirmek mümkün değildir ve derece-i i'câzına yetişilmez.

Hem, Kur'ân'ı tefsir eden ve bir kısmı otuz-kırk, hattâ yetmiş cilt olarak birer tefsir yazan yüksek zekâlı müdakkik binlerle mütefennin ulemanın senetleri ve delilleriyle beyan ettikleri Kur'ân'daki hadsiz meziyetleri ve nükteleri ve hâsiyetleri ve sırları ve âli mânaları ve umûr-u gaybiyenin her nev'inden kesretli, gaybî ihbarları izhar ve ispat etmeleri; ve bilhassa Risale-i Nur'un yüz otuz kitabının herbiri, Kur'ân'ın bir meziyetini, bir nüktesini kat'î burhanlarla ispat etmesi; ve bilhassa Mu'cizat-ı Kur'aniye Risalesi şimendifer ve tayyare gibi medeniyetin harikalarından çok şeyleri Kur'ân'dan istihraç eden Yirminci Sözün İkinci Makamı; ve Risale-i Nur'a ve elektriğe işaret eden âyetlerin işârâtını bildiren İşarât-ı Kur'âniye namındaki Birinci Şuâ; ve huruf-u Kur'âniye ne kadar muntazam, esrarlı ve mânâlı olduğunu gösteren Rumuzât-ı Semaniye nâmındaki sekiz küçük risaleler; ve Sûre-i Fethin âhirki âyeti beş vecihle ihbar-ı gaybî cihetinde mucizeliğini ispat eden küçük bir risale gibi Risale-i Nur'un herbir cüz'ü, Kur'ân'ın bir hakikatini, bir nurunu izhar etmesi, Kur'ân'ın misli olmadığına ve mu'cize ve harika olduğuna ve bu âlem-i şehadette âlem-i gaybın lisanı ve Allâmü'l-Guyûbun kelâmı bulunduğuna bir imzadır.

İşte, altı noktada ve altı cihette ve altı makamda işaret edilen Kur'ân'ın mezkûr meziyetleri ve hâsiyetleri içindir ki, haşmetli hakimiyet-i nuraniyesi ve azametli saltanat-ı kudsiyesi, asırların yüzlerini ışıklandırarak, zemin yüzünü dahi bin üç yüz sene tenvir ederek kemâl-i ihtiramla devam etmesi; hem o hâsiyetleri içindir ki, Kur'ân'ın herbir harfi, hiç olmazsa on sevabı ve on hasenesi olması ve on meyve-i bâki vermesi; hattâ bir kısım âyâtın ve sûrelerin herbir harfi, yüz ve bin ve daha ziyade meyve vermesi; ve mübarek vakitlerde her harfin nuru ve sevabı ve kıymeti ondan yüzlere çıkması gibi kudsî imtiyazları kazanmış diye dünya seyyahı anladı ve kalbine dedi:

İşte böyle her cihetle mu'cizatlı bu Kur'ân, sûrelerinin icmâıyla ve âyâtının ittifakıyla ve esrar ve envârının tevâfukuyla ve semerat ve âsârının tetabukuyla, birtek Vâcibü'l-Vücudun vücuduna ve vahdetine ve sıfât ve esmâsına, delillerle ispat suretinde öyle şehadet etmiş ki, bütün ehl-i imanın hadsiz şehadetleri, onun şehadetinden tereşşuh etmişler.

İşte, bu yolcunun, Kur'ân'dan aldığı ders-i tevhid ve imana kısa bir işaret olarak, Birinci Makamın On Yedinci Mertebesinde böyle,

d07308.gif (2882 bytes)
d07309.gif (7401 bytes)
1 d07310.gif (1037 bytes)

denilmiştir.

Sonra, bir fakir insana değil fâni ve muvakkat bir tarlayı, bir haneyi, belki koca kâinatı ve dünya kadar bir mülk-ü bâkiyi kazandıran ve bir fâni adama ebedî bir hayatın levazımatını bulduran ve ecelin darağacını bekleyen bir bîçareyi idam-ı ebedîden kurtaran ve saadet-i sermediyenin hazinesini

Yedinci Şua - s.914

açan en kıymettar sermaye-i insaniyenin iman olduğunu bilen mezkûr misafir ve hayat yolcusu, kendi nefsine dedi ki: "Haydi, ileri! İmanın hadsiz mertebelerinden bir mertebe daha kazanmak için kâinatın hey'et-i mecmuasına müracaat edip, o da ne diyor, dinlemeliyiz; erkânından ve eczasından aldığımız dersleri tekmil ve tenvir etmeliyiz" diye, Kur'ân'dan aldığı geniş ve ihatalı bir dürbünle baktı, gördü:

Bu kâinat, o kadar mânidar ve muntazamdır ki, mücessem bir kitab-ı Sübhânî ve cismânî bir Kur'ân-ı Rabbânî ve müzeyyen bir Saray-ı Samedânî ve muntazam bir şehr-i Rahmânî suretinde görünüyor. O kitabın bütün sûreleri, âyetleri ve kelimatları, hattâ harfleri ve babları ve fasılları ve sayfaları ve satırları, umumunun her vakit mânidarâne mahv ve ispatları ve hakîmâne tağyir ve tahvilleri, icma ile, bir Alîm-i Külli Şeyin ve bir Kadîr-i Külli Şeyin ve bir Musannıfın, herşeyde herşeyi gören ve herşeyin herşeyi ile münasebetini bilen, riayet eden bir Nakkaş-ı Zülcelâlin ve bir Kâtib-i Zülkemâlin vücudunu ve mevcudiyetini bilbedâhe ifade ettikleri gibi, bütün erkân ve envâıyla ve ecza ve cüz'iyatıyla ve sekeneleri ve müştemilâtiyle ve varidat ve masarıfatıyla ve onlarda maslahatkârâne tebdilleriyle ve hikmetperverâne tecditleriyle, bil'ittifak, hadsiz bir kudret ve nihayetsiz bir hikmetle iş gören âli bir Ustanın ve misilsiz bir Sâniin mevcudiyetini ve vahdetini bildiriyorlar. Ve kâinatın azametine münasip iki büyük ve geniş hakikatın şehadetleri, kâinatın bu büyük şehadetini ispat ediyorlar.

Birinci Hakikat: Usulüddin ve ilm-i kelâmın dâhi ulemasının ve hükema-i İslâmiyenin gördükleri ve hadsiz burhanlarla ispat ettikleri "hudûs" ve "imkân" hakikatleridir. Onlar demişler ki:

"Madem âlemde ve herşeyde tagayyür ve tebeddül var; elbette fânidir, hâdistir, kadîm olamaz. Madem hâdistir, elbette onu ihdas eden bir Sâni var. Ve madem herşeyin zâtında vücudî ve ademî bir sebep bulunmazsa müsâvidir; elbette vâcip ve ezelî olamaz. Ve madem muhal ve bâtıl olan devir ve teselsül ile birbirini icad etmek mümkün olmadığı kat'î burhanlarla ispat edilmiş; elbette öyle bir Vâcibü'l-Vücudun mevcudiyeti lâzımdır ki, nazîri mümteni, misli muhal ve bütün mâadâsı mümkün ve mâsivâsı mahlûku olacak."

Evet hudûs hakikati kâinatı istilâ etmiş. Çoğunu göz görüyor, diğer kısmını akıl görüyor. Çünkü, gözümüzün önünde her sene güz mevsiminde öyle bir âlem vefat eder ki, herbirisinin hadsiz efradı bulunan ve herbiri zîhayat bir kâinat hükmünde olan yüz bin nevi nebatat ve küçücük hayvanat, o âlemle beraber vefat ederler. Fakat o kadar intizamla bir vefattır ki, haşir ve neşirlerine medar olan ve rahmet ve hikmetin mucizeleri, kudret ve ilmin harikaları bulunan çekirdekleri ve tohumları ve yumurtacıkları baharda yerlerinde bırakıp, defter-i a'mâllerini ve gördükleri vazifelerin programlarını onların ellerine vererek Hafîz-ı Zülcelâlin himayesi altında, hikmetine emanet eder, sonra vefat ederler. Ve bahar mevsiminde, Haşr-i Âzamın yüz bin misali ve nümune ve delilleri hükmünde olarak, o vefat eden ağaçlar ve kökler ve bir kısım hayvancıklar, aynen ihya ve diriliyorlar. Ve bir kısmının dahi, kendi yerlerinde emsalleri ve aynen onlara benzeyenleri icad ve ihya olunuyor. Ve geçen baharın mevcudatı, işledikleri amellerin ve vazifelerin sayfalarını ilânat gibi neşredip

2 d07311.gif (464 bytes) âyetinin bir misalini gösteriyorlar.

Hem heyet-i mecmua cihetinde, her güzde ve her baharda büyük bir âlem vefat eder ve taze bir âlem vücuda gelir. Ve o vefat ve hudûs o kadar muntazam cereyan ediyor ve o vefat ve hudûsta, gayet intizam ve mizanla o kadar nevilerin vefiyatları ve hudûsları oluyor ki, güya dünya öyle bir misafirhanedir ki, zîhayat kâinatlar ona misafir olurlar ve seyyah âlemler ve seyyar dünyalar ona gelirler, vazifelerini görürler, giderler.

İşte, bu dünyada böyle hayattar dünyaları ve vazifedar kâinatları kemâl-i ilim ve hikmet ve mîzanla ve muvazene ve intizam ve nizamla ihdas ve icap edip Rabbânî maksatlarda ve İlâhî gayelerde ve Rahmânî hizmetlerde kadîrâne istimal ve rahîmâne istihdam eden bir Zât-ı Zülcelâlin vücub-u vücudu ve hadsiz kudreti ve nihayetsiz hikmeti, bilbedahe güneş gibi, akıllara görünüyor. Hudûs mesâilini Risale-i Nur'a ve muhakkikîn-i kelâmiyenin kitaplarına havale ile o bahsi kapıyoruz.

Amma imkân ciheti ise, o da kâinatı istilâ ve ihâta etmiş. Çünkü görüyoruz ki, herşey, küllî ve cüz'î bulunsun, büyük ve küçük olsun, Arştan ferşe, zerrattan seyyarata kadar her mevcut, mahsus bir zat ve muayyen bir suret ve mümtaz bir şahsiyet ve has sıfatlar ve hikmetli keyfiyetler ve maslahatlı cihazlarla dünyaya gönderiliyor. Halbuki, o mahsus zâta ve o mahiyete, hadsiz imkânat içinde o hususiyeti vermek;


7. Şua - s: 915-917

Yedinci Şua - s.915

hem, sûretler adedince imkânlar ve ihtimaller içinde o nakışlı ve fârikalı ve münasip o muayyen sureti giydirmek; hem, hemcinsinden olan eşhasın miktarınca imkânlar içinde çalkanan o mevcuda, o lâyık şahsiyeti imtiyazla tahsis etmek; hem, sıfatların nevileri ve mertebeleri sayısınca imkânlar ve ihtimaller içinde şekilsiz ve mütereddit bulunan o masnua o has ve muvafık maslahatlı sıfatları yerleştirmek; hem hadsiz yollar ve tarzlarda bulunması mümkün olması noktasında hadsiz imkânat ve ihtimalât içinde mütehayyir, sergerdan, hedefsiz o mahlûka, o hikmetli keyfiyetleri ve inayetli cihazları takmak ve teçhiz etmek, elbette küllî ve cüz'î bütün mümkinat adedince ve her mümkünün mezkûr mahiyet ve hüviyet, heyet ve suret, sıfat ve vaziyetinin imkânâtı adedince, tahsis edici, tercih edici, tayin edici, ihdas edici bir Vâcibü'l-Vücudun vücub-u vücuduna ve hadsiz kudretine ve nihayetsiz hikmetine ve hiçbir şey ve hiçbir şe'n Ondan gizlenmediğine ve hiçbir şey Ona ağır gelmediğine ve en büyük birşey en küçük birşey gibi Ona kolay geldiğine ve bir baharı bir ağaç kadar ve bir ağacı bir çekirdek kadar suhuletle icad edebildiğine işaretler ve delâletler ve şehadetler, imkân hakikatinden çıkıp kâinatın bu büyük şehadetinin bir kanadını teşkil ederler.

Kâinatın şehadetini, her iki kanadı ve iki hakikatıyle Risale-i Nur eczaları ve bilhassa Yirmi İkinci ve Otuz İkinci Sözler ve Yirminci ve Otuz Üçüncü Mektuplar tamamiyle ispat ve izah ettiklerinden, onlara havale ederek bu pek uzun kıssayı kısa kestik.

Kâinatın heyet-i mecmuasından gelen büyük ve küllî şehadetin ikinci kanadını ispat eden:

İkinci Hakikat: Bu mütemadiyen çalkanan inkılâplar ve tahavvülâtlar içinde vücudunu ve hizmetini ve zîhayat ise hayatını muhafazaya ve vazifesini yerine getirmeye çalışan mahlûkatta, kuvvetlerinin bütün bütün haricinde teavün hakikati görünüyor. Meselâ, unsurları zîhayatın imdadına, hususan bulutları, nebatatın mededine ve nebatatı dahi hayvanatın yardımına ve hayvanat ise insanların muavenetine ve memelerin kevser gibi sütleri, yavruların beslenmelerine ve zîhayatların iktidarları haricindeki pek çok hâcetleri ve erzakları, umulmadık yerlerden onların ellerine verilmesi, hattâ zerrât-ı taamiye dahi hüceyrat-ı bedeniyenin tamirine koşmaları gibi, teshir-i Rabbânî ile ve istihdam-ı Rahmânî ile, hakikat-i teavünün pek çok misalleri doğrudan doğruya, bütün kâinatı bir saray gibi idare eden bir Rabbü'l-Âlemînin umumî ve rahîmâne rububiyetini gösteriyorlar.

Evet; câmid ve şuursuz ve şefkatsiz olan ve birbirine şefkatkârâne, şuurdarâne vaziyet gösteren muavenetçiler, elbette gayet Rahîm ve Hakîm bir Rabb-i Zülcelâlin kuvvetiyle, rahmetiyle, emriyle yardıma koşturuluyorlar.

İşte, kâinatta câri olan teavün-ü umumî, seyyarattan tâ zîhayatın âzâ ve cihazat ve zerrât-ı bedeniyesine kadar kemâl-i intizamla cereyan eden muvazene-i âmme ve muhafaza-i şâmile; ve semavatın yaldızlı yüzünden ve zeminin ziynetli yüzünden tâ çiçeklerin süslü yüzlerine kadar kalem gezdiren tezyin; ve kehkeşandan ve manzume-i şemsiyeden tâ mısır ve nar gibi meyvelere kadar hükmeden tanzim; ve güneş ve kamerden ve unsurlardan ve bulutlardan tâ bal arılarına kadar memuriyet veren tavzif gibi pek büyük hakikatlerin, büyüklükleri nisbetindeki şehadetleri, kâinatın şehadetinin ikinci kanadını ispat ve teşkil ederler. Madem Risale-i Nur bu büyük şehadeti ispat ve izah etmiş; biz burada bu kısacık işaretle iktifa ederiz.

İşte, dünya seyyahının kâinattan aldığı ders-i imanîye kısa bir işaret olarak, Birinci Makamın On Sekizinci Mertebesinde böyle

d07312.gif (5595 bytes)
1 d07313.gif (8124 bytes)

denilmiştir.

Yedinci Şua - s.916

Sonra, dünyaya gelen ve dünyanın Yaratanını arayan ve on sekiz adet mertebelerden çıkan ve arş-ı hakikate yetişen bir mirac-ı imanî ile gaibane marifetten hâzırâne ve muhatabâne bir makama terakki eden meraklı ve müştak yolcu adam, kendi ruhuna dedi ki:

"Fatiha-i şerifede, başından tâ d07314.gif (172 bytes) kelimesine kadar gâibane medh ü senâ ile bir huzur gelip d07314.gif (172 bytes) hitabına çıkılması gibi, biz dahi doğrudan doğruya gaibane aramayı bırakıp, aradığımızı aradığımızdan sormalıyız. Herşeyi gösteren güneşi, güneşten sormak gerektir. Evet, herşeyi gösteren, kendini herşeyden ziyade gösterir. Öyleyse, şemsin şuââtı ile onu görmek ve tanımak gibi, Hâlıkımızın Esmâ-i Hüsnâsıyla ve sıfât-ı kudsiyesiyle, Onu kabiliyetimizin nisbetinde tanımaya çalışabiliriz.

Bu maksadın hadsiz yollarından iki yolu ve o iki yolun hadsiz mertebelerinden iki mertebeyi ve o iki mertebenin pek çok hakikatlerinden ve pek çok uzun tafsilâtından yalnız iki hakikati icmal ve ihtisar ile bu risalede beyan edeceğiz.

Birinci Hakikat: Bilmüşahede gözümüzle görünen ve muhit ve daimî ve muntazam ve dehşetli ve semavî ve arzî olan bütün mevcudatı çeviren ve tebdil ve tecdit eden ve kâinatı kaplayan faaliyet-i müstevliye hakikati görünmesi; ve o her cihetle hikmet-medar faaliyet hakikatının içinde tezahür-ü rubûbiyet hakikatinin bilbedahe hissedilmesi; ve o her cihetle rahmetfeşan tezahür-ü rububiyet hakikatının içinde, tebarüz-ü ulûhiyet hakikatı bizzarure bilinmiş olmasıdır.

İşte bu hâkimâne ve hakîmâne faaliyet-i daimeden ve perdesinin arkasında bir Fâil-i Kadîr ve Alîmin ef'âli, görünür gibi hissedilir.

Ve bu mürebbiyâne ve müdebbirâne ef'âl-i Rabbâniyeden ve perdesinin arkasından, herşeyde cilveleri bulunan esmâ-i İlâhiye, hissedilir derecesinde bedahetle bilinir.

Ve bu celâldarâne ve cemâlperverâne cilvelenen Esmâ-i Hüsnâdan ve perdesinin arkasında, sıfât-ı seb'a-i kudsiyenin ilmelyakîn, belki aynelyakîn, belki hakkalyakîn derecesinde vücutları ve tahakkukları anlaşılır.

Ve bu yedi kudsî sıfatın dahi, bütün masnuatın şehadetiyle, hem hayattarâne, hem kadîrâne, hem alîmâne, hem semîâne, hem basîrâne, hem müridâne, hem mütekellimâne nihayetsiz bir surette tecellileriyle bilbedahe ve bizzarure ve biilmelyakîn bir mevsuf-u Vâcibü'l-Vücudun ve bir müsemmâ-i Vâhid-i Ehadin ve bir fâil-i Ferd-i Samedin mevcudiyeti, güneşten daha zâhir, daha parlak bir tarzda, kalbdeki iman gözüne görünür gibi kat'î bilinir. Çünkü, güzel ve mânidar bir kitap ve muntazam bir hane, bedahetle, yazmak ve yapmak fiillerini; ve güzel yazmak ve intizamlı yapmak fiilleri dahi, bedahetle, yazıcı ve dülger namlarını; yazıcı ve dülger ünvanları ise, bedahetle, kitabet ve dülgerlik san'atlarını ve sıfatlarını; ve bu san'at ve sıfatlar, bedahetle, herhalde bir zâtı istilzam eder ki, mevsuf ve sâni ve müsemmâ ve fâil olsun. Fâilsiz bir fiil ve müsemmâsız bir isim mümkün olmadığı gibi, mevsufsuz bir sıfat, san'atkârsız bir san'at dahi mümkün değildir.

İşte bu hakikat ve kaideye binaen, bu kâinat, bütün mevcudâtıyla beraber, kaderin kalemiyle yazılmış, kudretin çekiciyle yapılmış mânidar hadsiz kitaplar, mektuplar, nihayetsiz binalar ve saraylar hükmünde, herbiri binler vecihle ve beraber hadsiz vücûh ile Rabbânî ve Rahmânî nihayetsiz fiilleri ve o fiillerin menşeleri olan bin bir esmâ-i İlâhiyenin hadsiz cilveleriyle ve o güzel isimlerin menbaı olan yedi sıfât-ı Sübhâniyenin nihayetsiz tecellîleriyle, o yedi muhit ve kudsî sıfatların madeni ve mevsufu olan ezelî ve ebedî bir Zât-ı Zülcelâlin vücub-u vücuduna ve vahdetine hadsiz işaretler ve nihayetsiz şehadetler ettikleri gibi; bütün o mevcudatta bulunan bütün hüsünler, cemaller, kıymetler, kemaller dahi, ef'âl-i Rabbâniyenin ve esmâ-i İlâhiyenin ve sıfât-ı Samedâniyenin ve şuûnât-ı Sübhâniyenin, kendilerine lâyık ve muvafık kudsî cemallerine ve kemallerine ve hepsi birden Zât-ı Akdesin kudsî cemâline ve kemâline bedahetle şehadet ederler.

İşte, faaliyet hakikati içinde tezahür eden rububiyet hakikatı, ilim ve hikmetle halk ve icad ve sun' ve ibdâ, nizam ve mizan ile takdir ve tasvir ve tedbir ve tedvir, kast ve irade ile tahvil ve tebdil ve tenzil ve tekmil, şefkat ve rahmetle it'âm ve in'âm ve ikram ve ihsan gibi şuûnâtıyla ve tasarrufatıyla kendini gösterir ve tanıttırır. Ve tezahür-ü rububiyet hakikatı içinde bedahetle hissedilen ve bulunan ulûhiyetin tebarüz hakikatı dahi, Esmâ-i Hüsnânın rahîmâne ve kerîmâne cilveleriyle ve yedi sıfât-ı sübûtiye olan "hayat, ilim, kudret, irade, sem', basar ve kelâm" sıfatlarının celâlli ve cemalli tecellileriyle kendini tanıttırır, bildirir.

Evet, nasıl ki kelâm sıfatı, vahiyler ve ilhamlarla Zât-ı Akdesi tanıttırır. Öyle de, kudret sıfatı dahi, mücessem kelimeleri hükmünde olan san'atlı eserleriyle o Zât-ı Akdesi bildirir

Yedinci Şua - s.917

ve kâinatı baştan başa bir furkan-ı cismânî mahiyetinde gösterip bir Kadîr-i Zülcelâli tavsif ve tarif eder.

Ve ilim sıfatı dahi hikmetli, intizamlı, mizanlı olan bütün masnuat miktarınca ve ilimle idare ve tedbir ve tezyin ve temyiz edilen bütün mahlûkat adedince, mevsufları olan birtek Zât-ı Akdesi bildirir.

Ve hayat sıfatı ise, kudreti bildiren bütün eserler ve ilmin vücudunu bildiren bütün intizamlı ve hikmetli ve mizanlı ziynetli suretler, haller ve sair sıfatları bildiren bütün deliller, sıfat-ı hayatın delilleriyle beraber, hayat sıfatının tahakkukuna delâlet ettikleri gibi; hayat dahi, bütün o delilleriyle, aynaları olan bütün zîhayatları şahit göstererek Zât-ı Hayy-ı Kayyûmu bildirir. Ve kâinatı, serbeser her vakit taze taze ve ayrı ayrı cilveleri ve nakışları göstermek için, daima değişen ve tazelenen ve hadsiz aynalardan terekküp eden bir âyine-i ekber suretine çevirir. Ve bu kıyasla, görmek ve işitmek, ihtiyar etmek ve konuşmak sıfatları dahi, herbiri birer kâinat kadar, Zât-ı Akdesi bildirir, tanıttırır.

Hem o sıfatlar Zât-ı Zülcelâlin vücuduna delâlet ettikleri gibi, hayatın vücuduna ve tahakkukuna ve o Zâtın hayattar ve diri olduğuna dahi bedahetle delâlet ederler. Çünkü, bilmek, hayatın alâmeti; işitmek, dirilik emâresi; görmek, dirilere mahsus; irade, hayat ile olabilir; ihtiyarî iktidar, zîhayatlarda bulunur; tekellüm ise, bilen dirilerin işidir.

İşte, bu noktalardan anlaşılır ki, hayat sıfatının yedi defa kâinat kadar delilleri ve kendi vücudunu ve mevsufun vücudunu bildiren burhanları vardır ki, bütün sıfatların esası ve menbaı ve İsm-i Âzamın masdarı ve medarı olmuştur. Risale-i Nur bu birinci hakikatı kuvvetli burhanlarla ispat ve bir derece izah ettiğinden, bu denizden, bu mezkûr katre ile şimdilik iktifa ediyoruz.

İkinci Hakikat: Sıfat-ı kelâmdan gelen tekellüm-ü İlâhîdir.

2 d07320.gif (870 bytes) âyetinin sırrıyla, kelâm-ı İlâhî nihayetsizdir. Bir zâtın vücudunu bildiren en zâhir alâmet, konuşmasıdır. Demek bu hakikat, nihayetsiz bir surette Mütekellim-i Ezelînin mevcudiyetine ve vahdetine şehadet eder.

Bu hakikatın iki kuvvetli şehadeti, bu risalenin On Dördüncü ve On Beşinci Mertebelerinde beyan edilen vahiyler ve ilhamlar cihetiyle; ve geniş bir şehadeti dahi, Onuncu Mertebesinde işaret edilen kütüb-ü mukaddese-i semâviye cihetiyle, ve çok parlak ve câmi bir diğer şehadeti dahi On Yedinci Mertebesinde Kur'ân-ı Mucizü'l-Beyan cihetiyle geldiğinden, bu hakikatın beyan ve şehadetini o mertebelere havale edip, o hakikati mucizâne ilân eden ve şehadetini sair hakikatlerin şehadetleriyle beraber ifade eden

3 d07316.gif (1934 bytes)

âyet-i muazzamanın envârı ve esrarı bizim bu yolcuya kâfi ve vâfi gelmiş ki, daha ileri gidememiş.

İşte, bu yolcunun bu makam-ı kudsîden aldığı dersin kısa bir meâline bir işaret olarak, Birinci Makamın On Dokuzuncu Mertebesinde,

d07317.gif (2782 bytes)
d07318.gif (7777 bytes)
4 d07319.gif (3490 bytes)

denilmiştir.


7. Şua - s: 918-920

Yedinci Şua - s.918

İhtar

Geçen İkinci Makamın Birinci Babındaki on dokuz adet mertebelerin şehadet eden hakikatlerinin herbirisi, tahakkuklarıyla ve vücutlarıyla vücub-u vücuda delâlet ettikleri gibi, ihataları ile dahi vahdete ve ehadiyete delâlet ederler. Fakat başta, sarîhan vücudu ispat ettikleri cihetle, vücub-u vücudun delilleri sayılmış.

İkinci Makamın İkinci Babı ise, başta ve sarahatle vahdet-ve içinde vücudu-ispat ettiği haysiyetiyle, tevhid burhanları denilir. Yoksa her ikisi, her ikisini ispat eder. Farklarına işaret için, Birinci Babda 1 d07321.gif (574 bytes) İkinci Babda, vahdet görünür gibi zuhuruna işareten

2 d07322.gif (607 bytes) fıkraları tekrar ediliyor.

Gelecek İkinci Babın mertebelerini Birinci Bab gibi izah etmeye niyet etmiştim. Fakat bazı hallerin mümânaatiyle ihtisara ve icmale mecburum. Hakkıyla beyan etmeyi Risale-i Nur'a havale ediyoruz.

İkinci Bab

Berâhin-i Tevhidiyeye dairdir

Dünyaya iman için gönderilen ve bütün kâinatta fikren seyahat eden ve herşeyden Hâlıkını soran ve her yerde Rabbini arayan ve hakkalyakîn derecesinde İlâhını vücub-u vücud noktasında bulan dünya misafiri, kendi aklına dedi ki:

"Gel, Vâcibü'l-Vücud Hâlıkımızın vahdet burhanlarını temâşâ için yine beraber bir seyahate gideceğiz."

Beraber gittiler. Birinci menzilde gördüler ki, kâinatı istilâ eden dört hakikat-i kudsiye, vahdeti bedahet derecesnde istilzam edip isterler.

BİRİNCİ HAKİKAT

Ulûhiyet-i mutlakadır.

Evet, nev-i beşerin her taifesi birer nevi ibadetle fıtrî gibi meşgul olması; ve sâir zîhayatın, belki cemâdâtın dahi fıtrî hizmetleri birer nevi ibadet hükmünde bulunması; ve kâinatta maddî ve mânevî bütün nimetlerin ve ihsanların herbiri, bir mâbudiyet tarafından, hamd ve ibadeti yaptıran perestişe ve şükre birer vesile olmaları; ve vahiy ve ilhamlar gibi bütün tereşşuhat-ı gaybiye ve tezahürat-ı mâneviyenin birtek İlâhın mâbudiyetini ilân etmeleri, elbette ve bedahetle bir ulûhiyet-i mutlakanın tahakkukunu ve hükümferma olduğunu ispat ederler.

Madem böyle bir ulûhiyet hakikatı var, elbette iştirakı kabul edemez. Çünkü ulûhiyete, yani mâbudiyete karşı şükür ve ibadetle mukabele edenler, kâinat ağacının en nihayetlerinde bulunan zîşuur meyveleridir. Ve başkaların o zîşuurları memnun ve minnettar edip yüzlerini kendilerine çevirmesi ve görünmediğinden çabuk unutturulabilen hakikî mâbudlarını onlara unutturması, ulûhiyetin mahiyetine ve kudsî maksatlarına öyle bir zıddiyettir ki, hiçbir cihetle müsaade etmez. Kur'ân'ın çok tekrar ile ve şiddetle şirki red ve müşrikleri Cehennemle tehdit etmesi, bu cihettendir.

İKİNCİ HAKİKAT

Rububiyet-i mutlakadır.

Evet, bütün kâinatta, hususan zîhayatlarda ve bilhassa terbiye ve iaşelerinde, her tarafta aynı tarzda ve umulmadık bir surette, beraber ve birbiri içinde, hakîmâne, rahîmâne, bir dest-i gaybî

Yedinci Şua - s.919

tarafından olan bir tasarruf-u âmm, elbette bir rububiyet-i mutlakanın tereşşuhudur ve ziyasıdır. Ve tahakkukuna bir burhan-ı kat'îdir.

Madem bir rubûbiyet-i mutlaka vardır; elbette şirk ve iştirakı kabul etmez. Çünkü, o rububiyetin, kendi cemâlini izhar ve kemâlâtını ilân ve kıymetli san'atlarını teşhir ve gizli hünerlerini göstermek gibi en mühim maksat ve gayeleri, cüz'iyatta ve zîhayatta temerküz ve içtimâ ettiğinden, en cüz'î birşeye ve en küçük bir zîhayata kendi başıyla müdahale eden bir şirk, o gayeleri bozar ve o maksatları harap eder. Ve zîşuurun yüzlerini o gayelerden ve o gayeleri irade edenden çevirip esbaba saldığından ve bu vaziyet rububiyetin mahiyetine bütün bütün muhalif ve adâvet olduğundan, elbette böyle bir rubûbiyet-i mutlaka, hiçbir cihetle şirke müsaade etmez. Kur'ân'ın kesretli takdisatı ve tesbihatı ve âyâtı ve kelimatı, belki hurufatı ve hey'âtıyla mütemâdiyen tevhide irşadatı bu büyük sırdan ileri gelmiştir.

ÜÇÜNCÜ HAKİKAT

Kemâlâttır.

Evet, bu kâinatın bütün ulvî hikmetleri harika güzellikleri, âdilâne kanunları, hakîmâne gayeleri, hakikat-ı kemâlâtın vücuduna bedahetle delâlet ve bilhassa bu kâinatı hiçten icad edip her cihetle mucizatlı ve cemalli bir surette idare eden Hâlıkın kemâlâtına ve o Hâlıkın âyine-i zîşuuru olan insanın kemâlâtına şehadeti pek zâhirdir.

Madem kemâlât hakikati vardır. Ve madem kâinatı kemâlât içinde icad eden Hâlıkın kemâlâtı muhakkaktır. Ve madem kâinatın en mühim meyvesi ve arzın halifesi ve Hâlıkın en ehemmiyetli masnuu ve sevgilisi olan insanın kemâlâtı haktır ve hakikatlidir. Elbette bu gözümüzle gördüğümüz kemalli ve hikmetli kâinatı, fena ve zevalde yuvarlanan ve neticesiz olarak, tesadüfün oyuncağı, tabiatın mel'abegâhı, zîhayatın zâlimâne mezbahası, zîşuurun dehşetli hüzüngâhı suretine çeviren; ve âsârı ile kemâlâtı görünen insanı, en bîçare ve en perişan ve en aşağı bir hayvan derekesine indiren; ve Hâlıkın âyine-i kemâlâtı olan bütün mevcudâtın şehadetiyle nihayetsiz kemâlât-ı kudsiyesi bulunan o Hâlıkın kemâlâtını setredip perde çekerek netice-i faaliyetini ve hallâkıyetini iptal eden şirk, elbette olamaz ve hakikatsizdir.

Şirkin bu kemâlât-ı İlâhiyeye ve insaniye ve kevniyeye karşı zıddiyeti ve o kemâlâtları bozduğu, İkinci Şuâ risalesinin üç meyve-i tevhide dair Birinci Makamında kuvvetli ve kat'î delillerle ispat ve izah edildiğinden, ona havale edip burada kısa kesiyoruz.

DÖRDÜNCÜ HAKİKAT

Hâkimiyettir.

Evet, bu kâinata geniş bir dikkatle bakan, kâinatı gayet haşmetli ve gayet faaliyetli bir memleket, belki idaresi gayet hikmetli ve hâkimiyeti gayet kuvvetli bir şehir hükmünde görür, herşeyi ve her nev'i birer vazife ile musahharâne meşgul bulur. 3 d07323.gif (640 bytes) âyetinin askerlik mânâsını ihsas eden temsiline göre, zerrât ordusunda ve nebatat fırkalarından ve hayvanat taburlarından, tâ yıldızlar ordusuna kadar olan cünûd-u Rabbâniyeden, o küçücük memurlarda ve bu pek büyük askerlerde, hâkimâne tekvinî emirlerin, âmirâne hükümlerin, şâhâne kanunların cereyanları, bedahetle bir hâkimiyet-i mutlakanın ve bir âmiriyet-i külliyenin vücûduna delâlet ederler.

Madem bir hâkimiyet-i mutlaka hakikati vardır; elbette şirkin hakikatı olamaz. Çünkü

4 d07324.gif (756 bytes) âyetinin hakikat-i kàtıasıyla; müteaddit eller müstebidâne bir işe karışsalar, karıştırırlar. Bir memlekette iki padişah, hattâ bir nahiyede iki müdür bulunsa, intizam bozulur ve idare hercümerc olur. Halbuki, sinek kanadından tâ semâvât kandillerine kadar ve hüceyrat-ı bedeniyeden tâ seyyaratın burçlarına kadar öyle bir intizam var ki, zerre kadar şirkin müdahalesi olamaz.

Hem hâkimiyet bir makam-ı izzettir; rakip kabul etmek, o hâkimiyetin izzetini kırar. Evet, aczi için çok yardımcılara muhtaç olan insanın, cüz'î ve zâhirî ve muvakkat bir hakimiyeti için kardeşini ve evlâdını zâlimâne öldürmesi gösteriyor ki, hâkimiyet rakip kabul etmez. Böyle bir âciz, böyle cüz'î bir hâkimiyet için böyle yaparsa elbette, bütün kâinatın mâliki olan bir Kadîr-i Mutlakın, hakikî ve küllî rububiyetine ve ulûhiyetine medar olan kendi hâkimiyet-i kudsiyesine başkasını teşrik etmesi ve şerike müsaade etmesi hiçbir cihetle mümkün olamaz.

Bu hakikat, İkinci Şuânın İkinci Makamında ve Risale-i Nur'un birçok yerlerinde kuvvetli delillerle ispat edildiğinden, onlara havale ediyoruz.

İşte, yolcumuz bu dört hakikati müşahede etmekle, vahdâniyet-i İlâhiyeyi şuhud derecesinde bildi. İmanı parladı. Bütün kuvvetiyle 5 d07325.gif (671 bytes) dedi. Ve bu menzilden

Yedinci Şua - s.920

aldığı derse bir kısa işaret olarak, Birinci Makamın İkinci Babında,

6 d07326.gif (6109 bytes)

denilmiştir.

Sonra o sükûnetsiz misafir kendi kalbine dedi:

"Ehl-i imanın, hususan ehl-i tarikatın her vakit tekrarla Lâ ilâhe illâ Hû demeleri, tevhidi yâd ve ilân etmeleri gösterir ki, tevhidin pek çok mertebeleri bulunuyor.

"Hem tevhid, en ehemmiyetli ve en halâvetli ve en yüksek bir vazife-i kudsiye ve bir fariza-i fıtriye ve bir ibadet-i imaniyedir. Öyleyse, gel, bir mertebeyi daha bulmak için, bu ibrethânenin diğer bir menzilinin kapısını daha açmalıyız. Çünkü aradığımız hakiki tevhid, yalnız tasavvurdan ibaret bir marifet değildir. Belki, ilm-i mantıkta tasavvura mukabil ve marifet-i tasavvuriyeden çok kıymettar ve burhanın neticesi olan ve ilim denilen tasdiktir.

"Ve tevhid-i hakiki öyle bir hüküm ve tasdik ve iz'an ve kabuldür ki, Herbir şeyle Rabbini bulabilir. Ve herşeyde Hâlıkına giden bir yolu görür. Ve hiçbir şey huzuruna mâni olmaz. Yoksa, Rabbini bulmak için her vakit kâinat perdesini yırtmak, açmak lâzım gelir. Öyleyse haydi ileri!" diyerek, kibriya ve azamet kapısını çaldı. Ef'âl ve âsâr menziline ve icad ve ibdâ âlemine girdi. Gördü ki, Kâinatı istilâ etmiş beş hakikat-ı muhita hükmediyorlar, bedahetle tevhidi ispat ederler.

Birincisi:

Kibriya ve azamet hakikatıdır. Bu hakikat, İkinci Şuânın İkinci Makamında ve Risale-i Nur'un müteaddit yerlerinde burhanlarla izah edildiğinden, burada bu kadar deriz ki:

Binlerle sene birbirlerinden uzak bir mesafede bulunan yıldızları, aynı anda, aynı tarzda icad edip tasarruf eden ve zeminin şark ve garp ve cenup ve şimalinde bulunan aynı çiçeğin hadsiz efradını, bir zamanda ve bir surette halk edip tasvir eden,

  • hem 7 d07327.gif (951 bytes) yani gökleri ve zemini altı günde yaratmak gibi geçmiş ve gaybî ve çok acip bir hadiseyi, hazır ve göz önünde bir hadiseyle ispat etmek ve onun gibi acip bir tanzir olarak, zeminin yüzünde, bahar mevsiminde, haşr-i âzamın yüz binden ziyade misallerini gösterir gibi, iki yüz binden ziyade nebatat tâifelerini ve hayvanat kabilelerini beş-altı haftada inşa edip kemal-i intizam ve mizanla iltibassız, noksansız, yanlışsız, beraber, birbiri içinde idare, terbiye, iaşe, temyiz ve tezyin eden.
  • hem 8 d07328.gif (938 bytes) âyetinin sarahatiyle, zemini döndürüp, gece-gündüz sayfalarını yapan ve çeviren ve yevmiye hâdisâtıyla yazan, değiştiren aynı Zât, aynı anda, en gizli, en cüz'î olan kalblerin hatıratlarını dahi bilir ve iradesiyle idare eder.

Ve mezkûr fiillerin herbiri birtek fiil olduğundan, zaruri olarak, onların faili dahi birtek vâhid ve kadîr olan Fâil-i Zülcelâllerinin, bedahetle öyle bir kibriya ve azameti var ki, hiçbir yerde, hiçbir şeyde, hiçbir cihetle, hiçbir şirkin hiçbir imkânını, hiçbir ihtimalini bırakmıyor, köküyle kesiyor.

Madem böyle bir kibriya ve azamet-i kudret var ve madem o kibriya nihayet kemaldedir ve ihata ediyor. Elbette o kudrete acz veya ihtiyaç ve o kibriyaya kusur ve o kemâle noksaniyet ve o ihataya kayıt ve o nihayetsizliğe nihayet veren bir şirke meydan vermesi ve müsaade etmesi, hiçbir vecihle mümkün değildir, fıtratını bozmayan hiçbir akıl kabul etmez.

İşte, şirk kibriyaya dokunması ve celâlin izzetine dokundurması ve azametine ilişmesi cihetiyle öyle bir cinayettir ki, hiç kabil-i af olmadığını, Kur'an-ı Mucizü'l-Beyan azîm tehditle

9 d07329.gif (1103 bytes)

ferman ediyor.


7. Şua - s: 921-923

Yedinci Şua - s.921

İkinci Hakikat:

Kâinatta tasarrufları görünen ef'âl-i Rabbâniyenin ıtlak ve ihata ve nihayetsiz bir surette zuhurlarıdır. Ve o fiilleri takyid ve tahdit eden, yalnız hikmet ve iradedir ve mazharların kabiliyetleridir. Ve serseri tesadüf ve şuursuz tabiat ve kör kuvvet ve câmid esbab ve kayıtsız ve her yere dağılan ve karıştıran unsurlar, o gayet mizanlı ve hikmetli ve basîrâne ve hayattarâne ve muntazam ve muhkem olan fiillere karışamazlar. Belki, Fâil-i Zülcelâlin emriyle ve iradesiyle ve kuvvetiyle zâhirî bir perde-i kudret olarak istimâl olunuyorlar.

Hadsiz misâllerden üç misâli: Sûre-i Nahl'in bir sayfasında, birbirine muttasıl üç âyetin işaret ettikleri üç fiilin, hadsiz nüktelerinden üç nüktesini beyan ederiz.

Birincisi:

1 d07330.gif (1043 bytes)

(ilâ âhir-i ayet). Evet, balarısı, fıtratça ve vazifece öyle bir mucize-i kudrettir ki, koca Sûre-i Nahl, onun ismiyle tesmiye edilmiş. Çünkü, o küçücük bal makinesinin zerrecik başında onun ehemmiyetli vazifesinin mükemmel programını yazmak ve küçücük karnında taamların en tatlısını koymak ve pişirmek ve süngücüğünde zîhayat âzâları tahrip etmek ve öldürmek hâsiyetinde bulunan zehiri o uzuvcuğuna ve cismine zarar vermeden yerleştirmek, nihayet dikkat ve ilimle ve gayet hikmet ve irade ile ve tam bir intizam ve muvazene ile olduğundan, şuursuz, intizamsız, mizansız olan tabiat ve tesadüf gibi şeyler elbette müdahale edemezler ve karışamazlar.

İşte, bu üç cihetle mucizeli bu san'at-ı İlâhiyenin ve bu fiil-i Rabbâniyenin bütün zemin yüzünde, hadsiz arılarda, aynı hikmetle, aynı dikkatle, aynı mizanda, aynı anda, aynı tarzda zuhuru ve ihâtası, bedahetle vahdeti ispat eder.

İkinci âyet

2 d07331.gif (1846 bytes)

âyeti, ibret-feşan bir fermandır. Evet, başta inek ve deve ve keçi ve koyun olarak, süt fabrikaları olan validelerin memelerinde, kan ve fışkı içinde bulaştırmadan ve bulandırmadan ve onlara bütün bütün muhalif olarak hâlis, temiz, sâfi, mugaddî, hoş, beyaz bir sütü koymak ve yavrularına karşı o sütten daha ziyade hoş, şirin, tatlı, kıymetli ve fedakârâne bir şefkati kalblerine bırakmak, elbette o derece bir rahmet, bir hikmet, bir ilim, bir kudret ve bir ihtiyar ve dikkat ister ki, fırtınalı tesadüflerin ve karıştırıcı unsurların ve kör kuvvetlerin hiçbir cihetle işleri olamaz.

İşte, böyle gayet mucizeli ve hikmetli bu san'at-ı Rabbâniyenin ve bu fiil-i İlâhînin umum rû-yi zeminde, yüz binlerle nevilerin hadsiz validelerinin kalblerinde ve memelerinde aynı anda, aynı tarzda, aynı hikmet ve aynı dikkatle tecellîsi ve tasarrufu ve yapması ve ihatası, bedahetle vahdeti ispat eder.

Üçüncü âyet

3 d07332.gif (1770 bytes)

Bu âyet nazar-ı dikkati hurma ve üzüme celbedip der ki: "Aklı bulunanlara, bu iki meyvede tevhid için büyük bir âyet, bir delil ve bir hüccet vardır."

Evet, bu iki meyve, hem gıda ve kut, hem fâkihe ve yemiş, hem çok lezzetli taamların menşeleri olmakla beraber, susuz bir kumda ve kuru bir toprakta duran bu ağaçlar, o derece bir mucize-i kudret ve bir harika-i hikmettir ve öyle bir helvalı şeker fabrikası ve ballı bir şurup makinesi ve o kadar hassas bir mizan ve mükemmel bir intizam ve hikmetli ve dikkatli bir san'attırlar ki, zerre kadar aklı bulunan bir adam, "Bunları böyle yapan, elbette bu kâinatı yaratan zât olabilir" demeye mecburdur.

Çünkü, meselâ bu gözümüz önünde bir parmak kadar asmanın üzüm çubuğunda yirmi salkım var. Ve her salkımda, şekerli şurup tulumbacıklarından yüzer tane var. Ve her tanenin yüzüne incecik ve güzel ve lâtif ve renkli bir mahfazayı giydirmek; ve nazik ve yumuşak kalbinde, kuvve-i hafızası ve programı ve tarihçe-i hayatı hükmünde olan sert kabuklu, ceviz içli çekirdekleri koymak; ve karnında cennet helvası gibi bir tatlıyı ve âb-ı kevser gibi bir balı yapmak; ve bütün zemin yüzünde, hadsiz emsalinde aynı dikkat, aynı hikmet, aynı harika-i san'atı, aynı zamanda, aynı tarzda yaratmak, elbette bedahetle gösterir ki, bu işi yapan bütün kâinatın Hâlıkıdır. Ve nihayetsiz bir kudreti ve hadsiz bir hikmeti iktiza eden şu fiil, ancak Onun fiilidir.

Yedinci Şua - s.922

Evet, bu çok hassas mizana ve çok maharetli san'ata ve çok hikmetli intizama, kör ve serseri ve intizamsız ve şuursuz ve hedefsiz ve istilâcı ve karıştırıcı olan kuvvetler ve tabiatlar ve sebepler karışamazlar, ellerini uzatamazlar. Yalnız, mef'uliyette ve kabulde ve perdedarlıkta, emr-i Rabbânî ile istihdam olunuyorlar.

İşte, bu üç âyetin işaret ettikleri üç hakikatin tevhide delâlet eden üç nüktesi gibi, hadsiz ef'âl-i Rabbâniyenin hadsiz cilveleri ve tasarrufları, ittifakla, birtek vâhid-i ehad bir Zât-ı Zülcelâlin vahdetine şehadet ederler.

Üçüncü Hakikat:

Mevcudatın ve bilhassa nebatat ve hayvanatın, sür'at-i mutlaka içinde kasret-i mutlaka ve intizam-ı mutlak ile ve sühulet-i mutlaka içinde gayet hüsn-ü san'at ve maharet ve ittikan ve intizam ile ve mebzuliyet-i mutlaka ve ihtilât-ı mutlak içinde gayet kıymettarlık ve tam imtiyaz ile icadlarıdır.

Evet, gayet çokluk ile gayet çabukluk, hem gayet san'atkârâne ve mâhirane ve dikkat ve intizam ile gayet kolay ve rahatça, hem gayet mebzuliyet ve karışıklık içinde gayet kıymetli ve farikalı olarak, bulaşmadan ve bulaştırmadan ve bulandırmadan yapmak, ancak ve ancak birtek vâhid Zâtın öyle bir kudretiyle olabilir ki, o kudrete hiçbir şey ağır gelmez. Ve o kudrete nisbeten, yıldızlar zerreler kadar ve en büyük, en küçük kadar ve efradı hadsiz bir nevi, birtek fert kadar ve azametli ve muhit bir küll, has ve az bir cüz kadar ve koca zeminin ihyası ve diriltilmesi, bir ağaç kadar ve dağ gibi bir ağacın inşası, tırnak gibi bir çekirdek kadar kolay ve rahatça ve suhuletli olmak gerektir-tâ ki, gözümüzün önünde yapılan bu işleri yapabilsin.

İşte, bu mertebe-i tevhidin ve bu üçüncü hakikatın ve kelime-i tevhidin bu ehemmiyetli sırrını, yani en büyük bir küll, en küçük bir cüz'î gibi olması ve en çok ve en az farkı bulunmaması, hem bu hayretli hikmetini ve bu azametli tılsımını ve tavr-ı aklın haricindeki bu muammasını ve İslâmiyetin en mühim esasını ve imanın en derin bir medarını ve tevhidin en büyük bir temelini beyan ve hall ve keşf ve ispat etmekle Kur'ân'ın tılsımı açılır. Ve hilkat-ı kâinatın en gizli ve bilinmez ve felsefeyi idrâkinden âciz bırakan muamması bilinir.

Hâlık-ı Rahîmime yüz bin defa Risaletü'n-Nur'un hurufatı adedince şükür ve hamd olsun ki, Risaletü'n-Nur bu acîp tılsımı ve bu garip muammayı hall ve keşif ve ispat etmiş. Ve bilhassa Yirminci Mektubun âhirlerinde d07333.gif (529 bytes) bahsinde ve haşre dair Yirmi Dokuzuncu Sözün "Fâil muktedirdir" bahsinde, Yirmi Dokuzuncu Lem'a-i Arabiyenin Allahu ekber mertebelerinden kudret-i İlâhiyenin ispatında, kat'î burhanlarla, iki kere iki dört eder derecesinde ispat edilmiş.

Onun için, izahı onlara havale etmekle beraber, bir fihriste hükmünde bu sırrı açan esasları ve delilleri icmalen beyan ve on üç basamak olarak on üç sırra işaret etmek istedim. Birinci ve ikinci sırları yazdım. Fakat, maatteessüf, hem maddî, hem mânevî iki kuvvetli mâni, beni şimdilik mütebakisinden vazgeçirdiler.

Birinci Sır:

Bir şey zâtî olsa, onun zıddı o zâta ârız olamaz. Çünkü içtimaü'z-zıddeyn olur; o da muhâldir.

İşte bu sırra binaen, madem kudret-i İlâhiye zâtiyedir ve Zât-ı Akdesin lâzım-ı zarurîsidir. Elbette, o kudretin zıddı olan acz, o Zât-ı Kadîre ârız olması mümkün olmaz.

Ve madem bir şeyde mertebelerin bulunması, o şeyin içinde zıddının tedahülü iledir. Meselâ ziyanın kavî ve zayıf gibi mertebeleri, zulmetin müdahalesi ile; ve hararetin ziyade ve aşağı dereceleri, soğuğun karışması ile; ve kuvvetin şiddet ve noksan miktarları, mukavemetin karşılaması ve mümânaatiyledir. Elbette o kudret-i zâtiyede mertebeler bulunmaz. Bütün eşyayı, birtek şey gibi icad eder.

Ve madem o kudret-i zâtiyede mertebeler bulunmaz lve zaaf ve noksan olamaz. Elbette hiçbir mâni onu karşılayamaz ve hiçbir icad ona ağır gelmez.

Ve madem hiçbir şey ona ağır gelmez, elbette haşr-i âzamı bir bahar kadar kolay ve bir baharı bir ağaç kadar suhuletli ve bir ağacı bir çiçek kadar zahmetsiz icad ettiği gibi, bir çiçeği bir ağaç kadar san'atlı, bir ağacı bir bahar kadar mucizatlı ve bir baharı bir haşir gibi cemiyetli ve harikalı halk eder ve gözümüzün önünde halk ediyor.

Risale-i Nur'da kat'î ve kuvvetli çok burhanlarla ispat edilmiş ki, eğer vahdet ve tevhid olmazsa, bir çiçek bir ağaç kadar, belki daha müşkülâtlı ve bir ağaç bir bahar kadar, belki daha suubetli olmakla beraber, kıymet ve san'atça bütün bütün sukut edeceklerdi. Ve şimdi bir dakikada yapılan bir zîhayat, bir senede ancak yapılacaktı. Belki de hiç yapılmayacaktı. İşte, bu mezkûr sırra binaendir ki, gayet mebzuliyet ve çoklukla beraber gayet kıymettar ve gayet çabuk ve kolaylıkla beraber

Yedinci Şua - s.923

gayet san'atlı olan bu meyveler, bu çiçekler, bu ağaçlar ve hayvancıklar muntazaman meydana çıkıyorlar ve vazife başına geçiyorlar ve tesbihatlarını yapıp, bitirip, tohumlarını yerlerinde tevkil ederek gidiyorlar.

İkinci Sır:

Nasıl ki nuraniyet ve şeffafiyet ve itaat sırrıyla ve kudret-i zâtiyenin bir cilvesiyle, birtek güneş, birtek aynaya ziyalı akis verdiği gibi, hadsiz aynalara ve parlak şeylere ve katrelere o kayıtsız kudretinin geniş faaliyetinden ziyalı ve hararetli olan ayn-ı aksini emr-i İlâhî ile kolayca verebilir. Az ve çok birdir, farkı yoktur.

Hem birtek kelime söylense, nihayetsiz hallâkıyetin nihayetsiz vüs'atinden, o birtek kelime, birtek adamın kulağına zahmetsiz girdiği gibi, bir milyon kulakların kafalarına da izn-i Rabbânî ile zahmetsiz girer. Binlerle dinleyen ile birtek dinleyen müsâvidir, fark etmez.

Hem göz gibi birtek nur veya Cebrail gibi nuranî birtek ruhânî, tecellî-i rahmet içinde olan faaliyet-i Rabbâniyenin kemâl-i vüs'atinden, birtek yere suhuletle baktığı ve gittiği birtek yerde suhuletle bulunduğu gibi, binler yerlerde de, kudret-i İlâhiye ile suhuletle bulunur, bakar, girer; az, çok farkı yoktur.

Aynen öyle de, Kudret-i Zâtiye-i Ezeliye, en lâtif, en has bir nur ve bütün nurların nuru olduğundan; ve eşyanın mahiyetleri ve hakikatleri ve melekûtiyet vecihleri şeffaf ayna gibi parlak olduğundan; ve zerrattan ve nebatattan ve zîhayattan tâ yıldızlara ve güneşlere ve aylara kadar herşey, o kudret-i zâtiyenin hükmüne gayet derecede itaatli, inkıyadlı ve o kudret-i ezelînin emirlerine nihayet derece mutî ve musahhar bulunduğundan, elbette hadsiz eşyayı birtek şey gibi icad eder ve yanlarında bulunur. Bir iş bir işe mâni olmaz. Büyük ve küçük, çok ve az, cüz'î ve küllî birdir. Hiçbiri ona ağır gelmez.

Hem nasıl ki, Onuncu ve Yirmi Dokuzuncu Sözlerde denildiği gibi, intizam ve muvazene ve hükme itaat ve emirleri imtisal sırlarıyla, yüz hane kadar bir büyük sefineyi bir çocuğun parmağıyla oyuncağını çevirdiği gibi döndürür, gezdirir.

Hem bir âmir, bir arş emriyle birtek neferi hücum ettirdiği gibi, muntazam ve mutî bir orduyu dahi, o tek emriyle hücuma sevk eder.

Hem pek büyük bir hassas mizanın iki gözünde, iki dağ muvazene vaziyetinde bulunsalar, iki kefesinde iki yumurta bulunan diğer mizanın, birtek ceviz, bir kefesini yukarıya kaldırması, birini aşağı indirmesi gibi, o tek ceviz, bir kanun-u hikmetle öteki büyük mizanın bir gözünü dağ ile beraber dağın başına ve öbür dağı derelerin dibine indirebilir.

Aynen öyle de, kayıtsız, nihayetsiz, nuranî, zâtî, sermedî olan kudret-i Rabbâniyede ve beraberinde bütün intizamâtın ve nizamların ve muvazenelerin menşe-i, menbaı, medarı, masdarı olan nihayetsiz bir hikmet ve gayet hassas bir adalet-i İlâhiye bulunduğundan ve cüz'î ve küllî ve büyük ve küçük herşey ve bütün eşya o kudretin hükmüne musahhar ve tasarrufuna münkad olduğundan, elbette zerreleri kolayca tedvir ve tahrik ettiği gibi, yıldızları dahi nizam-ı hikmet sırrıyla kolayca döndürür, çevirir.

Ve baharda, bir emirle suhuletle bir sineği ihya ettiği gibi, bütün sineklerin taifelerini ve bütün nebatatı ve hayvancıkların ordularını kudretindeki hikmet ve mizanın sırrıyla, aynı emirle, aynı kolaylıkla diriltip meydan-ı hayata sevk eder.

Ve bir ağacı baharda çabuk diriltmek ve kemiklerine hayat vermek gibi, o hikmetli, adâletli kudret-i mutlaka ile koca arzı ve zemin cenazesini, baharda o ağaç gibi kolayca ihya edip yüz bin çeşit haşirlerin misallerini icad eder.

Ve bir emr-i tekvînî ile arzı dirilttiği gibi,

4 d07334.gif (1121 bytes)

fermanıyla, yani, "Bütün ins ve cin, birtek sayha ve emirle yanımızda meydan-ı haşre hazır olurlar."

Hem 5 d07335.gif (908 bytes) ferman etmesiyle, yani, "Kıyamet ve haşrin işi ve yapılması, gözünü kapayıp hemen açmak kadardır, belki daha yakındır" der.

Hem 6 d07336.gif (805 bytes) âyetiyle, yani, "Ey insanlar! Sizin icad ve ihyanız ve haşir ve neşriniz, birtek nefsin ihyası gibi kolaydır, kudretime ağır gelmez" meâlinde bulunan şu üç âyetin sırrıyla, aynı emirle, aynı kolaylıkla bütün ins ve cinleri ve hayvanî ve ruhânî ve melekleri haşr-i ekberin meydanına ve mizan-ı âzamın önüne getirir. Bir iş bir işe mâni olmaz.

Üçüncü ve dördüncüden tâ on üçüncü sırra kadar, arzuma muhalif olarak başka vakte tâlik edildi.

Dördüncü Hakikat:

Mevcudatın vücutları ve zuhurları, beraberlik ve birbiri içinde birlik ve birbirine benzemeklik ve biri birinin misâl-i musağğarı ve nümune-i ekberi ve bir kısım küll ve küllî ve diğer kısım onun cüzleri


7. Şua - s: 924-926

Yedinci Şua - s.924

ve fertleri ve birbirine sikke-i fıtratta müşabehet ve nakş-ı san'atta münasebet ve birbirine yardım etmek ve birbirinin vazife-i fıtriyesini tekmil etmek gibi, çok cihetü'l-vahdet noktalarında, bedahet derecesinde tevhidi ilân ve Sânilerinin vâhid olduğunu ispat etmek ve kâinatın rububiyet cihetinde tecezzî ve inkısam kabul etmez bir küll ve küllî hükmünde bulunduğunu izhar etmektir.

Evet, meselâ her baharda, nebatattan ve hayvanattan dört yüz bin nev'in hadsiz efradlarını, beraber ve birbiri içinde, bir anda ve bir tarzda, yanlışsız, hatasız kemâl-i hikmet ve hüsn-ü san'atla icad etmek ve idare ve iaşe etmek; hem kuşların misâl-i musağğarları olan sineklerden tâ nümune-i ekberleri olan kartallara kadar hadsiz efradlarını yaratmak ve hava âleminde, seyahat ve yaşamalarına yardım eden cihazatı verip gezdirmek ve havayı şenlendirmekle beraber, yüzlerinde mucizâne birer sikke-i san'at ve cisimlerinde müdebbirâne birer hâtem-i hikmet ve mâhiyetlerinde mürebbiyâne birer turra-i ehadiyet koymak; hem zerrât-ı taamiyeyi hüceyrat-ı bedeniyenin imdadına ve nebatatı hayvanatın imdadına ve hayvanatı insanların yardımına ve umum valideleri iktidarsız yavruların muavenetine hakîmâne, rahîmâne koşturmak, göndermek; hem dâire-i kehkeşandan ve manzume-i şemsiyeden ve anâsır-ı arziyeden, tâ göz hadekasının perdelerine ve gül goncasının yapraklarına ve mısır sümbülünün gömleklerine ve kavunun çekirdeklerine kadar mütedâhil dâireler gibi cüz'î ve küllî hükmünde aynı intizam ve hüsn-ü san'at ve aynı fiil ve kemâl-i hikmetle tasarruf etmek, elbette bedahet derecesinde ispat eder ki:

Bu işleri yapan hem vâhiddir, birdir; herşeyde sikkesi var.

Hem de hiçbir mekânda olmadığı gibi her mekânda hazırdır.

Hem, güneş gibi, herşey Ondan uzak, O ise herşeye yakındır.

Hem daire-i kehkeşan ve manzume-i şemsiye gibi en büyük şeyler Ona ağır gelmediği gibi, kandaki küreyvat, kalbdeki hatırat ondan gizlenmez, tasarrufundan hâriç kalmaz.

Hem herşey, ne kadar büyük ve çok olursa olsun, en küçük, en az birşey gibi ona kolaydır ki, sineği kartal sisteminde ve çekirdeği ağacın mahiyetinde ve bir ağacı bir bahçe suretinde ve bir bahçeyi bir bahar san'atında ve bir baharı bir haşir vaziyetinde suhuletle icad eder. Ve san'atça çok kıymettar şeyleri bize çok ucuz verir, ihsan eder. İstediği fiyat ise bir Bismillah ve bir Elhamdülillâhtır. Yani, o çok kıymettar nimetlerin makbul fiyatları, başta Bismillâhirrahmanirrahim ve âhirinde Elhamdülillâh demektir.

Bu Dördüncü Hakikat dahi Risale-i Nur'da izah ve ispat edildiğinden, bu kısacık işaretle iktifa ediyoruz.

Bizim seyyahın ikinci menzilde gördüğü

Beşinci Hakikat:

Kâinatın mecmuunda ve erkânında ve eczasında ve her mevcudunda bir intizam-ı ekmelin bulunması ve o memleket-i vâsianın tedvir ve idaresine medar olan ve heyet-i umumiyesine taallûk eden maddeler ve vazifedarlar birer vâhid olması ve o haşmetli şehir ve meşherde tasarruf eden isimler ve fiiller, birbiri içinde ve birer ve bir mahiyet ve vâhid ve her yerde aynı isim ve aynı fiil olmakla beraber, herşeyi veya ekser eşyayı ihataları ve şümûlleri, ve o ziynetli sarayın tedbirine ve şenlenmesine ve binasına medar olan unsurlar ve neviler, birbiri içinde ve birer ve bir mahiyet-i vâhide ve her yerde aynı unsur ve aynı nevi bulunmakla beraber, zeminin yüzünü ve ekserisini intişar ile ihâta etmeleri, elbette bedahetle ve zaruretle iktiza eder ve delâlet eder ve şehadet eder ve gösterir ki, bu kâinatın Sânii ve Müdebbiri ve bu memleketin Sultanı ve Mürebbîsi ve bu sarayın Sahibi ve Bânisi birdir, tektir, vâhiddir, ehaddir. Misli ve nazîri olamaz ve veziri ve muîni yoktur. Şeriki ve zıddı olamaz. Aczi ve kusuru yoktur.

Evet, intizam tam bir vahdettir, birtek nazzâmı ister. Münakaşaya medar olan şirki kaldırmaz.

Madem bu kâinatın heyet-i mecmuasından, arzın yevmî ve senevî devranından tâ insanın simasına ve başının duygular manzumesine ve kandaki beyaz ve kırmızı küreyvâtın devranına ve cereyanına kadar küllî olsun cüz'î olsun herbir şeyde hikmetli ve dikkatli bir intizam var. Elbette, bir Kadîr-i Mutlaktan ve bir Hakîm-i Mutlaktan başka hiçbir şey, kast ve icad suretiyle elini hiçbir şeye uzatamaz ve karışamazlar. Belki yalnız kabul ederler, mazhar ve münfail olurlar.

Ve madem tanzim etmek ve bilhassa gayeleri takip etmek ve maslahatları gözeterek bir intizam vermek, yalnız ilim ve hikmetle olur ve irade ve ihtiyar ile yapılır. Elbette ve her halde, bu hikmetperverâne intizam ve bu gözümüz önündeki maslahatkârâne çeşit çeşit hadsiz intizamat-ı mahlûkat, bedahet derecesinde delâlet ve şehadet eder ki, bu mevcudatın Hâlıkı ve Müdebbiri birdir, fâildir, muhtardır. Herşey Onun kudretiyle vücuda gelir, Onun iradesiyle birer vaziyet-i mahsusa alır ve Onun ihtiyarıyla bir suret-i muntazama giyer.

Yedinci Şua - s.925

Hem, madem bu misafirhane-i dünyanın sobalı lâmbası birdir ve rûznâmeli kandili birdir ve rahmetli süngeri birdir ve ateşli aşçısı birdir ve hayatlı şurubu birdir ve himâyetli tarlası birdir. Bir, bir, bir-tâ bin birler kadar... Elbette, bu bir birler bedahetle şehadet eder ki, bu misafirhanenin Sânii ve Sahibi birdir. Hem gayet kerîm ve misafirperverdir ki, bu yüksek ve büyük memurlarını zîhayat yolcularına hizmetkâr edip istirahatlarına çalıştırıyor.

Hem madem dünyanın her tarafında tasarruf eden ve nakışları ve cilveleri görünen Hakîm, Rahîm, Musavvir, Müdebbir, Muhyî, Mürebbî gibi isimler ve hikmet ve rahmet ve inayet gibi şe'nler ve tasvir ve tedvir ve terbiye gibi fiiller birdirler. Her yerde aynı isim, aynı fiil birbiri içinde, hem nihayet mertebede, hem ihatalıdırlar. Hem birbirinin nakşını öyle tekmil ederler ki, güya o isimler ve o fiiller ittihad edip, kudret ayn-ı hikmet ve rahmet ve hikmet ayn-ı inayet ve hayat oluyor. Meselâ, hayat verici ismin bir şeyde tasarrufu göründüğü anda, yaratıcı ve tasvir edici ve rızık verici gibi çok isimlerin aynı anda, her yerde, aynı sistemde tasarrufatları görünüyor. Elbette ve elbette bedahetle şehadet eder ki, o ihatalı isimlerin müsemmâsı ve her yerde aynı tarzda görünen şümûllü fiillerin fâili birdir, tektir, vâhiddir, ehaddir. Âmennâ ve saddaknâ.

Hem madem masnuatın maddeleri ve mayaları olan unsurlar zemini ihata ederler. Ve mahlûkattan, vahdeti gösteren çeşit çeşit sikkeleri taşıyan nevilerin herbiri bir iken rû-yi zeminde intişar edip istilâ ederler. Elbette bedahetle ispat eder ki, o unsurlar müştemilâtıyla ve o neviler efradıyla birtek Zâtın malıdır, mülküdür. Ve öyle bir Vâhid-i Kadîrin masnuları ve hizmetkârlarıdır ki, o koca istilâcı unsurları, gayet itaatli bir hizmetçi ve o zeminin her tarafına dağılan nevileri gayet intizamlı bir nefer hükmünde istihdam eder.

Bu hakikat dahi Risaletü'n-Nur'da ispat ve izah edildiğinden, burada bu kısa işaretle iktifa ediyoruz.

Bizim yolcu, bu beş hakikatten aldığı feyz-i imanî ve zevk-i tevhidî neşesiyle müşahedatını hülâsa ve hissiyatını tercüme ederek, kalbine diyor:

Bak kitab-ı kâinatın safha-i rengînine,
Hâme-i zerrin-i kudret, gör ne tasvir eylemiş.
Kalmamış bir nokta muzlim çeşm-i dil erbabına,
Sanki âyâtın Hüdâ, nur ile tahrir eylemiş.

Hem bil ki:

Kitab-ı âlemin evrakıdır eb'âd-ı nâmahdud,
Sütûr-u hâdisat-ı dehrdir âsâr-ı nâmadûd.
Yazılmış destgâh-ı levh-i mahfuz-u hakikatte
Mücessem lâfz-ı mânidardır, âlemde her mevcud.

Hem dinle:

1 d07337.gif (1276 bytes)

2 d07338.gif (948 bytes)

diyerek, kalbiyle beraber nefsi dahi tasdik ederek "Evet, evet" dediler.

İşte, dünya misafiri ve kâinat seyyahının ikinci menzilde müşahede ettiği beş hakikat-i tevhidiyeye kısa bir işaret olarak, Birinci Makamın İkinci Babında, ikinci menzile ait böyle denilmiş:

d07339.gif (7451 bytes)
3 d07340.gif (7080 bytes)

Yedinci Şua - s.926

Sonra, o seyyah-ı âlem asırlarda gezerken, Müceddid-i Elf-i Sâni İmam-ı Rabbânî Ahmed-i Farûkî'nin medresesine rast geldi, girdi, onu dinledi. O imam, ders verirken diyordu:

"Bütün tarikatlerin en mühim neticesi hakaik-ı imaniyenin inkişafıdır" ve "Birtek mesele-i imaniyenin vuzuhla inkişafı, bin kerâmâta ve ezvâka müreccahtır."

Hem diyordu: "Eski zamanda, büyük zâtlar demişler ki: 'Mütekellimînden ve ilm-i kelâm ulemasından birisi gelecek, bütün hakaik-i imaniye ve İslâmiyeyi delâil-i akliye ile kemâl-i vuzuhla ispat edecek.' Ben istiyorum ki, ben o olsam, belkiHAŞİYE o adamım" diye, iman ve tevhid bütün kemâlât-ı insaniyenin esası, mayası, nuru, hayatı olduğunu ve

4 d07341.gif (611 bytes) düsturu, tefekkürat-ı imaniyeye ait bulunması ve Nakşî tarikatında hafî zikrin ehemmiyeti ise, bu çok kıymettar tefekkürün bir nev'i olmasıdır diye tâlim ederdi.

Seyyah tamamıyla işitti, döndü, nefsine dedi ki:

Madem bu kahraman imam böyle diyor, ve madem bir zerre kuvvet-i imaniyenin ziyadeleşmesi bir batman marifet ve kemâlâttan daha kıymetlidir ve yüz ezvâkın balından daha tatlıdır.

Ve madem, bin seneden beri iman ve Kur'ân aleyhinde teraküm eden Avrupa filozoflarının itirazları ve şüpheleri yol bulup ehl-i imana hücum ediyor. Ve bir saadet-i ebediyenin ve bir hayat-ı bâkiyenin ve bir Cennet-i daimenin anahtarı, medarı, esası olan erkân-ı imaniyeyi sarsmak istiyorlar. Elbette herşeyden evvel imanımızı taklitten tahkike çevirip kuvvetlendirmeliyiz.

Öyleyse, haydi ileri! Gel, bulduğumuz birer dağ kuvvetindeki bu yirmi dokuz mertebe-i imaniyeyi namazın mübarek tesbihatının mübarek adedi olan otuz üç mertebesine iblâğ etmek fikriyle, bu ibretgâhın bir üçüncü menzilini daha görmek için Bismillâhirrahmânirrahîm'in anahtarı ile zîhayat âlemindeki idare ve iaşe-i Rabbâniyenin kapısını çalmalıyız ve açmalıyız diyerek, mahşer-i acaip ve mecma-i garaip olan bu üçüncü menzilin kapısını istirhamla çaldı, Bismillâhi'l-Fettâh ile açtı. Üçüncü menzil göründü. Girdi, gördü ki, dört hakikat-i muazzama ve muhita o menzili ışıklandırıyorlar ve güneş gibi tevhidi gösteriyorlar.

BİRİNCİ HAKİKAT

"Fettâhiyet" hakikatıdır.

Yani Fettâh isminin tecellîsiyle, basit bir maddeden ayrı ayrı, çeşit çeşit, hadsiz muntazam suretlerin, beraber, her tarafta, bir anda, bir fiil ile açılmasıdır.

Evet, nasıl ki umum kâinatın bağistanında ayrı ayrı hadsiz mevcudatı, çiçekler misilli, Fettâh ismiyle her birisine münasip bir tarz-ı muntazam ve bir şahsiyet-i mümtâze kudret-i fâtıra açmış, vermiş. Aynen öyle de, fakat daha mucizatlı olarak, zemin bahçesinde dört yüz bin enva-ı zîhayata dahi, her birisine gayet san'atlı ve hikmetli bir suret-i mevzune ve müzeyyene ve mümtâze vermiş

5 d07342.gif (2451 bytes)

6 d07343.gif (2498 bytes)

âyetlerin ifadesiyle, tevhidin en kuvvetli delili ve kudretin en hayretli mucizesi, suretleri açmasıdır. Bu hikmete binaen, feth-i suver hakikati tekrarla birkaç suretlerde Risaletü'n-Nur'da ve bilhassa bu risalenin İkinci Makamının Birinci Babında, Altıncı ve Yedinci Mertebelerinde ispat ve beyan edilmesinden, onlara havale edip, burada bu kadar deriz ki:

Fenn-i nebatat ve fenn-i hayvanatın şehadetiyle ve tetkikat-ı amîkasıyla, bu feth-i suverde öyle bir ihata ve şümul ve san'at var ki, birtek Vâhid-i Ehadden ve herşeyde herşeyi görebilecek ve yapabilecek bir Kadîr-i Mutlaktan başka hiçbir şey bu cemiyetli ve ihatalı fiile sahip olamaz. Çünkü, bu feth-i suver fiili ise, her yerde ve her anda bulunan, nihayetsiz bir kudretin içinde nihayet derecede bir hikmet, bir dikkat, bir ihata ister. Ve böyle bir kudret ise, ancak bütün kâinatı idare eden birtek Zâtta bulunabilir.

Evet, meselâ mezkûr âyetlerin ferman ettikleri gibi üç karanlık içinde bütün validelerin erhamında insanların suretlerini ayrı ayrı, mizanlı, imtiyazlı, ziynetli ve intizamlı olarak, hem şaşırmadan, yanlış etmeden, karıştırmadan, basit bir maddeden açmak ve yaratmak olan fettâhiyet;


7. Şua - s: 927-929

Yedinci Şua - s.927

ve umum rû-yi zeminde aynı kudret, aynı hikmet, aynı san'atla umum insanları ve hayvanları ve nebatları ihata eden bu feth-i suver hakikatı, vahdâniyetin en kuvvetli bir burhanıdır. Çünkü, ihata etmek bir vahdettir; şirke yer bırakmaz. Ve Birinci Babda vücub-u vücuda şehadet eden on dokuz hakikat, nasıl ki vücutlarıyla Hâlıkın vücuduna delâlet ederler; öyle de ihatalarıyla da vahdete şehadet ederler.

Bizim yolcunun üçüncü menzilde gördüğü

İKİNCİ HAKİKAT

Rahmâniyet hakikatıdır

Yani, gözümüzle görüyoruz: Birisi var ki, bize, zemin yüzünü rahmetin binlerle hediyeleriyle doldurmuş, bir ziyafetgâh yapmış ve Rahmâniyetin yüz binlerle ayrı ayrı lezzetli taamları içinde dizilmiş bir sofra etmiş; ve zemin içini rahîmiyet ve hakîmiyetin binlerle kıymettar ihsanlarını câmi bir mahzen yapmış; ve zemini, devr-i senevîsinde, bir ticaret gemisi hükmünde, her sene âlem-i gaybdan levazımat-ı insaniye ve hayatiyenin yüz bin çeşitlerinden en güzellerini içine alarak yüklenmiş bir nevi sefine veya şimendifer gibi ve her baharı ise, erzak ve elbisemizi taşıyan bir vagon hükmünde olarak bizlere gönderir, bizi gayet rahîmâne beslettirir. Ve bütün o hediyelerden, o nimetlerden istifade etmemiz için bize de yüzlerle ve binlerle iştahlar, ihtiyaçlar, duygular, hissiyatlar, hisler vermiş.

Evet, Âyet-i Hasbiyeye dair olan Dördüncü Şuâda izah ve ispat edildiği gibi, bize öyle bir mide vermiş ki, hadsiz taamlardan lezzet alır.

Ve öyle bir hayat ihsan etmiş ki, duygularıyla, bir sofra-i nimet gibi, koca cismânî âlemde, hadsiz nimetlerinden istifade eder.

Ve öyle bir insaniyet bize lütfetmiş ki, akıl ve kalb gibi çok âletleriyle hem maddî, hem mânevî âlemin nihayetsiz hediyelerinden zevk alır.

Ve öyle bir İslâmiyet bize bildirmiş ki, âlem-i gayb ve âlem-i şehadetin nihayetsiz hazinelerinden nur alır.

Ve öyle bir iman hidâyet etmiş ki, dünya ve âhiret âlemlerinin hasra gelmez envârından ve hediyelerinden tenevvür edip müstefid eder.

Güya rahmet tarafından bu kâinat hadsiz antika ve acip ve kıymetli şeylerle tezyin edilmiş bir saraydır. Ve bütün o saraydaki hadsiz sandıkları ve menzilleri açacak anahtarlar insanın ellerine verilmiş ve bütün onlardan istifade ettirecek olan ihtiyaçlar, hissiyatlar insanın fıtratına verilmiş.

İşte böyle dünyayı ve âhireti ve herşeyi kaplamış bir rahmet-elbette o rahmet vâhidiyet içinde ehadiyetin cilvesidir.

Yani, nasıl ki güneşin ziyası, mukabilindeki umum eşyayı ihata etmesiyle vâhidiyete bir misal olduğu gibi, parlak ve şeffaf herbir şey dahi, kabiliyetine göre güneşin hem ziyasını, hem hararetini, hem ziyasındaki yedi rengini, hem aks-i misalini almakla ehadiyete bir misal olduğundan, elbette o ihatalı ziyayı gören adam "Arzın güneşi vâhiddir, birtektir" diye hükmeder. Ve her parlak şeyde, hattâ katrelerde güneşin ışıklı, hararetli aksini müşahede eden o adam, güneşin ehadiyetini, yani bizzat güneşi, sıfatlarıyla herşeyin yanındadır ve herşeyin âyine-i kalbindedir diye bilir.

Aynen öyle de, Rahmân-ı Zülcemalin geniş rahmeti dahi, ziya gibi umum eşyayı ihâtası o Rahmân'ın vâhidiyetini ve hiçbir cihette şeriki bulunmadığını gösterdiği gibi herşeyde, hususan herbir zîhayatta ve bilhassa insanda, o cemiyetli rahmetin perdesi altında o Rahmân'ın ekser isimlerinin ışıkları ve bir nevi cilve-i zâtiyesi bulunarak, her ferde, bütün kâinata baktıracak ve münasebettarlık verecek bir cemiyet-i hayatiye vermesi dahi o Rahmân'ın ehadiyetini ve herşeyin yanında hazır ve herşeyin herşeyini yapan O olduğunu ispat eder.

Evet, nasıl ki o Rahmân, o rahmetin vâhidiyetiyle ve ihatasıyla, kâinatın mecmuunda ve zeminin yüzünde celâlinin haşmetini gösteriyor. Öyle de, ehadiyetin cilvesiyle, herbir zîhayatta, hususan insanda, bütün nimetlerin nümunelerini o fertte toplayıp, o zîhayatın âlât ve cihazatına geçirip tanzim ederek, mecmu-u kâinatı parçalanmadan o tek ferde, bir cihette aynı hanesi gibi verdirmesiyle dahi, cemâlinin hususi şefkatini ilân eder ve insanda envâ-ı ihsanatının temerküzünü bildirir.

Hem nasıl ki, bir kavunun meselâ herbir çekirdeğinde o kavun temerküz ediyor. Ve o çekirdeği yapan Zât, elbette odur ki, o kavunu yapar, sonra ilminin hususî mizanıyla ve hikmetinin ona mahsus kanunuyla o çekirdeği ondan sağar, toplar tecessüm ettirir. Ve o tek kavunun tek ve vâhid ustasından başka hiçbir şey o çekirdeği yapamaz. Ve yapması muhaldir.

Aynen öyle de, Rahmâniyetin tecellîsiyle kâinat bir ağaç, bir bostan ve zemin bir meyve, bir kavun ve zîhayat ve insan bir çekirdek hükmünde olduğundan, elbette en küçük bir zîhayatın Hâlıkı ve Rabbi, bütün zeminin ve kâinatın Hâlıkı olmak lâzım gelir.

Elhâsıl, nasıl ki ihatalı olan fettâhiyet hakikatiyle bütün mevcudatın muntazam suretlerini basit maddeden yapmak ve açmak, vahdeti bedahetle ispat eder. Öyle de, herşeyi ihâta eden Rahmâniyet hakikatı dahi, vücuda gelen ve dünya hayatına giren bütün zîhayatları ve bilhassa yeni gelenleri kemâl-i intizamla beslemesi ve levazımatını yetiştirmesi

Yedinci Şua - s.928

ve hiçbirini unutmaması ve aynı rahmet her yerde, her anda ve her ferde yetişmesiyle, bedahetle hem vahdeti, hem vahdet içinde ehadiyeti gösterir. Risale-i Nur ism-i Hakîm ve ism-i Rahîm'in mazharı olduğundan, Risale-i Nur'un birçok yerlerinde, hakikat-i rahmetin nükteleri ve cilveleri izah ve ispat edildiğinden, burada, bu katre ile o bahre işaret edip o pek uzun kıssayı kısa kesiyoruz.

Seyyahımızın üçüncü menzilde müşahede ettiği

ÜÇÜNCÜ HAKİKAT

Müdebbiriyet ve idare hakikatıdır.

Yani, gayet dehşetli ve sür'atli ecram-ı semâviyeyi ve gayet istilâcı ve karıştırıcı unsurları ve gayet ihtiyaçlı, zaafiyetli mahlûkat-ı arziyeyi kemâl-i intizam ve muvazene ile idare etmek, birbirlerine muavenettar yapmak ve imtizaçkârâne idare etmek ve tedbirlerini görmek ve bu koca âlemi bir mükemmel memleket, bir muhteşem şehir, bir müzeyyen saray gibi yapmak hakikatıdır.

İşte bu cebbârâne ve Rahmânâne idarenin büyük dâirelerini bırakıp yalnız, baharda, zemin yüzünde cereyan eden o idarenin birtek sayfa ve safhasını, Risaletü'n-Nur Onuncu Söz gibi mühim risalelerinde izah ve ispat etmesine binaen, kısa bir suretini bir temsille göstereceğiz. Şöyle ki:

Meselâ ve faraza, harika ve cihangir bir zat, dört yüz bin ayrı ayrı milletlerden, taifelerden bir ordu teşkil etse, her milletin ve her taifenin neferlerine ait elbiselerini, hem silahlarını, hem yemeklerini, hem talimat, hem terhisatlarını, hem hidematlarını birbirinden ayrı ayrı, hem çeşit çeşit olarak bütün o muhtelif cihazatı noksansız, kusursuz, yanlışsız, hatasız, vakti vaktine, gecikmeden, karıştırmadan, kemâl-i intizamla ve gayet mükemmel bir tarzda o mucizatlı kumandan verse, elbette o gayet geniş ve karışık ve ince ve muvazeneli ve kesretli ve adaletli idareye, o harika kumandanın fevkalâde kudretinden başka hiçbir sebep elini uzatamaz. Eğer uzatsa, muvazeneyi bozar ve karıştırır.

Aynen öyle de, gözümüzle görüyoruz ki, bir dest-i gaybî her baharda dört yüz bin muhtelif nevilerden mürekkep bir muhteşem orduyu icad edip idare ediyor. Kıyamete nümune olan güz mevsiminde, o dört yüz binden üç yüz bin nebatî ve hayvanî nevilerini, vefatlar suretinde ve mevtler namında terhis edip vazifelerinden paydos ediyor. Ve haşir ve neşre nümune olan baharda haşr-i âzamın üç yüz bin misalini birkaç hafta zarfında kemâl-i intizamla inşa edip, hattâ birtek ağaçta dört küçük haşirleri, yani kendini ve yapraklarını ve çiçeklerini ve meyvelerini, gitmiş baharın aynı gibi neşirlerini gözümüze gösterdikten sonra, o dört yüz bin envâa bâliğ olan ordu-yu Sübhânînin her nev'e, her taifeye mahsus ve münasip ayrı ayrı rızıklarını ve çeşit çeşit müdafaa silâhlarını ve ayrı ayrı libaslarını ve ayrı ayrı talimlerini ve terhislerini ve ayrı ayrı bütün cihazat ve levazımatlarını, kemâl-i intizamla, sehivsiz, hatasız, karıştırmadan ve hiçbirini unutmadan, umulmadık yerlerden, vakti vaktine vermekle kemâl-i rububiyet ve hâkimiyet ve hikmet içinde vahdâniyetini ve ehadiyetini ve ferdiyetini ve nihayetsiz iktidarını ve hadsiz rahmetini ispat ederek, bu tevhid fermanını zemin yüzünde, her bahar sayfasında, kalem-i kaderle yazar.

Bizim seyyah, yalnız bir baharda bu fermanın birtek sayfasını okuduktan sonra, nefsine dedi ki:

Böyle her baharda haşr-i ekberden daha garip binlerle haşirleri inşa eden, mükâfat ve mücazât için kudretine nisbeten bir bahardan daha kolay olan haşri yapacağını ve kıyameti getireceğini, umum enbiyasına binlerle defa vaad ve ahdeden ve Kur'ân'da haşrin vukuuna binlerle işaretle beraber, bin adet âyetlerinde serahaten hükmedip tehdit ve taahhüd eden bir Kadîr-i Cebbârın, bir Kahhâr-ı Zülcelâlin o kadar vaadlerini tekzip ve kudretini inkâr hükmünde olan inkâr-ı haşir hatasını irtikâp edenlere cehennem azabı ayn-ı adalettir diye hükmetti, nefsi dahi "Âmenna" dedi.

Dünya yolcusunun üçüncü menzilde müşahede ettiği

DÖRDÜNCÜ HAKİKAT

olan Otuz Üçüncü Mertebe rahîmiyet ve rezzâkıyet hakikatıdır.

Yani, umum zemin yüzünde ve içinde ve havasında ve denizinde bütün zîhayatın ve bilhassa zîruhun ve bilhassa âciz ve zayıfların ve bilhassa yavruların, hem maddî ve midevî, hem mânevî bütün rızıklarını, şefkatkârâne, kuru ve basit bir topraktan ve câmid ve kemik gibi kuru odun parçalarından yapılan ve bilhassa en lâtifi kan ve fışkı ortasından gelen ve bir dirhem kemik gibi birtek çekirdekten yapılan binlerle okka taamların, vakti vaktine, mukannen bir surette, hiçbirini unutmayarak ve şaşırmayarak, gözümüz önünde, bir dest-i gaybî tarafından verilmesi hakikatidir.

Evet, 1 d07344.gif (774 bytes) âyeti, iâşeyi ve infakı Cenâb-ı Hakka tahsis edip hasrettiği gibi,

Yedinci Şua - s.929

2 d07345.gif (1813 bytes)

âyeti dahi, bütün insanların ve hayvanların rızıklarını taahhüd ve tekeffül-ü Rabbânî altına aldığı, hem

3 d07346.gif (2332 bytes)

âyeti de, rızkı tedarik edemeyen, âciz ve iktidarsız olan zayıf biçarelerin rızıklarını umulmadık yerden, belki gaybdan, belki hiçten, meselâ, denizin dibindeki böceklere hiçten ve bütün yavrulara umulmadık yerlerden ve bütün hayvanlara her baharda âdetâ sırf gaybdan infaklarını bilfiil tekeffül ederek bilmüşahede vermekle, esbabperest insanlara dahi, esbab perdesi altında yine o veriyor diye ispat ve ilân ettiği gibi, pek çok âyât-ı Kur'âniye ve hadsiz şevâhid-i kevniye, bil'ittifak herbir zîhayatın birtek Rezzâk-ı Zülcelâlin rahîmiyeti ile beslendiklerini gösteriyorlar.

Evet, bir nevi rızık isteyen ağaçlar iktidarsız ve ihtiyarsız olduklarından, onlar yerlerinde mütevekkilâne dururken rızıkları onlara koşup gelmesi ve âciz yavruların nafakaları hayret-nümun tulumbacıklardan ağızlarına akması ve o yavrulara bir parça iktidar ve azıcık bir ihtiyar gelmesiyle süt kesilmesi, hususan insan yavrularına analarının şefkatleri yardımcı verilmesi, bedahetle ispat eder ki, helâl rızık, iktidar ve ihtiyar ile mütenâsiben değildir, belki, tevekkül veren zaaf ve acze nisbeten geliyor.

Ekseriyetçe sebeb-i hüsran olan hırsı tahrik eden iktidar ve ihtiyar ve zekâvet, bir kısım büyük ediplerde o edipleri bir nevi dilenciliğe kadar sevk ettiği gibi, zekâvetsiz, kaba, çok âmî adamların tevekkülvâri iktidarsızlıkları dahi onları zenginliğe îsal etmesi ve

d07347.gif (609 bytes)
4 d07348.gif (602 bytes)

darb-ı mesel olması ispat eder ki, rızk-ı helâl iktidar ve ihtiyar kuvvetiyle kazanılmaz, buldurulmaz. Belki çalışmasını ve sa'yini kabul eden bir merhamet tarafından verilir ve ihtiyacına acıyan bir şefkat cânibinden ihsan edilir. Fakat, rızık ikidir.

Biri: yaşamak için hakikî ve fıtrî rızıktır ki, taahhüd-ü Rabbânî altındadır. Hattâ o kadar muntazamdır ki, bedende, yağ ve saire suretinde iddihar olunan fıtrî rızık, hiç olmazsa yirmi günden ziyade birşey yemeden yaşatır, hayatını idame eder. Demek yirmi otuz günden evvel ve bedende müddehar olan fıtrî rızkı bitmeden zâhiren açlıktan vefat edenler rızıksızlıktan değil, belki sû-i itiyattan ve terk-i âdetten neş'et eden bir hastalıktan vefat ederler.

İkinci kısım rızık: İtiyat, israf ve sû-i istimâlat ile tiryaki olup zaruret hükmüne geçen mecazî ve sun'î rızıktır. Bu kısım ise taahhüd-ü Rabbânî altında değil, belki ihsana tâbidir. Kâh verir, kâh vermez.

Bu ikinci rızıkta, bahtiyar odur ki, medar-ı saadet ve lezzet olan iktisat ve kanaatle sa'y-i helâli, bir nevi ibadet ve rızık için bir fiilî dua bilerek müteşekkirâne ve minnettârâne o ihsanı kabul edip hayatını saadetkârâne geçirir. Ve bedbaht odur ki, medar-ı şekavet ve hasâret ve elem olan israf ve hırs ile sa'y-i helâli bırakarak, her kapıya başvurup, tembelkârâne ve zâlimâne ve müştekiyâne hayatını geçirir, belki öldürür.

Nasıl ki mide bir rızık ister; öyle de, kalb ve ruh ve akıl ve göz ve kulak ve ağız gibi insanın lâtifeleri ve duyguları dahi Rezzâk-ı Rahîmden rızıklarını isterler ve müteşekkirâne alırlar. Herbirisine, ayrı ayrı ve onlara lâyık ve onları memnun ve mütellezziz eden rızıkları, hazine-i rahmetten ihsan edilir. Belki Rezzâk-ı Rahîm, onlara daha geniş rızık vermek için göz ve kulak, kalb ve hayal ve akıl gibi o lâtifelerin herbirisini hazine-i rahmetinin birer anahtarı hükmünde yaratmış. Meselâ göz, kâinat yüzündeki hüsün ve cemal gibi kıymettar cevher hazinelerinin bir anahtarı olduğu misilli ötekiler dahi, herbiri birer âlemin anahtarı olur, iman ile istifade eder. Yine sadedimize dönüyoruz.

Bu kâinatı yaratan Zât-ı Kadîr-i Hakîm, nasıl ki kâinattan hayatı bir hülâsa-i câmia olarak halk edip, umum maksatlarını ve isimlerinin cilvelerini onda temerküz ettiriyor. Öyle de, hayat âleminde dahi, rızkı bir cemiyetli merkez-i şuûnât yaparak, iştah ihtiyacını ve zevk-i rızkîyi zîhayatta halkederek, hilkat-i kâinatın en ehemmiyetli bir gayesi ve bir hikmeti olan daimî ve küllî bir teşekkür


7, 8. Şualar - s: 930-932

Yedinci Şua - s.930

ve minnettarlık ve perestişlikle rububiyetine ve sevdirmesine karşı mukabele ettiriyor.

Meselâ, çok geniş olan memleket-i Rabbâniyenin her tarafını, hususan melâike ve ruhânîlerle semâvâtı ve ervâh ile âlem-i gaybı şenlendirdiği gibi, maddî âlemi dahi, hususan hava ve arzı, her vakit ve her tarafını zîruhun, hususan kuşların ve kuşçukların vücutlarıyla şenlendirmek ve ruhlandırmak hikmetiyle ihtiyac-ı rızkî ve rızkın zevki, pek kuvvetli bir kamçı olarak hayvanları ve insanları rızık peşinde koşturmakla tahrik ederek tembellikten ve atâletten kurtarıp gezdirmesi, şuûnât-ı rububiyetin bir hikmetidir. Eğer bu hikmet gibi mühim hikmetler olmasaydı, ağaçların erzakını onlara koşturduğu gibi, hayvanların da mukannen olan tayinatlarını onlara zahmetsiz bir surette fıtrî hâcetlerini koşturacaktı.

İsm-i Rahîm ve Rezzâkın cemallerini ve vahdâniyete şehadetlerini tam görmek için zemin yüzünü birden ihata edip müşahede edecek bir göz bulunsa, kış âhirinde erzakları bitmek üzere olan hayvanat kafilelerine, imdad-ı gaybî ve ihsan-ı Rahmânî olarak nebatatın ellerine verilen ve ağaçların başlarına konulan ve validelerin sinelerine takılan ve sırf hazine-i gaybiye-i rahmetten gayet leziz ve gayet çok ve gayet mütenevvi taamları ve nimetleri gönderen Rezzâk-ı Rahîmin bu cilve-i şefkatinde ne kadar şirin bir güzellik, ne kadar tatlı bir cemal bulunduğunu görecek ve ondan bilecek ki, birtek elmayı yapıp bir adama hakikî bir rızık olarak mün'imâne veren, yalnız öyle bir Zât yapar verir ki, mevsimleri, gece ve gündüzleri çevirir ve küre-i arzı bir sefine-i tüccariye gibi gezdirerek mevsimlerin mahsulâtlarını onunla zemindeki muhtaç misafirlerine getirir. Çünkü, o elmanın yüzünde bulunan sikke-i fıtrat ve hâtem-i hikmet ve turra-i samediyet ve mühr-ü rahmet, bütün elmalarda ve sair meyvelerde ve bütün nebatat ve hayvanatta bulunduğundan o tek elmanın hakikî mâliki ve sânii, elbette ve her halde o elmanın emsali ve hemcinsi ve kardeşleri olan bütün sekene-i arzın ve onun bahçesi olan koca zeminin ve onun fabrikası olan ağacının ve onun tezgâhı olan mevsiminin ve onun terbiyegâhı olan bahar ve yazın Mâlik-i Zülcelâli ve Hâlık-ı Zülcemâli olacak; başka olamaz.

Demek, herbir meyve öyle bir mühr-ü vahdettir ki, onun ağacı olan arzın ve onun bahçesi olan kâinat kitabının Kâtibini ve Sâniini bildirir ve vahdetini gösterir ve meyveler adedince vahdâniyet fermanının mühürlendiğine işaret eder.

Risaletü'n-Nur ism-i Rahîm ve ism-i Hakîmin mazharı olduğundan, bu rahîmiyet hakikatının çok lem'alarını ve çok sırlarını Risaletü'n-Nur çok eczalarında beyan ve ispat ettiğinden, ona havale ile, bu pek büyük hazineden hâlimin müsaadesizliği cihetiyle bu kısa işaretle iktifa edildi.

İşte bizim seyyah diyor ki: Elhamdülillâh, her yerde aradığım ve herşeyden sorduğum Hâlıkımın ve Mâlikimin vücub-u vücuduna ve vahdetine şehadet eden otuz üç hakikati gördüm ve dinledim. Herbir hakikat, güneş gibi parlak, karanlık bırakmaz. Dağ gibi kuvvetli ve sarsılmaz. Ve herbiri tahakkukuyla vücuduna gayet kat'î şehadet eder ve ihatasıyla vahdetine gayet zâhir delâlet eder. Ve sâir erkân-ı imaniyeyi dahi içinde kuvvetli ispat etmekle beraber, mecmuu hakikatlerin icmaı ve ittifakı, imanımızı taklitten tahkike ve tahkikten ilmelyakîne ve ilmelyakînden aynelyakîne ve aynelyakînden hakkalyakîne iblâğ ediyor. Elhamdülillâhi hâzâ min fadli Rabbî.

1 d07349.gif (1781 bytes)

İşte bu pürmerak seyyahın, bu üçüncü menzilde müşahede ettiği dört muazzam hakikatlerden aldığı envâr-ı imaniyeye gayet kısa bir işaret olarak, Birinci Makamın İkinci Babında üçüncü menzilin hakikatlerine dair şöyle denilmiş:

d07350.gif (5585 bytes)
2 d07351.gif (5558 bytes)

Yedinci Şua - s.931

3 subhank.gif (2020 bytes)

4 d07353.gif (8872 bytes)

5 d07354.gif (993 bytes)

İhtar

Bu risalenin mahall-i zuhuru olan şu memleket muhitinde Risaletü'n-Nur'un sair risaleleri bulunmadığından ve ihtiyarsız olarak burada telif edildiğinden, Âyetü'l-Kübrâ gibi risalelerde, zâhirî bir tekrar suretinde başka Sözlerin ve Lem'aların bir kısım mühim meseleleri zikredilmiş ve buralardaki şâkirtlere nisbeten herbiri birer küçük Risaletü'n-Nur hükmüne geçmek hikmetiyle böyle yazdırılmış.

Bu müsveddenin birinci tebyizi bir mübarek zat tarafından oldu. O zâtın tevafuktan haberi yokken yazdığı nüshada, kayda lâyık şöyle lâtif ve mânidar bir tevâfuk gördük ki: O nüshanın satırları başında elif'ler 666 olarak yazılmıştır. Bu hâl ise, Hazret-i İmam-ı Ali (radıyallahu anh) tarafından bu hususî risaleye verilen Âyetü'l-Kübrâ namının cifrî ve ebcedî makamı olan 666 adedine tam tamına muvafakatı ve mutabakatı ile, bu risalenin bu nâma liyakatını gösterir. Hem âyât-ı Kur'âniyenin adedi olan 6666'nın dört mertebesinden üç mertebesine tevafuku dahi, bu risalenin, âyâtın bir lem'ası olduğuna bir işarettir diye telâkki ettik.

Said Nursî

Bugünlerde, mânevî bir muhaverede bir sual ve cevabı dinledim. Size, bir hülâsasını beyan edeyim:

Biri dedi:

"Risale-i Nur'un iman ve tevhid için büyük tahşidatları ve küllî teçhizatları gittikçe çoğalıyor. Ve en muannid bir dinsizi susturmak için yüzde birisi kâfi iken, neden bu derece hararetle daha yeni tahşidat yapıyor?"

Ona cevaben dediler:

"Risale-i Nur, yalnız bir cüz'î tahribatı ve bir küçük haneyi tamir etmiyor. Belki küllî bir tahribatı ve İslâmiyeti içine alan ve dağlar büyüklüğünde taşları bulunan bir muhît kaleyi tamir ediyor. Ve yalnız hususî bir kalbi ve has bir vicdanı ıslaha çalışmıyor. Belki, bin seneden beri tedarik ve terâküm edilen müfsid âletlerle dehşetli rahnelenen kalb-i umumîyi ve efkâr-ı âmmeyi ve umumun ve bâhusus avâm-ı mü'minînin de istinadgâhları olan İslâmî esasların ve cereyanların ve şeâirlerin kırılmasıyla bozulmaya yüz tutan vicdan-ı umumîyi, Kur'ân'ın i'câzıyla ve geniş yaralarını Kur'ân'ın ve imanın ilâçlarıyla tedavi etmeye çalışıyor. Elbette böyle küllî ve dehşetli tahribata ve rahnelere ve yaralara, hakkalyakîn derecesinde, dağlar kuvvetinde hüccetler, cihazlar ve bin tiryak hâsiyetinde mücerreb ilâçlar ve hadsiz edviyeler bulunmak gerektir ki, bu zamanda Kur'ân-ı Mucizü'l-Beyânın i'câz-ı mânevîsinden çıkan Risale-i Nur o vazifeyi görmekle beraber, imanın hadsiz mertebelerinde terakkiyat ve inkişafata medardır" diye uzun bir mükâleme cereyan etti. Ben de tamamen işittim, hadsiz şükrettim. Kısa kesiyorum...

Said Nursî

Sekizinci Şua- s.932

SEKİZİNCİ ŞUA

Üçüncü bir keramet-i Aleviye

BİR İFADE-İ MERAM

Mâlum olsun ki, ben Risale-i Nur'un kıymetini ve ehemmiyetini beyan etmekle Kur'ân'ın hakikatlerini ve imanın rükünlerini ilân etmek ve zaaf-ı imana düşenleri onlara davet etmek ve onların kuvvetlerini ve hakkaniyetlerini göstermek istiyorum. Yoksa, hâşâ, kendimi ve hiçbir cihetle beğenmediğim nefs-i emmâremi beğendirmek ve medhetmek değildir.

Hem Risale-i Nur zâhiren benim eserim olmak haysiyetiyle senâ etmiyorum. Belki yalnız Kur'ân'ın bir tefsiri ve Kur'ân'dan mülhem bir tercüman-ı hakikîsi ve imanın hüccetleri ve dellâlı olmak haysiyetiyle meziyetlerini beyan ediyorum. Hattâ, bir kısım risaleleri ihtiyarım haricinde yazdığım gibi Risale-i Nur'un ehemmiyetini zikretmekte ihtiyarsız hükmündeyim. İmam-ı Ali'nin (radıyallahu anh) Âyetü'l-Kübrâ namını verdiği Yedinci Şuâ risalesini yazmakta çok zahmet çektiğime bir mükâfat-ı âcile ve bir alâmet-i makbuliyet ve bir medâr-ı teşvik olarak bu keramet-i Celcelûtiye, inayet-i İlâhiye tarafından verildiğine şüphem kalmamış. Tahdis-i nimet kabilinden bunu Sekizinci Şuâ olarak yazdım. Yoksa haşre dair mühim bir âyetin mucizeli olan burhanlarını yazacaktım.

6 b_allah.gif (1367 bytes)

İmam-ı Ali'nin (radıyallahu anh) Risale-i Nur'a dair üçüncü bir kerametidir.

Evet, On Sekizinci ve Yirmi Sekizinci Lem'alarda izah ve ispat edilen iki zâhir kerametini teyid ve takviye ederek Kaside-i Celcelûtiyesinde, Sirâcü'n-Nur'dan sarahat derecesinde haber verdiği gibi, yine o kasidede Sirâcü'n-Nur'un en namdar risalelerine parmak basıyor, âdetâ alkışlıyor; ve sekiz adet remizle meşhur bir kısım risalelerini gösteriyor.

BİRİNCİSİ

Risale-i Nur'a tasrih eden d08356.gif (569 bytes) fıkrasından sonra Süryanî lisanıyla Esmâ-i Hüsnâdan istimdat ve suver-i Kur'âniye ile bir münâcât yapıyor. Tam otuz üç sûrelerle öyle garip ve mânidar bir tarzda zikrediyor ki, bir kısım sırları ve gaybî haberleri dahi bildirmek istediği anlaşılıyor. Ben sıkıntılı bir zamanda İmam-ı Ali'nin (radıyallahu anh) Âyetü'l-Kübrâ namını verdiği Yedinci Şuâyı bitirdiğim aynı vakitte, itikadımca bana acele bir mükâfat ve bir ücret olarak, geceleyin Celcelûtiye'yi okudum. Birden bir ihtar-ı gaybî gibi kalbime denildi:

İmam-ı Ali (radıyallahu anh), Risale-i Nur ile çok meşguldür. Mecmuundan haber verdiği gibi, kıymettar risalelerine de işaret derecesinde remzedip îma ediyor. Eğer sarîh bir surette gaybdan haber vermek (çok zararları bulunduğundan hikmete münâfi olduğu cihetle) hikmet-i İlâhiye tarafından yasak olmasaydı tasrih edecekti.

Meselâ, sûreleri tâdâd ederken, yirmi beşinciye geldiği vakit diyor ki:

d08358.gif (684 bytes) d08257.gif (599 bytes)
d08360.gif (600 bytes) d08359.gif (741 bytes)
d08462.gif (711 bytes) d08361.gif (576 bytes)
d08364.gif (666 bytes) d08363.gif (717 bytes)

İşte bu fıkralarda Eskişehir Ağırceza Mahkemesini hayrette bırakan ve üstünde gözle görünen bir kerametiyle ve kıyamet ve haşri ispat eden harika hüccetleriyle iştihar eden Yirmi Dokuzuncu Söze Hazret-i İmam-ı Ali (radıyallahu anh), zikir ve tâdâd ettiği sûrelerin yirmi dokuzuncu mertebesinde d08365.gif (385 bytes) ile ona işaret eder. Çünkü, kıyamet kopmasından gayet dehşetli haber veren 7 d08366.gif (431 bytes) sûresine tam mutabık bir surette, o Yirmi Dokuzuncu Söz, kıyametin ve harab-ı âlemin ve mevt-i dünyanın ve hayat-ı âhiretin ve ihyâ-yı emvâtın kat'î hüccetlerini beyan ederken, bu sûrenin dehşetli tasvirini zikretmesi, hem mânâda, hem yirmi dokuzuncu mertebede tetabukları o işareti ispat eder.

Hem, tahavvülât-ı zerratta boğulan maddiyyunları susturan ve zerrâtın tahavvülâtı ve harekâtını, vazife ve intizamlarını emsalsiz bir tarzda ispat eden "Otuzuncu Söz" nâmındaki Zerrat Risalesine Hazret-i İmam-ı Ali (radıyallahu anh), otuzuncu mertebede d08367.gif (418 bytes) kasemiyle ona işaret eder. Evet, bu işarette lâfzan ve sureten sûre-i 8 d08368.gif (402 bytes) ve Risale-i Zerrat, birbirine müşabehetle beraber, mânâ cihetiyle dahi münasebet var.


8. Şua - s: 933-935

Sekizinci Şua - s.933

Çünkü, sûre-i d08369.gif (296 bytes) ın başında, tesadüfî ve intizamsız zannedilen temevvücat-ı havâiye, gayet hikmetli ve vazifedar olarak rububiyetin tekvînî emirlerini etrafa yetiştirir diye ifade ettiği gibi, Risale-i Zerrat dahi, maddiyyunlar tarafından tesadüfî ve intizamsız telâkki edilen harekât-ı zerrat dahi, gayet hikmetli ve o zerreler muntazam vazifelerle vazifedar olduklarını gayet kuvvetli ve kat'î burhanlarla ispat ediyor.

Hem Mirac-ı Muhammedî Aleyhissalâtü Vesselâmı delâil-i akliye ile gayet mâkul ve kat'î bir surette ispat eden ve "Otuz Birinci Söz" nâmında ve mertebesinde bulunan Risale-i Miraca, Hazret-i İmam-ı Ali (r.a.) otuz birinci mertebede Mirac-ı Ahmedî (a.s.m.) ve Kab-ı Kavseyndeki müşahede ve mükâlemeyi sarîh bir surette başlayan sûre-i d08370.gif (394 bytes) nın başında bulunan d08370.gif (394 bytes) cümlesi ile sarahate yakın bir tarzda o risaleye işaret eder ve sûre-i d08373.gif (228 bytes) yi bırakarak d08372.gif (311 bytes) den sonra d08374.gif (227 bytes) sûresini zikretmesi bu işareti kuvvetlendirir.

Hem Şakk-ı Kamer Mu'cizesini münkirlere karşı kuvvetli delillerle ispat eden Mirac Risalesinin zeyli bulunan "Şakk-ı Kamer Risalesi" nâmında, otuz birinci mertebenin âhirinde olan o risaleye, Hazret-i İmam-ı Ali (r.a.) şakk-ı kameri nass-ı sarîhle zikreden sûre-i

1 d08375.gif (631 bytes) den iktibas ederek otuz birinci mertebenin akabinde zikredilen d08376.gif (590 bytes) fıkrasıyla sarahate yakın işaret eder.

Malûmdur ki, Risale-i Nur, başta otuz üç adet Sözlerdir ve "Sözler" nâmıyla yâd edilir. Fakat, Otuz Üçüncü Söz müstakil değil, belki otuz üç adet Mektubattan ibarettir. Ve "Mektubat" namıyla zikredilir. Sonra Otuz Birinci Mektup dahi müstakil değil, belki otuz bir adet Lem'alardan mürekkeptir ve "Lem'alar" adıyla müştehirdir. Sonra Otuz Birinci Lem'a dahi müstakil olmamış; o da inşaallah otuz bir adet Şuâlardan mürekkep olacak. El-Âyetü'l-Kübrâ Yedinci ve bu risale Sekizinci Şuâlardır. Demek Sözlerin hâtimesi Otuz İkinci Sözdür.

Hem Risale-i Nur'un yıldızları içinde bir güneş hükmünde şakirtlerince telâkki edilen Otuz İkinci Söz nâmındaki üç mevkıflı risale-i harika ve câmia ve Sözler'in bir cihette hâtimesi ve cemiyetli neticesi olan o risaleye Hazret-i İmam-ı Ali (r.a.) onun fevkalâde ehemmiyetini ve câmiiyetini göstermek için Kur'ân'ın çok sûreleriyle birden otuz ikinci mertebede d08377.gif (585 bytes) kasemiyle otuz ikinci mertebede bulunan o câmi risaleye işaret eder.

Risale-i Nur'un Otuz Üçüncü Sözü ise, bundan evvel beyan ettiğimiz gibi otuz üç adet mektuplardan ibaret ve "Mektubat" namında otuz üç kitap ve yüzden ziyade risalelerdir.

İşte Hazret-i İmam-ı Ali (r.a.) otuz üçüncü mertebede ve kaseminde Otuz Üçüncü Sözün eczaları olan o yüz on kitap ve Mektubat'a birden işaret etmek için yüz on semâvî suhuf nâmında yüz on muhtasar kitaplar ve o büyük mukaddes kitaplardan istimdat mânâsında olan şu

d08378.gif (706 bytes)
d08379.gif (664 bytes)

kelâmıyla işaret eder. Malûmdur ki, ilm-i belâgatte ve fenn-i beyanda uzak ve gizli mânâlara delâlet etmek için "karine" tabir ettikleri emarelerden ve münasebetlerden birisi bulunsa, uzak bir mânâ ve gizli ve işârî olan bir mefhum, karinenin kuvvetine göre sarîh ve zâhir mânâsı gibi kabul edilir. İşte bu kaideye binaen, bu işârî mânâların herbirisine müteaddit karineler, emareler bulunduğu gibi, sair arkadaşları da ona karineler olur. Risale-i Nur'un mecmuundan haber veren sarîh fıkralar dahi herbirisine kuvvetli bir karinedir.

İKİNCİ REMİZ

Kur'ân'ın el-âyetü'l-kübrası olan

2 d08380.gif (1548 bytes)

nin hakikat-ı kübrâsını ve tefsir-i ekberini gösteren ve Ramazan-ı Şerifin ilhâmî bir hediyesi bulunan Yedinci Şuâ risalesine Hazret-i İmam-ı Ali (r.a.) Mektubat'a işaretten sonra Lem'alar'a işaret içinde Şuâlar'a bakarak d08381.gif (710 bytes) HAŞİYE 1 deyip ilm-i belâgatçe "müstetbeatü't-terakîb" ve "maarîzü'l-kelâm" denilen mânâ-yı zâhirinin tebaiyetiyle ve perdesinin arkasıyla müteaddit karinelerin kuvvetine göre işaret eder.

Sekizinci Şua- s.934

Ve o acip ve yüksek ve tevhidin hüccetü'l-kübrâsı ve el-âyetü'l-kübrânın bir alâmet-i kübrâsı ve bir tefsir-i âzamı olan risaleye "Âyetü'l-Kübrâ" namı veriyor. Ve o namla, hem menbaı olan âyetü'l-kübrânın azametini, hem bu Yedinci Şuâ olan vahdâniyetin ve tevhidin burhan-ı âzamının fevkalâde kuvvetini ilân eder, haber verir. Hazret-i İmam-ı Ali'nin (r.a.) bu büyük iltifatına, bu risalenin liyakatine her kimin bir şüphesi varsa, gelsin, bir defa o risaleyi okusun. Eğer "Evet, lâyıktır" demezse, bana tuh desin!

Evet Kur'ân'ın aleyhinde bin seneden beri müntakimâne hazırlanan dinsizlerin itirazlarını ve kâfir filozofların terâküm edip şimdi yol bularak intişar eden şüphelerini ve Kur'ân'ın dehşetli darbelerinden intikam besleyen muannid Yahudilerin ve mağrur bir kısım Hıristiyanların hücumlarını def edip mukabele eden ve her asırda Kur'ân'ın pek çok kahramanları ve mânevî kaleleri vardı. Şimdi ihtiyaç bir-ikiden, yüze çıkmış. Ve müdafîler yüzden, iki-üçe inmiş.

Hem, hakaik-i imaniyeyi, ilm-i kelâmdan ve medreseden öğrenmek çok zamana muhtaç bulunduğundan, bu zamanda o kapı dahi kapandı. Hem çabuk, hem herkes anlayacak bir tarzda en derin hakikatleri talim eden Risale-i Nur, elbette İmam-ı Ali Radıyallahu Anhın bu iltifatına lâyıktır.

Hem İmam-ı Ali (r.a.) onuncu mertebe-i tâdâdında onuncu sûre olarak ve kıyamet ve Leyle-i Berâta bakan d08382.gif (762 bytes) deyip mânâ-yı işârîsiyle "Onuncu Söz" namında ve mertebesinde olan Haşir Risalesine işaretle beraber, o risalenin fevkalâde ehemmiyetini ve gayet muhkem olduğunu ve o zamanın dumanlı karanlıklarını izale eden bir Leyle-i Berâtın bir kandili hükmünde bulunmasına ve haşir ve kıyametin bir alâmeti olan duhan, hem Leyle-i Berâtın senevî olarak hikmetli tefrik ve taksim-i umûr noktalarıyla ve başka karineler ile îmaen ve remzen haber veriyor.

Evet, Onuncu Söz, çok ehemmiyetli bir belâyı def etti. Hürriyet-i efkâr serbestiyeti ve harb-i umumî sarsıntısı vaktinde haşri inkâr eden münafıklar, fırsat bulup çok yerlerde zehirli fikirlerini izhara başladıkları bir zamanda Onuncu Söz çıktı ve tab edildi. Bin nüshası etrafa yayıldı, onu gören herkes kemâl-i iştiyak ve merakla okudu. Zındıkların kâfirâne fikirlerini tam kırdı ve onları susturdu. İmam-ı Ali Radıyallahu Anhın bu takdirine liyakatini ispat etti. Kimin şüphesi varsa, gelsin, onu dikkatle okusun, haşrin ne kadar kuvvetli bir burhanı olduğunu görsün.

Hem Hazret-i İmam-ı Ali (r.a.) on dokuzuncu sûre olarak Sûretü'n-Nur'u

d08383.gif (1261 bytes)

fıkrasıyla zikrederek pek muhtasar olan On Dokuzuncu Söze ve pek mükemmel bulunan On Dokuzuncu Mektuba işaret için nur lâfzını tekrar etmekle mektupların mertebesi, yani On Dördüncü Mektup noksan kalmasına îmaen Sûre-i Nur'u on beşincide yine zikretmesiyle gayet lâtif ve müdakkikane haber veriyor. Ve o iki risaleleri, Risale-i Nur'un büyük nurları olduklarını bildiriyor.

Evet, risalet-i Muhammediye Aleyhissalâtü Vesselâma dair olan On Dokuzuncu Söz, hem üç cihetle kerametli ve harika olan On Dokuzuncu Mektup, elhak, Risale-i Nur'un en parlak birer nurudurlar. Ve Âişe-i Sıddîka Radıyallahu Anhânın beraati münasebetiyle, âyet-i Nur'un d08384.gif (240 bytes) kelimesindeki zamir, üç vecihten birisiyle Muhammed Aleyhissalâtü Vesselâma râci olmak haysiyetiyle, Sûre-i Nur, zât-ı Muhammediye Aleyhissalâtü Vesselâm ile ziyade alâkadar bulunduğundan, o sûre ile risalet-i Muhammediye Aleyhissalâtü Vesselâmı ispat eden o iki risaleye iki nur lâfzıyla, belki üç nur kelimeleriyle yine aynen risalet-i Ahmediye Aleyhissalâtü Vesselâmı ispat eden Mirac Risalesine dahi işaret etmiş.

Ben itiraf ediyorum ki, On Dördüncü Mektup noksan kaldığını unutmuştum. Hazret-i İmam-ı Ali (r.a.) aynı sûreyi iki defa tekrar etmesiyle tahattur ettim ve işârâtındaki dikkatine hayran oldum. Fakat o tekrar, yalnız On Dokuzuncu Söz ve Mektup için sayılır; ondan sonrakilere nisbeten sayılmaz.

ÜÇÜNCÜ REMİZ

Yirmi Sekizinci Lem'ada izah ve ispat edilen

d08386.gif (630 bytes) d08385.gif (564 bytes)

d08388.gif (675 bytes) d08387.gif (566 bytes)

fıkralarıyla Risale-i Nur'un üç ehemmiyetli vaziyetini haber veriyor. Bu fıkraların sarahate yakın bir surette hem cifir, hem mânâ cihetiyle Risale-i Nur'a işaretini On Sekizinci Lem'ada izahına binaen, burada ise orada zikredilmeyen ve İmam-ı Ali Radıyallahu Anhın nazar-ı dikkatini celb eden yalnız üç sırra beyan edilecek.

Birincisi: İslâmlar içinde, dellâllar elinde teşhir suretinde gezdirmeye lâyık olan Risale-i Nur, maatteessüf, gayet gizli perde altında intişar ve istitara

Sekizinci Şua- s.935

mecbur olmasına işareten, İmam-ı Ali Radıyallahu Anh, iki defa d08389.gif (243 bytes) ve d08390.gif (281 bytes) kelimeleriyle d08391.gif (141 bytes) yani "Gizli intişar edebilir" müteaccibâne haber veriyor.

İkincisi: Risale-i Nur, İsm-i Âzam cilvesiyle ve ism-i Rahîm ve Hakîmin tecellisiyle zuhur ettiğinden, imtiyazlı hassası d08392.gif (248 bytes) den iktibasen celâl ve kibriya,

3 d08393.gif (532 bytes) den istifâzaten merhamet ve şefkat,
4 d08394.gif (466 bytes) den istifadeten hikmet ve intizamın esasları üzerine gidiyor. Onun ruhu ve hayatı onlardır. Sair meşreplerdeki aşk yerinde, Risale-i Nur'un meşrebinde müştakane şefkattir. Ve refetkârane muhabbettir. Nasıl ki Hazret-i İmam-ı Ali (r.a.) sarîh bir surette Siracü'n-Nur'un tarih-i telifini ve tekemmül zamanını ve meşhur ismini d08395.gif (390 bytes) fıkrasıyla haber vermiş. Öyle de, d08396.gif (559 bytes) (ilâ âhir) fıkrasıyla da Siracü'n-Nur'un esaslarından haber veriyor. Çünkü d08397.gif (296 bytes) izzet, azamet ve celâl ve kibriyadır. d08398.gif (225 bytes) Süryanice Rauf ve d08399.gif (209 bytes) Rahîmdir. Demek Hazret-i İmam-ı Ali Radıyallahu Anh Siracü'n-Nur'u tarif ediyor "Hayatını ve nurunu, kibriya ve azamet ve refet ve rahîmiyetten alıyor" diye mümtaz hasiyetini beyan eder.

Üçüncüsü: Hazret-i İmam-ı Ali Radıyallahu Anh, bu fıkrada d08400.gif (375 bytes) cümlesiyle diyor ki: 1354'te Siracü'n-Nur (yani, Risale-i Nur'un nuru) ile dalâletin tecavüz eden nârı inşaallah sönecek. Yani, fitne-i diniye ateşini ya tahribattan vazgeçirecek veya ileri tecavüzatını kıracak.

Eğer hicrî tarihi olsa, bundan iki sene evvel, dini dünyadan tefrik fırsatından istifade ile, dinin ve Kur'ân'ın zararına olarak ilerleyen dehşetli tasavvuratın tecavüzatı tevakkuf etmesi, elbette karşılarında kuvvetli bir seddin bulunmasındandır. O sed ise, bu zamanda çok intişar eden Risale-i Nur'un keskin hüccetleri ve kuvvetli burhanları olduğu çok emarelerle hissediliyor. Ve bu ikinci ihtimaldeki işaret-i Aleviye dahi onu teyid ediyor.HAŞİYE 2

Evet, cifirce d08400.gif (375 bytes) : hi.gif (878 bytes) 600, te.gif (888 bytes) 400, ri.gif (859 bytes) 200, şeddeli nun.gif (874 bytes) 100, mim.gif (869 bytes) 40, ve üç elif.gif (856 bytes) 7, d08402.gif (1217 bytes) deki be.gif (877 bytes) iki, he.gif (870 bytes) beş, yekûnu 1354 eder. Lillâhilhamd, Siracü'n-Nur'un el-âyetü'l-Kübrâsı gibi çok risaleleri var. Herbiri kuvvetli birer lâmba hükmünde sırat-ı müstakimi gösterip İmam-ı Ali Radıyallahu Anhın haberini tasdik ediyorlar.

Bu üçüncü sırrın münasebetiyle aynen d08400.gif (375 bytes) gibi 1354 tarihine makam-ı cifrîsiyle bakan ve Said'in (r.a.) iki mâruf lâkabına remzen ve ismen îma eden ve "Kendini muhafaza et" emrini veren ve o tarihte herkesten ziyade müteaddit tehlikelere mâruz bulunacağını telvih eden Ercûze'nin âhirlerindeki

d08405.gif (1951 bytes)

fıkrasıyla diyor: "Yâ Said el-Kürdî! 1354 tarihine yetişirsen, Mevlâ-yı Azîminden, o zamanın ve o asrın fitne ve şerlerinden muhafazanı iste ve yalvar."

Evet, On Sekizinci Lem'ada birinci keramet-i Aleviyenin izahında, Kaside-i Ercûziyenin Risale-i Nur ve müellifine dair işârât-ı gaybiyesi beyan edilmiş. İsm-i Âzam ve "sekîne" tabir ettiği esmâ-i sitte-i meşhuruyla daima meşgul olan bir şakirdiyle konuştuğu ve teselli verdiği ve çok emareler ve karinelerle o şakirt, Said olduğu ispat edilmiş. Ve orada o şakirdine demiş:

d08406.gif (1003 bytes)

Yani, ecnebi hurufları 1348'de tâmim edilecek, çoluk-çocuk emirler ve fakirler icbar suretinde, gece dersleriyle öğrenmeye çalışacaklar.

Evet, d08408.gif (364 bytes) cümlesi tam tamına iki te.gif (888 bytes) 800, iki sin.gif (84 bytes) 120, iki ri.gif (859 bytes) 400, iki ti.gif (87 bytes) 18, bir ye.gif (875 bytes) 10, mecmuu 1348'dir. Aynı tarihte Lâtinî huruflarına gece dersleriyle cebren çalıştırıldı.

Sonra İmam-ı Ali (r.a.) Sekîne ile meşgul olan Said'e (r.a.) bakar, konuşur. Akabinde d08409.gif (516 bytes) der. İki-üç yerde kuvvetli işaretle Said (r.a.) ismini verdiği şakirdine hitaben, "Kendini Sekîne ile dua edip muhafazaya çalış" Yâ-i nidâî'den sonra müteaddit karineler ve emarelerle Said var. Demek d08410.gif (600 bytes) olur. Bu fıkra nasıl ki d08411.gif (198 bytes) kelimesiyle "el-Kürdî" lâkabına hem lâfzan,


8. Şua - s: 936-938

Sekizinci Şua- s.936

hem cifren bakar. Çünkü mim'siz d08412.gif (158 bytes) "Kürd"1 kalbidir. mim.gif (869 bytes) ise lam.gif (887 bytes), ve ye.gif (875 bytes) ye tam muvafıktır. Öyle de, diğer bir ismi olan "Bediüzzaman" lâkabına dahi "ez-zaman" kelimesiyle îma etmekle beraber, 1354 veya 1355 makam-ı cifrîsiyle Said'in (r.a.) hakikat-i halini ve hilâf-ı âdet vaziyetini ve hıfz ve vikaye için kesretli duasını ve halvet ve inzivasını tamamiyle tabir ve ifade ettiğinden, sarahate yakın bir surette parmağını onun başına o kasidede teselli için basıyor. Burada da d08413.gif (382 bytes) sırrına mazhar olan Risale-i Nur'u alkışlıyor.

Malûm olsun ki, Celcelûtiye'nin esası ve ruhu olan d08414.gif (1047 bytes) İmam-ı Ali Radıyallahu Anhın en mühim ve en müdakkik üveysî bir şakirdi ve İslâmiyetin en meşhur ve parlak bir hücceti olan Hüccetü'l-İslâm İmam-ı Gazâlî (r.a.) diyor ki: "Onlar vahiyle Peygambere (a.s.m.) nazil olduğu vakit, İmam-ı Ali'ye (r.a.) emretti, 'Yaz'; o da yazdı, sonra nazmetti."

İmam-ı Gazâlî (r.a.) diyor:

d08415.gif (2649 bytes)

İmam-ı Gazâlî, İmam-ı Nureddin'den ders alarak bu Celcelûtiye'nin hem Süryanî kelimelerini, hem kıymetini ve hâsiyetini şerh etmiş.

DÖRDÜNCÜ REMİZ

İmam-ı Ali (r.a.) Siracü'n-Nur'dan haber verdikten sonra, yine otuz üç ve bir cihetle otuz iki adet Süryanîce esmâyı tâdâd ederken, Risale-i Nur'un en kuvvetli, en kıymettar olan Mucizat-ı Kur'âniye Risalesine ve Otuz İkinci Söze kuvvetli işaret ettiği gibi, sair risalelere de remzen veya imâen veya telvihen bakar.

Evet, Hazret-i İmam-ı Ali (r.a.) Risale-i Nur'a bakarak, Süryanî isimleri derc ederek diyor:

d08417.gif (639 bytes) | d08416.gif (565 bytes)
d08419.gif (665 bytes) | d08418.gif (570 bytes)
d08421.gif (667 bytes) | d08420.gif (527 bytes)
d08423.gif (686 bytes) | d08422.gif (660 bytes)
d08425.gif (610 bytes) | d08424.gif (652 bytes)
d08427.gif (1523 bytes) | d08426.gif (641 bytes)
d08429.gif (711 bytes) | d08428.gif (617 bytes)
d08430.gif (502 bytes)

diye dua ile hatmeder. Hazret-i İmam-ı Ali (r.a.) başta sarahatle haber verdiği Risale-i Nur'u, Siracü'n-Nur ve Siracü's-Sürc namıyla birinci mertebede âşikâr onu gösterip tâdâd ederken, tâ yirmi beşe geldiği vakit d08431.gif (616 bytes) der. Âyât-ı Kur'âniyenin i'cazlarını beyan ve Kur'ân'ın kırk vecihle mucize olduğunu yedi adet küllî vecihlerde ispat eden Risale-i Nur'un en meşhur ve parlak risalesi olan Yirmi Beşinci Söz namındaki Mucizat-ı Kur'âniye risalesine işaret eder. Çünkü başta Siracü'n-Nur'un birinci mertebede sayılması, hem d08432.gif (323 bytes) fıkrasında d08433.gif (170 bytes) kelimesinin bulunması, hem yirmi beşinci mertebede zikretmesi, kuvvetli bir karinedir ki, pek çok âyetleri zikredip i'cazları ve sırları beyan eden Yirmi Beşinci Söze mânâ-yı mecazî ile bakar. Ve sûrelerin tâdâdında dahi yine yirmi beşinci mertebede ibareyi değiştirip, baştan başlar gibi d08434.gif (282 bytes) diyerek Risale-i Nur'un en mübarek ve bereketli olan Yirmi Beşinci Sözün ehemmiyetini gösteriyor. Sonra yirmi altı ve yedide d08435.gif (642 bytes) der.

Sonra otuz ve otuz birincide d08436.gif (605 bytes) deyip yine ibareyi değiştirip d08437.gif (181 bytes) kelimesini zikreder. Gayet zâhir ve kuvvetli bir karine ile, içtihada dair Yirmi Yedinci Sözün Sahabeler hakkındaki çok mühim ve kıymettar zeylini ve Miraca dair Otuz Birinci Sözün şakk-ı kamere dair ve ona çok ihtiyaç bulunan ehemmiyetli zeylini d08437.gif (181 bytes) kelimesiyle gösterir gibi, kuvvetli işaret eder. Ben itiraf ediyorum ki, ben bu zeyilleri unutmuştum. İmam-ı Ali'nin (r.a.) bu ihtarıyla tahattur ettim. Şakk-ı kameri sabıkan yazdım. Şimdi bu anda Sahabeler hakkındaki zeyli hatırladım. İşte madem ilm-i belâğat ve fenn-i beyanda birtek karine ile mecazî bir mânâ murad olunabilir ve birtek münasebetle, bir mefhuma işaret bulunsa, o mefhum bir mânâ-yı işârî olarak kabul edilir. Elbette zâhir ve çok karinelerden ve emârelerden kat-ı nazar, yalnız bu iki yerde tam zeyillerin bulunduğu aynı makamda ve zeyl mânâsında olan d08437.gif (181 bytes) kelimesini tekrar suretinde ifadeyi değiştirerek söylemesi tam bir karinedir ki, Hazret-i İmam-ı Ali (r.a.) mânâ-yı hakikîsinden başka, bir mânâ-yı mecazî ve işârîyi dahi ifade etmek istiyor.

Sonra yirmi dokuzuncu mertebede, heybetli bir tarzda d08439.gif (679 bytes) der. Yirmi beşte geçen ve sırları bilmek mânâsında olan d08440.gif (209 bytes) kelimesini tekrarla sabıkan beyan ettiğimiz harikalı

Sekizinci Şua - s.937

Yirmi Dokuzuncu Söze kuvvetli bir karine ile işaret eder.

Sonra otuz ikinci mertebede, sûrelerin tâdâdında ehemmiyetle işaret ettiği risale-i câmia olan Otuz İkinci Söze yine nazar-ı dikkati kuvvetli celb etmek için d08441.gif (689 bytes) ve bir nüshada d08442.gif (394 bytes) yani "ism-i Adl ve ism-i Hakemin tecellîsiyle ve adalet ve mizanıyla ve intizam ve hikmetiyle dünya tamir edilir, tahripten kurtulur." İkinci nüsha ile, "O iki ismin râyiha-i tayyibesiyle ve çok hoş kokularıyla, dünya güzel kokular alır, attar dükkânı gibi râyiha-i tayyibe verir."

İşte, ism-i Adl ve ism-i Hakemin parlak bir aynaları ve bir tefsirleri hükmünde olan Otuz İkinci Söze parmak basıyor ve mânâ-yı mecazî suretinde ifade eder. d08443.gif (213 bytes) kelimesinin tekrarıyla, Sözler otuz üç iken bir mertebesi mektuplardan ibaret olduğuna ve Otuz İkinci Söz, son mertebesi bulunduğuna îma eder. Ben Süryanî kelimelerinin mânâlarını tamamıyla bilemediğimden ve İmam-ı Gazâlî (r.a.) dahi tamamıyla izah etmediğinden, Hazret-i İmam-ı Ali'nin (r.a.) o kelimelerle sair risalelere işârâtını şimdilik bırakıyorum.

BEŞİNCİ REMİZ

Madem Celcelûtiye vahiyle Peygamber Aleyhissalâtü Vesselâma nazil olmuş ve Allâmü'l-Guyûbun ilmiyle ifade-i mânâ eder. Hem madem Celcelûtiye d08444.gif (298 bytes) ve d08445.gif (402 bytes) fıkralarında mânâ-yı mecazî ile o kasidenin hakikatini ispat eden Risale-i Nur'a sarîhan ve onun on üç ehemmiyetli risalelerine işareten haber vermekle beraber d08446.gif (692 bytes) de dahi o kasidenin bir esası olan d08447.gif (407 bytes) ile çok iştigal ve istimdat eden Risale-i Nur Müellifine ve bunun on üç ehemmiyetli vâkıât-ı hayatına îmaen, remzen, işareten, mânâ-yı mecazî ile haber veriyor. Hem madem mânâ-yı mecazî ile ve mefhum-u işârînin murad olmasına bir zayıf karine ve bir gizli emare ve birtek münasebet kâfi geliyor. Hem madem Risale-i Nur ve risalelerine ve müellifi ve ahvâline olan işaretler birbirine karine olur. Belki meselenin vahdeti itibarıyla umum işaretler, karineleriyle beraber herbirisine kuvvetli bir karine ve kavî bir emare hükmündedir. Elbette diyebiliriz ki, Hazret-i İmam-ı Ali (r.a.) nasıl ki başta

d08448.gif (1325 bytes)

yani, "Hazine-i esrar olan b_allah.gif (1367 bytes) ile başladım. Ruhum, onunla o hazineyi keşfetti" diyerek sâir işarâtın karinesiyle bir mânâ-yı işârî ve bir medlûl-ü mecazî suretinde Risale-i Nur'un Bismillâh'ı hükmünde ve fâtihası ve besmelesi ve Bismillâh'daki büyük sırrın hakikatini beyan eden ve kısa ve gayet kuvvetli Birinci Söz namında olan Bismillâh Risalesine îma, belki remiz, belki işaret ediyor. Aynen öyle de, sair işârâtın karine ve münasebetiyle ve huruf-u Kur'âniyenin esrarından bahseden ve Rumuzât-ı Semaniye namında bulunan sekiz küçük risalelerin mahiyetlerini andırır bir tarzda, ibareyi değiştirerek hurufların esrarıyla istimdat etmeye başlaması, karine-i lâtifesiyle muazzam dua ve münâcât ve câmi kasem-i istimdadînin âhirlerinde ve Sözlere ve Mektuplara işaretten sonra d08450.gif (734 bytes) fıkrasıyla Yirmi Dokuzuncu Mektubun bir kısım esrar-ı huruf-u Kur'âniyeyi beyan eden Rumuzât-ı Semaniye namında sekiz küçük risalelerin en mühimleri ve feth-i Mekke ve feth-i Şam ve feth-i Kudüs ve feth-i İstanbul gibi çok fütuhat-ı İslâmiyeden gaybî haber veren sûre-i 2 d08451.gif (548 bytes) nun esrarını beyan ile, fütuhat-ı İslâmiyenin pehlivanı olan Hazret-i İmam-ı Ali'nin (r.a.) nazar-ı dikkatini celb eden Feth ve Nasr risalesine, hem sûre-i Feth'in en mühim ve en âhir âyetin beş vecihle i'câzını beyan ve ispat ile, kahraman-ı İslâm Hazret-i İmam-ı Ali'nin (r.a.) nazar-ı dikkatini celb eden gayet kıymetli olan âyet-i Feth risalesi namındaki küçük bir risaleye îma, belki işaret eder itikadındayım. Böyle itikada iştirak edilmezse de itiraz edilmemeli.

ALTINCI REMİZ

Madem Hazret-i İmam-ı Ali (r.a.), üstad-ı kudsîsinden aldığı derse binaen, Kur'ân'a taallûk eden gelecek hâdisattan haber veriyor. Ve "Benden sorunuz" diye müteaddit ve doğru haberleri verip bir şah-ı velâyet olduğunu öyle kerametlerle ispat etmiş. Ve madem bu asırda Avrupa dinsizleri ve ehl-i dalâlet münâfıkları, dehşetli bir surette Kur'ân'a hücumu hengâmında Risale-i Nur o seyl-i dalâlete karşı mukavemet edip, Kur'ân'ın tılsımlarını keşfederek hakikatini muhafaza ediyor. Ve madem

d08452.gif (677 bytes)
d08453.gif (725 bytes)

fıkrasıyla, Yirmi Sekizinci Lem'ada ispat edildiği

Sekizinci Şua - s.938

gibi sarahata yakın bir surette Risale-i Nur'a işaret etmekle beraber, Sûre-i Nur'daki Âyetü'n-Nur'un Risale-i Nur'a işaretine işaret eder.

Ve madem d08454.gif (537 bytes) mânâ ve cifirce tam tamına Risale-i Nur'a tevafuk ediyor.

Elbette diyebiliriz ki, bu fıkranın akabinde

d08456.gif (641 bytes) | d08455.gif (587 bytes)
d08458.gif (521 bytes) | d08457.gif (566 bytes)

fıkrasıyla Risale-i Nur'un bidayette On İki Söz namında iştihar ve intişar eden on iki küçük risalelerine d08444.gif (298 bytes) karinesiyle, bu fıkradaki on iki Süryanî kelimeler onlara birer işarettir. Gerçi elimde bulunan Celcelûtiye nüshası en sahih ve en mutemeddir. İmam-ı Gazâli (r.a.) gibi çok imamlar Celcelûtiye'yi şerh etmişler. Fakat bu Süryanî kelimelerinin mânâsını tam bilmediğimden ve nüshalarda ihtilâf bulunduğundan, herbirisinin vech-i işaretini ve münasebetini şimdilik bilmediğimden bırakıyorum.

Elhasıl: Hazret-i İmam-ı Ali (r.a.) bir defa d08444.gif (298 bytes) fıkrasıyla âhirzamanda Risale-i Nur'u dua ile Allah'tan niyaz eder, ister ve bidayette on iki risaleden ibaret bulunduğundan, yalnız on iki risalesine işaret ediyor. İkinci defada

d08461.gif (390 bytes) fıkrasıyla daha sarîh bir surette Risale-i Nur'u medh ü senâ ile göstererek, tekemmülüne işareten, umum Sözleri ve Mektupları ve Lem'aları remzen haber verir.

Hem On İki Söz namıyla çok intişar eden o küçücük risaleler bu fıkradaki kelimeler gibi birbirine ismen ve sureten benzedikleri gibi, "bedi" mânâsında olan Celcelûtiye kelimesine mutabık olarak, herbiri gayet bedi' bir tarzda, güzel bir temsille, büyük ve derin bir hakikat-i Kur'âniyeyi tefsir ve ispat eder.

Eğer bir muannid tarafından denilse, "Hazret-i İmam-ı Ali (r.a.) bu umum mecazî mânâları irade etmemiş." Biz de deriz ki:

Faraza Hazret-i İmam-ı Ali (r.a.) irade etmezse, fakat kelâm delâlet eder. Ve karinelerin kuvvetiyle işârî ve zımnî delâletle mânâları içine dahil eder.

Hem madem o mecazî mânâlar ve işârî mefhumlar haktır, doğrudur ve vâkıa mutabıktır; ve bu iltifata lâyıktırlar ve karineleri kuvvetlidir. Elbette Hazret-i İmam-ı Ali'nin (r.a.) böyle bütün işârî mânâları irade edecek küllî bir teveccühü faraza bulunmazsa-Celcelûtiye vahiy olmak cihetiyle-hakikî sahibi, Hazret-i İmam-ı Ali'nin (r.a.) üstadı olan Peygamber-i Zîşanın (a.s.m.) küllî teveccühü ve üstadının Üstad-ı Zülcelâlinin ihâtalı ilmi onlara bakar, irade dairesine alır. Bu hususta benim hususi ve kat'î ve yakîn derecesindeki kanaatimin bir sebebi şudur ki:

Müşkülât-ı azîme içinde el-Âyetü'l-Kübrânın tefsir-i ekberi olan Yedinci Şuâyı yazmakta çok zahmet çektiğimden, bir kudsî teselli ve teşvike cidden çok muhtaçtım. Şimdiye kadar mükerrer tecrübelerle bu gibi haletlerimde inâyet-i İlâhiye imdadıma yetişiyordu. Risaleyi bitirdiğim aynı vakitte, hiç hatırıma gelmediği halde, birden bu keramet-i Aleviyenin zuhuru bende hiçbir şüphe bırakmadı ki, bu dahi benim imdadıma gelen sair inâyet-i İlâhiye gibi Rabb-i Rahîmin bir inâyetidir. İnâyet ise aldatmaz, hakikatsiz olmaz.

YEDİNCİ REMİZ

Hazret-i İmam-ı Ali (r.a.) nasıl ki,

d08463.gif (617 bytes) | d08462.gif (1573 bytes)
d08465.gif (627 bytes) | d08464.gif (746 bytes)
 | d08466.gif (726 bytes)

diye birinci fıkrasıyla Yedinci Şuâya işaret etmiş. Öyle de, aynı fıkra ile "âlî bir tefekkürnâme ve tevhide dair yüksek bir mârifetname" namında olan Yirmi Dokuzuncu Arabî Lem'aya dahi işaret eder. İkinci fıkrasıyla İsm-i Âzam ve Sekîne denilen esmâ-i sitte-i meşhurenin hakikatlerini gayet âlî bir tarzda beyan ve ispat eden ve Yirmi Dokuzuncu Lem'ayı takip eyleyen Otuzuncu Lem'a namında altı nükte-i esmâ risalesine d08467.gif (721 bytes) cümlesiyle işaret ettiğinden, sonra akabinde risale-i esmâyı tâkip eden Otuz Birinci Lem'anın Birinci Şuâsı olarak otuz üç âyet-i Kur'âniyenin Risale-i Nur'a işârâtını kaydedip hesab-ı cifrî münasebetiyle baştan başa ilm-i huruf risalesi gibi görünen ve bir mucize-i Kur'âniye hükmünde bulunan risaleye d08468.gif (629 bytes) kelimesiyle işaret edip, der'akap d08469.gif (722 bytes) kelâmıyla dahi risale-i hurufiyeyi takip eden ve el-Âyetü'l-Kübrâ'dan ve başka Resâil-i Nuriyeden terekküp eden ve Asâ-yı Mûsâ namını alan ve Asâ-yı Mûsâ gibi, dalâletin ve şirkin sihirlerini iptal eden Risale-i Nur'un şimdilik en son ve âhir risalesine Âsâ-yı Mûsâ nâmını vererek işaretle beraber mânevî karanlıkları dağıtacağını müjde ediyor.

Evet, d08470.gif (413 bytes) kelimesiyle Yedinci Şuâya işareti kuvvetli karinelerle ispat edildiği gibi, aynı kelime, diğer bir mânâ ile elhak Risale-i Nur'un Âyetü'l-Kübrâsı hükmünde ve ekser risalelerin ruhlarını cem eden ve Arabî bulunan Yirmi Dokuzuncu Lem'aya bu kelâm "müstetbeâtü't-terâkib" kaidesiyle ona bakıyor, efradına dahil ediyor. Öyleyse; Hazret-i İmam-ı Ali (r.a.) dahi bu fıkradan ona bakıp işaret eder diyebiliriz.


8. Şua - s: 939-941

Sekizinci Şua - s.939

Hem sair işârâtın karinesiyle, hem Mektubat'tan sonra Lem'alara, başka bir tarz-ı ibare ile îma ederek Lem'aların en parlağının telifi dehşetli bir zamanda ve hapis ve idamdan kurtulmak ve emniyet ve selâmet bulmak için mânâyı mecazî ve mefhum-u işârî ile Hazret-i Ali (r.a.) kendi lisanını büyük tehlikelerde bulunan müellifin hesabına istimal ederek d08471.gif (707 bytes) yani, "Yâ Rab, beni kurtar, emân ve emniyet ver" diye dua etmesiyle, tam tamına Eskişehir Hapishanesinde idam ve uzun hapis tehlikesi içinde telif edilen Yirmi Dokuzuncu Lem'anın ve sahibinin vaziyetine tevafuk karinesiyle kelâm-ı zimnî ve işârî delâlet ettiğinden diyebiliriz ki, Hazret-i İmam-ı Ali (r.a.) dahi bundan, ona işaret eder.

Hem Otuzuncu Lem'a namında ve altı nükte olan risale-i esmâya bakarak d08472.gif (428 bytes) deyip sair işârâtın karinesiyle, hem Yirmi Dokuzuncu Lem'aya takip karinesiyle, hem ikisinin isimde ve esmâ lâfzında tevafuk karinesiyle, hem teşettüt-ü hale ve sıkıntılı bir gurbete ve perişaniyete düşen müellifi onun telifi bereketiyle teselli ve tahammül bulmasına ve mânâ-yı mecazî cihetinde Hazret-i İmam-ı Ali'nin (r.a.) lisanıyla kendine dua olan d08473.gif (746 bytes) yani "İsm-i Âzam olan o esmâ risalesinin bereketiyle beni teşettütten, perişaniyetten hıfz eyle yâ Rabbi" meâli, tam tamına o risale ve sahibinin vaziyetine tevafuk karinesiyle kelâm-ı mecazî delâlet ve İmam-ı Ali'nin (r.a.) ise gaybî işaret eder diyebiliriz.

Hem madem Celcelûtiye'nin aslı vahiydir ve esrarlıdır ve gelecek zamana bakıyor ve gaybî umûr-u istikbaliyeden haber veriyor.

Ve madem Kur'ân itibarıyla bu asır dehşetlidir ve Kur'ân hesabıyla Risale-i Nur bu karanlık asırda ehemmiyetli bir hadisedir.

Ve madem sarahat derecesinde çok karine ve emarelerle Risale-i Nur Celcelûtiye'nin içine girmiş, en mühim yerinde yerleşmiş.

Ve madem Risale-i Nur ve eczaları bu mevkie lâyıktırlar ve Hazret-i İmam-ı Ali'nin (r.a.) nazar-ı takdirine ve tahsinine ve onlardan haber vermesine liyakatleri ve kıymetleri var.

Ve madem Hazret-i İmam-ı Ali (r.a.) Siracü'n-Nur'dan, zâhir bir surette haber verdikten sonra, ikinci derecede perdeli bir tarzda Sözlerden sonra Mektuplardan, sonra Lem'alardan, risalelerdeki gibi aynı tertip, aynı makam, aynı numara tahtında, kuvvetli karinelerin sevkiyle kelâm delâlet ve Hazret-i İmam-ı Ali'nin (r.a.) işaret ettiğini ispat eylemiş.

Ve madem başta,

d08474.gif (1322 bytes)

risalelerin başı ve Birinci Söz olan Bismillâh Risalesine baktığı gibi, kasem-i câmi-i muazzamın âhirinde, risalelerin kısm-ı âhirleri olan son Lem'alara ve Şuâlara, hususan bir âyetü'l-kübra-yı tevhid olan Yirmi Dokuzuncu Lem'a-i harika-i Arabiye ve risale-i esmâ-i sitte ve risale-i işarât-ı huruf-u Kur'âniye ve bilhassa şimdilik en âhir Şuâ ve Asâ-yı Mûsâ gibi, dalâletlerin bütün mânevî sihirlerini iptal edebilen bir mahiyette bulunan ve bir mânâda Âyetü'l-Kübrâ namını alan risale-i harikaya bakıyor gibi bir tarz-ı ifade görünüyor.

Ve madem, birtek meselede bulunan emâreler ve karineler, meselenin vahdeti haysiyetiyle, emareler birbirine kuvvet verir, zayıf bir münasebetle bir tereşşuh dahi menbaına ilhak edilir.

Elbette, bu yedi adet esaslara istinaden deriz: Hazret-i İmam-ı Ali (r.a.) nasıl ki meşhur Sözlere tertipleri üzerine işaret etmiş ve Mektubat'tan bir kısmına ve Lem'alardan en mühimlerine tertiple bakmış. Öyle de, d08473.gif (746 bytes) cümlesiyle Otuzuncu Lem'aya, yani müstakil Lem'alardan en son olan Esmâ-i Sitte Risalesine tahsin ederek bakıyor ve d08476.gif (626 bytes) kelâmıyla dahi Otuzuncu Lem'ayı takip eden İşarât-ı Huruf-u Kur'âniye Risalesine takdir edip işaretle tasdik ediyor.

d08477.gif (726 bytes) kelimesiyle dahi şimdilik en âhir risale ve tevhid ve imanın elinde Âsâ-yı Mûsâ gibi harikalı en kuvvetli burhan olan mecmua risalesini senâkârâne remzen gösteriyor gibi bir tarz-ı ifadeden bilâperva hükmediyoruz ki, Hazret-i İmam-ı Ali (r.a.) hem Risale-i Nur'dan, hem çok ehemmiyetli risalelerinden mânâ-yı hakikî ve mecazî ile işârî ve remzî ve îmâî ve telvihî bir surette haber veriyor. Kimin şüphesi varsa, işaret olunan risalelere bir kere dikkatle baksın. İnsafı varsa şüphesi kalmaz zannediyorum. Buradaki mânâ-yı işârî ve medlûl-u mecazîlere karinelerin en güzeli ve lâtifi, aynı tertibi muhafaza ile verilen isimlerin münasebetidir. Meselâ, yirmi dokuz, otuz ve otuz bir ve otuz iki mertebe-i tâdâdda Yirmi Dokuz ve Otuz ve Otuz Bir ve Otuz İkinci Sözlere gayet münasip isimlerle ve başta Sözlerin başı olan Birinci Söze, aynı besmele sırrıyla ve âhirde şimdilik risalelerin âhirine, mâhiyetini gösterir lâyık birer isim vererek işaret etmesi gerçi gizli ise de, fakat çok güzeldir ve letafetlidir.

Sekizinci Şua - s.940

Ben itiraf ediyorum ki, böyle makbul bir eserin mazharı olmak, hiçbir vecihle o makama liyakatim yoktur. Fakat küçük, ehemmiyetsiz bir çekirdekten koca dağ gibi bir ağacı halk etmek, kudret-i İlâhiyenin şe'nindendir ve âdetidir ve azametine delildir.

Ben kasemle temin ederim ki, Risale-i Nur'u senâdan maksadım, Kur'ânın hakikatlerini ve imanın rükünlerini teyid ve ispat ve neşirdir. Hâlık-ı Rahîmime yüz binler şükrolsun ki, kendimi kendime beğendirmemiş. Nefsimin ayıplarını ve kusurlarını bana göstermiş. Ve o nefs-i emmâreyi başkalara beğendirmek arzusu kalmamış. Kabir kapısında bekleyen bir adam, arkasındaki fâni dünyaya riyakârâne bakması, acınacak bir hamakattir ve dehşetli bir hasârettir. İşte bu hâlet-i ruhiye ile yalnız hakaik-i imaniyenin tercümanı olan Risale-i Nur'un doğru ve hak olduğuna lâtif bir münasebet söyleyeceğim. Şöyle ki:

Celcelûtiye, Süryanice "bedi" demektir. Ve bedi' mânâsındadır. İbareleri bedi' olan Risale-i Nur, Celcelûtiye'de mühim bir mevki tutup ekser yerlerinde tereşşuhatı göründüğünden, kasidenin ismi ona bakıyor gibi verilmiş. Hem şimdi anlıyorum ki, eskiden beri benim liyakatim olmadığı halde, bana verilen "Bediüzzaman" lâkabı benim değildi. Belki Risale-i Nur'un mânevî bir ismiydi; zâhir bir tercümanına âriyeten ve emaneten takılmış. Şimdi o emanet isim, hakikî sahibine iade edilmiş. Demek, Süryanice bedi' mânâsında ve kasidede tekerrürüne binaen kasideye verilen Celcelûtiye ismi, işârî bir tarzda, bid'at zamanında çıkan Bediülbeyan ve Bediüzzaman olan Risale-i Nur'un hem ibare, hem mânâ, hen isim noktalarıyla bedîliğine münasebetdarlığını ihsas etmesine ve bu isim bir parça ona da bakmasına ve bu ismin müsemmâsında Risale-i Nur çok yer işgal ettiği için hak kazanmış olmasına tahmin ediyorum.

1 d08478.gif (732 bytes)

SEKİZİNCİ REMİZ

Bu remzin beyanından evvel en mühim, iki suale cevap yazılacak.

Birinci sual: Bütün kıymettar kitaplar içinde Risale-i Nur, Kur'ân'ın işaretine ve iltifatına ve Hazret-i İmam-ı Ali'nin (r.a.) takdir ve tahsinine ve Gavs-ı Âzamın teveccüh ve tebşirine veçh-i ihtisası nedir? O iki zâtın kerametle Risale-i Nur'a bu kadar kıymet ve ehemmiyet vermenin hikmeti nedir?

Elcevap: Malûmdur ki, bazı vakit olur, bir dakika, bir saat; ve belki bir gün, belki seneler kadar; ve bir saat, bir sene, belki bir ömür kadar netice verir ve ehemmiyetli olur. Meselâ, bir dakikada şehid olan bir adam, bir velâyet kazanır. Ve soğuğun şiddetinden incimad etmek zamanında ve düşmanın dehşet-i hücumunda bir saat nöbet, bir sene ibadet hükmüne geçebilir.

İşte, aynen öyle de, Risale-i Nur'a verilen ehemmiyet dahi, zamanın ehemmiyetinden, hem bu asrın şeriat-ı Muhammediyeye (a.s.m.) ve şeâir-i Ahmediyeye (a.s.m.) ettiği tahribatın dehşetinden, hem bu âhirzamanın fitnesinden eski zamandan beri bütün ümmet istiâze etmesi cihetinden, hem o fitnelerin savletinden mü'minlerin imanlarını kurtarması noktasından, Risale-i Nur öyle bir ehemmiyet kesb etmiş ki; Kur'ân ona kuvvetli işaretle iltifat etmiş. Ve Hazret-i İmam-ı Ali (r.a.) üç kerametle ona beşaret vermiş. Ve Gavs-ı Âzam (r.a.) kerametkârâne ondan haber verip tercümanını teşci etmiş.

Evet, bu asrın dehşetine karşı taklidî olan itikadın istinad kaleleri sarsılmış ve uzaklaşmış ve perdelenmiş olduğundan, her mü'min, tek başıyla dalâletin cemaatle hücumuna mukavemet ettirecek gayet kuvvetli bir iman-ı tahkikî lâzımdır ki dayanabilsin. Risale-i Nur, bu vazifeyi en dehşetli bir zamanda ve en lüzumlu ve nazik bir vakitte, herkesin anlayacağı bir tarzda, hakaik-i Kur'âniye ve imaniyenin en derin ve en gizlilerini gayet kuvvetli burhanlarla ispat ederek, o iman-ı tahkikîyi taşıyan hâlis ve sadık şakirtleri dahi, bulundukları kasaba, karye ve şehirlerde, hizmet-i imaniye itibarıyla âdetâ birer gizli kutup gibi, mü'minlerin mânevî birer nokta-i istinadı olarak, bilinmedikleri ve görünmedikleri ve görüşülmedikleri halde, kuvve-i mâneviye-i itikadları cesur birer zâbit gibi, kuvve-i mâneviyeyi ehl-i imanın kalblerine verip mü'minlere mânen mukavemet ve cesaret veriyorlar.

İkinci sual: Keramet izhar edilmezse daha evlâ olduğu halde, neden sen ilân edersin?

Elcevap: Bu, bana ait bir keramet değildir. Belki, Kur'ân'ın i'câz-ı mânevîsinden tereşşuh ederek has bir tefsirinden keramet suretinde bizlere ve ehl-i imana bir ikram-ı Rabbânî ve in'âm-ı İlâhîdir. Elbette mucize-i Kur'âniye ve onun lem'aları izhar edilir. Ve nimet ise, şükür niyetiyle ilân etmek, bir tahdis-i nimettir. 2 d08479.gif (503 bytes) âyeti izharına emreder.

Benim için medâr-ı fahr ve gurur olacak bir liyakatim ve istihkakım olmadığını kasemle itiraf ediyorum.

Sekizinci Şua - s.941

Ben çekirdek gibi çürüdüm ve kurudum. Bütün kıymet ve hayat ve şeref, o çekirdekten çıkan şecere-i Risale-i Nur ve mucize-i mâneviye-i Kur'âniyeye geçmiş biliyorum. Ve öyle itikad ettiğimden, i'câz-ı Kur'ânî hesabına izhar ederim. Bütün kıymet, bir mucize-i Kur'âniye olan Risale-i Nur'dadır. Hattâ, eskiden beri taşıdığım Bediüzzaman ismi onun imiş, yine ona iade edildi. Risale-i Nur ise, Kur'ân'ın malıdır ve mânâsıdır.

Bu remizde hususî kanaatimi teyid eden ve kendime mahsus çok emare ve karineler var. Fakat başkalara ispat edemediğimden yazamıyorum. Yalnız iki-üçüne işaret etmeye münasebet gelmiş.

Birincisi: Ben Celcelûtiye'yi okuduğum vakit, sâir münâcâtlara muhalif olarak, kendim bizzat hissiyatımla münâcât ediyorum diye hissederdim. Ve başkasının lisanıyla taklitkârâne olmuyordu. Benim için gayet fıtrî ve dertlerime alâkadar ve tefekkürat-ı ruhiyeme hoş bir zemin oluyordu. Birkaç sene sonra kerametini ve Risale-i Nur ile münasebetini gördüm ve anladım ki, o hâlet, bu münasebetten ileri gelmiş.

İkincisi: Hazret-i İmam-ı Ali (r.a.) başta

d08480.gif (922 bytes)

ve ortalarında

d08481.gif (601 bytes)
d08482.gif (649 bytes)

ve âhirde

d08483.gif (567 bytes)
d08484.gif (587 bytes)

bir hazine-i ulûm olarak gösteriyor. Halbuki, zâhirinde yalnız bir münâcâttır. Hattâ İmam-ı Ali'nin (r.a.) hakikat-feşan sair kasideleri ve ilmî başka münâcâtları gibi, esrar-ı ilmiye ile tam münasebeti görünmüyor. Benim hususî kanaatım şudur ki: Celcelûtiye, madem Risale-i Nur'u içine almış ve sinesine basıp mânevî veled gibi kabul etmiş, elbette d08484.gif (587 bytes) fıkrası ile kendi hazinesinin bir kısım pırlantalarını âhirzamanda neşreden Risale-i Nur'u şahit gösterip Celcelûtiye'yi bir hazine-i ulûm ve bir define-i ilmiyedir diye bihakkın medh ü senâ edebilir.

Üçüncüsü: Malûmdur ki, bazan gayet küçük bir emare, bazı şerait dahilinde gayet kuvvetli bir delil hükmüne geçer, yakîn derecesinde kanaat verir. Bana böyle kanaat veren çok misallerinden yalnız sabık beyan ettiğim birtek misal bana kâfi geliyor. Şöyle ki:

Hazret-i İmam-ı Ali (r.a.) d08486.gif (393 bytes) fıkrasıyla Risale-i Nur'u tarihiyle ve ismiyle ve mahiyetiyle ve esaslarıyla ve hizmetiyle ve vazifesiyle gösterdikten sonra, Süryanîce isimleri tâdâd ederek münâcât eder. Otuz iki veya otuz üç adet isimlerde iki defa d08487.gif (177 bytes) kelimesini tekrar eder. Biri, yirmi yedincide d08488.gif (367 bytes) diğeri, otuz birde d08489.gif (354 bytes) der.

İşte Risale-i Nur'un Sözleri otuz üç ve bir cihette otuz iki ve Mektubat namındaki risalelerin dahi bir cihette otuz iki ve bir cihette otuz üç olup bu münâcâtla mutabık olması ve yalnız risale şeklinde iki adet zeyilleri bulunması ve o zeyillerin birisi Yirmi Yedinci Sözün ehemmiyetli zeyli ve diğeri Otuz Birinci Sözün kıymettar zeyli olması ve o iki zeyl risalesinin müstakil mertebe ve numaraları bulunmaması ve d08487.gif (177 bytes) kelimesi dahi aynı yerde, aynı mânâda tevafuk etmesi bana iki kere iki dört eder derecesinde kanaat veriyor ki, Hazret-i İmam-ı Ali (r.a.) tebeî bir mânâ ile ve işârî bir mefhumla Risale-i Nur'a, hattâ zeyillerine bakmak için öyle yapmış. Daha çok karineler ve birer Söze işaret eden münasebetler var. Fakat gizli ve ince olduklarından zikredilmedi.HAŞİYE

3 d08491.gif (7249 bytes)

4 subhank.gif (2020 bytes)


9. Şua - s: 942-944

Dokuzuncu Şua - s.942

DOKUZUNCU ŞUA

Onuncu Sözün mühim bir zeyli ve lâhikasının birinci parçası

b_allah.gif (1367 bytes)
d08499.gif (5335 bytes) d09500.gif (7479 bytes)
1 d09501.gif (4403 bytes)

İmanın bir kutbunu gösteren bu semâvî âyât-ı kübranın ve haşri ispat eden şu kudsî berâhin-i uzmânın bir nükte-i ekberi ve bir hüccet-i âzamı bu Dokuzuncu Şuâda beyan edilecek. Lâtif bir inayet-i Rabbâniyedir ki, bundan otuz sene evvel Eski Said, yazdığı tefsir mukaddimesi Muhakemat namındaki eserin âhirinde,

"İkinci Maksat: Kur'ân'da haşre işaret eden iki âyet tefsir ve beyan edilecek.
2 d09502.gif (601 bytes) deyip durmuş, daha yazamamış.

Hâlik-i Rahîmime delâil ve emârât-ı haşriye adedince şükür ve hamd olsun ki, otuz sene sonra tevfik ihsan eyledi. Evet bundan dokuz on sene evvel, o iki âyetten birinci âyet olan

3 d09503.gif (1951 bytes)

ferman-ı İlâhînin iki parlak ve çok kuvvetli hüccetleri ve tefsirleri bulunan Onuncu Söz ile Yirmi Dokuzuncu Sözü in'âm etti. Münkirleri susturdu. Hem, iman-ı haşrînin hücum edilmez o iki metin kalesinden, dokuz ve on sene sonra ikinci âyet olan başta mezkûr âyât-ı ekberin tefsirini bu risale ile ikram etti. İşte bu Dokuzuncu Şuâ, mezkûr âyâtıyla işaret edilen dokuz âlî makam ve bir ehemmiyetli mukaddimeden ibarettir.

Dokuzuncu Şua - s.943

Mukaddime

Haşir akidesinin, pek çok ruhî faidelerinden ve hayatî neticelerinden birtek netice-i câmiayı ihtisarla beyan ve hayat-ı insaniyeye, hususan hayat-ı içtimaiyesine ne derece lüzumlu ve zarurî olduğunu izhar ve bu iman-ı haşrî akidesinin pek çok hüccetlerinden, bir tek hüccet-i külliyeyi icmal ile göstermek ve o akide-i haşriye ne derece bedîhi ve şüphesiz bulunduğunu ifade etmekten ibaret olarak İki Noktadır.

BİRİNCİ NOKTA

Âhiret akidesi, hayat-ı içtimaiye ve şahsiye-i insaniyenin üssü'l-esası ve saadetinin ve kemâlâtının esasatı olduğuna, yüzer delillerinden bir mikyas olarak yalnız dört tanesine işaret edeceğiz:

Birincisi: Nev-i beşerin hemen yarısını teşkil eden çocuklar, yalnız Cennet fikriyle, onlara dehşetli ve ağlatıcı görünen ölümlere ve vefatlara karşı dayanabilirler. Ve gayet zayıf ve nazik vücutlarında bir kuvve-i mâneviye bulabilirler. Ve herşeyden çabuk ağlayan gayet mukavemetsiz mîzac-ı ruhlarında, o Cennetî ile bir ümit bulup mesrurâne yaşayabilirler. Meselâ, Cennet fikriyle der: "Benim küçük kardeşim veya arkadaşım öldü, Cennetin bir kuşu oldu. Cennette gezer, bizden daha güzel yaşar." Yoksa, her vakit etrafında kendi gibi çocukların ve büyüklerin ölümleri o zayıf biçarelerin endişeli nazarlarına çarpması, mukavemetlerini ve kuvve-i mâneviyelerini zîr ü zeber ederek gözleriyle beraber, ruh, kalb, akıl gibi bütün letaifini dahi öyle ağlattıracak, ya mahvolup veya divâne bir bedbaht hayvan olacaktı.

İkinci delil: Nev-i insanın nısfı olan ihtiyarlar, yalnız hayat-ı uhreviye ile yakınlarında bulunan kabre karşı tahammül edebilirler. Ve çok alâkadar oldukları hayatlarının yakında sönmesine ve güzel dünyalarının kapanmasına mukabil bir teselli bulabilirler. Ve çocuk hükmüne geçen seriü't-teessür ruhlarında ve mizaçlarında mevt ve zevalden çıkan elîm ve dehşetli meyusiyete karşı, ancak hayat-ı bâkiye ümidiyle mukabele edebilirler. Yoksa, o şefkate lâyık muhteremler ve sükûnete ve istirahat-i kalbiyeye çok muhtaç o endişeli babalar ve analar öyle bir vaveylâ-i ruhî ve bir dağdağa-i kalbî hissedeceklerdi ki, bu dünya onlara zulmetli bir zindan ve hayat dahi kasavetli bir azap olurdu.

Üçüncü delil: İnsanların hayat-ı içtimaiyesinin en kuvvetli medarı olan gençler, delikanlılar, şiddet-i galeyanda olan hissiyatlarını ve ifratkâr bulunan nefis ve hevâlarını tecavüzattan ve zulümlerden ve tahribattan durduran ve hayat-ı içtimaiyenin hüsn-ü cereyanını temin eden, yalnız Cehennem fikridir. Yoksa, Cehennem endişesi olmazsa, "El-hükmü li'l-galib" kaidesiyle, o sarhoş delikanlılar, hevesatları peşinde bîçare zayıflara, âcizlere, dünyayı cehenneme çevireceklerdi ve yüksek insaniyeti gayet süflî bir hayvaniyete döndüreceklerdi.

Dördüncü delil: Nev-i beşerin hayat-ı dünyeviyesinde en cemiyetli merkez ve en esaslı zemberek ve dünyevî saadet için bir cennet, bir melce bir tahassungâh ise, aile hayatıdır. Ve herkesin hanesi, küçük bir dünyasıdır. Ve o hane ve aile hayatının hayatı ve saadeti ise; samimî ve ciddî ve vefadarâne hürmet ve hakiki ve şefkatli ve fedakârâne merhamet ile olabilir. Ve bu hakikî hürmet ve samimî merhamet ise, ebedî bir arkadaşlık ve daimî bir refakat ve sermedî bir beraberlik ve hadsiz bir zamanda ve hudutsuz bir hayatta birbiriyle pederâne, ferzendâne, kardeşâne, arkadaşâne münasebetlerin bulunmak fikriyle ve akidesiyle olabilir. Meselâ der: "Bu haremim, ebedî bir âlemde, ebedî bir hayatta daimî bir refika-i hayatımdır. Şimdilik ihtiyar ve çirkin olmuş ise de zararı yok. Çünkü ebedî bir güzelliği var, gelecek. Ve böyle daimî arkadaşlığın hatırı için herbir fedakârlığı ve merhameti yaparım" diyerek, o ihtiyare karısına, güzel bir hûri gibi muhabbetle, şefkatle, merhametle mukabele edebilir. Yoksa, kıcacık bir iki saat sûrî bir refakatten sonra ebedî bir firak ve müfarakate uğrayan arkadaşlık, elbette gayet sûrî ve muvakkat ve esassız, hayvan gibi bir rikkat-i cinsiye mânâsında ve bir mecazî merhamet ve sun'î bir hürmet verebilir. Ve hayvanatta olduğu gibi, başka menfaatler ve sair galip hisler, o hürmet ve merhameti mağlûp edip o dünya cennetini cehenneme çevirir.

İşte, iman-ı haşrînin yüzer neticesinden birisi, hayat-ı içtimaiye-i insaniyeye taallûk eder. Ve bu tek neticenin de yüzer cihetinden ve faydalarından mezkûr dört delile sairleri kıyas edilse anlaşılır ki, hakikat-ı haşriyenin tahakkuku ve vukuu, insaniyetin ulvî hakikatı ve küllî hâceti derecesinde kat'îdir. Belki, insanın midesindeki ihtiyacın vücûdu, taamların vücuduna delâlet ve şehadetinden daha zâhirdir. Ve daha ziyade tahakkukunu bildirir. Ve eğer bu hakikat-ı haşriyenin neticeleri insaniyetten çıksa, o çok ehemmiyetli ve yüksek ve hayattar olan insaniyet mahiyeti, murdar ve mikrop yuvası bir leş hükmüne sukut edeceğini isbat eder.

Dokuzuncu Şua - s.944

Beşerin idare ve ahlâk ve içtimaiyatı ile çok alâkadar olan içtimaiyyun ve siyasiyyun ve ahlâkiyyunun kulakları çınlasın! Gelsinler, bu boşluğu neyle doldurabilirler? Ve bu derin yaraları neyle tedavi edebilirler?

İKİNCİ NOKTA

Hakikat-ı haşriyenin hadsiz burhanlarından, sair erkân-ı imaniyeden gelen şehadetlerin hülâsasından çıkan bir burhanı, gayet muhtasar bir surette beyan eder. Şöyle ki:

Hazret-i Muhammed Aleyhissalâtü Vesselâmın risaletine delâlet eden bütün mucizeleri ve bütün delâil-i nübüvveti ve hakkaniyetinin bütün burhanları, birden hakikat-ı haşriyenin tahakkukuna şehadet ederek ispat ederler. Çünkü; bu zâtın bütün hayatında bütün dâvaları, vahdâniyetten sonra haşirde temerküz ediyor. Hem, umum peygamberleri tasdik eden ve ettiren bütün mucizeleri ve hüccetleri aynı hakikate şehadet eder. Hem 4 d09504.gif (214 bytes) kelimesinden gelen şehadeti bedahet derecesine çıkaran 5 d09505.gif (218 bytes) şehadeti de aynı hakikate şehadet eder. Şöyle ki:

Başta Kur'ân-ı Mucizü'l-Beyânın hakkaniyetini ispat eden bütün mucizeleri, hüccetleri ve hakikatleri birden hakikat-i haşriyenin tahakkukuna ve vukuuna şehadet edip ispat ederler. Çünkü, Kur'ân'ın hemen üçten birisi haşirdir. Ve ekser kısa sûrelerinin başlarında gayet kuvvetli âyât-ı haşriyedir. Sarîhan ve işareten binler âyâtıyla aynı hakikati haber verir, ispat eder, gösterir.

Meselâ,

6 d09506.gif (447 bytes)

7 d09507.gif (1138 bytes)

8 d09508.gif (616 bytes)

9 d09510.gif (453 bytes) 10 d09509.gif (436 bytes)

11 d09512.gif (326 bytes) 12 d09511.gif (528 bytes)

gibi, otuz kırk surelerin başlarında bütün kat'iyetle hakikat-ı haşriyeyi kâinatın en ehemmiyetli ve vâcip bir hakikati olduğunu göstermekle beraber, sair âyetlerinde dahi o hakikatin çeşit çeşit delillerini beyan edip ikna eder.

Acaba birtek âyetin birtek işareti gözümüz önünde ulûm-u İslâmiyede müteaddit ilmî ve kevnî hakikatleri meyve veren bir kitabın binler böyle şehadetleri ve dâvâları ile, güneş gibi zuhur eden iman-ı haşrî hakikatsiz olması, güneşin inkârı belki kâinatın ademi gibi hiçbir cihet-i imkânı var mı? Ve yüz derece muhal ve bâtıl olmaz mı? Acaba, bir sultanın birtek işareti yalan olmamak için bazan bir ordu hareket edip çarpıştığı halde, o pek ciddî ve izzetli sultanın binler sözleri ve vaadleri ve tehditlerini yalan çıkarmak hiçbir cihette kabil midir? Ve hakikatsız olmak mümkün müdür?

Acaba, on üç asırda fasılasız olarak hadsiz ruhlara, akıllara, kalblere, nefislere hak ve hakikat dairesinde hükmeden, terbiye eden, idare eden bu mânevî Sultan-ı Zîşanın birtek işareti böyle bir hakikati ispat etmeye kâfi iken, binler tasrihat ile bu hakikat-ı haşriyeyi gösterip ispat ettikten sonra, o hakikati tanımayan bir echel ahmak için Cehennem azabı lâzım gelmez mi? Ve ayn-ı adâlet olmaz mı?

Hem, birer zamana ve birer devre hükmeden bütün semâvî suhuflar ve mukaddes kitaplar dahi, bütün istikbale ve umum zamanlara hükümran olan Kur'ân'ın tafsilâtla, izahatla, tekrarla beyan ve ispat ettiği hakikat-i haşriyeyi asırlarına ve zamanlarına göre o hakikatı kat'î kabul ile beraber, tafsilâtsız ve perdeli ve muhtasar birer surette beyan, fakat kuvvetli bir tarzda iddia ve ispatları, Kur'ân'ın dâvâsını binler imza ile tasdik ederler.

Bu bahsin münasebetiyle Risale-i Münâcâtın âhirinde: İmânûn bi'l-yevmi'l-âhir rüknüne sair rükünlerin, hususan rusül ve kütübün şehadeti, münacat suretinde zikredilen pek kuvvetli ve hülâsalı ve bütün evhamları izale eden bir hüccet-i haşriye aynen buraya giriyor. Şöyle ki, münacaatta demiş:

Ey Rabb-i Rahîmim!

Resûl-i Ekreminin tâlimiyle ve Kur'ân-ı Hakîminin dersiyle anladım ki: Başta Kur'ân ve Resûl-i Ekremin olarak, bütün mukaddes kitaplar ve peygamberler bu dünyada ve her tarafta nümuneleri görülen celâlî ve cemâlî isimlerin tecellileri daha parlak bir sûrette ebedü'l-âbâdda devam edeceğine ve bu fâni âlemde rahîmâne cilveleri,


9, 10. Şualar - s: 945-947

Dokuzuncu Şua - s.945

nümuneleri müşahede edilen ihsanatının daha şa'şaalı bir tarzda dar-ı saadette istimrarına ve bekasına ve bu kısa hayat-ı dünyeviyede onları zevk ile gören ve muhabbet ile refakat eden müştakların, ebedde dahi refakatlerine ve beraber bulunmalarına icma' ve ittifak ile şehadet ve delâlet ve işaret ederler.

Hem, yüzer mu'cizat-ı bâhirelerine ve âyât-ı kàtılarına istinaden, başta Resûl-i Ekrem ve Kur'ân-ı Hakîmin olarak bütün nuranî ruhların sahipleri olan peygamberler ve bütün münevver kalblerin kutupları olan veliler ve bütün keskin ve nurlu akılların mâdenleri olan sıddîkînler, bütün suhuf-u Semâviyede ve kütüb-ü mukaddesede senin çok tekrar ile ettiğin binler vaadlerine ve tehditlerine istinaden, hem senin kudret ve rahmet ve inayet ve hikmet ve celâl ve cemâl gibi âhireti iktiza eden kudsî sıfatlarına ve şe'nlerine ve senin izzet-i celâline ve saltanat-ı rubûbiyetine itimaden, hem âhiretin izlerini ve tereşşuhatını bildiren hadsiz keşfiyatlarına ve müşahedelerine ve ilmelyakîn ve aynelyakîn derecesinde bulunan itikadlarına ve imanlarına binaen saadet-i ebediyeyi insanlara müjdeliyorlar. Ehl-i dalâlet için cehennem ve ehl-i hidâyet için cennet bulunduğunu haber verip ilân ediyorlar, kuvvetli iman edip şehadet ediyorlar.

Ey Kadîr-i Hakîm! Ey Rahmân-ı Rahîm! Ey Sâdıku'l-Vâ'dil Kerîm! Ey izzet ve azamet ve celâl sahibi Kahhâr-ı Zülcelâl!

Bu kadar sâdık dostlarını ve bu kadar vaadlerini ve bu kadar sıfât ve şuunâtını yalancı çıkarmak, tekzib etmek ve saltanat-ı rubûbiyetinin kat'î muktaziyatını tekzib edip yapmamak ve senin sevdiğin ve onlar dahi Seni tasdik ve itaat etmekle kendilerini sana sevdiren hadsiz makbul ibâdının âhirete bakan hadsiz dualarını ve dâvâlarını reddetmek, dinlememek ve küfür ve isyan ile ve Seni va'dinde tekzib etmekle, Senin azamet ve kibriyana dokunan ve izzet-i celâline dokunduran ve ulûhiyetinin haysiyetine ilişen ve şefkat-i rubûbiyetini müteessir eden ehl-i dalâleti ve ehl-i küfrü haşrin inkârında, onları tasdik etmekten yüzbinler derece mukaddessin ve hadsiz derece münezzeh ve âlisin. Böyle nihayetsiz bir zulümden ve nihayetsiz bir çirkinlikten senin o nihayetsiz adâletini ve nihayetsiz cemâlini ve hadsiz rahmetini hadsiz derece takdis ediyoruz. Ve bütün kuvvetimizle iman ederiz ki; o yüzbinler sâdık elçilerin ve o hadsiz doğru dellâl-ı saltanatın olan enbiya, asfiya evliyaların hakkalyakîn, aynelyakîn, ilmelyakîn sûretinde senin uhrevî rahmet hazinelerine, âlem-i bekadaki ihsanatının definelerine ve dar-ı saadette tamamiyle zuhur eden güzel isimlerinin hârika güzel cilvelerine şehadetleri hak ve hakikattır. Ve işaretleri doğru ve mutabıktır. Ve beşaretleri sâdık ve vâkidir. Ve onlar bütün hakikatlerin mercii ve güneşi ve hâmîsi olan Hak isminin en büyük bir şuâı; bu hakikat-ı ekber-i haşriye olduğunu iman ederek senin emrin ile senin ibâdına hak dairesinde ders veriyorlar. Ve ayn-ı hakikat olarak tâlim ediyorlar.

Yâ Rab! Bunların ders ve talimlerinin hakkı ve hürmeti için bize ve Risale-i Nur talebelerine iman-ı ekmel ve hüsn-ü hâtime ver. Ve bizleri onların şefaatlerine mazhar eyle. Âmin.

Hem nasıl ki Kur'ân'ın, belki bütün semâvî kitapların hakkaniyetini ispat eden umum deliller ve hüccetler ve Habibullahın, belki bütün enbiyanın nübüvvetlerini ispat eden umum mucizeler ve burhanlar, dolayısıyla, en büyük müddeâları olan âhiretin tahakkukuna delâlet ederler. Aynen öyle de, Vâcibü'l-Vücudun vücuduna ve vahdetine şehadet eden ekser deliller ve hüccetler, dolayısıyla rububiyetin ve ulûhiyetin en büyük medarı ve mazharı olan dâr-ı saadetin ve âlem-i bekanın vücuduna, açılmasına şehadet ederler. Çünkü, gelecek makamatta beyan ve ispat edileceği gibi, Zât-ı Vâcibü'l-Vücudun hem mevcudiyeti, hem umum sıfatları, hem ekser isimleri, hem rububiyet, ulûhiyet, rahmet, inayet, hikmet, adalet gibi vasıfları, şe'nleri, lüzum derecesinde âhireti iktiza ve vücub derecesinde bâki bir âlemi istilzam ve zaruret derecesinde mükâfat ve mücâzât için haşri ve neşri isterler.

Evet, madem ezelî ve ebedî bir Allah var; elbette saltanat-ı ulûhiyetinin sermedî bir medarı olan âhiret vardır.

Ve madem bu kâinatta ve zîhayatta gayet haşmetli ve hikmetli ve şefkatli bir rubûbiyet-i mutlaka var ve görünüyor. Elbette o rububiyetin haşmetini sukuttan ve hikmetini abesiyetten ve şefkatini gadirden kurtaran ebedî bir dâr-ı saadet bulunacak ve girilecek.

Hem madem, gözle görünen bu hadsiz in'âmlar, ihsanlar, lütuflar, keremler, inayetler, rahmetler, perde-i gayb arkasında bir Zât-ı Rahmân-ı Rahîmin bulunduğunu sönmemiş akıllara, ölmemiş kalblere gösterir. Elbette in'âmı istihzadan ve ihsanı aldatmaktan ve inayeti adâvetten ve rahmeti azaptan ve lütuf ve keremi ihanetten halâs eden ve ihsanı ihsan eden ve nimeti nimet eden bir âlem-i bâkide bir hayat-ı bâkiye var ve olacaktır.

Dokuzuncu Şua - s.946

Hem madem bahar faslında, zeminin dar sayfasında hatasız yüz bin kitabı birbiri içinde yazan bir kalem-i kudret gözümüz önünde yorulmadan işliyor. Ve o kalem sahibi yüz bin defa ahd ve vaad etmiş ki, "Bu dar yerde ve karışık ve birbiri içinde yazılan bahar kitabından daha kolay olarak, geniş bir yerde güzel ve lâyemut bir kitabı yazacağım ve size okutturacağım" diye bütün fermanlarda o kitaptan bahsediyor. Elbette ve herhalde, o kitabın aslı yazılmış ve haşir ve neşir ile hâşiyeleri de yazılacak ve umumun defter-i a'mâlleri onda kaydedilecek.

Hem madem bu arz, kasret-i mahlûkat cihetiyle ve mütemadiyen değişen yüz binler çeşit çeşit envâ-ı zevi'l-hayat ve zevi'l-ervâhın meskeni, menşei, fabrikası, meşheri, mahşeri olması haysiyetiyle bu kâinatın kalbi, merkezi, hülâsası, neticesi, sebeb-i hilkati olarak gayet büyük öyle bir ehemmiyeti var ki, küçüklüğüyle beraber koca semâvâta karşı denk tutulmuş. Semâvî fermanlarda daima 1 d09513.gif (519 bytes) deniliyor.

Ve madem, bu mahiyetteki arzın her tarafına hükmeden ve ekser mahlûkatına tasarruf eden ve ekser zîhayat mevcudatını teshir edip kendi etrafına toplattıran ve ekser masnuatını kendi hevesatının hendesesiyle ve ihtiyacatının düsturlarıyla öyle güzelce tanzim ve teşhir ve tezyin ve çok antika nevilerini liste gibi birer yerlerde öyle toplayıp süslettirir ki, değil yalnız ins ve cin nazarlarını, belki semavat ehlinin ve kâinatın nazar-ı dikkatlerini ve takdirlerini ve Kâinatın Sahibini nazar-ı istihsanını celbetmekle gayet büyük bir ehemmiyet ve kıymet alan ve bu haysiyetle bu kâinatın hikmet-i hilkati ve büyük neticesi ve kıymetli meyvesi ve arzın halifesi olduğunu fenleriyle, san'atlarıyla gösteren ve dünya cihetinde Sâni-i Âlemin mucizeli san'atlarını gayet güzelce teşhir ve tanzim ettiği için, isyan ve küfrüyle beraber dünyada bırakılan ve azabı tehir edilen ve bu hizmeti için imhal edilip muvaffakiyet gören nev-i beni Âdem var.

Ve madem, bu mâhiyetteki nev-i benî Âdem, mizaç ve hilkat itibarıyla gayet zayıf ve âciz ve gayet acz ve fakrıyla beraber hadsiz ihtiyacâtı ve teellümâtı olduğu halde, bütün bütün kuvvetinin ve ihtiyarının fevkinde olarak, koca küre-i arzı, o nev-i insana lüzumu bulunan her nevi madenlere mahzen ve her nevi taamlara ambar ve nev-i insanın hoşuna gidecek her çeşit mallara bir dükkân suretine getiren gayet kuvvetli ve hikmetli ve şefkatli bir mutasarrıf var ki, böyle nev-i insana bakıyor, besliyor, istediğini veriyor.

Ve madem, bu hakikatteki bir Rab; hem insanı sever, hem kendini insana sevdirir. Hem bâkidir, hem bâki âlemleri var, hem adâletle her işi görür. Ve hikmetle herşeyi yapıyor.

Hem, bu kısa hayat-ı dünyeviyede ve bu kısacık ömr-ü beşerde ve bu muvakkat ve fâni zeminde o Hâkim-i Ezelînin haşmet-i saltanatı ve sermediyet-i hâkimiyeti yerleşemiyor. Ve nev-i insanda vuku bulan ve kâinatın intizamına ve adalet ve muvazenelerine ve hüsn-ü cemâline münâfi ve muhalif çok büyük zulümleri ve isyanları ve velinimetine ve onu şefkatle besleyene karşı ihanetleri, inkârları, küfürleri bu dünyada cezasız kalıp, gaddar, zâlim rahatla hayatını ve biçare mazlum meşakkatler içinde ömürlerini geçirirler. Ve umum kâinatta eserleri görünen şu adalet-i mutlakanın mâhiyeti ise, dirilmemek suretiyle o gaddar zâlimlerin ve meyus mazlumların vefat içindeki müsâvatlarına bütün bütün zıttır, kaldırmaz, müsaade etmez.

Ve madem, nasıl ki kâinatın Sahibi, kâinattan zemini ve zeminden nev-i insanı intihap edip gayet büyük bir makam, bir ehemmiyet vermiş. Öyle de, nev-i insandan dahi makasıd-ı rububiyetine tevafuk eden ve kendilerini iman ve teslim ile Ona sevdiren hakikî insanlar olan enbiya ve evliya ve asfiyayı intihap edip kendine dost ve muhatap ederek onları mucizeler ve tevfiklerle ikram ve düşmanlarını semâvî tokatlarla tazip ediyor. Ve bu kıymetli ve sevimli dostlarından dahi, onların imamı ve mefhari olan Muhammed Aleyhissalâtü Vesselâmı intihap ederek, ehemmiyetli küre-i arzın yarısını ve ehemmiyetli nev-i insanın beşten birisini uzun asırlarda onun nuruyla tenvir ediyor. Âdetâ bu kâinat onun için yaratılmış gibi, bütün gayeleri onunla ve Onun diniyle ve Kur'ân'ı ile tezahür ediyor. Ve o pek çok kıymettar ve milyonlar sene yaşayacak kadar hadsiz hizmetlerinin ücretlerini hadsiz bir zamanda almaya müstehak ve lâyık iken, gayet meşakkatler ve mücahedeler içinde, altmış üç sene gibi kısacık bir ömür verilmiş. Acaba hiçbir cihetle hiçbir imkânı, hiçbir ihtimali, hiçbir kabiliyeti var mı ki, o zât, bütün emsâli ve dostlarıyla beraber dirilmesin? Ve şimdi de ruhen diri ve hayy olmasın, idam-ı ebedî ile mahvolsunlar? Hâşâ, yüz bin defa hâşâ ve kellâ! Evet, bütün kâinat ve hakikat-i âlem onun dirilmesini dâvâ eder ve hayatını Sahib-i Kâinattan talep ediyor.

Ve madem, Yedinci Şuâ olan Âyetü'l-Kübrâ'da herbiri bir dağ kuvvetinde otuz üç adet icmâ-ı azîm

Dokuzuncu ve Onuncu Şua - s.947

ispat etmişler ki, bu kâinat bir elden çıkmış ve bir tek Zâtın mülküdür. Ve kemâlât-ı İlâhiyenin medarı olan vahdetini ve ehadiyetini bedahetle göstermişler. Ve vahdet ve ehadiyet ile, bütün kâinat o Zât-ı Vâhidin emirber neferleri ve musahhar memurları hükmüne geçiyor. Ve âhiretin gelmesiyle, kemâlâtı sukuttan ve adalet-i mutlakası müstehziyâne gadr-ı mutlaktan ve hikmet-i âmmesi sefahetkârâne abesiyetten ve rahmet-i vâsiası lâhiyâne tâzipten ve izzet-i kudreti zelilâne aczden kurtulurlar, takaddüs ederler.

Elbette ve elbette ve herhalde iman-ı billâhın yüzer nüktesinden, bu altı "madem"lerdeki hakikatlerin muktezasıyla kıyamet kopacak, haşir ve neşir olacak, dar-ı mücazat ve mükâfat açılacak-tâ ki arzın mezkûr ehemmiyeti ve merkeziyeti ve insanın ehemmiyeti ve kıymeti tahakkuk edebilsin. Ve arz ve insanın Hâlıkı ve Rabbi olan mutasarrıf-ı Hakîmin mezkûr adaleti, hikmeti, rahmeti, saltanatı takarrur edebilsin. Ve o bâki Rabbin mezkûr hakiki dostları ve müştakları idam-ı ebedîden kurtulsun. Ve o dostların en büyüğü ve en kıymettarı, bütün kâinatı memnun ve minnettar eden kudsî hizmetlerinin mükâfatını görsün. Ve Sultan-ı Sermedînin kemâlâtı naks ve kusurdan ve kudreti aczden ve hikmeti sefahetten ve adaleti zulümden tenezzüh ve takaddüs ve teberri etsin.

Elhâsıl madem Allah var, elbette âhiret vardır.

Hem nasıl ki mezkûr üç erkân-ı imaniye, onları ispat eden bütün delilleriyle haşre şehadet ve delâlet ederler. Öyle de, 2 d09514.gif (866 bytes) olan iki rükn-ü imanî dahi haşri istilzam edip kuvvetli bir surette âlem-i bekaya şehadet ve delâlet ederler. Şöyle ki:

Melâikenin vücudunu ve vazife-i ubudiyetlerini ispat eden bütün deliller ve hadsiz müşahedeler mükâlemeler, dolayısıyla âlem-i ervâhın ve âlem-i gaybın ve âlem-i bekanın ve âlem-i âhiretin ve ileride cin ve ins ile şenlendirilecek olan dâr-ı saadetin ve Cennet ve Cehennemin vücutlarına delâlet ederler. Çünkü melekler bu âlemleri izn-i İlâhî ile görebilirler ve girerler. Ve Hazret-i Cebrail gibi, insanlarla görüşen umum melâike-i mukarrebîn, mezkûr âlemlerin vücutlarını ve onlar, onlarda gezdiklerini müttefikan haber veriyorlar. Görmediğimiz Amerika kıtasının vücudunu, ondan gelenlerin ihbarıyla bedihî bildiğimiz gibi, yüz tevatür kuvvetinde bulunan melâike ihbaratıyla âlem-i bekanın ve dâr-ı âhiretin ve Cennet ve Cehennemin vücutlarına o kat'iyette iman etmek gerektir. Ve öyle de iman ederiz.

Hem, Yirmi Altıncı Söz olan Risale-i Kaderde iman-ı bil-kader rüknünü ispat eden bütün deliller, dolayısıyla haşre ve neşr-i suhufa ve mizan-ı ekberdeki muvazene-i a'mâle delâlet ederler. Çünkü, herşeyin mukadderatını gözümüz önünde nizam ve mizan levhalarında kaydetmek ve her zîhayatın sergüzeşt-i hayatiyelerini kuvve-i hafızalarında ve çekirdeklerinde ve sair elvâh-ı misâliyede yazmak ve her zîruhun, hususan insanların defter-i a'mâllerini elvâh-ı mahfuzada tesbit etmek ve geçirmek, elbette öyle muhit bir kader ve hakîmâne bir takdir ve müdakkikane bir kayıt ve hafîzâne bir kitabet, ancak mahkeme-i kübrâda umumî bir muhakeme neticesinde daimî bir mükâfat ve mücazat için olabilir. Yoksa, o ihatalı ve inceden ince olan kayıt ve muhafaza, bütün bütün mânâsız, faydasız kalır, hikmete ve hakikate münâfi olur.

Hem, haşir gelmezse, kader kalemiyle yazılan bu kitab-ı kâinatın bütün muhakkak mânâları bozulur ki, hiçbir cihet-i imkânı olamaz. Ve o ihtimal, bu kâinatın vücudunu inkâr gibi bir muhal, belki bir hezeyan olur.

Elhâsıl, imanın beş rüknü bütün delilleriyle haşir ve neşrin vukuuna ve vücuduna ve dâr-ı âhiretin vücuduna ve açılmasına delâlet edip isterler ve şehadet edip talep ederler.

İşte, hakikat-i haşriyenin azametine tam muvafık böyle azametli ve sarsılmaz direkleri ve burhanları bulunduğu içindir ki, Kur'ân-ı Mucizü'l-Beyânın hemen hemen üçten birisi haşir ve âhireti teşkil ediyor. Ve onu, bütün hakaikine temel taşı ve üssü'l-esas yapıyor. Ve herşeyi onun üstüne bina ediyor.

(Mukaddime nihayet buldu)

ONUNCU ŞUA

Bu şua, On Beşinci Lem'a'dan itibaren buraya kadar olan risâlelerin fihristidir.


11. Şua - s: 948-950

On Birinci Şua - s.948

ON BİRİNCİ ŞUA

Denizli Hapsinin Bir Meyvesi

Zındıka ve küfr-ü mutlaka karşı Risale-i Nur'un bir müdafaanâmesidir. Ve bu hapsimizde hakikî müdafaanamemiz dahi budur. Çünkü yalnız buna çalışıyoruz.

Bu risale, Denizli Hapishanesinin bir meyvesi ve bir hatırası ve iki Cuma gününün mahsulüdür.

Said Nursî

MEYVE RİSALESİ

1 b_allah.gif (1367 bytes)

2 d11516.gif (554 bytes)

âyetinin ihbarı ve sırrıyla, Yusuf Aleyhisselâm mahpusların pîridir; ve hapishane bir nevi medrese-i Yusufiye olur. Madem Risale-i Nur şakirtleri iki defadır çoklukla bu medreseye giriyorlar; elbette Risale-i Nur'un hapse temas ve ispat ettiği bir kısım meselelerinin kısacık hülâsalarını, bu terbiye için açılan dershanede okumak ve okutmakla tam terbiye almak lâzım geliyor. İşte o hülâsalardan, beş altı tanesini beyan ediyoruz.

BİRİNCİSİ

Dördüncü Sözde izahı bulunan, her gün yirmi dört saat sermaye-i hayatı, Hâlıkımız bize ihsan ediyor-tâ ki, iki hayatımıza lâzım şeyler o sermaye ile alınsın. Biz kısacık hayat-ı dünyeviyeye yirmi üç saati sarf edip, beş farz namaza kâfi gelen bir saati, pek çok uzun olan hayat-ı uhreviyemize sarfetmezsek, ne kadar hilâf-ı akıl bir hata ve o hatanın cezası olarak hem kalbî, hem ruhî sıkıntıları çekmek ve o sıkıntılar yüzünden ahlâkını bozmak ve meyusâne hayatını geçirmek sebebiyle, değil terbiye almak, belki terbiyenin aksine gitmekle ne derece hasâret ederiz, kıyas edilsin.

Eğer, bir saati beş farz namaza sarf etsek, o halde hapis ve musibet müddetinin herbir saati, bazan bir gün ibadet; ve fâni bir saati, bâki saatler hükmüne geçebilmesi ve kalbî ve ruhî meyusiyet ve sıkıntıların kısmen zevâl bulması ve hapse sebebiyet veren hatalara kefâreten affettirmesi ve hapsin hikmeti olan terbiyeyi alması ne derece kârlı bir imtihan, bir ders ve musibet arkadaşlarıyla tesellîdârâne bir hoş sohbet olduğu düşünülsün...

Dördüncü Sözde denildiği gibi, bin lira ikramiye kazancı için bin adam iştirak etmiş bir piyango kumarına yirmi dört lirasından beş on lirayı veren ve yirmi dörtten birisini ebedî bir mücevherat hazinesinin biletine vermeyen-halbuki dünyevî piyangoda o bin lirayı kazanmak ihtimali binden birdir; çünkü bin hissedar daha var-ve uhrevî mukadderat-ı beşer piyangosunda, hüsn-ü hâtimeye mazhar ehl-i iman için kazanç ihtimali binden dokuz yüz doksan dokuz olduğuna yüz yirmi dört bin enbiyanın ona dair ihbarını keşifle tasdik eden evliyadan ve asfiyadan had ve hesaba gelmez sâdık muhbirler haber verdikleri halde, evvelki piyangoya koşmak, ikincisinden kaçmak ne derece maslahata muhalif düşer, mukayese edilsin.

Bu meselede hapishane müdürleri ve sergardiyanları ve belki memleketin idare müdebbirleri ve asayiş muhafızları, Risale-i Nur'un bu dersinden memnun olmaları gerektir. Çünkü bin mütedeyyin ve Cehennem hepsini her vakit tahattur eden adamların idare ve inzibatı, on namazsız ve itikatsız, yalnız dünyevî hapsi düşünen ve haram-helâl bilmeyen ve kısmen serseriliğe alışan adamlardan daha kolay olduğu çok tecrübelerle görülmüş.

On Birinci Şua - s.949

İKİNCİ MESELENİN HÜLÂSASI

Risale-i Nur'dan Gençlik Rehberinin güzelce izah ettiği gibi, ölüm o kadar kat'î ve zâhirdir ki, bugünün gecesi ve bu güzün kışı gelmesi gibi ölüm başımıza gelecek. Bu hapishane nasıl ki mütemadiyen çıkanlar ve girenler için muvakkat bir misafirhanedir; öyle de, bu zemin yüzü dahi acele hareket eden kafilelerin yollarında bir gecelik konmak ve göçmek için bir handır. Herbir şehri yüz defa mezaristana boşaltan ölüm, elbette hayattan ziyade bir istediği var.

İşte bu dehşetli hakikatın muammasını Risale-i Nur hall ve keşfetmiş. Bir kısacak hülâsası şudur:

Madem ölüm öldürülmüyor ve kabir kapısı kapanmıyor. Elbette bu ecel cellâdının elinden ve kabir haps-i münferidinden kurtulmak çaresi varsa, insanın en büyük ve herşeyin fevkinde bir endişesi, bir meselesidir. Evet, çaresi var ve Risale-i Nur Kur'ân'ın sırrıyla o çareyi, iki kere iki dört eder derecesinde kat'î ispat etmiş. Kısacık hülâsası şudur ki:

Ölüm ya idam-ı ebedîdir; hem o insanı, hem bütün ahbabını ve akaribini asacak bir darağacıdır. Veyahut başka bir bâki âleme gitmek ve iman vesikasıyla saadet sarayına girmek için bir terhis tezkeresidir. Ve kabir ise, ya karanlıklı bir haps-i münferit ve dipsiz bir kuyudur. Veyahut bu zindan-ı dünyadan bâki ve nuranî bir ziyafetgâh ve bağistana açılan bir kapıdır. Bu hakikati Gençlik Rehberi bir temsil ile ispat etmiş.

Meselâ, bu hapsin bahçesinde asmak için darağaçları konulmuş ve onların dayandıkları duvarın arkasında gayet büyük ve umum dünya iştirak etmiş bir piyango dairesi kurulmuş. Biz bu hapisteki beş yüz kişi, herhalde, hiç müstesnası yok ve kurtulmak mümkün değil, bizi birer birer o meydana çağıracaklar. Ya "Gel, idam ilânını al, darağacına çık" veya "Daimî haps-i münferit pusulasını tut, bu açık kapıya gir" veyahut "Sana müjde! Milyonlar altın bileti sana çıkmış. Gel al" diye her tarafta ilânatlar yapılıyor.

Biz de gözümüzle görüyoruz ki, birbiri arkasında o darağaçlarına çıkıyorlar. Bir kısmın asıldıklarını müşahede ediyoruz. Bir kısmı da, darağaçlarını basamak yapıp o duvarın arkasındaki piyango dairesine girdiklerini, orada büyük ve ciddî memurların kat'î haberleriyle görür gibi bildiğimiz bir sırada, bu hapishanemize iki heyet girdi.

Bir kafile ellerinde çalgılar, şaraplar, zâhirde gayet tatlı helvalar, baklavalar var. Bizlere yedirmeye çalıştılar. Fakat o tatlılar zehirlidir, insî şeytanlar içine zehir atmışlar.

İkinci cemaat ve heyet, ellerinde terbiyenameler ve helâl yemekler ve mübarek şerbetler var. Bize hediye veriyorlar ve bil'ittifak beraber, pek ciddî ve kat'î diyorlar ki:

"Eğer o evvelki heyetin sizi tecrübe için verilen hediyelerini alsanız, yeseniz, bu gözümüz önündeki şu darağaçlarda başka gördükleriniz gibi asılacaksınız. Eğer bizim bu memleket hâkiminin fermanıyla getirdiğimiz hediyeleri evvelkinin yerine kabul edip ve terbiyenamelerdeki duaları ve evradları okusanız, o asılmaktan kurtulacaksınız. O piyango dairesinde ihsan-ı şâhâne olarak herbiriniz milyon altın biletini alacağınızı, görür gibi ve gündüz gibi inanınız. Eğer o haram ve şüpheli ve zehirli tatlıları yeseniz, asılmaya gittiğiniz zamana kadar dahi o zehirin sancısını çekeceğinizi, bu fermanlar ve bizler müttefikan size kat'î haber veriyoruz" diyorlar.

İşte bu temsil gibi, her vakit gördüğümüz ecel darağacının arkasında, mukadderat-ı nev-i beşer piyangosundan ehl-i iman ve tâat için-hüsn-ü hâtime şartıyla-ebedî ve tükenmez bir hazinenin bileti çıkacağını yüzde yüz ihtimalle; sefahet ve haram ve itikatsızlık ve fıskta devam edenler-tevbe etmemek şartıyla-ya idam-ı ebedî (âhirete inanmayanlara) veya daimî ve karanlık haps-i münferit (beka-i ruha inanan ve sefahette gidenlere) ve şekavet-i ebediye ilâmını alacaklarını yüzde doksan dokuz

On Birinci Şua - s.950

ihtimalle kat'î haber veren, başta ellerinde nişane-i tasdik olan hadsiz mucizeler bulunan yüz yirmi dört bin peygamberler ve onların verdikleri haberlerin izlerini ve sinemada gibi gölgelerini, keşifle, zevk ile görüp tasdik ederek imza basan yüz yirmi dört milyondan ziyade evliyalar (kaddesallahü esrârehüm) ve o iki kısım meşâhir-i insaniyenin haberlerini aklen kat'î burhanlarla ve kuvvetli hüccetlerle, fikren ve müttefiken yakînî bir sûrette ispat ederek tasdik edip imza basan milyarlar gelen geçen muhakkikler,HAŞİYE müçtehidler ve sıddîkînler, bil'icmâ, mütevatiren nev-i insanın güneşleri, kamerleri, yıldızları olan bu üç cemaat-i azîme ve bu üç taife-i ehl-i hakikat ve beşerin kudsî kumandanları olan bu üç büyük ve âlî heyetlerin fermanlarıyla verdikleri haberleri dinlemeyen, ve saadet-i ebediyeye giden onların gösterdikleri yol olan sırat-ı müstakimde gitmeyenler, yüzde doksan dokuz dehşetli tehlike ihtimalini nazara almayan ve birtek muhbirin bir yolda tehlike var demesiyle o yolu bırakan, başka uzun yolda hareket eden bir adam, elbette ve elbette vaziyeti şudur ki:

İki yolun-hadsiz muhbirlerin kat'î ihbarları ile-en kısa ve kolayı ve yüzde yüz Cennet ve saadet-i ebediyeyi kazandıranı bırakıp en dağdağalı ve uzun ve sıkıntılı ve yüzde doksan dokuz Cehennem hapsini ve şekavet-i daimeyi netice veren yolunu ihtiyar ettiği halde, dünyada iki yolun, birtek muhbirin yalan olabilir haberiyle yüzde birtek ihtimal-i tehlike ve bir ay hapis imkânı bulunan kısa yolu bırakıp, menfaatsiz-yalnız zararsız olduğu için-uzun yolu ihtiyar eden bedbaht, sarhoş divaneler gibi, dehşetli ve uzakta görünen ve ona musallat olan ejderhalara ehemmiyet vermez, sineklerle uğraşıyor, yalnız onlara ehemmiyet verir derecede aklını, kalbini, ruhunu, insaniyetini kaybetmiş oluyor.

Madem hakikat-i hal budur. Biz mahpuslar, bu hapis musibetinden intikamımızı tam almak için, o mübarek ikinci heyetin hediyelerini kabul etmeliyiz. Yani, nasıl ki bir dakika intikam lezzeti ve birkaç dakika veya bir iki saat sefahet lezzetleriyle, bu musibet bizi on beş ve beş ve on ve iki üç sene bu hapse soktu, dünyamızı bize zindan eyledi; biz dahi bu musibetin rağmına ve inadına, bir iki saat müddet-i hapsi bir iki gün ibadete ve iki üç sene cezamızı, mübarek kafilenin hediyeleriyle yirmi otuz sene bâki bir ömre ve on ve yirmi sene hapiste cezamızı milyonlar sene Cehennem hapsinden affımıza vesile edip, fâni dünyamızın ağlamasına mukabil, bâki hayatımızı güldürerek bu musibetten tam intikamımızı almalıyız. Hapishaneyi terbiyehane gösterip, vatanımıza ve milletimize birer terbiyeli, emniyetli, menfaatli adam olmaya çalışmalıyız. Ve hapishane memurları ve müdürleri ve müdebbirleri dahi, câni ve eşkiya ve serseri ve katil ve sefahetçi ve vatana muzır zannettikleri adamları, bir mübarek dershanede çalışan talebeler görsünler ve müftehirâne Allah'a şükretsinler.

ÜÇÜNCÜ MESELE

Gençlik Rehberinde izahı bulunan ibretli bir hadisenin hülâsası şudur:

Bir zaman, Eskişehir Hapishanesinin penceresinde, bir Cumhuriyet Bayramında oturmuştum. Karşısındaki lise mektebinin büyük kızları, onun avlusunda gülerek raksediyorlardı. Birden, mânevî bir sinema ile elli sene sonraki vaziyetleri bana göründü. Ve gördüm ki, o elli altmış kızlardan ve talebelerden kırk ellisi, kabirde toprak oluyorlar, azap çekiyorlar. Ve on tanesi, yetmiş seksen yaşında çirkinleşmiş, gençliğinde iffetini muhafaza etmediğinden sevmek beklediği nazarlardan nefret görüyorlar kat'î müşahede ettim. Onların o acınacak hallerine ağladım. Hapishanedeki bir kısım arkadaşlar ağladığımı işittiler. Geldiler, sordular. Ben dedim: "Şimdi beni kendi halime bırakınız, gidiniz."

Evet, gördüğüm hakikattır, hayal değil. Nasıl ki bu yaz ve güzün âhiri kıştır; öyle de, gençlik yazı ve ihtiyarlık güzünün arkası kabir ve berzah kışıdır. Geçmiş zamanın elli sene evvelki hadisatı sinema ile hal-i hazırda gösterildiği gibi, gelecek zamanın elli sene sonraki istikbal hadisatını gösteren bir sinema bulunsa, ehl-i dalâlet ve sefahetin elli altmış sene sonraki vaziyetleri onlara gösterilseydi, şimdiki güldüklerine ve gayr-ı meşru keyiflerine nefretle ve teellümlerle ağlayacaklardı.

Ben o Eskişehir Hapishanesindeki müşahede ile meşgul iken, sefahet ve dalâleti terviç eden bir şahs-ı mânevî, insî bir şeytan gibi karşıma dikildi ve dedi:

"Biz hayatın herbir çeşit lezzetini ve keyiflerini tatmak ve tattırmak istiyoruz; bize karışma."

Ben de cevaben dedim:

Madem lezzet ve zevk için ölümü hatıra getirmeyip dalâlet ve sefahete atılıyorsun. Kat'iyen bil ki, senin dalâletin hükmüyle bütün geçmiş zaman-ı mazi ölmüş ve mâdumdur. Ve içinde cenazeleri çürümüş bir vahşetli mezaristandır. İnsaniyet alâkadarlığıyla ve dalâlet yoluyla, senin başına ve varsa ve ölmemişse kalbine, o hadsiz firaklardan ve o nihayetsiz dostlarının ebedî ölümlerinden gelen elemler, senin şimdiki sarhoşça, pek kısa bir zamandaki cüz'î lezzetini imha ettiği gibi, gelecek istikbal zamanı dahi, itikatsızlığın cihetiyle yine mâdum ve karanlıklı ve ölü ve dehşetli bir vahşetgâhtır.


11. Şua - s: 951-953

On Birinci Şua - s.951

Ve oradan gelen ve başını vücuda çıkaran ve zaman-ı hazıra uğrayan biçarelerin başları ecel cellâdının satırıyla kesilip hiçliğe atıldığından, mütemadiyen akıl alâkadarlığıyla senin imansız başına hadsiz elîm endişeler yağdırıyor. Senin sefihâne cüz'î lezzetini zîr ü zeber eder.

Eğer dalâleti ve sefaheti bırakıp iman-ı tahkiki ve istikamet dairesine girsen, iman nuruyla göreceksin ki, o geçmiş zaman-ı mazi mâdum ve herşeyi çürüten bir mezaristan değil, belki mevcut ve istikbale inkılâp eden nuranî bir âlem ve bâki ruhların istikbaldeki saadet saraylarına girmelerine bir intizar salonu görünmesi haysiyetiyle, değil elem, belki imanın kuvvetine göre Cennetin bir nevi mânevî lezzetini dünyada dahi tattırdığı gibi gelecek istikbal zamanı, değil vahşetgâh ve karanlık, belki iman gözüyle görünür ki, saadet-i ebediye saraylarında hadsiz rahmeti ve keremi bulunan ve her bahar ve yazı birer sofra yapan ve nimetlerle dolduran bir Rahmân-ı Rahîm-i Zülcelâli ve'l-İkramın ziyafetleri kurulmuş ve ihsanlarının sergileri açılmış, oraya sevkiyat var diye iman sinemasıyla müşahede ettiğinden, derecesine göre bâki âlemin bir nevi lezzetini hissedebilir. Demek hakikî ve elemsiz lezzet yalnız imanda ve iman ile olabilir.

İmanın bu dünyada dahi verdiği binler fayda ve neticelerinden yalnız birtek fayda ve lezzetini, bu mezkûr bahsimiz münasebetiyle Gençlik Rehberinde bir hâşiye olarak yazılan bir temsil ile beyan edeceğiz. Şöyle ki:

Meselâ, senin gayet sevdiğin birtek evlâdın sekeratta ölmek üzere iken ve meyusâne elîm ebedî firakını düşünürken, birden Hazret-i Hızır ve Hakîm-i Lokman gibi bir doktor geldi, tiryak gibi bir macun içirdi. O sevimli ve güzel evlâdın gözünü açtı, ölümden kurtuldu. Ne kadar sevinç ve ferah veriyor, anlarsın.

İşte, o çocuk gibi sevdiğin ve ciddi alâkadar olduğun milyonlar sence mahbup insanlar, o mazi mezaristanında, senin nazarında çürüyüp mahvolmak üzere iken, birden hakikat-i iman, Hakîm-i Lokman gibi, o büyük idamhâne tevehhüm edilen mezaristana kalb penceresinden bir ışık verdi. Onunla baştan başa bütün ölüler dirildiler. Ve "Biz ölmemişiz ve ölmeyeceğiz, yine sizinle görüşeceğiz" lisan-ı hal ile dediklerinden aldığın hadsiz sevinçler ve ferahları iman bu dünyada dahi vermesiyle ispat eder ki, iman hakikatı öyle bir çekirdektir ki, eğer tecessüm etse, bir cennet-i hususiye ondan çıkar, o çekirdeğin şecere-i tûbâsı olur dedim.

O muannid döndü, dedi:

"Hiç olmazsa hayvan gibi hayatımızı keyif ve lezzetle geçirmek için sefahet ve eğlencelerle bu ince şeyleri düşünmeyerek yaşayacağız."

Cevaben dedim:

Hayvan gibi olamazsın. Çünkü, hayvanın mazi ve müstakbeli yok. Ne geçmişten elemler ve teessüfler alır ve ne de gelecekten endişeler ve korkular gelir. Lezzetini tam alır. Rahatla yaşar, yatar, Hâlıkına şükreder. Hattâ kesilmek için yatırılan bir hayvan, birşey hissetmez. Yalnız bıçak kestiği vakit hissetmek ister; fakat, o his dahi gider, o elemden de kurtulur. Demek en büyük bir rahmet, bir şefkat-i İlâhiye, gaybı bildirmemektedir ve başa gelen şeyleri setretmektedir. Hususan mâsum hayvanlar hakkında daha mükemmeldir. Fakat, ey insan, senin mazi ve müstakbelin akıl cihetiyle bir derece gaybîlikten çıkmasıyla, setr-i gaybdan hayvana gelen istirahatten tamamen mahrumsun. Geçmişten çıkan teessüfler, elîm firaklar ve gelecekten gelen korkular ve endişeler, senin cüz'î lezzetini hiçe indirir. Lezzet cihetinde yüz derece hayvandan aşağı düşürür.

Madem hakikat budur. Ya aklını çıkar at, hayvan ol, kurtul. Veya aklını imanla başına al, Kur'ân'ı dinle, yüz derece hayvandan ziyade ve fâni dünyada dahi sâfi lezzetleri kazan, diyerek onu ilzam ettim.

Yine o mütemerrid şahıs döndü, dedi:

"Hiç olmazsa ecnebî dinsizleri gibi yaşarız."

Cevaben dedim:

Ecnebi dinsizleri gibi de olamazsın. Çünkü onlar bir peygamberi inkâr etse, diğerlerine inanabilirler. Peygamberleri bilmese de, Allah'a inanabilir. Bunu da bilmezse, kemâlâta medar bazı seciyeleri bulunabilir. Fakat bir Müslüman, en âhir ve en büyük ve dini ve dâveti umumî olan Âhirzaman Peygamberi Aleyhissalâtü Vesselâmı inkâr etse ve zincirinden çıksa, daha hiçbir peygamberi, hattâ Allah'ı kabul etmez. Çünkü bütün peygamberleri ve Allah'ı ve kemâlâtı onunla bilmiş.

On Birinci Şua - s.952

Onlar onsuz kalbinde kalmaz. Bunun içindir ki, eskiden beri her dinden İslâmiyete giriyorlar; ve hiçbir Müslüman, hakiki Yahudi veya Mecusi veya Nasranî olmaz. Belki dinsiz olur; seciyeleri bozulur, vatana, millete muzır bir hâlete girer. İspat ettim. O muannid ve mütemerrid şahsın daha tutunacak bir yeri kalmadı. Kayboldu, Cehenneme gitti.

İşte ey bu medrese-i Yusufiyede benim ders arkadaşlarım! Madem hakikat budur ve bu hakikati Risale-i Nur o derece kat'î ve güneş gibi ispat etmiş ki, yirmi senedir mütemerridlerin inatlarını kırıp imana getiriyor. Biz dahi hem dünyamıza, hem istikbalimize, hem âhiretimize, hem vatanımıza, hem milletimize tam menfaatli ve kolay ve selâmetli olan iman ve istikamet yolunu takip edip boş vaktimizi sıkıntılı hülyalar yerinde Kur'ân'dan bildiğimiz sûreleri okumak ve mânâlarını bildiren arkadaşlardan öğrenmek ve kazaya kalmış farz namazlarımızı kaza etmek ve birbirinin güzel huylarından istifade edip bu hapishaneyi güzel seciyeli fidanlar yetiştiren bir mübarek bahçeye çevirmek gibi a'mâl-i saliha ile, hapishane müdür ve alâkadarları, câni ve katillerin başlarında zebâni gibi azap memurları değil, belki medrese-i Yusufiyede Cennete adam yetiştirmek ve onların terbiyesine nezaret etmek vazifesiyle memur birer müstakim üstad ve birer şefkatli rehber olmalarına çalışmalıyız.

DÖRDÜNCÜ MESELE

Yine Gençlik Rehberinde izahı var Bir zaman bana hizmet eden kardeşlerim tarafından sual edildi ki:

"Küre-i arzı herc ü merce getiren ve İslâm mukadderatıyla alâkadar olan bu dehşetli Harb-i Umumîden elli gündür (şimdi yedi seneden geçti aynı hâl* ) hiç sormuyorsun ve merak etmiyorsun. Halbuki bir kısım mütedeyyin ve âlim insanlar, cemaati ve camii bırakıp radyo dinlemeye koşuyorlar. Acaba bundan daha büyük bir hadise mi var? Veya onunla meşgul olmanın zararı mı var?" dediler.

Cevaben dedim ki:

Ömür sermayesi pek azdır; lüzumlu işler pek çoktur. Birbiri içinde mütedâhil dâireler gibi, her insanın kalb ve mide dairesinden ve ceset ve hane dairesinden, mahalle ve şehir dairesinden ve vatan ve memleket dairesinden ve küre-i arz ve nev-i beşer dairesinden tut, tâ zîhayat ve dünya dairesine kadar, birbiri içinde daireler var. Herbir dairede, herbir insanın bir nevi vazifesi bulunabilir. Fakat en küçük dairede en büyük ve ehemmiyetli ve daimi vazife var. Ve en büyük dâirede en küçük ve muvakkat arasıra vazife bulunabilir. Bu kıyasla, küçüklük ve büyüklük makûsen mütenasip vazifeler bulunabilir.

Fakat büyük dairenin câzibedarlığı cihetiyle küçük dairedeki lüzumlu ve ehemmiyetli hizmeti bıraktırıp lüzumsuz, mâlâyani ve âfâkî işlerle meşgul eder. Sermaye-i hayatını boş yerde imha eder. O kıymettar ömrünü kıymetsiz şeylerde öldürür. Ve bazen bu harp boğuşmalarını merakla takip eden, bir tarafa kalben taraftar olur. Onun zulümlerini hoş görür, zulmüne şerik olur.

Birinci noktaya cevap ise: Evet, bu Cihan Harbinden daha büyük bir hadise ve bu zemin yüzündeki hâkimiyet-i âmme dâvâsından daha ehemmiyetli bir dâvâ, herkesin ve bilhassa Müslümanların başına öyle bir hadise ve öyle bir dâvâ açılmış ki, her adam, eğer Alman ve İngiliz kadar kuvveti ve serveti olsa ve aklı da varsa, o tek dâvâyı kazanmak için bilâtereddüt sarf edecek.

İşte, o dâvâ ise, yüz bin meşâhir-i insaniyenin ve hadsiz nev-i beşerin yıldızları ve mürşidlerinin müttefikan, Kâinat Sahibinin ve Mutasarrıfının binler vaad ve ahdlerine istinaden haber verdikleri ve bir kısmı gözleriyle gördükleri şu ki:

On Birinci Şua - s.953

Herkesin, iman mukabilinde, bu zemin yüzü kadar bağlar ve kasırlarla müzeyyen ve bâki ve daimî bir tarla ve mülkü kazanmak veya kaybetmek dâvâsı başına açılmış. Eğer iman vesikasını sağlam elde etmezse kaybedecek. Ve bu asırda, maddiyyunluk tâunuyla çoklar o dâvâsını kaybediyor. Hattâ bir ehl-i keşif ve tahkik, bir yerde kırk vefiyattan yalnız birkaç tanesi kazandığını sekeratta müşahede etmiş; ötekiler kaybetmişler. Acaba bu kaybettiği dâvânın yerini, bütün dünya saltanatı o adama verilse doldurabilir mi?

İşte o dâvâyı kazandıracak olan hizmetleri ve yüzde doksanına o dâvâyı kaybettirmeyen harika bir dâvâ vekilini o işte çalıştıran vazifeleri bırakıp, ebedî dünyada kalacak gibi âfâkî mâlâyaniyatla iştigal etmek tam bir akılsızlık bildiğimizden, biz Risale-i Nur şakirtleri, herbirimizin yüz derece aklımız ziyade olsa da ancak bu vazifeye sarf etmek lâzımdır diye kanaatımız var.

Ey hapis musibetinde benim yeni kardeşlerim, sizler, benimle beraber gelen eski kardeşlerim gibi Risale-i Nur'u görmemişsiniz. Ben onları ve onlar gibi binler şakirtleri şahit göstererek derim ve ispat ederim ve ispat etmişim ki:

O büyük dâvâyı yüzde doksanına kazandıran ve yirmi senede yirmi bin adama o dâvânın kazancının vesikası ve senedi ve beratı olan iman-ı tahkikîyi eline veren ve Kur'ân-ı Hakîmın mu'cize-i mâneviyesinden neş'et edip çıkan ve bu zamanın birinci bir dâvâ vekili bulunan Risale-i Nur'dur. Bu on sekiz senedir benim düşmanlarım ve zındıklar ve maddiyyumlar, aleyhimde gayet gaddarâne desiselerle hükümetin bazı erkânlarını iğfal ederek bizi imha için bu defa gibi eskide dahi hapislere, zindanlara soktukları halde, Risale-i Nur'un çelik kalesinde yüz otuz parça cihazatından ancak iki-üç parçasına ilişebilmişler. Demek avukat tutmak isteyen onu elde etse yeter.

Hem korkmayınız, Risale-i Nur yasak olmaz. Hükümet-i Cumhuriyenin mebusları ve erkânlarının ellerinde mühim risaleleri, iki, üçü müstesna olarak serbest geziyorlardı. İnşaallah, bir zaman hapishaneleri tam bir ıslahhane yapmak için bahtiyar müdürler ve memurlar, o Nurları mahpuslara, ekmek ve ilâç gibi tevzi edecekler.

BEŞİNCİ MESELE

Gençlik Rehberinde izah edildiği gibi, gençlik hiç şüphe yok ki gidecek. Yaz güze ve kışa yer vermesi ve gündüz akşama ve geceye değişmesi kat'iyetinde, gençlik dahi ihtiyarlığa ve ölüme değişecek.

Eğer o fâni ve geçici gençliğini iffetle hayrata istikamet dairesinde sarf etse, onunla ebedî, bâki bir gençliği kazanacağını bütün semâvî fermanlar müjde veriyorlar.

Eğer sefahete sarf etse, nasıl ki bir dakika hiddet yüzünden bir katl, milyonlar dakika hapis cezasını çektirir; öyle de, gayr-ı meşru dairedeki gençlik keyifleri ve lezzetleri, âhiret mes'uliyetinden ve kabir azabından ve zevâlinden gelen teessüflerden ve günahlardan ve dünyevî mücazatlarından başka, aynı lezzet içinde o lezzetten ziyade elemler olduğunu aklı başında her genç tecrübeyle tasdik eder. Meselâ, haram sevmekte, bir kıskançlık elemi ve firak elemi ve mukabele görmemek elemi gibi çok ârızalarla o cüz'î lezzet zehirli bir bal hükmüne geçer. Ve o gençliğin suiistimâliyle gelen hastalıkla hastahanelere ve taşkınlıklarıyla hapishanelere ve kalb ve ruhun gıdasızlık ve vazifesizliğinden neş'et eden sıkıntılarla meyhanelere, sefahethanelere veya mezaristana düşeceklerini bilmek istersen, git hastahanelerden ve hapishanelerden ve meyhanelerden ve kabristandan sor. Elbette, ekseriyetle gençlerin gençliğinin suiistimalinden ve taşkınlıklarından ve gayr-ı meşru keyiflerin cezası olarak gelen tokatlardan eyvahlar ve ağlamalar ve esefler işiteceksin.

Eğer istikamet dairesinde gitse, gençlik gayet şirin ve güzel bir nimet-i İlâhiye ve tatlı ve kuvvetli bir vasıta-i hayrat olarak âhirette gayet parlak ve bâki bir gençlik netice vereceğini, başta Kur'ân olarak çok kat'î âyâtıyla bütün semâvî kitaplar ve fermanlar haber verip müjde ediyorlar.

Madem hakikat budur. Ve madem helâl dairesi keyfe kâfidir. Ve madem haram dairesindeki bir saat lezzet, bazan bir sene ve on sene hapis cezasını çektirir. Elbette, gençlik nimetine bir şükür olarak, o tatlı nimeti iffetle, istikamette sarf etmek lâzım ve elzemdir.


11. Şua - s: 954-956

On Birinci Şua - s.954

ALTINCI MESELE

Risale-i Nur'un çok yerlerinde izahı ve kat'î hadsiz hüccetleri bulunan iman-ı billâh rüknünün binler küllî burhanlarından birtek burhana kısaca bir işarettir.

Kastamonu'da lise talebelerinden bir kısmı yanıma geldiler. "Bize Hâlıkımızı tanıttır; muallimlerimiz Allah'tan bahsetmiyorlar" dediler.

Ben dedim:

Sizin okuduğunuz fenlerden her fen, kendi lisan-ı mahsusuyla mütemadiyen Allah'tan bahsedip Hâlıkı tanıttırıyorlar. Muallimleri değil, onları dinleyiniz.

Meselâ, nasıl ki mükemmel bir eczahane ki, her kavanozunda harika ve hassas mizanlarla alınmış hayattar macunlar ve tiryaklar var; şüphesiz gayet maharetli ve kimyager ve hakîm bir eczacıyı gösterir.

Öyle de, küre-i arz eczahanesinde bulunan dört yüz bin çeşit nebatat ve hayvanat kavanozlarındaki zîhayat macunlar ve tiryaklar cihetiyle bu çarşıdaki eczahaneden ne derece ziyade mükemmel ve büyük olması nisbetinde, okuduğunuz fenn-i tıb mikyasıyla, küre-i arz eczahane-i kübrasının eczacısı olan Hakîm-i Zülcelâli, hatta kör gözlere de gösterir, tanıttırır.

Hem, meselâ, nasıl bir harika fabrika ki, binler çeşit çeşit kumaşları basit bir maddeden dokuyor; şeksiz, bir fabrikatörü ve maharetli bir makinisti tanıttırır.

Öyle de, küre-i arz denilen yüz binler başlı, her başında yüz binler mükemmel fabrika bulunan bu seyyar makine-i Rabbâniye ne derece bu insan fabrikasından büyükse, mükemmelse, o derecede, okuduğunuz fenn-i makine mikyasıyla, küre-i arzın Ustasını ve Sahibini bildirir ve tanıttırır.

Hem meselâ, nasıl ki, gayet mükemmel bin bir çeşit erzak etrafından celb edip içinde muntazaman istif ve ihzar edilmiş depo ve iaşe ambarı ve dükkân şeksiz, bir fevkalâde iaşe ve erzak mâlikini ve sahibini ve memurunu bildirir.

Öyle de, bir senede yirmi dört bin senelik bir dairede muntazaman seyahat eden ve yüz binler ve ayrı ayrı erzak isteyen taifeleri içine alan ve seyahatiyle mevsimlere uğrayıp, baharı bir büyük vagon gibi, binler ayrı ayrı taamlarla doldurarak, kışta erzakı tükenen biçare zîhayatlara getiren ve küre-i arz denilen bu Rahmânî iaşe ambarı ve bu sefine-i Sübhâniye ve bin bir çeşit cihazatı ve malları ve konserve paketleri taşıyan bu depo ve dükkân-ı Rabbânî, ne derece o fabrikadan büyük ve mükemmel ise, okuduğunuz veya okuyacağınız fenn-i iaşe mikyasıyla, o kat'iyette ve o derecede küre-i arz deposunun Sahibini, Mutasarrıfını, Müdebbirini bildirir, tanıttırır, sevdirir.

Hem nasıl ki dört yüz bin millet içinde bulunan ve her milletin istediği erzakı ayrı ve istimal ettiği silâhı ayrı ve giydiği elbisesi ayrı ve talimatı ayrı ve terhisatı ayrı olan bir ordunun mucizekâr bir kumandanı, tek başıyla bütün o ayrı ayrı milletlerin ayrı ayrı erzakların ve çeşit çeşit eslihalarını ve elbiselerini ve cihazatlarını, hiçbirini unutmayarak ve şaşırmayarak verdiği o acip ordu ve ordugâh, şüphesiz, bedahetle o harika kumandanı gösterir, takdirkârâne sevdirir.

Aynen öyle de, zemin yüzünün ordugâhında ve her baharda yeniden silâh altına alınmış bir yeni ordu-yu Sübhânîde nebatat ve hayvanat milletlerinden dört yüz bin nev'in çeşit çeşit elbise, erzak, esliha, talim, terhisleri gayet mükemmel ve muntazam ve hiçbirini unutmayarak ve şaşırmayarak, birtek kumandan-ı âzam tarafından verilen küre-i arzın bahar ordugâhı, ne derece mezkûr insan ordu ve ordugâhından büyük ve mükemmel ise, sizin okuyacağınız fenn-i askerî mikyasıyla dikkatli ve aklı başında olanlara o derece küre-i arzın Hâkimini ve Rabbini ve Müdebbirini ve Kumandan-ı Akdesini hayretler ve takdislerle bildirir ve tahmid ve tesbihle sevdirir.

Hem nasılki bir harika şehirde milyonlar elektrik lâmbaları hareket ederek her yeri gezerler. Yanmak maddeleri tükenmiyor bir tarzdaki elektrik lâmbaları ve fabrikası, şeksiz, bedahetle elektriği idare eden ve seyyar lâmbaları yapan ve fabrikayı kuran ve iştial maddelerini getiren bir mucizekâr ustayı ve fevkalâde kudretli bir elektrikçiyi hayretler ve tebriklerle tanıttırır, yaşasınlar ile sevdirir.

Aynen öyle de, bu âlem şehrinde, dünya sarayının damındaki yıldız lâmbaları, bir kısmı-kozmoğrafyanın dediğine bakılsa-küre-i arzdan bin defa büyük ve top güllesinden yetmiş defa sür'atli hareket ettikleri halde, intizamını bozmuyor, birbirine çarpmıyor, sönmüyor, yanmak maddeleri tükenmiyor. Okuduğunuz kozmoğrafyanın dediğine göre, küre-i arzdan bir milyon defadan ziyade büyük ve bir milyon seneden ziyade yaşayan ve bir misafirhane-i Rahmâniyede bir lâmba ve soba olan güneşimizin yanmasının devamı için, her gün küre-i arzın denizleri kadar gazyağı ve dağları kadar kömür veya bin arz kadar odun yığınları lâzımdır ki sönmesin. Ve onu ve onun gibi ulvî yıldızları gazyağsız, odunsuz, kömürsüz yandıran ve söndürmeyen ve beraber ve çabuk gezdiren

On Birinci Şua - s.955

ve birbirine çarptırmayan bir nihayetsiz kudreti ve saltanatı, ışık parmaklarıyla gösteren bu kâinat şehr-i muhteşemindeki dünya sarayının elektrik lâmbaları ve idareleri ne derece o misâlden daha büyük, daha mükemmeldir; o derecede, sizin okuduğunuz veya okuyacağınız, fenn-i elektrik mikyasıyla, bu meşher-i âzam-ı kâinatın Sultanını, Münevvirini, Müdebbirini, Sâniini, o nuranî yıldızları şahit göstererek tanıttırır, tesbihatla, takdisatla sevdirir, perestiş ettirir.

Hem meselâ, nasıl ki bir kitap bulunsa ki, bir satırında bir kitap ince yazılmış ve herbir kelimesinde ince kalemle bir sûre-i Kur'âniye yazılmış. Gayet mânidar ve bütün meseleleri birbirini teyid eder ve kâtibini ve müellifini fevkalâde maharetli ve iktidarlı gösteren bir acîp mecmua, şeksiz, gündüz gibi kâtip ve musannifini kemâlâtıyla, hünerleriyle bildirir, tanıttırır. Mâşâallah, bârekâllah cümleleriyle takdir ettirir.

Aynen öylede, bu kâinat kitab-ı kebîri ki, birtek sayfası olan zemin yüzünde ve birtek forması olan baharda, üçyüz bin ayrı ayrı kitaplar hükmündeki üç yüz bin nebatî ve hayvanî taifeleri beraber, birbiri içinde, yanlışsız, hatasız, karıştırmayarak, şaşırmayarak, mükemmel, muntazam ve bazan ağaç gibi bir kelimede bir kasideyi ve çekirdek gibi bir noktada bir kitabın tamam bir fihristesini yazan bir kalem işlediğini gözümüzle gördüğümüz bu nihayetsiz mânidar ve her kelimesinde çok hikmetler bulunan şu mecmua-i kâinat ve bu mücessem Kur'ân-ı ekber-i âlem, mezkûr misaldeki kitaptan ne derece büyük ve mükemmel ve mânidar ise, o derecede-sizin okuduğunuz fenn-i hikmetü'l-eşya ve mektepte bilfiil mübaşeret ettiğiniz fenn-i kıraat ve fenn-i kitabet geniş mikyaslarıyla ve dürbün gözleriyle-bu kitab-ı kâinatın Nakkaşını, Kâtibini hadsiz kemâlâtıyla tanıttırır, Allahu Ekber cümlesiyle bildirir, Sübhânallah takdisiyle tarif eder, Elhamdülillâh senâlarıyla sevdirir.

İşte bu fenlere kıyasen, yüzer fünûndan her bir fen, geniş mikyasıyla ve hususi aynasıyla ve dürbünlü gözüyle ve ibretli nazarıyla bu kâinatın Hâlık-ı Zülcelâlini esmâsıyla bildirir, sıfâtını, kemâlâtını tanıttırır.

İşte bu muhteşem ve parlak bir burhan-ı vahdaniyet olan mezkûr hücceti ders vermek içindir ki, Kur'ân-ı Mucizü'l-Beyan çok tekrarla, en ziyade

1 d11518.gif (529 bytes) ve 2 d09513.gif (519 bytes)

âyetleriyle Hàlıkımızı bize tanıttırıyor, diye o mektepli gençlere dedim. Onlar dahi tamamıyla kabul edip tasdik ederek "Hadsiz şükür olsun Rabbimize ki, tam kudsî ve ayn-ı hakikat bir ders aldık. Allah senden razı olsun" dediler.

Ben de dedim:

İnsan binler çeşit elemlerle müteellim ve binler nev'î lezzetlerle mütelezziz olacak bir zîhayat makine ve gayet derece acziyle beraber hadsiz maddî-mânevî düşmanları ve nihayetsiz fakrıyla beraber hadsiz zâhirî ve bâtınî ihtiyaçları bulunan ve mütemadiyen zeval ve firak tokatlarını yiyen bir biçare mahlûk iken, birden iman ve ubudiyetle böyle bir Padişah-ı Zülcelâle intisap edip bütün düşmanlarına karşı bir nokta-i istinat ve bütün hâcâtına medar bir nokta-i istimdat bularak, herkes mensup olduğu efendisinin şerefiyle, makamıyla iftihar ettiği gibi, o da böyle nihayetsiz Kadîr ve Rahîm bir Padişaha iman ile intisap etse ve ubudiyetle hizmetine girse ve ecelin idam ilânını kendi hakkında terhis tezkeresine çevirse ne kadar memnun ve minnettar ve ne kadar müteşekkirâne iftihar edebilir, kıyas ediniz.

O mektepli gençlere dediğim gibi, musibetzede mahpuslara da tekrar ile derim:

Onu tanıyan ve itaat eden, zindanda dahi olsa bahtiyardır. Onu unutan, saraylarda da olsa zindandadır, bedbahttır. Hattâ bir bahtiyar mazlum, idam olunurken bedbaht zâlimlere demiş: "Ben idam olmuyorum, belki terhis ile saadete gidiyorum. Fakat, ben de sizi idam-ı ebedî ile mahkûm gördüğümden sizden tam intikamımı alıyorum. Lâ ilâhe illâllah diyerek sürur ile teslim-i ruh eder.

3 subhank.gif (2020 bytes)

On Birinci Şua - s.956

YEDİNCİ MESELE

Denizli hapsinde bir Cuma gününün meyvesidir.

4 b_allah.gif (1367 bytes)

5 d11521.gif (913 bytes)

6 d11522.gif (836 bytes)

7 d11523.gif (1953 bytes)

Bir zaman Kastamonu'da "Hâlıkımızı bize tanıttır" diyen lise talebelerine sâbık Altıncı Meselede mektep fünununun dilleriyle verdiğim dersi, Denizli Hapishanesinde benimle temas edebilen mahpuslar okudular. Tam bir kanaat-i imaniye aldıklarından, âhirete bir iştiyak hissedip, "Bize âhiretimizi de tam bildir. Tâ ki, nefsimiz ve zamanın şeytanları bizi yoldan çıkarmasın, daha böyle hapislere sokmasın" dediler. Ve Denizli hapsindeki Risale-i Nur şakirtlerinin ve sabıkan Altıncı Meseleyi okuyanların arzularıyla, âhiret rüknünün dahi bir hülâsasının beyanı lâzım geldi. Ben de Risale-i Nur'dan bir kısacık hülâsa ile derim:

Nasıl ki, Altıncı Meselede biz Hâlıkımızı arzdan, semavattan sorduk; onlar fenlerin dilleriyle, güneş gibi Hâlıkımızı bize tanıttırdılar. Aynen biz de âhiretimizi başta o bildiğimiz Rabbimizden, sonra Peygamberimizden, sonra Kur'ân'ımızdan, sonra sair peygamberler ve mukaddes kitaplardan, sonra melâikelerden, sonra kâinattan soracağız.

İşte, birinci mertebede âhireti Allah'tan soruyoruz. O da bütün gönderdiği elçileriyle ve fermanlarıyla ve bütün isimleriyle ve sıfatlarıyla, "Evet, âhiret vardır ve sizi oraya sevk ediyorum" ferman ediyor. Onuncu Söz, on iki parlak ve kat'î hakikatlerle, bir kısım isimlerin âhirete dair cevaplarını ispat ve izah eylemiş. Burada, o izaha iktifaen gayet kısa bir işaret ederiz.

Evet, madem hiçbir saltanat yoktur ki, o saltanata itaat edenlere mükâfatı ve isyan edenlere mücazatı bulunmasın. Elbette rububiyet-i mutlaka mertebesinde bir saltanat-ı sermediyenin, o saltanata iman ile intisap ve tâat ile fermanlarına teslim olanlara mükâfatı ve o izzetli saltanatı küfür ve isyanla inkâr edenlere de mücazatı; o rahmet ve cemâle, o izzet ve celâle lâyık bir tarzda olacak diye Rabbü'l-Âlemin ve Sultanü'd-Deyyân isimleri cevap veriyorlar.

Hem madem güneş gibi, gündüz gibi, zemin yüzünde bir umumî rahmet ve ihatalı bir şefkat ve kerem gözümüzle görüyoruz. Meselâ, o rahmet, her baharda umum ağaçları ve meyveli nebatları cennet hûrileri gibi giydirip, süslendirip, ellerine her çeşit meyveleri verip bizlere uzatıp "Haydi alınız, yiyiniz" dediği gibi; bir zehirli sineğin eliyle bizleri şifalı, tatlı balı yedirdiği ve elsiz bir böceğin eliyle en yumuşak ipeği bizlere giydirdiği gibi, bir avuç kadar küçücük çekirdeklerde, tohumcuklarda binler batman taamları bizim için saklayan ve ihtiyat zahîresi olarak o küçücük depolarda yerleştiren bir rahmet, bir şefkat, elbette hiç şüphe olamaz ki, bu derece nâzeninâne beslediği bu sevimli ve minnettarları ve perestişkârları olan mü'min insanları idam etmez. Belki, onları daha parlak rahmetlere mazhar etmek için, hayat-ı dünyeviye vazifesinden terhis eder diye, Rahîm ve Kerîm isimleri sualimize cevap veriyorlar, "El-Cennetü hakkun" diyorlar.

Hem madem biz gözümüzle görüyoruz ki, umum mahlûklarda ve zemin yüzünde öyle bir hikmet eli işliyor ve öyle bir adalet ölçüleriyle işler dönüyor ki, akl-ı beşer onun fevkinde düşünemiyor. Meselâ, insanın bin cihazatına takılan hikmetlerinden yalnız bir küçük çekirdek kadar kuvve-i hafızasında bütün tarihçe-i hayatını ve ona temas eden hadsiz hadisâtı o kuvvecikte yazıp, onu bir kütüphane hükmüne getirip ve insanın haşirde muhakemesi için neşir olacak olan defter-i a'mâlinin bir küçük senedi olarak her vakit hatırlatmak sırrıyla her insanın eline vererek dimağının cebine koyan bir ezelî hikmet; ve bütün masnuatta gayet hassas mizanlarla âzâlarını yerleştiren, mikroptan gergedana, sinekten simurga kuşuna, bir çiçekli nebattan milyarlar, trilyonlarla çiçekler açan bahar çiçeğine kadar, israfsız ölçülerle bir tenasüp, bir muvazene, bir intizam ve bir cemal içinde masnuatı bir hüsn-ü san'at yapan ve her zîhayatın hukuk-u hayatını kemâl-i mizanla veren, iyiliklere güzel neticeler ve fenalıklara fena neticeler verdiren ve Âdem zamanından beri tâği ve zâlim kavimlere vurduğu tokatlarla kendini pek kuvvetli ihsas ettiren bir adalet-i sermediye, elbette ve hiç şüphe getirmez ki, güneş gündüzsüz olmadığı gibi,


11. Şua - s: 957-959

On Birinci Şua - s.957

o hikmet-i ezeliye, o adalet-i sermediye âhiretsiz olmazlar ve ölümde en zâlimlerin ve en mazlumların bir tarzda gitmelerindeki âkıbetsiz bir dehşetli haksızlığa, adaletsizliğe ve hikmetsizliğe hiçbir vechile müsaade etmezler diye, Hakîm ve Hakem ve Adl ve Âdil isimleri bizim sualimize kat'î cevap veriyorlar.

Hem madem bütün zîhayat mahlûkların, elleri yetişmediği ve iktidarları dairesinde olmayan bütün hâcâtlarını, bütün fıtrî matlaplarını bir nevi dua bulunan istidad-ı fıtrî ve ihtiyac-ı zarurî dilleriyle istedikleri vakitte, gayet rahîm ve işitici ve şefkatli bir dest-i gaybî tarafından verildiğinden ve ihtiyarî olan daavât-ı insaniyenin, hususan havasların ve nebîlerin dualarının on adetten altı yedisi hilâf-ı âdet makbul olmasından kat'î anlaşılıyor ki, her dertlinin âhını, her muhtacın duasını işiten ve dinleyen bir Semî ve Mücîb perde arkasında var, bakar ki, en küçük bir zîhayatın en küçük bir ihtiyacını görür ve en gizli bir âhını işitir, şefkat eder, fiilen cevap verir, memnun eder. Elbette ve herhalde hiçbir şüphe ihtimali kalmaz ki, mahlûkların en ehemmiyetlisi olan nev-i insanın en ehemmiyetli ve umumî ve umum kâinatı ve umum esmâ ve sıfât-ı İlâhiyeyi alâkadar eden beka-i uhreviyeye ait dualarını içine alan ve nev-i insanın güneşleri ve yıldızları ve kumandanları olan bütün peygamberleri arkasına alıp onlara duasına âmin, âmin dedirten ve ümmetinden hergün her ferd-i mütedeyyin, hiç olmazsa kaç defa ona salâvat getirmekle onun duasına âmin, âmin diyen ve belki bütün mahlûkat o duasına iştirak ederek "Evet ya Rabbenâ! İstediğini ver; biz de onun istediğini istiyoruz" diyorlar. Bütün bu reddedilmez şerait altında beka-i uhrevî ve saadet-i ebediye için Muhammed Aleyhissalâtü Vesselâmın, haşrin hadsiz esbâb-ı mûcibesinden yalnız tek duası, Cennetin vücuduna ve baharın icadı kadar kudretine kolay olan âhiretin icadına kâfi bir sebeptir diye, Mücîb ve Semî ve Rahîm isimleri bizim sualimize cevap veriyorlar.

Hem madem, gündüz bedahetle güneşi gösterdiği gibi, zemin yüzünde, mevsimlerin tebeddülünde küllî ölmek ve dirilmekte, perde arkasında bir Mutasarrıf, gayet intizamla koca küre-i arzı bir bahçe, belki bir ağaç kolaylığında ve intizamında ve azametli baharı bir çiçek suhuletinde ve mîzanlı ziynetinde ve zemin sayfasında üçyüz bin haşir ve neşrin nümune ve misallerini gösteren üç yüz bin kitap hükmündeki nebatat ve hayvanat taifelerini onda yazar, beraber ve birbiri içinde şaşırmayarak, karışık iken karıştırmayarak, birbirine benzemekle beraber iltibassız, sehivsiz, hatasız, mükemmel, muntazam, mânidar yazan bir kalem-i kudret, bu azameti içinde hadsiz bir rahmet, nihayetsiz bir hikmetle işlediği gibi; koca kâinatı bir hanesi misilli insana musahhar ve müzeyyen ve tefriş etmek ve o insanı halife-i zemin ederek ve dağ ve gök ve yer tahammülünden çekindikleri emanet-i kübrâyı ona vermesi ve sair zîhatlara bir derece zabitlik mertebesiyle mükerrem etmesi ve hitâbât-ı Sübhâniyesine ve sohbetine müşerref eylemesiyle fevkalâde bir makam verdiği ve bütün semâvî fermanlarda ona saadet-i ebediyeyi ve beka-i uhreviyeyi kat'î vaad ve ahdettiği halde, elbette ve hiçbir şüphe olmaz ki, bahar kadar kudretine kolay gelen dâr-ı saadeti o mükerrem ve müşerref insanlar için açacak ve yapacak ve haşir ve kıyameti getirecek diye, Muhyî ve Mümît ve Hayy ve Kayyûm ve Kadîr ve Alîm isimleri, Hâlıkımızdan sormamıza cevap veriyorlar.

Evet, her baharda bütün ağaçları ve otların köklerini aynen ihya ve nebatî ve hayvanî üç yüz bin nevi haşrin ve neşrin nümunelerini icad eden bir kudret, Muhammed ve Mûsa Aleyhimesselâtü Vesselâmların herbirinin ümmetinin geçirdiği bin senelik zaman, karşı karşıya hayalen getirilip bakılsa, haşrin ve neşrin bin misalini ve bin delilini iki bin bahardaHAŞİYE gösterdiği görülecek. Ve, böyle bir kudretten haşr-i cismânîyi uzak görmek, bin derece körlük ve akılsızlıktır.

Hem madem nev-i beşerin en meşhurları olan yüz yirmi dört bin peygamberler ittifakla saadet-i ebediyeyi ve beka-yı uhrevîyi Cenâb-ı Hakkın binler vaad ve ahdlerine istinaden ilân edip mucizeleriyle doğru olduklarını ispat ettikler gibi, hadsiz ehl-i velâyet, keşifle ve zevkle aynı hakikate imza basıyorlar. Elbette o hakikat güneş gibi zâhir olur; şüphe eden divâne olur.

Evet, bir fende ve bir san'atta mütehassıs bir iki zâtın o fen ve o san'ata ait hükümleri ve fikirleri, onda ihtisası olmayan bin adamın, hattâ başka fenlerde âlim ve ehl-i ihtisas da olsalar, muhalif fikirlerini hükümden iskat ettikleri gibi; bir mes'elede, mesela, Ramazan hilâlini yevm-i şekte ispat etmek ve "Süt konservelerine benzeyen ceviz-i hindî bahçesi rû-yi zeminde var" diye dâvâ etmekte iki ispat edici, bin inkâr edici ve nefyedicilere galebe edip dâvâyı kazanıyorlar. Çünkü ispat eden yalnız bir ceviz-i hindîyi veyahut yerini gösterse

On Birinci Şua - s.958

kolayca dâvâyı kazanır. Onu nefiy ve inkâr eden bütün rû-yi zemini aramak, taramakla hiçbir yerde bulunmadığını göstermekle dâvâsını ispat edebildiği gibi; Cenneti ve dâr-ı saadeti ihbar ve ispat eden, yalnız bir izini sinemada gibi keşfen, bir gölgesini, bir tereşşuhunu göstermekle dâvâyı kazandığı halde; onu nefiy ve inkâr eden, bütün kâinatı ve ezelden ebede kadar zamanları görmek ve göstermekle ancak inkârını ve nefyini ispat ile dâvâyı kazanabilir. Ve bu ehemmiyetli sırdandır ki, "Hususi bir yere bakmayan ve imanî hakikatler gibi umum kâinata bakan nefiyler, inkârlar-zâtında muhâl olmamak şartıyla-ispat edilmez" diye ehl-i tahkik ittifak edip bir düstur-u esasî kabul etmişler.

İşte bu kat'î hakikate binaen, binler filozofların muhalif fikirleri, böyle imanî meselelerde birtek muhbir-i sâdıka karşı hiçbir şüphe, hattâ vesvese vermemek lâzımken, yüz yirmi bin ispat edici ehl-i ihtisas ve muhbir-i sâdıkın ve hadsiz ve nihayetsiz müsbit ve mütehassıs ehl-i hakikat ve ashab-ı tahkikin ittifak ettikleri erkân-ı imaniyede, aklı gözüne inmiş, kalbsiz, mâneviyattan uzaklaşmış, körleşmiş birkaç filozofun inkârlarıyla şüpheye düşmenin ne kadar ahmaklık ve divanelik olduğunu kıyas ediniz.

Hem madem, gözümüzle gündüz gibi, hem nefsimizde, hem etrafımızda bir rahmet-i âmme ve bir hikmet-i şâmile ve bir inayet-i daime müşahede ediyoruz ve dehşetli bir saltanat-ı rububiyet ve dikkatli bir adalet-i âliye ve izzetli icraat-ı celâliyenin âsârını ve cilvelerini görüyoruz. Hattâ bir ağacın meyveleri ve çiçekleri sayısınca o ağaca hikmetler takan bir hikmet ve herbir insanın cihazatı ve hissiyâtı ve kuvveleri adedince ihsanları, in'âmları ona bağlamış bir rahmet ve Kavm-i Nuh ve Hûd ve Salih Aleyhimüsselâm ve Kavm-i Âd ve Semûd ve Fir'avun gibi âsi milletlere tokat vuran ve en küçük bir zîhayatın hakkını muhafaza eden izzetli ve inayetli bir adalet ve

1 d11524.gif (1769 bytes)

âyeti, azametli bir îcâz ile der:

Nasıl ki iki kışlada yatan ve duran mutî askerler, bir kumandanın çağırmasıyla silâh başına ve vazife başına boru sesiyle gelmeleri gibi, aynen öyle de, bu iki kışlanın misalinde ve emre itaatınde koca semavat ve küre-i arz Sultan-ı Ezelînin askerlerine iki mutî kışla gibi, ne vakit Hazret-i İsrafil Aleyhisselâmın borusuyla o kışlalarda ölümle yatanlar çağrılsa, derhal ceset libaslarını giyip dışarı fırlamalarını ispat edip gösteren, her baharda arz kışlası içindekiler, melek-i ra'dın borusuyla aynı vaziyeti göstermesiyle nihayetsiz azameti anlaşılan bir saltanat-ı rububiyet; elbette ve elbette ve herhalde ve hiç şüphe getirmez ki, Onuncu Sözde ispatına binaen o rahmet ve hikmet ve inayet ve adalet ve saltanat-ı sermediyenin gayet kat'î istedikleri dâr-ı âhiret ve daire-i haşir ve neşrin açılmamasıyla o nihayetsiz cemal-i rahmet nihayetsiz bir çirkin merhametsizliğe inkılâp etmesi ve o hadsiz kemâl-i hikmet, hadsiz kusurlu abesiyete ve faydasız israfata dönmesi ve o gayet şirin inayet, gayet acı ihanetlere değişmesi ve o gayet mizanlı ve hakkaniyetli adalet, gayet şiddetli zulümlere kalb olması ve o gayet derecede haşmetli ve kuvvetli saltanat-ı sermediye sukut etmesi ve haşrin gelmemesiyle bütün haşmeti kaybolması ve kemâlât-ı rububiyeti acz ve kusur ile lekedar olması, hiçbir cihet-i imkânı yok, hiçbir akıl ihtimal vermez, yüz muhal içinde birden bulunur, dâire-i imkân haricinde bâtıl ve mümtenidir.

Çünkü nâzenin ve nazdar beslediği ve akıl ve kalb gibi cihazatla saadet-i ebediyeye ve âhirette beka-i daimîye iştiyak hissini verdiği halde onu ebedî idam etmek, ne kadar gadirli bir merhametsizlik; ve onun yalnız dimağına yüzer hikmetler ve faydalar taktığı halde onu dirilmemek üzere bütün cihazatını ve binler faydaları bulunan istidadâtını âkıbetsiz bir ölümle faydasız, neticesiz, hikmetsiz bütün bütün israf etmek, ne derece hilâf-ı hikmet ve binler vaid ve ahidlerini yerine getirmemekle-hâşâ-aczini ve cehlini göstermek, ne kadar o haşmet-i saltanata ve o kemâl-i rububiyete zıttır, her zîşuur anlar. Bunlara kıyasen, inayet ve adâleti tatbik eyle...

İşte, Hâlıkımızdan sorduğumuz âhirete dair sualimize Rahmân ve Hakîm ve Âdil ve Kerîm ve Hâkim isimleri mezkûr hakikatle cevap veriyorlar; şeksiz, şüphesiz, güneş gibi âhireti ispat ediyorlar.

Hem madem biz gözümüzle görüyoruz, öyle ihâtalı ve azametli bir hafîziyet hükmeder ki, zîhayat herşeyin ve her hadisenin çok sûretlerini ve gördüğü fıtrî vazifesinin defterini ve esmâ-i İlâhiyeye karşı lisan-ı hal ile tesbihatına dair sahife-i a'mâlini misâlî levhalarda ve çekirdeklerinde ve tohumcuklarında ve Levh-i Mahfuzun nümunecikleri olan kuvâ-yı hâfızalarında ve bilhassa insanın

On Birinci Şua - s.959

dimağındaki pek büyük ve pek küçük kütüphanesi olan kuvve-i hafızasında ve sair maddî ve mânevî in'ikâs aynalarında kaydeder, yazdırır, zaptederek muhafaza altına alır. Sonra, mevsimi geldikçe bütün o mânevî yazıları maddî bir tarzda da gözümüze gösterip milyonlarla misâller ve deliller ve nümuneler kuvvetiyle 2 d11525.gif (460 bytes) âyetindeki en acip bir hakikat-ı haşriyeyi, kudretin bir çiçeği olan her bahar, kendi çiçek-i ekberinde milyarlar dille kâinata ilân eder. Ve başta nev-i insan olarak bütün zîhayatlar ve bütün eşya, fenaya düşmek ve ademe sukut etmek ve hiçlikte mahvolmak ve başta nev-i beşer olarak zîhayatlar idam edilmek için yaratılmamışlar. Belki bekaya terakki ile ve devama tasaffi ile ve sermedî vazifeye istidadıyla girmek için halk olunduklarını gayet kuvvetli ispat eder.

Evet, her baharda müşahede ediyoruz ki, güz mevsimi kıyametinde vefat eden hadsiz nebatat, bahar haşrinde herbir ağaç, herbir kök, herbir çekirdek, herbir tohum d11525.gif (460 bytes) âyetini okuyup bir mânâsını, bir ferdini kendi diliyle, geçmiş senelerde gördüğü vazifenin misalleriyle tefsir ederek o azametli hafîziyete şehadet eder, 3 d11527.gif (796 bytes) âyetindeki dört muazzam hakikatleri herşeyde gösterip hafîziyeti âzami derecede ve haşri bahar kolaylığında ve kat'iyetinde bizlere ders verir.

Evet, bu dört ismin cilveleri en cüz'îden en küllîye kadar cereyan ederler. Meselâ, nasıl ki bu ağacın menşei olan bir çekirdek, el-Evvel ismine mazhariyetle o ağacın gayet mükemmel programını ve icadının noksansız cihazatını ve teşekkülünün bütün şeraitini câmi bir kutucuktur ki, hafîziyetin azametini ispat eder.

Ve'l-Âhir ismine mazhar olan meyvesi ise, çekirdekleriyle o ağacın işlediği bütün fıtrî vazifelerinin fihristesini ve amellerinin listesini ve hayat-ı saniyesinin düsturlarını ihtiva eden bir sandıkçadır ki, âzamî derecede hafîziyete şehadet eder.

Ve'z-Zâhir ismine mazhar olan o ağacın suret-i cismâniyesi ise, öyle tenasüplü ve san'atlı ve süslü bir hulle, bir libas ve ayrı ayrı nakışlar ve zîynetler ve yaldızlı nişanlarla tezyin edilmiş, güya yetmiş renkli bir hûri elbisesidir ki, hafîziyet içinde azamet-i kudret ve kemâl-i hikmet ve cemâl-i rahmeti gözlere gösterir.

Ve'l-Bâtın ismine ayna olan o ağacın içindeki makinesi ise, öyle muntazam ve mükemmel ve mucizatlı bir fabrika, bir tezgâh, bir kimyahâne ve hiçbir dalı ve meyveyi ve yaprağı gıdasız bırakmayan mizanlı bir kazan-ı erzaktır ki, hafîziyet içinde kemâl-i kudret ve adalet ve cemâl-i rahmet ve hikmeti güneş gibi ispat eder.

Aynen öyle de, küre-i arz, senevî mevsimler cihetinde bir ağaçtır. İsm-i Evvel cilvesiyle güz mevsiminde hafîziyete emanet edilen bütün tohumlar ve çekirdekler, bahar çarşafını giyen zemin yüzünün milyarlar dal, budak, meyve veren ve çiçek açan ağacının teşkilatına dair İlâhî emirlerin mecmuacıkları ve kaderden gelen düsturların listeleri ve geçen yazın işlediği vazifelerin küçücük sahife-i amelleri ve defter-i hidematıdır ki, bilbedahe bir Hafîz-i Zülcelâl-i ve'l-İkramın hadsiz kudret, adalet, hikmet, rahmet ile iş gördüğünü gösteriyor.

Ve senevî zemin ağacının âhiri ise, ikinci güzde o ağacın gördüğü bütün vazifelerini ve esmâ-i İlâhiyeye karşı ettiği bütün fıtrî tesbihatlarını ve gelecek bahar haşrinde neşrolabilen bütün sahâif-i amallerini, zerrecik ve küçücük kutucukların içine koyup, Hafîz-i Zülcelâlin dest-i hikmetine teslim eder Hüve'l-Âhir ismini hadsiz dillerle kâinat yüzünde okur.

Ve bu ağacın zâhiri ise, haşrin üç yüz bin misallerini ve emarelerini gösteren üç yüz bin küllî ve çeşit çeşit çiçekler açıp hadsiz rahmâniyet ve rezzâkıyet ve rahîmiyet ve kerîmiyet sofralarını sererek zîhayatlara ziyafetler vermekle Hüve'z-Zâhir ismini, meyveleri, çiçekleri, taamları sayısınca lisanlarıyla zikredip medh ü senâ eder, gündüz gibi d11525.gif (460 bytes) hakikatini gösterir.

Bu haşmetli ağacın bâtını ise, hadsiz ve hesaba gelmez muntazam makineleri ve mizanlı fabrikaları kemâl-i dikkat ve intizamla işlettiren öyle bir kazan ve tezgâhtır ki, bir dirhemden bin batman taamları pişirir, açlara yetiştirir. Ve öyle bir mizan ve dikkatle işler ki, zerre kadar tesadüfün karışmasına bir yer bırakmıyor. Hüve'l-Bâtın ismini zeminin içyüzüyle, yüz bin dille tesbih eden bazı melâike gibi, yüz bin tarzlarda ilân edip ispat eder.


11. Şua - s: 960-962

On Birinci Şua - s.960

Hem arz, senevî hayatı haysiyetiyle bir ağaç olduğu ve o dört isim içinde hafîziyeti ve onunla haşir kapısına bir anahtar yaptığı gibi; aynen öyle de, dehrî ve dünya hayatı cihetiyle yine meyveleri âhiret pazarına gönderilen bir muntazam ağaçtır. Ve o dört isme öyle bir mazhar, bir ayna ve âhirete giden bir yol açar ki, genişliğini ihataya ve tabire aklımız kâfi gelmiyor. Yalnız bu kadar deriz:

Nasıl ki bir saatin saniyeleri ve dakikaları ve saatleri ve günleri sayan haftalık saatin milleri birbirine benzer, birbirini ispat eder. Saniyelerin hareketini gören, sair çarkların hareketlerini tasdik etmeye mecbur olur. Aynen öyle de, semâvât ve arzın Hâlık-ı Zülcelâlinin bir saat-i ekberi olan bu dünyanın saniyelerini sayan günler ve dakikalarını hesap eden seneler ve saatlerini gösteren asırlar ve günlerini bildiren devirler birbirine benzer, birbirini ispat eder. Ve bu gecenin sabahı ve bu kışın baharı kat'iyetinde fâni dünyanın karanlıklı kışının bâki bir baharı ve sermedî bir sabahı geleceğini hadsiz emârelerle haber verir diye, Hafîz ismi ile d11529.gif (801 bytes) isimleri, biz Hâlıkımızdan sorduğumuz haşir meselesine, mezkûr hakikatle cevap veriyorlar.

Hem madem gözümüzle görüyoruz ve aklımızla anlıyoruz ki;

  • İnsan şu kâinat ağacının en son ve en cemiyetli meyvesi,
  • Ve hakikat-ı Muhammediye Aleyhissalâtü Vesselâm cihetiyle çekirdek-i aslîsi,
  • Ve kâinat Kur'ân'ının âyet-i kübrası,
  • Ve İsm-i Âzamı taşıyan âyetü'l-kürsîsi,
  • Ve kâinat sarayının en mükerrem misafiri,
  • Ve o saraydaki sair sekenelerde tasarrufa mezun en faal memuru,
  • Ve kâinat şehrinin zemin mahallesinin bahçesinde ve tarlasında, varidat ve sarfiyatına ve zer' ve ekilmesine nezarete memur,
  • Ve yüzer fenler ve binler san'atlarla teçhiz edilmiş en gürültülü ve mes'uliyetli nâzırı,
  • Ve kâinat ülkesinin arz memleketinde, Padişah-ı Ezel ve Ebedin gayet dikkat altında bir müfettişi, bir nevi halife-i arzı,
  • Ve cüz'î ve küllî harekâtı kaydedilen bir mutasarrıfı,
  • Ve semâ ve arz ve cibâlin kaldırmasından çekindikleri emanet-i kübrâyı omuzuna alan,
  • Ve önüne iki acip yol açılan, bir yolda zîhayatın en bedbahtı ve diğerinde en bahtiyarı,
  • Çok geniş bir ubudiyetle mükellef bir abd-i küllî,
  • Ve Kâinat Sultanının İsm-i Âzamına mazhar ve bütün esmâsına en câmi bir aynası, ve hitabât-ı Sübhâniyesine ve konuşmalarına en anlayışlı bir muhatab-ı hassı,
  • Ve kâinatın zîhayatları içinde en ziyade ihtiyaçlısı,
  • Ve hadsiz fakrıyla ve acziyle beraber hadsiz maksatları ve arzuları ve nihayetsiz düşmanları ve onu inciten zararlı şeyleri bulunan bir biçare zîhayatı,
  • Ve istidatça en zengini,
  • Ve lezzet-i hayat cihetinde en müteellimi ve lezzetleri dehşetli elemlerle âlûde,
  • Ve bekaya en ziyade müştak ve muhtaç ve en çok lâyık ve müstehak ve devamı ve saadet-i ebediyeyi hadsiz dualarla isteyen ve yalvaran ve bütün dünya lezzetleri ona verilse, onun bekaya karşı arzusunu tatmin etmeyen,
  • Ve ona ihsanlar eden Zâtı perestiş derecesinde seven ve sevdiren ve sevilen çok hârika bir mu'cize-i kudret-i Samedâniye ve bir acûbe-i hilkat,
  • Ve kâinatı içine alan ve ebede gitmek için yaratıldığına bütün cihazat-ı insaniyesi şehadet eden, böyle yirmi küllî hakikatlerle Cenâb-ı Hakkın Hak ismine bağlanan,
  • Ve en küçük zîhayatın en cüz'î ihtiyacını gören ve niyazını işiten ve fiilen cevap veren Hafîz-i Zülcelâlin Hafîz ismiyle mütemadiyen amelleri kaydedilen ve kâinatı alâkadar edecek ef'âlleri o ismin kâtibîn-i kiramlarıyla yazılan ve herşeyden ziyade o ismin nazar-ı dikkatine mazhar bulunan bu insanlar, elbette ve elbette ve herhalde ve hiçbir şüphe getirmez ki, bu yirmi hakikatın hükmüyle, insanlar için bir haşir ve neşir olacak ve Hak ismiyle evvelki hizmetlerinin mükâfatını ve kusuratının mücazatını çekecek ve Hafîz ismiyle cüz'î-küllî kayd altına alınan her amelinden muhasebe ve sorguya çekilecek ve dâr-ı bekada saadet-i ebediye ziyafetgâhının ve şekavet-i daime hapishanesinin kapıları açılacak ve bu âlemde çok tâifelere kumandanlık yapan ve karışan ve bazan karıştıran bir zabit, toprağa girip her amelinden sual olunmamak ve uyandırılmamak üzere yatıp saklanmayacaktır.

Yoksa, sineğin sesini işitip hakk-ı hayatını vermekle fiilen cevap verdiği halde, gök gürültüsü

On Birinci Şua - s.961

kuvvetinde bekaya ait hadsiz hukuk-u insaniyenin, mezkûr yirmi hakikatler lisanlarıyla edilen ve Arşı ve ferşi çınlatan dualarını işitmemek ve o hadsiz hukuku zayi etmek ve sinek kanadının intizamı şehadetiyle sinek kanadı kadar israf etmeyen bir hikmet, bütün o hakikatlerin bağlandıkları insanî istidadatı ve ebede uzanan emelleri ve arzuları ve o istidat ve arzuları besleyen kâinatın pek çok rabıtalarını ve hakikatlerini bütün bütün israf etmek öyle bir haksızlıktır ve imkân haricinde ve zâlimâne bir çirkinliktir ki, Hak ve Hafîz ve Hakîm ve Cemîl ve Rahîm isimlerine şehadet eden bütün mevcudât onu reddeder, "Yüz derece muhal ve bin vecihle mümtenidir" derler.

İşte biz Hâlıkımızdan haşre dair sorduğumuz suale Hak, Hafîz, Hakîm, Cemîl, Rahîm isimleri cevap verip derler: "Biz hak ve hakikat olduğumuz gibi ve hem bize şehadet eden mevcudâtın tahakkuku misilli, haşir haktır ve muhakkaktır."

Hem madem... (Daha yazacaktım, fakat güneş gibi malûm olmasından kısa kestim.)

İşte geçmiş misâllerde ve madem'lerdeki maddelere kıyasen, Cenâb-ı Hakkın yüz, belki bin esmâsının kâinata bakan isimlerinin herbirisi, nasıl ki mevcudattaki ayna ve cilveleriyle Müsemmâsını bedahetle ispat eder; aynen öyle de, haşri ve dâr-ı âhireti de gösterirler ve kat'iyetle ispat ederler.

Hem nasıl Hâlıkımızdan sorduğumuz sualimize, o Rabbimiz bütün fermanlarıyla ve nazil ettiği bütün kitaplarıyla ve müsemmâ olduğu ekser isimleriyle bize kudsî ve kat'î cevap veriyor; aynen öyle de, melâikeleriyle ve onların diliyle daha başka bir tarzda dedirir:

"Sizin zaman-ı Âdem'den beri hem ruhanîlerle, hem bizimle görüşmenizin yüzer tevatür kuvvetinde hadiseleri var. Ve bizim ve ruhanilerin vücutlarına ve ubudiyetlerine delâlet eden hadsiz emâre ve deliller var. Ve biz âhiret salonlarında ve bazı dairelerinde gezdiğimizi, birbirimize mutabık olarak sizin kumandanlarınızla görüştüğümüz zaman söylemişiz ve daima da söylüyoruz. Elbette bu gezdiğimiz bâki ve mükemmel salonlar ve bu salonların arkalarında tefriş ve tezyin edilmiş olan saraylar ve menzilller, hiç şüphemiz yoktur ki, gayet ehemmiyetli misafirleri o yerlerde iskân etmek üzere bekliyorlar. Size kat'î beyan ediyoruz" diye sualimize cevap veriyorlar.

Hem madem Hâlıkımız, bize en büyük muallim ve en mükemmel üstad ve şaşırmaz ve şaşırtmaz en doğru rehber olarak Muhammed-i Arabî Aleyhissalâtü Vesselâmı tayin etmiş ve en son elçi olarak göndermiş. Biz dahi, ilmelyakîn mertebesinden aynelyakîn ve hakkalyakîn mertebelerine terakki ve tekemmül etmek üzere, herşeyden evvel bu üstadımızdan, Hâlıkımızdan sorduğumuz suali sormaklığımız lâzım geliyor. Çünkü o zât, Hâlıkımız tarafından herbiri birer nişane-i tasdik olan bin mucizatıyla, Kur'ân'ın bir mu'cizesi olarak, Kur'ân'ın hak ve kelâmullah olduğunu ispat ettiği gibi; Kur'ân dahi, kırk nevi i'câz ile o zâtın bir mucizesi olup, onun doğru ve Resulullah olduğunu ispat ederek, ikisi beraber, biri âlem-i şehadet lisanı (bütün hayatında, bütün enbiya ve evliyanın tasdikleri altında) diğeri âlem-i gayb lisanı bütün semâvî fermanların ve kâinat hakikatlerinin tasdikleri içinde binler âyâtıyla iddia ve ispat ettikleri hakikat-i haşriye elbette güneş ve gündüz gibi bir kat'iyettedir. Evet, haşir gibi, en acip ve en dehşetli ve tavr-ı aklın haricinde bir mes'ele, ancak ve ancak böyle harika iki üstadın dersleriyle halledilir, anlaşılır.

Eski zaman peygamberleri ümmetlerine Kur'an gibi izahat vermediklerinin sebebi, o devirler beşerin bedeviyet ve tufûliyet devri olmasıdır. İptidaî derslerde izah az olur.

Elhâsıl: Madem Cenâb-ı Hakkın ekser isimleri âhireti iktiza edip isterler; elbette o isimlere delâlet eden bütün hüccetler, bir cihette âhiretin tahakkukuna dahi delâlet ederler.

Ve madem melâikeler âhiretin ve âlem-i bekanın dairelerini gördüklerini haber veriyorlar; elbette melâike ve ruhların ve ruhaniyetın vücut ve ubudiyetlerine şehadet eden deliller, dolayısıyla âhiretin vücuduna dahi delâlet ederler.

Ve madem Muhammed Aleyhissalâtü Vesselâmın bütün hayatında vahdaniyetten sonra en daimî dâvâsı ve müddeâsı ve esası âhirettir; elbette o zâtın nübüvvetine ve sıdkına delâlet eden bütün mucizeleri ve hüccetleri, bir cihette, dolayısıyla âhiretin tahakkukuna ve geleceğine şehadet ederler.

Ve madem Kur'ân'ın dörtten birisi haşir ve âhirettir ve bin âyâtıyla onun ispatına çalışır ve onu haber verir; elbette Kur'ân'ın hakkaniyetine şehadet ve delâlet eden bütün hüccetleri ve delilleri ve burhanları, dolayısıyla âhiretin vücûduna ve tahakkukuna ve açılmasına dahi delâlet ve şehadet ederler.

İşte bak, bu rükn-ü imanî ne kadar kuvvetli ve kat'î olduğunu gör.

On Birinci Şua - s.962

Sekizinci Meselenin Bir Hülasası

Yedincide haşri çok makamattan soracaktık. Fakat Hâlıkımızın isimleriyle verdiği cevap o derece kuvvetli yakîn ve kanaat verdi ki, daha başka sorgulara ihtiyaç bırakmadığından, orada kısa kestik. Şimdi bu meselede, âhiret imanının, hem âhiretin saadetine, hem dünya saadetine dair temin ettiği faydalar ve neticelerinden yüzden biri hülâsa edilecek. Saadet-i uhreviyeye ait kısmı, Kur'ân-ı Mu'cizü'l-Beyânın izahatı daha hiç bir beyana ihtiyaç bırakmamış. Onu ona havale ederek ve saadet-i dünyeviyeye ait kısmı izah cihetini Risale-i Nur'a bırakıp, yalnız kısa bir hülâsa ile insanın hayat-ı şahsiye ve hayat-ı içtimaiyesine ait yüzer neticelerinden üç-dört tanesini beyan ederiz.

Birincisi

İnsan, sair hayvanata muhalif olarak, hanesiyle alâkadar olduğu misilli, dünya ile alâkadardır. Ve akaribiyle münasebettar olduğu gibi, nev-i beşer ile de ciddî ve fıtrî münasebettardır. Ve dünyada muvakkat bekasını arzuladığı gibi, bir dâr-ı ebedîde bekasını, aşk derecesinde arzuluyor. Ve midesinin gıda ihtiyacını temin etmeye çalıştığı gibi, dünya kadar geniş, belki ebede kadar uzanan sofraları ve gıdaları, akıl ve kalb ve ruh ve insaniyet mideleri için tedarik etmeye fıtraten mecburdur, çabalıyor. Ve öyle arzuları ve matlapları var ki, ebedî saadetten başka hiçbir şey onları tatmin etmiyor. Hattâ, Onuncu Sözde işaret edildiği gibi, bir zaman, küçüklüğümde, hayalimden sordum: "Sana bir milyon sene ömür ve dünya saltanatı verilmesini, fakat sonra ademe ve hiçliğe düşmesini mi istersin? Yoksa, bâki fakat âdi ve meşakkatli bir vücudu mu istersin?" dedim. Baktım, ikincisini arzulayıp birincisinden "Ah!" çekti. "Cehennem de olsa beka isterim" dedi.

İşte, madem mahiyet-i insaniyenin bir hizmetkârı olan kuvve-i hayaliyeyi bu dünya lezzetleri tatmin etmiyor; elbette gayet câmi mahiyet-i insaniye, ebediyetle fıtraten alâkadardır. İşte bu hadsiz arzu ve emellere bağlı olduğu halde, sermayesi bir cüz'î cüz-ü ihtiyarî ve fakr-ı mutlak bir insana, âhirete iman ne derece kuvvetli ve kâfi ve vâfi bir hazine, bir medar-ı saadet ve lezzet, bir medar-ı istimdat, bir merci ve dünyanın hadsiz gamlarına karşı bir medar-ı tesellî olduğu öyle bir meyve ve faydadır ki, onu kazanmak yolunda dünya hayatını feda etse yine ucuzdur.

İkinci meyvesi ve hayat-ı

şahsiyeye bakan bir faydası:

Üçüncü Meselede izah edilen ve Gençlik Rehberinde bir haşiye bulunan çok ehemmiyetli bir neticedir.

Evet, her insanın, her zaman düşündüğü en ehemmiyetli endişesi, mezaristana giren kendi dostları ve akrabaları gibi o idamhaneye girmek keyfiyetidir. Birtek dostu için ruhunu feda eden o bîçare insanın, binler, belki milyonlar, milyarlar dostları ebedî bir müfarakat içinde idam olmalarını tevehhüm edip Cehennem azabından beter bir elem, o düşünmek ucundan göründüğü vakit, âhirete iman geldi, gözünü açtırdı ve perdeyi kaldırdı... "Bak" dedi. O, imanla baktı. Cennet lezzetinden haber veren bir lezzet-i ruhâniyeyi, o dostları ebedî ölümlerden ve çürümelerden kurtulup mesrurâne bir nuranî âlemde onu da bekliyorlar vaziyetinde müşahedesiyle aldı.

Risale-i Nur'da bu netice hüccetlerle izahına iktifaen kısa kesiyoruz.

Hayat-ı şahsiyeye ait üçüncü bir faydası:

İnsanın sair zîhayatlar üstündeki tefevvuku ve rütbesi ise, yüksek seciyeleri ve cemiyetli istidatları ve küllî ubudiyetleri ve geniş vücudî daireleri itibarıyladır. Halbuki o insan hem mâdum, hem ölü, hem karanlık olan geçmiş ve gelecek zamanların ortasında sıkışmış bir kısa zaman olan hazır vaktin mikyasıyla, ölçüsüyle hamiyeti, muhabbeti, kardeşliği, insaniyeti gibi seciyeler alır.

Meselâ, eskiden tanımadığı ve ayrıldıktan sonra da hiç göremeyeceği babasını, kardeşini, karısını, milletini ve vatanını sever, hizmet eder. Ve tam sadakate ve ihlâsa pek nâdir muvaffak olabilir; o nisbette kemâlâtı ve seciyeleri küçülür. Değil hayvanların en ulvîsi, belki baş aşağı, akıl cihetiyle en biçaresi ve aşağısı olmak vaziyetine düşeceği sırada, âhirete iman imdada yetişir. Mezar gibi dar zamanını, geçmiş ve gelecek zamanları içine alan pek geniş bir zamana çevirir ve dünya kadar, belki ezelden ebede kadar bir daire-i vücut gösterir.

Babasını dâr-ı saadette ve âlem-i ervahta dahi pederlik münasebetiyle ve kardeşini tâ ebede kadar uhuvvetini düşünmesiyle ve karısını Cennette dahi en güzel bir refika-i hayatı olduğunu bilmesi haysiyetiyle sever, hürmet eder, merhamet eder, yardım eder. Ve o büyük ve geniş daire-i hayatta ve vücuttaki münasebetler için olan ehemmiyetli hizmetleri,


11. Şua - s: 963-965

On Birinci Şua - s.963

dünyanın kıymetsiz işlerine ve cüz'î garazlarına ve menfaatlerine âlet etmez. Ciddi sadakate ve samimi ihlâsa muvaffak olarak, kemâlâtı ve hasletleri, o nisbette, derecesine göre yükselmeye başlar, insaniyeti teâli eder. Hayat lezzetinde serçe kuşuna yetişmeyen o insan, bütün hayvanat üstünde, kâinatın en müntehap ve bahtiyar bir misafiri ve Sahib-i Kâinatın en mahbup ve makbul bir abdi olmasıdır. Bu netice dahi Risale-i Nur'da hüccetlerle izahına iktifaen kısa kesildi.

Dördüncü bir faydası ki, insanın hayat-ı içtimaiyesine bakıyor:

Risale-i Nur'dan Dokuzuncu Şuâda beyan edilen o neticenin bir hülâsası şudur:

Nev-i insanın dörtten birini teşkil eden çocuklar, âhiret imanıyla insanca yaşayabilirler ve insaniyetin istidatlarını taşıyabilirler. Yoksa, elîm endişeler içinde, kendini uyutturmak ve unutturmak için çocukça oyuncaklarıyla, haylâz bir hayatla yaşayacak. Çünkü, her vakit etrafında onun gibi çocukların ölmesiyle onun nazik dimağında ve ileride uzun arzuları taşıyan zayıf kalbinde ve mukavemetsiz ruhunda öyle bir tesir yapar ki, hayatı ve aklı o biçareye âlet-i azap ve işkence edeceği zamanda, âhiret imanının dersiyle, görmemek için oyuncaklar altında onlardan saklandığı o endişeler yerinde, bir sevinç ve genişlik hissederek der:

"Bu kardeşim veya arkadaşım öldü, Cennetin bir kuşu oldu. Bizden daha iyi keyf eder, gezer. Ve validem öldü, fakat rahmet-i İlâhiyeye gitti, yine beni Cenette kucağına alıp sevecek ve ben de o şefkatli anneciğimi göreceğim" diye insaniyete lâyık bir tarzda yaşayabilir.

Hem insanın bir rub'unu teşkil eden ihtiyarlar, yakında hayatlarının sönmesine ve toprağa girmelerine ve güzel ve sevimli dünyalarının kapanmasına karşı tesellîyi, ancak ve ancak âhiret imanında bulabilirler. Yoksa o merhametli muhterem babalar ve fedakâr şefkatli analar, öyle bir vâveylâ-yı ruhî ve bir dağdağa-i kalbî çekeceklerdi ki, dünya onlara meyusâne bir zindan ve hayat işkenceli bir azap olurdu. Fakat âhiret imanı onlara der:

"Merak etmeyiniz. Sizin ebedî bir gençliğiniz var, gelecek ve parlak bir hayat ve nihayetsiz bir ömür sizi bekliyor. Ve zâyi ettiğiniz evlât ve akrabalarınızla sevinçlerle görüşeceksiniz. Ve ettiğiniz bütün iyilikleriniz muhafaza edilmiş; mükâfatlarını göreceksiniz" diye, iman-ı âhiret onlara öyle bir tesellî ve inşirah verir ki; her birinin yüz ihtiyarlık birden başlarına toplansa onları meyus etmez.

Nev-i insanın üçten birisini teşkil eden gençler, hevesatları galeyanda, hissiyata mağlûp, cüretkâr akıllarını her vakit başına almayan o gençler, âhiret imanını kaybetseler ve Cehennem azabını tahattur etmezlerse, hayat-ı içtimaiyede, ehl-i namusun malı ve ırzı ve zayıf ve ihtiyarların rahatı ve haysiyeti tehlikede kalır. Bazı, bir dakika lezzeti için bir mes'ut hanenin saadetini mahveder ve bu gibi, hapiste dört beş sene azap çeker, canavar bir hayvan hükmüne geçer. Eğer iman-ı âhiret onun imdadına gelse, çabuk aklını başına alır. "Gerçi hükümet hafiyeleri beni görmüyorlar ve ben onlardan saklanabilirim. Fakat Cehennem gibi bir zindanı bulunan bir Padişah-ı Zülcelâlin melâikeleri beni görüyorlar ve fenalıklarımı kaydediyorlar. Ben başıboş değilim ve vazifedar bir yolcuyum. Ben de onlar gibi ihtiyar ve zayıf olacağım" diye, birden, zulmen tecavüz etmek istediği adamlara karşı bir şefkat, bir hürmet hissetmeye başlar. Bu mânânın dahi Risale-i Nur'da burhanlarıyla izahına iktifaen kısa kesiyoruz.

Hem nev-i beşerin ehemmiyetli bir kısmı, hastalar ve mazlumlar ve bizim gibi musibetzedeler ve fakirler ve ağır ceza alan mahpuslar, eğer iman-ı âhiret onların imdadına yetişmezse, her vakit hastalığın ihtarıyla gözü önüne gelen ölüm ve intikamını alamadığı ve namusunu elinden kurtaramadığı zâlimin mağrurâne ihaneti ve büyük musibetlerde boşu boşuna malını, evlâdını kaybetmekle gelen elîm meyusiyeti ve bir-iki dakika veya bir iki saat keyif yüzünden beş on sene böyle bir hapis azabını çekmekten gelen kederli sıkıntı, elbette o biçarelere dünyayı zindan ve hayatı bir işkenceli azaba çevirir. Eğer âhirete iman imdatlarına yetişse, birden onlar nefes alırlar; sıkıntıları, meyusiyetleri ve endişeleri ve intikam hiddetleri, derece-i imanına göre kısmen ve bazan tamamen zâil olur.

Hattâ diyebilirim ki, benim ve bir kısım kardeşlerimin bu sebepsiz hapsimizde ve dehşetli musibetimizde, eğer iman-ı âhiret yardım etmeseydi, bir gün dayanmak, ölüm kadar tesir edip bizi hayattan istifa etmeye sevk edecekti. Fakat hadsiz şükür olsun, benim canım kadar sevdiğim pek çok kardeşlerimin bu musibetten gelen elemlerini de çektiğim ve gözüm kadar sevdiğim binler Risale-i Nur risaleleri ve benim yaldızlı ve süslü ve çok kıymettar kitaplarımın ziyaları ve ağlamalarından teessüflerini çektiğim ve eskiden beri az bir ihaneti ve tahakkümü kaldıramadığım halde;

On Birinci Şua - s.964

sizi kasemle temin ederim ki, iman-ı bil'âhiret nuru ve kuvveti bana öyle bir sabır ve tahammül ve tesellî ve metanet, belki mücahidâne, kârlı bir imtihan dersinde daha büyük mükâfatı kazanmak için bir şevk verdi ki, ben bu risalenin başında dediğim gibi, kendimi medrese-i Yusufiye ünvanına lâyık bir güzel ve hayırlı medresede biliyorum. Arasıra gelen hastalıklar ve ihtiyarlıktan neş'et eden titizlikler olmasaydı, mükemmel ve rahat-ı kalb ile derslerime daha ziyade çalışacaktım. Her ne ise, bu makam münasebetiyle saded harici girdi; kusura bakılmasın.

Hem her insanın küçük bir dünyası, belki küçük bir cenneti dahi kendi hanesidir. Eğer iman-ı âhiret o hanenin saadetinde hükmetmezse, o aile efradı, herbiri şefkat ve muhabbet ve alâkadarlığı derecesinde elîm endişeler ve azaplar çeker. O cenneti, cehenneme döner veyahut muvakkat eğlenceler ve sefahetlerle aklını tenvim edip uyutur. Devekuşu gibi avcıyı görür, kaçamıyor, uçamıyor. Başını kuma sokar, tâ görünmesin. Başını gaflete sokar, tâ ölüm ve zeval ve firak onu görmesin. Divanece, muvakkat iptal-i his nev'inden bir çare bulur. Çünkü, meselâ valide, ruhunu feda ettiği evlâdını daima tehlikelere mâruz gördükçe titrer. Ve pederini ve kardeşini eksik olmayan belâlardan kurtaramayan evlâtlar, daim bir keder, bir korkaklık hisseder. Buna kıyasen, bu dağdağalı, kararsız hayat-ı dünyeviyede, o mes'ut zannedilen aile hayatı çok cihetlerle saadetini kaybeder. Ve kısacık bir hayattaki münasebet ve karâbet dahi, hakiki sadakati ve samimî ihlâsı ve garazsız bir hizmeti ve muhabbeti vermez. Ahlâk o nisbette küçülür, belki sukut eder.

Eğer âhirete iman o haneye girse, birden ışıklandıracak. Ortalarındaki münasebet ve şefkat ve karâbet ve muhabbet, kısacık bir zaman ölçüsüyle değil, belki dâr-ı âhirette, saadet-i ebediyede dahi o münasebetlerin devamı ölçüsüyle samimî hürmet eder, sever, şefkat eder, sadakat eder, kusurlarına bakmaz gibi ahlâk yükseklenir. Hakikî insaniyet saadeti o hanede başlar inkişafa.

Bu mânâ dahi hüccetlerle Risale-i Nur'da beyanına binaen kısa kesildi.

Hem herbir şehir kendi ahalisine geniş bir hanedir. Eğer iman-ı âhiret o büyük aile efradında hükmetmezse, güzel ahlâkın esasları olan ihlâs, samimiyet, fazilet, hamiyet, fedakârlık, rıza-yı İlâhî, sevab-ı uhrevî yerine garaz, menfaat, sahtekârlık, hodgâmlık, tasannu, riya, rüşvet, aldatmak gibi haller meydan alır. Zâhirî âsâyiş ve insaniyet altında anarşistlik ve vahşet mânâları hükmeder; o hayat-ı şehriye zehirlenir. Çocuklar haylâzlığa, gençler sarhoşluğa, kavîler zulme, ihtiyarlar ağlamaya başlarlar.

Buna kıyasen, memleket dahi bir hanedir ve vatan dahi bir millî ailenin hanesidir. Eğer iman-ı âhiret bu geniş hanelerde hükmetse, birden samimî hürmet ve ciddî merhamet ve rüşvetsiz muhabbet ve muavenet ve hilesiz hizmet ve muaşeret ve riyâsız ihsan ve fazilet ve enaniyetsiz büyüklük ve meziyet o hayatta inkişafa başlarlar.

Çocuklara der: "Cennet var, haylazlığı bırak." Kur'ân dersiyle temkin verir.

Gençlere der: "Cehennem var, sarhoşluğu bırak. Aklı başlarına getirir.

Zâlime der: "Şiddetli azap var, tokat yiyeceksin." Adalete başını eğdirir.

İhtiyarlara der: "Senin elinden çıkmış bütün saadetlerinden çok yüksek ve daimî bir uhrevî saadet ve taze, bâki bir gençlik seni bekliyorlar. Onları kazanmaya çalış." Ağlamasını gülmeye çevirir.

Bunlara kıyasen, cüz'î ve küllî herbir taifede hüsn-ü tesirini gösterir, ışıklandırır. Nev-i beşerin hayat-ı içtimaiyesiyle alâkadar olan içtimaiyyun ve ahlâkıyyûnların kulakları çınlasın! İşte, iman-ı âhiretin binler faydalarından, işaret ettiğimiz beş altı nümunelerine sairleri kıyas edilse, kat'î anlaşılır ki, iki cihanın ve iki hayatın medar-ı saadeti yalnız imandır.

Risale- Nur'da, Yirmi Sekizinci Sözde ve başka risalelerinde, haşrin cismaniyeti cihetinde gelen zayıf şüphelere kuvvetli cevaplarına iktifaen burada yalnız bir kısa işaretle deriz ki:

Esmâ-i İlâhiyenin en cemiyetli aynası cismâniyettedir. Ve hilkat-i kâinattaki makasıd-ı İlâhiyenin en zengini ve faal merkezi cismaniyettedir. Ve ihsanat-ı Rabbâniyenin en çok çeşitleri ve rengârenkleri cismaniyettedir. Ve beşerin ihtiyacat dilleriyle Hâlıkına karşı dualarının ve teşekküratının en kesretli tohumları yine cismaniyettedir. Mâneviyat ve ruhâniyat âlemlerinin en mütenevvi çekirdekleri yine cismaniyettedir.

Bunlara kıyasen, yüzer küllî hakikatler cismaniyette temerküz ettiğinden, Hâlık-ı Hakîm, zemin yüzünde cismaniyeti çoğaltmak ve mezkûr hakikatlere mazhar eylemek için, öyle sür'atli ve dehşetli bir faaliyetle kafile kafile arkasına mevcudata vücut giydirir, o meşhere gönderir. Sonra onları terhis eder, başkalarını gönderir. Mütemadiyen kâinat fabrikasını işlettirir. Cismanî mahsulâtı dokuyup, zemini âhirete ve Cennete bir fidanlık

On Birinci Şua - s.965

bahçesi hükmüne getirir. Hattâ insanın cismânî midesini memnun etmek için o midenin hâl diliyle bekasına dair duasını kemâl-i ehemmiyetle dinleyip kabul ederek fiilen cevap vermek için, hadsiz ve hesapsız ve yüz binler tarzlarda ve binler çeşit çeşit lezzetlerde gayet san'atlı taamları ve gayet kıymetli nimetleri cismaniyete ihzar etmek, bedahetle ve şeksiz gösterir ki, dâr-ı âhirette Cennetin en çok ve en mütenevvi lezzetleri cismanîdir. Ve saadet-i ebediyenin en ehemmiyetli ve herkesin istediği ve ünsiyet ettiği nimetleri cismanîdir.

Acaba hiçbir cihet-i ihtimali ve imkânı var mı ki, bu âdi midenin hal diliyle beka duasını kabul edip nihayetsiz mucizatlı maddî taamlarla onu minnettar ederek, her vakit tesadüfsüz, kastî olarak fiilen cevap veren bir Kadîr-i Rahîm, bir Alîm-i Kerîm, kâinatın en ehemmiyetli neticesi ve arzın halifesi ve o Hâlıkın güzidesi ve perestişkârı olan nev-i insanın insaniyet mide-i kübrâsı ile küllî ve yüksek ve daima arzu ettiği ve ünsiyet ettiği ve fıtraten istediği cismanî lezzetleri, dâr-ı bekada verilmesine dair hadsiz umumî duaları kabul olmasın ve haşr-i cismânî ile fiilen cevap verilmesin, onu ebedî minnettar etmesin? Adeta sineğin sesini işitsin, gök gürültüsünü işitmesin! Ve âdi bir neferin kemâl-i ehemmiyetle techizatına baksın; orduya hiç bakmasın, ehemmiyet vermesin! Bu yüz derece muhal ve bâtıldır.

Evet, 1 d11530.gif (796 bytes) âyetinin sarahat-i kat'iyesiyle, insan, en ziyade ünsiyet ettiği ve dünyada nümunesini tatmış olduğu cismanî lezzetleri Cennete lâyık bir tarzda görecek, tadacak. Ve lisan, göz ve kulak gibi âzâların ettikleri hâlis şükürler ve hususî ibadetlerin mükâfatları, o uzuvlara mahsus cismânî lezzetler ile verilecektir. Kur'ân-ı Mucizü'l-Beyan, o derece cismanî lezzetleri sarih bir surette beyan eder ki, başka tevillerle mânâ-yı zâhirîyi kabul etmemek imkân haricindedir.

İşte, iman-ı âhiretin meyveleri ve neticeleri gösteriyorlar ki, nasıl ki âzâ-yı insanîden midenin hakikati ve ihtiyacatı, taamların vücuduna kat'î delâlet eder; öyle de, insanın hakikati ve kemâlâtı ve fıtrî ihtiyacatı ve ebedî arzuları ve iman-ı âhiretin mezkûr netice ve faydalarını isteyen hakikatleri ve istidatları daha kat'î olarak âhirete ve Cennete ve cismanî bâki lezzetlere delâlet ve tahakkuklarına şehadet ettiği gibi, bu kâinatın hakikat-i kemâlâtı ve mânidar tekvînî âyâtı ve insaniyetin mezkûr hakikatlerle alâkadar bütün hakikatleri, dâr-ı âhiretin vücuduna ve tahakkukuna ve haşrin gelmesine ve Cennet ve Cehennemin açılmasına delâlet ve şehadet ettiklerini, Risale-i Nur eczaları ve bilhassa Onuncu ve Yirmi Sekizinci (iki makamı), Yirmi Dokuzuncu Sözler ve Dokuzuncu Şua ve Münacât risaleleri hüccetlerle, parlak ve şüphe bırakmaz bir tarzda ispat etmişler. Onlara havale ederek bu uzun kıssayı kısa kesiyoruz.

Cehenneme dair beyanat-ı Kur'âniye o kadar vâzıh ve zâhirdir ki, başka izahata ihtiyaç bırakmamış. Yalnız bir iki zayıf şüpheyi izale edecek iki üç nükteyi, tafsilini Risale-i Nur'a havale edip gayet kısa bir hülâsasını beyan edeceğiz.

Birinci Nükte

Cehennem fikri, geçmiş iman meyvelerinin lezzetlerini korkusuyla kaçırmıyor. Çünkü, hadsiz rahmet-i Rabbâniye, o korkan adama der: "Bana gel, tevbe kapısıyla gir. Tâ Cehennemin vücudu, değil korkutmak, belki sana Cennetin lezzetlerini tam bildirsin ve senin ve hukuklarına tecavüz edilen hadsiz mahlûkatın intikamlarını alsın, sizi keyiflendirsin."

Eğer sen dalâlette boğulup çıkamıyorsan, yine Cehennemin vücudu bin derece idam-ı ebedîden hayırlıdır ve kâfirlere de bir nevi merhamettir. Çünkü insan, hattâ yavrulu hayvanat dahi, akrabasının ve evlâdının ve ahbabının lezzetleriyle ve saadetleriyle lezzetlenir, bir cihette mes'ut olur. Şu halde, sen ey mülhid, dalâletin itibariyle ya idam-ı ebedî ile ademe düşeceksin veya Cehenneme gireceksin. Şerr-i mahz olan adem ise, senin bütün sevdiklerin ve saadetleriyle memnun ve bir derece mes'ut olduğun umum akraba ve asıl ve neslin, seninle beraber idam olmasından, binler derece Cehennemden ziyade senin ruhunu ve kalbini ve mahiyet-i insaniyeni yandırır. Çünkü Cehennem olmazsa Cennet de olmaz. Herşey senin küfrünle ademe düşer. Eğer sen Cehenneme girsen, vücut dairesinde kalsan, senin sevdiklerin ve akrabaların ya Cennette mes'ut veya vücut dairelerinde bir cihette merhametlere mazhar olurlar. Demek, herhalde Cehennemin vücûduna taraftar olmak sana lâzımdır. Cehennem aleyhinde bulunmak ademe taraftar olmaktır ki, hadsiz dostlarının saadetlerinin hiç olmasına taraftarlıktır.

Evet, Cehennem ise, hayr-ı mahz olan daire-i vücudun Hâkim-i Zülcelâlinin hakîmâne ve âdilâne bir hapishane vazifesini gören dehşetli ve celâlli bir mevcut ülkesidir. Hapishane vazifesini de görmekle beraber, başka pek çok vazifeleri var.


11. Şua - s: 966-968

On Birinci Şua - s.966

Ve pek çok hikmetleri ve âlem-i bekaya ait hizmetleri var. Ve zebâni gibi pek çok zîhayatın celâldarâne meskenleridir.

İkinci Nükte

Cehennemin vücudu ve şiddetli azabı, hadsiz rahmete ve hakiki adalete ve israfsız, mizanlı hikmete zıddiyeti yoktur. Belki rahmet ve adalet ve hikmet, onun vücudunu isterler. Çünkü, nasıl bin mâsumların hukukunu çiğneyen bir zâlimi cezalandırmak ve yüz mazlum hayvanları parçalayan bir canavarı öldürmek, adalet içinde mazlumlara bin rahmettir. Ve o zâlimi affetmek ve canavarı serbest bırakmak, birtek yolsuz merhamete mukabil, yüzer biçarelere yüzer merhametsizliktir.

Aynen öyle de, Cehennem hapsine girenlerden olan kâfir-i mutlak, küfrüyle hem esmâ-i İlâhiyenin hukukuna inkâr ile tecavüz, hem o esmâya şehadet eden mevcudatın şehadetlerini tekzip ile hukuklarına tecavüz ve mahlûkatın o esmâya karşı tesbihkârâne yüksek vazifelerini inkâr etmekle hukuklarına tecavüz ve kâinatın gaye-i hilkati ve bir sebeb-i vücudu ve bekası olan tezâhür-ü rububiyet-i İlâhiyeye karşı ubûdiyetlerle mukabelelerini ve aynadarlıklarını tekzip ile hukukuna bir nevi tecavüz ettiği haysiyetiyle öyle azîm bir cinayet, bir zulümdür ki, affa kabiliyeti kalmaz,1 d11531.gif (616 bytes) âyetinin tehdidine müstehak olur. Onu Cehenneme atmamak, bir yersiz merhamete mukabil, hukuklarına taarruz edilen hadsiz dâvâcılara hadsiz merhametsizlikler olur. İşte o dâvâcılar Cehennemin vücudunu istedikleri gibi, izzet-i celâl ve azamet-i kemal dahi kat'î isterler.

Evet, nasıl bir serseri âsi ve raiyete tecavüz eden bir adam, oranın izzetli hâkimine dese, "Beni hapse atamazsın ve yapamazsın" diye izzetine dokunsa, elbette o şehirde hapis olmasa da o edepsiz için bir hapis yapacak, onu içine atacak. Aynen öyle de, kâfir-i mutlak, küfrüyle izzet-i celâline şiddetle dokunuyor. Ve azamet-i kudretine inkâr ile dokunduruyor. Ve kemâl-i rububiyetine tecavüzüyle ilişiyor. Elbette Cehennemin pek çok vazifeler için pek çok esbab-ı mucibesi ve vücudunun hikmetleri olmasa da, öyle kâfirler için bir Cehennemi halk etmek ve onları içine atmak, o izzet ve celâlin şe'nidir.

Hem mahiyet-i küfür dahi Cehennemi bildirir. Evet, nasıl ki imanın mahiyeti eğer tecessüm etse, lezzetleriyle bir cennet-i hususiye şekline girebilir ve Cennetten bu noktadan gizli haber verir. Aynen öyle de, Risale-i Nur'da delilleriyle ispat ve baştaki meselelerde dahi işaret edilmiş ki, küfrün ve bilhassa küfr-ü mutlakın ve nifakın ve irtidadın öyle karanlıklı ve dehşetli elemleri ve mânevî azapları var, eğer tecessüm etse, o mürted adama bir hususî cehennem olur ve büyük Cehennemden bu cihette gizli haber verir. Ve bu fidanlık dünya mezraasındaki hakikatçikler âhirette sümbüller vermesi noktasında bu zehirli çekirdek, o zakkum ağacına işaret eder, "Ben onun bir mayasıyım," der. "Ve beni kalbinde taşıyan bedbaht için o zakkum ağacının bir hususi nümunesi, benim meyvem olur."

Madem küfür hadsiz hukuka bir tecavüzdür; elbette hadsiz bir cinayettir. Öyleyse hadsiz bir azaba müstehak eder. Madem bir dakika katl, on beş sene cezada (sekiz milyona yakın dakikada) hapis azabını çekmesini adalet-i beşeriye kabul edip maslahata ve hukuk-u âmmeye muvafık görür. Elbette bir küfür bin katl kadar olması cihetiyle, bir dakika küfr-ü mutlak, sekiz milyara yakın dakikalarda azap çekmesi, o kanun-u adalete muvafık geliyor. Bir sene ömrünü o küfürde geçiren, 2 trilyon 880 milyara yakın dakikada azaba müstehak ve 2 d11532.gif (398 bytes) sırrına mazhar olur.

Her ne ise... Kur'ân-ı Hakîmin Cennet ve Cehennem hakkındaki mucizâne izahatı ve Kur'ân'ın tefsiri ve ondan gelen Risale-i Nur'un Cennet ve Cehennemin vücutlarına dair hüccetleri, daha başka beyana ihtiyaç bırakmamışlar.

3 d11533.gif (1675 bytes)

4 d11534.gif (1576 bytes)

gibi pek çok âyetlerin ve başta Resul-i Ekrem (a.s.m.) ve umum peygamberler ve ehl-i hakikatın, her vakit dualarında en ziyade, d11535.gif (923 bytes)

ve vahiy ve şuhuda binaen onlarca kat'iyet kesb eden "Cehennemden bizi hıfz eyle"

On Birinci Şua - s.967

demeleri gösteriyor ki, nev-i beşerin en büyük meselesi Cehennemden kurtulmaktır. Ve kâinatın pek çok ehemmiyetli ve muazzam ve dehşetli bir hakikati Cehennemdir ki, bir kısım o ehl-i şuhud ve keşif ve tahkik onu müşahede eder. Ve bir kısmı tereşşuhatını ve gölgelerini görür, dehşetinden feryat ederler, "Bizi ondan kurtar" derler.

Evet, bu kâinatta hayır-şer, lezzet-elem, ziya-zulmet, hararet-bürudet, güzellik-çirkinlik, hidayet-dalâlet birbirine karşı gelmesi ve içine girmesi, pek büyük bir hikmet içindir. Çünkü şer olmazsa hayır bilinmez. Elem olmazsa lezzet anlaşılmaz. Zulmetsiz ziya, ehemmiyeti olmaz. Soğukla, hararetin dereceleri tahakkuk eder. Çirkinlikle, hüsnün tek bir hakikati, bin hakikat ve binler çeşit hüsün mertebeleri vücut bulur. Cehennemsiz, Cennetin pek çok lezzetleri gizli kalır. Bunlara kıyasen, herşey, bir cihette zıddıyla bilinebilir. Ve birtek hakikatı, sümbül verip çok hakikatler olur.

Madem bu karışık mevcudat dâr-ı fâniden dâr-ı bekaya akıp gidiyor. Elbette, nasıl ki hayır, lezzet, ışık, güzellik, iman gibi şeyler Cennete akar; öyle de, şer, elem, karanlık, çirkinlik, küfür gibi zararlı maddeler Cehenneme yağar. Ve bu mütemadiyen çalkanan kâinatın selleri o iki havuza girer, durur.

Kerametli Yirmi Dokuzuncu Sözün âhirindeki remizli nüktelerine havale ederek kısa kesiyoruz.

Ey bu medrese-i Yusufiyede benim ders arkadaşlarım!

Bu dehşetli haps-i ebedîden kurtulmanın kolayı, çaresi, bu dünyevî hapsimizden istifade ederek, elimiz mecburiyetle yetişmeyen çok günahlardan kurtulduğumuzla beraber, eski günahlardan tevbe edip farzlarımızı edâ ederek herbir saat bu hapisteki ömrümüzü bir gün ibadet hükmüne getirmekle o ebedî hapisten necatımız ve o nuranî cennete girmemiz için en iyi bir fırsattır. Bu fırsatı kaçırırsak, dünyamız ağladığı gibi âhiretimiz dahi ağlayacak 5 d11536.gif (449 bytes) tokadını yiyeceğiz.

Bu makam yazıldığı zaman Kurban Bayramı geldi.

Allahu ekber, Allahu ekber, Allahu ekber'lerle nev-i beşerin beşten birisine, üç yüz milyon insanlara birden Allahu ekber dedirmesi; koca küre-i arz, büyüklüğü nisbetinde o Allahu ekber kelime-i kudsiyesini semavattaki seyyarat arkadaşlarına işittiriyor gibi, yirmi binden ziyade hacıların Arafat'ta ve iydde beraber birden Allahu ekber demeleri, Resul-i Ekrem Aleyhissalâtü Vesselâmın bin üç yüz sene evvel âl ve sahabeleriyle söylediği ve emrettiği Allahu ekber kelâmının bir nevi aks-i sadâsı olarak, rububiyet-i İlâhiyenin Rabbü'l-Arz ve Rabbü'l-Âlemîn azamet-i ünvanıyla küllî tecellisine karşı geniş ve küllî bir ubûdiyetle bir mukabeledir diye tahayyül ve his ve kanaat ettim.

Sonra, acaba bu kelâm-ı kudsînin bizim meselemizle dahi münasebeti var mı diye tahattur ettim. Birden hatıra geldi ki:

Başta bu kelâm olarak sâir bâkiyat, salihat ünvanını taşıyan Sübhanallah, ve'l-hamdü lillâh ve Lâ ilâhe illâllah gibi şêairden çok kelâmlar cüz'î ve küllî, meselemizi ihtar ve tahakkukuna işaret ederler.

Meselâ; Allahu ekber'in bir vech-i mânâsı Cenâb-ı Hakkın kudreti ve ilmi herşeyin fevkinde büyüktür; hiçbir şey daire-i ilminden çıkamaz, tasarruf-u kudretinden kaçamaz ve kurtulamaz. Ve korktuğumuz en büyük şeylerden daha büyüktür. Demek haşri getirmekten ve bizi ademden kurtarmaktan ve saadet-i ebediyeyi vermekten daha büyüktür. Her acip ve tavr-ı aklın haricindeki herşeyden daha büyüktür ki, 6 d11357.gif (828 bytes) âyetinin sarahat-i kat'iyesiyle, nev'i beşerin haşri ve neşri, birtek nefsin icadı kadar o kudrete kolay gelir. Bu mânâ itibarıyledir ki, darb-ı mesel hükmünde büyük musibetlere ve büyük maksatlara karşı, herkes "Allah büyüktür, Allah büyüktür" der, kendine tesellî ve kuvvet ve nokta-i istinat yapar.

Evet, nasıl ki Dokuzuncu Sözde, bu kelime iki arkadaşıyla bütün ibâdâtın fihristesi olan namazın çekirdekleri ve hülâsaları ve içinde ve tesbihatında tekrar ile namazın mânâsını takviye için Sübhânallah, Elhamdülillâh, Allahu ekber üç muazzam hakikatlere ve insanın kâinatta gördüğü medar-ı hayret, medar-ı şükran ve medar-ı azamet ve kibriyâ, acip ve güzel ve büyük, pek çok fevkalâde şeylerden aldığı hayret ve lezzet ve heybetten neş'et eden suallerine pek kuvvetli cevap verdiği gibi, On Altıncı Sözün âhirinde izah edilen şu: Nasıl bir nefer, bayramda bir müşir ile beraber huzur-u padişaha girer; sair vakitte, zabitinin makamıyla onu tanır. Aynen öyle de,

On Birinci Şua - s.968

her adam hacda bir derece velîler gibi Cenâb-ı Hakkı Rabbû'l-Arz ve Rabbû'l-Âlemîn ünvanı ile tanımaya başlar. Ve o kibriya mertebeleri kalbine açıldıkça, ruhunu istilâ eden mükerrer ve hararetli hayret suallerine yine Allahu ekber tekrarıyla umumuna cevap verdiği misilli, On Üçüncü Lemanın âhirinde izahı bulunan ki, şeytanların en ehemmiyetli desiselerini köküyle kesip cevab-ı kat'î veren yine Allahu ekber olduğu gibi, bizim âhiret hakkındaki suâlimize de kısa fakat kuvvetli cevap verdiği misilli, Elhamdû lillâh cümlesi dahi haşri ihtar edip ister. Bize der: "Mânâm âhiretsiz olmaz. Çünkü, ezelden ebede kadar her kimden ve her kime karşı bütün hamd ve şükür ona mahsustur, ifade ettiğimden, bütün nimetlerin başı ve nimetleri hakikî nimet yapan ve bütün zîşuuru ademin hadsiz musibetlerinden kurtaran, yalnız saadet-i ebediye olabilir ve benim o küllî mânâma mukabele eder."

Evet, her mü'min, namazlardan sonra, hergün hiç olmazsa yüz elliden ziyade Elhamdü lillâh, elhamdü lillâh şer'an demesi ve mânâsı da, ezelden ebede kadar bir hadsiz geniş hamd ve şükrü ifade etmesi, ancak ve ancak saadet-i ebediyenin ve Cennetin peşin bir fiyatı ve muaccel bir pahasıdır. Ve dünyanın kısa ve fâni elemlerle âlûde olan nimetlerine münhasır olmaz ve mahsus değil; ve onlara da, ebedî nimetlere vesile olmaları cihetiyle bakar, şükreder. Sübhânallah kelime-i kudsiyesi ise, Cenâb-ı Hakkı şerikten, kusurdan, noksaniyetten, zulümden, aczden, merhametsizlikten, ihtiyaçtan ve aldatmaktan ve kemal ve cemal ve celâline muhalif olan bütün kusurattan takdis ve tenzih etmek mânâsıyla, saadet-i ebediyeyi ve celâl ve cemâl ve kemâl-i saltanatının haşmetine medar olan dâr-ı âhireti ve ondaki Cenneti ihtar edip delâlet ve işaret eder. Yoksa, sâbıkan ispat edildiği gibi, saadet-i ebediye olmazsa, hem saltanatı, hem kemâli, hem celâl, hem cemal, hem rahmeti, kusur ve noksan lekeleriyle lekedar olurlar.

İşte bu kudsî kelimeler gibi, Bismillâh ve Lâ ilâhe illâllah ve sâir kelimat-ı mübareke, herbiri erkân-ı imaniyenin birer çekirdeği ve bu zamanda keşfedilen et hülâsası ve şeker hülâsaları gibi, hem erkân-ı imaniyenin, hem Kur'ân hakikatlarının hulâsaları ve bu üçü namazın çekirdekleri oldukları gibi, Kur'ân'ın dahi çekirdekleri ve parlak bir kısım sûrelerin başlarında pırlanta gibi görünmeleri ve çok sünûhatı tesbihatta başlayan Risale-i Nur'un dahi hakiki madenleri ve esasları ve hakikatlerinin çekirdekleridirler. Ve velâyet-i Ahmediye ve ubudiyet-i Muhammediye Aleyhissalâtü Vesselâm cihetinde, öyle bir daire-i zikirde, namazdan sonraki tesbihatta bir tarikat-ı Muhammediyenin (a.s.m.) virdidirler ki, her namaz vaktinde yüz milyondan ziyade mü'minler beraber, o halka-i kübrâ-yı zikirde, ellerinde tesbihler Sübhânallah otuz üç, Elhamdü lillâh otuz üç, Allahu ekber otuz üç defa da tekrar ederler.

İşte böyle gayet muhteşem bir halka-i zikirde, sabıkan beyan ettiğimiz gibi, hem Kur'ân'ın, hem imanın, hem namazın hülâsaları ve çekirdekleri olan üç kelime-i mübarekeyi namazdan sonra otuzüçer defa okumak ne kadar kıymettar ve sevaplı olduğunu elbette anladınız.

Bu risalenin başında Birinci Meselesi namaza dair güzel bir ders olduğu gibi, hiç düşünmediğim halde, adeta ihtiyarsız olarak, onun âhiri de namaz tesbihatına dair ehemmiyetli bir ders oldu.

7 d11538.gif (484 bytes)

8 subhank.gif (2020 bytes)


11. Şua - s: 969-971

On Birinci Şua - s.969

DOKUZUNCU MESELE

b_allah.gif (1367 bytes)

1 d11541.gif (2111 bytes)

ilâ âhiri'l-âye...

Bu âyet-i ecma' ve âlâ ve ekberin bir küllî ve uzun nüktesini beyan etmeye, bir dehşetli mânevî suâl ve bir azametli ve İlâhî bir nimetin inkişafından neş'et eden bir hal sebebiyet verdiler. Şöyle ki:

Mânen ruha geldi: Neden bir cüz-ü hakikat-ı imaniyeyi inkâr eden kâfir olur ve kabul etmeyen Müslüman olmaz? Halbuki, Allah ve âhirete iman, bir güneş gibi o karanlığı izale etmek lâzım geliyor. Hem neden bir rükün ve hakikat-i imaniyeyi inkâr eden mürted olur, küfr-ü mutlaka düşer ve kabul etmeyen İslâmiyetten çıkar? Halbuki sair erkân-ı imaniyeye imanı varsa, onu küfr-ü mutlaktan kurtarmak lâzım geliyor.

Elcevap: İman, altı rüknünden çıkan öyle bir vahdânî hakikattir ki, tefrik kabul etmez. Ve öyle bir küllîdir ki, tecezzî kaldırmaz. Ve öyle bir külldür ki, kabil-i inkısam olmazlar. Çünkü, herbir rükn-ü imanî, kendini ispat eden hüccetleriyle, sair erkân-ı imaniyeyi ispat eder. Herbiri herbirisine gayet kuvvetli bir hüccet-i âzam olur. Öyleyse, bütün erkânı bütün delilleriyle sarsmayan bir fikr-i bâtıl, hakikat nazarında birtek rüknü, belki bir hakikati iptal edip inkâr edemez. Belki adem-i kabul perdesi altında gözünü kapamakla, bir küfr-ü inadî yapabilir. Git gide küfr-ü mutlaka düşer, insaniyeti mahvolur; hem maddî, hem mânevî Cehenneme gider. İşte biz bu makamda, gayet muhtasar işaretlerle ve Meyve Risalesinde haşrin ispatında, sair erkân-ı imaniye haşri de ispat ettiklerini kısacık hülâsalarla beyanı gibi, bu makamda dahi mücmel fezleke ve muhtasar hülâsalarla, Cenâb-ı Hakkın inayetiyle bu nükte-i âzam Altı Noktada beyan edilecek.

BİRİNCİ NOKTA

İman-ı billâh, kendi hüccetleriyle hem sair rükünlerini, hem iman-ı bil'âhireti ispat eder ki, Meyve Risalesinin Yedinci Meselesinde güzelce göstermiş. Evet, bu hadsiz kâinatı bir saray, bir şehir, bir memleket gibi bütün levazımıyla idare eden ve mizan ve intizam dairesinde çeviren ve hikmetlerle değiştiren ve zerrâtı ve seyyaratı ve sinekleri ve yıldızları birer muntazam ordu gibi beraber techiz ve idare eden ve emir ve iradesi dairesinde mütemadiyen bir ulvî manevra içinde talim ve tavzifatla faaliyete ve seyir ve cevelâna ve ubudiyetkârâne bir resm-i küşada ve seyahate getiren ezelî ve bâki bir saltanat-ı rububiyet ve ebedî ve daimî bir hâkimiyet-i ulûhiyet, hiç mümkün müdür ve hiç akıl kabul eder mi ve hiçbir ihtimal var mı ki, o ebedî ve sermedî ve bâki ve daimî saltanatın bâki bir makarrı ve daimî bir medarı ve sermedî bir mazharı olan dâr-ı âhiret olmasın? Bin defa hâşâ!

Demek Cenab-ı Hakkın saltanat-ı rububiyeti ve, Yedinci Mesele'de beyan edildiği gibi, ekser isimleri ve vücub-u vücudunun hüccetleri, âhirete şehadet ederler ve isterler. Ve bu kutb-u imanî ne kadar kuvvetli bir nokta-i istinadı var; gör, bil, görür gibi inan.

Hem nasıl iman-ı billâh âhiretsiz olmaz; öyle de, Onuncu Sözde kısa işaretlerle beyan edildiği gibi, hiçbir cihette mümkün müdür ve hiç akıl kabul eder mi ki, ulûhiyet ve mâbudiyetin tezahürü için bu kâinatı öyle bir mücessem kitab-ı Samedânî ki, her sayfası bir kitap kadar ve her satırı bir sayfa kadar mânâları ifade eder ve öyle cismânî bir Kur'ân-ı Sübhânî ki, herbir âyet-i tekvîniyesi ve herbir kelimesi, hattâ herbir noktası, herbir harfi birer mucize hükmündedir ve öyle muhteşem ve içi hadsiz âyâtla ve mânidar nakışlarla tezyin edilmiş ve mescid-i Rahmânîdir ki, herbir köşesinde bir tâife, bir nevi ibadet-i fıtriye ile iştigal eder bir şekilde halk eden bir Allah, bir Mâbud-u bil'Hak, o kitab-ı kebîrin mânâlarını ders verecek üstadları ve o Kur'ân-ı Samedânînin âyetlerini tefsir edecek müfessirleri elçi olarak göndermesin ve o mescid-i ekberde hadsiz tarzlarda ibadet edenlere imamları tayin etmesin ve o üstadlara ve müfessirlere ve imamlara fermanları vermesin? Hâşâ, yüz bin hâşâ!

Hem cemâl-i rahmetini ve hüsn-ü şefkatini ve kemâl-i rububiyetini zîşuurlara göstermek ve onları şükre ve hamde sevk etmek için bu kâinatı öyle bir ziyafetgâh ve bir teşhirgâh ve öyle bir seyrangâh ki, hadsiz çeşit çeşit, leziz nimetler ve gayet antika, hadsiz harika san'atlar içinde dizilmiş bir tarzda halk eden bir Sâni-i Rahîm ve Kerîm, hiç mümkün müdür ve hiç akıl kabul eder mi ki, o ziyafetgâhtaki zîşuur mahlûklarla konuşmasın ve onlara o nimetlere mukabil elçileri vasıtasıyla

On Birinci Şua - s.970

vazife-i teşekküriyeyi ve tezahür-ü rahmetine ve sevdirmesine karşı vazife-i ubudiyeti bildirmesin. Hâşâ, binler hâşâ!

Hem hiç mümkün müdür: Bir Sâni san'atını sever, beğendirmek ister, hattâ ağızların bin çeşit zevklerini nazara alması delâletiyle, takdir ve tahsinlerle karşılanmak arzu eder ve herbir san'atıyla kendini hem tanıttırmak, hem sevdirmek, hem bir çeşit mânevî cemâlini göstermek ister bir tarzda bu kâinatı antika san'atlarla süslendirdiği halde kâinattaki zîhayatın kumandanları olan insanlara onların büyüklerinden bir kısmıyla konuşup elçi olarak göndermesin; güzel san'atları takdirsiz ve fevkalâde hüsn-ü esmâsı tahsinsiz ve tanıttırması ve sevdirmesi mukabelesiz kalsın? Hâşâ, yüz bin hâşâ!

Hem bütün zîhayatın ihtiyacat-ı fıtriyeleri için dualarına ve hâl diliyle edilen bütün ilticalara ve arzulara vakti vaktine, kast ve ihtiyar ve iradeyi gösterir bir tarzda hadsiz in'amlarıyla ve nihayetsiz ihsanatıyla fiilen ve halen sarih bir surette konuşan bir Mütekellim-i Alîm, hiç mümkün müdür, hiç akıl kabul eder mi, en cüz'î bir zîhayat ile fiilen ve halen konuşsun ve tam derdine derman yetiştiren ihsanıyla derdini dinlesin ve ihtiyacını görsün ve bilsin; ve bütün kâinatın en müntehap neticesi ve arzın halifesi ve ekser mahlûkat-ı arziyenin kumandanları olan insanların mânevî reisleriyle görüşmesin? Onlarla, belki her zîhayatla fiilen ve halen konuştuğu gibi, onlarla kavlen ve kelâmen konuşmasın ve onlara fermanları ve suhuf ve kitapları göndermesin?.. Hâşâ, hadsiz hâşâ!

Demek, iman-ı billâh, kat'iyetiyle ve hadsiz hüccetleriyle ve bikütübihî ve rusülihî, yani peygamberlere ve mukaddes kitaplara imanı ispat eder.

Hem hiç bir cihet-i imkânı var mı ve hiç akıl kabul eder mi ki, bütün masnuatıyla kendini tanıttırana ve sevdirene ve teşekküratı fiilen ve halen isteyene mukabil, kâinatı velveleye veren hakikat-i Kur'âniye ile Zülcelâl o San'atkârı ekmel bir tarzda tanıyıp ve tanıttırıp ve sevip ve sevdirip ve teşekkür edip ve ettirip ve Sübhânellah, Elhamdü lillâh, Allahu ekber'lerle küre-i arzı semavata işittirecek derecede konuşturup ve kara ve denizleri cezbeye getirecek bir vaziyetle, bin üç yüz sene zarfında nev-i beşerin kemiyeten beşten birisini ve keyfiyeten ve insaniyeten yarısını arkasına alıp o Hâlıkın bütün tezahürat-ı rububiyetine geniş ve küllî bir ubudiyetle mukabele eden ve bütün makasıd-ı İlâhiyesine karşı Kur'ân'ın sûreleriyle kâinata ve asırlara bağıran, ders veren, dellâllık eden ve nev-i insanın şerefini ve kıymetini ve vazifesini gösteren ve bin mucizatıyla tasdik edilen Muhammed Aleyhissalâtü Vesselâm, en müntehap mahlûku ve en mükemmel elçisi ve en büyük resûlü olmasın?.. Hâşâ ve kellâ, yüz bin defa hâşâ!..

Demek, Eşhedû en lâ ilâhe illâllah hakikati, bütün hüccetleriyle ve eşhedû enne Muhammede'r-Resulullah hakikatini ispat eder.

Hem hiç imkân var mı ki, bu kâinatın Sânii, mahlûkatını yüz bin dillerle birbiriyle konuştursun ve onların konuşmalarını işitsin ve bilsin ve kendisi konuşmasın? Hâşâ!

Hem hiç akıl kabul eder mi ki, kâinattaki makasıd-ı İlâhiyesini bir fermanla bildirmesin? Ve muammâsını açacak ve "Mahlûkat ne yerden geliyorlar? Ve ne yere gidecekler? Ve niçin böyle kafile kafile arkasında buraya gelip bir parça durup geçiyorlar?" diye üç dehşetli sual-i umumîye hakiki cevap verecek Kur'ân gibi bir kitabı göndermesin? Hâşâ!

Hem hiç mümkün müdür ki, on üç asrı ışıklandıran ve her saatte yüz milyon lisanlarda kemâl-i hürmetle gezen ve milyonlar hâfızların kalblerinde kudsiyetiyle yazılan ve nev-i beşerin keyfiyeten kısm-ı âzamını kanunlarıyla idare eden ve nefislerini ve ruhlarını ve kalblerini ve akıllarını terbiye ve tezkiye ve tasfiye ve talim eden ve Risale-i Nur'da kırk vech-i i'cazı ispat edilen ve kırk taife ve tabaka-i nâsa ve herbir tabakaya karşı bir nevi i'câzını gösterdiği kerametli ve harikalı On Dokuzuncu Mektupta beyan olunan ve Muhammed Aleyhissalâtü Vesselâm bin mucizatıyla onun bir mu'cizesi olarak hak kelâmullah olduğu kat'î ispat edilen Kur'ân-ı Mucizü'l-Beyan, hiçbir cihette imkânı var mı ki, o Mütekellim-i Ezelî ve o Sâni-i Sermedînin kelâmı ve fermanı olmasın? Hâşâ, yüz bin defa hâşâ ve kellâ!

Demek, iman-ı billâh, bütün hüccetleriyle, Kur'ân'ın kelâmullah olduğunu ispat ediyor.

Hem hiç mümkün müdür ki, zeminin yüzünü mütemadiyen zîhayatlarla doldurup boşaltan ve kendini tanıttırmak ve ibadet ve tesbihat ettirmek için bu dünyamızı zîşuurlarla şenlendiren bir Sultan-ı Zülcelâl, semavatı ve yıldızları boş ve hâli bıraksın; onlara münasip ahâliyi yaratıp, o semavî saraylarda iskân etmesin ve saltanat-ı rububiyetini en büyük memleketinde hademesiz, haşmetsiz, memursuz, elçisiz, yâversiz, nâzırsız, seyircisiz, âbidsiz, raiyetsiz bıraksın? Hâşâ, melekler sayısınca hâşâ!

On Birinci Şua - s.971

Hem hiçbir cihette imkânı var mı ki, bu kâinatı öyle bir kitap tarzında yazar ki, herbir ağacın bütün tarihçe-i hayatını bütün çekirdeklerinde kaydeden ve herbir otun ve çiçeğin bütün vazife-i hayatiyesini bütün tohumlarında yazan ve herbir zîşuurun bütün sergüzeşte-i hayatiyesini hardal gibi küçük kuvve-i hafızasında gayet mükemmel yazdıran ve bütün mülkünde ve devâir-i saltanatında her ameli ve her hadiseyi müteaddit fotoğraflarla alarak muhafaza eden ve rububiyetin en ehemmiyetli bir esası olan adalet, hikmet ve rahmetin tecellîleri ve tahakkukları için koca Cennet ve Cehennemi ve sırat ve mizan-ı ekberi yaratan bir Hâkim-i Hakîm ve Alîm-i Rahîm, insanların kâinatı alâkadar eden amellerini yazdırmasın ve mücazat ve mükâfat için fiillerini kaydettirmesin ve seyyiat ve hasenatlarını kaderin levhalarında yazmasın? Hâşâ, kaderin Levh-i Mahfuzunda yazılan harfleri adedince hâşâ!

Demek, iman-ı billâh hakikatı, hüccetleriyle hem melâikeye iman, hem kadere iman hakikatlerini dahi kat'î ispat eder. Güneş gündüzü ve gündüz güneşi gösterdiği gibi, imanın rükünleri birbirini ispat ederler.

İKİNCİ NOKTA

Başta Kur'ân, bütün semâvî kitaplar ve suhuflar ve başta Muhammed Aleyhissalâtü Vesselâm olarak, bütün peygamberler (aleyhimüsselâm), bütün dâvâları beş altı esas üzerine dönüyorlar, mütemadiyen o esasları ders vermeye ve ispat etmeye çalışıyorlar. Onların peygamberliklerine ve doğruluklarına şehadet eden bütün hüccetler ve deliller, o esaslara bakıyorlar. Onların hakkaniyetlerine kuvvet veriyorlar. O esaslar ise, iman-ı billâh ve iman-ı bil'âhiret ve sâir rükünlere imandır.

Demek imanın altı rüknü birbirlerinden ayrılmaları mümkün değildir. Herbirisi umumunu ispat eder, ister, iktiza eder. O altı, öyle bir küll ve küllîdir ki, tecezzî kabul etmez ve inkısamı imkân hâricindedir. Nasıl ki, kökü göklerde tûbâ ağacı gibi, herbir dalı, herbir meyvesi, herbir yaprağı, o koca ağacın küllî, tükenmez hayatına dayanıyor. O kuvvetli ve güneş gibi zâhir o hayatı inkâr edemeyen, birtek muttasıl yaprağın hayatını inkâr edemez. Eğer etse, o ağaç, dalları ve meyveleri ve yaprakları sayısınca o münkiri tekzip edecek, susturacak. Öyle de, iman, altı rükünleriyle aynı vaziyettedir.

Bu makamın başında, altı nokta ve herbir nokta dahi beş nükte olarak altı erkân-ı imaniyeyi, otuz altı nüktede beyan etmek niyet edilmişti. Ve baştaki dehşetli suale izahatla cevap vermek murad etmiştim. Fakat bazı ârızalar meydan vermediler. Tahmin ederim ki, Birinci Nokta kâfi bir mikyas olmasından, daha, zekîlere ziyade izaha ihtiyaç kalmadı. Ve tam anlaşıldı ki, bir Müslüman bir hakikat-ı imaniyeyi inkâr etse, küfr-ü mutlaka düşer. Çünkü, başka dinlerin icmallerine mukabil İslâmiyette tam izahat verilmiş, rükünler birbiriyle zincirlenmiş. Muhammed Aleyhissalâtü Vesselâmı tanımayan, tasdik etmeyen bir Müslüman, Allah'ı da sıfâtıyla daha tanımaz ve âhireti bilmez. Bir Müslümanın imanı o kadar kuvvetli ve sarsılmaz hadsiz hüccetlere dayanıyor ki, inkârda hiçbir özür kalmıyor, âdeta akıl kabulde mecbur oluyor.

ÜÇÜNCÜ NOKTA

Bir zaman Elhamdü lillâh dedim, onun hadsiz geniş mânasına mukabil gelecek bir nimet aradım. Birden bu cümle hatıra geldi:

2 d11542.gif (2494 bytes)

Ben de baktım, tam mutabıktır. Şöyle ki: .......


11. Şua - s: 972-974

On Birinci Şua - s.972

ONUNCU MESELE

Emirdağ Çiçeği

Kur'an'da olan tekrarata gelen itirazlara karşı gayet kuvvetli bir cevaptır

Aziz, sıddık kardeşlerim,

Gerçi bu Mesele, perişan vaziyetimden müşevveş ve letafetsiz olmuş. Fakat o müşevveş ibare altında çok kıymetli bir nevi i'câzı kat'î bildim. Maatteessüf ifadeye muktedir olamadım. Her ne kadar ibaresi sönük olsa da, Kur'ân'a ait olmak cihetiyle, hem ibadet-i tefekküriye, hem kudsî, yüksek, parlak bir cevherin sedefidir. Yırtık libasına değil, elindeki elmasa bakılsın. Eğer münasipse 'Onuncu Mesele' yapınız. Değilse, sizin tebrik mektuplarınıza mukabil bir mektup kabul ediniz. Hem bunu gayet hasta ve perişan ve gıdasız, bir iki gün Ramazan'da mecburiyetle, gayet mücmel ve kısa ve bir cümlede pek çok hakikatleri ve müteaddit hüccetleri derc ederek yazdım. Kusura bakılmasın.HAŞİYE

Aziz, sıddık kardeşlerim,

Ramazan-ı Şerifte Kur'ân-ı Mucizü'l-Beyânı okurken, Risale-i Nur'a işaretleri Birinci Şuada beyan olunan otuz üç âyetten hangisi gelse bakıyorum ki, o âyetin sayfası ve yaprağı ve kıssası dahi Risale-i Nur'a ve şakirtlerine, kıssadan hisse almak noktasında bir derece bakıyor. Hususan Sûre-i Nur'dan âyâtü'n-nur, on parmakla Risale-i Nur'a baktığı gibi, arkasındaki âyât-ı zulümat dahi muarızlarına tam bakıyor ve ziyade hisse veriyor. Adeta o makam, cüz'iyetten çıkıp külliyet kesb eder. Ve bu asırda o külliyetin tam bir ferdi Risale-i Nur ve şakirtleridir diye hissettim.

Evet, Kur'ân'ın hitabı, evvelâ Mütekellim-i Ezelînin rububiyet-i âmmesinin geniş makamından, hem nev-i beşer, belki kâinat namına muhatap olan zâtın geniş makamından, hem umum nev-i beşer ve benî Âdemin bütün asırlarda irşadlarının gayet vüs'atli makamından, hem dünya ve âhiretin, arz ve semavatın, ezel ve ebedin ve Hâlık-ı Kâinatın rububiyetine ve bütün mahlûkatın tedbirine dair kavânin-i İlâhiyenin gayet yüksek ihatalı beyanatının makamından aldığı vüs'at ve ulviyet ve ihâta cihetiyle, o hitap öyle bir yüksek i'câzı ve şümûlü gösterir ki, ders-i Kur'ân'ın, muhataplarından en kesretli taife olan tabaka-i avâmın basit fehimlerini okşayan zâhirî ve basit mertebesi dahi, en ulvî tabakayı da tam hissedar eder. Güya kıssadan yalnız bir hisse ve bir hikâye-i tarihiyeden bir ibret değil, belki bir küllî düsturun efradı olarak her asırda ve her tabakaya hitap ederek taze nazil oluyor. Ve bilhassa çok tekrarla d11543.gif (496 bytes) deyip tehditleri ve zulümlerinin cezası olan musibet-i semâviye ve arziyeyi şiddetle beyanı, bu asrın emsalsiz zulümlerine, kavm-i Âd ve Semûd ve Fir'avunun başlarına gelen azaplarla baktırıyor. Ve mazlum ehl-i imana, İbrahim ve Mûsâ Aleyhimesselâm gibi enbiyanın necatlarıyla tesellî veriyor.

Evet, nazar-ı gaflet ve dalâlette vahşetli ve dehşetli bir ademistan ve elîm ve mahvolmuş bir mezaristan olan bütün geçmiş zaman ve ölmüş karnlar ve asırlar, canlı birer sahife-i ibret ve baştan başa ruhlu, hayattar bir acip âlem ve mevcut ve bizimle münasebetdar bir memleket-i Rabbâniye sûretinde, sinema perdeleri gibi kâh bizi o zamanlara, kâh o zamanları yanımıza getirerek her asra ve her tabakaya gösterip yüksek bir i'câz ile dersini veren Kur'ân-ı Mucizü'l-Beyan, aynı i'câz ile, nazar-ı dalâlette câmid, perişan, ölü, hadsiz bir vahşetgâh olan ve firak ve zevalde yuvarlanan bu kâinatı bir kitab-ı Samedânî, bir şehr-i Rahmânî, bir meşher-i sun'-i Rabbânî olarak o câmidâtı canlandırıp birer vazifedar suretinde birbiriyle konuşturup ve birbirinin imdadına koşturup nev-i beşere ve cin ve meleğe hakikî ve nurlu ve zevkli hikmet dersleri veren bu Kur'ân-ı Azîmüşşanın elbette her harfinde on ve yüz ve bazen bin ve binler sevap bulunması; ve bütün cin ve ins toplansa onun mislini getirememesi; ve bütün benî Âdemle ve kâinatla tam yerinde konuşması; ve her zaman milyonlar hâfızların kalblerinde zevkle yazılması; ve çok tekrarla ve kesretli tekraratıyla usandırmaması; ve çok iltibas yerleri ve cümleleriyle beraber çocukların nazik ve basit kafalarında mükemmel yerleşmesi; ve hastaların ve az sözden müteessir olan ve sekeratta olanların kulağında mâ-i zemzem misilli hoş gelmesi gibi kudsî imtiyazları kazanır. Ve iki cihanın saadetlerini kendi şakirtlerine kazandırır.

Ve tercümanın ümmiyet mertebesini tam riayet etmek sırrıyla, hiçbir tekellüf ve hiçbir tasannu ve hiçbir gösterişe meydan vermeden selâset-i fıtriyesini ve doğrudan doğruya semadan gelmesini ve en kesretli olan tabakat-ı avâmın basit fehimlerini tenezzülât-ı kelâmiye ile okşamak hikmetiyle, en ziyade sema ve arz gibi en zâhir ve bedihî sayfalarını açıp o âdiyat altındaki hârikulâde mucizat-ı kudretini

On Birinci Şua - s.973

ve mânidar sutûr-u hikmetini ders vermekle lûtf-u irşadda güzel bir i'caz gösterir.

Tekrarı iktiza eden dua ve dâvet, zikir ve tevhid kitabı dahi olduğunu bildirmek sırrıyla, güzel, tatlı tekraratıyla birtek cümlede ve birtek kıssada ayrı ayrı çok mânâları, ayrı ayrı muhatap tabakalarına tefhim etmekte ve cüz'î ve âdi bir hâdisede en cüz'î ve ehemmiyetsiz şeyler dahi nazar-ı merhametinde ve daire-i tedbir ve iradesinde bulunmasını bildirmek sırrıyla tesis-i İslâmiyette ve tedvin-i şeriatta Sahabelerin cüz'î hadiselerini dahi nazar-ı ehemmiyete almasında, hem küllî düsturların bulunması, hem umumî olan İslâmiyetin ve şeriatın tesisinde o cüz'î hadiseler, çekirdekler hükmünde çok ehemmiyetli meyveleri verdikleri cihetinde de bir nevi i'câzını gösterir.

Evet, ihtiyacın tekerrürüyle tekrarın lüzumu haysiyetiyle, yirmi sene zarfında pek çok mükerrer suallere cevap olarak ayrı ayrı çok tabakalara ders veren ve koca kâinatı parça parça edip kıyamette şeklini değiştirerek, dünyayı kaldırıp onun yerine azametli âhireti kuracak ve zerrattan yıldızlara kadar bütün cüz'iyat ve külliyatın tek bir Zâtın elinde ve tasarrufunda bulunduğunu ispat edecek ve kâinatı ve arzı ve semavatı ve anâsırı kızdıran ve hiddete getiren nev-i beşerin zulümlerine, kâinatın netice-i hilkati hesabına gazab-ı İlâhîyi ve hiddet-i Rabbâniyeyi gösterecek hadsiz ve nihayetsiz ve dehşetli ve geniş bir inkılâbın tesisinde, binler netice kuvvetinde bazı cümleleri ve hadsiz delillerin neticesi olan bir kısım âyetleri tekrar etmek, değil bir kusur, belki gayet kuvvetli bir i'caz ve gayet yüksek bir belâgat ve mukteza-yı hâle gayet mutabık bir cezâlettir, bir fesâhattir.

Meselâ, birtek âyet olup yüz on dört defa tekrar edilen Bismillâhirrahmânirrahîm cümlesi, Risale-i Nur'un On Dördüncü Lem'asında beyan edildiği gibi, Arşı ferşe bağlayan ve kâinatı ışıklandıran ve her dakika herkes ona muhtaç olan öyle bir hakikattir ki, milyonlar defa tekrar edilse yine ihtiyaç vardır. Değil yalnız ekmek gibi hergün, belki hava ve ziya gibi her dakika ona ihtiyaç ve iştiyak vardır.

Hem meselâ, Sûre-i d11544.gif (146 bytes) de sekiz defa tekrar edilen şu 1 d11555.gif (645 bytes) âyeti, o sûrede hikâye edilen peygamberlerin necatlarını ve kavimlerinin azaplarını, kâinatın netice-i hilkati hesabına ve rububiyet-i âmmenin nâmına o binler hakikat kuvvetinde olan âyeti tekrar ederek izzet-i Rabbâniye, o zâlim kavimlerin azabını ve rahîmiyet-i İlâhiye dahi enbiyanın necatlarını iktiza ettiğini ders vermek için binler defa tekrar olsa yine ihtiyaç ve iştiyak var ve îcazlı ve i'cazlı bir ulvî belâgattır.

Hem meselâ, Sûre-i Rahmân'da tekrar edilen
2 d11556.gif (606 bytes) âyeti ile Sûre-i Mürselât'ta
3 d11557.gif (519 bytes) âyeti, cin ve nev-i beşere, kâinatı kızdıran ve arz ve semâvâtı hiddete getiren ve hilkat-ı âlemin neticelerini bozan ve haşmet-i saltanat-ı İlâhiyeye karşı inkâr ve istihfafla mukabele eden küfür ve küfranlarını ve zulümlerini ve bütün mahlûkatın hukuklarına tecavüzlerini asırlara ve arza ve semâvâta tehditkârâne haykıran bu iki âyet, böyle binler hakikatlerle alâkadar ve binler mesele kuvvetinde olan bir ders-i umumîde binler defa tekrar edilse yine lüzum var ve celâlli bir îcaz ve cemalli bir i'câz-ı belâgattır.

Hem meselâ, Kur'ân'ın hakiki ve tam bir nevi münâcâtı ve Kur'ân'dan çıkan bir çeşit hülâsası olan Cevşenü'l-Kebir namındaki münâcât-ı Peygamberîde (a.s.m.) yüz defa

4 d11558.gif (1453 bytes)

cümlesinin tekrarında, tevhid gibi kâinatça en büyük hakikat ve mahlûkatın rububiyete karşı tesbih ve tahmid ve takdis gibi üç muazzam vazifesinden en ehemmiyetli bir vazifesi ve şekavet-i ebediyeden kurtulmak gibi nev-i insanın en dehşetli meselesi ve ubudiyet ve acz-i beşerin en lüzumlu neticesi bulunması cihetiyle, binler defa tekrar edilse yine azdır.

İşte tekrarat-ı Kur'aniye bu gibi esaslara bakıyor. Hattâ bazen bir sayfada iktiza-yı makam ve ihtiyac-ı ifham ve belâğat-ı beyan cihetiyle yirmi defa sarîhan ve zımnen tevhid hakikatini ifade eder; değil usanç, belki kuvvet ve şevk verir. Risale-i Nur'da, tekrarat-ı Kur'âniye ne kadar yerinde ve münasip ve belâgatça makbul olduğu, hüccetleriyle beyan edilmiş.

On Birinci Şua - s.974

Kur'an-ı Mu'cizü'l-Beyânın Mekke sûreleriyle, Medine sûreleri belâgat noktasında ve i'caz cihetinde ve tafsil ve icmal veçhinde birbirinden ayrı olmasının sırrı ve hikmeti şudur ki:

Mekke'de, birinci safta muhatap ve muarızları, Kureyş müşrikleri ve ümmîleri olduğundan, belâgatça kuvvetli bir üslûb-u âlî ve i'cazlı, muknî, kanaat verici bir icmal; ve tespit için tekrar lâzım geldiğinden, ekseriyetle Mekkiye sûreleri erkân-ı imaniyeyi ve tevhidin mertebelerini gayet kuvvetli ve yüksek ve i'cazlı bir îcaz ile tekrar edip ifade ederek, mebde' ve meâdı, Allah'ı ve âhireti, değil yalnız bir sayfada, bir âyette, bir cümlede, bir kelimede, belki bazan bir harfte ve takdim, tehir ve târif ve tenkir ve hazf ve zikir gibi heyetlerde öyle kuvvetli ispat eder ki, ilm-i belâgatın dâhî imamları hayretle karşılamışlar. Risale-i Nur ve bilhassa Kur'ân'ın kırk vech-i i'câzını icmalen ispat eden Yirmi Beşinci Söz zeyilleriyle beraber ve Kur'ân'ın nazmındaki vech-i i'câzı hârika bir tarzda ispat eden Arabî Risale-i Nur'dan İşârâtü'l-İ'câz tefsiri bilfiil göstermişler ki, Mekkiye olan sûre ve âyetlerde en âlî bir üslûb-u belâğat ve en yüksek bir i'câz-ı îcâzî vardır.

Amma, Medeniye sûre ve âyetlerde, birinci safta muhatap ve muarızları ise, Allah'ı tasdik eden Yahudi ve Nasârâ gibi ehl-i kitap olduğundan, mukteza-yı belâğat ve irşad ve mutabık-ı makam ve halin lüzumundan sade ve vâzıh ve tafsilli ve üslûpla ehl-i kitaba karşı dinin yüksek usulünü ve imanın rükünlerini değil, belki medar-ı ihtilaf olan şeriatta ve ahkâmda ve teferruatın ve küllî kanunların menşeleri ve sebepleri olan cüz'iyatın beyanı lâzım geldiğinden, o Medeniye sûre ve âyetlerde, ekseriyetle tafsil ve izah ve sade üslûpla beyanat içinde, Kur'ân'a mahsus emsalsiz bir tarz-ı beyanla, birden o cüz'î teferruat hâdisesi içinde yüksek, kuvvetli bir fezleke, bir hâtime, bir hüccet ve o cüz'î hâdise-i şer'iyeyi küllîleştiren ve imtisâlini iman-ı billâh ile temin eden bir cümle-i tevhidiyeyi ve imaniyeyi ve uhreviyeyi zikreder, o makamı nurlandırır, ulvîleştirir.

Risale-i Nur, âyetlerin âhirlerinde ekseriyetle gelen

5 d11559.gif (615 bytes)
6 d11560.gif (570 bytes)
7 d11561.gif (461 bytes)
8 d11562.gif (433 bytes)

gibi tevhidi ve âhireti ifade eden fezlekelerde ve hâtimelerde ne kadar yüksek bir belâğat ve meziyetler ve cezâletler ve nükteler bulunduğunu, Yirmi Beşinci Sözün İkinci Şûlesinin İkinci Nurunda o fezleke ve hâtimelerin pek çok nüktelerinden ve meziyetlerinden on tanesini beyan ederek, o hülâsalarda bir mucize-i kübrâ bulunduğunu muannidlere de ispat etmiş.

Evet, Kur'ân, o teferruat-ı şer'iye ve kavânin-i içtimaiyenin beyanı içinde birden muhatabın nazarını yüksek ve küllî noktalara kaldırıp, sade üslûbu bir ulvî üslûba ve şeriat dersinden tevhid dersine çevirerek, Kur'ân'ı, hem bir kitab-ı şeriat ve ahkâm ve hikmet, hem bir kitab-ı akîde ve iman ve zikir ve fikir ve dua ve dâvet olduğunu gösterip, her makamda çok makasıd-ı irşadiye-i Kur'âniyeyi ders vermesiyle Mekkiye âyetlerin tarz-ı belâğatlarından ayrı ve parlak mucizâne bir cezâlet izhar eder. Bazan iki kelimede, meselâ, 9 d11563.gif (316 bytes) ve 10 d11564.gif (158 bytes) de, d11564.gif (158 bytes) tabiriyle ehadiyeti ve d11563.gif (316 bytes) ile vâhidiyeti bildirir, ehadiyet içinde vâhidiyeti ifade eder.

Hattâ bir cümlede, bir zerreyi bir gözbebeğinde gördüğü ve yerleştirdiği gibi, güneşi aynı âyetle, aynı çekiçle göğün gözbebeğinde yerleştirir ve göğe bir göz yapar.

Meselâ, 11 d11566.gif (721 bytes) âyetinden sonra
12 d11567.gif (986 bytes) âyetinin akabinde
13 d11568.gif (550 bytes) der. Zemin ve göklerin haşmet-i hilkatinde kalbin dahi hâtırâtını bilir idare eder der, tarzında bir beyanat cihetiyle o sade ve ümmiyet mertebesini ve avâmın fehmini nazara alan o basit ve cüz'î muhavere, o tarz ile ulvî ve câzibedar ve umumî ve irşadkâr bir mükâlemeye döner.

Bir sual: "Bazen ehemmiyetli bir hakikat sathî nazarlara görünmediğinden ve bazı makamlarda cüz'î ve âdi bir hadiseden yüksek bir fezleke-i tevhidi veya


11. Şua - s: 975-977

On Birinci Şua - s.975

küllî bir düsturu beyan etmekte münasebet bilinmediğinden, bir kusur tevehhüm edilir. Meselâ, Hazret-i Yusuf Aleyhisselâm kardeşini bir hile ile alması içinde 1 d11569.gif (534 bytes) diye gayet yüksek bir düsturun zikri belâgatça münasebeti görünmüyor. Bunun sırrı ve hikmeti nedir?"

Elcevap: Herbiri birer küçük Kur'ân olan ekser uzun sûre ve mutavassıtlarda ve çok sayfa ve makamlarda yalnız iki üç maksat değil, belki Kur'ân, mahiyeti hem bir kitab-ı zikir ve iman ve fikir, hem bir kitab-ı şeriat ve hikmet ve irşad gibi, çok kitapları ve ayrı ayrı dersleri tazammun ederek rububiyet-i İlâhiyenin herşeye ihatasını ve haşmetli tecelliyatını ifade etmek cihetiyle, kâinat kitab-ı kebîrinin bir nevi kıraati olan Kur'ân, elbette her makamda, hattâ bazen bir sayfada çok maksatları takiben marifetullahtan ve tevhidin mertebelerinden ve iman hakikatlerinden ders verdiği haysiyetiyle, öbür makamda, meselâ zâhirce zayıf bir münasebetle başka bir ders açar ve o zayıf münasebete çok kuvvetli münasebetler iltihak ederler, o makama gayet mutabık olur, mertebe-i belâgatı yükselir.

İkinci bir sual: "Kur'ân'da sarîhan ve zımnen ve işareten, âhiret ve tevhidi ve beşerin mükâfat ve mücâzâtını binler defa ispat edip nazara vermenin ve her sûrede, her sayfada, her makamda ders vermenin hikmeti nedir?"

Elcevap: Daire-i imkânda ve kâinatın sergüzeştine ait inkılâplarda ve emanet-i kübrayı ve hilâfet-i arziyeyi omuzuna alan nev-i beşerin şekavet ve saadet-i ebediyeye medar olan vazifesine dair en ehemmiyetli, en büyük, en dehşetli meselelerinde, en azametlilerini ders vermek ve hadsiz şüpheleri izale etmek ve gayet şiddetli inkârları ve inatları kırmak cihetinde, elbette o dehşetli inkılâpları tasdik ettirmek ve o inkılâpların azametinde büyük ve beşere en elzem ve en zaruri meseleleri teslim ettirmek için, Kur'ân, binler defa değil, belki milyonlar defa onlara baktırsa yine israf değil ki, milyonlar kere tekrarla o bahisler Kur'ân'da okunur, usanç vermez, ihtiyaç kesilmez. Meselâ,

2 d11570.gif (1750 bytes)

âyetinin gösterdiği müjde-i saadet-i ebediye hakikati, bîçare beşere her dakika kendini gösteren hakikat-i mevtin, "Hem insanı, hem dünyasını, hem bütün ahbabını idam-ı ebedîsinden kurtarıp ebedî bir saltanatı kazandırır" dediğinden milyarlar defa tekrar edilse ve kâinat kadar ehemmiyet verilse, yine israf olmaz, kıymetten düşmez.

İşte bu çeşit hadsiz kıymettar meseleleri ders veren ve kâinatı bir hane gibi değiştiren ve şeklini bozan dehşetli inkılâpları tesis etmekte iknaa ve inandırmaya ve ispata çalışan Kur'ân-ı Mucizü'l-Beyan, elbette sarîhan ve zımnen ve işareten binler defa o meselelere nazar-ı dikkati celbetmek, değil israf, belki ekmek, ilâç, hava ve ziya gibi birer hâcet-i zaruriye hükmünde ihsanını tazelendirir.

Hem meselâ,

3 d11571.gif (626 bytes) 4 d11572.gif (656 bytes) gibi tehdit âyetlerini Kur'ân gayet şiddetle ve hiddetle ve gayet kuvvet ve tekrarla zikretmesinin hikmeti ise, Risale-i Nur'da kat'î ispat edildiği gibi, beşerin küfrü, kâinatın ve ekser mahlûkatın hukuklarına öyle bir tecavüzdür ki, semavatı ve arzı kızdırıyor ve anâsırı hiddete getirip tufanlarla o zâlimleri tokatlıyor.

5 d11573.gif (1364 bytes)

âyetinin sarahatiyle, o zâlim münkirlere Cehennem öyle öfkeleniyor ki, hiddetinden parçalanmak derecesine geliyor. İşte böyle bir cinayet-i âmmeye ve hadsiz bir tecavüze karşı beşerin küçüklük ve ehemmiyetsizliği noktasında değil, belki zâlimâne cinayetinin azametine ve kâfirâne tecavüzünün dehşetine karşı, Sultan-ı Kâinat kendi raiyetinin hukukunun ehemmiyetini ve o münkirlerin küfür ve zulmündeki nihayetsiz çirkinliğini göstermek hikmetiyle, fermanında gayet hiddet ve şiddetle o cinayeti ve cezasını değil bin defa, belki milyonlar ve milyarlarla tekrar etse, yine israf ve kusur değil ki, bin seneden beri yüzer milyon insanlar hergün usanmadan kemâl-i iştiyakla ve ihtiyaçla okurlar.

Evet, hergün, her zaman, herkes için bir âlem gider, taze bir âlemin kapısı kendine açılmasından, geçici herbir âlemini nurlandırmak için ihtiyaç

On Birinci Şua - s.976

ve iştiyakla Lâ ilâhe illâllah cümlesini bin defa tekrar ile o değişen perdelerin herbirisine Lâ ilâhe illâllah'ı lâmba yaptığı gibi, öyle de, o kesretli, geçici perdeleri ve o tazelenen seyyar kâinatları karanlıklandırmamak ve âyine-i hayatında in'ikâs eden suretlerini çirkinleştirmemek ve lehinde şahit olabilen o misafir vaziyetleri aleyhine çevirmemek için, o cinayetlerin cezalarını ve Padişah-ı Ezelînin şiddetli ve inatlarını kıran tehditlerini, Kur'ân'ı okumakla takdir etmek ve nefsinin tuğyanından kurtulmaya çalışmak hikmetiyle, Kur'ân gayet mânidar tekrar eder. Ve bu derece kuvvet ve şiddet ve tekrarla tehdidat-ı Kur'âniyeyi hakikatsız tevehhüm etmekten, şeytan bile kaçar. Onları dinlemeyen münkirlere Cehennem azabı ayn-ı adalettir, diye gösterir.

Hem meselâ, Asâ-yı Mûsâ gibi çok hikmetleri ve faydaları bulunan kıssa-i Mûsâ'nın (a.s.) ve sair enbiyanın (a.s.) kıssalarını çok tekrarında, risalet-i Ahmediyenin (a.s.m.) hakkaniyetine bütün enbiyanın nübüvvetlerini bir hüccet gösterip, "Onların umumunu inkâr edemeyen, bu zâtın risaletini hakikat noktasında inkâr edemez" hikmetiyle; ve herkes her vakit bütün Kur'ân'ı okumaya muktedir ve muvaffak olamadığından, herbir uzun ve mutavassıt sûreyi birer küçük Kur'ân hükmüne getirmek için, ehemmiyetli erkân-ı imaniye gibi o kıssaları tekrar etmesi, değil israf, belki mukteza-yı belâgattır ve hâdise-i Muhammediye (a.s.m.), bütün benî Âdemin en büyük hadisesi ve kâinatın en azametli meselesi olduğunu ders vermektir.

Evet, Kur'ân'da Zât-ı Ahmediyeye en büyük makam vermek ve dört erkân-ı imaniyeyi içine almakla Lâ ilâhe illâllah rüknüne denk tutulan Muhammedun Resulullah risalet-i Muhammediye (a.s.m.) kâinatın en büyük hakikati ve zat-ı Ahmediye (a.s.m.) bütün mahlûkatın en eşrefi ve hakikat-i Muhammediye (a.s.m.) tabir edilen küllî şahsiyet-i mâneviyesi ve makam-ı kudsîsi, iki cihanın en parlak bir güneşi olduğuna ve bu hârika makama liyakatine dair pekçok hüccetleri ve emareleri, kat'î bir surette Risale-i Nur'da ispat edilmiş. Binden birisi şudur ki: Es-sebebu ke'l-fâil düsturuyla, bütün ümmetinin bütün zamanlarda işlediği hasenatın bir misli onun defter-i hasenatına girmesi ve bütün kâinatın hakikatlerini, getirdiği nurla nurlandırması, değil yalnız cin ve insi ve meleği ve zîhayatları, belki kâinatı ve semavatı ve arzı minnettar eylemesi ve istidat lisanıyla nebatatın duaları ve ihtiyac-ı fıtrî diliyle hayvanâtın duaları, gözümüz önünde bilfiil kabul olmasının şehadetiyle, milyonlar, belki milyarlar fıtrî ve reddedilmez duaları makbul olan sulehâ-yı ümmeti hergün o zâta (a.s.m.) salât ve selâm ile rahmet duaları ve mânevî kazançlarını en evvel o zâta (a.s.m.) bağışlamaları ve bütün ümmetçe okunan Kur'ân'ın üç yüzbin hurufunun herbirisinde on sevaptan tâ yüz, tâ bin hasene ve meyve vermesinden, yalnız kıraat-i Kur'ân cihetiyle defter-i a'mâline hadsiz nurlar girmesi haysiyetiyle, o zâtın (a.s.m.) şahsiyet-i mâneviyesi olan hakikat-i Muhammediye (a.s.m.) istikbâlde bir şecere-i tûbâ-i Cennet hükmünde olacağını Allâmü'l-Guyûb bilmiş ve görmüş ve o makama göre Kur'ân'ında o azîm ehemmiyeti vermiş ve fermanında ona tebaiyeti ve sünnet-i seniyyesine ittibâ ile şefaatine mazhariyeti en ehemmiyetli bir mesele-i insaniye göstermiş ve o haşmetli şecere-i tûbânın bir çekirdeği olan şahsiyet-i beşeriyetini ve bidayetteki vaziyet-i insaniyesini ara sıra nazara almasıdır.

İşte Kur'ân'ın tekrar edilen hakikatleri bu kıymette olduğundan, tekraratında kuvvetli ve geniş bir mucize-i mâneviye bulunmasına fıtrat-ı selime şehadet eder-meğer maddiyyunluk tâunuyla maraz-ı kalbe ve vicdan hastalığına müptelâ ola!

6 d11574.gif (1509 bytes)

kaidesine dahil olur.

Bu Onuncu Meseleye bir hâtime olarak İki haşiye:

Birincisi:

Bundan on iki sene evvel* işittim ki, en dehşetli ve muannid bir zındık, Kur'ân'a karşı suikastını, tercümesiyle yapmaya başlamış ve demiş ki: "Kur'ân tercüme edilsin, tâ ne mal olduğu bilinsin." Yani, lüzumsuz tekraratı herkes görsün ve tercümesi onun yerinde okunsun diye dehşetli bir plân çevirmiş.

Fakat Risale-i Nur'un cerh edilmez hüccetleri kat'î ispat etmiş ki, Kur'ân'ın hakikî tercümesi kabil değil, ve lisan-ı nahvî olan lisan-ı Arabî yerinde Kur'ân'ın meziyetlerini ve nüktelerini başka lisan muhafaza edemez ve herbir harfi, on adetten bine kadar sevap veren kelimât-ı Kur'âniyenin mucizâne ve cemiyetli tabirlerinin yerini, beşerin âdi ve cüz'î tercümeleri tutamaz, onun yerinde camilerde okunmaz diye, Risale-i Nur her

On Birinci Şua - s.977

tarafta intişarıyla o dehşetli plânı akîm bıraktı. Fakat o zındıktan ders alan münafıklar, yine şeytan hesabına Kur'ân güneşini üflemekle söndürmeye ahmak çocuklar gibi ahmakane ve divanecesine çalışmaları sebebiyle, bana gayet sıkı ve sıkıcı ve sıkıntılı bir hâlette bu Onuncu Mesele yazdırıldı tahmin ediyorum. Başkalarıyla görüşemediğim için hakikat-ı hali bilmiyorum.

Hâtimeden ikinci haşiye:

Denizli hapsinden tahliyemizden sonra, meşhur Şehir Otelinin yüksek katında oturmuştum. Karşımda güzel bahçelerde kesretli kavak ağaçları birer halka-i zikir tarzında gayet lâtif, tatlı bir surette hem kendileri, hem dalları, hem yaprakları havanın dokunmasıyla cezbedârâne ve câzibekârâne hareketle raksları, kardeşlerimin müfarakatlarından ve yalnız kaldığımdan hüzünlü ve gamlı kalbime ilişti. Birden güz ve kış mevsimi hatıra geldi ve bana bir gaflet bastı. Ben o kemâl-i neş'e ile cilvelenen o nâzenin kavaklara ve zîhayatlara o kadar acıdım ki, gözlerim yaşla doldu. Kâinatın süslü perdesi altındaki ademleri, firakları ihtar ve ihsasiyle kâinat dolusu firakların, zevâllerin hüzünleri başıma toplandı.

Birden, hakikat-i Muhammediyenin (a.s.m.) getirdiği nur imdada yetişti. O hadsiz hüzünleri ve gamları, sürurlara çevirdi. Hattâ o nurun, herkes ve her ehl-i iman gibi benim hakkımda milyon feyzinden yalnız o vakitte o vaziyete temas eden imdat ve tesellîsi için, zât-ı Muhammediyeye (a.s.m.) karşı ebediyen minnettar oldum. Şöyle ki:

Ol nazar-ı gaflet, o mübarek nâzeninleri vazifesiz, neticesiz bir mevsimde görünüp, hareketleri neş'eden değil, belki güya ademden ve firaktan titreyerek hiçliğe düştüklerini göstermekle, herkes gibi bendeki aşk-ı beka ve hubb-u mehâsin ve şefkat-i cinsiye ve hayatiyeye medar olan damarlarıma o derece dokundu ki, böyle dünyayı bir mânevî cehenneme ve aklı bir tâzip âletine çevirdiği sırada, Muhammed Aleyhissalâtü Vesselâmın beşere hediye getirdiği nur perdeyi kaldırdı; idam, adem, hiçlik, vazifesizlik, abes, firak yerlerinde, o kavakların herbirinin yaprakları adedince hikmetleri ve mânâları ve, Risale-i Nur'da ispat edildiği gibi, üç kısma ayrılan neticeleri ve vazifeleri var diye gösterdi.

Birinci kısım: Sâni-i Zülcelâlin esmâsına bakar. Meselâ, nasıl bir usta, harika bir makineyi yapsa, herkes o zâta "Mâşâallah, bârekâllah" deyip alkışlar. Öyle de, o makine dahi, ondan maksut neticeleri tam tamına göstermesiyle, lisan-ı haliyle ustasını tebrik eder, alkışlar. Her zîhayat ve herşey böyle bir makinedir; ustasını tebriklerle alkışlar.

İkinci kısım hikmetleri ise, zîhayatın ve zîşuurun nazarlarına bakar. Onlara şirin bir mütalâagâh, birer kitab-ı marifet olur. Mânâlarını zîşuurun zihinlerinde ve suretlerini kuvve-i hafızalarında ve elvâh-ı misâliyede ve âlem-i gaybın defterlerinde daire-i vücutta bırakıp, sonra âlem-i şehadeti terk eder, âlem-i gayba çekilir. Demek, surî bir vücudu bırakır, mânevî ve gaybî ve ilmî çok vücutları kazanır.

Evet madem Allah var ve ilmi ihâta eder. Elbette adem, idam, hiçlik, mahv, fena, hakikat noktasında, ehl-i imanın dünyasında yoktur. Ve kâfirlerin dünyaları ademle, firakla, hiçlikle, fânilikle doludur. İşte bu hakikati, umumun lisanında gezen bu gelen darb-ı mesel ders verip, der:

"Kimin için Allah var, ona herşey var. Ve kimin için yoksa, herşey ona yoktur, hiçtir."

Elhasıl, nasıl ki, iman, ölüm vaktinde insanı idam-ı ebedîden kurtarıyor; öyle de, herkesin hususî dünyasını dahi idamdan ve hiçlik karanlıklarından kurtarıyor. Ve küfür ise, hususan küfr-ü mutlak olsa, hem o insanı, hem hususî dünyasını ölümle idam edip mânevî cehennem zulmetlerine atar, hayatının lezzetlerini acı zehirlere çevirir. Hayat-ı dünyeviyeyi âhiretine tercih edenlerin kulakları çınlasın! Gelsinler, buna ya bir çare bulsunlar veya imana girsinler, bu dehşetli hasârattan kurtulsunlar.

7 subhank.gif (2020 bytes)

Duanıza çok muhtaç ve size çok müştak kardeşiniz
Said Nursî

Onuncu Mesele münasebetiyle

Hüsrev'in Üstadına Yazdığı Mektup

Çok sevgili üstadım efendim,

Cenâb-ı Hakka hadsiz şükürler olsun, iki aylık iftirak üzüntülerini ve muhaberesizlik ıztıraplarını hafifleştiren ve kalblerimize taze hayat bahşeden ve ruhlarımıza yeni, sâfî bir nesîm ihdâ eden Kur'ân'ın celâlli ve izzetli, rahmetli ve şefkatli âyetlerindeki tekraratın mehâsinini tâdâd eden, hikmet-i tekrarının lüzum ve ehemmiyetini izah eden ve Risale-i Nur'un bir harika müdafaası olan


11. Şua - s: 978-980

On Birinci Şua - s.978

"Denizli Meyvesinin Onuncu Mes'elesi" namını alan Emirdağ Çiçeğini aldık. Elhak takdir ve tahsine çok lâyık olan bu çiçeği kokladıkça, ruhumuzdaki iştiyak yükseldi. Dokuz aylık hapis sıkıntısına mukabil, Meyvenin Dokuz Meselesi nasıl beraatimize büyük bir vesile olmakla güzelliğini göstermişse, Onuncu Meselesi olan çiçeği de Kur'ân'ın îcazlı i'câzındaki harikaları göstermekle o nisbette güzelliğini göstermektedir.

Evet sevgili üstadım, gülün çiçeğindeki fevkalâde letafet ve güzellik, ağacındaki dikenleri nazara hiç göstermediği gibi, bu nuranî çiçek de bize dokuz aylık hapis sıkıntısını unutturacak bir şekilde o sıkıntılarımızı da hiçe indirmiştir. Mütalâasına doyulmayacak şekilde kaleme alınan ve akılları hayrete sevk eden bu nuranî çiçek, muhtevî olduğu çok güzelliklerinden, bilhassa, Kur'ân'ın tercümesi sûretiyle nazar-ı beşerde âdileştirilmek ihanetine mukabil, o tekraratın kıymetini tam göstermekle Kur'ân'ın cihandeğer ulviyetini meydana koymuştur. Sâliklerinin her asırda fevkalâde bir metanetle sarılmalarıyla ve emir ve nehyine tamamen inkıyad etmeleriyle, güya yeni nazil olmuş gibi tazeliği ispat edilmiş olan Kur'ân-ı Mucizü'l-Beyanın, bütün asırlarda, zâlimlerine karşı şiddetli ve dehşetli ve tekrarlı tehditleri ve mazlumlarına karşı şefkatli ve rahmetli mükerrer taltifleri, hususuyla bu asrımıza bakan tehdidatı içinde zâlimlerine misli görülmemiş bir hâlette, sanki feza-i ekberden bir nümuneyi andıran semâvî bir cehennemle altı-yedi seneden beri mütemadiyen feryad ü figan ettirmesi ve kezâ mazlumlarının bu asırdaki küllî fertleri başında Risale-i Nur talebelerinin bulunması ve hakikaten bu talebeleri de ümem-i sâlifenin enbiyalarına verilen necatlar gibi pek büyük umumî ve hususî necatlara mazhar etmesi ve muarızları olan dinsizlerin cehennemî azapla tokatlanmalarını göstermesi, hem iki güzel ve lâtif hâşiyelerle hâtime verilmek suretiyle çiçeğin tamam edilmesi, bu fakir talebeniz Hüsrev'i o kadar büyük bir sürurla sonsuz bir şükre sevk etti ki, bu güzel çiçeğin verdiği sevinç ve süruru müddet-i ömrümde hissetmediğimi sevgili üstadıma arz ettiğim gibi, kardeşlerime de kerratla söylemişim. Cenâb-ı Hak, zayıf ve tahammülsüz omuzlarına pek azametli bâr-ı sakîl tahmil edilen siz sevgili üstadımızdan ebediyen razı olsun ve yüklerinizi tahfif etmekle yüzlerinizi ebede kadar güldürsün. Âmin.

Evet, sevgili üstadım. Biz Allah'tan, Kur'ân'dan, Habib-i Zîşandan ve Risale-i Nur'dan ve Kur'ân dellâlı siz sevgili üstadımızdan ebediyen razıyız. Ve intisabımızdan hiçbir cihetle pişmanlığımız yok. Hem kalbimizde zerre kadar kötülük etmek için niyet yok. Biz ancak Allah'ı ve rızasını istiyoruz. Gün geçtikçe, rızası içinde Cenâb-ı Hakka vuslat iştiyaklarını kalbimizde teksif ediyoruz. Bilâ istisna bize fenalık edenleri Cenâb-ı Hakka terk etmekle affetmek ve bilakis bize zulmeden o zâlimler de dahil olduğu halde herkese iyilik etmek, Risale-i Nur talebelerinin kalblerine yerleşen bir şiar-ı İslâm olduğunu, biz istemeyerek ilân eden Hazret-i Allah'a hadsiz hudutsuz şükürler ediyoruz.

Çok kusurlu talebeniz Hüsrev

ON BİRİNCİ MESELE

Meyvenin On Birinci Meselesinin başı, bir meyvesi Cennet ve biri saadet-i ebediye ve biri rüyetullah olan iman şecere-i kudsiyesinin hadsiz, küllî ve cüz'i meyvelerinden yüzer nümuneleri Risale-i Nur'da beyan ve hüccetlerle ispat edildiğinden, izahını Siracü'n Nur'a havale edip küllî erkânının değil, belki cüz'î ve cüzlerin, cüz'î ve hususî meyvelerinden birkaç nümune beyan edilecek.

Birisi: Bir gün bir duada, "Yâ Rabbi! Cebrail, Mikâil, İsrafil, Azrail hürmetlerine ve şefaatlerine, beni cin ve insin şerlerinden muhafaza eyle!" meâlindeki duayı dediğim zaman, herkesi titreten ve dehşet veren Azrail namını zikrettiğim vakit, gayet tatlı ve tesellidâr ve sevimli bir hâlet hissettim, Elhamdü lillâh dedim. Azrail'i cidden sevmeye başladım. Melâikeye iman rüknünün bu cüz'î ferdinin pek çok meyvelerinden yalnız bir cüz'î meyvesine gayet kısa bir işaret ederiz.

Birisi: İnsanın en kıymetli ve üstünde titrediği malı, onun ruhudur. Onu zâyi olmaktan ve fenadan ve başıboşluktan muhafaza etmek için kuvvetli ve emin bir ele teslimin derin bir sevinç verdiğini kat'î hissettim. Ve insanın amelini yazan melekler hatırıma geldi.

Baktım, aynen bu meyve gibi çok tatlı meyveleri var.

Birisi: Her insan kıymetli bir sözünü ve fiilini bâkileştirmek için iştiyakla kitabet ve şiir, hattâ sinema ile hıfzına çalışır. Hususan, o fiillerin Cennette bâki meyveleri bulunsa, daha ziyade merak eder. Kirâmen Kâtibin insanın omuzlarında durup onları ebedî manzaralarda göstermek ve sahiplerine

On Birinci Şua - s.979

daimî mükâfat kazandırmak, o kadar bana şirin geldi ki, tarif edemem.

Sonra, ehl-i dünyanın, beni hayat-ı içtimaiyedeki herşeyden tecrit etmek içinde bütün kitaplarımdan ve dostlarımdan ve hizmetçilerimden ve tesellî verici işlerden ayrı düşürmeleriyle beraber gurbet vahşeti beni sıkarken ve boş dünya başıma yıkılırken, melâikeye imanın pek çok meyvelerinden birisi imdadıma geldi; kâinatımı ve dünyamı şenlendirdi, melekler ve ruhânîlerle doldurdu, âlemimi sevinçle güldürdü. Ve ehl-i dalâletin dünyaları vahşet ve boşluk ve karanlıkla ağladıklarını gösterdi.

Hayalim bu meyvenin lezzetiyle mesrur iken, umum peygamberlere imanın pek çok meyvelerinden buna benzer birtek meyvesini aldı, tattı. Birden, bütün geçmiş zamanlardaki enbiyalarla yaşamış gibi onlara imanım ve tasdikim, o zamanları ışıklandırdı ve imanımı küllî yapıp genişlendirdi ve Âhirzaman Peygamberimizin imana ait olan dâvâlarına binler imza bastırdı, şeytanları susturdu.

Birden, Hikmetü'l-İstiâze Lem'asında kat'î cevabı bulunan bir sual kalbime geldi ki:

"Bu meyveler gibi hadsiz tatlı semereler ve faydalar ve hasenatın gayet güzel neticeleri ve menfaatleri ve Erhamürrâhimînin gayet merhametkârane tevfikleri ve inayetleri ehl-i hidâyete yardım edip kuvvet verdikleri halde, ehl-i dalâlet neden çok defa galebe eder ve bazen yirmisi, yüz tane ehl-i hidâyeti perişan eder?" diye, mânen benden soruldu. Ve bu tefekkür içinde şeytanın gayet zayıf desiselerine karşı Kur'ân'ın büyük tahşidatı ve melâikeleri ve Cenâb-ı Hakkın yardımını ehl-i imana göndermesi hatıra geldi. Risale-i Nur'un onun hikmetini kat'î hüccetlerle izahına binaen, o sualin cevabına gayet kısa bir işaret ederiz.

Evet, bazen serseri ve gizli, muzır bir adamın bir saraya ateş atmaya çalışması yüzünden, yüzer adamın yapması gibi, yüzer adamın muhafazasıyla ve bazan devlete ve padişaha iltica ile o sarayın vücudu devam edebilir. Çünkü, onun vücudu, bütün şeraitin ve erkânın ve esbâbın vücuduyla olabilir. Fakat onun ademi ve harap olması, birtek şartın ademiyle vâki ve bir serserinin bir kibritiyle yanıp mahvolduğu gibi, ins ve cin şeytanları az bir fiil ile büyük tahribat ve dehşetli mânevî yangınlar yaparlar. Evet, bütün fenalıklar ve günahlar ve şerlerin mayası ve esasları ademdir, tahriptir. Sureten vücudun altında, adem ve bozmak saklıdır. İşte cinnî ve insî şeytanlar ve şerirler bu noktaya istinaden gayet zayıf bir kuvvetle hadsiz bir kuvvete karşı dayanıp, ehl-i hak ve hakikatı Cenâb-ı Hakkın dergâhına ilticaya ve kaçmaya her vakit mecbur ettiğinden, Kur'ân, onları himaye için büyük tahşidat yapar. Doksan dokuz esmâ-i İlâhiyeyi onların ellerine verir. O düşmanlara karşı sebat etmelerine çok şiddetli emirler verir.

Bu cevaptan, birden pek büyük bir hakikatin ucu ve azametli, dehşetli bir meselenin esası göründü. Şöyle ki:

Nasıl ki Cennet, vücut âlemlerinin mahsulâtını taşıyor ve dünyanın yetiştirdiği tohumları bâkiyâne sümbüllendiriyor. Öyle de, Cehennem dahi, hadsiz dehşetli adem ve hiçlik âlemlerinin çok elîm neticelerini göstermek için, o adem mahsulâtlarını kavuruyor. Ve o dehşetli Cehennem fabrikası, sair vazifeleri içinde, âlem-i vücut kâinatını âlem-i adem pisliklerinden temizlettiriyor. Bu dehşetli meselenin şimdilik kapısını açmayacağız; inşâallah sonra izah edilecek.

Hem meleklere iman meyvesinden bir cüz'ü ve Münker ve Nekir'e ait bir nümunesi şudur:

"Herkes gibi ben dahi muhakkak gireceğim" diye mezarıma hayalen girdim. Ve kabirde yalnız, kimsesiz, karanlık, soğuk, dar bir haps-i münferitte, bir tecrid-i mutlak içindeki tevahhuş ve meyusiyetten tedehhüş ederken, birden Münker ve Nekir taifesinden iki mübarek arkadaş çıkıp geldiler. Benimle münazaraya başladılar. Kalbim ve kabrim genişlediler, nurlandılar, hareketlendiler. Âlem-i ervâha pencereler açıldı. Ben de, şimdi hayalen ve istikbalde hakikaten göreceğim o vaziyete bütün canımla sevindim ve şükrettim.

Sarf ve nahiv ilmini okuyan bir medrese talebesinin vefat edip, kabirde Münker ve Nekir'in: "Men Rabbüke" (Senin Rabbin kimdir?) diye suallerine karşı, kendini medresede zannedip nahiv ilmiyle cevap vererek, "Men mübtedâdır, Rabbüke onun haberidir. Müşkül bir meseleyi benden sorunuz, bu kolaydır" diyerek, hem o melâikeleri, hem hazır ruhları, hem o vâkıayı müşahede eden orada bulunan bir keşfü'l-kubur velîsini güldürdü ve rahmet-i İlâhiyeyi tebessüme getirdi. Azaptan kurtulduğu gibi, Risale-i Nur'un bir şehid kahramanı olan merhum Hâfız Ali, hapiste Meyve Risalesini kemâl-i aşkla yazarken ve okurken vefat edip kabirde melâike-i suale mahkemedeki gibi Meyve hakikatleriyle cevap verdiği misilli, ben de ve Risale-i Nur şakirtleri de, o suallere karşı Risale-i Nur'un parlak ve kuvvetli hüccetleriyle istikbalde hakikaten ve şimdi mânen cevap verip onları tasdike ve tahsine ve tebrike sevk edecekler inşaallah.

On Birinci Şua - s.980

Hem meleklere imanın saadet-i dünyeviyeye medar cüz'î bir nümunesi şudur ki:

İlmihalden iman dersini alan bir mâsum çocuğun, yanında ağlayan ve mâsum bir kardeşinin vefatı için vâveylâ eden diğer bir çocuğa, "Ağlama, şükreyle. Senin kardeşin meleklerle beraber Cennete gitti. Orada gezer, bizden daha iyi keyfedecek, melekler gibi uçacak, her yeri seyredebilir" deyip, feryat edenin ağlamasını tebessüme ve sevince çevirmesidir.

Ben de aynen bu ağlayan çocuk gibi, bu hazin kışta ve elîm bir vaziyetimde gayet elîm iki vefat haberini aldım. Biri, hem âli mekteplerde birinciliği kazanan, hem Risale-i Nur'un hakikatlerini neşreden biraderzâdem merhum Fuad; ikincisi, hacca gidip sekerat içinde tavaf ederken, tavaf içinde vefat eden Âlime Hanım namındaki merhume hemşirem... Bu iki akrabamın ölümleri, İhtiyar Risalesinde yazılan merhum Abdurrahman'ın vefatı gibi beni ağlatırken, imanın nuruyla o mâsum Fuad, o saliha Hanım insanlar yerinde meleklere, hûrilere arkadaş olduklarını ve bu dünyanın tehlike ve günahlarından kurtulduklarını mânen, kalben gördüm. O şiddetli hüzün yerinde büyük bir sevinç hissedip hem onları, hem Fuad'ın pederi kardeşim Abdülmecid'i, hem kendimi tebrik ederek Erhamürrahimîne teşekkür ettim. Bu iki merhumeye rahmet duası niyetiyle buraya yazıldı, kaydedildi.

Risale-i Nur'daki bütün mîzanlar ve muvazeneler, imanın saadet-i dünyeviyeye ve uhreviyeye medar meyvelerini beyan ederler. Ve o küllî ve büyük meyveler, bu dünyada gösterdikleri saadet-i hayatiye ve lezzet-i ömür cihetiyle her mü'minin imanı ona bir saadet-i ebediyeyi kazandıracak, belki sümbül verecek ve o surette inkişaf edecek diye haber verirler. Ve o küllî ve pek çok meyvelerinden beş meyvesi, meyve-i Miraç olarak Otuz Birinci Sözün âhirinde ve beş meyvesi Yirmi Dördüncü Sözün Beşinci Dalında nümune olarak yazılmış.

Erkân-ı imaniyenin herbirinin ayrı ayrı pek çok, belki hadsiz meyveleri olduğu gibi, mecmuunun birden çok meyvelerinden bir meyvesi, koca Cennet ve biri de saadet-i ebediye ve biri de belki en tatlısı da rüyet-i İlâhiyedir diye, başta demiştik. Ve Otuz İkinci Sözün âhirindeki muvazenede, imanın saadet-i dâreyne medar bir kısım semereleri güzel izah edilmiş.

İman-ı bi'l-kader rüknünün kıymettar meyveleri bu dünyada bulunduğuna bir delil, umum lisanında d11576.gif (647 bytes) darb-ı mesel olmuştur. Yani, "Kadere iman eden gamlardan kurtulur." Risale-i Kaderin âhirinde güzel bir temsil ile, iki adamın şâhâne bir sarayın bahçesine girmesiyle, bir küllî meyvesi beyan edilmiş. Hattâ ben kendi hayatımda binler tecrübelerimle gördüm ve bildim ki, kadere iman olmazsa hayat-ı dünyeviye saadeti mahvolur. Elîm musibetlerde, ne vakit kadere iman cihetine bakardım, musibet gayet hafifleşiyor görüyordum. Ve "Kadere iman etmeyen nasıl yaşayabilir?" diye hayret ederdim.

Melâikeye iman rüknünün küllî meyvelerinden birisine, Yirmi İkinci Sözün İkinci Makamında şöyle işaret edilmiş ki:

Azrail Aleyhisselâm Cenâb-ı Hakka münâcât edip demiş: "Kabz-ı ervâh vazifesinde senin ibâdın benden küsecekler, şekvâ edecekler?"

Ona cevaben denilmiş: "Senin vazifene hastalıkları ve musibetleri perde yapacağım-tâ ibâdımın şekvâları onlara gitsin, sana gelmesin."

Aynen bu perdeler gibi, Azrail Aleyhisselâmın vazifesi de bir perdedir-tâ haksız şekvâlar Cenâb-ı Hakka gitmesin. Çünkü ölümdeki hikmet ve rahmet ve güzellik ve maslahat cihetini herkes göremez. Zâhire bakıp itiraz eder, şekvâya başlar. İşte bu haksız şekvâlar Rahîm-i Mutlaka gitmemek hikmetiyle, Azrail Aleyhisselâm perde olmuş.

Aynen bunun gibi, bütün meleklerin, belki bütün esbab-ı zâhiriyenin vazifeleri, izzet-i rububiyetin perdeleridir. Tâ güzellikleri görünmeyen ve hikmetleri bilinmeyen şeylerde kudret-i İlâhiyenin izzeti ve kudsiyeti ve rahmetinin ihatası muhafaza edilsin, itiraza hedef olmasın ve hasis ve ehemmiyetsiz ve merhametsiz şeylerle kudretin mübaşereti nazar-ı zâhirîde görünmesin. Yoksa, hiçbir sebebin hakikî tesiri ve icada hiç kabiliyeti olmadığını, herşeyde tevhid sikkeleri kat'î gösterdiğini, Risale-i Nur hadsiz delilleriyle ispat etmiş. Halk etmek, icad etmek Ona mahsustur. Esbab yalnız bir perdedir. Melâike gibi zîşuur olanların, yalnız cüz-i ihtiyarıyla cüz'î, icadsız, kesb denilen bir nevi hizmet-i fıtriye ve amelî bir nevi ubudiyetten başka ellerinde yoktur.

Evet, izzet ve azamet isterler ki, esbab, perdedar-ı dest-i kudret ola aklın nazarında.

Tevhid ve ehadiyet isterler ki, esbab ellerini çeksinler tesir-i hakikîden.

İşte, nasıl ki melekler ve umur-u hayriyede ve vücudiyede istihdam edilen zâhirî sebepler, güzellikleri görünmeyen ve bilinmeyen şeylerde kudret-i Rabbâniyeyi kusurdan, zulümden muhafaza edip takdis ve tesbih-i İlâhîde birer vesiledirler.


11. Şua - s: 981-983

On Birinci Şua - s.981

Aynen öyle de, cinnî ve insî şeytanlar ve muzır maddelerin umur-u şerriyede ve ademiyede istimalleri dahi, yine kudret-i Sübhâniyeyi gadirden ve haksız itirazlardan ve şekvâlara hedef olmaktan kurtarmakla takdis ve tesbihat-ı Rabbâniyeye ve kâinattaki bütün kusurattan müberrâ ve münezzehiyetine hizmet ediyorlar. Çünkü, bütün kusurlar ademden ve kabiliyetsizlikten ve tahripten ve vazife yapmamaktan-ki birer ademdirler-ve vücudu olmayan ademî fiillerden geliyor. Bu şeytanî ve şerli perdeler o kusurata merci olup itiraz ve şekvâları bi'l-istihkak kendilerine alarak Cenâb-ı Hakkın takdisine vesile oluyorlar.

Zaten şerli ve ademî ve tahripçi işlerde kuvvet ve iktidar lâzım değil. Az bir fiil ve cüz'î bir kuvvet, belki vazifesini yapmamakla bazan büyük ademler ve bozmaklar oluyor; o şerir fâiller muktedir zannedilirler. Halbuki, ademden başka hiç tesirleri ve cüz'i bir kesbden hariç bir kuvvetleri yoktur. Fakat o şerler ademden geldiklerinden, o şerirler hakiki fâildirler. Bi'l-istihkak, eğer zîşuur ise cezayı çekerler.

Demek seyyiatta o fenalar fâildirler. Fakat haseneler ve hayırlarda ve amel-i salihde vücut olmasından, o iyiler hakiki fâil ve müessir değiller. Belki kabildirler, feyz-i İlâhîyi kabul ederler. Ve mükâfatları dahi sırf bir fazl-ı İlâhîdir diye, Kur'an-ı Hakîm

1 d11577.gif (1416 bytes)

ferman eder.

Elhâsıl, vücut kâinatları ve hadsiz adem âlemleri birbirleriyle çarpışırken ve Cennet ve Cehennem gibi meyveler verirken ve bütün vücut âlemleri "Elhamdülillâh, elhamdülillâh" ve bütün adem âlemleri "Sübhânallah, sübhânallah" derken ve ihâtalı bir kanun-u mübareze ile melekler şeytanlarla ve hayırlar şerlerle, tâ kalbin etrafındaki ilham, vesvese ile mücadele ederken, birden meleklere imanın bir meyvesi tecellî eder, meseleyi halledip karanlık kâinatı ışıklandırır. 2 d11578.gif (676 bytes) âyetinin envârından bir nurunu bize gösterir ve bu meyve ne kadar tatlı olduğunu tattırır.

İkinci bir küllî meyvesine, Yirmi Dördüncü ve elif'ler kerametini gösteren Yirmi Dokuzuncu Sözler işaret edip parlak bir surette meleklerin vücudunu ve vazifesini ispat etmişler. Evet, kâinatın her tarafında, cüz'î ve küllî herşeyde, her nevide, kendini tanıttırmak ve sevdirmek içinde merhametkârane bir haşmet-i rububiyet, elbette o haşmete, o merhamete, o tanıttırmaya, o sevdirmeye karşı şükür ve takdis içinde bir geniş ve ihatalı ve şuurkârâne bir ubudiyetle mukabele etmesi lâzım ve kat'îdir. Ve şuursuz cemâdat ve erkân-ı azîme-i kâinat hesabına o vazifeyi ancak hadsiz melekler görebilir ve o saltanat-ı rubûbiyetin her tarafta, serâda, Süreyya'da, zeminin temelinde, dışında hakîmâne ve haşmetkârâne icraatını onlar temsil edebilirler.

Meselâ, felsefenin ruhsuz kanunları pek karanlık ve vahşetli gösterdikleri hilkat-ı arziye ve vaziyet-i fıtriyesini, bu meyve ile nurlu, ünsiyetli bir tarzda "Sevr" ve "Hut" namlarındaki iki meleğin omuzlarında, yani nezaretlerinde ve Cennetten getirilen ve fâni küre-i arzın bâki bir temel taşı olmak, yani ileride bâki Cennete bir kısmını devretmeye bir işaret için "sahret" namında uhrevî bir madde, bir hakikat gönderilip Sevr ve Hut meleklerine bir nokta-i istinat edilmiş diye Benî İsrail'in eski peygamberlerinden rivayet var ve İbn-i Abbas'tan dahi mervîdir. Maatteessüf bu kudsî mânâ, mürûr-u zamanla bu teşbih, avâmın nazarında hakikat telâkki edilmekle aklın haricinde bir suret almış. Madem melekler havada gezdikleri gibi toprakta ve taşta ve yerin merkezinde de gezerler; elbette onların ve küre-i arzın üstünde duracak cismânî taş ve balığa ve öküze ihtiyaçları yoktur.

Hem meselâ küre-i arz, küre-i arzın nevileri adedince başlar ve o nevilerin fertleri sayısınca diller ve o ferdlerin âzâ ve yaprak ve meyveleri miktarınca tesbihatlar yaptığı için, elbette o haşmetli ve şuursuz ubudiyet-i fıtriyeyi bilerek, şuurdârâne temsil edip dergâh-ı İlâhiyeye takdim etmek için, kırk bin başlı ve her başı kırk bin dil ile ve herbir dil ile kırk bin tesbihat yapan bir melek-i müekkeli bulunacak ki, ayn-ı hakikat olarak Muhbir-i Sadık haber vermiş.

Ve hilkat-i kâinatın en ehemmiyetli neticesi olan insanlarla münasebât-ı Rabbâniyeyi tebliğ ve izhar eden Cebrail Aleyhisselâm ve zîhayat âleminde en haşmetli ve en dehşetli olan diriltmek ve hayat vermek ve ölümle terhis etmekteki Hâlıka mahsus olan icraat-ı İlâhiyeyi, yalnız temsil edip ubudiyetkârâne nezaret eden İsrafil Aleyhisselâm ve Azrail Aleyhisselâm ve hayat dairesinde rahmetin en cemiyetli, en geniş, en zevkli olan rızıktaki ihsanat-ı Rahmâniyeye nezaretle beraber

On Birinci Şua - s.982

şuursuz şükürleri şuurla temsil eden Mikâil Aleyhisselâm gibi meleklerin pek acip mahiyette olarak bulunmaları ve vücutları ve ruhların bekaları, saltanat ve haşmet-i rububiyetin muktezasıdır. Onların ve herbirinin mahsus taifelerinin vücutları, kâinatta güneş gibi görünen saltanat ve haşmetin vücudu derecesinde kat'îdir ve şüphesizdir. Melâikeye ait başka maddeler bunlara kıyas edilsin.

Evet, küre-i arzda dört yüz bin nevileri zîhayattan halk eden, hattâ en âdi ve müteaffin maddelerden zîruhları çoklukla yaratan ve her tarafı onlarla şenlendiren ve mucizat-ı san'atına karşı, onlara dilleriyle "Mâşâallah, Bârekâllah, Sübhânallah" dediren ve ihsanat-ı rahmetine mukabil "Elhamdü lillâh, Ve'ş-şükrü lillâh, Allahu ekber" o hayvancıklara söylettiren bir Kadîr-i Zülcelâli ve'l-Cemal, elbette, bilâşek velâ şüphe, koca semavata münasip, isyansız ve daima ubudiyette olan sekeneleri ve ruhanîleri yaratmış, semavatı şenlendirmiş, boş bırakmamış ve hayvanatın taifelerinden pek çok ziyade ayrı ayrı nevileri meleklerden icad etmiş ki, bir kısmı küçücük olarak yağmur ve kar katrelerine binip san'at ve rahmet-i İlâhiyeyi kendi dilleriyle alkışlıyorlar; bir kısmı, birer seyyar yıldızlara binip feza-yı kâinatta seyahat içinde azamet ve izzet ve haşmet-i rububiyete karşı tekbir ve tehlil ile ubudiyetlerini âleme ilân ediyorlar.

Evet, zaman-ı Âdem'den beri bütün semavi kitaplar ve dinler meleklerin vücutlarına ve ubudiyetlerine ittifakları ve bütün asırlarda meleklerle konuşmalar ve muhavereler, kesretli tevatürle insanlar içinde vuku bulduğunu nakil ve rivayetleri ise, görmediğimiz Amerika insanlarının vücutları gibi meleklerin vücutlarını ve bizimle alâkadar olduklarını kat'î ispat eder.

İşte, şimdi gel, iman nuruyla bu küllî ikinci meyveye bak ve tat: Nasıl kâinatı baştan başa şenlendirip, güzelleştirip bir mescid-i ekbere ve büyük bir ibadethâneye çeviriyor! Ve fen ve felsefenin soğuk, hayatsız, zulmetli, dehşetli göstermelerine mukabil, hayatlı, şuurlu, ışıklı, ünsiyetli, tatlı bir kâinat göstererek bâki hayatın bir cilve-i lezzetini, ehl-i imana, derecesine göre dünyada dahi tattırır.

Tetimme: Nasıl ki vahdet ve ehadiyet sırrıyla kâinatın her tarafında aynı kudret, aynı isim, aynı hikmet, aynı san'at bulunmasıyla Hâlıkın vahdet ve tasarrufu ve icad ve rububiyeti ve hallâkıyet ve kudsiyeti, cüz'î-küllî herbir masnuun hal diliyle ilân ediliyor. Aynen öyle de, her tarafta melekleri halk edip her mahlûkun lisan-ı hal ile şuursuz yaptıkları tesbihatı, meleklerin ubudiyetkârâne dilleriyle yaptırıyor. Meleklerin hiçbir cihette hilâf-ı emir hareketleri yoktur. Hâlis bir ubudiyetten başka hiçbir icad ve emirsiz hiçbir müdahale, hattâ izinsiz şefaatleri dahi olmaz. Tam 3 d11579.gif (449 bytes) 4 d11580.gif (457 bytes) sırrına mazhardırlar.

HÂTİME

Gayet ehemmiyetli bir nükte-i i'câziyeye dair, birden ihtiyarsız, mağripten sonra kalbe ihtar edilen ve Sûre-i d11584.gif (480 bytes) ın zâhir bir mu'cize-i gaybiyesini gösteren uzun bir hakikate kısa bir işarettir.

b_allah.gif (1367 bytes)

5 d11582.gif (2283 bytes)

İşte, yalnız mânâ-yı işârî cihetinde bu sûre-i azîme-i hârika, "Kâinatta adem âlemleri hesabına çalışan şerirlerden ve insî ve cinnî şeytanlardan kendinizi muhafaza ediniz" Peygamberimize ve ümmetine emrederek, her asra baktığı gibi, mânâ-yı işarîsiyle bu acip asrımıza daha ziyade, belki zâhir bir tarzda bakar, Kur'ân'ın hizmetkârlarını istiâzeye dâvet eder. Bu mu'cize-i gaybiye, beş işaretle kısaca beyan edilecek. Şöyle ki:

Bu sûrenin herbir âyetinin mânâları çoktur. Yalnız mânâ-yı işarî ile, beş cümlesinde dört defa d11583.gif (114 bytes) kelimesini tekrar etmek ve kuvvetli münasebet-i mâneviye ile beraber dört tarzda bu asrın emsalsiz dört dehşetli ve fırtınalı maddî ve mânevî şerlerine ve inkılâplarına ve mübarezelerine aynı tarihle parmak basmak ve mânen "Bunlardan çekininiz" emretmek, elbette Kur'ân'ın i'câzına yakışır bir irşad-ı gaybîdir.

On Birinci Şua - s.983

Meselâ, başta d11584.gif (480 bytes) cümlesi, bin üç yüz elli iki veya dört (1352-1354) tarihine hesab-ı ebcedî ve cifrî ile tevafuk edip nev-i beşerde en geniş hırs ve hasetle ve Birinci Harbin sebebiyle vukua gelmeye hazırlanan İkinci Harb-i Umumye işaret eder ve ümmet-i Muhammediyeye (a.s.m.) mânen der: "Bu harbe girmeyiniz ve Rabbinize iltica ediniz." Ve bir mâna-yı remziyle, Kur'ân'nın hizmetkârlarından olan Risale-i Nur şakirtlerine hususi bir iltifatla, onların Eskişehir hapsinden, dehşetli bir şerden aynı tarihiyle kurtulmalarına ve haklarındaki imha plânının akîm bırakılmasına remzen haber verir, mânen "İstiâze ediniz" emreder gibi bir remiz verir.

Hem meselâ d11585.gif (326 bytes) cümlesi (şedde sayılmaz) bin üç yüz altmış bir (1361) ederek bu emsalsiz harbin merhametsiz ve zâlimâne tahribatını Rûmî ve Hicrî tarihiyle parmak bastığı gibi, aynı zamanda bütün kuvvetleriyle Kur'ân'ın hizmetine çalışan Nur şakirtlerinin geniş bir imha plânından ve elîm ve dehşetli bir belâdan ve Denizli hapsinden kurtulmalarına tevafukla, bir mânâ-yı remzî ile onlara da bakar, "Halkın şerrinden kendinizi koruyunuz" gizli bir îmâ ile der.

Hem meselâ d11586.gif (448 bytes) cümlesi (şeddeler sayılmaz) bin üç yüz yirmi sekiz (1328), eğer şeddedeki lâm sayılsa, bin üç yüz elli sekiz (1358) adediyle bu umumî harpleri yapan ecnebî gaddarların, hırs ve hasetle bizdeki Hürriyet inkılâbının Kur'ân lehindeki neticelerini bozmak fikriyle tebeddül-ü saltanat ve Balkan ve İtalyan harpleri ve Birinci Harb-i Umumînin patlamasıyla maddî ve mânevî şerlerini, siyasî diplomatların, radyo diliyle herkesin kafalarına sihirbaz ve zehirli üflemeleriyle ve mukadderat-ı beşerin düğme ve ukdelerine gizli plânlarını telkin etmeleriyle bin senelik medeniyet terakkiyatını vahşiyâne mahveden şerlerin vücuda gelmeye hazırlanmaları tarihine tevâfuk ederek 6 d11586.gif (448 bytes) 'in tam mânasına tetâbuk eder.

Hem meselâ d11588.gif (473 bytes) cümlesi (şedde ve tenvin sayılmaz) yine bin üç yüz kırk yedi (1347) edip, aynı tarihte, ecnebî muahedelerin icbarıyla bu vatanda ehemmiyetli sarsıntılar ve felsefenin tahakkümüyle bu dindar millette ehemmiyetli tahavvüller vücuda gelmesine ve aynı tarihte, devletlerde İkinci Harb-i Umumîyi ihzar eden dehşetli hasetler ve rekabetlerin çarpışmaları tarihine bu mânâ-yı işârî ile tam tamına tevafuku ve mânen tetabuku, elbette bu kudsî sûrenin bir lem'a-i i'câz-ı gaybîsidir.

Bir İhtar

Herbir âyetin müteaddit mânâları vardır. Hem herbir mânâ küllîdir; her asırda efradı bulunur. Bahsimizde bu asrımıza bakan yalnız mânâ-yı işârî tabakasıdır. Hem o küllî mânada, asrımız bir ferttir. Fakat hususiyet kesb etmiş ki, ona tarihiyle bakar.

Ben dört senedir, bu harbin ne safahatını ve ne de neticelerini ve ne de sulh olmuş, olmamış bilmediğimden ve sormadığımdan, bu kudsî sûrenin daha ne kadar bu asra ve bu harbe işareti var diye daha onun kapısını çalmadım. Yoksa bu hazinede daha çok esrar var olduğunu Risale-i Nur'un eczalarında, hususan Rumuzât-ı Semaniye risalelerinde beyan ve ispat edildiğinden onlara havale edip kısa kesiyorum.

Hatıra gelebilen bir sualin cevabıdır

Bu lem'a-i i'câziyede, baştaki d11585.gif (326 bytes) da, hem d11591.gif (117 bytes) , hem d11583.gif (114 bytes) kelimeleri hesaba girmesi ve âhirde d11588.gif (473 bytes) yalnız d11583.gif (114 bytes) kelimesi girmesi d11594.gif (151 bytes) girmemesi ve d11595.gif (661 bytes) ikisi de hesap edilmemesi gayet ince ve lâtif bir münasebete ima ve remz içindir. Çünkü, halklarda şerden başka hayırlar da var. Hem bütün şer herkese gelmez. Buna remzen, bazıyeti ifade eden d11591.gif (117 bytes) ve d11583.gif (114 bytes) girmişler. Hâsid hased ettiği zaman bütün şerdir. Bazıyete lüzum yoktur. Ve d11586.gif (448 bytes) remziyle, kendi menfaatleri için küre-i arza ateş atan üfleyicilerin ve sihirbaz o diplomatların tahribata ait bütün işleri ayn-i şerdir diye, daha d11583.gif (114 bytes) kelimesine lüzum kalmadı.

Bu sûreye ait bir nükte-i i'câziyenin haşiyesidir

Nasıl bu sûre, beş cümlesinden dört cümlesiyle bu asrımızın dört büyük şerli inkılâplarına ve fırtınalarına mânâ-yı işârî ile bakar. Aynen öyle de, dört defa tekraren d11583.gif (114 bytes) (şedde sayılmaz) kelimesiyle, âlem-i İslâmca en dehşetli olan Cengiz ve Hülâgu fitnesinin ve Abbâsî Devletinin inkıraz zamanının asrına dört defa mânâ-yı işârî ile ve makam-ı cifrî ile bakar ve parmak basar.

Evet, şeddesiz d11583.gif (114 bytes) beş yüz (500) eder; d11591.gif (117 bytes) doksandır (90). İstikbale bakan çok âyetler,


11. Şua - s: 984-986

On Birinci Şua - s.984

hem bu asrımıza, hem o asırlara işaret etmeleri cihetinde istikbalden haber veren İmam-ı Ali (r.a.) ve Gavs-ı Âzam (k.s.) dahi, aynen hem bu asrımıza, hem o asra bakıp haber vermişler. d11603.gif (353 bytes) kelimeleri bu zamana değil, belki d11604.gif (196 bytes) bin yüz altmış bir (1161) ve d11605.gif (229 bytes) sekiz yüz on (810) ederek, o zamanlarda ehemmiyetli maddî mânevî şerlere işaret eder. Eğer beraber olsa, Milâdi bin dokuz yüz yetmiş bir (1971) olur. O tarihte dehşetli bir şerden haber verir. Yirmi sene sonra, şimdiki tohumların mahsulü ıslah olmazsa, elbette tokatları dehşetli olacak.

Onbirinci Meselenin haşiyesinin bir lâhikasıdır

b_allah.gif (1367 bytes)

Âyetü'l-Kürsînin tetimmesi olan

1 d11607.gif (997 bytes) bin üç yüz elli (1350),

2 d11608.gif (541 bytes) bin dokuz yüz yirmi dokuz (1929) veya (1928),

3 d11609.gif (571 bytes) dokuz yüz kırk altı (946) "Risaletü'n-Nur" ismine muvafık;

4 d11610.gif (386 bytes) bin üç yüz kırk yedi (1347);

5 d11611.gif (1331 bytes)

eğer beraber olsa bin on iki (1012), eğer beraber olmazsa dokuz yüz kırk beş (945) (bir şedde sayılmaz),

6 d11612.gif (760 bytes) bin üç yüz yetmiş iki (1372) (şeddesiz), 7 d11613.gif (872 bytes) bin dört yüz on yedi (1417);

8 d11614.gif (867 bytes) bin üç yüz otuz sekiz (1338) (şedde sayılmaz) 9 d11615.gif (863 bytes) bin iki yüz doksan beş (1295) (şedde sayılır) eder. Risaletü'n-Nur'un hem iki kere ismine, hem suret-i mücahedesine, hem tahakkukuna ve telif ve tekemmül zamanına tam tamına tevafukuyla beraber, ehl-i küfrün bin iki yüz doksan üç (1293) harbiyle âlem-i İslâmın nurunu söndürmeye çalışması tarihine ve Birinci Harb-i Umumîden istifade ile bin üç yüz otuz sekizde (1338) bilfiil nurdan zulümata atmak için yapılan dehşetli muahedeler tarihine tam tamına tevafuku ve içinde mükerreren nur ve zulümat karşılaştırılması ve bu mücahede-i mâneviyede Kur'ân'ın nurundan gelen bir Nur, ehl-i imana bir nokta-i istinat olacağını mânâ-yı işârî ile haber veriyor diye kalbime ihtar edildi. Ben de mecbur oldum, yazdım. Sonra baktım ki, mânâsının münasebeti bu asrımıza o kadar kuvvetlidir ki, hiç tevafuk emaresi olmasa da, yine bu âyetler her asra baktığı gibi mânâ-yı işârî ile bizimle de konuşuyor kanaatim geldi.

Evet, evvelâ başta d11616.gif (815 bytes) cümlesi, makam-ı cifrî ve ebcedî ile bin üç yüz elli (1350) tarihine parmak basar ve mânâ-yı işârî ile der: Gerçi o tarihte, dini, dünyadan tefrik ile dinde ikraha ve icbara ve mücahede-i diniyeye ve din için silâhla cihada muarız olan hürriyet-i vicdan, hükümetlerde bir kanun-u esasî, bir düstur-u siyasî oluyor ve hükümet, lâik cumhuriyete döner. Fakat ona mukabil mânevî bir cihad-ı dinî, iman-ı tahkikî kılıcıyla olacak. Çünkü, dindeki rüşd-ü irşad ve hak ve hakikati gözlere gösterecek derecede kuvvetli burhanları izhar edip tebyin ve tebeyyün eden bir nur Kur'ân'dan çıkacak diye haber verip bir lem'a-i i'caz gösterir.

On Birinci Şua - s.985

Hem, tâ 10 d11617.gif (225 bytes) kelimesine kadar, Risale-i Nur'daki bütün muvazenelerin aslı, menbaı olarak aynen o muvazeneler gibi mükerreren nur ve zulümat ve iman ve karanlıkları karşılaştırmasıyla gizli bir emaredir ki, o tarihte bulunan cihad-ı mânevî mübarezesinde büyük bir kahraman "Nur" namında Risale-i Nur'dur ki, dinde bulunan yüzer tılsımları keşfeden onun mânevî elmas kılıcı, maddî kılıçlara ihtiyaç bırakmıyor.

Evet, hadsiz şükürler olsun ki, yirmi senedir Risale-i Nur bu ihbar-ı gaybı ve lem'a-ı i'câzı bilfiil göstermiştir. Ve bu sırr-ı azîm içindir ki, Risale-i Nur şakirtleri dünya siyasetine ve cereyanlarına ve maddî mücadelelerine karışmıyorlar ve ehemmiyet vermiyorlar ve tenezzül etmiyorlar. Ve hakikî şakirtleri, en dehşetli bir hasmına ve hakaretli tecavüzüne karşı ona der:

"Ey bedbaht! Ben seni idam-ı ebedîden kurtarmaya ve fâni hayvaniyetin en süflî ve elîm derecesinden bir bâki insaniyet saadetine çıkarmaya çalışıyorum; sen benim ölümüme ve idamıma çalışıyorsun. Senin bu dünyada lezzetin pek az, pek kısa; ve âhirette ceza ve belâların pek çok ve pek uzundur. Ve benim ölümüm bir terhistir. Haydi def ol! Seninle uğraşmam, ne yaparsan yap!" der. O zâlim düşmanına hiddet değil, belki acıyor, şefkat ediyor, "Keşke kurtulsaydı" diyerek ıslahına çalışır.

Sâniyen:

d11618.gif (902 bytes)
d11619d.gif (552 bytes)

Bu iki kudsî cümleler, kuvvetli münasebet-i mâneviye ile beraber makam-ı cifrî ve ebcedî hesabıyla, birincisi Risaletü'n-Nur'un ismine, ikincisi onun tahakkukuna ve tekemmülüne ve parlak fütuhatına mânen ve cifren tam tamına tetâbukları bir emâredir ki, Risaletü'n-Nur bu asırda, bu tarihte bir urvetü'l-vüskadır. Yani çok muhkem, kopmaz bir zincir ve bir hablullahtır. Ona elini atan yapışan, necat bulur diye mânâ-yı remziyle haber verir.

Sâlisen: d11619d.gif (552 bytes) cümlesi hem mânâ, hem cifirle Risaletü'n-Nur'a bir remzi var. Şöyle ki:...HAŞİYE

[Bu makamda perde indi, yazmaya izin verilmedi. Başka zamana tehir edildi.]

Risale-i Nur kahramanı Hüsrev'in Meyvenin On Birinci Meselesi münasebetiyle yazdığı mektubun bir parçasıdır.

bis_sub.gif (1166 bytes)
12 veinmins.gif (1520 bytes)

Esselâmü Aleyküm ve Rahmetullahi ve Berekâtühü.

Çok mübarek, çok kıymettar, çok sevgili üstadımız efendimiz,

Millet ve memleket için çok büyük güzellikleri ihtiva eden Meyve, Dokuz Meselesi ile, dehşetli bir zamanda, müthiş âsiler içinde en büyük düşmanlar arasında hayret-feza bir surette şakirtlerine necat vermeye vesile olmakla kalmamış. Onuncu ve On Birinci Meseleleri ile, hususuyla Nur'un şakirtlerini hakikat yollarında alkışlamış ve gidecekleri hakiki mekânları olan kabirdeki ahvallerinden ve herkesi titreten ve bilhassa ehl-i gaflet için çok korkunç, çok elemli, çok acıklı bir menzil olan toprak altında, göreceği ve konuşacağı melâikelerle konuşmayı ve refakati sevdirerek bu mekâna daha çok ünsiyet izhar etmekle, bu korkulu ilk menzil hakkındaki fevkalhad korkularımızı tâdil etmiş, nefes aldırmış. Hususiyla o âlemin nuranî hayatını benim gibi göremeyenlerin ellerinde, şuââtı yüz binlerle senelik mesafelere uzanan bir elektrik lâmbası hükmüne geçmiş. Hem de daima koklanılacak nümunelik bir çiçek bahçesi olmuştur.

Evet, biz sevgili üstadımıza arz ediyoruz ki, hergün dersini hocasına okuyan bir talebe gibi, Nurdan aldığımız feyizlerimizi, her vakit için sevgili üstadımıza arz edelim. Fakat sevgili üstadımız şimdilik konuşmalarını tatil buyurdular.

Ey aziz üstadım,

Risale-i Nur'un hakikati ve Meyvenin güzelliği ve çiçeğinin feyzi, beni minnettârâne, bir parça memleketim namına konuşturmuş ve benim gibi konuşan çok kalblere hayat vermiş. Şimdi muhitimizde Risale-i Nur'a karşı atılan adımlar ve uzatılan eller, Meyvenin on birinci çiçeği ile daha çok metanet kesb etmiş, inkişaf etmiş, faaliyete başlamıştır.

Çok hakir talebeniz Hüsrev

On Birinci Şua - s.986

Isparta'daki umum Risale-i Nur talebeleri namına Ramazan tebriki münasebetiyle yazılmış ve on üç fıkra ile tâdil edilmiş bir mektuptur

bis_sub.gif (1166 bytes)
13 veinmins.gif (1520 bytes)

Ey âlem-i İslâmın dünya ve âhirette selâmeti için Kur'ân'ın feyziyle ve Risale-i Nur'un hakikatiyle ve sadık şakirtlerin himmetiyle mübarek gözlerinden yaş yerine kan akıtan,

Ve ey fitne-i âhirzamanın şu dağdağalı ve fırtınalı zamanında Hazret-i Eyyûb Aleyhisselâmdan ziyade hastalıklara, dertlere giriftâr olan ve Kur'ân'ın nuruyla ve Risale-i Nur'un burhanlarıyla ve şakirtlerin gayretiyle âlem-i İslâmın maddî ve mânevî hastalıklarını Hekîm-i Lokman gibi tedaviye çalışan,

Ve ey mübarek ellerinde mevcut olan Nur parçalarının hak ve hakikat olduğunu Kur'ân'ın otuz üç âyetiyle ve keramet-i Aleviye ve Gavsiye ile ispat eden,

Ve ey kendisi hasta ve ihtiyar ve zayıf ve gayet acınacak bir halde olduğuna göre herkesten ziyade âlem-i İslâma can feda eder derecesinde acıyarak, kendine fenalık etmek isteyenlere Kur'ân'ın hakikatiyle ve Risale-i Nur'un hüccetleriyle, Nur talebelerinin sadakatlarıyla hayırlı dualar ve iyilik etmek ile karşılayan,

Ve yazdığı mühim eserlerinden Âyetü'l-Kübrânın tab'ıyla kendi zâtına ve talebelerine gelen musibette hapishanelere düşen ve o zindanları Kur'ân'ın irşadıyla ve Risale-i Nur'un dersiyle ve şakirtlerin iştiyakıyla bir medrese-i Yusufiyeye çeviren ve bir dershane yapan ve içimizde bulunan cahil olanların hepsini Kur'ân'ı o dershanede hatmettirerek çıkaran ve o musibette Kur'ân'ın kuvve-i kudsiyesiyle ve Risale-i Nur'un tesellîsiyle ve kardeşlerin tahammülleriyle, ihtiyar ve zayıf olduğu halde bütün ağırlıklarımızı ve yüklerimizi üzerine alan ve yazdığı Meyve ve Müdafaanâme risaleleriyle Kur'ân-ı Mucizü'l-Beyânın i'câzıyla ve Risale-i Nur'un kuvvetli burhanlarıyla ve şakirtlerin ihlâsı ile, izn-i İlâhî ile üzerinden kapılarını açtırıp beraat kazandıran ve o günde bize ve âlem-i İslâma bayram yaptıran ve hakikaten Risale-i Nur'ları nûrun alâ nûr olduğunu ispat ederek kıyamete kadar serbest okunup ve yazılmasına hak kazandıran,

Ve âlem-i İslâmın Kur'ân-ı Azîmüşşânın gıda-yı kudsîsiyle ve Nurun uhrevî taamıyla ve şakirtlerinin iştihasıyla ekmek, su ve hava gibi bu Nurlara pek çok ihtiyacı olduğunu ve bu Nurları okuyup yazanlardan binler kişi imanla kabre girdiğini ispat eden ve kendisine mensup talebelerini hiçbir yerde mağlûp ve mahcup etmeyen ve elyevm Kur'ân'ın semâvî dersleriyle ve Risale-i Nur'un esasatıyla ve şakirtlerinin zekâvetleriyle ve Meyvenin Onuncu ve On Birinci Mesele ve çiçekleriyle, firak ateşiyle gece gündüz yanan kalblerimizi âb-ı hayat ve şarab-ı kevser gibi o mübarek Mesele ve Çiçeklerle kalblerimizin ateşini söndürüp sürur ve feraha sevk eden,

Ve ey âlemin-Kur'ân-ı Azîmüşşa'nın kat'î vaadiyle ve tehdidiyle ve Risale-i Nur'un keşf-i kat'îsiyle ve merhum şakirtlerinin müşahedesiyle ve onlardaki keşfü'l-kubur sahiplerinin görmesiyle-en çok korktuğu ölümü, ehl-i iman için idam-ı ebedîden kurtarıp bir terhis tezkeresine çeviren ve âlem-i nura gitmek için güzel bir yolculuk olduğunu ispat eden ve kâfir ve münafıklar için idam-ı ebedî olduğunu bildiren Kur'ân-ı Mucizü'l-Beyânın, bin mucizat-ı Ahmediye Aleyhissalâtü Vesselâm ve kırk vech-i i'câzının tasdiki altında ihbarat-ı kat'iyesiyle, ondan çıkan Risale-i Nur'un en muannid düşmanlarını mağlûp eden hüccetleriyle ve Nur şakirtlerinin, çok emarelerin ve tecrübelerin ve kanaatlerinin teslimiyle o korkunç, karanlık, soğuk ve dar kabri, ehl-i iman için Cennet çukurundan bir çukur ve Cennet bahçesinin bir kapısı olduğunu ispat eden ve kâfir ve münâfık zındıklar için Cehennem çukurundan yılan ve akreplerle dolu bir çukur olduğunu ispat eden ve oraya gelecek olan Münker, Nekir isminde melâikeleri ehl-i hak ve hakikat yolunda gidenler için birer mûnis arkadaş yapan ve Risale-i Nur'un şakirtlerini talebe-i ulûm sınıfına dahil edip Münker, Nekir suallerine Risale-i Nur ile cevap verdiklerini merhum kahraman şehid Hafız Ali'nin vefatıyla keşfeden ve hayatta bulunanlarımızın da yine Risale-i Nur ile cevap vermemizi rahmet-i İlâhiyeden dua ve niyaz eden ve Hazret-i Kur'ân'ı, Kur'ân-ı Azîmüşşanın kırk tabakadan her tabakaya göre bir nevi i'caz-ı mânevîsini göstermesiyle ve umum kâinata bakan kelâm-ı ezelî olmasıyla ve tefsiri olan Risale-i Nur'un Mu'cizat-ı Kur'ân'iye ve Rumuzât-ı Semâniye risaleleriyle ve Risale-i Nur gül fabrikasının serkâtibi gibi kahraman kardeşlerin ve şakirtlerin fevkalâde gayretleriyle Asr-ı Saadetten beri böyle hârika bir surette mucizeli olarak yazılmasına hiç kimse kadir olmadığı halde Risale-i Nur'un kahraman bir kâtibi olan Hüsrev'e "Yaz!" emir buyurulmasıyla,


11, 12. Şualar - s: 987-989

On Birinci Şua - s.987

Levh-i Mahfuzdaki yazılan Kur'ân gibi yazılması ve Kur'ân-ı Azîmüşşanın hak kelâmullah olduğunu ve bütün semâvî kitapların en büyüğü ve en efdali ve bir Fâtiha içinde binler Fâtiha ve bir İhlâs içinde binler İhlâs ve hurufatının birden on ve yüz bin ve binler sevap ve hasene verdiklerini hiç görülmedik ve işitilmedik pek güzel ve hârika bir sûrette târif ve ispat eden ve Kur'ân-ı Mûcizü'l-Beyanın, bin üç yüz seneden beri i'câzını göstermesiyle ve muarızlarını durdurmasıyla ve Nurun gözlere gösterir derecede zâhir delilleri ile ve Nur şâkirtlerinin elmas kalemleriyle bu zamana kadar misli görülmedik Risale-i Nur'un dünyaya ferman okuyan ve en mütemerrid ve muannidleri susturan Yirmi Beşinci Söz ve zeyilleri kırk vecihle i'câz-ı Kur'ânî olduğunu ispat eden,

Ve ey Hazret-i Peygamber Aleyhissalâtü Vesselâmın hak peygamber olduğuna ve umum yüz yirmi dört bin peygamberlerin efdali ve seyyidi olduğuna dair binler mucizelerini Mucizat-ı Ahmediye (a.s.m.) namındaki Risale-i Nur'u ile güzel bir surette ispat eden ve Kur'ân-ı Azîmüşşanın, Resul-i Ekrem Aleyhissalâtü Vesselâmın rahmeten li'l-âlemîn olduğunu kâinatta ilân etmesiyle ve Nurun baştan nihayete kadar onun rahmeten li'l-âlemîn olduğunu burhanlarla ispat etmesiyle ve o resulün ef'âl ve ahvâli, kâinata nümune-i iktida olacak en sağlam, en güzel rehber olduğunu hattâ körlere de göstermesiyle ve Anadolu ve hususî memleketlerde Nurun intişarı zamanında belâların ref'i ve susturulmasıyla musibetlerin gelmesi şehadetiyle ve Nur şakirtlerinin gayet ağır müşkülâtlar içinde kemâl-i metanetle hizmet ve irtibatlarıyla o zâtın (a.s.m.) sünnet-i seniyyesine ittibâ etmek ne kadar kârlı olduğunu ve bir sünnete bu zamanda ittibâda yüz şehidin ecrini kazandığını bildiren ve sadaka kaza ve belâyı nasıl def ediyorsa Risale-i Nur'un da Anadolu'ya gelecek kazayı, belâyı, yirmi senedir def ettiğini aynelyakîn ispat eden Üstad-ı Ekremimiz Efendimiz hazretleri!

Şimdi şu Risale-i Nur'un beraeti, başta siz sevgili Üstadımızı, sonra biz âciz kusurlu talebelerinizi, sonra âlem-i İslâmı sürura sevk ederek ikinci büyük bir bayram yaptırdığından, siz mübarek Üstadımızın bu büyük bayram-ı şerifinizi tebrik ile ve yine üçüncü bayram olan Ramazan-ı Şerifinizi ve Leyle-i Kadrinizi tebrik, emsâl-i kesiresiyle müşerref olmaklığımızı niyaz ve biz kusurluların, kusurlarımızın affını rica ederek umumen selâm ile mübarek ellerinizden öper ve dualarınızı temenni ederiz, efendimiz hazretleri.

Isparta ve havalisinde bulunan Nur Talebeleri

Haddimden yüz derece ziyade olan bu mektup muhteviyatını tevazu ile reddetmek bir küfran-ı nimet ve umum şâkirtlerin hüsn-ü zanlarına karşı bir ihanet olması ve aynen kabul etmek bir gurur, bir enâniyet ve benlik bulunması cihetiyle, umum namına Risale-i Nur kâtibinin yazdığı bu uzun mektubu, on üç fıkraları ilâve edip, hem bir şükr-ü mânevî, hem gururdan, hem küfran-ı nimetten kurtulmak için size bir suretini gönderiyorum ki, Meyvenin On Birinci Meselesinin âhirinde "Risale-i Nurun Isparta ve civarı talebelerinin bir mektubudur" diye ilhak edilsin. Ben bu mektubu, bu tâdilât ile yazdığımız halde, iki defa bir güvercin yanımızdaki pencereye geldi. İçeriye girecekti. Ceylân'ın başını gördü girmedi. Birkaç dakika sonra başkası aynen geldi. Yine yazanı gördü, girmedi. Ben dedim: "Herhalde evvelki serçe ve kuddüs kuşu gibi müjdecileridir. Veyahut bu mektup gizli müteaddit mektupları yazdığımızdan, mübarek mektubun tâdili ile mübarekiyetini tebrik için gelmişler" kanaatimiz geldi.

Said Nursî

On İkinci Şua - s.988

ON İKİNCİ ŞUA

Denizli Mahkemesi Müdafaatından *

1 bis_sub.gif (1166 bytes)

Evet, biz cemiyetiz ve öyle bir cemiyetimiz var ki, her asırda üç yüz elli milyon dahil mensupları var. Ve her gün beş defa namazla o mukaddes cemiyetin prensiplerine kemâl-i hürmetle alâkalarını ve hizmetlerini gösteriyorlar. 2 d12626.gif (490 bytes) kudsî programıyla birbirinin yardımına, dualarıyla ve mânevî kazançlarıyla koşuyorlar.

İşte, biz bu mukaddes ve muazzam cemiyetin efradındanız. Ve hususi vazifemiz de, Kur'ân'ın imanî hakikatlerini tahkikî bir surette ehl-i imana bildirip, onları ve kendimizi idam-ı ebedîden ve daimî, berzahî haps-i münferitten kurtarmaktır. Sair dünyevî ve siyasî ve entrikalı cemiyet ve komitelerle ve bizim medar-ı ittihamımız olan cemiyetçilik gibi asılsız ve mânâsız, gizli cemiyetle hiçbir münasebetimiz yoktur ve tenezzül etmiyoruz.

Dünyaya karışmak arzusu bizde bulunsaydı, böyle sinek vızıltısı gibi değil, top güllesi gibi ses ve patlak verecekti. Divan-ı Harb-i Örfîde ve Mustafa Kemal'in hiddetine karşı, divan-ı riyasette, şiddetli ve dokunaklı müdafaa eden bir adam, on sekiz sene zarfında kimseye sezdirmeden dünya entrikalarını çeviriyor diye onu itham eden, elbette bir garazla eder.

Bu meselede benim şahsımın veya bazı kardeşlerimin kusuruyla Risale-i Nur'a hücum edilmez. O doğrudan doğruya Kur'ân'a bağlanmış. Ve Kur'ân dahi Arş-ı Âzamla bağlıdır. Kimin haddi var, elini oraya uzatsın, o kuvvetli ipleri çözsün?

Hem bu memlekete maddî ve mânevî bereketi ve fevkalâde hizmeti, otuz üç âyât-ı Kur'âniyenin işârâtıyla ve İmam-ı Ali Radıyallahu Anhın üç kerâmât-ı gaybiyesiyle ve Gavs-ı Âzamın (k.s.) kat'î ihbarıyla tahakkuk etmiş olan Risale-i Nur, bizim âdi ve şahsî kusurlarımızla mes'ul olmaz ve olamaz ve olmamalı. Yoksa bu memlekete hem maddî, hem mânevî telâfi edilmeyecek derecede zarar olacak.HAŞİYE 1

Bazı zındıkların şeytanetiyle Risale-i Nur'a karşı çevrilen plânlar ve hücumlar inşaallah bozulacaklar. Onun şakirtleri başkalara kıyas edilmez, dağıttırılmaz, vazgeçirilmez, Cenâb-ı Hakkın inayetiyle mağlûp edilmezler. Eğer maddî müdafaadan Kur'ân men etmeseydi, bu milletin can damarı hükmünde umumun teveccühünü kazanan ve her tarafta bulunan o şakirtler, Şeyh Said ve Menemen hâdiseleri gibi cüz'î ve neticesiz hadiselerle bulaşmazlar. Allah etmesin, eğer mecburiyet derecesinde onlara zulmedilse ve Risale-i Nur'a hücum edilse, elbette hükümeti iğfal eden zındıklar ve münâfıklar bin derece pişman olacaklar.

Elhâsıl, madem biz ehl-i dünyanın dünyalarına ilişmiyoruz; onlar da bizim âhiretimize, imanî hizmetimize ilişmesinler.

Mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Efendiler,

Size kat'î haber veriyorum ki, buradaki zatların, bizimle ve Risale-i Nur'la münasebeti olmayan veya az bulunanlardan başka, istediğiniz kadar hakikî kardeşlerim ve hakikat yolunda hakikatli arkadaşlarım var. Biz Risale-i Nur'un keşfiyat-ı kat'iyesiyle iki kere iki dört eder derecesinde sarsılmaz bir kanaatla bilmişiz ki, ölüm bizim için, sırr-ı Kur'ân ile, idam-ı ebedîden terhis tezkeresine çevrilmiş. Ve bize muhalif ve dalâlette gidenler için, o kat'î ölüm, ya idam-ı ebedîdir (eğer âhirete kat'î imanı yoksa), veya ebedî ve karanlıklı haps-i münferittir (eğer âhirete inansa ve sefahet ve dalâlette gitmişse). Acaba dünyada bu mes'eleden daha büyük, daha ehemmiyetli bir mesele-i insaniye var mı ki, bu ona âlet olsun? Sizden soruyorum.

Madem yoktur ve olamaz. Neden bizimle uğraşıyorsunuz? Biz en ağır cezanıza karşı kendimiz, âlem-i nura gitmek için bir terhis tezkeresini alıyoruz

On İkinci Şua - s.989

diye kemâl-i metanetle bekliyoruz. Fakat bizi reddedip dalâlet hesabına mahkûm edenleri, sizi bu mecliste gördüğümüz gibi, idam-ı ebedî ile ve haps-i münferitle mahkûm ve pek yakın bir zamanda o dehşetli cezayı çekeceklerini müşahede derecesinde biliyoruz, belki görüyoruz, onlara insaniyet damarıyla cidden acıyoruz. Bu kat'î ve ehemmiyetli hakikatı ispat etmeye ve en mütemerridleri dahi ilzam etmeye hazırım. Değil vukufsuz, garazkâr, mâneviyatta behresiz ehl-i vukufa karşı, belki en büyük âlim ve filozoflarınıza karşı gündüz gibi ispat etmezsem, her cezaya razıyım!

İşte, yalnız bir nümune olarak, iki Cuma gününde mahpuslar için telif edilen ve Risale-i Nur'un umdelerini ve hülâsa ve esaslarını beyan ederek Risale-i Nur'un bir müdafaanamesi hükmüne geçen Meyve Risalesini ibraz ediyorum ve Ankara makamatına vermek için, yeni harflerle yazdırmaya müşkülâtlar içinde gizli çalışıyoruz. İşte onu okuyunuz, tam dikkat ediniz. Eğer kalbiniz-nefsinize karışmam-beni tasdik etmezse, bana şimdiki tecrid-i mutlak içinde her hakaret ve işkenceyi de yapsanız, sükût edeceğim.

Elhâsıl, ya Risale-i Nur'u tam serbest bırakınız, veyahut bu kuvvetli ve zedelenmez hakikati elinizden gelirse kırınız! Ben şimdiye kadar sizi ve dünyanızı düşünmüyordum ve düşünmeyecektim. Fakat mecbur ettiniz. Belki de sizi ikaz etmek lâzımdı ki, kader-i İlâhî bizi bu yola sevk etti. Biz de 3 d12628.gif (619 bytes) düstür-u kudsîyi kendimize rehber edip, herbir sıkıntılarınızı sabırla karşılayacağız diye azmettik.

Mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Zaman-ı Saadetten şimdiye kadar câri bir âdet-i İslâmiyeye ittibaen Risale-i Nur'un hususî menbaları olan yüzer âyât-ı meşhureyi büyük bir En'âm gibi Hizb-i Kur'ânî yaptığımızı, "Dinde tahrifat yapıyor" diye muaheze etmişler.

Hem bir sene cezasını çektiğim ve mahrem tutulan ve zabıtnamede kaydedildiği gibi odun yığınları altından çıkarılan Tesettür Risalesi bu sene yazılmış ve neşredilmiş gibi, bizi itham etmek istiyor. Hem Ankara'da hükümetin riyasetinde bulunan birisine (Mustafa Kemal'e) söylediğim itirazlara ve ağır sözlere mukabele etmeyip sükût etmesi ve öldükten sonra, onun yanlışını gösteren bir hakikat-i hadîsiyeyi beyandaki fıtrî ve lüzumlu ve mahrem tenkitlerim, medar-ı mes'uliyet yapılmış. Ölmüş ve hükümetten alâkası kesilmiş bir şahsın hatırı nerede; ve hükümetin ve milletin bir hatırası ve Cenâb-ı Hakkın bir tecellî-i hâkimiyeti olan adalet kanunları nerede?

Hem biz hükümet-i cumhuriye ve esaslarından en ziyade kendimize medar-ı istinat ve onunla kendimizi müdafaa ettiğimiz hürriyet-i vicdan esası, bizim aleyhimizde medar-ı mes'uliyet tutulmuş. Güya biz hürriyet-i vicdan esasına muarız gidiyoruz!

Hem medeniyetin seyyiatını ve kusurlarını tenkit ettiğimden, hatır ve hayâlime gelmeyen bir şeyi zabıtnamelerde isnat ediyor: Güya ben radyo,HAŞİYE 2 tayyare ve şimendiferin kullanılmasını kabul etmiyorum diye, terakkiyat-ı hâzıra aleyhinde bulunduğumla mes'ul ediyor!

İşte bu nümunelere kıyasen, ne kadar hilâf-ı adâlet bir muamele olduğunu, inşâallah, insaflı, adaletli olan Denizli Müddeiumumîsi ve Mahkemesi göstererek, o zabıtnamelerin evhamlarına ehemmiyet vermeyecekler.

Hem en acîbi budur ki: Başka mahkemenin müdde-i umumîsi benden sordu: "Mahrem Beşinci Şuâda demişsin: 'Ordu dizginini o dehşetli şahsın elinden kurtaracak.' Muradın, orduyu hükümete karşı itaatsizliğe sevk etmektir." Ben de dedim: "Maksadım, o kumandan ya ölecek veya tebdil edilecek, ordu tahakkümünden kurtulacak demektir. Acaba, hem gayet mahrem, sekiz senede yalnız iki defa elime geçen ve aynı zamanda kaybedilen, hem âhirzamana ait bir hadisin mânâsını küllî bir surette beyan eden, hem aslı eskiden telif edilen bir risale, hem birtek nefer görmediği halde nasıl sebeb-i itham olur?" Maattessüf, o insafsızların o acip ithamı iddianameye girmiş.

Hem en garibi şudur ki: Bir yerde demişim: Cenâb-ı Hakkın büyük nimetleri olan tayyare, şimendifer ve radyoyu, büyük şükürle mukabele lâzımken, beşer etmedi, tayyarelerle başlarına bomba yağdı. Ve radyo öyle büyük bir nimet-i İlâhiyedir ki, ona mukabil şükür ise, o radyo milyonlar dilli bir küllî hâfız-ı Kur'ân olup, bütün zemin yüzündeki insanlara Kur'ân'ı dinlettirsin. Ve Yirminci Sözde Kur'ân'ın medeniyet harikalarından gaybî haber verdiğini beyan ederken,


12. Şua - s: 990-992

On İkinci Şua - s.990

bir âyetin işareti olarak, kâfirler şimendiferle âlem-i İslâmı mağlûp ederler demişim. İslâmı bu harikalara teşvik ettiğim halde, bir sebeb-i itham olarak, "Şimendifer ve tayyare ve radyo gibi terakkiyat-ı hâzıra aleyhinde" diye, iddianamenin âhirinde, beni evvelki müdde-i umumînin garazlarına binaen itham eder.

Hem hiçbir münasebeti olmadığı halde, bir adam Risale-i Nur'un ikinci bir ismi olan Risaletü'n-Nur tâbirinden, "Kur'ân'ın nurundan bir risalettir, bir ilhamdır" demiş. İddianamede başka yerin verdikleri yanlış mânâ ile, güya "Risale-i Nur bir resuldür" diye benim için bir sebeb-i itham tutulmuş.

Hem müdafaatımda yirmi yerde kat'î bir surette hüccetlerle ispat etmişiz ki, bütün dünyaya karşı da olsa din ve Kur'ân ve Risale-i Nur'u âlet edemeyiz ve edilmez ve biz onların bir hakikatini dünya saltanatına değiştirmeyiz ve bilfiil öyleyiz. Bu dâvânın emareleri yirmi senede binlerdir. Madem öyledir; ben ve biz bütün kuvvetimizle deriz: 1 hasbuna.gif (597 bytes)

Said Nursî

bis_sub.gif (1166 bytes)

İddianameye karşı itiraznamenin tetimmesidir

Bu itirazda muhatabım Denizli Mahkemesi ve müddeiumumîsi değil, belki başta Isparta ve İnebolu müddeiumumîleri olarak, yanlış ve nâkıs zabıtnameleriyle buradaki acip iddianâmeyi aleyhimize verdiren garazkâr ve vehham memurlardır.

Evvelen: Aslı ve faslı olmayan ve hatırıma gelmeyen bir siyasî cemiyet namını mâsum ve siyasetle hiç alâkaları olmayan Risale-i Nur talebelerine takıp ve o daire içine giren ve iman ve âhiretinden başka hiç bir maksatları bulunmayan bîçareleri, o cemiyetin nâşiri, ya faal bir rüknü veya mensubu veya Risale-i Nur'u okumuş ve okutmuş veya yazmış diye suçlu sayıp mahkemeye vermek ne kadar adaletin mahiyetinden uzak olduğuna kat'î bir hücceti şudur ki:

Kur'ân aleyhinde yazılan, Doktor Duzi'nin ve sair zındıkların o muzır eserlerini okuyanlara, hürriyet-i fikir ve hürriyet-i ilmiye düsturuyla bir suç sayılmadığı halde, hakikat-i Kur'âniyeyi ve imaniyeyi öğrenmeye gayet muhtaç ve müştak olanlara güneş gibi bildiren Risale-i Nur okumak ve yazmak bir suç sayılmış. Ve hem, yüzer risale içinde yanlış mânâ verilmemek için mahrem tuttuğumuz ve neşrine izin vermediğimiz iki üç risalede yalnız birkaç cümlelerini bahane gösterip itham etmiş. Halbuki, o risaleleri-biri müstesna-Eskişehir Mahkemesi tetkik etmiş, icabına bakmış; ve müstesna ise, hem istidamda ve hem itiraznamemde gayet kat'î cevap verildiği ve "Elimizde nur var, siyaset topuzu yok" diye Eskişehir Mahkemesinde yirmi vecihle kat'î ispat edildiği halde, o insafsız müddeîler, üç mahrem ve neşrolunmayan risalelerin üç dört cümlelerini bütün Risale-i Nur'a teşmil eder gibi, Risale-i Nur'u okuyan ve yazanı suçlu ve beni de hükûmetle mübareze eder diye itham etmişler.

Ben ve bana yakın ve benimle görüşen dostlarımı işhad ve kasemle temin ederim ki, bu on seneden ziyadedir ki, iki reisten ve bir mebustan ve Kastamonu Valisinden başka, hükûmetin erkânını, vükelâsını, kumandanları, memurları, mebusları kimler olduğunu kat'iyen bilmiyorum ve bilmeyi de merak etmemişim. Acaba hiç imkânı var mı ki, bir adam mübareze ettiği adamları tanımasın ve bilmeyi merak etmesin? Dost mu, düşman mı, karşısındakini tanımasına ehemmiyet vermesin? Bu hallerden anlaşılıyor ki, bil'iltizam herhalde beni mahkûm etmek için gayet asılsız bahaneleri icad ederler.

Madem keyfiye3t böyledir. Ben de buranın mahkemesine değil, belki o insafsızlara derim:

Ben, sizin bana vereceğiniz en ağır cezanıza da beş para vermem ve hiç ehemmiyeti yok. Çünkü ben kabir kapısında, yetmiş yaşındayım. Böyle mazlum ve mâsum bir iki sene hayatı şehadet mertebesiyle değiştirmek, benim için büyük saadettir. Risale-i Nur'un binler hüccetleriyle kat'î imanım var ki, ölüm bizim için bir terhis tezkeresidir. Eğer idam da olsa, bizim için bir saat zahmet, ebedî bir saadetin ve rahmetin anahtarı olur. Fakat, siz, ey zındıka hesabına adliyeyi şaşırtan ve hükûmeti bizimle sebepsiz meşgul eden insafsızlar! Kat'î biliniz ve titreyiniz ki, siz idam-ı ebedî ile ve ebedî haps-i münferitle mahkûm oluyorsunuz. İntikamımız sizden pek çok muzaaf bir surette alınıyor görüyoruz. Hattâ size acıyoruz.

On İkinci Şua - s.991

Evet, bu şehri yüz defa mezaristana boşaltan ölüm hakikati, elbette hayattan ziyade bir istediği var. Ve onun idamından kurtulmak çaresi, insanların her meselesinin fevkinde en büyük ve en ehemmiyetli ve en lüzumlu bir ihtiyac-ı zaruri ve kat'îsidir. Acaba, bu çareyi kendine bulan Risale-i Nur şakirtlerini ve o çareyi binler hüccetler ile bulduran Risale-i Nur'u âdi bahanelerle itham edenler ne kadar kendilerini hakikat ve adalet nazarında müttehem oluyor, divaneler de anlar.

Bu insafsızları aldatan ve hiç münasebeti olmayan bir siyasî cemiyet vehmini veren üç maddedir.

Birincisi: Eskiden beri benim talebelerim benimle kardeş gibi şiddetli alâkadar olmaları, bir cemiyet vehmini vermiş.

İkincisi: Risale-i Nurun bazı şâkirtleri her yerde bulunan ve cumhuriyet kanunları müsaade eden ve ilişmeyen ve cemaat-ı İslâmiye heyetleri gibi hareket etmelerinden, bir cemiyet zannedilmiş. Halbuki o mahdut üç dört şakirtin niyetleri cemiyet memiyet değil, belki sırf hizmet-i imaniyede hâlis bir kardeşlik ve uhrevî tesanüddür.

Üçüncüsü: O insafsızlar kendilerini dalâlet ve dünyaperestlikte bildiklerinden ve hükûmetin bazı kanunlarını kendilerine müsait bulduklarından, fikren diyorlar ki: "Herhalde Said ve arkadaşları bizlere ve hükûmetin, bizim medenîce nâmeşru hevesatımıza müsait kanunlarına muhaliftirler. Öyleyse muhalif bir cemiyet-i siyasidirler." Ben de derim:

Hey bedbahtlar! Dünya ebedî olsaydı ve insan içinde daimî kalsaydı ve insanî vazifeler yalnız siyaset bulunsaydı, belki bu iftiranızda bir mânâ bulunabilirdi. Hem eğer ben siyasetle işe girseydim, yüz risalede on cümle değil, belki bin cümleyi siyasetvâri ve mübarezekârâne bulacaktınız. Hem farz-ı muhal olarak, eğer biz dahi sizin gibi bütün kuvvetimizle dünya maksatlarına ve keyiflerine ve siyasetlerine çalışıyoruz diye-ki; şeytan da bunu inandırmaya çalışamıyor ve kimseye kabul ettiremez-haydi böyle de olsa, madem bu yirmi senede hiçbir vukuatımız gösterilmiyor; ve hükûmet ele bakar, kalbe bakamaz; ve herbir hükûmette şiddetli muhalifler bulunur. Elbette yine adliye kanunu ile bizleri mes'ul etmezsiniz. Son sözüm:

2 d12631.gif (1196 bytes)

Said Nursî

bis_sub.gif (1166 bytes)

Eskişehir Mahkemesinde gizli kalmış, resmen zapta geçmemiş ve müdafaatımda dahi yazılmamış bir eski hatırayı ve lâtif bir vakıa-i müdafaayı aynen beyan ediyorum.

Orada benden sordular ki: "Cumhuriyet hakkında fikrin nedir?"

Ben de dedim: "Eskişehir mahkeme reisinden başka daha sizler dünyaya gelmeden ben dindar bir cumhuriyetçi olduğumu elinizdeki tarihçe-i hayatım ispat eder. Hülâsası şudur ki: O zaman şimdiki gibi, hâli bir türbe kubbesinde inzivada idim. Bana çorba geliyordu. Ben de tanelerini karıncalara verirdim, ekmeğimi onun suyuyla yerdim. İşitenler benden soruyordular. Ben de derdim: Bu karınca ve arı milletleri cumhuriyetçidirler. O cumhuriyetperverliklerine hürmeten, tanelerini karıncalara verirdim."

Sonra dediler: "Sen Selef-i Salihîne muhalefet ediyorsun."

Cevaben diyordum: "Hulefâ-i Râşidîn, herbiri hem halife, hem reis-i cumhur idi. Sıddîk-ı Ekber (r.a.), Aşere-i Mübeşşere ve Sahabe-i Kirama elbette reis-i cumhur hükmünde idi. Fakat mânâsız isim ve resim değil, belki hakikat-i adaleti ve hürriyet-i şer'iyeyi taşıyan mânâ-yı dindar cumhuriyetin reisleri idiler."

İşte, ey müddeiumumî ve mahkeme âzâları.

Elli seneden beri bende bulunan bir fikrin aksiyle beni itham ediyorsunuz. Eğer lâik cumhuriyet soruyorsanız, ben biliyorum ki, lâik mânâsı, bîtaraf kalmak, yani hürriyet-i vicdan düsturuyla, dinsizlere ve sefahetçilere ilişmediği gibi, dindarlara ve takvâcılara da ilişmez bir hükûmet telâkki ederim. On senedir (şimdi yirmi sene oluyor) ki hayat-ı siyasiye ve içtimaiyeden çekilmişim. Hükümet-i cumhuriye ne hal kesb ettiğini bilmiyorum. El'iyâzü billâh, eğer dinsizlik hesabına imanına ve âhiretine çalışanları mes'ul edecek kanunları yapan ve kabul eden bir dehşetli şekle girmişse, bunu size bilâperva ilân ve ihtar ederim ki, bin canım olsa, imana ve âhiretime feda etmeye hazırım. Ne yaparsanız yapınız, benim son sözüm 3 hasbuna.gif (597 bytes) olarak, siz beni idam ve ağır ceza ile zulmen mahkûm etmenize mukabil derim:

Ben Risale-i Nur'un keşf-i kat'îsiyle, idam olmuyorum. Belki terhis edilip nur âlemine ve saadet âlemine

On İkinci Şua - s.992

gidiyorum. Ve sizi, ey dalâlet hesabına bizi ezen bedbahtlar, idam-ı ebedî ile ve daimî haps-i münferitle mahkûm bildiğimden ve gördüğümden, tamamıyla intikamımı sizden alarak kemâl-i rahat-ı kalble teslim-i ruh etmeye hazırım.

Mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Efendiler,

Çok emarelerle kat'î kanaatim gelmiş ki, hükümet hesabına, hissiyat-ı diniyeyi âlet ederek emniyet-i dahiliyeyi ihlâl etmek için bize hücum edilmiyor. Belki bu yalancı perde altında, zındıka hesabına, bizim, imanımız için ve imana ve emniyete hizmetimiz için bize hücum edildiğine çok hüccetlerden bir hücceti şudur ki:

Yirmi sene zarfında, Risale-i Nur'un yirmi bin nüshaları ve parçalarını yirmi bin adamlar okuyup kabul ettikleri halde, Risale-i Nur'un şakirtleri tarafından emniyetin ihlâline dair hiçbir vukuat olmamış ve hükümet kaydetmemiş ve eski ve yeni iki mahkeme bulmamış. Halbuki, böyle kesretli ve kuvvetli propaganda, yirmi günde vukuatlarla kendini gösterecekti. Demek hürriyet-i vicdan prensibine zıt olarak, bütün dindar nasihatçilere şâmil, lâstikli bir kanunun 163'üncü maddesi sahte bir maskedir. Zındıklar, bazı erkân-ı hükümeti iğfal ederek, adliyeyi şaşırtıp, bizi herhalde ezmek istiyorlar.

Madem hakikat budur; biz de bütün kuvvetimizle deriz: Ey dinini dünyaya satan ve küfr-ü mutlaka düşen bedbahtlar! Elinizden ne gelirse yapınız. Dünyanız başınızı yesin ve yiyecek. Yüzer milyon kahraman başlar feda oldukları bir kudsî hakikate başımız dahi feda olsun! Her ceza ve idamınıza hazırız. Hapsin harici, bu vaziyette, yüz derece dahilinden daha fenadır. Bize karşı gelen böyle bir istibdad-ı mutlak altında hiçbir hürriyet-ne hürriyet-i ilmiye, ne hürriyet-i vicdan, ne hürriyet-i diniye-olmamasından, ehl-i namus ve diyanet ve tarafdar-ı hürriyet olanlara ya ölmek veya hapse girmekten başka bir çare kalmaz. Biz de 4 d12635.gif (532 bytes) diyerek Rabbimize dayanıyoruz.

Mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Mahkeme Reisi Ali Rıza Beyefendi,

Hukukumu müdafaa etmek için ehemmiyetli bir talebim ve bir ricam var.

Ben yeni harfleri bilmiyorum ve eski yazım da pek nâkıstır, hem beni başkalarla görüştürmüyorlar. Adeta tecrid-i mutlak içindeyim. Hattâ iddianame on beş dakikadan sonra benden alındı. Hem avukat tutmak iktidarım yok. Hattâ size takdim ettiğim müdafaatımın, çok zahmetle, bir kısmını gizli olarak ancak yeni harfle bir suretini alabildim. Hem Risale-i Nur'un bir nevi müdafaanamesi ve mesleğinin hülâsası olan Meyve Risalesinin bir suretini müdeiumuma vermek için ve bir iki suretini Ankara makamatına göndermek için yazdırmıştım. Birden onları elimden aldılar, daha vermediler. Halbuki Eskişehir adliyesi, bize bir makineyi hapse gönderdi. Biz müdafaatımızı onda, yeni harfle, bir iki nüsha yazdık; hem o mahkeme dahi yazdı. İşte ehemmiyetli talebim: Ya bize bir makineyi siz veriniz veya bize müsaade ediniz, biz celb edeceğiz, tâ ki hem müdafaatımı, hem Risale-i Nur'un müdafaanamesi hükmündeki risaleyi yeni harfle iki üç suretini alıp, hem Adliye Vekâletine, hem Heyet-i Vekileye, hem Meclis-i Mebusana, hem Şûrâ-yı Devlete göndereceğiz. Çünkü, iddianamede bütün esas, Risale-i Nur'dur. Ve Risale-i Nur'a ait dâvâ ve itiraz, cüz'î bir hâdise ve şahsî bir mes'ele değil ki çok ehemmiyet verilmesin. Belki bu milleti ve memleketi ve hükümeti ciddî alâkadar edecek ve dolayısıyla âlem-i İslâmın nazar-ı dikkatini ehemmiyetli bir surette celb edecek bir küllî hadise hükmünde ve umumî bir meseledir.

Evet Risale-i Nur'a perde altında hücum eden, ecnebî parmağıyla bu vatandaki milletin en büyük kuvveti olan âlem-i İslâmın teveccühünü ve muhabbetini ve uhuvvetini kırmak ve nefret verdirmek için siyaseti dinsizliğe âlet ederek perde altında küfr-ü mutlakı yerleştirenlerdir ki, hükûmeti iğfal ve adliyeyi iki defadır şaşırtıp der: "Risale-i Nur ve şakirtleri dini siyasete âlet eder; emniyete zarar ihtimali var."

Hey bedbahtlar! Risale-i Nur'un gerçi siyasetle alâkası yoktur. Fakat küfr-ü mutlakı kırdığı için, küfr-ü mutlakın altı olan anarşiliği ve üstü olan istibdad-ı mutlakı esasıyla bozar, reddeder. Emniyeti, âsâyişi, hürriyeti, adaleti temin ettiğine yüzer hüccetlerden biri, bu müdafaanamesi hükmündeki Meyve Risalesidir. Bunu âlî bir heyet-i ilmiye ve içtimaiye tetkik etsinler. Eğer beni tasdik etmezlerse, ben her cezaya ve işkenceli idama razıyım.

Mevkuf Said Nursî


12. Şua - s: 993-995

On İkinci Şua - s.993

bis_sub.gif (1166 bytes)

Reis Beyefendi,

Kararnamede üç madde esas tutulmuş:

Birisi, cemiyettir. Ben buradaki bütün Risale-i Nur şakirtlerini ve benimle görüşenleri veya okuyan ve yazanlarını ayniyle işhad ediyorum. Onlardan sorunuz ki, ben hiç birisine dememişim: "Bir cemiyet-i siyasiye veya cemiyet-i Nakşiye teşkil edeceğiz." Daima dediğim budur: "Biz, imanımızı kurtarmaya çalışacağız." Umum ehl-i iman dahil oldukları ve üç yüz milyondan ziyade efradı bulunan bir mukaddes cemaat-i İslâmiyeden başka mâbeynimizde medar-ı bahis olmadığını ve Kur'ân'da "Hizbullah" nâmı verilen ve umum ehl-i imanın uhuvveti cihetiyle kendimizi, Kur'ân'a hizmetimiz için Hizbü'l-Kur'ân, Hizbullah dairesinde bulmuşuz. Eğer kararnamede bu mânâ murad ise, bütün ruhumuzla, kemâl-i iftiharla itiraf ederiz. Eğer başka mânâlar murad ise, onlardan haberimiz yoktur!

İkinci madde: Kararnamenin itirafıyla, Kastamonu zabıtasının rapor ve tasdikiyle, hiç neşrolunmayacak tarzda odun ve kömür yığınları altında ve mıhlı sandıklarda bulunan ve Eskişehir Mahkemesinin tetkikinden ve tenkidinden geçen ve bir hafif cezayı çektiren ve kat'iyen mahrem tutulan Tesettür Risalesi ve Hücumat-ı Sitte ve Zeyli risalesi gibi kitaplardan bazı cümlelerine yanlış mânâ vererek, dokuz sene evvelki zamana bizi götürüp, cezasını çektiğimiz suçla mes'ul etmek istiyor.

Üçüncü madde: Kararnamede kaç yerinde "Devletin emniyetini ihlâl edebilir veya yapabilir" gibi tâbirlerle imkânat, vukuat yerinde istimal edilmiş. Herkes, mümkündür ki, bir katl yapsın. Bu imkân ile mes'ul olabilir mi?

Mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Reis Beyefendi,

Ankara makamatına ve Reis-i cumhura istida suretinde gönderdiğim müdafaanamemi ve Başvekâletin de bunu ehemmiyetle kabul ettiklerini gösteren cevabî mektubunu rabten sunuyorum, takdim ederim. Makam-ı iddianın aleyhimizde beyan ettiği asılsız, ithamkârâne evhamın kat'î cevapları bu müdafaatımda vardır. Sair yerlerin garazkârâne ve sathî zabıtnamelerine bina edilen buranın ehl-i vukuf raporunda hilâf-ı vâki ve mantıksız çok sözler vardır ki, onlara karşı da bu itiraznamem takdim edilmişti.

Ezcümle: Size evvelce arz ettiğim gibi, Eskişehir Mahkemesine, 163'üncü madde ile beni mahkûm etmek istedikleri zaman demiştim: "Hükûmet-i Cumhuriyenin iki yüz mebusu içinde aynı rakam 163 mebusun imzalarıyla Van'daki dârülfünunuma (medreseme) 150 bin banknot tahsisat kabul etmeleri ve onunla hükûmet-i cumhuriyenin bana karşı teveccühü, bu 163'üncü maddeyi hakkımda hükümden iskat ediyor" dediğim halde, o ehl-i vukuf, "163 mebus Said aleyhinde takibat yapmışlar" diye tahrif etmiş! İşte makam-ı iddia da, bu ehl-i vukufun böyle bütün bütün asılsız ithamlarına binaen bizi mes'ul tutuyor. Halbuki, meclisinizin kararıyla, en yüksek heyet-i ilmiye ve fenniyenin tetkikine ve tahkikine havale edilen Risale-i Nur'un bütün eczaları tetkikten sonra, bil'ittifak, hakkımızda verdiği kararda, "Said'in ve Risale-i Nur şakirtlerinin yazılarında dini, mukaddesatı âlet edip devletin emniyetini ihlâle teşvik veya bir cemiyet kurmak ve hükûmete karşı bir su-i maksadı bulunmak kasdında olduğunu gösterir bir sarahat ve emare olmadığını ve Said'in şakirtleri, muhaberelerinde hükûmete karşı kötü bir kasıt beslemek, bir cemiyet kurmak veya tarikat gütmek fikriyle hareket etmedikleri anlaşılmaktadır" diye müttefikan karar vermişler.

Hem ehl-i vukuf, "Said Nursî'nin yüzde doksan risalesi, hem samimî, hem hasbî, hem ilim ve hakikat ve din esaslarından hiçbir cihetle ayrılmamışlar; bunlarda, dini âlet etmek veya cemiyet teşkil etmeye, emniyeti ihlâl hareketinin bulunmadığı sarihtir. Şakirtlerin birbiriyle ve Said Nursî ile muhabere mektupları da bu nevidendirler. Beş on mahrem ve şekvâlı ve gayr-ı ilmî olan risalelerden başka bütün risaleleri herbiri bir âyetin tefsiri ve bir hadis-i şerifin hakikati namına yazılmışlardır. Din, iman, Allah, peygamber, âhiret akîdelerini ve ibarelerini açıkça anlatmak için

On İkinci Şua - s.994

temsillerle yazılmış ve ilmî görüşleri ve ihtiyarlara ve gençlere ahlâkî öğütler ve hayat tecrübesinden alınmış ibretli vak'aları ve faydalı menkıbeleri ihtiva eden, mevcudun yüzde doksanını teşkil eden risalelerdir. Hükûmete ve idareye ve âsâyişe ilişecek hiçbir ciheti yoktur" diye müttefikan karar vermişlerdir.

İşte, makam-ı iddia, bu yüksek ehl-i vukufun raporuna bakmayarak, eski ve müşevveş ve nâkıs rapora binaen acip tarzlarda bizi itham etmesinden, hakikaten fevkalhad müteessir bulunmaktayız. Bu insaflı mahkemenin müsellem insaflarına elbette yakıştırmayız. Hattâ-temsilde hata olmasın-bir Bektaşiye "Niçin namaz kılmıyorsun?" demişler. O da "Kur'ân'da 1 d12639.gif (398 bytes) var" demiş. Ona demişler: "Bunun arkasını, yani 2 d12640.gif (354 bytes) yı da oku" denildiğinde, "Ben hafız değilim" demiş olması kabilinden, Risale-i Nur'un bir cümlesini tutup o cümleyi tâdil ve neticeyi beyan eden âhirini almayarak aleyhimizde verilmektedir. Takdim edeceğim müdafaanamemde, o iddianameye karşı mukayese edildiğinde bunun otuz kırk misali görülecektir. Bu nümunelerden lâtif bir vakıayı beyan ediyorum:

Eskişehir mahkemesinde makam-ı iddianın nasılsa bir sehiv neticesi, Risale-i Nurun iman derslerine "Halkları ifsad ediyor" gibi bir tâbir ve sonradan o tâbirden vazgeçtiği halde, Risale-i Nur şakirtlerinden Abdürrezzak nâmında bir zat mahkemeden bir sene sonra demiş:

"Hey bedbaht! Otuz üç âyât-ı Kur'âniye işârâtının takdirine mazhar ve İmam-ı Ali'nin (r.a.) üç kerametinin ihbar-ı gaybîsiyle ve Gavs-ı Âzamın (k.s.) kuvvetli bir tarzda ihbarıyla kıymet-i diniyesi tahakkuk eden ve bu yirmi sene zarfında idareye hiçbir zararı dokunmayan ve hiç kimseye hiçbir zarar vermemesiyle beraber binler vatan evlâdını tenvir ve irşad eden ve imanlarını kuvvetlendiren ve ahlâklarını düzelten Risale-i Nur'un irşadlarına 'ifsad' diyorsun. Allah'tan korkmuyorsun, dilin kurusun!" demiş.

Şimdi, bu şakirdin haklı olarak bu sözünü makam-ı iddia gördüğü halde, "Said, etrafına fesat saçmış" tabirini insafınıza ve vicdanınıza havale ediyorum.

Makam-ı iddia, Risale-i Nur'un içtimaî derslerine ilişmek fikriyle, "Dinin tahtı ve makamı, vicdandır; hükme, kanuna bağlanmaz. Eskiden bağlanmasıyla içtimaî keşmekeşler olmuştur" dedi. Ben de derim ki:

Din yalnız iman değil; belki amel-i salih dahi dinin ikinci cüz'üdür. Acaba katl, zina, sirkat, kumar, şarap gibi hayat-ı içtimaiyeyi zehirlendiren pek çok büyük günahları işleyenleri onlardan men etmek için, yalnız hapis korkusu ve hükûmetin bir hafiyesinin görmesi tevehhümü kâfi gelir mi? O halde, her hanede, belki herkesin yanında daima bir polis, bir hafiye bulunmak lâzım gelir ki, serkeş nefisler kendilerini o pisliklerden çeksinler. İşte Risale-i Nur, amel-i salih noktasında, iman cânibinden, herkesin başında her vakit bir mânevî yasakçıyı bulundurur. Cehennem hapsini ve gazab-ı İlâhîyi hatırına getirmekle fenalıktan kolayca kurtarır.

Hem, makam-ı iddia bir risalenin güzel ve fevkalâde kerametkârâne bir tevâfukunun imza edilmesiyle "bir cemiyet efradı" diye mânasız bir emare beyan etmiş. Acaba esnafların ve hancıların defterlerinde bulunan bu nevi imzalara cemiyet ünvanı verilir mi? Eskişehir'de aynı böyle bir vehim oldu. Cevap verdiğim ve Mucizat-ı Ahmediye Risalesini gösterdiğim zaman taaccüple karşıladılar. Eğer mâbeynimizde dünyevî bir cemiyet olsaydı, bu derece benim yüzümden zarar görenler, elbette kemâl-i nefretle benden kaçacak idiler. Demek, nasıl ben ve biz, İmam-ı Gazâli ile irtibatımız var, kopmuyor; çünkü uhrevîdir, dünyaya bakmıyor. Aynen öyle de, bu mâsum ve sâfî ve hâlis dindarlar, benim gibi bir bîçareye iman derslerinin hatırı için bir kuvvetli alâka göstermişler. Ondan bu asılsız, mevhum bir cemiyet-i siyasiye vehmini vermiş. Son sözüm:

3 hasbuna.gif (597 bytes)

Mevkuf, haps-i münferitte Said Nursî

Bu gelen kısım çok ehemmiyetlidir

bis_sub.gif (1166 bytes)

Son sözün mühim bir parçası

Efendiler, Reis Bey, dikkat ediniz! Risale-i Nuru ve şakirtlerini mahkûm etmek, doğrudan doğruya küfr-ü mutlak hesabına, hakikat-i Kur'âniye ve hakaik-i imaniyeyi mahkûm etmek hükmüne geçmekle, bin üç yüz seneden beri her senede üç yüz milyon onda yürümüş ve üç yüz milyar Müslümanların

On İkinci Şua - s.995

hakikate ve saadet-i dâreyne giden cadde-i kübrâlarını kapatmaya çalışmaktır ve onların nefretlerini ve itirazlarını kendinize celb etmektir. Çünkü o caddede gelip gidenler, gelmiş geçmişlere dualar ve hasenatlarıyla yardım ediyorlar. Hem bu mübarek vatanın başına bir kıyamet kopmaya vesile olmaktır. Acaba mahkeme-i kübrada, bu üç yüz milyar dâvâcıların karşısında sizden sorulsa ki, "Doktor Duzi'nin, baştan nihayete kadar serâpâ İslâmiyetiniz ve vatanınız ve dininiz aleyhinde ve frenkçe Tarih-i İslam namındaki eseri ki, zındıkların kütüphanelerinizdeki eserlerine, kitaplarına ve serbest okumalarına ve o kitapların şakirtleri, kanununuzca cemiyet şeklini almalarıyla beraber, dinsizlik veya komünistlik veya anarşistlik veya pek eski ifsad komitecilik veya menfî Turancılık gibi siyasetinize muhalif cemiyetlerine ilişmiyordunuz? Neden hiçbir siyasetle alâkaları olmayan ve yalnız iman ve Kur'ân cadde-i kübrâsında giden ve kendilerini ve vatandaşlarını idam-ı ebedîden ve haps-i münferitten kurtarmak için Kur'ân'ın hakikî tefsiri olan Risale-i Nur gibi gayet hak ve hakikat bir eseri okuyanlara ve hiçbir siyasî cemiyetle münasebeti olmayan o hâlis dindarların birbiriyle uhrevî dostluk ve uhuvvetlerine cemiyet nâmı verip ilişmişsiniz? Onları pek acip bir kanunla mahkûm ettiniz ve etmek istediniz?" dedikleri zaman ne cevap vereceksiniz? Biz de sizlerden soruyoruz.

Ve sizi iğfal eden ve adliyeyi şaşırtan ve hükümeti bizimle vatana ve millete zararlı bir surette meşgul eyleyen muarızlarımız olan zındıklar ve münafıklar, istibdad-ı mutlaka "cumhuriyet" nâmı vermekle, irtidad-ı mutlakı rejim altına almakla, sefahet-i mutlaka "medeniyet" ismi vermekle, cebr-i keyfî-i küfrîye "kanun" ismini takmakla hem sizi iğfal, hem hükümeti işgal, hem bizi perişan ederek, hâkimiyet-i İslâmiyeye ve millete ve vatana ecnebi hesabına darbeler vuruyorlar.

Ey efendiler,

Dört senede dört defa dehşetli zelzeleler, tam tamına dört defa Risale-i Nur şakirtlerine şiddetli bir surette taarruz ve zulüm zamanlarına tevafuku ve herbir zelzele dahi tam taarruz zamanında gelmesi; ve hücumun durmasıyla zelzelenin durması işaretiyle, şimdiki mahkûmiyetimizle gelen semâvî ve arzî belâlardan siz mes'ulsünüz!

Denizli Hapishanesinde tecrid-i mutlak
ve haps-i münferitte mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Son Sözün bir kısmı

Efendiler,

Şimdiki hayat-ı içtimaiyeyi bilemediğimden, makam-ı iddianın gidişatına göre, sizce musammem mahkûmiyetimize bir bahane olmak için, pek musırrâne ileri sürdüğünüz cemiyetçilik ithamına karşı pek çok kat'î cevaplarımızı Ankara ehl-i vukufunun dahi müttefikan tasdikleriyle beraber, bu derece bu noktada ısrarınıza çok hayret ve taaccüpte bulunurken kalbime bu mânâ geldi:

Madem, hayat-ı içtimaiyenin bir temel taşı; ve fıtrat-ı beşeriyenin bir hâcet-i zaruriyesi; ve aile hayatından tâ kabile ve millet ve İslâmiyet ve insaniyet hayatına kadar en lüzumlu ve kuvvetli râbıta; ve her insanın kâinatta gördüğü ve tek başına mukabele edemediği medâr-ı zarar ve hayret ve insanî ve İslâmî vazifelerin ifasına mâni maddî ve mânevî esbabın tehacümatına karşı bir nokta-i istinat ve medar-ı tesellî olan dostluk ve kardeşâne cemaat ve toplanmak ve samimâne uhrevî cemiyet ve uhuvvet, hem siyasî cephesi olmadığı halde ve bilhassa hem dünya, hem din, hem âhiret saadetlerine kat'î vesile olarak iman ve Kur'ân dersinde hâlis bir dostluk ve hakikat yolunda bir arkadaşlık ve vatanına ve milletine zararlı şeylere karşı bir tesanüt taşıyan Risale-i Nur şakirtlerinin pek çok takdir ve tahsine şâyân ders-i imanda toplanmalarına, "cemiyet-i siyasiye" nâmını verenler, elbette ve herhalde, ya gayet fena bir surette aldanmış veya gayet gaddar bir anarşisttir ki, hem insaniyete vahşiyâne düşmanlık eder, hem İslâmiyete nemrudâne adâvet eder, hem hayat-ı içtimaiyeye anarşiliğin en bozuk ve mütereddî tavrıyla husumet eder ve bu vatana ve millete ve hâkimiyet-i İslâmiyeye ve dinî mukaddesata karşı mürtedâne, mütemerridâne, anûdâne mücadele eder. Veya ecnebî hesabına bu milletin can damarını kesmeye ve bozmaya çalışan el-hannâs bir zındıktır ki, hükümeti iğfal ve adliyeyi şaşırtır, tâ o şeytanlara, firavunlara, anarşistlere karşı şimdiye kadar istimal ettiğimiz mânevî silâhlarımızı, kardeşlerimize ve vatanımıza çevirsin veya kırdırsın.

Mevkuf Said Nursî


12, 13. Şualar - s: 996-998

On İkinci Şua - s.996

Efendiler,

Otuz kırk seneden beri ecnebî hesabına ve küfür ve ilhad namına bu milleti ifsad ve bu vatanı parçalamak fikriyle, Kur'ân hakikatine ve iman hakikatlerine her vesileyle hücum eden ve çok şekillere giren bir gizli ifsad komitesine karşı, bu meselemizde kendilerine perde yaptıkları insafsız ve dikkatsiz memurlara ve bu mahkemeyi şaşırtan onların Müslüman kisvesindeki propagandacılarına hitaben, fakat sizin huzurunuzda zâhiren sizinle bir kaç söz konuşacağıma müsaade ediniz.

(Fakat ikinci gün beraat kararı o dehşetli konuşmayı geriye bıraktı.)

Tecrid-i mutlakta ve haps-i münferitte mevkuf Said Nursî

Mühim bir suale hakikatli bir cevaptır

Büyük memurlardan bir kaç zat benden sordular ki: "Mustafa Kemal sana üç yüz lira maaş verip, Kürdistana ve vilâyât-ı şarkiyeye, Şeyh Sinûsî yerine vâiz-i umumî yapmak teklifini neden kabul etmedin? Eğer kabul etseydin, ihtilâl yüzünden kesilen yüz bin adamın hayatlarını kurtarmaya sebep olurdun" dediler.

Ben de onlara cevaben dedim ki: Yirmişer, otuzar senelik hayat-ı dünyeviyeyi o adamlar için kurtarmadığıma bedel, yüz binler vatandaşa, herbirisine milyonlar sene uhrevî hayatı kazandırmaya vesile olan Risale-i Nur, o zâyiatın yerine binler derece iş görmüş. Eğer o teklifi ben kabul etseydim, hiçbir şeye âlet olamayan ve tâbi olmayan ve sırr-ı ihlâsı taşıyan Risale-i Nur meydana gelmezdi. Hattâ ben, hapiste muhterem kardeşlerime demiştim: Eğer Ankara'ya gönderilen Risale-i Nur'un şiddetli tokatları için beni idama mahkûm eden zâtlar, Risale-i Nur ile imanlarını kurtarıp idam-ı ebedîden necat bulsalar, siz şahit olunuz, ben onları da ruh u canımla helâl ederim.

Beraetimizden sonra Denizli'de beni tarassutla tâciz edenlere ve büyük âmirlerine ve polis müdürüyle müfettişlere dedim: Risale-i Nur'un kabil-i inkâr olmayan bir kerametidir ki, yirmi sene mazlumiyet hayatımda, yüzer risale ve mektuplarımda ve binler şakirtlerde hiçbir cereyan, hiçbir cemiyet ile ve dahilî ve haricî hiçbir komite ile hiçbir vesika, hiçbir alâka, dokuz ay tetkikatta bulunmamasıdır. Hiçbir fikrin ve tedbirin haddi midir ki, bu hârika vaziyeti versin? Birtek adamın, birkaç senedeki mahrem esrarı meydana çıksa, elbette onu mes'ul ve mahcup edecek yirmi madde bulunacak. Madem hakikat budur; ya diyeceksiniz ki, "Pek harika ve mağlûp olmaz bir deha bu işi çeviriyor." Veya diyeceksiniz: "Gayet inayetkârâne bir hıfz-ı İlâhîdir." Elbette böyle bir dehâ ile mübareze etmek hatadır. Millete ve vatana büyük bir zarardır; ve böyle bir hıfz-ı İlâhî ve inâyet-i Rabbâniyeye karşı gelmek, firavunâne bir temerrüddür.

Eğer deseniz: "Seni serbest bıraksak ve tarassut ve nezaret etmesek derslerinle ve gizli esrarınla hayat-ı içtimaiyemizi bulandırabilirsin."

Ben de derim: Benim derslerim, bilâistisna bütünü hükûmetin ve adliyenin eline geçmiş; bir gün cezayı mûcip bir madde bulunmamış. Kırk elli bin nüsha risale, o derslerden milletin ellerinde dikkat ve merakla gezdiği halde, menfaatten başka hiçbir zararı hiçbir kimseye olmadığı, hem eski mahkemenin, hem yeni mahkemenin mucib-i mes'uliyet bir madde bulamamaları cihetiyle, yenisi ittifakla beraetimize ve eskisi, dünyaca bir büyüğün hatırı için yüz otuz risaleden beş on kelime bahane edip, yalnız kanaat-ı vicdaniye ile yüz yirmi mevkuf kardeşlerimden yalnız on beş adama altışar ay ceza verebilmesi kat'î bir hüccettir ki, bana ve Risale-i Nur'a ilişmeniz mânâsız bir tevehhümle çirkin bir zulümdür. Hem daha yeni dersim yok ve bir sırrım gizli kalmadı ki nezaretle tâdiline çalışsanız...

Ben şimdi hürriyetime çok muhtacım. Yirmi seneden beri lüzumsuz ve haksız ve faydasız tarassutlar artık yeter! Benim sabrım tükendi. İhtiyarlık vaziyetinden, şimdiye kadar yapmadığım bedduayı yapmak ihtimali var. "Mazlumun âhı tâ Arşa kadar gider" diye bir kuvvetli hakikattir.

Sonra o zâlim, dünyaca büyük makamlarda bulunan bedbahtlar dediler: "Sen, yirmi senedir birtek defa takkemizi başına koymadın. Eski ve yeni mahkemelerin huzurunda başını açmadın, eski kıyafetinle bulundun. Halbuki on yedi milyon bu kıyafete girdi."

Ben de dedim: On yedi milyon değil, belki yedi milyon da değil, belki rızasıyla ve kalben kabulüyle ancak yedi bin Avrupa-perest sarhoşların kıyafetlerine ruhsat-ı şer'iye ve cebr-i kanunî cihetiyle girmektense, azîmet-i şer'iye ve takvâ cihetiyle, yedi milyar zatların kıyafetlerine girmeyi tercih ederim. Benim gibi yirmi beş seneden beri hayat-ı içtimaiyeyi terkeden adama "inat ediyor, bize muhaliftir" denilmez. Haydi, inat dahi olsa,

On İkinci Şua - s.997

madem Mustafa Kemal o inadı kıramadı ve iki mahkeme kırmadı ve üç vilâyetin hükûmetleri onu bozmadı; siz neci oluyorsunuz ki, beyhude hem milletin, hem hükümetin zararına, o inadın kırılmasına çabalıyorsunuz? Haydi siyasî muhalif de olsa, madem tasdikinizle yirmi senedir dünya ile alâkasını kesen ve mânen yirmi seneden beri ölmüş bir adam, yeniden dirilip, faydasız kendine çok zararlı olarak hayat-ı siyasiyeye girerek sizin ile uğraşmaz. Bu halde onun muhalefetinden tevehhüm etmek, divaneliktir. Divanelerle ciddî konuşmak dahi bir divanelik olmasından, sizin gibilerle konuşmayı terk ediyorum. Ne yaparsanız minnet çekmem dediğim, onları hem kızdırdı, hem susturdu. Son sözüm,

1 hasbuna.gif (597 bytes)

2 d12631.gif (1196 bytes)

Bu defaki küçük müdafaatımda demiştim:

"Risale-i Nur'daki şefkat, hakikat, hak, bizi siyasetten men etmiş. Çünkü mâsumlar belâya düşerler; onlara zulmetmiş oluruz." Bazı zâtlar bunun izahını istediler. Ben de dedim:

Şimdiki fırtınalı asırda gaddar medeniyetten neş'et eden hodgâmlık ve asabiyet-i unsuriye ve umumî harpten gelen istibdadat-ı askeriye ve dalâletten çıkan merhametsizlik cihetinde öyle bir eşedd-i zulüm ve eşedd-i istibdadat meydan almış ki, ehl-i hak, hakkını kuvvet-i maddiye ile müdafaa etse, ya eşedd-i zulüm ile, tarafgirlik bahanesiyle çok bîçareleri yakacak; o hâlette o da ezlem olacak ve mağlûp kalacak. Çünkü, mezkûr hissiyatla hareket ve taarruz eden insanlar, bir iki adamın hatasıyla yirmi otuz adamı, âdi bahanelerle vurur, perişan eder. Eğer ehl-i hak, hak ve adalet yolunda yalnız vuranı vursa, otuz zayiata mukabil yalnız biri kazanır, mağlûp vaziyetinde kalır. Eğer mukabele-i bilmisil kaide-i zâlimânesiyle, o ehl-i hak dahi bir ikinin hatasıyla yirmi otuz biçareleri ezseler, o vakit, hak namına dehşetli bir haksızlık ederler.

İşte, Kur'ân'ın emriyle, gayet şiddetle ve nefretle siyasetten ve idareye karışmaktan kaçındığımızın hakikî hikmeti ve sebebi budur. Yoksa bizde öyle bir hak kuvveti var ki, hakkımızı tam ve mükemmel müdafaa edebilirdik.

Hem madem herşey geçici ve fânidir ve ölüm ölmüyor ve kabir kapısı kapanmıyor. Ve zahmet ise rahmete kalb oluyor. Elbette biz sabır ve şükürle tevekkül edip sükût ederiz. Zarar ile, icbar ile sükûtumuzu bozdurmak ise, insafa, adalete, gayret-i vataniyeye ve hamiyet-i milliyeye bütün bütün zıttır, muhaliftir.

Hülâsa-i kelâm: Ehl-i hükûmetin ve ehl-i siyasetin ve ehl-i idarenin ve inzibatın ve adliye ve zabıtanın bizimle uğraşacak hiçbir işleri yoktur. Olsa olsa, dünyada hiçbir hükûmetin müdafaa edemediği ve aklı başında hiçbir insanın hoşlanmadığı küfr-ü mutlak ve dehşetli bir tâun-u beşerî ve maddiyunluktan gelen zındıkanın taassubuyla, bir kısım gizli zındıklar şeytanetiyle bazı resmî memurları aldatarak evhamlandırıp, aleyhimize sevk etmek var. Biz de deriz:

Değil böyle bir kaç vehhamı, belki dünyayı aleyhimize sevk etseler, Kur'ân'ın kuvvetiyle, Allah'ın inâyetiyle kaçmayız. O irtidatkâr küfr-ü mutlaka ve o zındıkaya teslim-i silâh etmeyiz!

Said Nursî

On Üçüncü Şua - s.998

ON ÜÇÜNCÜ ŞUA

Üstadın talebelerine gönderdiği gayet kıymettar, nurlu mektuplardır. Risale-i Nur'un parlak mücahedatını bu samimî mektuplar gayet parlak gösteriyorlar.

3 bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Geçen Leyle-i Kadrinizi ve gelen bayramınızı bütün mevcudiyetimle tebrik ve sizleri Cenâb-ı Erhamürrâhimînin birliğine ve rahmetine emanet ediyorum. 4 d13646.gif (609 bytes) sırrıyla, sizi teselliye muhtaç görmemekle beraber, derim ki:

5 d13647.gif (1008 bytes)

âyetinin mânâ-yı işârîsiyle verdiği teselliyi tamamiyle gördüm. Şöyle ki:

Dünyayı unutmak, Ramazan'ımızı âsude geçirmek düşünürken, hatıra gelmeyen ve bütün bütün tahammülün fevkinde bu dehşetli hadise hem benim, hem Risale-i Nur'un, hem sizin, hem Ramazan'ımız, hem uhuvvetimiz için ayn-ı inayet olduğunu ben müşahede ettim. Bana ait cihetinin ise çok faydalarından yalnız iki üçünü beyan ederim.

Biri: Ramazanda çok şiddetli bir heyecan, bir ciddiyet, bir iltica, bir niyazla müthiş hastalığa galebe ederek çalıştırdı.

İkincisi: Herbirinize karşı bu sene de görüşmek ve yakınınızda bulunmak arzusu şiddetliydi. Yalnız birinizi görmek ve Isparta'ya gelmek için bu çektiğim zahmeti kabul ederdim.

Üçüncüsü: Hem Kastamonu'da, hem yolda, hem burada fevkalâde bir tarzda bütün elîm hâletler birden değişiyor ve me'mulün ve arzumun hilâfına olarak bir dest-i inayet görünüyor.

6 d13648.gif (492 bytes) dediriyor. En ziyade beni düşündüren Risale-i Nur'u, en gafil ve dünyaca büyük makamlarda bulunanlara da kemâl-i dikkatle okutturuyor, başka bir sahada fütuhata meydan açıyor. Ve en ziyade rikkatime dokunan ve kendi elemimden başka herbirinizin sıkıntısından başıma toplanan bütün elemlere ve teessüflere karşı, Ramazan'da, bir saati yüz saat hükmüne getiren o şehr-i mübarekte, bu musibet dahi, o yüz sevabı, herbir saati on saat derecesinde ibadet yapmakla bine iblâğ ettiğinden, Risale-i Nur'dan tam ders alan ve dünya fâni ve ticaretgâh olduğunu bilen ve herşeyi imanı ve âhireti için feda eden ve bu dershane-i Yusufiyedeki muvakkat sıkıntıların daimî lezzetler ve faydalar vereceklerine inanan sizin gibi ihlâslı zatlara acımak ve rikkatten ağlamak hâletini, tebrik ve sebatınızı gayet istihsan ve takdir etmek hâletine çevirdi. Ben de

7 d13649.gif (953 bytes)

dedim. Bana ait bu faydalar gibi hem uhuvvetimizin, hem Risale-i Nur'un, hem Ramazan'ımızın, hem sizin bu yüzde öyle faydaları var ki, perde açılsa, "Yâ Rabbenâ, şükür! Bu kaza ve kader-i İlâhî, hakkımızda bir inayettir" dedirtecek kanaatim var. Hadiseye sebebiyet verenlere itab etmeyiniz. Bu musibetin geniş ve dehşetli plânı çoktan kurulmuştu, fakat mânen pek çok hafif geldi. İnşaallah çabuk geçer.8 d13650.gif (786 bytes) sırrıyla müteessir olmayınız.

Said Nursî

Aziz kardeşlerim,

Yakınınızda bulunmakla çok bahtiyarım. Sizin hayalinizle ara sıra konuşurum, müteselli olurum. Biliniz ki, mümkün olsaydı, bütün sıkıntılarınızı kemâl-i iftihar ve sevinçle çekerdim. Ben, sizin yüzünüzden Isparta'yı ve havâlisini taşıyla, toprağıyla seviyorum. Hattâ diyorum ve resmen de diyeceğim: Isparta hükümeti bana ceza verse, başka bir vilâyet beni beraet ettirse, yine burayı tercih ederim.

Evet, ben üç cihetle Ispartalıyım. Gerçi tarihçe ispat edemiyorum; fakat kanaatım var ki, İsparit nahiyesinde dünyaya gelen Said'in aslı buradan gitmiş. Hem Isparta vilâyeti öyle hakikî kardeşleri bana vermiş ki; değil Abdülmecid ve Abdurrahman, belki Said'i onların herbirisine maalmemnuniye feda eylerim.

Tahmin ederim, şimdi küre-i arzda Risale-i Nur şakirtlerinden, kalben ve ruhen ve fikren daha az sıkıntı çeken yoktur.


13. Şua - s: 999-001

On Üçüncü Şua - s.999

Çünkü kalb ve ruh ve akılları iman-ı tahkikî nurlarıyla sıkıntı çekmezler. Maddî zahmetler ise, Risale-i Nur dersiyle hem geçici, hem sevaplı, hem ehemmiyetsiz, hem hizmet-i imaniyenin başka bir mecrâda inkişafına vesile olmasını bilerek şükür ve sabırla karşılıyorlar. İman-ı tahkikî dünyada dahi medar-ı saadettir diye halleriyle ispat ediyorlar. Evet, "Mevlâ görelim neyler, neylerse güzel eyler" deyip, metinâne bu fâni zahmetleri bâki rahmetlere tebdile çalışıyorlar.

Cenâb-ı Erhamürrâhimîn, onların emsallerini çoğaltsın, bu vatana medar-ı şeref ve saadet yapsın ve onları da Cennetü'l-Firdevsde saadet-i ebediyeye mazhar eylesin. Âmin.

Said Nursî

Aziz, sıddık kardeşlerim,

Bu kaza-i İlâhînin adalet-i kaderiye noktasında, yeni talebelerden bir kısım zatların sırr-ı ihlâsa muvafık olmayan dünya cihetini de Risale-i Nur ile arzu etmesinden, bazı menfaatperest rakipleri karşısında bulup, yirmi beş sene evvel aslı yazılan ve sekiz sene zarfında bir iki defa elime geçen ve aynı vakitte kaybettirilen Beşinci Şua benden uzak bir yerde ele geçmesiyle, o hoca bozması gibi kıskançlar, onunla adliyeyi evhamlandırdılar. Aynı vakit, benim arzu ettiğim yeni harflerle Miftahu'l-İman mecmuası yerine Ayetü'l-Kübrâ muvafakatım olmadan tab olması ve nüshaları gelmesi hükümete aksetmiş, iki mes'ele birbiriyle karıştırılmış. Güya Kanun-u Medeniyeye karşı o Beşinci Şua tab edilmiş diye, ehl-i garaz, bir habbeyi yüz kubbe yaparak gadren bizleri şu çilehaneye soktu. Fakat kader-i İlâhî ise, menfaatimiz için buraya sevk etti ve eski zamanlarda ihtiyarî çilehanelerin sevap noktasında çok fevkinde sevapdar etmek sırrıyla, bizi, ihlâs dersini tam almak ve hakikaten kıymetsiz olan dünya umuruna karşı alâkalarımızı tâdil etmek için yine medrese-i Yusufiyeye çağırdı.

Ehl-i dünya evhamına karşı deriz:

Yedinci Şua baştan aşağıya kadar imandır; aldanmışsınız. Ve gayet mahrem tutulan ve şiddetli taharrîlerde bizde bulunmayan ve aslı yirmi sene evvel yazılan Beşinci Şua bütün bütün ayrıdır. Biz, bunun değil tab'ına, belki bu zamanda hiç kimseye göstermesine razı olmamakla beraber, orada doğru çıkmış bir ihbar-ı gaybîdir, mübareze etmiyor.

bis_sub.gif (1166 bytes)

Bayramınızı tekrar tebrikle beraber, sureten görüşemediğimize teessüf etmeyiniz. Bizler hakikaten daima beraberiz; ebed yolunda da inşaallah bu beraberlik devam edecek. İmanî hizmetinizde kazandığınız ebedî sevaplar ve ruhî ve kalbî faziletler ve sevinçler, şimdiki geçici ve muvakkat gamları ve sıkıntıları hiçe indirir kanaatindeyim. Şimdiye kadar, Risale-i Nur şakirtleri gibi çok kudsî hizmette çok az zahmet çekenler olmamış.

Evet, Cennet ucuz değil. İki hayatı imha eden küfr-ü mutlaktan kurtarmak, bu zamanda pek çok ehemmiyetlidir. Bir parça meşakkat olsa da şevk ve şükür ve sabırla karşılamalı. Madem bizi çalıştıran Hâlıkımız Rahîm ve Hakîmdir; başa gelen herşeyi rıza ile, sevinçle, rahmetine, hikmetine itimatla karşılamalıyız.

Kahraman bir kardeşimiz, Âyetü'l-Kübrâ meselesinde bütün mes'uliyeti kendine alıp, Hizb-i Kur'ân'ı ve Hizb-i Nur'u ve kalemiyle kazandığı fevkalâde uhrevî şeref ve fazilete istihkakını tam göstermiş, beni derin sevinçlerle ağlatmış. Ve Yedinci Şua olan Âyetü'l-Kübrâ tam nazar-ı dikkati celb ederek ileride ona lâyık bir fütuhatı ihzar etmek hikmetiyle ona gelen bu muvakkat müsadere, o kardeşimizin ve rüfekasının hizmetlerini ve masraflarını zayi etmeyecek, inşaallah daha parlattıracak diye rahmet-i İlâhiyeden bekleriz.

Sizi bütün dualarında 1 d13652.gif (517 bytes) gibi bütün mütekellim-i maalgayr sigalarında bilâistisna dahil edip, kesretli cesetler ve birtek ruh hükmünde şirket-i mâneviyemizin düsturlarıyla çalışan ve sizin sıkıntınızla sizden ziyade alâkadar olan ve şahs-ı mânevînizden himmet ve medet ve sebat ve metanet ve şefaat bekleyen

Kardeşiniz Said Nursî

Bu hâdise tesiriyle ben kendimi mâsum kardeşlerime rıza-yı kalb ile feda etmeye kat'î azm ü cezmettiğim ve çaresini fikren aradığım vakitte, Celcelûtiyeyi okudum. Birden hatıra geldi ki, İmam-ı Ali Radıyallahu Anh "Yâ Rab aman ver!" diye dua etmiş. İnşaallah, o duanın sırrıyla selâmete çıkarsınız.

On Üçüncü Şua - s.1000

Evet, Hazret-i Ali Radıyallahu Anh, Kaside-i Celcelûtiyede iki suretle Risale-i Nur'dan haber verdiği gibi, Âyetü'l-Kübrâ risalesine işareten: d13653.gif (694 bytes) der. Bu işarette îma eder ki, Âyetü'l-Kübrâ yüzünden ehemmiyetli bir musibet Risale-i Nur talebelerine gelecek ve "Âyetü'l-Kübrâ hakkı için o d13654.gif (156 bytes) ve 'musibetten şakirtlerine aman ver" diye niyaz eder, o risaleyi ve menbaını şefaatçi yapar. Evet, Âyetü'l-Kübrâ risalesinin tab'ı bahanesiyle gelen musibet, aynen o remz-i gaybîyi tasdik etti.

Hem o kasidede, Risale-i Nur'un mühim eczalarına tertibiyle işaretlerin hâtimesinde, mukabil sayfada der:

d13655.gif (1369 bytes)

Yani, "İşte, Risale-i Nur'un sözleri, hurufları ki, onlara işaretler eyledik. Sen onların hassalarını topla ve mânâlarını tahkik eyle. Bütün hayır ve saadet onlarla tamam olur" der. "Hurufların mânâlarını tahkik et" karinesiyle mânâyı ifade etmeyen hecaî harfler murad olmayıp, belki kelimeler mânâsındaki "Sözler" namıyla risaleler muraddır.

2 d13656.gif (752 bytes)

3 d13657.gif (515 bytes)

Said Nursî

Aziz, sıddık kardeşim Refet Bey,

Senin âlimâne suallerin Risale-i Nur'un Mektubat kısmında çok ehemmiyetli hakikatlerin anahtarları olmasından, senin suallerine karşı lâkayt kalamıyorum. Bunun kısa cevabı şudur:

Madem Kur'ân bir hutbe-i ezeliyedir, nev-i beşerin umum tabakatıyla ve ehl-i ibadetin bütün tâifeleriyle konuşur. Elbette onlara göre müteaddit mânâları ve küllî mânâsının çok mertebeleri bulunacak. Bazı müfessirler, yalnız en umumî veya en sarih veya vâcip veya bir sünnet-i müekkedeyi ifade eden mânâyı tercih eder. Meselâ, bu âyette 4 d13658.gif (433 bytes) dan ehemmiyetli bir sünnet olan iki rekât teheccüt namazını ve 5 d13659.gif (373 bytes) dan, bir sünnet-i müekkede olan sabah fecir sünnetini zikretmiş. Yoksa evvelki mânânın daha çok efradı var. Kardeşim, seninle konuşmak kesilmemiş.

Aziz, sıddık kardeşlerim,

Şimdi zuhur namazını kıldım. Tesbihat içinde siz hatırıma geldiniz ki, herbiri hem kendini, hem hanesindeki akrabasını düşünmekle mahzun olur. Birden kalbe geldi ki:

Madem eski zamanlarda âhiretini dünyasına tercih edenler, hayat-ı içtimaiyenin günahlarından kurtulmak ve âhiretine hâlisâne çalışmak niyetiyle mağaralarda, çilehanelerde riyazetle hayatlarını geçirenler bu zamanda olsaydılar, Risale-i Nur şakirtleri olacaktılar. Elbette şimdi, bu şerait altında, bunlar onlardan on derece daha ziyade muhtaçtır ve on derece fazla fazilet kazanıyorlar ve on derece daha rahattırlar.

Aziz, mübarek kardeşlerim,

Pek çok selâm... Bizim memlekette eskide arefe gününde bin İhlâs-ı Şerif okurduk. Ben, şimdi bir gün evvel beş yüz ve arefede dahi beş yüz okuyabilirim. Kendine güvenen, birden okuyabilir. Ben, gerçi sizleri göremiyorum ve hususî herbirinizle görüşmüyorum, fakat ben, ekser vakitler, dua içinde herbirinizle bazen ismiyle sohbet ederim.

Aziz, sıddık kardeşlerim,

Ben, şimdiye kadar Nur fabrika dairesinin mübarekler heyetinden iki ehemmiyetli rükünler kurtulmuşlar tahmin ederim. Elhak, o daire, o heyet, altı yedi senede yirmi otuz sene kadar fâtihâne iş görmüşler. Parlak kalemlerinin yâdigârları gibi, onların hizmetlerine tevakkuf etmez; onların bedeline, onların defter-i a'mâllerine hasenat yazdırıyor. Hattâ Hizb-i Nurînin öyle bir kuvvetli fütuhatı var ve öyle ehemmiyetli yerlere girmiş ki, onu neşredenler mütemadiyen çalışıyorlar hükmündedir.

Ben, pek çok çalışmış ve çalışkan Hafız Mustafa'yı da evvelki zat gibi dışarıda zannederdim.

Yalnız bir defa "O da buradadır" işittim; belki başka Mustafa'dır diye teselli buluyordum.

On Üçüncü Şua - s.1001

Aziz kardeşlerim,

Ben, bu sabah tesbihatta Hafız Tevfik'e acıdım. Bu iki defadır zahmet çekiyor tahattur ettim. Birden hatıra geldi: Onu tebrik et. O, kendini faydasız bir ihtiyatla Risale-i Nur'daki çok ehemmiyetli makamından ve büyük hissesinden bir derece çekmek isterdi. Fakat hizmetinin kudsiyeti ve azameti, onu yine o büyük hisseye ve pek büyük sevaba muvaffak eyledi. Az bir sıkıntı ve geçeci bir küçük zahmetle böyle bir şeref-i mânevîden geri kalmamak gerektir.

Evet, kardeşlerim, madem herşey gidiyor; ve gittikten sonra eğer lezzet ve keyif ise, boşu boşuna gider, bir hasret kalır! Eğer sıkıntı ve zahmet ise hem dünyevî ve uhrevî, hem böyle bir kudsî hizmet noktasında öyle bir lezzetli faydalar var ki, o zahmeti hiçe indirir. İçinizde biri müstesna, en ihtiyarı ve en ziyade başına sıkıntılar toplanan benim. Sizi temin ederim, tam bir sabır ve şükür ve tahammülle halimden memnunum. Musibete şükür ise, musibetteki sevap ve uhrevî ve dünyevî faydaları içindir.

Aziz kardeşlerim,

Meyvenin meselelerinin tekmil edilmesine meydan vermeyen mânilerin zevâliyle inşaallah yine başlanacak ki, birisi soğuk, birisi masonların onun kuvvetinden dehşet almalarıdır. Ben, bu musibette kader-i İlâhî cihetini düşünüyorum. Zahmetim rahmete inkılâp eder.

Evet, Risale-i Kaderde beyan edildiği gibi, her hadisede iki sebep var: Biri zâhirîdir ki, insanlar ona göre hükmederler, çok defa zulmederler. Biri de hakikattır ki, kader-i İlâhî ona göre hükmeder, o aynı hâdisede beşer zulmünün altında adalet eder. Meselâ, bir adam, yapmadığı bir sirkat ile zulmen hapse atılır. Fakat gizli bir cinayetine binaen, kader dahi hapsine hüküm verir, aynı zulm-ü beşer içinde adalet eder.

İşte bu meselemizde elmaslar şişelerden, sıddık fedakârlar mütereddit sebatsızlardan ve hâlis muhlisler, benlik ve menfaatini bırakmayanlardan ayrılmak için bu şiddetli imtihana girmemizin iki sebebi var:

Birisi: Ehl-i dünya ve siyasetin evhamlarına dokunan kuvvetli bir tesanüd ve ihlâsla fevkalâde hizmet-i diniyedir. Zulm-ü beşer buna baktı.

İkincisi: Herkes kendi başına bu kudsî hizmete tam ihlâs ve tam tesanütle tam liyakat göstermediğimizden, kader dahi buna baktı. Şimdi kader-i İlâhî, ayn-ı adalet içinde hakkımızda ayn-ı merhamettir ki, birbirine müştak kardeşleri bir meclise getirdi, zahmetleri ibadete ve zayiatları sadakaya çevirdi. Ve yazdıkları risaleleri her taraftan nazar-ı dikkati celb etmek ve dünyanın mal ve evlâdı ve istirahati pek muvakkat ve geçici ve herhalde bir gün onları bırakıp toprağa girecek olmasından, onların yüzünden âhiretini zedelememek ve sabır ve tahammüle alışmak ve istikbaldeki ehl-i imana kahramanâne bir nümune-i imtisâl, belki imamları olmak gibi çok cihetle ayn-ı merhamettir. Fakat yalnız bir cihet var ki, beni düşündürüyor.

Nasıl bir parmak yaralansa göz, akıl, kalb ehemmiyetli vazifelerini bırakıp onunla meşgul oluyorlar. Öyle de, bu derece zarurete giren sıkıntılı hayatımız, yarasıyla kalb ve ruhumuzu kendiyle meşgul eder. Hattâ dünyayı unutmak lâzım olduğu bir zamanımda, o hal beni masonların meclisine getirdi, onları tokatlamakla meşgul eyledi. Cenâb-ı Hak bu gaflet halini de bir mücahede-i fikriye nev'inden kabul etmek ihtimaliyle teselli buldum.

Risale-i Nur'un kıymettar muallimi Hafız Mehmed'in kardeşi Ali Gül'ün selâmını aldım. Ben hem ona, hem bütün hemşehrilerine ve Sava'nın bütün ahyâ ve emvâtına binler selâm ve dua ederim.

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Sizin sebat ve metanetiniz, masonların ve münafıkların bütün plânlarını akîm bırakıyor.

Evet, kardeşlerim, saklamaya lüzüm yok. O zındıklar, Risale-i Nur'u ve şakirtlerini tarikate ve bilhassa Nakşî tarikatine kıyas edip, o ehl-i tarikati mağlûp ettikleri plânlarla bizleri çürütmek ve dağıtmak fikriyle bu hücumu yaptılar.

Evvelâ: Ürkütmek ve korkutmak ve o mesleğin su-i istimâlatını göstermek.

Ve saniyen: O mesleğin erkânlarının ve müntesibîninin kusuratlarını teşhir etmek.


13. Şua - s: 1002-1004

On Üçüncü Şua - s.1002

Ve salisen: Maddiyun felsefesinin ve medeniyetinin câzibedar sefahet ve uyutucu lezzetli zehirleriyle ifsad etmekle mâbeynlerinde tesanüdü kırmak ve üstadlarını ihanetlerle çürütmek ve mesleklerini fennin, felsefenin bazı düsturlarıyla nazarlarından sukut ettirmektir ki, Nakşîlere ve ehl-i tarikate karşı istimâl ettikleri aynı silâhla bizlere hücum ettiler, fakat aldandılar. Çünkü, Risale-i Nur'un meslek-i esası, ihlâs-ı tam ve terk-i enâniyet ve zahmetlerde rahmeti ve elemlerde bâki lezzetleri hissedip aramak ve fâni ayn-ı lezzet-i sefihânede elîm elemleri göstermek ve imanın bu dünyada dahi hadsiz lezzetlere medar olmasını ve hiçbir felsefenin eli yetişmediği noktaları ve hakikatleri ders vermek olduğundan, onların plânlarını inşaallah tam akîm bırakacak. Ve meslek-i Risale-i Nur ise tarikatlere kıyas edilmez diye onları susturacak.

Bir lâtife: Bu sabah, yanımdaki jandarma koğuşundan biri beni çağırdı, pencereye çıktım.

Dedi: "Bizim kapımız kendi kendine kapandı. Ne yapıyoruz, açılmıyor."

Ben de dedim: "Size işarettir ki, nöbettar olduğunuz ve üstlerinden kapı kapattığınız adamlar içinde sizin gibi mâsumlar var. Hattâ on seneden beri görmediğim bir kardeşimle bir dakika görüşmek bahanesiyle bana ihanet ve başka bahaneyle dış kapımızın ikincisini dahi kapadılar. Onun cezası olarak sizin kapınız dahi kapandı."

Said Nursî

Aziz, sıddık kardeşlerim,

Size dün yazdığım lâtifenin üç zerafeti var:

Birincisi: İstikbalde gelecek mübarek heyetin şahs-ı mânevîsinin bir mümessili olmasından, o şahs-ı mânevînin sırrıyla ve bereketiyle sürgülü kapı kendi kendine açıldığı gibi, yine o tahakkuk edip vücuda gelmiş mübarek heyetin bir mümessilinin on sene sonra yarım dakika benimle görüşmesi sebebiyle bana hiddet edildi. Ben de hiddet ettim, "Kapıları kapansın!" tekrar eyledim. Aynı günün gecesinin sabahında-hiç vuku bulmamış-kendi kendine nöbetçilerin kapıları kapandı, iki saat açılmadı.

İkinci zarafeti: Ben bir pusula müddeiumuma müdürle göndermiştim, içinde demiştim: "Ben tecriddeyim, kimseyle görüşemiyorum. Görüşsem de bu şehirde kimseyi tanımıyorum. Buranın belediyesi birisiyle ilâ âhir..." Sonra müddeiumumî demiş: "O tecridde mi?" Müdür demiş: "Yok." İkisi bana itiraz etmişler. Aynı gün, yarım meczup ve yarım akraba biri yarım dakika benimle görüşmesi yüzünden öyle bir vaziyet gösterildi ki, hiçbir tecridde olmamış. Bana itirazları yüzlerine çarptı.

Üçüncüsü: Komşudaki haylâz gençlerin kapıda gürültüleri akşam yatsı ortasında bana zarar ederdi, fakat az idi. O kapıyı da aynı gün bir bahane ile kapattılar. Hem fena koku menzilimde ziyadeleşti, hem o haylazların kapıma yakın gürültüleri ziyade bana zarar verdi. Ben de yine "Kapıları kapansın, neden böyle yapıyorlar?" dedim. Aynı sabah o hadise oldu.

Kardeşlerim,

Yeni hurufla yazdığınız iki mesele, cidden tesirini gösterdi. Birinci, İkinci, Üçüncü Meseleleri de yazılsa çok iyi olur. Fakat Hüsrev ve Tahirî gibi kalemleri Kur'ân'a ve Kur'ân hattına mahsus ve memur olmalarından bana endişe verir. Başkalar yazsalar daha münasiptir.

Aziz kardeşlerim,

Bir seneden beri bir parça, yani bir kilo kadar şehriye ve pirinçten sarf ediyordum. Şüphem kalmadı ki, büyük bir bereket içinde var. Şimdi siz bırakmıyorsunuz ki pişireyim. Öyleyse, onu size hem teberrük hem bereketli bir hediye ediyorum. O yıldız şehriyeden bir defa harika bir bereketi gördüm. Taneleri pişirdikten sonra kurutuyordum. Bir tek tane on mislinden ziyade büyük olduğunu ben ve başkaları gördük.

Aziz kardeşlerim,

Bu gece evrad ile meşgul olurken nöbetçiler ve başkalar işitiyorlardı. Kalbime geldi ki: "Acaba bu izhar, sevabını noksan etmiyor mu?" diye telâş ettim. Hüccetü'l-İslâm İmam-ı Gazâli'nin meşhur bir sözü hatıra geldi. O demiş: "Bazan izhar, çok defa ihfâdan daha ziyade efdal olur." Yani âşikâre yapmakta başkalar, ya istifade veya taklit etmek veya gafletten uyanmak veya dalâlette ve sefahette muannid ise, karşısında şeâir-i İslâmiye nev'inde izhar etmek, izzet-i diniyeyi göstermek gibi çok cihetle, hususan bu zamanda ve ihlâs dersini tam alanlarda değil riya, belki gizliden tasannu karışmamak şartıyla çok ziyade sevaplı olabilir diye bir teselli buldum.

On Üçüncü Şua - s.1003

İki gün evvel sorgu hâkimi beni çağırdığı vakit, ben kardeşlerimi nasıl müdafaa edeyim diye düşünürken, İmam-ı Gazâli'nin Hizbü'l-Masûn'unu açtım. Birden bu âyetler nazarımda göründü:

1 d13662.gif (769 bytes)
2 d13663.gif (662 bytes)
3 d13664.gif (276 bytes) 4 d13665.gif (409 bytes)

Baktım ki: Birinci âyet, şeddeler sayılsa ve meddeler sayılmazsa 5 d13665a.gif (984 bytes) daki "Vav" dahi meddedir) makam-ı cifrîsi ve ebcedîsi bin üç yüz altmış iki (1362) eder ki, tam tamına bu senenin aynı tarihine ve bizim mü'min kardeşlerimizi müdafaaya azmettiğimiz zamana, hem mânâsı, hem makamı tevafuk ediyor. Elhamdülillâh dedim, benim müdafaama ihtiyaç bırakmıyor.

Sonra hatırıma geldi ki: "Acaba netice ne olacak?" diye merak ettim. Gördüm:
6 d13666.gif (422 bytes) / d13667.gif (268 bytes) deki iki cümle, tenvin sayılmaz şartıyla, makam-ı cifrîsi aynen bin üç yüz altmış iki. Eğer bir med sayılmazsa, iki, eğer sayılsa üç eder. Tam tamına hıfz-ı İlâhiyeye pek çok muhtaç olduğumuz bu zamanın, bu senenin ve gelecek senenin aynı tarihine tevâfuk ederek, bir seneden beri büyük bir dairede ve geniş bir sahada aleyhimize ihzar edilen dehşetli bir hücum karşısında mahfuziyetimize teminat ile teselli veriyor. Risale-i Nur bu hadisede daha parlak fütuhatı hâkim dairelerde bulunmasından, şimdiki muvakkat tevakkuf bizi meyus etmez ve etmemeli. Ve Âyetü'l-Kübrâ'nın tab'ı sebebiyle müsaderesi onun parlak makamına nazar-ı dikkati her taraftan ona celb etmesine bir ilânname telâkki ediyorum

7 d13668.gif (676 bytes) âyetini şimdi okudum.

8 d13669.gif (246 bytes) cümlesi tam tamına bin üç yüz altmış iki eder. Bu senenin aynı tarihine tevafuk eder ve bizi çok istiğfara davet ve emreder ki, nurunuz tamam olsun ve Risale-i Nur noksan kalmasın.

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Bu eski ve yeni iki medrese-i Yusufiyedeki şiddetli imtihanda sarsılmayan ve dersinden vazgeçmeyen ve yakıcı çorbadan ağızları yandığı halde talebeliğini bırakmayan ve bu kadar tehacüme karşı kuvve-i mâneviyesi kırılmayan zatları ehl-i hakikat ve nesl-i âti alkışlayacakları gibi, melâike ve ruhâniler dahi alkışlıyorlar diye kanaatim var. Fakat içinizde hastalıklı ve nazik ve fakirler bulunmasıyla, maddî sıkıntı ziyadedir. Ve buna karşı da herbiriniz herbirisine birer tesellici ve ahlâkta ve sabırda birer nümune-i imtisal ve tesanüd ve taltifte birer şefkatli kardeş ve ders müzakeresinde birer zeki muhatap ve mücîp ve güzel seciyelerin in'ikâsında birer ayna olmanız, o maddî sıkıntıları hiçe indirir diye düşünüp ruhumdan ziyade sevdiğim sizler hakkında teselli buluyorum.

Yüz yirmi yaşında bulunan Mevlânâ Hâlid'in (k.s.) cübbesini size birgün göndereceğim. O zat onu bana giydirdiği gibi, ben de onun namına sizin herbirinize teberrüken giydirmek için hangi vakit isterseniz göndereceğim.

Yeni geldiğimiz zaman çiçek aşısı doktoru beni aşıladı. O kolum çıban oldu ve şişti. O şiş aşağıya iniyor, beni yatırmıyor, abdestte sıkıntı veriyor. Acaba benim vücudum aşıya gelmez veyahut başka bir mânâ var. Yirmi sene evvel beni Ankara'da aşıladılar. Şimdiye kadar o aşı yeri ara sıra işliyor, rahatsızlık veriyor. Bu da öyle olmasın diye hatırıma geldi. Sizde nasıl?

Said Nursî

Aziz, sıddık kardeşlerim,

Kader-i İlâhî adâleti bizleri Denizli medrese-i Yusufiyesine sevk etmesinin bir hikmeti, her yerden ziyade Risale-i Nur'a ve şakirtlerine hem mahpusları, hem ahalisi, belki hem memurları ve adliyesi muhtaç olmalarıdır. Buna binaen, biz bir vazife-i imaniye ve uhreviye ile bu sıkıntılı imtihana girdik.

Evet, yirmi-otuzdan ancak bir-ikisi tâdil-i erkân ile namazını kılan mahpuslar içinde birden Risale-i Nur şakirtlerinden kırk ellisi umumen bilâistisna mükemmel namazlarını kılmaları, lisan-ı hal ile ve fiil diliyle öyle bir ders ve irşaddır ki, bu sıkıntı ve zahmeti hiçe indirir, belki sevdirir. Ve şakirtler, ef'alleriyle bu dersi verdikleri gibi,

On Üçüncü Şua - s.1004

kalblerindeki kuvvetli tahkikî imanlarıyla dahi buradaki ehl-i imanı ehl-i dalâletin evham ve şübehatından kurtarmalarına medar çelikten bir kale hükmüne geçeceğini rahmet ve inayet-i İlâhiyeden ümit ediyoruz.

Buradaki ehl-i dünyanın bizi konuşmaktan ve temastan menleri zarar vermiyor. Lisan-ı hal, lisan-ı kalden daha kuvvetli ve tesirli konuşuyor. Madem hapse girmek terbiye içindir; milleti seviyorlarsa mahpusları Risale-i Nur şakirtleriyle görüştürsünler-tâ bir ayda, belki bir günde bir seneden ziyade terbiye alsınlar. Hem millete ve vatana, hem kendi istikballerine ve âhiretine menfaatli birer insan olsunlar. Gençlik Rehberi bulunsaydı çok faydası olurdu. İnşaallah bir zaman girer.

Said Nursî

Aziz, sıddık kardeşlerim,

Bugün, büyük ve merhum kardeşim Molla Abdullah ile Hazret-i Ziyaeddin hakkındaki malûmunuz muhavereyi tahattur ettim. Sonra sizi düşündüm. Kalben dedim: Eğer perde-i gayb açılsa, bu sebatsız zamanda böyle sebat gösteren ve bu yakıcı, ateşli hallerden sarsılmayan bu samimî dindarlar ve ciddî Müslümanlar eğer herbiri bir velî, hattâ bir kutup görünse, benim nazarımda şimdi verdiğim ehemmiyeti ve alâkayı pek az ziyadeleştirecek; ve eğer birer âmî ve âdi görünse, şimdi verdiğim kıymeti hiç noksan etmeyecek diye karar verdim. Çünkü böyle pek ağır şerait altında iman kurtarmak hizmeti, herşeyin fevkindedir. Şahsî makamlar ve hüsn-ü zanların ilâve ettikleri meziyetler, böyle dağdağalı, sarsıntılı hallerde hüsn-ü zanlarını kırmakla muhabbetleri azalır ve meziyet sahibi dahi onların nazarlarında mevkiini muhafaza etmek için tasannua ve tekellüfe ve sıkıntılı vekara mecburiyet hisseder. İşte hadsiz şükür olsun ki, bizler böyle soğuk tekellüflere muhtaç olmuyoruz.

Said Nursî

Aziz, sıddık kardeşlerim,

Bütün ruh ve kalb ve aklımla sizin leyle-i aşerenizi tebrik ederiz. Bizim şirket-i mâneviyemizde büyük kazançlar edeceklerini rahmet-i İlâhiyeden niyaz ederiz. Bu gece rüyamda yanınıza gelmiş, imam olarak namaz kılacağım halinde uyandım. Benim tecrübemle rüyanın tâbiri çıkacağı zamanda Sava ve Homa kahramanlarından iki kardeşimiz rüyayı tabir etmek için umumunuz namına geldiler. Ben de umumunuzu görmek gibi mesrur oldum.

Kardeşlerim,

Gerçi bu vaziyet, hem muvafığa ve bir kısım memurlara Risale-i Nur'a karşı bir çekinmek, bir ürkmek vermiş, fakat bütün muhaliflerde ve dindarlarda ve alâkadar memurlarda bir dikkat, bir iştiyak uyandırıyor. Merak etmeyiniz, o nurlar parlayacaklar.HAŞİYE

Said Nursî

Sabri'nin tabiri ve istihracıyla, Sûre-i Ve'l-Asr işaretine muvafık olarak Risale-i Nur, Anadolu'yu Cebel-i Cûdîde sefine gibi ve Isparta ve Kastamonu'yu âfât-ı semaviye ve arziyeden muhafazalarına bir vesile olduğunu ve Risale-i Nur'a ilişmesinler, yoksa yakından bekleyen âfetler geleceklerini bilsinler, akıllarını başlarına alsınlar. Bu musibetten biraz evvel, tekrarla söylüyorum, size de o mektuplar gönderilmişti. Şimdi adığım haber: Kastamonu, civarı, kalesi, Risale-i Nur'un matemini tutmuş gibi ağlamış ve zelzeleyle sıtma tutmuş. İnşaallah yine Risale-i Nur'a kavuşacak ve gülecek ve şükredecek.

Size evvelki gün iki kıymetli kazancımızı yazmıştım. İkincide yüzer lisanla dua ve tesbihat, ilâ âhir demiştim. Noksan var. Sahihi: Her birimiz derecesine göre yüzer lisanla, ilâ âhir...

Hem ben pek çok alâkadar olduğum Sava köyünden çok muhterem bir ihtiyarla ellerimiz birbiriyle kelepçe edilip geldiğimiz, beni pek çok memnun edip, bununla o mübarek köyün bana şiddet-i alâkasını anladım. O kardeşime ayrıca selâm ederim.


13. Şua - s: 1005-1007

On Üçüncü Şua - s.1005

Aziz kardeşim,

1 d13671.gif (523 bytes) Bu âyet dahi 2 d13672.gif (691 bytes) işaretine işaret eder ki, kâfirlerin bu kadar tahribatları ve harpleri faydasız ve hasâret içerisinde ayn-ı zarar oldu. 3 d13673.gif (212 bytes) işaretinde Risale-i Nur'a bir îma bulunması remziyle, bu âyet dahi remzen bin üç yüz altmış Rûmî tarihi olan bu senede münafıklar ve küfre düşenler Risale-i Nur'a ilişecekler, fakat hasâret ederler. Çünkü zelzele ve harp gibi belâların ref'ine bir sebep Risale-i Nur'dur. Onun tatili belâları celb eder diye bir gizli îma olabilir.

Said Nursî

Aziz kardeşlerim,

Ben tahmin ediyordum ki, hakikî ve en son müdafaanamemiz, Denizli hapsinin meyvesi olan risalecik olacak. Çünkü, evvelce bazı evham yüzünden bir seneden beri aleyhimize geniş bir tarzda çevrilen plânlar bunlardır: "Tarikatçılık, komitecilik ve haricî cereyanlarına âlet olmak ve dinî hissiyatı siyasete âlet etmek ve Cumhuriyet aleyhinde çalışmak ve idare ve âsâyişe ilişmek" gibi asılsız bahanelerle bize hücum ettiler. Cenâb-ı Hakka hadsiz şükür olsun ki, onların plânları akîm kaldı. O kadar geniş bir sahada, yüzer talebelerde, yüzler risalede, on sekiz sene zarfındaki mektup ve kitaplar dahi hakikat-i imaniyeden ve Kur'âniyeden ve âhiretin tahkikinden ve saadet-i ebediyeye çalışmaktan başka birşey bulmadılar. Plânlarını gizlemek için gayet âdi bahaneleri aramaya başladılar. Fakat hükûmetin bazı erkânını iğfal edip aleyhimize çeviren dehşetli ve gizli bir zındıka komitesi şimdi doğrudan doğruya küfr-ü mutlak hesabına bize hücum etmek ihtimaline karşı, güneş gibi zâhir ve şüphe bırakmaz ve dağ gibi metin, sarsılmaz olan Meyve Risalesi onlara karşı en kuvvetli bir müdafaa olup onları susturacak diye bize yazdırıldı zannediyorum.

Said Nursî

Kardeşlerim,

Gerçi yeriniz çok dardır; fakat kalbinizin gençliği o sıkıntıya aldırmaz. Hem yerlerimize nisbeten daha serbesttir. Biliniz, en esaslı kuvvetimiz ve nokta-i istinadımız tesanüddür. Sakın, sakın bu musibetlerin verdiği asabîlik cihetiyle birbirinizin kusuruna bakmayınız. Kısmet ve kadere itiraz hükmünde olan şekvâlar ve "Böyle olmasaydı şöyle olmazdı" diye birbirinizden gücenmeyiniz. Ben anladım ki, bunların hücumundan kurtulmak çaremiz yoktu. Ne yapsaydık onlar hücumu yapacaktılar. Biz sabır ve şükür ve kazâya rıza ve kadere teslimle mukabele ederek tâ inayet-i İlâhiye imdadımıza gelinceye kadar, az zamanda ve az amelde pekçok sevap ve hayrat kazanmaya çalışmalıyız.

Oradaki kardeşlerimizin selâmetlerine dualar ediyoruz.

Said Nursî

Aziz, sıddık kardeşlerim,

Bu dünyanın hayatı pek çabuk değişmesine ve zevâline ve fenâ ve fâni, âkıbetsiz lezzetlerine ve firak ve iftirak tokatlarına karşı bir ehemmiyetli medar-ı teselli ise, samimi dostlarla görüşmektir. Evet, bazan birtek dostunu bir iki saat görmek için, yirmi gün yol gider ve yüz lirayı sarf eder. Şimdi bu acîp, dostsuz zamanda samimî kırk elli dostunu birden bir iki ay görmek ve Allah için sohbet etmek ve hakikî bir teselli alıp vermek-elbette başımıza gelen bu meşakkatler ve zâyiat-ı mâliye, ona karşı pek ucuz düşer, ehemmiyeti kalmaz. Ben kendim, buradaki kardeşlerimden on sene firaktan sonra birtekini görmek için bu meşakkati kabul ederdim. Teşekkî, kaderi tenkit; ve teşekkür, kadere teslimdir.

Sizi temin ederim ki, şimdi ecel gelse, ölsem, kemâl-i rahat-ı kalble karşılayacağım. Çünkü içinizde kuvvetli, metin, genç çok Said'ler bulunduğuna ve bu biçare, ihtiyar, hasta, zayıf Said'den çok ziyade Risale-i Nur'a sahip ve vâris ve hâmi olacaklarına kanaatim geliyor. Nazif'in pusulasında isimleri yazılan ve tesirli bir surette kuvve-i mâneviyeyi takviye eden zatlara çok minnettar ve çok müferrah oldum. Zaten ben onların böyle olacaklarını tahmin ederdim. Cenâb-ı Hak onları muvaffak ve başkalara da hüsn-ü misâl eylesin. Âmin.

On Üçüncü Şua - s.1006

Aziz, sıddık kardeşlerim,

Madem âhiret için, hayır için, ibadet ve sevap için, iman ve âhiret için Risale-i Nur ile bağlanmışsınız; elbette bu ağır şerait altında herbir saati yirmi saat ibadet hükmünde ve o yirmi saat ise Kur'ân ve iman hizmetindeki mücahede-i mâneviye haysiyetiyle yüz saat kadar kıymettar ve yüz saat ise böyle herbiri yüz adam kadar ehemmiyetli olan hakikî mücahid kardeşlerle görüşmek ve akd-i uhuvvet etmek, kuvvet vermek ve almak ve teselli etmek ve müteselli olmak ve hakiki bir tesanüdle kudsî hizmete sebatkârâne devam etmek ve güzel seciyelerinden istifade etmek ve Medresetü'z-Zehrânın şakirtliğine liyakat kazanmak için açılan bu imtihan meclisi olan şu medrese-i Yusufiyede tayınını ve kaderce takdir edilen kısmetini almak ve mukadder rızkını yemek ve o yemekte sevap kazanmak için buraya gelmenize şükretmek lâzımdır. Bütün sıkıntılara karşı mezkûr faydaları düşünüp sabır ve tahammülle mukabele etmek gerektir.

Said Nursî

Kardeşlerim,

Ben kalben arzu ederim ki, çelik ve demir gibi sebatkâr Isparta ve civarındakiler gibi metin kahramanlar (Hüsrev'ler, Hâfız Ali'ler gibi) Kastamonu tarafından dahi burada görünsün. Hadsiz şükür ediyorum ki, Kastamonu vilâyeti benim arzumu tam yerine getirdi, müteaddit kahramanları imdadımıza gönderdi. Hayalimde her vakit bulunan, fakat isimlerini yazamadığım için yanınızda fedakâr kardeşlerime birer birer selâm ve selâmetlerine dua ederim.

Aziz, sıddık, sebatkâr ve vefadar kardeşlerim,

Sizi müteessir etmek veya maddî bir tedbir yapmak için değil, belki şirket-i mâneviye-i duaiyenizden daha ziyade istifadem için ve sizin de daha ziyade itidal-i dem ve ihtiyat ve sabır ve tahammül ve şiddetle tesanüdünüzü muhafaza için bir halimi beyan ediyorum ki:

Burada bir günde çektiğim sıkıntı ve azabı, Eskişehir'de bir ayda çekmezdim. Dehşetli masonlar, insafsız bir masonu bana musallat eylemişler, tâ hiddetimden ve işkencelerine karşı "Artık yeter" dememden bir bahane bulup, zâlimâne tecavüzlerine bir sebep göstererek yalanlarını gizlesinler. Ben, harika bir ihsan-ı İlâhî eseri olarak şâkirâne sabrediyorum ve etmeye de karar verdim.

Madem biz kadere teslim olup bu sıkıntıları, 4 d13674.gif (448 bytes) sırrıyla, ziyade sevap kazanmak cihetiyle mânevî bir nimet biliyoruz. Madem geçici, dünyevî musibetlerin sonları ekseriyetle ferahlı ve hayırlı oluyor. Ve madem hakkalyakîn derecesinde yakînî bir kat'î kanaatımız var ki, biz öyle bir hakikate hayatımızı vakfetmişiz ki, güneşten daha parlak ve Cennet gibi güzel ve saadet-i ebediye gibi şirindir. Elbette biz bu sıkıntılı hallerle müftehirâne, müteşekkirâne bir mücahede-i mâneviye yapıyoruz diye, şekvâ etmemek lâzımdır.

Aziz kardeşlerim,

Evvel âhir tavsiyemiz, tesanüdünüzü muhafaza; enâniyet, benlik, rekabetten tahaffuz ve itidal-i dem ve ihtiyattır.

Said Nursî

Aziz, sıddık kardeşlerim,

Bu müddeiumumun iddianamesinden anlaşıldı ki, hükûmetin bazı erkânını iğfal edip aleyhimize sevk eden gizli zındıkların plânları akîm kalıp yalan çıktı. Şimdi bahane olarak cemiyetçilik ve komitecilik isnadıyla yalanlarını setre çalışıyorlar ve bunun bir eseri olarak benimle kimseyi temas ettirmiyorlar. Güya temas eden, birden bizden olur! Hattâ büyük memurlar da çok çekiniyorlar ve bana sıkıntı verdirmekle kendilerini âmirlerine sevdiriyorlar. Hususan ben, itiraznamenin âhirinde, bu gelen fıkrayı diyecektim; fakat bir fikir mâni oldu. Fıkra şudur:

Evet, biz bir cemiyetiz ve öyle bir cemiyetimiz var ki, her asırda üç yüz milyon dahil mensupları var ve her gün beş defa o mukaddes cemiyetin prensipleriyle kemâl-i hürmetle alâkalarını ve hizmetlerini gösteriyorlar ve 5 d13675.gif (487 bytes) kudsî programıyla, birbirinin yardımına dualarıyla ve mânevî kazançlarıyla koşuyorlar.

İşte biz, bu mukaddes ve muazzam cemiyetin efradındanız. Ve hususi vazifemiz de, Kur'ân'ın imanî hakikatlerini tahkikî bir surette ehl-i imana

On Üçüncü Şua - s.1007

bildirip onları ve kendimizi idam-ı ebedîden ve daimî haps-i münferitten kurtarmaktır. Sair dünyevî ve siyasî ve entrikalı cemiyet ve komitelerle münasebetimiz yoktur ve tenezzül etmeyiz.

Aziz, sıddık kardeşlerim,

Ben bu fecirde herbirinize karşı tam bir acımak hissettim. Birden Hastalar Risalesi hatıra geldi, teselli verdi.

Evet, bu musibet dahi içtimaî bir nevi hastalıktır. O risaledeki ekser imanî devalar, bunda da vardırlar. Hususan Erzurum'daki mübarek hastaya söylediğim gibi, bu saatten evvel bütün musibet zamanının elemi gitmiş; hem sevabı, hem hayrı, hem dünyevî ve uhrevî ve imanî ve Kur'anî faydaları kalmış. Demek, o geçici birtek musibet, daimî ve müteaddit nimetlere inkılap etmiş. Gelecek zaman ise şimdilik yok olmasından, onda devam edecek musibetin şimdilik elemi yok. Tevehhümle yokdan elem almak, rahmet ve kader-i İlâhiyeye itimatsızlıktır.

Saniyen: Şimdi zemin yüzünde ekser beşer maddî ve mânevî, kalben, ruhen, fikren musibetlerle giriftardır. Bizim musibetimiz onlara nisbeten hem gayet hafiftir, hem kârlıdır. Hem kalb, hem ruh için, hem iman, hem selâmet ve sıhhat lezzetleri var.

Salisen: Bu fırtınalarda buraya girmeseydik, vehham memurların temasında bu hafif musibet ağırlaşmış olacaktı ve onlara karşı tasannu ve dalkavukluk etmek belâsı olacaktı.

Rabian: Bu işsiz ve muzaaf maddî ve mânevî kışta, Medresetü'z-Zehrânın bir dershanesi olan bu medrese-i Yusufiyede, öz kardeşten daha müşfik çok hakikî dostlarını ve mürşid gibi uhrevî kardeşleri gayet ucuz ve az masrafla görmek, ziyaret etmek ve onların hususî meziyetlerinden istifade etmek ve şeffaf şeylerde sirayet eden nur ve nuranî gibi hasenelerinden, mânevî yardımlarından, ferahlarından, tesellilerinden kuvvet almak cihetinde bu musibet şeklini değiştirir, bir nevi inayet perdesi hükmüne geçer.

Evet, bu gizli inayetin bir lâtif zarafetidir ki, bütün buraya gelen Risale-i Nur talebelerine "hocalar" namı verilmiş. Herkes, lisanında "hocalar, hocalar" diye hürmetle yad ediyorlar. Bu zarafet içinde lâtif bir işaret var ki, bu hapis medreseye döndüğü gibi, Risale-i Nur şakirtleri dahi birer müderris, muallim ve sair hapishaneler de bu hocaların sayesinde inşaallah birer mektep hükmüne geçeceklerdir.

Kardeşlerim,

Bunun gibi teselliye dair evvelce yazılan küçük mektuplar ara sıra okunsa ve Meyvenin, hususan âhirleri beraber mütalâa edilse ve hatıra gelen Risale-i Nur'un meseleleri müzakere olsa, inşaallah talebe-i ulûmun şerefini kazandırır. İmam-ı Şâfii (k.s.) gibi büyük zatlar, "Talebe-i ulûmun hattâ uykusu dahi ibadet sayılır" diye ziyade ehemmiyet vermişler. Böyle medresesiz bir zamanda, böyle azap yerlerde, böyle yüksek talebelik yüzünden yüz sıkıntıda olsa, aldırmamalı; veyahut 6 d13674.gif (448 bytes) deyip o meşakkatler yüzünden ferahla gülmeliyiz.

Amma fakir arkadaşların çoluk ve çocuk ve idare ciheti ise, musibette, kendinden ziyade musibetliye ve nimette, daha noksaniyetliye bakmak kaide-i Kur'âniye ve imaniye ve Nuriyeye binaen, yüzde seksen adamdan daha ziyade rahattırlar. Şekvâya hiç hakları olmadığı gibi, seksen derece bir şükür, üstüne haktır. Hem burada kısmetimizi almak, yemek, kader-i İlâhî tayin etmişti. Adalet-i rahmet bizi toplattırdı, çoluk çocuk Rezzâk-ı Hakikîlerine emanet edildi, muvakkaten o nezaret vazifesinden mezuniyet verdi. Nasıl ki bir gün bütün bütün elini çektirecek, azledecek...

Madem hakikat budur 7 d13677.gif (527 bytes) deyip teslimle şükretmeliyiz.

Aziz, sıddık kardeşlerim,

Ben, gerçi sizinle sûretâ görüşemiyorum. Fakat sizin yakınınızda ve beraber bir binada bulunduğumdan, çok bahtiyarım ve müteşekkirim. Ve ihtiyarım olmadan bazen lüzumlu tedbirler ihtar edilir. Ezcümle birisi:

Yanımdaki koğuşa masonlar tarafından hem yalancı, hem casus bir mahpus gönderilmiş. Tahrip kolay olmasından-hususan böyle haylaz gençlerde-o herif, bana çok sıkıntı vermesi ve o gençleri ifsad etmesiyle bildim ki, sizlerin irşad ve ıslahlarınıza karşı zındıka, ifsada ve ahlâkları bozmaya çalışıyor.


13. Şua - s: 1008-1010

On Üçüncü Şua - s.1008

Bu vaziyete karşı gayet ihtiyat ve mümkün olduğu kadar eski mahpuslardan gücenmemek ve gücendirmemek ve ikiliğe meydan vermemek ve itidal-i dem ve tahammül etmek ve mümkün olduğu derecede bizim arkadaşlar uhuvvetlerini ve tesanüdlerini tevazu ile ve mahviyetle ve terk-i enâniyetle takviye etmek gayet lâzım ve zarurîdir.

Dünya işleriyle meşgul olmak beni incitiyor. Sizin dirayetinize itimad edip zaruret olmadan bakamıyorum.

Said Nursî

Kardeşlerim,

Her ihtimale karşı bu sabah ihtar edilen bir meseleyi beyan etmek lâzım geldi.

Bizim Kur'ân'dan aldığımız hakikatler güneş, gündüz gibi şek ve şüphe ve tereddüdü kaldırmadığını, yirmi seneden beri "Acaba zındık filozoflar buna karşı ne diyecekler ve dayandıkları nedir?" diye nefsim ve şeytanım çok araştırdılar. Hiçbir köşede bir kusur bulamadıklarından sustular. Zannederim, çok hassas ve iş içinde bulunan nefis ve şeytanımı susturan bir hakikat, en mütemerridleri de susturur.

Madem biz böyle sarsılmaz ve en yüksek ve en büyük ve en ehemmiyetli ve fiyat takdir edilmez derecede kıymettar ve bütün dünyası ve canı ve cânânı pahasına verilse yine ucuz düşen bir hakikatin uğrunda ve yolunda çalışıyoruz; elbette bütün musibetlere ve sıkıntılara ve düşmanlara kemâl-i metanetle mukabele etmemiz gerektir. Hem, belki karşımıza aldanmış veya aldatılmış bazı hocalar ve şeyhler ve zâhirde müttakîler çıkartılır. Bunlara karşı vahdetimizi, tesanüdümüzü muhafaza edip onlarla uğraşmamak lâzımdır, münakaşa etmemek gerektir.

Said Nursî

Aziz, sıddık kardeşlerim,

Bize karşı bu geniş ve ehemmiyetli hücum ve tecavüzün hakikî sebebi Beşinci Şua olmadığını, belki Hizbü'n-Nurî ve Miftahü'l-İman, Hüccetü'l-Bâliğa olduğunu bu fecirde bir ihtar-ı mânevî ile hissettim. Dikkatle Hizb-i Nurî'yi kısmen okudum, Miftah'ı da düşündüm. Bildim ki, zındıklar, küfr-ü mutlak mesleğini bu iki keskin elmas kılıçların darbelerine karşı muhafaza edemediklerinden, bir parça az siyasetle münasebeti bulunan Beşinci Şuâyı zâhirî bir sebep gösterdiler, hükümeti iğfal edip aleyhimize sevk ettiler.

Aynen bu ihtarla beraber hatıra geldi ki: "Bir kısım zayıf kardeşlerimiz muvakkaten vazgeçseler, belki kendileri bu belâdan kurtarılır" diye izin vermek istedim. Birden ihtar edildi ki:

Bu derece alâkası devam eden ve iki defa bu imtihana giren ve mukabilinde bu kadar zahmet çektikten sonra faydasız, zararlı, kalben vazgeçmek değil, belki yalnız onları aldatmak için sırf zâhirî bir içtinap gösterebilir. Yoksa hem kendine, hem bizlere, hem kudsî mesleğimize zararı dokunur; cezası olarak, aksi maksadıyla tokat yer.

Aziz, sıddık kardeşlerim,

Sair yerlere nisbeten en sıkıntılı ve en soğuk olan bu hapsin zahmet ve meşakkatini çeken, elbette bu hapsin sebebinde derecesine göre bir kaçınmak meyli olacak. Fakat onun zâhirî sebebi olan Risale-i Nur'un o zahmet çekenlere kazandırdığı iman-ı tahkikî ve iman-ı tahkikî ile hüsn-ü hâtime ve şirket-i mâneviye ile yüzer adam kadar a'mâl-i saliha o acı zahmeti tatlı bir rahmete çevirdiğinden, bu iki neticenin fiyatı, sarsılmaz bir sadakat ve sebatkârlıktır. Onun için, pişman olmak ve vazgeçmek, büyük bir hasârettir. Şakirtlerin dünya ile alâkası olmayan veya pek az bulunanları için bu hapis daha hayırlıdır, bir cihette hürriyet yeridir. Ve alâkası bulunan ve idaresi yerinde olanlara, sarf edilen paraları muzaaf sadakalara ve geçirilen ömür saatleri muzaaf ibadetlere çevirmesinden, şekvâ yerine şükür etmeleri iktiza ediyor. Ve fakir ve zayıf kısmı ise, zaten hapsin haricinde onlara faydasız sevaplar, mes'uliyetli meşakkat verdiğinden, bu hayırlı, çok sevaplı, mes'uliyetsiz ve arkadaşlarının mütekabil tesellileriyle hafifleşen meşakkat, onlar için medar-ı şükrandır.

Aziz, sıddık kardeşlerim,

Kastamonu'da ehl-i takvâ bir zât, şekvâ tarzında dedi: "Ben sukut etmişim. Eski halimi ve zevkleri ve nurları kaybetmişim."

Ben de dedim: "Belki terakki etmişsin ki, nefsi okşayan ve uhrevî meyvesini dünyada tattıran ve hodbinlik hissini veren zevkleri, keşifleri geri bırakıp,

On Üçüncü Şua - s.1009

daha yüksek makama, mahviyet ve terk-i enâniyet ve fâni zevkleri aramamakla uçmuşsun."

Evet, bir ehemmiyetli ihsan-ı İlâhi, ihsanını, enâniyetini bırakmayana ihsas etmemektir-tâ ucub ve gurura girmesin.

Kardeşlerim,

Bu hakikate binaen, bu adam gibi düşünen veya hüsn-ü zannın verdiği parlak makamları nazara alan zatlar, sizlere bakıp içinizde mahviyet ve tevazu ve hizmetkârlık kisvesiyle görünen şakirtleri âdi, âmi adamlar görür ve der: "Bunlar mı hakikat kahramanları ve dünyaya karşı meydan okuyan? Heyhât! Bunlar nerede, evliyaları bu zamanda âciz bırakan bu kudsî hizmet mücahidleri nerede?" diyerek, dost ise inkisâr-ı hayâle uğrar, muarız ise kendi muhalefetini haklı bulur.

Said Nursî

Aziz, sıddık kardeşlerim,

Sizin hapis meyveleriniz, benim nazarımda Firdevs meyveleri gibi hoştur, kıymetlidir. Benim sizler hakkında büyük ümitlerimi ve dâvâlarımı tasdik ve tahkik ettiği gibi, tesanüdün kuvvetini pek güzel gösterdi. O mübarek kalemler birleştikçe, üç dört eliflerin birleşmesi gibi üç-dört yüz kıymetini bu kadar ağır tazyikat altında izhar eyledi. Ve bu müşevveş şerait içinde vahdetinizi muhafaza eden hâlet-i ruhiye, dünkü dâvâmı ispat ediyor.

Evet, temsilde hata yok, nasıl ki büyük bir velî, küçük bir Ashâb kadar hizmet-i İslâmiyede Ehl-i Sünnetçe mevki almadığı gibi, aynen öyle de, (bu zamanda hizmet-i imaniyede hazz-ı nefsini bırakıp ve mahviyet ile tesanüd ve ittihadı muhafaza eden bir hâlis kardeşimiz, bir velîden ziyade mevki alıyor) diye kanaatim gelmiş ve siz daima bu kanaatımı takviye ediyorsunuz. Cenâb-ı Hak sizlerden ebediyen razı olsun. Âmin.

Aziz, sıddık kardeşlerim,

Meyve Risalesi çok ehemmiyetli ve çok kıymetlidir. Ümit ederim, bir zaman büyük fütuhat yapacak. Sizler tam kıymetini anlamışsınız ki, bu dershaneyi derssiz bırakmadınız. Ben, kendi hesabıma derim: Bu kadar zahmet ve masrafımızın meyvesi, yalnız bu risale ve Müdafaa Risalesi ve sizlerle beraber bir yerde bulunmak dahi olsa, o masraf, o zahmeti hiçe indirir ve bu musibetin on mislini de çeksem yine ucuz düşer.

Çok tecrübelerle ve bilhassa bu sıkı ve sıkıntılı hapiste kat'î kanaatim gelmiş ki, Risale-i Nur ile kıraeten ve kitabeten iştigal, sıkıntıyı çok hafifleştirir, ferah verir. Meşgul olmadığım zaman o musibet tezâuf edip lüzumsuz şeylerle beni müteessir eder. Bazı esbaba binaen, ben en ziyade Hüsrev'i ve Hâfız Ali (r.h.), Tahirî'yi sıkıntıda tahmin ettiğim halde, en ziyade temkin ve teslim ve rahat-ı kalb, onlarda ve beraberlerinde bulunanlarda görüyordum. "Acaba neden?" derdim. Şimdi anladım ki, onlar hakikî vazifelerini yapıyorlar; mâlâyani şeylerle iştigal etmediklerinden ve kaza ve kaderin vazifelerine karışmadıklarından ve enâniyetten gelen hodfuruşluk ve tenkit ve telâş etmediklerinden, temkinleriyle ve metanet ve itmi'nan-ı kalbleriyle Risale-i Nur şakirtlerinin yüzlerini ak ettiler, zındıkaya karşı Risale-i Nur'un mânevî kuvvetini gösterdiler. Cenâb-ı Hak, onlardaki nihayet tevazu ve mahviyette tam izzet ve kahramanlık seciyesini umum kardeşlerimize teşmil ettirsin. Âmin.

Kardeşlerim,

Gaflet ve dünyaperestlikten çıkan dehşetli bir enâniyet bu zamanda hükmediyor. Onun için ehl-i hakikat-hattâ meşrû bir tarzda dahi olsa-enâniyetten, hodfuruşluktan vazgeçmeleri lâzım olduğundan, Risale-i Nur'un hakikî şakirtleri, buz parçası olan enâniyetlerini şahs-ı mânevîde ve havz-ı müşterekte erittiklerinden, inşaallah bu fırtınada sarsılmayacaklar.

Evet, münâfıkların ehemmiyetli ve tecrübeli bir plânı, böyle herbiri birer zâbit, birer hâkim hükmündeki eşhası, müşterek bir meselede böyle kaçınmak ve birbirini tenkit etmek asabiyetini veren sıkıntılı yerlerde toplattırır, boğuşturur, mânevî kuvvetlerini dağıttırır. Sonra, kuvvetini kaybedenleri kolayca tokatlar, vurur. Risale-i Nur şâkitleri, hıllet ve uhuvvet ve fena fi'l-ihvan mesleğinde gittiklerinden, inşaallah bu tecrübeli ve münâfıkane plânı da akîm bırakacaklar.

Aziz, sıddık kardeşlerim,

Eski zamanda bir şeyhin müridleri pek çok olmasından, o memleketin hükûmeti siyasetçe telâş edip onun cemaatini dağıtmak istemiş. O zat, hükümete demiş: "Benim yalnız bir buçuk müridim var, başka yok. İsterseniz tecrübe edeceğiz."

O zat, bir yerde çadır kurdu, kendi binler müridlerini oraya toplattı. O da emretti: "Ben bir imtihan yapacağım.

On Üçüncü Şua - s.1010

Her kim benim müridim ise ve emri kabul etse, Cennete gidecek."

Çadıra birer birer çağırdı. Gizli bir koyun kesti. Güya has bir müridini kesti, Cennete gönderdi! O kanı gören binler müridler, daha hiçbiri şeyhi dinlemedi, inkâra başladılar. Yalnız bir adam dedi: "Başım feda olsun." Yanına gitti. Sonra bir kadın dahi gitti; başkalar dağıldılar.

O zat, hükûmet adamlarına dedi: "İşte benim bir buçuk müridim bulunduğunu gördünüz."

Cenâb-ı Hakka yüz binler şükürler olsun ki, Risale-i Nur, Eskişehir imtihan ve mahkemesinde, şakirtlerinden yalnız bir buçuk kaybetti. O eski şeyhin aksine olarak, Isparta ve civar kahramanlarının himmetiyle, o zâyi olan bir buçuk adam yerine on bin ilâve oldu. İnşaallah, bu imtihanda dahi hem şark, hem garbın kahramanlarının himmetleriyle, çokları kaybedilmeyecek ve bir giden yerine on girecek.

Bir zaman, müslim olmayan bir zat, tarikatten hilâfet almak için bir çare bulmuş ve irşada başlamış. Terbiyesindeki müridleri terakkiye başlarken, birisi keşfen mürşidlerini gayet sukutta görmüş. O zat ise ferasetiyle bildi, o müridine dedi: "İşte beni anladın." O da dedi: "Madem senin irşadınla bu makamı buldum; seni bundan sonra daha ziyade başımda tutacağım" diye Cenâb-ı Hakka yalvarmış, o bîçare şeyhini kurtarmış; birden bire terakki edip bütün müridlerinden geçmiş, yine onlara mürşid-i hakikî kalmış.

Demek bazan bir mürid, şeyhinin şeyhi oluyor. Ve asıl hüner, kardeşini fena gördüğü vakit onu terk etmek değil, belki daha ziyade uhuvvetini kuvvetleştirip ıslahına çalışmak, ehl-i sadâkatin şe'nidir.

Münâfıklar, böyle vaziyetlerde kardeşlerin tesanüdünü ve birbirine karşı hüsn-ü zanlarını bozmak için derler: "İşte o kadar ehemmiyet verdiğin zatlar âdi, âciz insanlardır." Her ne ise, musibette gerçi çok zararımız var, fakat umum âlem-i İslâmı alâkadar edecek bir keyfiyet, bir vaziyet olmasından, pek çok ucuz olarak pek büyük kıymeti var. Buna benzer vukua gelen hâdiseler, ya siyaset-i diniye veya başka sebeplerle, umum âlem-i İslâm namına olamadılar.

Eski Said'in matbu Lemeat başındaki acip imzası az tağyirle şimdiki halime ve yetmişinci sene-i ömrüme tam muvafık gelmesi cihetiyle yazdım. Münasip görseniz, hem müdafaatın, hem Meyvenin, hem küçük mektupların âhirinde imza yerinde yazarsınız. İşte o garip imza, gelen üç buçuk satırdır.

ed-Dâî

Yıkılmış bir mezarım ki, yığılmıştır içinde
Said'den altmış dokuz emvât bâ-asâm* âlâma,
Yetmişinci olmuştur o mezara bir mezar taşı,
Beraber ağlıyor hüsrân-ı İslâma.
Ümidim var ki, istikbâl semâvâtı zemin-i Asya,
Bâhem olur teslim yed-i beyzâ-i İslâma,
Zira yemin-i yümn-i imandır;
Verir emn ü emân ü emniyeti enâma.

Aziz, sıddık kardeşlerim,

Sizin tesanüdünüze benim ziyade ehemmiyet verdiğimin sebebi, yalnız bize ve Risale-i Nur'a menfaati için değil, belki tahkikî imanın dairesinde olmayan ve nokta-i istinada ve sarsılmayan bir cemaatin kat'î buldukları bir hakikate dayanmaya pekçok muhtaç bulunan avâm-ı ehl-i iman için dalâlet cereyanlarına karşı yılmaz, çekilmez, bozulmaz, aldatmaz bir merci, bir mürşid, bir hüccet olmak cihetiyle, sizin kuvvetli tesanüdünüzü gören kanaat eder ki, bir hakikat var, hiçbir şeye feda edilmez, ehl-i dalâlete başını eğmez, mağlûp olmaz diye kuvve-i mâneviyesi ve imanı kuvvet bulur, ehl-i dünyaya ve sefahete iltihaktan kurtulur.

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Sakın, sakın münakaşa etmeyiniz; casus kulaklar istifade ederler. Haklı olsa, haksız olsa bu halimizde münakaşa eden haksızdır. Bir dirhem hakkı varsa, münakaşa ile bin dirhem bizlere zararı dokunabilir.

Bir zaman Eskişehir hapsinde titiz kardeşlerime söylediğim bir hikâyeyi tekrar ediyorum: Eski Harb-i Umumîde Rusya'nın şimâlinde doksan zabitimizle beraber bir uzun koğuşta esir olarak bulunuyorduk. O zatların bana karşı haddimden çok ziyade teveccühleri bulunmasından, nasihatle gürültülere meydan vermezdim. Fakat birden asabiyet ve


13. Şua - s: 1011-1013

On Üçüncü Şua - s.1011

sıkıntıdan gelen bir titizlik, şiddetli münakaşalara sebebiyet vermeye başladı. Ben de üç dört adama dedim: "Siz nerede gürültü işitseniz, gidiniz, haksıza yardım ediniz." Onlar dahi öyle yaptılar, zararlı münakaşalar kalktı. Benden sordular:

"Neden bu haksız tedbiri yaptın?"

Dedim:

"Haklı adam, insaflı olur. Bir dirhem hakkını, istirahat-i umumînin yüz dirhem menfaatine feda eder. Haksız ise ekseriyetle enâniyetli olur; feda etmez, gürültü çoğalır."

Kardeşlerim,

Siz, küçük mektuplar risalesinde medar-ı teselli ve sabır ve tahammül için yazılan parçaları dikkatle ve tekrarla okuyunuz. Ben, en zayıfınız ve bu sıkıntılı musibetten en ziyade hissedarım. Çok şükür tahammül ediyorum ve bütün suçu bana yükleyenlerden hiç gücenmedim ve vahdet-i mes'ele itibariyle yalnız kendini müdafaa ederek zımnen cemiyet ve suçu bize tahmil edenlerden dahi sıkılmadım. Madem kardeşiz, beni bu sabırda taklit etmenizi sizden rica ederim.

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim ve bu misafirhane-i dünyada arkadaşlarım,

Ben, bu gece Eski Said'in izzetli damarıyla, ellerimiz kelepçeli beraber mahkemeye süngülü neferatla sevkimizi düşündüm, şiddetli bir hiddet geldi. Birden kalbe ihtar edildi ki, hiddet değil, belki kemâl-i iftiharla, şükür ve sevinçle bu vaziyeti karşılamak lâzımdır. Çünkü zîşuur ve had ve hesaba gelmeyen melek ve ruhanîlerin ve insanlardan ehl-i hakikatin ve ashab-ı vicdanın ve iman-ı tahkikî sahiplerinin nazarlarında, hak ve hakikat ve Kur'ân ve iman yolunda bu asra meydan okuyan bir kahramanlar kafilesi suretinde görünüyorlar. Bunların teveccühü ise rahmet-i İlâhiyeyi ve kabul-ü Rabbâniyeyi gösteren bu yüksek takdir ve tahsinlerine karşı mahdut bir kısım serseri ve haylâz ve sefihlerin tahkirkârâne nazarlarının hiçbir ehemmiyeti olamaz. Hattâ bir gün hastalık için araba ile gittiğim zaman, çok ağırlık hissettim ve sonra sizin gibi elim bağlı beraber gittiğim vakit, büyük bir inşirah ve mânevî bir ferah hissettim. Demek o hal, bu sırdan ileri gelmiş.

Çok defa söylediğim gibi yine tekrar ediyorum ki, tarihte Risale-i Nur şakirtleri gibi hak yolunda pek çok hizmet eden ve pek çok sevap kazanan ve pek az zahmet çeken görülmüyor. Biz ne kadar meşakkat çeksek, yine ucuzdur.

bis_sub.gif (1166 bytes)
1 veinmins.gif (1520 bytes)

Aziz, sıddık kardeşlerim,

Bu musibetimizden kaçmak ve kurtulmak, iki cihetle kabil değildi:

Birincisi: Kader-i İlâhi kısmetimizin bir kısmını buradan bize yedirmek için herhalde gelecektik. En hayırlısı bu tarzdır.

İkincisi: Aleyhimize çevrilen dolaptan kurtulmak imkânı bulmadık. Ben hissetmiştim, fakat çare yoktu. Bîçare merhum Şeyh Abdülhakîm, Şeyh Abdülbâki kurtulamadılar. Demek bu musibette biz birbirimizden şekvâ etmek hem haksız, hem mânâsız, hem zararlı, hem Risale-i Nur'dan bir nevi küsmektir. Sakın, sakın, has rükünlerin gösterdikleri faaliyeti bu musibete bir sebep görüp onlardan gücenmek ise, Risale-i Nur'dan çekilmek ve hakaik-i imaniyeyi öğrenmeden pişman olmaktır. Bu ise, maddî musibetten daha büyük bir mânevî musibettir. Ben kasemle temin ederim ki, sizin herbirinizden yirmi otuz derece ziyade bu musibette hissedar olduğum halde, niyet-i hâlise ile faaliyet göstermelerinden, ihtiyatsızlığı yüzünden gelen bu musibet on defa daha fazla olsa da yine onlardan gücenmem. Hem geçmiş şeylere itiraz etmek mânâsızdır. Çünkü tamiri kabil değil.

Kardeşlerim,

Merak, musibeti ikileştirir, maddî musibeti kalbde de yerleştirmek için bir kök olur. Hem kadere karşı bir nevi itiraz ve tenkidi ve rahmete karşı bir nevi ithamı işmam eder. Madem herşeyde bir güzellik ciheti var ve rahmetin bir cilvesi var ve kader, adâlet ve hikmetle iş görür. Elbette bu zamanda umum âlem-i İslâmı alâkadar edecek bir kudsî vazife yüzünden hafif bir zahmete ehemmiyet vermemekle mükellefiz.

On Üçüncü Şua - s.1012

Cüz'î ve lüzumsuz bir âdi halimi size yazmak icap etti.

Kardeşlerim,

Benim kat'î kanaatim geldi ki, nazar, beni şiddetle müteessir ve hasta eder. Çok defa tecrübe ettim. Ben ruh u canla size her vaziyette arkadaş olmak istiyorum, fakat 2 d13682.gif (870 bytes) meşhur kaide ile nazar beni vurur. Çünkü bana bakan, ya şiddetli adâvetle veya takdirle nazar eder. Bu iki nazar dahi, bazı insanların, bir hâsiyet-i isabet sırrıyla bakmasında bulunur. Bunun için mümkün olsa, mecbur etmezlerse sizinle beraber mahkemeye her vakit gelmemek niyet ettim.

bis_sub.gif (1166 bytes)
veinmins.gif (1520 bytes)

Aziz kardeşlerim,

Bu fecirde, birden bir fıkra ihtar edildi. Evet, ben de Hüsrev'in zelzele hakkında tafsilen yazdığı keramet-i Nuriyeyi tasdik ederim ve kanaatim de o merkezdedir. Çünkü Risale-i Nur ve şakirtlerine dört defa şiddetli taarruzların aynı zamanında dört defa dehşetli zelzelenin hücumu tam tamına tevafukları tesadüfî olmadığı gibi, Risale-i Nur'un iki merkez-i intişarı olan Isparta ve Kastamonu'nun sair yerlere nisbeten âfâttan mahfuz kalmaları ve Sûre-i Ve'l-Asr işaretiyle, âhirzamanın en büyük bir hasâret-i insaniyesi olan bu İkinci Harb-i Umumîden, çare-i necat ise iman ve amel-i salih olmasından, Risale-i Nur'un Anadolu'nun her tarafında iman-ı tahkikîyi neşri zamanına Anadolu'nun fevkalâde olarak bu hasâret-i azîme-i harbiyeden kurtulması tam tamına tevafuku dahi tesadüfî olamaz. Hem Risale-i Nur'un hizmetine zarar veren veya hizmette kusur edenlere aynı zamanında gelen şefkat veya hiddet tokatlarının yüzer vukuatları tam tamına tevafukları tesadüfî olmadığı gibi, Risale-i Nur'a hüsn-ü hizmet edenlerin hemen hemen bilâistisna maişetinde vüs'at ve bereket kalbinde meserret ve rahat görmelerinin binler hadiseleri dahi tesadüfî olamaz.

Aziz, sıddık kardeşlerim,

3 d13685.gif (496 bytes) ve
4 d13686.gif (767 bytes) sırrıyla, Risale-i Nur'un en mahrem parçaları, en nâmahremlerin ellerine geçmek ve en mütekebbirlerin başlarına vurmak ve en baştakilerin yanlışlarını göstermek için "sırran tenevveret" perdesinden çıktı. Şimdiye kadar mesele küçültülmek isteniyordu. Fakat nasılsa bildiler ki, mes'ele pek büyüktür ve ehemmiyetle celb-i dikkat ise Risale-i Nur'un parlak fütuhatına ve düşmanlarına da hayretle kendini okutmasına yol açar. Hattâ Eskişehir mahkemesindeki çok müteredditleri ve mütehayyirleri ve muhtaçları tenvir edip kurtardı, o zahmetimizi rahmete çevirdi. İnşaallah, bu defa daha geniş bir sahada daha çok mahkemeler ve merkezlerde o kudsî hizmeti görecek. Evet, Risale-i Nur'un tarz-ı beyanını gören, lâkayt kalamaz. Başka eserler gibi yalnız aklı ve kalbi değil, belki nefsi de ve hissiyatı da musahhar eder.

Sizin tahliyeniz bu hakikate zarar vermez; fakat benim beraetim, zarardır. Umum âlem-i İslâmı alâkadar eden bir hakikatin hatırı için değil yalnız dünya hayatını, belki lüzum olsa uhrevî hayatımı ve saadetimi dahi ehl-i imanın Risale-i Nur ile saadetleri için feda etmeyi nefsim de kabul ediyor.

Burada başı yazılmayan zelzele hadisesinin mâba'di Hüsrev'in mektubunda:

Daha sonra başka bir gazetede, tamamlayıcı ve hayret verici şu malûmatları gördüm: "Zelzeleden evvel kediler, köpekler üçer beşer olarak toplanmışlar, sessiz olarak, düşünceli gibi alık alık birbirine bakarak bir müddet beraber oturmuşlar, sonra dağılmışlar. Gerek zelzele olurken ve gerekse olmadan evvel veya olduktan sonra bu hayvanlardan hiçbiri görülmemiş; kasabalardan uzaklaşarak kırlara gitmişler. Bir garibi de şudur ki: Bu hayvanlar isyanımızdan mütevellid olan başımıza gelecek felâketleri lisan-ı halleriyle haber verdiklerini yazıyorlar da biz anlamıyoruz" diyerek taaccüp ediyorlar.

İşte Bediüzzaman'ın uzun senelerden beri "Zındıklar Risale-i Nur'a dokunmasınlar ve şakirtlerine ilişmesinler. Eğer dokunurlarsa ve ilişirlerse,

On Üçüncü Şua - s.1013

yakınında bekleyen felâketler, onları yüz defa pişman edecek" diye Risale-i Nur ile haber verdiği yüzler hadisat içinde, işte zelzele eliyle doğruluğunu imza ederek gelen dört hakikatli felâket daha... Cenâb-ı Hak bize ve Risale-i Nur'a taarruz edenlerin kalblerine iman, başlarına hakikati görecek akıl ihsan etsin. Bizi bu zindanlardan, onları da felâketlerden kurtarsın. Âmin.

Hüsrev

Aziz, sıddık kardeşlerim ve musibet arkadaşlarım,

Sizin içinizde mübarek âlimler ve âlicenap müdebbirler ve hâlis fedakâr şakirtler bulunmasından büyük bir itimatla size güveniyordum ki, kuvvetli ve dessas ve kesretli düşmanlarımıza karşı vahdetinizi ve tesanüdünüzü muhafaza edeceksiniz diye istirahat ederdim, sizinle meşgul olmazdım. Birkaç noktayı beyan etmek lüzum oldu.

Birincisi: Tahliyeniz uzamamak için, ben Ankara'ya birşey gönderip müracaat etmeyecektim. Fakat mahkeme, mahrem ve gayr-ı mahrem risaleleri ve eski ve yeni mektupları karıştırarak Ankara'ya gönderdiğinden, mecburiyetle, buradaki ehl-i vukuf gibi mahrem risaleleri esas ederek oradaki ehl-i vukuf aleyhimize hükmetmemek için mahremlere, hususan Beşinci Şuanın Süfyan ve İslâm deccalı hakkında gayet kuvvetli cevap veren Müdafaat Risalesini ve felsefe-i tabiiyenin verdiği küfr-ü mağrurâneyi ve iman aleyhinde cür'etkârâne tecavüzünü kıran Meyve Risalesini o makamata göndermek zarurî ve lâzımdı.

İkinci Nokta: Aziz kardeşlerim, sizin bu ehemmiyetli mektubunuzun cevabını yazarken, benim elime aynı mektubu verdiler. İkinci Noktaya başladım, kaldı. İşte tamam ediyorum, dikkat ediniz. Eğer bu fikrin faydasız avukatınız tarafından tervici varsa, herhalde mahkûmiyetimize taraftar olanların bir tedbiridir ki, Ankara'daki ehl-i vukuf buradaki ehl-i vukuf gibi, neşrolunmayan mahrem ve hususan Beşinci Şua risalelerini esas edip, bütün Risale-i Nur'a teşmil edip müsadere etmek ve "Beşinci Şuâ"nın meselelerini, Risale-i Nur'u okuyan bütün biçare talebelerin dersleridir diye, onları benim suçumla tam bağlamak için dehşetli bir plândır. Beni konuşmaktan men etmek ve yazdıklarımı müsadere ile Ankara'ya göndermemek fikriyle müdür ve müddeiumumî muavini müşkülât vermeleri kuvvetli bir emâredir ki, müdafaatın cerh edilmez cevapları yetişmeden Ankara aleyhimize hüküm vermek içindir.

Üçüncü Nokta: Zaten meseleyi uzatacak ehemmiyetli kitapları ve evrakları ve müdafaaları dahi Ankara'ya göndereceğini, mahkeme reisi o gün söyledi. Elbette şimdi yetişmiş. Şimdi benim muntazam ve izahlı iki müdafaanamem gitse, belki meseleyi çabuk halleder, mesele uzanmaz, tâcil eder; çabuk aile sahipleri kurtulurlar. Fakat ben ve benim gibi alâkasızlar kurtulmaya değil, belki hakaik-i imaniyeyi mülhidlere, mürtedlere karşı müdafaa etmek için, en müsait bir yer olan hapiste kalmak lâzımdır.

Dördüncü Nokta: Risale-i Nur beraet etmezse ve benim müdafaatım nazara alınmazsa, faydasız, zâhirî inkârınız sizi kurtarmayacak. Vahdet-i mesele haysiyetiyle biz birbirimizle bağlanmışız; yalnız münasebetleri pek az bulunan bir kısım arkadaşlar kurtulabilirler. Eskişehir Mahkemesi, bunu bilfiil gösterdi. Bir seneden beri, gayet dikkatle içimize casusları sokan ve safdil ve cür'etkâr talebelerin ifşaatını zapteden ve bil'iltizam bizi perişan ve mesleğimizden pişman etmek için her vesileyi istimal eden, hattâ aleyhimize Şeyh Abdülhakîm'i sevk ettikleri halde, onu ve Şeyh Abdülbâki'yi ve bana ara sıra itiraz eden Şeyh Süleyman'ı bizim gibi perişan eden adamlara karşı inkârlarınız ve kaçmanız, onların kanaat-i vicdaniye dedikleri düşüncelerinde beş para etmez ve Eskişehir'de dahi etmedi.

Beşinci Nokta: Biz hem burada, hem Eskişehir'de tecrübe ile kat'î anladık ki, biz, vahdet-i mesele cihetiyle tam bir tesanüde şiddetle muhtacız. Sıkıntıdan gelen gücenmekler ve titizlikler ve itirazlar, bizim perişaniyetimizi ikileştirir. Maattessüf en ziyade güvendiğim ve itimad ettiğim, sizlerdiniz. Bazı hatırıma bir telâş geldiği vakit, İstanbul'dan gelen Kâmil ve Sıddık Hocalar ve Kastamonu vilâyetinde fevkalâde sadakat gösteren zatları tahattur ile o endişem zâil olurdu. Dikkat ediniz, küfr-ü mutlakı müdafaa eden gizli komite içinize parmak sokmasın. Benim komşudaki koğuşa parmağını soktu, beni azap içinde bıraktı. Şimdi siz, mâbeyninizde münakaşasız bir meşveret ediniz. Kararınızı kabul ederim. Fakat benim müdafaatım tâ Ankara'ya gitse ve medar-ı nazar olsa, buradaki mahkeme, kurtulması mümkün olanlar hakkında kararını vermek ihtimalini, hem şimdi bizimle uğraşan ve Abdülbâki ve Abdülhakîm ve Hacı Süleyman'ı nefyeden ve Yeşil Şemsi'yi tahliyeden sonra burada durduran adamlar, elbette Hâfız Mehmed ve Seyyid Şefik gibi salâbet-i diniyeleri ile ve


13. Şua - s: 1014-1016

On Üçüncü Şua - s.1014

onların ölmüş reislerine ve suretine baş eğmemesiyle ve ilhad ve bid'alara taraftarlıklarını göstermemesiyle beraber, serbest bırakmamak ihtimalini de, hem Risale-i Nur'un tesettür perdesinden çıkıp gayet büyük ve umumî bir meselede kendi kendine merkezlerinde mübarezesi zamanında şakirtlerini arkasında bulmak ve kaçmamakla sarsılmaz ve mağlûp olmaz bir hakikata bağlandıklarını mütereddit ve mütehayyir ehl-i imana göstermesi gayet lüzumlu olduğunu dahi nazarınıza ve meşveretinize alınız. Sakın, sakın birbirinizin kusuruna bakmayın. Hiddet yerinde hürmet ediniz, itiraz yerinde yardım ediniz.

Aziz, sıddık ve sadık kardeşlerim,

Ben, birkaç gündür bir duamı değiştirdim. Şimdiye kadar bazen yüz defa tekrarla1 d13687.gif (237 bytes) veya 2 d13688.gif (158 bytes) gibi dualarda 3 d13689.gif (606 bytes) cümlesinden 4 d13690.gif (265 bytes) kelimesini kaldırdım-tâ ki ruhsatla amele kendini mecbur bilen ve sıkıntının verdiği evham ve me'yusiyet cihetiyle zâhirî inkâr ve çekinmekle azimet ve sadakate muhalif hareket eden kardeşlerimiz o dualardan mahrum kalmasınlar.

bis_sub.gif (1166 bytes)

Aziz kardeşim Hâfız Ali,

Hastalığına merak etme. Cenâb-ı Hak şifa versin. Âmin. Hapiste herbir saat ibadet on iki saat ibadet yerinde bulunmasından, çok kârlısın. İlâç istersen, bir kısım dermanlar bende var, sana göndereyim. Zaten ortalıkta bir hafif hastalık var. Ben mahkemeye gittiğim gün, herhalde hasta oluyorum. Belki sen bana yardım etmek için, eski zamanda birbirinin bedeline hasta olması ve ölmesi gibi harika fedakârlık gösteren zatlar gibi, benim bir parça rahatsızlığımı aldın.

Güzel ve tam yerinde bir tâziyename

Aziz, sıddık kardeşlerim,

5 d14723.gif (970 bytes) Ben hem kendimi, hem sizi, Risale-i Nur'u tâziye ve merhum Hâfız Ali'yi ve Denizli Mezaristanını tebrik ediyorum. Meyve Risalesinin hakikatini ilmelyakîn ile bilen bu kahraman kardeşimiz, aynelyakîn ve hakkalyakîn makamına çıkmak için, kabre cesedini bırakıp melekler gibi yıldızlarda âlem-i ervahta seyahate gitti ve tam vazifesini yapıp terhisle istirahate çekildi. Cenâb-ı Erhamürrâhimîn, Risale-i Nur'un bütün yazılan ve okunan harfleri adedince defter-i a'mâline hasenat yazdırsın. Âmin. Ve onların sayısınca onun ruhuna rahmetler yağdırsın. Âmin. Ve kabrinde Kur'ân'ı, Risale-i Nur'u ona şirin ve enis arkadaş eylesin. Âmin. Ve Nur fabrikasına onun yerine on kahramanı ihsan edip çalıştırsın. Âmin, âmin, âmin.

Siz dahi benim gibi dualarınızda onu yâd ediniz. Bin lisan onun lisanı yerine istimal edip, o kaybettiği bir hayat ve bir dil yerinde mânevî bin hayat kazandı diye rahmet-i İlâhîden ümitvarız.

Aziz, sıddık kardeşlerim,

Cenâb-ı Erhamürrâhimîne hadsiz şükür olsun ki; bu acip zamanda ve garip yerde, talebe-i ulûmun kıymetli şerefini ve ehemmiyetli hizmetlerini kazanmayı sizler vasıtasıyla bizlere de müyesser eyledi.

Ehl-i keşf-i kuburun müşahedesiyle, müteaddit vâkıatla, tahsil-i ulûm ânında vefat eden bazı müştak ve ciddî bir talebe-i ulûm, şehidler gibi kendini hayatta ve kendi dersiyle meşgul görüyor. Hattâ meşhur bir ehl-i keşf-i'l-kubur, vefat eden ve ilm-i sarf ve nahvi okuyan bir talebenin kabrinde Münker, Nekir'e nasıl cevap verecek diye murakabe etmiş. Ve müşahede edip işitmiş ki, melek-i suâl, ondan sordu. "Men Rabbûke? Senin Rabbin kimdir?" dediği zaman, o nahv dersiyle iştigal ederken vefat eden talebe, o meleğin cevabında demiş: "Men mübtedâdır, Rabbûke onun haberidir." Nahiv ilmince cevap vermiş, kendini medresede zannetmiş.

İşte bu vâkıaya muvafık olarak, ben merhum Hâfız Ali'yi aynen hayattaki gibi Risale-i Nur'la meşgul olarak en yüksek bir ilimde çalışan bir talebe-i ulûm

On Üçüncü Şua - s.1015

vaziyetinde ve tam şehidler mertebesinde ve tarz-ı hayatlarında biliyorum ve o kanaatle ona ve onun gibi Mehmed Zühdü'ye ve Hâfız Mehmed'e bazı dualarımda derim: "Yâ Rabbî! Bunları kıyamete kadar Risale-i Nur kisvesinde hakaik-i imaniye ve esrar-ı Kur'âniye ile kemâl-i ferah ve sevinçle meşgul eyle. Âmin. İnşaallah."

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Ben merhum Hâfız Ali'yi unutamıyorum. Onun acısı beni çok sarsıyor. Eski zamanlarda bazen böyle fedakâr zâtlar, kendi dostu yerine ölüyorlardı. Zannederim, o merhum benim yerimde gitti. Onun fevkalâde hizmetini eğer sizler gibi o sistemde zatlar yapmasaydı Kur'ân'a, İslâmiyete büyük bir zâyiat olurdu. Ben, onun vârisleri olan sizleri tahattur ettikçe, o acı gidiyor, bir inşirah geliyor. Medar-ı hayrettir ki, ben şimdi onun mânevî, belki maddî hayatıyla âlem-i berzaha gitmesi cihetiyle, o âleme gitmek için bende bir iştiyak zuhur etti ve ruhuma başka bir perde açıldı. Nasıl ki buradan Isparta'daki kardeşlerimize selâm gönderip muarefe, muhabere ile sohbet ediyoruz. Aynen öyle de, Hâfız Ali'nin tavattun ettiği âlem-i berzah, nazarımda Isparta, Kastamonu gibi olmuş. Hattâ bu gece, mesmuatıma göre, buradan birisi oraya gönderilmiş. On defadan ziyade teessüf ettim. "Niçin Hâfız Ali'ye onunla selâm göndermedim?" Sonra ihtar edildi ki, selâm göndermek için vasıtalara ihtiyaç yok; kuvvetli rabıtası telefon gibidir. Hem o gelir, alır. O büyük şehid Denizli'yi bana sevdiriyor; daha buradan gitmek istemiyorum. O ve Mehmed Zühtü ve Hâfız Mehmed, hayatlarında gördükleri vazife-i imaniye ve nuriyeye devam ediyorlar. Onlar pek yakından temâşâ ediyorlar, belki de yardım ediyorlar. Evliya-yı azîmenin dairesinde kıymetli hizmet noktasında mevki almalarından, ben de o ikisinin Hâfız Mehmed'le beraber isimlerini silsilemde aktabların isimleri yanında yâd edip hediyelerimi bağışlıyorum.

Aziz, sıddık kardeşlerim,

Sizdeki ihlâs ve sadakat ve metanet, şimdiki ağır sıkıntılarda birbirinizin kusuruna bakmamaya ve setretmeye kâfi bir sebeptir. Risale-i Nur zinciriyle kuvvetli uhuvvet öyle bir hasenedir ki, bin seyyieyi affettirir. Haşirde, adalet-i İlâhiye, hasenelerin seyyielere râcih gelmesiyle affettiğine binaen, siz de hasenelerin rüçhanına göre muhabbet ve af muamelesini yapmak lâzımdır. Yoksa bir seyyie ile hiddet etmek, sıkıntıdan gelen bir titizlik, bir asabîlikle zararlı bir hiddet, iki cihetle zulüm olur. İnşaallah, birbirinize sürurda ve tesellide yardım edip, sıkıntıyı hiçe indirirsiniz.

Aziz, sıddık mübarek kardeşlerim,

Birkaç gündür sizinle konuşmadığımın sebebi, şimdiye kadar emsâlini görmediğim şiddetli ve zehirli bir hastalıktır. Ben, Risale-i Nur hesabına âhir ömrüme kadar Nur ve gül dairesindeki sebatkâr ve metin ve sarsılmaz kardeşlerimle, Kastamonulu fedakârlarla ebeden müteşekkirâne iftihar ediyorum ve onlarla bütün zâlimlerin sıkıntılarına karşı bir kuvvetli nokta-i istinad ve tam bir teselli buluyorum. Şimdi ölsem, onlar var diye ferah-ı kalble ecelimi karşılayacağım.

Ehl-i dünya, ben onlarla mübareze ediyorum diye asılsız tevehhüm ederek beni hapse attılar. Fakat kader-i İlâhî, ben onlarla konuşmadığım ve ıslah-ı hallerine çalışmadığımdan beni hapse attı. Ve hapiste yalnız birkaç arkadaşımla kalsam, Ankara makamatına karşı âlem-i İslâmı alâkadar edecek bir alenî muhakeme isteyeceğim ve dâvâ edeceğim ve Meyve Risalesini ve müdafaat parçalarını yeni harfle müteaddit nüshalar çıkarıp mühim makamata göndereceğiz inşaallah.

Aziz, sıddık kardeşlerim,

Bu nevi hadîsler, müteşabih kısımdandırlar. Hem cüz'î ve hususî değiller, umumî yerlerde bakmıyorlar. Bir kısım ise, ümmetinin başına gelen dinî fitnelerden yalnız birtek zamanı ve Hicaz ve Irak'ı misal olarak gösterir. Zaten Abbasîlerin zamanında, o tarihte Mutezile, Râfizî, Ceberî ve perde altında zındıklar, mülhidler, İslâmiyeti zedeleyen çok firak-ı dâlle meydana gelmiştiler. Şeriat ve itikad noktasında ehemmiyetli sarsıntılar olması hengâmında Buhârî, Müslim, İmam-ı Âzam, İmam-ı Şâfiî, İmam-ı Mâlik, İmam-ı Ahmed İbn-i Hanbel ve İmam-ı Gazâli ve Gavs-ı Âzam ve Cüneyd-i Bağdadî gibi pekçok eâzım-ı İslâmiye imdada yetişip o fitne-i diniyeyi mağlûp ettiler. O tarihten üç yüz sene sonraya kadar o galebe devam ile beraber, perde altında yine o ehl-i dalâlet fırkaları, siyaset yoluyla Hülâgu-Cengiz fitnesini İslâmların başına getirdiler. Bu fitneden

On Üçüncü Şua - s.1016

hem hadis, hem Hazret-i Ali Radıyallahu Anh sarîh bir sûrette aynı tarihiyle işaret ediyorlar. Sonra bu zamanımızın fitnesi en büyük bir fitne olduğundan, hem müteaddit hadisler, hem çok işârât-ı Kur'âniye aynı tarihiyle haber veriyorlar. Buna kıyasen, ümmetin geçireceği safahatı küllî bir sûrette bir hadis beyan ettiği vakit, bazen o küllînin birtek hâdisesini, misal olarak tarihi gösterir. Böyle müteşabih ve mânâsı tamam anlaşılmayan hadislerin Risale-i Nur eczaları kat'î bir surette tevillerini beyan etmiş. Yirmi Dördüncü Sözde ve Beşinci Şuada, bu hakikati düsturlarla beyan etmiş.

Aziz, sıddık kardeşlerim,

Birbirinizi enaniyetle veya sadakatsizlikle itham etmemek için, bir hakikati beyan etmek ihtar edildi.

Ben bir zaman enãniyetini bırakmış ve nefs-i emmâresi kalmamış büyük evliyadan şiddetli bir surette nefs-i emmâreden şikâyet ettiğini gördüm, hayrette kaldım. Sonra kat'î bildim ki, âhir ömre kadar mücahede-i nefsiyenin sevabdar devamı için, nefs-i emmârenin ölmesi üzerine onun cihazatı damarlara ve hissiyata devredilir, mücahede devam eder. İşte o büyük evliyalar, bu ikinci düşmandan ve nefsin vârisinden şikâyet ederler.

Hem mânevî kıymet ve makam ve meziyet, bu dünyaya bakmıyor ki, kendini ihsas etsin. Hattâ en büyük makamda bulunanlardan bazı zatlara verilen büyük bir ihsan-ı İlâhîyi hissetmediklerinden, kendilerini herkesten ziyade biçare ve müflis telâkki etmeleri gösteriyor ki, avâmın nazarında medar-ı kemâlât zannedilen keşif ve keramet ve ezvak ve envâr, o mânevî kıymet ve makamlara medar ve mehenk olamaz. Sahabelerin bir saati, başka velîlerin bir gün, belki bir çilesi kadar kıymeti olduğu halde, keşif ve mânevî hârikulâde hâlâta evliya gibi mazhariyetleri her Sahabede olmaması, bu hakikati ispat ediyor.

İşte, kardeşlerim, dikkat ediniz, sizin nefs-i emmâreniz, kıyas-ı binnefs cihetinde, su-i zan noktasında sizleri aldatmasın, Risale-i Nur terbiye etmiyor diye şüphelendirmesin.

bis_sub.gif (1166 bytes)

Risale-i Nur'un Gençlik Rehberinde ve Meyve Risalesindeki beş meselesinin, haylaz gençlerde dokuz tokadı Risale-i Nur'un bir lâtif kerameti olduğunu o gençler dahi tasdik ediyorlar.

Birincisi: Bana hizmet eden Feyzi. Ona bidayette dedim: "Sen Meyvenin bir dersinde bulundun, haylâzlık yapma." O yaptı, birden tokat yedi, bir hafta eli bağlı kaldı.

Evet, doğrudur. Feyzî

İkincisi: Bana hizmet eden ve Meyveyi yazan Ali Rıza. Bir gün, yazdığını ona ders verecektim. O, haylâzlığından yemek pişirmek bahanesiyle gelmedi, birden tokat yedi. O vakit onun tenceresi sağlamken, dibi yemeğiyle beraber tamamen düştü.

Evet, doğrudur. Ali Rıza

Üçüncüsü: Ziya, Meyvenin gençliğe ve namaza dair meselelerini kendine yazdı, namaza başladı. Fakat haylâzlık yaptı, namazı ve yazıyı bıraktı. Birden, o vakitte tokat yedi. Hilâf-ı âdet ve sebepsiz, başı üstündeki sepeti ve elbiseleri yandı. O kadar kalabalık içinde yanıncaya kadar kimse farkında olmaması, kasdi bir şefkat tokadı olduğunu gösterdi.

Evet, doğrudur. Ziya

Dördüncüsü: Mahmud. Ona Meyveden gençlik ve namaz meselelerini okudum ve dedim: "Kumar oynama, namaz kıl." Kabul etti. Fakat haylâzlık galebe etti, namaz kılmadı ve kumar oynadı. Birden, hiddet tokadını yedi. Üç dört defada daima mağlûp olup fakir haliyle beraber kırk lira ve sakosunu ve pantolonunu kumara verdi, daha aklı başına gelmedi.

Evet, doğrudur. Mahmud

Beşincisi: On dört yaşında Süleyman namında bir çocuk, ziyade haylâzlık yapıp başkalarının da iştahlarını açıyordu. Ona dedim: "Uslu dur. Namazını kıl. Senden büyük haylâzların içinde bu halin sana tehlike getirir." O, namaza başladı, fakat yine namazı terk ve haylâzlığa girdi. Birden tokat yedi. Uyuz illetine müptelâ oldu, yirmi gündür yatağında yatmaya mecbur oldu.

Evet, doğrudur. Süleyman

Altıncısı: Bana bidayette hizmet eden Ömer, namaza başladı, şarkıları bıraktı. Fakat bir akşam,


13. Şua - s: 1017-1019

On Üçüncü Şua - s.1017

kapıya yakın bir şarkı kulağıma geldi, evrad ile meşguliyetime zarar verdi. Ben, hiddet ettim, çıktım. Gördüm ki, hilâf-ı âdet, Ömer'dir. Ben de hilâf-ı âdet bir tokat vurdum. Birden, sabahleyin hilâf-ı âdet olarak Ömer başka hapse gönderildi.

Yedincisi: Hamza namında, on altı yaşında sesi güzel olmasından şarkı söylüyor, başkalarının da iştahlarını açıyor, haylâzlık ediyordu. Ona dedim: "Böyle yapma, tokat yiyeceksin." Birden, ikinci gün bir eli yerinden çıktı, iki hafta azabını çekti.

Evet, doğrudur. Hamza

Bu gibi tokatlar var; fakat kâğıt bitti, mânâ da bitti.

Aziz, sıddık kardeşlerim,

Bir Maarif Vekili, perdeyi yüzünden kaldırdı ve küfr-ü mutlakı başka bir kisvede gösterdi. Bizim son gönderdiğimiz müdafaatı daha almadan başka sâika ile o beyannameyi yazmış. Gerçi ben o daireye göndermeyi düşünmüyordum; fakat kardeşlerimizin tensibiyle onlara da göndermek hem münasip, hem lâzım olduğunu bu hal gösterdi. Çünkü, herhalde bu derece ilhadda taassup taşıyan bir vekil, Ankara'ya gönderilen evrak ve mahrem risalelere karşı lâkayt kalmazdı. Birden, doğrudan doğruya cerh edilmez müdafaatlar başına vuruldu, çok iyi oldu. İnşaallah, o dairede dahi Risale-i Nur lehinde kuvvetli bir cereyan uyandıracak.

Kardeşlerim, madem bir kısmın mâhiyetleri bu tarzdır; onlara, o kısma teslim olmak, bir nevi intihardır, İslâmiyetten pişman olmaktır, belki dinden insilâh etmektir. Çünkü o derece ilhadda taassup etmiş ki, bizim gibilerden yalnız teslimiyetle ve tasannu ile razı olmuyorlar. "Kalbini ve vicdanını bırak, yalnız dünyaya çalış" derler. İşte bu vaziyete karşı inayet-i Rabbâniyeye dayanıp metanet ve sabır ve tevekkül ederek dört sandık Risale-i Nur eczaları o merkeze yetişip, kuvvetli hakikatlerle galebe çalmasına dua etmekten başka çare yoktur. Biz birbirimizden çekinmekle ve gücenmekle ve Risale-i Nur'dan çekilmekle ve onlara teslim ve hattâ iltihak etmekle fayda vermediği şimdiye kadar tecrübe edildi. Hem hiç merak etmeyiniz. O Vekilin o farfaralı telâşı, zaafına ve tam korkusuna delâlet eder. Tecavüze değil, belki tedâfüe mecburiyeti bildiriyor.

Aziz, sıddık kardeşlerim,

Homalı kardeşlerimizden Ali namında bir şakirt, Hâfız Ali'nin vefatı günlerinde vefat ettiğini Sami Bey bana söylediği gibi, Homalı kahramanlardan Mehmed Ali dahi bana yazdı. Ben de o Ali'yi o büyük şehid Ali'ye çok dualarda arkadaş yaptım.

Bu yakında, bizimle alâkadar bir hanım, üç kardeşimizin öldüğünü görmüştü. Tabiri: Bu iki Ali ve Risale-i Nur'a hapiste tâbi olmak isteyen aslen Mustafa, umumumuzun bedeline âhirete gittiler ve selâmetimizin hesabına feda oldular demektir.

bis_sub.gif (1166 bytes)

Aziz, sıddık, sarsılmaz ve tevekkülün mahiyetini ve kıymetini anlayan kardeşlerim,

Yirmi seneden beri hiçbir gazeteyi ne okumak ve ne sormak merakım olmadığı halde, pek çok teessüfle, yalnız bir kısım zayıf kardeşlerimizin hatırları için bugün bir gazetenin bir bahsini gördüm. Bundan bildim ki, perde altında ve üstünde ehemmiyetli cereyanlar rol oynuyorlar. Meydanda biz göründüğümüzden, bizler, o cereyanlarla alâkadar tevehhüm ediliyoruz. İnşaallah, Risale-i Nur'un dört sandık kuvvetli cerh edilmez risaleleri ve pek kat'î müdafaa defterleri, bizim hakkımızda, hem iman ve Kur'ân, İslâm hakkında bir hayırlı netice verecekler. Biz onların dünyalarına karışmadık ve karışacağımızı hiçbir cihetle daha tesbit edemediler. Mecburiyetle bütün Risale-i Nur'u Ankara tahkik için istedi.

Madem hakikat budur ve madem şimdiye kadar Risale-i Nur'un hizmetinde inayet-i Rabbâniyenin tecellîsini inkâr edilmeyecek derecede gördük; herbirimiz cüz'î ve küllî bunu hissetmişiz. Ve madem şimdi siyasetin ve dünyanın çok cereyanlarının birbirine karşı tahşidatı oluyor. Ve madem elimizden kazâya rıza ve kadere teslim ve hizmet-i imaniye ve Kur'âniye ve nuriyenin verdikleri büyük ve kudsî teselliden başka bir şey gelmiyor. Elbette bize en elzem iş, telâş etmemek ve meyus olmamak ve birbirinin kuvve-i mâneviyesini takviye etmek ve korkmamak ve tevekkülle bu musibeti karşılamak ve habbeyi kubbe yapan farfaralı gazetecilerin kubbelerini habbe görüp ehemmiyet vermemektir. Bu dünya hayatı, hususan bu zamanda, bu şerait altında kıymeti yoktur. Başa ne gelse gelsin, hoş görmeli.

On Üçüncü Şua - s.1018

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

İki üç kardeşlerimiz şöyle kendilerine bir güzel teselli bulmuşlar. Diyorlar ki:

"Bu hapiste bir kısım yeni kardeşlerimiz, bir iki saat gayr-ı meşru bir hareket yüzünden, bir iki, belki on sene bu musibet içinde sabır ve tahammül ediyorlar. Hattâ bir kısmı şükrederek başka günahlardan kurtulduk dedikleri halde, biz, Risale-i Nur vasıtasıyla en meşru bir hareket ve hizmet-i imaniye yüzünden altı yedi ay hayırlı bir sıkıntıdan neden şekvâ ediyoruz?" diyorlar. Ben de, "Bin Bârekâllah" onlara derim.

Evet, beş on sene hem imanını, hem başkalarının imanlarını kurtarmak niyetiyle zevkli, tatlı, hayırlı, kudsî bir hizmet ve yüksek bir ubudiyet-i fikriye yüzünden beş on ay zahmet çekmek, medar-ı şükür ve iftihardır.

Bir hadiste ferman etmiş ki: "Birtek adam seninle hidâyete gelse, sahrâ dolusu kırmızı koyun, keçilerden daha hayırlıdır."1 İşte burada, mahkemede ve Ankara'da, sizlerin yazılarınız ve hizmetleriniz vasıtasıyla ne kadar insanlar imanlarını dehşetli şüphelerden kurtardığını ve kurtaracağını düşününüz, sabır içinde kemâl-i rıza ile şükrediniz.

Eğer Ankara'da hâkim olan Halk Partisi, oraya giden Risale-i Nur'un kuvvetli kitaplarına karşı inat etse ve musalâha niyetiyle himayesine çalışmazsa, bizim en rahat yerimiz hapistir ve mülhidler, bolşevizmi zındıka ile birleştirdiğine alâmettir ve hükümet, onları dinlemeye mecbur olur. O zaman Risale-i Nur çekilir, tevakkuf eder, maddî ve mânevî musibetler hücuma başlarlar.

bis_sub.gif (1166 bytes)
2 b_allah.gif (1367 bytes)
3 d13697.gif (936 bytes)

âyet-i celîleleri mûcibince cinlerden de peygamber geldiği bildiriliyorsa da, bu husustaki müşkülün halli için vâki suale üstadımızın verdiği cevaptır.

Aziz kardeşim,

Hakikaten senin bu sualinin çok ehemmiyeti var. Fakat Risale-i Nur'un en ehemmiyetli vazifesi beşeri dalâletten ve küfr-ü mutlaktan kurtarmak olmasından, bu çeşit meselelere sıra gelmiyor, onlardan bahis açmıyor. Selef-i Salihîn dahi çok bahsetmemişler. Çünkü öyle gaybî ve görünmeyen işlerde, su-i istimal düşer. Hem şarlatanlar, hodfuruşluklarını bir vesile yapabilirler. Nasılki şimdi ispritizmacılar "cinlerle muhabere" namıyla şarlatanlık yapıyorlar; dinin zararına âlet ederler diye çokça medar-ı bahis edilmez. Hem Hâtemü'l-Enbiyadan sonra, cinlerde peygamber gelmemiş. Hem Risale-i Nur, bu zamanda bir tâun-u beşerî olan maddiyyunluk fikrini iptal etmek için, cinnî ve ruhanîlerin vücutlarını kat'î hüccetlerle ispat etmeye çalışmış, bu meseleye üçüncü derecede bakmış, tafsilini başkalara bırakmış. Belki inşaallah Risale-i Nur'un bir şakirdi, Sûre-i Rahmân'ı tefsir edip bu meseleyi de halleder.

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

4 d14723.gif (1841 bytes) Hakikaten Hâfız Ali, Hâfız Mehmed ve Mehmed Zühtü'nün vefatları, değil yalnız bize ve Isparta'ya belki bu memlekete ve âlem-i İslâma büyük bir zayiattır. Fakat şimdiye kadar bir cilve-i inayet olarak, Risale-i Nur'un bir şakirdi zâyi olduğu zaman, der'akab iki üç tane o sistemde meydana çıktığından, kuvvetle ümit varız ki, başka şekilde o kahramanların vazifelerini görecek, ümit ettiğimizden ciddî şakirtler çıkarlar, görürler. Zaten o üç mübarek merhum zatlar, az bir zamanda, yüz senelik vazife-i imaniyeyi gördüler. Cenâb-ı Erhamürrâhimîn, onların yazdıkları ve neşrettikleri ve okudukları huruf-u Nuriye adedince onlara rahmetler eylesin. Âmin.

Benim tarafımdan o Hâfız Mehmed'in akrabasını ve mübarek köyünü tâziye ediniz. Ben de, onu Hâfız Ali ve Mehmed Zühtü'ye arkadaş edip, üstadlarımın aktab kısmının isimleri içinde o üçünün isimlerini dahil edip, Hâfız Akif'i dahi Asım ve Lütfi'ye arkadaş ettim.

On Üçüncü Şua - s.1019

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

5 d13699.gif (496 bytes) sırrıyla, bu mes'elemizin tehiri hayırdır. Çünkü bütün mekteplerde ve dairelerde ve halkta, o ölmüş dehşetli adamın muhabbeti telkin ediliyor. Bu hal ise, âlem-i İslâma ve istikbale pek elîm ve acı bir tesiri olacaktı. Şimdi ihtiyarımızın haricinde, onun mahiyeti ne olduğunu, en başta ve en ziyade alâkadar ve en son ondan vazgeçecek adamların ellerine kat'î hüccetler gösteren ve ispat eden Risale-i Nur geçmesi, kemâl-i merak ve dikkatle okunması öyle bir hadisedir ki, bizler gibi binler adam hapse girse, hattâ idam olsalar, din-i İslâm cihetiyle yine ucuzdur. Hiç olmazsa küfr-ü mutlaktan ve irtidattan en mütemerridleri bir derece kurtarır, meşkûk bir küfre çıkarır, mağrurâne ve cüretkârâne tecavüzlerini tâdil eder.

Mahkemede son söz olarak yüzlerine söylediğim bu cümle, "Milyonlar kahraman başlar feda oldukları bir kudsî hakikate başımız dahi feda olsun" ile, bizim nihayete kadar sebat edeceğimizi dâvâ etmişiz. Bu dâvâdan vazgeçilmez. İçinizde vazgeçecek yok ümit ediyorum. Madem şimdiye kadar sabrettiniz, "Daha kısmetimiz ve vazifemiz bitmedi" diye tahammül ve sabrediniz. Her halde Meyvedeki kat'î hüccetlerle kabil-i inkâr olmayan idam-ı ebedî ve nihayetsiz haps-i münferit mesleğini müdafaa etmek için Risale-i Nur'a karşı anûdâne hareket edilmeyecek, belki musalâha veya mütareke çaresi aranılacak.

6 d13700.gif (627 bytes)

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

7 d13702.gif (1220 bytes)

âyeti hem Risale-i Nur'a, hem d13703.gif (139 bytes) kelimesiyle üç kuvvetli emâre ve münasebetlerle Risale-i Nur'un bu biçare şakirtlerine işareti Birinci Şuada izah edilmiş. Şimdi bu hadisede o emârelerden birisi tam hükmediyor. Çünkü bize zulmedenler, ellerinde hayat ve medeniyeti ve lezzeti tutup, bizi o tarz-ı hayata ehemmiyet vermemekle itham edip mes'ul ederler, hattâ idam ve ağır ceza ile hapse sokmak isterler. Fakat kanunca sebep bulamıyorlar. Biz dahi elimizde hayat-ı bâkiyenin mukaddemesi ve perdesi olan mevti ve ölümü tutup, onların başlarına vurup intibaha getirmek ve onların hakikî mes'uliyet ve mahkûmiyetten ve idam-ı ebedî ve daimî haps-i münferitten kurtulmalarına bütün kuvvetimizle çalışıyoruz. Hattâ Ankara'ya giden şiddetli risaleler sebebiyle en ağır ceza nefsime verilse, fakat ceza verenler o risalelerle ölümün idamından kurtulsalar, hem kalbim, hem nefsim razı olurlar. Demek, biz onların iki cihanda yaşamalarını istiyoruz, arıyoruz. Onlar bizim ölmemizi istiyorlar, bahaneler arıyorlar. Fakat güneş gibi zâhir ve gözle görünür gündüz gibi bir hakikat-ı mevtiye ve hergün insanlarda otuz bin cenaze, ehl-i dalâlet hakkında, otuz bin idam-ı ebedî, otuz bin haps-i münferit fermanlarını, ilâmnamelerini gösterdiklerinden, biz onlara karşı mağlûp değiliz. Ne yaparlarsa yapsınlar!
8 d13704.gif (594 bytes) âyeti, on iki senedenberi en acınacak mağlûbiyetimiz zamanında dahi, cifir ve ebced hesabıyla galibiyetimize aynı tarihiyle müjde ediyor.

Madem hakikat budur; biz şimdiden sonra hem mahkemeye, hem halka diyeceğiz ki:

"Bu gözümüz önünde ve bizi bekleyen ölümün idam-ı ebedîsinden ve karşımızda kapısını açan ve bizi cebr-i kat'î ile çağıran kabrin daimî karanlık haps-i münferidinden kurtulmaya çalışıyoruz. Hem sizin de o dehşetli ve çaresiz musibetten kurtulmanıza yardım ediyoruz. Sizin nazarınızda en büyük bir mesele-i dünyeviye ve siyasiye, bizim nazarımızda ve hakikat cihetinde kıymeti pek azdır ve bilfiil vazifedar olmayanlara mâlâyani ve ehemmiyetsizdir ve kıymeti yoktur. Fakat bizim iştigal ettiğimiz vazife-i zaruriye-i insaniye ise, herkese her zaman ciddî alâkası var. Bu vazifemizi beğenmeyenler ve kaldıranlar, ölümü kaldırmalı ve kabri kapamalı!"

İkinci ve üçüncü noktalar şimdilik geri kaldı.


13. Şua - s: 1020-1022

On Üçüncü Şua - s.1020

bis_sub.gif (1166 bytes)

Risale-i Nur'un kerametlerindendir ki, Üstadımız Hazretleri "Ey mülhidler ve ey zındıklar! Risale-i Nur'a ilişmeyiniz, Risale-i Nur, âfâtın def'ine sadaka gibi vesile olmasından, ona karşı olan hücum ve onun tatili, âfâta karşı olan müdafaasını zayıflaştırır. Eğer ilişirseniz, yakından bekleyen belâlar sel gibi üstünüze yağacaktır" diye, on senedir kerratla söylüyordu. Bu hususta şahit olduğumuz felâketler pek çoktur. Dört seneden beri Risale-i Nur'a ve şakirtlerine her ne vakit ilişilmişse, bir felâket, bir musibet takip etmiş ve Risale-i Nur'un ehemmiyetini ve âfâtın def'ine vesile olduğunu göstermiştir. İşte Üstadımız Bediüzzaman'ın Risale-i Nur ile haber verdiği yüzler hadisat içinde felâketler zelzele eliyle doğruluğunu imza ederek gelen dört felâket, Risale-i Nur'un bir vesile-i def'i belâ olduğunu gösterdi. Cenab-ı Hak, bize ve Risale-i Nur'a taarruz edenlerin kalblerine iman ve başlarına hakikati görecek akıl ve göz ihsan etsin; bizi bu zindanlardan, onları da bu felâketlerden kurtarsın. Âmin.

Hüsrev

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Bir cilve-i inayet-i Rabbâniyedir ki, daha müdafaatımızı ve evraklarımızı ve kitapları görmeden, yalnız perde altında hissedip Maarif Vekilinin dehşetli püskürmesi ve hücumu, Beşinci Şua ve Hücumat-ı Sittenin Zeyli gibi gayet şiddetli mahrem risaleleri en ehemmiyetli makamat bilfiil tenkid için tetkik etmesi ve müdafaatımın ciddî, dokunaklı küfr-ü mutlaka cür'etkârâne darbeleri Ankara'nın bize karşı çok şiddetli davranmasını beklerken, meselenin azametine nisbeten gayet mülâyimane, belki musalâhakârâne vaziyet almış.

Ve bu cilve-i inayetin bir hikmeti de şudur: Risale-i Nur'un, umum memlekete alâkası cihetiyle umumî bir dershanede ve büyük makamatta dikkat ve merakla okunmasıdır. Evet, bu zamanda böyle yüksek bir ders, elbette böyle cemiyetli ve küllî ve umumî dairelerde okunması, büyük bir inayettir ve küfr-ü mutlakı kırdığına bir kuvvetli emâredir.

Kardeşlerim, herhalde bu kadar sıkıntı ve zararı çeken zayıf bir kısım aile sahipleri, bir derece Risale-i Nur'dan ve bizden çekinmek, belki vazgeçmek için bir mazeret olabilir zannıyla, tahliyeden sonra değişmek ihtimaline binaen derim: Bu derece kıymettar bir mala bu maddî ve mânevî fiyat veren ve bu azabı çeken, o maldan vazgeçmek büyük bir hasârettir. Hem herbirisi, Risale-i Nur'un eczalarını ve alâkadarlarını ve bizi muhafaza ve yardım ve hizmeti birden bıraksa, hem ona, hem bizlere lüzumsuz bir zarardır. Onun için, ihtiyatla beraber, sadakatı ve irtibatı ve hizmeti değiştirmemek lâzımdır.

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Bir cilve-i inayet-i Rabbâniye ve bir himayet-i hıfz-ı İlâhiyedir ki, Ankara'da ehl-i vukuf heyeti, Risale-i Nur'un hakikatlerine karşı mağlûp olup, şiddetli tenkit ve itirazın çok esbabı varken âdeta beraatine karar verdiklerini işittim. Halbuki mahremlerin şedit ifadeleri ve müdafaatın dokunaklı meydan okumaları ve Maarif Vekilinin dehşetli hücumu ve ehl-i vukufun heyetinde maarif dairesine mensup ehemmiyetli iki maddî filozofların ve yeni icadlara tarafdar büyük bir âlimin bulunması ve bir seneden beri gizli zındıka komitesi aleyhimize Halk Fırkasını ve Maarifi sevk etmesi cihetiyle, ehl-i vukufun pek şiddetli itirazları ve bizi ağır cezalarla itham etmelerini beklerken, himayet ve inayet-i Rahmâniye imdada yetişip onlara Risale-i Nur'un yüksek makamını göstererek, şiddetli tenkitlerden vazgeçirmiş. Hattâ bizi cezalardan kurtarmak fikriyle ve Eskişehir meselesi ve 31 Mart hadise-i meşhuresiyle beni sabıkalı bir mücrim-i siyasî nazarıyla baktırmamak ve sırf din ve iman için hareket ettiğimizi ve siyaset fikri bulunmadığını göstermek fikriyle demişler ki: "Said Nursî, eskiden beri ara sıra peygambere verasetlik dâvâsında bulunur. Kur'ân ve iman hizmetinde müceddidlik tavrını alır, yani bazen bir nevi cezbeye mağlûp olup meczubâne hareket eder." İşte bu fıkra ile, filozofların dinsizce tâbirlerle, kim olursa olsun din lehinde kuvvetli hareket edenlere, vazifesi, müceddidlik irsiyetiyle yapıyor diye, hem bir kısım kardeşlerimiz haddimden çok ziyade hüsn-ü zanlarını tenkit etmek, hem bana bir cezbe isnad ile şiddetlerimde beni siyasetten ve cezadan tebrie etmek ve bize muarız ve düşman olanlarını bir derece okşamak ve işaret-i Kur'aniye ve keramât-ı Aleviye ve Gavsiye hakikatleri kuvvetli olduklarını göstermek ve herkese kıyasen

On Üçüncü Şua - s.1021

bende dahi bulunması tahminlerince muhakkak olan hubb-u câh ve enâniyet ve hodfuruşluğu kırmak için, o dinsizce filozofâne tabirini istimâl etmişler. O tabire karşı Risale-i Nur, baştan nihayetine kadar güneş gibi bir cevaptır. Ve mesleğimiz, terk-i enâniyet ve uhuvvet olmasından, bizde hodfuruşâne şatahat bulunmadığından, Yeni Said'in Risale-i Nur zamanındaki mahviyetkârâne hayatı ve mübarek kardeşlerinin ifratkârâne hüsn-ü zanlarını hatıra bakmayarak mükerrer derslerle tâdil etmesi, o tâbirle işmam edilen mânâyı tam çürütüyor, izale eder.

Aziz, sıddık kardeşlerim,

Bize ihbar edene ve yazana zarar gelmemek için, şimdilik ehl-i vukufun ittifakıyle kararlarını size göndermeyeceğim. Bu son ehl-i vukuf, bütün kuvvetiyle bizi kurtarmak ve ehl-i dalâlet ve bid'iyyâtın şerrinden muhafaza etmek için çalışmışlar, bize isnad edilen bütün suçlardan tebrie ediyorlar. Ve Risale-i Nur'dan tam ders aldıklarını ihsas edip, Risale-i Nur'un ilmî ve imanî kısmının ekseriyet-i mutlaka ile vâkıfâne yazıldığını ve Said ise hem samimî, hem ciddî kanaatlerini beyan ederek ondaki kuvvet ve iktidar, isnad edildiği gibi tarikat icadı veya cemiyet kurmak veya hükûmetle mübareze etmek değildir, belki yalnız Kur'ân'ın hakikatlerini muhtaçlara bildirmek kuvvet ve iktidarıdır diye müttefikan karar vermişler. Ve "gayr-ı ilmî" tabir ettikleri mahremlere karşı demişler ki: "Bazen cezbeye ve şuurun heyecanına ve ihtilâl-i ruhiyeye kapılmasından, bu eserlerle mes'ul olmamak lâzım geliyor" mânâsını ifham ediyorlar. Ve "Eski Said", "Yeni Said" tâbirinde iki şahsiyet; ve ikincisinde, fevkalâde bir kuvvet-i imaniye ve ilm-i hakaik-i Kur'âniye mânâsını, filozofların hatırı için "Bir nevi cezbe ve ihtilâl-i dimâğiye ihtimali var" diye hem bizi şiddetli tabiratın mes'uliyetinden kurtarmak, hem muarızlarımızı okşamak için "sem ve basar cihetinde hallüsinasyon hastalığı ihtimali nazar-ı dikkate alınabilir" demişler. Onların bu ihtimalini esasıyla çürüten, ellerine geçen ve bütün akılları geri bırakan Nur Risaleleri ve bütün avukatlara hayret veren Müdafaa ve Meyve Risaleleri kâfi ve vâfi bir cevaptır. Ben çok şükrediyorum ki, bir hadîs-i şerifin mazhariyeti bu ihtimalle bana verilmiş.

Hem o ehl-i vukuf, bütün kardeşlerimizi ve beni tam tebrie edip derler: "Said'in âlimâne ve vâkıfâne eserlerine iman ve âhiretleri için bağlanmışlar; hiçbir cihette hükümete karşı bir suikastlarına dair bir sarahat ve bir emâre, ne muhaberelerinde ve ne de kitap ve risalelerinde bulmadık" diye o hey'etin ittifakıyla karar verip biri filozof Necati, biri Yusuf Ziya (âlim), biri de filozof Yusuf namlarında imza etmişler.

Lâtif bir tevâfuktur ki, biz bu hapse kendimiz hakkında bir medrese-i Yusufiye ve Meyve Risalesi onun meyvesidir dediğimiz gibi, bu iki Yusuf dahi perde altında "Biz dahi o medrese-i Yusufiyedeki derse hissedarız" lisan-ı halleriyle ifade etmeleridir. Hem cezbeye lâtif bir delilleridir ki, Otuz Üçüncü Söz ve otuz üç pencereli Otuz Üçüncü Mektup gibi tabirleri, hem kendi kedisinin "Yâ Rahîm, yâ Rahîm" tesbihini işitmesi, hem kendini bir mezar taşı görmesi, cezbe ve hallüsinasyon ihtimaline delil göstermeleridir.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Madem biz, çok emârelerle inayet altındayız. Ve madem gayet çok ve insafsız düşmanlara karşı Risale-i Nur mağlûp olmadı, maarif vekilini ve Halk Fırkasını bir derece susturdu. Ve madem bu kadar geniş bir sahada ve meselemizi pek ziyade i'zam ile hükûmeti telâşa düşürenler, herhalde iftiralarını ve yalanlarını bir derece setretmeye bahanelerle çalışacaklar. Elbette bize lâzım: Kemâl-i teslimiyetle sabır ve temkinde bulunmak ve bilhassa inkisar-ı hayale düşmemek ve bazen ümidin hilâf-ı zuhuruyla meyus olmamak ve muvakkat fırtınalarla sarsılmamak.

Evet, gerçi inkisar-ı hayal, ehl-i dünyada kuvve-i mâneviyelerini ve şevklerini kırar; fakat meşakkat ve mücahede ve sıkıntıların altında inayet ve rahmetin iltifatlarını gören Risale-i Nur şakirtlerine inkisar-ı hayal, gayretlerini ve ileri atılmasını ve ciddiyetlerini takviye etmek lâzım geliyor.

Kırk sene evvel ehl-i siyaset, bana bir cinnet-i muvakkate isnadıyla tımarhaneye sevkettiler. Ben onlara dedim: Sizin akıllılık dediğinizin çoğunu ben akılsızlık biliyorum, o çeşit akıldan istifa ediyorum,

1 d13709.gif (1302 bytes)

On Üçüncü Şua - s.1022

kaidesini sizlerde görüyorum demiştim. Şimdi dahi beni ve kardeşlerimi şiddetli bir mes'uliyetten kurtarmak fikriyle bana mahrem risale cihetiyle ara sıra bir cezbe, bir cinnet-i muvakkate isnad edenlere aynı sözleri tekrarla beraber, iki cihetle memnunum:

Birisi: Hadîs-i sahihte vardır ki, "Bir adam kemâl-i imanı kazandığına, avâm-ı nâsın akıllarının tavrı haricindeki yüksek hallerini mecnunluk, divanelik saymaları, onun kemâl-i imanına ve tam itikadına delâlet eder"2 diye ferman ediyor.

İkinci cihet: Ben, bu hapisteki kardeşlerimin selâmetleri ve necatları ve zulmetten kurtulmaları için, değil yalnız bir divanelik isnadını, belki kemâl-i fahir ve ferahla tamam aklımı ve hayatımı feda etmesini kabul ediyorum. Hattâ siz münasip görürseniz, o üç zatlara benim tarafımdan bir teşekkürname yazılsın ve onları mânevî kazançlarımıza teşrik ettiğimiz bildirilsin.

Aziz, sıddık kardeşlerim ve hizmet-i Kur'âniyede ve imaniyede hâlis arkadaşlarım ve hak ve hakikat ve berzah ve âhiret yolunda ayrılmaz yoldaşlarım,

Biz birbirimizden ayrılmak zamanı yakın olması cihetiyle, sıkıntıdan neş'et eden gerginlikler ve kusurlar yüzünden İhlâs Risalesinin düsturları muhafaza edilmediğinden, siz birbirinizle tamam helâllaşmak lâzımdır ve zarurîdir. Siz, birbirinize en fedakâr, nesebî kardeşten daha ziyade kardeşsiniz. Kardeş ise, kardeşinin kusurunu örter, unutur ve affeder. Ben burada hilâf-ı me'mul ihtilafınızı ve enâniyetinizi nefs-i emmâreye vermiyorum ve Risale-i Nur şakirtlerine yakıştıramıyorum. Belki nefs-i emmâresini terkeden evliyalarda dahi bulunan bir nevi muvakkat enâniyet telâkki ediyorum. Siz benim bu hüsn-ü zannımı inat ile kırmayınız, barışınız.

Kardeşlerim,

Ehl-i vukuf raporundan anlaşılıyor ki, Risale-i Nur, bize karşı bütün muarız tâifeleri mağlûp ediyor ki, Hüccetullahi'l-Bâliğa ve İhtiyar ve İhlâs Risalelerini tekrarla nazar-ı dikkati celb ediyorlar. Hem gayet sathî ve cevapları pek zâhir ve güya müteassıbane hocavâri tenkitleri ve hiç münasebeti olmayan ve hakikî mutabık olan meseleleri anlamadan "mâbeynlerinde tezat var" demeleri ve risalelerin yüzde doksanını tamamıyla çekinmeyerek tasdik ve takdirleri ve teslimleri Hücumat-ı Sitte Zeylinin pek şiddetli bir surette yeni icadlara fetva verenleri cerh ve tezyif etmesine mukabil, yalnız "nezahet-i lisaniye" demişler. Ve dinsizler tarafından öldürülen mazlum ve dindar Hıristiyanlar âhir zamanda bir nevi şehid olabilir dediğimi, baş açık namaz kılmak ve Türkçe ezan okumaya Zeylin şiddet-i hücumunu zıt göstermeleriyle iktifa etmeleri, kat'iyen onların Risale-i Nur'a karşı mağlûbiyetlerini gösteriyor kanaatini veriyor.

Said Nursî


14. Şua - s: 1023-1025

On Dördüncü Şua - s.1023

ON DÖRDÜNCÜ ŞUA

İfademin kısacık bir tetimmesi

Afyon Mahkemesine beyan ediyorum ki:

Nazarınıza ve kanun adaletine takdim edilen ifademde bulunan, üç vecihle kanunsuz menzilimi basmak, beni sorguya çekmek ve tevkif etmek, üç büyük mahkemelerin hürmetlerini kırmak ve haysiyet ve adaletlerine ilişmektir, belki istihfaf etmektir.

Çünkü, üç mahkeme ve üç ehl-i vukufun, iki sene, yirmi senelik kitaplarımı ve mektuplarımı inceden inceye tetkikinden sonra, ittifakla hem bize beraat verildi, hem kitaplarımız ve mektuplarımız iade edildi. Ve beraatten sonra üç sene, fevkalâde bir inziva ve şiddetli bir tarassut altında, haftada yalnız zararsız bir mektup bazı dostlarıma yazardım. Dünya ile alâkam kesilmiş gibiydi ki, serbestiyet verildiği halde memleketime gitmedim. Şimdi aynı meselede o üç mahkemenin âdilâne hükümlerini hiçe saymak gibi meseleyi tazelendirmek, onların şerefini kırıyor.

Benim hakkımda adalet eden o mahkemelerin haysiyetini muhafaza için mahkemenizden rica ederim. O aynı mesele olan "Risale-i Nur" ve "cemiyetçilik" ve "tarikatçilik" ve "ihlâl-i emniyet ve âsâyişi bozmak" ihtimalinden başka bir sebep, bir mesele bulunuz, beni onunla muaheze ediniz. Benim kusurlarım çoktur. Ben de size mes'uliyetime dair yardım edeceğime dair karar verdim. Çünkü hapsin haricinde hapisten çok ziyade azap çektim. Şimdi benim için medar-ı rahat ya kabir, ya hapistir. Hakikaten hayattan usandım. Bu yirmi sene haps-i münferitteki tâzip ve işkenceli tarassutlar, ihanetler artık yeter. Sonra gayretullaha dokunur. Bu vatana yazık olur. Sizlere hatırlatıyorum. Bizim en metin melce ve siperimiz:

1 hasbuna.gif (597 bytes)
2 d14711.gif (1338 bytes)

3 v_bi_nes.gif (1106 bytes) b_allah.gif (1367 bytes)

On sekiz sene sükûttan sonra mecburiyet tahtında bu istida mahkemeye ve sureti Ankara'ya makamata verilmişken, tekrar vermeye mecbur olduğum iddianameye karşı itiraznamemdir.

Malûm olsun ki, Kastamonu'da üç defa menzilimi taharri etmek için gelen iki müddeiumumî ve iki taharri komiserine ve üçüncüde polis müdürüne ve altı yedi komiser ve polislere ve Isparta'da müddeiumumînin suallerine ve Denizli ve Afyon mahkemelerine karşı dediğim ayn-ı hakikat küçük bir müdafaanın hülâsasıdır. Şöyle ki:

Onlara dedim: Ben, on sekiz, yirmi senedir münzevî yaşıyorum. Hem Kastamonu'da sekiz senedir karakol karşısında ve sair yerlerde dahi yirmi senedir daima tarassut ve nezaret altında kaç defa menzilimi taharri ettikleri halde, dünya ile, siyasetle hiçbir tereşşuh, hiçbir emâre görülmedi. Eğer bir karışık halim olsaydı, oranın adliye ve zabıtası bilmedi veya bildi aldırmadı ise, elbette benden ziyade onlar mes'uldürler. Eğer yoksa, bütün dünyada kendi âhireti ile meşgul olan münzevîlere ilişilmediği halde, neden bana lüzumsuz, vatan ve millet zararına bu derece ilişiyorsunuz?

Biz Risale-i Nur şakirtleri, Risale-i Nur'u değil dünya cereyanlarına, belki kâinata da âlet edemeyiz. Hem Kur'ân bizi siyasetten şiddetle men etmiş.

Evet, Risale-i Nur'un vazifesi ise, hayat-ı ebediyeyi mahveden ve hayat-ı dünyeviyeyi de dehşetli bir zehire çeviren küfr-ü mutlaka karşı imanî olan hakikatlerle gayet kat'î ve en mütemerrid zındık filozofları dahi imana getiren kuvvetli burhanlarla Kur'ân'a hizmet etmektir. Onun için Risale-i Nur'u hiçbir şeye âlet edemeyiz.

Evvelâ: Kur'ân'ın elmas gibi hakikatlerini, ehl-i gaflet nazarında bir propaganda-i siyaset tevehhümüyle cam parçalarına indirmemek ve o kıymettar hakikatlere ihanet etmemektir.

Sâniyen: Risale-i Nur'un esas mesleği olan şefkat, hak ve hakikat ve vicdan, bizleri şiddetle siyasetten ve idareye ilişmekten men etmiş. Çünkü tokada ve belâya müstehak ve küfr-ü mutlaka düşmüş bir iki dinsize müteallik, yedi sekiz çoluk çocuk, hasta, ihtiyar, mâsumlar bulunur. Musibet ve belâ gelse, o bîçareler dahi yanarlar.

On Dördüncü Şua - s.1024

Bunun için, neticenin de husûlü meşkûk olduğu halde, siyaset yoluyla idare ve âsâyişin zararına hayat-ı içtimaiyeye karışmaktan şiddetle men edilmişiz.

Sâlisen: Bu vatanın ve bu milletin hayat-ı içtimaiyesi bu acip zamanda anarşilikten kurtulmak için beş esas lâzım ve zaruridir: Hürmet, merhamet, haramdan çekinmek, emniyet, serseriliği bırakıp itaat etmektir. Risale-i Nur hayat-ı içtimaiyeye baktığı zaman, bu beş esası kuvvetli ve kudsî bir surette tesbit ve tahkim ederek, âsâyişin temel taşını muhafaza ettiğine delil ise, bu yirmi sene zarfında Risale-i Nur'un, yüz bin adamı vatan ve millete zararsız birer uzv-u nâfi haline getirmesidir. Isparta ve Kastamonu vilayetleri buna şahittir. Demek Risale-i Nur'un, ekseriyet-i mutlaka eczalarına ilişenler herhalde bilerek veya bilmeyerek anarşilik hesabına vatana ve millete ve hâkimiyet-i İslâmiyeye hıyanet ederler. Risale-i Nur'un, yüz otuz risalelerinin bu vatana yüz otuz büyük faydasını ve hasenesini vehham ehl-i gafletin sathî nazarlarında kusurlu tevehhüm edilen iki üç risalenin mevhum zararları çürütemez. Onları bunlarla çürüten, gayet derecede insafsız bir zâlimdir.

Amma benim ehemmiyetsiz şahsımın kusurları ise, bilmecburiye, istemeyerek derim ki: Yirmi iki sene müddetinde, gurbette, haps-i münferit hükmünde, yalnız ve münzevî olarak hayat geçiren ve bu müddet zarfında ihtiyarıyla bir defa çarşıya ve mecma-ı nas büyük camilere gitmeyen ve çok tazyik ve sıkıntı verildiği halde, bütün emsali menfîlere muhalif olarak istirahati için birtek defa hükûmete müracaat etmeyen ve yirmi sene zarfında hiçbir gazeteyi okumayan ve dinlemeyen ve merak etmeyen ve tam iki sene Kastamonu'da ve yedi sene başka menfâlarında bütün yakın ve görüşen dostlarının şehadetiyle, küre-i arz yüzündeki boğuşmaları ve harpleri ve sulh olmuş ve olmamış ve daha kimler harp ettiklerini bilmeyen ve merak etmeyen ve sormayan ve üç sene yakınında konuşan radyoyu üç defadan başka dinlemeyen ve hayat-ı ebediyeyi imha eden ve hayat-ı dünyeviyeyi dahi elem içinde eleme, azap içinde azaba çeviren küfr-ü mutlaka karşı galibâne Risale-i Nur ile mukabele ettiğine onun ile imanlarını kurtaran yüz bin şahidin şehadetiyle ispat eden ve Kur'ân'dan tereşşuh eden Risale-i Nur ile ölümü yüz bin adam hakkında idam-ı ebedîden terhis tezkeresine çeviren bir adama bu derece ilişmek ve meyus etmek ve onu ağlatmakla, o mâsum yüz binler kardeşlerini ağlatmaya hangi kanun var? Hangi maslahat var? Adalet namına emsalsiz bir gadir olmaz mı? Ve kanun hesabına, emsalsiz bir kanunsuzluk değil mi?

Eğer bu taharrilerde bazı vazifedar memurların itiraz ettikleri gibi derseniz ki, "Sen ve bir iki risalen rejime ve usulümüze muhalif gidiyorsunuz."

Elcevap: Evvelen, bu yeni usulünüzün, münzevîlerin çilehanelerine girmeye hiçbir hakkı yoktur.

Saniyen: Bir şeyi reddetmek ayrıdır, kalben kabul etmemek ayrıdır ve amel etmemek bütün bütün ayrıdır. Ehl-i hükûmet ele bakar, kalbe bakmaz. İdare ve âsâyişe ilişmeyen şiddetli muhalifler, her hükûmette bulunur. Hattâ, Hazret-i Ömer'in (r.a.) taht-ı hâkimiyetindeki Hıristiyanlara kanun-u şeriatı ve Kur'ân'ı inkâr ettikleri halde ilişilmiyordu. Hürriyet-i fikir ve serbestiyet-i vicdan düsturu ile, Risale-i Nur'un bir kısım şakirtleri, idareye dokunmamak şartıyla rejim ve usulünüzü ilmen kabul etmezse ve muhalif amel etse, hattâ rejimin sahibine adâvet etse, onlara kanunen ilişilmez. Risaleler ise, o gibi risalelere mahrem demişiz, neşrini men etmişiz. Hattâ bu defa bu hadiseye sebebiyet veren risale, Kastamonu'da sekiz sene zarfında bir veya iki defa birtek nüsha birisi bana getirdi. Aynı günde kaybettirdik. Şimdi siz onu zorla teşhir ediyorsunuz ve iştihar da etti.

Malûmdur ki, bir mektupta kusur olsa, yalnız o kusurlu kelimeler sansür edilir, mütebâkisine izin verilir. Eskişehir Mahkemesinde dört ay tetkikat neticesinde, yüz Nur Risalelerinde medar-ı tenkit yalnız on beş kelime bulmaları ve şimdi dört yüz sayfalı Zülfikar'ın yalnız iki sayfasında irsiyet ve tesettür âyetlerinin otuz sene evvel yazılmış tefsiri bulunması ve şimdiki kanun-u medenîye uygun gelmemesi kat'î ispat eder ki, onun hedefi dünya değil. Herkes ona muhtaçtır. O dört yüz sayfalık herkese menfaatli Zülfikar iki sayfa için müsadere edilmez. O iki sayfa çıkarılsın, o mecmuamız bize iade edilsin; ve onun iadesi hakkımızdır.

Eğer dinsizliği bir nevi siyaset zannedip, bu hadisede bazılarının dedikleri gibi derseniz, "Bu risalelerinle medeniyetimizi, keyfimizi bozuyorsun;" ben de derim: "Dinsiz bir millet yaşayamaz" dünyaca bir umumî düsturdur. Ve bilhassa küfr-ü mutlak olsa Cehennemden daha ziyade elîm bir azabı dünyada dahi verdiğini, Risale-i Nur'dan Gençlik Rehberi gayet kat'î bir surette ispat etmiş. O risale ise, şimdi resmen tab edildi.

On Dördüncü Şua - s.1025

Bir Müslüman el-iyâzü billâh, eğer irtidat etse, küfr-ü mutlaka düşer; bir derece yaşatan küfr-ü meşkûkte kalmaz. Ecnebi dinsizleri gibi de olmaz. Ve lezzet-i hayat noktasında, mâzi ve müstakbeli olmayan hayvandan yüz derece aşağı düşer. Çünkü, geçmiş ve gelecek mevcudatın ölümleri ve ebedî müfarakatları, onun dalâleti cihetiyle, onun kalbine mütemadiyen hadsiz firakları ve elemleri yağdırıyor. Eğer iman gelse, kalbe girse, birden o hadsiz dostlar diriliyorlar. "Biz ölmemişiz, mahvolmamışız" lisan-ı halleriyle diyerek, o Cehennemî hâlet, Cennet lezzetine çevrilir.

Madem hakikat budur. Size ihtar ediyorum: Kur'ân'a dayanan Risale-i Nur ile mübareze etmeyiniz. O mağlûp olmaz, bu memlekete yazık olur.HAŞİYE O başka yere gider, yine tenvir eder. Hem eğer başımdaki saçlarım adedince başlarım bulunsa, hergün biri kesilse, hakikat-i Kur'âniyeye feda olan bu başı zındıkaya ve küfr-ü mutlaka eğmem ve bu hizmet-i imaniye ve nuriyeden vazgeçmem ve geçemem.

Yirmi seneden beri bir münzevînin elbette ifadedeki kusuruna bakılmaz. Risale-i Nur'u müdafaa ettiği için saded haricine çıktı denilmez. Madem, Eskişehir Mahkemesi, mahrem ve gayr-ı mahrem yüz risaleleri dört ay tetkikten sonra yalnız bir iki risalede hafif bir cezaya temas edecek bir iki maddeden başka bulmamış ve yüz yirmi adamdan on beşine altışar ay ceza verdi. Biz dahi bu cezayı çektik. Ve madem birkaç sene evvel Risale-i Nur'un bütün eczaları Isparta hükûmetinin eline geçti. Birkaç ay tetkikten sonra, sahiplerine iade edilmiş. Ve madem o cezadan sonra, Kastamonu'da sekiz sene zarfında şiddetli taharriyata zabıtayı ve adliyeyi alâkadar edecek bir tereşşuh bulunmamış. Ve madem Kastamonu'daki son taharride bir kısım risalelerimin, hiç bulunmayacak ve neşredilmeyecek bir tarzda kaç sene evvel odun yığınları altına saklanmış olduğu göründü ve heyet-i zabıtaca tahakkuk etti. Ve madem, Kastamonu'da polis müdürü ve adliyesi o saklanmış zararsız kitaplarımı bana iade etmek üzere kat'î söz verdikleri halde, ikinci gün birden Isparta'dan tevkif emri geldiğinden, daha o emanetlerimi almadan sevk edildim. Ve madem Denizli ve Ankara mahkemeleri bizi beraat ve umum risalelerimizi bize iade ettiler. Elbette ve elbette, bu mezkûr altı hakikate binaen, Denizli Mahkemesi ve müddeiumumîsi gibi, Afyon adliyesi ve müddeiumumîsi benim çok ehemmiyetli bu hukukumu nazar-ı dikkate almaları, vazifeleri muktezasıdır. Ve hukuk-u umumiyeyi müdafaa eden müddeiumumîden, Risale-i Nur münasebetiyle ehemmiyetli bir hukuk-u âmme hükmüne geçen bu şahsî hukukumu da müdafaa edeceğine ümitvarım ve bekliyorum.

Yirmi iki seneden beri hayat-ı içtimaiyeden çekilen ve şimdiki kanunları ve tarz-ı müdafaayı bilmeyen ve Eskişehir ve Denizli mahkemelerinde cerh edilmez yüz sayfalık müdafaatını bu yeni mahkemeye karşı da aynen takdim eden ve o zamana kadar kusurlarının cezasını çeken ve ondan sonra Kastamonu'da ve Emirdağında mütemadiyen tarassut altında ve haps-i münferit tarzında yaşayan Yeni Said, sükût ile sözü Eski Said'e bırakıyor. Eski Said de diyor ki:

Yeni Said dünyadan yüzünü çevirdiği için, ehl-i dünya ile konuşmayı, müdafaat-ı kat'iye mecburiyeti olmadan yapmıyor, lüzum görmüyor. Fakat bu meselede çok mâsum rençber ve esnaf adamlar, bize az bir münasebetiyle tevkif edilerek, iş zamanında, çoluk çocuklarına nafaka tedarik edemediklerinden, şiddetli rikkatime dokundu. Derinden derine beni ağlattı. Kasem ederim, eğer mümkün olsaydı, onların bütün zahmetlerini kendime alırdım. Zaten bir kusur varsa benimdir. Onlar mâsumdurlar. İşte bu elîm hâlet için, Yeni Said'in sükûtuna rağmen, ben diyorum:

Madem, Isparta ve Denizli ve Afyon müddeiumumîlerinin yüzer lüzumsuz suallerine bîçare Yeni Said cevap veriyor. Benim de, on üç sene evvel, başta Kaya Tükrü olarak, Dahiliye Vekâletinden ve şimdiki Adliye Vekâletinden hukukumuzu müdafaa niyetiyle üç sual sormak bir hakkımdır.

Birincisi: Risale-i Nur'un talebesi olmayan ve yanında yalnız âdi bir mektubumuz bulunan Eğirdirli bir adamın bir jandarma çavuşuyla vukuatsız bir münakaşa-i lisaniyesi yüzünden beni ve yüz yirmi adamı tevkif ile dört ay mahkeme tahkikinden sonra, on beş bîçareden başka, bütün beraat kazanmakla mâsumiyetleri tahakkuk eden yüzden ziyade adamlara binler lira zarar vermek, hangi kanun iledir? Böyle imkânatı vukuat yerinde istimal etmek hangi usul iledir? Ve Denizli'de dokuz ay tetkikten sonra, beraat kazanan yetmiş bîçarelere binler lira zarar vermek, adaletin hangi düsturu iledir?


14. Şua - s: 1026-1028

On Dördüncü Şua - s.1026

İkinci sual: 1 d14714.gif (546 bytes) ferman-ı esasîsi ile, bir kardeşin hatâsıyla diğer öz kardeşi mes'ul olmadığı halde, yanlış mânâ verilmemek için neşrini men ettiğimiz ve sekiz sene zarfında bir veya iki defa elime geçen ve yirmi beş seneden daha evvel aslı yazılan ve ehemmiyetli noktalarda imanı şüphelerden ve mânâsı anlaşılmayan bir kısım müteşabih hadîsleri inkârdan kurtaran bir küçük risalenin bizden uzak bir yerde, bilmediğimiz bir adamda bulunmasıyla ve yanlış mânâ verilmesiyle ve Kütahya ve Balıkesir tarafında bir dokunaklı mektup bulunmasıyla bizleri o vakit Ramazan-ı Şerifte ve şimdi bu dehşetli soğukta pek çok mâsum rençber ve esnafları, hattâ âdi ve eski bir mektubumuz yanında bulunmasıyla ve arabası beni gezdirmesiyle ve bize bir dostluk münasebetiyle veya bir kitabımı okumasıyla tevkif edip perişan etmek ve maddeten ve mânen onlara ve vatana ve millete, lüzumsuz bir evham yüzünden binler lira zarar vermek hangi adalet kanunuyladır? Adliyenin, hangi madde-i kanuniyesiyledir? Ayağımızı yanlış atmamak için, o kanunları bilmek talep ederiz.

Evet, hem Denizli'de, hem Afyon'da tevkifimizin bir sebebinin bir hakikati şudur ki: Bir kısım hadislerin mânâsı ve tevili bilinmemesinden, "Akıl kabul etmiyor" diye inkâr edenlere karşı avâmın imanını kurtarmak fikriyle, çok zaman evvel Dârü'l-Hikmet-i İslâmiyede iken ve daha evvel aslı yazılan Beşinci Şua, farz-ı muhal olarak, dünyaya ve siyasete baksa ve bu zamanda da yazılsa, madem gizlidir ve taharriyatta bizde bulunmadı ve gaybî haberleri doğrudur ve imanî şüpheleri izale eder ve âsâyişe dokunmuyor ve mübareze etmiyor ve yalnız ihbar eder ve şahısları tâyin etmiyor ve ilmî bir hakikati küllî bir surette beyan ediyor. Elbette o hakikat-i hadîsiye bu zamanda dahi bir kısım şahıslara mutabık çıksa ve münakaşaya sebep olmamak için mahkemelerin teşhir ve neşirlerinden evvel bizce tam mahrem tutulsa, adalet cihetinde hiçbir vecihle bir suç teşkil etmez. Hem bir şeyi reddetmek ayrıdır ve ilmen kabul etmemek veya amel etmemek bütün bütün ayrıdır. "O risale yakın bir istikbalde gelecek bir rejimi ilmen kabul etmiyor" diye bir suç olduğuna, dünyada adliyelerin bir kanunu bulunmasına ihtimal vermiyoruz.

Elhasıl: Hayat-ı ebediyeyi mahveden ve hayat-ı dünyeviyeyi dehşetli bir zehire çeviren ve lezzetini imha eden küfr-ü mutlakı otuz seneden beri köküyle kesen ve tabiiyyûnun dehşetli bir fikr-i küfrîlerini öldürmeye muvaffak olan ve bu milletin iki hayatının saadet düsturlarını harika hüccetleriyle parlak bir surette ispat eden ve Kur'ân'ın hakikat-i arşiyesine dayanan Risale-i Nur, böyle küçük bir risalenin bir iki maddesiyle değil, belki bin kusuru dahi olsa, onun binler büyük haseneleri onları affettirir diye dâvâ ediyoruz ve ispatına da hazırız.

Üçüncü sual: Bir mektubun yirmi kelimesinde beş kelime kusurlu görülse, o beş kelime sansür edilir. Mütebâkisine izin vermek bir düstur iken, Eskişehir Mahkemesinin dört ay tetkikten sonra, yüz bin kelime içinde zâhirî nazarda zararlı tevehhüm edilen yalnız on beş kelimeden başka bulmamasıyla ve Heyet-i Vekile de dört yüz sayfalı Zülfikar'ın yalnız iki sayfasında (şimdiki kanuna uygun olmamasından) otuz sene evvel yazılan iki âyetin tefsirinden başka ilişmemesi ve Denizli ve Ankara ehl-i vukufu on beş sehivden başka ilişmemesiyle ve şimdiye kadar yüz binler adamın ıslahına vesile olmasıyla, vatana ve millete bin büyük menfaati tahakkuk eden Risale-i Nur'a küçük bir hizmet eden veya kendi imanını kurtardığı için bir risalesini yazan ve Emirdağında garip ve ihtiyarlığıma şefkaten bana kardeşlik eden Çalışkanlar gibi rıza-yı İlâhî için bana hizmet eden bîçareleri iş mevsiminde ve dehşetli kışta taht-ı tevkife almak, hükûmet-i cumhuriyenin hangi prensibiyle kabil-i tevkif olabilir? Ve hangi kanunu, müsaade etmeye imkânı var?

Madem cumhuriyet prensipleri hürriyet-i vicdan kanunu ile dinsizlere ilişmiyor; elbette mümkün olduğu kadar dünyaya karışmayan ve ehl-i dünya ile mübareze etmeyen ve âhiretine ve imanına ve vatanına dahi nâfi bir tarzda çalışan dindarlara da ilişmemek gerektir ve elzemdir. Bin seneden beri bu milletin gıda ve ilâç gibi bir hâcet-i zaruriyesi olan takvâyı ve salâhati bu mazhar-ı enbiya olan Asya'da hükmeden ehl-i siyaset yasak etmez ve edemez biliyoruz.

Yirmi seneden beri münzevî yaşayan ve yirmi sene evvelki Said'in kafasıyla sorduğu bu suallerde bu zamanın tarz-ı telâkkisine uygun gelmeyen kusurlarına bakmamak, insaniyetin muktezasıdır.

Vatan ve millet ve âsâyişin menfaati hesabına bunu da hatırlatmak bir vazife-i vataniyem olması cihetiyle derim: Böyle bize ve Risale-i Nur'a az bir münasebetle taht-ı tevkife alınmak, gücendirmek yüzünden vatana ve âsâyişe dindarâne menfaati bulunan pekçok zatları idare aleyhine çevirebilir,

On Dördüncü Şua - s.1027

anarşiliğe meydan verir. Evet, Risale-i Nur ile imanlarını kurtaran ve millete zararsız ve tam menfaattar vaziyete girenler yüz binden çok ziyadedir. Hükûmet-i cumhuriyenin belki her büyük dairesinde ve milletin her tabakasında faydalı ve müstakimâne bir surette bulunuyorlar. Bunları gücendirmek değil, belki himaye etmek elzemdir.

Şekvâmızı dinlemeyen ve bizi söyletmeyen ve bahanelerle sıkıştıran bir kısım resmî adamlar, vatan aleyhinde anarşiliğe meydan açıyorlar diye kuvvetli bir vehim hatırımıza geliyor.

Hem maslahat-ı hükûmet namına derim: Madem Beşinci Şuayı, hem Denizli, hem Ankara mahkemeleri tetkik edip ilişmemişler, bize verdiler. Elbette onu yeniden resmiyete koyup dedikodulara meydan açmamak, idarece zarurîdir. Biz o risaleyi, mahkemelerin ellerine geçmeden ve onu teşhirlerinden evvel gizlediğimiz gibi, Afyon hükûmet ve mahkemesi dahi onu medar-ı sual ve cevap etmemeli. Çünkü kuvvetlidir, reddedilmez. Kablelvuku haber vermiş, doğru çıkmış. Hem hedefi dünya değil; olsa olsa, ölmüş gitmiş bir şahsa, müteaddit mânâlarından bir mânâsı muvafık geliyor. Onun dostluğu taassubuyla o gaybî ihbarı ve mânâyı resmiyete koymamayı ve bizi onunla muaheze etmekle daha ziyade teşhirine yol açmamayı, vatan ve millet ve âsâyiş ve idare hesabına ihtar etmeye vicdanım beni mecbur eyledi.

Afyon Müddeiumumîsi ve Mahkeme Reisi ve âzâlarına

Denizli'nin adliyesine hukukumu müdafaa için arz ettiğim Dokuz Esası aynen size de takdim ediyorum.

Yirmi senedir hayat-ı içtimaiyeyi ve bilhassa böyle resmî ve ince ve siyasî hayatı terk etmişim. O hallere karşı alınması lâzım gelen vaziyeti bilmiyorum ve düşünmüyorum ve düşünmesi beni cidden incitiyor. Fakat mecburiyetle başka mahkemede insafsız bir zâtın intizamsız ve mükerrer ve lüzumsuz pek çok suallerine verdiğim cevapların hâtimesi ve hülâsası olan bu intizamsız müdafaatım ve istidamda belki sadet harici ve lüzumsuz tekrarat ve intizamsızlık ve aleyhime dönecek şiddetli tabirler ve bilmediğim yeni kanunlara muhalif ifadeler bulunabilir. Fakat madem hakikat üzere gidiyor; hakikatın hatırı için o kusurlara bakmamak gerektir. O istida ve müdafaatım Dokuz Esas üzerine gidiyor.

Birincisi: Madem, hükûmet-i cumhuriye, cumhuriyetteki hürriyet-i vicdan düsturuyla, dinsizlere ve sefahetçilere ilişmiyor. Elbette, dindarlara ve takvâcılara da ilişmemek gerektir. Ve madem dinsiz bir millet yaşamaz ve Asya din noktasında Avrupa'ya benzemez ve İslâmiyet, hayat-ı şahsiye ve uhreviye cihetinde Hıristiyanlığa uymaz ve dinsiz bir Müslüman başka dinsizler gibi olmaz. Ve bu bin seneden beri dünyayı diyanetiyle ışıklandıran ve bütün dünyanın tehacümatına karşı salâbet-i diniyesini kahramanâne müdafaa eden bu vatandaki milletin bir ihtiyac-ı fıtrîsi hükmüne geçen diyanet, salâhat ve bilhassa iman hakikatlerinin öğrenmesi yerlerine hiçbir terakkiyat, hiçbir medeniyet tutamaz. Ve o ihtiyacı onlara unutturamaz. Elbette bu vatandaki millete hükmeden bir hükûmet, Risale-i Nur'a adalet ve kanun ve âsâyiş cihetinde ilişemez ve iliştirmemeli.

İkinci esas: Madem bir şeyi reddetmek başkadır ve onunla amel etmemek bütün bütün başkadır. Ve her hükûmette şiddetli muhalifler bulunur. Ve Mecusi hâkimiyeti altında Müslümanlar ve hükûmet-i İslâmiye-i Ömeriyede Yahudiler ve Hıristiyanlar bulunması ve âsâyişe ve idareye ilişmeyenin hürriyet-i şahsiyesi her hükûmette vardır ve ilişilmez. Ve hükûmet ele bakar, kalbe bakmaz. Ve madem âsâyişe ve idareye ve siyasete ilişmek isteyen herhalde hiç şüphesiz gazetelerle ve dünya hâdisâtı ile alâkadar olacak, tâ kendine yardım eden cereyanları ve vaziyetleri ve hâdisâtı bilsin, tâ yanlış ayağını atmasın. Ve Risale-i Nur ise, şakirtlerini o derece men etmiş ki, benim yakın dostlarım biliyorlar ki, yirmi beş senedir, değil gazeteleri okumak, belki sormasını ve merak etmesini ve düşünmesini bana terk ettirmiş. Şimdi on senedir kat'iyen dünya cereyanlarından ve vaziyetlerinden, Alman'ın mağlûbiyeti ve bolşeviğin istilâsından başka hiçbir haber almayacak derecede beni hayat-ı içtimaiyeden çekmiş. Elbette ve elbette, hikmet-i hükûmet ve kanun-u siyaset ve düstur-u adâlet bana ve benim gibi kardeşlerime ilişemez. Ve ilişen, herhalde ya evhamından, ya garazından veya inadından ilişir.

Üçüncü esas: Sabık mahkememizde bir müddeiumumînin yanlış bir mânâ ile Beşinci Şuaya dair suallerinde kanun hesabına değil, belki bir ölmüş şahsın dostluğu taassubu hesabına mânâsız ve lüzumsuz itirazları sebebiyle bu gelecek uzunca tafsilâtı vermeye mecbur oldum.

Evvelâ: Bu Beşinci Şuayı hükümetin eline geçmeden evvel biz mahrem tutuyorduk. Hem bütün

On Dördüncü Şua - s.1028

taharrilerde bende bulunmadı. Hem maksadı yalnız avâmın imanlarını şüphelerden ve müteşabih hadisleri inkârdan kurtarmaktır. Dünya cihetine üçüncü, dördüncü derecede, dolayısıyla bakar. Hem verdiği haberler doğrudur. Hem ehl-i siyaset ve dünya ile mübareze etmiyor, yalnız ihbar eder. Hem şahısları tayin etmiyor. Küllî bir surette, bir hakikat-i hadîsiyeyi beyan eder. Fakat, o küllî hakikati bu asırdaki dehşetli bir şahsa tam tatbik etmişler. Onun için bu senelerde yeni telif edilmiş zannıyla itiraz ettiler. Hem o risalenin aslı, Dârü'l-Hikmetten daha eskidir. Yalnız bir zaman sonra tanzim edildi, Risale-i Nur'a girdi. Şöyle ki:

Bundan kırk sene evvel ve Hürriyetten bir sene evvel İstanbul'a geldim. O zaman Japonya'nın Başkumandanı, İslâm ulemasından dinî bazı sualler sormuştu. Onları İstanbul hocaları benden sordular. Hem çok şeyleri o münasebetle sual ettiler.

Ezcümle, bir hadiste, "Âhir zamanda dehşetli bir şahıs sabah kalkar, alnında 'Hâzâ kâfirün' yazılmış bulunur" diye hadis var deyip benden sordular. Dedim: "Bir acîp şahıs bu milletin başına geçer ve sabah kalkar, başına şapka giyer ve giydirir."

Bu cevaptan sonra bunu sordular: "Acaba o zaman onu giyen kâfir olmaz mı?" Dedim: "Şapka başa gelecek, secdeye gitme diyecek. Fakat, baştaki iman o şapkayı da secdeye getirecek, inşaallah Müslüman edecek."

Sonra dediler: "Aynı şahıs bir su içecek, onun eli delinecek ve bu hadise ile 'Süfyan' olduğu bilinecek." Ben de cevaben dedim: "Bir darb-ı mesel var. Çok israflı adama eli deliktir denilir. Yani elinde mal durmuyor, akıyor, zâyi oluyor deniliyor. İşte o dehşetli adam bir su olan rakıya müptelâ olup, onunla hasta olacak ve kendisi hadsiz israfata girecek, başkalarını da alıştıracak."

Sonra birisi sordu ki: "O öldüğü zaman İstanbul'da dikili taşta şeytan dünyaya bağıracak ki, filân öldü." O vakit ben dedim: "Telgrafla haber verilecek." Fakat bir zaman sonra, radyo çıkmış işittim. Eski cevabım tam değilmiş bildim. Sekiz sene sonra Dârü'l-Hikmette iken dedim: "Şeytan gibi radyoyla dünyaya işittirecek."

Sonra sedd-i Zülkarneyn ve Ye'cüc ve Me'cüc ve dâbbetü'l-arz ve Deccal ve nüzûl-ü İsa (a.s.) hakkında sualler sormuşlardı. Ben de cevap vermiştim. Hattâ eski risalelerimde onlar kısmen yazılmışlar. Bir zaman sonra Mustafa Kemal iki defa şifre ile Van vilâyetinin eski valisi ve benim dostum Tahsin Beyin vasıtasıyla beni, neşredilen Hutuvât-ı Sitte'ye mükâfaten taltif için Ankara'ya celb etti, gittim. Şeyh Sinusî Kürtçe lisanı bilmediğinden, beni onun yerinde üç yüz lira maaşla vilâyât-ı şarkıye vâiz-i umumîsi, hem meb'us, hem Diyanet Riyaseti dairesinde, Dârü'l-Hikmet âzâlarıyla beraber, eski vazifemle memnun etmek ve benim Van'da temelini attığım Medresetü'z-Zehrâ ve şark dârülfünunuma Sultan Reşad'ın verdiği on dokuz bin altın lira, iki yüz mebus içinde yüz altmış üç mebusun imzasıyla yüz elli bin banknota iblâğ edilerek kabul edildiği halde, ben Beşinci Şua aslının verdiği haberin bir kısmını, orada bir adamda gördüm. Mecburiyetle o çok ehemmiyetli vazifeleri bıraktım. Ve "Bu adamla başa çıkılmaz, mukabele edilmez" diye, dünyayı ve siyaseti ve hayat-ı içtimaiyeyi terk edip yalnız imanı kurtarmak yolunda vaktimi sarf ettim. Fakat bazı zâlim ve insafsız memurlar, bana dünyaya bakacak iki üç risaleyi yazdırdılar.

Sonra bazı zâtlar, âhirzaman hâdisatını haber veren müteşabih hadîsleri suâl etmek münasebetiyle, o eski risalenin aslını tanzim ettim. Risale-i Nur'un Beşinci Şuası namını aldı. Risale-i Nur'un numaraları, telif tertibiyle değil. Meselâ, Otuz Üçüncü Mektup, Birinci Mektuptan daha evvel telif edilmiş ve bu Beşinci Şuanın aslı ve Risale-i Nur'un bir kısım eczaları, Risale-i Nur'dan evvel telif edilmiş. Her ne ise... Bu makamda bir müddeiumumînin, Mustafa Kemal'e dostluğu taassubuyla, kanunsuz ve lüzumsuz ve yanlış itiraz ve sualleri beni bu sadet harici gibi izahatı vermeye mecbur eyledi. Ben onun, adliye kanunu namına tamamen şahsî ve kanunsuz bir sözünü misal olarak beyan ediyorum.

Dedi: "Beşinci Şuada sen hiç kalben nedamet etmedin mi ki, onu rakıdan ve şaraptan su tulumbası gibi tâbirlerle tezyif etmişsin?" Ben onun bütün bütün mânâsız ve yanlış ve dostluk taassubuna mukabil derim: Kahraman ordunun zaferi ve şerefi ona verilmez, yalnız onun bir hissesi olabilir. Nasıl ki ordunun ganimeti, malları, erzakları bir kumandana verilse zulümdür, dehşetli bir haksızlıktır.

Evet nasıl o insafsız, o çok kusurlu adamı sevmemekle beni itham etti, âdeta vatan hâini yaptı. Ben de onu, orduyu sevmemekle itham ediyorum. Çünkü bütün şerefi ve mânevî ganimeti o dostuna verip, orduyu şerefsiz bırakıyor. Hakikat ise, müsbet şeyler, haseneler, iyilikler cemaate, orduya tevzi edilir ve menfîler ve tahribat ve kusurlar başa verilir. Çünkü birşeyin vücudu, bütün şeraitin ve erkânının vücudu ile olur ki,


14. Şua - s: 1029-1031

On Dördüncü Şua - s.1029

kumandan yalnız bir şarttır. Ve o şeyin ademi ve bozulması ise, bir şartın ademiyle ve bir rüknün bozulmasıyle olur, mahvolur, bozulur. O fenalık başa ve reise verilebilir. İyilikler ve haseneler, ekseriyetle müsbet ve vücudîdir. Başlar sahip çıkamazlar. Fenalıklar ve kusurlar, ademîdir ve tahribîdir. Reisler mes'ul olurlar. Hak ve hakikat böyle iken, nasıl ki bir aşiret fütuhat yapsa, "Aferin Hasan Ağa"; mağlûp olsa "Aşirete Tuh" diye aşiret tezyif edilse, bütün bütün hakikatin aksine hükmedilir. Aynen öyle de, beni itham eden o müddeî bütün bütün hak ve hakikatin aksine bir hatâsıyla, güya adliye namına hükmetti.

Aynen bunun hatası gibi: Eski Harb-i Umumîden biraz evvel, ben Van'da iken, bazı dindar ve müttakî zatlar yanıma geldiler. Dediler ki: "Bazı kumandanlarda dinsizlik oluyor. Gel, bize iştirak et. Biz bu reislere isyan edeceğiz."

Ben de dedim: "O fenalıklar ve o dinsizlikler, o gibi kumandanlara mahsustur. Ordu onunla mes'ul olmaz. Bu Osmanlı ordusunda belki yüz bin evliya var. Ben bu orduya karşı kılıç çekmem ve size iştirak etmem."

O zatlar benden ayrıldılar, kılıç çektiler; neticesiz Bitlis hâdisesi vücuda geldi. Az zaman sonra, Harb-i Umumî patladı. O ordu, din namına iştirak etti, cihada girdi, o ordudan yüz bin şehidler evliya mertebesine çıkıp beni o dâvamda tasdik edip kanlarıyla velâyet fermanlarını imzaladılar.

Her ne ise... Biraz uzun söylemeye mecbur oldum. Çünkü hiçbir hissiyatla ve hâricî tesiratla müteessir olmamak, mâhiyetinin kat'î bir hassası bulunan adalet hakikatı namına, cüz'î ve hattâ hissiyat ve tarafgirlikle bize ve Risale-i Nur'a karşı müzeyyifâne hareket eden bir müddeiumumînin acîp vaziyeti beni bu uzun ifadeye sevk etti.

Dördüncü esas: Eskişehir Mahkemesi, yüzer risaleleri ve mektupları dört ay tetkikten sonra, yalnız yüz yirmi adamdan on beş adama altışar ay ceza ve bana da, yüz risaleden yalnız bir iki risalede on beş kelime ile, bir sene ceza verebildi. Tarikatçilik ve cemiyetçilik ve şapka meselelerinde beraat ettirdiler. Biz dahi o cezayı çektik. Ondan sonra Kastamonu'da çok defa taharrilerde hiçbir ilişiğimi bulmadılar. Ve kaç sene evvel Isparta'da mahrem ve gayr-ı mahrem Risale-i Nur'un bütün eczaları bilâistisna hükûmetin eline geçti. Üç ay tetkikten sonra umumu sahiplerine iade edildi. Birkaç sene sonra, Denizli ve Ankara mahkemelerinde bütün risaleler iki sene kaldı. Tamamen bize iade edildi.

Madem hakikat budur. Beni ve Risale-i Nur'un şakirtlerini itham eden ve o gibi kanun namına kanunsuz ve garazla ve hissiyatla bizi muaheze edenler, elbette bizden evvel, hem Eskişehir Mahkemesini, hem Kastamonu hükûmetini ve zabıtasını, hem Isparta adliyesini, hem Denizli Mahkemesini, hem Ankara'nın Ağırceza Mahkemesini itham edip, onları-varsa-suçumuza tam teşrik ediyorlar. Çünkü bir suçumuz olsaydı, bu üç dört hükûmet yakınında çok zaman tecessüsüyle görmedi veya aldırmadı ve iki mahkeme iki sene inceden inceye bakıp bilmedi veya aldırmadı; bizden ziyade onlar suçlu olurlar. Halbuki bizde dünyaya karışmak arzusu bulunsaydı, böyle sinek vızıltısı gibi değil, top güllesi gibi ses ve patlak verecekti.

Evet, 31 Mart'ta Divan-ı Harb-i Örfîde ve Mustafa Kemal'in hiddetine karşı, divan-ı riyasette şiddetli ve dokunaklı ve serbest müdafaa eden bir adam on sekiz sene zarfında kimseye sezdirmeden dünya entrikalarını çeviriyor diye itham eden, elbette bir garazla eder. Biz Denizli Müddeiumumîsinden ümit ettiğimiz gibi, Afyon Müddeiumumîsinden de ümit ederiz ki, bizi böylelerin itirazından ve garazlarından kurtarsın ve hakikat-ı adaleti göstersinler.

Beşinci esas: Risale-i Nur şakirtlerinin, mümkün olduğu kadar siyasete ve idare işine ve hükümetin icraatına karışmamak bir düstur-u esasîleridir. Çünkü hâlisâne hizmet-i Kur'âniye, onlara herşeye bedel, kâfi geliyor.

Hem şimdi hükmeden öyle kuvvetli cereyanlar içinde siyasete girenlerden hiçbir kimse, istiklâliyetini ve ihlâsını muhafaza edemez. Herhalde bir cereyan onun hareketini kendi hesabına alacak, dünyevî maksadına âlet edecek, o hizmetin kudsiyetini bozacak. Hem maddî mübarezede şu asrın bir düsturu olan eşedd-i zulüm ve eşedd-i istibdat ile, birinin hatâsıyla onun mâsum çok taraftarlarını ezmek lâzım gelecek. Yoksa, mağlûp düşecek. Hem dünya için dinini bırakan veya âlet edenlerin nazarlarında Kur'ân'ın hiçbir şeye âlet olmayan kudsî hakikatleri, bir poraganda-i siyasette âlet olmuş tevehhüm edilecek. Hem milletin her tabakası, muvafıkı ve muhalifi, memuru ve âmisinin o hakikatlerde hisseleri var ve onlara muhtaçtırlar. Risale-i Nur şakirtleri, tam bîtarafane kalmak için siyaseti ve maddî mübarezeyi tam bırakmak ve hiç karışmamak lâzım gelmiş.

Altıncı esas: Bu meselede benim şahsımın veya bazı kardeşlerimin kusuruyla Risale-i Nur'a hücum edilmez. O doğrudan doğruya Kur'ân'a bağlanmış

On Dördüncü Şua - s.1030

ve Kur'ân dahi Arş-ı Âzamla bağlıdır. Kimin haddi var, elini oraya uzatsın ve o kuvvetli ipleri çözsün? Hem bu memlekete maddî ve mânevî bereketi ve fevkalâde hizmeti, otuz üç âyât-ı Kur'âniyenin işârâtıyla ve İmam-ı Ali Radıyallahu Anhın üç keramet-i gaybiyesiyle ve Gavs-ı Âzamın (k.s.) kat'î ihbarıyla tahakkuk etmiş olan Risale-i Nur; bizim âdi ve şahsî kusurlarımızla mes'ul olmaz ve olamaz ve olmamalı. Yoksa bu memlekete hem maddî, hem mânevî, telâfi edilmeyecek derecede zarar olacak.

Risale-i Nur'a karşı gizli düşmanlarımızdan bazı zındıkların şeytanetiyle çevrilen plânlar ve hücumlar inşaallah bozulacaklar. Onun şakirtleri başkalara kıyas edilmez, dağıttırılmaz, vazgeçirilmez, Cenâb-ı Hakkın inayetiyle mağlûp edilmezler. Eğer maddî müdafaadan Kur'ân men etmeseydi, bu milletin can damarı hükmünde umumun teveccühünü kazanan ve her tarafta bulunan o şakirtler Şeyh Said ve Menemen hâdiseleri gibi, cüz'î ve neticesiz hâdiselerle buluşmazlar. Allah etmesin, eğer mecburiyet-i kat'iye derecesinde onlara zulmedilse ve Risale-i Nur'a hücum edilse, elbette hükûmeti iğfal eden zındıklar ve münafıklar bin derece pişman olacaklar.

Elhasıl, madem biz ehl-i dünyanın dünyalarına ilişmiyoruz; onlar da bizim âhiretimize ve imanî hizmetimize ilişmesinler.

Eskişehir Mahkemesinde gizli kalmış ve resmen zapta geçmemiş ve müdafaatımda dahi yazılmamış bir eski hatırayı ve lâtif bir kıssa-i müdafaayı beyan ediyorum.

Orada benden sordular ki: "Cumhuriyet hakkında fikrin nedir?"

Ben de dedim: "Yaşlı mahkeme reisinden başka daha siz dünyaya gelmeden ben dindar bir cumhuriyetçi olduğumu elinizdeki tarihçe-i hayatım ispat eder. Hülâsası şudur ki: O zaman, şimdiki gibi, hâli bir türbe kubbesinde inzivada idim. Bana çorba geliyordu. Ben de tanelerini karıncalara veriyordum. Ekmeğimi onun suyu ile yerdim. Benden sordular, ben dedim: Bu karınca ve arı milletleri cumhuriyetçidirler. Cumhuriyetperverliklerine hürmeten, taneleri karıncalara veriyorum."

Sonra dediler: "Sen Selef-i Salihîne muhalefet ediyorsun."

Cevaben diyordum: "Hulefâ-i Râşidîn; hem halife, hem reisicumhur idiler. Sıddîk-ı Ekber (r.a.) Aşere-i Mübeşşereye ve Sahabe-i Kirama elbette reisicumhur hükmünde idi. Fakat mânâsız isim ve resim değil, belki hakikat-i adaleti ve hürriyet-i şer'iyeyi taşıyan mânâ-yı dindar cumhuriyetin reisleri idiler."

İşte, ey müddeiumumî ve mahkeme âzâları, elli seneden beri bende olan bir fikrin aksiyle beni itham ediyorsunuz. Eğer lâik cumhuriyet soruyorsanız, ben biliyorum ki, lâik mânâsı, bîtaraf kalmak, yani hürriyet-i vicdan düsturuyla, dinsizlere ve sefahetçilere ilişmediği gibi dindarlara ve takvâcılara da ilişmez bir hükûmet telâkki ederim. Yirmi beş senedir hayat-ı siyasiye ve içtimaiyeden çekilmişim. Hükûmet-i cumhuriye ne hal kesb ettiğini bilmiyorum. El'iyâzü billâh, eğer dinsizlik hesabına imanına ve âhiretine çalışanları mes'ul edecek kanunları yapan ve kabul eden bir dehşetli şekle girmişse, bunu size bilâperva ilân ve ihtar ederim ki, bin canım olsa, imana ve âhiretime feda etmeye hazırım. Ne yaparsanız yapınız, benim son sözüm1 hasbuna.gif (597 bytes) olarak sizin beni idam ve ağır ceza ile zulmen mahkûm etmenize mukabil derim:

Ben, Risale-i Nurun keşf-i kat'îsiyle, idam olmuyorum, belki terhis edilip Nur ve saadet âlemine gidiyorum. Ve sizi, ey gizli düşmanlarımız ve dalâlet hesabına bizi ezen bedbahtlar, idam-ı ebedî ile ve daimî haps-i münferitle mahkûm bildiğimden ve gördüğümden, tamamıyla intikamımı sizden alarak kemâl-i rahat-ı kalble teslim-i ruh etmeye hazırım, onlara demiştim.

Yedinci esas: Afyon Mahkemesi başka yerlerdeki sathî tahkikata binaen bize bir cemiyet-i siyasiye noktasında bakmış. Buna cevabımız:

Evvelâ: Bütün benimle arkadaşlık eden zatların şehadetiyle, on dokuz seneden beri hiçbir gazeteyi okumayan ve dinlemeyen ve sormayan ve bu on sene beş aydır Harb-i Umumîden, Alman'ın mağlûbiyetinden ve komünistin dehşetinden başka hiçbir haber almayan ve merak etmeyen ve bilmeyen bir adamın elbette siyasetle hiçbir alâkası yoktur ve siyasî cemiyetlerle hiçbir münasebeti olmaz.

Saniyen: Risale-i Nur'un yüz otuz parçaları meydandadır. İçinde imanî hakikatlerden başka bir hedef, bir maksad-ı dünyevî olmadığını anlayan Eskişehir Mahkemesi, yalnız bir iki risaleden başka ilişmemesi ve Denizli Mahkemesi hiçbirine ilişmemesi ve koca Kastamonu zabıtasının sekiz sene zarfında daimî tarassutla beraber iki hizmetçimden ve yalnız üç adamdan başka bahane ile müttehem hiçbir kimseyi bulmaması kat'î bir hüccettir ki,

On Dördüncü Şua - s.1031

Risale-i Nur şakirtleri hiçbir vecihle siyasî cemiyet değiller.

Eğer iddianamedeki cemiyetten maksadı, imanî ve uhrevî bir cemaat ise, ona cevaben deriz ki: Eğer dârülfünun talebelerine ve her nevi esnafa birer cemiyet namı verilse, bize de o neviden bir cemiyet namı verilebilir.

Eğer dinî hissiyatla emniyet-i dahiliyeyi ihlâl edecek bir cemaat namı veriyorsanız, buna mukabil deriz: Yirmi sene zarfında bu fırtınalı halde Nur şakirtleri hiçbir yerde hiçbir vukuatla emniyet-i dahiliyeye ilişmemeleri ve iliştikleri ne hükûmetçe ve ne de mahkemelerce kaydedilmemesi bu ithamı çürütüyor.

Eğer hissiyat-ı diniyeyi kuvvetlendirmesinden istikbalde emniyet-i dahiliyeye zarar verebilir diye bir cemiyet namı verilmişse, buna mukabil deriz:

Evvelen: Başta Diyanet Riyaseti, bütün vâizler aynı hizmeti görüyorlar.

Saniyen: Risale-i Nur şakirtlerinin değil emniyete ve âsâyişe zarar vermek, belki bütün kuvvet ve kanaatleriyle milleti anarşilikten muhafaza ve emniyet ve âsâyişi temin etmek için çalıştıklarına delil ise, birinci esasta beyan edilmiş.

Evet, biz bir cemaatiz. Hedefimiz ve programımız, evvelâ kendimizi, sonra milletimizi idam-ı ebedîden ve daimî, berzahî haps-i münferitten kurtarmak ve vatandaşlarımızı anarşilikten ve serserilikten muhafaza etmek ve iki hayatımızı imhâya vesile olan zındıkaya karşı Risale-i Nur'un çelik gibi hakikatleriyle kendimizi muhafazadır.

Sekizinci esas: Risalelerde bazı dokunaklı cümleler var diye, başka yerlerin nâkıs ve sathî tahkikatlarına binaen bizi itham ediyorlar. Buna mukabil deriz:

Madem maksadımız iman ve âhirettir, ehl-i dünya ile mübareze değil. Ve madem o pek cüz'î ve yalnız bir iki risaleye mahsus ilişmek kastı değil; belki maksadımıza yürürken onlara çarpmışız. Elbette bir garaz-ı siyasî mânâsında olamaz. Ve madem imkânat başkadır, vukuat başkadır. Hakkımızda âsâyişe zarar yapmış değil, "yapabilir" diye itham ise, herkes bir adamı öldürebilir diye itham gibi mânâsız bir ithamdır. Ve madem yirmi sene müddetinde yirmi binler adamda ve binler nüshalar ve mektuplarda hem Eskişehir, hem Kastamonu, hem Isparta, hem Denizli şiddetli tetkik ve taharrilerde hakiki bir suç teşkil edecek maddeleri bulamadılar. Eskişehir Mahkemesi birşey bulamadığından mecburiyetle bir lâstikli kanun maddesinden tek bir küçük risale ile bizi mes'ul ettiği gibi, bütün dinî dersini vereni dahi mes'ul eder bir tarzda, yüz adamdan on beş adama altışar ay ceza verebildi. Acaba bizim gibi bir adamın sizden olsa, bir senede yirmi mahrem mektupları bu tarzda tetkik edilse, onu mes'ul ve mahcup edecek yirmi cümle bulunmaz mı? Halbuki, bizde yirmi bin adamdan yirmi bin nüsha risale ve mektuplarda hakikî mes'ul edecek yirmi cümle bulamamalarından gösteriyor ki, Risale-i Nur'un hedefi doğrudan doğruya âhirettir. Dünya ile alışverişi yoktur.

Dokuzuncu esas: Denizli Mahkemesinin insaflı müddeiumumîsinin başka yerlerin insafsız ve sathî zabıtnamelerine binaen iddianamede kaydettiği maddeler gibi, Afyon Mahkemesi dahi sorguda gördüğümüz vaziyet delâletiyle, aleyhimizde aynı maddeler ve tarihsiz mektuplar, hem yirmi ve on beş ve on sene zarfındaki muhaberelerden ve kat'î cevabı üçüncü esasta ve iddiamın ikinci sualinde bulunan Beşinci Şuada ve yüz otuz risalelerin yalnız dört beş risalelerinde ve Eskişehir Mahkemesinin tetkikinden geçen ve cezasını çektiren ve af kanunları gören ve Denizli beraatini gören mektuplar ve risalelerde ithamımıza medar bazı bahaneler var. Acaba, 31 Mart hadisesinde Bab-ı Seraskerîde Şeyhülislâm ve ulemayı dinlemeyen sekiz taburu bir nutukla itaate getiren bir adam sekiz sene zarfında-zabıtnâmelere göre-çalışmış, böyle yirmi otuz adamı kandırabilmiş, meselâ koca Kastamonu'da beş adamı iğfal edebilmiş denilebilir mi? İşte Kastamonu'da, Denizli hadisesinde mahrem ve gayr-ı mahrem bütün evrak ve kitaplarımı odunlar yığını altından çıkarıp, üç ay tetkikten sonra yalnız Feyzi, Emin, Hilmi, Tevfik ve Sadık'tan başka kimseyi o koca Kastamonu'da bulmadılar. Bu beş zat ise, lillâh için bana şahsî hizmet münasebetiyle ve üç buçuk senede Emirdağı'nda üç kardeş ve üç dört adamı bulup göndermişler. Eğer o sathî zabıtnâmeler gibi yapsaydım, beş on değil, belki beş yüz, belki beş bin ve belki beş yüz bin adamları kandırabilirdim. O zabıtnâmelerde ne kadar yanlışlar bulunduğuna, Denizli Mahkemesinde söylediğim gibi, bir iki nümuneyi beyan ediyorum:

Zaman-ı Saadetten şimdiye kadar câri bir âdet-i İslâmiyeye ittibaen, Risale-i Nur'un hususi menbaları olan yüzer âyât-ı meşhureyi büyük bir en'am gibi Hizb-i Kur'ânî yaptığımızı, "Dinde tahrifat yapıyor" diye muahaze etmişler.

Hem bir sene cezasını çektiğim ve mahrem tutulan ve zabıtnâmede kaydedildiği gibi odun yığınları altından çıkarılan


14. Şua - s: 1032-1034

On Dördüncü Şua - s.1032

Tesettür Risalesi bu sene yazılmış ve neşredilmiş gibi bizi itham etmek istiyor. Hem Ankara'da hükûmetin riyasetinde bulunan malûm birisine ettiğim itirazlara ve ağır sözlere karşı o reis mukabele etmeyip sükût etmesi ve o öldükten sonra, onun yanlışını gösteren bir hakikat-i hadîsiyeyi kırk sene evvel beyandaki fıtrî ve lüzumlu ve küllî ve mahrem tenkitlerim, makam-ı iddia, cerbezesiyle ona tam tatbikle bize medar-ı mes'uliyet yapılmış. Ölmüş ve hükûmetten alâkası kesilmiş bir şahsın hatırı nerede? Hükûmetin ve milletin bir hâtırası ve Cenâb-ı Hakkın bir tecellî-i hâkimiyeti olan adalet kanunları nerede?

Hem biz hükûmet-i cumhuriye esaslarından en ziyade kendimize medar-ı istinad ve onun ile kendimizi müdafaa ettiğimiz hürriyet-i vicdan esası, bizim aleyhimizde medar-ı mes'uliyet tutulmuş. Güya biz hürriyet-i vicdan esasına muarız gidiyoruz!

Hem bir risalede medeniyetin seyyiatını ve kusurlarını tenkit ettiğimden, hatır ve hayâlime gelmeyen bir şeyi zabıtnâmelerde isnad ediyor: Güya ben radyoHAŞİYE 1 ve tayyare ve şimendiferin kullanılmasını kabul etmiyorum diye, terakkiyat-ı hâzıra aleyhinde bulunduğumla mes'ul ediyor.

İşte bu nümunelere kıyasen ne kadar hilâf-ı adalet bir muamele olduğunu, inşaallah, insaflı ve adaletli olan Denizli Müddeiumumîsi ve Mahkemesi gibi, Afyon Mahkemesi göstererek, o zabıtnâmelerin evhamlarına ehemmiyet vermeyecekler.

Hem en garibi şudur ki, bir yerde demişim: Cenâb-ı Hakkın büyük nimetleri olan tayyare ve şimendifer ve radyoyu, büyük şükürle mukabele lâzımken, beşer şükretmedi; tayyarelerle başlarına bombalar yağdı. Ve radyo öyle büyük bir nimet-i İlâhiyedir ki, ona mukabil şükür ise, o radyo milyonlar dilli bir küllî hâfız-ı Kur'ân olup zemin yüzündeki bütün insanlara Kur'ân'ı dinlettirsin. Yirminci Sözde Kur'ân'ın medeniyet harikalarından gaybî haber verdiğini beyan ederken, bir âyetin işareti olarak, kâfirler şimendiferle âlem-i İslâmı mağlûp ederler demişim. İslâmı bu hârikalara teşvik ettiğim halde, bir sebeb-i itham olarak, şimendifer, tayyare ve radyo gibi terakkiyat-ı hâzıra aleyhindedir diye sâbık mahkemelerin bazı müddeiumumîleri bizi itham etmiş.

Hem hiçbir münasebeti olmadığı halde, bir adam Risale-i Nur'un ikinci bir ismi olan Risaletü'n-Nur tâbirinden, "Kur'ân'ın nurundan bir risalettir, yani bir ilhamdır ve risaletin şeriat vazifesini yapan bir vâristir" demiş. Bir iddianamede, başka yerin verdiği yanlış mânâ ile, güya "Risale-i Nur bir resuldür" diye benim için bir sebeb-i itham tutulmuş.

Hem müdafaatımda yirmi yerde kat'î bir surette hüccetlerle ispat etmişiz ki, bütün dünyaya karşı da olsa, dini ve Kur'ân'ı ve Risale-i Nur'u âlet edemeyiz ve edilmez. Ve biz onların bir hakikatını dünya saltanatına değiştirmeyiz ve bilfiil öyleyiz. Ve bu dâvânın emâreleri yirmi senede binlerdir. Halbuki şimdi Afyon sorgusunun gidişatında ve iddianamede, başka zabıtnâmelere binaen, güya bizim maksadımız ve sa'yimiz dünya entrikalarını çevirmek ve dünya garazlarına koşmak ve dini hasis şeylere âlet etmek ve kudsiyetini düşürtmektir diye bizi itham ediyor. Madem öyledir; ben ve biz bütün kuvvetimizle deriz:

1 hasbuna.gif (597 bytes)

Said Nursî

bis_sub.gif (1166 bytes)

Afyon Mahkemesinin bizi itham etmesine karşı itiraznamenin tetimmesidir

Bu itirazımda muhatabım Afyon Müddeîsi ve Mahkemesi değil, belki başka yerlerdeki müddeiumumîlerin ve muhbir ve taharricilerin yanlış ve nâkıs zabıtnameleriyle burada ve sorgu dairesindeki acip vaziyeti aleyhimize çeviren garazkâr ve vehham memurlardır.

Evvelen: Asl u faslı olmayan ve hatırıma gelmeyen bir siyasî cemiyet namını mâsum ve siyasetle hiç alâkaları olmayan Risale-i Nur talebelerine takıp ve o daire içine giren ve iman ve âhiretinden başka bir maksatları bulunmayan bîçareleri, o cemiyetin nâşiri veya faal bir rüknü veya mensubu veya Risale-i Nur'u okumuş ve okutmuş veya yazmış diye suçlu sayıp mahkemeye vermek

On Dördüncü Şua - s.1033

ne kadar adaletin mahiyetinden uzak olduğunun kat'î bir hücceti şudur ki:

Kur'ân aleyhinde yazılan, Doktor Duzi'nin ve sair zındıkların o muzır eserlerini okuyanlar, hürriyet-i fikir ve hürriyet-i ilmiye düsturuyla suçlu sayılmadığı halde, hakikat-i Kur'âniyeyi ve imaniyeyi öğrenmeye gayet muhtaç ve müştak olanlara güneş gibi bildiren Risale-i Nur'u okumak ve yazmak bir suç sayılmış. Ve hem, yüz risale içinde yanlış mânâ verilmemek için mahkemelerin teşhirlerinden evvel mahrem tuttuğumuz iki üç risalede yalnız birkaç cümlelerini bahane gösterip itham etmiş. Halbuki o risalelerden biri müstesna Eskişehir Mahkemesi tetkik etmiş, icabına bakmış, yalnız birtek Tesettür Risalesinin bir iki meselesine ilişmiş. Ve müstesnasının hem istidamda ve hem itiraznamemde gayet kat'î cevabı verildiği ve "Elimizde nur var, siyaset topuzu yok" diye Eskişehir Mahkemesinde yirmi vecihle kat'î ispat edildiği ve Denizli Mahkemesi bilâistisna bütün risaleleri tetkik etmiş, hiçbirisine ilişmediği halde, o insafsız müddeîler, o iki üç risalenin üç dört cümlelerini bütün Risale-i Nur'a teşmil edip, hattâ dört yüz sayfalı Zülfikâr'ı iki sayfa için müsadere eder gibi, Risale-i Nur'u okuyan ve yazanı suçlu ve beni de hükûmetle mübareze eder diye itham etmişler.

Ben ve bana yakın ve benimle görüşen dostlarımı işhad ve kasemle temin ederim ki bu on seneden ziyadedir ki, iki reis ve bir mebustan ve Kastamonu Valisinden başka, hükûmetin erkânını, vükelâsını, kumandanlarını, memurlarını, mebuslarını kimler olduğunu kat'î bilmiyorum ve bilmeyi de merak etmemişim. Yalnız bir sene evvel bir iki zat benimle alâkadarlık göstermelerinden, beş altı erkânını bildim. Acaba hiç imkânı var mı ki, bir adam mübareze ettiği adamları tanımasın ve bilmeyi merak etmesin ve dost mu, düşman mı diye karşısındakini tanımasına ehemmiyet vermesin? Bu hallerden anlaşılıyor ki, bil'iltizam herhalde beni perişan etmek için gayet asılsız bahaneleri icad ederler.

Madem keyfiyet böyledir. Ben de buradaki mahkemeye değil, belki o insafsızlara derim: Ben, sizin bana vereceğiniz en ağır cezanıza da beş para vermem ve hiç ehemmiyeti yok. Çünkü ben kabir kapısında, yetmiş beş yaşındayım. Böyle mazlum ve mâsum bir iki sene hayatı şehadet mertebesiyle değiştirmek, benim için büyük saadettir. Risale-i Nur'un binler hüccetleriyle kat'î imanım var ki, ölüm bizim için bir terhis tezkeresidir. Eğer zâhirî idam da olsa, bizim için bir saat zahmet, ebedî bir saadetin ve rahmetin anahtarı olur. Fakat, siz ey gizli düşmanlar ve zındıka hesabına adliyeyi şaşırtan ve hükümeti bizimle sebepsiz meşgul eden insafsızlar! Kat'î biliniz ve titreyiniz ki, siz idam-ı ebedî ile ve ebedî haps-i münferitle mahkûm oluyorsunuz. İntikamımız sizden pek çok muzaaf bir surette alınıyor görüyoruz. Hattâ size acıyoruz. Evet, bu şehri yüz defa mezaristana boşaltan ölüm hakikatinin elbette hayattan ziyade bir istediği var. Ve onun idamından kurtulmak çaresi, insanların her meselesinin fevkinde en büyük ve en ehemmiyetli ve en lüzumlu bir ihtiyac-ı zarurîsi ve kat'îsidir. Acaba, bu çareyi kendine bulan Risale-i Nur şakirtlerini ve o çareyi binler hüccetlerle bulduran Risale-i Nur'u âdi bahanelerle itham edenler ne kadar kendileri hakikat ve adalet nazarında müttehem oluyor, divaneler de anlar.

Bu insafsızları aldatan ve hiç münasebeti olmayan bir siyasî cemiyet vehmini veren üç maddedir.

Birincisi: Eskiden beri benim talebelerim benimle kardeş gibi şiddetli alâkadar olmaları, bir cemiyet vehmini vermiş.

İkincisi: Risale-i Nurun bazı şakirtleri, her yerde bulunan ve cumhuriyet kanunları müsaade eden ve ilişmeyen cemaat-ı İslâmiye heyetleri gibi hareket etmelerinden bir cemiyet zannedilmiş. Halbuki o mahdut üç dört şakirdin niyetleri cemiyet memiyet değil, belki sırf hizmet-i imaniyede hâlis bir kardeşlik ve uhrevî bir tesanüddür.

Üçüncüsü: O insafsızlar kendilerini dalâlet ve dünyaperestlikte bildiklerinden ve hükûmetin bazı kanunlarını kendilerine müsait bulduklarından fikren diyorlar ki: "Herhalde Said ve arkadaşları bizlere ve hükûmetin, bizim medenîce nâmeşru hevesatımıza müsait kanunlarına muhaliftirler. Öyle ise, muhalif bir cemiyet-i siyasiyedirler." Ben de derim:

Hey bedbahtlar! Eğer dünya ebedî olsaydı ve insan içinde daimî kalsaydı ve insanî vazifeler yalnız siyaset bulunsaydı, belki bu iftiranızda bir mânâ bulunabilirdi. Hem eğer ben siyasetle işe girseydim, yüz risalelerde on cümle değil, belki bin cümleyi siyasetvâri, mübarezekârâne bulacaktınız. Hem, farz-ı muhal olarak, eğer biz dahi sizin gibi bütün kuvvetimizle dünya maksatlarına ve keyiflerine ve siyasetlerine çalışıyoruz diye-ki şeytan da bunu inandırmaya çalışamıyor ve kimseye kabul ettiremez-haydi böyle de olsa, madem bu yirmi senede hiçbir vukuatımız gösterilmiyor. Hükûmet ele bakar, kalbe bakmaz ve herbir hükûmette şiddetli muhalifler bulunur.

On Dördüncü Şua - s.1034

Elbette adliye kanunu ile bizleri mes'ul etmezsiniz. Son sözüm

2 d14718.gif (1340 bytes)

dir.

Said Nursî

Denizli beraatimizden sonra üç sene münzevî ve siyasetten alâkasız olduğum halde Afyon hapsini netice veren bu yeni hadisenin on vecihle kanunsuz olduğunu beyan ediyorum.

Birincisi: Üç mahkeme ve üç ehl-i vukufun ve Ankara'nın yedi makamatında ve adliyelerin elinde iki sene Risale-i Nur tetkikten geçtiği halde, ittifakla hiçbiri muhalif kalmadan hem umum risalelerin beraatine, hem Said ile beraber yetmiş beş arkadaşı birlikte beraat ettirildiği ve bir gün bile ceza verilmediği halde, yeniden evrak-ı muzırra gibi o risalelere el uzatmak ne derece kanunsuzdur, zerre kadar insafı olan bilir.

İkincisi: Beraatten sonra üç buçuk sene Emirdağı'nda münzevî, garip, kapısını hem dışarıdan kilit, hem içeriden sürgüyle kapayan ve yüzde bir adamı zarurî bir iş olmadan yanına kabul etmeyen ve yirmi seneden beri devam eden telifini de bırakıp, daha telif etmeyen bir adama dünya siyaseti için kapısının kilidini kırarak gelip, Arabî evradından ve başındaki levha-i imaniyeden başka taharriciler birşey bulamadıkları halde, bu eziyetin verilmesi ne derece hilâf-ı kanun olduğunu, zerre kadar insafı bulunan anlar.

Üçüncüsü: Mahkemede dediği gibi, yetmiş şahidin tasdikiyle, yedi sene Harb-i Umumîyi bilmeyen ve merak etmeyen ve sormayan-ki şimdi on senedir aynı halde bulunan-ve yirmi beş seneden beri hiç bir gazeteyi okumayan ve dinlemeyen ve otuz seneden beri 3 d14719.gif (724 bytes) deyip, siyasetten bütün kuvvetiyle kaçan ve yirmi iki sene işkenceli sıkıntılar çektiği halde ehl-i siyasetin nazar-ı dikkatini kendine celb etmemek ve siyasete karışmamak için bir defa istirahati için hükümete müracaat etmeyen bir adama, dehşetli bir siyasî gibi ve siyasî entrikacısı gibi onun menzilini ve inzivagâhını basıp hasta halinde emsalsiz bir sıkıntı vermek, hiçbir kanuna muvafık gelir mi? Zerre kadar vicdanı bulunan bu hâle acıyacak.

Dördüncüsü: Eskişehir Mahkemesinde altı ay tetkikten sonra, sebebi de cemiyetçilik, tarikatçilik olduğu ve o evham bahanesiyle büyük reisin ona şahsî garazıyla onun aleyhinde bazı adliyecileri teşvik ettiği halde, cemiyetçilik ve tarikatçilik ve Risale-i Nur cihetinde beraat ettirip, yalnız Risale-i Nur'un bir küçük parçası olan Tesettür Risalesini bahane ederek, kanun ile değil de, yalnız kanaat-ı vicdaniye ile yüz şakirt içinde beş on şakirde altışar ay ceza verdiler ki, tetkik zamanına kadar dört buçuk ay mevkuf, yani bir buçuk ay hapis kaldıkları ve on sene sonra Denizli Mahkemesi yine dokuz ay cemiyetçilik ve tarikatçilik gibi birkaç bahane ile yirmi senelik bütün mektubat ve telifatlarını inceden inceye tetkikle beraber, Ankara'nın Ağırceza Mahkemesine beş sandık kitapları gönderdikleri ve iki sene o kitaplar ve mektuplar Ankara ve Denizli Mahkemelerinde tetkikten geçtikleri halde, o mahkemeler ittifakla cemiyetcilik, tarikatçılıkHAŞİYE 2 vesair bahaneler cihetinde beraat kararı verip o kitap ve mektupları aynen sahiplerine iade ve Said'i arkadaşlarıyla beraber beraat ettirdikleri halde, bir siyasî cemiyetçi nazarıyla ve entrikacı bir adam tarzında onu itham etmek ve adliye memurlarını onun aleyhinde tarikat noktasında sevk etmek ne kadar kanunsuz olduğunu, insaniyeti sukut etmeyen bilir.

Beşincisi: Benim ve Risale-i Nur'un mesleğinin esası ve otuz seneden beri bir düstur-u hayatım olan şefkat itibarıyla, bir mâsuma zarar gelmemek için, bana zulmeden cânilere, değil ilişmek, belki beddua ile de mukabele edemiyorum. Hattâ en şiddetli bir garazla bana zulmeden bazı fâsık, belki dinsiz zâlimlere hiddet ettiğim halde, değil maddî, belki beddua ile de mukabeleden beni o şefkat men ediyor. Çünkü o zâlim gaddarın, ya peder ve validesi gibi ihtiyar bîçarelere veya evlâdı gibi mâsumlara maddî zarar gelmemek için, o dört beş mâsumların hatırına binaen o zâlim gaddara ilişmiyorum. Bazan da hakkımı helâl ediyorum.


14. Şua - s: 1035-1037

On Dördüncü Şua - s.1035

İşte bu sırr-ı şefkat içindir ki, idare ve âsâyişe kat'iyen ilişmediğim gibi, bütün arkadaşlarıma o derece tavsiye etmişim ki, üç vilâyetin insaflı zabıtalarının bir kısmı itiraf etmişler ki, "Bu Nur şakirtleri mânevî bir zabıtadır; idare ve âsâyişi muhafaza ediyorlar" dedikleri ve bu hakikate binler şahit ve yirmi sene hayatıyla tasdikleri ve binler şakirtlerin de zabıtaca hiçbir vukuat kaydetmemeleriyle teyid ettikleri halde, o bîçare adamın ihtilâlci ve insafsız bir komiteci gibi menzilini basmak ve insafsız adamlar ona ihanet etmek ve menzilinde bir şey bulamamakla beraber, yüz cinayeti bulunan bir adam gibi, hattâ gayet kıymettar ve antika ve mucizeli Kur'ân'ını ve başındaki levhalarını evrak-ı muzırra gibi toplamak, acaba hangi kanun müsaade eder? Böyle âsâyişe hüsn-ü ahlâk ile hizmet eden dindar binler zatları, evham yüzünden idare ve âsâyiş aleyhine zorla sevk etmek, hangi maslahat icabıdır?

Altıncısı: Bundan otuz sene evvel, Cenâb-ı Hakkın inayetiyle dünyanın muvakkat şan ve şerefinin ve enâniyetli hodfuruşluğunun, şöhretperestliğinin ne kadar faydasız ve mânâsız olduğunu, hadsiz şükür olsun ki, Kur'ân'ın feyziyle anlamış bir adamın o zamandan beri bütün kuvvetiyle nefs-i emmâresiyle mücadele edip mahviyet etmek, benliğini bırakmak, tasannu ve riyakârlık yapmamak için elden geldiği kadar çalıştığına, ona hizmet eden veya arkadaşlık edenler kat'î bildikleri ve şehadet ettikleri halde ve yirmi seneden beri herkes kendi hakkında hoşlandığı ziyade hüsn-ü zan ve teveccüh-ü nas ve şahsını medh ü senâdan ve kendini mânevî makam sahibi olduğunu bilmekten herkese muhalif olarak bütün kuvvetiyle kaçtığı ve hem has kardeşlerinin onun hakkındaki hüsn-ü zanlarını reddedip, o hâlis kardeşlerinin hatırını kırması ve yazdığı cevabî mektuplarında onun hakkındaki medihlerini ve ziyade hüsn-ü zanlarını kabul etmemesi ve kendini faziletten mahrum gösterip bütün fazileti Kur'ân'ın tefsiri olan Risale-i Nur'a ve dolayısıyla Nur şakirtlerinin şahs-ı mânevîsine verip kendini âdi bir hizmetkâr bilmesi kat'î ispat ediyor ki, şahsını beğendirmeye çalışmadığı ve istemediği ve reddettiği halde, onun rızası olmadan bazı dostları uzak bir yerden onun hakkında ziyade hüsn-ü zan edip medhetmeleri, bir makam vermeleri ve Kütahya havalisinde tanımadığı bir vâizin bazı sözleriyle ve Kütahya'ya hiç mektup göndermediğim ve benim imzamı taklitle yazılan ve medar-ı mes'uliyet tevehhüm edilen bir mektupla ve kimin yazısı bilinmeyen dokunaklı bir kitap Balıkesir'de bulunmasıyla, acaba hangi kanun ile medar-ı mes'uliyet olur ki, o bîçare hasta ve çok ihtiyar ve garibin münzevî odasına, büyük bir cinayet işlemiş gibi, kilidini kırıp taharri memurlarını sokmak, hem evradından ve levhalarından başka bir bahane bulamamak, acaba dünyada hiç bir kanun, hiç bir siyaset bu taarruza müsaade eder mi?

Yedincisi: Bu sırada dahilde o kadar dahilî, haricî heyecanlı parti cereyanları varken ve bundan tam istifade etmek, yani mahdut birkaç arkadaşına bedel çok diplomatları kendisine taraftar kazanmak için zemin hazır iken, sırf siyasete karışmamak ve ihlâsına zarar vermemek ve hükûmetin nazarını kendine celb etmemek ve dünya ile meşgul olmamak için, bütün arkadaşlarına yazıp ki, "Sakın cereyanlara kapılmayınız, siyasete girmeyiniz, âsâyişe dokunmayınız" dediği ve iki cereyan bu çekinmesinden ona zarar verdikleri, eskisi evhamından, yenisi de "Bize yardım etmiyor" diye ona çok sıkıntı verdikleri halde, ehl-i dünyanın dünyalarına hiç karışmayıp kendi âhiretiyle meşgul olan ve memleketinde, Nurs karyesinde öz kardeşine yirmi iki sene zarfında birtek mektup yazmayan ve o vilâyetlerdeki dostlarına yirmi senede on mektup yazmayan bir bîçareye, onun âhiret meşguliyetine bu kadar ilişmeye hangi kanun müsaade ediyor?

Vatana ve millete ve ahlâka çok zararlı olan dinsizlerin kitaplarının intişarına ve komünistlerin neşriyatına serbestiyet kanunuyla ilişilmediği halde, üç mahkeme medar-ı mes'uliyet olacak içinde hiçbir maddeyi bulmayan ve millet ve vatanın hayat-ı içtimaiyesini ve ahlâkını ve âsâyişini temine yirmi seneden beri çalışan ve bu milletin hakikî bir nokta-i istinadı olan âlem-i İslâmın uhuvvetini ve bu millete dostluğunu iadeye ve o dostluğu takviyesine tesirli bir surette çabalayan ve Diyanet Riyasetinin uleması tenkit niyetiyle, Dahiliye Vekilinin emriyle, üç ay tetkikten sonra, tenkit etmeyerek, tam kıymetini takdir edip "kıymettar eser" diye diyanet kütüphanesine konulan Zülfikar ve Asâ-yı Mûsâ gibi ve-Kabr-i Peygamberî (Aleyhissalâtü Vesselâm) üzerinde alâmet-i makbuliyet olarak Asâ-yı Mûsâ mecmuasını hacılar gördükleri halde-Nur eczalarını evrak-ı muzırra gibi toplayıp mahkeme eline vermek, acaba hiçbir kanun, hiçbir vicdan, hiçbir insaf buna müsaade eder mi?

Sekizincisi: Yirmi iki sene sıkıntılı sebepsiz bir nefiyden sonra tam serbestiyet verildiği halde, binler akraba ve ahbabı bulunan doğduğu memleketine gitmeyerek, gurbeti, kimsesizliği tercih ederek,

On Dördüncü Şua - s.1036

tâ ki dünyaya ve hayat-ı içtimaiyeye ve siyasete temas etmesin, ve çok sevaplı olan camideki cemaatin hayrını bırakıp, odasında yalnız namazını kılıp oturmasını tercih eden, yani halkın hürmetinden çekinmek olan bir hâlet-i ruhiyeyi taşıyan ve yirmi sene hayatının şehadetiyle ve binler Türk kıymettar zatların tasdikiyle, dindar, müttakî bir Türkü, lâkayt çok Kürtlere tercih eden, hattâ mahkemede Hâfız Ali gibi kuvvetli imanı bulunan bir Türk kardeşini yüz Kürde değiştirmediğini ispat eden ve hürmet ve ihtiram görmemek için zaruret olmadan halklarla görüşmeyen ve camiye gitmeyen ve kırk seneden beri bütün kuvvetiyle, bütün âsârıyla İslâmiyetin uhuvvetine ve Müslümanların birbirine muhabbetine çalışan ve Türk milleti Kur'ân'ın bayraktarı ve senâ-i Kur'âniyeye mazhar olduğu için o milleti çok seven ve hayatını onlar içinde geçiren bir adam hakkında, sâbık vali resmî lisanla ihanet için propaganda yapmak ve dostlarını ürkütmek için "O Kürttür, siz Türksünüz, o Şâfiîdir, siz Hanefîsiniz" deyip, herkesi ürkütüp ondan çekindirmeye çalışması ve yirmi senede ve iki mahkemede tarz-ı kıyafeti değiştirilmeye mecbur edilmeyen ve şapka yarı askerin başından kalkmasıyla beraber, münzevi bir adamın zorla başına şapka giydirmeye cebretmeyi hangi maslahat, hangi kanun buna müsaade eder?

Dokuzuncusu: Çok mühimdir,HAŞİYE kuvvetlidir, fakat siyasete temas ettiği için sükût ediyorum.

Onuncusu: Bu da, hiçbir kanun müsaade etmediği ve hiç bir maslahat bulunmadığı ve yalnız mânasız evhamdan bir habbeyi kubbeler yapmaktan ve hiçbir kanuna girmeyen bir taarruzdur. Bu da mesleğimizce bakamadığımız siyasete temas etmemek için sükût ediyoruz. Böylece on vecihle kanunsuz muamelelere karşı yalnız 1 hasbuna.gif (597 bytes) deriz.

Said Nursî

Afyon hükûmet ve mahkemesine ve zabıtasına daha birkaç nokta mâruzatım var

Birincisi: Ekser enbiyanın şarkta ve Asya'da zuhurları ve ağleb-i hükemanın garpta ve Avrupa'da gelmeleri, kader-i ezeliyenin bir işaretidir ki, Asya'da din hâkimdir, felsefe ikinci derecededir. Bu remz-i kadere binaen, Asya'da hüküm süren, dindar olmazsa da din lehine çalışanlara ilişmemeli, belki teşvik etmelidir.

İkincisi: Kur'ân-ı Hakîm bu zemin kafasının aklı ve kuvve-i müfekkiresidir. Eğer-el'iyâzübillâh-Kur'ân küre-i arzın başından çıksa, arz divâne olacak, akıldan boş kalan kafasını bir seyyareye çarpması, bir kıyamet kopmasına sebep olması akıldan uzak değildir.

Evet, Kur'ân Arşı ferş ile bağlamış bir zincir, bir hablullahtır; câzibe-i umumiyeden ziyade zemini muhafaza ediyor. İşte bu Kur'ân-ı Azîmüşşanın hakikî ve kuvvetli bir tefsiri olan Risale-i Nur, bu asırda, bu vatanda, bu millete yirmi seneden beri tesirini göstermiş büyük bir nimet-i İlâhiye ve sönmez bir mucize-i Kur'âniyedir. Hükûmet ona ilişmek ve talebelerini ondan ürkütüp vazgeçirmek değil, belki himaye etmek ve okunmasına teşvik etmek gerektir.

Üçüncüsü: Ehl-i imandan bütün gelenler, mâziye gidenlere mağfiret dualarıyla ve hasenatlarını onların ruhlarına bağışlamalarıyla yardımlarına binaen Denizli Mahkemesinde demiştim:

"Mahkeme-i kübrâda, milyarlar ehl-i iman olan dâvâcılar tarafından, Kur'ân hakikatlerine hizmet eden Nur talebelerini mahkûm ve perişan etmek isteyenlerden ve sizlerden sorulsa ki, 'Serbestiyet kanunuyla dinsizlerin, komünistlerin neşriyatlarına ve anarşiliğe yetiştiren cemiyetlerine müsamahakârâne bakıp ilişmediğiniz halde, vatanı ve milleti anarşistlikten ve dinsizlik ve ahlâksızlıktan ve vatandaşlarını ölümün idam-ı ebedîsinden kurtarmaya çalışan Risale-i Nur ve talebelerini hapisler ve tazyiklerle perişan etmek istediniz' diye sizlerden sorulsa ne cevap vereceksiniz? Biz de sizlerden soruyoruz." Onlara demiştim. O zaman o insaflı, adaletli zatlar bizi beraat ettirdiler, adliyenin adaletini gösterdiler.

Dördüncüsü: Ben bekliyordum ki, ya Ankara veya Afyon beni sorguda, pek büyük mes'eleler için, Nurların o meselelere hizmeti cihetinde bir meşveret dairesine alıp bir sual ve cevap beklerdim. Evet, üç yüz elli milyon Müslümanların eski kardeşliğini

On Dördüncü Şua - s.1037

ve muhabbetini ve hüsn-ü zannını ve mânevî yardımlarını bu memleketteki millete kazandıracak çareleri bulmak ki, en kuvvetli çare ve vesile Risale-i Nur olduğuna bir emâresi şudur:

Bu sene Mekke-i Mükerremede gayet büyük bir âlim hem Hind lisanına, hem Arab lisanına Nurun büyük mecmualarını tercüme edip Hindistan'a ve Arabistan'a göndererek "En kuvvetli nokta-i istinadımız olan vahdet ve uhuvvet-i İslâmiyeyi temine çalıştığı gibi, Türk milletinin daima dinde ve imanda ileri olduğunu Nur Risaleleri ile gösteriyor" demişler.

Hem beklerdim ki, "Vatanımızda anarşiliğe inkılâp eden komünist tehlikesine karşı Nurların hizmeti ne derecededir ve bu mübarek vatan bu dehşetli seyelândan nasıl muhafaza edilecek?" gibi dağ misilli meselelerin sorulmasının lüzumu varken, sinek kanadı kadar ehemmiyeti olmayan ve hiçbir medar-ı mes'uliyet olmayan cüz'î ve şahsî ve garazkârların iftiralarıyla habbe, kubbeler yapılmış meseleler için, bu ağır şerait altında hiç ömrümde çekmediğim bir perişaniyetime sebebiyet verildi. Bize üç mahkemenin sorduğu ve beraat verdiği aynı meselelerden ve âdi ve şahsî bir iki mesele için mânâsız sualler edildi.

Beşincisi: Risale-i Nur'la mübareze edilmez, o mağlûp olmaz. Yirmi senedir en muannid filozofları susturuyor, iman hakikatlerini güneş gibi gösteriyor. Bu memlekette hükmeden, onun kuvvetinden istifade etmek gerektir.

Altıncısı: Benim ehemmiyetsiz şahsımın kusurlarıyla beni çürütmek ve ihanetlerle nazar-ı âmmeden düşürmek, Risale-i Nur'a zarar vermez, belki bir cihette kuvvet verir. Çünkü, benim bir fâni dilime bedel Risale-i Nur'un yüz bin nüshalarının bâki dilleri susmaz, konuşur. Ve hâlis talebeleri, binler kuvvetli lisanlarla o kudsî ve küllî vazife-i Nuriyeyi, şimdiye kadar olduğu gibi, inşaâllah kıyamete kadar devam ettirecekler.

Yedincisi: Sâbık mahkemelerde dâvâ ettiğim ve hüccetlerini gösterdiğimiz gibi, bizim gizli düşmanlarımız ve hükûmeti iğfal ve bir kısım erkânını evhamlandıran ve adliyeleri aleyhimize sevk eden resmî ve gayr-ı resmî muarızlarımız, ya gayet fena bir surette aldanmış veya aldatılmış veya anarşilik hesabına gayet gaddar bir ihtilâlcidir veya İslâmiyete ve hakikat-i Kur'ân'a karşı mürtedâne mücadele eden bir dessas zındıktır ki, bize hücum etmek için istibdad-ı mutlaka cumhuriyet namını vermekle, irtidad-ı mutlakı rejim altına almakla, sefahet-i mutlaka medeniyet namını takmakla, cebr-i keyfî-i küfrîye kanun namını vermekle hem bizi perişan, hem hükûmeti iğfal, hem adliyeyi bizimle mânâsız meşgul eylediler. Onları Kahhâr-ı Zülcelâlin kahrına havâle edip, kendimizi onların şerrinden muhafaza için 2 hasbuna.gif (597 bytes) kalesine iltica ederiz.

Sekizincisi: Geçen sene Ruslar, çoklukla hacıları hacca gönderip, onlarla propaganda yapıp ki, Ruslar başka milletlerden ziyade Kur'ân'a hürmetkâr diye, âlem-i İslâmı din noktasında bu vatandaki dindar millet aleyhine çevirmeye çalıştığı aynı zamanda, Risale-i Nur'un büyük mecmuaları hem Mekke-i Mükerremede, hem Medine-i Münevverede, hem Şam-ı Şerifte, hem Mısır'da, hem Halep'te âlimlerin takdirleri altında kısmen intişarlarıyla o komünist propagandasını kırdığı gibi, âlem-i İslâma gösterdi ki, Türk milleti ve kardeşleri eskisi gibi dinine ve Kur'ân'ına sahiptir ve sair ehl-i İslâmın dindar büyük bir kardeşi ve Kur'ân hizmetinde kahraman kumandanıdır diye o ehemmiyetli, kudsî merkezlerde o Nur mecmuaları bu hakikati gösterdiler. Acaba Nurun bu kıymettar hizmet-i milliyesi bu tarz işkencelerle mukabele görse, zemini hiddete getirmez mi?

Dokuzuncusu: Denizli müdafaatında izahı ve ispatı bulunan bir meselenin kısacık bir hülâsasıdır.

Bir dehşetli kumandan dehâ ve zekâvetiyle ordunun müsbet hasenelerini kendine alıp ve kendinin menfî seyyielerini o orduya vererek, o efrad adedince haseneleri, gazilikleri bire indirdiği ve seyyiesini o ordu efradına isnad ederek onların adedince seyyieler hükmüne getirdiğinden, dehşetli bir zulüm ve hilâf-ı hakikat olmasından, ben kırk sene evvel beyan ettiğim bir hadîsin o şahsa vurduğu tokada binaen, sâbık mahkemelerimizde bana hücum eden bir müddeiumumîye dedim: "Gerçi onu hadîslerin ihbarıyla kırıyorum, fakat ordunun şerefini muhafaza ve büyük hatalardan vikaye ederim. Sen ise, birtek dostun için, Kur'ân'ın bayraktarı ve âlem-i İslâmın kahraman bir kumandanı olan ordunun şerefini kırıyorsun ve hasenelerini hiçe indiriyorsun" dedim. İnşâallah, o müddeî insafa geldi, hatâdan kurtuldu.

Onuncusu: Adliyede, adalet hakikati ve müracaat eden herkesin hukukunu bilâ-tefrik muhafazaya, sırf hak namına çalışmak vazifesi hükmettiğine binaendir ki, İmam-ı Ali (r.a.) hilâfeti zamanında bir Yahudi ile beraber mahkemede oturup muhakeme olmuşlar. Hem bir adliye reisi,


14. Şua - s: 1038-1040

On Dördüncü Şua - s.1038

bir memuru kanunca bir hırsızın elini kestiği vakit, o memurun o zâlim hırsıza hiddet ettiğini gördü, o dakikada o memuru azleyledi. Hem çok teessüf ederek dedi: "Şimdiye kadar adalet namına böyle hissiyatını karıştıranlar pek çok zulmetmişler."

Evet, "Hükm-ü kanunu icra etmekte o mahkûma acımasa da hiddet edemez; etse zâlim olur. Hattâ, kısas cezası da olsa, hiddetle katletse, bir nevi katil olur" diye, o hâkim-i âdil demiş.

İşte, madem mahkemede böyle hâlis ve garazsız bir hakikat hükmediyor. Üç mahkeme bizlere beraat verdiği ve bu milletin yüzde-bilseler, belki-doksanı, Nur talebelerinin zararsız olarak millete ve vatana menfaatli olduklarına pekçok emârelerle şehadet ettikleri halde, burada o mâsum ve teselliye ve adaletin iltifatına çok muhtaç Nur talebelerine karşı ihanetler ve gayet soğuk hiddetli muameleler yapılıyor. Biz her musibete ve ihanetlere karşı sabra ve tahammüle karar verdiğimizden, sükût edip Allah'a havale ederek, "Belki bunda da bir hayır var" dedik. Fakat evham yüzünden ve garazkârların jurnalleriyle bu bîçare mâsumlara böyle muameleler, belâların gelmesine bir vesile olacağından korktum, bunu yazmaya mecbur oldum. Zaten bu meselede bir kusur varsa benimdir. Bu bîçareler, sırf imanları ve âhiretleri için bana rıza-yı İlâhî dairesinde yardım etmişler. Pek çok takdire müstehak iken, böyle muameleler, hattâ kışı dahi hiddete getirdi.

Hem medar-ı hayrettir ki, bu defa da yine bir cemiyet vehmini tekrar ileri sürüyorlar. Halbuki üç mahkeme bu ciheti tetkik edip beraat vermekle beraber, mâbeynimizde böyle medar-ı itham olacak hiçbir cemiyet, hiçbir emâre mahkemeler, zabıtalar, ehl-i vukuflar bulmamışlar. Yalnız bir muallimin talebeleri ve dârülfünun şakirtleri ve Kur'ân dersini veren hâfızın hıfza çalışanları gibi, Risale-i Nur talebelerinde bir uhrevî kardeşlik var. Bunlara cemiyet namını veren ve onunla itham eden, bütün esnaf ve mekteplilere ve vâizlere siyasî cemiyet nazarıyla bakmak gerektir. Bunun için ben böyle asılsız ve mânâsız ithamlarla buraya hapse gelenleri müdafaa etmeye lüzum görmüyorum.

Yalnız, hem bu memleketi, hem âlem-i İslâmı çok alâkadar eden ve maddî ve mânevî bu vatana ve bu millete pek çok bereket ve menfaati tahakkuk eden Risale-i Nur'u üç defa müdafaa ettiğimiz gibi, tekrar aynı hakikatle müdafaamı men edecek hiçbir sebep yok ve hiçbir kanun ve hiçbir siyaset yasak etmez ve edemez.

Evet, biz bir cemiyetiz. Ve öyle bir cemiyetimiz var ki, her asırda üç yüz elli milyon dahil mensupları var. Ve hergün beş defa namazla o mukaddes cemiyetin prensiplerine kemâl-i hürmetle alâkalarını ve hizmetlerini gösteriyorlar. 1 d14722.gif (492 bytes) kudsî programıyla birbirinin yardımına, dualarıyla ve mânevî kazançlarıyla koşuyorlar. İşte biz bu mukaddes ve muazzam cemiyetin efradındanız. Ve hususî vazifemiz de, Kur'ân'ın imanî hakikatlerini tahkikî bir surette ehl-i imana bildirip, onları ve kendimizi idam-ı ebedîden ve daimî ve berzahî haps-i münferitten kurtarmaktır. Sair dünyevî ve siyasî ve entrikalı cemiyet ve komitelerle ve bizim medar-ı ithamımız olan cemiyetçilik gibi asılsız ve mânâsız gizli cemiyetle hiçbir münasebetimiz yoktur ve tenezzül etmiyoruz. Ve dört mahkeme, inceden inceye tetkikten sonra, o cihette bize beraat vermişler.

Said Nursî

Ankara'nın altı makamatına ve Afyon Ağırceza Mahkemesine verilen müdafaanın itirazname tetimmesi ve lâhikasıdır

Afyon Mahkemesine beyan ediyorum ki: Artık yeter, sabır ve tahammülüm kalmadı. Yirmi iki sene sebepsiz bir nefiy içinde daimî tarassutlarla, hem tecrid-i mutlak ve haps-i münferit tarzında beni sıkmakla beraber, altı mahkeme iki üç meseleden başka Risale-i Nur'un yüz kitabında medar-ı mes'uliyet bulmadığı halde, evham yüzünden ve imkânatı vukuat yerinde istimal etmek cihetiyle, kanunsuz, bizi üç defa hapse sokup yüz binler lira Nur şakirtlerine zarar vermek, dünyada emsali hiç vuku bulmamış bir gadirdir ki, istikbâl ve nesl-i âti, pek şiddetli olarak, bunun o zâlim müsebbiplerini lânetle yad edecekleri gibi, mahkeme-i kübrâda dahi Cehennemin esfel-i sâfilînine atmakla o zâlimleri mahkûm edeceklerine kat'î kanaatimizle şimdiye kadar bir derece teselli bulup sükût ederek tahammül ediyorduk. Yoksa hakkımızı tam müdafaa edebilirdik.

İşte, on beş sene zarfında, altı mahkeme, yirmi sene Nur risalelerini ve mektuplarımızı tetkik edip, beşi bize her cihetle beraat vermek mânâsıyla ilişmediler. Yalnız Eskişehir Mahkemesi tek bir mesele olan

On Dördüncü Şua - s.1039

tesettür-ü nisâ hakkındaki bir küçük risalenin beş on kelimesini bahane ederek, lâstikli bir kanunla hafif bir ceza verdiği zaman, Mahkeme-i Temyizden sonra lâyiha-yı tashihimde kanunsuzluğun yalnız tek bir nümunesi olarak resmen Ankara'ya yazdım ki: "Bin üç yüz elli senede, üç yüz elli milyonun kudsî bir düsturuyla daimî ve kuvvetli bir âdet-i İslâmiyeyi ders veren ve emreden tesettür âyetini, eskide bir zındığın Kur'ân'ın bu âyetine itirazına ve medeniyetin tenkidine karşı müdafaa için üç yüz elli bin tefsirin icmâına ve hükümlerine ittibâ ederek o âyeti tefsir edip bin üç yüz elli senede geçen ecdadımızın mesleğine iktidâ eden bir adama o tefsiri için verilen ceza ve mahkûmiyeti, dünyada adalet varsa, elbette o hükmü nakz edecek ve bu acip lekeyi bu hükûmet-i İslâmiyedeki adliyeden silecek" diye lâyiha-yı tashihimde yazdım, oranın müddeiumumîsine gösterdim. Ondan dehşet aldı, dedi: "Aman, buna lüzum kalmadı. Cezanız az, hem pek az kaldı. Bunu vermeye lüzum kalmadı."

İşte bu nümune gibi size ve Ankara makamatına takdim edilen itirazname ve müdafaanamemde böyle acip çok nümuneleri elbette anlamışsınız. Ben Afyon Mahkemesinden talep ve ümit ederim ki, bu milletin ve bu vatanın menfaatine bir ordu kadar hizmeti ve bereketi bulunan Risale-i Nur'un tam serbestiyetine karar vermenizi, hakikat-i adalet namına sizden bekliyoruz. Yoksa, münasebetimle hapse giren beş on adam arkadaşımın gitmesiyle beraber size haber veriyorum ki, beni en büyük cezaya çarpacak bir suç işleyip bu çeşit hayattan veda edeceğime mecbur eden bir fikir kalbime gelmiş. Şöyle ki:

Hükûmet beni tam himaye ve bana yardım etmek, milletin maslahatına ve vatanın menfaatine çok lüzumu varken beni sıkması îma eder ki, kırk seneden beri benimle mücadele eden gizli zındıka komitesiyle şimdi onlara iltihak eden komünist komitesinden bir kısmı, ehemmiyetli birer resmî makam elde ederek karşıma çıkıyorlar. Hükûmet ise, ya bilmiyor veya müsaade ediyor diye çok emâreler bana endişe veriyor.

Reis Bey, müsaadenizle çok hayret ettiğim bir şeyi soracağım. Neden hiç siyasete karışmadığım halde ehl-i siyaset beni bütün hukuk-u medeniyeden ve hukuk-u hürriyetten, belki hukuk-u hayattan iskat ediyorlar? Hattâ, yüz cinayeti bulunan gibi, beni üç buçuk ay tecrid-i mutlak içinde hayatıma suikast edenler, on bir defa zehirleyen gizli düşmanlarımın şerrinden beni muhafazaya çalışan çok dikkatli kardeşlerimin ve sadık hizmetçilerimin de benimle temaslarını yasak etmişler ve ihtiyarlık ve gurbet ve hastalık içinde, yalnızlığımdan daimî ünsiyet ettiğim mübarek ve zararsız kitaplarımın mütalâasından dahi beni mahrum etmişler?

Müddeiumuma çok rica ettim ki, "Bana bir kitabımı ver." Vaad ettiği halde vermedi. Yalnız olarak büyük, kilitli, soğuk bir koğuşta meşgalesiz durmaya mecbur edip, alâkadar memurları ve hademeleri bana karşı dostluk ve teselli vermek yerinde, âdetâ adâvetkârâne bakmaya teşvik ediyorlar. Bir küçük nümunesi şudur:

Müdüre, Müddeiumuma, Mahkeme Reisine bir istida yazdım. Bir kardeşime gönderdim, tâ bilmediğim yeni hurufla yazsın. Ve yazıldı, onlara verildi. Güya büyük bir suç işlemişim diye benim pencerelerimi mıhladılar. Ve duman beni sıkıyordu, bir pencereyi bırakmadım ki mıhlanmasın. Şimdi onu da mıhladılar. Hem hapis usulü tecrit on beş gün kadar olduğu halde, beni üç buçuk ay tecrid-i mutlakta hiçbir arkadaşımla temas ettirmediler. Hem üç aydan beri benim aleyhimde kırk sayfalık bir iddianame yazılıp bana gösterildi. Yeni hurufu bilmediğimden, hem rahatsız ve hattım çok noksan olmasından, çok rica ettim ki, "Bana biri iddianameyi okuyacak ve dilimi bilen talebelerimden benim itiraznamemi yazacak iki adama izin veriniz" dedim; izin vermediler. Dediler, "Avukat gelsin, okusun." Sonra onu da bırakmadılar. Yalnız bir kardeşe dediler ki: "Eski hurufa çevir, ona ver." Halbuki, o kırk sayfayı yazmak altı yedi günde ancak olur. Bir saatte bana okumak işini, altı yedi güne kadar uzatmak, tâ benimle kimse temas etmesin fikri ise, pek dehşetli bir istibdat ile benim bütün hukuk-u müdafaamı iskat etmektir. Dünyada, yüz cinayeti bulunan ve asılacak bir adam dahi böyle muamele göremez. Ben hakikaten bu emsalsiz işkencenin hiçbir sebebini bilmediğimden çok azap çekiyorum. Ben haber aldım ki, Mahkeme Reisi vicdanlı ve merhametlidir. Bu kanaate binaen, ilk ve son bir tecrübe olarak makamınıza bu istirhamname ve şekvâyı yazdım.

Tecrid-i mutlakta hasta ve perişan Said Nursî

On Dördüncü Şua - s.1040

İddianamede benim hakkımda dört esas var.

Birinci esas: Güya bende tefahur ve hodfuruşluk var ve kendimi müceddit biliyorum.

Ben bütün kuvvetimle bunu reddederim. Hem mehdîlik isnadını hiç kabul etmediğime bütün kardeşlerim şehadet ederler. Hattâ Denizli'deki ehl-i vukuf "Eğer Said mehdîliğini ortaya atsa bütün şakirtleri kabul edecek" dediklerine mukabil, Said, itiraznamesinde demiş ki: "Ben Seyyid değilim. Mehdi Seyyid olacak" diye onları reddetmiş.

İkinci esas: Neşriyatı gizlemesi-gizli düşmanlar yanlış mânâ verdirmesin. Yoksa siyasete ve dünya âsâyişine temas cihetiyle değildir. Hem eski harfle teksir makinesini bir bahane bulmasınlar. Mustafa Kemal'e karşı Nurun tokadı ise HAŞİYE altı mahkeme ve Ankara makamatı bilmiş, ilişmemişler ve bize beraat verdiler ve Beşinci Şua ile beraber bütün kitaplarımızı iade ettiler. Hem onun fenalığını göstermek, ordunun kıymetini muhafaza etmek içindir. Bir şahsı sevmemesi, orduyu muhabbetkârane senâ içindir.

Üçüncüsü: "Emniyeti ihlâle teşvik ediyor" demesine mukabil, yirmi sene zarfında, yüz bin adam Nurcuların, yüz bin nüsha Nur risalelerinin altı mahkemede ve on vilâyette emniyeti ihlâle ve âsâyişi bozmaya dair, on vilâyetin zabıtaları ve altı mahkeme hiçbir maddeyi kaydetmemesi ve bulmaması, bu acîp ithamı çürütüyor. Bu yeni iddianamede üç mahkemenin bize beraat verdikleri aynı noktalara ait ve cevapları mükerreren verilmiş, ehemmiyetsiz birkaç meseleye cevap vermek mânâsızdır. O meselelerle bizi itham etmek, ondan bize beraat veren Ankara Ağırceza ve Denizli ve Eskişehir mahkemelerini itham etmek hükmünde olmasından, cevabını onlara bırakıyorum. Ve ondan başka da iki üç mesele var.

Birisi: İki sene Denizli ve Ankara Ağırceza Mahkemelerinde inceden inceye tetkikden sonra bize beraat verip o kitabı bize iade ettikleri halde, o Beşinci Şuanın bir iki meselesini, ölmüş gitmiş bir kumandana tatbik edip bize suç gösteriyor. Biz dahi deriz:

Ölmüş gitmiş, hükümetten alâkası kesilmiş bir şahıs aleyhinde tatbik edilebilen küllî bir haklı tenkidi hiçbir kanun suç saymaz.

Hem küllî bir tevil mânâsından makam-ı iddia cerbezesiyle o kumandana bir hisse çıkarıp ona tatbik etmiş. Böyle yüzde bir adam ancak fehmeden bir mânâ mahrem ve gizli bir risalede bulunmasını hiçbir kanun suç sayamaz. Hem o risale harika bir tarzda müteşabih hadislerin tevillerini beyan etmiş. O beyan otuz kırk sene evvel olduğu ve üç mahkemeye ve mahkemenize ve Ankara'nın altı makamatına üç sene zarfında iki defa takdim edilip tenkit görmeyen müdafaa ve itiraznamemde kat'î cevap verildiği halde, o hadîsin hakikatini beyan sadedinde bir kusurlu şahsa mutabık çıkmasını hiçbir kanun suç sayamaz.

Hem o şahsı tenkit, o içinde bulunduğu ve kusurlara sebep olduğu bir inkılâbın hasenatı yalnız onun değil, belki ordunun ve hükûmetindir. Onun da yalnız bir hissesi var. Onun kusurları için onu tenkit etmek elbette bir suç olmadığı gibi, inkılâba hücum ediyor denilemez. Hem bu kahraman milletin ebedî bir medar-ı şerefi ve Kur'ân ve cihad hizmetinde dünyada pırlanta gibi pek büyük bir nişanı ve kılıçlarının pek büyük ve antika bir yâdigârı olan Ayasofya Camiini puthaneye ve Meşîhat Dairesini kızların lisesine çeviren bir adamı sevmemek bir suç olması imkânı var mı?

İddianamede sebeb-i itham ikinci mesele:

Üç mahkemede ondan beraat kazandığımız ve kırk sene evvel bir hadîsin harika tevilini beyan ederken, cin ve insin Şeyhülislâmı Zembilli Ali Efendinin "Şapkayı şaka ile dahi başa koymaya hiç bir cevaz yok" demesiyle beraber, bütün şeyhülislâmlar ve bütün ulema-i İslâm cevazına müsaade etmedikleri halde, avâm-ı ehl-i iman onu giymeye mecbur olduğu zaman, o büyük allâmelerin adem-i müsaadeleri ile, onlar tehlikede, yani ya dinini bırakmak, ya isyan etmek vaziyetinde iken, kırk sene evvel Beşinci Şuanın bir fıkrası, "Şapka başa gelecek, secdeye gitme diyecek. Fakat baştaki iman o şapkayı da secdeye getirecek, inşaallah Müslüman edecek" demesiyle, avâm-ı ehl-i imanı hem isyan ve ihtilâlden, hem ihtiyarıyla imanını ve dinini bırakmaktan kurtardığı; ve hiçbir kanun münzevîlere böyle şeyleri teklif etmediği; ve yirmi senede altı hükûmet beni onu giymeye mecbur etmediği; ve bütün memurlar dairelerinde ve


14. Şua - s: 1041-1043

On Dördüncü Şua - s.1041

kadınlar ve çocuklar ve camidekiler ve ekser köylüler onu giymeye mecbur olmadıkları; ve şimdi resmen askerin başından kalktığı; ve örme ve bere çok vilâyetlerde yasak olmadığı halde, hem benim, hem kardeşlerimin bir sebeb-i ithamımız gösterilmiş. Acaba dünyada hiçbir kanun, hiçbir maslahat, hiçbir usul bu pek mânâsız ithamı bir suç sayabilir mi?

Üçüncü medar-ı itham: Emirdağı'nda emniyeti ihlâle teşviktir. Buna karşı itiraz ise:

Evvelâ: Buradaki mahkemeye, hem Ankara'nın altı makamatına bu mahkemenin malûmat ve müsaadesiyle verilen ve cerh edilmeyen itiraznamedir. Onu aynen şimdi iddianameye karşı itiraz olarak izhar ediyorum.

Saniyen: Emirdağı'nda, orada bütün benimle konuşan zatların şehadetleriyle ve ahalinin ve zabıtanın tasdikiyle, beraatimden sonra bütün kuvvetimle inzivamda dünya siyasetine karışmaktan çekinmişim. Hattâ telifi ve muhabereyi de bırakmıştım. Yalnız tekrarat-ı Kur'âniye ve meleklere dair iki nükteden başka telif etmedim. Ve haftada bir mektup bir yere Nurlara teşvik için yazardım. Hattâ müftü olan öz kardeşime ve yirmi sene yanımda talebelik eden ve beni çok merak eden ve bayram tebrikleri yazan o biraderime üç senede üç dört mektup yazdım. Memleketimdeki biraderime yirmi senede hiç yazmadığım halde, iddianamede beni emniyeti ihlâl suçu ile itham edip ve cerbeze ile eski nakaratı tazeleyerek "İnkılâba karşı geliyor" demiş. Buna karşı deriz:

Yirmi sene zarfında yirmi bin Nur nüshalarını merak ve kabul ile okuyan yirmi bin, belki yüz bin adamdan altı mahkeme ve alâkadar on vilâyetin zabıtaları emniyeti ihlâle dair hiçbir maddeyi kaydetmemesi gösteriyor ki, hakkımızda binler ihtimalden ancak bir tek ihtimalle bir imkâna, kat'î vukuat nazarıyla bakıyor. Halbuki iki üç ihtimalden bir ihtimal olsa, eseri görülmezse, hiçbir suç olmaz. Hem binler ihtimalden bir ihtimal değil, belki her adam, hem aleyhime hücum eden müddeî çok adamları öldürebilir, anarşist ve komünist hesabına emniyeti, âsâyişi bozabilir, emniyeti ihlâl edebilir. Demek böyle pek acip ve ifratkârâne imkânatı vukuat yerinde istimal etmek, adliyeye ve kanuna karşı ihanettir.

Hem her hükûmette muhalifler bulunur. Yalnız fikren muhalefet bir suç olmaz. Hükûmet ele bakar, kalbe bakmaz. Ve bilhassa vatan ve millete zararsız çok hizmeti ve faydası bulunan ve sonra hayat-ı içtimaiyeye karışmayan ve tecrid-i mutlakta yaşattırılan ve eserleri âlem-i İslâmın en mühim merkezlerinde kemâl-i takdir ve tahsinle karşılananHAŞİYE bir adam hakkında bu pek acip ve asılsız ithamları yapanlar, anarşilik, belki komünistlik hesabına bilmeyerek istimal ediliyor diye endişe ediyoruz.

Bazı emârelerle bildim ki, gizli düşmanlarımız Nurun kıymetini düşürmek fikriyle, siyaset mânâsını hatırlatan mehdîlik dâvâsını tevehhüm ile, güya Nurlar buna bir âlettir diye çok asılsız bahaneleri araştırıyorlar. Belki benim şahsıma karşı bu işkenceler, bu evhamlarından ileri geliyor. Ben o gizli zâlim düşmanlara ve onları aleyhimizde dinleyenlere derim: Hâşâ! Sümme hâşâ! Hiç bir vakit böyle haddimden tecavüz edip iman hakikatlerini şahsiyetime bir makam-ı şan ve şeref kazandırmaya âlet etmediğime bu yetmiş beş, hususan otuz senelik hayatım ve yüz otuz Nur Risaleleri ve benimle tam arkadaşlık eden binler zatlar şehadet ederler.

Evet, Nur şakirtleri biliyorlar ve mahkemelerde hüccetlerini göstermişim ki, şahsıma değil bir makam, şan ve şeref ve şöhret vermek ve uhrevî ve mânevî bir mertebe kazandırmak, belki bütün kanaat ve kuvvetimle ehl-i imana bir hizmet-i imaniye yapmak için, değil yalnız dünya hayatımı ve fâni makamatımı, belki-lüzum olsa-âhiret hayatımı ve herkesin aradığı uhrevî bâki mertebeleri feda etmeyi, hattâ cehennemden bazı bîçareleri kurtarmaya vesile olmak için-lüzum olsa-Cenneti bırakıp Cehenneme girmeyi kabul ettiğimi hakikî kardeşlerim bildikleri gibi, mahkemelerde dahi bir cihette ispat ettiğim halde, beni bu ithamla Nur ve iman hizmetime bir ihlâssızlık isnad etmekle ve Nurların kıymetlerini tenzil etmekle, milleti onun büyük hakikatlerinden mahrum etmektir.

Acaba bu bedbahtlar dünyayı ebedî ve herkesi kendileri gibi dini ve imanı dünyaya âlet ediyor tevehhümüyle dünyadaki ehl-i dalâlete meydan okuyan ve hizmet-i imaniye yolunda hem dünyevî

On Dördüncü Şua - s.1042

hem-lüzum olsa-uhrevî hayatlarını feda eden ve mahkemelerde dâvâ ettiği gibi, bir tek hakikat-i imaniyeyi dünya saltanatıyla değiştirmeyen ve siyasetten ve siyasî mânâsını işmam eden maddî ve mânevî mertebelerden ihlâs sırrıyla bütün kuvvetiyle kaçan ve yirmi sene emsalsiz işkencelere tahammül edip siyasete meslek itibarıyla tenezzül etmeyen ve kendini nefsi itibarıyla talebelerinden çok aşağı bilen ve onlardan daima himmet ve dua bekleyen ve kendi nefsini çok bîçare ve ehemmiyetsiz itikad eden bir adam hakkında, bazı hâlis kardeşleri, Risale-i Nur'dan aldıkları fevkalâde kuvve-i imaniyeye mukabil, onun tercümanı olan o bîçareye, tercümanlık münasebetiyle Nurların bazı faziletlerini hususî mektuplarında ona isnad etmeleri ve hiçbir siyaset hatırlarına gelmeyerek, âdete binaen, insanlar sevdiği âdi bir adama da "Sultanımsın, velînimetimsin" demeleri nev'inden yüksek makam vermeleri ve haddinden bin derece ziyade hüsn-ü zan etmeleri ve eskiden beri üstad ve talebeler mâbeyninde câri ve itiraz edilmeyen makbul bir âdetle teşekkür mânâsında pek fazla medh ü senâ etmeleri ve eskiden beri makbul kitapların âhirlerinde mübalâğa ile medhiyeler ve takrizler yazılmasına binaen, hiç bir cihetle suç sayılabilir mi? Gerçi mübalâğa itibariyle hakikate bir cihette muhaliftir; fakat kimsesiz, garip ve düşmanları pek çok ve onun yardımcılarını kaçıracak çok esbab varken, insafsız çok muterizlere karşı sırf yardımcılarının kuvve-i mâneviyelerini takviye etmek ve kaçmaktan kurtarmak ve mübalâğalı medhedenlerin şevklerini kırmamak için, onların bir kısım medihlerini Nurlara çevirip bütün bütün reddetmediği halde, onun bu yaşta ve kabir kapısındaki hizmet-i imaniyesini dünya cihetine çevirmeye çalışan bazı resmî memurların ne derece haktan, kanundan, insaftan uzak düştükleri anlaşılır. Son sözüm, 1 d14723.gif (1841 bytes) dur.

Said Nursî

Lâhika

Sorgu hâkimliğinin son tahkikat kararnamesinin arkasında denilmiş ki: "Hey'et-i vekile Mucizât-ı Kur'âniyeyi, yani, yalnız Yirmi Beşinci Söz risalesini, üç âyetin medeniyete karşı beyanatı şimdiki kanun-u medeniyete uygun gelmediği bahanesiyle resmen dağılmasının yasak edilmesine ve toplanmasına dört ay evvel bir karar vermiş" diye yazılı gördüm.

Buna cevaben: Mucizât-ı Kur'âniye şimdi Zülfikar'dadır ve Zülfikar'ın dört yüze yakın sayfasından yalnız iki sayfasında otuz sene evvel medeniyetin Kur'ân'a karşı tenkitlerine itiraz edilmez bir tarzda cevap verilen ve üç eski risalelerimde bulunan üç âyetin tefsiridir. Biri tesettür-ü nisvan hakkındaki âyet, ikincisi irsiyet hakkında 2 d14724.gif (357 bytes) üçüncüsü yine irsiyet hakkında 3 d14725.gif (584 bytes) âyetlerindeki hakikatlerin hikmetini, filozofları ilzam edecek bir surette, iki sayfayı yirmi sene evvel ve başka risalelerimde otuz sene evvel yazdığım halde, bugün yazılmış gibi tevehhümüyle dört yüz sayfa Zülfikar yasak edilmesinin yerine o iki sayfayı Zülfikar'dan çıkarıp kitabımızı bize iade etmek kanunen hakkımızdır. Nasıl bir mektupta zararlı bir iki kelime bulunsa, o kelimeler kaldırılır, mütebâkisinin neşrine izin verilir. Bu kabilden, mahkeme-i âdilinizden bu hakkımızı isteriz.

Bir ay evvel bize verilen kırk sayfalık iddianameyi birisi yanıma gelip bana okumaya imkân bulamadığından, bugün 11 Haziran'da yeni olarak iddianameyi bana okudular. Ben dinledim. Gördüm ki, size yazdığım iki ay evvel itiraznamem, bir aya yakın evvel de itiraznamemin tetimmesi ve lâhikası, hem Ankara'nın altı makamatına, hem makamınıza da verilmiş. İşte bu itirazname, o iddianameyi esasıyla kesiyor ve reddediyor. Yeniden iddianameye karşı itirazname yazmaya hiç lüzum görmüyorum. Yalnız iki üç noktayı makam-ı iddiaya hatırlatmak nev'inden derim ki:

Ben iddianameyi nazar-ı itibara alıp cevap vermediğimin sebebi, bizi beraat ettiren üç âdil mahkemenin haysiyetini kırmamak ve ihanet etmemek içindir. Çünkü o mahkemeler, şimdi iddianamedeki esasları tamamıyla inceden inceye tetkikten sonra bize beraat vermişler. Onların beraatini hiçe saymak, adliyenin şerefine ilişmektir.

İkinci nokta: Makam-ı iddia, cerbezesiyle, binler mesail içinde bir-iki meseleye, hatırımıza gelmeyen bazı mânâlar vererek bizi itham ediyor. Halbuki o mesâiller Nurun büyük mecmualarında var. Mısır Câmiü'l-Ezher uleması ve Şam-ı Şerif büyük âlimleri ve Mekke-i Mükerreme ve Medine-i Münevverenin müdakkik hocaları

On Dördüncü Şua - s.1043

ve Halep ve saire, hususan Diyanet Riyasetinin muhakkik âlimleri onları görüp kemâl-i takdirle tahsin ve tasdik ettikleri halde, hocavâri ve âlimâne bazı ilmî itirazları bu iddianamede hayretle ve taaccüple gördüm. Haydi, bazı yanlışlarım bulunsa bile, binler âlimlerin görmedikleri veya ilişmedikleri itiraznamedeki o yanlışlar hakikî olsa da, bir suç olamaz, yalnız ilmî bir hatâ olabilir.

Hem üç mahkeme bütün Risale-i Nuru ve bizleri beraat ettirdi. Yalnız Eskişehir Mahkemesi bir tesettür-ü nisvan meselesine dair Yirmi Dördüncü Lem'anın on beş kelimesini sebep gösterip bana ve yüzde on beş arkadaşıma hafifçe bir ceza verdi. Size takdim ettiğim tetimme-i itirazımda, üç yüz elli bin tefsirin hükmüne ittibâ ile o tefsirim için mahkûmiyetimi, rû-yi zeminde adâlet varsa o hükmü kabul etmez diye yazmışım. Makam-ı iddia, bin dereden su getirir gibi, yirmi seneden beri yazılan kitap ve mektupların bazı cümlelerini zekâvetiyle aleyhimize çevirmeye çalışmış. Halbuki bu noktada bizi beraat ettiren üç değil, belki beş altı mahkeme bu mevhum suçta bize şerik oluyorlar. Ben o âdil mahkemelerin haysiyetine ilişmemek lâzım geliyor diye makam-ı iddiaya hatırlatıyorum.

Üçüncüsü: Ölmüş gitmiş, hükûmetten alâkası kesilmiş ve inkılâptaki bazı kusurata sebep olmuş bir reise, sarîhan tenkit ve itiraz da olsa, kanunen bir suç olamaz. Halbuki sarahat değil, o kendi cerbezesiyle küllî beyanatımızı ona tatbik etmiş. O mahrem ve herkese bildirmediğimiz mânâları izhar ve teşhir edip umumun nazar-ı dikkatini celb ediyor. Eğer onda bir suç varsa, o makam-ı iddia suçlu olur. Çünkü halkı teşvik edip o mânâlara nazar-ı dikkati celb ediyor.

Dördüncüsü: Üç mahkeme cemiyet noktasında bize kat'î beraat verdiği halde, yine eski nakarat gibi gizli cemiyet vehmine bin dereden su toplamak gibi emâreler araştırmış. Halbuki siyasî ve vatan ve millete zararlı olan müteaddit cemiyetler varken, onlara müsaade ve müsamahakârâne bakmakla beraber, bizim gibi binlerle şahitlerin ve emârelerin şehadetleriyle ve altı vilâyetin ilişmemeleriyle sabit olan Nur talebelerinin ders arkadaşlıklarına ve sırf vatan ve millet ve din menfaatine ve saadet-i dünyeviye ve uhreviye hesabına ve hariçten ve dahilden gelen ifsad cereyanlarına karşı mücahidâne tesanüdlerine gizli cemiyet namını vermek ve yirmi senede yüz binler Risale-i Nur şakirtlerinin emniyeti ihlâle dair hiçbir vukuatları kaydedilmediği halde, "Dini âlet ederek emniyeti ihlâle halkı teşvik ediyor" diye makam-ı iddia onları itham etmesi, değil nev-i beşeri, belki zemini de hiddete getirip o ithamı reddeder. Her neyse, daha fazla söylemeye lüzum görmüyorum. İddianameden çok evvel yazılan itirazname ve tetimmesi ona bir cevabımızdır.

Afyon Cezaevinde mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Afyon Mahkemesine ve Ağırceza Reisine beyan ediyorum ki:

Eskiden beri fıtratımda tahakkümü kaldırama-dığım için dünyaya karşı alâkamı kesmiştim. Şimdi o kadar mânâsız, lüzumsuz tahakkümler içinde hayat bana gayet ağır gelmiş, yaşayama-yacağım. Hapsin haricinde yüzler resmî adamla-rın tahakkümlerini çekmeye iktidarım yok. Bu tarz hayattan bıktım. Ben sizden bütün kuvvetimle tecziyemi talep ediyorum. Şimdi kabir elime geçmiyor. Hapiste kalmak bana lâzımdır. Makam-ı iddianın asılsız isnad ettiği suçlar, siz de bilirsiniz ki, yok; beni cezalandırmaz. Fakat beni mânen cezalandıracak, vazife-i hakikiyeye karşı büyük kusurlarım var. Eğer sormak münasipse, sorunuz, cevap vereyim.

Evet, büyük kusurlarımdan birtek suçum: Vatan ve millet ve din namına mükellef olduğum büyük bir vazifeyi, dünyaya bakmadığım için yapmadığımdan, hakikat noktasında affolunmaz bir suç olduğuna ve bilmemek bana bir özür teşkil edemediğine, şimdi bu Afyon hapsinde kanaatim geldi.

Nur şakirtlerinin hâlis ve sırf uhrevî Nurlara ve tercümanına karşı alâkalarına dünyevî ve siyasî cemiyet namını verip onları mes'ul etmeye çalışanların ne kadar hakikatten ve adaletten uzak düştüklerine karşı üç mahkemenin o cihette beraat vermesiyle beraber deriz ki:

Hayat-ı içtimaiye-i insaniyenin, hususan millet-i İslâmiyenin üssü'l-esası, akrabalar içinde samimâne muhabbet ve kabile ve taifeler içinde alâkadarâne irtibat ve İslâmiyet milliyetiyle mü'min kardeşlerine karşı, mânevî, muavenetkârâne bir uhuvvet ve kendi cinsi ve milletine karşı fedakârâne bir alâka ve hayat-ı ebediyesini kurtaran Kur'ân hakikatlerine ve nâşirlerine sarsılmaz bir rabıta ve iltizam ve bağlılık gibi, hayat-ı içtimaiyeyi esasıyla temin eden bu rabıtaları inkâr etmekle ve şimaldeki dehşetli anarşistlik tohumunu saçan ve


14. Şua - s: 1044-1046

On Dördüncü Şua - s.1044

nesil ve milliyeti mahveden ve herkesin çocuklarını kendine alıp karâbet ve milliyeti izale eden ve medeniyet-i beşeriyeyi ve hayat-ı içtimaiyeyi bütün bütün bozmaya yol açan kızıl tehlikeyi kabul etmekle ancak Nur şakirtlerine medar-ı mes'uliyet cemiyet namını verebilir. Onun için, hakikî Nur şakirtleri, çekinmeyerek Kur'ân hakikatlerine karşı kudsî alâkalarını ve uhrevî kardeşlerine karşı sarsılmaz irtibatlarını izhar ediyorlar. O uhuvvet sebebiyle gelen herbir cezayı memnuniyetle kabul ettiklerinden, mahkeme-i âdilenizde hakikat-i hali olduğu gibi itiraf ediyorlar. Hile ile, dalkavuklukla ve yalanlarla kendilerini müdafaaya tenezzül etmiyorlar.

Mevkuf Said Nursî

Afyon Mahkemesine, iddianameye karşı verilen itirazname tetimmesinin bir zeylidir

Evvelâ: Mahkemeye beyan ediyorum ki, bu yeni iddianame de Denizli ve Eskişehir mahkemelerimizdeki o eski iddianamelere ve aleyhimizde sathî ehl-i vukufların sathî tahkikatlarına bina edildiğinden, mahkemenizde dâvâ ettim ki: Bu iddianamenin yüz yanlışını ispat etmezsem, yüz sene cezaya razıyım. İşte o dâvâmı ispat ettim. Yüzden ziyade yanlışların cetvelini isterseniz takdim edeceğim.

Saniyen: Ben Denizli Mahkemesinde, kitap ve evraklarımız Ankara'ya gittiği sırada, aleyhimize hüküm verilecek diye telâş ve meyusiyetle beraber, arkadaşlarıma yazdım. Ve bazı müdafaatımın âhirinde bulunan o yazdığım parça şudur:

"Eğer Risale-i Nuru tenkid fikriyle tetkik eden adliye memurları, imanlarını onunla kuvvetlendirip veya kurtarsalar, sonra beni idamla mahkûm etseler, şahit olunuz, ben hakkımı onlara helâl ediyorum. Çünkü biz hizmetkârız. Risale-i Nur'un vazifesi imanı kuvvetlendirip kurtarmaktır. Dost ve düşmanı tefrik etmeyerek hizmet-i imaniyeyi hiçbir tarafgirlik girmeyerek yapmaya mükellefiz."

İşte, ey heyet-i hâkime, bu hakikate binaen, Risale-i Nur'un cerh edilmez kuvvetli hüccetleri elbette mahkemede kalbleri kendine çevirmiş. Aleyhimde ne yapsanız ben hakkımı helâl ederim, gücenmem. Bunun içindir ki, eşedd-i zulüm ile bir eşedd-i istibdat tarzında, şahsımı hiç ömrümde görmediğim ihanetlerle çürütmekle damarıma dokundurulduğu halde tahammül ettim. Hattâ beddua da etmedim. Bize karşı bütün ithamlara ve bütün isnad edilen suçlara karşı elinizdeki Risale-i Nur'un mecmuaları, benim mukabele edilmez müdafaanamem ve cerh edilmez itiraznamemdirler.

Medar-ı hayrettir ki, Mısır, Şam, Halep, Medine-i Münevvere, Mekke-i Mükerreme allâmeleri ve Diyanet Riyasetinin müdakkik hocaları o Nur mecmualarını tetkik edip hiç tenkit etmeyerek takdir ve tahsin ettikleri halde, iddianameyi aleyhimize toplayan zekâvetli (!) zât, Kur'ân'ı, yüz kırk sûredir diye, acip ve pek zâhir bir yanlışıyla ne derece sathî baktığı ve Risale-i Nur bu ağır şerait içinde ve benim gurbet ve kimsesizliğim ve perişaniyetimde ve aleyhimde dehşetli hücumlarla beraber yüz binler ehl-i hakikate kendini tasdik ettirdiği halde, daha Kur'ân'ın kaç sûresi var olduğunu bilmeyen o iddiacı zât, "Risale-i Nur Kur'ân'ın tefsirine ve hadislerin teviline çalışmasıyla beraber, bir kısmında okuyanlara birşey öğretme bakımından ilmî bir mâhiyet ve kıymet taşımadığı görülmektedir" diye tenkidi ne derece kanundan, hakikatten, adaletten ve haktan uzak olduğu anlaşılıyor.

Hem size şekvâ ediyorum ki, kırk sayfalı ve yüzer yanlışı bulunan ve kalblerimizi yaralayan iddianameyi tamamıyla bize iki saat dinlettirdiğiniz halde, ayn-ı hakikat bir buçuk sayfayı ona karşı ısrarımla beraber iki dakika okumaya müsaade etmediğiniz için, ona mukabil itiraznamemi tamamıyla okumaya, adalet namına sizden istiyorum.

Salisen: Herbir hükûmette muhalifler var. Âsâyişe ilişmemek şartıyla, kanunen onlara ilişilmez. Ben ve benim gibi dünyadan küsmüş ve yalnız kabrine çalışanlar, elbette bin üç yüz elli senede, ecdadımızın mesleğinde ve Kur'ân'ımızın daire-i terbiyesinde ve her zamanda üç yüz elli milyon mü'minlerin takdis ettiği düsturlarının müsaade ettiği tarzda hayat-ı bâkiyesine çalışmayı terk edip, gizli düşmanlarımızın icbarıyla ve desiseleriyle, fâni ve kısacık hayat-ı dünyeviyesi için, sefihâne bir medeniyetin ahlâksızcasına, belki bir nevi bolşevizmde olduğu gibi vahşiyâne kanunlara, düsturlara tarafdar olup onları meslek kabul etmekliğimiz hiç mümkün müdür? Ve dünyada hiçbir kanun ve zerre miktar insafı bulunan hiçbir insan bunları onlara kabul ettirmeye cebretmez. Yalnız o muhaliflere deriz: Bize ilişmeyiniz, biz de ilişmemişiz.

On Dördüncü Şua - s.1045

İşte bu hakikate binaendir ki; Ayasofya'yı puthane ve Meşîhatı kızların lisesi yapan bir kumandanın keyfî kanun namındaki emirlerine fikren ve ilmen taraftar değiliz. Ve şahsımız itibarıyla amel etmiyoruz. Ve bu yirmi sene işkenceli esaretimde eşedd-i zulüm şahsıma edildiği halde siyasete karışmadık, idareye ilişmedik, âsâyişi bozmadık. Yüz binler Nur arkadaşım varken, âsâyişe dokunacak hiç bir vukuatımız kaydedilmedi. Ben şahsım itibarıyla hiç hayatımda görmediğim bu âhir ömrümde ve gurbetimde şiddetli ihanetler ve damarıma dokunduracak haksız muameleler sebebiyle yaşamaktan usandım. Tahakküm altındaki serbestiyetten dahi nefret ettim. Size bir istida yazdım ki, herkese muhalif olarak ben beraatimi değil, belki tecziyemi talep ediyorum ve hafif cezayı değil, sizden en ağır cezayı istiyorum. Çünkü, bu emsalsiz, acip zulmî muameleden kurtulmak için, ya kabre veya hapse girmekten başka çarem yok. Kabir ise, intihar caiz olmadığından ve ecel gizli olmasından şimdilik elime geçmediğinden, beş altı ayHAŞİYE tecrid-i mutlakta bulunduğum hapse razı oldum. Fakat, bu istidayı mâsum arkadaşlarımın hatırları için şimdilik vermedim.

Rabian: Benim bu otuz sene hayatımda ve yeni Said tabir ettiğim zamanımda bütün Risale-i Nur'da yazdıklarım ve şahsıma temas eden hakikatlerinin tasdikiyle ve benimle ciddî görüşen ehl-i insaf zatların ve arkadaşların şehadetleriyle iddia ediyorum ki: Ben nefs-i emmâremi elimden geldiği kadar hodfuruşluktan, şöhretperestlikten, tefahurdan men'e çalışmışım ve şahsıma ziyade hüsn-ü zan eden Nur talebelerinin belki yüz defa hatırlarını kırıp cerh etmişim. "Ben mal sahibi değilim. Kur'ân'ın mücevherat dükkânının bir bîçare dellâlıyım" dediğimi hem yakın dostlarım, hem kardeşlerimin tasdikleriyle ve emârelerini görmeleriyle, ben, değil dünyevî makamatı ve şan ve şerefi şahsıma kazandırmak, belki mânevî büyük makamat faraza bana verilse de, fakat hizmetteki ihlâsıma nefsimin hissesi karışmak ihtimaline binaen korkarak o makamatı da hizmetime feda etmeye karar verdiğim ve fiilen de öylece hareket ettiğim halde, mahkeme-i âlinizde güya en büyük bir siyasî mesele gibi, bana karşı bazı kardeşlerimin Nurdan istifadelerine mânevî bir şükran olarak ben kabul etmediğim halde, pederinden çok fazla hürmet etmesini medar-ı sual ve cevap yaptınız. Bir kısmını inkâra sevk ettiniz ve bize hayretle dinlettirdiniz. Acaba kendi razı olmadığı ve kendini lâyık bulmadığı halde başkalarının onu medhetmeleriyle o bîçareye bir suç tevehhüm edilebilir mi?

Hamisen: Kat'îyen size beyan ediyorum ki, hiçbir cemiyetçilik ve cemiyetlerle ve siyasî cereyanlarla hiçbir alâkası olmayan Nur talebelerini, cemiyetçilik ve siyasetçilikle itham etmek, doğrudan doğruya kırk seneden beri İslâmiyet ve iman aleyhinde çalışan gizli bir zındıka komitesi ve bu vatanda anarşiliği yetiştiren bir nevi bolşevizm namına bilerek veya bilmeyerek bizimle bir mücadeledir ki, üç mahkeme cemiyetçilik cihetinde bütün Nurcuların ve Nur risalelerinin beraatlerine karar vermişler. Yalnız Eskişehir Mahkemesi, tesettür-ü nisâ hakkında bir küçük risalenin birtek meselesini, belki bu gelen cümleyi, "Mesmuatıma göre, merkez-i hükûmette bir kundura boyacısı, çarşı içinde bir büyük adamın yarım çıplak karısına sarkıntılık edip o acip edepsizliği yapması tesettür aleyhinde olanın hayâsız yüzüne şamar vuruyor" diye eskiden yazılmış cümle sebebiyle, bir sene bana ve yüz yirmi adamdan on beş arkadaşıma altışar ay ceza verdiler. Demek, şimdi Risale-i Nur'u ve şakirtlerini itham etmek, o üç mahkemeyi mahkûm etmek ve itham ve ihanet etmek demektir.

Sadisen: Risale-i Nur ile mübareze edilmez. Onu gören bütün ulemâ-i İslâm Kur'ân'ın gayet hakikatli bir tefsiri, yani hakikatlerinin kuvvetli hüccetleri ve bu asırda bir mucize-i mâneviyesi ve şimalden gelen tehlikelere karşı bu millet ve bu vatanın bir kuvvetli seddi olduğunu tasdik ettiklerinden, mahkemeniz bunun talebelerini bundan ürkütmek değil, belki hukuk-u âmme noktasında tergib etmek bir vazifeniz biliyoruz ve onu sizden bekliyoruz. Millete, vatana, âsâyişe muzır dinsizlerin ve bazı siyasî zındıkların kitaplarına ve mecmualarına hürriyet-i ilmiye serbestiyetiyle ilişilmediği halde, mâsum ve muhtaç bir gencin imanını kurtarmak ve su-i ahlâktan kurtulmak için Nura talebe olması, elbette değil bir suç, belki hükûmet ve maarif dairesi teşvik ve takdir edecek bir hâlettir.

Son sözüm: Cenâb-ı Hak, hâkimleri adalet-i hakikiyeye muvaffak etsin. Âmin deyip,

1 hasbuna.gif (597 bytes)
2 d14727.gif (528 bytes)
3 d14729.gif (509 bytes)

dir.

Said Nursî

On Dördüncü Şua - s.1046

Son sözüm

Heyet-i hâkimeye beyan ediyorum ki:

Hem iddianameden, hem uzun tecridlerimden anladım ki, bu meselede en ziyade şahsım nazara alınıyor ve şahsımı çürütmek maslahat görülmüş. Güya şahsiyetimin idareye, âsâyişe, vatana zararı var. Ve ben de din perdesi altında dünyevî maksatlar güdüyormuşum, bir nevi siyaset peşinde koşuyormuşum. Buna karşı, size bunu kat'iyetle beyan ediyorum:

Bu evham yüzünden, benim şahsiyetimi çürütmek suretinde Risale-i Nur'a ve bu vatana ve bu millete fedakâr ve kıymettar olan şakirtlerini incitmeyiniz. Yoksa bu vatana ve bu millete mânevî büyük bir zarar, belki bir tehlikeye vesile olur.

Bunu da size kat'iyen beyan ediyorum: Şahsıma tahkir ve ihanet ve çürütmek ve işkence, ceza gibi ne gelse; Risale-i Nur'a ve şakirtlerine benim yüzümden zarar gelmemek şartıyla, şimdiki mesleğim itibarıyla kabule karar vermişim. Bunda da âhiretim için bir sevap var. Ve nefs-i emmârenin şerrinden kurtulmama bir vesiledir diye, bir cihette ağlarken memnun oluyorum. Eğer bu bîçare mâsumlar benimle beraber bu meselede hapse girmeseydiler, mahkemenizde pek şiddetli konuşacaktım. Siz de gördünüz ki, iddianameyi yazan, bin dereden su toplamak gibi, yirmi otuz senelik hayatımda, mahrem ve gayr-i mahrem bütün kitap ve mektuplarımdan, cerbezesiyle ve kısmen yanlış mânâ vermesiyle, güya umum onlar bu sene yazılmış, hiç mahkemeleri görmemiş, af kanunlarına ve mürur-u zamana uğramamış gibi, onunla benim şahsiyetimi çürütmek istiyor. Ben kendim, şahsımın çürük olduğunu yüz defa söylediğim ve aleyhimde olanlar her vesile ile yine şahsımı çürüttükleri halde, ehl-i siyaseti evhamlandıracak derecede teveccüh-ü âmmeye karşı fayda vermediğinin sebebi: İmanın kuvvetlenmesi için bu zamanda ve bu zeminde gayet şiddetli bir ihtiyac-ı kat'î ile ders-i dinde bazı şahıslar lâzımdır ki, hakikati hiçbir şeye feda etmesin, hiçbir şeye âlet etmesin, nefsine hiçbir hisse vermesin. Tâ ki, imana dair dersinden istifade edilsin, kanaat-i kat'îye gelsin.

Evet, hiçbir zaman, bu zeminde bu zaman kadar böyle bir ihtiyac-ı şedid olmamış gibidir. Çünkü tehlike hariçten şiddetle gelmiş. Şahsımın bu ihtiyaca karşı gelmediğini itiraf edip ilân ettiğim halde, yine şahsımın meziyetinden değil, belki şiddet-i ihtiyaçtan ve zâhiren başkalar çok görünmemesinden şahsımı o ihtiyaca bir çare zannediyorlar. Halbuki ben de çoktan beri buna taaccüp ve hayretle bakıyordum ve hiçbir cihetle lâyık olmadığım halde, dehşetli kusurlarımla beraber ve bu teveccüh-ü âmmenin hikmetini şimdi bildim. Hikmeti de şudur:

Risale-i Nur'un hakikati ve şakirtlerinin şahs-ı mânevîsi, bu zaman ve bu zeminde o şiddetli ihtiyacın yüzünü kendine çevirmiş. Benim şahsımı-hizmet itibarıyla binden bir hissesi ancak bulunduğu halde-o harika hakikatin ve o hâlis, muhlis şahsiyetin bir mümessili zannedip o teveccühü gösteriyorlar. Gerçi bu teveccüh hem bana zarar, hem ağır geliyor. Hem de hakkım olmadığı halde hakikat-i Nuriyenin ve şahsiyet-i mâneviyesinin hesabına sükût edip o mânevî zararlara razı oluyorum. Hattâ İmam-ı Ali (r.a.) ve Gavs-ı Âzam (k.s.) gibi bazı evliyanın ilham-ı İlâhî ile bu zamanımızda Kur'ân-ı Hakîmin mucize-i mâneviyesinin bir aynası olan Risale-i Nur'un hakikatine ve hâlis talebelerinin şahs-ı mânevîsine işaret-i gaybiye ile haber verdikleri içinde benim ehemmiyetsiz şahsımı o hakikate hizmetim cihetiyle nazara almışlar. Ben hata etmişim ki, onların şahsıma ait bir parçacık iltifatlarını bazı yerde tevil edip Risale-i Nur'a çevirmemişim. Bu hatamın sebebi de, zaafiyetim ve yardımcılarımı ürkütecek esbabın çoğaltılmaması ve sözlerime itimadı kazanmak için zâhiren şahsıma bir kısmını kabul etmiştim.

Size ihtar ediyorum! Fâni ve kabir kapısındaki çürük şahsımı çürütmeye ihtiyaç yok ve bu kadar ehemmiyet vermeye de lüzum yok. Fakat Risale-i Nur'a mübareze edemezsiniz ve etmeyiniz. Onu mağlûp edemezsiniz. Mübarezede millet ve vatana büyük zarar edersiniz. Fakat şakirtlerini dağıtamazsınız. Çünkü, hakikat-i Kur'âniyenin muhafazası yolunda kırk elli milyon şehid veren bu vatandaki geçmiş ecdatlarımızın ahfadlarına bu zamanda hakikat-i Kur'âniyenin muhafazası ve âlem-i İslâmın nazarında eskisi gibi dindarâne kahramanlıkları terk ettirilmeyecek. Zâhiren çekilseler de, o hâlis şakirtler, ruh u canıyla o hakikate bağlıdırlar. Ve o hakikatin bir aynası olan Risale-i Nur'u terkedip, o terk ile vatan ve millet ve âsâyişe zarar vermeyeceklerdir.

Son sözüm,

4 d14730.gif (1571 bytes)


14. Şua - s: 1047-1049

On Dördüncü Şua - s.1047

Heyet-i Vekiliye gönderilmiş bir istidadır.
Hey'et-i vekileye gayet ehemmiyetli bir ricam var.

Risale-i Nur'dan Siracü'n-Nur namındaki üç yüz sayfadan ziyade mecmuanın âhirinde ve aslı çok zaman evvel yazılan ve on beş sayfa kadar olan ve Heyet-i Vekilece o mecmuanın toplanmasına vesile bulunan Beşinci Şua herkese, hususan musibetzedelere ve ihtiyarlara ve imanda şüphelere düşenlere pekçok faydaları tahakkuk eden Siracü'n-Nur'dan, o zararlı tevehhüm edilen parçayı çıkarıp yasak ederek, mütebâki üç yüz sayfanın neşrine izin verilmesini ve tesellisinden tam istifade eden bütün musibetzedeler ve ihtiyarlar ve iman hakikatlerine muhtaçlarla beraber Heyet-i Vekileden rica ederiz.

Hem dört yüz sayfalık Zülfikar'da, otuz sene evvel Avrupa filozoflarına karşı yazılan irsiyat ve tesettür hakkındaki iki âyetin tefsiri iki sayfa, hem otuz sene evvel tab edilen İşârâtü'l-İ'câz'da
1 d14731.gif (600 bytes) âyetine dair yazılan, bankaya dair bir satır ve hem otuz sene evvel ben Dârü'l-Hikmette iken İngiltere'nin Anglikan Kilisesinin Başpapazının Meşîhat-ı İslâmiyeden sorduğu altı sual içinde bir satır kadar yazılan yazıların kaldırılarak şimdiki kanun-u medenîye uygun gelmediği iki sayfa bir satır bahanesiyle müsadere edilen ve âlem-i İslâmca çok tahsin ile çok menfaati bilfiil görülen ve üç rükn-ü imanîye harika bir tarzda ispat eden o Zülfikar mecmuamızı iade etmesini rica edip istiyoruz ve hakkımızdır. Bir mektupta beş kelime sansür edilse bâki kısmına izin verilmesi gibi, biz de kanunen ehemmiyetli bu hakkımızı isteriz. Ve hakkımızda habbeleri kubbeler yapanların zulmünden kurtarılmamızı, millet ve vatan ve âsâyişe Nurlarla hizmet eden Kur'ân ve iman-perverlerle beraber talep ederiz. Hem on sekiz sene evvel şiddetli bir zulme mâruz olduğum hiddetli bir zamanımda yazdığım Hücumat-ı Sitteyi on sekiz seneden beri görmediğim gibi, mahrem deyip neşrine izin vermemişim. Ve hem üç dört mahkemenin eline geçmiş, o risaleyi sahiplerine iade etmişlerdir.

Said Nursî

bis_sub.gif (1166 bytes)

Diyanet Riyasetindeki ehl-i vukufa bir teşekkürname ve tetkiklerindeki cüz'î ve cevabı zâhir ve verilmiş tenkitlerine tashihle yardım etmek için üç noktayı beyan edeceğim.

Birincisi:

Üç cihetle o âlimlere teşekkür ederim. Şahsım itibarıyla minnettarım.

Birincisi: Siracü'n-Nur mecmuasının Beşinci Şuadan başka on üç parçasını takdirkârâne hülâsa etmeleridir.

İkincisi: Medar-ı ithamımız olan tarikatçılık ve cemiyetçilik ve emniyeti ihlâl bahanelerini reddetmeleridir.

Üçüncüsü: Benim mahkemedeki dâvâmı tasdikleridir. Yani, mahkemeye dedim: Kusur varsa bütün o kusur benimdir. Nur talebeleri hâlis ve mâsum olup imanları için Nurlara çalışmışlar. İşte o ehl-i vukuf dahi Nurcuları kurtarıyorlar. Bütün kusuru bana veriyorlar. Ben de onlara, "Allah sizden razı olsun" derim. Yalnız, merhum Hasan Feyzi ve merhum Hâfız Ali'yi ve o iki mübarek şehidin sisteminde ve vârislerinden iki üç zâtı benim suçuma şerik etmişler. Fakat bir cihette sehvetmişler. Çünkü o zatlar, kusurda değil, belki hizmet-i imaniyede benden ileri ve benim hatalarımdan müberrâ olarak, zaafiyetime merhameten inayet-i İlâhiye tarafından bana yardımcı verilmişler.

İkinci nokta:

O ehl-i vukuf , Beşinci Şuadaki rivayetlerin bir kısmına zayıf ve bir kısmına mevzu demişler ve tevillerinin bir kısmına yanlış demişler ki, bu Afyon'da aleyhimizde iddianame o tarzda yazılmış ve on beş sayfada seksen bir yanlış yaptığını bir cetvelde ispat etmişiz. Muhterem ehl-i vukuf o cetveli görsünler. Birtek nümunesi şudur:

İddiacı demiş: "Bütün tevilleri yanlıştır ve o rivayetler, ya mevzu veya zayıftır."

Biz dahi deriz: Tevil demek, yani "Bu mânâ bu hadisten murad olmak mümkündür, muhtemeldir" demektir. Mantıkça o mânânın imkânını reddetmek ise, muhaliyetini ispat etmekle olur. Halbuki o mânâ gözle göründüğü ve tahakkuk ettiği gibi, hadisin mânâ-yı işârî tabakasının külliyetinde bir fert olması bilmüşahede mucizâne bir lem'a-yı ihbar-ı gaybîyi bu asrın gözüne gösterdiğinden, hiçbir cihetle kabil-i inkâr ve itiraz olamaz. Hem o "Bütün rivayetler mevzudur veya zayıftır" iddiacının demesi üç vecihle yanlış olduğu, cetvelde ispat edilmiş.

On Dördüncü Şua - s.1048

Birisi: Bir milyon hadisi hıfzına alan İmam-ı Ahmed ibn-i Hanbel ve beş yüz bin hadisi hıfzeden İmam-ı Buhârî'nin cesaret edemedikleri ve o nefyin ispatı kabil olmadığı ve bütün hadis kitaplarını görmediği ve ümmetin ekseriyeti her asırda o riayetlerin mânâlarının zuhurlarını veya o küllînin bir ferdini görmesini bekledikleri ve ümmetçe telâkki-i bilkabul derecesine yakınlaşmış ve ayn-ı hakikat bazı nümune ve fertleri meydana çıkıp görüldüğü halde, o rivayetleri külliyetle inkâr etmek on cihetle hatadır.

İkinci vecih: "Mevzudur" mânâsı, "Bu rivayet an'aneli, senedli hadis değil" demektir. Yoksa mânâsı yanlıştır demek değildir. Madem ümmette, hususan ehl-i hakikat ve keşif ve bir kısım ehl-i hadis ve ehl-i içtihad kabul edip mânâlarının vukularını beklemişler. Elbette o rivayetlerin durûb-u emsal gibi umuma bakan hakikatleri vardır.

Üçüncü vecih: Hangi mesele veya rivayet var ki, meşrepleri, mezhepleri muhtelif âlimlerin bir kitabında ona itiraz edilmesin? Meselâ, İslâm içinde birkaç deccal geleceğine dair rivayetlerden birisi bu hadîs-i şerif, sarih bir surette Cengiz ve Hülâgû fitnesinden haber verir:

2 d14733.gif (1500 bytes)

Yani, "Uzun zaman hilâfet-i Abbâsiye devam edecek, sonra o saltanat Deccal eline geçecek" diye, beş yüz seneden sonra İslâm içine bir deccal gelecek, o hilâfeti bozacak gibi ki, eşhâs-ı âhirzamandan çok rivayetler haber verdikleri halde, mezhebi ayrı veya fikri müfrit bir kısım ehl-i içtihad kabul etmemişler, "mevzu" veya "zayıftır" demişler. Her ne ise, şimdi bu uzun kıssayı kısa kesmeme sebep, Risale-i Nur ile alâkadar ve Nurlara hücumun aynı zamanında zeminin hiddetini gösteren dört büyük zelzelenin tevafuku gibi bu cevabı yazdığım aynı saatte, burada iki şiddetli zelzele vuku buldu. Şöyle ki:

Akşamda elime verilen ehl-i vukufun raporundaki ameliyat-ı cerrahiyenin yaralarından elîm bir tesir ve temassızlıktan hazîn bir zahmetle kendim perişan kalemimle yazmaktan teellüm hissederken, iki zelzelenin tevafukudur. Evet, sekiz ay tecrit ve sıkıntılar içinde en ziyade güvendiğim ve raporlarıyla imdadıma yetişmelerini beklediğim Diyanet Riyaseti dairesinden gelen raporu akşamdan aldım. Bu sabah bildim ki, pek ehemmiyetsiz şeylerle imdadıma değil, belki iddiacıya yardım ederek, "Geçen dört zelzeleler Nurun kerametlerindendir, Said demiş" dediklerini gördüm. Cetvelde yazdığım gibi, "Nurlar, sadaka-i makbule misilli, belâların def'ine bir vesiledir. Ne vakit Nurlara hücum edilse, musibetler fırsat bulup gelirler ve bazan da zemin hiddet eder" diye yazmaya niyet ederken, burada iki şiddetli zelzeleHAŞİYE beni o bahsi yazmaktan vazgeçirdi. Onu bırakıp üçüncü noktaya geçiyorum.

Üçüncü nokta:

Ey müdakkik ve hakikatli ve insaflı ehl-i vukuf âlimlerimiz.

Eskiden beri ehl-i ilim mâbeyninde bir makbul âdet-i müstemirreye binaen, yeni telif edilen güzel kitapların âhirlerinde başkaların o kitaba methiyeleri ve takrizleri ve mübalâğane ve bazan müfritâne senâları yazılıp neşredildiği ve müellif kemâl-i memnuniyetle o takrizcilere minnettar olduğu ve rakipleri dahi onu hodfuruşlukla itham etmedikleri halde, Nurun bir kısım has ve hâlis şakirtlerinin ve merhum Hasan Feyzi ve şehid Hâfız Ali tarzında yazdıkları takrizleriyle aleyhime şiddetli hücum eden pek çok insafsız muarızlara karşı aczime, zaafıma, garipliğime, kimsesizliğime yardım ve Nurlara muhtaçları teşvik fikriyle olan methiyelerini bütün bütün reddetmediğimi ve şahsıma ait kısmını Nurlara çevirdiğimi bir hodfuruşluk telâkki etmenizi kemal-i dikkatinize ve tahkikî ilminize ve şefkatkârâne muavenetinize ve insafınıza yakıştıramadığımdan müteessir oldum. Ve o methiyeleri yazan sâfi arkadaşlarımın hiç siyaseti düşünmeyerek riyazî bir hesapla, "Mânâ-yı işârî külliyetinin bir mâsadakı ve cüz'î bir ferdi bu zamanda Risale-i Nur'dur" demelerine hatâ denilmez. Çünkü zaman tasdik ediyor. Haydi, çok mübalâğa veya hatâ dahi olsa, ilmî bir hatâdır. Herkes kendi kanaatini yazabilir. Acaba, şeriatta on iki mezhep, hususan Hanefî, Mâlikî, Şâfîi, Hanbelî mezheplerinde ve yetmişe yakın ilm-i kelâm ve usulüddin dairesindeki allâmelerin fırkalarında ne kadar ayrı ayrı kanaatler ve fikirler kitaplara yazılmış, bilirsiniz. Halbuki bu zaman kadar, hiç bir zaman, din âlimlerinin ittifakına ve münakaşa etmemesine muhtaç olmamış. Şimdilik teferruattaki ihtilâfı bırakmaya ve medar-ı münakaşa etmemeye mecburuz.

On Dördüncü Şua - s.1049

Ehl-i vukufun insaflı hocalarından üç sualim var:

Birisi: Bir adam, diğer bir adamı sâfi bir niyetle onu methetmekle mes'ul olur mu? Hususan o istemediği, elinden geldiği kadar o medihleri ya red veya başkasına çevirdiği ve o hâlis dostunu kaçırmamak için onu tekdir etmeyip, methini yüz derece haddimden fazladır diye sükût ile mukabele etmesi hiç hodfuruşluk sayılır mı?

İkinci sual: Acaba ortalıkta din aleyhinde bu dehşetli hücumlar ve dağ gibi dinî meseleler içinde Nur şakirtlerinden bir hakikat âşıkı, zararsız ve cüz'î bir hatâ-i ilmî ve yanlış bir kanaati cihetinde böyle tekdir ve tezyife müstehak olur mu? Siz gibi üstadlardan, medhiye yazan talebe şefkatle hatâsını ihtar beklerken, böyle adliye eliyle tokatlamak caiz olur mu?

Üçüncü sual: Bu yirmi senedir hadsiz muarızlara karşı sarsılmayan ve yüz binler muhtaçların imanlarını kuvvetlendiren Risale-i Nur'a bir iki mesele için bu tarz tenkidiniz yakışır mı? Hem o müdakkik âlimlere bunu hatırlatıyorum ki, raporlarında, Ahmet Feyzi'nin methiyesinin başında bir mektubumu görmelerinden, güya o medihleri ben kendime yapmışım gibi tenkit ediyorlar. Halbuki o mektubum benim şahsımın hakkındaki medihlerini kabul etmemek ve kaldırmak içindi ki, bir kısmını kaldırdım, bir kısmını da tâdil edecektim. Fakat acele edip tam yapmadan o mektubu bir kardeşime göndermiştim. Onlar dahi o mahrem methiyenin başına koyup hususî bir zâta gönderdikleri zaman hükûmetin eline geçmiş. Acaba böyle hususî takriz ve sırf ilmî ve bir kanaat-i vicdaniye ve mahrem arkadaşların mâbeyninde ve sonra tam tâdil etmek fikriyle bir meşveret tarzında gezmesi, bu şiddetli itiraza müstehak olur mu? Hem kırmızı ve siyah ciltli iki mecmuacık, arkadaşlara hususî ve tebrik ve teşvik ve taltif için yazılmış bazı hususî mektuplardır. Her nasılsa bir iki zat merak edip zâyi olmasın diye bir deftere toplamış. Taharride zabıta eline geçmiş. Acaba böyle mektuplardan ahkâm çıkarmak ve sual ve cevaba medar etmek ve siyasete temas ettirmeye çalışmaya hiç ihtiyaç var mı? Kur'ân'a hücum eden dehşetli ejderhaları görmüyor, bakmıyor, sineklerin ısırmasıyla uğraşıyor gibi olmaz mı?

Dini ve terbiye-i Muhammediyeyi zehir diyen Saraçoğlu'nu bırakıp, hakikat-i Kur'âniyeyi güneş gibi gösteren ve nev-i beşerin yaralarına tam tiryak olduğunu ispat eden Siracü'n-Nur ile münakaşa ederek, Nurun o mecmuasının âhirine ilhak edilen bir risalede zayıf hadislerin tevilleri var diye, o mecmuanın müsaderesine yardım etmek çıkmaz mı? Bizler siz gibi zatlardan yaralarımızı merhem sürmek ve ferasetinizle yardım bekler ve cüz'î tenkitlerinizden gücenmeyiz.

Mevkuf Said Nursî

HATA-SAVAB CETVELİ

Yirmi sayfadan ziyade arkadaşlara ait olduğundan, yanlışlarını beyan etmedim. Bu yanlışların hepsi yüzden geçer. Mahkemede kırk sayfa iddianame iki saate yakın dinlettirildi. Hem hukukumuza, hem hayat-ı şahsiyemize, hem hayat-ı içtimaiyemize ve şerefimize ve Risale-i Nur'un kıymetine çok dokunduğu halde gücenmediğimize mukabil, iddianameyi yazan zâtın meselemizdeki sathîliğine ve dikkatsizliğine ve cerbezeliğine dokunacak bir cihet varsa onun da gücenmemesini ve mahkemenin de tamamen itiraznamemi okumaklığıma müsaadesini talep ederiz.

Mahkemede aleyhimizdeki iddianamede "Yüz yanlışını ispat etmezsem yüz sene cezaya razıyım" diye iddia ettiğime bir hüccet olarak, iddianamenin kırk sayfasında, şahsıma ait on beş sayfada seksen bir yanlışını gösteren bu cetveli takdim ediyorum.

Said Nursî

Hatalar ve cevapları

Hata 1: Dini âlet ederek.
Cevap: Reddedilmemiş müdafaatımdaki hüccetler bu yanlışı herkese gösterir.

Hata 2: Emniyeti bozabilecek.
Cevap: Yirmi senede bir vukuatı altı mahkeme göstermemesiyle bu yanlışını ispat eder.

Hata 3: Gizli bir cemiyet kurmak.
Cevap: Üç mahkemenin bu noktada beraat vermesi bu yanlışını ispat eder.

Hata 4: Gizli cemiyete girmek.
Cevap: Bu defa yirmi üç adamı makam-ı iddia tahliyesiyle kendi yanlışını kendi gösteriyor.

Hata 5: Hiç bir iş ile meşgul olmayan.
Cevap: Risale-i Nur'un telifi ve tashihiyle olan büyük meşgaleyi görmemesi, bu yanlışını herkese gösteriyor.


14. Şua - s: 1050-1052

On Dördüncü Şua - s.1050

Hata 6-7: Devletin emniyetini ihlâle teşvik edecek hareketlerde bulunduğundan ve gizli cemiyet kurduğundan.
Cevap: Eskişehir Mahkemesinin yalnız tesettür ve şapka meselesini esas tutması ve cemiyet ve emniyeti ihlâle ehemmiyet vermemesi bu yanlışını gösteriyor.

Hata 8: Kanunun 163'üncü maddesi.
Cevap: Zâhiren o madde-i kanunî ile, fakat hakikaten Eskişehir Mahkemesi kanaat-i vicdaniye ile hüküm vermesi, Tesettür Risalesinin eskiden yazıldığını anlamasıyla, mecburiyetle kanaat-i vicdaniyeye müracaat etmesi, bu yanlışını gösteriyor.

Hata 9: Dinen mukaddes tanınan şeyleri âlet etmesi.
Cevap: Bu otuz seneki hayatım ve bütün benimle görüşenler ve mahiyetimi bilenler, bu hükmü tekzip ediyorlar.

Hata 10: Devletin emniyetini bozacak hareketlere halkı teşvik ve tergîb ederek.
Cevap: Yirmi senede hiç bir Nur şakirdi böyle bir vukuata sebep olmadığı ve on vilâyetin zabıtaları kaydetmemeleri, bunun hatâ olduğunu gösteriyor.

Hata 11: Gizli cemiyet kurmak.
Cevap: Üç mahkemenin o noktada beraat vermesi ve yirmi senedir siyaseti terk etmekliğim, bu hatânın ne kadar açık bir iftira olduğunu gösteriyor.

Hata 12: Gizli neşriyatta bulunmak.
Cevap: Âlem-i İslâmın mühim merkezlerinde ve burada merkez-i hükûmette ve dârülfünunda yazdıkları Nur mecmuaları ellerde gezmesiyle bu yanlışını gösteriyor.

Hata 13: Gençlik Rehberi, Nurcular cemiyeti arasında gizli satılmasına.
Cevap: Cerh edilmeyen müdafaatta, yedi makamata gönderilen itiraznamede kat'î hüccetlerle ki, Nur talebeleri hiçbir vecihle siyasî cemiyet olmazlar. Hem Eskişehir Emniyet Müdürlüğü müsaadesiyle resmen tab edilen Gençlik Rehberi, değil yalnız Nurcular arasında, herkese alenen satıldığı bu hatâsını ispat eder.

Hata 14: Zülfikar ve Asâ-yı Mûsâ'nın gizli satılmasına.
Cevap: Doğrudan doğruya Diyanet Riyasetine berâ-yı malûmat bu mecmuaların gönderilmesi, hem alenen İstanbul'da ciltlenmesi ve İstanbul'daki mühim zatlara, hattâ bazı kitapçılara-ki, Hindistan'a kadar gönderilmek için-gönderilmesi, gizli satılmadığını, belki ilânatla, teşhir edilmekle satıldığı bu hatasını gösteriyor.

Hata 15: "Yüz kırk sûre Kur'ân" demesine.
Cevap: Kur'ân yüz on dört sûre olduğunu, Kur'ân'ı okuyan herkes bildiği halde, sathîliği ve aceleliği bu acip yanlışa sevketmiş.

Hata 16: Kur'ân-ı Kerîme âdetâ bir nazîre.
Cevap: Bin defa hâşâ! Risale-i Nur Kur'ân'ın bu asırda bir mucize-i mâneviyesinin bir aynası ve ondan tereşşuh etmiş bir tefsiri olduğuna bütün Nurcuların ve Risale-i Nur'daki yazıları görenlerin kanaatleri, bu yanlışı tekzip ediyor.

Hata 17: Risale- i Nur yüz kırk parçadan ibaret olan.
Cevap: Müdafaatımda belki pek çok defalar lüzumu için yüz otuz parça diye tekrarımız bu yanlışını gösteriyor.

Hata 18: Risale-i Nur'un telifi yirmi üç senede tamamlandığı bildirilen.
Cevap: İmam-ı Ali'nin (r.a.) ve Gavs-ı Âzam'ın (k.s.) işârât-ı gaybiyeleriyle ve mânâ-yı işarîsiyle, bir vakit yirmi dört senede Risale-i Nur tamam olacak denilmesi, o yanlışı tashih eder.

Hata 19: Üç kitapta toplanan Nur Risalelerinin.
Cevap: Belki, yalnız Yirmi Yedinci Mektup, lâhikasıyla beraber o üç mecmua kadar büyük olduğu gibi, onlardaki Nurun risaleleri o üç mecmuada ancak beşten birisi olması, dikkatsizlikten gelen bu yanlışını gösteriyor.

Hata 20: Perakende halinde bulunan Nur Risaleleri.
Cevap: Şimdi, Nurları yazan kalemlerin yüz binler ve güzel, itina ile, tevafukla yazan yüzler kâtibin aşk-ı imanî ve ilmî ile yazdıkları Nur Risalelerine perakende, ehemmiyetsiz parçalar namı verilmesi zâhir bir yanlıştır.

Hata 21: Bazı kısmında mevzu ve gaye ile hiç ilgisi olmadığı.
Cevap: Eski zamanda mantıkta en derin âlimleri ilzam eden ve şimdiye kadar müdakkik âlimlerin Risale-i Nur'u o cihette tenkit edememeleri, bu hatâyı söyleyene iade eder.

Hata 22-23: Risale-i Nur'un bir kısmında okuyanlara birşey öğretme bakımından ilmî mahiyet taşımadığı.
Cevap: Yirmi seneden beri hükûmetin iğfal olunmuş bazı rükünleri ve aldanmış bazı müteassıp hocalar Risale-i Nur'un aleyhinde hücum ettikleri ve herkesi ürküttükleri halde, hiçbir esere müyesser olmayan yüz binler her sınıftan muhtac-ı ilm-i hakikat ona talip olup istifadeleri bu iftirayı pek çirkin gösteriyor.

On Dördüncü Şua - s.1051

Hata 24: Şimalden gelecek büyük kızıl tehlikeye karşı bir sed olduğunu iddia ve zannetmektedir.
Cevap: Nurları okuyan bütün zatlar; değil zan ve tahmin, belki kat'î ve yakînî bir surette, Risale-i Nur'un şimalden gelen tehlikeye bir sed olduğunu söylemeleri bu hatâyı gösteriyor.

Hata 25: Devletin emniyetini ihlâl etmiş.
Cevap: Üç mahkemede, üç müdafaatımda bu iftiranın asılsız olduğunu ispat ettiğim gibi, yirmi senede bulunduğum beş altı vilâyet zabıtaları, emniyeti ihlâle dair hiçbir emâreyi ne Said'in ve ne de arkadaşlarının hakkında kaydetmemesi, bu iftirayı tamamıyla reddeder.

Hata 26: Nurcuların zanları hilâfına olarak, Nur Risaleleri yegâne okunacak tefsir değildir.
Cevap: Nur Risalelerinde ve talebelerinin lisanında her vakit söylenen "Bu zamanda en kuvvetli bir tefsir-i Kur'ânîdir" cümlesidir. Yoksa hiçbir vakit başka tefsirlere ilişmek hatırlarına gelmediği, bu acîp hatânın ne kadar çirkin olduğunu gösterir.

Hata 27: Nurcular adı verilen talebelerin de yekdiğerleriyle görüşmeleri gizli olduğu.
Cevap: Isparta vilâyetinde ve bütün köylerinde, zabıtanın ve hükümetin taht-ı nezaretinde âşikâre surette görüşmeleri ve bazı köylerde yüz kalemle yazıları neşretmeleri, gizlilik isnadını kırıyor.

Hata 28: Teksir makinesiyle çoğaltılması ve alanların bulunduğu yerlere götürülmesi gizli yapılmaktadır.
Cevap: Bu ifadede bir dirhem doğruluk varsa, üç dirhem yanlış var. Evet, insafsız gizli düşmanlarımız bahane bulmamak için, dörtte bir gizli yapılmıştı. Yoksa şimdi buldukları bahaneyle bizi daha evvelden adliyeye sürüklemeleri ihtimaline binaen, bir parça gizliydi. Yoksa herbirisi üç yüz dört yüz sayfalı mecmualardan bin beş yüze yakın miktarı memleketin her tarafına mümânaatsız gitmesi, bu hatâyı tam gösterir.

Hata 29: Ve nitekim mektupların, mürsellerin bulunduğu yerden değil, başka yer postahanesinden verilerek gönderilmekte olduğu.
Cevap: Yirmi sekizinci yanlışta zikri geçtiği gibi, onda biri doğru ise dokuzu yanlıştır. Mektuplar, pek nadir olarak postahaneye mürsellerin bulundukları yerlerden verilmemiştir.

Hata 30: Cemiyet mensubîninden Ali Savran tarafından gönderildiği.
Cevap: Makam-ı iddianın o Ali Savran'ı tahliye etmesi ve sonra da bu mahkemede yine tevkif etmeyip memleketine gitmesine izin vermesi, cemiyetçilik olmadığını makam-ı iddia kendi kalemiyle ispat etmiştir.

Hata 31: Yine gizlice bazı vatandaşların mensup oldukları gizli cemiyete.
Cevap: Böyle asılsız bir hatâyı tekrar etmek de büyük bir hatâ olduğu malûmdur.

Hata 32: Herkese okunmasının dahi sevap olduğunu söyleyerek iğfale çalıştıkları.
Cevap: Otuz üç âyât-ı Kur'âniyenin işârâtına mazhar ve şimdiye kadar yüz binler adama iman cihetinde tesirli hizmet eden ve pekçok gençleri ıslah eden Risale-i Nur'la iğfal edilmiş diyen, elbette nefs-i emmârenin iğfaline kapılmış ki, böyle hatâ ediyor.

Hata 33: Bundan başka gizli maksat görünmüyorsa bu gizliliğe mahal görünmezdi.
Cevap: Kırk seneden beri bana suikasta çalışan gizli düşmanlarımın desiseleriyle şahsıma karşı eşedd-i zulmü yapanlardan çekinmek için gizlenmiştir.

Hata 34-35: Dinî hissiyatı âlet ederek devletin emniyetini bozmaya halkı teşvik eden hareketlerinin.
Cevap: Hiç aslı olmayan uzak bir imkânı vukuat yerinde sarf ederek bu kadar tekrar etmek, yalnız garazkârâne bir iftiradır.

Hata 36: Kanunî ve zarurî olarak takip edilmesine, münafıklık, zındıklık, dinsizlik ve zulüm olarak tavsif eden.
Cevap: Bizi kanunsuz hapislere sokmak ve gizli düşmanlarımızın desiseleriyle bizi perişan etmek sırasında o gizli düşmanlarımıza münafıklık, zındıklık, dinsizlik söylediğimizi, iğfallerine kapılmış memurlara atfetmesi hatadır.

Hata 37-38: Kimseyle görüşmediğini ileri sürdüğü halde, gizli olarak vilâyet ve kaza ve köylerden gelenleri kabul edip görüşmüş.
Cevap: Bu yazıda bir doğru varsa, yirmisi yanlış. Çünkü, yirmi ve otuz ziyaretçiden ancak bir tanesini kabul ettiğimi mahallî zabıtası ve ahali bildiği halde böyle küllî ve daimî bir surette isnat etmek iftiradır.

Hata 39: Sûreten bu inziva hali, yakınları olan talebeleri tarafından birçok kerametlerin mevcudiyetinin kabulüne ve bütün Nurculara inandırılmasına yol açmış.

On Dördüncü Şua - s.1052

Cevap: Bu inziva, böyle kanunsuz belâlara düşmemek ve tasannu ve hodfuruşluktan kurtulmak için olduğu ve Nur şakirtlerinin bu inzivayı beğenmedikleri halde, bundan kendimi keramet sahibi göstermek ve dostları da onunla onu kerametli bilmek mânâsız bir iftiradır.

Hata 40: Kerametleri ve velîliği hakkındaki söylenenleri ve yazıları red ve cerh etmiyor.
Cevap: Bu pek zâhir bir hatâdır. Yüz yerde kardeşlerime yazmışım ki, "Şahsımda hiç bir ehemmiyet yok. Bana karşı hüsn-ü zannınız yanlıştır. Sizin ihlâsınız var. Ben belki ihlâsa muvaffak olamıyorum. Hizmette de size yetişemiyorum" dediğim ve hiç bir defa nefsimi methetmediğim halde bu isnat büyük bir iftiradır.

Hata 41: Ve bu yolda öğünmesine bir sebep olmuştur.
Cevap: İddianameyi yazan, sathîlik ve garazla baktığı için, Risale-i Nur'un senâsını benim şahsımın senâsı zannetmiş, bu hatâya düşmüş. Ve çok yerlerde böyle hatâya düşüyor.

Hata 42: Said tefahura düşkündür.
Cevap: Bu otuz senelik yeni hayatım ve bütün beni tanıyanlar onun bu iftirasını tekzip eder.

Hata 43: Bunu eserlerinin muhtelif yerlerinde görmek mümkündür.
Cevap: İddiacının bu dediği tefahur benim şahsıma değil; bütün o tefahuru hatırına getiren senâlar, Risale-i Nur'a aittir. Risale-i Nur da Kur'ân'ın tefsiridir.

Hata 44: Siracü'n-Nur kitabında, eserin dört buçuk saat zarfında yazıldığı kaydedilmiştir.
Cevap: Bu yazısında iki hatâsı var. Birisi: Siracü'n-Nur dört buçuk saatte telif edilmiş değil; onun içinde on beş yirmi sayfadan ibaret Hastalık Risalesine aittir. Orada imzaları bulunan iki kâtibin arzularıyla bir tahdis-i nimet olarak yazılmıştır. Bunda hiçbir kimsenin hatırına tefahur gelmez; ancak bir şükürdür.

Hata 45: İlminin vüs'atini ve karihasının genişliğini ve zekâsının feyzini ve yüksekliğini anlatmak istemiştir.
Cevap: Elli altmış senelik hayat-ı ilmiyesi böyle temeddühlere ihtiyaç bırakmadığı gibi, âhir ömründe şahsını temeddühten bütün bütün çekindiği, yalnız hakaik-ı imaniyenin beyanında yanlış etmediği ve sırf Kur'ân'ın feyzinden iktibas ettiğine dair beyanatı böyle hodfuruşâne bir surete çevirmek büyük bir iftiradır. Hattâ o yanlış doğru da olsa meşhur Abdülvehhab-ı Şirânî ve Muhyiddin-i Arabî gibi pek çok ehl-i hakikat ulema, tahdis-i nimet nev'inde bu tarz-ı ihsanat-ı İlâhiyeyi çok defa kitaplarında zikretmişler.

Hata 46-47: Kendi kerametine o kadar inanmıştır ki, İlâhî ve tabiî olan birçok hâdiseleri kendisinin ve Risale-i Nur'un kerametidir der.
Cevap: Bu hatâsında birkaç vecihle yanlışı var. İlâhî ve tabiî olarak iki kısma ayırmak ve tabiata da bir hisse-i icad vermek dinde bir yanlış olduğu gibi, Risale-i Nur'a ve şakirtlerine gelen zulmün aynı zamanında zelzele gibi müteaddit hadiselerin tevafukları Risale-i Nur'un makbuliyetine ve bir sadaka-i makbule hükmüne geçtiğine bir işaret-i gaybiyedir demesini tefahur zannetmek iftira olduğunu herkes bilir.

Hata 48: Risale-i Nur'un tokadı olarak vasıflandırmaktadır.
Cevap: Bunu müdafaatımda pek zâhir bir hatâ olduğunu ispat ettiğimiz gibi; Risale-i Nur'un tokadıdır denilmemiş; belki "Risale-i Nur sadaka-i makbule gibi belâların def'ine vesile olmasından, o gizlendiği ve müsadere edildiği zamanda bazı belâlar fırsat bulup başımıza gelir" denilmiş. Bu ise adalet-i İlâhiyenin bir tokadıdır.

Hata 49: Muhtelif yerlerde olan zelzeleler ve seylâplar, Risale-i Nur'un şiddetli birer tokadı olarak vuku bulmuştur.
Cevap: Cevabı mükerrer verilmiş bir hatâyı tekrar etmek garazkârâne bir yanlıştır.

Hata 50-51: Bu seylâp ve zelzelelerden Risale-i Nur'un ve binnetice kendisinin kerametiyle kurtulmuşlardır. Ve mâsumlar ve çocuklar o belâlardan zarar görmüşler. Said bunu izah etmemiş ve edememiştir.
Cevap: Risale-i Nur'un mükerrer yerlerinde yazılmış ki, zâlimlere gelen musibetlerde mâsumların telef olan malları sadaka ve vefat edenler de şehid hükmünde olduğunu beyan, bu yanlışını ve sathîliğini gösterir.

Hata 52: Hayır ve şerrin Allah'tan olduğunu inkâr yoluna sapmak gibi bir tezada düşmüştür.
Cevap: Risale-i Nur'dan Kader Risalesi olan Yirmi Altıncı Sözün sırr-ı kaderi emsalsiz bir surette beyanı ve imanın erkânlarını Risale-i Nur'un harika bir tarzda ispatı meydanda iken, böyle bir iftira garazkârlıktan başka birşey değildir.

Hata 53: Nur şakirtlerinin bazıları ona bir mehdîlik de tevcih etmişlerdir.
Cevap: İtiraznamemde kat'î hüccetlerle onun bu hatâsı reddedilmiş. Hem hiçbir vakit, değil böyle büyük makamları, belki küçük medih ve hüsn-ü zan ile nefs-i emmâresine bir benlik vermemek için reddettiği mahkemelerde de görülmüştür.


14. Şua - s: 1053-1055

On Dördüncü Şua - s.1053

Hata 54: Müceddidlik ve büyük makamlar veren şakirtlerinin hitabelerine, enâniyet ve tefahura olan meyli icabı itiraz etmeyerek bu teveccühleri kabul ettiği göz önündedir.
Cevap: Bu hatâsında kaç vecihle iftira var olduğu itiraznamemde ve bu cetvelde kaç yerde ispat edilmiştir.

Hata 55: "Hazret-i Ali'nin (r.a.) ilm-i hakikat itibariyle şakirdi olduğumdan, mânevî evlâdı olabilirim" demesiyle kendine atfedilen makamlara liyakatini kabul etmiş görülmektedir.
Cevap: Bedî' mânâsında olan Celcelûtiye kasidesinde İmam-ı Ali'nin (r.a.) çok cihetlerle Risale-i Nur'a sarahat derecesine yakın işarâtı içinde, Bediüzzaman ismini Risale-i Nur'a vermesinden, bana emaneten verilen o ismi Risale-i Nur'a iade ettiğimi yazmışım. Bununla beraber, "Ben de mânevî Âl-i Beytten sayılabilirim" demekten maksadım, bir kısım müçtehidlerin 1 d14734.gif (381 bytes) duasında, "Seyyid olmayan, fakat ehl-i takvâ bulunanlar o duada dahildirler" dediklerinden, o umumî duada benim de bir hissem bulunması için ricakârâne bir tevildir. Yoksa, o hatâkârane mânâ hiç hatırıma gelmemiş.

Hata 56: Ahmed Feyzi'nin risaleciğinin başında Said'in iki buçuk sayfalık yazısıyla
2 d14735.gif (386 bytes) âyet-i kerîmesinden ebced hesabıyla "Kürdî" kelimesi çıkarılmış.
Cevap: Burada benim iki sayfacık yazıma, Ahmed Feyzi'nin hakkımda mübalâğakârane medihlerini kabul ettiğim mânâsı verilmiş, hatâ etmiş. Çünkü benim o mektubum Ahmed Feyzi'nin dikkatini ve ilmini takdirle beraber, hakkımdaki haddimden ziyade hüsn-ü zanlarını cerh ve tâdil için yazılmıştır. Hem âyetin mânâ-yı işârî tabakasından riyazî ve ebcedî bir tevafukla üstadına karşı bir mânâ çıkarıp, hürmetine bir makbuliyet alâmeti olarak yazmış. Böyle şeylere yanlış denilmez ki, medâr-ı mes'uliyet olsun. Olsa olsa ilmî bir hatâdır; siyasete teması yoktur.

Yine Ahmed Feyzi'nin, Risale-i Nur'un müsellem faziletinin bir parçasını kendi üstadına isnad etmesi ve bu zamanın bir hidayet vasıtası olduğunu demesini, medâr-ı mes'uliyet görüyor. Halbuki, herkes sevdiği bir adam hakkında mübalâğakârane ve ifratkârâne medih ve senâ etmekte, örfen, âdeten, ilmen dahi hatâ olmadığı halde, hiç münasebeti olmayan bir sözdür.

Hata 57: Böyle acip dâvâlarla belki bir zaman peygamberliğini dâvâ ile hezeyan hali başlamış oluyor.
Cevap: Bunun bu iftira ve isnat ve hatâsından el'iyazü billâh derim. Böyle hiç kimsenin hatırına gelmeyen ve bizi bilen hiç kimseyi kandırmayan isnatları, elbette kanun, siyaset ve idarenin haricinde bunda dehşetli bir mânâ hükmediyor ki, şeytanın da kimseyi inandıramadığı iftirayı ediyor.

Hata 58: İhtiyar Risalesinde "Yedinci Rica" gibi bazı risaleleri halkı devletin aleyhine teşvik edecek harekette ve mâhiyette görülüp, Eskişehir Mahkemesinde mahkûmiyetine karar verilmiş.
Cevap: Bu da zâhir bir hatâdır. Yedinci Rica ve İhtiyarlar Risalesi, değil sebeb-i mahkûmiyet ve emniyeti ihlâl etmek, belki çok cihetlerle beni zulümden kurtardığı gibi, Eskişehir'deki kanaat-i vicdaniye ile verilen hafif ceza da Tesettür Risalesinin bir meselesi içindir. Makam-ı iddianın dikkatsizliği ve sathîliği ile böyle yanlışlar oluyor.

Hata 59: Hüsrev Altınbaşak, Türk Harfleri Kanununa aykırı olarak Asâ-yı Mûsâ ve Zülfikar gibi mecmuaları Arap harfleriyle yazmış.
Cevap: Şimdiye kadar Kur'ân harfleri ve hattı, Türk milletinin hatt-ı kadîmi olduğu halde, Lâtin harflerini Türk harfleri deyip Kur'ân harfleriyle Asâ-yı Mûsâ'yı yazan Hüsrev'i mes'ul etmek birkaç vecihle yanlış olduğunu ehl-i insaf anlar.

Hata 60, 61, 62, 63: İstinad ettiği hadisler zayıf ve hattâ mevzu olmakla beraber, tevilleri yanlış ve aslı yoktur.
Cevap: Bütün ümmet bin seneden beri telâkki-i bilkabul ettiği ve âlem-i İslâm içinde az bir kısım ulemanın başka tevillerle bir derece zaafiyetine hükmettiklerine mukabil, cumhur-u muhaddisîn ve ümmet-i Muhammediye (a.s.m.) kabul ettiği, âhir zamanda gelen bazı hadiseler hakkındaki muhtelif rivayetleri tevil, yani mümkün bir ihtimal mânâsıyla bu zamanda vukua gelen ve gözle görülen hâdislere tam mutabık çıkmasını beyana, dünyada hiçbir ehl-i ilim yanlış diyemez. Faraza o hadîslerden birisi mevzu da olsa, mevzuun mânâsı, "hadîs değil" demektir. Yoksa mânâsı yanlıştır demek değildir ki, darb-ı mesel nev'inde ümmet o rivayeti kabul etmiş. Bu nevi tevilâta yanlış diyenler,

On Dördüncü Şua - s.1054

kaç cihette yanlış olduğu gibi, ümmetin telâkkisine ihanet ve hadîsleri inkârdır. Ve "Süfyana dair hiçbir hadîs yoktur, varsa mevzudur" diyen müddeî hiç hadîs kitaplarını okumadığı, belki Kur'ân'ın sûrelerinin ne kadar olduğunu bilmediği halde, biri bir milyon, diğeri beş yüz bin hadîsi hıfzına alan İmam-ı Ahmed ibn-i Hanbel ve İmam-ı Buhârî gibi müçtehidlerin, böyle küllî ve umumî bir tarzda cesaret edemedikleri halde, o müddeî, küllî bir surette ve umumî bir tarzda "Süfyan hakkında hiçbir hadîs yoktur, varsa mevzudur" demesiyle haddinden binler defa tecavüz edip büyük bir hatâyı irtikâp etmiş. Farz-ı muhal olarak hadîs de olmasa, ümmet-i İslâmiyede bir hakikat-i içtimaiye ve müteaddit defalar eseri görülmüş vâki ve hak bir hadise-i istikbaliyedir.

Hata 64: İrsiyette kadın ve erkeğin müsâvâtı aleyhinde olduğu gibi, medenî kanunları kabul etmediğinden, inkılâp aleyhinedir.
Cevap: Otuz sene evvel medenî kanunlara istinad edip Kur'ân'ın bir iki âyetini tenkit eden ve Doktor Duzi'nin kitabını ifsad için neşreden bir iki münafığa karşı bazı âyetlerin cerh edilmez bir tarzda tefsirini şimdi yazılmış gibi telâkki edip medar-ı mes'uliyet etmek, Kur'ân'ın o âyetlerini inkâr etmek hükmünde bir hatadır.

Hata 65: Süfyan ve bir İslâm deccalı, Mustafa Kemâl olduğu Beşinci Şuada anlaşılıyor.
Cevap: Beşinci Şua, küllî bir surette, çok zaman evvel müteşabih bir hadîsin bir tevilini beyan etmesi ve itiraznamemde kat'î cevabı verilmesi, bu zâhir yanlışı ve medâr-ı mes'uliyet olması büyük hatâ olduğunu gösteriyor. Eğer mes'uliyet varsa, bu ince, küllî mânâyı böyle cüz'î bir şahsa tatbik edip mahkemede teşhir eden kimse mes'ul ve suçlu olur.

Hata 66: Şapka fes gibidir. İman ile hiç alâkası yoktur. İman ise tamamen vicdanî ve kalbî olduğunu Said bilmekten âcizdir.
Cevap: İslâm uleması ve müçtehidleri ve Şeyhülislâmlar, hususan İmam-ı Âzam, imanı zedeleyen çok alâmetleri ve harekâtları kaydettikleri halde (hususan şapka ve zünnarın) kütüb-ü kelâmiyede dahi ulemanın, imanın muktezasına münâfi olduğunun ittifaklarına karşı böyle sözleri yazan ne kadar hatâ ve yanlış olduğunu divaneler de anlar. Şapka hakkında itiraznamemdeki beyanat ve Risale-i Nur'daki iman-ı tahkikînin harika hüccetleri, Said'in idrâkinde âcizdir demesini yüzüne çarpar.

Hata 67-68: Şapkanın küfür alâmeti ve devam-ı ısrarı da dinsizlik olması üzerinde çok durmaktadır. Şapkanın giyilmemesi için propagandaya ve kendi tabirlerince mücadele ve mücahedeye giriştikleri görülmektedir.
Cevap: İtiraznamemde dört beş yerinde gayet kat'î bir surette bu yanlışın ne kadar mânâsız olduğunu gösterir.

Hata 69: Nur talebelerinin şapka giymeyerek bere giydikleri müşahede edilmiştir.
Cevap: Nur talebelerinin umumu değil, ehl-i takvâ olanlar, hususan hayat-ı içtimaiye ile alâkası az olanlar lüzumsuz, mânâsız, secdeye mâni olan şapkayı giymediklerini medâr-ı mes'uliyet zanneden, kendisi hakikat ve adalet ve maslahat-ı millet nazarında mes'uldür.

Hata 70: Şapkanın küfür alâmeti olması ve sayılması bir iman haline geldiği gibi.
Cevap: Kırk sene evvel İstanbul ulemasına verdiğim cevabı, mahkemede beyan ettiğim gibi, bütün ulema-i İslâmın istimal ettiği bir tabiri yalnız bana isnat etmek ve bunu da "bir iman haline geldiği" ile tabir etmek, hem İslâmiyete, hem ehl-i ilme, hem bana karşı bir itham değil, divanecesine bir ihanettir. Ona iade ediyorum.

Hata 71: Medreselerin ve tekkelerin kapanmasından, ezan ve kamette Allahu ekber denilmemesinden, bunlar âhirzaman alâmetlerinden sayıldığından, inkılâp hareketlerine karşı bir kışkırtmak istediği anlaşılmıştır.
Cevap: Kırk sene evvel bir iki hadîsin tevilini beyan ettiğimi ve Diyanet Riyasetinin ulemasının yeni icadlarının fetvasına karşı on beş sene evvel yazdığım bir risaleyi reddetmeyip bana ilişmedikleri halde, bu meseleyi şimdi medâr-ı bahsetmek adliye kanunuyla hiç bir münasebeti yok. Makam-ı iddia eski nakaratı tekrar edip, bin dereden su toplamak nev'inde isnad etmesi hem yanlış, hem hatâ, hem de idareye bir zararı muhtemeldir.

Hata 72: "Beşinci Şuanın meselelerini herkese göstermek caiz değildir, mahremdir" ihtarını yapmayı unutmamıştır.

Cevap: Her bahaneyle bizi perişan etmek isteyen gizli düşmanlarımızın şerlerinden tahaffuz ve müddeî gibi sathîce mânâlar verilmemek için, "Bu mahremdir, herkese gösterilmesin" denilmesini bir suç sayıp ve suçunu ikrar ediyor mânâsına çevirmek zâhir bir yanlıştır.

Hata 73: Ahmed Feyzi "Bediüzzamanü'l-Kürdî" kelimesini bulmak için iki kere Muhammed (a.s.m.)

On Dördüncü Şua - s.1055

kelimesinin tevafukunu göstermiş. Acaba Said el-Kürdî, Peygamberimiz Muhammed Mustafa'ya (a.s.m.) benzetilmek mi istenilmiştir?
Cevap: Ahmed Feyzi'nin, Risale-i Nur, Kur'ân'ın bir tefsiri olmasından ve her vakit Nübüvvetin şeriatını tatbik eden ve veraset-i Nübüvvet ve 3 d14736.gif (564 bytes) hadîsine istinaden, bîçare Said'i o irsiyette, o Kur'ân hizmetinde, değil bir benzemek, belki sünnete ittibâ etmek mânâsındaki ilmî ve ebcedî istihracını medâr-ı mes'uliyet gören, hem 4 d14737.gif (659 bytes) mânâsını anlamayan elbette üç cihette yanlış etmiş. Zât-ı Ahmediyenin (a.s.m.) güneşinden tereşşuh eden bir zerrecik nuruna mazhariyetini büyük bir saadet telâkki eden Said'in elbette yüz bin derece kendi haddinden tecavüz edip ona kendini benzetmeye çalıştığını söyleyen divanedir. Peygamberimiz Aleyhissalâtü Vesselâma ittibâı ve sünnetine iktida mânâsını anlamamış.

Hata 74: İslâm tarihinde hiç bir din âliminin Kur'ân-ı Kerîmi ve hadîsleri böyle şahsî fikirlere ve maksatlara âlet ettiği görülmemiş ve işitilmemiştir.
Cevap: Bunun, bu yanlışında beş vecihle hatâ var. Hem kitapları, ulemayı, tefsirleri görmediğine ve mânâ-yı sarîhî ile, mânâ-yı işârî ve mânâ-yı küllî ile hususî ferdlerin farkını anlamayan bir cehalettir. Necmeddin-i Kübrâ ile Muhyiddin-i Arabî gibi binler ulemaların, küllî hadiselerine, hattâ nefsin cüz'î ahvâline dair âyâtın mânâ-yı sarîhi değil, işârî mânâlarını beyan sadedinde çok yazıları var olduğu mâlumdur. Hem âyâtın mânâ-yı işârî-i küllîsinde her asırda efradı bulunduğu gibi, bir ferdi bu zamanda ve bu asırda Risale-i Nur ve bazı şakirtleri de bulunduğuna eskiden beri ulema mâbeyninde makbul bir riyazî düsturu olan ebced ve cifir hesabıyla bir tevafuk göstermek, elbette hiçbir cihetle âyâtı şahsî fikirlere âlet ediyor denilmez. Ve böyle diyen büyük bir hatâ eder. Ve dekaik-i ilmiyeye ihanet eder.

Hata 75: Ehl-i Sünnete göre, İmam-ı Mahfî ve İmam-ı Muntazır akîdesi bâtıldır.
Sual: Mehdî hakkında Şiîlerin "On iki imamdan birisi hayatta iken gizlenmiş, âhirzamanda çıkacak" demelerine mukabil, Ehl-i Sünnetin bir kısmı "İmam-ı Muntazır akîdesi bâtıldır" demişler. Az bir kısım Hanefî uleması da 5 d14738.gif (479 bytes) demişler. Bunda hem Denizli'deki ehl-i vukufun bir kısmı, hem makam-ı iddia yanlış mânâ vermişler. Her asırda mehdî mânâsına ümmetin fıtrî bir ihtiyacına binaen beklemişler. Ve birkaç vecihte, rivayetlerin delâletiyle birkaç mehdi, belki her asırda bir nevi mehdî sâdât-ı Ehl-i Beytten geleceği ümmetçe kabul edilmiş. Buna hatâ diyen bir kaç cihette yanlış eder.

Hata 76: Bir kitapta Mehdîye dair hadîslerin kâffesi zayıftır denilmiş.
Cevap: Hangi mesele var ki, bazı kitaplarda ona ilişilmesin? Hattâ İbn-i Cevzî gibi büyük bir muhaddis bazı sahih ehâdîsi mevzu dediğini, ulemalar taaccüple nakletmişler. Hem her zayıf veya mevzu hadîsin mânâsı yanlıştır demek değildir. Belki an'aneli sened ile hadîsiyeti kat'î değildir demektir. Yoksa mânâsı hak ve hakikat olabilir.

Hata 77: Bunların zayıf ve muztarip olduğunda ittifak vardır. İmam-ı Şâfiî değil mevzuu, mürseli de kabul etmediği halde, Said Şâfiî iken bunları kavl etmesinin hikmeti anlaşılamamıştır.
Cevap: İttifak olmadığına bin seneden beri ehl-i hadîs ve ümmetçe bu hakikatın devamı kat'î bir delildir. Bu da hatâ içinde bir hatâdır. Hem İmam-ı Şâfiî mürsel ve zayıf hadîsleri ahkâm-ı şer'iyede hüküm çıkarmak için hüccet tutmuyor. Yoksa-hâşâ-ümmetçe kabul edilen hakikatli hadîsleri ahkâmda değil, fezâil-i a'mâlde ve hâdisât-ı İslâmiyede hüccetlerini ve delâletlerini kabul etmiştir.

Hata 78: İlm-i gayb Allah'a mahsustur. Hiçbir velî tasarrufat yapamaz ve gaybı bilemez. Hattâ Peygamber de bilmez. Halbuki, bir risalede işârât-ı hadîsiye ile hilâfetin mebde ve müntehâsını göstermiş.
Cevap: Evet, herkes bizzat gaybı bilmez. Fakat i'lâm ve ilham-ı İlâhî ile bilinebilir ki, bütün mucizat ve keramat ona dayanır. Hazret-i İmam-ı Ali'nin işârât-ı gaybiyesinin Risale-i Nur'a işârâtına dair bir risalenin âhirinde 6 d14739.gif (647 bytes) hadîs-i şerifinin işârâtında birkaç lem'a-yı i'câziyeyi tam vâkıa mutabık güzel bir tarzda ve görenlerin takdirine mazhar olmuş bir beyanı çürük görmek ve itiraz etmek bir cehalet, bir hatâ eseridir.


14. Şua - s: 1056-1058

On Dördüncü Şua - s.1056

Hata 79-80: Gizli cemiyet kurduğu ve din perdesi altında emniyeti bozmak maksadıyla kitap ve mektupların vasıtalarla gönderilmiş olması.
Cevap: Üç mahkeme gizli cemiyet noktasında beraat vermesi ve beş on vilâyetin zabıtaları hiç ilişmemesi ve itiraznamemde reddine dair yüz hüccet gösterilmesiyle beraber, böyle on beş sayfada on beş defa tekrarı on vecihte hatâdır.

Hata 81: Beşinci Şuanın tevilleri yanlıştır.
Cevap: Bunun ve sair bütün tenkit ve itirazlarının cevapları, itiraznamemin âhirinde kat'î bir surette zikredilmesinden, kısa kesiyoruz.

Hata-Savab cetvelinin zeylidir

Hata 82: Gizli cemiyeti var. Ve Emirdağı'nda onunla meşgul olmuş.
Cevap: Bu ithamı hiç bir cihetle ispat edilemeyeceğine ve iftira olduğuna kat'î delili, şiddetli tarassut ve tam bir inziva ve dünya hâdisâtına hiç kulak vermeyecek derecede bir tecerrüt ve ihtiyarlık ve zaafiyet ve hastalık içinde bulunmasıdır. Haftada yalnız birtek mektup birtek yere göndermekten başka hiç muhabere etmeyen ve telifi dahi bırakan ve serbestiyet verildiği halde, hadsiz dostları ve onu dinleyecek hemşehrileri bulunan memleketine gitmeyen ve hizmeti için bir iki terzi çırağından başka kimseyi istemeyen ve ziyaret için gelenlerden kırktan birisini birkaç dakikadan ziyade yanında durdurmayan bir garip ve kabir kapısında ve beraat etmiş ve otuz seneden beri siyaseti terk etmiş bir bîçare hakkında, bu gizli cemiyet isnadının ithamı öyle büyük ve insafsızca ve zâlimâne bir hatadır ki, ona temas edenlerden zerre kadar aklı bulunan, "Bu yalandır ve asılsızdır" der.

Hata 83-84-85: İddiacı demiş: Said'in gizli düşmanı yok. Ve onu zehirleyen yok. Ve zındık namını verdiği ve kırk seneden beri Said onların ehl-i iman hakkındaki ifsadatına karşı Kur'ân'ın hakikatleriyle mukabele ettiği bir komite yoktur. Belki onu tazyik eden bir kısım memurlara zındık ve münafık diyor.
Cevap: İddiacının bu ithamı, hem kaç vecihle hatâ ve yalan, hem bîçare ve aldanmış ve vazife itibarıyla Said'i hapis veya tâzip etmiş, bir kısım Müslüman ve ehl-i iman memurlara o münafık ve zındık tabirini vermek büyük bir cinayettir. Ve bu dindar milleti bir tahkir ve ithamdır ki, Said mükerrer demiş: "O vazifeperver Müslümanlar Nurlara zarar vermeyen ve istifade eden adliye memurları beni idamla mahkûm etseler, hakkımı onlara helâl ederim" deyip, mümkün olduğu kadar musalâhakârâne onların vazifelerine dokunacak harekâttan çekinen bir münzevî ve garip adam hakkında bu itham büyük bir günah ve bir iftiradır. Halbuki Said'i bilenler bilirler ki, mümkün olduğu kadar tekfirden çekinir. Hattâ sarih küfrü bir adamdan görse de, yine tevile çalışır, onu tekfir etmez. Her vakit hüsn-ü zanla hareket ettiği halde ona bu ithamı yapan, elbette kendisi o itham ile tam müttehemdir.

Hem "Gizli düşmanı ve ifsat komitesi yok" demesi öyle bir yalandır ki, komünist ve mason ve taşnak gibi çok komiteler lisan-ı hal ile "Bu iftiradır, biz meydandayız" derler. Ve otuz seneden beri emsalsiz bir tarzda Said'in başına gelen elîm hadiseler, hususan bu on ay tecrid-i mutlak ve Said'in herşeyi bırakıp bütün kuvvetiyle Kur'ân için o mütecaviz din düşmanlarına karşı yüz Nur Risaleleriyle galibâne çalışması, o yalan dâvâyı yüz hüccetle tekzip eder.

Hem iddiacının "Onu zehirleyen olmamış" demesi öyle bir hatâdır ki, o daima Said ile bulunmak ve sergüzeşte-i hayatına tamamen muttali olmakla ancak o menfî hükmünü ispat ve yirmi sene koltuğum altında işleyen ve görenler hayret eden ve aşılamakla olan zehir çıbanı ve yanımda bulunan dostların görerek şehadetleriyle hem Kastamonu'da, hem Denizli hapsinde, hem Emirdağı'ndaki tesemmümlerimi inkâr etmekle o hatâsını tamir edebilir.

Hata 86: İddiacı der: Zelzele gibi bazı hadiseler, Nurlara hücum zamanında gelmeleri Nurun kerametidir ki, zemin hiddet eder. İşte Said'in bu fiili zemine vermesi dine muhaliftir.
Cevap: Kur'ân'da 1 d14740.gif (473 bytes) âyetinde, "Cehennem ehl-i küfre öyle hiddet eder ki, parçalanmak derecesine gelir" mânâsında olduğu tarzında, teşbih sûretinde, Nurlara hücum hatasıyla zemin hiddet eder ve hava ağlar ve kış kızar. Yani, emr-i İlâhî ile o mahlûklar vazifeleri içinde kuvvet ve kudret-i Rabbâniyenin tecellîsine mazhar olup gazab-ı İlâhîyi gösterirler. Beşeri ikaz için titrer, ağlar demektir.

Hata 87: Hem tefahura meylini gösterir kendini müceddid bilir.
Cevap: İddiacının "Tefahura meyli var, kendini makam sahibi bilir" demesine cevap:

On Dördüncü Şua - s.1057

Evvelen: "Ben Âl-i Beytten sayılabilirim" demekten maksadım, 2 d14741.gif (248 bytes) duasında dahil olmak için bir ricadır.

Saniyen: Nefs-i emmâremi tebrie etmem. Her fenalığa meyli olabilir. Fakat o nefsin kırk sene belâsını çeken ve otuz beş seneden beri onun şerlerinden ve heveslerinden çekilmeye çalışan ve a'mâlde bütün kuvvetini ihlâsta gören ve o halini yakın dostları müşahede eden ve Nurun eczaları ve onun müstenkifâne ve müstağniyâne halkın hürmetinden ve medihlerinden çekilmesi, onun mahviyetkârâne meşrebine şehadet eden bir adamı bu ithamla mes'ul etmek, pek insafsızca bir hatâdır.

Hem Said "Nurlar bir sadaka-i makbule gibi belâların def'ine bir vesiledir" deyip muhtaçları Nurlara teşvik için bazı fevkalâde ihsanat-ı İlâhiyeyi bir nevi keramet-i Nuriye ve bir lem'a-i mucize-i Kur'âniyeyi, hakikatlerinin bir tefsiri olan Nurlara in'ikâs etmiş demesinin ve izhar etmesinin sebebi ise:

Bu millet ve vatana tam bir hizmet-i imaniye yapmak için, o ikrâmât-ı İlâhiyeyi bazan yazar, tâ Nurlara itimad ve hüccetlerine kanaat gelsin. Yoksa bu kadar insafsız muarızlara ve evhamlı memurlara karşı, zayıf, fakir ve garip bîçare bu kudsî hizmet-i milliye ve vataniyeyi yapamazdı. Bin dereden su toplayan ve habbeyi kubbeler yapan iddiacı gibiler mâni olurdu. Nurların makbuliyetine imza basan ve şehadet eden bine yakın işaret-i gaybiye ve emârât ve vâkıatı, Sikke-i Gaybiye mecmuası delilleriyle ispat etmiş. Bin ince ipler toplansa koca bir halat olur.

Hata 88-89-90: İddiacı der: Nur, tefsir değil. Hem bazen akideye muhalif gider.
Cevap: Tefsir iki kısımdır. Biri ibaresini izah eder, biri de hakikatlerini ispat eder. Nurlar bu ikinci kısım tefsirlerin en kuvvetlisi ve en kıymettarı olduğuna, ehl-i dirayet ve dikkat yüz binler şahitler var. Ve Mısır, Şam ve Haremeyn-i Şerifeynin muhakkik âlimlerinin ve İstanbul ve sair yerlerin müdakkik hocalarının Nurları tasdik edip ilişmemeleri ve Said'in müddet-i hayatında mantıkî ve galibâne mücadele-i ilmiyesi, iddiacının bu isnat ve ithamını tekzip ve reddeder.

İddiacı, eski zamanda Ehl-i Sünnete karşı Hasan Sabbah, Bâtıniyyun mezhebiyle ve Şeyhü'l-Cebel bir galat-ı Şia tarikıyla meydana çıkıp siyasî sarsıntı vermeleri gibi, Said'i onlara benzetmesi ve itham etmesi pek acip bir yanlıştır. Evet, sünnete muhalif hareket etmemek ve siyasete karışmamak için yirmi üç sene işkenceli esareti, hapsi, ihanetleri kabul eden ve siyasete girmemek için bütün dünyevî rütbelerinden yüzünü çeviren bîçare Said'i onlara benzetmek öyle soğuk bir hatâdır ki, bu günlerde hararetli ümitlerimizi kıran o iddianın aynı zamanında gelen kar ve soğuktan daha bâriddir.

Hem iddiacı, güya dünyada ebedî kalınacak ve herkes her cihetle dünya maksatlarına çalışıyor itikadında bulunur gibi, diyor: "Said inkılâp aleyhinde ve emniyeti ihlâl fikriyle mukaddesatı âlet yapıp halkı fesada teşvik ediyor" diye ithamı öyle bir yanlıştır ki, Nurun bütün kudsî hakikatlerinin ve talebelerinin uhrevî alâkaları onu reddederler. O iddiacı bilsin ki, birtek hakikat-ı imaniyeyi dünya saltanatıyla değiştirmeyiz. Ve birtek nükte-i Kur'âniyenin bir paşalık rütbesinden daha ziyade yanımızda ehemmiyeti var.

İddiacı, bin dereden su toplamak gibi, Nur şakirtlerinin birbirlerine karşı muhabbetkârâne ve hususî hissiyatlarını ve Nurlardan istifadelerini, samimâne ve bazen müfritâne gösteren mektuplarını bir esas yaparak cerbezesiyle onlardan medar-ı itham çıkarıp bizi irtica ile itham etmeye çalışması öyle bir hatâdır ki, kabrinde onun çok azabını çekecek. Meselâ, uzak bir köyde Muallim Mustafa Sungur'un bir mektubunu hem ona, hem bize medar-ı irtica yapıyor. Acaba o genç muallim, Nurlarla hakikî ve imanlı bir muallim ve mâsum çocuklara hüsn-ü ahlâk sahibi bir terbiye edici vaziyetine girmesine şükür ve hamd mânâsında, "Ben eski sefahet ve dalâletimden kurtuldum" demesiyle bir irtica olur mu? İrtidattan çekinmek ve dalâletten sakınmakla bir fesat, bir irtica değil, belki dersini dinleyecek mâsumlar adedince bir ıslah, bir mânevî terakkidir.

on Posta gazetesine yazdıranların ve ihbar edenlerin ve mahkemeyi mecbur edip bize ceza verdirenlerin iltibasları, sehiv ve yanlışları.

1. Yedinci Ricada, "Ankara Kalesinde dört beş ihtiyarlığın ve hilâfet saltanatının vefatı beni mahzun eyledi" demiştim. On dört sene evvel Eskişehir Mahkemesi bu kelimeye ilişti. Ben dedim: "Saltanatın vefatı değil, belki hilâfet saltanatının

On Dördüncü Şua - s.1058

vefatı demişim. Siz bir nun'u okumadınız." Sonra sustular.

2. Lâtin harflerinin kabulü değil, belki Kur'ân hurufunun dersinin men'ine yirmi sene evvel bir mahrem risalede itiraz etmişim.

3. Otuz kırk sene evvel hakaik-ı Kur'âniyeye müdafaa için, bütün İslâm müçtehidlerine ve müfessirlerine ittibâen, Kur'ân'ın irsiyet ve tesettür hakkındaki sarîh âyetlerini tefsirim ve dört beş defa hükümetin tetkikinden geçtikten sonra bize iade edilen yalnız Tesettür Risalesi bahanesiyle kanunen değil, belki kanaat-i vicdaniye ile bana hafif ceza çektiren ve mürûr-u zamana uğrayan ve af kanunları gören ve Denizli ve Temyiz mahkemelerince beraat kazanan birkaç cümleye yanlış mânâ verip bize ceza vermesini haklı gören Son Posta gazetesi düşünsün ki, ne kadar o neşriyatta hatâ var. Efkâr-ı âmmeyi aldatmamak lâzımdır.

4. Nurun bir şakirdinin hususî kanaatini umum Nurculara vermesi ve birisinin hususî bir dostuna yazdığı âdi bir mektubu mevhum bir gizli cemiyetin nâşir-i efkârı telâkki etmesi ve otuz kırk senede telif edilen yüz otuz risaleyi bu sene yazılmış ve hiç mahkemeleri görmemiş gibi, üç dört mahrem risalede olan otuz kırk kelimeyi, yüz otuz Risale-i Nur'daki bütün yüz bin kelimelere teşmil edip umumunu mes'ul etmesi ve yirmi üç seneden beri beni tarassut ve nezaret altında tutan ve dört beş mahkemelere sevk eden ve beş altı defa Risale-i Nur'un ekseriyet-i mutlaka eczalarını müsadereden sonra iade eden beş altı vilâyetin hükûmetlerini ve adliyelerini ve zabıtalarını bizim o mevhum, asılsız suçlarımıza tam teşrik etmesidir.

5. Nurun mahrem parçalarında tesadüf ihtimali, kanaatimizce bulunmayan bazı tevafukat-ı gaybiye ve tetabukat-ı riyaziye ve ebcediye ve çok işârât-ı Kur'âniye bil'ittifak hem mânâ, hem riyazî ve cifrî hesabıyla Risale-i Nur'un makbuliyetine imza basmaları ve İmam-ı Ali (r.a.) Celcelûtiye'sinde sarahate yakın Risale-i Nur'dan haber vermesini ve Gavs-ı Âzam'ın (k.s.) yine imza basmasını bizler kat'î bir kanaatle hakkımızda bir inayet-i Rabbâniye ve bir ikram-ı Sübhânî ve Nurların makbuliyetine bir işaret-i gaybiye ve Kur'ân'ın bir mucize-i mâneviyesi olan Risale-i Nur'daki hakaik-ı imaniyenin bir nevi kerâmâtı biliyoruz. Biz, hususan ben, gayet derece kuvve-i mâneviyeye ve kudsî tesellîye çok muhtaç olduğumuz bir zamanda, ihtiyarımızın haricinde bu işârât-ı gaybiyeyi gördük ve tasdik ettik. Fakat bir zaman gizledik. Sonra, şahsımın aleyhinde pek şiddetli propaganda ve eşedd-i zulüm ve eşedd-i istibdat başlamasıyla Nurlara muhtaç ve müştaklar çekinmeye başlamamak için, has kardeşlerime gösterdim; onlara çok fayda verdiği için bir derece izhar ettik.

Yirmi iki sene eşedd-i zulme hedef olduğumun ve hukuk-u medeniyeden iskat edildiğimin tek bir nümunesi şudur ki: On bir ay tecrid-i mutlakta hizmetçilerim ve has kardeşlerim bana temas etmemek için şiddetle yasak edilip aleyhimizde müddeiumumî altmış sayfa ve mahkeme elli bir sayfa iddianame ve kararname yazdıkları halde, çok rica ettiğimizle beraber yalnız iki günde üç dört saatten başka izin vermediler. Ben yeni hurufu bilmediğimden çok yalvardım ki, "Benim dilimi bilecek ve bana kararnameyi ve iddianameyi okuyacak ve benim itiraznamemi yazacak bir talebemin yanıma gelmesine izin veriniz." İzin vermediler. Hattâ dört saat yüz yanlışını ispat ettiğimiz iddianameyi ve birkaç ay sonra, daha garazkârâne, bin dereden su toplamak ve yanlış mânâ vermekle aleyhimizde pek şiddetli ikinci bir iddianameyi bize dinlettirdikleri halde, çok yalvardım ki, "Üç sayfalık mukabelemi okumaya müsaade ediniz." İzin vermediler.

Medar-ı hayrettir ki, beni konuştursaydılar, Nurun dünyaya baktığı nadir bazı cümlelerini lehimde söyleyecektim. Kararnamede aynı cümleleri, yanlış mânâ vererek aleyhimde yazmışlar. Ben de mahkemeye, verdikleri cezaya mukabil teşekkürnâme yazdım: "Benim bedelime siz, Risale-i Nur'un bir kısım mühim fıkralarını neşredip bir cihette Nurcu olduğunuzu ispat ettiniz." Ben de şimdiye kadar bana hilâf-ı kanun verdikleri azap ve sıkıntıdan onlara hakkımı helâl ettim.

Acaba garip, hastalıklı, çok ihtiyar, ziyade zayıf, tam fakir ve yarım ümmî ve kendini çok bîçare bilir ve hodfuruşluktan ve tasannudan kaçmak isteyen bir adam, vatan ve millete, belki âlem-i İslâma ehemmiyetli alâkası bulunan bir vazife-i imaniye ve Kur'âniyeyi hakkıyla yapmak için, siyasetle alâkaları bulunmayan bazı zatların yardımlarını ve ondan kaçmamalarını temin etmek fikriyle kat'î kanaat getirdiği ve büyük edipler ve meşhur âlimlerin kabul ettikleri bir kaide ile, binden ziyade işârât-ı gaybiyeden ve yüz hâdisâtın tam tamına tevafuklarından bir kısmını izhar etmesi, hiçbir cihetle medar-ı itiraz ve mes'uliyet olabilir mi ve dine muhalif ve kanuna aykırı olur mu diye, Son Posta gazetesinden ve bizi suçlu yapandan soruyorum.


14. Şua - s: 1059-1061

On Dördüncü Şua - s.1059

6. Bir adam otuz sene evvel 1 d14719.gif (1586 bytes) deyip efkârında ve hayatında bir düstur yapan ve yirmi beş sene gazeteleri okumayan ve dinlemeyen ve on sene Harb-i Umumîyi bilmeyen, merak etmeyen, sormayan ve on iki sene zarfında hükûmetin erkân ve vükelâ ve mebuslarının kimler olduğunu bilmeyen ve dünyanın en hoş mertebelerine hiç ehemmiyet vermeyen ve bu halini mahkemelerdeki bütün dostlarını şahit göstererek dâvâ edip bir cihette ispat eden ve imanın cüz'î bir hakikatine ve Kur'ân'ın bir kudsî nüktesine dünya saltanatından ziyade ehemmiyet verip bütün hayatını öyle hakikatlere sarf eden ve dünya ahvalini âhiret işlerine tercih edenleri divaneler telâkki eden o münzevî adamı, siyaset-i dünyeviye ile ve gizli entrikalarla itham etmek ne kadar çirkin ve zâlimâne bir yanlış olduğunu, ceza verdirenlerin ve Posta gazetesine ihbar edenlerin vicdanlarına havale ediyorum.

Temyiz Mahkemesine, temyiz lâyihası olarak iddianameye karşı büyük itiraznamemi takdim ediyorum.

Afyon Cezaevinde on bir ay tecrid-i mutlakta azap çeken Said Nursî

bis_sub.gif (1166 bytes)

Aşağıda yazılan fıkraların mukaddimesidir.

Mahkeme-i Temyizin lehimizde olarak aleyhimizdeki Afyon kararnamesini haklı ve hakikatli delillerle bozmasına bir cüz'î yardım etmek fikriyle, kararnamede olan sehivlerden bir kısmına kısa işaretler için, aşağıda onların mahrem risalelerden suç mevzuu diye zikrettikleri fıkraları aynen kaydedip yanlışlarını göstererek, bizi mahkûm edenleri mes'ul ederiz.

Ezcümle: Beni şiddetli ceza ile mahkûm etmek için bütün suçlarımın fihristesi olarak kararın âhirinde yazmışlar ki: "Said Nursî'nin reddettiği maddeler: Biri, saltanat ve hilâfetin ilgası." Hem hatâ, hem sehivdir. Çünkü, İhtiyar Lem'asında "Hilâfet saltanatının vefatı beni mahzun eyledi" diye yazdığımı on beş sene evvel Eskişehir Mahkemesine cevap verdim, sustular. Mürûr-u zamana uğramış, af kanunu ve beraat görmüş ehemmiyetsiz bir hatırayı suç sayan, kendisi suçlu olur.

Hem bu mevhum suça bir senet diye, benim bir Lem'ada ve Mucizat-ı Ahmediye'de (a.s.m.), bir hadîs-i şerifte,

2 d14744.gif (1464 bytes)

yani, Hulefâ-i Râşidînden sonra bir fesat olacak. İşte bu hadîs üç mucize-i gaybiyeyi gösterdiğini bir eski risalemde yazmıştım. Kararname benim bir suçum olarak, "Said bir risalede demiş: Hilâfetten sonra ceberut ve fesat olacak."

Ey sathî heyet! Bir işaret-i gaybiyede, bu zamanımızda maddî ve mânevî en büyük bir fesad-ı beşerîyi ve zemini zîr ü zeber eden bir hâdiseyi haber veren bir hadîsin i'câzını beyan etmeyi suç sayan, maddeten ve mânen suçludur!

Hem suçlarından diye: "Tekke ve zaviyelerin ve medreselerin kapatılması ve lâikliğin kabulü, İslâmiyet yerine milliyet esaslarının konulması, şapka giyilmesi, tesettürün kaldırılması, Lâtin harflerinin huruf-u Kur'âniye yerinde cebren kabulü, Türkçe ezan ve kamet okunması, mekteplerde din derslerinin kaldırılması, kadınlara erkekler derecesinde irsiyet ve hak tanınması ve teaddüd-ü zevcatın kaldırılması gibi inkılâp hareketlerini bid'at, dalâlet, ilhaddır diyen, irtica ile suçludur" diye yazmışlar.

Ey insafsız hey'et! Eğer her asırda üç yüz elli milyonun kudsî ve semâvî rehberi ve bütün saadetlerinin programı ve dünyevî ve uhrevî hayatın mukaddes hazinesi olan Kur'ân-ı Mucizü'l-Beyânın tesettür ve irsiyet ve teaddüd-ü zevcat ve zikrullah ve ilm-i dinin dersi ve neşri ve şeâir-i diniyenin muhafazası haklarında gelen ve tevil kaldırmaz sarih çok âyât-ı Kur'âniyeyi inkâr etmek ve bütün İslâm müçtehidlerini ve umum şeyhülislâmları suçlu yapmak mümkünse ve mürûr-u zamanı ve müteaddit mahkemelerin beraatlerini ve af kanunları ve mahremiyet ve mahrem veçhini ve hürriyet-i vicdan ve hürriyet-i fikri ve fikren ve ilmen muhalefeti memleketten ve hükûmetlerden kaldırabilirseniz, beni bu şeylerle suçlu yapınız. Yoksa siz hakikat ve hak ve adâlet mahkemesinde dehşetli suçlu olursunuz.

Said Nursî

On Dördüncü Şua - s.1060

Mahkemenin-hayretle-aleyhlerinde iken, aleyhimizde yazdığı bir fıkradır.

Ben de adliyenin mahkemesine derim ki: Bin üç yüz elli senede ve her asırda üç yüz elli milyon Müslümanların hayat-ı içtimaiyesinde en kudsî ve hakikatli bir düstur-u İlâhîyi üç yüz elli bin tefsirin tasdiklerine ve ittifaklarına istinaden ve bin üç yüz elli seneden geçmiş ecdadımızın itikadlarına iktidaen tefsir eden bir adamı mahkûm eden haksız bir kararı, elbette rû-yi zeminde adalet varsa, o kararı red ve bu hükmü nakz edecektir.

Mahkemenin taaccüp ve takdirle kararnamede yazdığı bir fıkra olup, güya aleyhimizdedir! Halbuki, onları mahkûm eder.

Yirmi Altıncı Mektupta Said Nursî kendisinden bahisle:

Bu bîçare kardeşinizde üç şahsiyet var ki, birbirinden çok uzaktırlar.

Birincisi: Kur'ân-ı Hakîmin hazine-i âliyesinin dellâllığı cihetindeki muvakkat ve sırf Kur'ân'a ait bir şahsiyetim var. Onda dellâllığın iktiza ettiği pek yüksek ahlâk var ki, o benim değil; ben sahibi değilim. O makamın ve vazifenin iktiza ettiği bir seciyedir. Bende bu neviden ne görseniz, benim değil; onunla bana bakmayınız, o makamındır.

İkincisi: Ubûdiyet vaktinde, dergâh-ı İlâhîye müteveccih olduğum vakit, Cenâb-ı Hakkın ihsanıyla muvakkat bir şahsiyet görünüyor ki, o şahsiyetin bazı âsârı var. O âsâr, mânâ-yı ubûdiyetin esası olan kusurunu bilmek, fakr ve aczini anlamak, tezellül ile dergâh-ı İlâhîye iltica etmek noktalarından ileri geliyor ki, o şahsiyetle kendimi herkesten ziyade bedbaht, bîçare, âciz, fakir ve kusurlu görüyorum. O vakit bütün dünya beni medhü senâ etse, beni inandıramaz ki ben iyiyim ve sahib-i kemâlim.

Üçüncüsü: Hakiki şahsiyetim, yani, Eski Said'in bozması bir şahsiyetim var. Onda Eski Said'den irsiyet kalma bazı damarlar var ki, bazen riya ve hubb-u câha bir arzu bulunuyor. Hem asîl bir hanedandan olmadığımdan, hisset derecesinde iktisada düşkün ve pest ahlâklar görünüyor. Sizi bütün bütün kaçırmamak için bu şahsiyetimin gizli çok fenalıklarını ve su-i hallerini söylemeyeceğim.

Cenâb-ı Hak merhametkârane inayetini benim hakkımda böyle göstermiş ki, en ednâ bir nefer gibi bu şahsımı en âlî ve has bir mürşid hükmünde olan esrar-ı Kur'aniyede istihdam ediyor. Yüz bin şükür olsun. Nefis cümleden ednâ, vazife cümleden âlâ!

3 d14745.gif (597 bytes)

Mahkeme dehşetli korkarak kararnamede aleyhimizde kaydettiği bir cümledir. Halbuki, on beş sene evvel yazılan o şiddetli cümle, sonradan bu gelen cümle ile tâdil edilmiş.

"Kardeşlerim, mâsumların ve ihtiyarların hatırları için beni zulmen öldürenlerden intikamımı almayınız. Azab-ı kabir ve sakar onlara yeter" fıkrası, onları insafa getirmek lâzımdı.

"Madem sizlerle-itikadınızca ve bana edilen muameleye nazaran-küllî bir muhalefetimiz var. Siz, dininizi ve âhiretinizi dünyanız uğrunda feda ediyorsunuz. Elbette mâbeynimizde, tahmininizce bulunan muhalefet sırrıyla, biz dahi, hilâfınıza olarak, dünyamızı dinimiz uğrunda ve âhiretimize her vakit feda etmeye hazırız. Sizin zâlimâne ve vahşiyâne hükmünüz altında bir iki sene zelilâne geçecek hayatımızı kudsî bir şehadeti kazanmak için feda etmek, bize âb-ı kevser hükmüne geçer. Fakat Kur'ân-ı Hakîmin feyzine ve işaretine istinaden, sizi titretmek için size kat'î haber veriyorum ki, beni öldürdükten sonra yaşayamayacaksınız. Kahhâr bir el ile bu fâni cennetinizden ve mahbubunuz olan dünyadan tard edilip ebedî zulümata çabuk atılacaksınız. Arkamdan pek çabuk sizin nemrudlaşmış reisleriniz gebertilecek ve yanıma gönderilecek. Ben de huzur-u İlâhîde yakalarını tutup adalet-i İlâhiye onları esfel-i sâfilîne atmakla intikamımı alacağım.

"Ey din ve âhiretini dünyaya satan bedbahtlar! Yaşamanızı isterseniz bana ilişmeyiniz. İlişseniz, intikamım muzaaf bir surette sizden alınacağını biliniz, titreyiniz. Ben rahmet-i İlâhiyeden ümit ederim ki, mevtim hayatımdan ziyade dine hizmet edecek ve ölümüm başınızda bomba gibi patlayıp, başınızı dağıtacak. Cesaretiniz varsa ilişiniz! Yapacağınız varsa göreceğiniz de var" deniliyor ve bir âyetle bitiriliyor.

Mahkeme aleyhimde yazmış. Halbuki onları ifratla itham eden bir fıkradır.

Ankara'da Mustafa Kemal'in şiddet ve hiddetle divan-ı riyasete girip "Seni buraya çağırdık ki, bize yüksek fikir beyan edesin. Sen geldin, namaza dair şeyleri yazdın, içimize ihtilaf verdin" dediğini, Said'in de ona "Namaz kılmayan hâindir;

On Dördüncü Şua - s.1061

hâinin hükmü merduttur" dediğini, sonra Mustafa Kemal bir nevi tarziye verip hiddetini geri aldığını ve Mustafa Kemal'in hissiyatını ve prensiplerini rencide ettiği halde kendisine ilişmemesini ve bu cebbar kumandanların âdetâ Eski Said'den korkmalarının Risale-i Nur'un ilerideki kahraman şakirtlerinin şahs-ı mânevîsinin harika bir kuvveti ve Risale-i Nur'un parlak bir kerameti olduğu yazılıyor.

Aleyhimizde yazılan, fakat mahkemeyi mes'ul eden bir fıkradır.

"Ayasofya'yı puthane ve Meşîhatı kızların lisesi yapan bir kumandanın keyfî kanun namındaki emirlerine fikren ve ilmen taraftar değiliz ve şahsımız itibariyle amel etmiyoruz" denilmektedir.

29.8.1948 tarihli dilekçesinde, "Bir fikir kalbime gelmiş, şöyle ki: Hükûmet beni tam himaye ve bana yardım etmesi milletin maslahatına ve vatanın menfaatına çok lüzumlu iken beni sıkması îma eder ki, benimle mücadele eden gizli zındıka komitesiyle şimdi onlara iltihak eden komünist komitesinden bir kısmı, ehemmiyetli resmî makamları elde ederek karşıma çıkıyorlar. Hükûmet ise ya bilmiyor, ya müsaade ediyor. Kahraman bir milletin ebedî bir medar-ı şerefi ve Kur'ân ve cihad hizmetinde dünyada bir pırlanta gibi pek büyük bir nişanı ve kılıçlarının pek büyük ve antika bir yâdigârı olan Ayasofya Camiini puthaneye ve Meşîhat Dairesini kızların lisesine çeviren bir adamı sevmemek bir suç olmasına imkân var mıdır?"

Mahkemenin Said'i cezalandırmak için en kuvvetli tahmin ettikleri fıkradır. Said'in gizli düşmanlarına karşı Denizli Mahkemesinde istimal ettiği bu sözünü, mahkeme bütün bütün yanlış mânâ vererek devlete ve hükûmete çevirip tecziyeye sebep göstermiş.

"Bu inkılâpları mevki-i mer'iyete koyan devletin bir kısım yeni kanunlarına cebr-i keyfî-i küfrî, cumhuriyete istibdad-ı mutlak, rejime irtidad-ı mutlak ve bolşeviklik ve medeniyete sefahet-i mutlaka demiş."

Mahkemenin kararnamesinde hayret ve takdirle yazılan bir fıkradır.

Risale-i Nur'u yazmanın uhrevî ve dünyevî pekçok faydaları olduğu, bunların da:

1. Ehl-i dalâlete karşı mânen mücahede etmek.
2. Üstadına neşr-i hakikatte yardım etmek.
3. Müslümanlara iman cihetinde hizmet etmek.
4. Kalemle ilmi tahsil etmek.
5. Bazan bir saati bir sene ibadet hükmüne geçen tefekkürî ibadeti yapmak.
6. İman ile kabre girmektir.

Beş türlü de dünyevî faydaları var:

1. Rızıkta bereket.
2. Kalbde rahat ve sürur.
3. Maişette sühulet.
4. İşlerinde muvaffakiyet.
5. Talebelik faziletini almakla, bütün Risale-i Nur talebelerinin dualarına hissedar olmak olduğu ve bunların yakında gençlik tarafından idrak olunup üniversitenin bir Nur mektebi haline döneceği yazılıyor.

Medar-ı hayrettir ki, bu samimî fedakârlığı suç saymışlar.

Gizli münafıkların takip ettikleri iki plândan birisi: Benim haysiyetimi kırmakla güya Nurların kıymeti düşecek!

İkincisi: Nur şakirtlerine telâş ve fütur vermekle Nurların intişarına mâni olunacak!

Hiç korkmayınız. Milyonlar kahraman başlar feda oldukları bir kudsî hakikate bizim gibi bazı bîçarelerin başları da feda olsun!

Pek acîptir ki, merhum Hasan Feyzi'nin gayet hâlisane ve ayn-ı hakikat ve vâkıa mutabık ve hiç zararı olmayan ve çoklara menfaatli olan takrizini ve methiyesini bir suç mevzuu diye Nurun bir mecmuasının âhirinde bulunmasıyla o mecmuanın müsaderesine vesile yapmak istenilmiş.

Hasan Feyzi'nin bir mektubu vardır. Hülâsası:

"Ey Risale-i Nur! Senin, hakkın dili ve hakkın ilhamı olup onun izniyle yazıldığına şüphe yok... Ben kimsenin malı değilim. Ben hiçbir kitaptan alınmadım, hiçbir eserden çalınmadım. Ben Rabbânî ve Kur'ânîyim. Bir lâyemutun eserinden fışkıran kerametli bir Nurum... Sen çok feyizli ve rahmetli bir hak kitapsın. Bazı has ve hâlis talebelerini evliya ve asfiya nişanlarıyla taltif ve tezyin ediyorsun. Hem mahkemelere senin eczaların bir mücrim, bir maznun sıfatıyla değil, belki bir muallim, bir mürebbî ve bir mürşid olarak girmiştir. Her divan-ı adalette en büyük dehşet ve savletini azamet ve izzetine parlak ve şaşaalı bir sûrette gösterdin. Onları da iman ve Kur'ân suyuyla yıkadın."


14. Şua - s: 1062-1064

On Dördüncü Şua - s.1062

"Ey Risale-i Nurun bir hâdimi ve tercümanı olan Üstadım! Allah'ın abdi ve İmam-ı Ali'nin (r.a.) mânevî veledi ve Gavs-ı Âzamın (k.s.) müridi olan üstadım! Beni huzur-u âlî-yi irfanına çıkar. İşte ancak bir kilo kadar olan bir aylık erzakı ve zahîresi paket halinde kâğıtta sarılı ve çivide asılı duruyor. O yokluk içinde tükenmez bir varlığa kavuşuyor. Hediye ve behiyeleri almaktan çekiniyor. Zekât ve sadakaları, teberrük ve teberruları alsaydı, bugün bir milyon servet sahibi olurdu."

Risale-i Nur tesmiyesinin dokuz sebepleri içinde yalnız birisine ilişmişler. "Nur isimli, has şakirtlerinden göremiyoruz" demişler. Haşiyede cevap verildiği gibi, şimdi de Nuri Benli ve Küreli Saatçi Nuri, Nur hizmetinde mümtazdırlar. Demek tenkit edemiyorlar, cüz'î bahanelere mecbur oluyorlar.

Yirmi Altıncı Söz Risalesinde otuz üç adet Sözlerin, otuz üç adet Mektupların, otuz bir adet Lem'aların ve on üç adet Şuaların mecmuuna Risale-i Nur denilmesinin sırrı şudur ki:

Bütün hayatımda Nur kelimesi her yerde bana rast gelmiş. Ezcümle, karyem Nurs'tur, merhum validemin ismi Nuriye'dir. Nakşî üstadım Seyyid Nur Muhammed'dir. Kàdirî üstadlarımdan Nureddin, Kur'ân üstadlarımdan Nurî, talebelerimden benimle en ziyade alâkadar Nur isimli bulunanlarıdır. (Ne gariptir ki, mühim Nur şâkirtleri arasında Nurî isimli kimseye rastlanmamaktadır.)HAŞİYE 1 Hem kitaplarımı en ziyade izah ve tenvir eden Nur temsilleridir. Hem hakaik-i İlâhiyede müşkülâtımın ekserisini halleden Esmâ-i Hüsnâdan Nur ism-i nuranîsidir. Hem Kur'ân'a şiddet-i şevk ve inhisar-ı hizmetim için hususî imamım Osman-ı Zinnûreyndir (r.a.).

Hücumat-ı Sitte ve Zeyli, hem yirmi sene evvel, hem şiddetli ve zâlimâne bir tecavüze karşı, hem gayet mahrem, hem mahkemeleri görmüş, hem hiddet zamanında yazılmış, hem ikinci harb-i umumî zamanı, o hiddeti haklı göstermişken; şimdi yazılmış gibi suç sayıp müsadere etmek, adâletten çok uzaktır.

"Hücumat-ı Sittenin Zeyli" başlıklı yazı, "İstikbalde gelecek nefret ve tahkirden sakınmak için şu mahrem zeyl yazılmıştır. Yani, 'Tuh o asrın gayretsiz adamlarına!' denildiği zaman, yüzümüze tükrükleri gelmemek veyahut silmek için yazılmıştır. Avrupa'nın insaniyetperver maskesi altındaki vahşî reislerinin sağır kulakları çınlasın ve bu vicdansız gaddarları bize musallat eden o zâlimlerin görmeyen gözlerine sokulsun! Bu asırda yüz bin cihette 'Yaşasın Cehennem' dedirten mimsiz medeniyetperestlerin başlarına vurulmak için yazılmış bir arzuhaldir" yazısıyla başlıyor.

"Bu yakınlarda ehl-i ilhadın perde altında tecavüzleri gayet çirkin bir suret aldığından, çok bîçare ehl-i imana ettikleri zâlimâne ve dinsizcesine tecavüz nev'inden, hususî ve gayr-ı resmî, kendim tamir ettiğim bir mâbedimde bana ve hususî bir iki kardeşimle hususî ibadetime ve gizli ezan ve kametimize müdahale edildi. 'Niçin Arabî kamet ediyorsunuz ve gizli ezan okuyorsunuz?' denildi. Sükûtta sabrım tükendi. Kabil-i hitap olmayan öyle vicdansız alçaklara değil, belki milletin mukadderatıyla keyfî istibdatla oynayan bir kısım firavunmeşrep gizli komitenin başlarına derim ki: Ey ehl-i bid'a ve ilhad! Altı sualime cevap isterim.

"Birincisi: Dünyada hükûmet süren, hükmeden her kavmin, hattâ insan eti yiyen yamyamların ve vahşî canavar çete reislerinin dahi bir usulü var, bir düstürla hükmeder. Siz hangi usulle bu acîp tecavüzü yapıyorsunuz? Kanununuzu ibraz ediniz. Yoksa bazı alçak memurların keyiflerini kanun mu kabul ediyorsunuz? Böyle hususî ibadette kanun olmaz."

Medar-ı teessüftür ki, hem eski, hem mahrem, hem hakikatli olan İşarât-ı Seb'ada bir iki cümleye ilişip müsaderesine ve bize suç yapmaya çalışmışlar. Halbuki o hakikat o kadar kuvvetlidir ki, bütün beşeriyete ve dünyaya ilân edilecek bir maslahat-ı hayat-ı içtimaiyedir.

Dünyada en büyük ahmak odur ki, dinsiz serserilerden terakkiyi ve saadet-i hayatiyeyi beklesin. Böyle ahmaklardan mühim bir mevkiyi işgal eden birisi demiş ki: "Biz Allah Allah diye diye geri kaldık. Avrupa top tüfek diye diye ileri gitti."

"Cevabü'l-ahmak es-sükût" kaidesince, böylelere karşı cevap sükûttur. Fakat bazı ahmakların arkasında bedbaht gafiller de bulunduğundan deriz ki: Ey bîçareler! Bu dünya bir misafirhanedir. Madem ölüm var, kabre girilecek. Bu hayat gidiyor, bâki bir hayat geliyor. Bir defa top tüfek denilse, bin defa Allah Allah demek lâzım gelir.

Mûcib-i hayrettir ki, On Altıncı Lem'ada bizim lehimizde olan bir cümleyi aleyhimize çevirip o kıymettar menfaatli risalenin müsaderesine meyil göstermişler.

On Altıncı Lem'adan:

"Harp belâsı bizim hizmet-i Kur'aniyemize mühim bir zarardır. Kàdir-i Külli Şey bir dakikada bulutlarla dolmuş cevv-i havayı süpürüp temizleyerek semânın berrak yüzünde ziyadar güneşi

On Dördüncü Şua - s.1063

gösterdiği gibi, bu zulümatlı ve rahmetsiz bulutları izale edip hakaik-i şeriatı güneş gibi gösterir. Onun rahmetinden bekleriz ki, bize pahalı satmasın. Baştakilerin başlarına akıl ve kalblerine iman versin; o vakit kendi kendine iş düzelir.

"Madem ki sizin elinizdeki nurdur. Nurdan zarar gelmez. Neden arkadaşlarınıza ihtiyat tavsiye ediyorsunuz?" Bu suale karşı muhtasar cevabım şudur:

"Baştaki başların bir kısmı sarhoştur, okumaz. Okusa da anlamaz, yanlış mânâ verip ilişir. İlişmemek için, aklı başına gelinceye kadar göstermemek lâzımdır. Onun için kardeşlerime tavsiye ediyorum ki, ihtiyat etsinler, nâehillerin ellerine hakikatleri vermesinler" denilmektedir.

Tesettür, Kur'ân'ın emri ve çok kuvvetli cevabı verilmiş ve eski yazılmış ve cezayı çektirmişken yine suç yapmaları ve İhtiyar Lem'asından gayet kıymetli ve herkese menfaatli ve Rehberde yazılmış bir hakikatin yalnız başını yazıp bir suç mevzuu diye müsaderesine yürümek gösteriyor ki, medar-ı tenkit birşey bulamıyorlar.

Yirmi Dördüncü Lem'ada, tesettür hakkında, tesettür Kur'ân'ın emri olduğunu izahtan sonra, "Mesmuatıma göre, merkez-i hükûmette, çarşı içinde, gündüzde, ahalinin gözleri önünde, gayet âdi bir kundura boyacısı, dünyaca rütbeten büyük bir adamın açık bacaklı karısına sarkıntılık etmesi, tesettür aleyhinde olanların hayâsız yüzlerine bir şamar vuruyor" denilmektedir.

Yirmi Altıncı Lem'a, ihtiyarlar hakkında, "Ankara'nın eskimiş kalesinin başına çıktım. O kale tahaccür etmiş hâdisât-ı tarihiye suretinde bana göründü. Benim ihtiyarlığım, kalenin ihtiyarlığı, şanlı Osmanlı Devletinin ihtiyarlığı, hilâfet saltanatının vefatı bana gayet hazîn geldi. Firkatli bir hâlet içinde, geçmiş zamanın derelerine ve gelecek zamanın tepelerine baktım. Mazi, teselli yerine dehşet verdi; istikbal, benim ve emsâlimin ve nesl-i âtinin büyük ve karanlık bir kabri suretinde göründü. Hazır günüme baktım. Ölümle bir hareket-i mezbuhânenin ıztırabını çeken cismimin cenazesini taşıyan bir tabut suretinde göründü" denilmektedir.

Onlar bunu çok takdir etmeleri lâzımken tenkit etmişler, suç mevzuu yapmışlar.

"Dârü'l-Hikmeti'l-İslâmiyede aldığım maaştan çoğunu sarf etmiştim. Az bir kısmını hacca gitmek için sakladım. O cüz'î para iktisat ve kanaat bereketiyle bana kâfi geldi. Yüz suyumu döktürmedi. O mübarek paradan biraz daha var" deniliyor.

Yirmi İkinci Lem'a mahrem işaretli ve "En has ve hâlis ve sadık kardeşlerime mahsustur" kayıtlıdır. "Birinci İşaret: Sen ehl-i dünyanın dünyasına karışmadığın halde, nedendir ki onlar her fırsatta senin âhiretine karışıyorlar? Bu suale cevap verecek Isparta vilayetinin hükûmeti ve bu vilâyetin milletidir."

Şefkat-i imaniyeden gelen bu mâsumâne ve hâlisâne ve hayretkârane ümit ve arzu ve temenniyi bir suç tevehhüm edenler, elbette kendileri suçludurlar.

Said imzalı bir mektupta, " 'Yedi yaşından on yaşına kadar mâsum çocuklar, faytonla gezdiğim vakit, beni görünce koşuşup ellerime sarılmalarının hikmeti nedir?' diye hayret ediyordum. Birden ihtar edildi ki, küçük mâsumlar tâifesi bir hiss-i kablelvuku ile, Risale-i Nur'la saadet bulacaklarını ve tehlike-i mâneviyelerden kurtulacaklarını hissettiklerini anladım" denmektedir.

Bu fıkra, başta lehimde ve âhirde bir arzu ve bir temenni iken, suç saymak insaftan hâriçtir.

Bir kısım âyetler ve hadîslerin müttefikan bu asırda bir hakikat-i nuraniyeye işaret ettikleri ve âhirzamanda gelecek bir müceddid-i ekberi gösterdikleri ve o gelecek zâtın ve cemiyetinin üç vazifesinden en ehemmiyetlisi imanı kurtarmak olduğu ve şeriatı ihyâ ve hilâfeti tatbik gibi çok geniş dairede hükmeden bu iki vazifesini nazara almamalarının zararsız olduğu, fakat Nurun muarızlarının, hususan siyasî taifenin tenkidine ve hücumuna vesile olabileceği, onun için kendisinin müdakkik kardeşimizin risaleciğinin bir kısmını ve bazı cümlelerini kaldırıp tâdil ederek göndereceği yazılıyor.

Said Nursî imzalı bir mektupta, dârülfünuna inkılâp eden Harbiye Nezaretinin kapısındaki

1 d14746a.gif (609 bytes)
2 d14746.gif (957 bytes)

hatt-ı Kur'ânînin üzeri mermer taşlarla kapatılmışken, meydana çıkarılması, şimdi yeniden hatt-ı Kur'ânîye bir nümune-i müsaade ve Risale-i Nur'un takip etiği maksadına bir vesile ve üniversitenin bir Nur medresesi olmasına işaret olarak gösterilmektdir.

On Dördüncü Şua - s.1064

Tekbirâtü'l-Huccac mektubumda hakikat ve izahıma karşı tenkitlerine, Hüsrev'in âhirdeki haşiyesi tam cevaptır.

Saidu'n-Nursî imzalı "Tekbirâtü'l-Huccac fî Arafat" başlıklı mektupta, "Nurun ehemmiyetli bir kısım şakirtleri pek musırrâne olarak âhirzamanda gelen Âl-i Beytin büyük bir mürşidi seni zannediyorlar. Sen de onların fikirlerini musırrâne kabul etmiyorsun, çekiniyorsun. Bu bir tezattır. Hallini isteriz" diye sormaları sebebiyle, onlara cevap olmak üzere, bundan sonra gelecek Mehdî-i Resulün temsil ettiği kudsî cemaatin şahs-ı mânevîsinin üç vazifesi olduğu, bunların imanı kurtarmak, hilâfet-i Muhammediye (a.s.m.) ünvanıyla şeâir-i İslâmiyeyi ihyâ etmek ve inkılâbât-ı zamaniye ile çok ahkâm-ı Kur'âniyenin ve şeriat-ı Muhammediyenin (a.s.m.) kanunlarının bir derece tâdile uğramasıyla o zât bu vazife-i uzmâyı yapmaya çalışır. Nur şakirtleri birinci vazifeyi tamamıyla Risale-i Nur'da gördüklerinden, ikinci, üçüncü vazifeleri de, buna nisbeten ikinci, üçüncü derecededir diye, Risale-i Nur'un şahs-ı mânevîsini haklı olarak bir nevi mehdi telâkki ediyorlar. Bir kısmı, o şahs-ı mânevînin bir mümessili olan bîçare tercümanını zannettiklerinden, bazan o ismi ona da veriyorlar. Hattâ, evliyanın bir kısmı, keramet-i gaybiyelerinde Risale-i Nur'u aynı o âhirzamanın hidâyet edicisi olduğu, bu tahkikatla teville anlaşılır diyorlar. İki noktada bir iltibas var; tevil lâzımdır.

Birincisi: Âhirde iki vazife, gerçi hakikat noktasında birinci vazife derecesinde değiller. Fakat hilâfet-i Muhammediye (a.s.m.) ve ittihad-ı İslâm avamda ve ehl-i siyasette, hususan bu asrın efkârında o birinci vazifeden bin derece geniş görünüyor. Gerçi her asırda hidayet edici bir nevi mehdî ve müceddid geliyor ve gelmiş. Fakat herbiri üç vazifeden birisini bir cihette yapması itibarıyla, âhirzamanın büyük mehdîsi ünvanını almamışlar.

İkincisi: Âhirzamanın o büyük şahsı, Âl-i Beytten olacak. Gerçi mânen ben Hazret-i Ali'nin (r.a.) bir veled-i mânevîsi hükmündeyim. Ondan hakikat dersini aldım. Ve Âl-i Muhammed (a.s.m.) bir mânâda hakikî Nur şakirtlerine şâmil olmasından, ben de Âl-i Beytten sayılabilirim. Fakat Nurun mesleğinde hiçbir cihette benlik, şahsiyet, şahsî makamları arzu etmek, şan ve şeref kazanmak olmaz. Nurda ihlâsı bozmamak için uhrevî makamat dahi bana verilse, bırakmaya kendimi mecbur bilirim diye, yarı muvafakat şeklinde bir cevap verilmekteHAŞİYE 2 ve bu mehdîlik teklifi açık ve kesin olarak reddedilmemektedir.

"Bu fıkradaki hadiseler vâkıa mutabık ve acîp bir tarzda "Beni mahzun etmeyiniz, zemin hiddet eder" dediğimden üç dakika sonra zelzele olmasını hayret ve taaccüple tahsin etmek şefkatin iktizası olduğu halde, medar-ı tenkit olamaz.

Dört saat ifadesi alınıp sıkıntı çekmesinden on saat sonra, âdetâ aynı zamanda iki milyon lira zarar veren Maarif yangını gösterdi ki, Risale-i Nur belâların def'ine bir vesiledir ki, Nurlara hücum edildi, belâ yol buldu, geldi" denilmektedir.

141 numaralı mektupta: Dört buçuk saat ifadesi alındıktan sonra, Ankara'da Maarif dairesinin ve otomobil garajının, İzmir'de bir fabrikanın, Adana'da büyük bir binanın yanmasından bahisle, bunun bir tesadüf olmadığı ispata kalkışıldıktan sonra, "Beni risalelerimden mahrum etmeyiniz. Yoksa hem bana, hem bu vatana yazık olur; zemin zelzele ile hiddet eder" dediğinden üç dakika sonra üç saniye devam eden zelzele, zeminin hiddeti ve ateşle Maarif dairesini sarması, mahkemece dört defa ispat edilen çok defa zelzelenin Risale-i Nura ve şakirtlerine taarruzları zamanına gelmesi tesadüf olamaz. Risale-i Nur'un bu memlekette belânın def'ine vesile olduğu çok hadiselerle tahakkuk etmiştir" denilmektedir.

147 numaralı mektupta, "Bu defa bize hücumların aynı zamanında kış çok hiddet etti, şiddetli soğuk ve fırtına ile havanın kızdığı gösterdi ki, hücumların durmasıyla ve Nurcuların ferahlanmasıyla Zemherir günlerinin Nevruz günleri gibi gülmeye başlaması ve Maarif dairesinin yanması küllî bir tokattır."

Tebrik ve aferinle mukabele edilecek bir hale itiraz nazarıyla bakılmaz.

Bu defa bana mahkemede sordukları çok mânâsız sualler içinde, "Neyle yaşıyorsun?" dediler. Dedim ki: "İktisat bereketiyle. Bir vakit Isparta'da bir Ramazan'da bir ekmek, bir kilo torba yoğurdu, bir kilo pirinçle yaşayan bir adam, maişet için dünyaya tenezzül etmez ve hediyeyi de kabul etmeye mecbur olmaz" dedim.

Zübeyir'in mahkemede okuduğu müdafaası gibi, parlak methiyesi inşaallah onları takdir ve tahsine sevk etmiş ki, taaccüple kararnamede yazmışlar.

Zübeyir Gündüzalp'in daktiloyla yazdığı "Gençliğimiz, hak ve hakikatı öğreten malûmat ve en yüksek ahlâk istiyor" adlı bir formasında, onuncu sayfada: "Risale-i Nur yirminci asrın Müslümanlarını ve


14. Şua - s: 1065-1067

On Dördüncü Şua - s.1065

bütün insanları koyu fikir karanlığından kurtarmak için, müellifinin kendi ihtiyarıyla değil, büyük Yaratıcımızın ihtarıyla yazılmış bir şâheserdir."

On ikinci sayfada: "Risale-i Nur'a hizmet eden birisine denilse: 'Risale-i Nur yerine şu kitapları kopya et de, Ford'un servetini sana vereyim.' O, Risale-i Nur satırlarından kaleminin ucunu bile kaldırmadan şöyle cevap verir: 'Dünya servet ve saltanatının hepsini verseniz kabul etmem.' "

On beşinci sayfada: "Dürüst fikirli yazarlara bağlılığımızın derecesi yüz ise, Bediüzzaman gibi dünya ve âhiretimize rehberlik eden büyük bir şahsiyete bir kentrilyondur, sonsuzdur."

On ikinci sayfada: "Risale-i Nurun şahs-ı mânevîsi, asrın içtimaî ve ruhî ve dinî hastalıklarını teşhis etmiş ve müzminleşmiş içtimaî illetleri tedavi edecek şekilde Kur'ân-ı Hakîmin hakikatlerini, İlâhî bir emirle, bu zamanda yaşayan bütün insanlara arz etmiştir."

Kırk dördüncü sayfada: "Bediüzzaman, bu risaleleri bir sene okuyan bu zamanın mühim bir âlimi olabilir demiştir. Evet, öyledir."

Elli dördüncü sayfada: "Risale-i Nur okuyan hâkimlerin isabetsiz karar verdikleri görülmüyor" denilmektedir.

Bu gelen parça tam lehimde ve ayn-ı hakikat iken, kararnamede suç mevzuları içine konulmamalıydı.

Ahmet Feyzi'nin eserinin bir kısmını tâdil ettiğini, fakat bir kısmının da aceleye geldiğinden tâdil edemeden gönderdiğini, "Dine ve terbiye-i Muhammediye'ye (a.s.m.) zehir diyen Saraçoğlu'nu bırakıp, hakikat-ı Kur'âniyeyi güneş gibi gösteren Siracü'n-Nur ile münakaşa etmek, onun müsaderesine yardım etmek demek olduğunu beyan ediyoruz" denmektedir.

Mahkemeye tarihsiz ibraz ettiği bir müdafaasında, neticeten; kendisinin ve şakirtlerinin siyasetle iştigal etmediklerini, tecavüz olarak gösterilen yazıların mahrem olduklarını, vicdan ve tefekkür hürriyeti mevcut olduğunu, bunların bazı kanunları tenkit mahiyetinde de görünse suç teşkil etmeyeceğini, ele alınan birçok risalelerin eskiden yazılmış olduğunu, bilirkişi tetkikatından geçerek zararsız bulunduklarının tesbit olunduğunu, evvelce de Eskişehir Mahkemesinde bunlardan dolayı mahkûmiyet kararı verildiği gibi, Denizli Mahkemesinde de beraat ettiklerini, artık bir daha aynı suçtan dolayı muhakeme edilmelerinin doğru olmadığını, kendisinin ve gerekse Nur şakirtlerinin şimdiye kadar âsâyişi bozacak hareketlerde bulunmadıklarını, Beşinci Şuada isim tasrih etmemesine ve maksadının sadece ihbardan ibaret olmasına göre bunların da bir suç teşkil etmeyeceğini ileri sürerek savunmuştur.

Bu nümuneleri daha kıyas edilsin.

Said Nursî

Temyiz Mahkemesi Riyasetine

Afyon mahkemesinden hakkımızda sadır olan haksız hükmün temyizen bozulması üzerine yapılan duruşmamızda beni yine konuşturmadılar. Hakkımızda üçüncü bir şiddetli iddianameyi bize dinlettirdiler. Hem yanıma kimseyi bırakmadılar ki, gelsin, yazıyla bana yardım etsin. Yazım noksan olmakla beraber, hasta halimle beraber yazdığım bu şekvâmı, bu zamanda hakkımda iki defa tam adalet eden makamınıza bir lâyiha-i temyizim olarak takdim ediyorum.

bis_sub.gif (1166 bytes)

Haşirdeki mahkeme-i kübrâya bir arzıhaldir. Ve dergâh-ı İlâhiyeye bir şekvâdır. Ve bu zamanda mahkeme-i temyiz ve istikbaldeki nesl-i âti ve dârülfünunların münevver muallim ve talebeleri dahi dinlesinler. İşte bu yirmi üç senede yüzer işkenceli musibetlerden on tanesini, Adil-i Hâkim-i Zülcelâlin dergâh-ı adaletine müştekiyâne takdim ediyorum.

Birincisi: Ben kusurlarımla beraber bu milletin saadetine ve imanının kurtulmasına hayatımı vakfettim. Ve milyonlarla kahraman başların feda oldukları bir hakikate, yani Kur'ân hakikatine benim başım dahi feda olsun diye bütün kuvvetimle Risale-i Nur'la çalıştım. Bütün zâlimâne tâziplere karşı tevfik-i İlâhî ile dayandım. Geri çekilmedim.

Ezcümle, bu Afyon hapsimde ve mahkememde başıma gelen çok gaddarâne muamelelerden birisi: Üç defa ve her defasında iki saate yakın, aleyhimizde garazkârâne ve müfteriyâne ithamnamelerini bana ve adaletten teselli bekleyen mâsum Nur talebelerine cebren dinlettirdikleri halde, çok rica ettim, "Beş on dakika bana müsaade ediniz ki, hukukumuzu müdafaa edeyim." Bir iki dakikadan fazla izin vermediler.

Ben yirmi ay tecrid-i mutlakta durdurulduğum halde, yalnız üç dört saat bir iki arkadaşıma izin verildi. Müdafaatımın yazısında az bir parça yardımları oldu. Sonra onlar da men edildi. Pek gaddarâne muameleler içinde cezalandırdılar. Müddeînin bin dereden su toplamak nev'inden

On Dördüncü Şua - s.1066

ve yanlış mânâ vermekle ve iftiralar ve yalan isnatlarla garazkârâne ve on beş sayfasında seksen bir hatâsını ispat ettiğim aleyhimizdeki ithamnamelerini dinlemeye bizi mecbur ettiler. Beni konuşturmadılar. Eğer konuştursalardı, diyecektim:

Hem dininizi inkâr, hem ecdadınızı dalâletle tahkir eden ve Peygamberinizi (a.s.m.) ve Kur'ân'ınızın kanunlarını reddedip kabul etmeyen Yahudi ve Nasranî ve Mecusilere, hususan şimdi bolşevizm perdesi altındaki anarşist ve mürted ve münafıklara hürriyet-i vicdan, hürriyet-i fikir bahanesiyle ilişmediğiniz halde; ve İngiliz gibi Hıristiyanlıkta mutaassıp, cebbar bir hükûmetin daire-i mülkünde ve hâkimiyetinde, milyonlarla Müslümanlar her vakit Kur'ân dersiyle İngilizin bütün bâtıl akîdelerini ve küfrî düsturlarını reddettikleri halde, onlara mahkemeleriyle ilişmediği; ve her hükûmette bulunan muhalifler alenen fikirlerinin neşrinde, o hükûmetlerin mahkemeleri ilişmediği halde; benim kırk senelik hayatımı ve yüz otuz kitabımı ve en mahrem risale ve mektuplarımı, hem Isparta hükûmeti, hem Denizli Mahkemesi, hem Ankara Ceza Mahkemesi, hem Diyanet Riyaseti, hem iki defa, belki üç defa Mahkeme-i Temyiz tam tetkik ettikleri ve onların ellerinde iki üç sene Risale-i Nur'un mahrem ve gayr-ı mahrem bütün nüshaları kaldığı ve bir küçük cezayı icap edecek birtek maddeyi göstermedikleri, hem bu derece zafiyetim ve mazlumiyetim ve mağlûbiyetim ve ağır şeraitle beraber iki yüz bin hakikî ve fedakâr şakirtlere vatan ve millet ve âsâyiş menfaatinde en kuvvetli ve sağlam ve hakikatli bir rehber olarak kendini gösteren Risale-i Nur'un elinizdeki mecmuaları ve dört yüz sayfa müdafaatımız mâsumiyetimizi ispat ettikleri halde, hangi kanunla, hangi vicdanla, hangi maslahatla, hangi suçla bizi ağır ceza ve pek ağır ihanetler ve tecritlerle mahkûm ediyorsunuz? Elbette mahkeme-i kübrâ-i haşirde sizden sorulacak.

İkincisi: Beni cezalandırmaya gösterdikleri bir sebep, benim tesettür, irsiyet, zikrullah, taaddüd-ü zevcat hakkında Kur'ân'ın gayet sarih âyetlerine, medeniyetin itirazlarına karşı onları susturacak tefsirimdir.

On beş sene evvel Eskişehir Mahkemesine ve Ankara'ya Mahkeme-i Temyize ve tashihe yazdığım ve aleyhimdeki kararnamede yazdıkları bu gelen fıkrayı, hem haşirde mahkeme-i kübrâya bir şekvâ, hem istikbalde münevver ehl-i maarif heyetine bir ikaz, hem iki defa beraatimizde insaf ve adaletle feryadımızı dinleyen Mahkeme-i Temyize, el-Hüccetü'z-Zehrâ ile beraber bir nevi lâyiha-i temyiz, hem beni konuşturmayan ve seksen hatâsını ispat ettiğimiz garazkârâne ithamname ile beni iki sene ağırceza ve tecrid-i mutlak ve iki sene başka yere nefiy ve göz nezareti hapsiyle mahkûm eden heyete, aynen o fıkrayı tekrar ediyorum:

İşte, ben de adliyenin mahkemesine derim ki: Bin üç yüz elli senede ve her asırda üç yüz elli milyon Müslümanların hayat-ı içtimaiyesinde kudsî ve hakiki bir düstur-u İlâhîyi, üç yüz elli bin tefsirin tasdiklerine ve ittifaklarına istinaden ve bin üç yüz senede geçmiş ecdadımızın itikadlarına iktidaen tefsir eden bir adamı mahkûm eden haksız bir kararı, elbette rû-yi zeminde adalet varsa, o kararı red ve bu hükmü nakzedecektir diye bağırıyorum. Bu asrın sağır kulakları dahi işitsin! Acaba bu zamanın bazı ilcaâtının iktizasıyla muvakkaten kabul edilen bir kısım ecnebî kanunlarını fikren ve ilmen kabul etmeyen ve siyaseti bırakan ve hayat-ı içtimaiyeden çekilen bir adamı, o âyâtın tefsirleriyle suçlu yapmakla, İslâmiyeti inkâr ve dindar ve kahraman bir milyar ecdadımıza ihanet ve milyonlarla tefsirleri itham çıkmaz mı?

Üçüncüsü: Mahkûmiyetime gösterdikleri bir sebep, emniyeti ihlâl ve âsâyişi bozmaktır. Pek uzak bir ihtimal ve yüzde, belki binde bir imkânla, hattâ uzak imkânatı vukuat yerinde koyup bazı mahrem risale ve hususi mektuplardan Risale-i Nur'un yüz bin kelime ve cümlelerinden kırk elli kelimesine yanlış mânâ vererek bir senet gösterip bizi itham ve cezalandırmak istiyorlar.

Ben de bu otuz kırk senelik hayatımı bilenleri ve Nurun binler has şakirtlerini işhad ederek derim: İstanbul'u işgal eden İngilizlerin başkumandanı, İslâm içinde ihtilâf atıp, hattâ Şeyhülislâm ve bir kısım hocaları kandırıp birbiri aleyhine sevk ederek itilâfçı, ittihatçı fırkalarını birbiriyle uğraştırmasıyla Yunanın galebesine ve harekât-ı milliyenin mağlûbiyetine zemin hazırladığı bir sırada, İngiliz ve Yunan aleyhinde Hutuvât-ı Sitte eserimi Eşref Edib'in gayretiyle tab ve neşretmekle o kumandanın dehşetli plânını kıran ve onun idam tehdidine karşı geri çekilmeyen ve Ankara reisleri o hizmeti için onu çağırdıkları halde Ankara'ya kaçmayan ve esarette Rusun başkumandanının idam kararına ehemmiyet vermeyen ve 31 Mart hadisesinde sekiz taburu bir nutukla itaate getiren ve divan-ı harb-i örfîde, mahkemedeki paşaların "Sen de mürtecisin, şeriat istemişsin" diye suallerine karşı, idama beş para kıymet vermeyip, cevaben "Eğer meşrutiyet bir fırkanın istibdadından ibaretse, bütün cin ve ins şahit olsun ki ben

On Dördüncü Şua - s.1067

mürteciyim ve şeriatın birtek meselesine ruhumu feda etmeye hazırım" diyen ve o büyük zabitleri hayretle takdire sevk edip, idamını beklerken beraatine karar verdikleri ve tahliye olup dönerken, onlara teşekkür etmeyerek "Zâlimler için yaşasın Cehennem!" diye yolda bağıran ve Ankara'da divan-ı riyasette, Afyon kararnamesinin yazdığı gibi, Mustafa Kemal hiddetle ona dedi: "Biz seni buraya çağırdık ki, bize yüksek fikirler beyan edesin. Sen geldin, namaza dair şeyler yazdın, içimize ihtilaf verdin." Ona karşı, "İmandan sonra en yüksek namazdır. Namaz kılmayan hâindir, hâinin hükmü merduttur" diye kırk elli mebusun huzurunda söyleyen ve o dehşetli kumandan ona bir nevi tarziye verip hiddetini geri aldıran ve altı vilâyet zabıtasınca ve hükûmetçe âsâyişin ihlâline dair birtek maddesi kaydedilmeyen ve yüz binlerle Nur şakirtlerinin hiçbir vukuatı görünmeyen, yalnız bir küçük talebenin, haklı bir müdafaada küçük bir vukuatından başka hiçbir şakirdinden bir cinayet işitilmeyen ve hangi hapse girmişse o mahpusları ıslah eden ve Risale-i Nur'dan yüz binler nüsha memlekette intişar etmekle beraber, menfaatten başka hiç bir zararı olmadıklarını yirmi üç senelik hayatının ve üç hükûmet ve mahkemelerin beraatler vermelerinin ve Nurun kıymetini bilen yüz bin şakirtlerinin kavlen ve fiilen tasdiklerinin şehadetiyle ispat eden ve münzevî, mücerred, garip, ihtiyar, fakir ve kendini kabir kapısında gören ve bütün kuvvet ve kanaatiyle fâni şeyleri bırakıp, eski kusuratına bir kefâret ve hayat-ı bâkiyesine bir medar arayan ve dünyanın rütbelerine hiç ehemmiyet vermeyen ve şiddet-i şefkatinden mâsumlara, ihtiyarlara zarar gelmemek için, kendisine zulüm ve tâzip edenlere beddua etmeyen bir adam hakkında, "Bu ihtiyar münzevi âsâyişi bozar, emniyeti ihlâl eder. Ve maksadı dünya entrikalarıdır ve muhabereleri dünya içindir. Öyleyse suçludur" diyenler ve onu pek ağır şerait altında mahkûm edenler, elbette yerden göğe kadar suçludurlar, mahkeme-i kübrâda hesabını verecekler!

Acaba bir nutukla, isyan eden sekiz taburu itaate getiren ve kırk sene evvel bir makalesiyle binler adamı kendine taraftar yapan ve mezkûr üç dehşetli kumandanlara karşı korkmayan ve dalkavukluk yapmayan ve mahkemelerde, "Başımdaki saçlarım adedince başlarım bulunsa ve her gün biri kesilse, zındıkaya ve dalâlete teslim-i silâh edip vatan ve millet ve İslâmiyete hıyanet etmem, hakikat-i Kur'âna feda olan bu başımı zâlimlere eğmem" diyen ve Emirdağı'nda beş on âhiret kardeşi ve üç dört hizmetçilerden başka kimse ile alâkadar olmayan bir adam hakkında, ithamnamede, "Bu Said Emirdağı'nda gizli çalışmış, âsâyişe zarar vermek fikriyle orada bir kısım halkları zehirlemiş. Yirmi adam da etrafta onu medhedip hususî mektuplar yazdıkları gösteriyor ki, o adam inkılâp ve hükûmet aleyhinde gizli bir siyaset çeviriyor" diyerek emsalsiz bir adavet ve ihanetlerle iki sene hapse sokmak ve hapiste tecrid-i mutlakla ve mahkemede konuşturmamakla tâzip edenler ne derece haktan ve adaletten ve insaftan uzak düştüklerini vicdanlarına havale ediyorum.

Hiç mümkün müdür ki, böyle haddinden yüz derece ziyade teveccüh-ü âmmeye mazhar ve bir nutukla binler adamı itaate getiren ve bir makaleyle binlerle insanları İttihad-ı Muhammediye Cemiyetine iltihak ettiren ve Ayasofya Camiinde elli bin adama takdirle nutkunu dinlettiren bir adam, üç sene Emirdağı'nda çalışsın, yalnız beş on adamı kandırsın ve âhiret işini bırakıp siyaset entrikalarıyla uğraşsın, yakın olduğu kabrine nurlar yerine lüzumsuz zulmetler doldursun. Hiç kabil midir? Elbette şeytan dahi bunu kimseye kabul ettiremez.

Dördüncüsü: Şapka giymediğimi mahkûmiyetime ehemmiyetli bir sebep göstermeleridir. Beni konuşturmadılar. Yoksa beni cezalandırmaya çalışanlara diyecektim ki:

Üç ay Kastamonu'da polisler ve komiser karakolunda misafir kaldım. Hiçbir vakit bana demediler, "Şapkayı başına koy." Ve üç mahkemede şapkayı başıma koymadığım ve başımı mahkemede açmadığım halde bana ilişmedikleri ve yirmi üç sene bazı dinsiz zâlimlerin o bahaneyle bana gayr-ı resmî çok sıkıntılı ve ağır bir nevi ceza çektirdikleri ve çocuklar ve kadınlar ve ekseri köylüler ve dairelerde memurlar ve bere giyenler şapka giymeye mecbur olmadıkları ve hiçbir maddî maslahat, giymesinde bulunmadığı halde, benim gibi bir münzevî, bütün müçtehidlerin ve umum şeyhülislâmların yasak ettikleri bir serpuşu giymediğim bahanesiyle ve uydurmalar ilâvesiyle yirmi sene cezasını çektiğim ve libasa ait mânâsız bir âdetle tekrar beni cezalandırmaya çalışan ve çarşıda, Ramazan'da, gündüzde rakı içip namaz kılmayanları hürriyet-i şahsiye var diye kendine kıyas edip ilişmediği halde, bu derece şiddet ve tekrarla ve ısrarla beni kıyafetim için suçlandırmaya çalışan, elbette ölümün idam-ı ebedîsini ve kabrin daimî haps-i münferidini gördükten sonra, mahkeme-i kübrâda ondan bu hatâsı sorulacak.


14. Şua - s: 1068-1070

On Dördüncü Şua - s.1068

Beşincisi: Otuz üç âyât-ı Kur'âniyenin tahsinkârâne işaretine mazhariyeti; ve İmam-ı Ali (kerremallahu vechehu) ve Gavs-ı Âzam (kuddise sırruhu) gibi evliyanın takdirlerine ve yüz bin ehl-i imanın tasdiklerini ve yirmi senede millete, vatana zararsız pek çok menfaatli bir mertebeyi kazandıran Risale-i Nur'u, sinek kanadı gibi bahanelerle, bazı riselelerinin müsaderesine, hattâ dört yüz sayfa ve yüz bin adamın imanlarını kurtaran ve kuvvetlendiren Zülfikar: Mucizât-ı Ahmediye mecmuasını, eskiden yazılmış ve mürûr-u zaman ve af kanunları görmüş iki âyetin tam haklı tefsirine dair iki sayfayı bahane ederek, o pek çok menfaatli ve kıymettar mecmuanın müsaderesine sebep oldukları gibi, şimdi de Nurun kıymettar risalelerini, herbirisinde bin kelime içinde bir iki kelimeye yanlış mânâ vermekle, o bin menfaatli risalenin müsaderesine çalışıldığını, bu üçüncü iddianameyi işiten ve neşrettiğimiz kararnameyi gören tasdik eder. Biz dahi,

1 hasbuna.gif (597 bytes)
2 d14749.gif (957 bytes)

deriz.

Altıncısı: Nurun şakirtlerinden bazılarının Nurlardan fevkalâde iman hüccetlerini ve sarsılmaz, aynelyakîn ulûm-u imaniyeyi görüp istifade ettiklerinden, bu bîçare tercümanına bir nevi teşvik ve tebrik ve takdir ve teşekkür nev'inde ziyade hüsn-ü zanla müfritâne methetmeleriyle beni suçlu gösterene derim:

Ben âciz, zayıf, gurbette, menfî, yarım ümmî, aleyhimde propaganda ile halkı benden ürkütmek hâleti içinde Kur'ân'ın ilâçlarından ve imanî ve kudsî hakikatlerinden dertlerime tam derman olarak kendime bulduğum zaman, bu millete ve bu vatan evlâtlarına dahi tam bir ilâç olacağına kanaat getirdiğim için, o kıymettar hakikatleri kaleme aldım. Hattım pek noksan olmasından yardımcılara pek çok muhtaç iken, inayet-i İlâhiye bana sadık, has, metin yardımcıları verdi.

Elbette ben onların hüsn-ü zanlarını ve samimâne medihlerini bütün bütün reddetmek ve hatırlarını tekdirle kırmak, o hazine-i Kur'âniyeden alınan Nurlara bir ihanet ve adavet hükmüne geçer. Ve o elmas kalemli ve kahraman kalbli muavinleri kaçıracak diye, onların âdi, müflis şahsıma karşı medh ü senâlarını, asıl mal sahibi ve bir mânevî mucize-i Kur'âniye olan Risale-i Nur'a ve has şakirtlerinin şahsiyet-i mâneviyesine çeviriyordum. "Benim haddimden yüz derece ziyade hisse veriyorsunuz" diye bir cihette hatırlarını kırıyordum. Acaba hiç bir kanun, müstenkif ve razı olmayan bir adamı başkaların onu methetmesiyle suçlu yapar mı ki, kanun namına hareket eden resmî memur beni suçlu yapıyor?

Hem neşrettiğimiz aleyhimizde yazılan kararnamenin elli dördüncü sayfasında, "Âhirzamanın o büyük şahsı neslen Âl-i Beytten olacak. Biz Nur şakirtleri, ancak mânevî Âl-i Beytten sayılabiliriz. Hem Nurun mesleğinde hiç bir cihette benlik, şahsiyet ve şahsî makamları arzu etmek, şan ve şeref kazanmak olmaz. Nurdaki ihlâsı bozmamak için, uhrevî makamat dahi bana verilse, bırakmaya kendimi mecbur bilirim" denmektedir diye kararnamede yazdıkları; ve yine kararnamede, yirmi ikinci ve üçüncü sayfasını "Kusurunu bilmek, fakr ve aczini anlamak, tezellül ile dergâh-ı İlâhîye iltica etmek ki, o şahsiyetle kendimi herkesten ziyade bîçare, âciz, kusurlu görüyorum. O halde, bütün halk beni medh ü senâ etse, beni inandıramazlar ki iyiyim, sahib-i kemâlim. Sizi bütün bütün kaçırmamak için, üçüncü hakikî şahsiyetimin gizli çok fenalıklarını ve su-i hallerini söylemeyeceğim. Cenâb-ı Hak inayetiyle, en ednâ bir nefer gibi, bu şahsımı esrar-ı Kur'âniyede istihdam ediyor. Yüz bin şükür olsun. "Nefis cümleden edna, vazife cümleden âlâ" fıkrasını, kararname yazdığı halde, beni başka zatların methiyle ve Risale-i Nur mânâsıyla büyük bir hidâyet edici vasfını vermekle beni suçlu yapanlar, elbette bu hatânın cezasını dehşetli çekmeye müstehak olurlar.

Yedincisi: Biz ve umum Nur Risaleleri, Denizli ve Ankara ağırcezalarının ve Temyiz mahkemelerinin ittifakıyla beraat ettiğimiz ve umum risale ve mektuplarımızı bize iade ettikleri ve "Temyizin bozma kararında, Denizli beraatinde faraza bir hatâ dahi olsa, o beraat ve hüküm kat'iyet kesb etmiş; daha tekrar muhakeme edilmez" dedikleri halde, ben Emirdağı'nda üç sene münzevî ve iki üç terzi çırağı nöbetle bana hizmet ve pek nadir olarak beş on dakika bazı dindar zatlardan başka zaruret olmadan konuşmayan ve tek bir yerde Nurlara teşvik için haftada birtek mektuptan başka göndermeyen ve kendi müftü kardeşine üç senede üç mektuptan başka yazmayan ve yirmi otuz seneden beri devam eden telifini bırakan yalnız bütün ehl-i Kur'ân ve imana menfaatli yirmi sayfalık iki nükte-biri Kur'ân'daki tekrarların hikmetini, diğeri melekler hakkında-bazı mes'elelerden başka hiçbir risale daha telif etmeyen,

On Dördüncü Şua - s.1069

yalnız mahkemelerin iade ettikleri risalelerin büyük mecmualar yapılmasına ve eski harfle tab edilen Âyetü'l-Kübrâ'nın beş yüz nüshası mahkeme tarafından bize teslim edildiğinden ve teksir makinesi resmen yasak olmadığından, âlem-i İslâmın istifadesi fikriyle kardeşlerime neşir için teksirine izin vererek onların tashihleriyle meşgul olan ve kat'iyen hiçbir siyasetle alâkadar olmayan ve memleketine gitmek için resmen izin verildiği halde, bütün menfîlere muhalif olarak, dünyaya ve siyasete karışmamak için sıkıntılı bir gurbeti kabul edip memleketine gitmeyen bir adam hakkında, bu üçüncü ithamnamedeki asılsız isnatlar ve yalan bahisler ve yanlış mânâlarla o adamı suçlu yapmaya çalışanda-şimdilik söylemeyeceğim-dehşetli iki mânâ hükmettiğini, bu yirmi ayda bana karşı muamelesi ispat ediyor. Ben de derim: Kabir ve sakar yeter; mahkeme-i kübrâya havale ediyorum.

Sekizincisi: Beşinci Şua, iki sene Denizli ve Ankara mahkemelerinin ellerinde kalıp sonra bize iade ettiklerinden, Denizli Mahkemesinde beraatimizi netice veren müdafaatımla beraber Siracü'n-Nur ismindeki büyük mecmuanın âhirinde yazılmış. Gerçi evvelce mahrem tutuyorduk; fakat madem mahkemeler onu teşhir edip beraatle bize iade ettiler. Demek bir zararı yoktur diye teksirine izin verdim. Ve o Beşinci Şuanın aslı, otuz kırk sene evvel yazılmış müteşabih hadîslerdir; fakat ümmette eskiden beri intişar eden bir kısmına gerçi bazı ehl-i hadîs bir zaafiyet isnad etmişler, fakat zâhirî mânâları medâr-ı itiraz olmasından, sırf ehl-i imanı şüphelerden kurtarmak için yazıldığı halde, bir zaman sonra onun harika tevillerinin bir kısmı gözlere göründüğü için biz onu mahrem tuttuk, tâ yanlış mânâ verilmesin. Sonra, müteaddit mahkemeler onu tetkik edip teşhirine sebep olmakla beraber, bize iade ettikleri halde, şimdi beni tekrar onunla suçlu yapmak ne kadar adaletten, haktan, insaftan uzak olduğunu, bizi kanaat-ı vicdaniye ile mahkûm edenlerin vicdanlarına ve onları dahi mahkeme-i kübrâya havale ederek, 3 hasbuna.gif (597 bytes) deriz.

Dokuzuncusu: Çok mühimdir. Fakat bizi mahkûm edenlerin, Risale-i Nur'u mütalâalarının hatırı için, onları kızdırmamak fikriyle yazmadım.

Onuncusu: Kuvvetli ve ehemmiyetlidir. Fakat yine onları küstürmemek niyetiyle şimdilik yazmadım.

Tecrid-i mutlakta mevkuf Said Nursî

On beş sene evvel Eskişehir Mahkemesinde, Heyet-i Vekileye yazılan arzuhalin bir parçasıdır.HAŞİYE

Ey ehl-i hall ve akd!

Dünyada emsali nadir bulunan bir haksızlığa giriftar edildim. Bu haksızlığa karşı sükût etmek hakka karşı bir hürmetsizlik olduğundan, bilmecburiye, gayet ehemmiyetli bir hakikati fâş etmeye mecburum. Diyorum ki:

Ya benim idamımı ve yüz bir sene cezayı istilzam edecek kusurumu kanun dairesinde gösteriniz. Veyahut bütün bütün divane olduğumu ispat ediniz. Veyahut benim ve risalelerimin ve dostlarımın tam serbestiyetimizi verip zarar ve ziyanımızı müsebbiplerinden alınız.

Evet, herbir hükûmetin bir kanunu, bir usulü var; o kanuna göre ceza verilir. Hükûmet-i cumhuriyenin kanunlarında, beni ve dostlarımı en ağır bir cezaya müstehak edecek esbâb bulunmazsa elbette takdir ve mükâfat ve tarziye ile beraber tam hürriyetimizi vermek lazım gelir. Çünkü, meydandaki gayet ehemmiyetli hizmet-i Kur'âniyem eğer hükûmetin aleyhinde olsa, böyle bir senelik bana ceza ve birkaç dostuma altışar ay mahkûmiyetle olamaz. Belki yüz bir sene ve idam gibi bana ceza ve en ağır cezaları da benimle ciddî hizmetime irtibat edenlere vermek lâzım gelir. Eğer hizmetimiz hükûmetin aleyhinde olmazsa, o vakit değil ceza, hapis, itham, belki takdir ve mükâfatla karşılanmak lâzım gelir. Çünkü, bir hizmet ki, yüz yirmi risale o hizmetin tercümanları olmuş ve o hizmetle koca Avrupa filozoflarına meydan okuyup esasları zîr ü zeber edilmiş. Elbette o tesirli hizmet, ya dahilde gayet müthiş bir netice verir, veyahut gayet nâfi ve yüksek ve ilmî bir semere verecek. Onun için göz boyamak nev'inde ve efkâr-ı âmmeyi aldatmak tarzında ve hakkımızda zâlimlerin entrikalarını, yalanlarını setretmek suretinde, çocuk oyuncağı gibi, bana bir sene ceza verilmez. Benim emsalim, ya idam olur, darağacına müftehirâne çıkarlar, veyahut lâyık olduğu makamda serbest kalırlar.

On Dördüncü Şua - s.1070

Evet, binler lira kıymetinde elmasları çalabilen mahir bir hırsız, on kuruşluk bir cam parçasına hırsızlık etmekle, elmas çalmış gibi aynı cezaya kendini mahkûm etmek, dünyada hiçbir hırsızın, belki hiçbir zîşuurun kârı değildir. Böyle bir hırsız kurnaz olur, böyle nihayet derecede eblehâne hareket etmez.

Ey efendiler! Haydi, vehminiz gibi, ben o hırsız gibi oldum. Ben Isparta nahiyelerinden perişan, bir köyde dokuz sene inzivada bulunan ve şimdi benimle beraber gayet hafif bir cezaya mahkûm olan safdil beş on bîçarelerin fikirlerini hükûmet aleyhine çevirmekle kendini ve gaye-i hayatı olan risalelerini tehlikeye atmaktan ise, eski zamanda olduğu gibi Ankara'da veya İstanbul'da büyük bir memuriyette oturup binler adamı takip ettiğim maksada çevirebilirdim. O vakit böyle zelilâne mahkûmiyet değil, belki mesleğime ve hizmetime münasip bir izzet ile dünyaya karışabilirdim.

Evet, fahr ve temeddüh niyetiyle değil, belki mecburiyet ve mahcubiyetle, hodfuruşâne eski bir kısım riyakârlığımı hatırlamakla beni ehemmiyetsiz, vücudundan istifade edilmez, âdi mertebeye sukut ettirmek isteyenlerin yanlışlarını göstermek için derim:

İki Mekteb-i Musibet Şehadetnamesi namındaki matbu, eski müdafaatımı görenlerin tasdikiyle, 31 Mart hadisesinde, bir nutukla isyan etmiş sekiz taburu itaate getiren ve bir zaman gazetelerin yazdıkları gibi, İstiklâl Harbinde Hutuvât-ı Sitte namında bir makale ile İstanbul'daki efkâr-ı ulemayı İngiliz aleyhine çevirip Harekât-ı Milliye lehinde ehemmiyetli hizmet eden ve Ayasofya'da binler adama nutkunu dinlettiren ve Ankara'daki Meclis-i Mebusânın şiddetli alkışlamasıyla karşılanan ve 150 bin banknot 163 mebusun imzasıyla medrese ve darülfünununa tahsisatı kabul ettiren ve Reisicumhurun hiddetine karşı divan-ı riyasette kemâl-i metanetle, fütur getirmeyerek mukabele edip namaza davet eden ve Dârü'l-Hikmeti'l-İslâmiyede hükûmet-i İttihadiyenin ittifakıyla hikmet-i İslâmiyeyi Avrupa hükemasına tesirli bir surette kabul ettirmek vazifesine lâyık görünen ve cephe-i harpte yazdığı ve şimdi müsadere edilen İşârâtü'l-İ'câz, o zamanın başkumandanı olan Enver Paşaya o derece kıymettar görünmüş ki, kimseye yapmadığı bir hürmetle istikbaline koştuğu o yâdigâr-ı harbin hayrına, şerefine hissedar olmak fikriyle, İşârâtü'l-İ'câz'ın tab'ı için kâğıdını vererek, müellifinin harpteki mücahedatı takdirkârâne yad edilen bir adam, böyle âdi bir beygir hırsızı veyahut kız kaçırıcı ve bir yankesici gibi en aşağı bir cinayetle kendini bulaştırıp izzet-i ilmiyesini ve kudsiyet-i hizmetini ve kıymettar binler dostlarını rezil edip sukut edemez ki, siz onu bir senelik cezayla mahkûm edip âdi bir keçi, koyun hırsızı gibi muamele edesiniz... Ve sebepsiz on sene sıkıntılı bir tarassutla tazip ettikten sonra, şimdi de bir sene hapisle beraber bir senede nezaret altında tutmak suretiyle, Padişahın tahakkümünü kaldıramadığı halde garazkâr bir hafiyenin veya âdi bir polisin tahakkümü altında azap vermektense, idam edilmesini daha evlâ görür. Eğer böyle bir adam dünyaya karışsaydı ve karışmaya arzusu olsaydı ve hizmet-i kudsiyesi müsaade etseydi, Menemen hadisesinin ve Şeyh Said vakıasının onar misli olacak bir tarzda karışırdı. Dünyaya işittirecek bir top sadası, bir sinek sadasına inmeyecekti.

Evet hükûmet-i cumhuriyenin nazar-ı dikkatine arz ediyorum ki, beni bu belâya sevk eden gizli komitenin yaptığı tedabir ve ettiği propaganda ve entrikalar bu hali gösteriyor. Çünkü hiçbir hadisede görülmemiş bir tarzda umumî bir propaganda, bir entrika ve bir dehşet aleyhimize döndüğüne delil şudur ki: Altı aydır yüz bin dostum varken hiçbiri bana bir mektup yazamadı, bir selâm gönderemedi. Hükûmeti iğfale çalışan entrikacıların ihbaratıyla, vilâyât-ı şarkıyeden tâ vilâyât-ı garbiyeye kadar her yerde istintaklar, taharriyatlar devam ettiğidir.

İşte bu entrikacıların çevirdikleri plân, benim gibi binler adamı en ağır cezaya çarpacak bir hadiseye göre tertip edilmiş. Halbuki, en âdi bir adamın en âdi bir hırsızlığı gibi bir hadiseyi andıracak bir ceza vaziyetini netice verdi. Yüz on beş adamdan on beş mâsumlara beş altı ay ceza verildi. Acaba dünyada hiç bir zîakıl, elinde gayet keskin elmas bir kılıç bulunsa, müthiş bir arslanın veya bir ejderhanın kuyruğuna hafifçe iliştirip kendine musallat eder mi? Eğer maksadı tahaffuz veyahut döğüşmekse, kılıcı başka yere havale eder.

İşte sizin nazarınızda ve vehminizde beni o adam gibi telâkki etmişsiniz ki, beni bu tarzda cezaya ve mahkûmiyete çarptınız. Eğer bu derece hilâf-ı şuur ve muhalif-i akıl hareket ediyorsam, koca memlekete dehşet verip propaganda ile efkâr-ı âmmeyi aleyhime çevirmek değil, belki âdi bir divane gibi tımarhaneye gönderilmem lâzım gelir. Eğer verdiğiniz ehemmiyete mukabil bir adam isem, elbette arslanı kendine saldırtmak ve ejderhayı kendine hücum ettirmek için o keskin kılıcı onların kuyruklarına uzatmaz; belki mümkün olduğu kadar kendini muhafaza edecek.


14. Şua - s: 1071-1073

On Dördüncü Şua - s.1071

Nasıl ki on sene ihtiyarî bir inzivayı ihtiyar edip tâkat-ı beşerin fevkinde sıkıntılara tahammül ederek hükûmetin işine hiçbir cihetle karışmadım ve karışmak arzu etmedim. Çünkü, hizmet-i kudsiyem beni men ediyor.

Ey ehl-i hall ve akd! Acaba hiç mümkün müdür ki, yirmi beş sene evvel gazetelerin yazdığı gibi, bir makaleyle otuz bin adamı kendi fikrine çeviren ve koca Hareket Ordusunun nazar-ı dikkatini kendine döndüren ve İngiliz Başpapazının altı yüz kelime ile istediği suallerine altı kelimeyle cevap veren ve bidayet-i hürriyette en meşhur bir diplomat gibi nutuk söyleyen bir adamın yüz yirmi risalesinde dünyaya, siyasete bakacak yalnız on beş kelime mi bulunur? Hiç bir akıl kabul eder mi ki, bu adam siyaseti takip ediyor ve maksadı dünyadır ve hükümete ilişmektir? Eğer fikri, siyaset ve hükûmete ilişmek olsa idi, böyle bir adam birtek risalesinde sarîhan, işareten, yüz yerde maksadını ihsas edecekti. Acaba o adamın maksadı siyasetçe tenkid olsaydı, yalnız tesettür ve irsiyete dair eski zamandan beri câri bir iki düsturdan başka medar-ı tenkit bulamaz mıydı?

Evet, koca bir inkılâbı yapan bir hükûmetin rejimine muhalif bir fikr-i siyaseti takip eden bir adam, bir iki malûm maddeler değil, yüz binler madde-i tenkit bulabilirdi. Güya hükûmet-i cumhuriyenin yalnız inkılâbı bir iki küçük meseledir! Bende onu hiçbir tenkit maksadım olmadığı halde, eskiden yazdığım bir iki kitabımda zikrettiğim bir iki kelime varmış diye "Hükûmetin rejimine ve inkılâbına hücum ediyor" denilmiş. İşte ben de soruyorum: Böyle en ednâ bir cezaya medar olamayan ilmî bir maddeye koca bir memleketi meşgul edip endişe verecek bir şekil verilir mi?

İşte beni ve beş on dostlarımı bu âdi ve ehemmiyetsiz cezaya çarpmak, umum memlekette aleyhimize bir şiddetli propaganda ve milleti korkutup bizden nefret ettirmek ve Dahiliye Nazırı Şükrü Kaya, mühim bir kuvvetle, Isparta'da birtek neferin göreceği işi görmek için, yani beni tevkif etmek için Isparta'ya celb edilmesi ve Hey'et-i Vekile Reisi İsmet, vilâyet-i şarkiyeye o münasebetle gitmesi ve iki ay benim hapiste bütün bütün konuşmaktan men edilmem ve bu gurbette kimsesizlikte hiçbir kimsenin halimi sormak ve selâm göndermesine meydan verilmemesi gösteriyor ki, dağ gibi bir ağaçta nohut gibi birtek meyve bulundurup mânâsız, hikmetsiz, kanunsuz bir vaziyettir ki, değil hükûmet-i cumhuriye gibi en ziyade kanunperest ve kanunî bir hükûmet, belki hikmetle iş görmek mânâsıyla hükûmet namı verilen dünyada hiçbir hükûmetin işi olamaz.

Ben hukukumu kanun dairesinde istiyorum. Kanun namına kanunsuzluk edenleri cinayetle itham ediyorum. Böyle cânilerin keyiflerini elbette hükûmet-i cumhuriyenin kanunları reddeder ve hukukumu iade eder ümidindeyim.

Said Nursî

Risale-i Nur'un hakkaniyetine bir nümune

Tenbih

On dokuz sene evvel telif edilen bu risaleyiHAŞİYE okuyan ehl-i insaf ve münevverlerin de vakıf olup kat'î kanaat getireceği vecihle, yüz otuz kitaptan müteşekkil olan Risale-i Nur Külliyatının umum eczaları, siyasî ve dünyevî maksatlardan ârî ve müberrâ olarak tamamen imanî ve uhrevî bir ruh ve mâhiyette telif edilmiştir. Bu zâhir ve kat'î hakikati de Eskişehir, Isparta, Denizli ve Afyon mahkemelerinin yaptığı uzun tahkikat ve gayet ince tetkikat teyid etmiştir. Bu itibarla, yirmi aydan fazladır Afyon mahkemesinde mevkuf tutulan ve Mahkeme-i Temyizce hiçbir eserde suç mevzuu teşkil edecek en küçük bir nokta bile gösterilmeyen ve yüz binlerle kimselerin imanını kurtaran ve okuyanların ve ehl-i ilmin ve âlem-i İslâmın takdir ve tahsinine mazhar olan kitaplarımızın umumunu iade etmeleri hususunda alâka ve yardımınızı istiyoruz.

Afyon Mahkemesindeki kitapların kısm-ı âzamı evvelce tahliye olunan arkadaşlarımızdan alınmış olup, onlar da "Kitaplarımızı, sahibi olan Üstadımıza verdik. Ona teslim olunsun" diyerek bana havale etmişlerdir. Bilhassa yaldızlı ve tevafuk mucizesiyle yazılan Kur'ân'ımızı mânâsız iki senedir müsadere olunan kitaplar içinde, mahkemede bırakmışlar. Herşeyden evvel Denizli ve Ankara mahkemelerinin bize iade ettikleri o kitaplarımızı ve Kur'ân'ımızı çabuk bize iade etmelerini bekliyoruz.

Said Nursî

ON ALTINCI MEKTUP

(Bu kısım Mektubat'ta yer almaktadır.)

On Dördüncü Şua - s.1072

Aziz, sıddık kardeşlerim,

Hapis musibetine düşenlere, merhametkârane, sadakatle hariçten gelen erzaklarına nezaret ve yardım edenlere kuvvetli bir teselliyi üç noktada beyan edeceğim.

Birinci nokta: Hapiste geçen ömür günleri, herbir gün on gün kadar bir ibadet kazandırabilir ve fâni saatleri, meyveleri cihetiyle mânen bâki saatlere çevirebilir ve beş on sene ceza, milyonlar sene haps-i ebedîden kurtulmaya vesile olabilir. İşte, ehl-i iman için bu pek büyük ve çok kıymettar kazancın şartı, farz namazını kılmak ve hapse sebebiyet veren günahlardan tevbe etmek ve sabır içinde şükretmektir. Zaten hapis çok günahlara mânidir, meydan vermiyor.

İkinci nokta: Zevâl-i lezzet elem olduğu gibi, zevâl-i elem dahi lezzettir. Evet, herkes geçmiş lezzetli, safâlı günlerini düşünse, teessüf ve tahassür elem-i mânevîsini hissedip "Eyvah!" der. Ve geçmiş musibetli, elemli günlerini tahattur etse, zevâlinden bir mânevî lezzet hisseder ki, "Elhamdü lillâh, şükür, o belâ sevabını bıraktı, gitti" der, ferahla teneffüs eder. Demek, bir saat muvakkat elem, zevâliyle ruhta bir mânevî lezzet bırakır; ve lezzetli saat, bilâkis, elem bırakır.

Madem hakikat budur. Ve madem geçmiş musibet saatleri elemleriyle beraber mâdum ve yok olmuş; ve gelecek belâ günleri şimdi mâdum ve yoktur. Ve yoktan elem yok; ve mâdumdan elem gelmez. Meselâ, birkaç gün evvel aç ve susuz olmasından, bir iki gün sonra aç ve susuz olmak ihtimalinden, bugün onlar niyetiyle mütemadiyen ekmek yese ve su içse ne derece divaneliktir. Aynen öyle de, geçmiş ve gelecek elemli saatleri-ki hiç ve mâdum ve yok olmuşlar-şimdi onları düşünüp sabırsızlık göstermek ve kusurlu nefsini bırakıp Allah'tan şekvâ etmek gibi "Of! Of!" demek divaneliktir. Eğer sağa sola, yani geçmiş ve geleceğe karşı sabır kuvvetini dağıtmazsa ve hazır saate ve o güne karşı tutsa, tam kâfi gelir, sıkıntı ondan bire iner. Hattâ, şekvâ olmasın, ben bu üçüncü medrese-i Yusufiyede, birkaç gün zarfında, hiç ömrümde görmediğim maddî ve mânevî sıkıntılı, hastalıklı musibetimde, hususan Nurun hizmetinden mahrumiyetimden gelen meyusiyet ve kalbî ve ruhî sıkıntılar beni ezdiği sırada, inâyet-i İlâhiye bu mezkûr hakikati gösterdi. Ben de sıkıntılı hastalığımdan, hapsimden razı oldum. Çünkü, benim gibi kabir kapısında bir bîçareye, gafletle geçebilir bir saati, on saat ibadet saatleri yapmak büyük bir kârdır diye şükreyledim.

Üçüncü nokta: Şefkatkârâne hizmetiyle yardım etmek ve muhtaç oldukları rızıklarını ellerine vermek ve mânevî yaralarına tesellilerle merhem sürmek, az bir amel ile büyük bir kazanç var. Ve dışarıdan gelen yemeklerini onlara vermek, aynı yemek kadar o gardiyan ve gardiyanla beraber dahilde ve hariçte bîçare mahpuslara çalışanlara bir sadaka hükmünde defter-i hasenatına yazılır. Hususan musibetzede, ihtiyar veya hasta veya fakir veya garip olsa, o sadaka-i mâneviyenin sevabını çok ziyadeleştirir. İşte bu kıymetli kazancın şartı, farz namazını kılmaktır-tâ ki o hizmeti lillâh için olsun. Hem bir şartı da, sadakat ve şefkat ve sevinçle ve minnet etmemek tarzda yardımlarına koşmaktır.

Gençlik Rehberinin küçük bir haşiyesi

bis_sub.gif (1166 bytes)

Risale-i Nur'daki hakikî teselliye mahpuslar çok muhtaçtırlar. Hususan gençlik darbesini yiyip taze ve şirin ömrünü hapiste geçirenlerin, Nurlara ekmek kadar ihtiyaçları var.

Evet, gençlik damarı akıldan ziyade hissiyatı dinler. His ve heves ise kördür, âkıbeti görmez. Bir dirhem hazır lezzeti, ileride bir batman lezzete tercih eder; bir dakika intikam lezzeti ile katleder, seksen bin saat hapis elemlerini çeker. Ve bir saat sefahet keyfiyle, bir namus meselesinde binler gün hem hapsin, hem düşmanının endişesinden sıkıntılarla ömrünün saadeti mahvolur. Bunlara kıyasen, bîçare gençlerin çok vartaları var ki, en tatlı hayatını, en acı ve acınacak bir hayata çeviriyorlar. Ve bilhassa şimalde koca bir devlet, gençlik hevesatını elde ederek bu asrı fırtınalarıyla sarsıyor. Çünkü âkıbeti görmeyen kör hissiyatla hareket eden gençlere, ehl-i namusun güzel kızlarını ve karılarını ibâhe eder. Belki hamamlarında erkek-kadın beraber çıplak olarak girmelerine izin vermeleri cihetinde bu fuhşiyatı teşvik eder. Hem, serseri ve fakir olanlara zenginlerin mallarını helâl eder ki, bütün beşer bu musibete karşı titriyor.

İşte bu asırda İslâm ve Türk gençleri kahramanâne davranıp, iki cihetten hücum eden bu tehlikeye karşı Risale-i Nur'un Meyve ve Gençlik Rehberi gibi keskin kılıçlarıyla mukabele etmeleri elzemdir. Yoksa, o bîçare genç, hem dünya istikbalini ve mes'ut hayatını, hem âhiretteki saadetini ve hayat-ı bâkiyesini azaplara, elemlere çevirip mahveder

On Dördüncü Şua - s.1073

ve su-i istimal ve sefahetle hastahanelere ve hissiyat taşkınlıklarıyla hapishanelere düşer. Eyvahlar, eseflerle ihtiyarlığında çok ağlayacak. Eğer terbiye-i Kur'âniye ve Nurun hakikatleriyle kendini muhafaza eylese, tam bir kahraman genç ve mükemmel bir insan ve mes'ut bir Müslüman ve sair zîhayatlara, hayvanlara bir nevi sultan olur.

Evet, bir genç hapiste, yirmi dört saat her günkü ömründen tek bir saatini beş farz namazına sarf etse ve ekser günahlardan hapis mâni olduğu gibi o musibete sebebiyet veren hatadan dahi tevbe edip sair zararlı, elemli günahlardan çekilse, hem hayatına, hem istikbaline, hem vatanına, hem milletine, hem akrabasına büyük faydası olması gibi, on on beş senelik fâni gençlikle ebedî, parlak, bâki bir gençliği kazanacağını, başta Kur'ân-ı Mucizü'l-Beyan, bütün kütüb ve suhuf-u semâviye kat'î haber verip müjde ediyor. Evet, o şirin güzel gençlik nimetine istikametle, tâatle şükretse, hem ziyadeleşir, hem bâkileşir, hem lezzetlenir. Yoksa hem belâlı olur, hem elemli, gamlı, kâbuslu olur, gider. Hem akrabasına, hem vatanına, hem milletine muzır bir serseri hükmüne geçirmeye sebebiyet verir.

Eğer mahpus, zulmen mahkûm olmuşsa, farz namazını kılmak şartıyla herbir saati bir gün ibadet hükmünde olduğu gibi, o hapis onun hakkında bir çilehane-i uzlet olup eski zamanda mağaralara girerek ibadet eden münzevî salihlerden sayılabilirler.

Eğer fakir veya ihtiyar veya hasta ve iman hakikatlerine müştak ise, farzını yapmak ve tevbe etmek şartıyla, herbir saatleri dahi yirmişer saat ibadet olup, hapis ona bir istirahathâne ve merhametkârane ona bakan dostlar için bir muhabbethâne bir terbiyehane, bir dershane hükmüne geçer. O hapiste durmakla, haricindeki müşevveş, her tarafta günahların hücumlarına mâruz serbestiyetten daha ziyade hoşlanabilir, hapisten tam terbiye alır. Çıktığı zaman bir katil, bir müntakim olarak değil, belki tevbekâr, tecrübeli, terbiyeli, millete menfaatli bir adam çıkar. Hattâ Denizli hapsindeki zatların az bir zamanda Nurlardan fevkalâde hüsn-ü ahlâk dersini alanlarını gören bazı alâkadar zâtlar demişler ki: "Terbiye için on beş sene hapse atmaktansa, on beş hafta Risale-i Nur dersini alsalar, daha ziyade onları ıslah eder."

Madem ölüm ölmüyor ve ecel gizlidir, her vakit gelebilir. Ve madem kabir kapanmıyor; kafile kafile arkasından gelenler oraya girip kayboluyorlar. Ve madem bu hayat-ı dünyeviye gayet sür'atle gidiyor. Ve madem ölüm, ehl-i iman hakkında idam-ı ebedîden terhis tezkeresine çevrildiğini, hakikat-i Kur'âniye ile Risale-i Nur güneş gibi göstermiş, ve ehl-i dalâlet ve sefahet hakkında gözle göründüğü gibi bir idam-ı ebedîdir, bütün mahbubâtından ve mevcudattan bir firâk-ı lâyezâlîdir. Elbette ve elbette, hiçbir şüphe kalmaz ki, en bahtiyar odur ki, sabır içinde şükredip hapis müddetinden tam istifade ederek, Nurlar dersini alarak, istikamet dairesinde imanına ve Kur'ân'a hizmete çalışır.

Ey zevk ve lezzete müptelâ insan! Ben yetmiş yaşımda, binler tecrübelerle ve hüccetlerle ve hâdiselerle aynelyakîn bildim ki, hakikî zevk ve elemsiz lezzet ve kedersiz sevinç ve hayattaki saadet yalnız imandadır ve iman hakikatleri dairesinde bulunur. Yoksa, dünyevî bir lezzette çok elemler var. Bir üzüm tanesi yedirir, on tokat vurur, hayatın lezzetini kaçırır.

Ey hapis musibetine düşen bîçareler! Madem dünyanız ağlıyor ve tatlı hayatınız acılaştı. Çalışınız, âhiretiniz dahi ağlamasın ve hayat-ı bâkiyeniz gülsün, tatlılaşsın. Hapisten istifade ediniz. Nasıl bazen ağır şerait altında, düşman karşısında bir saat nöbet, bir sene ibadet hükmüne geçebilir. Öyle de, sizin ağır şerait altında herbir saat ibadet zahmeti, çok saatler olup o zahmetleri rahmetlere çevirir.

Aziz, sıddık kardeşlerim,

Sizi tâziye değil, belki tebrik ediyorum. Madem kader-i İlâhî bizi bu üçüncü medrese-i Yusufiyeye bir hikmet için sevk etti ve bir kısım rızkımızı bize burada yedirecek ve rızkımız bizi buraya çağırdı. Ve madem şimdiye kadar kat'î tecrübelerle

1 d14752.gif (766 bytes)

sırrına inâyet-i İlâhiye bizi mazhar etmiş. Ve madem medrese-i Yusufiyedeki yeni kardeşlerimiz herkesten ziyade Nurlardaki teselliye muhtaçtırlar ve adliyeciler, memurlardan ziyade Nur kaidelerine ve sair kudsî kanunlarına ihtiyaçları var. Ve madem Nur nüshaları pek kesretle hariçteki vazifenizi görüyorlar ve fütuhatları tevakkuf etmiyor. Ve madem burada herbir fâni saat, bâki ibadet saatleri hükmüne geçer. Elbette biz bu hadiseden, mezkûr noktalar için kemâl-i sabır ve metanet içinde mesrurâne şükretmemiz lâzımdır. Denizli hapsinde teselli için yazdığımız bütün o küçük mektupları size de aynen tekrar ederim. İnşaallah o hakikatli fıkralar sizi de mütesellî ederler.


14. Şua - s: 1074-1076

On Dördüncü Şua - s.1074

Aziz, sıddık kardeşlerim,

Evvelâ: Hadsiz şükrederim ki, Risale-i Nur'un hakikî sahipleri olan müftüler, vâizler, imamlar, hocalardan mânevî kahramanlar meydana çıktılar. Şimdiye kadar Nurun fedakârları gençler, mektepliler, muallimler idi. Bin bârekâllah, Ethem, İbrahim'ler, Ali Osman'lar ehl-i medresenin yüzlerini ak ettiler, çekingenliklerini cesarete çevirdiler.

Saniyen: Hâlisâne faaliyetlerinden ve heyecanlarından neş'et eden bu hadiseden teessüf etmesinler. Çünkü, Denizli hapsi, netice itibarıyla, ihtiyatsız hareket edenleri tebrik ettirdi. Zahmet pek az, faide-i mâneviye pek çok oldu. İnşâallah bu üçüncü medrese-i Yusufiye ikinciden geri kalmayacak.

Salisen: Meşakkat derecesinde sevabın ziyadeleşmesi cihetinde, bu şiddetli hale şükretmeliyiz. Vazifemiz olan hizmet-i imaniyeyi ihlâsla yapmaya çalışmalı, vazife-i İlâhiye olan muvaffakiyet ve hayırlı neticeleri vermek cihetine karışmamalıyız.1 d14753.gif (443 bytes) deyip bu çilehanedeki sıkıntılara sabır içinde şükretmeliyiz. Amelimizin makbuliyetine bir alâmet ve kudsî mücahedemizin imtihanında tam bir şehadetnâme almamıza bir emâredir bilmeliyiz.

Başta Müdür olarak hapsin heyet-i idaresine sureten ehemmiyetsiz, fakat bence çok ehemmiyetli bir mâruzatım var

Yirmi iki sene tecrid-i mutlak içinde geçen hayatım ve yetmiş beş yaşında vücudumun aşılara tahammülü yoktur. Hattâ, çok zaman evvel beni aşıladılar; yirmi sene onun eseri olarak cerahat yapıyordu. Müzmin bir zehir hükmüne geçti. Emirdağı'nda iki doktor ve arkadaşlarım bunu biliyorlar. Hem dört sene evvel Denizli'de beni de umum mahkûmlar içinde aşıladılar. Hiçbirisine zarar olmadığı halde, beni yirmi gün hasta eyledi. Hıfz-ı İlâhî ile, benim için tehlikeli olan hastahaneye gitmeye mecbur edilmedim. Kat'iyen vücudum aşıya gelmez. Hem mazeretim kuvvetlidir. Hem yetmiş beş yaşında gayet zayıf olduğumdan, on yaşında bir çocuğa edilen aşıya ancak tahammül ederim. Hem madem daima tecrid-i mutlak içindeyim; benim başkalarla temasım yok. Hem bir ay evvel iki doktoru Vali Emirdağı'na gönderdi; beni tam muayene ettiler, hiçbir sâri hastalık bulunmadığı, yalnız gayet zaafiyetten ve tecrit ve ihtiyarlıktan ve kulunç hastalığından başka birşey bulamadılar. Elbette bu hal, beni kanunca aşılamaya mecbur etmez.

Hem büyük bir ricam var, beni hastahaneye sevk etmeyiniz. Bütün hayatımda, hususan bu yirmi iki sene tecrid-i mutlak ömrümde tahammül edemediğim bir vaziyete, yani tanımadığım hastabakıcıların hükmü altına mecbur etmeyiniz. Gerçi bu sıralarda kabre girmeyi hoş görmeye başlamıştım. Fakat insaniyetlerini gördüğüm bu hapsin heyet-i idaresinin hatırları ve mahpusların tesellileri için, şimdilik hapsi kabre tercih ettim.

Aziz, sıddık kardeşlerim,

Evvelâ: Benim şahsıma edilen eziyet ve ihanetlerden müteessir olmayınız. Çünkü Risale-i Nur'da bir kusur bulamıyorlar, onun bedeline benim ehemmiyetsiz ve çok kusurlu şahsımla uğraşıyorlar. Ben bundan memnunum. Risale-i Nur'un selâmetine ve şerefine binler şahsî elemler, belâlar, tahkirler görsem, yine müftehirâne şükretmek, Nurdan aldığım dersin muktezasıdır. Ve onun için bana bu cihette acımayınız.

Saniyen: Pek geniş ve şiddetli ve merhametsiz bu taarruz ve hücum, şimdilik yirmiden bire indi. Binler haslar yerinde birkaç zat ve yüz binler alâkadarlar bedeline mahdut birkaç yeni kardeşleri topladılar. Demek inâyet-i İlâhiye ile pek hafif bir surete çevrilmiş.

Salisen: İnâyet-i Rabbâniye ile, iki sene aleyhimizde plân çeviren sabık vali def oldu. Ve aleyhimizde pek ziyade evhamlandırılan Dahiliye Vekilinin, hemşehriliği ve nesilce cedleri ziyade dindarlık cihetiyle, bu dehşetli hücumu pek çok hafifleştirdiğine kuvvetli bir ihtimal var. Onun için meyus olmayınız ve telâş etmeyiniz.

Rabian: Pek çok tecrübelerle ve hadiselerle kat'î kanaat verecek bir tarzda, Risale-i Nur'un ağlamasıyla ya zemin titrer veya hava ağlar. Gözümüzle çok gördüğümüz ve kısmen mahkemede dahi ispat ettiğimiz gibi, tahminimce bu kış emsalsiz bir tarzda, yaz gibi bidayette gülmesi, Risale-i Nur'un perde altında teksir makinesiyle

On Dördüncü Şua - s.1075

gülmesine ve intişarına tevafuku; ve her tarafta taharri ve müsadere endişesiyle tevakkufla ağlamasına, birden bire kış dehşetli hiddeti ve ağlamasıyla tetabuku kuvvetli bir emaredir ki, hakikat-i Kur'âniyenin bu asırda parlak bir mucize-i kübrâsıdır, zemin ve kâinat onun ile alâkadar...

Said Nursî

Aziz, sıddık kardeşlerim,

Bugün birden hatıra geldi ki, mesele-i Nuriye münasebetiyle bu medreseye kader-i İlâhi ve kısmetin sevkiyle gelenleri tâziye yerine tebrik eyle. Çünkü ekseriyetin herbiri yirmi otuz sene, belki yüz sene, belki bin mâsum kardeşlerimize bedel gelip onları bir derece zahmetten kurtarıyor. Hem Nurla imana hizmetiniz devam etmekle beraber, herbiri az zamanda çok hizmet etmiş, bazıları on senede yüz senelik iş görmüş gibidir. Hem bu yeni medrese-i Yusufiyenin imtihanında bulunup onun geniş ve küllî kıymettar neticelerine bilfiil hissedar olmak için bu zahmetli mücahedeye giriyorlar. Ve kolayca görmelerine müştak oldukları hâlis, sadık kardeşlerini görüp, tatlı bir ders alıp veriyorlar. Hem madem dünyanın istirahat zamanları devam etmiyor, boşuboşuna gidiyor! Elbette böyle az zahmetle çok kâr kazananlar tebrike lâyıktırlar.

Kardeşlerim, bu geniş hücum, Risale-i Nur'un fütuhatına karşıdır. Fakat anladılar ki, Nurlara iliştikçe daha ziyade parlar, ders dairesi genişlenip ehemmiyet kesbeder ve mağlûp olmaz. Yalnız sırran tenevveret perdesi altına girer. Onun için plânı değiştirdiler; zâhiren Nurlara ilişmiyorlar.

Biz madem inâyet altındayız; elbette kemâl-i sabır içinde şükretmeliyiz.

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Garip ve lâtif iki hâlimi beyan etmek lâzım geldi.

Birincisi: Benim tecrid-i mutlakta sizin gibi canımdan ziyade sevdiğim kardeşlerimle serbest görüşemediğimde bir inâyet-i İlâhiye ve bir maslahat bulunduğu kalbime ihtar edildi. Çünkü elli lirayı sarf edip görüşmek için Emirdağı'na gelerek elli dakika, bazı on dakika, bazı hiç görüşmeden giden çok âhiret kardeşlerimiz, birer bahaneyle kendilerini bu medrese-i Yusufiyeye atacaklardı. Benim dar vaktim ve inzivadan gelen hâlet-i ruhiyem bıraksa, o fedakâr dostlara tam sohbet etmeye hizmet-i Nuriye müsaade etmezdi.

İkincisi: Bir zaman meşhur bir allâmeyi, harbin müteaddit cephesinde cihada gidenler görmüşler, ona demişler. O da demiş: "Bana sevap kazandırmak ve derslerimden ehl-i imana istifade ettirmek için benim şeklimde bazı evliyalar benim yerimde işler görmüşler." Aynen bunun gibi, Denizli'de camilerde beni gördükleri, hattâ resmen ihbar edilmiş ve müdür ve gardiyana aksetmiş. Bazıları telâş ederek, "Kim ona hapishane kapısını açıyor?" demişler. Hem burada dahi aynen öyle oluyor. Halbuki benim çok kusurlu, ehemmiyetsiz şahsiyetime pek cüz'î bir harika isnadına bedel, Risale-i Nur'un harikalarını ispat edip gösteren Sikke-i Gaybî Mecmuası yüz derece, belki bin derece ziyade Nurlara itimat kazandırır ve makbuliyetine imza basar. Hususan Nurun kahraman talebeleri, hakikaten hârika halleri ve kalemleriyle imza basıyorlar.

Said Nursî

Aziz, sıddık kardeşlerim,

Beni merak etmeyiniz; ben sizinle beraber bir binada bulunduğumda bahtiyarım, memnun ve mesrurum.

Şimdi vazifemiz: Bir müdafaa nüshası Isparta'ya gitsin. Mümkünse, hem yeni hurufla, hem makineyle eski huruf yirmi nüsha çıksın. Hattâ oranın müddeiumumuna gösterilsin. Hem bir nüsha avukatımıza bizzat verilsin ve ayrı bir nüsha da müdüre verip tâ onu da dâvâ vekilimize o versin. Hem Ankara makamatına yeni harfle beraber eski harfle, Denizli'de olduğu gibi, gönderilecek. Mümkünse beş nüsha makamata hazırlansın. Çünkü müsadere edilen Nurlar, eski harfle o makamata, hususan Diyanet Riyaseti heyetine gönderilmiş, sonra buraya gelmiş. Hem vekilimiz Ahmed Beye haber veriniz ki, müdafaayı makineyle yazdığı vakit sıhhatine pekçok dikkat etsin. Çünkü ifadelerim başkasına benzemiyor. Bir harfin ve bazen bir noktanın yanlışıyla bir mesele değişir, mânâ bozulur. Hem buraya gelen iki makine, size müsaade verilmezse geri gitsinler. Hem telâş edip sıkılmayınız, meyus olmayınız.

2 d14755.gif (434 bytes) sırrıyla, inâyet-i İlâhiye inşaallah çabuk imdadımıza yetişir.

On Dördüncü Şua - s.1076

Aziz, sıddık kardeşlerim,

Risale-i Nur benim bedelime sizlerle görüşür, derse müştak yeni kardeşlerimize güzelce ders verir. Nurlarla ya okumak veya okutmak veya yazmak suretindeki meşguliyet, tecrübelerle kalbe ferah, ruha rahat, rızka bereket, vücuda sıhhat veriyor. Şimdi Hüsrev gibi Nur kahramanı size ihsan edildi. İnşaallah bu medrese-i Yusufiye dahi, Medresetü'z-Zehrânın bir mübarek dershanesi olacak. Ben şimdiye kadar Hüsrev'i ehl-i dünyaya göstermiyordum, gizlerdim. Fakat neşredilen mecmualar, onu ehl-i siyasete tamamıyla gösterdi, gizli birşey kalmadı. Onun için ben onun iki üç hizmetini has kardeşlerime izhar ettim. Hem ben, hem o, daha gizlemek değil, lüzum ise aynı hakikat beyan edilecek. Fakat şimdilik karşımızda hakikati dinleyecekler içinde dehşetli ve tezahür etmiş iki muannid, hem zındık, hem komünist hesabına-biri Emirdağı'nda mâlum olmuş, biri de burada-gayet dessasâne, aleyhimizde iftiralarla memurları ürkütmeye çalışıyorlar. Onun için biz şimdilik çok ihtiyat edip telâş etmemek ve inâyet-i İlâhiyenin imdadımıza gelmesini tevekkülle beklemek lâzımdır.

Ey hapis arkadaşlarım ve din kardeşlerim,

Size, hem dünya azabından, hem âhiret azabından kurtaracak bir hakikati beyan etmek kalbime ihtar edildi. O da şudur:

Meselâ, birisi birisinin kardeşini veya akrabasını öldürmüş. Bir dakika o hiddet yüzünden milyonlar dakika hem kalbî sıkıntı, hem hapis azabını çeker. Ve maktulün akrabası dahi intikam endişesiyle ve karşısında düşmanını düşünmesiyle hayatının lezzetini ve ömrünün zevkini kaçırır. Hem korku, hem hiddet azabını çekiyor. Bunun tek bir çaresi var: O da, Kur'ân'ın emrettiği ve hak ve hakikat ve maslahat ve insaniyet ve İslâmiyet iktiza ve teşvik ettikleri olan barışmak ve musalâha etmektir.

Evet, hakikat ve maslahat sulhtur. Çünkü ecel birdir, değişmez. O maktul, herhalde ecel geldiğinden, daha dünyada kalmayacaktı. O katil ise, o kaza-yı İlâhiyeye vasıta olmuş. Eğer barışmak olmazsa, iki taraf da daima korku ve intikam azabını çekerler. Onun içindir ki; "Üç günden fazla bir mü'min diğer bir mü'mine küsmemek" İslâmiyet emrediyor. Eğer o katil bir adâvetten ve bir kinli garazdan gelmemişse ve bir münafık o fitneye vesile olmuşsa, çabuk barışmak elzemdir. Yoksa o cüz'î musibet büyük olur, devam eder. Eğer barışsalar ve öldüren tevbe etse ve maktule her vakit dua etse, o halde her iki taraf çok kazanırlar ve kardeş gibi olurlar. Bir gitmiş kardeşe bedel, birkaç dindar kardeşleri kazanır. Kaza ve kader-i İlâhiyeye teslim olup düşmanını affeder. Ve bilhassa madem Risale-i Nur dersini dinlemişler, elbette mâbeynlerinde bulunan bütün küsmekleri bırakmaya, hem maslahat ve istirahat-i şahsiye ve umumiye iktiza ediyorlar. Nasıl ki Denizli hapsinde birbirine düşman bütün mahpuslar Nurlar dersiyle birbirine kardeş oldular ve bizim beraatimize bir sebep olup hattâ dinsizlere, serserilere de o mahpuslar hakkında "Mâşaallah, bârekâllah" dedirttiler, o mahpuslar tam teneffüs ettiler.

Ben burada gördüm ki, birtek adamın yüzünden yüz adam sıkıntı çekip beraber teneffüse çıkmıyorlar. Onlara zulüm olur. Merd, vicdanlı bir mü'min, küçük ve cüz'î bir hata veya menfaatle yüzer zararı ehl-i imana vermez. Eğer hata etse, verse çabuk tevbe etmek lâzımdır.

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim

Ben hem Risale-i Nur'u, hem sizleri, hem kendimi, Hüsrev ve Hıfzı ve Bartınlı Seyyid'in kıymettar müjdeleriyle hem tebrik, hem tebşir ediyorum. Evet, bu sene hacca gidenler, Mekke-i Mükerremede Nurun kuvvetli mecmualarını büyük âlimlerin hem Arapça, hem Hintçe tercüme ve neşre çalışmaları gibi, Medine-i Münevverede dahi o derece makbul olmuş ki, Ravza-i Mutahharanın Makber-i Saadeti üstünde konulmuş. Hacı Seyyid, kendi gözüyle Asâ-yı Mûsâ mecmuasını kabr-i Peygamberî (a.s.m.) üzerinde görmüş. Demek makbul-ü Nebevî olmuş ve rıza-yı Muhammedî Aleyhissalâtü Vesselâm dairesine girmiş. Hem niyet ettiğimiz ve buradan giden hacılara dediğimiz gibi, Nurlar bizim bedelimize o mübarek makamları ziyaret etmişler. Hadsiz şükür olsun, Nurun kahramanları bu mecmuaları tashihli olarak neşretmeleriyle, pekçok faydalarından birisi de; beni tashih vazifesinden ve merakından kurtardığı gibi, kalemle yazılan sair nüshalara tam bir me'haz olmak cihetinde yüzer tashihçi hükmüne geçtiler. Cenâb-ı Erhamürrâhimîn o mecmuaların herbir harfine mukabil onların defter-i hasenatlarına bin hasene yazdırsın. Âmin, âmin, âmin.


14. Şua - s: 1077-1079

On Dördüncü Şua - s.1077

Müjdeli ve tabiri çıkmış lâtif bir rüya

Bana hizmet eden Ali geldi, dedi: "Ben rüyada gördüm ki, sen Hüsrev'le beraber Peygamber Aleyhissalâtü Vesselâmın elini öptün." Birden, bir mektup aldım ki, Hüsrev'in hattıyla yazılan Asâ-yı Mûsâ mecmuasını kabr-i Muhammedî Aleyhissalâtü Vesselâm üzerinde hacılar görmüşler. Demek benim bedelime Peygamber Aleyhissalâtü Vesselâmın mânevî elini, Hüsrev kaleminin vasıtasıyla öpmüş ve rıza-yı Nebeviyeye mazhar olmuş.

Aziz, sıddık kardeşlerim ve hapis arkadaşlarım,

Evvelâ: Sureten görüşmediğimizden merak etmeyiniz. Bizler mânen her zaman görüşüyoruz. Benim ehemmiyetsiz şahsıma bedel, Nurdan elinize geçen hangi risaleyi okusanız veya dinleseniz benim âdi şahsım yerine, Kur'ân'ın bir hâdimi haysiyetiyle, beni o risale içerisinde görüp sohbet edersiniz. Zaten ben de sizinle bütün dualarımda ve yazılarınızda ve alâkanızda hayalimde görüşüyorum ve bir dairede beraber bulunmamızdan her vakit görüşüyoruz gibidir.

Saniyen: Bu yeni medrese-i Yusufiyedeki Risale-i Nur'un yeni talebelerine deriz: Kuvvetli hüccetlerle, hattâ ehl-i vukufu da teslime mecbur eden işârât-ı Kur'âniye ile "Nurun sadık şakirtleri imanla kabre girecekler. Hem şirket-i mâneviye-i Nuriyenin feyziyle, herbir şakirt derecesine göre umum kardeşlerinin mânevî kazançlarına ve dualarına hissedar olur. Güya âdetâ binler dille istiğfar eder, ibadet eder." Bu iki fayda ve netice, bu acîp zamanda bütün zahmetleri, sıkıntıları hiçe indirir, pekçok ucuz olarak o iki kıymettar kârları sadık müşterilerine verir.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Afyon müdafaanamesinin hem bize, hem bu Nurlara, hem bu memlekete, hem âlem-i İslâma alâkadar ehemmiyetli hakikatleri var. Herhalde bunu yeni hurufla beş on nüsha çıkarmak lâzımdır, tâ Ankara makamatına gönderilsin. Bizi tahliye ve tecziye etseler de hiç ehemmiyeti yok. Şimdi vazifemiz, o müdafaattaki hakikatleri hem hükûmete, hem adliyelere, hem millete bildirmektir. Belki de kader-i İlâhî bizi bu dershaneye sevketmesinin bir hikmeti de budur. Mümkün olduğu kadar çabuk makine ile çıksın. Bizi bugün tahliye etseler, biz yine onu bu makamata vermeye mecburuz. Sizi aldatıp tehir edilmesin. Artık yeter, aynı mesele için on beş senede üç defa bu eşedd-i zulüm ve bahaneler ve emsalsiz işkencelere karşı son müdafaamız olsun. Madem kanunen kendimizi müdafaa etmek için sabık mahkemelerde makineyi bize vermişler; burada o hakkımızı bizden hiç bir kanunla men edemezler. Eğer resmen çare bulmadınızsa, hariçten bizim avukat herşeyden evvel bunun makine ile beş nüshasını çıkarsın; sıhhatine çok dikkat edilsin.

Said Nursî

Aziz yeni kardeşlerim ve eski mahpuslar,

Benim kat'î kanaatim gelmiş ki, buraya girmemizin inâyet-i İlâhiye cihetinde bir ehemmiyetli sebebi sizsiniz. Yani sizi, Nurlar tesellileriyle ve imanın hakikatleriyle sizi bu hapis musibetinin sıkıntılarından ve dünyevî çok zararlarından ve boşu boşuna gam ve hüzünle giden hayatınızı faydasızlıktan, bâd-ı hevâ zayi olmasından ve dünyanızın ağlaması gibi âhiretinizi ağlamaktan kurtarıp tam bir teselli size vermektir.

Madem hakikat budur; elbette siz dahi Denizli mahpusları ve Nur talebeleri gibi birbirinize karşı kardeş olmanız lâzımdır. Görüyorsunuz ki, bir bıçak içinize girmemek ve birbirinize tecavüz etmemek için, dışarıdan gelen bütün eşyanız ve yemek ve ekmeğinizi ve çorbanızı karıştırıyorlar. Size sadakatle hizmet eden gardiyanlar çok zahmet çekiyorlar. Hem siz beraber teneffüse çıkmıyorsunuz. Güya canavar ve vahşî gibi birbirinize saldıracaksınız!

İşte, şimdi sizin gibi fıtrî kahramanlık damarını taşıyan yeni arkadaşlar, bu zamanda mânevî büyük bir kahramanlıkla heyet-i idareye deyiniz ki: "Değil elimize bıçak, belki mavzer ve rovelver verilse, hem emir de verilse, biz bu bîçare ve bizim gibi musibetzede arkadaşlarımıza dokunmayacağız. Eskide yüz düşmanlık ve adavetimiz dahi olsa da, onları helâl edip hatırlarını kırmamaya çalışacağımıza Kur'ân'ın ve imanın ve uhuvvet-i İslâmiyenin ve maslahatımızın emriyle ve irşadıyla karar verdik" diyerek bu hapsi bir mübarek dershaneye çeviriniz.

On Dördüncü Şua - s.1078

Aziz, sıddık kardeşlerim,

Ehl-i dünya bir siyasette ve bir san'atta ve bir vazifede, ya bir hayat-ı içtimaiyeye ait bir hizmette ve hususî bir nevi ticarette bulunan herbir tâifenin bir nevi kongrede toplanması ve müzakeresi gibi, iman-ı tahkikî hizmet-i kudsiyesinde bulunan Nur talebeleri dahi kader-i İlâhiyenin emriyle ve inâyet-i Rabbâniyenin tensibi ve sevkiyle bu medrese-i Yusufiye kongresine gelmesinde inşaallah pek çok kıymettar mânevî fayda ve ehemmiyetli neticeler ihsan edilecek. Ve Nurun erkânları, herbiri bir elif gibi tek başına bir yerde bir kıymeti varsa, bir elif üç elifle omuz omuza gelip halen görüşse bin yüz on bir olması gibi, bu içtimada kıymeti ve inşâallah kudsî hizmeti ve sevabı bin olur; o elif elfün olur.

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Bugün benim pencerelerimi mıhlamalarının sebebi, mahpuslarla mürafaa ve selâmlaşmamaktır. Zâhirde başka bahane gösterdiler. Hiç merak etmeyiniz. Bilâkis, benim ehemmiyetsiz şahsımla meşgul olup Nurlara ve talebelerine çok sıkıntı vermediklerinden, beni cidden ve kalben onların şahsî ihanetler ve işkencelerle tazip etmeleri, Nurların ve sizlerin bedeline olduğu ve bir derece Nurlara ilişmemeleri cihetinde memnunum ve sabır içinde şükrederim. Merak etmiyorum; siz dahi hiç müteessir olmayınız. Gizli düşmanlarımız memurların nazar-ı dikkatini şahsıma çevirmesinden, Nurların ve talebelerinin selâmet ve maslahatları noktasında bir inâyet ve bir hayır var diye kanaatım var. Bazı kardeşlerimiz hiddet edip dokunaklı konuşmasınlar. Hem ihtiyatla hareket etsinler ve telâş etmesinler, hem herkese bu mes'eleden bahis açmasınlar. Çünkü, safdil kardeşlerimiz ve ihtiyata daha alışmayan yeni kardeşlerimizin sözlerinden mânâ çıkaran casuslar bulunur. Habbeyi kubbe yapar, ihbar edebilir. Şimdi vaziyetimiz şaka kaldırmıyor. Bununla beraber, hiç endişe etmeyiniz. Biz inâyet-i İlâhiye altındayız ve bütün meşakkatlere karşı kemâl-i sabırla, belki şükürle mukabele etmeye azmetmişiz. Bir dirhem zahmet, bir batman rahmet ve sevabı netice verdiğinden, şükür etmeye mükellefiz.

Said §Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

İki ehemmiyetli sebep ve bir kuvvetli ihtara binaen, ben bütün vazife-i müdafaatı buraya gelen ve gelecek Nur erkânlarına bırakmaya kalben mecbur oldum. Hususan H, R, T, F, S.*

Birinci sebep: Ben hem sorgu dairesinde, hem çok emarelerden kat'î bildim ki, bana karşı ellerinden geldiği kadar müşkülât yapmaya ve fikren onlara galebe etmemden kaçmaya çalışıyorlar ve resmen de onlara iş'ar var. Güya ben konuşsam, mahkemeleri ilzam edecek derecede ve diplomatları susturacak bir iktidar-ı ilmî ve siyasî göstereceğim diye, benim konuşmama bahanelerle mâni oluyorlar. Hattâ sorguda bir suale karşı dedim: "Tahattur edemiyorum." O hâkim taaccüp ve hayretle dedi: "Senin gibi fevkalâde acîp zekâvet ve ilim sahibi nasıl unutur?" Onlar Risale-i Nur'un hârika yüksekliklerini ve ilmî tahkikatını benim fikrimden zannedip dehşet almışlar. Beni konuşturmak istemiyorlar. Hem güya benimle kim görüşse birden Nurun fedakâr bir talebesi olur. Onun için beni görüştürmüyorlar. Hattâ Diyanet Reisi dahi demiş: "Kim onunla görüşse ona kapılır. Cazibesi kuvvetlidir."

Demek şimdi işimi de sizlere bırakmaya maslahatımız iktiza ediyor. Ve yanınızdaki yeni ve eski müdafaatlarım benim bedelime sizin meşveretinize iştirak eder, o kâfidir.

İkinci sebep: Başka vakte bırakıldı. Amma ihtar-ı mânevînin kısa bir işareti şudur: Bana yirmi beş sene siyaseti ve gazeteleri ve sair çok fâni şeyleri terk ettiren ve onlarla meşguliyeti men eden gayet kuvvetli bir vazife-i uhreviye ve tesirli bir hâlet-i ruhiye benim bu meselenin teferruatıyla iştigal etmeme kat'iyen mâni oluyorlar. Sizler, bazen ara sıra iki dâvâ vekilinizle meşveretle benim vazifemi dahi görürsünüz.

Aziz, sıddık kardeşlerim,

Şimdi namazda bir hâtıra kalbe geldi ki, kardeşlerin, ziyade hüsn-ü zanlarına binaen, senden maddî ve mânevî ders ve yardım ve himmet bekliyorlar. Sen nasıl dünya işlerinde hasları tevkil ettin, erkânların meşveretlerine bıraktın ve isabet ettin. Aynen öyle de, uhrevî ve Kur'ânî ve imanî

On Dördüncü Şua - s.1079

ve ilmî işlerinde dahi Risale-i Nur'u ve şakirtlerinin şahs-ı mânevîlerini tevkil ile o hâlis, muhlis hasların şahs-ı mânevîleri senden çok mükemmel o vazifeni kendi vazifeleriyle beraber yaparlar. Hem daima da şimdiye kadar yapıyorlar. Meselâ, seninle görüşen muvakkat bir dirhem ders ve nasihat alsa, Risale-i Nur'dan, bir cüz'ünden yüz dirhem ders alabilir. Hem senin yerinde ondan nasihat alır, sohbet eder. Hem Nur şakirtlerinin hasları, bu vazifeni her vakit yapıyorlar. Ve inşaallah pek yüksek bir makamda bulunan ve duası makbul olan onların şahs-ı mânevîleri, daimî beraberlerinde bir üstad ve yardımcıdır diye ruhuma hem teselli, hem müjde, hem istirahat verdi.

Aziz, sıddık kardeşlerim,

Bu iki gün zarfında iki küçük patlak, zâhirî hiç bir sebep yokken acîp, mânidar bir tarzda olması tesadüfe benzemiyor.

Birincisi: Koğuşumda muhkem demirden olan soba birden kuvvetli tabanca gibi ses verip aşağısındaki kalın ve metin demiri bomba gibi patladı, iki parça oldu. Terzi Hamdi korktu; bizi hayret içinde bıraktı. Halbuki çok defa kışta taş kömürüyle kızgın kırmızılaştığı halde tahammül ediyordu.

İkincisi: İkinci gün Feyzilerin koğuşunda, hiç bir sebep yokken, birden su destisi üstünde duran bardak acîp surette parça parça oldu. Hatıra geliyor ki, inşaallah bize zarar dokunmadan, aleyhimizdeki dehşetli bombalar Ankara'nın altı makamatına gönderilen müdafaat nüshaları patlattırdılar; bize zarar vermeden aleyhimize ateşlenen ve kızışan hiddet sobası iki parça oldu. Hem ihtimal var ki, mübarek soba, benim teessüratımı ve tazarruatımı dinleyen tek ve menfaatli arkadaşım bana haber veriyor ki: "Bu zindan ve hapishaneden gideceksin, bana ihtiyaç kalmadı."

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Bugün mânevî bir ihtarla sizin hesabınıza bir telâş, bir hüzün bana geldi. Çabuk çıkmak isteyen ve derd-i maişet için endişe eden kardeşlerimizin hakikaten beni müteellim ve mahzun ettiği ayni dakikada bir mübarek hatıra ile bir hakikat ve bir müjde kalbe geldi ki: Beş günden sonra çok mübarek ve çok sevaplı ibadet ayları olan şuhûr-u selâse gelecekler. Her hasenenin sevabı başka vakitte on ise, Receb-i Şerifte yüzden geçer, Şâban-ı Muazzamda üç yüzden ziyade ve Ramazan-ı Mübarekte bine çıkar ve Cuma gecelerinde binlere ve Leyle-i Kadirde otuz bine çıkar. Bu pekçok uhrevî faydaları kazandıran ticaret-i uhreviyenin bir kudsî pazarı ve ehl-i hakikat ve ibadet için mümtaz bir meşheri ve üç ayda seksen sene bir ömrü ehl-i imana temin eden şuhûr-u selâseyi böyle bire on kâr veren medrese-i Yusufiyede geçirmek, elbette büyük bir kârdır. Ne kadar zahmet çekilse ayn-ı rahmettir.

İbadet cihetinde böyle olduğu gibi, Nur hizmeti dahi nisbeten-kemiyet değilse de keyfiyet itibarıyla-bire beştir. Çünkü bu misafirhanede mütemadiyen giren ve çıkanlar, Nurun derslerinin intişarına bir vasıtadır. Bazan bir adamın ihlâsı, yirmi adam kadar fayda verir. Hem Nurun sırr-ı ihlâsı, siyasetkârâne kahramanlık damarını taşıyan, Nurun tesellilerine pekçok muhtaç bulunan mahpus biçareler içinde intişarı için bir parça zahmet ve sıkıntı olsa da, ehemmiyeti yok. Derd-i maişet ciheti ise: Zaten bu üç ay âhiret pazarı olmasından, herbiriniz çok şakirtlerin bedeline, hattâ bazınız bin adamın yerinde buraya girdiğinden, elbette sizin haricî işlerinize yardımları olur diye tamamıyla ferahlandım ve bayrama kadar burada bulunmak büyük bir nimettir bildim.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Receb-i Şerifinizi ve yarınki Leyle-i Regaibinizi ruh-u canımızla tebrik ederiz.

Saniyen: Meyus olmayınız, hem merak ve telâş etmeyiniz. İnayet-i Rabbâniye inşaallah imdadımıza yetişir. Bu üç aydan beri aleyhimizde ihzar edilen bomba patladı. Benim sobam ve Feyzilerin su bardağı ve Hüsrev'in iki su bardaklarının verdikleri haber doğru çıktı. Fakat dehşetli değil, hafif oldu. İnşaallah o ateş tamamen sönecek. Bütün hücumları, şahsımı çürütmek ve Nurun fütuhatına bulantı vermektir. Emirdağ'ındaki malûm münafıktan daha muzır ve gizli zındıkların elinde âlet bir adam ve bid'atkâr bir yarım hoca ile beraber bütün kuvvetleriyle bize vurmaya çalıştıkları darbe, yirmiden bire inmiş. İnşaallah o bir dahi,


14. Şua - s: 1080-1082

On Dördüncü Şua - s.1080

bizi mecruh ve yaralı etmeyecek ve düşündükleri ve kasdettikleri bizi birbirinden ve Nurlardan kaçırmak plânları dahi akîm kalacak. Bu mübarek ayların hürmetine ve pek çok sevap kazandırmalarına itimaden sabır ve tahammül içinde şükür ve tevekkül etmek ve 1 d14762.gif (600 bytes) düsturuna teslim olmak elzemdir, vazifemizdir.

Said Nursî

Başbakanlığa, Adliye Bakanlığına, Dahiliye Bakanlığına*

Hürriyet ilânını, Birinci Harb-i Umumîyi, mütareke zamanlarını, Millî Hükûmetin ilk teşekkülünü ve Cumhuriyet zamanını birden derk eden bütün hükûmet ricâli beni pek iyi tanırlar. Bununla beraber, müsaadenizle hayatıma bir sinema şeridi gibi sizinle beraber göz gezdirelim.

Bitlis vilâyetine tâbi Nurs köyünde doğan ben, talebe hayatımda rastgelen âlimlerle mücâdele ederek, ilmî münakaşalarla karşıma çıkanları inâyet-i İlâhiye ile mağlûp ede ede İstanbul'a kadar geldim. İstanbul'da bu âfetli şöhret içinde mücadele ederek, nihayet rakiplerimin ifsadatıyla, merhum Sultan Hamid'in emriyle tımarhaneye kadar sürüklendim. Hürriyet ilânıyla ve 31 Mart Vak'asındaki hizmetlerimle İttihad ve Terakki hükûmetinin nazar-ı dikkatini celb ettim. Camiü'l-Ezher gibi, "Medresetü'z-Zehrâ" namında bir İslâm üniversitesinin Van'da açılması teklifiyle karşılaştım. Hattâ temelini attım. Birinci Harbin patlamasıyla talebelerimi başıma toplayarak gönüllü alay kumandanı olarak harbe iştirak ettim. Kafkas cephesinde, Bitlis'te esir düştüm. Esaretten kurtularak İstanbul'a geldim. Dârü'l-Hikmeti'l-İslâmiyeye âzâ oldum. Mütareke zamanında, istilâ kuvvetlerine karşı bütün mevcudiyetimle İstanbul'da çalıştım. Millî hükûmetin galibiyeti üzerine, yaptığım hizmetler Ankara hükûmetince takdir edilerek Van'da üniversite açmak teklifi tekrarlandı.

Buraya kadar geçen hayatım bir vatanperverlik hali idi. Siyaset yoluyla dine hizmet hissini taşıyordum. Fakat bu andan itibaren dünyadan tamamen yüz çevirdim ve kendi ıstılahıma göre "Eski Said"i gömdüm. Büs bütün âhiret ehli "Yeni Said" olarak dünyadan elimi çektim. Tam bir inziva ile bir zaman İstanbul'un Yûşâ Tepesine çekildim. Daha sonra doğduğum yer olan Bitlis ve Van tarafına giderek mağaralara kapandım. Ruhî ve vicdanî hazzımla başbaşa kaldım. d14763.gif (724 bytes) yani, "Şeytandan ve siyasetten Allah'a sığınırım" düsturuyla kendi ruhî âlemime daldım. Ve Kur'ân-ı Azîmüşşânın tetkik ve mütalâasıyla vakit geçirerek "Yeni Said" olarak yaşamaya başladım. Fakat kaderin cilveleri, beni menfî olarak muhtelif yerlerde bulundurdu. Bu esnada Kur'ân-ı Kerîmin feyzinden kalbime doğan füyuzâtı yanımdaki kimselere yazdırarak birtakım risaleler vücuda geldi. Bu risalelerin heyet-i mecmuasına "Risale-i Nur" ismini verdim. Hakikaten Kur'ân'ın nuruna istinad edildiği için, bu isim vicdanımdan doğmuş. Bunun ilham-ı İlâhî olduğuna bütün imanımla kaniim ve bunları istinsah edenlere "Bârekâllah" dedim. Çünkü iman nurunu başkalarından esirgemeye imkân yoktu.

Bu risalelerim birtakım iman sahipleri tarafından birbirinden alınarak istinsah edildi. Bana böyle bir kanaat verdi ki, Müslümanların zedelenen imanlarını takviye için bir sevk-i İlâhîdir. Bu sevk-i İlâhîye hiç bir sahib-i iman mâni olamayacağı gibi, teşvike de dinen mecbur bulunduğumu hissettim. Zaten bugüne kadar yüz otuzu bulan bu risaleler tamamen âhiret ve iman bahislerine ait olup, siyasetten ve dünyadan kastî olarak bahsetmez. Buna rağmen birtakım fırsat düşkünlerinin de iştigal mevzuu oldu. Üzerinde tetkikat yapılarak Eskişehir, Kastamonu, Denizli'de tevkif edildim; muhakemeler oldu. Neticede hakikat tecellî etti, adalet yerini buldu. Fakat bu düşkünler bir türlü usanmadılar. Bu defa da beni tevkif ederek Afyon'a getirmişlerdir. Mevkufum, isticvab altındayım. Bana şunları isnad ediyorlar;

1. Sen siyasî bir cemiyet kurmuşsun.
2. Sen rejime aykırı fikirler neşrediyorsun.
3. Siyasî bir gaye peşindesin.

Bunların esbab-ı mucibe ve delilleri de, risalelerimin iki üçünden on on beş cümleleridir.

Sayın Bakan,

Napolyon'un dediği gibi, "Bana tevili kabil olmayan bir cümle getiriniz, sizi onunla idam edeyim." Beşerin ağzından çıkan hangi cümle vardır ki, tevillerle cürüm ve suç teşkil etmesin? Bilhassa benim gibi yetmiş beş yaşına varmış ve bütün dünya hayatından elini çekmiş, sırf âhiret hayatına hasr-ı hayat etmiş bir adamın yazıları elbette serbest olacaktır. Hüsn-ü niyete makrun olduğu için

On Dördüncü Şua - s.1081

pervasız olacaktır. Bunları tetkikle altında cürüm aramak insafsızlıktır, başka birşey değildir. Binaenaleyh, bu yüz otuz risalemden hiçbirisinde dünya işini alâkalandıran bir maksat yoktur. Hepsi Kur'ân nurundan iktibas edilen âhiret ve imana taallûk eder. Ne siyasî ve ne de dünyevî hiçbir gaye ve maksat yoktur. Nitekim hangi mahkeme işe başlamışsa, aynı kanaatle beraat kararını vermiştir. Binaenaleyh, lüzumsuz mahkemeleri işgal etmek ve mâsum iman sahiplerini işlerinden güçlerinden alıkoymak, vatan ve millet namına yazıktır. Eski Said bütün hayatını vatan ve milletin saadeti uğrunda sarf etmişken, bütün bütün dünyadan el çekmiş, yetmiş beş yaşına gelmiş Yeni Said, nasıl olur da siyasetle iştigal eder? Buna tamamen siz de kanisiniz.

Birtek gayem vardır: O da, mezara yaklaştığım bu zamanda, İslâm memleketi olan bu vatanda bolşevik baykuşlarının seslerini işitiyoruz. Bu ses, âlem-i İslâmın iman esaslarını zedeliyor. Halkı, bilhassa gençleri imansız yaparak kendisine bağlıyor. Ben bütün mevcudiyetimle bunlarla mücâdele ederek gençleri ve Müslümanları imana dâvet ediyorum. Bu imansız kitleye karşı mücadele ediyorum. Bu mücahedemle inşaallah Allah huzuruna girmek istiyorum. Bütün faaliyetim budur. Beni bu gayemden alıkoyanlar da, korkarım ki bolşevikler olsun. Bu iman düşmanlarına karşı mücahede açan dindar kuvvetlerle el ele vermek, benim için mukaddes bir gayedir. Beni serbest bırakınız, el birliğiyle, komünistlikle zehirlenen gençlerin ıslahına ve memleketin imanına, Allah'ın birliğine hizmet edeyim.

Mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Bu dünyada, hususan bu zamanda, hususan musibete düşenlere ve bilhassa Nur şakirtlerindeki dehşetli sıkıntılara ve meyusiyetlere karşı en tesirli çare, birbirine teselli ve ferah vermek ve kuvve-i mâneviyesini takviye etmek ve fedakâr hakikî kardeş gibi birbirinin gam ve hüzün ve sıkıntılarına merhem sürmek ve tam şefkatle kederli kalbini okşamaktır. Mâbeynimizdeki hakikî ve uhrevî uhuvvet, gücenmek ve tarafgirlik kaldırmaz. Madem ben size bütün kuvvetimle itimad edip bel bağlamışım ve sizin için, değil yalnız istirahatimi ve haysiyetimi ve şerefimi, belki sevinçle ruhumu da feda etmeye karar verdiğimi bilirsiniz, belki de görüyorsunuz. Hattâ kasemle temin ederim ki, sekiz gündür Nurun iki rüknü zâhirî birbirine nazlanmak ve teselli yerine hüzün vermek olan ehemmiyetsiz hadisenin, bu sırada benim kalbime verdiği azap cihetiyle, "Eyvah, eyvah! El'aman, el'aman! Yâ Erhamerrâhimîn, medet! Bizi muhafaza eyle. Bizi cin ve insî şeytanların şerrinden kurtar. Kardeşlerimin kalblerini birbirine tam sadakat ve muhabbet ve uhuvvet ve şefkatle doldur" diye hem ruhum, hem kalbim, hem aklım feryat edip ağladılar.

Ey demir gibi sarsılmaz kardeşlerim, bana yardım ediniz. Meselemiz çok naziktir. Ben sizlere çok güveniyordum ki, bütün vazifelerimi şahs-ı mânevînize bırakmıştım. Siz de, bütün kuvvetinizle benim imdadıma koşmanız lâzım geliyor. Gerçi hadise pek cüz'î ve geçici ve küçük idi. Fakat saatimizin zembereğine ve gözümüzün hadekasına gelen bir saç, bir zerrecik dahi incitir. Ve bu noktada ehemmiyetlidir ki, maddî üç patlak ve mânevî üç müşahedeler tam tamına haber verdiler.

Said Nursî

Aziz, sıddık kardeşlerim,

Sobamın ve Feyzi'lerin ve Sabri ve Hüsrev'in iki su bardakları parça parça olması, dehşetli bir musibet geldiğini haber vermiştiler. Evet, bizim en kuvvetli nokta-i istinadımız olan hakikî tesanüt ve birbirinin kusuruna bakmamak ve Hüsrev gibi Nur kahramanlarından-benim yerimde ve Nurun şahs-ı mânevîsinin çok ehemmiyetli bir mümessili olmasından-hiçbir cihetle gücenmemek elzemdir. Ben kaç gündür dehşetli bir sıkıntı ve meyusiyet hissettiğimden, "Düşmanlarımız bizi mağlûp edecek bir çare bulmuşlar" diye çok telâş ederdim. Hem sobam, hem hayalî ayn-ı hakikat müşahedem doğru haber vermişler. Sakın, sakın, sakın! Çabuk, bu şimdiye kadar demir gibi kuvvetli tesanüdünüzü tamir ediniz. Vallahi, bu hadisenin bizim hapse girmemizden daha ziyade Kur'ân ve iman hizmetimize-hususan bu sırada-zarar vermek ihtimali kavîdir.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Leyle-i Miraç, ikinci bir Leyle-i Kadir hükmündedir. Bu gece mümkün oldukça çalışmakla kazanç birden bine çıkar. Şirket-i mâneviye sırrıyla, inşaallah herbiriniz kırk bin dille tesbih eden bazı melekler gibi, kırk bin lisanla bu kıymettar gecede ve sevabı çok bu çilehanede ibadet ve dualar edeceksiniz.

On Dördüncü Şua - s.1082

Ve hakkımızda gelen fırtınada binden bir zarar olmamasına mukabil, bu gecedeki ibadetle şükredersiniz. Hem sizin tam ihtiyatınızı tebrikle beraber, hakkımızda inâyet-i Rabbâniye pek zâhir bir surette tecelli ettiğini tebşir ederiz.

Said Nursî

Aziz, sıddık kardeşlerim,

Evvelâ: Sizin Leyle-i Miracınızı bütün ruh u canımla tebrik ederim.

Saniyen: Yirmi seneden beri bir dâvâmız ki, âsâyişe mümkün olduğu kadar Nur şakirtleri dokunmuyorlar. Ve bize hücum edenlere, en başta emniyeti ve âsâyişi bozmak dâvâlarına bir emâre ve dâvâmızı cerh etmeye bahane olması kuvvetle muhtemel bulunan bu hapis hâdisesi, inâyet-i İlâhiye ile, harika bir tarzda, sizin sadakat ve ihlâsınızın bir kerameti olarak yüzde bire indi, kubbe habbe edildi. Yoksa, hakkımızda habbeyi kubbe yapanlar bundan istifade edip aleyhimizdeki iftiralarını çoklara inandıracaklardı.

Salisen: Beni merak etmeyiniz. Sizinle bir binada bulunmam, her zahmetimi ve sıkıntımı hiçe indirir. Zaten burada toplanmamızın çok cihetlerle ehemmiyeti var. Ve hizmet-i imaniyeye faydaları çoktur. Hattâ bu defa, tetimme-i itirazdaki ehemmiyetli bazı hakikatler o altı makamata gidip, tam dikkatlerini celb edip hükmünü bir derece onlarda icra etmesi, bütün sıkıntılarımızı hiçe indirdi.

Rabian: Mümkün olduğu kadar Nurlarla meşguliyet, hem sıkıntıları izale eder, hem beş nevi ibadet sayılabilir.

Hamisen: Nurun dersleri vasıtasıyla, geçen musibet yüzden bire indi. Yoksa, zemin ve zamanın nezaketi cihetiyle, baruta ateş atmak hükmünde, o tek habbe kubbeler olacaktı. Hattâ resmî bir kısım memurlar demişler ki: "Nur dersini dinleyenler karışmadılar." Eğer umum dersini dinleseydi, hiçbir şey olmazdı. Siz mümkün olduğu kadar ikiliğe meydan vermeyiniz. Hapis sıkıntısına başkası ilâve olmasın. Mahpuslar dahi Nurcular gibi kardeş olsunlar, birbirinden küsmesinler.

Said Nursî

Aziz, sıddık, muhlis kardeşlerim,

Bizler imkân dairesinde bütün kuvvetimizle Lem'a-i İhlâsın düsturlarını ve hakikî ihlâsın sırrını mâbeynimizde ve birbirimize karşı istimal etmek, vücup derecesine gelmiş. Kat'î haber aldım ki, üç aydan beri buradaki has kardeşleri birbirine karşı meşrep veya fikir ihtilafıyla bir soğukluk vermek için üç adam tayin edilmiş. Hem metin Nurcuları usandırmakla sarsmak ve nazik ve tahammülsüzleri evhamlandırmak ve hizmet-i Nuriyeden vazgeçirmek için sebepsiz mahkememizi uzatıyorlar. Sakın, sakın! Şimdiye kadar mâbeyninizdeki fedakârâne uhuvvet ve samimâne muhabbet sarsılmasın. Bir zerre kadar olsa bile, bize büyük zarar olur. Çünkü pek az bir sarsıntı, Denizli'de ........... gibi hocaları yabanîleştirdi. Bizler birbirimize lüzum olsa ruhumuzu feda etmeye hizmet-i Kur'âniye ve imaniyemiz iktiza ettiği halde, sıkıntıdan veya başka şeylerden gelen titizlikle hakikî fedakârlar birbirine karşı küsmeye değil, belki kemâl-i mahviyet ve tevazu ve teslimiyetle kusuru kendine alır, muhabbetini, samimiyetini ziyadeleştirmeye çalışır. Yoksa habbe kubbe olup tamir edilmeyecek bir zarar verebilir. Sizin ferasetinize havale edip kısa kesiyorum.

Said Nursî

Aziz, sıddık kardeşlerim,

Ehemmiyetli bir mânevî ihtara binaen, size şimdilik bir iki vazife-i Nuriye var ki, bütün kuvvetinizle bu üçüncü medrese-i Yusufiyede musibetzede bîçare mahpuslar içinde ikilik ve garazkârâne tarafgirlik düşmemek için Nur dersleriyle çalışmaktır. Çünkü, ihtilâftan ve garaz ve kin ve inattan istifadeye çalışan perde altında dehşetli müfsidler var. Madem bu hapis arkadaşlarımız, çoğu lüzum olsa vatanına ve milletine ve ahbabına fedakârâne ruhunu feda ettiren kahramanlık damarını taşıyorlar. Elbette o civanmertler, inadını ve garazını ve adavetini, milletin selâmeti ve bu hapis istirahatı ve perde altında anarşiliğe çabalayan bolşevizmi aşılayanların ifsadlarından kurtulmak için, hiç menfaati bulunmayan ve bu fırtınalı zamanda zararı çok olan adavetini ve inadını feda etmeleri lâzımdır. Yoksa bu zamanda, baruta ateş atmak gibi, hem yüz bîçare mahpuslara, hem Nurun mâsum talebelerine, hem bu Afyon memleketine ehemmiyetli zahmetlere, sarsıntılara, belki memlekete giren ecnebî komitesi parmaklarının ilişmesine bir vesile olur. Madem bizler onların hatırları için kader-i İlâhî ile buraya girdik ve bir kısmımız onların saadeti ve mânevî rahatları için buradan çıkmak istemiyoruz ve istirahatimizi onlar için feda edip her sıkıntıya sabır ve tahammül ediyoruz. Elbette o yeni kardeşlerimiz dahi, Denizli mahpusları gibi, kardeşliğimiz hatırı için, Şaban ve Ramazan hürmetine birbirine küsmemek ve kardeş olup barışmak lâzım ve elzemdir. Zaten biz ve ben, onları Nur talebeleri dairesinde biliriz ve dualarımıza girmişler.

Said Nursî


14. Şua - s: 1083-1085

On Dördüncü Şua - s.1083

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: 1 d14767.gif (494 bytes) sırrıyla, inşaallah mahkememizin tehirinde ve tahliye olan kardeşlerimizin yine mahkeme gününde burada bulunmalarında büyük hayırlar var.

Evet, Risale-i Nur'un meselesi, âlem-i İslâmda, hususan bu memlekette küllî bir ehemmiyeti bulunduğundan böyle heyecanlı toplamalarla umumun nazar-ı dikkatini Nur hakikatlerine celb etmek lâzımdır ki, ümidimizin ve ihtiyatımızın ve gizlememizin ve muarızların küçültmelerinin fevkinde ve ihtiyarımızın haricinde böyle şâşaa ile Risale-i Nur kendi derslerini dost ve düşmana âşikâren veriyor. En mahrem sırlarını en nâmahremlere çekinmeyerek gösteriyor. Madem hakikat budur; biz küçücük sıkıntılarımızı "kinin" gibi bir acı ilâç bilip sabır ve şükretmeliyiz, "Yâhu bu da geçer" demeliyiz.

Saniyen: Bu medrese-i Yusufiyenin nâzırına yazdım: Ben Rusya'da esirken, en evvel bolşevizmin fırtınası hapishanelerden başladığı gibi, Fransız İhtilâl-i Kebîri dahi en evvel hapishanelerden ve tarihlerde serseri namıyla yad edilen mahpuslardan çıkmasına binaen, biz Nur şakirtleri, hem Eskişehir, hem Denizli, hem burada mümkün oldukça mahpusların ıslahına çalıştık. Eskişehir ve Denizli'de tam faydası görüldü. Burada daha ziyade fayda olacak ki, bu nazik zaman ve zeminde Nurun dersleriyle geçen fırtınacıkHAŞİYE yüzden bire indi. Yoksa ihtilâftan ve böyle hadiselerden istifade eden ve fırsat bekleyen haricî muzır cereyanlar, o baruta ateş atıp bir yangın çıkacaktı.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık, sarsılmaz, sıkıntıdan usanıp bizlerden çekilmez kardeşlerim,

Şimdi maddî, mânevî bir sıkıntıdan nefsim sizin hesabınıza beni mahzun eylerken, birden kalbe geldi ki, hem senin, hem buradaki kardeşlerin tek birisiyle yakında görüşmek için bu zahmet ve meşakkatin başka surette on mislini çekseydiniz yine ucuz olurdu. Hem Nurun takvâdârâne ve riyazetkârâne meşrebi, hem umuma ve en muhtaçlara, hattâ muarızlara ders vermek mesleği, hem dairesindeki şahs-ı mânevîyi konuşturmak için eski zamanda ehl-i hakikatin senede hiç olmazsa bir iki defa içtimaları ve sohbetleri gibi, Nur şâkirtlerinin de, birkaç senede en müsait olan medrese-i Yusufiyede bir defa toplanmalarının lüzumu cihetinde bin sıkıntı ve meşakkat dahi olsa ehemmiyeti yoktur. Eski hapislerimizde birkaç zayıf kardeşlerimizin usanıp daire-i Nuriyeden çekinmeleri onlara pek büyük bir hasâret oldu ve Nurlara hiç zarar gelmedi. Onların yerine daha metin, daha muhlis şakirtler meydana çıktılar. Madem dünyanın bu imtihanları geçicidir, çabuk giderler; sevaplarını, meyvelerini bizlere verirler. Biz de inâyet-i İlâhiyeye itimad edip sabır içinde şükretmeliyiz.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Son iki parçayı ya eski harf veya makine harfiyle berâ-yı mâlumat, gayr-ı resmî, mahkeme reisine münasip gördüğünüz bir ciddî adamla verdiğiniz vakit, ayrı bir pusula da ona yazınız ki, Said size teşekkür eder, der: "Pencereleri açtılar. Fakat hiçbir kardeşim ve hizmetçilerime, yanıma gelmeye müddeiumumî müsaade vermiyor. Hem zâtınızdan çok rica eder ki, mahkemede bulunan mucizatlı ve antika Kur'ân'ını ona veriniz ki bu mübarek aylarda okusun. O harika Kur'ân'ından üç cüz'ü Diyanet Riyasetine nümune için göndermişti, tâ fotoğrafla tab'ına çalışsınlar. Hem onunla beraber Risale-i Nur'un mahkemedeki mecmualardan birisini sizden istiyor ki, bu tecrid-i mutlakta ve yalnızlıkta ve şiddetli sıkıntılarında mütalâasıyla bir medar-ı tesellisi ve bir arkadaşı olsun. Zaten o mecmualar üç dört mahkeme gördükleri ve ilişmedikleri gibi, hacıların şehadet ve müşahedeleriyle, o büyük mecmuaları hem Mekke-i Mükerremede, hem Medine-i Münevverede, hem Şam-ı Şerifte ve Halep'te, hem Mısır Camiü'l-Ezher'indeki büyük âlimler çok takdir ve tahsin edip hiç tenkit ve itiraz etmemişler."

Said Nursî

On Dördüncü Şua - s.1084

Aziz, sıddık kardeşlerim,

Hizb-i Nurî'den Feyzilerin yanında iki nüsha var. Eğer onlara lüzum yoksa, birisi bana gönderilsin veya Mehmed Feyzi daha bir nüshayı yazsın. Hem Ramazaniye Risalesi ve matbu Âyetü'l-Kübrâ burada bulunmak lâzımdır. Mâbeyninizdeki gerginliği çabuk tamir ediniz. Sakın sakın! Az bir inhiraf Nur dairesine pek büyük zararı olacak. Sıkıntıdan gelen hislere kapılmayınız. Sobamın patlaması bu musibete işaret idi.

Said Nursî

Aziz, sıddık kardeşlerim Hüsrev ve Mehmed Feyzi, Sabri,

Ben sizlere bütün kanaatimle itimad edip istirahat-i kalble kabre girmek ve Nurların selâmetini size bırakmak bekliyordum ve hiçbir şey sizi birbirinden ayırmayacak biliyordum. Şimdi dehşetli bir plânla, Nurun erkânlarını birbirinden soğutmak için resmen bir iş'ar var. Madem sizler lüzum olsa birbirinize hayatınızı, kuvvet-i sadakatiniz ve Nurlara şiddetli alâkanızın muktezası olarak feda edersiniz. Elbette gayet cüz'î ve geçici ve ehemmiyetsiz hissiyatınızı feda etmeye mükellefsiniz. Yoksa, kat'iyen bizlere bu sırada büyük zararlar olacağı gibi, Nur dairesinden ayrılmak ihtimali var diye titriyorum. Üç günden beri hiç görmediğim bir sıkıntı beni tekrar sarsıyordu. Şimdi kat'iyen bildim ki, göze bir saç düşmek gibi az bir nazlanmak, sizin gibilerin mâbeyninde hayat-ı Nuriyemize bir bomba olur. Hattâ size bunu da haber vereyim: Geçen fırtına ile bizi alâkadar göstermeye çok çalışılmış. Şimdi, mâbeyninizde az bir yabanilik atmaya çabalıyorlar. Ben sizin hatırınız için herbirinizden on derece ziyade zahmet çektiğim halde, sizden hiç birinizin kusuruna bakmamaya karar verdim. Siz dahi, haklı ve haksız olsa benlik yapmamak, üstadımız olan şakirtlerin şahs-ı mânevîsi namına istiyorum. Eğer o acîp yerde beraber bulunmaktan gizli parmaklar karışıyorlar, biriniz Tahirî'nin koğuşuna gidiniz.

Said Nursî

Aziz, sıddık kardeşlerim,

Rica ederim, üçünüzün hakkında birbirinden ziyade gücenmeye ehemmiyet verdiğimden gücenmeyiniz. Çünkü, Hüsrev'le Feyzi'de benim gibi insanlardan tevahhuş ve sıkılmak var. Hem birbirine bir derece meşrepçe ayrıdırlar. Ve Sabri ise, akraba ve tarz-ı maişet cihetinde hayat-ı içtimaiye ile bir kaç vecihte alâkadar ve ihtiyata mecburdur. İşte üçünüz bu ihtilâf-ı meslek ve meşrep haysiyetiyle o dağdağalı koğuşta ve sıkıntılı kalabalık içinde herhalde tam tahammül ve sabredemediğinizden ben telâş edip vesvese ediyorum. Çünkü, pek az bir muhalefet bu sırada pek zararı var.

Said Nursî

Aziz, sıddık kardeşlerim, bu medrese-i Yusufiyede ders arkadaşlarım,

Bu gelen gece olan Leyle-i Berat, bütün senede bir kudsî çekirdek hükmünde ve mukadderat-ı beşeriyenin programı nev'inden olması cihetiyle, Leyle-i Kadrin kudsiyetindedir. Herbir hasenenin Leyle-i Kadirde otuz bin olduğu gibi, bu Leyle-i Beratta herbir amel-i salihin ve herbir harf-i Kur'ân'ın sevabı yirmi bine çıkar. Sair vakitte on ise, şuhûr-u selâsede yüze ve bine çıkar. Ve bu kudsî leyâli-i meşhurede on binler, yirmi bin veya otuz binlere çıkar. Bu geceler elli senelik bir ibadet hükmüne geçebilir. Onun için, elden geldiği kadar Kur'ân'la ve istiğfar ve salâvatla meşgul olmak büyük bir kârdır.

Said Nursî

bis_sub.gif (1166 bytes)
2 d14771.gif (1508 bytes)

Elli senelik bir mânevî ibadet ömrünü ehl-i imana kazandırabilen Leyle-i Beratınızı ruh u canımızla tebrik ederiz. Herbiriniz, şirket-i mâneviye sırrıyla ve tesanüd-ü mânevî feyziyle, kırk bin lisanla tesbih eden bazı melekler gibi, herbir hâlis, muhlis Nur şakirtlerini kırk bin dille istiğfar ve ibadet etmiş gibi rahmet-i İlâhiyeden kanaat-i tamme ile ümit ediyoruz.

Said Nursî

bis_sub.gif (1166 bytes)

Evvelâ: Bid'akâr bazı hocaların telkinatıyla, iddianamede, İslâm deccalı ve müteaddit birkaç deccalın gelmesini kabul etmiyor gibi, Beşinci Şuanın bir meselesine itiraz etmişler. Buna cevaben gayet parlak kat'î bir mu'cize-i Nebeviyeyi (a.s.m.) gösteren bir hadîs-i sahihte,

On Dördüncü Şua - s.1085

3 d14773.gif (1493 bytes)

yani, "Benim amcam, pederimin kardeşi Abbas'ın veledinde hilâfet-i İslâmiye devam edecek. Tâ Deccala, o hilâfeti, yani saltanat-ı hilâfet, deccalın muhrip eline geçecek." Yani, uzun zaman, beş yüz sene kadar hilâfet-i Abbasiye vücuda gelecek, devam edecek. Sonra Cengiz, Hülâgû denilen üç deccaldan birisi o saltanat-ı hilâfeti mahvedecek, deccalane İslâm içinde hükûmet sürecek. Demek İslâm içinde, müteaddit hadislerde, üç deccal geleceğine zâhir bir delildir. Bu hadisteki ihbar-ı gaybî, kat'î iki mucizedir:

Biri, hilâfet-i Abbasiye vücuda gelecek, beş yüz sene devam edecek.

İkincisi de, sonunda en zâlim ve tahripçi Cengiz ve Hülâgû namındaki bir deccal eliyle inkıraz bulacak.

Acaba kütüb-ü hadîsiyede Kur'ân'a, şeâir-i İslâma ait hattâ cüz'î şeyleri de haber veren sahib-i şeriat, hiç mümkün müdür ki, bu zamanımızdaki pek acîp hadisattan haber vermesin? Hem hiç mümkün müdür ki, bu acîp hadisatta Kur'ân'a sebatkârâne, geniş bir sahada, en acîp bir zamanda, en ağır şerait altında hizmet eden ve o hizmetin semerelerini dost ve düşmanları tasdik eden Risale-i Nur şakirtlerine işaretleri bulunmasın?

Said Nursî

bis_sub.gif (1166 bytes)

4 d14775.gif (699 bytes) âyet-i celilesinin bir nüktesi

Aziz Nur kumandanı ve Kur'ân'ın hâdimi kardeşim Refet Bey,

Yahudi milleti hubb-u hayat ve dünyaperestlikte ifrat ettikleri için, her asırda zillet ve meskenet tokadını yemeye müstehak olmuşlar. Fakat bu Filistin meselesinde; hubb-u hayat ve dünyaperestlik hissi değil, belki enbiya-yı Benî İsrailiyenin mezaristanı olan Filistin, o eski peygamberlerin kendi milliyetlerinden bulunması cihetiyle, bir cihette bir ehemmiyetli hiss-i millî ve dinî olmasından, çabuk tokat yemiyorlar. Yoksa, koca Arabistan'da az bir zümre hiç dayanamayacaktı, çabuk meskenete girecekti.

Said Nursî

Sual: Küre-i arzın kürevî olduğuna dair bir âyet var mı ve hangi sûrededir? Müstevî veya kürevî olduğundan tereddüdüm vardır. Her hükûmetin bulunduğu arazi deniz ortasındadır. Bu denizlerin etrafını muhafazakâr neler var? Lütfen beyanını rica eder, ellerinizden öperim.

Emirdağlı Ali Hoca

Risale-i Nur bu çeşit mesâili halletmiş. Küreviyet-i arz, ulema-i İslâmca kabul edilmiş; dine muhalefeti yok. Âyetteki satıh demesi, kürevî olmadığına delâlet etmiyor. Müçtehidlerce, "istikbâl-i kıble" namazda şart olması ve şart ise bütün erkânda bulunması sırrıyla, secde ve rükûda istikbal-i kıble lâzım geliyor. Bu ise, yerin, zeminin küreviyetiyle ve şer'an kıble Kâbe-i Mükerremenin üstü tâ Arşa kadar ve altı ferşe kadar bir amûd-u nuranî olması, küreviyetle istikbal-i erkânda bulunabilir.

Said Nursî

5 veinmins.gif (1520 bytes) bis_sub.gif (1166 bytes)
6 d14778.gif (942 bytes)

Aziz, sıddık kardeşlerim,

Mübarek Ramazan-ı Şerifinizi bütün ruh u canımızla tebrik ediyoruz. Cenâb-ı Hak bu Ramazan-ı Şerifin Leyle-i Kadrini umumunuza bin aydan hayırlı eylesin, âmin. Ve seksen sene bir ömr-ü makbul hükmünde hakkınızda kabul eylesin, âmin.

Saniyen: Bayrama kadar burada kalmamızın bizlere çok faydası ve hayrı olduğuna kanaatim var. Şimdi tahliye olsaydık, bu medrese-i Yusufiyedeki hayırlardan mahrum kaldığımız gibi, sırf uhrevî olan Ramazan-ı şerifi, dünya meşgaleleriyle huzur-u mânevîmizi haleldar edecekti. 7 d14767.gif (494 bytes) sırrıyla, inşaallah bunda da hayırlı büyük sevinçler olacak. Mahkemede siz de anladınız ki, hattâ kanunlarıyla da hiçbir cihetle bizi mahkûm edemediklerinden, ehemmiyetsiz,


14. Şua - s: 1086-1088

On Dördüncü Şua - s.1086

sinek kanadı kadar kanunla teması olmayan cüz'î mektupların cüz'î hususiyatı gibi cüz'î şeyleri medâr-ı bahis edip büyük ve küllî mesâil-i Nuriyeye ilişmeye çare bulamadılar. Hem gayet küllî ve geniş Nur talebeleri ve Risale-i Nur'un bedeline yalnız şahsımı çürütmek ve ehemmiyetten iskat etmek bizim için büyük bir maslahattır ki, Risale-i Nur ve talebelerine kader-i İlâhî iliştirmiyor. Yalnız benim şahsımla meşgul eder. Ben de size, bütün dostlarıma beyan ediyorum ki, bütün ruh u canımla hattâ nefs-i emmâremle beraber Risale-i Nur'un ve sizlerin selâmetine, şahsıma gelen bütün zahmetleri mânevî sevinç ve memnuniyetle kabul ediyorum. Cennet ucuz olmadığı gibi, Cehennem de lüzumsuz değil. Dünya ve zahmetleri fâni ve çabuk geçici olduğu gibi, bize gizli düşmanlarımızdan gelen zulüm ve mahkeme-i kübrâda ve kısmen de dünyada yüz derece ziyade intikamımız alınacağından, hiddet yerinde onlara teessüf ediyoruz.

Madem hakikat budur. Telâşsız ve ihtiyat içinde kemâl-i sabır ve şükürle, hakkımızda cereyan eden kaza ve kader-i İlâhî ve bizi himaye eden inâyet-i İlâhiyeye karşı teslim ve tevekkülle ve buradaki kardeşlerimizle de hâlisâne ve tesellikârâne ve samimâne ve mütesânidâne hakikî bir ülfet ve muhabbet ve sohbetle Ramazan-ı Şerifte hayrı birden bine çıkan evradlarımızla meşgul olup ilmî derslerimizle bu cüz'î, geçici sıkıntılara ehemmiyet vermemeye çalışmak büyük bir bahtiyarlıktır. Ve Nurun pek ehemmiyetli bu imtihanındaki tesirli dersleri ve muarızlara kendini okutturması, ehemmiyetli bir fütuhat-ı Nuriyedir.HAŞİYE

veinmins.gif (1520 bytes) bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Rivâyât-ı sahiha ile "Leyle-i Kadri nısf-ı âhirde, hususan aşr-ı âhirde arayınız" 1 ferman etmesiyle, bu gelecek geceler, seksen küsur sene bir ibadet ömrünü kazandıran Leyle-i Kadrin gelecek gecelerde ihtimali pek kavî olmasından istifadeye çalışmak, böyle sevaplı yerlerde bir saadettir.

Saniyen: d14762.gif (1461 bytes) "Kadere iman eden gam ve hüzünden emin olur" sırrıyla, d14783.gif (624 bytes) "Herşeyin güzel cihetine bakınız" kaidesinin sırrıyla,

2 d14784.gif (1851 bytes)

gayet kısacık bir meâli: "Sözleri dinleyip, en güzeline tâbi olup fenasına bakmayanlar, hidayet-i İlâhiyeye mazhar akıl sahibi onlardır" meâlinde, bizler için şimdi herşeyin iyi tarafına ve güzel cihetine ve ferah verecek vechine bakmak lâzımdır ki, mânâsız, lüzumsuz, zararlı, sıkıntılı, çirkin, geçici haller nazar-ı dikkatimizi celb edip kalbimizi meşgul etmesin. Sekizinci Sözde, bir bahçeye iki adam, biri çıkar, biri giriyor. Bahtiyarı bahçedeki çiçeklere, güzel şeylere bakar, safâ ile istirahat eder. Diğer bedbaht, temizlemek elinden gelmediği halde çirkin, pis şeylere hasr-ı nazar eder, midesini bulandırır, istirahata bedel sıkıntı çeker, çıkar, gider. Şimdi hayat-ı içtimaiye-i beşeriyenin safhaları, hususan Yusufiye medresesi bir bahçe hükmündedir. Hem çirkin, hem güzel, hem kederli, hem ferahlı şeyler beraber bulunur. Âkıl odur ki, ferahlı ve güzel şeylerle meşgul olup çirkin, sıkıntılı şeylere ehemmiyet vermez, şekvâ ve merak yerinde şükreder, sevinir.

Said Nursî

Aziz, sıddık kardeşlerim,

Evvelâ: Yarın gece Leyle-i Kadir olmak ihtimali çok kuvvetli olmasından, bir kısım müçtehidler o geceye Leyle-i Kadri tahsis etmişler. Hakikî olmasa da, madem ümmet o geceye o nazarla bakıyor, inşaallah hakikî hükmünde kabule mazhar olur.

Saniyen: Sarsıntılı olan altıncıdaki kardeşlerimizin istirahatlerini merak ediyorum. Bir parmak hariçten hapse, hususan altıncıya karışıyor. Oradaki kardeşlerimiz dikkat ve ihtiyat edip hiç bir şeye karışmasınlar.

Salisen: Avukata, reise okutmak için parçayı gönderdiniz mi? Hem Halil Hilmi, vahdet-i mesele itibariyle yalnız Sabri'nin değil, belki umumumuzun avukatıdır. Ben bu nazarla ona bakıyordum. Şimdi umumumuzun hesabına birinci avukatımıza tam yardım etsin.

Rabian: Taşköprülü Sadık Beyin mukaddimesini istinsah için Sabri'ye vermiştim. Eğer yazılmışsa,

On Dördüncü Şua - s.1087

tashihten geçen parça ona gönderilecek. Yeni yazılan bir sureti bana gönderilsin. Hem Sadık'ın manzumeciği yanımda bir sureti var; sizde yoksa göndereceğim.

Said Nursî

Aziz, sıddık kardeşlerim,

Evvelâ: Hem sizin, hem hapisteki arkadaşlarınızın bayramınızı tebrik ederiz. Sizle bayramlaşanı, aynen benimle bayramlaşmış gibi kabul ediyorum. Ve umumuyla bizzat bayram ziyaretini yapmışım gibi biliniz, bildiriniz.

Saniyen: Sebepsiz kalın demir sobamın parçalanmasıyla verdiği haber ve biz dahi o işarete binaen tam bir ihtiyat ve temkinle geçen fırtınacık, yüzden bire indi, barut ateş almadı. Şimdi yine, sebepsiz mataramın acîp bir tarzda küçücük parçalara inkısam etmesi, bize tekrar tam bir temkine ve tahammüle ve ihtiyata sarılmamızın lüzumunu haber veriyor. Aldığım mânevî bir ihtarla, gizli münafıklar, dindarlara karşı namazsız sefahetçileri ve mürted komünistleri istimal etmek istiyorlar; hattâ parmaklarını buraya da sokmuşlar.Haşiyecik

Aziz, sıddık, sarsılmaz kardeşlerim,

Sizi ruh u canımla tebrik ederim ki, çabuk yaramızı tedavi ettiniz. Ben de bu gece şifadan tam ferahlandım. Zaten Medresetü'z-Zehrâ tevessü edip, hakikî ihlâs ve tam fedakârâne terk-i enâniyeti ve tevazu-u tâmmı daire-i Nurda aşılıyor, neşreder. Elbette gayet cüz'î ve muvakkat hassasiyet ve titizlik ve nazlanmak, o kuvvetli dersini ve uhuvvet alâkasını bozamaz ve İhlâs Lem'ası bu noktada mükemmel nâsihtir. Şimdi en ziyade bizi ve Nurları vurmak ve sarsmak için en fena plân, Nur talebelerini birbirinden soğutmak ve usandırmak ve meşreb ve fikir cihetinde birbirinden ayırmaktır. Gerçi gayet cüz'î bir nazlanmak oldu. Fakat göze bir saç düşse, başa düşen bir taş kadar incitir ki, büyük bir hadise hükmünde, mataram haber verdi. Merhum Hâfız Ali'nin (r.h.) küçücük böyle bir halden, vefatından bir parça evvel şekvâsı, o vakitten beri belki yüz defa hatırıma gelip beni müteessir etmiş.

Said Nursî

Aziz, sıddık kardeşlerim,

Talebelerin itiraznamelerini müdüre vermedim. Dedim: "Diyanet Riyasetine ve bize risalelerimizle beraat veren Ankara'nın Ağırceza Dairesine itiraznamenin âhiriyle beraber göndermek istiyoruz. Hem hata-sevap cetveli de o iki makama, fakat mahrem yalnız berâ-yı mâlumat olarak göndermek münasipse." Dedi: "Münasiptir." Şimdi siz avukata deyiniz, birkaç nüsha talebelerin itiraznamelerinin ve cetvelin iki nüsha çıkarsın.

Hem Diyanet Riyasetine yazınız ki, ulûm-u diniye ehlini himaye etmek vazife-i zaruriyenizi Said ve arkadaşlar hakkında bu defa Afyon'a gönderdiğiniz raporla mükemmel yazdığınızdan, hem mazlum Said, hem mâsum arkadaşları dairenize çok müteşekkir ve fevkalâde minnettar oldular. Zaten meselemiz dinî ve ilmî olmasından, her daireden ve adliye ve zabıtadan evvel Diyanet Dairesi alâkadardır. Onun için hem Denizli'de, hem Afyon'da en evvel o dairelere müracaat edip şekvâmızı oradaki âlimlere yazdık. Bu meâlde bir başlık yazınız.

Said Nursî

Aziz, sıddık kardeşim Refet Bey,

Kur'ân-ı Azîmüşşânın hürmetine ve alâka-i Kur'âniyenizin hakkına ve Nurlarla yirmi sene zarfında imana hizmetinizin şerefine, çabuk bu dehşetli, zâhiren küçücük, fakat vaziyetimizin nezaketine binaen pek elîm ve feci ve bizi mahva çalışan gizli münafıklara büyük bir yardım olan birbirinden küsmekten ve baruta ateş atmak hükmündeki gücenmekten vazgeçiniz ve geçiriniz. Yoksa, bir dirhem şahsî hak yüzünden bizlere ve hizmet-i Kur'âniyeye ve imaniyeye yüz batman zarar gelmesi-şimdilik-ihtimali pek kavîdir. Sizi kasemle temin ederim ki, biriniz bana en büyük bir hakaret yapsa ve şahsımın haysiyetini bütün bütün kırsa, fakat hizmet-i Kur'âniye ve imaniye ve Nuriyeden vazgeçmezse, ben onu helâl ederim, barışırım, gücenmemeye çalışırım. Madem cüz'î bir yabanîlikten düşmanlarımız istifadeye

On Dördüncü Şua - s.1088

çalıştıklarını biliyorsunuz, çabuk barışınız. Mânâsız, çok zararlı nazlanmaktan vazgeçiniz. Yoksa, bir kısmımız Şemsi, Şefik, Tevfik gibi, muarızlara sureten iltihak edip, hizmet-i imaniyemize büyük bir zarar ve noksaniyet olacak. Madem inâyet-i İlâhiye şimdiye kadar bir zayiata bedel çokları o sistemde vermiş. İnşaallah yine imdadımıza yetişir.

Said Nursî

Aziz, sıddık kardeşlerim,

Müdür, Âyetü'l-Kübrâ ve Rehberi çok beğenmiş. Şimdi Asâ-yı Mûsâ ve Zülfikar'ı istiyor. Ben de söz verdim, "Sana getireceğim." Eğer burada, Afyon'da varsa; bir Asâ-yı Mûsâ, bir Zülfikar (ciltli, büyük), bir Rehber, bir Âyetü'l-Kübrâ ısmarlayınız.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Bu raporun neticesi aynen Denizli'dekinin aynıdır. Bizi medar-ı itham noktalardan tebrie etmek içinde onlara hoş görünmek ve Nurcu olmadıklarını göstermek fikriyle, Vehhâbîlik damarıyla, bir parça ilmî tenkidiyle hücum etmişler. Tahminimce bu rapor iddianameden evvel buraya gelmiş ki, bazı noktaları iddianame ondan almış. Öyleyse, cetvelimiz onlara dahi tam cevaptır. Siz nasıl bilirsiniz? Hem yeni cevabımız nasıldır, iyi midir? Pek acele ve perişan bir halde yazdım.

Saniyen: Şimdiye kadar zâhiren bizim şahıslarımızla ve cemiyet ve tarikat ve cüz'î bazı hususî mektuplarla bizimle meşgul oluyordular. Şimdi Siracü'n-Nur, Hücumat-ı Sittenin müsaderesiyle ve ehl-i vukufun Nurlara nazarı çevirmeleriyle ve gizli düşmanlarımızın desiseleriyle bu vatanın bir medar-ı rahatı olan Risale-i Nur'a bir nevi hücum olmasından, şimdiye kadar çok defa olduğu gibi, aynen bu memlekete bu hücumun aynı zamanında hem iki şiddetli zelzele-ki ben o bahsi yazarken-geldi. Beni tasdik edip, "Yazıya lüzum yok" dedi. Ben de daha yazmadım. Bugün de işittim ki harp korkusu başlamış. Ben de buranın âmirine dedim: Şimdiye kadar ne vakit Nurlara hücum edilse, ya zemin hiddet eder veya harp korkusu başlar. Tesadüf ihtimali kalmayacak derecede çok hadiseleri gördük ve mahkemelere dahi gösterildi. Demek bugünlerde, bilmediğim halde Nurlar hakkında şiddetli telâşım ve ehl-i vukufun hasûdâne tenkitleri ve Nurun bir mühim mecmuasının müsaderesi, sadaka-i makbule mahiyetinde musibetlerin def'ine bir vesile olan Siracü'n-Nur tesettür perdesinin altına girdi, zelzele ve harp korkusu başladı.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Merak etmeyiniz, biz inâyet altındayız. Zâhiren zahmetler altında rahmetler var. Ehl-i vukufu mecbur etmişler ki, bir parçasını çürütsünler. Elbette onların kalbleri Nurcu olmuş.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık, sarsılmaz, telâş etmez, âhireti bırakıp fâni dünyaya dönmez kardeşlerim,

Bir parça daha burada kalmaktan, meselemizi bir derece genişlendirmek istemelerinden mahzun olmayınız. Bilâkis benim gibi memnun olunuz. Madem ömür durmuyor, zevâle koşuyor. Böyle çilehanede, uhrevî meyveleriyle bâkileşiyor. Hem Nurun ders dairesi genişliyor. Meselâ, ehl-i vukufun hocaları, tam dikkatle Siracü'n-Nur'u okumaya mecbur oluyorlar. Hem bu sırada çıkmamızla, bir iki cihetle hizmet-i imaniyemize bir noksan gelmek ihtimali var. Ben sizlerden şahsen çok ziyade sıkıntı çektiğim halde çıkmak istemiyorum. Siz de mümkün olduğu kadar sabır ve tahammüle ve bu tarz-ı hayata alışmaya ve Nurları yazmak ve okumaktan teselli ve ferah bulmaya çalışınız.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Yanımda bulunan yeni harfle müdafaatın âhirindeki cetvelden iki tanesini, ehl-i vukufa cevapla beraber Diyanet Riyasetine ve Ankara'nın ağırceza mahkemesine göndermek için lüzum varsa size göndereceğim. Hem ehl-i vukufa cevabın bir sureti buradaki mahkemeye verilsin.


14. Şua - s: 1089-1091

On Dördüncü Şua - s.1089

Saniyen: Meselemizi genişlettirmeleri hayırdır. Şimdiye kadar kıymetini düşürmek fikriyle zâhiren küçük, ehemmiyetsiz gösterip gizli çok ehemmiyet veriyordular. Şimdi bu vaziyet, inşaallah hizmet-i imanîye ve Kur'ânîye daha ziyade hayırlı ve faydalı olacak.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Bu sene serbest olsaydı belki bir kısmımız hacca gidecekti. İnşaallah bu niyetimiz bilfiil gitmiş gibi kabul olup bu sıkıntılı halimizde hizmet-i imaniye ve Nuriyemiz öyle büyük bir hac sevabını verecek.

Saniyen: "Risale-i Nur, Kur'ân'ın çok kuvvetli, hakikî bir tefsiridir" tekrarla dediğimizden, bazı dikkatsizler tam mânâsını bilmediğinden bir hakikati beyan etmeye bir ihtar aldım. O hakikat şudur:

Tefsir iki kısımdır:

Birisi, malum tefsirlerdir ki, Kur'ân'ın ibaresini ve kelime ve cümlelerinin mânâlarını beyan ve izah ve ispat ederler.

İkinci kısım tefsir ise, Kur'ân'ın imanî olan hakikatlerini kuvvetli hüccetlerle beyan ve ispat ve izah etmektir. Bu kısmın pekçok ehemmiyeti var. Zâhir malûm tefsirler, bu kısmı bazen mücmel bir tarzda derc ediyorlar. Fakat Risale-i Nur, doğrudan doğruya bu ikinci kısmı esas tutmuş, emsalsiz bir tarzda muannid filozofları susturan bir mânevî tefsirdir.

Salisen: Sabahleyin birşey yazacaktım, kaldı. Şimdi aynı mesele çıktı, kâtip Sâlim Bey izin verdi. Yarın Heyet-i Vekileye bir istida yazmak için Hüsrev ve Tahirî yanıma gelsinler.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Acaba ortalıkta en ziyade zararlı biz ve Nurlar mıdır ki, her muharrir serbest yazıyor ve her sınıf müdahalesiz toplanma yapıyor? Halbuki din terbiyesi olmasa, Müslümanlarda istibdad-ı mutlak ve rüşvet-i mutlakadan başka çare olamaz. Çünkü, nasıl bir Müslüman, şimdiye kadar hakikî Yahudi ve Nasranî olmaz, belki dinsiz olur, bütün bütün bozulur. Öyle de, bir Müslüman bolşevik olamaz. Belki anarşist olur, daha istibdad-ı mutlaktan başka idare edilmez. Biz Nur talebeleri hem idareye, hem âsâyişe, hem vatan ve milletin saadetine çalışıyoruz. Karşımızdaki dinsiz anarşist ve millet ve vatan düşmanlarıdır. Hükûmet için bize ilişmek değil, tam himaye ve yardım etmek elzemdir.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Refet, Ethem ve Çalışkan'lar ve Burhan gibi Nur naşirlerini tahliye etmeleri gösteriyor ki, Nurların intişarı yasak değil ve mahkeme ilişemiyor. Hem cemiyetçilik bulunmadığına bir karar alâmetidir. Hem meselemizi uzatmada, Nurlara nazar-ı dikkati geniş bir dairede celb etmesinden, onları okumasına bir umumî dâvet ve resmî bir ilânat hükmünde, işiten müştakların okumak heveslerini tahrik ettiğinden, sıkıntımızdan, zarardan yüz derece ziyade bize ve ehl-i imana menfaatlere vesiledir. Zaten bu zamanda, en geniş daire-i zeminde, en dehşetli ve küllî bir hücumda tecavüz eden dalâlet ordularına karşı böyle kudsî bir ders, bu suretle atom bombası gibi inşaallah tesirini göstermeye bir işarettir.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim Refet, Mehmed Feyzi, Sabri,

Ben şiddetli bir işaret ve mânevî bir ihtarla sizin üçünüzden, Risale-i Nur'un hatırı ve bu bayramın hürmeti ve eski hukukumuzun hakkı için çok rica ederim ki, dehşetli yeni bir yaramızın tedavisine çalışınız. Çünkü, gizli düşmanlarımız iki plânı takip edip, biri beni ihanetlerle çürütmek, ikincisi mâbeynimize bir soğukluk vermektir. Başta Hüsrev aleyhinde bir tenkit ve itiraz ve gücenmekle bizi birbirimizden ayırmaktır. Ben size ilân ederim ki, Hüsrev'in bin kusuru olsa ben onun aleyhinde bulunmaktan korkarım. Çünkü şimdi onun aleyhinde bulunmak, doğrudan doğruya Risale-i Nur aleyhinde ve benim aleyhimde ve bizi perişan edenlerin lehinde bir azîm hıyanettir ki, benim sobamın parçalanması gibi acîp, sebepsiz bir hadise başıma geldi. Ve bana yapılan bu son işkence dahi bu mânâsız ve çok zararlı tesanütsüzlüğünüzden geldiğine kanaatim var. Dehşetli bir parmak buraya, hususan altıncıya karışıyor. Beni bu bayramımda ağlatmayınız, çabuk kalben tam barışınız.

Said Nursî

On Dördüncü Şua - s.1090

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Ben bugün yalnız iki üç kardeşimizin tahliyelerini isterdim. Fakat hakkımızdaki inâyet-i İlâhiye onların menfaati için geri bıraktı. Ve yirmi gün kadar, bizim bu vaziyetimiz lâzım ve elzemdir. Çünkü bu bayramda beraber bulunmamız hem bize, hem Nurlara, hem hizmetimize, hem mânevî ve maddî istirahatimize ve hacıların dualarından tam bir hisse almamıza ve Ankara'ya gönderilen Risale-i Nur'un müsadereden kurtulmasına ve bizim mazlumiyetimize acıyıp Nurlara sarılanların çoğalmasına ve hazır büyük hatâlara rıza ile vatan ve millet ve din hâinlerine dehalet etmediğimize bir hüccet olması lâzımdı.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Ehl-i vukufun insafsızca ve hatâlı ve haksız tenkitleri, Vehhâbîlik damarıyla İmam-ı Ali'nin (radiyallahu anh) Nurlara ciddî alâkasını ve takdirini çekemeyerek ve geçen sene zemzem suyunu döktüren ve bu sene haccı men eden evhamın tesiri altında o yanlış ve hasûdâne itirazları Beşinci Şuaya etmişler. Bu sırada, böyle evhamlı ve telâşlı bir zamanda, bizim için en selâmetli yer hapistir. İnşaallah Nurlar hem kendimizin, hem kendilerinin serbestiyetini kazandıracaklar. Madem emsalsiz bir tarzda, çok ağır şerait altında, pekçok muarızlar karşısında bu derece Nurlar kendilerini okutturuyorlar, talebelerini hapiste çeşit çeşit suretlerde çalıştırıyor, perişaniyetlerine inâyet-i İlâhiye ile meydan vermiyorlar; biz bu dereceye kanaat edip şekvâ yerinde şükretmekle mükellefiz. Benim bütün şiddetli sıkıntılara karşı tahammülüm bu kanaatten geliyor. Vazife-i İlâhiyeye karışmam.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Bu iki nüshanın biri benimdir, biri müdüründür. Başta benim hattımla yazısı bulunan nüshaya göre müdürün nüshasını tashih ediniz. Ben bu defa Âyetü'l-Kübrâ'yı mütalâa ederken, İkinci Makamını âhire kadar ve âhirdeki mânevî muhavereyi pekçok ehemmiyetli gördüm ve çok istifade ettim. Sizin istifadeniz için biri okusun, biri dinlesin. Tashihle beraber muattal kalmasınlar, ikişer kardeşlerimiz mütalâa etsinler.

Saniyen: Bana ait Onuncu Söz ve buradaki mektuplar defteri ve saire zayi olmasın ve muattal kalmasın. Ben nezaretini Ceylan'a bırakmıştım.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Ben şimdi Celcelûtiye'yi okurken, d14797.gif (591 bytes) cümlesinde Risale-i Kadere işaret eden yirmi altıncı mertebede d14798.gif (233 bytes) sûresi, kader sözüyle münasebeti nedir?" kalbime gelmesi ânında ihtar edildi. O sûrenin başını okurken gördüm ki,
1 d14799.gif (501 bytes) âyeti bütün kalemlerin ve tastîr ve kitapların aslı, esası, ezelî me'hazı ve sermedî üstadı kaderin kalemi ve nur ve ilm-i ezelînin nuruna işaret eden nun.gif (874 bytes) kelimesidir. Demek d14800.gif (285 bytes) Zerrât Risalesine işareti gibi kuvvetli bir münasebetle, nun.gif (874 bytes) kelimesi Risale-i Kadere kuvvetli işaretle bakar.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık, sarsılmaz kardeşlerim,

Evvelâ: 2 d14802.gif (493 bytes) sırrınca, meselemizin tehirinde hayır var. Kalbim ve Nurların serbestiyeti öyle istiyordu. Siz hem birbirinizi teselli hem kuvve-i mâneviyeyi takviye, hem tatlı sohbetle müzakere-i ilmiye, hem Nurların yazması ve mütalâalarıyla bu geçici zahmetin noktasını siler rahmet yapmaya, bu fâni saatleri bâki saatlere çevirmeye muvaffak olursunuz inşaallah.

Saniyen: Madem bayramlaşmamız mahkemenin muvakkat hapis menzilinde oldu; ben de bayram tatlısı olarak, Konya kahramanı Zübeyir'in bana getirdiği zemzemle Nurs karyesinin bence çok mânidar balını gönderdim. Siz bal matarasına su koyun, karıştırınız. Sonra zemzemi içine bırakınız, kemâl-i âfiyetle içiniz.

Said Nursî

On Dördüncü Şua - s.1091

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Ehemmiyetli bir taraftan ehemmiyetli ve mânidar bir sual edilmiş. Bana sordular ki: "Sizin cemiyet olmadığınız, üç mahkeme o cihette beraat vermesiyle ve yirmi seneden beri tarassut ve nezaret eden altı vilâyetin o noktadan ilişmemeleriyle tahakkuk ettiği halde, Nurcularda öyle harika bir alâka var ki, hiçbir cemiyette, hiçbir komitede yoktur. Bu müşkülü halletmenizi isteriz" dediler.

Ben de cevaben dedim ki: Evet, Nurcular cemiyet memiyet, hususan siyasî ve dünyevî ve menfî ve şahsî ve cemaatî menfaat için teşekkül eden cemiyet ve komite değiller ve olamazlar. Fakat, bu vatanın eski kahramanları kemâl-i sevinçle şehadet mertebesini kazanmak için ruhlarını feda eden milyonlar İslâm fedailerinin ahfadları, oğulları ve kızları o fedailik damarından irsiyet almışlar ki, bu harika alâkayı gösterip Denizli Mahkemesinde bu âciz bîçare kardeşlerine bu gelen cümleyi onlar hesabına söylettirdiler: "Milyonlar kahraman başlar feda oldukları bir hakikata başımız dahi feda olsun!" diye onlar namına söylemiş, mahkemeyi hayret ve takdirle susturmuş. Demek Nurcularda hakikî, hâlis, sırf rıza-yı İlâhî için ve müspet ve uhrevî fedailer var ki, mason ve komünist ve ifsad ve zındıka ve ilhad ve taşnak gibi dehşetli komiteler o Nurculara çare bulamayıp hükûmeti, adliyeyi aldatarak lâstikli kanunlarla onları kırmak ve dağıtmak istiyorlar. İnşaallah bir halt edemezler. Belki Nurun ve imanın fedailerini çoğaltmaya sebebiyet verecekler.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Dünkü suale benzer, kırk sene evvel olmuş bir sual ve cevabı size hikâye edeceğim. O eski zamanda, Eski Said'in talebeleri üstadlarıyla şiddet-i alâkaları fedailik derecesine geldiğinden, Van, Bitlis tarafında Ermeni komitesi, Taşnak fedaileri çok faaliyette bulunmasıyla Eski Said onlara karşı duruyordu, bir derece susturuyordu. Kendi talebelerine mavzer tüfekleri bulup medresesi bir vakit asker kışlası gibi silâhlar, kitaplarla beraber bulunduğu vakit, bir asker feriki geldi, gördü, dedi: "Bu medrese değil, kışladır." Bitlis hadisesi münasebetiyle evhama düştü, emretti: "Onun silâhlarını alınız." Bizden ellerine geçen on beş mavzerimizi aldılar. Bir iki ay sonra Harb-i Umumî patladı. Ben tüfeklerimi geri aldım. Her ne ise...

Bu haller münasebetiyle benden sordular ki: "Dehşetli fedaileri bulunan Ermeni komitesi sizden korkuyorlar ki, siz Van'da Erek Dağına çıktığınız zaman fedailer sizden çekinip dağılıyorlar, başka yere gidiyorlar. Acaba sizde ne kuvvet var ki öyle oluyor?"

Ben de cevaben diyordum: "Madem fâni dünya hayatı, küçücük ve menfî milliyetin muvakkat menfaati ve selâmeti için bu harika fedakârlığı yapan Ermeni fedaileri karşımızda görünürler. Elbette hayat-ı bâkiyeye ve pek büyük İslâm milliyet-i kudsiyesinin müspet menfaatlerine çalışan ve 'Ecel birdir' itikad eden talebeler, o fedailerdenHAŞİYE geri kalmazlar. Lüzum olsa o kat'î ecelini ve zâhirî birkaç sene mevhum ömrünü milyonlar sene bir ömre ve milyarlar dindaşların selâmetine ve menfaatine tereddütsüz, müftehirâne feda ederler."

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık, vefadar ve şefkatli kardeşlerim,

İki gündür hem başımda, hem âsâbımda tesirli bir nezle ağrısı var. Böyle hallerde bir derece dostlarla görüşmekten teselli ve ünsiyet almaya ihtiyacım içinde acîp tecrit ve yalnızlık vahşeti beni sıktı. Böyle bir nevi şekvâ kalbe geldi: "Neden bu tazip oluyor? Hizmetimize faydası nedir?"

Birden, bu sabah kalbe ihtar edildi ki: Siz bu şiddetli imtihana girmek ve inceden inceye sizi kaç defa altın mı, bakır mı diye mehenge vurmak ve her cihette sizi insafsızca tecrübe etmek ve "Nefislerinizin hisseleri ve desiseleri var mı, yok mu?" üç dört eleklerle elenmek; hâlisâne, sırf hak ve hakikat namına olan hizmetinize pek çok lüzumu vardı ki, kader-i İlâhî ve inâyet-i Rabbâniye müsaade ediyor. Çünkü, böyle meydan-ı imtihanda inatçı ve bahaneci insafsız muarızların karşısında teşhir edilmesinden herkes anladı ki, hiçbir hile, hiçbir enâniyet, hiçbir garaz, hiçbir dünyevî, uhrevî ve şahsî menfaat karışmayarak, tam hâlis, hak ve hakikatten geliyor. Eğer perde altında kalsaydı çok mânâlar verilebilirdi. Daha avâm-ı ehl-i iman itimad etmezdi. "Belki bizi kandırırlar" der ve havas kısmı dahi vesvese ederdi. Belki bazı ehl-i makamat gibi kendilerini satmak, itimat kazanmak için böyle yapıyorlar diye daha tam kanaat etmezlerdi.


14. Şua - s: 1092-1094

On Dördüncü Şua - s.1092

Şimdi imtihandan sonra, en muannid vesveseli dahi teslime mecbur oluyor. Zahmetiniz bir, kârınız bindir inşaallah.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Esaretimdeki hadisenin gazeteyle ilânı, şiddetli yasaklarla ahaliyi her tarafta bizden kaçırmaya çalışmakla beraber teveccüh-ü âmmeyi ziyadeleştirmiş. Bize, hususan şahsıma ihanet etmeye taraftar üç resmî adam dün avluda demişler: "Said pencereden göründüğü vakit ahali toplanıp ona bakıyor. Pencerede durmasın. Yoksa koğuşunu değiştiriniz" diye başgardiyan söyledi. Hiç merak etmeyiniz. Ben her sıkıntıya tahammüle karar vermişim. Duanız bereketiyle inşaallah sıkıntılar sevinçlere dönecekler.

O esaret hadisesi aslı doğrudur. Fakat şahidim olmadığından tafsilen beyan etmemiştim. Yalnız bir manga beni idam etmek için geldiğini bilmiyordum, sonra anladım. Ve Rus kumandanı tarziye için Rusça birşeyler söyledi, ben bilmedim. Demek hazır bulunan ve bu hadiseyi gazeteye ihbar eden Müslüman yüzbaşı anlamış ki, kumandan tekrar tekrar "Affet" demiş.

Kardeşlerim, ben Nurlarla meşgul oldukça sıkıntılar azalıyor. Demek vazifemiz Nurlarla iştigaldir ve geçici şeylere ehemmiyet vermemek ve sabır ve şükretmektir.

Said Nursî

Bediüzzaman'ın akıllara hayret veren bir seciyesi

Ehl-i Sünnet mecmuasının 15 Teşrin-i Evvel 948 tarihli nüshasında neşredilmiştir. Ehl-i Sünnet gazetesi sahibi avukat bir zâtın makalesidir.

Ben Birinci Cihan Harbinde Bitlis mevkiinde yaralı olarak esir olurken, Bediüzzaman da o gün esir düşmüştü. O Sibirya'ya gönderilmiş, en büyük esirler kampında idi. Ben Bakü'nın Nangün adasında idim. Günün birinde esirleri teftişe gelen ve kampı gezerken Bediüzzaman'ın önünden geçen Nikola Nikolaviç'e o hiç ehemmiyet vermiyor ve yerinden kımıldanmıyor. Başkumandanın nazar-ı dikkatini çekiyor. Tekrar bir bahane ile önünden geçiyor. Yine kımıldanmıyor. Üçüncü defasında önünde duruyor, tercüman vasıtasıyla aralarında şöyle bir muhavere geçiyor:

"Beni tanımadılar mı?"

"Evet, tanıdım. Nikola Nikolaviç, Çarın dayısıdır, Kafkas Cephesi Başkumandanıdır."

"O halde ne için hakaret ettiler?"

"Hayır, affetsinler, ben kendilerine hakaret etmiş değilim. Ben mukaddesatımın emrettiğini yaptım."

"Mukaddesat ne emrediyormuş?"

"Ben Müslüman âlimiyim. Kalbimde iman vardır. Kendisinde iman olan bir şahıs, imanı olmayan şahıstan efdaldir. Ben ona kıyam etseydim, mukaddesatıma hürmetsizlik yapmış olurdum. Onun için ben kıyam etmedim."

"Şu halde, bana imansız demekle benim şahsıma, hem ordumu, hem de milletimi ve çarı tahkir etmiş oluyor. Derhal divan-ı harp kurulunda isticvab edilsin."

Bu emir üzerine divan-ı harp kuruluyor. Karargâhdaki Türk, Alman ve Avusturya zâbitleri, ayrı ayrı Bediüzzaman'a rica ederek Başkumandana tarziye vermesi için ısrar ediyorlar. Verdiği cevap bu oluyor:

"Ben âhiret diyarına göçmek ve huzur-u Resulullaha varmak istiyorum. Bana bir pasaport lâzımdır. Ben imanıma muhalif hareket edemem."

Buna karşı kimse sesini çıkarmıyor, neticeyi bekliyor. İsticvab bitiyor. Rus Çarını ve Rus ordusunu tahkir maddesinden idam kararını veriyorlar. Kararı infaz için gelen bir manga askerin başındaki subaya kemâl-i şetâretle, "Müsaade ediniz, on beş dakika vazifemi îfa edeyim" diye abdest alıp iki rekat namaz kılarken, Nikola Nikolaviç geliyor, kendisine hitaben:

"Beni affediniz. Sizin beni tahkir için bu hareketi yaptığınızı zannediyordum. Hakkınızda kanunî muamele yaptım. Fakat şimdi anlıyorum ki, siz bu hareketinizi imanınızdan alıyorsunuz ve mukaddesatın emirlerini îfa ediyorsunuz. Hükmünüz iptal edilmiş; dinî salâhatinizden (salihliğinizden) dolayı şâyân-ı takdirsiniz. Sizi rahatsız ettim, tekrar tekrar rica ediyorum, beni affediniz."

Bütün Müslümanlar için şâyân-ı misal olan bu salâbet-i diniye ve yüksek seciyeyi, arkadaşlarından bir yüzbaşı, müşahedesine müsteniden anlatıyordu. Bunu duydukça, ihtiyarsız olarak gözlerim yaşla doldu.

Abdurrahim

Gazetenin bu fıkrasının yazılmasını Üstadımız emretmedikleri halde, hem çok merakaver, hem çok ibret, hem çok heyecan verici olmasından buraya yazılmıştır.

Hüsrev

On Dördüncü Şua - s.1093

Kardeşlerim,

Hem benim iştahım kesildiği, hem hediye bana dokunduğu için, benim hisseme düşen üç parça yağ ve bir sepet üzüm ve bir kîse elma ve iki paket çay ve şekeri size gönderdim. Ben sizlere teberrük verecektim. Fakat sordum, sizinki de var. Hem ben onların fiyatıyla yoğurt, yumurta, ekmek gibi şeyleri alacağım, tâ Medresetü'z-Zehrâ benden gücenmesin, "Teberrükümü yemedi." Hem muhtaca, hem bir parça ucuz, hem lâyıklara satınız ki, iki cihetle Medresetü'z-Zehrâ ve şubelerinin hediyeleri tam mübarek, hem bana, hem alanlara ilâçlı bir teberrük olsun. Hüsrev nezaretçi ve Ceylân, Hıfzı satıcı olsun.

Said Nursî

Aziz, sıddık kardeşlerim,

Evvelâ: Hakkımda gazete münasebetiyle şimdi ihtar edildi ki: Rus'un cebbar bir kumandanı, gösterdiğin izzet-i imaniye karşısında hiddetini bırakıp tarziye verdiği halde, Risale-i Nur'un gayet kuvvetli, şahsımın yüz derece fevkınde hâlisâne salâbet-i imaniye derslerini gören resmî memurlar kalben insafa gelmezler ve inadında devam etseler, elbette Cehennemden başka hiç bir ceza onları temizlemez. Muvakkat bir ömürde bu azîm hatânın cezası yerleşmez. Çünkü bir yağ bozulsa, daha yenilmez. Süt, yoğurt gibi değil. İnşaallah Nurlar onların çoğunu bozulmadan kurtarmış.

Saniyen: Mehmed Feyzi, Bedri'ye yazsın ki, ben onun mektubunda bulunan bütünleri duama dahil ediyorum; onlar da bana dua etsinler.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Medar-ı ibret ve hayret iki esaretimde şahsıma karşı bir muameleyi beyan etmek ihtar edildi. Şöyle ki:

Rusya'da, Kosturma'da, doksan esir zabitlerimizle beraber bir koğuşta idik. Ben o zabitlerimize ara sıra ders veriyordum. Bir gün Rus kumandanı geldi, gördü, dedi: "Bu Kürt, gönüllü alay kumandanı olup çok askerimizi kesmiş. Şimdi de burada siyasî ders veriyor. Ben yasak ediyorum, ders vermesin." İki gün sonra geldi, dedi: "Madem dersiniz siyasî değil, belki dinîdir, ahlâkîdir; dersine devam eyle" izin verdi.

İkinci esaretimde, bu hapiste iken yirmi sene derslerimi dinlemiş ve benden daha güzel ders veren bir has kardeşimin ve zarurî hizmetimi gören hizmetçilerimin benim yanıma gelmeleri adliye memuru tarafından yasak edildi, tâ benden ders almasınlar. Halbuki Nur Risaleleri başka derslere hiç ihtiyaç bırakmıyor ve hiçbir dersimiz kalmamış ve hiç bir sırrımız gizli kalmamış. Her ne ise, bu uzun kıssayı kısa kesmeye bir hal sebep oldu.

bis_sub.gif (1166 bytes)

Çok aziz, çok sevgili, çok kıymettar, çok mübarek Üstadımız Efendimiz Hazretleri,

Arz-ı tâzimat ve takdim-i ihtiramât ile istifsar-ı hatır edip, sıhhat ve âfiyetinize dualar ederek damenlerinizden, el ve ayaklarınızdan öpüyoruz.

Müşfik Üstadımız Efendimiz,

Siz sevgili Üstadımızdan bize gönderilen ve müdafaatın sonuna ilâve edilen üç kıymettar mektubunuzla Hüve Nüktesini nasıl bulduğumuzu siz sevgili Üstadımıza arz etmemizi, bir mübarek kardeşimizle siz sevgili Üstadımız emretmişler.

Sevgili Üstadımız Efendimiz,

Birinci mektubunuz, yirmi seneden beri tarassutlar ve nezaretlerle beraber altı vilâyet ve üç mahkemenin bulamayıp beraat verdikleri cemiyetçilikten sizde hiçbir eser görülmediği halde, hiçbir cemiyette ve hiçbir komitede görülmeyen Nurculardaki harika alâka, ehemmiyetli bir taraftan bir sual ile siz sevgili Üstadımızdan sorulmuş olup, şehadet mertebesini kazanmak için ruhlarını feda eden milyonlar İslâm fedailerinin ahfadları ve evlâtları, o fedailiği ecdatlarından irsiyet aldıkları içindir ki, siz sevgili Üstadımıza mahkemeleri hayret ettirip susturan, "Milyonlar kahraman başlar feda oldukları bir hakikate başımız dahi feda olsun" diye acip cümleyi söyletmeye vesile olan talebelerinizde gördüğünüz hakikî, hâlis, sırf rıza-yı İlâhî ve müspet ve uhrevî fedakârlığın karşısında, menfî cemaat ve komitelerin mağlûp oldukları, hem Nurcuları dağıtmak isteyenlerin inşaallah muvaffak olamayacakları ve hem Nurun ve imanın fedailerini çoğaltmaya sebebiyet verecekleri izah edilmekle cevap verilmiştir.

İkinci mübarek mektubunuzda, siz sevgili Üstadımızın Van, Bitlis'te tedriste bulunduğunuz talebelerinizle birlikte, etraflarında bulunan ehl-i imanı titreten Ermeni Taşnak fedailerine karşı çıkıp, o fedaileri durdurup dağıtmaya mecbur eden

On Dördüncü Şua - s.1094

siz sevgili Üstadımızdaki ve talebelerinizdeki harika kuvvet, küçücük, fâni dünya hayatıyla menfî milliyetin muvakkat menfaati ve selâmeti için Ermeni fedailerinde görülen harika fedakârlığa mukabil, hayat-ı bâkiyeye ve İslâm millet-i kudsiyesinin müspet menfaatlerine çalışan ve "Ecel birdir" itikad eden ve üstadlarına olan şiddet-i rabıtaları fedailik derecesine varan talebelerinizin birkaç sene mevhum ömürlerini milyonlar sene bir ömre ve milyarlar dindaşların selâmetine ve menfaatine müftehirâne feda etmelerinden mütevellit olduğu, kırk sene evvel siz sevgili Üstadımızdan sorulan bir suale cevap olarak bildirilmektedir.

Üçüncü mübarek mektubunuz: Dokuz aydan beri temâdi eden pek acîp tecridinizle beraber, teselli ve ünsiyet ihtiyacını tevlid eden hastalığınız içinde neden bu tazip oluyor diye siz sevgili Üstadımızın kalb-i mübareklerine gelen şekvâya bir ihtar olup, inatçı, bahaneci ve insafsız muarızlar karşısında girdiğimiz bu şiddetli imtihanda altın olanlar bakır olanlardan ayrılmak için mehenge vurulmak ve insafsız bir tecrübeyle nefislerin hisseleri olup olmadığı bilinmek için eleklerle elenmek, sırf hak ve hakikat namına olan hâlisâne hizmetimize pek çok lüzumu olduğu için, kader-i İlâhînin ve inâyet-i Rabbâniyenin bu dehşetli tazyike verdiği müsaade, hiçbir hile, hiçbir enâniyet, hiçbir garaz, hiçbir dünyevî ve uhrevî menfaat karışmayarak yapılan ve tam hâlis ve hak ve hakikatten gelen ve şimdi en muannid ve vesveseli olanları dahi teslime mecbur eden ve bir zahmete mukabil inşaallah bin kâr bırakan bu hizmetimiz eğer perde altında kalsaydı, çok mânâlar verilmekle beraber, avâm-ı ehl-i iman ile havas kısmı birer bahane ile tam kanaat etmeyeceklerinden olduğu bildirilmektedir.

Dördüncü mektup olan Hüve Nüktesi ise, 1 d14809.gif (375 bytes) ve 2 d14810.gif (329 bytes) kelime-i kudsiyeleriyle maddî cihetinde Hûve lâfzında siz sevgili Üstadımızın bir seyahat-ı hayaliye-i fikriyelerinde, hava sayfasının mütalâalarıyla görülen zarif bir nükte-i tevhidde iman mesleğindeki gayet derecede kolaylıkla meslek-i dalâletteki nihayetsiz müşkülât kısa bir işaretle beyan edilmiş. Kudret-i İlâhiyenin bir arşı olan bir avuç toprakta konulan muhtelif tohumların mahiyetlerinde ve emir ve irâdenin diğer bir arşı olan havanın bir parçasında neşv ü nemâ bulan Hûve lâfzında görülen hârikalar, esbaba verildikçe, dehşetli müşkülâtın zuhuru ve Vâhid-i Ehade verildikçe fevkalâde suhuletin vücudu, hem ehl-i dalâletin, hususan maddiyyun ve tabiiyyun meslek erbabına, hem ehl-i imana gayet şirin, gayet güzel, gayet hoş, hem gayet mukni ve müskit bir şekilde ispat edilerek, bir risale kadar kıymeti bulunan, hususan tahavvülât-ı zerrat hakkındaki Otuzuncu Sözle, Tabiat Risalesi olan Yirmi Üçüncü Lem'anın bir nevi hülâsası olabilir kanaatini bize veren bu kıymettar yazılarınızla Risale-i Nur baştan başa her okuyanı hem tenvir edip yükseltiyor, hem sevgili Üstadımıza nihayetsiz minnettarlıklara vesile oluyor.

Hüsrev

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

İki üç defadır ehemmiyetli bir hâlet-i ruhiye bana ârız oluyor. Aynı otuz sene evvel İstanbul'da beni Yûşâ Dağına çıkarıp İstanbul'un, Dârü'l-Hikmetin cazibedar hayat-ı içtimaiyesini bıraktırıp, hattâ İstanbul'da bulunan Nurun birinci şakirdi ve kahramanı olan merhum Abdurrahman'ı dahi zarurî hizmetimi görmek için de yanıma almaya müsaade etmeyen ve Yeni Said mahiyetini gösteren acîp inkılâbât-ı ruhînin bir misli, şimdi mukaddematı bende başlamış. Üçüncü bir Said ve bütün bütün târik-i dünya olarak zuhuruna bir işaret tahmin ediyorum. Demek Nurlar ve kahraman şakirtleri benim vazifelerimi yapacaklar; daha bana hiç ihtiyaç kalmamış. Zaten Nurun herbir câmi cüz'ü ve sarsılmayan hâlis şakirtlerinin herbirisi, benden daha mükemmel ders verir.

Said Nursî

bis_sub.gif (1166 bytes)

Evvelâ: Ben bazı emarelerle tahmin ederim ki, neşredilen mecmualarımızdan en ziyade Rehbere ehemmiyet veriyorlar. Ben zannederim ki: Hüve Nüktesi gizli zındık düşmanlarımızın bellerini kırmış, onların istinadgâhı olan tabiat tâğûtunu dağıtmış. Kesif toprakta bir derece saklayabilirken şeffaf havada, Hüve Nüktesinden sonra hiçbir cihetle o tâğûtu saklamak imkânı kalmamış ki, küfr-ü inadî ve temerrüd-ü irtidadî sebebiyle adliyeyi aldatıp aleyhimize sevk ediyorlar. İnşaallah Nurlar adliyeleri lehine çevirip onların bu hücumunu dahi akîm bırakacaklar.

Saniyen: Bu sırada, hem Ehl-i Sünnet gazetesi, hem buranın gazetesi, hem Zübeyir'in hararetli mukabelesi, Nurlarla iştigalleri güzel bir ilânat hükmüne geçtiler. Benim bedelime, benim hoşuma giden bize dair bahislerine bakınız, bana bildiriniz.

Said Nursî


14. Şua - s: 1095-1097

On Dördüncü Şua - s.1095

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim Mehmed, Mustafa, İbrahim, Ceylan,

Evvelâ: Dün dördünüzün hararetli sohbetini gördüm, çok sevindim, memnun oldum. Ben de yanınızda bulunuyorum gibi ferahla dinledim. Birden baktım ki, iki tarafınızda sizi dinleyenler var. Yarım saat devam etti. Merak ettim, kalben dedim: "Habbeyi kubbe yapan ve yanlış mânâ veren bir casus, dinleyenler içinde bulunmak ihtimali var ki, dikkatle kulak veriyor ve konuşan kardeşler ihtiyatsızlıklarından ve sohbetin keyfinden hiç onlara bakmıyorlar, dikkat etmiyorlar" diye size cevap gönderdim. Elhamdü lillâh, bir zararlı konuşma olmadığını bildim. Bu nazik sırada ihtiyat lâzımdır.

Saniyen: Hoca Hasan'ın haddimden yüz derece ziyade bir hüsn-ü zanla yazdığı bir mektubundan bildim ki, aynen Denizli kahramanı merhum Hasan Feyzi sisteminde bir Nur nâşiri olacak. İnşaallah onun gibi Afyon'da dahi Hasan Feyzi'ler çıkacaklar. Afyon Denizli'den geri kalmayacak, zahmetimizi rahmete çevirecek.

Said Nursî

Kardeşlerim,

Ben gazeteleri merak etmezdim. Fakat bu sırada hem Ehl-i Sünnet, hem Sebilürreşad'ın lehimizdeki yazıları herhalde aleyhimizdeki kıskançları ve gizli düşman zındıkları şaşırtmış. Bunlar o dostları susturmak için çalışmak ihtimali beni meraklandırdı.

Said Nursî

bis_sub.gif (1166 bytes)

Sıkıntılı musibetlerimi hiçe indiren bir hakikatli tesellidir

Birinci: Hakkımızda zahmet rahmete dönmesi.
İkinci: Kader adaleti içinde rıza ve teslim ferahı.
Üçüncü: İnâyet-i hassanın Nurcular hakkında hususiyetindeki sevinç.
Dördüncü: Geçici olmasından zevâlinde lezzet.
Beşinci: Ehemmiyetli sevaplar.
Altıncı: Vazife-i İlâhiyeye karışmamak.
Yedinci: En şiddetli hücumda en az meşakkat ve küçük yaralar.
Sekizinci: Sair musibetzedelere nisbeten çok derece hafif olması.
Dokuzuncu: Nur ve iman hizmetinde şiddetli imtihandan çıkan yüksek ilânatın tesiratındaki sürur.
Dokuz adet mânevî sevinçler, öyle teskin edici bir merhem ve tatlı bir ilâçtır ki, tarif edilmez, ağır elemlerimizi teskin ediyor.

Said Nursî

Aziz, sıddık, metin kardeşlerim,

On aydan beri münafıkların bir resmî memuru elde edip bütün desiseleriyle yaptıkları hücum en küçük bir şakirdi sarsmadı. O iftiraları hiç hükmündedir. İspat ettiğimiz onun yüz yalanına karşı, bir gazetenin sabık valinin tekaüde sevkini bir mektubumuzda bulup hilâf-ı vâkidir diye birtek yanlış bulmuş. Halbuki o yanlış o gazeteye aittir. Her ne ise, böylelerden böyle iftiralar, binden bir tesiri bize olmadığı gibi, inşaallah daire-i Nura da zararı olmayacak. Size söylediğim gibi, memurun iftiranamesine çok ehemmiyet vermeyiniz, zihninizi bulandırmasın. Eğer müdafaatımda cevabı bulunmayan kanunî nokta varsa, kısa cevap verirsiniz. Hem deyiniz: "Said der ki: Bizi ve Nurları beraat ettiren üç mahkemeyi kızdırmamak, tenkis etmemek için o garazkârâne iddianameye karşı cevap verip ehemmiyet vermeyeceğim. Büyük müdafaatım, hususan on vecihle kanunsuzluğa tam ve mükemmel bir cevaptır."

bis_sub.gif (1166 bytes)

Evvelâ: Bir inâyettir ki, o adamın müfteriyâne iddianamesini işitemedim. Yoksa şiddetle konuşacaktım. Reise, "Seni mahkemeye veriyorum-yani haksızlığınla mahkeme-i kübrâya ve kanunsuzluğunla dünya mahkemesine. Ve avukatım yok" dediğimden maksat, onlara, "Bizim umumumuzun küllî meselede vekilimizdir; benim hususî şahsıma gelen hücuma ancak ben mukabele edebilirim" demektir. Ahmed Hikmet'e bildiriniz.

Saniyen: Savcının isnadâtına karşı eski müdafaatımız kâfidir.

Salisen: Mustafa Osman, Ceylân nasıl telâkki ettiklerini ve hiç bulantı onlara vermediklerini ve daire-i Nurda dahi fena tesir etmeyeceğini bana yazdılar. Kahraman Tahirî gördüm; o da öyle telâkki etmiş. Hüsrev ve Feyzi'leri ve Sabri'yi merak ettim.

Rabian: Zannederim ki, şimdi küfür ve dalâlet, komiteler ve cemiyetler şeklinde hücum ettikleri içindir ki, kader-i İlâhî, bunlara bu eşedd-i zulümle bir cemiyet isnadıyla bizi tazip ettiriyor.

On Dördüncü Şua - s.1096

Demek şimdi ehl-i imanın ittihadına pek çok lüzum var. Biz o hakikati bilmediğimiz için kaderin adalet tokadını yeriz.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Haccı men eden, zemzemi döktüren, hakkımızda eşedd-i zulme müsâadekâr davranan ve Zülfikar ve Siracü'n-Nur'un müsaderesine ehemmiyet vermeyen ve bizi garazkârâne, kanunsuz, tazip eden memurları terfi ettirip hanemizden çıkan mazlumâne lisan-ı hal ile yüksek ağlamamızı ve sesimizi işitmeyen bir müstebit kabinenin zamanında en rahat yer hapistir. Yalnız mümkün olsa başka hapse naklolsak, tam selâmet olur.

Saniyen: Onlar nasıl zorla en mahrem risaleleri en nâmahreme okuttular; öyle de, zorla ısrar edip bizi cemiyet yapmaya mecbur ediyorlar. Halbuki, cemiyet ve komiteciliğe hiç ihtiyacımızı hissetmiyorduk. Çünkü, ittihad-ı ehl-i iman cemaatindeki uhuvvet-i İslâmiye, Nurcularda pek hâlisâne, fedakârâne inkişaf ettiği gibi ve eski ecdatlarımızın kemâl-i aşkla ruhlarını feda ettikleri bir hakikate Nur şakirtleri o milyonlar kahraman ecdatlarından irsiyet aldıkları kuvvetli bir fedailikle o hakikata bağlanmaları, şimdiye kadar resmî veya siyasî, gizli ve âşikâr cemiyetler ve komiteciliğe ihtiyaç bırakmıyordu. Demek şimdi bir ihtiyaç var ki, kader-i İlâhî onları bize musallat ediyor. Onlar mevhum bir cemiyet isnadıyla zulmederler. Kader ise, "Neden tam ihlâsla, tam bir tesanütle, tam bir hizbullah olmadınız?" diye bizi onların elleriyle tokatladı, adalet etti.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Sizi teselliye muhtaç bilmiyorum. Birbirinizin kuvve-i mâneviyenizi takviye ederseniz, o kâfidir. Karşımdaki levha dahi bana kâfi geliyor. Bu son hücumda, tam haksız ve kanunsuz, yalnız evhamdan ve zaafiyetten gelen bir korkutmak olduğu anlaşıldı. Ve ahalinin ve zabıtanın vaziyeti, o mânâsız hücuma bir itiraz hükmündeydi.

Saniyen: Benim müdafaatım yeni isnâdâta dahi kâfi gelir mi? Hem Zübeyir ve avukatlar çalışıyorlar mı? Telâşları yok mu? Hiç merak etmesinler. Bize medâr-ı mes'uliyet ettiği maddelere göre, bütün uhuvvet-i imaniyeyi taşıyanları, hattâ bütün imamların cemaatlerini ve bütün üstad ve muallimlerin talebelerini dahi mes'ul etmek lâzım gelir. Demek muhalifleri çok kuvvet bulmuşlar ki, bütün bu telâşlı ve imkânatı vukuat yerinde istimâl ederek acip evhamla bize hücum ettiler.

Sâlisen: Benim kendi kanaatim, tâ bahara kadar hapiste kalmak gerektir. Zaten kışta herşey tevakkuf eder. İnşaallah inâyet-i İlâhiye yine imdadımıza yetişir.

Said Nursî

Hüsrev'in bir mektubudur.

bis_sub.gif (1166 bytes)

Sevgili Üstadımız, Efendimiz,

Garazkâr raporlarıyla hakkımızda Afyon adliyesini pek büyük bir dikkate sevk eden ve sekiz aydan beri şiddetli bir tazyik altında siz sevgili Üstadımızı yaşatan, biz talebelerinizle birlikte Afyon hapsinde temâdi-i mevkufiyetimize sebep olan ve Nurun kabil-i inkâr olmayan muciznümâ hakikatlerini hasûdâne nazarla mütalâa eden ehl-i vukuf ulemasına, siz sevgili Üstadımız, hem Risale-i Nur yirmi beş senedenberi sükût etmişken, o muhterem allâmelerin ehl-i imanı, hususan hamele-i Kur'ân'ı müdafaa ve muhafaza en büyük vazifeleri iken, Afyon adliyesini aleyhimize teşvik edip tahrik eden raporlarına karşı siz sevgili Üstadımızı esefle mukabeleye mecbur eden yazılarınız şefkatinizin eseri olduğu şüphesizdir. Yirmi beş seneden beri, zaman zaman gizli düşmanlarınıza karşı bir avuç talebenizle mücadeleye giren siz sevgili Üstadımızı ve Kur'ân'ın en büyük hakikatlerini muhtevî Risale-i Nur'u müdafaa etmek şöyle dursun, en tehlikeli vakitlerimizde cephe alan bu âlimlere karşı pekçok sualleri sormak hakkınız iken, pek cüz'î sualleriniz, o âlimleri ikazdan başka birşey olmayacak. Böyle en nazik zamanlarda muavenetinize pekçok muhtaç olduğumuz menbalardan doğan ümitsizliklerimizi büyük bir izzete tebdil eden ve pek büyük bir ihsan-ı İlâhî olan inâyet-i hâssa, bu Afyon hapsinde tekrar kendini gösterdi. Sekiz aydan beri titremeyen zemin, siz sevgili Üstadımıza, Risale-i Nur'a hücum zamanlarında, gizli düşmanların hücumuyla gelen zelzeleleri yazarken, bugün yine zemin hiddet edip iki defa şiddetli bir surette titremesiyle

On Dördüncü Şua - s.1097

bizi de şahit göstermiş, ümitlerimizi takviye etmiş, imhânıza susayan insafsız düşmanlarınızın en dehşetli savletleri karşısında zâhirî kimsesizliğinize şefkat etmiş, maddeten aczinize merhamet etmiş, imdadınıza yetişmiş, titreyen zeminle dâvânızın doğruluğunu tasdik etmiş. İlâhî ve melekûtî bir kudretle mübarek kaleminizden çıkıp yükselen "Zafer bizimdir" beşaretlerinizi ihtar ile, bizleri siz sevgili Üstadımıza çok minnettar eylemiştir.

El-Bâkî Hüve'l-Bâkî, çok kusurlu talebeniz Hüsrev

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: İhtiyat ve temkin ve meşveret etmek lâzımdır.

Saniyen: Zübeyir bana merhum biraderzadem Abdurrahman yerine ve Ceylân merhum biraderzadem Fuad bedeline verilmiş diye mânevî ihtar aldım. Ben de burada işimi onlara bıraktım.

Salisen: Haber aldım ki, çok çalışan, fakat ihtiyatsız Ahmed Feyzi'nin Mâidetü'l-Kur'ân başında malûm mektubumu mahkeme heyeti bahane ederek-ki, "Said kendi hakkındaki medihleri ve saireyi tasdik etmiş"-benim mahkûmiyetime bir sebep gösterilmiş. Ben mükerrer dedim ki: Herşeyden evvel Ahmed Feyzi onu beyan edip-ki o mektup, kendi hakkındaki mektupları kabul etmemek ve sair bir kısmını tâdil etmek lâzımken-lüzumsuz onları hiddete getiren şeyleri yazmış. Ben onun bin kusurunu görsem ondan gücenmem. Fakat Nurlara zarar gelmemek için, cesûrâne ve ihtiyatsız hareketten bir derece çekinmek lâzımdır.

Rabian: Feyzi'lerin bir kahramanı olan Ahmed Feyzi kardeşimiz de, Tahirî'nin koğuşu olan medresesinde aynen Tahirî gibi davranmalı. Ve gidenlerin yerinde, onların şakirtlerini Kur'ân ve Nur dersleriyle ve yazılarıyla teşvik etsin. Dün bana gönderdiği yeni talebelerin defterleri benim hazin halimi sevince tebdil etti, Elhamdü lillâh dedim.

Bu defa taarruz pek geniş dâirede... Reis-i Hükûmet ve hazır kabine, plânlı, dehşetli bir evhamla bir hücum etti. Benim aldığım bir habere göre ve çok emarelerle gizli münafıkların yalan jurnalleri ve desiseleriyle bizi hilâfet komitesiyle ve Nakşî tarikatının gizli cemiyetiyle tam alâkadar, belki pişdar gösterip hükûmeti büyük bir telâşa sevk ederek, Nurun büyük mecmualarının İstanbul'da ciltlenip âlem-i İslâma intişarını ve gayet makbuliyetlerini bir delil gösterip, hükûmeti korkutup, kıskanç resmî hocaları ve vehham memurları aleyhimize, insafsızca çevirdiler. Tahminlerince herhalde çok vesikalar, emareler görülecek. Hem Eski Said damarıyla tahammül etmeyerek ortalığı karıştıracak diye kanaatleri varmış. Cenâb-ı Hakka hadsiz şükür olsun, o musibeti binden bire indirdi. Bütün taharrilerde hiçbir cemiyet ve komitelerle bir alâkamızı bulamadılar. Yoktur ki bulsunlar! Onun için savcı iftiralara yanlış mânâlara, medâr-ı mes'uliyet olmayan cüz'î isnatlara mecbur olmuş. Madem hakikat budur; Nurlar ve biz yüzde doksan dokuz derece musibetten halâs olduk. Öyleyse, değil şekvâ, belki binler şükretmekle inâyet-i İlâhiyenin bu cilvesinin tamamını sabır, şükür, istirhamla beklemeliyiz ve Nur dersleriyle bu medresenin mütemadiyen çıkan ve giren muhtaç ve müştaklarına teselli vererek yardım etmeliyiz.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

Şiddetli bir ihtarla bildim ki, sen ve Ahmed Feyzi, Nurun mesleği olan mübareze etmemek ve ehl-i dünya ile uğraşmamak ve siyasete girmemek ve yalnız lüzum-u kat'î olduğu zaman kısaca müdafaa etmek haricinde, pek ziyade ve zararlı, mübarezekârâne ve siyasetvâri mahkemedeki okuduğunuz parçalar Nurlara çok zarar vermiş. Hattâ bizim cezamıza ve benim sıkıntılarıma sebebiyet vermiş. Ben senden ve Ahmed Feyzi'den gücenmem. Fakat bana evvelce göstermek lâzımdı. Maddî kazâ-yı İlâhî olarak o vaziyet size verilmiş. Onun tamiri için, benim tarzımda davranmak lâzımdır. Feyzi dahi, bütün kuvvetiyle siyasî müdafaatı bırakıp Nurlarla ve Tahirî gibi, yeni talebelerle meşgul olmak elzemdir.

bis_sub.gif (1166 bytes)

Aziz kardeşlerim,

Bana ve Nurlara ait kırk küsur sayfa ile beraber hata-savap cetveli ve zeyli, Posta gazetesine cevabı, herhalde hem yeni harfle, hem eski harfle basmasına, hem Isparta'da, hem İstanbul'da, eğer mümkünse burada dahi çalışmak lâzımdır.


14. Şua - s: 1098-1100

On Dördüncü Şua - s.1098

Madem mahkeme aleyhimizde zannettiği meselelerini makineyle teksir ediyorlar. Biz dahi aynı meselelerini ve doksan sehvi teksir etmek kanunen hakkımızdır, teksir etmemiz lâzımdır. Sonra da, büyük müdafaatımla Ahmet Feyzi, Zübeyir, Mustafa Osman, Hüsrev, Sungur, Ceylân gibi arkadaşların itiraznameleri de inşaallah bastırılacak.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık kardeşlerim,

İki saat zarfında iki acip ve lâtif, zâhiren küçük, hakikaten ehemmiyetli iki hadiseyi size yazmak ihtarı aldım.

Birincisi: Nurun iki namzet talebesine Rehberden Leyle-i Kadirde ihtar edilen meseleyi okudum. Âhirinde, "Beş on senede medrese hocalarının tahsil derecelerini, Nur şakirtleri on haftada kazanır" dediğim aynı dakikada kalbe geldi ki:

Eski Said'in, on beş yaşında iken medrese usulünce on beş senede okunan ilmi, on beş haftada okumaya inâyet-i İlâhiye ile muvaffak olması gibi, rahmet-i Rabbâniye ile, Risale-i Nur dahi, ilm-i hakikatte ve imaniyede on beş seneye mukabil, bu medresesiz zamanda on beş hafta kâfi geldiğini, bu on beş senede belki on beş bin adam kendi tecrübeleriyle tasdik ediyorlar.

İkincisi: Aynı saatte, ağır penceremiz âdetâ sebepsiz kaplarım ve şişelerim ve yemeklerim üzerine düştü. Biz tahmin ettik ki, hem camlar, hem bütün şişe ve bardaklarım kırıldılar ve içlerindeki taamlar zayi oldular. Halbuki, harika olarak hiç bir kırık ve zayiat olmadı. Yalnız bana hediye gelen pişirdiğim et döküldü. Fakat Nurun namzet yeni talebelerine kısmet olduğu, benim de hediye kabul etmemek olan kaidemi muhafaza ve birinci hadiseye harikalığıyla tasdik edip imza bastı.

Said Nursî

bis_sub.gif (1166 bytes)

Kardeşlerim,

Bütün bütün kanunsuz olarak bizim temyiz evrak ve lâyihalarımız daha temyize gönderilmemiş. Bizim üç muktedir avukatlarımız, mümkün olduğu kadar pek çabuk evrakımızın Mahkeme-i Temyize gönderilmesine herhalde bir çare bulsunlar. Yoksa on bir ay bahanelerle tevkifimizi uzatmak ve beni mahkemede konuşturmamak ve on bir ay tecrid-i mutlakta soğuk sıkıntılarla tazip etmekle hakikat-ı adaletin kabul etmediği bir garazı ihsas ettiğinden, bizim mahkememizi başka bir vilâyetin mahkemesine nakletmek için hem avukatlarımız, hem sizler bütün kuvvetinizle çalışmak elzem ve lâzımdır.

Said Nursî

bis_sub.gif (1166 bytes)

Aziz, sıddık, hâlis, sebatkâr, fedakâr kardeşlerim,

Evvelâ: Sırr-ı d14825.gif (310 bytes) hiç yanımda bulunmadığının sebebi, eski zamanda iki hiss-i kablelvukuumda bir iltibas olmuş.

Birincisi: Bir hiss-i kablelvuku ile, yalnız vatanımızda dehşetli bir hadiseyi ve zâlimlerin musibetini hissettim. Halbuki büyük dairede, zemin yüzünde, haber verdiğimiz gibi on iki sene sonra aynen o sırr-ı azîm görüldü. Benim istihracımı gerçi zâhiren bir parça tağyir etti. Fakat hakikat cihetinde pek doğru ve ayn-ı hakikat meydana çıktı. Bunun için o risaleyi yanımda bulundurmuyorum ve başkalarına vermiyorum.

İkincisi: Kırk sene evvel tekrarla dedim: Bir nur göreceğiz. Büyük müjdeler verdim. O nuru büyük daire-i vataniyede zannederdim. Halbuki o nur, Risale-i Nur idi. Nur şakirtlerinin dairesini, umum vatan ve memleket siyasî dairesi yerinde tahmin edip sehiv etmiştim.

Müdür Bey,

Size teşekkür ederim ki, Kurtuluş Bayramının bayrağını koğuşuma taktırdınız. Harekât-ı Milliyede İstanbul'da, İngiliz ve Yunan aleyhindeki Hutuvât-ı Sitte eserimi tab ve neşirle, belki bir fırka asker kadar hizmet ettiğimi Ankara bildi ki, Mustafa Kemal şifreyle iki defa beni Ankara'ya taltif için istedi. Hattâ demişti: "Bu kahraman hoca bize lâzımdır." Demek, benim bu bayramda bu bayrağı takmak hakkımdır.

Said Nursî

On Dördüncü Şua - s.1099

1948 senesinde açılan Afyon Mahkemesinde, birinci defa hüküm verilip nihayet umum Nur Risalelerinin iadesiyle neticelenen ve başlangıçta idam plânlarıyla propagandalar yapılan bir mahkemede Risale-i Nur talebelerinin müdafaatıdır.

Nur şakirtlerinin, hâlis ve sırf uhrevî, Nurlara ve tercümanına karşı alâkalarına dünyevî ve siyasî cemiyet namını verip onları mes'ul etmeye çalışanların ne kadar hakikatten ve adaletten uzak düştüklerine karşı, üç mahkemenin o cihette beraat vermesiyle beraber, deriz ki:

Hayat-ı içtimaiye-i insaniyenin, hususan millet-i İslâmiyenin üssü'l-esası, akrabalar içinde samimâne muhabbet ve kabile ve taifeler içinde alâkadarâne irtibat ve İslâmiyet milliyetiyle mü'min kardeşlerine karşı mânevî muavenetkârâne bir uhuvvet ve kendi cinsi ve milletine karşı fedakârâne bir alâka ve hayat-ı ebediyesini kurtaran Kur'ân hakikatlerine ve naşirlerine sarsılmaz bir rabıta ve iltizam ve bağlılık gibi hayat-ı içtimaiyeyi esasıyla temin eden bu râbıtaları inkâr etmekle ve şimaldeki dehşetli anarşistlik tohumu saçan ve nesil ve milliyeti mahveden ve herkesin çocuklarını kendine alıp karâbet ve milliyeti izale eden ve medeniyet-i beşeriyeyi ve hayat-ı içtimaiyeyi bütün bütün bozmaya yol açan kızıl tehlikeyi kabul etmekle ancak Nur şakirtlerine medâr-ı mes'uliyet "cemiyet" namını verebilir.

Onun için, Nur şakirtleri çekinmeyerek Kur'ân hakikatlerine karşı alâkalarını ve uhrevî kardeşlerine karşı sarsılmaz irtibatlarını izhar ediyorlar. O uhuvvet sebebiyle gelen her bir cezayı memnuniyetle kabul ettiklerini ve hakikat-i hali olduğu gibi mahkeme-i âdilenize itiraf ediyorlar. Hileyle, dalkavuklukla, yalanlarla kendilerini müdafaa etmeye tenezzül etmiyorlar.

Mevkuf Said Nursî

Hüsrev'in müdafaasıdır

Afyon Ağırceza Mahkemesine,

Makam-ı iddia, iddianamesinde biri küllî, diğeri hususî olarak iki cihetle beni itham ediyorlar. Küllî ithamı, Risale-i Nur'a hizmetim ve Üstadımın mevhum suçuna iştirakimdir.

Hususî itham ise, gayet cüz'î ve ehemmiyetsiz ve hakikatte hiçbir suç teşkil etmeyen, inziva ile geçen hayatıma ve hususat-ı şahsiyeme ait hallerdir. İddia makamının Risale-i Nur'a hizmetimden dolayı Üstadımın mevhum suçuna beni iştirak ettirmesine mukabil derim ki:

Ben Üstadımın gittiği meslekte ve Risale-i Nur'la âlem-i İslâma hususan bu vatana ve bu millete ettiği kudsî hizmetinde kendisine isnad edilen mevhum suçuna ruh u canımla iştirak ediyorum. Ve beni bu hizmet-i imaniyede muvaffak eden Cenâb-ı Hakka âhir ömrüme kadar şükredeceğim.

Muhterem heyet-i hâkime,

Nurlara hizmetimde gördüğümüz muvaffakiyetin kat'î bir delili şudur:

Benim Kur'ân hattım pek noksan iken, harika bir tarzda, ihtiyar ve iktidarımın pek fevkinde, gayet emsalsiz ve gayet mükemmel bir surette üç Kur'ân'ı yazmaklığımdır. Birisi, elinizdedir.

İkinci delili: Bu vatana ve bu millete ve dine ve hüsn-ü ahlâka yirmi seneden beri pek büyük menfaatleri tahakkuk eden bu Nur eserlerinden altı yüze yakın nüshalarını yazmaklığımda muvaffakiyetimdir. Hattâ, bir ay gibi kısa bir zamanda on dört risaleyi yazmaya muvaffak olduğumu arkadaşlarım biliyorlar. Makam-ı iddianın, Üstadımın kudsî hizmetinde benim için suç tevehhüm ettiği noktaları ayrıca müdafaa etmeyi zaid buluyorum. Üstadımın yazdığı itirazname ve tetimmesini bütün kuvvetimle tasdik edip, onları kendi itiraznamem olarak yüksek mahkemenize takdim ediyorum.

Muhterem heyet-i hâkime,

Halen mahkemenizde bulunan ve iman ve Kur'ân hakikatleri olan mübarek ve kudsî ve nurlu eserleriyle hiçbir maksad-ı dünyevî ve hiçbir maksad-ı siyasî takip etmeyen Üstadımın bu vatana ve millete ettiği kudsî hizmetlerini ben ve arkadaşlarımız tasdik ettiğimiz gibi, İttihad Terakkî hükûmetindeki vatanperverler dahi tasdik etmişler. O zaman Üstadımın Van'daki "Medresetü'z-Zehrâ" namındaki Darülfünununa 19 bin altın lira vermişler. Ve milliyetperverler dahi, Üstadımızın vatanperverane ve milliyetperverane hizmet-i ilmiyesini hayranlıkla tasdik etmişler. Üstadımın o Şark Darülfünununa, o zamanda, banknotun kıymetli vaktinde 150 bin lira tahsisatı, iki yüz mebustan 163 mebusun imzasıyla kabul etmişler.

İddia makamının suç diye vasıflandırdığı bu kudsî, mübarek Üstadımın, bütün hayatı müddetince en muannid ve kıskanç muarızlarını ve mahkemelerde en ziyade mahkûmiyeti için çalışanları şiddetli ve dokunaklı sözlerine karşı iliştirmeyip

On Dördüncü Şua - s.1100

teslime mecbur eden ve bu millet ve bu vatanın saadetinin temel taşlarını temine mâtuf olan kudsî hizmetinde ve bütün makasıd-ı ilmiyesinde, yirmi seneden beri ettiğim kâtiplikle ve Risale-i Nur'a ettiğim hizmetimle iftihar ettiğimi yüksek mahkemenize arz ediyorum.

Mevkuf Hüsrev Altınbaşak

Tahirî'nin müdafaasıdır

Afyon Ağırceza Mahkemesine,

Afyon C. Savcılığınca tarafıma tebliğ edilen, "dinî hissiyatı âlet ederek devletin emniyetini bozacak hareketlere halkı teşvik" maddesinden Üstadım Bediüzzaman Said Nursî ve diğer arkadaşlarıyla birlikte suçlu gösterilmekle mahkemeye veriliyorum.

Ben, gerek Isparta Sulh Mahkemesinde ve gerekse Afyon Sorgu Dairesinde sorulan suallere doğru olarak cevap vermişim. Bizi beraat ettiren Denizli Mahkemesi bütün kitaplarımızı bize iade etmiş, Üstadım Bediüzzaman'ın risalelerini okuyup yazmakta ve kendisine talebe olan kardeşlerimle mektuplaşmakta bize ceza vermemişti. Halbuki, altı sene evvel Üstadımın müsaadeleri olmadığı halde, mârifetimle eski yazıyla İstanbul'da matbaada tab edilen beş yüz adet Bediüzzaman'ın Yedinci Şua kitabını, Denizli Mahkemesi tamamen sandığıyla, 20.7.1945 tarihli kararıyla yedime teslim etmiş, o zaman müştak olan Nur talebelerine tab bedeli mukabilinde tevzi edilmişti.

İşte, bu âlî mahkemenin, Temyizin yüksek tasdikiyle kat'iyet kesb eden hükmüne istinaden, iki sene evvel İstanbul'dan teksir makinesi ve kâğıt alarak Isparta'ya getirdim.

Elinizde olan üç mecmuadan ikisini kardeşim Hüsrev Altınbaşak yazdı, birisini de ben yazdım. Evvelâ Zülfikar: Mucizât-ı Kur'âniye ve Ahmediye mecmuasını bastık. Bunu kısmen sattık. Hâsıl olan parasından Asâ-yı Mûsâ mecmuasının kâğıdını da satın aldım, getirdim. Sonra Asâ-yı Mûsâ mecmuasını bastık, bunu da sattık. Sonra Siracü'n-Nur mecmuasının kâğıdını alıp bastık. Bu müddet bir sene devam etti. Sonra, otuz kadar mecmua Eğirdir'e götürülürken yolda tutularak Eğirdir adliyesine teslim edilmiş, çok geçmeden Isparta adliyesi marifetiyle Hüsrev Altınbaşak'ın evi taharri olunup hem teksir makinesi, hem mecmualar müsadere edilerek bir sene evvel mahkemeye verilmiştik. Neticede, yasak olmayan dinî eserler olmasından, Hüsrev Altınbaşak'la bana ve diğer bir arkadaşımıza ruhsatsız kitap tab ettiğimizden bir ay ceza verildi. Biz de temyiz ettik. Henüz temyizden gelmeden Afyon hapishanesine getirildim.

İşte, yüksek mahkemenizde dinime ve dindaşlarıma olan şu hasbî hizmetim, hususan mahkemenin iade ettiği ve meâli hadis-i şerif muhteviyatı olan Beşinci Şua meseleleriyle, Afyon C. Savcısı, "Hükûmetin emniyetini ihlâl ediyorlar" diye hem beni, hem risalenin müellifini, hem Hüsrev Altınbaşak'la kırk altı talebe kardeşlerimi, bu eserleri yazmışlar, okumuşlar diyerek cezalandırmak istiyor.

Bu vatanda öz bir vatandaş olmakla, huzurunuzda hakikatten ayrılmayarak derim ki:

Bu eserlerle ahlâkımızı dinen terbiye edip yükselten ve kendisine "müceddid" dediğimiz halde bizi reddedip kıran ve büyük bir hürmetle üstad kabul ettiğimiz Said Nursî'nin senelerden beri talebesiyim. Kendisinde ve eserlerinde ve talebelerinde hükûmetin emniyetini ihlâle teşebbüs edecek hiçbir fiil olmadığına yakînen ve kat'iyen şahidim. Hususan itham sebebinin birisi de, Isparta mahkemesi yakînen hakikate muttali olmasıyla, o cihetten bize ceza vermedikleri kitap bedelleridir ki, bizim kitap bedelleriyle idare-i maişetimizi temine hiçbir cihetle ihtiyacımız olmamakla beraber, bu satılan mecmuaların bedellerinin teksir makinesine ve kâğıdının ve mürekkebinin karşılığına verilmiş olduğunu yüksek mahkemenize arz eder ve sırf Allah rızası için, hüsn-ü niyetle yaptığımız bu hizmetin bir suç olmasına imkân olmamakla, yüksek mahkemenizden ve âlî vicdanlarınızdan Risale-i Nur eserlerinin iadesini talep ederim.

Mevkuf Tahirî

Zübeyir'in müdafaasıdır

Afyon Ağırceza Hâkimliğine,

Gizli cemiyet kurmak ve devletin emniyetini bozmak suçuyla müttehem bulunmaktayım. Aşağıda arz edeceğim vecihle, böyle bir suçu işlemediğime kat'î kanaatiniz geleceği için, bu ithamı daha şimdiden reddediyorum.

Evet, Risale-i Nur talebesi olduğumu memnuniyetle ve ilân edercesine söyleyebilirim. İnkâr etmek, Risale-i Nur'un bana verdiği fazilet dersleriyle zıt olduğu için, bu cürmü işlemem.


14. Şua - s: 1101-1103

On Dördüncü Şua - s.1101

Risale-i Nur'un okuyucusu olan bir kimse, okuduğunu gizleyemez. Bilâkis, iftiharla, bilâpervâ söylemekten çekinmez. Zira çekingenliği icap ettirecek hiçbir cümlesi veya kelimesi yoktur.

Risale-i Nur'un kıymetini kırk elli sayfalık bir formada belirtmeye çalışmıştım. Medhettim diyemem; çünkü, kâinatın güneşi ve aklı olan ve bin üç yüz küsur seneden beri beşeriyeti tenvir ve irşad eden Kur'ân-ı Hakîmin hakikî bir tefsiri olan Risale-i Nur'un, değil bütün külliyatını, belki bir cüz'ünü bile senâ etmeye muktedir değilim. Yukarıda arz ettiğim gibi, kıymetini belirtmeye çalıştığım eserlerde gizli cemiyete dair mevzular tespit edilmişse, zararlı eserleri tanıtmaya çalışmış suçuyla cezalandırınız. Fakat harikulâde ve fevkalâde bir şekilde telif edilmiş olduğu ilmî şahsiyetler tarafından tasdik edilen, ve bozulan bir cemiyeti ıslah etmek kudretini hâiz olan ve yirminci asırdaki insanlara rehber olup dalâletten ve materyalizmin, maddiyyunluğun ve tabiatperestliğin sürüklediği sefahet ve koyu fikir karanlığından kurtaran ve beşeriyete ebedî saadet ve selâmet çığırlarını Kur'ân-ı Hakîmin feyziyle açan ve nuruyla âşikâr bir şekilde gösteren Risale-i Nur Külliyatında isnad edilen suça dair bahisler mevcut değilse, cezalandırılmaklığımın adalet esaslarına zıt olacağını, mahkemenizin de kabul edeceği kanaatindeyim.

Sorgu hâkimliğinde, "Sen Risale-i Nurun talebesiymişsin" denildi.

Bediüzzaman Said Nursî gibi bir dâhînin şakirdi olmak liyakatini kendimde göremiyorum. Eğer kabul buyururlarsa, iftiharla "Evet, Risale-i Nur şakirdiyim" derim.

Risale-i Nur'un emsalsiz müellifi Üstadım Bediüzzaman Said Nursî, müteaddit defalar gizli düşmanları tarafından iftira edilerek mahkemeye verilmiş ve hepsinde de beraat etmiştir. Risale-i Nur Külliyatı profesör ve İslâm âlimlerinden müteşekkil bir heyet tarafından satırı satırına tetkik edilerek bu eserlerin fevkalâde bir vukufiyetle telif edildiği ve Kur'ân-ı Hakîmin hakikî bir tefsiri olduğunu bildiren raporlar verilmiştir. Hakikat böyleyken, yine neden mahkemeye veriliyor? Bu husustaki kat'î kanaatimi şu şekilde arz ediyorum:

Risale-i Nur'u okuyan kimseler, bilhassa idrakli gençler, kuvvetli bir imana sahip oluyorlar. Sarsılmaz ve fedakâr bir dindar, bir vatanperver oluyorlar. Yıpranmaz bir imanın bulunduğu bir yere, menfî bir ideolojinin aşıladığı ahlâksızlık ve sefahet giremez. Bu sarsılmaz imana sahip olanlar çoğaldıkça masonluğun ve komünizmin dairesi asla genişleyemiyor. Komünistlerin dayandığı materyalist (maddiyyun) felsefenin hak ve hakikat ile hiç bir ilgisi olmadığını, nazariyelerinin tamamen asılsız olduğunu Risale-i Nur, Kur'ân-ı Kerîmin âyetleriyle ve gayet kuvvetli burhan ve hüccetlerle aklen, fikren ve mantıken ispat ediyor. O çürük fikir karanlıklarına düşenleri tenvir edip kurtarıyor. Yalnız gözünün görebildiği yere inanan maddecilere dahi, Allah'ın varlığını, inkâr ve itiraz kabil olmayan kuvvetli delillerle ispat ediyor. Bilhassa lise ve üniversite tahsil gençliğine, bu harika eserler orijinal ve çekici üslûbu ve yüksek edebî san'atıyla kendini okutturuyor.

İşte bunun içindir ki, komünist ve masonlar, kendi zehirli fikirlerinin yayılmasına Risale-i Nur'un kuvvetli bir mâni teşkil ettiğini biliyorlar. Kur'ân'ın hakikî bir tefsiri olmakla kuvvetli bir iman kaynağı olan Risale-i Nur'u ortadan kaldırmak veya okutmamak için çeşitli desiseler ve iftiralara başvuruyorlar. Şimdiye kadar isnad ettikleri yalanlardan hiçbir emare bulunmadığı halde taarruzlarına devam ediyorlar. Bunlardan anlaşılıyor ki, bizi korkutmak ve Risale-i Nur'dan uzaklaştırmak ve diğer taraftan kendi zehirli neşriyatlarını önümüze sürmek, bu suretle millet ve gençliğimizde imanın yok olmasını ve ahlâk sukutunu temin ederek hükûmetin kendi kendine çökmesine muvaffak olmak istiyorlar. Ve vatan ve milletimizi yabancı bir devlete devretmek emelini taşıyorlar. Mahkeme heyetinin huzurunda bilâpervâ onlara söylüyorum:

Onlar iyi bilsinler ve titresinler ki, gürültüye pabuç bırakmıyoruz. Zira Risale-i Nur eserlerinde hak ve hakikatı görmüş, öğrenmiş ve inanmışız. Türk gençliği uyumuyor. Bu kahraman İslâm Türk milleti başka bir devletin boyunduruğu altına giremez. Fedakâr Müslüman gençliği, sahip olduğu tahkikî iman kuvvetiyle, vatanını sattırmaz. Dindar, cengâver Türk milleti ve imanlı, cesur Türk gençliği korkmaz. Onun içindir ki, bizi insanlık seviye ve seciyesinde en yüksek mertebelere çıkaran ve her sahadaki terakkiyatımızı sağlayan ve biz gençlere din, vatan ve millet aşkını aşılayarak uğrunda bütün mevcudiyetimizi feda ettirecek hakikî bir dinperver olarak bizleri yetiştiren Risale-i Nur eserlerini okuyoruz ve okuyacağız. Evvelce de arz ettiğim vecihle, Risale-i Nur'dan pek az okuduğum halde, pek fazla istifade ettim. Vatan ve millet ve bütün insanlıkça gayet azîm faydaları temin edecek olan bu çok nâfi eser külliyatını, eğer servetim olsaydı, neşrettirmek için hepsini sarf ederdim. Zira dinimin, vatan ve milletimin

On Dördüncü Şua - s.1102

ebedî saadet ve selâmeti uğrunda bütün mevcudiyetimi feda etmeye hazırım.

Hem Risale-i Nur'a safdilâne inanmamışım. Otuz üç âyât-ı Kur'âniye ve Hazret-i Ali (r.a.) ve Abdülkadir-i Geylâni (r.a.) Hazretleri, Risale-i Nur'un telif edilip bu asırdaki insanları irşad edeceğini gaybî bir surette bildiriyorlar. Bununla beraber, Risale-i Nur'dan okuduğum kitaplar, bu eser külliyatının hak ve hakikatı öğreten ve beşeriyeti ıslah eden eserler olduğu kanaatini vermiştir.

Ruhumda büyük bir boşluk hissederek, okuyacak kitap ararken, Risale-i Nur'u okuduğum zaman elimde olmayarak ondan ayrılamadım. Kalbimdeki o büyük ihtiyacı Risale-i Nur eserlerinin karşıladığını hissettim. İlmî ve imanî şüphelerden kurtaran aklî ve imanî ispatları onda buldum. Böylelikle vesveselerin verdiği sıkıntılardan kurtuldum. Bu hakikatlerden anladım ki, Risale-i Nur, bu asrın insanları olan bizler için yazdırılmıştır.

Ahlâk, edep ve terbiye gibi en yüksek meziyetlere sahip olabilmek için, kuvvetli bir imana sahip olmak lâzımdır. İman hakikatleri, Risale-i Nur'da gayet kuvvetli deliller ve açık misallerle anlatıldığı için, okudukça imanım kuvvetlenmiştir. Bu sayede dalâlete düşmekten, en yüksek medeniyet esaslarını câmi, hak ve hakikat olan dinimden dönüp kızıl ejderin hapı olmak felâketinden kurtuldum. Bunun içindir ki, okuyucularını birçok maddî ve mânevî felâketlerden kurtaran; ve bir üniversite mezunundan ziyade bir ilme sahip eden; İslâmiyet, vatan ve millet sevgisini aşılayan; Allah'a itaati, çalışkanlık ve merhameti öğreten Risale-i Nur'dan, kıymetini anlayan hiç bir fert, ne pahasına olursa olsun ayrılmaz. Bu riyâsız, has hürmet ve tâzim, hiçbir kimsenin kalbinden çıkartılamaz.

Risale-i Nur, iddia makamınca "muzır eserler" diye tavsif ediliyor. Bu vicdansızlığı ve yalanı şiddetle protesto ediyorum. Ve benim de teşvikatta bulunduğum iddia ediliyor. Evet, bu doğrudur. Fakat, diğer iftirayı işiten bütün münevverlerin kalbleri sızlamış ve hatta ağlamış, dişleri gıcırdamıştır. Yirminci asır pozitif fikirlerin hükümran olduğu bir zamandır. Delilsiz, ispatsız şeylere inanılmıyor ve inanmıyoruz. Muzır eserler olduğunun ispatını isteriz.

İftiraları yapan gizli düşmanların maksatlarından birisi de, Risale-i Nur okuyucularının, Kur'ân'a hizmet uğrunda Müslümanlık bağlarıyla birbirlerine görülmemiş bir şekilde sarılmış olarak tezahür eden ve bunlardan başka bir maksada mâtuf olmayan, sadece hürmet, şefkat ve sevgisinin ifadesi olan tesanüdünü kırmak ise, aldanıyorlar. Beyhude hiç uğraşmasınlar. Risale-i Nur'u okuyanların en gerisi, en âmîsi olan ben, onlara şöyle cevap veriyorum:

Birimiz şarkta, birimiz garpta, birimiz cenupta, birimiz şimalde, birimiz âhirette, birimiz dünyada olsak, biz yine birbirimizle beraberiz. Kâinatın kuvveti toplansa bizi yüksek üstad Said Nursî'den ve Risale-i Nur'dan ve bizi bizden ayıramazlar. Zira biz Kur'ân'a hizmet ediyoruz ve edeceğiz. Âhiret hakikatine inandığımız için, mânevî olan bu sevgi ve tesanüdümüzü elbette hiçbir kuvvet sökemeyecektir. Çünkü bütün Müslümanlar saadet-i ebediye makarrında toplanacaklardır.

Vatan ve milletimizin selâmeti namına, mühim bir hakikatı müsaadenizle arz ediyorum:

Komünistlerin gizli plânlarından birisi de, halkı hükûmet aleyhine teşviktir.

Bediüzzaman Said Nursî'yi hapse sokturmak ve eserlerini zararlı gibi göstermek için hükümet erkânına uydurma ihbarlar yapılmakla beraber, hiçbir ferdin inanmadığı menfî propagandalar yapılıyor.

Bediüzzaman Said Nursî'nin bu asırda nâdir bir İslâm dâhîsi ve herbir cihette eşsiz bir şahsiyet olduğuna, bu millet senelerden beri o kadar inanmış ki, hakikî olan bu kanaati hiçbir propaganda çürütemiyor ve çürütemez.

Büyük bir üstadın eserlerinden müstefid olmayı lütuf buyuran Cenâb-ı Hakka hamd ve senâlar ederim. İman, İslâmiyet dersi alarak büyük faydalara nâiliyetime sebep olan bir üstada, bütün ruh-u canımla medyunum. Senelerden beri sıkıntılar içerisinde eser yazarak gençliğimizi komünizm yemi olmakla ebedî haps-i münferitliğe mahkûm edilmekten kurtaran bir müstakîm üstad için senelerce dünya hapsinde kalmaya hazırım.

Yirmi seneden beri milyonlarla insana din, iman, İslâmiyet, fazilet dersi veren ve onları dinsizlikten muhafaza eden Kur'ân tefsiri Risale-i Nur uğrunda idam edileceksem, sehpaya "Allah Allah, yâ Resulallah" sadalarıyla koşarak gideceğim. Komünizme kapılıp dininden çıkan, ebedî felâketlere yuvarlanan ve vatan haini olarak kurşuna dizdirecek cürümlerden gençlerimizi koruyan Risale-i Nur uğrunda kurşunla öldürüleceksem, o kurşunlara çekinmeden göğsümü gereceğim. Üstadım Bediüzzaman için hançerlerle parçalanırsam etrafa sıçrayacak kanlarımın "Risale-i Nur, Risale-i Nur" yazmasını Rabbimden niyaz ediyorum.

On Dördüncü Şua - s.1103

Muhterem heyet-i hâkime,

Risale-i Nur tahsili, hakikaten harika ve orijinaldir, emsalsizdir. Herhangi bir tahsilde maddî menfaat ve bir mevki gaye edinilerek o tahsile devam edilir. Dersler ekseriyetle maddiyat ve şöhrete erişebilmek için, belki de zoraki okunur. Risale-i Nur'un organize edilmemiş serbest bir üniversiteye benzeyen tahsiline eserleri okumak sûretiyle devam edenler ise, Kur'ân ve imana hizmet etmekten başka herhangi dünyevî bir maksat taşımıyorlar.

Böyle olduğu halde, ilmî, imanî ve ciddî eserler olan Risale-i Nur, o kadar büyük bir şevk ve aşkla ve o kadar sonsuz bir hazla okunuyor ki, sadık okuyucularını defalarca okumak gibi kuvvetli bir arzuya sahip ediyor. Risale-i Nur'u yazıp okuyanlar, mahkeme kapılarında hayatları tehlikeye düştüğü halde, bu harika eserleri okuduklarını itiraf ve okuyacaklarını ilân ediyorlar. İdam kararı verileceğini bilseler dahi, bu sebatlarını izhar etmekten çekinmiyorlar. İşte Risale-i Nur'un birçok harikalarından şu hususiyeti, sizlere şu kanaati veriyor: "İtiraf edenler acaba canlarını yolda mı buldular?" Demek Risale-i Nur'da ve Bediüzzaman'da, öyle yüksek bir hakikat var ki ve bunlarda zararlı bir şey yokmuş ki, inkâr etmediler."

Tahsildeki talebeler otorite ve disiplinle idare edilerek okutturulur. Bediüzzaman ise, hiçbir kimseyi Risale-i Nur'a mecbur etmemiş. Fakat yüzbinlerle okuyucunun çoğu onu görmeden, ona sarsılmaz ve kopmaz bir bağla talebe olarak Risale-i Nur'dan derslerini alıyorlar.

İşte, böyle harikulâde bir tedris, yakın ve uzak tarihin hiçbir medresesinde görülmemiştir, hiçbir üniversitede rastlanmamıştır.

Sayın savcı, "Bediüzzaman'a olan hürmetin şekli diğer müfessirlerde görülemiyor" dedi.

Doğrudur. Hürmet ve tâzim büyüklük ve kemâlâtın derecesine, minnet ve şükran da elde edilen istifadenin miktarına göre olduğuna nazaran, Bediüzzaman'ın eserlerinden azîm faydalar elde ediliyor ki, ona olan tâzim ve minnettarlıklar da görülmemiş bir şekilde oluyor.

Yirminci asrın en büyük bir İslâm mütefekkiri ve müellifi olan Bediüzzaman'ı, komünist ve masonlar bizlere, bilhassa gençliğimize tanıtmamaya çalışmışlardır. Fakat uyanık Türk-İslâm milleti ve gençliği, o din kahramanı Üstadı tanımış, istifade etmiş ve ettirmiştir.

İşte bunun içindir ki, Bediüzzaman'a karşı olan fevkalâde bağlılık ve itimat sarsılmayacaktır.

Risale-i Nur'daki âyetler, Kur'ân-ı Hakîmin en büyük mucizesi olan hususiyetleri kaybettirilmeden, büyük bir san'at ve maharetle Türkçemize tefsir edildiği için, Risale-i Nur'u kadın, erkek, memur ve esnaf, âlim ve filozof gibi her türlü halk tabakası okuyup anlayabiliyor. Kendi istidatları nisbetinde gördükleri istifadeler karşısında ona bir kat daha sarılıyorlar. Liseliler, üniversiteliler, profesörler, doçentler, filozoflar okuyorlar. Bu münevver sınıflar, fevkalâde istifade ettikleri gibi, Risale-i Nur'un harikulâdeliğini ve telif san'atındaki üstünlüğünü tasdik edip hayretler içerisinde bütün külliyatı okumak iştiyakına sahip oluyorlar.

Bediüzzaman'ı ve Risale-i Nur'u her yeni tanıyan müdrik ve takdirkâr kimseler, daha evvel tanımadıklarına binler teessüf edip kaybettikleri zamanları telâfi edebilmek için müsait vakitlerini boşa sarf etmeyerek, beş dakikalık bir zamana dahi ehemmiyet verip, geceli gündüzlü Risale-i Nur'a çalışmaya başlıyorlar. Bu rağbet ve şiddetli alâka hiçbir psikolog, sosyolog ve filozofun eserinde görülmemiştir. Onlardan ancak tahsilli kimseler istifade edebilmişlerdir. Bir ortaokul çocuğu veya okumasını bilen bir kadın, büyük bir filozofun eserini okuduğu zaman istifade edememiştir. Fakat Risale-i Nur'dan herkes derecesine göre istifade etmektedir. Bunun için, sizlerin Bediüzzaman ve Risale-i Nur şakirtlerine vereceğiniz beraat kararını bütün bir millet bekleşiyor. Eğer Said Nursî, talebelerine musibet zamanında sabır ve tahammül ve itidal telkin etmemiş olsaydı; gönüllü alay kumandanı olarak harbe iştirak ettiği zaman topladığı talebeleri gibi hürmetkâr olan binler Risale-i Nur şakirtleri, Afyon tepelerine kuracakları çadırlar içerisinde, Afyon Ağırceza Mahkemesinin beraat kararını bekleyeceklerdi.

Said Nursî ve Risale-i Nur şakirtlerinin çalışmalarını, kanun çerçevesine alınıp gizli cemiyet olduğu ispat edilemiyor. Neden ispat edilemiyor? Acaba vukuflu bir adliyeci olmakla baş müddeiumumîliğe kadar yükselen bir şahıs, bu ispatı kanunla yapmaktan âciz midir? Hayır, kat'iyen âciz değildir. Ortada gizli bir cemiyet diyecek bir teşkilât yoktur. Ve onun için cemiyetçilik ispat edilemiyor.

Savcının evvelen, "Nur talebeleri bir cemiyet değildir" diye kanun dairesindeki tam görüş ve isabetle verdiği hükmü, biraz sonra her nedense "cemiyettir" diye iddia etmesi bir tenakuzdur, elbette hükümsüzdür.


14. Şua - s: 1104-1106

On Dördüncü Şua - s.1104

Heyet-i hâkimenin gayet açık olan bu hakikati idrak ederek "Gizli cemiyet yoktur" diye karar vereceğinden emin bulunmaktayız.

Sayın hâkimler,

Teessür ve ıztırap karşısında kalbden bir parça kopsaydı, "Bir genç dinsiz olmuş" haberi karşısında o kalbin atom zerrâtı adedince param parça olması lâzım gelir.

İşte sizin vereceğiniz beraat kararı, İslâm gençliğinin, İslâm dünyasının bu dehşetli âfetten tesirli bir şekilde kurtulmasına sebep olacaktır. Ve beni Bediüzzaman ve onun eserlerine kopmaz bir bağla bağlayan sâikten biri de budur.

Risale-i Nur'un serbestiyetine vereceğiniz beraat kararı, bütün Türk gençliğini ve bütün Müslümanları dinsizlik fecaatinden kurtaracaktır. Zira yüksek hakikatler hazinesi olan Risale-i Nur, şeksiz ve şüphesiz, elbette bir gün olup bütün dünya âleminde tanınacaktır.

Bu itibarla sizler insanlığın takdirine mazhar olacaksınız. Sizin vereceğiniz beraat kararı, hal ve istikbalde nesilleri minnettar ve müteşekkir edecek ve Risale-i Nur okunup azîm faydalara nail olundukça takdirle yad edileceksiniz.

Sakın zannetmeyiniz ki, samimî olarak söylediğim bu sözlerimle riyakârlık yapılıyor. Asla ve kat'iyen! Çünkü Bediüzzaman'ın mahkemesinde hiçbir kimseden korkmuyorum, çekinmiyorum.

Yalnız pek kısa olarak müsaadenizle şu kadarcık arz ediyorum ki: Savcı, bu mübarek vatanda masonluk, komünistliği fevkalâde fâikiyetle önlemek çaresi olan ve önlemekte olan Risale-i Nur'a ve müellifine ve okuyucularına öyle şenî ithamlarda bulunmakta devam eder ve o tamamen hatâlı ithamlarından vazgeçmezse, hissiyata kapılarak aleyhtarlık ederse, komünistlik ve farmasonluğu desteklemiş olur ve ithamlara hakikî hedef olan muzır dinsizlerin türemesine yardım etmiş olur.

Temyiz Mahkemesi lâhiyasından bir parçadır

Dinsiz, komitelerin neşriyatlarının vesvese ve şüpheleri neticesinde yıkılan imanları Risale-i Nur eserleri ispatçılıkla imar ediyor.

İşte gençliğimizin Risale-i Nur'a elektriklenmiş gibi sarılmalarının en ince sır ve hikmetlerinden bir tanesi de budur: Senelerden beri feragat-i nefisle ve eşsiz bir fedakârlıkla ihtiyar, hasta ve fevkalâde ihtimama muhtaç bir çağda gizli düşmanları olan komünist ve masonların ve bunlara aldananların çeşitli işkencelerine karşı, tahammülün fevkınde sabrı ile Bediüzzaman Said Nursî; din aleyhindeki birçok sinsi plânları hakikatbîn nazarıyla, realist görüşüyle fark etmiş, dehşetli dessasâne ve perdeli olan bu plânları akîm bırakacak imanî eserleri telif etmiştir.

Fakat, ne hazîn ve acıklı ve binler teessüflere şâyeste bir vaziyettir ki, bu İslâmiyet kahramanı ve harikulâde büyük zat, yirmi beş senedir hapislerde, zindanlarda, tecrid-i mutlaklarda imha edilmeye çalışılmaktadır.

Komünistlerin ihanetiyle meydana gelen evhamın icap ve neticesi olan garazkârlıklarla Risale-i Nur müellifi cezalandırılsa dahi, Risale-i Nur eserleri yine büyük bir iştiyak ve gittikçe artan bir alâka ile okunmakta devam edecektir.

Birinci ve en kuvvetli delili şudur ki: Yeni harfle teksir edilebilen Asâ-yı Mûsâ eserini okuyan gençler, Kur'ân harfleriyle yazılmış mütebâki eserleri de okuyabilmek için kısa bir zamanda o yazıyı da öğreniyorlar. Bu şekilde birçok ilimlerin öğrenilmesine engel olan ve dinden imandan çıkarmak için telif edilen eserleri okumaya mecbur eden Kur'ân hattını bilmemek gibi büyük bir seddi de yıkmış oluyorlar. Bir milletin gençliği ne zaman Kur'ân ve ondan lemean eden ilimlerle teçhiz ve tahkim edilmişse, o vakit o millet terakkî ve teâlî etmeye başlamıştır. Gençlik, iman ve İslâmiyet ihtiyacıyla yanan ruhlarını Kur'ân tefsiri Risale-i Nur'un füyuzat ve envârıyla doldurmaya başlamıştır. Böylelikle tahkikî bir imana sahip olacak gençliğimiz dinsizliğe, komünistliğe karşı mücadele edip vatanlarını İslâm düşmanlarına asla sattırmayacaklardır. Bunun için, eğer komünistler mürekkep ve kâğıdı yok etmek imkânını da bulsalar, benim gibi birçok gençler ve büyükler fedai olup, hakikat hazinesi olan Risale-i Nur'un neşri için, mümkün olsa derimizi kâğıt, kanımızı mürekkep yaptıracağız.

Evet, evet, evet. Binler defa evet!

Savcı iddianamesinde diyor ki: "Said Nursî eserleriyle üniversite gençlerini zehirlemiştir." Biz de buna mukabil deriz ki: "Eğer Risale-i Nur bir zehir ise, bizim bu zehirlere tonlarla, binlerce kilo ihtiyacımız vardır. Eğer çoklukla olduğu yeri biliyorsa, bize tayyarelerle sevk etsin."

Biz Risale-i Nur talebeleri, iman ve İslâmiyet hizmeti uğrunda zâlimlerin zulmüne mâruz kaldığımız vakit, hapishane köşelerinde veya darağaçlarında ölmeyi, istirahat döşeğindeki ölüme tercih ederiz. Görünüşü hürriyet, hakikati

On Dördüncü Şua - s.1105

istibdad-ı mutlak olan bir esaret içinde yaşamaktansa, hizmet-i Kur'âniyemizden dolayı zulmen atıldığımız hapishanede şehid olmayı büyük bir lûtf-u İlâhî biliriz.

Afyon hapsinde mevkuf Konyalı Zübeyir Gündüzalp

Not: Bu müdafaa ve temyiz lâyihası Temyiz Mahkemesine gönderildikten sonra, Temyiz Reisliği Zübeyir'in hapisten tahliyesi için telgrafla emir vermiştir.

Mustafa Sungur'un müdafaasıdır

Afyon Ağırceza Mahkemesine

İddia makamı, benim de Nurcular cemiyetine dahil olup halkı hükûmet aleyhine teşvik ettiğim iddiasıyla cezalandırılmamı istiyor.

Evvelâ: Nurcular cemiyeti diye bir cemiyet yoktur. Ve ben böyle bir cemiyete mensup değilim. Ben bin üç yüz elli seneden beri her asırda üç yüz elli milyon mensupları bulunan ve kâinatın medar-ı iftiharı olan Hazret-i Muhammed Aleyhissalâtü Vesselâmın kurduğu muazzam ve nuranî ve bütün insanlık için ebedî saadet ve selâmeti müjdeleyen kudsî ve İlâhî İslâmiyet cemiyetine mensubum. Elhamdülillâh, onun evâmir-i kudsiyesine de bütün kuvvetimle itaat etmeye azmetmişim. Talebeliği hakkımda bir suç sayılan Risale-i Nur ise, bana dinî ve imanî vazifelerimi öğreten ve İslâmiyetin en yüce ve en mukaddes bir din ve beşerin yegâne medar-ı saadeti olduğunu ve Kur'ân ise bütün varlıkların sahibi, her yerde hazır, nâzır; zerrelerden yıldızlara, güneşlere kadar bütün mevcudat idare-i ezeliyesinde bulunan Zât-ı Zülcelâlin bir emr-i İlâhîsi, ezel ve ebed ve bütün hâdisat ihâta-i nazarında bir eser-i mucizânesi ve Kur'ân bütün kitapların fevkinde kırk vecihle mucize ve saadet-i ebediyeyi nev-i beşere müjdelemesiyle müştakları ebediyen kendine minnettar kılan bir Şems-i Sermedînin bir mükâleme-i ezeliyesi ve Resul-i Ekrem Aleyhissalâtü Vesselâmın Hâlık-ı Kâinat tarafından gönderilmiş, bütün hal ve ahvâliyle bütün insanların en ekmeli, en sadık ve en yücesi ve kemâlâtça en yükseği ve getirdiği İslâmiyet nuruyla insanlara en büyük müjdeyi ve en kudsî teselliyi bahşeden ve on dört asrı ve beşerin beşten birisini saltanat-ı mâneviyesinde idare eden ve bin üç yüz yıldan beri gelen bütün ümmetin kazandığı sevabın bir misli onun defter-i hasenatına geçen ve kâinatın sebeb-i vücudu, Habibullah olduğunu, hem âhiret, Cennet ve Cehennemin kat'iyen hak ve muhakkak olduğunu harika burhanlarla ve parlak hüccetlerle ispat eden bir mucize-i Kur'ân'dır.

Risale-i Nur ise, kelime ve cümleleriyle nur-u Kur'ân'dan ve Nur-u Muhammedîden (a.s.m.) gelen ezelî ve ebedî bir Nur olduğuna şehadet ediyor. O da Kur'ân'a mensubiyeti ve has bir tefsiri cihetiyle ve bu itibarla semâvîdir, arşîdir. İşte halkı hükûmet aleyhine teşvik edici zannedilen Risale-i Nur, bütün Sözleri, bütün Lem'a ve Şuaları ve bütün Mektubatıyla hakaik-i İlâhiye ve desâtir-i İslâmiyeyi ve esrar-ı Kur'ân'iyeyi ders veriyor. Acaba böyle muhterem ve çok yüksek ve ahlâk ve fazileti ve hakaik-i imaniyeyi kat'î ders veren Risale-i Nur'u okumak ve onun ebedî saadetler bahşeden yazılarını istinsah etmek veya bir mü'minin istifadesi için iman cihetinde ona hizmet etmek bir suç mudur? Halkı hükûmet aleyhine teşvik midir? Ve böyle mübarek ve muazzam bir eserin müellifi ve kemâlât-ı insaniyenin zirve-i bâlâsında, en yüksek bir mertebe-i iman ve ahlâk ve faziletle mücehhez bir nur âbidesini ziyaret ve bu asırda iyilik ve doğrulukla ve sarsılmaz iman ve itikadlarıyla İslâmiyet şerefini ve Kur'ân'ın hakaikini koruyan ve yükselten ve Allah'ın rızasını kazanmaktan başka gayeleri olmayan Risale-i Nur talebeleriyle iman ve Kur'ân yolunda kardeşlik peydâ etmek bir cemiyet kurmak mıdır? Acaba hangi temiz ve âdil vicdanlar buna ceza verebilir?

Sayın hâkimler,

Hakkaniyeti, en yüksek âlimler tarafından tasdik edilen ve en yüksek bir mertebe-i imanî ve aşk-ı İslâmî kazandıran Risale-i Nur, hiç şüphe yoktur ki, onun bütün Sözleri ve Lem'a ve Şuaları ve Kur'ân-ı Mucizü'l-Beyânın birer nuranî tefsiridirler. Mânevî hastalıkları ve mânevî karanlıkları izale eden gayet parlak birer güneştirler. Risale-i Nur'un müellifliğiyle tavzif edilen Üstadımızın iman ve Kur'ân yolunda geçen ve her türlü zorluk ve sıkıntılara göğüs gererek Kur'ân hakikatlerini neşrile bu asırdaki, hususan bu mübarek milletin evlâtlarını komünistlik ve her türlü dinsizliğin dehşetli hücumundan kurtarmaya çalışan, temiz ve pürüzsüz hayatının şehadetiyle, o bu zamanda bu kudsî vazife ile tavzif edilmiş. O bize-hâşâ-bozgunculuk ve ahlâksızlık dersini vermiyor. Belki o bize, nev-i beşer dünyasının en büyük dâvâsı ve en mühim meselesi olan imanı kurtarmak dersini veriyor. Yirmi beş otuz seneden beri yüz binlerle ehl-i imanın Risale-i Nur'la imanlarının kurtulmasına çalışması, bilhassa benim gibi İslâmiyetten haberi olmayan bîçarelere en büyük saadet

On Dördüncü Şua - s.1106

ve hayatın gayesi olan imanı ders vermesiyle, elbette ve elbette o bize bir lûtf-u İlâhîdir. Onun kudsî hizmet-i imaniye ve vazife-i diniyesini inkârla bütün hak ve hakikatın aksine onu hayat-ı içtimaiyeye zararlı görenlere deriz:

Eğer iman ile Allah'a bağlanmak ve dinin evâmirine itaat ederek ahlâksızlık ve imansızlık gibi korkunç âfetlerden insanları kurtarmak ve İslâmiyetin daimî saadetiyle onu mes'ut etmek bir cürüm ise, o vakit hayat-ı içtimaiye için zararlıdır denilebilir. Yoksa en büyük bir iftiradır ve kat'iyen affedilmez bir cürümdür. Risale-i Nur'un hedefi dünya değil, daimî âhiret saadeti ve bütün hayat-ı dünyeviyedeki hüsn-ü cemâl onun cilve-i cemâlinin bir nevi gölgesi ve bütün Cennet bütün letâifiyle bir lem'a-i muhabbeti olan bir Daim-i Bâkînin bir Rahîm-i Zülcemâlin rızasıdır. Böyle İlâhî ve kudsî ve çok yüce bir gaye varken, süflî ve günahlı ve neticesiz, halkı hükûmet aleyhine teşvik gibi fâniliklerden Risale-i Nur'u binler defa tenzih eyleriz. Ve bizim imanî çalışmalarımızı ve dinî bilgiler öğrenmemizi istemeyen bu şekil iftiralarla bizi ezmeye çalışanların şerlerinden Allah'a sığınıyoruz.

Sayın hâkimler,

Otuz üç âyât-ı kerîmenin işârâtı ve İmam-ı Ali (r.a.) ve Gavs-ı Âzamın (r.a.) ve yüzlerce ehl-i tahkikin takdirkârâne beyanatıyla bir nur-u Kur'ân olduğu ve ona yapışanların inşaallah imanlarını kurtaracakları kat'î tahakkuk eden Risale-i Nur kat'iyen söndürülemez, kaybedilemez. Buna misâl: Yirmi beş seneden beri onu imha etmek gayesiyle yapılan hücumlar, bilâkis onun fevkalâde yayılmasına ve parlamasına vesile oldu. Çünkü onun sahibi, ezelden ebede kadar herşey kudret-i ezelîsinde ve emrinde olan bir Sultan-ı Zülcelâldir. Çünkü onun hakaikleri Kur'ân'ın hakikatleridir ve Cenâb-ı Hakkın hıfz ve inâyetiyle daima parlayacaktır inşaallah...

Sayın hâkimler,

İman ve İslâmiyeti en yüksek bir sevgi ve iştiyakla öğreten ve rıza-yı İlâhîden başka bir hedef ve maksat tanımayan ve bu asırda Kur'ân'ın bir mucize-i kübrası ve tefsir-i nuranîsi olduğu kat'î tahakkuk eden Risale-i Nur'u okumak ve yazmak ve onun hakaik-i imaniyeyi ders veren risalelerini mü'min kardeşlerine vermek bir suç ise; ve dinin evâmir-i kudsiyesinden olan râbıta-i diniye ve uhuvvet-i İslâmiye ve Allah sevgisi uğrunda iman ve Kur'ân yolunda birleşmek gibi mukaddes ve İlâhî ve uhrevî kardeşlik bir cemiyet ise, böyle mübarek bir cemiyete mensup olmak benim için büyük bir saadettir. Ve her türlü taltif ve nişanların üstünde bir bahtiyarlıktır. Böyle bir saadet ve bahtiyarlığı kazandıran Risale-i Nur'un talebesi olmak gibi büyük bir lûtfu benim gibi bir bîçareye nasip eden Allah'a hadsiz şükürler olsun. Son sözüm:

1 hasbuna.gif (597 bytes)
2 d14827.gif (1342 bytes)

dir.

Muallim Mustafa Sungur

Mustafa Sungur'un temyiz lâyihasıdır

1. Ağırceza Mahkemesi, Nur Risalelerini okuduğumu ve yazdığımı ve muhtaç bir mü'min kardeşime vererek istifadesine çalıştığımı, "Halkı hükümet aleyhine teşvik ediyor" diye hakkımda bir suç saymış. Halbuki, ben itiraznamemde bu ithama karşı dedim: "Halkı hükûmet aleyhine teşvik edici zannedilen Risale-i Nur, Kur'ân'ın hakikî bir tefsiridir. O, bütün eczalarıyla hakaik-i imaniyeyi ders verip, okuyan ve yazanlara en büyük saadeti bahşediyor. Onun hedefi, halkı hükûmet aleyhine teşvik gibi serserilerin, bozguncu ahlâksızların gittikleri fânilikler değil, belki bütün saadet ve bahtiyarlığın en yüce mertebesi olan Allah'ın rızasıdır. Ben, bana en büyük fazilet, en tatlı nimet olan imanı kazandıran Risale-i Nur'u okuduğum ve yazdığım ve onun en güzide bir talebesi ve âciz bir hizmetkârı olduğumdan dolayı iftihar ediyorum. Ve Risale-i Nur'un talebeliğini, hakkımda pek büyük bir ihsan-ı İlâhî bilip, lâyık olmadığım bu nimet-i azîmeyi benim gibi bir bîçareye nasip eden Rabbime daima şükrediyorum" dediğim halde, kanuna ve delile dayanmayarak benim iman ve İslâmiyete karşı bağlanmamı bir cürüm bilerek bütün bütün hak ve hakikatin aksine olarak cezalandırıldım.

2. Ben şahidim ki: Ben Kastamonu Gölköy Enstitüsünde okurken bazı muallimler tarafından bize dinsizlik dersi verilmişti. Hâşâ, Hazret-i Kur'ân'ı Hazret-i Peygamberin yazdığını ve İslâmiyetin artık mülga olunacağını, medeniyetin ilerlediğini, bu asırda Kur'ân'a ittibâ etmek büyük bir hatâ ve gerilik olduğunu, hattâ birgün bir muallimin yaptığı gibi, İslâmlar namaz kıldıkları ve âhireti düşündükleri için daima muztarip bir halde,


14. Şua - s: 1107-1109

On Dördüncü Şua - s.1107

ömürleri elem içinde geçtiğini ve İslâm camilerinde daima bir ölgünlük havası estiğini, Hıristiyanların kiliselerinde ise daima neşe ve canlı hayat bulunduğunu ve Hıristiyanlar çalgı ve saire gibi eğlencelerle hayatın tadını alıp ömürlerini neşe içinde geçirdiklerini söylüyorlar, kalblerimizdeki iman ve İslâmiyet bağlarını koparmaya ve onun yerinde inkâr ve küfür yerleştirmeye çalışıyorlardı.

İşte böyle zehirli fikirlerle aşılanmış ve böyle tehlikeli, muzır dinsizlerin dersleriyle mâneviyatı öldürülmek istenmiş ve hattâ o muzır fikirlere kapılarak ve-hâşâ-inanarak etrafına neşretmeye başlamış bir bîçare insanın, birdenbire Risale-i Nur gibi Kur'ân'ın feyzinden fışkıran, iman ve İslâmiyet hakikatlerini gayet parlak burhanlar ve harika delillerle ispat eden ve din-i İslâmın daima insanların saadet ve selâmetine vesile, sönmez ve söndürülmez bir mânevî güneş olduğunu izah eden eşsiz bir nur-u Kur'ân'ın birkaç risalesini okumakla bütün o zehirli fikirlerini atıp imanı elde ederek duyduğu sonsuz sevinç ve bahtiyarlığı, telif ettiği mübarek Nur risaleleriyle ona kazandıran müşfik ve vefakâr ve hakiki kahraman Üstad Bediüzzaman Hazretlerine arz etmesi, eski gaflet ve dalâlet hayatından kurtulup, iman ve nura kavuştuğunu ve hakikî imanı kazandıran Risale-i Nur'un bu asrın bütün insanları için bir şems-i hidâyet ve vesile-i saadet ve onun müellifliğiyle tavzif edilen Üstad-ı Muhteremin bu pek büyük ve yüce imanî hizmetiyle onun bu beşeriyete, hususan ehl-i imana bir lûtf-u İlâhî olduğunu hayranlıkla arz etmesi ve yukarıda da arz edildiği vechile Kur'ân ve İslâmiyet aleyhindeki dehşetli ve kahhar tecavüzleriyle bu kahraman İslâm milletinin evlâtlarını dinsizliğe teşvik edip milyonlarla insanların bağlandığı kudsî ve İlâhî İslâmiyet esaslarını yıkmaya ve o milyonlarla insanların ebedî saadetlerini mahvetmeye çalışanları "gizli Süfyan komitesinin yıkıcılığı ve eziciliği" diye vasıflandırarak onlara ve onların bu alçak ve kahhar ve zâlimâne tahriplerini ve yıkıcılıklarını alkışlayan divanelere binler teessüf ve nefretlerle yazıklar olsun demesi ve imanında şüpheye düşmüş eski ders arkadaşlarına, "Gelin, hepimiz bu hevâî ve nefsî arzulardan vazgeçelim, hakaik-i Kur'âniyenin önünde diz çökelim ve bu asrın rehber-i saadeti olan Nur medresesine koşalım. Aylarca ve yıllarca alkışlayıp durduğumuz o yalancı sefillerden ve onların hakikat diye gösterdikleri yalanlardan vazgeçip, Bediüzzaman Said Nursî'nin derslerine gönül bağlayıp onu üstad edinelim, zulmetten Nura dönelim" diye hitap etmesi, acaba imanından aldığı sevinç ve Kur'ân ve İslâmiyet sevgisinden ve bağlılığından ve milletini pek çok sevip herkesin tahkikî imanı kazanarak sonsuz bir saadete nail olmalarını arzu etmesinden değil midir?

Acaba Allah'a intisap edip İslâmiyetin en âlî bir din ve fazilet ve saadet müjdecisi olduğunu ilân etmek bir cürüm müdür? Kur'ân ve İslâmiyet aleyhinde her taraftan yıkıcı ve kahhar taarruzların başladığı ve Hazret-i Kur'ân'a ve Hazret-i Muhammed Aleyhissalâtü Vesselâma iftiralarla o zâtın çok âlî ve çok kudsî kıymet ve varlıkları çürütülmek istenildiği, buna mukabil dinsizliği ve ilhadı ve ahlâksızlığı telkin eden kitapların ve Allah'a âsi ve İslâmiyete hücum eden fâni ve kıymetsiz bedbahtların saygılarla anıldığı ve bid'akâr ve gayr-ı meşru hallerinin alkışlandığı bir zamanda, Hazret-i Kur'ân ve Hazret-i Muhammed Aleyhissalâtü Vesselâmın yüceliklerini, hakkaniyet ve kudsiyetlerini, hem Allah'ın varlığını ve bu kâinat bütün mevcudatıyla ve bütün âzâ ve cihazatıyla Hâlıkının vücub-u vücuduna ve vahdâniyetine şehadet ettiğini ve insan akıl ve fikir cihetiyle ve esmâ-i İlâhiyeye en ziyade aynadar bulunmasıyla sair mahlukata bir nevi sultan hükmünde olduğu; insan eğer iman ve ubudiyetle Allah'a intisap etse, dalâlet ve sefahetten ve büyük günahlardan korunsa, mevcudâtın üstünde âlâ-yı illiyyine lâyık ve ebedî Cennet ve saadete mazhar bir muhterem misafir ve eğer şirk ve isyanla veya gaflet ve dalâletle Halıkına küfretse, o zaman hayvandan daha aşağı ve esfel-i sâfilîne düşerek ebedî Cehenneme müstehak ve sonsuz azap ve işkencelere lâyık bir bedbaht olduğunu ve Kur'ân'ın daima değişmez ve onun hüküm ve emirleri tebeddül etmez ve edilemez bir hak kelâmı ve İslâmiyetin daima en yüksek bir medeniyette bulunduğunu ve beşeriyetin hakikî ve daimî saadeti ancak ve ancak evâmir-i Kur'âniyeye ittibâ ve intisapla mümkün olacağını açık ve kat'î olarak izah ve ispat eden Risale-i Nur'un kudsiyetini ve yüceliğini ve o mucize-i Kur'ân'ın bir nur-u İlâhî ve bir ihsan-ı Rabbânî olduğunu iman ve ilân etmek bir cürüm müdür?

Fâni beş on dakikalık gayr-i meşru zevkler için yazılmış roman ve efsaneler ve İslâmiyetin aleyhinde ve okunması memleket ve milletin selâmeti bakımından gayet tehlikeli, muzır kitapların neşredilmesi ve onların medih ve tavsiye edilmesi bir suç sayılmıyor da, yüz milyonlarla insan onda gitmiş ve hakikî olan saadete ulaşmış İslâmiyet güneşinin tarifçisi ve tavsiyecisi ve hakaik-i imaniyenin

On Dördüncü Şua - s.1108

müjdecisi olan Risale-i Nur'u okumak ve yazmak, medh ü senasına kàdir olamadığımız yüksek mezâyasını tavsiye etmemiz bir suç sayılıyor! Acaba kalbinde zerre kadar imanı olan ve memleket ve milletin selâmetini arzu eden bir insan bunu suç sayabilir mi?

Sayın Yargıtay hâkimleri,

Sizin yüksek huzurunuza arz edilen bu dâvâ doğrudan doğruya iman ve Kur'ân dâvâsıdır. Milyonlarla insanların ebedî saadet ve kurtuluşu dâvâsıdır. Bu azîm dâvâ ile başta Resul-i Ekrem Aleyhissalâtü Vesselâm, bütün enbiya aleyhimüsselâm ve bütün evliya ve hadsiz ehl-i hakikat ve imanla dâr-ı bekaya gitmiş bütün ecdatlarımız mânen alâkadardırlar. O milyonlar ehl-i hakikatin selâm ve sevgilerini, dua ve şefaatlerini kazanmak fırsatı şimdi elinizdedir. Risale-i Nur denilen âlî hakikat önünüzdedir. Onun gayesi dünyevî ve fâni ve süflî makamlar mıdır? Yoksa en büyük saadet ve âlî sevinç ve en yüce bahtiyarlık olan Allah'ın rızasını kazanmak mıdır? Ve onun bütün sözleri, insanları ahlâksızlığa mı teşvik ediyor? Yoksa imanla onları mücehhez kılıp yüksek ahlâk ve fazilete mi kavuşturuyor?

Kur'ân-ı Mucizü'l-Beyânın i'câz-ı mânevîsinden fışkıran ve bir nur-u İlâhî olan Risale-i Nur önünüzdedir. Madem imanı kazanmak ve iman ile bu dünyadan dâr-ı saadet-i bâkiye gidebilmek insanların her meselesinden üstün en büyük dâvâsıdır. Ve madem Risale-i Nur Kur'ân'ın feyziyle hakaik-i imaniyeyi ders verip, yüz binlerle onu okuyup yazanların kat'î şehadetiyle ve bir çok âyât-ı Kur'âniye ve ehâdîs-i Muhammediye (a.s.m.) kudsî beyanatı ve İmam-ı Ali (r.a.) ve Gavs-ı Geylâni (r.a.) misilli birçok ehl-i velâyetin takdirkârâne tavsiyeleriyle Risale-i Nur o dâvâyı kat'î kazandırıyor. Elbette ve elbette sizler yüksek adalet ve hakikatperverliğinizle, her türlü fâni endişelerin fevkinde yüksek hakperestliğinizle Risale-i Nur'un o hakkanî ve Kur'ânî çehresini ve hakikî kıymetini takdirle görüp anlayacaksınız. Ve Risale-i Nur'un talebelerinin de Cenâb-ı Hakkın rızasından başka bir maksat peşinden koşmadıklarını göreceksiniz.

Sayın Yargıtay hâkimleri,

En yüksek ahlâk ve faziletiyle ve en yüce şefkat ve merhametiyle insanları koyu fikir karanlığından ve daimî haps-i ebedîden kurtarmaya çalışan ve en şiddetli sıkıntı ve işkencelere göğüs gererek Cenâb-ı Hak tarafından tavzif edildiği hakaik-i Kur'âniyeyi neşretmek kudsî vazifesiyle zamanın en yüce mertebe-i kemâline erişen aziz ve âlî üstadımız Bediüzzaman Hazretleri bütün bütün hak ve adalete aykırı olarak zindanlara atılıyor. Pek ihtiyar ve hasta ve kimsesiz, en yüksek iman ve ubudiyetle ve harika zekâ ve ilimle mücehhez ve insanların imanını kurtarmaktan başka bir gayesi bulunmayan yetmiş beş yaşındaki bu mübarek ve hakikî insaniyetperver Üstadın Afyon zindanlarında şiddetli soğuk ve dehşetli sıkıntılar içindeki vaziyet-i elîmânesi ciğerleri deliyor ve kalbleri sızlatıyor. Hakikatlere âşık ve meftun olan yüksek adaletinize ve hakikî insaniyetperverliğinize güvenerek adaletin şefkat ve merhametinin tecellîsini bekliyoruz.

Mustafa Sungur

Mehmed Feyzi'nin müdafaasıdır

Afyon Ağırceza Mahkemesine,

İddianame beni Üstadım Said Nursî'nin hem sır kâtibi, hem kendisiyle, hem Risale-i Nur'la şiddetli alâkalı, hem çok hizmet ettiğimi bahisle, bu hareketimi medâr-ı mes'uliyet saymış. Ben de buna karşı bütün kuvvetimle bu ithamı kabul edip iftihar ediyorum. Çünkü fıtratımda ilme karşı gayet kuvvetli bir iştiyak var. Bir delili şudur ki: Denizli hadisesinde menzilim taharri edildiği vakit 580 adet mütenevvi kütüb-ü ilmiye ve Arabiye evimde bulunduğu resmen sabit olmuştur. Benim fakr-ı halimle ve gençliğimle ve lisan-ı Arabîde noksaniyetimle beraber bu zamanda binde bir şahısta bulunmayan bu mütenevvi 580 cilt kitabı bana toplattıran, fevkalâde bir talebelik şevki ve harika bir aşk-ı ilmîdir.

İşte bu fıtrî istidatla, daima hakiki bir üstad arıyordum. Cenâb-ı Hakka hadsiz şükrolsun ki, uzakta aradığımı pek yakında elime verdi. Evet, Üstadım olan Said Nursî'nin bütün hayatının gayesi, şevk-i ilimde ve ulûm-u İslâmiyeyi bilmek aşkında geçtiğini bütün hayatı şehadet ediyor. Hem ben müşahedatımla, hem Üstadımın matbu tarihçe-i hayatıyla, hem eski talebelerinden aldığım malûmatla kat'î bildim ki, bendeki fıtrî aşk-ı ilmî, Üstadımda harika bir surette bulunuyor ki, bu zamanda bütün medrese âlimlerinin hilâfına olarak, pek harika, tek başıyla medrese talebeliğini muhafaza edip her belâya tahammül etmiş. Hattâ ehl-i siyaset, Üstadımın bu acip hallerini anlamadıkları için hiç alâkası olmayan bir nevi siyasete temas ettirmeye çalışmışlar. Hattâ hapislere sokmuşlar. Fakat sonra Cenâb-ı Hak, o aşk-ı ilmîyi Kur'ân'ın hakaikine bir anahtar yapmış. Bütün ehl-i ilmi ve filozofları hayrette bırakan Risale-i Nur meydana çıkmış. Ben de o sırada

On Dördüncü Şua - s.1109

bütün hayatımda aradığım ve kendi fıtratımda ve fakat pek yüksek bulunan bu Üstadı bir ihsan-ı İlâhî olarak Kastamonu'da yanımda buldum. Âhir ömrüme kadar da buna teşekkür ediyorum.

Hem Üstadım eskiden beri izzet-i ilmiyeyi muhafaza için sadaka ve hediye gibi şeyleri kabul etmediği gibi, talebelerini de men eder. Kimseye başını eğmez. Hattâ harika vaziyetlerinden, harp içinde avcı hattında oturmaya ve sipere girmeye tenezzül etmeyerek izzet-i ilmiyeyi muhafaza ettiği gibi, üç dehşetli kumandana karşı kahramancasına hocalık ve haysiyet-i ilmiyeyi muhafaza için onların hiddetine karşı ehemmiyet vermeyip onları susturdu. Onun için bu Üstadımı, bu millet ve vatanın ve Türk ulemasının pek büyük şerefini muhafaza etmek için herşeyini feda etmiş bir şahıs bildiğimden, ben de kendime hakikî üstad kabul ettim. Böyle vatan ve millete hakiki fedakâr bir Üstadın-farz-ı muhâl olarak-yüz kusuru da olsa nazar-ı müsamaha ile bakıp itiraz etmemek gerektir.

Bu memleketin vatanperverleri Meşrutiyet devrinde, milliyetçiler ve hamiyetperverleri Cumhuriyette, bu Üstadın ilme ettiği fevkalâde hizmeti vatan ve millet namına takdir ettiklerine bir nümunesi şudur ki: Câmiü'l-Ezher sisteminde, Medresetü'z-Zehrâ namında Van vilayetinde temeli atılıp eski Harb-i Umumî münasebetiyle geri kalan Şark darülfünununa İttihad ve Terakkî hükûmeti 19 bin altın lira verdiği gibi, yirmi dört sene evvel Cumhuriyet hükûmeti de Üstadımın Dârülfünununa 163 mebusun tasdikıyle 150 bin lira tahsisat verilmesini kabul etmeleridir. Bu yüksek Üstadın tek başıyla Câmiü'l-Ezher gibi binler hocaların teşebbüsüyle vücuda gelecek bir medrese-i kübrâyı vücuda getirmeye yakın muvaffak olması gösteriyor ki, vatanperlerler ve milliyetperverler dahi, medrese ulemalarıyla beraber bu Üstadımı takdir ve tahsin etmeleri lâzım ve elzemdir. Biz de böyle bir Üstad elimize geçtiği için her zahmet ve meşakkate tahammüle karar vermişiz. Füyuzât-ı ilmiyesiyle ve yüz otuza varan âsâr-ı kudsiyesinin hakaikiyle beni ilim ve iman yolunda terakki ettiren bu mümtaz allâme-i zamana sonsuz bir varlıkla hürmetim vardır. Bu hürmetim ebede kadar inşaallah gidecektir.

İddia makamının beni suçlandırmak istediği ve aylardan beri tetkikat ve taharriyat neticesinde hakikatine vasıl olamadığı, dini ve dinî hissiyatı âlet ederek devletin emniyetini ihlâl edecek bir gizli cemiyetin, ne vücudu var ve ne de böyle bir cemiyetle alâkamız vardır. Yegâne alâkamız, hükûmet-i cumhuriyenin kanunları muvacehesinde en çetin imtihanlarda, en yüksek ehl-i vukuf heyetler tarafından icap eden hürmeti görmüş ve salâhiyettar mahkemelerde beraat kazanmış Risale-i Nurlardır. Bu ise, vatana ve millete ihanet değil, doğrudan doğruya vatana ve millete nâfi ilim uğrunda bir çalışmaktır. Bunun hâricinde ne bir siyasî maksat ve ne de başka bir garaz yoktur. Binaenaleyh, bu hususta da mâsumiyet ve samimiyetimiz meydanda olmakla, Denizli Mahkemesinde olduğu gibi yüksek mahkeme-i âdilenizden adaletin tecellîsiyle beraatimi talep ediyorum.

Afyon Cezaevinde mevkuf Kastamonulu Mehmed Feyzi Pamukçu

Ahmed Feyzi'nin müdafaasıdır

Afyon Ağırceza Mahkemesine,

Sayın hâkimler,

Bir din âlimi ile görüşmek, onun din hakikatlerine ait kitaplarını okumak ve yazmak ve din arkadaşlarının imdadına koşmak üzere dinine ve Kur'ân'ına ve Peygamberine (a.s.m.) hizmet etmek bir mü'minin vazifesi ve hakkı değil midir? Bizi bu hizmet-i diniyeden men eden bir kanun maddesi var mıdır? Bazı cihetlerin zamanımızdaki küfrî ve gayr-i ahlâkî cereyanları tenkit etmesi bir suç mu teşkil ediyor? Biz ne siyasetle, ne idare ile asla alâkası olmayan, yalnız dindar, saf halk kitlesiyiz. Bir insana hüsn-ü zan etmek ve kıymet vermek herkesin şahsî bir kanaatidir. Biz Bediüzzaman'ı zamanımızın en yüksek din âlimi biliyoruz. Din hakikatlerini asla dalkavukluk yapmadan beyan ve ifade eden bir hakikat adamı biliyoruz. Mücahid adını vermekliğimiz, memleketimizi tehdit eden ahlâksızlık ve imansızlık cereyanlarına karşı Kur'ân'ın sarsılmaz hakikatlerine dayanarak giriştiği müdafaa ve hizmet-i diniyesinden dolayıdır. Din ve vicdan hürriyetinin hükümran olduğu bir memlekette vicdanî kanaatlerimizden mes'ul olamayız. Bundan dolayı da kimseye hesap vermeye mecbur değiliz.

Âhirzamanda hadisin haber verdiği şahısların meselesine gelince: Bu mevzuları biz kendimiz uydurmadık. Bunların aslı dinde mevcuttur. Peygamber Aleyhissalâtü Vesselâm, bazı hadislerle, ümmet-i Muhammediyenin (a.s.m.) ömrünün 1500 seneyi pek geçmeyeceğini söylüyor. O zamana kadar da ümmet-i Muhammediyenin (a.s.m.) ve


14. Şua - s: 1110-1112

On Dördüncü Şua - s.1110

dünyanın hayatında mühim tesir yapacak büyük tarih hadiselerini, "kıyamet alâmetleri" diye haber veriyor. Bunların şerri üzerine ümmet-i İslâmiyenin nazar-ı dikkatini celb ediyor. Gaflet ve cehaletle bu şerlere dûçar olanların ebedî şekavet ve helâketle karşılaşacaklarını söylüyorlar. Bunlara dair sayısız dinî burhanlar mevcuttur. Bizler Allah'a ve Resulüne ve Kur'ân'a inanmışız. Şimdi bu imanın ve Peygamberin sıdkına olan bu itikadın neticesi olarak kendimizi helâk-ı ebedîden kurtarmak için çalışmayalım mı? Etrafımızda olup bitenleri görmeyelim mi? "Acaba bu tehlikeli zaman gelmiş midir? Sakın bu tehlikelere düşen nesil biz olmayalım?" diye bunları mevcut dinî hakikatlere tatbik cihetlerini göstermeyelim mi? Biz de, önümüzdeki müsbet delilleri ve vücud-u İlâhîye bizi sevk eden hakaik-i müberhene ve ilmiyeyi görmeyerek, sırf Avrupa dinsizliğini en büyük lâzime-i medeniyet ve şiar-ı irfan add ile dinimizi terk etsek, acaba helâk-i ebedîden bizi kim kurtaracak? Bunu düşünmeyelim mi? Bu zihniyette olan, Kur'ân'dan ve onun hakaikinden üstün birşey tanımayan bir insan, sırf fâni cezalar korkusuyla kendini ebedî helâke atar mı? Yahut fâni bazı kıymetlere değer verir mi? Allah ve Resulüne ve dinine hizmet vazifesinden vazgeçer mi? İşte bizi Bediüzzaman'a bağlayan hakiki âmiller bunlardır. Başka bir menba-i dinî var mı ki, biz ruhumuzun bu ezelî ihtiyaçlarını onunla teskin edelim?

Sayın Savcı, bize kütüphaneleri dolduran binlerce Arapça ve bugünün ruhuna tercüman olamayan kitapları tavsiye ediyor. Sayın Savcı ve onun gibi düşünenler, Risale-i Nur namı altındaki külliyat-ı ilmiyeyi ve hazine-i hürriyeti ve hakikat-ı âliyeyi beğenmeyebilirler, tenkit de edebilirler. Bu kendilerinin bileceği bir iştir. Bizim şu veya bu esere rağbet etmemize ve ona kıymet vermemize karışamazlar. Biz Risale-i Nur'u seviyoruz. Ve onu hakiki ve riyâsız bir din kitabı ve Kur'ân tefsiri biliyoruz. Kıymet ölçüleri ve hükümleri vicdanî bir takdir meselesidir. Buna kimse müdahale edemez. Evet, biz Risale-i Nur Müellifinin daima ayn*ı hakikat dersi verdiğine kailiz. Kendisinin kabul etmemesi bizim bu kanaatimizi sarsmıyor. Ancak bizim kabul ettiğimiz, keramet-i kevniyesinden dolayı değil, Nurların dersinde harikulâde ve ekmel tezahürlerine şahit olduğumuz ve bütün cihan-ı irfana meydan okuyan keramet-i ilmiyesinden dolayıdır. Tahsil hayatı üç aydan başka mevcut olmadığı halde bu kadar feyz-i ilim neşreden ve ilmin harikalarıyla en müntehâ mesâil-i ilmiye ve âliyede en yüksek mütefekkirleri dahi hayrette bırakacak bir mantık ulviyeti ibraz eden ve hayatının yarısından sonra öğrendiği bir lisanla bu kadar cazibedar bir tarz-ı beyan ve sürükleyici bir hareket izhar eden ve gayet feyyâz bir aşk ve heyecan terennüm eden bir derya-yı iman ve bir hazine-i tevhid ve bir umman-ı hikmet halinde coşan bir ikinci Bediüzzaman gösterebilir misiniz?

Fâni zevâhirin âlâyişine ednâ bir meyil ve iltifat göstermeyen ve en küçük bir menfaat ve lezzete tenezzül etmeyen; levs-i fâninin ayağına dolaşan bütün yaltaklanmalarına asla kıymet vermeyen; kimseden birşey beklemeyen ve dilenmeyen ve kendisine arzedilenleri kabul etmeyen; iffet ve ismetin en âlî örneklerini yaşatarak sabûrâne, mütehammilâne, her nevi mahrumiyetlere göğüs germek sûretiyle kendini hakikate ve envâr-ı Kur'âniyeye ve maarif-i Muhammediyenin (a.s.m.) izharına vakfeden; ve memleket ve milletin ıztırabatı karşısında pür-rahm ü şefkat ağlayan; kendine yapılan bunca ihanetlere rağmen etrafındakilerin saadetleri için hizmetinden asla vazgeçmeyen; ihtiyarlığına ve bîkesliğine bakmayarak insanları gayyâ-yı cehil ve girdâb-ı inkârdan kurtarmaya, hasbî ve İlâhî bir cehd ile çalışan ve savaşan fazilet ve nur âbidesini Üstad addetmekliğimizi çok mu görüyorsunuz? Kendisinin bu arz edilen keramet-i ilmiyesiyle beraber, sırf ahlâk ölçülerinin kaybolduğu böyle bir devirde gösterdiği bu misilsiz feragat ve istiğna ve şaheser-i ismet ve istikamet dolayısıyla yine bir enmûzec-i kemâl ve mihrab-ı fazilet olarak tanınmaya ve iktida edilmeye şâyândır.

İşte biz Bediüzzaman'a ve eserlerine bu gözle bakıyoruz. Acaba mumaileyhe sırf imanımızdan neş'et eden bu bağlılığımız ve Kur'ân'ın ve beyanat-ı Muhammediyenin (a.s.m.) küfür ve ahlâk hakkındaki şiddetli tevbih ve tezyiflerine bu imanımız dolayısıyla iştirakimiz, bizi levs-i fâni addedilen siyasetçi mi yaptı? Yoksa yirmi beş seneden beri din hakikatlerini öğrenemeyen ve helâk-i mutlaka giden soyumuzun bir kısım evlâtlarına, onları helâk-ı ebedîden kurtarmak için, Allah ve Resulünden, hakikat ve Kur'ân'dan haber vermek, onların temiz ruhlarını mâsum vicdanlarını ıslah etmeye hiç ifsad denilir mi?

Sayın hâkimler,

Biz asla siyasetçi değiliz. Biz siyaseti, bizim gibi siyaset ehli olmayana binbir çeşit veballer, tehlikeler ve mes'uliyetler taşıyan bir meslek biliriz. Fâni zevâhire de zaten kıymet vermeyiz. Dünyaya ancak rıza-yı İlâhîye bizi götüren hayırlı vechesiyle bakıyoruz. Bu itibarla siyaset peşinde koşmayı ve devlet mefhumuyla mübareze ithamını şiddetle reddediyoruz.

On Dördüncü Şua - s.1111

Eğer böyle bir kasıt olsaydı, yirmi beş seneden beri ednâ bir tezahür olurdu.

Evet, bizim menfî bir cephemiz, ahlâksızlığa ve imansızlığa müteveccih bir takbih tarafımız var. Bu sırf imandan ve Kur'ân'ın bu mevzular üzerindeki şiddet-i beyan ve azamet-i tevbihine bizzarure iştirakimizden ileri geliyor. Eğer bu esbab-ı mucibe, samimiyetin ve ihlâsın, hakikat ve safvetin bu tarz-ı beyanı size kanaat vermediyse, bize ne şekil isterseniz ceza veriniz. Lâkin unutmayınız ki, bugün altı yüz milyon insanın mensubiyetini taşıdığı Hazret-i İsa (a.s.) zamanının idarecileri tarafından sırf insanlığın saadeti için kalbi çarptığı ve emanet-i tebliği hâmil bulunduğu sebeplerle âdi bir hırsız gibi idama mahkûm edilmişti.

Biz hür söylediğimizden dolayı mâruz kalacağımız bu mahkûmiyeti iftiharla karşılayacağız. Ve sadece 1 hasbuna.gif (597 bytes) nidasıyla dergâh-ı Kàdiyü'l-Hâcâta el açacağız.

Afyon Cezaevinde mevkuf Ortaklar Bucağından Ahmet Feyzi Kul

Ceylân'ın müdafaasıdır

Afyon Ağırceza Mahkemesine,

Makam-ı iddianın habbeyi kubbe yaparak, iftiharla kabul ettiğim Üstadıma ve Risale-i Nur'a hizmetimle beni büyük bir diplomat ve entrikacı bir adam tarzında gösterip Nurlara gelen mevhum suçta bana büyük bir hisse vermesine mukabil derim ki:

Dinî ve imanî ve ahlâkî eserlerini okumakla, o uğurda hayatımı tereddütsüz feda eder derecesinde istifade ettiğim Üstadım Bediüzzaman'la yakından alâkadarım. Fakat bu alâka, makam-ı iddianın dediği gibi vatana ve millete mazarratlı ve halkı devlet aleyhine teşvik etmek değil, belki hiçbir beşerin kendisini kurtaramayacağı kabrin idam-ı ebedîsinden kendimi ve benim gibi bu tehlikeli zamanda imanını kurtarmaya, ahlâkını düzeltmeye ve vatana ve millete birer uzv-u nâfi olmaya muhtaç olan din kardeşlerimin imanlarını kurtarmak yolundaki kopmaz ve kopmayacak bir alâkadır.

Kendisinin yakınlarındanım. Dört sene kadar ara sıra hizmetini müftehirâne yapmışım. Bu müddet zarfında kendisinin serâpâ faziletinden başka hiçbir şeyine şahit değilim. Onun ağzından bir defa olsun, mehdîliğine ve müceddidliğine dair bir kelime duymadım. Tevazuun kemâlinde olduğuna yüz binleri aşan Nur nüshaları ve onları okumakla imanlarını kurtaran yüz binler hâlis Nur şakirtleri şahittir.

O mübarek Üstadım, kendisini bizim gibi Nur talebesi olarak görür. Ve öyle iddia eder. Bunu elinizde bulunan birçok mektuplarında, hususan Asâ-yı Mûsâ mecmuasının içindeki İhlâs Risalesinde kolaylıkla görmek mümkündür. Kendisi "Bâki ve güneş gibi ve elmas misilli hakikatler, fâni şahıslar üzerine bina edilmez ve fâni şahıslar o kıymettar hakikatlere sahip çıkamazlar" diye risale ve mektuplarında tekrarla zikrettiği halde, o zâtın tefahuruna hükmetmek ve mehdîlik ve müceddidlik dâvâ ettiğini iddia etmek, hiç bir akl-ı selimin kârı değildir. Zira bütün risale ve mektupları, insaf ve dikkatle okursanız, bu muhterem allâme-i zamanın asırlardan beri emsaline tesadüf edilmez bir din âlimi ve benzerine rastlanmayacak bir iman kurtarıcısı, bolşevizmin kızıl kıvılcımlarının saçaklarımızı sarmak istediği bir zamanda vatana ve millete bir ordudan daha çok menfaat ve bereketi bulunan bir vatanperver olduğuna siz de kanaat-i kat'iye peydâ edersiniz. İşte böyle bir esere ve o eseri telif eden muhterem Üstada daha evvelden şakirt olamadığıma müteessifim.

Muhterem heyet-i hâkime,

İşte hadsiz menfaatlerini kendimde tecrübe ettiğim Risale-i Nur'dan benim gibi vatan evlâtlarının istifadeleri için, resmî bir izinle, Eskişehir'de, Gençlik Rehberini kudsî bir hizmet-i milliye fikriyle tab ettirdim. Benim gibi bir bîçarenin, Kur'ân'ın hakikî ve cerh edilmez bir tefsiri olan Risale-i Nur'a ve dolayısıyla imana hizmeti tebrik ve takdirle mukabele görmesi lâzım ve teşvike pek muhtaç iken, böyle ağır muamele görmekliğimiz hakikat-ı adalete ne kadar muhaliftir, sizlerden soruyoruz.

Ve mahkeme-i âdilenizden, ruhumuzun gıdası ve sebeb-i necatımız ve ebedî saadetimizin anahtarı olan Nur risalelerinin serbestiyetine karar vermenizi talep eder, eğer yukarıda bir kısmını zikr ve tâdât ettiğim vaziyetler nazarınızda bir cürüm teşkil ediyorsa, vereceğiniz en ağır cezanızı kemâl-i rıza-yı kalb ile kabul edeceğimi arz ederim.

Afyon cezaevinde mevkuf Emirdağlı Ceylân Çalışkan

On Dördüncü Şua - s.1112

Mustafa Osman'ın müdafaasıdır

Afyon Ağırceza Mahkemesine,

Gizli cemiyet kurmak ve dinî hissiyatı âlet ederek devletin emniyetini bozabilecek hareketlerde bulunmaktan zanlı Bediüzzaman Said Nursî'nin, rejim aleyhindeki mevhum faaliyetine iştirak ettiğim iddia edilerek suç konusu olarak gösterilen meselelere karşı derim ki:

1. Evet, ben de birçok Nur talebeleri gibi hakikî Türklüğe ve İslâmiyete yaraşan ve tarihî bir şeref ve faziletimiz olan terbiye-i medeniye-i diniyeyi ve millî bir şiar olan ahlâk-ı Kur'âniyeyi öğrenerek vatan ve millete faydalı bir uzuv olmak ve yabancı ideolojilerin tesiratından korunarak din ve imanımı muhafaza ve öğrenmek kastıyla Nur Risalelerini tedarik ederek okumaya başladım. Ecdadımızın, tarihlere şan salıp nam veren ahlâk ve şerefini pâyimâl eden sefahet ve rezaletin ve ahlâk-ı seyyienin cemiyet hayatını zehirlediği ve kötü ahlâk sahiplerini dahi iğrendirecek derecede sokaklara kadar sardığı ve efkâr-ı âmmeyi telâşa düşürdüğü ve her sınıf ailenin ocağı başında dedikodu mevzuu olduğu ve efkâr-ı âmmenin bir dili mahiyetindeki gazete ve mecmuaların ahlâk zabıtası haberleri şeklinde ve muhtelif mevzulardaki tenkitlerine sebep olan bu elîm ahvâlin pek sür'atle genişlediği ve âdetâ umumîleşmek istidadını gösterdiği bir devrede, düştüğüm ahlâksızlık uçurumundan dinî, ahlâkî, içtimaî, edebî dersleriyle, her müslim okuyucusunu kurtardığı gibi beni de kurtaran Risale-i Nur Külliyatını okumak ve benim bu eserleri okuduğumu bilen ve işiten vatandaşlarımızın tehzib-i ahlâk etmek için benden musırrâne istemeleri üzerine onlara risale vermek ve dolayısıyla serserileşmiş ve serserileşmek ve vatan ve millete muzır bir hale gelmek istidadını gösteren fertleri bu risalelerle, bu Nurların müessir telkinatlarıyla kurtarıp beşeriyete faydalı birer insan olmalarına hâdim ve vesile olan ve memleketimizde de sirayeti ve salgını görülen ve bütün dünyayı titreten kızıl vebâ komünizm tehlikesine karşı dinî ve müessir telkinatı bakımından mânevî bir mücahid olan Bediüzzaman takdir ve tebcile lâyık, kudsî ve mânevî mücahedesinin nurlu ve müessir silâhı olan ve yirmi senede yirmi bin ve belki çok fazla adamı vatan ve millete faydalı bir hale sokmaya vesile olan Nur Risalelerini okutmak ne derece şahsım için bir suç mevzuu ve müellif-i muhteremi için sebeb-i itham olabilir? Vicdanınıza soruyorum.

2. Savcılık makamının, "mevzudur" diye gayr-ı ilmî iddia ettiği hadisin hadis kitaplarında sahih olduğu; hadis âlimlerinin kabulüyle ve Hürriyetten evvel Meşrutiyet devri ulemasına Japonya'nın ve İngiltere Anglikan Kilisesinin sorduğu sualler münasebetiyle, o devrin allâmeleri olan İstanbul âlimleri, Bediüzzaman olan müellif-i muhtereme sorarak, şimdi ismi Beşinci Şua olan eserde görülmekte olan o zamanki bu hadisin tevilen cevaplarını o ehemmiyetli âlimlerin kabul edip itiraz edememeleriyle sahih olduğu kat'î sabittir.

Hem yalnız Risale-i Nur'un bu kısmı değil, bütün hakikatleri ve dersleri hiçbir hakikî İslâm âliminin itiraz edemeyeceği kadar kuvvetli hakikatlerdir ki, Diyanet Riyaseti başta olarak bütün memleketteki hakikî âlimler kabul ve tâzime, tâ devr-i Meşrutiyetten beri mecbur kalmışlar. O hakikatleri ve o kuvvetli burhanları, ismi âlim olan ve hakikat ilminde bîbehre bir iki ferdin itiraz ve iddiası çürütemez. Hem gayet gülünç olur. Maddî ve mânevî menâfii zâhir olan ve vatanın her tarafında ve her sınıf halk tabakasında hayat-ı bâkiyelerini idamdan kurtarmak için takdirle okunan ve onunla imanlarını kurtardıklarından, müellif-i muhteremine ebedî minnettar kalan binlerle vatandaşın faydalandığı Kur'ân ve iman hakikatlerine meftun olarak, müellifine bir şükran borcu olarak bir mektup yazmak ve sebeb-i itham olan hadisin inkâr edilmeyen hakikatlerine istinad ederek bazı ef'âl ve âsâra nazar edip hadisin mazharı olan bu memlekette zuhur etmiş gibi bakmak ve böyle bir zanna düşerek ve birçok İslâm âlimlerinin ihbaratına dayanarak bazı hataların tâmiri cihetine gidilmesini bir fütuhat-ı Kur'âniye kabul edip izhar-ı şâdümânî eylemek ve bu görüş ve nokta-i nazarını eserleriyle tefeyyüz ettiği bir Üstada mahremâne arz etmek, vatan ve milletin anarşiliğe ve dolayısıyla bütün dünyayı titreten kızıl tehlikenin kucağına düşmemesini temenni etmek rejime bir hıyanet midir? İnkılâba dil uzatmak mıdır? Ve o takdire ve tebcîle çok elyak ilim adamını aynı iftiralardan birkaç mahkeme teberri ettirdiği halde, aynı mevzularla zan altına alıp kimsesiz ve çok ihtiyar ve münzevî olduğu halde tevkif ve tecrid ederek taht-ı muhakemeye alıp bizim de bu ilmî nokta-i nazarımızı ve imanımızı kurtarmak için çalışmalarımızı bir suç telâkki edip onun güya devletin emniyetini ihlâl suçuna delil ve burhan göstermek hangi vicdanın âdilâne kararıdır? Mahkemenizden soruyorum, vicdanınıza bırakıyorum.

3. "Bediüzzaman'ın resimlerini mukaddes birşeymiş gibi taşımak ve mektubatını toplamak ve mektuplaşmak" diye olan sebeb-i ithama gelince: Hayat-ı mâneviye ve bâkiyemi idamdan kurtarmaya ve maddî hayatın lezzet ve saadetini tattırmaya ve


14. Şua - s: 1113-1115

On Dördüncü Şua - s.1113

benim gibi binlerle fertlerin imanlarının kurtulmasına eserleriyle vesile olan bir âlim-i küll ve bir müellif-i muhteremin, değil basit bir resmini taşımak, altın ve mücevheratla süsleyerek taşımak ve ona tebrik ve mektup göndermek ve onu sevenlerle tanışmak, beşeriyetin her ferdi gibi benim de bir hakkımdır. Bu hukukumun bir suç konusu olacağını zannetmiyor ve son söz olarak diyorum ki: Vatan ve millete ve insanlık câmiasına hizmet edebilmek için, "Hakîm kimdir? Başına gelen" fehvasınca, iki vilâyetin ve birçok kazaların zabıtasının dahi şehadet edebileceği şekilde, serserilikten, şahıslarını bu Nur Risaleleriyle kurtarıp başkalarını da kurtarmaya vesile olan Nur şakirtlerinin uzun senelerden beri bu vatan ve millete, bu vatandaki idareye yaptıkları vatanî hizmet binlerle kişilik zabıta kuvvetinin hizmetinden hakikatte daha mühim iken ve takdire ve iltifata daha lâyık iken su-i tefsire uğratılarak âdetâ bir ecnebî rejimi hesabına kasten hareket eder gibi bizleri tevkif ve muhakemelere verip işimizi, gücümüzü ayaklar altında bırakmak ve bîçare evlât ve iyâlimizi perişan edip ağlatmak hangi demokrasi kanunlarıyla, hangi yeminli ve yüminli âdil hâkimlerin vicdanî ve âdilâne kararlarıyla kabil-i teliftir? Mahkemenizden ve vicdanınızdan soruyorum. Ve büyük ve âdil Türk milleti ve onun âlî meclisi namına icra-yı adalet eden muhterem mahkemenizden, pekçok fevâidi ve menâfii meydanda olup inkâr edemediğimiz bu eserlerin serbestiyetini ve bizim de beraatimizi talep ediyorum.

Afyon Cezaevinde mevkuf Safranbolulu Mustafa Osman

Hıfzı Bayram'ın müdafaasıdır

Afyon Ağırceza Mahkemesine,

Dinî hissiyatı âlet ederek devletin emniyetini ihlâle teşebbüsten sanık İslâm âlimi Bediüzzaman'ın, millet ve memlekete çok faydalı hakaik-ı Kur'âniye ve imaniyeyi ders veren eserlerinden okumaklığımı, din ve iman cihetinde çok istifade ederek ahlâk-ı Kur'âniyeyi tahsilime âmil olan bu derslerden bazı tanıdıklara da-talebi üzerine-millî bir şiarımız olan ders-i imaniye ve terbiye-i diniye ve ahlâkiyeye tahsillerine sebep olmak hayrına nâiliyet arzusuyla vermekliğimi ve temin etmekliğimi ve bazı tanıdıkların dostâne veya ilmî mahiyetindeki mektupları adresime göndermelerini bahane ederek mumâileyhe suç ortağı göstermektedir. Sebeb-i ithamı olan bu meselelere itiraz ederim ki:

1. Üzerinden muhakeme geçen, beraat ettirilip müellifine iade edilen ve bütün İslâm ve memleket ulemasının takdir ve tasvibine mazhar olan Risale-i Nur'u, iddia makamının üzerinde durduğu şekilde bir fikr-i mefsedetle okumadığım gibi, her risalesini de baştan başa Kur'ân'ın bir mühim tefsiri olup insanları ahlâken yükseltmeye, fazilet sahibi kılmaya, milletleri uçuruma yuvarlanmaktan kurtarmaya vesile olan İslâmî dersi ve dinî terbiyeyi müessir bir surette ders verip millet ve memlekete, hattâ beşeriyete mânen en büyük yardım ve iyilikleri yapan bir eser olarak gördüğümden, din ve imanımı muhafaza ve taallüm maksadıyla okumayı ve bazı kimselere vermeyi veya temin edivermeyi bir suç zannetmiyorum. Çünkü, hiçbir yerde Nur talebelerinin vatan ve millete ve idareye zararlı bir hadiseye katıldıkları görülmemiş ve zabıtaca kaydedilmemiştir. Ve aynı zamanda, "Okunup ve okutulmasında gizlilik var" diye ileri sürülecek bir gizli cemiyet şüphesi uyanması ise çok yersizdir. Çünkü, Nur talebelerinin gerek ilmî ve gerekse siyasî, gizli veya meydanda hiçbir cemiyetle alâkaları yoktur. Hattâ, aynı isnatlarla birkaç sene evvel Bediüzzaman'la beraber çok kimseler Denizli Ağırceza Mahkemesine verilip muhakeme edildikleri ve çok inceden inceye tahkik ve ta'mik edildiği vakit bütün risaleler dahil olduğu halde, hep beraber beraat etmişlerdir. Müellifi ve eserleri beraat eden bir telifatı okumayı ve okutmayı, devlet emniyetini ihlâl ve rejime hıyanet gibi çok ağır bir cürme delil ve sebeb-i itham olarak göstermek ne derece icab-ı adâlettir, bilmiyorum, vicdanlarınıza havâle ediyorum!

2. Hem Bayezid'den bilmediğim bir kimse tarafından ben mevkuf iken gönderilen bir risale de, sebeb-i ithamım arasındadır. Bu risaleyi görmedim. İçindekilerden bîhaberim. Eğer Risale-i Nur ise kabul ediyorum. Sizler sorun, cevap vereyim. Yalnız iddianamede savcının mehdîlikten bahsettiğini öğrendim. Halbuki Üstadım bu gibi isnatlardan müberrâdır. Böyle birşeyi lisanından duymadığımız gibi, eserlerinde de görmedik. Ve talebelerini, her fırsatta şahsına hürmet ve tâzimden ve makam vermekten men etmiş ve tâzimkârâne mektup yazanları dahi takbih etmiştir. Bizler kendisini hubb-u cahtan müberrâ, zamanın en yüksek bir âlimi ve bir ilm-i tahkik hocası olarak biliyoruz.

Mevkuf Hıfzı Bayram

On Dördüncü Şua - s.1114

Emirdağlı Mustafa'nın müdafaasıdır

Afyon Ağırceza Mahkemesine,

Makam-ı iddianın, Üstadım Bediüzzaman'ın mevhum suçuna beni iştirak ettirmesine karşı kısaca derim ki:

İntisabımdan zerre kadar pişman olmayarak Üstadıma ve Risale-i Nur'a yaptığım hizmetim, ancak bir derya kadar lütuf ve ihsana karşı bir damla ile mukabele gibidir. Nasıl ki gayet kıymettar elmas hazinelerine sahip olmak yolunda küçük cam parçaları tereddütsüz feda edilirse, ebedî hayatımı kurtarmaya vesile olan Risale-i Nur uğrunda hayatımı feda etmeye her an hazırım. Uhrevî ve dünyevî hadsiz menfaatleri tahakkuk eden Risale-i Nur'dan, fâni ve ehemmiyetsiz hapislerin ve sıkıntıların hatırı için, kısa ve dağdağalı hayat-ı dünyeviyeye zarar gelmemek için o menfaat-ı azîmeyi terk etmek, Risale-i Nur'a ve Üstadıma karşı durgunluk göstermek, o mübarek Üstada, o kudsî allâme-i zamana ve onun birtek gayesi olan iman ve Kur'ân'a büyük bir ihanet olduğunu biliyorum. Ve onun izin ve emrinden zerre kadar hilâf-ı hareket etmek istemiyorum.

Muhterem heyet-i hâkime,

Zehirli mikroplarını güzel vatanımıza dağıtmak isteyen bolşevizme karşı kuvvetli bir cephe alan büyük bir din âlimine fakirliğimle talebe olmaklığım neden çok görülüyor? Şüphesiz bu vaziyet ispat ediyor ki, Nurlardaki zenginlik, dünyevî zenginliğin pek fevkindedir. Benim gibi milyonları aşan Türk gençliğinin imanlarını kurtarıp vatana nâfi birer uzuv olmaları için, Üstadımı ve Risale-i Nur'u daima serbest bırakınız. Biz Türk gençliğinin Risale-i Nur'a ihtiyacımız, kapalı zindanda kalmış bir kimsenin havaya ve zifirî karanlıkta bulunan bir adamın ziyaya ve çöldeki aç ve susuz kalmış bir insanın suya ve gıdaya ve denizde boğulmak üzere bulunan herhangi bir kimsenin cankurtaran gemisine olan ihtiyacından binler derece daha ziyadedir. İşte yukarıda bir kısmını tâdât ettiğim mezkûr hakikatlerden dolayı fevkalâde hüsn-ü zan ve teveccühümüzü kazanan ve kopmaz bir bağla kendimizi ona bağladığımız Bediüzzaman'ı ve ona hüsn-ü niyetle talebe olan çok biçareleri böyle hapislerde çürütmek adaletin şerefiyle kabil-i telif olamaz.

Afyon Cezaevinde mevkuf Emirdağlı Mustafa Acet

Halil Çalışkan'ın müdafaasıdır

Afyon Ağırceza Mahkemesine,

Muhterem heyet-i hâkime,

Makam-ı iddia tarafından bana tebliğ edilen iddianamede, Üstadım efendime hizmetimi büyük bir suç olarak gösteriyor. 1944 yılında teşrif ederek dört seneden beri kazamızda misafireten ikamet buyuran ve kendileri kırk seneden beri bütün dünya lezzetini ve istirahatini terk edip sırf iman ve İslâmiyete ve hususan vatanımızda iman ve âhiret yolunda Müslümanların saadet-i ebediyelerini kurtarmaya çalışan ve bilhassa Müslüman ve Türk olan milletimiz arasında dinimize çok zarar veren, maddî ve mânevî zararı pek çok olan bolşevikliğin muzır fikirlerinin millet arasına girmesi ve buna benzer vatan ve millete zararlı olan şeylere Risale-i Nur'un imanî ve ahlâkî olan dersleriyle sed çeken ve bütün dünya âlimleri tarafından tahsin ve takdire lâyık olan Risale-i Nur'a ve Üstadıma müftehirâne üç sene ara sıra hizmetim adalet huzurunda bir suç mu teşkil ediyor? Ve bu hususta yine suç olarak gösterilen, hizmet için terziliğimi de terk ettiğimi yazıyor ki, böyle hak ve hakikat ve Kur'ân-ı Kerîmin hakikî bir tefsiri olan Risale-i Nur'a ve Üstadıma canımı dahi feda etsem, büyük bir suç sayılıp vatan hâini olarak mı tanınırım? Sizden soruyorum.

Sayın Reis Bey,

Risale-i Nur'un bir kısım parçalarını okudum ve yazdım. Cenâb-ı Hakka hadsiz şükrolsun ki, öteden beri kalbimde yaşayan ilme karşı fevkalâde bir iştiyakla bu risalelerden istifadeye başladım. Bunlarla pek yakından alâkadar olduğum halde, içinde ne halkı hükûmet aleyhine teşvik ve ne de emniyeti bozacak ve gizli bir cemiyet kurmaya dair hiçbir şey görmediğim gibi, Üstadımdan da gerek mehdîliğe ve müceddidliğe ve gerekse bu hareketlere dair hiçbir şey işitmedim. Risale-i Nur'un ve Üstadımın ve biz talebelerin yegâne gaye ve hizmetimiz, İslâmiyete, hususan Türk milletine iman ve ahlâk cihetinde kudsî bir hizmettir. Elbette Risale-i Nur'a ve hâdimlerine bu hizmetleri için ilişmemek lâzımdır. Bizim gaye ve maksadımız budur, başka hiçbir şey değildir. Ve bu vazifemiz de rıza-yı İlâhî içindir. Zaten böyle bir kudsî vazifeyi dünyaya ve dünya menfaatine âlet ederek yapmayız ve tenezzül etmeyiz. Böyle kalbinde iman ve âhiret meşgalesinden başka hiçbir dünyevî maksat ve gaye bulunmayan hâlis Nur şakirtlerine, iddia makamının hiçbir zaman hatırıma gelmeyen gizli cemiyet kurmak ithamlarına tahammül edemiyoruz.

İşte, muhterem heyet-i hâkime, sizin, biz Risale-i Nur talebelerinin gaye ve maksatlarını ve mahiyetlerini anladığınıza ve iddia makamının bize isnat ettiği suçlarla alâkamızın olmadığına kanaat

On Dördüncü Şua - s.1115

getirdiğinize inanıyoruz. Bu vesile ile yüksek mahkemenizden ve vicdanlarınızdan kitaplarımızın serbest olarak iadesini ve kendimizin beraatini talep ederiz.

Afyon Cezaevinde mevkuf Emirdağlı Halil Çalışkan

Mustafa Gül'ün müdafaasıdır

Afyon Ağırceza Mahkemesine,

Ben gizli bir cemiyete dahil değilim. Zaten Üstadım Bediüzzaman Said Nursî Hazretleri de öyle bir cemiyet kurmamıştır. Bizlere her zaman Kur'ân hakikatlerinden ders vermiş, siyasetle alâkadar olmamızı şiddetle men etmiştir. Yalnız büyük Üstad Said Nursî Hazretlerinin talebesiyim. Ona ve Risale-i Nur'a bütün ruh u canımla bağlıyım. Risale-i Nur ve Üstadım için bana verilecek her türlü cezaya razıyım. Üstadım eserleriyle, benim imanımı ve âhiret hayatımı kurtarmıştır. Onun gayesi, bütün Müslümanları ve vatandaşlarımızı imansızlıktan kurtarıp saadet-i ebediyeye nail etmektir. Bizlerin siyasî bir maksatla alâkamız olmadığı, bütün mahkemelerde tebeyyün etmiştir. Hakikat böyle olduğu halde, yine haksız ve yersiz olarak mahkemeye sürüklendik. Bundan anlıyoruz ki, bizim tesanüdümüzü kırmak istiyorlar. Bizim tesanüdümüz herhangi bir dünyevî ve siyasî gaye ve işe mâtuf değildir. Yalnız ve yalnız Üstadımız Hazretlerine çok, hem pekçok hürmetkârız. Risale-i Nur'u okuyanlar fevkalâde bir imana ve İslâmiyete ve ahlâk ve kemâlâta sahip oluyorlar.

Üstadımıza çok fazla muhabbet etmemek elimizden gelmiyor. Öyle bir Üstada ve öyle Risale-i Nur şakirtlerine bütün mevcudiyetimle bağlıyım. Bu bağ, idam edilsem dahi çözülmez ve kırılmaz. Ben ve bütün kardeşlerim mâsumuz. Risale-i Nur'un serbest bırakılmasını bütün kuvvetimizle talep ediyoruz. Yüce Üstadımıza ve mâsum Nurcu kardeşlerime kendimle beraber beraat verilmesini talep ediyorum.

Ispartalı Mustafa Gül

Küçük İbrahim'in müdafaasıdır

Afyon Ağırceza Mahkemesine,

Sayın hâkimler,

Bize isnat edilen suç hem yersizdir, hem de dünyaya aittir, siyasîdir. Halbuki, siyaset yapacak insanlar olup olmadığımızı zaten ilk bakışta siz muhterem hâkimler çoktan anlamışsınız. Esasen bu soğuk ve yabancı isnat, eğer faraza yüzde yüz tahakkuk edeceğini yüzlerce salâhiyetli kimseler temin etseler, benim de aklım şimdikinden yüz defa fazla olsa, Risale-i Nur'un ve onun çok muhterem müellifinin bende bıraktığı mânevî intiba ile, bütün mevcudiyetimle bu geçici ve tükenici siyasî lezzet ve maceradan kaçıp âhirete iman ve Cehennemden kurtulmak yolunda sarf ederim. Gerek Risale-i Nur'un kıymetli müellifine hürmetimiz ve bağlılığımız ve gerekse Risale-i Nur'un okunması, yazılması ve Nur talebeleriyle muhabere ve münasebetimiz, Denizli Ağırceza Mahkemesinin ve Yüksek Yargıtayın da tasdikiyle, doğrudan doğruya uhrevîdir. Öyle ki, Risale-i Nur'dan aldığımız fikirle, bu nurlu varlıkları hiçbir suretle dünyevî ve maddî kıymetlere değişmeyiz. Bu bizde bir iman halinde ölünceye kadar yaşayacaktır.

Muhterem heyet-i hâkime,

Madem ki böyle dehşetli bir isnatla burada toplanmış bulunuyoruz. Öyleyse, şu ehemmiyetli hakikati beyan etmek, benim için memleket ve vicdan borcu olmuştur. Yalnız kendi muhitimde Risale-i Nur'un gösterdiği fevkalâde ıslahat ile bütün halkın gözü önünde şu on seneyi mütecaviz bir zamanda, başta kendim olmak üzere birçok kimseler var ki, evlerinin yollarını öğrenmişler. Süflî gidişatları aile saadetine dönmüş. Şimdi anaları babaları, sebep olanlara dua ediyorlar. Vilâyetimiz dahil ve civarlarında bu kabilden daha birçoklarının hallerini dinleyiniz. Bâhusus Denizli Hapishanesinde, Risale-i Nur oraya girmesiyle mahpuslar üzerinde öyle bir hüsn-ü tesir yapmıştı ki, halen bu tesir dillerde gezmektedir. Kezâ bu Afyon Hapishanesine dahil olduğum zaman kiminle konuşsam, eski halleriyle şimdiki hallerini zikredip minnet ve şükranla Nur talebelerine dua ediyorlar. Bu hakikatler meydandadır. Ben insan olayım da, bana ve hemcinsime bu derece ahlâkî ve içtimaî ve uhrevî ıslah edici ve bâhusus kitabımız Kur'ân'ın mühim bir tefsiri olan Risale-i Nur'a ve onun muhterem müellifine ve vatandaşlarına Müslümanca muhabbet ve teselli mektubu yazmak, bir siyaset mevzuu olacağına hayret ediyorum. İşte bu hayretle diyorum ki, böyle suç olmaz. Olsa olsa Kur'ân ve dolayısıyla Risale-i Nur'un gizli düşmanları adliye ve zabıtaya evham verip bizleri böyle hapislere doldurmaya sebep oluyorlar. Elbette yüksek hâkimler bu hakikatleri görecekler ve ellerini vicdanlarına koyup ebedî ve İlâhî çok müjdeleri bulunan adaletli kararlarını verecekler ve vatanın dört köşesinde alâka ile bekleyen Müslüman Türk milletini kendilerine minnettar bırakacaklardır.

Afyon Cezaevinde mevkuf İnebolulu İbrahim Fakazlı


15. Şua - s: 1116-1118

On Beşinci Şua - s.1116

ON BEŞİNCİ ŞUA

El-Hüccetü'z-Zehra

İki makamdır

Bu ders zâhiren küçük, hakikaten pek büyük ve çok kuvvetli ve çok geniş bir risaledir. Hem benim tefekkürî hayatımın, hem Nurun tahkikî hayat-ı mâneviyesinin ilmelyakîn-aynelyakîn ittihadından çıkan bir meyve-i imaniye ve firdevsî bir semere-i Kur'âniyedir.

Said Nursî

BİRİNCİ MAKAM

Üç kısımdır

Yirminci Mektubun hülâsatü'l-hülâsası, üçüncü medrese-i Yusufiyede verilen dersin birinci kısmıdır.

1 v_bi_nes.gif (1106 bytes) b_allah.gif (1367 bytes)

Afyon hapsinde on bir ay tecrid-i mutlakta bulunduğuma dair Mahkeme-i Temyize yazdığım istida bahanesiyle otuz beş sene inzivada, hususan gecelerde dünyayı unutmakta bulunan ve garazkârâne tarassutlarla yirmi üç sene sıkıntı çekmesinden insanlardan tevahhuş edip yalnız tek başına kalarak, hizmetçisinden ve Nur dersini iştiyakla arzulayandan başka kimseyle bir saat beraber bir yerde bulunmasından çok sıkılan benim gibi bir bîçareyi, beşinci koğuşa cebren nakil ve kardeşlerimin yanıma gelmelerini yasak ettiler. O kalabalık içinde yaşayamayacağım diye çok telâş ederken, birden bir alâmet-i hiddet ve gadap olarak soğuk o derece şiddetlendi ki, eğer o eski yerimde kalsaydım hiç dayanamayacaktım.

O zahmet, benim hakkımda rahmete döndü. Kalbe geldi ki: "Gerçi Nur şakirtleri, her koğuşta hem kendileri hesabına, hem senin bedeline tam Nur dersleriyle çalışıyorlar. Fakat bu beşinci koğuş, bir nevi tecrithane olmasından, tazeleniyor, değişiyor; Nur dersine daha ziyade muhtaçtır. Hem Rus'un dehşetli bir inkârla ve Allah'ı tanımamakla hücumunu yazan gazetelerin yazılarını okuyan gençler ve ihtiyarlar, elbette iman-ı billâhtaki mevcudiyet ve vahdâniyet-i İlâhiyeye dair gayet kat'î ve kuvvetli derslere pek ziyade ihtiyaçları var" diye tesbihatta kalbe geldi. Ben de sabah namazından sonra eskiden beri on defa okuduğum ve koca Yirminci Mektup Risalesi, on bir kelimesinde hem onbir burhan-ı vücub-u vücud ve vahdet-i Rabbâniy

e, hem on bir müjde gayet parlak, güneş gibi tafsilâtla gösteren ve bir rivâyette İsm-i Âzam taşıyan bu tehlil ve tevhid-i muazzam,

2 d15831.gif (2538 bytes)

kudsî cümleyi mütefekkirâne tekrar edip Yirminci Mektubun kısa bir hülâsatü'l-hülâsasını beraber düşünüyordum. Birden kalbe geldi ki: "Bu kısacık hülâsayı Nadir Hocaya ve buradaki gençlere ders ver." Ben de Bismillâh deyip başladım. Dedim:

Bu kelâm-ı tevhidde on bir müjde, on bir hüccet-i imaniye var. Şimdi, yalnız hüccetlere gayet kısa bir işaret edip, izahını ve müjdeleri Yirminci Mektup ve Nur eczalarına havale edeceğim. Fakat şimdi, o dersi yazdığım zaman onlara söylemediğim bazı kelimeleri ve nükteleri dahi yazmayı münasip gördüm. İşte o kelâm-ı tevhidin on bir kelimesinden,

BİRİNCİ KELİME

3 d15832.gif (348 bytes) tır. Bundaki hüccet ise matbu Âyetü'l-Kübrâ Risalesidir. O emsalsiz hüccetin harikalığı içindir ki, İmam-ı Ali (r.a.), Nurun eczalarından haber verdiği sırada d15833.gif (717 bytes) deyip o Âyetü'l-Kübrâ'yı şefaatçi yaparak Nur şakirtlerinin Denizli hapsinde, o risalenin hem Ankara, hem Denizli Mahkemelerinde galebesiyle ve perde altında tesirli intişarıyla talebelerine beraat kazandırmaya sebep olduğu gibi, onun gizli tab'ı da, şakirtlerinin dokuz ay mevkufiyetlerine vesile olmasıyla İmam-ı Ali'nin (r.a.), hem keramet-i gaybiyesini, hem Nur şakirtlerinin bedeline duasını pek zâhir bir surette tasdik etti.

Evet, Âyetü'l-Kübrâ Şuası, otuz üç icmâ-ı azîmi ve küllî hüccetleri mevcudatın heyet-i mecmuasında gösterip, herbir hüccet-i külliyede hadsiz burhanlara işaret ederek başta semavat, yıldızlar kelimeleriyle; arz, hayvanat ve nebatat kelâmları ve cümleleriyle; git gide tâ kâinat mecmuası, müştemilât ve mevcudat ve hudûs ve imkân

On Beşinci Şua - s.1117

ve tagayyür hakikatlerinin kelimeleriyle Vâcibü'l-Vücudun mevcudiyetini ve vahdâniyetini güneş zuhurunda ve gündüz kat'iyetinde ispat ediyor. Sarsılmaz bir iman isteyen ve dinsiz anarşistliğe karşı kırılmaz bir kılıç arayanlar. Âyetü'l-Kübrâ'ya müracaat etsinler.

İKİNCİ KELİME

4 d15834.gif (173 bytes) dur. Bundaki hüccete gayet kısa bir işaret şudur:

Bu kâinatta, her cihette bir birlik, bir vahdet görünüyor. Meselâ, kâinat bir muntazam şehir, bir muhteşem saray, bir mücessem mânidar kitap, bir cismânî ve her âyeti, hattâ herbir harfi ve herbir noktası mucizekâr bir Kur'ân hükmünde bulunmasıyla bir vahdet ve birlik gösterdiği gibi, o sarayın lâmbası bir ve takvimci kandili bir ve ateşli aşçısı bir ve sakacı süngeri, sucusu bir, bir bir bir-tâ bin birler kadar birlikleri ve vahdetleri göstermekle, o sarayın ve şehrin, o kitabın, o cismânî Kur'ân-ı Kebîrin sahibi, hâkimi, kâtibi, musannifi bilbedahe mevcut ve vâhid ve birdir diye kat'î ispat eder.

ÜÇÜNCÜ KELİME

5 d15835.gif (290 bytes) dur. Bundaki hüccete gayet kısa bir işaret şudur ki:

Âyetü'l-Kübrâ Şuasının madeni, üstadı, esası ve "Âyetü'l-Kübrâ" namında olan

6 d15836.gif (1423 bytes)

(ilâ âhir) âyet-i ekberidir. Yani, "Eğer şeriki olsa ve başka parmaklar icada ve rububiyete karışsaydılar, intizam-ı kâinat bozulacaktı." Halbuki, küçücük sineğin kanadından ve gözbebeğindeki hücrecikten tut, tâ tayyare-i cevviye olan hadsiz kuşlara, tâ manzume-i şemsiyeye kadar herşeyde cüz'î küllî, küçük ve büyük, en mükemmel bir intizam bulunması, şeksiz ve kat'î bir surette şeriklerin muhaliyetine ve mâdumiyetine delâlet ettiği gibi, Vâcibü'l-Vücudun mevcudiyetine ve vahdetine bilbedahe şehadet eder.

DÖRDÜNCÜ KELİME

7 d15837.gif (253 bytes) dür. Bundaki uzun hüccete gayet kısa bir işaret:

Evet, gözümüzle görüyoruz ki, zemin yüzünü bir tarla yapıp içinde, herbir baharda yüzbin nevi nebatatın tohumlarını beraber, karışık olarak o pek geniş tarlada ekiyor. Ve mahsulâtlarını ayrı ayrı, hiç karıştırmayarak, şaşırmayarak, kemâl-i intizamla kaldırıp iki yüz bin nevi hayvanatına ondan erzak ve tâyinatı, rahmet ve hikmet eliyle, ihtiyaçlarına göre tevzi eden hadsiz kudret ve ilim sahibi bir Mutasarrıf perde arkasında var ki, bu geniş ve zengin mülkünde, hususan zemin tarlasında bu tasarrufatı yapıyor. Bu Mutasarrıf-ı Hakîmi ve Mâlik-i Rahîmi tanımayan, bu zemini, ahmak sofestâîler gibi mahsulâtıyla inkâr etmeye mecbur olur.

BEŞİNCİ KELİME

8 d15838.gif (268 bytes) dür. Bundaki pek geniş hüccete gayet kısa bir işarettir:

Evet, gözümüzle görüyoruz ve aklımızla bedahetle biliyoruz ki, bu kâinat şehrinde ve zemin mahallesinde ve insan ve hayvanat kışlasında öyle bir Rezzâk-ı Rahîm ve Muhsin-i Kerîm tasarruf ve nezaret ve terbiye eder ki, kendi nimetlerine mukabil hamd ve şükrettirmek için, zemini bir sefine-i tüccariye ve erzak getiren bir şimendifer ve yüzündeki bahar mevsimini bir vagon tarzında yüz bin nevi taamlarla ve memeler denilen konserve paketleriyle doldurup, kış âhirinde erzakları biten muhtaç zîhayatlara yetiştiren bir Rezzâk-ı Rahîmin işleri olduğunu, zerre kadar aklı bulunan tasdik eder. Ve tasdik etmeyip inkâra sapan, elbette zemin yüzünde vesile-i hamd ve şükran olan bütün muntazam nimetleri ve muayyen rızıkları inkâr etmeye mecbur olarak ahmak bir muzır hayvan olur.

ALTINCI KELİME

9 d15839.gif (167 bytes) dir. Hüccetine, gayet kısa bir işaret:

Evet, Onuncu Sözde ve Nur eczalarında burhanlarıyla ispat edilmiş ki, her baharda, zîhayattan üç yüz bin nevi ve çeşit çeşit tarzlarda ve hadsiz efradı bulunan bir ordu-yu Sübhânî, rû-yi zeminde ihya ediliyor. Onlara hayat ve levazımat-ı hayatiye kemâl-i intizamla veriliyor. Haşr-i âzamın yüz bin nümunelerini, belki emarelerini gösterip, o ayrı ayrı hadsiz mahlûkatı beraber, birbiri içinde, sehivsiz, yanlışsız, noksansız, hiç şaşırmayarak, karışık iken hiç karıştırmayarak, unutmayarak kemâl-i mîzan ve nizamla dirilten ve hayat veren ve nutfe denilen mütemasil su katrelerinden

On Beşinci Şua - s.1118

ve toprak müteşabih tohumlarından ve az farklı habbeciklerinden ve sineklerin birbirinin aynı olan yumurtacıklarından ve kuşların aynı havadan, birbirinin aynı nutfelerinden, hem birbirinin misli veya az farklı yumurtalarından o hadsiz efradı bulunan ve birbirinden suretçe, sanatça ve maişetçe ayrı ayrıyüz binler zîhayatları dirilten ve zemin ve bahar sayfasında yüz bin başka başka kitapları beraber, birbiri içinde, hatâsız, mükemmel yazan, hadsiz bir dikkat ve nihayetsiz bir hikmetle iş gören, tasarruf eden bir Zât-ı Hayy-ı Kayyûm ve Muhyî bir Hallâk-ı Alîm olduğuna kanaat getirmeyen, elbette hem kendini, hem bütün zeminde ve zaman şeridine asılan bütün geçmiş baharlarda ve hayatlı zemin ve feza yüzlerinde bulunmuş bütün zîhayatları inkâr etmeye ve en ahmak ve bedbaht bir zîhayat olmaya mecburdur.

YEDİNCİ KELİME

10 d15840.gif (203 bytes) dür. Bunun hüccetine gayet kısa bir işaret:

Evet, görüyoruz ki, güz mevsiminde üç yüz bin nevi zîhayat vefat namıyla terhis edilirken, herbir nevi ve ferdin sahife-i amellerinin kutucukları ve işlediklerinin fihristeleri ve gelen baharda işleyeceklerinin listeleri ve bir cihette bir nevi ruhları olan tohumlarını onların yerlerinde Hafîz-i Zülcelâlin yed-i hikmetine emanet edildiğini ve incirin tohum ve çekirdekleri gibi zerrecik o küçücük tohumları birer ruh-u bâki gibi incir ağacının bütün kavânin-i hayatiyesini taşıyan ve bir kitap kadar kuvve-i hâfızada yazı misilli ağacın tarihçe-i hayatını onda kader kalemiyle yazan, büyük bir kitap hükmüne getiren bir Hallâk-ı Hakîm, bir Hayy-ı Lâyemutu tanımayan, elbette değil ahmak bir insan ve divâne bir hayvan, belki Cehennem ateşini karıştıran bir serseri şeytandan daha bedbaht ve ebedî ölüme mahkûm olur.

Evet, bu kelimelerin hüccetlerine işaret eden küllî, ihâtalı ve hadsiz harika ve nihayetsiz harikaları, mucizeleri ihtiva eden bu mezkûr hakîmâne ef'âl, fâilsiz olmaları yüz derece muhal ve bâtıl olduğu gibi, kör, âciz, şuursuz, sağır, câmid, karma karışık, intizamsız, karışık, istilâcı olan esbaba isnad etmek bin derece mümteni, esassızdır. Yoksa, toprağın herbir zerresinde hadsiz bir kudret, bir hikmet ve bütün otlar ve çiçeklerin teşkilatına dair pek harika ve küllî bir sanatkârlık bulunmak, havanın herbir zerresinde-Rehberdeki Hüve Nüktesinin dediği gibi-bütün konuşmaları ve telefon ve radyoların kelimelerini bilecek ve sair zerrelere ders verecek bir kabiliyet bulunmak lâzım gelir. Bu acip fikri ise, hiçbir şeytan, hiçbir kimseye kabul ettiremez. Ve bu derece akıldan, hakikatten uzak ve bütün mevcudata karşı bir tahkir ve tecavüz olan küfür ve inkârın cezası, ancak dehşetli Cehennem olabilir ve ayn-ı adalettir. Elbette öyle münkirler için, "Yaşasın Cehennem!" dememiz lâzım.

SEKİZİNCİ KELİME

11 d15841.gif (395 bytes) tur. Bundaki hüccete gayet kısa bir işaret şudur:

Meselâ, nasıl gündüzde çalkanan bir deniz yüzünde ve akan bir nehir üstündeki kabarcıklarda görünen güneşcikler gitmeleriyle arkalarından gelen yeni kabarcıklar, aynen gidenler gibi güneşcikleri gösterip gökteki güneşe işaret ve şehadet ederler ve zeval ve vefatlarıyla bir daimî güneşin mevcudiyetine ve bekasına delâlet ederler. Aynen öyle de, her vakit değişen kâinat denizinin yüzünde ve tazelenen hadsiz fezasında ve zerrat tarlasında ve bütün hadisatı ve fâni mevcudatı kucağına alarak beraber çalkanan zaman nehrinin içinde mahlûkat, mütemadiyen sür'atle akıp gidiyorlar, zâhirî sebepleriyle beraber vefat ediyorlar. Her sene, hergün bir kâinat ölür, bir tazesi yerine gelir. Ve zerrat tarlasında, mütemadiyen seyyar dünyalar ve seyyal âlemler mahsulâtı alındığından, elbette kabarcıklar ve güneşcikler zevalleriyle daimî bir güneşi gösterdikleri gibi, o hadsiz mahlûkat ve mahsulâtın vefatları ve zâhirî sebepleriyle beraber kemâl-i intizamla terhisleri, gündüz gibi şüphesiz, güneş gibi zâhir bir kat'iyette bir Hayy-ı Lâyemutun, bir Şems-i Sermedînin, bir Hallâk-ı Bâkînin ve bir Kumandan-ı akdesin vücub-u vücudu ve vahdeti ve mevcudiyeti, kâinatın mevcudiyetinden bin derece zâhir ve kat'îdir diye bütün mevcudat ayrı ayrı ve beraber şehadet ederler.

İşte, kâinatı dolduran bu yüksek sesleri ve kuvvetli şehadetleri işitmeyen ve kulak vermeyen, ne derece sağır ve ahmak ve câni olduğunu elbette anladınız.

DOKUZUNCU KELİME

12 d15842.gif (275 bytes) dır. Bundaki hüccete gayet kısa bir işaret şudur:

Görüyoruz ki, bu kâinatta her daire, her nevi, her tabaka, hattâ her fert, her âzâ, hattâ her bedendeki herbir hücrenin ihtiyat rızkını taşıyan bir mahzeni, bir deposu ve levazımatını yetiştiren, muhafaza eden bir tarlası ve hazinesi var ki, gayet intizam ve mîzanla ve nihayetsiz hikmet ve inayetle, vakti vaktine, muhtacın iktidar ve ihtiyarı haricinde,


15. Şua - s: 1119-1121

On Beşinci Şua - s.1119

bir dest-i gaybî tarafından o muhtacın eline veriliyor.

Meselâ, dağlar, zîhayata ve insana lâzım olan bütün madenleri, ilâçları ve hayata lâzım şeyleri taşıyor ve birinin emriyle ve tedbiriyle gayet mükemmel bir hazine, bir ambar olduğu gibi; zemin dahi bütün o zîhayatın erzaklarını bir Rezzâk-ı Hakîmin kuvvetiyle yetiştiren kemâl-i mizan ve intizamla bir tarla, bir harman, bir matbahtır. Hattâ her insanın ve cismindeki herbir uzvun bir deposu ve mahzeni, hattâ bir hücrenin dahi bir ihtiyat mahzenciği bulunması gibi, git gide tâ dâr-ı âhiretin bir mahzeni dünyadır; ve Cennetin bir tarlası ve deposu, bu âlemdeki hüsünleri ve hasenatları ve nurları mahsul veren âlem-i İslâmiyet ve hakikatli insaniyet; ve Cehennemin bir ambarı ise, şerleri ve çirkinleri ve küfürleri mahsul veren ve şer olan ademden gelen ve hayır olan vücut âlemlerini telvis eden pis maddeler, taifeler; ve yıldızların hararet mahzeni, Cehennem; ve nurlar hazinesi, bir Cennettir ki, d15842.gif (275 bytes) kelimesi, bütün o hadsiz hazinelere işaretle pek parlak bir hücceti gösteriyor.

Evet, bu kelime ile ve d15844.gif (479 bytes) cümlesiyle (yani, "Herşeyin anahtarı Onun elindedir") nihayetsiz geniş ve hadsiz harikalı bir hüccet-i rububiyet ve vahdet, bütün bütün kör olmayana gösterir. Meselâ, hadsiz o hazine ve ambarlardan yalnız buna bak ki, herbiri bir koca ağacın veya bir parlak çiçeğin cihazatını ve mukadderatının programını taşıyan küçücük mahzencikler olan çekirdekler ve tohumların anahtarları elinde bulunan bir Mutasarrıf-ı Hakîm, bir çekirdeğin kapıcığını "Uyan!" emriyle ve irade anahtarıyla tam mizan-ı nizamla açtığı gibi, zemin hazinesini dahi yağmur anahtarıyla açarak, mahzencikleri ve nebatatın nutfeleri olan bütün habbeleri ve hayvanatın menşeleri ve kuşların ve sineklerin su ve havadan nutfeleri olan bütün inkişaf emrini alan katreler mahzenciklerini beraber, hatâsız açtığı vakitte, kâinatta küllî ve cüz'î, maddî ve mânevî bütün hazine ve depoları hikmet ve irade ve rahmet ve meşîet eliyle herbirine mahsus bir anahtarla açtığını bilmek ve görmek istersen, senin bir nevi mahzenciklerin olan kendi kalbine ve dimağına ve cesedine ve midene ve bahçene ve zeminin çiçeği olan bahara ve ondaki çiçeklere ve meyvelere bak ki, kemâl-i nizam ve mîzan ve rahmet ve hikmetle bir dest-i gaybî tarafından emr-i kün feyekûn tezgâhından gelen ayrı ayrı anahtarlarla açıyor. Bir dirhem kadar bir kutucukdan bir batman, belki bazan yüz batman taamları kemâl-i intizamla çıkarıyor, zîhayatlara ziyafet veriyor. Acaba böyle muntazam, alîmâne, basîrâne nihayetsiz bir fiile ve tesadüfsüz, tam hikmetli bir sanata ve yanlışsız, tam mizanlı bir tasarrufa ve zulümsüz, tam adaletli bir rububiyete, hiç mümkün müdür ki, kör kuvvet, sağır tabiat, serseri tesadüf; câmid, cahil, âciz esbab müdahale edebilsin? Ve bütün eşyayı birden görüp ve beraber idare edemeyen ve zerratla seyyarat yıldızları emrinde bulunmayan bir mevcut, bu her cihetle hikmetli, mucizeli, mizanlı tasarrufa ve idareye karışabilsin?

İşte, her hayır elinde, herşeyin anahtarı yanında bulunan böyle bir Mutasarrıf-ı Rahîmi, bir Rabb-i Hakîmi tanımayan ve inkâra sapana, elbette 1 d15845.gif (474 bytes) âyetinin dediği gibi, Cehennem ona kızıyor ve kızışıyor ve hadsiz azabıma müstehaktır, merhamete hiç lâyık değildir diye lisan-ı hal ile der.

ONUNCU KELİME

2 d15846.gif (524 bytes) dir. Bundaki hüccete gayet kısa bir işaret şudur:

Bu misafirhane-i dünyaya gelen her zîşuur, gözünü açtıkça görür ki, bir kudret, bütün kâinatı kabzasında tutmuş. Ve nihayetsiz, hiç şaşırmayan ezelî, ihâtalı bir ilim ve gayet dikkatli, hiç mizansız, faydasız hareket etmeyen bir sermedî hikmet ve inayet, o kudretin içinde bulunup zerrat ordusundan birtek zerreyi meczup Mevlevî gibi döndürerek çok vazifelerde istihdam ettiği gibi; küre-i arzı aynı anda, aynı kanunla bir senede yirmi dört bin senelik bir dairede, yine bir meczup Mevlevî misilli gezdirir. Mevsimlerin mahsulâtlarını hayvan ve insanlara getirdiği aynı kanunla, aynı zamanda güneşi bir mekik, bir çıkrık yaparak, merkezinde cezbedarâne ve câzibekârâne döndürüp manzume-i şemsiye ordusu olan seyyarat yıldızlarını kemâl-i mizan ve intizamla vazifelerde çalıştırır.

Ve aynı kudret, aynı zamanda aynı kanun-u hikmetle zemin sayfasında, yüz binler kitap hükmünde yüz binler nevileri beraber, birbiri içinde, iltibassız, sehivsiz yazar, haşr-i âzamın binler nümunelerini izhar eder.

Ve aynı kudret, aynı zamanda hava sayfasını bir yazar-bozar tahtasına çevirir. Bütün zerrelerini birer kalem uçları ve o kitabın noktaları hükmünde, emir ve iradenin onlara tayin ettiği vazifelerinde

On Beşinci Şua - s.1120

istimal ederek ve bütün o zerrelere herbirine öyle bir kabiliyet vermiş ki, güya bütün sözleri ve konuşmaları bilir gibi alır, neşreder, şaşırmaz, küçücük birer kulak, incecik birer lisan olarak istihdam edip unsur-u hava, emir ve irade-i İlâhînin bir arşı olduğunu ispat eder.

İşte, bu kısa işarete kıyasen, bu kâinatı bir muntazam şehir, bir mükemmel apartman ve misafirhane, bir mucizatlı kitap ve Kur'ân hükmüne getirip heyet-i mecmuasından tâ bir zerreye kadar bütün mahlûkat tabakalarını ve dairelerini ve taifelerini mizan-ı ilim ve nizam-ı hikmetle kabzasına alan, tasarruf eden, kudreti içinde hikmetini, rahmetini gösteren ve rububiyet-i mutlakası içinde mevcudiyetini ve vahdâniyetini güneş ve gündüz gibi bildirip tanıttırmasına mukabil imanla tanımak ve sevdirmesine mukabil ubudiyetle sevmek ve ihsanatlarına mukabil şükür ve hamd isteyen böyle bir Rahmân-ı Rahîmi tanımayan ve ubudiyetle Onu sevmeye çalışmayan, belki inkârla Ona bir nevi adâvet taşıyan insan suretindeki şeytanlar, birer küçük Nemrut ve Firavun hükmünde nihayetsiz bir azaba elbette müstahak olur.

ON BİRİNCİ KELİME

d15847.gif (323 bytes) dir.

Yani, "Daire-i huzuruna ve âlem-i bâkisine ve âhiretine ve sermedî dâr-ı saadetine gidileceği gibi, bütün kâinattaki mahlûkatın mercii Odur. Bütün esbab silsileleri Ona dayanıyor ve kudretine istinad eder ve o kudretinin tasarrufatına birer perdedirler. O kudret-i kudsiyenin izzetini ve haşmetini muhafaza için bütün zâhirî sebepler yalnız birer perdedirler; icadda da hiç tesirleri yoktur. Emir ve iradesi olmazsa hiçbirşey, hattâ hiçbir zerre hareket edemez" demektir. Bu kelimedeki hüccete gayet kısa bir işaret ederiz.

Evvelâ: Bu kudsî kelimenin ifade ettiği haşir ve âhiret ve hayat-ı bâkiye hakikatinin bu gelen bahar gibi kat'î ve şüphesiz tahakkukunu ve geleceğini tam iman ettirmek ve ispat etmek cihetini Onuncu Söz ve zeyillerine ve Yirmi Dokuzuncu Söze ve Meyvenin Yedinci Meselesine ve Münâcât Şuasına ve Nurun imanî risalelerine havale ederiz. Elhak, onlar, bu rükn-ü imanîyi öyle bir tarzda hadsiz hüccetlerle ispat etmişler ki, dünyanın mevcudiyeti derecesinde âhiretin tahakkukunu, en muannid münkirleri de tasdike mecbur eden bir surette ispat etmişler.

Saniyen: Mucizü'l-Beyân-ı Kur'ân'ın üçten birisi haşre ve âhirete bakar, her dâvâyı ona bina eder. Öyleyse, Kur'ân'ın hakkaniyetini ispat eden bütün mucizeleri ve hüccetleri, âhiretin vücuduna dahi delâlet ettikleri gibi, Muhammed Aleyhissalâtü Vesselâmın nübüvvetine şehadet eden bütün mucizeleri ve umum delâil-i nübüvveti ve sıdkının bütün hüccetleri, haşir ve âhirete dahi şehadet ederler. Çünkü, o zâtın (a.s.m.) bütün hayatında daimî bir büyük dâvâsı âhiret olduğu gibi, bütün 124 bin peygamberler (aleyhimüsselâm) dahi hayat-ı bâkiye ve saadet-i ebediyeyi dâvâ edip beşere müjde ederek hadsiz mucizelerle ve kat'î delillerle ispat ettiklerinden, elbette onların peygamberliklerine ve sadıkıyetlerine delâlet eden bütün mucizeleri ve hüccetleri, onların en büyük ve daimî dâvâları olan âhirete ve hayat-ı bâkiyeye şehadet ederler. Buna kıyasen, sâir erkân-ı imaniyeyi ispat eden bütün deliller dahi haşrin vukuuna ve dâr-ı saadetin açılmasına şehadet ederler.

Salisen: Hiç mümkün müdür ki, kendi kemâlâtını ve kudret ve rububiyetini izhar etmek için bu kâinatı bütün zerrat ve seyyarat ve ecza ve tabakatıyla halk edip kemâl-i hikmetle herbirisini bir vazifeyle, belki çok vazifelerle mütemâdiyen çalıştıran ve sermedî, hadsiz cilve-i esmâsını göstermek için kafile kafile arkasında, belki seyyar müteceddid dünya dünya arkasında ve mahlûkat taifelerini bu misafirhane-i âleme ve hayat-ı dünyeviye meydan-ı imtihanına gönderip âlem-i misalde kurulan uhrevî sinemalar ve berzahî fotoğraflarla suretlerini ve amellerini ve vaziyetlerini alarak onları terhisten sonra, başka taife ve kafile ve seyyal ve seyyar bir nevi dünyaları o meydana vazifeler ve cilve-i esmâsına aynalar olmak için gönderen bir Sâni-i Zülcelâl, bir Hâlık-ı Zülcemal, bir Allah-ı Zülkemâl, bu fâni dünyada şuur ve akıl ile o Hâlıkın bütün maksatlarına karşı mukabele eden ve bütün istidadıyla o Hâlıkı sevip sevdirip, tanıyıp tanıttırıp, hadsiz dualarla beka-i âhiret saadetini yalvaran ve akıl sebebiyle nihayetsiz elemler aldığından, bütün fıtratı ve ruhu ve istidadı ile ayn-ı lezzet olan hayat-ı bâkiyeyi isteyen bu nev-i insan için bir dâr-ı mükâfat ve mücâzât, bir haşir neşir olmasın? Hâşâ, yüz bin defa hâşâ ve kellâ!

İşte, bu kısacık işaretin izahatı ve tafsilâtı ve hüccetleri parlak ve kuvvetli bir surette Risale-i Nur'da bulunmasından, ona havale ederek bu pek uzun kıssayı kısa kesiyoruz.

3 subhank.gif (2020 bytes)

On Beşinci Şua - s.1121

Fâtiha-i Terifenin bir muhtasar hülâsası

Üçüncü medrese-i Yusufiyede muvakkat pek az bir zamanda tecridden temasa naklimde verilen yalnız birtek dersin ikinci kısmı.

Hapiste Nur şakirtlerine kısacık bir ders nümunesidir. O da şudur:

Fâtiha-i Şerife denizinden bir katre ve güneşindeki elvan-ı seb'a, yani ziyasındaki yedi renginden birtek lem'a beyan etmeyi, namazdaki Fâtiha kalbe emretti. Gerçi Yirmi Dokuzuncu Mektubun bir kısmında, hususan "na'büdü" nun'undaki seyahat-ı hayaliye ve Rumuz-u Semaniyede ve İşarâtü'l-İ'câz tefsirinde ve sair Nur eczalarında bu kudsî hazinenin çok tatlı ve güzel nüktelerini yazmışız. Fakat o pek şirin hülâsa-i Kur'âniyeden yalnız imanın rükünlerine ve hüccetlerine işârâtını, gayet kısa bir muhtasar hülâsasını, birinci kısımdaki tarz-ı ifade gibi, kendim namazdaki tefekkürümü yazmasına bir cihette mecbur oldum.
4 b_allah.gif (1367 bytes) kelimesinin Nurun iki üç risalelerine havale edip
5 d15850.gif (271 bytes) den başlıyorum.

b_allah.gif (1367 bytes)

d15851.gif (827 bytes)

BİRİNCİ KELİME

d15850.gif (271 bytes) dır. Bundaki hüccet-i imaniyeye gayet kısa bir işaret:

Evet, kâinatta medâr-ı hamd ve şükür olan kastî in'amlar ve nimetler, hususan kan ve fışkı içinden sâfî, temiz, gıdalı sütü âciz yavrulara göndermek ve ihtiyarî ihsanlar ve hediyeler ve merhametli ikramlar ve ziyafetler zemin yüzünü, belki kâinatı doldurmuş. Onların fiyatı dahi, başta Bismillâh, âhirde Elhamdü lillâh, ortada nimette in'âmı hissetmek ve Rabbini onunla tanımaktır.

Sen kendi nefsine, midene, duygularına bak. Ne kadar şeylere, nimetlere muhtaçtırlar. Ve ne derece hamd ve şükür fiyatıyla rızıkları, lezzetleri isterler, gör; her zîhayatı kendine kıyas eyle. İşte bu umumî in'âmlar mukabilinde hal ve kal dilleriyle edilen hadsiz hamdler, pek kat'î bir surette bir Mâbud-u Mahmud, bir Mün'im-i Rahîmin mevcudiyetini ve umumî rububiyetini güneş gibi gösterir.

İKİNCİ KELİME

6 d15854.gif (309 bytes) dir. Bundaki hüccete gayet kısa bir işaret:

Evet, biz gözümüzle görüyoruz ki, bu kâinatta binler değil, belki milyonlar âlemler, küçük kâinatlar, ekseri birbiri içinde, herbirinin idaresi ve tedbirinin şeraiti ayrı ayrı olduğu halde, öyle bir mükemmel terbiye, tedbir, idare ediliyor ki, bütün kâinat bir sayfa gibi her an nazarında ve bütün âlemler birer satır gibi kalem-i kudret ve kaderiyle yazılır, tazelenir, değişir. Bir nihayetsiz rububiyet içinde nihayetsiz bir ilim ve hikmet ve ihatalı hadsiz bir rahmet ve dikkatle bu milyonlar âlemleri ve seyyal kâinatları idare eden bir Rabbü'l-Âlemînin vücub-u vücuduna ve vahdetine küllî ve cüz'î şehadetler, zerreler ve zerrelerden terekküp eden mevcutlar adedince hadsiz, nihayetsiz şehadetler her an ve zaman geliyorlar. Zerrat tarlasından tâ manzume-i şemsiyeye, tâ Samanyolu denilen kehkeşan dairesine ve bir hücre-i bedenden tâ zemin mahzenine, tâ kâinat heyet-i mecmuasına kadar aynı kanun, aynı rububiyet, aynı hikmetle beraber idare ve terbiye eden bir rububiyeti tasdik ve hissetmeyen, bilmeyen, görmeyen bir insan, elbette hadsiz bir azaba kendini müstahak eder ve merhamete liyakatini selb eder.

ÜÇÜNCÜ KELİME

7 d15855.gif (366 bytes) dir. Bundaki hüccete gayet kısa bir işaret:

Evet, kâinatta hadsiz rahmetin mevcudiyeti ve hakikatı, aynen güneşin ziyası gibi görünür. Ve ziyanın güneşe kat'î şehadeti misilli, bu geniş rahmet dahi, perde arkasında bir Rahmân-ı Rahîme şehadet eder. Evet, rahmetin bir ehemmiyetli kısmı rızıktır ki, Rahmân'a "Rezzâk" mânâsı verilir. Rızık ise, o derece zâhir bir tarzda bir Rezzâk-ı Rahîmi gösterir ki, zerre kadar şuuru bulunan, tasdike mecbur olur.

Meselâ, bütün zîhayatın, hususan âcizlerin ve bilhassa yavruların, bütün zeminde ve fezada ihtiyar ve iktidarlarının haricinde, gayet harika bir tarzda hiçten ve mütemasil çekirdeklerden ve su katrelerinden ve toprak habbeciklerinden yetiştiriyor. Hattâ ağacın başındaki yuvada kanatsız, zayıf kuşcuklara annelerini emirber nefer gibi gezdirir, rızıklarını getirttirir. Ve aç bir arslanı yavrusuna musahhar eder, elde ettiği bir eti yemeyip yavrusuna yedirir. Ve sair hayvanatın ve insanın yavrularına memeler musluğundan âb-ı kevser gibi hoş, mugaddî, sâfî, halis, beyaz sütleri kırmızı kan ve mülevves fışkı içinden bulaşmadan, bulandırmadan imdatlarına gönderir, validelerinin şefkatlerini yardımcı verir. Ve bir nevi rızık isteyen umum ağaçlara, münasip rızıklarını onlara pek harika bir tarzda koşturduğu gibi, bir nevi maddî ve


15. Şua - s: 1122-1124

On Beşinci Şua - s.1122

mânevî rızık isteyen insanın duygularına, akıl, kalb, ruhlarına dahi pek geniş bir sofra-i erzak onlara ihsan ediliyor. Güya kâinat, gül çiçeğinin yaprakları ve mısır sümbülünün gömlekleri gibi birbiri içinde sarılı, yüz binler ayrı ayrı, çeşit çeşit sofralardır ki, o sofralar adedince ve onlardaki taamlar ve nimetler miktarınca dillerle ve ayrı ayrı, küllî ve cüz'î lisanlarla bir Rahmân-ı Rezzâkı, bir Rahîm-i Kerîmi bütün bütün kör olmayana gösterir.

Eğer denilse, "Bu dünyadaki musibetler, çirkinlikler, şerler, o ihatalı rahmete münâfidir, bulandırıyor."

Elcevap: Risale-i Kader gibi Nurun risalelerinde bu dehşetli suale tam cevap verilmiş. Onlara havale ile, kısacık bir işareti şudur:

Herbir unsurun, herbir nev'in, herbir mevcudun, küllî ve cüz'î müteaddit vazifeleri ve o herbir vazifenin çok neticeleri ve meyveleri var. Ve ekseriyet-i mutlakası, maslahat ve güzel ve hayır ve rahmettirler. Ve az bir kısmı, kabiliyetsizlere ve yanlış mübaşeret edenlere veya ceza ve terbiyeye müstehak olanlara veya çok hayırları sümbül vermeye vesile olanlara rastgelir; zâhirî, cüz'î bir şer, bir çirkinlik olur, bir merhametsizlik görünür. Eğer o cüz'î şer gelmemek için rahmet tarafından o unsur ve küllî mevcut o vazifesinden menedilse, o vakit bütün hayırlı, güzel sair neticeleri vücut bulmaz. Bir hayrın ademi, şer ve bir güzelliğin bozulması, çirkinlik olması itibarıyla, o neticeler adedince şerler, çirkinlikler, merhametsizlikler husul bulur. Demek birtek şer gelmemek için yüzer şerler, merhametsizlikler irtikâp edilir ki, bütün bütün hikmete, maslahata, rububiyetteki rahmete muhalif düşer. Meselâ, kar, soğuk, ateş, yağmur gibi nevilerin yüzer hikmetleri, maslahatları içinde bazı dikkatsiz ve ihtiyatsızlar, su-i ihtiyarlarıyla kendileri hakkında şer yapsa, meselâ elini ateşe soksa, "Ateşin hilkatinde rahmet yoktur" dese, ateşin had ve hesaba gelmeyen hayırlı, maslahatlı, merhametli faydaları onu tekzip edip ağzına vurur.

Hem insanın hodgâm hevesatı ve süflî ve âkıbeti görmeyen hissiyatı, kâinatta cereyan eden Rahmâniyet ve hâkimiyet ve rububiyet kanunlarına mikyas ve mehenk ve mizan olamaz. Kendi aynasının rengine göre görür. Merhametsiz siyah bir kalb, kâinatı ağlar, çirkin, zulüm ve zulümat suretinde görür. Fakat iman gözüyle baksa, yetmiş güzel hulleleri giymiş bir cennet hûrisi gibi, rahmetler ve hayırlar ve hikmetlerden dikilmiş yetmiş binler güzel libasları birbiri üstüne giymiş, daima güler, rahmetle tebessüm eder bir insan-ı ekber ve ondaki insan nev'ini bir kâinat-ı suğrâ ve herbir insanı bir âlem-i asgar müşahede eder. Bütün ruh-u canıyla,

d15856.gif (1205 bytes)

der.

DÖRDÜNCÜ KELİME

1 d15857.gif (384 bytes) dir. Hüccetine gayet kısa bir işaret:

Evvelâ: Bu dersin birinci kısmının âhirinde d15858.gif (323 bytes) hüccetine ve haşir ve âhirete şehadet eden bütün deliller, aynen d15857.gif (384 bytes) in işaret ettiği imanî ve geniş hakikate şehadet ederler.

Saniyen: Onuncu Sözün âhirinde denildiği gibi, bu kâinat Sâniinin sermedî rububiyeti, rahmeti, hikmeti, ezelî, ebedî cemâli, celâli, kemâli ve nihayetsiz sıfatları ve yüzer isimleri âhireti kat'î bir surette istediği gibi; Kur'ân, binler âyât ve burhanlarıyla ve Muhammed Aleyhissalâtü Vesselâm, yüzer mucizat ve hüccetleriyle ve bütün enbiya aleyhimüsselâm ve semâvî kitaplar ve suhuflar, hadsiz delilleriyle şehadet ettikleri dâr-ı âhiretteki hayat-ı bâkiyeye inanmayan bir insan, kendini dünyada dahi küfürden neş'et eden bir mânevî cehenneme atar, daima azap çeker. Rehberde izah edildiği gibi, bütün geçmiş ve gelecek zamanlar ve mahlûklar ve kâinatlar, zeval ve firaklarıyla mütemadiyen onun ruh ve kalbine hadsiz elemleri yağdırıyorlar, Cehenneme gitmeden evvel Cehennem azabını çektiriyorlar.

Salisen: d15860.gif (266 bytes) remziyle büyük ve kuvvetli bir hüccet-i haşriyeye işaret eder. Fakat bu makamda birden bir hal, o hücceti başka zamana tehirine sebep oldu; belki de ona daha ihtiyaç kalmadı. Çünkü, Nur Risaleleri, geceden sonra gündüzün, kıştan sonra baharın gelmesi kat'iyetinde yüzer kuvvetli hüccetlerle haşir ve neşrin sabahını, baharını ispat etmişler.

BEŞİNCİ KELİME

2 d15861.gif (557 bytes) dir. Bundaki hüccete işaretten evvel hakikatli bir seyahat-ı hayâliyeyi Yirmi Dokuzuncu Mektubun izahına binaen kısaca beyan etmek kalbe geldi. Şöyle ki:

Bir zaman, Kur'ân'ın mucizelerini ararken, Risale-i Nur'da, hususan İşarâtü'l-İ'câz tefsir-i Nurîde ve Rumuz-u Semaniye'de beyanları gibi, Sûre-i Fethin âhirindeki âyette dört beş mucize ve ihbar-ı gaybîyi, hattâ 3 d15862.gif (463 bytes) cümlesinde bir tarihî mucizeyi, hattâ çok kelimelerinde müteaddit i'caz lem'alarını ve bazı harflerinde mucizâne

On Beşinci Şua - s.1123

nükteleri bulduğum bir zamanda, namazda Fâtihayı okurken d15863.gif (339 bytes) deki nun.gif (874 bytes) un bir mucizesini bana bildirmek için bir sual kalbime geldi:

Neden d15864.gif (379 bytes) yani, "Ben ibadet ve istiâne ederim" denilmedi, nun-u mütekellim-i maalgayr ile, yani, "Biz sana ibadet ve istiâne ederiz" demiş?

Birden, o nun kapısıyla bir seyahat-ı hayaliye meydanı açıldı; namazdaki cemaatın azîm sırrını ve büyük menfaatini ve bu tek harf bir mucize olduğunu şuhud derecesinde bildim ve gördüm. Şöyle ki:

Ben, o zaman İstanbul'da Bayezid Camiinde namaz kılarken, 4 d15861.gif (557 bytes) dedim. Baktım, o camideki cemaat, benim gibi diyerek bu dâvâma ve d15866.gif (185 bytes) daki duama tamamen iştirak edip tasdik ettikleri zamanda, bir perde daha açıldı. Gördüm ki, İstanbul'un bütün mescidleri büyük bir Bayezid hükmüne geçtiler. Aynen benim gibi d15861.gif (557 bytes) deyip benim dâvâlarıma ve dualarıma imza basıyorlar, âmin diyorlar. Ve bana bir nevi şefaatçi suretini almaları içinde, hayalime bir perde daha açıldı.

Gördüm ki, âlem-i İslâm, büyük bir mescid suretini aldı. Mekke, Kâbe mihrab hükmüne geçti. Bütün namaz kılan Müslümanların safları, dairevî bir tarzda o kudsî mihraba teveccüh ederek, benim gibi

d15866.gif (185 bytes) * d15861.gif (557 bytes)

deyip, herbiri umum namına hem dua, hem dâvâ, hem tasdik eder, hem onları kendine şefaatçi yapar. Hem, "bu kadar azîm bir cemaatin yolu, dâvâsı yanlış olamaz ve duası reddedilmez; şeytanî vesveseleri tard eder" diye düşünürken ve namazda cemaatin büyük menfaatlerini bilmüşahede tasdik ederken, bir perde daha açıldı.

Gördüm ki, kâinat bir cami-i ekber ve bütün mahlûkat tâifeleri bir salât-ı kübrâda, cemaatle, herbiri kendine mahsus bir ibadetle ve hal diliyle bir nevi namaz kılıyorlar gibi, Mâbud-u Zülcelâlin muhit rububiyetine karşı çok geniş bir ubudiyetle mukabele için herbiri umumun şehadetlerini ve tevhidlerini tasdik eder ki, aynı neticeyi ispat tarzında vaziyet alıyorlar diye müşahede ederken, birden bir perde daha açıldı.

Gördüm ki, nasıl bir insan-ı ekber olan kâinat, lisan-ı hal ve çok eczaları, istidat ve ihtiyac-ı fıtrî lisanıyla ve zîşuur mevcudatları, lisan-ı kal ile d15861.gif (557 bytes) diyorlar ve Hâlıkının merhametkârâne rububiyetine karşı ubudiyetlerini gösteriyorlar; aynen öyle de, birer küçücük kâinat hükmünde o cemaat-ı uzmâda herbir arkadaşımın cesedi gibi benim cesedimdeki zerreler ve kuvveler ve duygularım dahi Hâlıkının rububiyetine karşı itaat ve ihtiyaçlarının lisan-ı haliyle d15861.gif (557 bytes) diyerek emir ve irade-i İlâhiyeye göre hareket ettiklerini ve her anda Hâlıklarının inayetine ve merhametine ve yardımına muhtaç olduklarını gösteriyorlar gördüm. Hem namazdaki cemaatin kudsî sırrını, hem nun'un güzel mucizesini hayretle müşahede edip, nun, kapısıyla girdiğim gibi çıktım, "Elhamdü lillâh" dedim. d15861.gif (557 bytes) cümlesini, o üç cemaatin ve o büyük ve küçücük arkadaşlarım hesabına da söylemeye alıştım.

Şimdi mukaddime bitti, sadede geliyoruz.

d15861.gif (557 bytes) in işaret ettikleri hüccete gayet kısa bir işarettir:

Evvelâ: Biz gözümüzle görüyoruz: Kâinatta, hususan zemin yüzünde, dehşetli ve daimî bir faaliyet ve hallâkıyetin intizamla cereyanı içinde merhametkârâne, müdebbirâne bir rububiyet-i mutlaka, hadsiz zîhayatların istiânelerine ve fiilen ve halen ve kalen istimdatlarına ve dualarına kemâl-i hikmet ve inayetle imdat ve herbirine fiilen cevap vermek tezahürü içinde bir ulûhiyet-i mutlaka, bir mâbudiyet-i âmmenin tecelliyatı, umum mahlûkatın, hususan zîhayatın ve bilhassa insan taifelerinin fıtrî ve ihtiyarî binler tarzdaki ibadetlerine mukabelesini akl-ı selim ve iman gözü gördüğü gibi, bütün semâvî fermanlar ve enbiyalar haber veriyorlar.

Saniyen: d15873.gif (151 bytes) nun'unun remziyle mukaddimede mezkûr üç cemaatten herbiri ve umumu, beraber, çeşit çeşit, fıtrî ve ihtiyarî ibadetlerle meşgul olmaları, şeksiz, bedahetle bir mâbudiyete karşı şâkirâne bir mukabele ve bir Mâbud-u Mukaddesin mevcudiyetine hadsiz ve şüphesiz bir şehadettir. Ve d15874.gif (206 bytes) nun'unun remziyle, mezkûr üç cemaatin, yani mecmu-u kâinattan tâ bir cesetteki zerrelerin cemaatinden herbir taifenin, herbir ferdin fiilî ve halî istianeleri ve duaları var. Ve onların muavenetlerine koşan ve dualarına kabul ile cevap veren bir şefkatli Müdebbire, şüphesiz şehadet eder. Meselâ, Yirmi Üçüncü Sözün dediği gibi, zemindeki umum mahlûkatın üç nevi duaları pek harika ve ümidin haricinde kabul olması, bir Rabb-i Rahîm ve Mucîbe kat'î şehadet eder.

Evet, tohumlar ve çekirdekler, istidat lisanıyla, herbiri birer ağaç ve birer sümbüle olmayı Hâlıkından isteyip duaları gözümüz önünde kabul olması gibi, bütün hayvanatın ihtiyac-ı fıtrî lisanıyla elleri yetişmediği yerlerden rızıklarını ve hayatlarına

On Beşinci Şua - s.1124

lüzumu bulunan ve iktidarlarının haricindeki matluplarını birisinden isteyip o fıtrî ihtiyaç diliyle ettikleri bütün dualarını gözümüz önünde kabul eden ve imdatlarına acip ve şuursuz mahlûkatı vakti vaktine hikmetle koşturan bir Hâlık-ı Kerîme zâhir şehadet eder.

İşte bu iki kısma kıyasen, lisan-ı kal ile edilen duaların bütün nevileri, hususan enbiyaların (aleyhimüsselâm) ve havasların harika bir surette makbuliyeti, 5 d15875.gif (367 bytes) deki hüccet-i vahdaniyete şehadet eder.

ALTINCI KELİME

6 d15876.gif (552 bytes) dir. Bundaki hüccete gayet kısa bir işaret şudur:

Evet, nasıl bir yerden bir yere giden yolların ve bir noktadan uzak bir noktaya çekilen hatların en kısası ise, en doğrusudur ve müstakîmidir. Aynen öyle de, mâneviyatta ve mânevî yollarda ve kalbî mesleklerde en doğrusu, en müstakîmi ise en kısa ve en kolayıdır. Meselâ, Risale-i Nur'da bütün muvazeneleri ve küfür ve iman yollarının mukayeseleri kat'î gösteriyorlar ki, iman ve tevhid yolu gayet kısa ve doğru ve müstakîm ve kolaydır ve küfür ve inkâr yolları gayet uzun ve müşkülâtlı ve tehlikelidir.

Demek bu istikametli ve hikmetli ve herşeyden en kısa ve kolay yolda sevk edilen bu kâinatta, elbette şirk ve küfrün hakikatleri olamaz. Ve iman ve tevhidin hakikatleri, bu kâinata güneş gibi lâzım ve vaciptir.

Hem ahlâk-ı insaniyede en rahat, en faydalı, en kısa, en selâmetli yol ise, sırat-ı müstakîmde, istikamettedir. Meselâ, kuvve-i akliye, hadd-i vasat olan hikmeti ve kolay, faydalı istikameti kaybetse, ifrat veya tefritle muzır bir cerbezeye ve belâlı bir belâhete düşer, uzun yollarında tehlikeleri çeker.

Ve kuvve-i gadabiye, hadd-i istikamet olan şecaati takip etmezse, ifratla çok zararlı ve zulümlü tehevvüre ve tecebbüre ve tefritle çok zilletli ve elemli cebanet ve korkaklığa düşer, istikameti kaybetmesinin, hatâsının cezası olarak daimî vicdanî bir azabı çeker.

Ve insandaki kuvve-i şeheviye selâmetli istikameti ve iffeti zâyi etse, ifratla musibetli, rezaletli fücûra, fuhşa ve tefritle humûda, yani nimetlerdeki zevk ve lezzetten mahrum düşer ve o mânevî hastalığın azabını çeker.

İşte bunlara kıyasen, hayat-ı şahsiye ve hayat-ı içtimaiyede, bütün yollarında istikamet en faydalı ve kolay ve kısadır. Ve sırat-ı müstakîmi kaybedilse, o yollar pek belâlı ve uzun ve zararlı olur.

Demek d15876.gif (552 bytes) pek çok câmi ve geniş bir dua, bir ubudiyet olduğu gibi, bir hüccet-i tevhide ve bir ders-i hikmete ve bir tâlim-i ahlâka işaret eder.

YEDİNCİ KELİME

7 d15878.gif (572 bytes) dir. Bundaki hüccete gayet kısa bir işaret:

Evvelâ: 8 d15879.gif (196 bytes) kimlerdir diye,

9 d15880.gif (906 bytes)

âyeti beyan ederek, nev-i beşerde istikamet nimetine mazhar dört taifeyi beyan içinde, o taifelerin reislerine ile d15881.gif (206 bytes) Muhammed Aleyhissalâtü Vesselâma, d15882.gif (303 bytes) ile Ebubekir-i Sıddık'a (r.a.), d15883.gif (273 bytes) ile Ömer, Osman, Ali'ye (r.a.) işaret edip, Peygamberden (a.s.m.) sonra Sıddık, sonra Ömer, Osman, Ali, üçü hem şehid, hem halife olacaklar diye, gaybî ihbarla bir lem'a-i i'câz gösterir.

Saniyen: Nev-i beşerin en yüksek, en müstakîm, en sadık bu dört taifesi, Âdem zamanından beri hadsiz hüccetler, mucizeler, kerametler, deliller, keşfiyatlarla bütün kuvvetleriyle dâvâ edip ve beşerin ekseri onları tasdik ettikleri hakikat-ı tevhid, elbette güneş gibi kat'îdir. Bu hadsiz meşahir-i insaniye, yüz binler mucizelerle ve hadsiz hüccetlerle doğruluklarını ve hakkaniyetlerini gösterip tevhid ve vücub-u vücud-u Hâlık gibi müsbet meselelerde ittifakları ve icmâları öyle bir hüccettir ki, hiçbir şüpheyi bırakmaz. Acaba, kâinatın ehemmiyetli netice-i hilkati ve zeminin halifesi ve zîhayatların istidatça en cemiyetli ve yükseği olan nev-i beşerin en müstakîmleri, en sadık ve musaddak mürşidleri ve kemâlâtta reisleri olan mezkûr o dört taifenin icmâ ve ittifakla iman edip haber verdikleri ve kâinatı bütün mevcudatıyla delil gösterip hakkalyakîn, aynelyakîn, ilmelyakîn itikad ettikleri ve sarsılmaz kanaat getirdikleri bir hakikati tanımayan ve inkâr eden, hadsiz bir cinayet ve nihayetsiz bir azaba müstehak olmaz mı?

SEKİZİNCİ KELİME

10 d15884.gif (721 bytes) dir. Bundaki hüccete kısa bir işarettir:


15. Şua - s: 1125-1127

On Beşinci Şua - s.1125

Evet, tarih-i beşer ve kütüb-ü mukaddese, tevatürlere ve küllî ve kat'î hadisat ve malûmat ve müşahedat-ı beşeriyeye istinaden bilittifak, sarih ve kat'î bir sûrette haber veriyorlar ki, sırat-ı müstakîm ehli olan peygamberlere (aleyhimüsselâm) binler vâkıatta istimdatlarına harika bir tarzda gaybî imdat gelmesi ve onların istedikleri aynen verilmesi ve düşmanları olan münkirlere yüzer hadisatta aynı zamanda gazap gelmesi ve semâvî musibet başlarına inmesi, kat'î, şeksiz gösterir ki, bu kâinatın ve içindeki nev-i beşerin hâkim ve âdil ve muhsin ve kerîm ve azîz ve sahhar bir mutasarrıfı, bir Rabbi var ki, Nuh ve İbrahim, Mûsâ ve Hûd ve Salih gibi (aleyhimüsselâm) çok nebîlere pek harika bir surette tarihî ve geniş hadiselerle muzafferiyet ve necatları vermiş; ve Semûd ve Âd ve Firavun kavimleri gibi çok zâlimlere ve münkirlere dahi, peygamberlere isyanlarına mukabil dünyada dahi bir ceza olarak başlarına dehşetli semâvî musibetler indirmiş.

Evet, Âdem (a.s.) zamanından beri, beşeriyette, iki cereyan-ı azîm birbiriyle çarpışarak gelmiş. Biri istikamet yolunu takiple nimet ve saadet-i dâreyne mazhar olan ehl-i nübüvvet ve salâhat ve iman, kâinatın hakikî güzelliğine ve intizam ve kemâline mutabık olarak istikamette hareket ettiklerinden, hem Kâinat Sahibinin lütuflarına, hem iki cihanın saadetine mazhar olup, beşeri melekler derecelerine, belki fevkine terakki ettirmeye vesile olarak dünyada iman hakikatleriyle mânevî bir cennet, âhirette bir saadet kazanıp ve kazandırmışlar.

İkinci cereyan, istikameti bırakıp ifrat ve tefritle aklı bir vesile-i azap ve elemler toplayıcı bir âlete çevirmesinden, insaniyeti en bedbaht bir hayvaniyetten aşağı düşürüp dünyada zulümlerine mukabil gazab-ı İlâhî ve musibet tokatlarını yemekle beraber, dalâleti cihetinden, akıl alâkadarlığıyla kâinatı bir hüzüngâh ve matemhâne-i umumiye ve zevalde yuvarlanan zîhayatlar için bir mezbaha, selhhane ve gayet çirkin ve karışık görüp ruhu, vicdanı dünyada bir mânevî cehennemde olup, âhirette daimî bir azap çekmeye kendini müstahak eder.

İşte, Fâtiha-i Şerifenin âhirinde

1 d15885.gif (1082 bytes)

âyeti, bu iki cereyan-ı azîmi ders veriyor. Ve Risale-i Nur'daki bütün muvazenelerin menbaı ve esası ve üstadı bu âyettir. Madem yüzer muvazenelerle Nurlar bu âyeti tefsir etmişler; biz dahi izahını ona havale ederek, bu kısa işarete iktifa ederiz.

DOKUZUNCU KELİME

d15886.gif (151 bytes) dir. Buna kısacık bir işaret:

Madem 2 d15887.gif (341 bytes) deki nun, üç cemaat-ı azîmeyi, bilhassa âlem-i İslâm camiindeki muvahhidîn cemaatini, hususan o vakit namazda bulunan milyonlar cemaatini bize gösterip bizi içlerinde bulunduruyor ve dualarına ve söylediklerimizi aynen söylemeleriyle tasdiklerine ve bir nevi şefaatlerine hissedar olmamıza yol açıyor. Biz dahi, bu "Âmin" kelimesiyle o cemaat-ı muvahhidîn ve musallînin dualarına yardım ve dâvâlarına tasdik ve şefaatlerinin ve istiânelerinin makbuliyetine o "Âmin" ile bir rica etmemizle, bizim cüz'î ubudiyet ve dua ve dâvâmızı küllî, geniş bir ubudiyete çevirip küllî, umumî rububiyete mukabele ettirir. Demek uhuvvet-i imaniye ve vahdet-i İslâmiye sırrıyla, her namaz vaktinde âlem-i İslâm mescidinde milyonlarla efradı bulunan bir cemaatin rabıta-i vahdet itibarıyla ve mânevî radyolar vasıtasıyla Fâtiha'daki "Âmin" külliyet kesb eder, milyonlarla "Âmin"ler hükmüne geçebilir.HAŞİYE

d15888.gif (515 bytes)

3 subhank.gif (2020 bytes)

On Beşinci Şua - s.1126

4 b_allah.gif (1367 bytes)

5 v_bi_nes.gif (1106 bytes)

Üçüncü Medrese-i Yusufiyenin tek bir dersinin üçüncü kısmı

MUKADDİME

Namazdaki Fâtiha'nın mânevî emriyle

6 d15892.gif (548 bytes) feyziyle İkinci Kısım yazıldığı gibi, namazdaki teşehhüdde dahi

7 d15893.gif (647 bytes) cümlesinin diliyle, mânevî ihtarıyla ve Sûre-i Fethin âhirinde

8 d15894.gif (2830 bytes)

beş mucize-i gaybiyeyi gösteren büyük âyetin nuruyla dersin üçüncü kısmını yazmaya, şimdi beyanına iznim olmayan üç sebep için mecbur oldum. Tafsilâtını, izahatını, senetli hüccetlerini Risalet-i Muhammediyeye dair Zülfikar, Mucizât-ı Ahmediye ve Ayetü'l-Kübrâ, Arabî Hizb-i Nuriyeye havale edip, yalnız gayet muhtasar, kısacık üç işaretle Arabî Hizb-i Nuriyenin hülâsasının bir hülâsası ve tesbihatta tekrar ettiğim kelime-i tevhid ile daimî virdim bir tefekkür-ü Arabî olarak burada yazılan risaleciğinin d15895.gif (400 bytes) şehadetine dair parçaların bir nevi tercümesi, İkinci ve Üçüncü İşarette yazılacak.

BİRİNCİ İŞARET

Bu Kâinat Sahibinin tezahür-ü rububiyetine ve sermedî ulûhiyetine ve nihayetsiz ihsanatına küllî bir ubûdiyet ve tanıttırmakla mukabele eden Muhammed Aleyhissalâtü Vesselâm, bu kâinatta güneşin lüzumu gibi elzemdir ki, nev-i beşerin üstad-ı ekberi ve büyük peygamberi (a.s.m.) ve Fahr-i Âlem ve 9 d15896.gif (697 bytes) hitabına mazhar ve hakikat-i Muhammediyesi hem sebeb-i hilkat-i âlem, hem neticesi ve en mükemmel meyvesi olduğu gibi, bu kâinatın hakikî kemâlâtı ve sermedî bir Cemîl-i Zülcelâlin bâki aynaları ve sıfatlarının cilveleri ve hikmetli ef'âlinin vazifedar eserleri ve çok mânidar mektupları olması ve bâki bir âlemi taşıması ve bütün zîşuurların müştak oldukları bir dâr-ı saadet ve âhireti netice vermesi gibi hakikatleri, hakikat-ı Muhammediye (a.s.m.) ve risalet-i Ahmediye ile tahakkuk ettiğinden, nasıl bu kâinat onun risaletine gayet kuvvetli ve kat'î şehadet eder; öyle de, başta âlem-i İslâm, bütün beşer ve bütün zîşuur, Cehennemden daha acı ve korkunç olan ademden, hiçlikten, idam-ı ebedîden, fena-yı mutlaktan kurtulmak için, daimî aşk ve şevkle her zamanda ve câmi mâhiyetinin bütün kuvvetleriyle, bütün istidadat lisanlarıyla bütün dualar ve ibadetler ve ricalarının dilleriyle istedikleri hayat-ı bâkiyeyi kuvvetli, kat'î beşaret veren risalet-i Ahmediye (a.s.m.) ve hakikat-i Muhammediyeye (a.s.m.) şehadet edip nev-i beşerin medâr-ı iftiharı ve eşref-i mahlûkat olduğuna imza bastığı gibi, her zamanda üç yüz elli milyon ehl-i imanın 10 d15897.gif (395 bytes) sırrınca, hergün işledikleri bütün hasenatlar ve hayırların bir misli Muhammed Aleyhissalâtü Vesselâmın defter-i hasenatına girmesi ve o tek şahsiyet-i Muhammediye (a.s.m.), yüzer milyon, belki milyarlar âbid-i muhsin kadar küllî bir ubudiyete ve füyuzâtına mazhar bir makam kazanması, o zâtın risaletine pek kuvvetli şehadet edip imza basar.

İKİNCİ İŞARET

Benim virdimde her vakit tefekkürle baktığım yirmiden ziyade şehadetlere işaret eden:

11 d15898.gif (4047 bytes)

Kısa bir nevi tercümesi ve meâli, yani Muhammed'in (a.s.m.) risaletine şehadet eden,

Birincisi: On bir hâlâtından çıkan bir hüccet-i risalettir. Evet, okumak yazmak öğrenmediği

On Beşinci Şua - s.1127

ve ümmî olduğu halde, on dört asrın ukalâsını, filozoflarını hayrette bırakan ve edyân-ı semâviyede birinciliği kazanan bir din ile birden, tecrübesiz, def'aten meydana çıkması emsal kabul etmez bir hâlet olduğu gibi, sözlerinden, fiillerinden, hallerinden çıkan İslâmiyet her zamanda üç yüz elli milyon insanın ruhlarına, nefislerine, akıllarına terbiyekârâne ders vermesi ve mânevî terakkiyata sevk etmesi, emsalsiz bir hâlettir.

Hem öyle bir şeriatla meydana gelmiş ki, âdilâne kanunlarıyla nev-i beşerin beşten birisini on dört asırda maddî ve mânevî terakki içinde idare etmesi misilsiz bir hâlet olduğu gibi; o zât (a.s.m.) öyle bir iman ve itikadla meydana çıktı ki, bütün ehl-i hakikat her zaman onun mertebe-i imanından feyz almalarıyla beraber en yüksek ve en kuvvetli bir derecededir diye müttefikan tasdikleri ve o zamanda hadsiz muarızlarının ona muhalefeti zerre kadar bir telâş, bir vesvese, bir şüphe vermemesi gösteriyor ki, kuvvet-i imaniyede dahi onun emsali yok ve o küllî yüksek imanı misilsizdir.

Hem öyle bir ubudiyet ve ibadet gösterdi ki, iptida ve intihayı birleştirip hiç kimseyi taklit etmeyerek, ibadetin en ince esrarını görüp müraat ederek en dağdağalı zamanlarda dahi tam tamına ubudiyeti yapması emsalsiz bir hâlet olması gibi, Hâlıkına karşı öyle daavât ve münâcât ve ricalar yapmış ki, bu zamana kadar telâhuk-u efkârla beraber o mertebeye yetişilmemiş. Meselâ, Cevşenü'l-Kebîr münâcâtında bin bir esmâ-i İlâhiyeyi şefaatçi ederek Hâlıkını öyle bir tarzda tavsif ve tarif eder ki, emsali yok. Ve mârifetullahta kimse ona yetişememesi, misilsiz bir hâlettir.

Hem, öyle bir metanetle insanları dine dâvet ve öyle bir cür'etle risaletini tebliğ etmiş ki; kavmi ve amcası ve dünyanın büyük devletleri ve eski dinlerin etba'ları ona muarız ve düşman oldukları halde, zerre kadar korkmayarak, çekinmeyerek umumuna meydan okuması ve başa da çıkarması emsalsiz bir hâlettir.

İşte, onun sıdkına ve nübüvvetine bu harika, emsâlsiz sekiz hâletin mecmuu gayet kuvvetli bir şehadettir. Ve bu hâletler, o zâtın (a.s.m.) nihayet derecede ciddiyetine ve itmi'nanına ve kemâl-i sıdkına ve hakkaniyetine kat'î kanaati var olduğunu gösteriyor. Âlem-i İslâm, her günde, her teşehhüdde milyonlar lisanla d15899.gif (942 bytes) der. Ve onun memuriyetine teslimiyetini ve getirdiği saadet-i ebediye beşaretini tasdik ettiğini ve beşeriyetin derin bir aşkla ve fıtrî ve istidadî pek kuvvetli bir iştiyakla aradığı hayat-ı bâkiyeye sağlam bir yol açtığına karşı âlem-i İslâm minnettarâne, müteşekkirâne 12 d15900.gif (575 bytes) ile bir mânevî ziyaret ve görüşmek ve üç yüz elli milyon, belki milyarlar namına onu tebrik eder.

Yirmi küllî şehadetlerden ve çok şehadetleri ihtiva eden,

İkinci şehadet:

13 d15901.gif (865 bytes) Yani, "İmanın altı rükünlerinin hakikatleri ve tahakkukları ve hakkaniyetleri, Muhammed'in (a.s.m.) risaletine ve hakkaniyetine kat'î şehadet eder." Çünkü onun risalet hayatının şahsiyet-i mâneviyesi ve bütün dâvâlarının esası ve mahiyet-i nübüvveti, o altı rükündür. Öyleyse o rükünlerin tahakkuklarına delâlet eden bütün deliller, Muhammed'in (a.s.m.) risaletinin hak olduğuna ve Onun sadıkıyetine dahi delâlet ederler. Hem âhiretin tahakkukuna sair rükünlerinin delâletini Meyve Risalesi ve Onuncu Sözün zeyilleri beyan ettikleri gibi, öyle de herbir rükün, hüccetleriyle beraber onun risaletine bir hüccettir.

Binler şehadetleri ihtiva eden,

Üçüncü küllî şehadet:

14 d15902.gif (1540 bytes)

Yani, "O zat (a.s.m.) güneş gibi kendi kendine delildir. Binler mucizat ve kemâlât ve yüksek, güzel ahlâkıyla risaletine ve sadıkıyetine pek kuvvetli şehadet eder."

Evet, "Mucizat-ı Ahmediye" risale-i harikada üç yüzden ziyade nakl-i sahihle ispat ettiği gibi, o zat (a.s.m.) 15 d15903.gif (314 bytes) ve 16 d15904.gif (689 bytes) âyetlerinin sarahatiyle, avucunun bir parmağıyla kamer iki parça olması; ve nakl-i sahih ve tevatürle, aynı avucun beş parmağından beş çeşme su akması ve susuz kalan bütün ordusu o sudan içmesi ve şahit olması ve bu acîb hârika iki defa başka yerde de vuku bulması; ve aynı avuçla bir parça toprağı, hücum eden düşman ordusuna atarak,


15. Şua - s: 1128-1130

On Beşinci Şua - s.1128

herbirisinin gözüne bir avuç toprak girmesiyle hücumda iken kaçmaları; ve aynı avuçta küçük taşlar, insanlar gibi tesbih edip Sübhânallah demeleri gibi nakl-i sahihle ve bir kısmı tevatürle tarihlerde kat'iyen vukua gelen yüzer ve ehl-i tahkikin yanında bine kadar mucizat, elinde zuhuru; ve dost ve düşmanların ittifakıyla, onda güzel hasletlerin ve ahlâk-ı hasenenin en yüksek derecesindeHAŞİYE bulunması; ve arkasında tebaiyetle sülûk edip kemâlâta erişen ve hakikate aynelyakîn yetişen bütün ehl-i tahkik, ittifakla kemâlât-ı Muhammediye (a.s.m.) en yüksek derecede bulunduğuna hakkalyakîn tasdikleri; ve onun dininden gelen âlem-i İslâmın füyuzâtı ve koca İslâmiyetin hakikatleri onun harika kemâlâtına delâlet eder. Elbette o zat (a.s.m.), bizzat kendi risaletine gayet parlak ve küllî, geniş şehadet eder demektir.

Pek çok kuvvetli şehadetleri ihtiva eden,

Dördüncü şehadet:

1 d15905.gif (923 bytes)

Yani, "Kur'ân-ı Mucizü'l-Beyan, hadsiz hakikatler ve hüccetleriyle risaletine, sadıkıyetine şehadet eder."

Evet, kırk vecihle mucize olduğu Zülfikar mecmuasında ispat edilen ve on dört asrı nurlandıran; ve nev-i beşerin beşten birisini tebeddül etmeyen kanunlarıyla idare eden; ve o zamandan şimdiye kadar bütün muarızlara meydan okuyup hiç kimse, hattâ bir sûresinin mislini getirmeye cesaret etmeyen; ve Âyetü'l-Kübrada ispat edildiği gibi, altı ciheti nuranî, şüpheler giremeyen ve altı makam-ı kübrâ hakkaniyetine imza basan ve sarsılmaz altı hakikatlere dayanan; ve her zamanda yüzer milyon lisanlarla şevk ve hürmetle okunan ve her dakikada milyonlar hâfızların kalblerinde kudsiyetle yazılan; ve âlem-i İslâmın bütün şehadetleri ve imanları onun şehadetinden tereşşuh eden; ve bütün ulûm-u imaniye ve İslâmiye onun menbaından akan; ve o, eski semâvî kitapları tasdik ettiği gibi, bütün kütüb ve suhuf-u semâviyenin mânevî tasdiklerine mazhar bulunan Kur'ân-ı Azîmüşşan, bütün hakikatleriyle ve hakkaniyetini ispat eden bütün hüccetleriyle, Muhammed Aleyhissalâtü Vesselâmın sıdkına ve risaletine şehadet eder demektir.

Beşinci, altıncı, yedinci, sekizinci küllî şehadetler:

2 d15906.gif (2406 bytes)

Yani, bin bir esmâ-i ilâhiyeye sarîhan ve işareten bakan ve bir cihette Kur'ân'dan çıkan bir harika münâcât olan ve mârifetullahta terakki eden bütün âriflerin münâcâtlarının fevkınde bulunan ve bir gazvede: "Zırhı çıkar, onun yerine bu Cevşen'i oku" diye Cebrâil vahy getiren Cevşenü'l Kebîr Münâcâtı içindeki hakikatler ve tam tamına Rabbine karşı tavsifler, Muhammed'in (a.s.m.) risaletine ve hakkaniyetine şehadet ettiği gibi; Kur'ân'dan tereşşuh eden ve bir cihette Cevşen'den feyiz alan ve tevellüd eden Resâili'n-Nuriye, yüz otuz parçasıyla risalet-i Muhammediyeye (a.s.m.) birtek hüccet olarak risaletinin bütün hakikatlerini aklen ve mantıken ispatıyla, hattâ felsefenin nazarında akıldan pek uzak meselelerini göz önünde gibi gayet kolay ve mâkul bir tarzda ders vermesiyle, Muhammed'in (a.s.m.) sadıkıyetine ve risaletine küllî bir surette şehadet eder.

Hem zaman-ı mâzi dahi risaletine bir küllî şahittir ki, irhâsât denilen nübüvvetten evvel zuhur eden ve gelecek peygamberin mucizatı sayılan harikalar, tarihlerde ve siyer kitaplarında kat'î tevatür tarzında nakledilen pekçok vakıalar, gayet sağlam bir surette risaletine şehadet eder ve çok nevileri var. Bir kısmı, gelecek Şehadetlerde beyan edilecek; bir kısmı da Zülfikar'da ve tarih kitaplarında sahih bir surette nakledilmiş. Meselâ, velâdet-i Peygamberiyeye (a.s.m.) yakın bir vakitte Kâbe'yi tahrip etmeye gelen Ebrehe askerinin başlarına ebâbil kuşlarının elleriyle taşların yağması ve velâdet gecesinde Kâbe'deki sanemlerin baş aşağı düşmesi ve Kisrâ-yı Fars sarayının harap olması ve ateşperest Mecusîlerin bin seneden beri yanması devam eden ateşi o gece sönmesi ve Bahîra-yı Râhip ve Halime-i Sa'diyenin kat'î ihbarlarıyla, bulutlar başına gölge etmesi gibi çok hadiseler, nübüvvetinden evvel nübüvvetini haber vermişler.

Hem istikbâl, yani, vefatından sonra onun haber verdiği hadiseler pek çoktur ve çok nevileri var. Birisi, Âl-i Beytine ve Ashâbına ve fütuhat-ı İslâmiyeye

On Beşinci Şua - s.1129

ait ihbarat-ı gaybiyesidir ki, Zülfikar'da, mucizat-ı Ahmediye kısmında nakl-i sahih ile seksen vâkıanın aynen haber verdiği gibi çıkması, meselâ Hz. Osman (r.a.) mushaf okurken, Hz. Hüseyin (r.a.) Kerbelâ'da şehid edilmeleri ve Şam ve İran ve İstanbul'un fetihleri ve Abbâsî Devletinin zuhuru ve Cengiz ve Hülâgû onu mağlûp ve mahvetmesi gibi seksen ihbar-ı gaybî mucizatı, nakl-i sahihle ve tarih ve siyer kitaplarına istinaden tafsilen yazması gibi, ihbar-ı gaybinin sair nevileriyle ve Muhammed'in (a.s.m.) hakkaniyetine delâlet eden pekçok vakıat-ı istikbaliye ile zaman-ı istikbal dahi kuvvetli ve küllî bir surette risalet-i Muhammediyeye ve sadıkıyetine şehadet eder demektir.

Dokuzuncu, onuncu, on birinci, on ikinci şehadetlere işaret eden,

3 d15907.gif (4369 bytes)

Yani, Muhammed'in (a.s.m.) sadıkıyetine ve hakkaniyetine küllî şehadetlerden,

Dokuzuncusu: 4 d15908.gif (662 bytes) sırrına mazhar ve salâvatlarda Âl-i İbrahim Aleyhisselâma mukabil olan Âl-i Muhammed Aleyhissalâtü Vesselâmın içindeki büyük evliya (r.a.) ve Ali (r.a.) ve Hasan (r.a.) ve Hüseyin (r.a.) ve Ehl-i Beytin on iki imamı ve Gavs-ı Âzam (k.s.) ve Ahmed-i Rüfâî (k.s.), Ahmed-i Bedevî (k.s.), İbrahim-i Dessûkî (k.s.), Ebü'l-Hasan-ı Şâzelî gibi aktâblar ve imamlar, ittifakla, hakkalyakîn bir itikadla ve keşfiyat ve müşahedatla ve ümmette gösterdikleri harika irşadat ve kerametlerle, risalet ve hakkaniyet ve sadıkıyet-i Muhammediyeye (a.s.m.) imanları ve şehadetleriyle imza basıyorlar.

Onuncusu: Enbiyadan sonra en muhterem ve yüksek taife ve ümmî ve bedevî oldukları halde az bir zamanda nur-u Muhammedî (a.s.m.) ile şarktan garba kadar âdilâne idare edip, cihangir devletleri mağlûp ederek müterakki, fenli, medenî, siyasî milletlere üstad, muallim, diplomat, hakîm-i âdil olarak o asrı bir asr-ı saadet hükmüne getiren sahabeler, Muhammed'in (a.s.m.) her halini tetkik ve taharrîden sonra gözleriyle gördükleri çok mucizatın kuvvetiyle eski düşmanlıklarını ve ecdatlarının mesleklerini ve çokları (Hâlid ibni Velid ve İkrime ibni Ebû Cehil gibi) pederlerinin taraftarlıklarını, kavim ve kabilelerini tamamıyla bırakıp bütün ruh u canlarıyla, gayet fedakârâne bir surette İslâmiyete girerek aynelyakîn derecesinde Muhammed'in (a.s.m.) sadıkıyetine, risaletine imanları, sarsılmaz, küllî bir şehadettir.

On birincisi: Asfiya ve sıddîkîn denilen müçtehidler, imamlar, allâmeler; İbni Sîna, İbni Rüşd gibi dâhî filozoflar misilli binler ehl-i tahkik, aklî ve mantıkî bir tarzda, herbiri ayrı bir meslekte şüphesiz binler hüccetlere ve kat'î burhanlara istinaden ilmelyakîn derecesinde Muhammed'in (a.s.m.) risaletine ve hakkaniyetine imanları öyle küllî bir şehadettir ki, onların umumu kadar bir zekâsı bulunmayan, karşılarına çıkamaz.

İşte o hadsiz şahitlerden birisi, bu zamanda Risale-i Nur'dur ki, münkirler ona karşı hiçbir çare bulamadıklarından, zabıta ve adliyeyi aldatıp mahkeme eliyle susturmasına çalışıyorlar.

On ikincisi: Âlem-i İslâmda herbiri ümmetin ehemmiyetli bir kısmını daire-i dersine alıp, harika irşad ve kerametlerle mânevî terakki ettiren ve hüccetler yerinde müşahedata, keşfiyata dayanan ve aktâb denilen en derin ehl-i tahkik ve hakikat, ruhânî terakkilerinde Muhammed'in (a.s.m.) risaletini ve sadıkıyetini ve en yüksek mertebe-i hakkaniyette bulunduğunu keşfen ve şuhuden görüp müttefikan ve mütetabıkan nübüvvetine şehadetleri öyle bir imzadır ki, onların umumu kadar bir yüksek mertebe-i kemâlâtı kazanmayan, o imzayı bozamaz.

On üçüncü şehadet: Dört küllî ve çok geniş ve kat'î hüccetlerden ibarettir:

d15909.gif (2001 bytes)
5 d15910.gif (2367 bytes)

On Beşinci Şua - s.1130

Bu fıkranın kısaca bir meâli burada beyan edilecek. Ve izahatı ve senetleri, Zülfikar'ın Mucizat-ı Ahmediye kısmının âhirinde mükemmel var.

Yani, geçmiş zamanlarda nev-i beşerin meşahir ve namdarlarından, başta enbiya olarak ârifler, kâhinler, hâtifler müttefikan Muhammed'in (a.s.m.) risaletine ve geleceğine irhâsât nev'inden gayet sarîh ve mükerrer haber verdiklerini nakl-i sahih ve bir kısmı tevatürle tarih ve siyer ve hadîs kitaplarında kayıt ve kabul edilmesine ve Mucizat-ı Ahmediye Risalesinde o binler ihbaratın en kuvvetli ve kat'î kısmını tafsilen beyanına binaen ona havale edip gayet kısa bir işaretle deriz ki:

Enbiyalar, mukaddes, semâvî kitaplarda Muhammed'in (a.s.m.) nübüvvetine dair Tevrat, İncil, Zebur'un yüzer âyetlerinde sarahata yakın kısmından yirmi âyetleri On Dokuzuncu Mektupta yazılmış. Hıristiyan ve Yahudiler tarafından çok tahrifatıyla beraber, yine nübüvvet-i Ahmediyeyi haber veren yüz âyeti Hüseyin-i Cisrî kitabında yazmış.

Kâhinler ise, başta meşhur Şık ve Satîh olarak, ruhânî ve cin vasıtasıyla gaybdan haber veren ve şimdi medyum denilen, tevatür bir nakl-i sahihle Peygamberin (a.s.m.) geleceğine ve Fars devletini kaldıracağına sarîh bir surette haber verdikleri ve şüphe kaldırmaz bir tarzda, yakında bir Peygamber Hicaz'da zuhurunu mükerrer söyledikleri gibi; ârif-i billâh kısmından, Peygamberin (a.s.m.) cedlerinden Kâ'b İbn-i Lüeyy ve Yemen ve Habeş padişahlarından Seyf ibni Zîyezen ve Tübba' gibi çok ârifler, o zaman evliyaları, pek sarîh bir surette, Muhammed'in (a.s.m.) risaletinden haber verip şiirlerle ilân etmişler. On Dokuzuncu Mektupta, ehemmiyetli ve kat'î bir kısmı yazılmış. Hattâ o padişahlardan birisi demiş: "Ben Muhammed'e (a.s.m.) hizmetkâr olmasını, bu saltanata tercih ederim." Birisi de demiş: "Ah! Ben ona yetişseydim, onun ammizâdesi olurdum." Yani, Hazret-i Ali (r.a.) gibi fedai bir hizmetkârı ve veziri olurdum. Her ne ise, tarih ve siyer kitapları bu haberleri tamamen neşr ile, bu ârifler, risalet-i Muhammediyeye (a.s.m.) kuvvetli ve küllî bir şehadetle sadıkıyetine imza basıyorlar.

Hem o ârifler ve kâhinler gibi risalet-i Muhammediyeyi gaybî haber veren ve sözleri işitilen ve şahısları görünmeyen, "hâtif" denilen ruhânîler, pek sarîh bir surette, Muhammed'in (a.s.m.) nübüvvetinden haber verdikleri gibi, çok muhbirler, hattâ saneme kesilen kurbanlar ve sanemler ve mezar taşları nübüvvetinden haber vermeleriyle onun risaletine ve hakkaniyetine imza basıp tarih lisanıyla şehadet etmişler.

On dördüncü şehadet: Kâinatın kuvvetli şehadetine işaret eden bu Arabî fıkra:

d15911.gif (4564 bytes)
6 d15912.gif (4064 bytes)

Âyetü'l-Kübrâ, bu Arabî fıkranın meâline dair demiş: Bu kâinat nasıl ki kendini icad ve idare ve tertip eden ve tasvir ve takdir ve tedbir ile bir saray, bir kitap gibi, bir sergi, bir temaşagâh gibi tasarruf eden Sâniine ve Kâtibine ve Nakkaşına delâlet eder; öyle de, kâinatın hilkatindeki makasıd-ı İlâhiyeyi bilecek, bildirecek ve tahavvülâtındaki Rabbânî hikmetlerini tâlim edecek ve vazifedârâne harekâtındaki neticeleri ders verecek ve mahiyetindeki kıymetini ve içindeki mevcudatın kemâlâtını ilân edecek ve "Nereden geliyorlar? Ve nereye gidecekler? Ve niçin buraya geliyorlar ve çok durmuyorlar, gidiyorlar?" diye dehşetli suallere cevap verecek ve o kitab-ı kebîrin mânâlarını ve âyât-ı tekvîniyesinin hikmetlerini tefsir edecek bir yüksek dellâl, bir doğru keşşaf, bir muhakkik üstad, bir sadık muallim istediği ve iktiza ettiği ve herhalde bulunmasına delâlet ettiği cihetle, elbette bu vazifeleri herkesten ziyade yapan Muhammed Aleyhissalâtü Vesselâmın hakkaniyetine ve bu Kâinatın Hâlıkının en yüksek ve sadık bir memuru olduğuna kuvvetli ve küllî şehadet edip d15913.gif (612 bytes) der.


15. Şua - s: 1131-1133

On Beşinci Şua - s.1131

Evet, Muhammed'in (a.s.m.) getirdiği Nur ile kâinatın mâhiyeti, kıymeti, kemâlâtı ve içindeki mevcudatın vazifeleri ve neticeleri ve memuriyetleri ve kıymetleri bilinir, tahakkuk eder. Ve kâinat, baştan başa gayet mânidar mektubat-ı İlâhiye ve mücessem bir Kur'ân-ı Rabbânî ve muhteşem bir meşher-i âsâr-ı Sübhâniye olur. Yoksa, adem ve hiçlik ve zeval ve fena karanlıklarında yuvarlanan karma karışık vahşetli bir virâne, dehşetli bir matemhane mahiyetine düşer. Bu hakikate binaen, kâinatın kemâlâtı ve hikmetli tahavvülâtı ve sermedî mânâları, kuvvetli bir tarzda "Neşhedü enne Muhammeden Resulullah" der.

On beşinci şehadet: Pek çok kudsî şehadetleri ihtiva eden, bu kâinatta tasarruf ederek zerrattan seyyarata kadar bütün tahavvülât ve harekât ve sekenât ve hayat ve memat gibi bütün tasarrufat, emriyle, iradesiyle, kuvvetiyle bulunan Zât-ı Vâcibü'l-Vücudun icraat-ı rububiyeti ve ef'âl-i Rahmâniyeti cihetinde risalet-i Muhammediyeye (a.s.m.) mukaddes şehadetlerine işaret eden, bu gelen Arabî fıkradır:

d15914.gif (7179 bytes)
1 d15915.gif (4097 bytes)

Bu pek kat'î ve çok geniş ve kudsî şehadetin tafsilâtını Risale-i Nur'a havale edip, gayet kısacık bir işaretle meal-i icmalîsine bakacağız:

Evet, bu kâinatta, gözümüz önünde bu muntazam tasarrufatı içinde adalet ve hikmetle ve rahmet ve inayet ve himayetle her zaman iyileri himaye ve fenaları ve yalancıları tokatlamak, rububiyetin bir âdeti olmasından, ef'âl-i Rahmâniyet muktezasıyla bir Kur'ân-ı Mucizü'l-Beyânı, Muhammed'in (a.s.m.) eline vermesi; ve bine yakın mucizelerin pekçok envaını ona vermesi; ve bütün hâlâtında ve en tehlikeli vaziyetlerinde şefkatkârâne himaye ve hattâ güvercin ve örümcekle muhafaza etmesi; ve büyük vazifelerinde onu tam muvaffak etmesi; ve dinini bütün hakikatleriyle idâmesi; ve İslâmiyetini zeminin ve nev-i beşerin başına geçirmesi; ve bütün mahlûkat üstünde bir makam-ı şeref ve meşahir-i insaniyenin fevkinde daimî bir rütbe-i makbuliyet ve dost ve düşmanın ittifakıyla en yüksek hasletleri taşıyan bir şahsiyeti vermekle, beşerin beşten birisini ona ümmet etmesi, gayet kat'î bir tarzda sadıkıyetine ve risaletine şehadet ettiği gibi; ef'âl-i rububiyet cihetinde dahi görüyoruz ki, bu âlemin Mutasarrıfı ve Müdebbiri, Muhammed'in (a.s.m.) risaletini bu kâinata bir mânevî güneş yapıp, Nur Risalelerinde ispat edildiği gibi, onunla bütün karanlıkları izale ve nuranî hakikatlerini gösterip ve bütün zîşuuru, belki kâinatı hayat-ı bâkiye müjdesiyle sevindirdiği gibi; dinini dahi bütün makbul ehl-i ibadetin fihriste-i kemâlâtı ve harekât-ı ubudiyete sağlam bir program yapması gibi Muhammed'in (a.s.m.) şahsiyet-i mâneviyesi olan hakikatini, Kur'ân'ın ve Cevşen'in delâletiyle tecelliyat-ı ulûhiyetine bir âyine-i câmia yapması; ve sabıkan işaret ettiğimiz hakikatlerin ve on dört asırda hergün ümmetinin bütün hasenatlarının bir mislini kazanmasının ve hayat-ı içtimaiye ve mâneviye-i beşeriyedeki âsârının delâletiyle, nev-i beşere en yüksek reis ve mukteda ve üstad yapması; ve onu büyük ve kudsî vazifelerle beşerin imdadına gönderip rahmet, hikmet, adalet, gıda, hava, mâ, ziya derecesinde insanları onun dinine, şeriatına, İslâmiyetteki hakikatlerine muhtaçHAŞİYE yapması ile on iki

On Beşinci Şua - s.1132

küllî ve kat'î hüccetlerle risalet-i Muhammediyeye (a.s.m.) kudsî şehadet ettiği halde, acaba hiç mümkün müdür ki, sinek kanadının ve bir çiçeğin tanziminden lâkayt kalmayan bu Kâinat Sahibinin bu derece küllî ve geniş şehadetlerine mazhar olan risalet-i Muhammediye (a.s.m.), kâinatın mânevî bir güneşi olmasın?

İşte bu on beş küllî şehadetler, herbiri pekçok şehadetleri, hattâ İkinci Şehadet, mucizat lisanıyla bin şehadeti ihtiva edip öyle bir kat'iyetle ve kuvvetle "Eşhedü enne Muhammeden Resulullah" olan dâvâyı ispat ve tahakkukunu ve kıymetini ve ehemmiyetini ilân etmiş ki, hergün beş defa âlem-i İslâm, yüzer milyon lisanlarla teşehhüdde o dâvâyı kâinata ilân ettiği gibi; o dâvânın esası olan hakikat-i Muhammediye (a.s.m.), kâinatın çekirdek-i aslîsi, bir sebeb-i hilkati ve en mükemmel meyvesi olduğunu milyarlar ehl-i iman tereddütsüz tasdik ederek kabul etmişler. Ve bu kâinatın Sahibi (celle celâluhu) o şahsiyet-i mâneviye-i Muhammediyeyi (a.s.m.) saltanat-ı rububiyetine bir yüksek dellâlı ve kâinat tılsımının ve hilkat muammasının bir doğru keşşafı ve lütuf ve rahmetinin bir parlak misali ve şefkat ve muhabbetinin bir beliğ lisanı ve âlem-i bâkideki hayat-ı daime ve saadet-i ebediyenin en kuvvetli müjdecisi ve elçilerinin en son ve en büyük bir resul eylemiş. Acaba bu mahiyetteki bir hakikate kanaat etmeyen veya ehemmiyet vermeyen, ne derece hasâret ve hata ve belâhet ve cinayet ettiğini kıyas edilsin!

İşte, namazdaki Fâtiha, nasıl İkinci Kısımda işârâtıyla, teşehhüdde
2 d15916.gif (565 bytes) taki hakikat-ı tevhid dâvâsına kat'î hüccetleri gösterir, hadsiz imzalar basar; bu Üçüncü Kısımda dahi yine teşehhüdde
3 d15917.gif (629 bytes) ta hakikat-i risalet dâvâsına kuvvetli şahitleri getirip nihayetsiz tasdik imzalarını bastırır.

Yâ Erhamerrâhimîn, bu Resul-i Ekremin (a.s.m.) hürmetine, bizi onun şefaatine mazhar ve sünnetinin ittibaına muvaffak ve dâr-ı saadette onun âl ve ashâbına komşu eyle! Âmin, âmin, âmin.

4 d15919.gif (1724 bytes)

5 subhank.gif (2020 bytes)

On Beşinci Şua - s.1133

Elhüccetü'z-Zehrâ'nın

İkinci Makamı

6 v_bi_nes.gif (1106 bytes) b_allah.gif (1367 bytes)

Fâtiha'nın âhirinde, ehl-i hidayet ve istikamet ve ehl-i dalâlet ve tuğyânın muvazenesine işaret eden ve Risale-i Nur'un bütün muvazenelerinin menbaı olan âyetin bir hakikatını, Sûre-i Nur'dan

7 d15922.gif (2538 bytes)

(ilâ âhir) âyeti ve arkasında

8 d15923.gif (1061 bytes)

(ilâ âhir) âyetiyle beraber, pek acip bir tarzda o muvazeneyi mucizâne ifade ederler.

Birinci âyet-i nur, Birinci Şuada ispat edilmiş ki, on işaretle Risale-i Nur'a bakıyor; mucizâne, Kur'ân'ın o tefsirinden gaybî haber veriyor. Ve Risale-i Nur'a Nur namı verilmesine en birinci sebep olmasından, Yirmi Dokuzuncu Mektubun bir kısmında bir seyahat-i hayaliye temsilinde, bu acip âyetin nur kelimesinde, nun'u "na'büdü" mucizesi gibi bir mânevî mucizesinin beyanına binaen, Âyetü'l-Kübrâ risalesinde dünya seyyahı, Hâlıkını aramak, bulmak, tanımak için bütün kâinattan ve envâ-ı mevcudatından sorduğu ve otuz üç yolla ve kat'î burhanlarla Hâlıkını ilmelyakîn ve aynelyakîn bildiği gibi; o aynı seyyah, asırlarda ve arz ve semavat tabakalarında aklıyla, kalbiyle, hayaliyle gezen yorulmaz, tok olmaz, bütün dünyayı bir şehir gibi görüp teftiş ederek, kâh Kur'ân hikmetine, kâh felsefe hikmetine aklını bindirip geniş hayal dürbünüyle en uzak tabakalara bakarak, hakikatleri vâkide olduğu gibi görmüş, bizlere Âyetü'l-Kübrâ'da kısmen haber vermiş.

İşte şimdi biz, o ayn-ı hakikat ve bir temsil mânâsında olan seyahat-i hayaliyesiyle girdiği pek çok âlemler ve tabakalardan, nümune için yalnız üç tabakasını, Fâtiha âhirindeki muvazenenin yalnız kuvve-i akliye cihetinde bir misalini, gayet muhtasar beyan edeceğiz. Sair meşhudatını ve muvazenelerini, Risale-i Nur'un muvazenelerine havale ederiz.

Birinci nümune şöyle: O, dünyaya sırf Hâlıkını tanımak, bulmak için gelen seyyah, aklına dedi: "Biz, herşeyden Hâlıkımızı sorduk; güzel, tam cevap aldık. Şimdi, 'Güneşi güneşten sormak lâzım' darb-ı meseli gibi biz dahi Hâlıkımızı, ilim ve irade ve kudret gibi kudsî sıfatlarının tecellîleriyle ve meşhud eserleriyle ve isimlerinin cilveleriyle tanımak, bulmak için bir seyahat daha yapacağız" diye dünyaya girdi.

Ve ikinci bir cereyan olan ehl-i dalâlet gibi birden küre-i arz sefinesine bindi. Hikmet-i Kur'âniyeye tâbi olmayan fen ve felsefe gözlüğünü taktı. Ve Kur'ân okumayan coğrafya fenninin programıyla baktı, gördü ki: Nihayetsiz bir boşlukta, bir senede yirmi bin senelik bir dairede, top güllesinden yetmiş defa sür'atli bir hareketle gezer. Yüz binler nevi biçare, âciz zîhayatları içine almış. Eğer bir dakika yolunu şaşırsa veya bir serseri yıldıza çarpsa, parçalanarak hadsiz fezada sukut ile, bütün o biçare zîhayatları ademe, hiçliğe boşaltacak, dökecek diye anladı.
9 d15924.gif (719 bytes) cereyanının dehşetli mânevî musibetini
10 d15925.gif (555 bytes) in boğucu karanlığını hissederek: "Eyvah! Ne yaptık? Bu dehşetli gemiye neden bindik? Bundan kurtulmak çaresi nedir?" diye o kör felsefenin gözlüğünü kırdı,
11 d15926.gif (470 bytes) cereyanına girdi.

Birden, hikmet-i Kur'âniye imdadına geldi, tam hakikatini gösteren bir dürbün aklına verdi, "Şimdi bak" dedi. Baktı, gördü ki: 12 d15927.gif (515 bytes) ismi,

13 d15928.gif (1438 bytes)


15. Şua - s: 1134-1136

On Beşinci Şua - s.1134

burcunda bir güneş gibi tulû etti. Zemini gayet muntazam ve selâmetli bir gemi ve zîhayatları rızıklarıyla beraber içinde doldurmuş, kâinat denizinde çok hikmetler ve menfaatler için seyahatla güneş etrafında gezdirip mevsimlerin mahsulâtını erzak isteyenlere getirir ve "Sevr" ve "Hût" namlarında iki meleği o sefineye kaptan yapılmış, gayet güzel ve muhteşem memleket-i Rabbâniyede Hâlık-ı Zülcelâlin mahlûkat ve misafirlerini keyiflendirmek için gezdiriyor. Ve onunla, 1 d15929.gif (610 bytes) hakikatini gösterir, Hâlıkını bu ismin cilvesiyle tanıttırır diye anladı. Bütün ruh u canıyla 2 d15930.gif (515 bytes) dedi, d15931.gif (467 bytes) taifesine girdi.

O seyyahın, âlemlerdeki seyahatinde gördüğü nümunelerden ikinci nümunesi: O seyyah, küre-i arz gemisinden çıkıp hayvanât ve insanlar âlemine girdi. Dinden ruh almayan hikmet-i tabiiye gözlüğü ile o âleme baktı, gördü ki: O hadsiz zîhayatların hadsiz ihtiyaçları ve onları inciten ve hırpalayan hadsiz muzır düşmanları ve merhametsiz hadiseleri varken, o ihtiyaçlara karşı sermayeleri binden, belki yüz binden ancak bir olabilir. Ve o muzır şeylere mukabil iktidarları, milyondan ancak birdir. Bu çok dehşetli ve acınacak vaziyette, rikkat-i cinsiye ve şefkat-i neviye ve akıl alâkadarlığıyla onların haline o derece acıdı ve mahzun ve me'yus ve cehennem azabı gibi elemler alırken ve o perişan âleme girdiğine bin pişman olurken, birden hikmet-i Kur'âniye imdadına yetişti, d15931.gif (467 bytes) dürbününü verdi. "Bak" dedi. Baktı, gördü ki: d15929.gif (610 bytes) tecellîsiyle Rahmân, Rahîm, Rezzâk, Mün'im, Kerîm, Hafîz gibi çok esmâ-i İlâhiyenin her biri, birer güneş gibi.

3 d15934.gif (652 bytes)

4 d15935.gif (1074 bytes)

5 d15936.gif (433 bytes) 6 d15937.gif (467 bytes)

gibi âyetlerin burçlarında tulû ettiler. O insan ve hayvan dünyasını rahmetle, ihsanla doldurup bir nevi muvakkat cennete çevirdiler. Ve bu şâyân-ı temâşâ, güzel, ibretli misafirhanenin Mihmandar-ı Kerîmini tam bildirdiklerini bildi, "Bin kere elhamdü lillâhi Rabbi'l-Âlemîn" dedi.

Seyahatındaki yüzer müşahedatından üçüncü nümunesi: Hâlıkını, isimlerinin ve sıfatlarının tecellî ve cilveleriyle tanımak isteyen dünya seyyahı, akıl ve hayâline dedi ki: "Haydi, ruhlar ve melekler gibi biz dahi cesedimizi yerde bırakıp göklere çıkacağız. Hâlıkımızı semavattakilerden soracağız."

Ruh hayale ve akıl fikre bindiler, semaya çıktılar. Kozmoğrafya fennini kendilerine rehber ettiler. Dini dinlemeyen bir felsefe nazarıyla d15938.gif (385 bytes) cereyanıyla baktılar. Gördü ki: Küre-i arzdan bin defa büyük, top güllesinden yüz defa çabuk hareket edenler içlerinde bulunan binler kütleler, ateş saçan yıldızlar; şuursuz, câmid, serseri gibi birbiri içinde sür'atle gezerler. Bir dakika bir tesadüfle biri yolunu şaşırsa, o boş ve hudutsuz ve hadsiz, nihayetsiz âlemde bir şuursuz küreyle çarpmak suretinde kıyamet gibi bir hercümerce sebep olur.

O seyyah, hangi tarafa baktıysa, dehşet ve vahşet ve hayret ve korkmak aldı, göğe çıktığına bin pişman oldu. Akıl ve hayal, bütün bütün bozuldular. "Bizim vazifemiz güzel hakikatleri görmek ve göstermek iken, böyle cehennem gibi çirkin ve azaplı mânâları bilmek, müşahede etmek vazifesinden istifa ediyoruz ve istemiyoruz" derken, birden 7 d15929.gif (610 bytes) tecellisiyle "Hâlıku's-Semâvâti ve'l-Arz" ve "Musahhırü'ş-Şemsi ve'l-Kamer" ve "Rabbû'l-Âlemîn" gibi çok isimler, her biri birer güneş gibi.

8 d15940.gif (711 bytes)

ve

9 d15941.gif (1167 bytes)

ve

10 d15942.gif (916 bytes)

gibi âyetlerin burçlarında tulû ettiler. Bütün semavatı nurla, meleklerle doldurdular, bir büyük

On Beşinci Şua - s.1135

camiye ve mescide ve ordugâha çevirdiler. O seyyah 11 d15931.gif (467 bytes) cereyanına girdi. Dâllînden, 12 d15944.gif (577 bytes) den kurtuldu. Birden, cennet gibi muntazam, güzel, muhteşem bir memleket gördü. Her tarafta Hâlık-ı Zülcelâli bildiriyorlar bir vaziyeti müşahedesiyle, akıl ve hayalin kıymetleri ve vazifeleri bin derece terakki etti.

İşte o seyyahın kâinattaki seyahatinin yüzer nümunesinden bu mezkûr üç nümuneye kıyasen sâir müşahedatını ve isimlerin cilveleriyle Vâcibü'l-Vücudun marifetini Risale-i Nur'a havale edip, bu pek kısa işarete iktifaen, bu pek uzun kıssayı kısa keserek Hâlıkımızı bildiren kudsî sıfatlardan ve sıfât-ı seb'asından yalnız ilim ve irade ve kudret gibi üç mühim sıfatların eserleriyle, tecellîleriyle ve tahakkuklarının hüccetleriyle Kâinat Hâlıkını tanımaya, o dünya seyyahı gibi gayet kısa işaretlerle çalışacağız. Tafsilâtını Risale-i Nur'a havale ederiz.

İşte, Arabî Hizb-i Nurî'nin Hülâsatü'l-Hülâsasından daimî, tefekkürî bir virdim ve Allahu Ekber cümlesinin otuz üç mertebesinden üç mertebeyi beyan eden bu gelen Arabî fıkranın bir nevi tercümesi içinde kısa işaretlerle, ulema-i ilm-i kelâmı ve akîde ulemasını pekçok meşgul eden ilim ve irade ve kudret-i İlâhiyenin kâinattaki cilveleriyle, onları aynelyakîn iman ile tasdik ve onlarla Vâcibü'l-Vücudun bedahetle mevcudiyetine ve vahdâniyetine ilmelyakîn tasdikle tam iman etmeye yol açan bu Arabî fıkradır:

13 b_allah.gif (1367 bytes)

14 d15946.gif (2130 bytes)

d15947.gif (4629 bytes)
d15948.gif (7192 bytes)
15 d15949.gif (6359 bytes)

Gayet kısa bir nevi tercümesi içinde ilm-i İlâhîye, bu pek ehemmiyetli hakikat-ı imaniyeye kısacık işaretler edip tafsilâtını Risale-i Nura havale ile deriz:HAŞİYE 1

Evet, nasıl ki, rahmet, rızk-ı acâibiyle güneş gibi kendini gösterip perde-i gaybda bir Rahmân-ı Rahîmi kat'iyetle ispat ediyor; öyle de, yüzer âyât-ı Kur'âniyede

On Beşinci Şua - s.1136

mevki alan ve kudsî yedi sıfattan bir cihette en birincisi olan ilim dahi, nizam ve mizanın hikmetleri ve meyveleriyle güneş ziyası misilli kendini gösterdiği gibi, bir Alîm-i Küll-i Şeyin mevcudiyetini kat'iyetle bildirir. Evet, insanın şuuruna, ilmine delâlet eden düzgün, ölçülü san'atı ile insanın Hâlıkının ilmine, hikmetine delâlet eden hüsn-ü hilkat-ı insan muvazenesi, aynen yıldız böceğinin gecedeki ışığının lem'acığının, gündüzde güneşin ihâtalı ziyasına nisbeti gibidir.

Şimdi ilm-i İlâhînin delillerini beyan etmeden evvel, o kudsî sıfatın kâinatın envâındaki tecellîleriyle Zât-ı Akdesi pek zâhir bir tarzda göstermesine delâlet ve şehadet eden Mirac-ı Muhammedî (a.s.m.) gecesinde huzur ve hitab-ı İlâhîye mazhar olduğu zaman, birden

16 d15950.gif (1031 bytes)

diyerek, bütün zîhayat ve envâ-ı mahlûkat namına bir mebus ve elçi olmasından, bütün onların sıfat-ı ilmin cilveleriyle Rablerini bildirdikleri tarzda, selâm yerinde, umum zîşuur bedeline, Hâlikına umum zîhayatın hediyelerini takdim eder.

d15951.gif (1031 bytes)

Yani, dört kelimeler ile umum zîhayatın dört taifesinin ezelî, ebedî ilmin cilveleriyle Allâmü'l-Guyûba karşı tahiyyelerini, tebriklerini, ubudiyetlerini, güzel marifetlerini gösterdiğinden, bu kudsî mükâleme-i Miraciyeyi geniş mânâsıyla okumak, teşehhüdde umum İslâmın farz bir vazifesi olmuş. O kudsî mükâlemenin izahatını Risale-i Nur'a havale edip, gayet kısa dört işaretle bir mânâsını beyan edeceğiz.

Birincisi: d15952.gif (317 bytes) dır. Kısacık meâli şudur: Nasıl bir usta, pek harika bir makineyi derin ilmi ve mucizekâr zekâsıyla yapsa, o acip makineyi gören herkes, o ustayı takdirkârâne tebrik edip alkışlar ve tahsinkârâne medihlerle ve ihsanlarla ona maddî, mânevî hediyeler, tahiyyeler verir; o makine dahi, o ustanın istediği tarzda, tam tamına, gayet mükemmel olarak arzularını ve harika ince san'atını ve maharet-i ilmiyesini göstermesiyle, kendi ustasını lisan-ı hal ile alkışlar, tebrik eder, mânevî tahiyyeler, hediyeler verir. Aynen öyle de, kâinatta bütün zîhayat taifeleri, herbiri ve herbir ferdi, her tarafı mucizeli birer harika makinedir ki, ustasının, herşeyin herşeyle münasebetini gören ve herşeyin hayatına lâzım bütün şeyleri görüp tam yerinde ona yetiştiren ihâtalı ilminin derin ve ince cilveleriyle kendini tanıttıran Sâni-i Zülcelâlini, hayatlarının lisan-ı halleriyle, ins ve cin ve melek olan zîşuurların kal dilleri gibi tahiyyelerle alkışlar ve tebriklerle d15952.gif (317 bytes) derler. Ve hayatlarının fiyatını, doğrudan doğruya bütün mahlûkatı bütün ahvâliyle bilen Hâlıklarına ubudiyetkârâne takdim ediyorlar ki, Miraç Gecesinde, bütün zîhayat namına Muhammed Aleyhissalâtü Vesselâm, Vâcibü'l-Vücudun huzurunda, selâm yerinde d15952.gif (317 bytes) deyip, bütün zîhayat taifelerinin tahiyye ve hediye ve mânevî selâmlarını takdim etmiş.

Evet, âdi bir muntazam makine, intizam ve mizanlı heyetiyle, şeksiz, bir mâhir ve dikkatli ustayı gösterdiği gibi, kâinatı dolduran hadsiz zîhayat makineler de, herbirisi binbir mucizat-ı ilmiyeyi gösteriyorlar. Elbette yıldız böceğinin ışığına nisbeten güneşin ziyası derecesinde ilmin cilveleriyle o zîhayatlar, usta ve sermedî sanatkârlarının vücub-u vücuduna ve mâbudiyetine pek parlak şehadet ederler.

İkinci kudsî kelime-i miraciye: d15955.gif (280 bytes) dür. Madem hadisçe namaz, mü'minin miracıdır ve Mirac-ı Ekberin cilvesine mazhardır. Ve madem dünya seyyahı, her âlemde, ilim sıfatıyla Allâmü'l-Guyûb Hâlıkını bulmuş. Biz dahi o seyyahla beraber, mübareklerin ve görenlere "Bârekâllah" dedirtenlerin ve d15955.gif (280 bytes) nün geniş âlemine girip bütün zîruhun mâsum, mübarek yavrularını ve bütün zihayatın mukadderat ve programlarının kutucukları olan tohum ve çekirdekleri başta olarak o mübarekât âlemini temâşâ ve mütalâa ile kudsî sıfat-ı ilmin mucizatlı, ince cilveleriyle Hâlıkımızı ilmelyakîn ile bilmeye o seyyah gibi çalışacağız.

Evet, gözümüzle görüyoruz ki, bütün o mâsum yavrucuklar ve o mübarek mahzencikler, sandıkçılar; bir Alîm-i Hakîmin ilmiyle hem umumu, hem herbir ferdi, birden bir uyanmak ve gaye-i hilkatine yürümek için bir hareket alırlar. Hakikat nazarıyla bakanlara bin bârekâllah, yüz bin mâşâallah dedirtirler.

Evet, meselâ nutfeler, yumurtalar, tohumlar, çekirdekler, herbiri birden ilimden gelen bir ince nizam ve o nizam, maharetten gelen tam bir mizan içinde; o mizan, yeni bir tanzim, o ise taze bir ölçü ve tevzin içinde; o dahi bir temyiz ve terbiye ve müteşabih emsalinden kasdî fârika alâmetleri içinde; o da, san'atlı bir tezyin ve süslemek içinde; bu dahi hakîmâne, lâyık, mükemmel cihazat ve tasvir içinde; bu ise kerîmâne, rızık isteyenlerin zevklerini memnun etmek için,


15. Şua - s: 1137-1139

On Beşinci Şua - s.1137

o mahlûkların ve meyvelerin etleri ve yenilen kısımları ihtilâf içinde; bu ise âlimâne, mucizâne, ayrı ayrı nakışlar, ziynetler içinde; bu da ayrı ayrı güzel, hoş kokular ve lezzetli tatlar içindeki, kemâl-i intizam içinde, birbirinden mütemayiz, ayrı iken kesret ve sür'at ve vüs'at-i mutlaka içinde, sehivsiz, hatâsız, bütün onların suretlerinin inkişafları ve her mevsimde o harika halin devamı içinde bütün o mübareklerin herbiri ve beraber, bu mezkûr on beş dil ile ustalarının harika maharetini ve mucizatlı ilmini göze gösterip Allâmü'l-Guyûb, Vâcibü'l-Vücud Sânilerini güneş gibi bildiriyorlar. İşte bu pek geniş ve parlak şehadetleri ve Sâniini tebrikleri içindir ki, Mirac Gecesinde bütün mahlûkat hesabına konuşan zât-ı Muhammediye (a.s.m.) d15955.gif (280 bytes) kelimesini selâm yerinde demiş.

Üçüncü kelime: d15958.gif (258 bytes) dür ki, hem umumî Mirac-ı Ekber-i Muhammedîde (a.s.m.), hem her mü'minin hususi miracı olan namaz teşehhüdünde, hergün hiç olmazsa on defa, yüz milyonlar ehl-i iman, o kudsî kelimeyi, Peygamberin (a.s.m.) tebaiyetiyle dergâh-ı İlâhîye takdim edip kâinatta ilân ederler. Miraca dair Otuz Birinci Söz, Miracın bütün hakikatlerini, bir muhatap ittihaz ettiği muannid, mülhid, münkirlere karşı dahi gayet kat'î ve kuvvetli bir surette ispat ettiğine binaen, tafsilâtını ve hüccetlerini ona havale ederek, gayet muhtasar bir işaretle bu üçüncü kelime-i Miraciyenin geniş mânâsını gösteren zîruh, zîşuur taifelerinin acip âlemine bakıp, ilm-i ezelînin cilveleriyle Hâlıkımızın vahdet ve mevcudiyeti içinde kemâl-i Rahmâniyetini ve rahîmiyetini ve azamet-i kudret ve şümul-ü iradetini bilmeye çalışacağız:

Evet, bu âlemde görüyoruz ki: Bu zîruhlar, şuuren ve aklen olmasa da hissen, fıtraten hissediyorlar ki, herbiri, hadsiz bir acz ve zaaf içinde, hadsiz düşmanları ve incitenleri var. Ve hadsiz bir fakr ve ihtiyaç içinde, hadsiz hâcâtı ve matlupları var. İktidarı ve sermayesi binden birine kâfi gelmediğinden, bütün kuvvetiyle bağırır ve ağlar, mânen, fıtraten yalvarır, kendine mahsus sesiyle, lisanıyla dualar, niyazlar, bir nevi namazlar, salâvatlar ile bir Alîm-i Kadîr dergâhına iltica ederken, birden görüyoruz ki, o bağıranların her işini, her ihtiyacını bilen ve her derdini ve zararını anlayıp yalvarmasını, fıtrî duasını işiten Alîm-i Mutlak bir Kadîr-i Hakîm, imdatlarına yetişir, bütün istediklerini yapar. Ağlamalarını gülmeye, bağırmalarını teşekkürlere çevirir. Bu hakîmâne, alîmâne, rahîmâne yardım, pek parlak bir tarzda ilim ve rahmetin cilveleriyle bir Mucîb-i Muğîs, bir Rahîm-i Kerîmi bildirip o zîruh âleminin bütün salâvat ve ubudiyetlerini Ona takdim ve tahsis eder mânâsıyla, Mirac-ı Ekberde Muhammed Aleyhissalâtü Vesselâm ve mirac-ı asgar olan namazlarda onun ümmeti, d15959.gif (530 bytes) der.

Dördüncü kelime-i kudsiye: d15960.gif (334 bytes) dir. Risale-i Nur'un çok hakikatleri namaz tesbihatında ihtar edilmesi hikmetiyle, hem Fâtihanın, hem teşehhüdün kelimelerinin hakikatlerini kısa işaretlerle beyan etmeye, âdeta ihtiyarsız sevk edildim.

İşte, Mirac-ı Muhammedîde (a.s.m.) denilen d15961.gif (262 bytes) kelime-i kudsiyesi, ehl-i mârifet ve iman ve küllî şuur sahibi olan ins ve cin ve melek ve ruhânîlerin, kâinatı güzel tayyibeleri ve haseneleri ve ubudiyetleriyle güzelleştiren ve güzellerin âlemine bakan ve sermedî Cemîl-i Mutlakın hadsiz cemal ve güzelliklerini ve kâinatı süslendiren isimlerinin daimî güzelliklerini tam bilen ve aşk ve şevkle küllî ubûdiyetler ile mukabele eden ve parlak iman ve geniş marifetler ve medh ü senaların revâih-i tayyibe ve hoş kokularıyla Hâlıklarına karşı o hadsiz tayyibatlar mânâsıyla Miraçta söylenmiş sırrıyla, teşehhüdde bütün ümmet, hergün usanmadan o kudsî kelime-i tayyibeyi tekrar ederler. Evet, bu kâinat, nihayetsiz bir hüsün ve cemâl-i sermedînin aynası ve cilveleri; ve kâinattaki bütün cemâl ve kemâl ve güzellikler, o sermedî hüsünden gelir ve ona intisapla güzelleşir, kıymeti yükselir. Yoksa, karmakarışık bir virâne, bir hüzüngâh olur. Ve o intisap ise, saltanat-ı ulûhiyetin dellâlları ve ilâncıları olan ins ve melek ve ruhânîlerin mârifet ve tasdikleriyle anlaşılır. Hattâ o dellâlların güzel ve tatlı hamdlerini ve senalarını ve Mâbuduna medihlerini ve onların kelimelerini her tarafa neşir ve Arş-ı Âzamın cânibine sevk etmek için, hava unsurunun zerreleri emirber neferler, küçücük diller ve kulaklar gibi o güzel kelimeleri dergâh-ı ulûhiyete takdim etmek için o pek harika vaziyet-i acîbe havaya verildiğine kuvvetli bir ihtimal var diye kalbime geldi.

İşte ins ve melek, nasıl ki imanları ve ubudiyetleriyle Mâbud-u Zülcelâli bildiriyorlar; öyle de, o Hakîm-i Zülcelâl dahi o ilâncılara verdiği çok câmi istidatlarla, pek harika cihazlarla ve dekaik-ı ilmiyeleriyle, herbirisini bütün kâinatla alâkadar bir küçük kâinat hükmüne getirmekle kendini

On Beşinci Şua - s.1138

pek parlak bir tarzda bildiriyor. Meselâ, insanın küçücük kafasında ceviz kadar bir yerde kuvve-i hafıza, kuvve-i hayaliye, kuvve-i müfekkire gibi müteaddit, acip makineleri yaratmak ve kuvve-i hafızayı bir büyük kütüphane hükmüne getirmekle ilm-i ezelînin cilvesiyle güneş gibi kendini gösteriyor.*

Şimdi, sabıkan zikredilen ve ilm-i muhîtin küllî hüccetlerine işaret eden ve bir geniş hüccet olarak hadsiz burhanları ihtiva eden ve on beş delil ve ilm-i muhîti gösteren Arabî parçanın gayet kısa bir meâline ve bir nevi tercümesine işaret ederiz.

On beş delilden birincisi: d15962.gif (529 bytes) dir.

Yani, bütün mahlûkatta müşahede edilen ölçülü düzgünlük, mizanlı intizam, ihatalı bir ilme şehadet eder.

Evet, muntazam bir saray gibi kâinattan ve manzume-i şemsiyeden ve kelimeler ve seslerin neşrinde zerreleri medâr-ı hayret bir intizam gösteren hava sayfasından ve üç yüz bin ayrı ayrı nevileri her baharda bir intizam-ı ekmel içinde yetiştiren zemin yüzünden tut, tâ herbir zîhayatın vücudundaki âzâ ve cihazat ve hüceyrat ve zerrelere kadar derin, ihatalı, şaşırmaz bir ilmin eseri olan mizanî düzgünlük ve tam intizam bulunması, gayet zâhir ve kat'î bir surette, ihatalı bir ilme delâlet ve şehadet eder demektir.

İkinci delil: d15963.gif (509 bytes) dir. Yani, bütün kâinattaki masnuâtta, cüz'î-küllî, seyyarattan tâ kandaki küreyvât-ı hamrâ ve beyzâya kadar herşeyde gayet düzgün bir ölçü, mütenasip bir mizan bulunması, bedahetle muhît bir ilme delâlet ve kat'î şehadet eder.

Evet, görüyoruz ki, meselâ bir sineğin, bir insanın âzâları ve cihazatı, hattâ cesedinin hüceyratı ve kanındaki kırmızı ve beyaz kürecikleri o derece hassas bir mizan ve ince bir ölçüyle yerleştirilmiş ve o derece birbirine münasip ve uygun ve cesedin sair âzâlarında öyle muntazam bir tenasüp var ki, nihayetsiz bir ilme mâlik olmayan, o vaziyeti onlara vermesi hiçbir cihette imkânı yok.

İşte, aynen bütün zîhayat ve envâ-ı mahlûkat, zerrattan tâ manzume-i şemsiyedeki seyyarata kadar, öyle tam bir muvazene ve zerre kadar şaşırmaz bir düzgün ölçü hükmetmesi, ihatalı bir ilme kat'î delâlet ve parlak şehadet eder. Demek ilmin her delili, Zât-ı Alîmin mevcudiyetine dahi delildir. Sıfat mevsufsuz olması muhal ve imkânsız olmasından, bütün hüccetleri Alîm-i Ezelînin vücub-u vücuduna kuvvetli ve gayet kat'î bir hüccet-i kübrâdır.

Üçüncü delil: d15964.gif (601 bytes) dir.

Yani, bütün kâinattaki hallâkıyet ve faaliyette ve tebeddülât ve ihyâ ve tavzifat ve terhisatta bütün masnuâtın herbiri ve herbir taifenin tesadüf imkânı olmayan öyle kastî ve bilerek takılan hikmetleri ve faydaları ve vazifeleri var. Ve görüyoruz ki, ihâtalı bir ilmi bulunmayan, hiçbir cihette, hiçbirisine icad noktasında sahip çıkamaz.

Meselâ, hadsiz zîhayattan bir insanın yüz cihazatından birtek cihazı olan lisanı, bir et parçası iken, iki büyük vazifesiyle yüzer hikmetlere, neticelere, meyvelere, faydalara âlet oluyor. Taamların zevkindeki vazifesi, ayrı ayrı bütün tatları bilerek cesede, mideye haber vermek ve rahmet-i İlâhiyenin matbahlarına dikkatli bir müfettiş olmak ve kelimeler vazifesinde kalbe ve ruha ve dimağa tam bir tercüman ve santral olmak, elbette gayet parlak ve kat'î bir surette, ihatalı ilme delâlet ve şehadet eder. Birtek dil, hikmetleri ve meyveleriyle böyle delâlet etse, hadsiz lisanlar ve hadsiz zîhayatlar, nihayetsiz masnuat, güneş zuhurunda ve gündüz kat'iyetinde, nihayetsiz bir ilme delâlet ve şehadet ve Allâmü'l-Guyûbun daire-i ilminden ve hikmetinden ve meşîetinden hariç hiçbir şey yoktur diye ilân ederler.

Dördüncü delil: d15965.gif (679 bytes) dir.

Yani, bütün zîhayat, zîşuur âleminde, her nev'e ve her ferde, hususî ve ona münasip ve umuma şâmil inayetler, şefkatler, himayetler, bedahet derecesinde ihatalı bir ilme delâlet ve o inayetlere mazhar olanları ve ihtiyaçlarını bilen bir Alîm-i İnayetkârın vücub-u vücuduna hadsiz şehadetler eder, demektir.

İHTAR: Risale-i Nurun Hülâsatü'l-Hülâsasının zübdesi olan Arabî fıkradaki kelimelerin izahı ise, Kur'ân'dan tereşşuh eden Risale-i Nur'un, âyât-ı Kur'âniyenin lemeatından aldığı hakikatlere, hususan ilim ve iradeye ve kudrete dair delillere ve hüccetlere işarettir ki, bu Arabî kelimelerin işaret ettikleri o ilmî deliller, ehemmiyetle tefsir ediliyor. Demek herbiri, çok âyâtın birer işaret ve birer nüktesini beyan etmektir. Yoksa o Arabî kelimelerin tefsiri ve beyanı ve tercümesi değildir. Sadede dönüyoruz.

Evet, gözümüzle görüyoruz ki, bizleri ve bütün zîruhları bilir ve bilerek şefkatle himaye eder ve ihtiyacını ve her derdini bilir ve bilerek inayetiyle

On Beşinci Şua - s.1139

imdadına yetişir bir Alîm-i Rahîm var. Hadsiz misâllerinden birisi:

İnsanın rızık ve ilâç ve muhtaç olduğu madenler cihetinde gelen hususi ve umumî inayetler, pek zâhir bir surette bir ilm-i muhîti gösterir ve bir Rahmân-ı Rahîme rızık, ilâç, madenlerin adedince şehadetler ederler. Evet, insanın hususan âcizlerin ve yavruların iaşeleri ve bilhassa mide matbahından cesedin rızık isteyen âzâlarına, hattâ hücrelerine, herbirine münasip rızkını yetiştirmeleri ve dağlar bir eczahane ve insana lâzım bütün mâdenlerin bir ambarı olmaları gibi hakîmâne işler, gayet ihâtalı bir ilimle olabilir. Serseri tesadüf, kör kuvvet, sağır tabiat, câmid, şuursuz esbab, basit, istilâcı unsurlar, hiçbir cihette bu alîmâne, basîrâne, hakîmâne, merhametkârane, inayetperverane olan iaşe ve idare ve himayet ve tedbire karışamazlar. Yalnız o zâhirî esbap, Alîm-i Mutlakın emriyle, izniyle, ilim ve hikmeti dairesinde bir perde-i izzet-i kudret-i İlâhiye olarak istimal ve istihdam edilmeleri var.

Beşinci ve altıncı delil:

d15966.gif (861 bytes) dir.

Yani, herşeyin, hususan nebatat ve eşcar ve hayvanat ve insanların şekilleri ve miktarları, ilm-i ezelînin iki nev'i olan kaza ve kaderin düsturlarıyla san'atkârâne biçilmiş ve herbirinin kametine göre tam münasip dikilmiş, mükemmel giydirilmiş, gayet muntazam birer hikmetli şekil verilmiş. Onlar, herbiri ve beraber, bir nihayetsiz ilme delâlet ve bir Sâni-i Alîme, adetlerince şehadet ederler demektir.

Evet, meselâ nümune olarak, hadsiz misâllerinden yalnız tek bir ağaç ve bir ferd-i insana bakıyoruz, görüyoruz ki: Bu meyveli ağaç, o çok cihazatlı insan, hiçbir ressam tam taklidini yapamayacak derecede zâhiri ve bâtını, dış ve içi öyle bir gaybî pergelle ve ince bir ilmin kalemiyle hudutları çizilmiş ve tam intizamla her âzâsına münasip suret verilmiş ki, meyve ve neticelerine ve vazife-i fıtratlarına yetişsin. Bu ise nihayetsiz bir ilimle olabilmesi cihetiyle, herşeyin herşeyle münasebetini bilip ve nazara alan ve bu ağaç ve bu insanın bütün emsallerini ve nevilerini ilm-i ezelîsinin kaza ve kader pergel ve kalemiyle dış ve iç miktarlarını ve suretlerini hakîmâne yapılmasını bilerek işleyen bir Sâni-i Musavvir, bir Alîm-i Mukaddirin hadsiz ilmine ve vücub-u vücuduna nebatat ve hayvanat adedince şehadet ederler demektir.

Yedinci, sekizinci delil:

d15967.gif (802 bytes) dir.

Yani, ehemmiyetli bir hikmet için, zâhir nazarda müphem ve gayr-ı muayyen tevehhüm edilen eceller ve rızıklar, ipham perdesi altında kaza ve kader-i ezelînin defterinde mukadderat-ı hayatiye sayfasında her zîhayatın eceli mukadder ve muayyendir, tekaddüm, teahhur etmez. Ve her zîruhun rızkı tayin ve tahsis edilip kaza ve kader levhasında yazıldığına hadsiz deliller var. Meselâ, koca bir ağacın ölmesi, onun bir nevi ruhu olan çekirdeğini onun yerinde vazife görmek için bırakması, bir Alîm-i Hafîzin hikmetli kanunuyla olması ve bir yavrunun rızkı olan süt memelerden gelmesi ve kan ve fışkı içinden çıkıp hiç bulaşmadan sâfi, temiz olarak ağzına akması, tesadüf ihtimalini kat'î bir surette red ve bir Rezzâk-ı Alîm-i Rahîmin şefkatli düsturuyla olduğunu gayet kat'î gösteriyor. Bu iki cüz'î misâle bütün zîhayat, zîruh kıyas edilsin.

Demek, hakikatte hem ecel muayyen ve mukadderdir, hem rızık herkese göre bir taayyun içinde mukadderat defterinde kayıt edilmiştir. Fakat, gayet mühim bir hikmet için hem ecel, hem rızık perde-i gaybda ve müphem ve gayr-ı muayyen ve zâhiren tesadüfe bağlı gibi görünüyor. Eğer ecel güneşin gurubu gibi muayyen olsaydı, yarı ömür gaflet-i mutlakada ve âhirete çalışmamakla zâyi olup, yarı ömürden sonra hergün ölüm darağacı tarafına bir ayak atmak gibi dehşetli bir korku alıp, eceldeki musibet yüz derece ziyadeleşmesi sırrıyla, başa gelen musibetler ve hattâ dünyanın eceli olan kıyamet perde-i gaybda merhameten bırakılmış. Rızık ise, hayattan sonra nimetlerin en büyük bir hazinesi ve şükür ve hamdin en zengin bir menbaı ve ubudiyet ve dua ve ricaların en cemiyetli bir madeni olmasından, suret-i zâhirede müphem ve tesadüfe bağlı gibi gösterilmiş. Tâ her vakit Rezzâk-ı Kerîmin dergâhına iltica ve rica ve yalvarmak ve hamd ve şükür şefaatiyle rızık istemek kapısı kapanmasın. Yoksa, muayyen olsaydı, mahiyeti bütün bütün değişecekti. Şâkirâne, minnettarâne ricalar, dualar, belki mütezellilâne ubudiyet kapıları kapanırdı.

Dokuzuncu, onuncu delil:

d15968.gif (938 bytes) Yani, her masnuda, hususan bahar mevsiminde zemin yüzünde sermedî bir hüsün ve cemâlin cilvelerini gösteren bütün güzel mahlûklar, ezcümle çiçekler, meyveler ve kuşçuklar ve sinekler ve bilhassa yaldızlı ve yıldızlı kuşçukların hilkatlerinde ve suretlerinde ve cihazatlarında öyle mucizâne ve


15. Şua - s: 1140-1142

On Beşinci Şua - s.1140

bir maharet ve dikkat ve harika bir san'at, bir itkan, bir mükemmeliyet ve San'atkârlarının mucizatlı hünerlerini gösteren ayrı ayrı, çeşit çeşit tarzlarda şekiller, makinecikler, gayet ihatalı bir ilme ve-tabirde hata olmasın-gayet maharetli ve fünunlu bir meleke-i ilmiyeye kat'î delâlet ve serseri tesadüfün ve şuursuz ve müşevveş esbabın müdahale etmesinin imkânsız olduğuna şehadet ettikleri gibi; d15969.gif (525 bytes) ifadesiyle o güzel masnularda o derece bir şirin süslemek ve tatlı bir ziynet ve câzibedar bir cemâl-i san'at var ki, nihayetsiz bir ilimle iş görür ve herşeyin en güzel tarzını bilir ve san'atkârlığın cemâl-i kemâlini ve kemâl-i cemâlini zîşuurlara göstermek ister ki, en cüz'î bir çiçeği ve küçük bir sineği ihtimamkârâne, mâhirâne, sanatperverâne ehemmiyetle tasvir ve icad eder. Bu ihtimamkârâne tezyin ve tahsin, bedahetle, hadsiz ve herşeye muhit bir ilme delâlet ve o güzellerin adedince bir Sâni-i Alîm-i Zülcemâlin vücub-u vücuduna şehadetler ederler demektir.

Beş küllî delil ve hüccetleri ihtiva eden on birinci delil:

d15970.gif (5607 bytes)

Bu delil, sabıkan zikredilen Arabî fıkranın âhirinde yazılan delilin başka ve daha güzel bir tarzıdır. Şiddetli hastalık sebebiyle, gayet kısa bir işaretle bundaki beş altı geniş delilleri beyandır.

Evvelâ: Bütün zeminde görüyoruz: Tam bilmekten ve maharetten gelen gayet suhulet ve kolaylıkla, acip zîhayat makineler, def'aten ve bir kısmı bir dakikada düzgün, ölçülü, emsalinden farikalı yapılmaları, nihayetsiz bir ilme delâlet ve san'attaki maharet-i ilmiyeden gelen suhulet ve kolaylık derecesinde o ilmin kemâline şehadet eder.

Saniyen: Gayet kesret ve çokluk içinde şaşırmadan gayet derecede sanatlı, mükemmel icadlar, nihayetsiz bir kudret içinde hadsiz bir ilme delâlet ve Alîm ve Kadîr-i Mutlaka hadsiz şehadet eder.

Salisen: Sür'at-i mutlaka ve gayet çabuk yapılmakla beraber, gayet derece mizanlı, ölçülü icadları, hadsiz bir ilme delâlet ve adetlerince bir Alîm-i Mutlak ve Kadîr-i Mutlaka şehadet ederler.

Rabian: Gayet geniş bütün zemin yüzünde hadsiz zîhayatların vüs'at-i mutlaka ile beraber gayet san'atkârâne, süslü, kemâl-i hüsn-ü sanatla yapılmaları, hiç şaşırmayan, herşeyi beraber gören, birşeyi birşeye mâni olmayan bir ihatalı ilme delâlet ve bir Alîm-i Küll-i Şey ve Kadîr-i Mutlakın masnûları olduklarına herbiri ve beraber şehadet ederler.

Hamisen: Bu'd-u mutlak ve birbirinden gayet uzak bir nevin efradı, biri şarkta, biri garpta, biri şimâlde, biri cenupta, aynı zamanda, aynı tarzda birbirinin misli ve birbirinden teşahhusça imtiyazlı bir surette vücuda gelmeleri, ancak bir Alîm-i Mutlak ve Kadîr-i Mutlakın kâinatı idare eden hadsiz kudreti ve bütün mevcudatı ahvaliyle ihata eden nihayetsiz ilmiyle olabilmesi cihetiyle, muhit bir ilme delâlet ve bir Allâmü'l-Guyûba hadsiz şehadet ederler.

Sadisen: İhtilât-ı mutlakla beraber hiç şaşırmadan ve karıştırmadan herbirisi tam bir imtiyaz ve alâmet-i fârika ile o karışık emsâlinde ve karanlık yerlerde, meselâ toprak altındaki tohumlar gibi şaşıran vaziyetlerde o çok kalabalıklı zîhayat makinelerin herbirisinin hiçbir cihazatını noksan bırakmayarak mucizatlı bir surette yaratılmaları, güneş gibi ilm-i ezelîye delâlet ve gündüz gibi Kadîr-i Mutlak ve Alîm-i Mutlakın hallâkıyetine, rububiyetine şehadet ederler. Risale-i Nur'daki tafsilâta havale edip bu pek uzun kıssayı kısa kesiyoruz.

Şimdi Hülâsatü'l-Hülâsadaki "irade" meselesine başlıyoruz:

d15971.gif (7573 bytes)
d15972.gif (8760 bytes)

On Beşinci Şua - s.1141

Bu fıkra, irade-i İlâhiyenin delillerinden pek çok küllî hüccetleri ihtiva eden birtek küllî ve uzun delildir. Meâlinin kısa bir tercümesi içinde irade ve ihtiyar ve meşîet-i İlâhiyeyi gayet kat'î ispat eden bir delili beyan ederiz. Hem ilm-i İlâhînin bütün mezkûr delilleri, aynen iradenin dahi delilidir. Çünkü, her masnûda ilim ve iradenin beraber cilveleri, eserleri görünüyor.

Bu Arabî fıkranın kısaca meâli:

Yani, herşey onun irade ve meşîetiyle olur. İstediği olur, istemediği olmaz. Her ne isterse yapar. İstemezse hiçbirşey olmaz. Bir hüccet şudur:

Görüyoruz ki, bu masnuatın herbiri muayyen zâtı, mahsus sıfatı, ayrı hususî mâhiyeti, mümtaz fârikalı sureti, hadsiz imkânat ve başka tarzlarda olabilir. Teşvişçi ihtimalât içinde, neticesiz çok yollarda ve sel gibi akan ve karıştıran ve birbirine zıt unsurların müdahaleleri içinde ve sehiv ve iltibasa sebebiyet veren ve birbirine benzeyen emsalleri içinde bu karma karışık hallere karşı, o herbir masnuu ince, tam, düzgün bir nizam altına almak ve hassas, cessas, mükemmel bir ölçü ve mizanla her uzvunu ve cihazını tartmak, takmak ve yüzüne süslü, düzgün bir sima, bir teşahhus vermek ve birbirine muhalif âzâlarını basit, câmid, ölü bir maddeden zîhayat olarak gayet san'atlı yaratmak, meselâ insanı ayrı ayrı yüz cihazatıyla bir katre sudan icad etmek ve kuşu pekçok âlât ve muhtelif cihazlarıyla bir basit yumurtadan inşa edip mucizatlı suret giydirmek ve ağacı dal, budak ve mütenevvi âzâ ve eczasıyla basit, câmid karbon, azot, müvellidülmâ, müvellidülhumuzadan terekküp eden bir küçük çekirdekten çıkarmak, muntazam, meyveli bir şekil giydirmek, elbette ve elbette bedahetle, şüphesiz, kat'iyetle, vücub ve zaruret ve lüzum derecesinde ispat eder ki, o herbir masnua bütün zerrat ve eczasıyla ve suret ve mahiyetiyle bir Kadîr-i Mutlakın irade ve meşîetiyle ve ihtiyar ve kastıyla o mahsus, mükemmel vaziyet veriliyor. Ve herşeye şâmil bir iradenin taht-ı hükmündedir. Ve bu tek masnuun bu şüphesiz tarzda irade-i İlâhiyeye delâleti gösteriyor ki, bütün masnuât, hadsiz, nihayetsiz ve güneş ve gündüz gibi zâhir bir kat'iyette, herşeye şâmil irade-i İlâhiyeye, adetlerince şehadetler ve bir Kadîr-i Mürîdin vücub-u vücuduna hadsiz hüccetlerdir.

Hem ilm-i İlâhînin sabıkan mezkûr bütün delilleri, aynen iradenin dahi delilleridir. Çünkü, ikisi kudretle beraber iş görüyorlar. Biri birisiz olmaz. Herbir nev'in ve cinsin efradı, âzâ-i nev'iye ve cinsiyede tevafukları nasıl delâlet eder ki Sâni'leri birdir, vâhiddir, ehaddir; öyle de: Yüzlerinin simaları hikmetli bir tarzda, birbirinden fârikalı ve ayrı olması kat'î delâlet eder ki; o Sâni-i Vâhid-i Ehad, bir Fâil-i Muhtardır. İrade ve ihtiyar ve meşîet ve kast ile herşeyi yaratır.

İşte, iradeye dair tek ve küllî bir delili beyan eden mezkûr Arabî fıkranın kısaca meâlinin tercümesi bitti. İradeye dair pek çok mühim nükteleri, ilim meselesi gibi yazmak niyet etmiştim. Fakat semli hastalık dimağıma tam yorgunluk verdiği için başka vakte tehir edildi.

Kudrete dair Arabî fıkrası:

d15973.gif (5565 bytes)
d15974.gif (7446 bytes)
d15975.gif (7390 bytes)
d15976.gif (7384 bytes)
d15977.gif (3796 bytes)

On Beşinci Şua - s.1142

Bu pek azîm mesele-i kudrete dair Arabî fıkranın kısaca meâlinin bir nevi tercümesinden evvel, kalbe ihtar edilen bir hakikatı beyan ederiz. Şöyle ki:

Kudretin vücudu, kâinatın vücudundan daha ziyade kat'îdir. Belki bütün mahlûkat, herbiri, hem beraber, o kudretin mücessem kelimatıdır, onun aynelyakîn vücudunu gösterirler. Onun mevsufu olan Kadîr-i Mutlaka adetlerince şehadetler ederler. Daha hüccetlerle o kudretin ispatına ihtiyaç yoktur. Belki, imanda en ehemmiyetli bir esas, haşir ve neşrin en kuvvetli bir temel taşı ve çok mesâil-i imaniye ve hakaik-i Kur'âniyeye en lüzumlu bir medar olan ve

1 d15978.gif (831 bytes)

âyetinin dâvâ ettiği ve bütün akıllar ona yol bulamadıklarından, hayrette, aczde, bir kısmı inkârda kaldıkları kudrete ait bir dehşetli hakikatın ispatı lâzımdır.

İşte o esas, o temel, o medar, o dâvâ, o hakikat ise, mezkûr âyetin meâlidir. Yani, "Ey cin ve ins! Bütün sizlerin yaratılmanız, icadınız ve haşirde ihyânız, diriltilmeniz, birtek nefsin icadı gibi kudretime kolaydır." Bir baharı, tek bir çiçek misilli suhuletle icad eder. Cüz'î, küllî, küçük, büyük, az, çok, o kudrete nisbeten farkları yoktur. Seyyareleri, zerreler gibi kolay döndürür.

İşte, mezkûr Arabî fıkra, yalnız bu dehşetli meseleye Dokuz Basamak ile pek kat'î ve kuvvetli bir hücceti beyan eder. Gayet kısa bir meâli şudur:

Basamağın esasına işaret eden,

d15979.gif (4591 bytes)

Yani, herşeye kadîr öyle bir kudreti var ki, bütün eşyayı ihata etmiş ve Zât-ı Vâcibü'l-Vücuda lüzum-u zâtî ile fenn-i mantık tabirince "zaruriyet-i nâşie" ile lâzımdır, vâciptir, infikâki muhâldir, imkânı yoktur.

Madem böyle bir lüzumla böyle bir kudret Zât-ı Akdestedir; elbette onun zıddı olan acz hiçbir cihetle içine giremez, Zât-ı Kadîre ârız olamaz.

Madem birşeyde mertebelerin bulunması, onun zıddı içine girmesiyledir. Meselâ, hararetin derece ve mertebeleri, soğuğun girmesi ve güzelliğin ise çirkinliğin müdahalesiyle olması ve bu zâtî kudrete zıt olan acz, ona yanaşması, hiçbir cihetle imkânı yok. Elbette, o kudret-i mutlakada mertebeler bulunmaz.

Madem mertebeler onda bulunmaz; elbette o kudrete nisbeten yıldızlar, zerreler müsâvi ve cüz ve küll ve bir fert ve bütün nevi o kudrete karşı farkları yoktur. Ve bir çekirdek ve koca ağacı ve kâinat ve insan ve bir nefsi diriltmesi ve haşirde bütün zîruhların ihyâsı, o kudrete nisbeten müsâvidirler ve kolaydır. Büyük-küçük, az-çok farkı yoktur.

Bu hakikate kat'î şahit, hilkat-ı eşyada gördüğümüz kemâl-i san'at, nizam, mîzan, temyiz, kesret, sür'at-i mutlakada suhulet-i mutlaka ve tam kolaylıktır.

Birinci basamak olan

d15980.gif (2435 bytes)

meâli, bu mezkûr hakikattir.

İkinci basamak

d15981.gif (1530 bytes)

dir.

Bunun izah ve tafsilâtını Onuncu Sözün âhirine ve Yirmi Dokuzuncu Söze ve Yirminci Mektuba havale edip kısaca bir işaret ederiz.

Evet, nasıl ki nuraniyet cihetiyle güneşin ziyası ve aksi, kudret-i Rabbâniye ile deniz yüzüne ve bütün kabarcıklarına girmesi, birtek cam parçasına girmesi gibi kolaydır, ikisi müsâvidir. Öyle de, Zât-ı Nuru'l-Envârın nuranî kudreti dahi gökleri, yıldızları yaratması, döndürmesi, sineklerin, zerrelerin icadı ve döndürmesi gibi Ona kolaydır, ağır gelmez.

Hem nasıl ki şeffâfiyet hassasıyla birtek aynacıkta ve bir gözbebeğinde güneşin misalî sureti kudret-i İlâhiye ile bulunur; aynı kolaylıkla bütün parlak şeylere ve katrelere ve şeffaf zerreciklere ve deniz yüzlerine o aksi ve ışığı emr-i İlâhî ile verilir. Aynen öyle de, masnuatın melekûtiyet ve mahiyet yüzleri şeffaf ve parlak olmasından, kudret-i mutlakanın cilvesi, tesiri, birtek nefsin icadında bulunması kolaylığı derecesinde bütün hayvanatı yaratır. Az çok, büyük küçük fark yok.

Hem nasıl ki dağları tartacak derecede gayet büyük ve tam hassas bir teraziye iki müsavî ceviz konulsa, bir küçük çekirdek bir cevize ilâve edilse, terazinin bir gözü dağ başına, bir gözü de derin dereye indirmesi kolaylığı derecesinde, o iki ceviz yerine iki müsâvi dağ mîzanın iki gözüne konulsa, birisine bir ceviz ilâvesiyle bir dağı göklere kaldırır, bir dağı derelere indirir. Aynen öyle de,


15. Şua - s: 1143-1145

On Beşinci Şua - s.1143

ilm-i kelâmın tâbirince, "imkân, müsâviyü't-tarafeyndir." Yani, vâcip ve mümteni olmayan, belki mümkün ve muhtemel olan şeylerin vücut ve ademleri, bir sebep bulunmazsa müsavidir, farkları yoktur. Bu imkân ve müsavatta az-çok, büyük-küçük birdirler.

İşte, mahlûkat, mümkündürler. Ve imkân dairesinde vücut ve ademleri müsâvi olmasından, Vâcibü'l-Vücudun hadsiz kudret-i ezeliyesi birtek mümküne vücut vermesi kolaylığında bütün mümkünatın vücudu, ademin müvazenesini bozar, herşeye lâyık bir vücudu giydirir. Ve vazifesi bitmişse, zâhirî vücut libasını çıkarıyor, suretâ ademe, belki daire-i ilimdeki mânevî vücuda gönderir. Demek eşya, Kadîr-i Mutlaka verilse, bahar bir çiçek kadar, bütün insanların haşirde ihyaları bir nefis kadar kolay olur. Eğer esbaba isnad edilse, bir çiçek bir bahar kadar ve bir sinek bütün hayvanat kadar müşkülâtlı olur.

Hem nasıl ki, intizam sırrıyla bir koca sefine veya tayyareyi bir parmağı düğmesine dokunmakla harekete getirmesi, bir saatin zembereğine anahtarla parmak dokunmasıyla harekete girmesi derecesinde kolay ve rahattır. Aynen öyle de, ilm-i ezelînin düsturlarıyla ve hikmet-i sermediyenin kanunlarıyla ve irade-i Rabbâniyenin küllî cilveleri ve muayyen usulleriyle herşeye küllî ve cüz'î, büyük-küçük, az-çok bir mânevî kalıp, bir hususi miktar, bir hâlis hudut verildiğinden, tam intizam-ı ilmî ve irade kanunu içindedirler. Elbette Kadîr-i Mutlak hadsiz kudretiyle manzume-i şemsiyeyi çevirmesi ve arz sefinesini medâr-ı senevîsinde gezdirmesi, bir cesette kanı ve kandaki küreyvât-ı hamrâ ve beyzâyı ve o küreciklerdeki zerreleri nizamlı, hikmetli çevirmesi derecesinde suhuletli ve kolaydır ki, bir insanı kâinat sisteminde, harika cihazlarıyla, bir katre sudan, birden, zahmetsiz yaratır. Demek o ezelî ve hadsiz kudrete isnad edilse, bu kâinatın icadı, bir insanın icadı kadar suhulet peydâ eder, kolay olur. Eğer ona verilmezse, birtek insanı acip cihazları ve duygularıyla yaratmak, kâinat kadar müşkülâtlı olur.

Hem nasıl ki, itaat ve imtisal ve emir dinlemek sırrıyla, bir kumandan bir arş emriyle bir neferi hücuma sevk ettiği gibi, aynı emirle koca bir mutî orduyu dahi kolayca hücuma tahrik eder. Aynen öyle de irade-i İlâhî kanunlarına kemâl-i itaate ve tekvînî emr-i Rabbânînin işaretine emirber nefer ve emir kulu misilli fıtrî meyil ve şevk içinde ve ilm-i ezelî ve hikmetin tayin ettikleri hatt-ı hareket düsturları dairesinde ve ordu neferlerinden bin derece ziyade itaatli ve emir dinler ve emir kulu hükmünde olan masnuat, hususan zîhayatlardan birtek ferdi, "Ademden haydi vücuda çık, vazife başına gir" diye emr-i Rabbânî ile ve ilmin tayin ettiği tarzda ve iradenin tahsis eylediği surette, kudret ona mahsus bir vücut giydirip, elini tutup meydana çıkarmak kolaylığında, bahardaki zîhayatın ordusunu aynı kuvvet ve kudretle icad eder, vazifeler verir. Demek herşey o kudrete isnad edilse, bütün zerrat ordusunun ve yıldızlar fırkalarının icadı, bir zerre, birtek yıldız kadar kolay ve suhuletli olur. Eğer esbaba isnad edilse, bir zîhayatın gözbebeğinde ve dimağındaki zerrenin acip vazifelerini yerine getirecek bir kabiliyetle yaratılması, hayvanat ordusu kadar müşkülâtlı ve zahmetli olur.

Üçüncü basamak,

d15982.gif (1467 bytes)

dir. Kısacık işaretlerle meâline bakacağız.

Yani, nasılki bir padişah ve kumandan-ı âzam, hâkimiyetinin vâhidiyeti ve bütün raiyeti yalnız onun emirlerine göre hareketi cihetiyle, o hâkim-i âzam, koca memleketi ve büyük milleti idare etmesi, bir köy ehlini idare etmek kadar kolay olur. Çünkü, hükümde vâhidiyet itibariyle, efrad-ı millet aynen asker neferatı gibi teshilâta vesile olup, kolayca emirler, kanunlar tatbik edilir. Eğer muhtelif hâkimlere bırakılsa, çok keşmekeşe düşmesiyle beraber, birtek köyün, belki bir hanenin o memleket kadar idaresi müşkül olur. Hem o itaatli millet, birtek kumandana bağlanması haysiyetiyle, herbir ferd-i nefer gibi, o kumandanın kuvvetine ve cihazat depolarına ve ordusuna dayandığı bir kuvvetle bir şahı esir edebilir, bin derece şahsî kuvvetinden ziyade iş görebilir. Onun o padişaha intisabı hadsiz bir kuvveti ve iktidarı olup pek büyük işler yapar. Eğer o intisap kesilse, o büyük kuvvet gider, kendi bileğindeki cüz'î kuvvetiyle ve belindeki az cephane ve fişekleri miktarınca iş görebilir. Yoksa, intisap kuvvetine dayanan mezkûr askerin gördüğü bütün işler ondan istenilse, bileğinde bir ordu kuvveti ve belinde padişahın cephaneler ambarı bulunmak gerektir.

Aynen öyle de, Sultan-ı Ezel ve Ebed, Sâni-i Kadîr, vâhidiyet-i saltanat ve hâkimiyet-i mutlaka cihetiyle, kâinatı bir şehir kolaylığında ve bir baharı bir bahçe suhuletinde ve haşirde bütün ölmüşleri ihyâ etmek, o bahçe ağaçlarının yaprak, çiçek meyvelerini, gelen baharda yaratmak kolaylığında yapar. Ve kolayca bir sineği koca kartal kuşu sisteminde yaratır. Ve suhuletle bir insanı bir küçük kâinat hükmüne getirir. Eğer esbaba verilse, bir mikrop bin gergedan, bir meyve bir büyük ağaç kadar müşkülâtlı olur. Ve belki zîhayatın bedeninde acip vazifeleri gören herbir zerreye herşeyi görecek bir göz ve herşeyi bilecek bir ilim verilmek lâzımdır ki, o ince ve mükemmel vazife-i hayatiyeyi yapabilsin.

Hem vahdette yüsr ve suhulet ve kolaylık o dereceye gelir. Nasıl ki, bir ordu teçhizatı bir tek elden, birtek fabrikadan gelmesiyle, birtek neferin teçhizat-ı askeriyesi gibi kolaylaşır. Eğer ayrı ayrı

On Beşinci Şua - s.1144

eller karışsa ve muhtelif cihazat herbiri başka fabrikadan alınsa, o vakit birtek nefer teçhizatı, kemiyet noktasında bin müşkülâtla tedarik edilebilir, müteaddit âmir ve zâbitler karıştığı cihetiyle bin nefer kadar suûbet peydâ eder. Hem bin neferin idaresi ve kumandanlığı birtek zâbite verilse, bir cihette bir nefer kadar kolay olur, eğer on zâbite veya neferlere bırakılsa, pek karışık ve müşkül düşer. Aynen öyle de, herşey Vâhid-i Ehade verilse, birtek şey gibi kolay olur. Eğer esbaba isnad edilse, birtek zîhayat, zemin kadar müşkül, belki imkânsız olur. Demek vahdette kolaylık, vücub ve lüzum derecesine gelir. Ve kesretli eller karışmakta suûbet, imkânsızlık derecesine düşer.

Risale-i Nur Mektubat'ında denildiği gibi, eğer gece-gündüzdeki tebeddülâtı ve yıldızların harekâtı ve senedeki güz, kış, bahar, yaz gibi mevsimlerin tahavvülâtı birtek Müdebbire ve Âmire bırakılsa; o Kumandan-ı Âzam, bir neferi olan küre-i arza emreder ki: "Kalk, dön, gez." O da, o iltifat ve emrin neş'e ve sevincinden meczup Mevlevî gibi iki hareketiyle yevmî ve senevî tahavvülâta ve yıldızların zâhirî ve hayalî hareketlerine gayet kolayca bir vesile olup vahdetteki tam suhulet ve gayet kolaylığı gösterir. Eğer o tek Âmire değil, belki esbaba ve yıldızların keyiflerine bırakılsa ve arza "Sen dur, gezme" denilse, o halde, arzdan binler derece büyük binler yıldızlar ve güneşler, her gece ve her sene milyonlar ve milyarlar senelik mesafeleri kesmek ve gezmekle mevsimler ve gece gündüz gibi o vaziyet-i arzıye ve semaviye husul bulabilir ve imkânsızlık ve muhaliyet derecesinde müşkül ve suûbetli düşer...

Üçüncü Basamaktaki d15983.gif (395 bytes) kelimesi, pek büyük ve çok ince ve derin ve gayet geniş bir hakikate işaret eder. Onun izah ve ispatını Risale-i Nur'a havale edip, gayet kısa bir temsil ile birtek nüktesini beyan edeceğiz.

Evet, nasılki güneş, ziyasıyla umum zemini ışıklandırıp vâhidiyete bir misal olduğu gibi, ayna gibi mukabilindeki her şeffaf şeyde timsali ve aksi ve yedi renkli ziyasıyla ve zâtının suretiyle bulunup ehadiyete dahi bir misal teşkil eder. Eğer güneşin ilmi ve kudreti ve ihtiyarı olsaydı ve cam parçalarının ve içinde güneşçikler görünen katrelerin ve kabarcıkların kabiliyetleri bulunsaydı, irade-i İlâhiyenin kanunuyla herbirisinde ve yanında timsaliyle ve sıfatlarıyla tam bir güneş bulunup, sair yerlerde bulunması onun tasarrufatına hiç noksan vermeyerek kudret-i Rabbâniyenin emriyle, tesiriyle, hükmüyle pek büyük zuhurata sebep olarak, ehadiyetteki fevkalâde kolaylık ve suhuleti gösterir. Aynen öyle de, Sâni-i Zülcelâl, vâhidiyet itibarıyla bütün eşyayı ihata eden ilim ve iradesi ve kudretiyle bakar ve hâzır ve nâzır olduğu gibi, ehadiyet cihetiyle ve tecellîsiyle herşeyin, hususan zîhayatın yanında isimleri ve sıfatlarıyla bulunur ki, kolayca, bir anda sineği kartal sisteminde, bir insanı küçük bir kâinat sisteminde icad eder. Ve zîhayatı öyle mucizatlı bir şekilde yaratır ki, eğer bütün esbab toplansa, bir bülbülü, bir sineği yapamazlar. Ve bir bülbülü yaratan, bütün kuşları yaratan olabilir. Ve bir insanı halk eden ancak kâinatı icad eden Zâttır.

Dördüncü ve beşinci basamak:

d15984.gif (1691 bytes)

Bu iki basamağın hakikatini umuma ifade etmek çok müşkül olmasından, yalnız kısacık bir iki nüktesi ve muhtasar meâli beyan edilecek. Yani, vücut mertebelerinin en kuvvetli ve sarsılmaz olan vücub mertebesinde ve ezelî ve ebedî derecesinde bir vücut sahibi ve maddiyattan münezzeh ve mücerred ve bütün mahiyetlere mübayin bir mahiyet-i mukaddeseyi taşıyan bir Kadîr-i Mutlakın kudretine nisbeten, yıldızlar zerreler gibi ve haşir bir bahar misilli ve haşirde bütün insanları diriltmesi bir nefsin ihyâsı derecesinde kolaydır. Çünkü vücut tabakalarından kuvvetli bir nev'in bir tırnağı, hafif bir tabakanın bir dağını eline alır, çevirir. Meselâ, kuvvetli vücud-u haricîden bir ayna ve kuvve-i hâfıza, zayıf ve hafif olan vücud-u misalî ve mânevîden yüz dağı ve bin kitabı içine alırlar ve çevirebilirler. İşte vücud-u misâlî ne derece kuvvetçe vücud-u haricîden aşağı ise, mümkünatın hâdis ve ârızî vücutları dahi ezelî, sermedî, vâcip bir vücuttan binler derece daha aşağı ve hafiftir ki, o mukaddes vücut, bir zerre tecellîsiyle, mümkünatın bir âlemini çevirir. Maatteessüf şimdilik semli hastalık gibi üç ehemmiyetli sebep müsaade etmediklerinden, bu pek uzun hakikati ve nüktelerini Risale-i Nur'a ve başka zamana havale ederiz.

Altıncı basamak:

d15985.gif (1368 bytes)

Yani, nasıl ki fennin tabirince ukde-i hayatiye namında bir cilve-i irade-i İlâhiyenin ve emr-i tekvînînin bir kanunuyla ve o emir ve iradenin teveccühleriyle koca bir ağacın şuursuz dal ve sert budakları, meyvelerine ve yaprak ve çiçeklerine zembereği ve midesi hükmündeki o ukde-i hayatiyeden onlara gidecek lüzumlu maddeler ve erzaklara avâik ve mevâni ve sed olmazlar, belki teshilâta vesile oluyorlar. Aynen öyle de, kâinat ve bütün mahlûkatın icadında bütün mâniler bir cilve-i irade ve teveccüh-ü emr-i Rabbânîye karşı mümânaatı bırakıp kolaylığa âlet olmasından, kudret-i sermediye, o tek ağacı icad kolaylığında, kâinatı ve zemindeki enva-ı mahlûkatı icad eder, hiçbirşey ona ağır gelmez. Eğer bütün icadlar

On Beşinci Şua - s.1145

o kudrete verilmezse, o vakit o tek ağacın inşa ve idaresi, bütün ağaçlar, belki zeminin icadı ve idaresi kadar müşkül olacak. Çünkü o zaman herşey mâni ve sed olur. O halde bütün esbap toplansa, bir ağacın emirden, iradeden gelen ukde-i hayatiye midesinden, zembereğinden intizamla meyve, yaprak, dal ve budaklara lâzım erzak ve cihazatı gönderemezler. İllâ ki, ağacın herbir cüz'üne, hattâ herbir zerresine bütün ağacı ve eczasını ve zerrâtını görecek ve bilecek ve yardım edecek bir göz, bir ihâtalı ilim, bir harika kudret verilsin.

İşte, bu beş adet basamaklardan çık, bak. Küfür ve şirkte ne derece müşkülât, belki muhâlât bulunduğunu ve ne kadar akıldan, mantıktan uzak ve mümteni olduğunu, imanda ve Kur'ân yolunda ne kadar suhulet ve vücub derecesinde kolaylık ve ne kadar mâkul ve makbul ve lüzum derecesinde kat'î ve rahat bir hak ve hakikat bulunduğunu gör, bil. d15986.gif (594 bytes) de.

Rahatsızlık ve sıkıntılar, bu ehemmiyetli basamağın bâki kısmını tehire sebep oldular.

Yedinci basamak:

d15987.gif (2446 bytes)

Bir ihtar: Bu dokuz basamakların hakikatlerinin esası ve madeni ve güneşi Sûre-i İhlâs'tan d15988.gif (641 bytes) âyetleridir. Sırr-ı ehadiyet ve samediyet cilvesinden gelen lem'alara kısa işaretlerdir. Bu yedincinin meâline bir iki nükte ile gayet muhtasar bakıp tafsilini Risale-i Nur'a havale ederiz.

Yani, göz ve beyindeki acip vazifeleri gören bir zerre, bir yıldızdan; ve bir cüz, küll mecmuundan; meselâ dimağ ve göz, insanın tamamından; ve cüz'î bir fert, hüsn-ü sanatça ve garabet-i hilkatça umum bir neviden; ve bir insan, acip cihazlarıyla küllî cins hayvandan; ve bir fihriste ve program ve kuvve-i hafıza hükmünde olan bir çekirdek, mükemmel masnuiyeti ve mahzeniyetçe koca ağacından; ve bir küçük kâinat olan bir insan, kemâl-i hilkati ve cemiyetli harika cihazlarının binler acip vazifeleri görecek bir tarzda mahlûkiyeti kâinattan aşağı değiller.

Demek zerreyi icad eden, yıldızın icadından âciz kalamaz. Ve lisan gibi bir uzvu halk eden, elbette insanı kolayca halk eder. Ve birtek insanı böyle mükemmel yaratan, herhalde bütün hayvanatı kemâl-i suhuletle yaratabilecek ve gözümüz önünde yaratıyor. Ve çekirdeği bir liste, bir fihriste, bir defter-i kavânin-i emriye, bir ukde-i hayatiye mahiyetinde yaratan, elbette bütün ağaçların Hâlıkı olabilir. Ve âlemin bir nevi mânevî çekirdeği ve cemiyetli meyvesi olan insanı halk edip bütün esmâ-i İlâhiyeye mazhar ve ayna ve bütün kâinatla alâkadar ve zeminin halifesi yapan Zâtın, elbette ve elbette öyle bir kudreti var ki, koca kâinatı, insan icadının kolaylığı ve suhuleti derecesinde halk edip tanzim eder. Öyleyse, zerrenin ve cüz ve cüz'î ve çekirdek ve bir insanın Hâlıkı, Sânii, Rabbi kim ise, elbette, bedahetle yıldızların ve nevilerin ve küll ve külliyatların ve ağaçların ve bütün kâinatın Hâlıkı, Sânii, Rabbi aynen Odur. Başka olması muhal ve mümtenidir.

Sekizinci basamak:

d15989.gif (4224 bytes)

Yani, ihata edilen cüz'iyat ve küll ve külliyatın içinde bulunan fertler ve tohumlar ve çekirdeklerin, ihata eden büyük külliyata nisbetleri, güya küçücük nümune ve gayet ince yazıyla çok küçük kıtada yazılmış aynı küll ve külliyatın misalleridir. Öyleyse, ihata eden külliyat, o cüz'iyat Hâlıkının kabzasında ve tamamen tasarrufunda bulunmak lâzımdır. Tâ, ilminin mizanlarıyla ve ince kalemleriyle o büyük muhitin kitabını, o çok küçücük yüzer kıtalarda, defterlerde derc edebilsin.

Hem ihata edilen ecza ve cüz'iyatın muhit ile nisbetleri, temsilleri, güya süt gibi muhitlikten sağılmış katreler; veya biri o muhiti sıkmış, o noktalar ondan akmış. Meselâ, kavun çekirdeği, onun umum etrafından sağılmış bir katre veya o kitap tamamen içinde yazılmış bir noktadır ki, fihristesini, listesini, programını taşıyor.

Madem böyledir, elbette o cüz'iyat ve katreler ve noktalar ve fertler Sâniinin elinde, o muhit küll ve külliyat bulunmak elzemdir. Tâ hikmetinin hassas düsturlarıyla o fertleri, katreleri, noktaları ondan sağsın. Demek birtek tohumu, birtek ferdi yaratan, elbette o büyük küll ve külliyatı ve onları ihata eden ve onlardan çok büyük olan diğer külliyatları ve cinsleri yaratan yine Odur, başka olamaz. Öyleyse, birtek nefsi yaratan, bütün insanları yaratabilir. Ve birtek ölüyü dirilten, haşirde bütün cin ve ins ölülerini diriltebilir ve diriltecek. İşte, 1 d15990.gif (837 bytes) âyetinin hükmü ve dâvâsı gayet kat'î ve parlak bir surette hak ve ayn-ı hakikat olduğunu gör.


15. Şua - s: 1146-1148

On Beşinci Şua - s.1146

Dokuzuncu basamak:

d15991.gif (7253 bytes)
d15992.gif (4547 bytes)

Bu son basamağın uzun bir beyanla meâlini söylemek isterdim. Fakat maatteessüf keyfî tahakküm ve tazyiklerden gelen şiddetli sıkıntılar ve tesemmümden gelen zaafiyet ve elîm hastalıklar mâni olmasından, meâline yalnız pek kısa bir işaretle iktifaya mecbur oldum.

Yani, nasıl ki, faraza kabil-i inkısam olmayan ve ilm-i kelâm ve felsefede cevher-i fert namını alan bir zerrede, ondan daha küçücük olan madde-i esiriye zerreleriyle bir Kur'ân-ı Azîmüşşan yazılsa ve semavat sayfalarında dahi yıldızlar ve güneşlerle diğer bir Kur'ân-ı Kebîr yazılsa, ikisi muvazene edilse, elbette cehver-i ferd zerresinden yazılan hurdebînî Kur'ân, gökler yüzlerini yaldızlayan Kur'ân-ı Azîm ve Kebîrden acâipçe ve san'atın i'cazında geri değil, belki bir cihette ileri olduğu gibi; aynen öyle de, Hâlık-ı Kâinatın kudretine nisbeten masnuiyetindeki garabet ve cezâlet noktasında, zühre çiçeği, Zühre yıldızından geri değil ve karınca, filden aşağı olmaz ve mikrop, gergedandan hilkatça daha acip ve arı sineği, hurma ağacından fıtrat-ı acîbesiyle daha ileridir. Demek bir arıyı yaratan, bütün hayvanları yaratabilir. Bir nefsi dirilten, haşirde bütün insanları ihya edip haşir meydanına toplayabilir ve toplayacak. Hiçbirşey Ona ağır gelmez ki, gözümüz önünde gayet çabuk ve kolaylıkla her baharda haşrin yüz bin nümunelerini yaratıyor.

Son cümle-i Arabiyenin gayet kısacık meâli şudur: Yani, ehl-i dalâlet, mezkûr basamakların sarsılmaz hakikatlerini bilmediklerinden ve gayet çabuk ve gayet kolaylıkla birden mahlûkat vücuda geldiklerinden, teşkili ve bir Sâniin hadsiz kudretiyle icadı, teşekkül ve kendi kendilerine vücut bulmak tevehhüm edip hiçbir zihin, hattâ vehim dahi kabul etmediği ve her cihetle muhal ve imkânsız hurafelerin kapısını kendilerine açmışlar. Meselâ, o halde zîhayatın herbir zerresine hadsiz bir kudret, bir ilim, herşeyi görecek bir göz ve her san'atı yapabilecek bir iktidar vermek lâzım gelir. Birtek ilâhı kabul etmemekle, zerreler adedince ilâheleri mezheplerince kabul etmeye mecbur olarak Cehennemin esfel-i sâfilînine girmeye müstehak düşerler.

Amma ehl-i hidâyet ise, geçen basamaklardaki kuvvetli hakikatler ve sarsılmaz hüccetler, selim kalblerine ve müstakim akıllarına gayet kat'î kanaat ve kuvvetli iman ve aynelyakîn bir tasdik vermiş ki, şüphesiz ve vesvesesiz itmi'nân-ı kalble itikad ederler ki, yıldızlar, zerreler, en küçük, en büyük, kudret-i İlâhiye nisbeten farkları yoktur ki, gözümüz önünde bu acâipler oluyor.

Ve herbir acîbe-i sanat

1 d15993.gif (957 bytes) âyetinin dâvâsını tasdik ve hükmü ayn-ı hak ve hakikat olduğuna şehadet ederler, lisan-ı hal ile Allahu ekber derler. Biz dahi onların adedince Allahu ekber deriz. Ve şu âyetin dâvâsını bütün kuvvet ve kanaatimizle tasdik ve hükmü, ayn-ı hak ve nefs-i hakikat olduğuna hadsiz hüccetlerle şehadet ederiz.

2 subhank.gif (2020 bytes)

3 d15995.gif (1520 bytes)

"Risale-i Nur nedir ve hakikatler muvacehesinde Risale-i Nur ve tercümanı ne mahiyettedirler?" diye bir takriznâmedir.

Her asır başında hadisçe geleceği tebşir edilen dinin yüksek hâdimleri, emr-i dinde mübtedi' değil, müttebidirler. Yani, kendilerinden ve yeniden bir şey ihdas etmezler, yeni ahkâm getirmezler. Esasat ve ahkâm-ı diniyeye ve sünen-i Muhammediyeye (a.s.m.) harfiyen ittibâ yoluyla dini takvim ve tahkim ve dinin hakikat ve asliyetini izhar ve ona karıştırılmak istenilen ebâtılı ref' ve iptal ve dine vâki tecavüzleri red ve imha ve evâmir-i Rabbâniyeyi ikame ve ahkâm-ı İlâhiyenin şerafet ve ulviyetini izhar ve ilân ederler. Ancak tavr-ı esâsiyi bozmadan ve ruh-u aslîyi rencide etmeden, yeni izah tarzlarıyla, zamanın fehmine

On Beşinci Şua - s.1147

uygun yeni ikna usulleriyle ve yeni tevcihat ve tafsilât ile îfa-i vazife ederler.

Bu memurîn-i Rabbâniye, fiiliyatlarıyla ve amelleriyle de memuriyetlerinin musaddıkı olurlar. Salâbet-i imaniyelerinin ve ihlâslarının aynadarlığını bizzat îfa ederler. Mertebe-i imanlarını fiilen izhar ederler. Ve ahlâk-ı Muhammediyenin (a.s.m.) tam âmili ve mişvar-ı Ahmediyenin (a.s.m.) ve hilye-i Nebeviyenin (a.s.m.) hakikî lâbisi olduklarını gösterirler. Hülâsa, amel ve ahlâk bakımından ve sünnet-i Nebeviyeye (a.s.m.) ittibâ ve temessük cihetinden ümmet-i Muhammed'e (a.s.m.) tam bir hüsn-ü misal olurlar ve nümune-i iktida teşkil ederler. Bunların, Kitabullahın tefsiri ve ahkâm-ı diniyenin izahı ve zamanın fehmine ve mertebe-i ilmine göre tarz-ı tevcihi sadedinde yazdıkları eserler kendi tilka-yı nefislerinin ve karîha-i ulviyelerinin mahsulü değildir, kendi zekâ ve irfanlarının neticesi değildir. Bunlar, doğrudan doğruya menba-ı vahy olan Zât-ı Pâk-i Risaletin (a.s.m.) mânevî ilham ve telkinatıdır. Celcelûtiye ve Mesnevî-i Şerîf ve Fütuhu'l-Gayb ve emsali âsâr hep bu nevidendir. Bu âsâr-ı kudsiye o zevât-ı âlîşan ancak tercüman hükmündedirler. Bu zevât-ı mukaddesenin, o âsâr-ı bergüzîdenin tanziminde ve tarz-ı beyanında bir hisseleri vardır; yani bu zevât-ı kudsiye, o mânânın mazharı, mir'âtı ve ma'kesi hükmündedirler.

Risale-i Nur ve tercümanına gelince: Bu eser-i âlîşanda şimdiye kadar emsaline rastlanmamış bir feyz-i ulvî ve bir kemâl-i nâmütenahî mevcut olduğundan ve hiçbir eserin nail olmadığı bir şekilde meş'ale-i İlâhiye ve şems-i hidayet ve neyyir-i saadet olan Hazret-i Kur'ân'ın füyuzatına vâris olduğu meşhud olduğundan, onun esası nur-u mahz-ı Kur'ân olduğu ve evliyaullahın âsârından ziyade feyz-i envâr-ı Muhammedîyi (a.s.m.) hâmil bulunduğu ve Zât-ı Pâk-i Risaletin ondaki hisse ve alâkası ve tasarruf-u kudsîsi evliyaullahın âsârından ziyade olduğu ve onun mazharı ve tercümanı olan mânevî zâtın mazhariyeti ve kemâlâtı ise o nisbette âlî ve emsâlsiz olduğu güneş gibi âşikâr bir hakikattir.

Evet, o zat daha hal-i sabavette iken ve hiç tahsil yapmadan, zevâhiri kurtarmak üzere üç aylık bir tahsil müddeti içinde ulûm-u evvelîn ve âhirîne ve ledünniyat ve hakaik-ı eşyaya ve esrar-ı kâinata ve hikmet-i İlâhiyeye vâris kılınmıştır ki, şimdiye kadar böyle mazhariyet-i ulyâya kimse nail olmamıştır. Bu harika-i ilmiyenin eşi asla mesbuk değildir. Hiç şüphe edilemez ki, tercüman-ı Nur, bu haliyle baştan başa iffet-i mücesseme ve şecaat-i harika ve istiğna-yı mutlak teşkil eden harikulâde metanet-i ahlâkiyesi ile bizzat bir mucize-i fıtrattır ve tecessüm etmiş bir inayettir ve bir mevhibe-i mutlakadır.

O zât-ı zîhavârık, daha hadd-i bülûğa ermeden bir allâme-i bîadîl halinde bütün cihan-ı ilme meydan okumuş, münazara ettiği erbab-ı ulûmu ilzam ve iskat etmiş, her nerede olursa olsun vâki olan bütün suallere mutlak bir isabetle ve asla tereddüt etmeden cevap vermiş, on dört yaşından itibaren üstadlık pâyesini taşımış ve mütemadiyen etrafına feyz-i ilim ve nur-u hikmet saçmış, izahlarındaki incelik ve derinlik ve beyanlarındaki ulviyet ve metanet ve teveccühlerindeki derin feraset ve basiret ve nur-u hikmet, erbab-ı irfanı şaşırtmış ve hakkıyla "Bediüzzaman" ünvan-ı celîlini bahşettirmiştir. Mezâya-yı âliye ve fezâil-i ilmiyesiyle de din-i Muhammedînin (a.s.m.) neşrinde ve isbatında bir kemâl-i tam halinde rû-nümâ olmuş olan böyle bir zât elbette Seyyidü'l-Enbiya Hazretlerinin (a.s.m.) en yüksek iltifatına mazhar ve en âlî himaye ve himmetine nâildir. Ve şüphesiz o Nebiyy-i Akdesin (a.s.m.) emir ve fermanıyla yürüyen ve tasarrufuyla hareket eden ve onun envar ve hakaikına vâris ve mâkes olan bir zât-ı kerîmü's-sıfattır.

Envâr-ı Muhammediyeyi (a.s.m.) ve maarif-i Ahmediyeyi (a.s.m.) ve füyuzât-ı şem'-i İlâhîyi en müşa'şa bir şekilde parlatması ve Kur'ânî ve hadîsi olan işarât-ı riyaziyenin kendisinde müntehî olması ve hitabât-ı Nebeviyeyi (a.s.m.) ifade eden âyât-ı celîlenin riyazî beyanlarının kendi üzerinde toplanması delâletleriyle o zât hizmet-i imaniye noktasında risaletin bir mir'ât-ı mücellâsı ve şecere-i risaletin bir son meyve-i münevveri ve lisan-ı risaletin irsiyet noktasında son dehan-ı hakikatı ve şem-i İlâhînin hizmet-i imaniye cihetinde bir son hâmil-i zîsaâdeti olduğuna şüphe yoktur.

Üçüncü medrese-i Yusufiyenin el-Hüccetü'z-Zehrâ ve
Zühretü'n-Nur olan tek dersini dinleyen Nur şakirtleri namına:
Ahmed Feyzi, Ahmed Nazif, Salâhaddin,
Zübeyir, Ceylan, Sungur, Tabancalı

Benim hissemi haddimden yüz derece ziyade vermeleriyle beraber, bu imza sahiplerinin hatırlarını kırmaya cesaret edemedim. Sükût ederek o medhi Risale-i Nur şakirtlerinin şahs-ı mânevîsi namına kabul ettim.

Said Nursî

veinmins.gif (1520 bytes) bis_sub.gif (1166 bytes)
d15997.gif (948 bytes)

Çok sevgili, çok mübarek, çok kıymettar, çok müşfik Üstadımız, Efendimiz Hazretlerine,

Ey irade-i cüz'iyesini tamamıyla terk edip her umûrunu irade-i Rabbâniyeye bırakan ve her zâhirî musibet ve sıkıntıda kader-i İlâhînin merhamet

On Beşinci Şua - s.1148

ve hikmetini görüp kemâl-i tevekkül ve teslimiyetle o cilve-i Rabbâniyenin dahi netâicini sabır ile bekleyen muhterem Üstad! Bazı yerlerde, ehl-i imanın nokta-i istinadının yıkılmaya başladığı ve bir kısım esbap ve neşriyat, imanın erkânına karşı muhalif cephe alıp, Allah'ı inkâr eden insanlar alenen ve tefahurla dolaştığı ve Kur'ân'ın evâmirine muhalif hareket etmek ve mânevî kuvvetlere inanmamak, icad ve tasnî hakkını şuursuz, kör, sağır, tabiata vermek bir şiar-ı medeniyet ve irfan ve münevverlik telâkki edildiği yürekler titreten şu dehşetli asırda, Kur'ân'ın bir mucize-i mâneviyesi olan Risale-i Nur'u telif ederek muztarip ve iman âb-ı hayatına muhtaç pek çok bîçare gönüllere panzehir hükmünde olan devâlarını vererek onlara saadet-i ebediyeyi müjdeleyen ve dâvâlarını gayet kat'î burhan ve hüccetlerle ispat eden hakikat cadde-i kübrâsında kudsî ve muazzez rehberimiz ve Es-sebebû ke'l-fâil sırrıyla Risale-i Nur ile imanlarını kurtaran yüz binler Nur talebesinin hasenatının bir misli defter-i a'mâline geçen faziletmeab efendimiz!

Nasıl ki Cenâb-ı Hak, Denizli hapsinin sıkıntılarını hiçe indirecek derecede şifâ-bahş olan Meyve Risalesini orada ihsan etmiş ve gülün çiçeğindeki gayet şirin râyihası, dikeninin acısını hiçe bıraktığı gibi, fâni sıkıntılarınızı izale etmişti; aynen öyle de, yine kerîm olan Rahîm-i Zülcemâl Hazretleri, Denizli hapsinin bir aylık sıkıntısına bir günlük maddî ıztırabı mukabil gelen bu Afyon hapishanesinde siz sevgili Üstadımız eliyle tiryak ve panzehir hükmünde tevhid, tahmid ve istiâne ve risalet-i Muhammediyeyi (a.s.m.) tasdik ve muazzam hüccetlerini ihsan etmiş bulunuyor. Okumak ve yazmayı Risale-i Nur'un feyziyle öğrenen çok kusurlu talebeleriniz bizler, bu üç küçük risaleyi-çam çekirdeğinin koca çam ağacının fihristesini, programını içinde sakladığı misilli-hem Risale-i Nur'un hakkaniyetinin kat'î bir hücceti, hem bir nevi hülâsatü'l-hülâsası olarak telâkki ettik.

Fezâilini tariften âciz bulunduğumuz, fakat okuması ruhumuzda pek büyük bir inşiraha vesile olan ve maddî elemlerimizi sürura kalb eden ve iman bahçesinden hadsiz meyveleri getiren bu üç küçük risaleden birisi, zamanımızdaki mevcut küfür, dalâlet, tabiat karanlıklarını dağıtacak ve izale edecek on bir hüccet-i tevhidi; ikincisi, Risale-i Nur'un bütün muvazenelerinin menbaı ve esası ve üstadı içinde bulunan Fâtiha-ı Şerifenin imanî ve kudsî hüccetlerini hâvi bir şirin tefsirini; üçüncüsü, yine Afyon medrese-i Yusufiyesinde siz sevgili Üstadımızın kalb-i mübareklerine hutur eden risalet-i Muhammediyeye (a.s.m.) dair kısmının gayet parlak ve tam bir itmi'nan temin eden bir mükemmel tercümesini beyan buyuruyordu.

Hiçbir cihette hiçbir şeye liyakatimiz olmayan bizler, bütün kuvvetimizle neşrine çalışacağımız bu mahiyetteki eserlerinizi aldık. Cenâb-ı Hakka hadsiz şükür ederek "Yâ Erhamerrâhimîn! Üstadımızdan ebediyen razı ol" diye dua ettik.

El-bâkî Hüve'l-Bâki Risale-i Nur talebeleri namına:
Zübeyir, Ceylan, Sungur, İbrahim

El-Hutbetü'ş-Şâmiye namındaki Arabî dersin tercümesinin mukaddimesidir

veinmins.gif (1520 bytes) bis_sub.gif (1166 bytes)
4 d15997.gif (948 bytes)

Aziz, sıddık kardeşlerim,

Kırk sene evvel Şam'daki Camiü'l-Emevîde, Şam ulemasının ısrarıyla, on bin adama yakın, içinde yüz ehl-i ilim bulunan azîm cemaate verilen bu Arabî ders risalesindeki hakikatleri bir hiss-i kablelvuku ile Eski Said hissetmiş, kemâl-i kat'iyetle müjdeler vermiş ve pek yakın zamanda o hakikatler görünecek zannetmiş. Halbuki iki harb-i umumî ve yirmi beş sene bir istibdad-ı mutlak, o hiss-i kablelvukuun kırk sene tehirine sebep olmuş. Ve şimdi, o zamanda verdikleri haber, aynen tezahürleri âlem-i İslâmiyette başlamış. Demek bu pek ehemmiyetli ders, zamanı geçmiş eski bir hutbe değil, belki doğrudan doğruya 1327'ye bedel, 1371'deki Camiü'l-Emevî yerine âlem-i İslâm camiinde üç yüz yetmiş milyon bir cemaate hakikatli ve taze bir ders-i içtimaî ve İslâmîdir diye tercümesini neşretmek münasip görürseniz neşredersiniz.

Gayet mühim bir suale verilen çok ehemmiyetli bir cevabı burada yazmaya münasebet geldi. Çünkü kırk sene evvel Eski Said, o dersinde bir hiss-i kablelvuku ile Risale-i Nur'un harika derslerini ve tesiratını görmüş gibi bahsediyor. Onun için o sual-cevabı yazacağız. Şöyle ki:

Çoklar tarafından hem bana, hem bazı Nur kardeşlerime sual etmişler ve ediyorlar: "Neden bu kadar muarızlara karşı ve muannid filozoflara ve ehl-i dalâlete mukabil Risale-i Nur mağlûp olmuyor? Milyonlar kıymettar hakiki kütüb-ü imaniye ve İslâmiyenin intişarlarına bir derece sed çekmekle ve sefahet ve hayat-ı dünyeviyenin lezzetleriyle çok bîçare gençleri ve


15. Şua- s: 1149-1151

On Beşinci Şua - s.1149

insanları hakaik-i imaniyeden mahrum bırakıyorlar. Halbuki en şiddetli hücum ve en gaddarâne muamele ve en ziyade yalanlarla ve aleyhinde yapılan propagandalarla Risale-i Nur'u kırmak, insanları ondan ürkütmek ve vazgeçirmeye çalıştıkları halde, hiçbir eserde görülmediği bir tarzda Risale-i Nur'un intişarı, hatta çoğu el yazmasıyla altı yüz bin nüsha risalelerinden kemâl-i iştiyakla perde altında intişar etmesi ve dahil ve hariçte kemâl-i iştiyakla kendini okutturmasının hikmeti nedir? Sebebi nedir?" diye bu mealde çok suallere karşı el-cevap deriz ki:

Kur'ân-ı Hakîmin sırr-ı i'câzıyla hakikî bir tefsiri olan Risale-i Nur, bu dünyada bir mânevî cehennemi dalâlette gösterdiği gibi, imanda dahi bu dünyada mânevî bir cennet bulunduğunu ispat ediyor. Ve günahların ve fenalıkların ve haram lezzetlerin içinde mânevî elîm elemleri gösterip hasenat ve güzel hasletlerde ve hakaik-i Şeriatın amelinde cennet lezaizi gibi mânevî lezzetler bulunduğunu ispat ediyor. Sefahet ehlini ve dalâlete düşenleri o cihetle, aklı başında olanlarını kurtarıyor. Çünkü, bu zamanda iki dehşetli hal var.

Birincisi: Âkıbeti görmeyen, bir dirhem hazır lezzeti ileride bir batman lezzetlere tercih eden hissiyat-ı insaniye akıl ve fikre galebe ettiğinden, ehl-i sefaheti sefahetten kurtarmanın çare-i yegânesi, aynı lezzetinde elemi gösterip hissini mağlûp etmektir. Ve 1 d151000.gif (517 bytes) âyetinin işaretiyle, bu zamanda âhiretin elmas gibi nimetlerini, lezzetlerini bildiği halde, dünyevî kırılacak şişe parçalarını onlara tercih etmek, ehl-i iman iken ehl-i dalâlete o hubb-u dünya ve o sır için tâbi olmak tehlikesinden kurtarmanın çare-i yegânesi, dünyada dahi cehennem azabı gibi elemleri göstermekle olur ki, Risale-i Nur o meslekten gidiyor. Yoksa, bu zamandaki küfr-ü mutlakın ve fenden gelen dalâletin ve sefahetteki tiryakiliğin inadı karşısında, Cenâb-ı Hakkı tanıttırdıktan sonra ve Cehennemin vücudunu ispat ile ve onun azabıyla insanları fenalıktan, seyyiattan vazgeçirmek yoluyla ondan, belki de yirmiden birisi ders alabilir. Ders aldıktan sonra da, "Cenâb-ı Hak Gafûrü'r-Rahîmdir, hem Cehennem pek uzaktır" der, yine sefahetine devam edebilir. Kalbi, ruhu hissiyatına mağlûp olur.

İşte, Risale-i Nur ekser muvazeneleriyle küfür ve dalâletin dünyadaki elîm ve ürkütücü neticelerini göstermekle, en muannid ve nefisperest insanları dahi o menhus, gayr-ı meşru lezzetlerden ve sefahetlerden bir nefret verip, aklı başında olanları tevbeye sevkeder. O muvazenelerden, Altıncı, Yedinci, Sekizinci Sözlerdeki kısa muvazeneler ve Otuz İkinci Sözün Üçüncü Mevkıfındaki uzun muvazene, en sefih ve dalâlette giden adamı da ürkütüyor, dersini kabul ettiriyor. Meselâ, Âyet-i Nurda, seyahat-i hayaliye ile hakikat olarak gördüğüm vaziyetleri gayet kısaca işaret edeceğiz. Tafsilini isteyen Sikke-i Gaybiyenin âhirine baksın.

Ezcümle: O seyahat-i hayaliyede, rızka muhtaç hayvanat âlemini gördüğüm vakit, maddî felsefe ile baktım; hadsiz ihtiyacat ve şiddetli açlıklarıyla beraber zaaf ve aczleri, o zîhayat âlemini bana çok acıklı ve elîm gösterdi. Ehl-i dalâlet ve gafletin gözüyle baktığımdan feryad eyledim. Birden hikmet-i Kur'âniye ve imanın dürbünüyle gördüm ki, Rahmân ismi, Rezzâk burcunda parlak bir güneş gibi tulû etti. O aç, bîçare zîhayat âlemini rahmet ışığıyla yaldızladı.

Sonra hayvanat âlemi içinde, yavruların zaaf ve acz ve ihtiyaç içinde çırpındıkları hazin, elîm ve herkesi rikkat ve acımaya getirecek bir karanlık içinde diğer bir âlemi gördüm. Ehl-i dalâletin nazarıyla baktığıma eyvah dedim. Birden iman bana bir gözlük verdi. Gördüm ki, Rahîm ismi şefkat burcunda tulû etti. O kadar güzel ve şirin bir sûrette o acı âlemi sevinçli âleme çevirip ışıklandırdı ki, şekvâ ve acımak ve hüzünden gelen gözyaşlarımı, sevinç ve şükrün lezzetlerinden gelen damlalara çevirdi.

Sonra sinema perdesi gibi insan âlemi bana göründü. Ehl-i dalâletin dürbünüyle baktım. O âlemi o kadar karanlıklı, dehşetli gördüm ki, kalbimin en derinliklerinden feryad ettim, eyvah dedim. Çünkü, insanlarda ebede uzanıp giden arzuları, emelleri ve kâinatı ihâta eden tasavvurat ve efkârları ve ebedî beka ve saadet-i ebediyeyi ve Cenneti gayet ciddî isteyen himmetleri ve fıtrî istidatları ve had konulmayan ve serbest bırakılan fıtrî kuvveleri ve hadsiz maksatlara müteveccih ihtiyaçları ve zaaf ve aczleriyle beraber hücumlarına mâruz kaldıkları hadsiz musibet ve a'dâları ile beraber gayet kısa bir ömür, hergün ve her saat ölüm endişesi altında, gayet dağdağalı bir hayat, yaşamak için gayet perişan bir maişet içinde kalbe, vicdana en elîm ve en müthiş hâlet olan mütemâdi zeval ve firak belâsını çekmek içinde, ehl-i gaflet için zulümat-ı ebediye kapısı suretinde görülen kabre ve mezaristana bakıyorlar, birer birer ve taife taife o zulümat kuyusuna atılıyorlar gördüm.

İşte, bu insan âlemini bu zulümat içinde gördüğüm anda, kalb ve ruh ve aklımla beraber bütün letâif-i insaniyem, belki bütün zerrât-ı vücudum feryatla ağlamaya hazırken, birden Kur'ân'dan gelen Nur ve kuvvet-i iman o dalâlet gözlüğünü kırdı, kafama bir göz verdi. Gördüm ki, Cenâb-ı Hakkın Âdil ismi Hakîm burcunda, Rahmân ismi Kerîm burcunda, Rahîm ismi Gafûr burcunda,

On Beşinci Şua - s.1150

yani mânâsında, Bâis ismi Vâris burcunda, Muhyî ismi Muhsin burcunda, Rab ismi Mâlik burcunda birer güneş gibi tulû ettiler. O karanlıklı ve içinde çok âlemler bulunan insan âleminin umumunu birden ışıklandırdılar, şenlendirdiler. Cehennemî hâletleri dağıtıp, nuranî âhiret âleminden pencereler açıp, o perişan insan dünyasına nurlar serptiler. Zerrât-ı kâinat adedince, "Elhamdü lillâh, eşşükrü lillâh" dedim. Ve aynelyakîn gördüm ki, imanda mânevî bir cennet ve dalâlette mânevî bir cehennem bu dünyada da vardır, yakînen bildim.

Sonra küre-i arzın âlemi göründü. O seyahat-i hayaliyemde dine itaat etmeyen felsefenin karanlıklı kavânin-i ilmiyeleri, hayalime dehşetli bir âlem gösterdi. Yetmiş defa top güllesinden daha sür'atli hareketiyle, yirmi beş bin sene mesafeyi bir senede gezip devreden ve her vakit dağılmaya ve parçalanmaya müstaîd (kabil) ve içi zelzeleli, çok ihtiyar ve çok yaşlı küre-i arz içinde ve o dehşetli gemi üstünde kâinatın hadsiz boşluğunda seyahat eden bîçare nev-i insan vaziyeti bana pek vahşetli bir karanlık içinde göründü, başım döndü. Gözüm karardı. Felsefenin gözlüğünü yere vurdum, kırdım. Birden hikmet-i Kur'âniye ve imaniye ile ışıklanmış bir gözle baktım, gördüm ki, Hâlık-ı Arz ve Semâvâtın Kâdir, Alîm, Rab, Allah ve Rabbü's-Semâvâti ve'l-Ard ve Müsahhirü'ş-Şemsi ve'l-Kamer isimleri, rahmet, azamet, rububiyet burçlarında güneş gibi tulû ettiler. O karanlıklı, vahşetli, dehşetli âlemi öyle ışıklandırdılar ki, o hâlette, benim imanlı gözüme küre-i arz gayet muntazam, musahhar, mükemmel, hoş, emniyetli, herkesin erzakı içinde bir seyahat gemisi ve tenezzüh ve keyif ve ticaret için müheyyâ edilmiş ve zîruhları güneşin etrafında, memleket-i Rabbâniyede gezdirmek ve yaz ve bahar ve güzün mahsulâtını rızık isteyenlere getirmek için bir gemi, bir tayyare, bir şimendifer hükmünde gördüm. Küre-i arzın zerrâtı adedince "Elhamdü lillâhi alâ ni'meti'l-iman" dedim.

İşte, buna kıyasen, Risale-i Nur'da pekçok muvazenelerle ispat edilmiştir ki, ehl-i sefahet ve dalâlet, dünyada dahi bir mânevî cehennem içinde azap çekerler; ve ehl-i iman ve salâhat, dünyada dahi bir mânevî cennet içinde, İslâmiyet ve insaniyet midesiyle ve imanın tecelliyat ve cilveleriyle, mânevî bir cennet lezzetleri tadabilir, belki derece-i imanlarına göre istifade edebilirler. Fakat, bu fırtınalı zamanın hissi iptal eden ve beşerin nazarını âfâka dağıtan ve boğan cereyanlar, iptal-i his nev'inden bir sersemlik vermiş ki, ehl-i dalâlet mânevî azabını muvakkaten tam hissedemiyor; ehl-i hidâyete dahi gaflet basıyor, hakikî lezzetini tam takdir edemiyor.

Bu asırda ikinci dehşetli hal: Eski zamanda küfr-ü mutlak ve fenden gelen dalâletler ve küfr-ü inadîden gelen temerrüd, bu zamana nisbeten pek azdı. Onun için, eski İslâm muhakkiklerinin dersleri, hüccetleri o zamanlarda tam kâfi olurdu, küfr-ü meşkûkü çabuk izale ederlerdi. Allah'a iman umumî olduğundan, Allah'ı tanıttırmakla ve Cehennem azabını ihtar etmekle çokları sefahetlerden, dalâletlerden vazgeçebilirlerdi. Şimdi ise, eski zamanda bir memlekette bir kâfir-i mutlak yerine, şimdi bir kasabada yüz tane bulunabilir. Eskide, fen ve ilimle dalâlete girip inat ve temerrüd ile hakaik-i imana karşı çıkana nisbeten şimdi yüz derece ziyade olmuş. Bu mütemerrid inatçılar, firavunluk derecesinde bir gurur ile ve dehşetli dalâletleriyle hakaik-ı imaniyeye karşı muaraza ettiklerinden, elbette bunlara karşı, atom bombası gibi, bu dünyada onların temellerini parça parça edecek bir hakikat-i kudsiye lâzımdır ki, onların tecavüzatını durdursun ve bir kısmını imana getirsin.

İşte, Cenâb-ı Hakka hadsiz şükürler olsun ki, bu zamanın tam yarasına bir tiryak olarak Kur'ân-ı Mucizü'l-Beyânın bir mucize-i mâneviyesi ve lemeatı bulunan Risale-i Nur, pek çok muvazenelerle, en dehşetli muannid, mütemerridleri, Kur'ân'ın elmas kılıcıyla kırıyor. Ve kâinat zerreleri adedince vahdâniyet-i İlâhiyeye ve imanın hakikatlerine hüccetleri, delilleri gösteriyor ki, yirmi beş seneden beri en şiddetli hücumlara karşı mağlûp olmayıp galebe etmiş ve ediyor.

Evet, Risale-i Nur, iman ve küfür muvazeneleri ve hidayet ve dalâlet mukayeseleri, bu mezkûr hakikatleri bilmüşahede ispat ediyor. Meselâ, Yirmi İkinci Sözün iki makamının burhanlarına ve lem'alarına ve Otuz İkinci Sözün Birinci Mevkıfına ve Otuz Üçüncü Mektubun pencerelerine ve Asa-yı Mûsânın on bir hüccetine, sair muvazeneler kıyas edilse ve dikkat edilse anlaşılır ki, bu zamanda küfr-ü mutlakı ve mütemerrid dalâletin inadını kıracak, parçalayacak Risale-i Nur'da tecelli eden hakikat-i Kur'âniyedir.

İnşaallah, nasıl Tılsımlar Mecmuasında, dinin mühim tılsımlarını ve hilkat-ı âlemin muammalarını keşfeden parçalar, o mecmuada toplanmış. Aynen öyle de, ehl-i dalâletin dünyada dahi cehennemlerini ve ehl-i hidâyetin dünyada lezâiz-i cennetlerini gösteren ve iman, Cennetin bir mânevî çekirdeği ve küfür ise Cehennem zakkumunun bir tohumu olduğunu gösteren Nurun o gibi parçaları, kısacık bir tarzda, bir mecmuacık olarak yazılacak, inşaallah neşredilecek.

Said Nursî

On Beşinci Şua - s.1151

2 veinmins.gif (1520 bytes) 3 bis_sub.gif (1166 bytes)

Aziz, sıddık, sarsılmaz, sebatkâr, fedakâr, vefadar kardeşlerim,

Bilirsiniz ki, Ankara ehl-i vukufu Risale-i Nur'a ait kerametleri ve işaret-i gaybiyeleri inkâr edememişler. Yalnız, yanlış olarak o kerametlerde hissedar zannedip itiraz ederek, "Böyle şeyler kitapta yazılmamalıydı; keramet izhar edilmez" diye hafif bir tenkide mukabil, müdafaatımda onlara cevaben demiştim ki:

Onlar bana ait değil ve o kerametlere sahip olmak benim haddim değil. Belki Kur'ân'ın mucize-i mâneviyesinin tereşşuhatı ve lem'alarıdır ki, hakikî bir tefsiri olan Risale-i Nur'da kerametler şeklini alarak, şakirtlerinin kuvve-i mâneviyelerini takviye etmek için, ikramât-ı İlâhiye nev'indendir. İkram ise, izharı bir şükürdür, câizdir. Hem makbuldür. Şimdi ehemmiyetli bir sebebe binaen cevabı bir parça izah edeceğim. Ve, "Niçin izhar ediyorum? Ve niçin bu noktada bu kadar tahşidat yapıyorum? Ve niçin birkaç aydır bu mevzuda çok ileri gidiyorum; ekser mektuplar o keramete bakıyor?" diye sual edildi.

Elcevap: Risale-i Nur'un hizmet-i imaniyesinde bu zamanda binler tahribatçılara mukabil yüz binler tamiratçı lâzım gelirken, hem benimle lâakal yüzer kâtip ve yardımcı bulunmak ihtiyaç varken, değil çekinmek ve temas etmemek, belki millet ve ehl-i idare takdirle ve teşvikle yardım ve temas etmek zarurî iken ve o hizmet-i imaniye hayat-ı bâkiyeye baktığı için hayat-ı fâniyenin meşgalelerine ve faydalarına tercih etmek ehl-i imana vâcip iken, kendimi misal alarak derim ki:

Beni herşeyden ve temastan ve yardımcılardan men etmekle beraber aleyhimizde olanlar bütün kuvvetleriyle arkadaşlarımın kuvve-i mâneviyelerini kırmak ve benden ve Risale-i Nur'dan soğutmak ve benim gibi ihtiyar, hasta, zayıf, garip, kimsesiz bîçareye, binler adamın göreceği vazifeyi başına yüklemek ve bu tecrit ve tazyiklerde maddî bir hastalık nev'inde insanlar ile temas ve ihtilâttan çekilmeye mecbur olmak, hem o derece tesirli bir tarzda halkları ürküttürmekle kuvve-i mâneviyeyi kırmak cihetleriyle ve sebepleriyle, ihtiyarım haricinde, bütün o mânilere karşı Risale-i Nur şakirtlerinin kuvve-i mâneviyelerinin takviyesine medar ikramât-ı İlâhiyeyi beyan ederek Risale-i Nur etrafında mânevî bir tahşidat yaptırmak ve Risale-i Nur kendi kendine, tek başıyla, başkalarına muhtaç olmayarak, bir ordu kadar kuvvetli olduğunu göstermek hikmetiyle bu çeşit şeyler bana yazdırılmış. Yoksa-hâşâ-kendimizi satmak ve beğendirmek ve temeddüh etmek ve hodfuruşluk etmek ise, Risale-i Nur'un ehemmiyetli bir esası olan ihlâs sırrını bozmaktır. İnşaallah Risale-i Nur kendi kendine, hem kendini müdafaa ettiği, hem kıymetini tam gösterdiği gibi, bizi de mânen müdafaa edip kusurlarımızı affettirmeye vesile olacaktır.

Umum kardeşlerimin ve hemşirelerimin, hâssaten duaları makbul ve mübarek mâsumlar taifesi ve muhterem ihtiyarlar cemaatinden her birerlerine binler selâm ve dua ederek Ramazan-ı Şeriflerini tebrik ederiz, dualarını rica ederiz.

Hasta kardeşiniz Said Nursî

bis_sub.gif (1166 bytes)

Bu âciz kardeşiniz, hem itiraz eden o eski dost zâta, hem ehl-i dikkate ve sizlere beyan ediyorum ki, Kur'ân-ı Mucizü'l-Beyânın feyziyle Yeni Said hakaik-i imaniyeye dair o derece mantıkça ve hakikatça burhanlar zikrediyor ki, değil Müslüman uleması, belki en muannid Avrupa filozoflarını da teslime mecbur ediyor ve etmektedir. Amma Risale-i Nur'un kıymet ve ehemmiyetine işârî ve remzî bir tarzda, Hazret-i Ali (r.a.) ve Gavs-ı Âzamın (r.a.) ihbaratı nev'inden, Kur'ân-ı Mucizü'l-Beyan dahi bu zamanda bir mucize-i mâneviyesi olan Risale-i Nur'a nazar-ı dikkati celb etmesine mânâ-yı işârî tabakasından rumuz ve îmaları, i'câzının şe'nindendir. Ve o lisan-ı gaybın belâgat-i mucizekârânesinin muktezasıdır.

Evet, Eskişehir hapishanesinde dehşetli bir zamanda ve kudsî bir tesellîye çok muhtaç olduğumuz hengâmda, mânevî bir ihtarla, "Risale-i Nur'un makbuliyetine eski evliyalardan şahit getiriyorsun. Halbuki 4 d151004.gif (777 bytes) sırrıyla en ziyade bu meselede söz sahibi Kur'ân'dır. Acaba Risale-i Nur'u Kur'ân kabul eder mi? Ona ne nazarla bakıyor?" denildi. O acip sual karşısında bulundum. Ben de Kur'ân'dan istimdat eyledim. birden, otuz üç âyetin mânâ-yı sarîhinin teferruatı nev'indeki tabakattan mânâ-yı işârî tabakasından ve o mânâ-yı işârî külliyetinde dahil bir ferdi Risale-i Nur olduğunu ve duhûlüne ve medâr-ı imtiyazına birer kuvvetli karine bulunmasını bir saat zarfında hissettim. Ve bir kısmı bir derece izahlı ve bir kısmını mücmelen gördüm. Kanaatime hiçbir şek ve şüphe ve vehim ve vesvese kalmadı. Ve ben de ehl-i imanın imanını Risale-i Nur ile takviye etmek niyetiyle o kat'î kanaatimi yazdım ve has kardeşlerime mahrem tutulmak şartıyla verdim. Ve o risalede biz demiyoruz ki,


15. Şua - s: 1152-1154

On Beşinci Şua - s.1152

âyâtın mânâ-yı sarîhi budur. Tâ hocalar fîhi nazarun desin. Hem dememişiz ki, mânâ-yı işârînin külliyeti budur. Belki diyoruz ki, mânâ-yı sarîhinin tahtında müteaddit tabakalar var. Bir tabakası da mânâ-yı işârî ve remzîdir. Ve o mânâ-yı işârî de bir küllîdir; her asırda cüz'iyatları var. Ve Risale-i Nur dahi bu asırda o mânâ-yı işârî tabakasının külliyetinde bir ferttir. Ve o ferdin kasten bir medâr-ı nazar olduğuna ve ehemmiyetli bir vazife göreceğine, eskiden beri ulema beyninde bir düstur-u cifrî ve riyazî ile karineler, belki hüccetler gösterilmişken, Kur'ân'ın âyetine veya sarahatine, değil incitmek, belki i'caz ve belâgatine hizmet ediyor. Bu nevi işârât-ı gaybiyeye itiraz edilmez. Ehl-i hakikatin nihayetsiz işârât-ı Kur'âniyeden had ve hesaba gelmeyen istihraçlarını inkâr edemeyen bunu da inkâr etmemeli ve edemez.

Amma benim gibi ehemmiyetsiz bir adamın elinde böyle ehemmiyetli bir eserin zuhur etmesini istiğrab ve istib'ad edip böyle itiraz eden zat, eğer buğday tanesi kadar çam çekirdeğinden dağ gibi çam ağacını halk eylemek azamet ve kudret-i İlâhiyeye delil olduğunu düşünse, elbette bizim gibi âciz-i mutlak ve fakir-i mutlakta böyle ihtiyac-ı şedid zamanında böyle bir eser zuhuru, vüs'at-i rahmet-i İlâhiyeye delildir demeye mecbur olur. Ben sizi ve muterizleri Risale-i Nur'un şeref ve haysiyetiyle temin ediyorum ki, bu işaretler ve evliyanın îmâlı haberleri, remizleri, beni daima şükre ve hamde ve kusurlarımdan istiğfara sevk etmiş. Hiçbir vakitte ve hiçbir dakika nefs-i emmâreme medâr-ı fahir ve gurur olacak bir enâniyet ve benlik vermediğini, size bu yirmi sene hayatımın gözünüz önünde tereşşuhatıyla ispat ediyorum.

Evet, bu hakikatle beraber, insan kusurdan, nisyandan hâli değil. Benim bilmediğim çok kusurlarım var. Belki de fikrim karışmış; risalelerde bazı hatalar olmuş. Fakat Kur'ân'ın hurufat-ı kudsiyesinin yerine beşerin tercümesini ikame perdesi altında, noksan huruflarla yeni hat altında tahrifkârâne ehl-i dalâletin tevilât-ı fâsideleri âyâtın sarahatini incitmelerine bakmıyor gibi, bîçare mazlum bir adamın kardeşlerinin imanını kuvvetlendirmek için bir nükte-i i'câziyeyi beyan ettiği için hizmet-i imaniyesine fütur verecek derecede itiraz, elbette değil ehl-i hakikat zatlar, belki zerre miktar insafı bulunan itiraz edemez.

Bunu da ilâveten beyan ediyorum; bu zamanda gayet kuvvetli ve hakikatli milyonlarla fedakârları bulunan meşrepler, meslekler, tarikatler, bu dehşetli dalâlet hücumuna karşı zâhiren mağlûbiyete düştükleri halde benim gibi yarım ümmî ve kimsesiz ve mütemadiyen tarassut altında, karakol karşısında ve müthiş, müteaddit cihetlerle aleyhimde propagandalar ve herkesi benden tenfir etmek vaziyetinde bulunan bir adam, o mesleklerden daha ileri, daha kuvvetli dayanan Risale-i Nur'a sahip değildir ve o eser onun hüneri olamaz, onunla iftihar edemez. Belki doğrudan doğruya Kur'ân-ı Hakîmin bu zamanda bir nevi mucize-i mâneviyesi olarak rahmet-i İlâhiye tarafından ihsan edilmiştir. O adam, binler arkadaşıyla beraber o hediye-i Kur'âniyeye el atmışlar. Her nasılsa birinci tercümanlık vazifesi ona düşmüş. Onun fikri ve ilmi ve zekâsının eseri olmadığına delil, Risale-i Nur'da öyle parçalar var ki, bazı altı saatte, bazı iki saatte, bazı bir saatte, bazı on dakikada yazılan risaleler var. Ben yeminle temin ediyorum ki, Eski Said'in (r.a.)HAŞİYECİK kuvve-i hafızası da beraber olmak şartıyla, o on dakika işi on saatte fikrimle yapamıyorum. O bir saatlik risaleyi, iki gün istidadımla, zihnimle yapamıyorum. Ve o bir günde altı saatlik risale olan Otuzuncu Sözü ne ben ve ne de en müdakkik dindar filozoflar altı günde o tahkikatı yapamazlar. Ve hâkeza...

Demek biz müflis olduğumuz halde, gayet zengin bir mücevherat dükkânının dellâlı ve bir hizmetçisi olmuşuz. Cenâb-ı Hak fazl ve keremiyle şu hizmette hâlisâne, muhlisane bizi ve umum Risale-i Nur talebelerini daim ve muvaffak eylesin. Âmin, bi hürmeti seyyidi'l-mürselîn.

Said Nursî


Dipnot alanının başlığı

"Risale-i Nur Külliyatı" programı herkesin malıdır.İzinsiz çoğaltılıp kopyalanabilir elektronik alanlarda yayınlanabilir.Ticari amaçla kopyalanamaz çoğaltılamaz. Hazırlayan: Ahmet Berk bilgi@esselam.com www.esselam.com


kelime arama

KONU ARAMA

Tüm Külliyatta arayacağınız kelimeyi üst menüden ara menüsüne girerek otomatik aratınız... Ayrıca kelimeyi index bölümünden de kendiniz arayarak bulabilirsiniz


Rehber başlığı

Risale-i Nur Gezi Rehberi

  1. "Risale-i Nur Külliyatı" bölümünde neler var?
  2. Risale-i Nur Külliyatı'ndaki kitap ve bölümlere ulaşma.
  3. Risale-i Nur'da istenilen konu, esma-i İlâhiye, şahıs ve mekanlara ulaşma.
  4. Ayet ve hadisler, Arapça ve Farsça metinler.
  5. Haşiye ve dipnotlar


rehber01

programı hazırlayan: Ahmet Berk

e-mail:ahmetberkonline@hotmail.com

www.ahmetberk.cjb.net hizmetidir


rehber01

1. Risale-i Nur Külliyatı Bölümünde Neler Var?

RİSALE-İ NUR KÜLLİYATI, dili ve muhtevasıyla olduğu kadar, telif tarzı ve tertibiyle de orijinal bir eserdir. Ekseriyetle dağlarda, kırlarda, yahut zindanların amansız şartları altında telif edilen bu eser, telif şartlarından hiç beklenmeyecek bir şekilde, en ağır, en derin, en muğlâk ilmî meseleleri incelemekte, en çetin soruları ele almakta, yüzyıllar boyunca tartışma konusu teşkil edegelmiş problemler için çözümler ortaya koymakta, çağın tereddütlerine cevap getirmekte, üstelik bütün bunları, tamamen kendisine has bir üslûp ve metod içerisinde gerçekleştirmektedir.

Risale-i Nur, yaygın bir şekilde, “çağdaş bir tefsir” olarak tarif edilegelmiştir. Doğrudan doğruya Kur’ân’a dayanması ve bilhassa imana dair bir kısım âyet-i kerimeleri geniş şekilde açıklaması sebebiyle, bu tarif bir hakikati aksettirmektedir. Ancak, gerek tertip itibarıyla, gerekse açıklama tarzıyla Risale-i Nur alışılagelen tefsirlerden ayrıldığı gibi, Külliyatın bazı parçaları (On Dokuzuncu Mektup, Yirmi Dokuzuncu Lem’a, On Dokuzuncu Söz, umumiyetle lâhikalar ve müdafaalar gibi) daha başka ilim dalları içinde mütalâa edilebilecek eserleri teşkil etmektedir. Meselâ İşârâtü’l-İ’câz ile Sünuhat’ın aynı tasnif içine girecek eserler olmadığı, ilk bakışta kolayca anlaşılacaktır.

Risale-i Nur’un en az tefsir kadar önem taşıyan bir diğer cephesi, kelâm ilmiyle ilgilidir. Belki de Külliyatın ekseriyetini kelâm ilmi içinde mütalâa etmek daha doğru olacaktır. Başta lâhikalar olmak üzere geri kalan bölümlerde ise, hizmet metodları ile ilgili bahisler önemli bir ağırlık teşkil etmektedir.

Kelâm tarihi ve klâsik kelâm eserleri ile mukayese edildiğinde, Risale-i Nur’un bu sahada yep yeni bir tarz geliştirdiğini, hattâ bir çığır açmış olduğunu görmek hiç de zor olmayacaktır. Zaten Risale-i Nur Müellifi, eserlerinin çeşitli yerlerinde bu hususu açıkça dile getirmektedir. Ne var ki, kelâm ilminde yeni arayışlar içinde olan günümüz ilim dünyasının bu iddiaya yeteri kadar ilgi göstermiş olduğunu söylemek mümkün değildir. Bunda, Risale-i Nur’un kendisine has tertip tarzının da bir rol oynamış olması kuvvetle muhtemeldir. Çünkü Risale-i Nur’da kelâm ilminin hemen hemen bütün meseleleri ele alınmakta, ancak bunların hiçbiri, ilm-i kelâm eserlerinin alışılagelmiş tertibi içinde yer almamaktadır. Meselâ, “kulların fiilleri” ile ilgili bahsin nerede yer aldığını bulmak için, Risale-i Nur Külliyatının binlerce sayfasını tek tek taramaktan başka bir yol yoktur.

İlim ehli olan veya olmayan herkesin karşısındaki bu güçlüklerin yanı sıra, bir de uzman olmayan okuyucunun karşılaştığı problemler de vardır ki, bunların başında Arapça ibareler gelmektedir. Bu ibarelerin hangisi âyet, hangisi hadis, hangisi kelâm-ı kibardır? Âyet ise Kur’ân’daki yerini bulmak ve mânâsını öğrenmek, hadis ise kaynağına inmek, başka bir söz ise kimin olduğunu ve ne mânâya geldiğini bilmek, okuyucu ekseriyetinden beklenemeyeceği gibi, beklense dahi her bahiste tekrar tekrar katlanılabilecek bir külfet olamayacağı aşikârdır.

Risale-i Nur’un her yönüyle orijinal bir eser olduğu ve bu orijinalliğinin hassasiyetle korunması gerektiği ne kadar doğru ise, saydığımız güçlüklerin Risale-i Nur’dan istifadeyi azalttığı da o kadar gerçektir. Oysa Risale-i Nur’u kısmen dahi olsa tetkik edenlerin birleştiği bir nokta, bu eserlerin bütün ilim ve İslâm dünyasına ait olması gereken geniş, şümullü ve orijinal bir eser olduğu şeklindedir. Böyle bir eserin istifade dairesi, Risale-i Nur’u çok iyi bilen ve sürekli olarak onu okuma ve tekrarlama alışkanlığını kazanmış olanlarla sınırlı kalmamalıdır.

İşte böyle bir ihtiyacın neticesi olarak bütün Risale-i Nur Külliyatı önce iki cilt altında toplandı. Şimdi de Internet ortamına aktarılmaktadır. Bu çalışmanın belli başlı özelliklerini şöyle sıralayabiliriz:

1. Eserler, Risale-i Nur Müellifinin kendisi tarafından tayin edilen sıra içinde yer almıştır.

2. İndeksten yararlanabilmek için, gerek Risale-i Nur Müellifinin sağlığında, gerekse daha sonra muhtelif mecmualar halinde tertip edilen ve Asâ-yı Mûsâ, Zülfikar, Lâtif Nükteler adlı eserlerde yer alan parçalar, ait oldukları yerlerde verilmiş, daha sonra tekrarlanmamıştır. Aynı şekilde, makam münasebetiyle çeşitli bahislerin arkasına Müellif tarafından eklenen bahisler de, zaten Risale-i Nur'un bütününde, ait olduğu yerde mevcut olduğundan tekrarlanmamış, ancak buralardan ilgili yerlere linkler konulmuştur.

3. Risale-i Nur’un metnine hiçbir surette müdahale edilmemiştir. Her ne kadar Risale-i Nur Müellifinin, talebelerine bazı hususlarda tashih için izin, hattâ vazife verdiğine dair, eserlerin muhtelif yerlerinde sarih ifadeler bulunsa da, Müellifin sağlığında böyle birşeyin yapılmamış olması ve eserlerin mevcut şekliyle tarihe mal olmuş bulunması sebebiyle ifadelere herhangi bir şekilde dokunulmamıştır.

4. Bununla beraber, Lâtin harfleriyle yayınlanan risalelerdeki noktalama, imlâ ve paragraf tanzimleri Müellifin kendisine ait olmadığı için, bu hususlarda zarurî veya faydalı görülen tasarruflar yapılmıştır. Sadece noktalama işaretindeki bir tercih sebebiyle sekiz on cümlenin tek bir cümle halini aldığı durumlarda bu cümleler birbirinden ayrılmış; çok uzun cümleler ise, ifadeye hiçbir surette dokunulmaksızın, bazı pratik işaretlerle daha kolay anlaşılır bir şekilde dizilmiştir. Paragraflarda ise, konunun akışı ve bütünlüğü dikkate alınarak, daha ferah ve kolay anlaşılabilecek bir tarz ihtiyar edilmiştir.

5. Âyet-i kerimelerin kısa bir meâli, sûre isim ve numarası ve âyet numarasıyla ilgili yere tıklatıldığında ekrannın altına gelecek şekilde belirtilmiştir.

6. Hadis-i şeriflerin kaynakları ve mealleri de aynı şekilde, ekranın altına gelecek biçimde tanzim edilmiştir. Mânâ itibarıyla nakledilen, ancak belirtilen kaynaklarda lâfız farklılıkları görülen hadislerde ise herhangi bir zorlamaya gidilmemiş, kaynakta ne varsa o gösterilmiştir.

7. Tarafımızdan eklenen dipnotları, numaralandırılmak suretiyle, Müellif veya talebeleri tarafından eklenen HAŞİYE'lerden ayırd edilmiştir.

8. Müellifin kendisine ait olan Arapça ibarelerin eğer Müellif tarafından yapılmış tercümesi eserlerin diğer yerlerinde varsa bu tercüme aynen alınmıştır. Bu gibi yerlerde, tercümenin daha detaylı oluşu dikkati çekecektir. Diğer yerlerde ise, yine Müellifin Türkçede kullandığı tabirler ve üslûp esas alınarak, tercümenin, Risale-i Nur’un ruhuna mümkün mertebe yabancı düşmemesi için gayret gösterilmiştir.

9. Aslı Arapça telif edilen Yirmi Dokuzuncu Lem’anın sadece bir kısmı Türkçe Lem’alar’da mevcut olduğu halde, burada bu Lem’anın tamamının tercümesi konulmuştur.

10. Bu çalışmanın en önemli yönünü ise, indeks bölümü teşkil etmektedir. Bu bölümde konu, esmâ-i İlâhiye, mekan ve şahıs indeksleri gibi ayrıntılı indekslerle, Risale-i Nur’da aranan herşeyin en seri bir şekilde bulunabilmesi için bir imkân sağlanmıştır.

11. Ayrıca, sözlük bölümü de Risale-i Nur'un daha iyi anlaşılabilmesine büyük ölçüde katkıda bulunacaktır.

Böyle bir çalışmanın, bu sahada sadece bir başlangıç teşkil edeceği inancındayız. Niyazımız, bu memleketin bağrından çıkan ve bütün ilim dünyası için bir iftihar vesilesi teşkil edecek Risale-i Nur Külliyatı gibi dev bir eserin beklediği ve lâyık olduğu ilmî araştırmaların, bu çalışmayı sür’atle takip etmesidir.


rehber02

2. Risale-i Nur'daki kitap ve bölümlere ulaşma

Risale-i Nur Külliyatı'nda bulunan bütün kitap ve bölümlere web sitemiz aracılığıyla kolayca ulaşabilirsiniz. Sitemizin bu bölümü 5 adet çerçeveden oluşur: Üst çerçevede Risale-i Nur'dan tam olarak yararlanmayı sağlayan yön çubuğu bulunur. Buradan "Risale-i Nur Külliyatı" ikon'unu tıklattığınızda sol üstteki çerçevede Risale-i Nur'un bütün kitaplarının bir listesini göreceksiniz. Altı çizgili olanları tıklattığınızda, sol alt çerçeveye, ilgili kitabın bölümleri gelecektir. Bölümlerden herhangi birini tıklattığınızda da okumakta olduğunuz bu çerçeveye ilgili bölümün açıklaması gelir. Buradan o bölüme, üzeri tıklatılmak suretiyle ulaşılabilir.

Örnek: 10. sözün 9. hakikatine ulaşmak için:

  1. Üstteki çerçeveden "Risale-i Nur Küllliyatı" tıklatılır.
  2. Sol üstteki çerçevede beliren "Risale-i Nur Kitapları"ndan "Sözler" tıklatılır
  3. Sol alt çerçeveye gelen "İçindekiler" bölümünden "10. Söz" tıklatılır.
  4. Rehberin bulunduğu bu çerçeveye gelen "10. Söz"ün açıklamasından "9. Hakikat" tıklatılır.

Gezi Rehberi


rehber03

3. İstenilen konu, esma-i İlâhiye, şahıs ve mekanlara ulaşma

Sitemizin bu bölümüne, Risale-i Nur'un içindeki bilgilere daha kolay ulaşmak için indeks konulmuştur. Bu indeksi kullanmak için üst çerçevedeki "indeks" ikonu tıklatılırsa sol üst çerçeveye indeksin ana konularının (Konu, Esmâ-i İlahiye, Şahıslar, Mekan) geldiği görülür. Bu kategorilerden birisi seçildiğinde ise sol alt çerçeveye harfler gelecektir. Buradan aranılan kelimenin baş harfine uygun bir harf tıklatıldığında da, harfler gider yerine o harfle ilgili indeks bölümü gelir. Bu bölümde, aranılan konu veya kelime bulunarak karşısındaki rakamlar tıklatılır ve Risale-i Nur'un ilgili yerlerine bu şekilde ulaşılmış olur. Buradaki rakamlar Risale-i Nur'un sayfa numaralarıdır, başlarındaki konu veya kelimeler o sayfalarda geçmektedir.

Örnek: Risale-i Nur'da "zelzele" konusunu bulmak isteyen şu yolları izlemelidir:

  1. Üstteki "İndeks" ikonu tıklatılır.
  2. Sol üste gelen indeks kategorilerinden "konu" tıklatılır.
  3. Sol alta gelen alfabeden "Z" harfi tıklatılır.
  4. Alfabenin yerine gelen indeksten "zelzele" kelimesi bulunarak yanındaki sayfa numaraları tıklatılır.
  5. Bu okumakta olduğunuz çerçeveye gelen "Risale-i Nur" sayfasında "zelzele" konusu veya kelimesi aranır. Şayet bulunamazsa bu sayfanın HAŞİYE'lerine bakılır.

Gezi Rehberi


rehber06

4. Âyet ve hadisler, Arapça ve Farsça metinler

Âyet ve hadisler, Arapça ve Farsça metinler resim alanlarıdır. Bu alanların üzerleri (veya karşılarındaki dipnot numaraları) tıklatılırsa, her birinin ayrı ayrı meal ve kaynakları alt çerçeveden izlenebilir.

Gezi Rehberi


rehber07

5. Haşiye ve Dipnotlar

Risale-i Nur'da geçen haşiyeler Üstad Bediüzzaman (veya hayattayken kendisine hizmet etmiş talebeleri) tarafından konulduğu için, tarafımızdan konulan dipnotlardan numaralandırmak suretiyle ayrılmıştır. Gerek "HAŞİYE" yazılı yerler ve gerekse dipnot numaraları tıklatılırsa, ilgili açıklamalar alt pencereden izlenebilir.

Gezi Rehberi


Risale-i Nur'un Kitapları

Risale-i Nur
Külliyatı
Sözler
Mektubat
Lem'alar
Şualar
İşârâtü'l-İ'câz
Mesnevî-i Nuriye
Barla Lâhikası
Kastamonu Lâhikası
Emirdağ Lâhikası 1
Emirdağ Lâhikası 2
Divan-ı Harb-i Örfî
Münazarat
Hutbe-i Şamiye
Muhakemât
Sünuhat
Hutuvât-ı Sitte
Sikke-i Tasdik-i Gaybî
Tarihçe-i Hayat
Diğer Kitaplar


Risâle

Risâle-i Nur nedir ?

İnsanlığın Kültür Tarihinde edebiliği,belağatı, fesahatı,zengin dili bakımından, doruk noktalara ulaşmış binlerce eser arasında , türünün ilk örneği ve en zengini, İnsanlığın ilim tarihinde, kaleme alınmış olunan en çok okunan kitaplar arasında, en çok okunanı ve akılları ve gönülleri hızla etkileyen eseri ,yüzyılımızda yazılan eserler içinde ,sadece bu zamanı değil, 1500 yıllık zamanı içine alan ve gelecek asra da seslenen , hurafeleri ve dinde olmayan her şeyi izale eden , hiç bir meseleyi muallakta bırakmayıp izhar eden ve en derin kapalı konulara herkesin anlayacağı biçimde inen ve açan en tesirli kitabı ve islam tarihinde naklicilikten ayrı olarak ,ilk kez, direkt İlahi feyizle ve kur-andan alınan ilhamla ve manevi hallerin ufuğundan kainata bakılarak yazılan tek eser olan Risale-i Nur, çağımızın ve gelecek çağın en tesirli kurtuluş reçetesidir.Çünkü bütün programı ve amacı bütün insanlığın imanını selamete kavuşturmak ve İnsanlığın dünyaya gönderiliş gayesi olan kulluğu yaşatmaktır.

AHMETBERK

"Hz. Mevlâna benim zamanımda gelseydi, Risâle-i Nur'u; ben onun zamanında gelseydim, Mesnevî'yi yazardım. Onun hizmeti Mesnevî tarzındaydı, şimdi ise Risâle-i Nur tarzındadır." Said Nursi

Bediüzzaman Said Nursî'ye ait olan bu söz, onun hayatının en büyük meyvesi olan Risâle-i Nur Külliyatı'nın niçin telif edildiğini ve hangi ihtiyaçlara cevap verdiğini özlü bir şekilde ifade etmektedir. Çağımızın özelliklerini tahlil ve mânevî hastalıklarını teşhis eden Bediüzzaman, "Zaman imânı kurtarmak zamanıdır" formülü çerçevesinde kaleme aldığı Risâle-i Nur'la, bu zamanın mânevî ihtiyaçlarına tatminkâr cevaplar veren bir imân hazinesini ortaya koymuştur.

Neden zaman imânı kurtarmak zamanıdır?

Çünkü çağımızda imân, eski devirlerde görülmemiş hücum ve taarruzlarla karşı karşıyadır. Eskiden topluma büyük ölçüde teslimiyete dayalı Modern zamanların anlayışı, bilgi edinmeyi insanın nefsinden bağımsız bir hale getirmiştir. Öyle ki, modern bilime göre, bilginin kaynağı eşyanın bizzat kendisidir ve aklını kullanan ve yeterli inceleme cihazları olan herkese kâinatın kapıları açıktır. Gözle görünür ve elle dokunulur herşey hakkında nefsî hâletimiz ne olursa olsun bilgi edinebiliriz. Buna göre, meselâ bir bilim adamının ahlâkı ve kendisine bakışı en fazla kendi özel hayatını ilgilendirir. Bu adam bilgi edinme işini kurallarına göre yapıyorsa, bize sunduğu bilgilerin sıhhatinden şüphe etmemize gerek yoktur. Yani insanın kâinata ve kendisine bakışı ne olursa olsun dışarıdan alacağı bilgilerde bir değişiklik beklememememiz gerekiyor. hâkimdi. O itibarla, büyük zâtların sözleri delilsiz olsa bile kabul ediliyordu. Bugün ise materyalist görüşlerin yaygın hale gelmesi sebebiyle, imânı tehdit eden şüpheler birçok zihni meşgul edecek seviyeye ulaşmıştır.Asırlardır Kur'ân aleyhine yığılagelen şüphe, itiraz ve evhamlar, bu asrın çalkantıları içinde yol bulup, çağın modern imkanları da kullanılarak birçok insana mal edilebilmiştir.

İşte Bediüzzaman Said Nursî, bu gelişmelerin, Müslümanların dahi imânını tehlikeye sokacağını görerek, bir sel gibi gelen inançsızlık telkinleri karşısında, doğrudan doğruya Kur'ân'dan ilhâm alarak telif ettiği Risâle-i Nur gibi sağlam bir engeli vücuda getirmekte başarılı olmuştur.

Bu eserlerde,

  • H er insanın zihnini meşgul eden ve modern çağ insanlarının da ilgisiz kalamayacağı, "Ben kimim? Nereden geldim? Nereye gidiyorum? Bu dünyadaki vazifem nedir?" sorularına doyurucu açıklamalar getirilmekte;

  • B aşta Allah'a imân olmak üzere bütün imân esasları izah ve ispat edilmekte;

  • B u konularda fen ve felsefe adına ortaya konulan şüphe ve sorular ikna edici bir üslûpla cevaplandırılmakta;

  • İ limle dinin uzlaşmazlığı yolundaki iddialar püskürtülerek, ilme din nâmına sahip çıkılmakta;

  • İslam'ı dejenere maksadıyla girişilen tahrifatçı tahrip teşebbüsleri boşa çıkarılmakta;

  • maddeci anlayışa bina edilen medeniyetin insanlığı sürüklediği manevi buhranlar, Kur'ân'ın tevhid ve haşir gibi geniş hakikatlarına dair aklı doyuran, ruhu okşayan, kalbi tatmin eden tatlı izahlarla tedavi edilmekte;

  • R uhun ve kalbin çalışmamasından doğan sıkıntıların sürüklediği zevk, eğlence ve yasak şeylere düşkünlük ve başıboşluk hâli, Kur'ân mesajıyla ortadan kaldırılmaktadır.

Modern çağ insanının aradığı Kur'ân yorumunu, en mükemmel şekliyle Risâle-i Nur'da bulmak mümkündür. Bu yorum, "ruh-u aslî" yi rencide etmeden, asrın idrakine uygun izahları içeren bir özelliğe sahiptir. Risâle-i Nur, Kur'ân'ın bu asra bakan mesajını anlayıp yorumlama konusunda "tecdid" vazifesini yerine getirmiştir.


 www.ahmetberk.cjb.net nunar
Risale-i Nur Siteleri
http://nurrisale.tripod.com | http://www.bediuzzaman.net/
http://www.nur.org/indext.htm | http://www.nurlar.netteyim.net/
http://www.saidnur.com/ | http://risale.da.ru/
http://www.risale-inur.com.tr/ | http://chrsl.chem.lsu.edu/htdocs/people/cakbay/BSN.htm
http://www.yeniasya.org.tr/ | http://www.saidnur.netteyim.net/
http://www.saidnur.com/ | http://www.saidnur.netteyim.net/
http://www.risale-inur.com/ | http://www.saidnursi.com/
http://www.risale-inur.com/de/ | http://www.universebook.org/
http://www.rasailnur.com/ | http://ustadhazretleri.cjb.net/
http://www.saidnur.com/ | http://www.bediuzzaman.8m.com/
http://home.t-online.de/home/nurculuk/ | http://www.karakalem.net/
http://www.ispatnur.cjb.net/ | http://www.nursi.com/
http://abdss.sitemynet.com/ | http://www.islambirligi.net/
http://sozler.tr.cx/ | http://nurislam.homestead.com/
http://www.saidnursi.de/ | http://nuralbum.8m.com/
http://www.bediuzzaman.com/ | http://www.bediuzzaman.org/
http://www.adba2000.cjb.net/ | http://risale-inur.8m.com/
http://www.saidennursi.cjb.net/ | http://www.sozler.nm.ru/
http://www.geocities.com/karizma53tr/ | http://www.comely.netteyim.net/
http://www.sozler.org/ | http://www.geocities.com/muhlisnuri/
http://www.hekimogluismail.com/ | http://www.ilim.8k.com/
http://www.mminen.8m.com/ | http://ahmetberk.tripod.com
http://www.lichtstr.de/ | http://members.fortunecity.com/metiner
http://www.acemi.de/ | http://www.geocities.com/EncahantedForest/Fountain/1001
http://damlalar.org/ | http://www.nursite.net/
http://www.redoks.com/nur/nur1.html | http://www.hizmet.8k.com/ustad.htm
http://www.nurmektubu.8m.com/ | http://www.theholybook.org/
http://www.nurfeneri.com/ | http://www.nur.dersaneleri.com/
http://www.nuriklimi.cjb.net/ | http://www.risaleinur.arsivi.com/
http://listen.to/nur | http://www.bediuzzamanvakfi.org/
http://www.asayimusa.com/ | http://shakird.cjb.net/
http://www.nur.org/ | http://members.nbci.com/hallisna/biyografi_saidnursi.html
http://www.denizlinur.cjb.net/ | http://www.nurtalebeleri.com/
http://www.nurthelight.com/ | http://www.azizustadim.com/
http://www.nuryolu.com/ | http://www.islamyu.net/
http://abone.turk.net/nur | http://www.geocities.com/risaleinurbasla/risaleinur.htm
http://www.ilim.com/ | http://zehra.virtualave.net
http://www.nesilyayinlari.com | http://www.compuphil.de/alaaddin/lichtstr/start.html
http://www.asyanur.8k.com/ | http://www.asyanur.com/
http://www.nahligul.8m.com/risale/Risale.htm | http://www.bediuzzaman.cjb.net/
http://www.karakalem.net | http://abdss.sitemynet.com/
http://www.islambirligi.net/ | http://ispartanur.com/
http://www.risaleinur.net/ | http://www.nurpenceresi.com/
http://yakut8.sitemynet.com/nur/NURANA.htm | http://www.esselam.com/risalehayat.html
http://www.saidnur.com.tr.tc/ | http://www.zirvedekiler.net.tr.tc/


TELİFLER

RİSALE-İ NUR KÜLLİYATININ TE'LİF TARİHLERİ

RİSALE İSMİ | TE’LİF TARİHİ | ME’HAZI
Birden dokuza sözler | 1926 | Osmanlıca Lemalar s-745 kadar
Onuncu Söz | 1926 | Matbu nüshanın üstündeki tarih
Onbir, Oniki ve Onüçüncü Sözler |  | Me’haz bulunamadı
Ondördüncü Söz |  | Me’haz bulunamadı
Ondördüncü Sözün Zeyli | 1933 | Aynı Risalenin dipnotu
Onbeş, onaltı ve Onyedinci Sözler |  | Tarihleri bilinemedi
Onsekizinci Söz | 1927 | Envar Neşriyat Barla Lâlikası s:27
Ondokuzuncu Söz |  | Bilinemedi
Yirminci,Yirmibirinci, Yirmiikinci Sözler | 1926 | Osmanlıca Lemalar S:312
Yirmiüçüncü Söz | 1929 | Aynı sözün başındaki tarif
Yirmidördüncü Söz |  | Bilinemedi
Yirmibeşinci Söz | 1927 | Osmanlıca Sikke-i Tasdik-i Gaybi S:78
Yirmialtıncı Söz |  | Bilinemedi
Yirmiyedinci Söz ve Zeyli | 1929 | Başındaki tarif ve Hulusi beyin rivayeti
Yirmisekizinci Söz | 1928 | Kuvvetli tahminlerle
Yirmi sekizinci Sözün 2. Makamı Lasiyyemalar |  | Kesin Bilinemedi
29.30.31.32. Sözler ve Pencereler | 1928-1930 | Bu yıllar arasında oldukları kesin
Birinci Mektup | 1929 | Osmanlıca Lemalar
İkinci Mektup | 1930 | Son Şahitler S:754
Üçüncü Mektup | 1930 | Çam Dağı'nda yaz ayları, aynı eser s: 67
4.5.6. Mektuplar | 1930-1931 | Buna dair bazı emareler var
Yedinci ve Sekizinci Mektuplar |  | Tarihleri bilinemedi
Dokuzuncu Mektup | 1930 | Son Şahitler s: 47
10.11.12. Mektuplar |  | Bilinemedi
On üçüncü Mektup | 1929 | Mektubat s:48
On dördüncü Mektup |  | Te’lif edilmemiştir.
On beşinci Mektup |  | Bilinemedi
On altıncı Mektup | 1930-31 | Mektubat s:47
On altıncı Mektubun Zeyli | 1931 | Osmanlıca Lemalar s:96
On yedinci Mektup | 1930 | Son Şahitler-3 S:43
On sekizinci Mektup |  | Tesbit edilemedi.
On dokuzuncu Mektup | 1929 | Osmanlıca Sikke-i Tasdik- Gaybi s:70
Yirminci Mektup | 1928 | Osmanlıca Sikke-i Tasdik-i Gaybi S:78
21. ve 22. Mektuplar |  | Tesbit edilemedi
Yirmiüçüncü Mektup | 1933 | Son Şahitler-1 s:42
Yirmidördüncü Mektup | 1928 | Osmanlıca Sikke-i Tasdik-i Gaybi s:78
Yirmibeşinci Mektup |  | Te’lif edilmedi
Yirmialtıncı Mektup | 1932 | Aynı risalenin ifadeleri
26. Mektubun ikinci kısmı | 1931 | Aynı mektubun muhteviyatı
27. Mektup umum | 1929-1960 | Lahika mektupları
28. Mektup Birinci Parçası | 1931 |
28. Mektup İkinci Parçası | 1933 | Aynı mektubun ifadesi
29. Mektup Birinci Kısım | 1934 | Son Şahitler s:42
30. Mektup, İşarat-ül İ’cazdır | 1916 | Matbu nüshası
31. Mektup, 31 lemadan ibarettir |  |
32.Mektup, Matbu ve Manzum Lemeat | 1921 | Matbu nüsha
33. Mektup, pencereler risalesi | 1929 | Birinci mektuptan önce te’lif edildiğine göre
1.2.3.4. Lemalar | 1932 | Bazı karinerlerle
5.6. Lemalar |  | Te’lif edilmediler
7. Lema | 1932 | Osmanlıca Lemalar s:79
8. Lema | 1933 | Kasım ayı, aynı eser s:79
9. Lema | 1932 | Aynı eser s:79
10. Lema, Şefkat tokatları | 1934 | Bazı emarelerle
11. Lema | 1933 | Tahminen
12. Lema | 1934 | Barla lahikası, Refet beyin sualleri
13. Lema, Hikmet-ül İstiaze |  | Tesbit edilemedi
14. Lema | 1934 | Tahminen
15. Lema, Risale-i Nurların Sözler, - Mektubat ve Lemaların onbeşincisine kadar kısmın fihristidir |  |
16. Lema | 1934 | Tahminen
17. Lema | 1933 | Osmanlıca Lemalar s:346
18. Lema | 1934 | Kasım ayı Osmanlıca Lemalar s:79
19. Lema | 1934 | Ramazandan sonra Isparta’da
20. 21. Lemalar | 1934 | Kesin
22. Lema | 1934 | Isparta’da kesin
23. Lema |  | Tesbit edilemedi
24. Lema | 1934 | Isparta’da kesin
25. Lema | 1934 | Isparta’da kesin
26. Lema | 1934 | Ekser ricaları Isparta’da kesin
27. Lema | 1935-36 | Eskişehir Müdafaanamesi
28. Lema | 1935 | Eskişehir Hapsinde
29. Lema | 1935 | Eskişehir Hapsinde
30. Lema | 1935-36 | Eskişehir Hapsinde
31. Lema onbeş şuadan ibarettir |  | Eskişehir Hapsinde
32. Lema |  | bir cihette matbu Lemeat eseridir
33. Lema | 1921-23 | Mesnevi-i Arabi
1. Şua | 1936 | Telif, 1938 tebyiz. Başındaki tarih
2. Şua | 1936 | Eskişehir hapsi
3. Şua | 1937 | Osmanlıca Kastamonu-2 s:47
4. Şua | 1938 | Tahminen
5. Şua Tebyiz tarihi | 1938 | Kastamonu Lahikası Osmanlıca s:35
6. Şua |  | Tesbit edilemedi
7. Şua Ayet-el Kübra | 1938 | Diğer bir me’haz de 1941 Osmanlıca Sikke-i Tasdik-i Gaybi s:90
8. Şua | 1942 | Aynı eser s:90
9. Şua |  | Tesbit edilemedi.
10. Şua | 1940 | 15. Lema’dan sonra Nurların fihristi
11. Şua | 1943-44 | Denizli hapsi
12. Şua, Meyve risalesi | 1944 | Denizli hapsi
13. Şua | 1943-44 | Denizli hapsi mektupları
14. Şua | 1948-49 | Afyon mahkemesi Müdafaanamesi ve hapis mektupları
15. Şua, El-Hüccet-üz Zehra | 1949 | Afyon hapsi
 |  | BASKI TARİHİ
1. Arapça “Reçetet-ül Avam” veya “El Ekrad” | 1911 | 1912
2. Reçetet-ül Ulema veya Saykal-ül İslam | 1911 | 1912
3. El-Hutbet-i Şamiye | 1911 | 1911-1912 iki baskı
4. Türkçe Münazarat | 1911 |
5. Türkçe Muhakemat | 1911 | 1912
6. Türkçe Teşhis-ül İllet | 1911 | 1912
7. Türkçe Deva-ül Ye’s | 1911 | 1911
8. Türkçe Nutuk-1 | 1908-1909 | 1912
9. Türkçe Divan-ı Harbi Örfi ve Said-i Kürdi | 1909 | 1911-1912 iki baskı
1. İşarat-ül İcaz | Bakara 32. Ayete kadar tefsiri | 1914 -1916 | 1334-1918 Arapça
2. S.Nursî’nin Tarihçe-i Hayatı | Hayat hikayesi | 1919 | 1335-1919 Türkçe
3. Nokta | İman erkânının ispatı | 1919 | 1919 Türkçe
4. Hakikat Çekirdekleri-1 | Seçme vecizeler | 1920 | 1920 Türkçe
5. Sünühat | eşitli ayet tefsirleri | 1920 | 1920 Türkçe
6. Hakikat çekirdekleri-2 | Eserlerden derlenen özetler | 1921 | 1921 Türkçe
7. Kızıl İcaz | Mantık kıyasları | 1899 | 1921 Arapça
8. Lemaat | Risale-i Nurların Hülasaları | 1921 | 1921 Türkçe
9. Şuaat | Risalet-i Muhammediyenin İspatı | 1921 | 1921 Türkçe
10. Rumuz | Kur’anın icazı | 1921 | 1921 Türkçe
11. Tuluat | İçtimai Mevzular | 1921 | 1921 Türkçe
12. Muhakemat | İslam dini ve meseleleri | 1911 | 1921 Türkçe
13. Katre | Tevhidin İspatı | 1922 | 1922 Arapça
14. Zeyl-ül Katre | Ahlak ve Ubudiyet Dersleri | 1922 | 1922 Arapça
15. Habbe | Manevi ve ahlaki dersler | 1922 | 1922 Arapça
16. Zeyl-ül Habbe | Aynı mevzu | 1922 | 1922 Arapça
17. Zerre | Aynı mevzu | 1922 | 1922 Arapça
18. Şemme | Aynı mevzu | 1922 | 1922 Arapça
19. Zeyl | Aynı mevzu | 1922 | 1922 Arapça
20. Zêhre | Aynı mevzu | 1923 | 1923 Arapça
21. Zührenin Zeyli | Manevi ahlaki mevzular | 1923 | 1923
22. Hübab | İlmi, içtimai ve ahlaki | 1923 | 1923 Arapça
23. Zeyl-ül Hübab | İlmi, içtimai ve ahlaki | 1923 | 1923 Arapça
24. Hutuvat-ı Sitte | İngiliz desisesine karşı | Tarihsiz | Türkçe


BEDİÜZZAMAN HAZRETLERİNİN KRONOLOJİSİ

Bediüzzaman’ın hayat seyri ve safahatından mühim bir kısmının tarihleri:

1877

Said Nursî Hazretlerinin Bitlis Vilayeti Hizan İlçesi Nurs Köyü’nde doğumuştur.

1885

Yaş 9

Said Nursî ilk tahsile başlamak için ailesinden ayrılıp Tağ Köyü Medresesine gelmesi… Burada çok az bir süre kalıp tekrar köyüne dönmüştür.

1891

Yaş 14

Hz. Üstad’ın Resulullah’ı (A.S.M.) rüyasında görmesi ve emsalsiz üç aylık tahsilini yaptığı yer olan Doğu Beyazıt’a gitmesi… Bu sıralarda kendisinin lakabı, Molla Said-i Meşhur’dur.

1892

Said Nursî Hazretleri, görülen hârika haller ve zamana uymayan durumlar karşısında Bediüzzaman ünvanının kendisine verilmesi ve böyle anılmaya başlanması

1893

Yaş 16

Bitlis ve Siirt civarında çeşitli yerlerde bulunup, daha sonra Siirt’in Tillo kasabasında bir kubbede inzivaya çekilmesi… Karınca ve arı milletlerinin cumhuriyetçi olduklarını söylemesi…

1894

Bediüzzaman Hazretleri, Abdülkadir-i Geylanî Hazretlerinden rüyasında aldığı emir üzerine, Cizre’de aşiret reislerinden Mustafa Paşa’yı ikaz için Cizre ve Mardin taraflarında bulunması…

Mardin’de siyaset-i İslâmiye ve içtimaî mes’elelerle ilgilenmesi…

1895

Mardin’den nefiy ile Bitlis’e gelmesi ve iki yıl orada valinin ilme hürmetinden dolayı tahsis ettiği odada kalması…

1897

Van Valisi Hasan Paşa’nın daveti üzerine Van’a gitmesi ve Valinin konağında kalması

Müsbet ilimlerle meşgul olarak hârikulâde bilgi sahibi olması

Bu zamana kadar hıfzına aldığı 80-90 cild kitabı, üç ayda bir ezberden devretmesi

1900

İngiliz Müstemlekât Nâzırı Gladiston’un gazetelerde çıkan beyanatı üzerine Bediüzzaman o zamana kadar elde ettiği bütün ilimleri, Kur’anın hakikatlerine çıkmak için basamak yapmaya karar verir ve der:

“Kur’anın sönmez ve söndürülmez manevî bir güneş hükmünde olduğunu, ben dünyaya isbat edeceğim ve göstereceğim!”

1907

Din ilimleriyle fen ilimlerinin beraber okutulacağı ve Arapça, Türkçe, Kürtçe tedrisat yapabilecek bir İslâm Üniversitesi’nin Şark’ta tesisi için İstanbul’a gelmesi

Kaldığı yerin kapısına “Her suale cevab verilir” levhasını asıp, âlimleri sual sormaya daveti

Sultan Abdülhamid’e Şark’ta üniversite açılması için müracaatı

Yıldız Divan-ı Harbi’ne verilmesi

1908

Meşrutiyete, yani seçim ve meclis sistemine (tam meşruiyete istinadı için) sahip çıkması

1909

31 Mart’ta Bediüzzaman’ın yatıştırıcılığı

İsyan etmiş olan sekiz taburu itaata getirmesi

Bediüzzaman’ın Divan-ı Harb’e verilişi

Divan-ı Harb’de beraet edişi ve serbest bırakılması

1910

Divan-ı Harb’den beraet eden Bediüzzaman’ın Van’a gitmek üzere İstanbul’dan ayrılması

Şark’ta aşiretleri dolaşarak hürriyeti, meşrutiyeti anlatması ve içtimaî dersler vermesi

1911

Şam’a gelişi ve Câmi-i Emeviye’de muhteşem bir hutbe ile İslâm Âleminin dertlerini ortaya koyması ve hal çarelerini göstermesi

Sultan Reşad’la beraber Rumeli seyahatine çıkması

1913

Van’a gitmesi ve Şark Üniversitesinin temelini attırması

1915

Milis Kumandanı Bediüzzaman, Pasinler cephesinde Ruslarla çarpışıyor

1916

Bediüzzaman’ın Ruslara esir düşmesi ve iki yıl esaret hayatı

1918

Bediüzzaman’ın Kosturma’dan firar edişi

17 Haziran 1918: Bediüzzaman’ın Varşova, Viyana ve Sofya üzerinden İstanbul’a avdeti

Enver Paşa’nın vazife teklifini kabul etmeyen Bediüzzaman’a, Harbiye Nezareti ikramiye ve harb madalyası veriyor

13 Ağustos 1918: Ordu-yu Hümayun’un tavsiyesiyle Dâr-ül Hikmet’e âzâ oluşu

1919

19 Nisan 1919: Bediüzzaman’ın Dâr-ül Hikmet’ten altı ay izne ayrılması

Sultan Vahdeddin, Bediüzzaman’a “Mahreç” pâyesi veriyor

1920

İngiliz işgaline karşı “Hutuvat-ı Sitte”yi neşrederek mücadele etmesi

1921

Bediüzzaman’ın Anglikan Kilisesi’ne cevabı

Bediüzzaman, Kuvâ-yı Milliyeyi destekliyor

1922

Bediüzzaman davet üzerine İstanbul’dan Ankara’ya geliyor

9 Kasım 1922: Bediüzzaman’a Meclis’de hoşâmedî yapılması

1923

19 Ocak 1923: Bediüzzaman Meclis’de mebuslara hitaben bir beyanname neşrediyor

17 Nisan 1923: Ankara’da umduğunu bulamayan ve kendisine yapılan bütün teklifleri reddeden Bediüzzaman’ın Van’a gitmek üzere yola çıkması

1925-1927

Bediüzzaman’ın Van’dan nefyi

Bediüzzaman Van’dan İstanbul’a oradan da Burdur’a getiriliyor

Isparta’da bir müddet kalan Bediüzzaman, önce Eğridir oradan da Barla’ya getiriliyor

Başta Sözler, Mektubat, Lem’alar’ın bir kısmı olmak üzere Risale-i Nur’lar te’lif edilmeye başlanıyor

1934

Barla’dan alınan Bediüzzaman’ın Isparta’ya getirilişi

27 Nisan 1935: Dâhiliye Vekili Şükrü Kaya ve Jandarma Umum Kumandanı askerî bir kıt’a ile Isparta’ya geliyor ve Bediüzzaman tevkif olunuyor

Tevkif edilen Bediüzzaman ve talebeleri, muhakeme edilmek üzere Eskişehir’e götürülüyor

Tesettür âyetinin tefsirinden dolayı Bediüzzaman’a 11 ay ceza veriliyor

1936

Temyiz edilen mahkûmiyet kararının neticesi Temyiz’den gelmeden hapis müddeti tamamlandığı için Bediüzzaman tahliye ediliyor

27 Mart 1936: Tahliye edilen Bediüzzaman, Kastamonu’da ikamete mecbur ediliyor

Üç ay karakolda kalan Bediüzzaman, karakol karşısında bir eve yerleştiriliyor. Burada da bir kısım insanlar ona talebe oluyorlar. Âyet-ül Kübra ve bir kısım risalelerin telifi yapılıyor. Başka yerlerdeki talebeleriyle, Kastamonu Lâhikası adıyla toplanan kitaptaki mektublarla haberleşiyor ve hizmet metodları hakkında ikazlarda bulunuyor.

1943

20 Eylül 1943: Bediüzzaman’ın tevkif edilerek Ankara, Isparta ve oradan Denizli’ye getirilmesi

1944

Denizli mahkemesinin başlaması

15 Haziran 1944 Denizli Ağırceza Mahkemesi Bediüzzaman’ın beraetini ilân ediyor

Ağustos 1944 sonlarında Ankara’dan gelen emirle Bediüzzaman Emirdağ’da ikamete mecbur ediliyor

1948

23 Ocak 1948 Emirdağ’da kış ortasında Bediüzzaman ve talebelerinin tevkif edilişi ve Afyon mahkemesine sevki

6 Aralık 1948 Afyon Mahkemesinin mevhum ve mesnedsiz iddialarla Bediüzzaman ve talebelerine mahkûmiyet kararı verişi ve temyiz

1949

20 Eylül 1949 Yirmi ay mevkuf tutulan Bediüzzaman Hazretleri, halkın tezahüratına mâni olmak için Afyon hapishanesinden şafak vakti tahliye ediliyor

20 Kasım 1949 Bediüzzaman’ın tekrar Emirdağ’a getirilişi

1952

Ocak 1952’de Gençlik Rehberi mahkemesi için Bediüzzaman İstanbul’a geldi.

22 Ocak 1952 Salı Gençlik Rehberi mahkemesinin ilk duruşması

5 Mart 1952 Salı: Bediüzzaman’ın Gençlik Rehberi dâvasından beraeti

1953

Nisan 1953: Bediüzzaman tekrar Emirdağ’a geldi

Mayıs 1953: İstanbul’a gelen Bediüzzaman’ın üç ay kadar kalması

Bediüzzaman’ın Patrik Athenagoras’la görüşmesi

Onsekiz yıllık ayrılıktan sonra Barla’ya gelişi

1956

23 Mayıs 1956: Sekiz senedir devam eden Afyon Mahkemesinde Risale-i Nurların beraeti ve iade edilmesi

1957-1958

Nur Risalelerinin ve bu arada Tarihçe-i Hayat’ın matbaalarda neşredilmesi

1960

23 Mart 1960 Çarşamba: Bediüzzaman, Ramazan’ın 25. günü gece saat 03.00 civarında bu fani âleme veda etti

12 Temmuz 1960 Salı: Mezarı açılan Bediüzzaman’ın naaşı çıkarılarak askerî bir helikopterle meçhul bir istikamete götürülüyor.

Kaynak: Bediüzzaman Said Nursi- Mufassal Tarihçe-i Hayat, Abdülkadir Badıllı


YAZDIRMA NASIL YAPILIR?

Yazdıracağınız metnin bulunduğu pencere içine maosunuzla bir kere tıklayınız ve Chm programının menüsünden yazdır butonuna basınız.


dipnotlar (1161.-1163.sayfalar)

1 "Cinleri ve insanları ancak Bana îman ve ibadet etsinler diye yarattım." Zâriyat Sûresi, 51:56.

2 Süyûti, ed-Dürerü'l-Müntesire, s. 125; Ali el-Kàrî, el-Esrârü'l-Merfûa', s. 273.

3 Hamd olsun Allah'a. Allah'ın tayin ettiği nice yörüngeler vardır ki, yıldızlar, güneş ve ay o yörüngelerde akıp gider.

4 "Bana secde ettiklerini gördüm." Yûsuf Sûresi, 12:4.

5 "Rabbine, sanki Onu görüyormuş gibi ibadet et." Hadis-i bilmânâdır. Buhari, Tefsîru Sûre 31:2, İmân: 37; Müslim, İmân: 1,5,7; Ebu Dâvud, Sünne: 16; Tirmizî, İmân: 4; İbni Mâce, Mukaddime: 9; Neseî, İmân: 5, 6; Müsned, 1:27, 51, 53, 319, 2:107, 462, 4:129, 164.

6 Tâhâ Sûresi, 20:50.

7 Allah'ım bize hakkı hak olarak gösterip onun ittibâıyla, bâtılı da batıl olarak gösterip onun içtinabıyla rızıklandır.


dipnotlar (1164.-1166.sayfalar)

1 "Kime hikmet verilmişse işte ona pek çok hayır verilmiştir." Bakara Sûresi, 2:269.

2 "İşte onlar, Allah'ın kendilerine pek büyük nimetler bağışladığı peygamberler, sıddıklar, şehidler ve salih kimselerle beraberdirler." Nisâ Sûresi, 4:69.

3 Herşey zıtlarıyla bilinir.

4 Allah'ım, bizi bu sûrenin hürmetine sırât-ı müstakim ehlinden eyle. Âmin.


dipnotlar (1167.-1169.sayfalar)

1 "Rabbinizin nimetlerinden hangi birini inkâr edersiniz." Rahmân Sûresi.

2 "Yazıklar olsun o gün yalanlayanlara!" Mürselât Sûresi.

3 "Rızıkları dünyadakine benzer şekilde kendilerine sunulur." Bakara Sûresi, 2:25.

4 Bu Ezelî olan Allah'ın kelâmıdır.

5 Onu Cebrâil (a.s.) indirmiştir.

6 Muhammed'e (a.s.m.).

7 Bu Allah'ın kelâmıdır.

8 Bunun Allah'ın kelâmı olduğuna şehadet ederim.

9 "Şu yüce kitap ki, onda asla şüphe yoktur. O, Allah'ın emir ve yasaklarına karşı gelmekten sakınanlar için bir yol göstericidir." Bakara Sûresi, 2:2.

10 "Rabbinin azâbından küçük bir esinti onlara hafifçe dokunacak olsa..." Enbiyâ Sûresi, 21:46.


dipnotlar (1170.-1172.sayfalar)

1 El-Mütenebbî, Dîvan, 4:246.

2 "O takvâ sahipleri ki, görmedikleri halde Allah'a ve Onun bildirdiklerine îmân ederler, namazı dos doğru kılarlar ve kendilerine rızık olarak verdiklerimizden Allah yolunda bağışta bulunurlar." Bakara Sûresi, 2:3.

3 "Namazı dos doğru kılarlar." Bakara Sûresi, 2:3.


dipnotlar (1173.-1175.sayfalar)

1 "Ve kendilerine rızık olarak verdiklerimizden Allah yolunda bağışta bulunurlar." Bakara Sûresi, 2:3.

2 el-Münzirî, et-Terğîb ve't-Terhîb, 1:517.

3 "Onlar sana indirilen Kur'ân'a da, senden önceki peygamberlere indirilen kitaplara da inanırlar. Onlar, âhirete de kesin olarak iman etmiş kimselerdir." Bakara Sûresi, 2:4.

4 Kur'ân'a iman edenler.


dipnotlar (1176.-1178.sayfalar)

1 "Rabbin, kullarına haksızlık edecek değildir." Fussilet Sûresi, 41:46.

2 "O sizi halden hale sokarak yaratmıştır." Nuh Sûresi, 71:14.

3 "Bunları boş yere yaratmadın. Seni bütün noksanlardan tenzih ederiz." Âl-i İmran Sûresi, 3:191.

4 Nuh Sûresi, 71:14.

5 Fussilet Sûresi, 41:46.


dipnotlar (1179.-1181.sayfalar)

1 Bakara Sûresi, 2:80.

2 "İşte, Rablerinin gösterdiği doğru yol üzerinde olanlar onlardır. Dünya ve âhirette saâdet ve kurtuluşa erenler de onlardır." Bakara Sûresi, 2:5.

3 "Dünya ve âhirette saâdet ve kurtuluşa erenler de onlardır." Bakara Sûresi, 2:5.


dipnotlar (1182.-1184.sayfalar)

1 "İnkâr edenlere gelince, sen onları inkârlarının âkıbetinden sakındırsan da birdir, sakındırmasan da. Onlar inanmazlar." Bakara Sûresi, 2:6.

2 "İhlas ile kulluk edenler, nimetlerle dolu Cennet içindedir. Günaha dalan kâfirler ise Cehennem ateşindedir." İnfitar Sûresi, 82:13-14.

3 İmân etmediler.

4 Küfrü terk etmezler.


dipnotlar (1188.-1190.sayfalar)

1 Ahirette ise onları şiddetli bir ikâb kuşatacaktır.

2 "İnsanlardan bir kısmı da, mü'min olmadıkları halde, 'Allah'a ve âhiret gününe inandık' derler." Bakara Sûresi, 2:8.


dipnotlar (1191.-1193.sayfalar)

1 Biz mü'minleriz.

2 "Allah'ı ve mü'minleri güya aldatmaktadırlar. Halbuki onlar yalnız kendilerini aldatırlar da farkında bile olmazlar. Onların kalblerinde nifak hastalığı vardır. Âyetler peş peşe inip İslâm inkişaf ettikçe Allah da onların o hastalıklarını arttırmıştır. Âyetlerimizi yalanlayıp durmaları yüzünden onlara pek acı bir azap vardır." Bakara Sûresi, 2:9-10.


dipnotlar (1194.-1196.sayfalar)

1 "Onlara 'Yeryüzünde fesat çıkarmayın' dendiği zaman, 'Biz ancak ıslah ediciyiz' derler.
"Dikkat edin, asıl bozguncular onlardır; fakat farkında değildirler." Bakara Sûresi, 2:11-12.

2 Bakara Sûresi, 2:13.


dipnotlar (1197.-1199.sayfalar)

1 "İman edenlere rastladıklarında 'İnandık' derler. Şeytanlaşmış reisleri ve arkadaşlarıyla baş başa kalınca da, 'Aslında biz sizinle beraberiz; onlarla sadece alay ediyoruz' derler. Alaylarına karşılık Allah onları maskaraya çevirir. Ve onlara mühlet verip azgınlıkları içinde bırakır da, şaşkın şaşkın bocalayıp dururlar." Bakara Sûresi, 2:14-15.


dipnotlar (1200.-1202.sayfalar)

1 Bakara Sûresi, 2:16.

2 "O münafıkların hali, karanlık bir gecede ateş yakan kimsenin durumu gibidir ki, ateş tam onların çevresini aydınlatmışken, Allah birden nurlarını alıp götürmüş ve onları karanlıklar içinde bırakmış; onlar da artık hiçbir şeyi göremez olmuşlardır. Sağır, dilsiz ve kördürler; gece karanlığında bir ses işitmez, kimseye birşey işittiremez, bağırsalar da yardıma gelen olmaz, yollarını bulamazlar. Çabaladıkça batar, o musibetten kurtulup geri dönemezler. Yahut onların hali, şiddetle boşanan karanlıklı, gök gürültülü ve şimşekli bir yağmura tutulmuş yolcuların misaline benzer. Yıldırımdan ölme korkusuyla parmaklarını kulaklarına tıkarlar. Halbuki Allah o kâfirleri kudretiyle çepe çevre kuşatmıştır. Şimşeğin çakması neredeyse gözlerini alır. Etraflarını aydınlatınca birkaç adım yürürler. Fakat üzerlerine karanlık çökünce oldukları yerde kalırlar. Eğer Allah dileseydi onlara verdiği işitme ve görme nimetlerini de alıverirdi. Muhakkak ki Allah herşeye hakkıyla kàdirdir." Bakara Sûresi, 2:17-20.


dipnotlar (1209.-1211.sayfalar)

1 "Yerde hareket eden hiçbir hayvan, havada kanat çırpan hiçbir kuş yoktur ki_" En'âm Sûresi, 6:38.

2 "Gökteki dağ gibi bulutlardan Allah dolu taneleri indirir." Nur Sûresi, 24:43.

3 "Gümüş beyazlığında, billûr berraklığında kaplar_" İnsan Sûresi, 76:16.


dipnotlar (1218.-1220.sayfalar)

1 "Eğer göklerde ve yerde Allah'tan başka ilâhlar olsaydı, ikisi de harap olup giderdi." Enbiyâ Sûresi, 21:22.

2 Her şeyde Allah'ın birliğini gösteren bir delil vardır.

3 "Allah ganîdir; muhtaç olan sizsiniz." Muhammed Sûresi, 47:38.


dipnotlar (1221.-1223.sayfalar)

1 Semadan bir su indirdi, yeryüzü harekete gelip kabardı, yeşillendi, bitkiler verdi, o suyla meyveler çıkardı.

2 O suyla çeşit çeşit meyveler çıkardı.


dipnotlar (1224.-1226.sayfalar)

1 Tevbe Sûresi, 9:40.


dipnotlar (1227.-1229.sayfalar)

1 "Kur'ân'da tayip edilecek hiçbir nokta yoktur. Kur'ân gibi sahih kavilleri tayip etmek, ancak fehimlerin sekametinden ileri geliyor." El-Mütenebbî, Dîvan, 4:246.


dipnotlar (1230.-1232.sayfalar)

1 "O Rahmân ki, hükümranlığı Arşı kaplamıştır." Tâhâ Sûresi, 20:5.

2 İnsanlarla anlayış seviyelerine göre konuş.

3 Diyarbakır'da Van Valisi Cevdet Beyin evinde 19 Şubat 1330 tarihinde Cuma gecesi bu tefsirin ilk Arabî nüshasını tebyiz ederken, şu şekl-i garib, tevafukan vaki olmuştur. Ve o gece vukua gelen Bitlis'in sukutuyla müellif Bediüzzaman'ın esaretine rastgelir. Sanki şu şekl-i garibin, şu mucizeler ve harikalar bahsinde o gece husule gelmesi, müellifin Ruslara esir düştüğüne ve beraberinde bulunan bazı talebelerinin şehid olarak kanlarının dökülmesine harika bir işarettir.

              Said'in Küçük Kardeşi, Yirmi Senelik Talebesi Abdülmecid

Ve keza bu nakış, başı kesilmiş bir yılanın, kuyruğunu müellif Bediüzzaman'a sarmış olduğuna ve müellifin yaralı olarak otuz saat ölüme muntazıran su arkının içinde kaldığı yere benziyor ve o vaziyeti andırıyor.

                Eski Said'in Ehemmiyetli Talebesi Hamza


dipnotlar (1233.-1235.sayfalar)

1 "O ancak kendisine vahyolunanı söyler." Necm Sûresi, 53:4.

2 "Onda asla şüphe yoktur. O, Allah'ın emir ve yasaklarına karşı gelmekten sakınanlar için bir yol göstericidir." Bakara Sûresi, 2:2.

3 Teşebbüs ediniz. Teşebbüs şarttır. Taallüm ediniz ve tecrübe ediniz.


dipnotlar (1236.-1238.sayfalar)

1 Buharî, Mevâkît: 9, Müslim, Mesâcid: 185-187; Tirmizî, Cehennem: 9.


dipnotlar (1239.-1241.sayfalar)

1 "O ateşin yakıtı insanlar ve taşlardır." Tahrîm Sûresi, 66:6.

2 Yâsin Sûresi, 36:59.

3 Zümer Sûresi, 39:73.

4 "Güneş dürülüp toplandığında." Tekvîr Sûresi, 80:1.

5 "Gök yarıldığında." İnşikak Sûresi, 84:1.


dipnotlar (1242.-1244.sayfalar)

1 "Onlar, âhirete de kesin olarak imân etmiş kimselerdir." Bakara Sûresi, 2:4.


dipnotlar (1245.-1247.sayfalar)

1 "Namazı dos doğru kılarlar ve kendilerine rızık olarak verdiklerimizden Allah yolunda bağışta bulunurlar." Bakara Sûresi, 2:3.


dipnotlar (1248.-1250.sayfalar)

1 Mülk Sûresi, 67:14.


dipnotlar (1257.-1259.sayfalar)

1 Bu takdir-i kelâm tahkikli Arapça nüshada şöyle ifâde edilmiştir:

e011096.gif (1465 bytes)

2 "Adı anılmaya bile değmez birşeydi." İnsan Sûresi, 76:1.


dipnotlar (1260.-1262.sayfalar)

1 "Yeryüzünde ne varsa sizin için O yarattı. Bundan başka semaya da iradesini yöneltti ve gökleri yedi tabaka olarak tanzim etti. O herşeyi hakkıyla bilendir." Bakara Sûresi, 2:29.

2 "Sonra da yeri yayıp döşedi." Nâziât Sûresi, 79:30.

3 "... bitişik iken Biz onları birbirinden koparıp ayırdık." Enbiyâ Sûresi, 21:30.

4 "Arşı su üzerindeyken..." Hûd Sûresi, 11:7.

5 "Bilin ve tefekkür edin."

6 Sonra, bilin ve tefekkür edin ki, hiç şüphesiz O istivâ etmiştir...

7 Tirmizî, Tefsîru Sûre 57:1; Müsned, 2:370.


dipnotlar (1263.-1265.sayfalar)

1 Tesviyeyi irade etti.

2 Her umumî kâidenin bir istisnâsı vardır.


dipnotlar (1269.-1271.sayfalar)

1 "Yaş ve kuru ne varsa ap açık bir kitapta yazılmıştır." En'âm Sûresi, 6:59.

2 "Demiri de onun için yumuşattık." Sebe' Sûresi, 34:10.

3 "Sabahtan bir aylık, öğleden sonra da bir aylık yol giderdi." Sebe' Sûresi, 34:12.

4 "Asânı taşa vur." A'râf Sûresi, 7:160.

5 "Ey ateş, serin ve selâmetli ol." Enbiyâ Sûresi, 21:69.

6 "Kendisine verilen ilim ve hikmetle Rabbinin delillerini görmeseydi." Yûsuf Sûresi, 12:24.

7 Yûsuf Sûresi, 12:94.

8 "Sen daha gözünü açıp kapamadan ben onu sana getiririm." Neml Sûresi, 27:40.

9 "Bize kuşların dili öğretildi." Neml Sûresi, 27:16.

10 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

11 "Onların duaları ise şu sözlerle sona erer: 'Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur." Yûnus Sûresi, 10:10.


dipnotlar (1272.-1274.sayfalar)

1 Bu kısım için bkz. s. 2307-2312.


İçindekiler (İşârâtü'l-İ'câz)

İŞÂRÂTÜ'L-İ'CÂZ
İÇİNDEKİLER
Tenbih
İfadetü'l-Meram
Kur'ân Nedir?
Fatiha Sûresi
Bakara Sûresi
 1. âyet
2. âyet
3. âyet
4. âyet
5. âyet
6. âyet
7. âyet
8. âyet
9-10. âyetler
11-12. âyetler
13. âyet
14-15. âyetler
16. âyet
17-20. âyetler
21-22. âyetler
23-24. âyetler
25. âyet
26-27. âyetler
28. âyet
29. âyet
30. âyet
31-33. âyetler
Bir Müdafaa
(Takriz)
Batılı Filozoflar
(Kur'ân'ı Tasdikleri)


Ecnebî Filozofların Kur'anı Tasdiklerine Dair Şehadetleri

b42.gif (1872 bytes)

Ecnebî filozofların Kur'ân'ı tasdiklerine dair şehadetleri

(Bu filozofların Kur'ân hakkındaki senalarının bir hülâsası küçük Tarihçe-i Hayat'ta ve Nur Çeşmesi Mecmuasında yazılmıştır.)

PRENS BISMARCK'IN BEYANATI

Sana muasır bir vücut olamadığımdan müteessirim, ey Muhammed (a.s.m.)

Muhtelif devirlerde, beşeriyeti idare etmek için taraf-ı Lâhutîden geldiği iddia olunan bütün münzel semavî kitapları tam ve etrafıyla tetkik ettimse de, tahrif olundukları için, hiçbirisinde aradığım hikmet ve tam isabeti göremedim. Bu kanunlar değil bir cemiyet, bir hane halkının saadetini bile temin edecek mahiyetten pek uzaktır. Lâkin Muhammedîlerin (a.s.m.) Kur'ân'ı, bu kayıttan âzâdedir. Ben, Kur'ân'ı her cihetten tetkik ettim, her kelimesinde büyük hikmetler gördüm. Muhammedîlerin (a.s.m.) düşmanları, bu kitap Muhammed'in (a.s.m.) zâde-i tab'ı olduğunu iddia ediyorlarsa da, en mükemmel, hattâ en mütekâmil bir dimağdan böyle harikanın zuhurunu iddia etmek, hakikatlere göz kapayarak kin ve garaza âlet olmak mânâsını ifade eder ki, bu da ilim ve hikmetle kabil-i telif değildir. Ben şunu iddia ediyorum ki, Muhammed (a.s.m.) mümtaz bir kuvvettir. Destgâh-ı kudretin böyle ikinci bir vücudu imkân sahasına getirmesi ihtimalden uzaktır.

Sana muasır bir vücut olamadığımdan dolayı müteessirim, ey Muhammed (a.s.m.)! Muallimi ve nâşiri olduğun bu kitap, senin değildir; o Lâhutîdir. Bu kitabın Lahutî olduğunu inkâr etmek, mevzu ilimlerin butlanını ileri sürmek kadar gülünçtür. Bunun için, beşeriyet senin gibi mümtaz bir kudreti bir defa görmüş, bundan sonra göremeyecektir. Ben, huzur-u mehabetinde kemal-i hürmetle eğilirim.

Prens Bismarck

En temiz ve en doğru din, Müslümanlıktır

Meşhur muharrir, müsteşrik, edebiyat-ı Arabiye mütehassısı ve Kur'ân-ı Kerimin mütercimi Doktor Maurice şöyle diyor:

Bizans Hıristiyanlarını, içine düştükleri bâtıl itikatlar girîvesinden, ancak Arabistan'ın Hıra Dağında yükselen ses kurtarabilmiştir. İlâhî kelimeyi en ulvî makama yükselten ses, bu ses idi. Fakat Rumlar bu sesi dinleyememişlerdi. Bu ses, insanlara en temiz ve en doğru dini tâlim ediyordu. O yüksek din ki, onun hakkında, Gundö Firey Hesin gibi muhakkik bir fâzıl, şu sözleri pek haklı olarak söylüyor: "Bu dinde mukaddes sular, şâyân-ı teberrük eşya, esnâm ve azizler, yahut a'mâl-i sâlihadan mücerred imanı müfit tanıyan akideler, yahut sekerat-ı mevt esnasında nedametin bir fayda vereceğini ifade eden sözler, yahut başkaları tarafından vuku bulacak dua ve niyazların günahkârları kurtaracağına dair ifadeleri yoktur. Çünkü bu gibi akideler, onları kabul edenleri alçaltmıştır."

Zamanlar geçtikçe, Kur'ân'ın ulvî sırları inkişaf ediyor

Doktor Maurice, Le Parler Française Roman ünvanlı gazetede, Kur'ân'ın Fransızca mütercimlerinden Selman Runah'ın tenkidatına verdiği cevapta diyor ki:

Kur'ân nedir? Her tenkidin fevkinde bir fesahat ve belâgat mucizesidir. Kur'ân'ın, 350 milyon Müslümanın göğsünü haklı bir gururla kabartan meziyeti, onun, her mânâyı hüsn-ü ifade etmesi itibarıyla, münzel kitapların en mükemmeli ve ezelî olmasıdır. Hayır, daha ileri gidebiliriz:

Kur'ân, kudret-i ezeliyenin, inayetle insana bahşettiği kütüb-ü semaviyenin en güzelidir. Beşeriyetin refahı nokta-i nazarından Kur'ân'ın beyanatı, Yunan felsefesinin ifâdâtından pek ziyade ulvîdir. Kur'ân, arz ve semanın Hâlıkına hamd ve şükranla doludur. Kur'ân'ın her kelimesi, herşeyi yaratan ve herşeyi hâiz olduğu kabiliyete göre sevk ve irşad eden Zât-ı Kibriyanın azametinde mündemiçtir.

Edebiyatla alâkadar olanlar için, Kur'ân, bir kitab-ı edebdir. Lisan mütehassısları için Kur'ân, bir elfaz hazinesidir. Şâirler için Kur'ân, bir âhenk menbaıdır. Bundan başka bu kitap, ahkâm ve fıkıh namına bir muhit-i maariftir.

Davud'un (a.s.) zamanından, Jan Talmus'un devrine kadar gönderilen kitapların hiçbiri, Kur'ân-ı Kerimin âyetleriyle muvaffakiyetli bir şekilde rekabet edememiştir.

Ecnebî Filozofların Şehadetleri - s.2308

Bundan dolayıdır ki, Müslümanların yüksek sınıfları, hayatın hakikatini kavramak nokta-i nazarından ne kadar tenevvür ederlerse, o derece Kur'ân ile alâkadar oluyorlar ve ona o kadar tazim ve hürmet gösteriyorlar.

Müslümanların Kur'ân'a hürmetleri daima tezayüd etmektedir. İslâm muharrirleri, Kur'ân âyetlerini iktibasla yazılarını süslerler ve o yazılar o âyetlerden mülhem olurlar. Müslümanlar, tahsil ve terbiye itibarıyla yükseldikçe, fikirlerini o nisbette Kur'ân'a istinad ettiriyorlar. Müslümanlar, kitaplarına âşıktırlar ve onu, kalblerinin bütün samimiyetiyle mukaddes tanırlar. Halbuki, kütüb-ü İlâhiyeye nâil olan diğer milletler, ne kitaplarına ehemmiyet verirler ve ne de onlara hürmet gösterirler.

Müslümanların Kur'ân'a hürmetlerinin sebebi, bu kitap pâyidar oldukça, başka bir dinî rehbere arz-ı ihtiyaç etmeyeceklerini anlamalarıdır. Filhakika, Kur'ân'ın fesahat, belâgat ve nezahet itibarıyla mümtaziyeti, Müslümanları başka belâgat aramaktan vareste kılmaktadır. Edebî dehâların ve yüksek şâirlerin Kur'ân huzurunda eğildikleri bir vâkıadır. Kur'ân'ın hergün daha fazla tecellî etmekte olan güzellikleri, hergün daha fazla anlaşılan, fakat bitmeyen esrarı, şiir ve nesirde üstad olan Müslümanları, üslûbunun nezahet ve ulviyeti huzurunda diz çökmeye mecbur etmektedir. Müslümanlar, Kur'ân'ı tâ rûz-u haşre kadar pâyidar kalacak kıymet biçilmez bir hazine addeylerler ve onunla pek haklı olarak iftihar ederler. Müslümanlar, Kur'ân'ı, en fasih sözlerle, en rakik mânâlarla coşan bir nehre benzetirler.

Şayet Monsieur Renaud İslâm âlemiyle temas etmek fırsatını elde edecek olursa, münevver ve terbiyeli Müslümanların, Kur'ân'a karşı en yüksek hürmeti perverde ettiklerini ve onun evamir-i ahlâkiyesine fevkalâde riayetkâr olduklarını ve bunun haricine çıkmamaya gayret ettiklerini görürdü.

Yeni nesiller ve asrî mekteplerin mezunları da, Kur'ân'a ve Müslümanlığa karşı müstehziyane bir cümlenin sarfına tahammül etmemektedirler. Çünkü Kur'ân, iki sıfatla bu ehliyeti hâizdir.

Bunların birincisi: Bugün ellerde tedavül eden Kur'ân'ın Hazret-i Muhammed'e (a.s.m.) vahyolunan kitabın aynı olmasıdır. Halbuki, İncil ile Tevrat hakkında birçok şüpheler ileri sürülmektedir.

İkincisi: Müslümanlar, Kur'ân'ı, Arapçanın en kuvvetli muhafızı ve esasat-ı diniyenin amelî bir mahiyet almasının en kuvvetli menbaı telâkki ederler.

Binaenaleyh, Monsieur Renaud eserini tashih edecek olursa, bu tercümesiyle, insanları tenvir hususunda insanlığa büyük bir muavenette bulunur ve bâtıl itikadların hudutlarını tarümar etmeye hâdim olur.

Doktor Maurice

    [Nur Çeşmesi'nde ve Risale-i Nur'da yazılan bu nevi filozoflardan kırk altıncısıdır.]

Zat-ı Kibriya hakkındaki âyetlerin ulviyeti ve Kur'ân'ın kudsî nezaheti

Mister John Davenport, "Hazret-i Muhammed (a.s.m.) ve Kur'ân-ı Kerim" ünvanlı eserinde Kur'ân-ı Kerimden bahsederken şu sözleri söylüyor:

Kur'ân'ın sayısız hususiyetleri içinde bilhassa ikisi fevkalâde mühimdir.

1. Zât-ı Kibriyayı ifade eden âyâtın âhengindeki ulviyettir. Kur'ân-ı Kerim, beşerî zaaflardan herhangi birisini Zat-ı Kibriya'ya isnaddan münezzehtir.

2. Kur'ân, başından sonuna kadar, gayr-ı beliğ, gayr-ı ahlâkî, yahut terbiyeye muhalif fikirlerden, cümlelerden ve hikâyelerden tamamen münezzehtir.

Halbuki bütün bu nakîsalar, Hıristiyanların ellerindeki muharref Kitab-ı Mukaddeste mebzuliyetle vardır.

John Davenport

Kur'ân, serapa samimiyet ve hakkaniyetle doludur

Carlyle şöyle diyor:

Kur'ân'ı bir kere dikkatle okursanız, onun hususiyetlerini izhara başladığını görürsünüz. Kur'ân'ın güzelliği, diğer bütün edebî eserlerin güzelliklerinden kabil-i temyizdir. Kur'ân'ın başlıca hususiyetlerinden biri, onun asliyetidir.

Benim fikir ve kanaatime göre, Kur'ân, serapa samimiyet ve hakkaniyetle doludur. Hazret-i Muhammed'in (a.s.m.) cihana tebliğ ettiği davet, hak ve hakikattır.

Carlyle

Müslümanlık, tecessüd ve teslis akîdesini reddeder

İngiltere'nin en meşhur ve en büyük müverrihlerinden Edward Gibbon Roma İmparatorluğunun İnhitat ve Sukutu adlı eserinde şöyle diyor:

Ecnebî Filozofların Şehadetleri - s.2309

Ganj Nehri ile, Bahr-i Muhit-i Atlasî (Atlas Okyanusu) arasındaki memleketler, Kur'ân'ı, bir kanun-u esasî ve teşriî hayatın ruhu olarak tanımışlardır. Kur'ân'ın nazarında, satvetli bir hükümdarla, zavallı bir fakir arasında fark yoktur. Kur'ân, bu gibi esaslar üzerinde öyle bir teşrî vücuda getirmiştir ki, dünyada bir nazîri yoktur.

Müslümanlığın esasatı, teslisiyet ve Allah'ın tecessüdiyetini ve vahdet-i vücut akidesini reddetmektedir. Bu mutasavvifâne akideler üç kuvvetli ulûhiyetin mevcudiyetini ve Mesih'in, Allah'ın oğlu-hâşâ!-olduğunu öğretmektedir. Fakat bu akideler, ancak mutaassıp Hıristiyanları tatmin edebilir. Halbuki Kur'ân, bu gibi karışıklıklardan, iphamlardan âzâdedir.

Kur'ân, Allah'ın birliğine en kuvvetli delildir. Filozofane bir dimağa mâlik olan bir muvahhid, İslâmiyetin nokta-i nazarını kabul etmekte hiç tereddüt etmez. Müslümanlık, belki bugünkü inkişaf-ı fikrimizin seviyesinden daha yüksek bir dindir.

Edward Gibbon

Hâlıkın hukukuyla mahlûkatın hukukunu en mükemmel surette ancak Müslümanlık tarif etmiştir

Kur'ân'ın telkin ve Hazret-i Muhammed'in (a.s.m.) tebliğ ettiği esâsâttan mükemmel bir ahlâk mecellesi vücut bulur. Esasat-ı Kur'âniyenin muhtelif memleketlerde insanlığa ettiği iyiliği ve ettikten sonra da Allah'a takarrub etmek isteyen insanları Cenab-ı Hakka raptettiğini inkâr etmek mümkün değildir.

Hâlıkın hukuku ile mahlûkun hukuku, ancak Müslümanlık tarafından mükemmel bir surette tarif olunmuştur. Bunu yalnız Müslümanlar değil, Hıristiyanlar da, Mûseviler de itiraf ediyorlar.

Marmaduke Pickthall

Kur'ân ile kavanin-i tabiiye arasında tam bir âhenk vardır

Yeni keşfiyatın veyahut ilim ve irfanın yardımıyla hallolunan, yahut halline uğraşılan mesail arasında bir mesele yoktur ki İslâmiyetin esasâtıyla taarruz etsin. Bizim, Hıristiyanlığı, kavanin-i tabiiye ile telif için sarf ettiğimiz mesaiye mukabil, Kur'ân-ı Kerim ve Kur'ân'ın tâlimiyle kavanin-i tabiiye arasında tam bir âhenk görülmektedir. Kur'ân, her hürmete şâyân olan eserdir.

Levazaune

Kur'ân, bütün iyilik ve fazilet esaslarını muhtevîdir; insanı, her türlü dalâletlerden korur

Kur'ân, insanlara hukukullahı tanıtmış, mahlûkatın Hâlıktan ne bekleyeceğini, mahlûkatın Hâlıkla münâsebâtını en sarih şekilde öğretmiştir. Kur'ân, ahlâk ve felsefenin bütün esasatını câmidir. Fazilet ve rezilet, hayır ve şer, eşyanın mahiyet-i hakikiyesi, hülâsa her mevzu Kur'ân'da ifade olunmuştur. Hikmet ve felsefenin esası olan adalet ve müsavatı öğreten ve başkalarına iyilik etmeyi, faziletkâr olmayı talim eden esaslar, bunların hepsi Kur'ân'da vardır. Kur'ân, insanı iktisat ve itidale sevk eder, dalâletten korur, ahlâkî zaafların karanlığından çıkarır, teâli-i ahlâk nuruna ulaştırır, insanın kusurlarını, hatalarını i'tilâ ve kemâle kalb eyler.

Müsteşrik Sedio

Kur'ân, öyle bir Peygamber sesidir ki, onu bütün dünya dinleyebilir. Bu sesin aksi, saraylarda, çöllerde, şehirlerde, devletlerde çınlar.

Kur'ân şiir midir? Değildir. Fakat onun şiir olup olmadığını tefrik etmek müşkildir. Kur'ân, şiirden daha yüksek birşeydir. Maamafih, Kur'ân ne tarihtir, ne tercüme-i haldir, ne de İsa'nın (a.s.) dağda irad ettiği mev'ize gibi bir mecmua-i eş'ardır. Hattâ Kur'ân, ne Buda'nın telkinatı gibi bir mâba'd-et-tabiiye, yahut mantık kitabı, ne de Eflâtun'un herkese irad ettiği nasihatler gibidir.

Bu, bir Peygamberin sesidir. Öyle bir ses ki, Onu, bütün dünya dinleyebilir. Bu sesin aksi, saraylarda, çöllerde, şehirlerde, devletlerde çınlar. Bu sesin tebliğ ettiği din, evvelâ nâşirlerini bulmuş, sonra teceddütperver ve îmar edici bir kuvvet şeklinde tecellî etmiştir. Bu sâyededir ki, Yunanistan ile Asya'nın birleşen ışığı, Avrupa'nın zulümat-âbad olan karanlıklarını yarmış ve bu hâdise, Hıristiyanlığın en karanlık devirlerini yaşadığı zaman vuku bulmuştur.

Dr. Johnson

Kur'ân'ın cihanşümul hakikati: Kur'ân, Allah'ın birliğine inanmak hakikat-i kübrâsını ilân eder

İngilizce-Arapça, Arapça-İngilizce lügatlerin muharriri Doktor City Youngest Kur'ân hakkında şu sözleri söylüyor:

Kur'ân, insanların yed-i istifadesine geçen eserlerin en büyüklerinden biridir. Kur'ân'da,

büyük bir insanın hayal ve seciyesi, en vâzıh şekilde görülmektedir.

Carlyle "Kur'ân'ın ulviyeti, onun cihan-şümul hakikatindedir" dediği zaman, şüphesiz, doğru söylemişti.

Muhammed'in (a.s.m.) doğruluğu, faaliyeti, hakikatı taharride samimiyeti, sarsılmayan azmi, imanı, kendisini dinlemek istemeyenlere ezelî hakikati dinletmek yolundaki sebatı, bana kalırsa, onun, o cesur ve azimkâr Peygamberin hâtem-i risalet olduğunun en kat'î ve en emîn delilleridir.

Kur'ân, akaid ve ahlâkın, insanlara hidayet ve hayatta muvaffakiyet temin eden esasatın mükemmel mecellesidir. Bütün bu esasatın üssü'l-esası, âlemin bütün mukadderatını yed-i kudretinde tutan Zât-ı Kibriyaya imandır.

Allah'ın birliğine iman etmek hakikat-i kübrâsını ilân ediyorken, Kur'ân, lisan-ı belâgatin en yükseğine ve nezahetin şâhikasına varır. Kur'ân, Allah'ın iradesine itaati, Allah'a isyanın neticelerini izah ederken, insanların muhayyilesini elektrikleyen en seyyal lisanı kullanır. Resul-i Kibriyaya tesellî vermek ve onu teşvik etmek, yahut halkı sair Peygamberlerin ahvâliyle, milletlerinin âkıbetiyle korkutmak icap ettiği zaman, Kur'ân'ın lisanı, en kat'î ciddiyeti almaktadır.

Mâdem ki Kur'ân'ın birbirine düşman kabileleri, yekdiğeriyle mücadele eden unsurları derli toplu bir millet haline getirdiğini, onları eski fikirlerinden daha ileri bir seviyeye yükselttiğini görüyoruz; o halde, belâgat-i Kur'âniyenin mükemmeliyetine hükmetmeliyiz. Çünkü, Kur'ân'ın bu belâgati, vahşî kabileleri medenî bir millet haline getirmiş, dünyanın eski tarihine yeni bir kuvvet ilâve etmiştir. Zaman ve mekân itibarıyla birbirinden çok uzak oldukları gibi, fikrî inkişaf itibarıyla da birbirinden çok farklı insanlara harikulâde bir hassasiyet ilham eden ve muhalefeti hayrete ve istihsana kalb eden Kur'ân, en şâyan-ı hayret eser tanınmaya lâyıktır. Kur'ân, beşerin mukadderatıyla meşgul âlimler için tetebbua şayan en faydalı mevzu sayılır.

Doktor City Youngest

Kur'ân'ın lisanı, nezahet ve belâgat itibarıyla nazirsizdir. Kur'ân, bizatihî muhteşem bir mucizedir.

Kur'ân'ın mutaassıp münekkidi ve mütercimi Corselle diyor ki:

Kur'ân Arapçanın en mükemmel ve pek mevsuk bir eseridir. Müslümanların itikadı veçhile bir insan kalemi, bu i'câzkâr eseri vücuda getiremez. Kur'ân, bizatihî daimî bir mucizedir; hem öyle bir mucize ki, ölüleri diriltmekten daha yüksektir. Bu mukaddes kitabın ta kendisi, menşeinin semavî olduğunu ispata kâfidir. Muhammed (a.s.m.), bu mucizeye istinaden, bir peygamber olarak tanınmasını istemiştir. Arabistan'ın çıplak ve kısır çöllerini aydınlatan, şair ve hatiplere meydan okuyan Kur'ân, bir âyetine bir nazire istemiş; hiçbir kimse bu tahaddîye karşı gelememişti. Burada yalnız bir misal irad ederek, bütün büyük adamların Kur'ân'ın belâgatine baş eğdiklerini göstermek isterim.

Hazret-i Muhammed'in (a.s.m.) zamanında, Arabistan şâirlerinin şehriyarı, şair Lebid idi. Lebid, muallâkattan birinin nâzımıdır. O zaman putperest olan Lebid, Kur'ân'ın belâgati karşısında lâl kalmış, bu belâgati en güzel sözlerle ifade etmişti. Kur'ân'ın belâgati karşısında hayran kalan Lebid, Müslümanlığı kabul etmiş, Kur'ân'ın ancak bir Peygamber lisanından duyulacağını söylemiştir.

Kur'ân'ın lisanı, beliğ ve harikulâde seyyaldir. Cenab-ı Hakkın şan ve celâletini, azamet sıfatlarını ifade eden âyetlerin ekserîsi, müstesna bir güzelliği hâizdir. Kur'ân'ı bîtarafane tercümeye gayret ettimse de, kàrilerim, Kur'ân'ın metnini sadakatkârâne bir ifadeye muvaffak olamadığımı göreceklerdir. Bu kusuruma rağmen, kàriler tercümemde bahis mevzuu ettiğim muhteşem âyetlerin birçoklarını okuyacaklardır.

Corselle

Kur'ân, beşeriyete ilâhî bir lütuftur. Kur'ân, muzaffer cumhuriyetler meydana getirmiştir.

Kur'ân âyetlerini nüzul tarihine göre tercüme ve tertip eden İngiltere'nin en mutaassıp papazlarından Rodwell, şu hakikatleri itiraf ediyor:

Kur'ân, Arabistan'ın basit bedevîlerini öyle bir istihaleye uğratmıştır ki, bunların âdetâ meşhur olduklarını zannedersiniz. Hıristiyanların telâkkisine göre Kur'ân'ın nâzil olmuş bir kitap olduğunu söyleyecek olsak bile, Kur'ân putperestliği imha; Allah'ın vahdaniyet akîdesini tesis; cinlere, perilere, taşlara ibadeti ilga; çocukları diri diri gömmek gibi vahşî âdetleri izale; bütün hurafeleri istîsal; taaddüd-ü zevcatı tahdit ile, bütün Araplar için İlâhî lütuf ve nimet olmuştur.

Kur'ân bütün kâinatı yaratan, gizli ve âşikâr herşeyi bilen Kadîr-i Mutlak sıfatıyla Zât-ı Kibriyayı takdis ve tebcil ettiğinden, her sitayişe şayandır. Kur'ân'ın ifadesi veciz ve mücmel olmakla beraber, en derin hakikati, en kuvvetli ve mülhem

Ecnebî Filozofların Şehadetleri - s.2311

hikmeti takrir eden elfaz ile söylemiştir. Kur'ân, devamlı memleketler değilse de, muzaffer cumhuriyetler vücuda getirmeye hâdim olacak esasları muhtevî olduğunu ispat etmiştir. Kur'ân'ın esaslarıyladır ki, fakr ve sefaletleri ancak cehaletleriyle kabil-i kıyas olan, susuz ve çıplak bir yarımadanın sekenesi, yeni bir dinin hararetli ve samimî sâlikleri olmuşlar, devletler kurmuşlar, şehirler inşa etmişlerdir. Filhakika Müslümanların heybetidir ki, Füsdat, Bağdat, Kurtuba, Delhi, bütün Hıristiyan Avrupa'yı titreten bir azamet ve haşmet ihraz etmişlerdir.

Rodwell

Müslümanlık, dünyanın kıvamı olan bir dindir; cihan medeniyetinin istinad ettiği temelleri muhtevîdir

Fransa'nın en maruf müsteşriklerinden Gaston Care, 1913 senesinde Le Figaro Gazetesinde, yeryüzünden Müslümanlık kalkacak olursa, müsalemetin muhafazasına imkân olup olmadığı hakkında makaleler silsilesi yazmış ve o zaman bu makaleler Şark gazeteleri tarafından tercüme olunmuştu. Fransız müsteşriki diyor ki:

Yüz milyonlarca insanın dini olan Müslümanlık, bütün sâliklerine nazaran, dünyanın kıvamı olan bir dindir. Bu aklî dinin menbaı ve düsturu olan Kur'ân, cihan medeniyetinin istinad ettiği temelleri muhtevîdir. O kadar ki, bu medeniyetin, İslâmiyet tarafından neşrolunan esasların imtizacından vücut bulduğunu söyleyebiliriz.

Filhakika, bu âlî din, Avrupa'ya, dünyanın imarkârâne inkişafı için lâzım olan en esaslı kaynakları temin etmiştir. İslâmiyetin bu fâikiyetini teslim ederek, ona medyun olduğumuz şükranı tanımıyorsak da, hakikatın bu merkezde olduğunda şek ve şüphe yoktur.

Fransız muharriri, daha sonra, Kur'ân'ın umumî müsalemeti muhafaza hususundaki hizmetini bahis mevzuu ederek diyor ki:

İslâmiyet, yeryüzünden kalkacak ve bu suretle hiçbir Müslüman kalmayacak olursa, barışı devam ettirmeye imkân kalır mı? Hayır buna imkân yoktur!

Gaston Care

Kur'ân bütün dinî kitaplara fâiktir

Alman âlimlerinden ve müsteşriklerinden Jochahim du Rulpp Kur'ân'ın sıhhate verdiği ehemmiyetten bahsederken şu sözleri söylüyor:

İslâmiyetin, şimdiye kadar Avrupa muharrirlerinden hiçbirinin nazar-ı dikkatini celb etmeyen bir safhasını bahis mevzuu etmek istiyorum. İslâmiyetin bu safhası, onun sıhhati muhafaza için vuku bulan emirleridir. Evvelâ şunu itiraf etmek lâzımdır: Kur'ân, bu nokta-i nazardan bütün dinî kitaplara fâiktir. Kur'ân'ın tarif ettiği basit, fakat mükemmel sıhhî kaideleri nazar-ı dikkate alırsak, bu mukaddes kitap sayesinde, bütün dünyanın bazı kısımlarıyla, haşarat mahşeri olan Asya'nın müthiş bir tehlike olmaktan kurtulduğunu görürüz. Müslümanlık nezafeti, temizliği, nezaheti bütün sâliklerine farz etmekle, birçok tahripkâr mikropları imha etmiştir.

Jochahim

Kur'ân âyetleri İslâmiyetin muhteşem bünyesinde altın bir kordon gibi işlenmiştir

Sembires Encyclopedia namıyla intişar eden İngilizce muhitü'l-maarifte, Müslümanlıktan şu suretle bahsolunmaktadır:

İslâm Peygamberinin seciyesini aydınlatan Kur'ân âyetleri, son derece mükemmel ve son derece müessirdir. Bu kısım âyetler, Müslümanlığın ahlâkî kaidelerini ifade eder. Fakat bu kaideler, bir iki sûreye münhasır değildir. Bu âyetler, İslâmiyetin muhteşem bünyanında, altından bir kordon gibi işlenmiştir. İnsafsızlık, yalancılık, hırs, israf, fuhuş, hıyanet, gıybet, bunların hepsi Kur'ân tarafından en şiddetli surette takbih olunmuş ve bunlar reziletin ta kendisi tanınmıştı.

Diğer taraftan, hüsn-ü niyet sahibi olmak, başkalarına iyilik etmek, iffet, haya, müsamaha, sabır ve tahammül, iktisat, doğruluk, istikamet, sulhperverlik, hakperestlik, herşeyden fazla Cenab-ı Hakka itimad ve tevekkül, Allah'a itaat, Müslümanlık nazarında hakikî iman esasları ve hakikî bir mü'minin başlıca sıfatları olarak gösterilmiştir.

Resul-i Ekrem idrak ve şuur timsâlidir

Profesör Edward Monte, "Hıristiyanlığın İntişarı ve Hasmı Olan Müslümanlar" ünvanlı eserinin 17 ve 18'inci sayfalarında diyor ki:

Rasyonalizm, yani "akliye" kelimesinin müfadını ve tarihî ehemmiyetini tevsi edebilirsek, Müslümanlığın aklî bir din olduğunu söyleyebiliriz. Akıl ve mantık mısdâkıyla akaid-i diniyeyi muhakeme eden mektep, rasyonalizm kelimesinin, İslâmiyete tamamıyla mutabık olduğunu teslim etmekte tereddüt etmez.

Ecnebî Filozofların Şehadetleri ve Altıncı Risâle Olan Altıncı Mesele - s.2312

Resul-i Ekrem şuur ve idrak timsâli olduğu, dimağının iman ışıkları ve kâmil bir yakîn ile pür-nur olduğu muhakkaktır. Resul-i Ekrem, muasırlarını aynı heyecanla alevlemiş, bu sıfatlarla teçhiz etmiştir. Hazret-i Muhammed (a.s.m.), başarmak istediği ıslahatı, İlâhî bir vahiy olarak takdim etmiştir. Bu, İlâhî bir vahiydir. Hazret-i Muhammed'in (a.s.m.) dini ise, akıl kaidelerinin ilhamlarına tamamıyla muvafıktır.

Ehl-i İslâma göre İslâmiyetin esas akaidi, şu suretle hülâsa olunabilir:

Allah birdir; Muhammed (a.s.m.) Onun Peygamberidir. Filhakika, İslâmiyetin esaslarını sükûnetle ve derin bir teemmülle tetkik ettiğimiz zaman, bunların, Allah'ın birliğine ve Muhammed'in (a.s.m.) risaletine, sonra haşir ve neşre ve itikada müntehi olduklarını görürüz. Bizzat dinin esasları tanınan bu iki akide, bütün dindar insanlarca akıl ve mantığa müstenid telâkki olunmakta ve bunlar Kur'ân'ın akidelerinin hülâsası bulunmaktadır.

Kur'ân'ın ifadesindeki sadelik ve berraklık, Müslümanlığın intişar ve i'tilâsını bilâ-tevakkuf temâdi ettiren sâik kuvvet olmuştur. Resul-ü İslâm tarafından tebliğ olunan mukaddes talimatın cihanşümul terakkisine rağmen, Müslümanların ilham kaynağı ve en kuvvetli ilticagâhı Kur'ân olmuştur. En takdiskâr ve kanaat-bahş bir lisanla, başka bir kitab-ı münzelin tefevvuk edemeyeceği bir ifade ile takrir eden kitap, Kur'ân'dır. Bu kadar mükemmel ve esrarengiz, her insanın tetkikine bu kadar açık olan bir din, muhakkak, insanları kendisine meclûb eden i'câzkâr kudreti hâizdir. Müslümanlığın bu kudreti hâiz olduğunda şüphe yoktur.

Edward Monte


haşiyeler (1155.-1157.sayfalar)

HAŞİYE 1 Acaba böyle bir adam, hiç mümkün müdür ki; dini, siyasete, dünyaya alet etsin? Bu ithamı yapanların ne derece adaletten hariç bir zulüm ettikleri anlaşılır.

Nur talebelerinden

Zübeyir, Bayram

HAŞİYE 2 Evet, Van'da Horhor medresemizin damında esnâ-yı derste büyük bir zelzelenin gelmekte olduğunu söyledi. Hakikaten söylediği gibi, az bir zaman sonra Harb-i Umumî başladı.

Hamza, Mehmed Şefik, Mehmed Mihri

HAŞİYE 3 Yeni Said, Risale-i Nur'daki hakikî ihlâsla yine o ihlâsı buldu. Yeni Said, aynı ihlâsla baktı, tashih yerini bulamadı. Demek sünuhat-ı Kur'âniye olduğundan, i'câz-ı Kur'âniye, onu yanlışlardan himaye etmiş.

Nur talebeleri


haşiyeler (1167.-1169.sayfalar)

HAŞİYE Kırk sene sonra Risale-i Nur, bu lem'a-i i'câzı körlere dahi göstermiştir.


haşiyeler (1227.-1229.sayfalar)

HAŞİYE Kırk sene sonra neşrolan Risale-i Nur'da Carlyle, Goethe ve Bismarck gibi, kırk meşhur filozofların tasdikleri beyan edilmiş. İnşaallah bu kitabın zeylinde dahi yazılacak.


haşiyeler (1230.-1232.sayfalar)

HAŞİYE 1 Hasta halimde, nevm ile yakaza arasında ihtar edilen bir nüktedir.

Şemsin, yerinde, Mevlevî-vâri yaptığı semâvî hareketi, kuvve-i cazibeyi tevlit etmek içindir, kuvve-i cazibe de manzume-i şemsiye ile anılan güneşe bağlı yıldızları düşmek tehlikesinden kurtarmak içindir. Demek şemsin mihverinde dairevâri cereyan ve hareketi olmasa yıldızlar düşerler.

Said Nursî

Muhterem Müellif, diğer bir risalesinde şöyle diyor:

Evet, güneş bir meyvedardır, silkinir, tâ düşmesin seyyar olan yemişleri.

Eğer sükûnuyla sükûnet eylese, cezbe kaçar, ağlar fezada muntazam meczupları.

Mütercim

HAŞİYE 2 Mu'cizat-ı Kur'âniye Risale-i Nuriyesi tamamıyla bu hakikati ispat etmiş. Mütercim


haşiyeler (1242.-1244.sayfalar)

HAŞİYE Horhor, Van'da Müellifin medresesinin adıdır.


haşiyeler (1248.-1250.sayfalar)

HAŞİYE 1 Bu mealdeki âyette bir mübalâğa, bir müzayede görünür. Fakat hakikate, vakıa bakılırsa, ziyadelik yoktur. Çünkü, kelime, bir mânâyı ifade eden şeye denir. Amma nahvîlerin lâfzıyla takyid ve tahsis ettikleri, onlara mahsus bir ıstılahtır.

Evet, biri kal, diğeri hal olmak üzere iki lisan vardır. Lisân-ı kalin kelimatı elfaz ise, lisân-ı halin kelimatı da ahvaldir. Binaenaleyh, kudsî şâirin e01959.gif (1735 bytes) dediği gibi, kitab-ı kebiri kâinatta yaratılan herhangi birşey, Hâlıkın azametine delâlet eden bir kelime-i hâliyedir. Eşcar ile denizler, kâinat kitabında mevcut kelimat-ı hâliyelerin yazılmasına kâfi geldiği takdirde, o denizlerin katreleri, o ağaçların zerreleri birer hâli kelime olduğundan, onların da yazılması için mürekkep, kalem lâzımdır. Öyleyse, onlar için de, onlar kadar başka eşcar ve denizler lâzımdır. Ve hâkezâ, herbir birincinin katreleri ve kelimatı yazıldıktan sonra, ona da onun kadar ikinci bir takım eşcar ve denizler lâzımdır. Hal böylece ilâgayrınnihaye teselsül eder, gider. Cenab-ı Hakkın kelimatı, yani Cenab-ı Hakkın azametine delâlet eden kelimat-ı hâliyesi bitmez. Demek hakikatte

e01960.gif (3369 bytes)

"Deki: Rabbimin sözlerini yazmak için bütün denizler mürekkep olsa, hattâ bir o kadarını daha getirip ilâve etsek, Rabbimin sözleri tükenmeden o denizler tükenirdi." (Kehf Sûresi, 18:109.) âyetinin ifade ettiği mânâda hiçbir cihetle mübalâğa, müzayede yoktur, belki tenakus vardır.

Mütercim Abdülmecid

HAŞİYE 2 Sivrisineğin başında mızrak gibi bir hortum vardır. Filin başına konar, hortumunu filin hortumuna batırır, fil kaçmaya başlar, hiçbir suretle elinden kurtulamaz. Demek Cenab-ı Hak, sivrisineği file galip ve hâkim kılmıştır. Binaenaleyh, hilkatça dûn ise de, cesaret hususunda fâiktir.

Mütercim Abdülmecid

HAŞİYE 3 Bir Arabînin taptığı bir sanemi varmış. Bir gün ibadete gitmiş. Bakmış ki, bir tilki sanemin başına bevletmiş. Bu hali görünce, e01960.gif (3369 bytes) (Başına tilkilerin bevl ettiği bir şey nasıl rab olur?) demekle, sanemi kırmış, atmış. Demek sanemlerin hakaretinden, yalnız sinekler değil, tilkiler de başlarına çıkar, telvis eder.

Mütercim Abdülmecid


haşiyeler (1269.-1271.sayfalar)

HAŞİYE 1 Eğer Müellifin, tenzilin nazmından çıkardığı letâifte şüphen varsa, ben derim ki, İbnü'l-Fârıd kitabından tefe'ül ederken şu beyit çıktı:

e11278.gif (2045 bytes)

(Sanki Kirâmen Kâtibîn yazılı bir sayfayı onun kalbine ilhâm ediyordu.)

Habib

HAŞİYE 2 İntihabım olmayarak, ihtiyarsız bir tarzda, âdeta umum Sözlerin ve Mektupların âhirlerinde şu âyet e11278.gif (2045 bytes) bana söylettirilmiş. Şimdi anladım ki, tefsirim de, şu âyetle hitam buluyor. Demek inşaallah bütün Sözler, hakikî bir tefsir ve şu âyetin bahrinden birer cetveldir. En nihayet, yine o denize dökülüyorlar. Şu tefsirin hitamında, güya her Söz, mânen şu âyetten başlıyor. Demek, o zamandan beri, yirmi senedir daha şu âyeti tefsir ediyorum; bitiremedim ki tefsirin ikinci cildini yazayım.

Said Nursî


haşiyeler (1272.-1274.sayfalar)

HAŞİYE Bu müdafaanın serdedildiği muhakeme, beraetle neticelenmiştir.


İşârâtü'l-İcâz/Tembih, İfadetü'l-Meram - s: 1155-1157

İŞÂRÂTÜ'L-İ'CÂZ

Tenbih - s.1155

Türkçe Tercümesi
Abdülmecid Nursî

e01001.gif (1383 bytes)
e01002.gif (1104 bytes)

Tenbih

İşârâtü'l-İ'câz tefsiri, eski Harb-i Umumînin birinci senesinde, cephe-i harpte, me'hazsiz ve kitap mevcut olmadığı halde telif edilmiştir. Harp zamanının zaruretinden başka, dört sebebe binaen gayet muhtasar ve îcazlı bir tarzda yazılmış; Fatiha ve nısf-ı evvel, daha mücmel, daha muhtasar kalmıştır.

Evvelâ: O zaman, izaha müsaade etmiyordu. Eski Said, îcazlı ve kısa tabiratla ifade-i meram ediyordu.

Saniyen: Gayet zekî olan kendi talebelerinin derece-i fehimlerini düşünüyordu, başkaların anlamalarını düşünmüyordu.

Salisen: Eski Said, en dakik ve en ince olan nazm-ı Kur'ân'daki îcazlı olan i'câzı beyan ettiği için, kısa ve ince düşmüştür. Fakat şimdi ise, Yeni Said nazarıyla mütalâa ettim: Elhak, Eski Said'in bütün hatiatıyla beraber, şu tefsirdeki tetkikat-ı âliyesi, onun bir şaheseridir. Yazıldığı vakit daima şehid olmaya hazırlandığı için, hâlis bir niyetle ve belâgatın kanunlarına ve ulûm-u Arabiyenin düsturlarına tatbik ederek yazdığı için, hiçbirini cerh edemedim. Belki Cenab-ı Hak, bu eseri ona kefaret-i zünub yapacak ve bu tefsiri de tam anlayacak adamları yetiştirecek inşaallah.

Eğer Birinci Harb-i Umumî gibi mâniler olmasaydı, tefsirin şu birinci cildi, i'câz vücûhundan olan i'câz-ı nazmîyi beyan ettiği gibi, diğer cüzler ve mektuplar da müteferrik hakaik-i tefsiriyeyi içine alsaydı, Kur'ân-ı Mu'cizü'l-Beyana güzel bir tefsir-i câmi olurdu. Belki inşâallah, şu cüz-ü tefsir ve altmış altı adet, belki yüz otuz adet Sözler ve Mektubat risaleleriyle beraber me'haz olursa, ileride bahtiyar bir heyet öyle bir tefsir-i Kur'ânî yazsın, inşâallah.

Said Nursî

HÂŞİYE: Bu harika tefsirde, münafıklar hakkında olan on iki âyet ile muannid kâfirler için olan iki âyetin izahat ve tafsilâtının içinde bazı çok münasebât-ı belâgati çoklar anlamayacak ve istifade etmeyecek ehemmiyetsiz nüktelerinin zikredilmesinin sırrı ve diğer âyetlerdeki tahkike ve izaha muhalif olarak mahiyet-i küfriyenin tafsilâtına ve ehl-i nifakın temessük ettikleri şüphelerine pek az temas edilmesinin hikmeti ve yalnız elfaz-ı Kur'âniyenin ince ince işârât ve delâletlerinin ehemmiyetle beyan edilmesinin sebebi üç nüktedir.

BİRİNCİ NÜKTE: Bidayet-i zuhur-u İslâmiyette muannid ve kitapsız kâfirlerin ve nifaka giren eski dinlerin münafıkları gibi, aynen bu zaman-ı âhirde bir nazîresi çıkacağını ders-i Kur'ânîden gelen bir sünuhat ile Eski Said hissetmiş. Münafıklar hakkındaki âyetleri izah ile en ince nükteleri beyan etmiş; fakat mütalâacıların zihnini bulandırmamak için mahiyet-i mesleklerini ve istinat noktalarını mücmel bırakmış, izah etmemiş. Zaten Risale-i Nur'un mesleği odur ki, zihinlerde bir iz bırakmamak için, sair ulemaya muhalif olarak, muarızların şüphelerini zikretmeden öyle bir cevap verir ki, daha vehim ve vesveseye yer kalmaz. Eski Said, bu tefsirde, Risale-i Nur gibi, zihinleri bulandırmamak için yalnız belâgat noktasında lâfzın delâletine ve işârâtına ehemmiyet vermiş.

İKİNCİ NÜKTE: Madem Kur'ân-ı Hakîmin her harfinin okunmasıyla öyle bir kıymeti olur ki, bir harf, on, yüz, bin ve binler sevabı ve bâki meyve-i uhrevîyi verecek mahiyettedir. Elbette Eski Said'in bu tefsirinde bir saç gibi, bir zerre gibi, Kur'ân'ın kelimatına temas eden nükteleri izah etmesi israf değil, ehemmiyetsiz değil; belki göz kapaklarının kirpikleri ve belki gözbebeğinin zerreleri gibi kıymetli olduğunu hissetmiş ki, o dehşetli harp içinde bu incecik saç gibi münasebetleri yazmaktan ve düşünmekten, avcı hattında düşman gülleleri onu şaşırtmamış, ondan vazgeçirmemiş.HAŞİYE 1

ÜÇÜNCÜ NÜKTE: Türkçeye tercümesi, Arapçadaki cezalet, belâgat ve harika kıymetini muhafaza edememiş, bazan da muhtasar gitmiş. İnşaallah Arabî tefsir, bu tercümenin âhirinde bir mâni olmazsa neşredilecek; tercümedeki noksanlarını izale edecek. Fakat Arabî tefsirde tevafukun envaından çok harikalar vardır; beşer ihtiyarı karışmamıştır. Onun için, o matbuun aynı tarzında-imkânı varsa-mümkün olduğu kadar çalışmak lâzımdır ki, alâmet-i makbuliyet olan o harikalar kaybolmasın.

Said Nursî

İşârâtü'l-İ'câz - Önsöz - s.1156

bismihsub.gif (1144 bytes)

Kırk sene evvel, Harb-i Umumîde, cephede, avcı hattında, bazan at üstünde telif edilen bu İşâratü'l-İ'câz tefsirinin bir kısmını Üstadımızdan ders aldık. İlm-i belâgati ve kavâid-i Arabiyeyi bilmediğimiz halde, aldığımız ders ile bundaki bir sırr-ı azîmi fehmettik ki, bu İşârâtü'l-İ'câz tefsiri, hakikaten harikadır. Bu tefsir, Kur'ân'ın vücuh-u i'câzından yalnız nazmındaki i'câzı harika bir tarzda göstermesi münasebetiyle dört noktayı beyan ediyoruz.

Birincisi: Madem Kur'ân kelâmullahtır; umum asırlar üzerinde ve arkasında oturan muhtelif tabaka tabaka olarak dizilmiş bütün nev-i beşere hitap ediyor, ders veriyor. Hem bu kâinat Hâlık-ı Zülcelâlinin kelâmı olarak rububiyetin en yüksek mertebesinden çıkıp, bu binler muhtelif tabaka muhataplarla konuşuyor, umumunun bütün suallerine ve ihtiyaçlarına cevap veriyor. Elbette mânâları küllî ve umumîdir. Beşer kelâmı gibi mahsus bir zamana, muayyen bir taifeye ve cüz'î bir mânâya inhisar etmiyor. Bütün cin ve insin binler muhtelif tabakada olan efkâr ve ukul ve kulûb ve ervahının herbirisine lâyık gıdaları veriyor, dağıtıyor.

İkincisi: Kelâm-ı ezelîden gelen ve bütün asırları ve bütün tavaif-i nev-i beşeri muhatap ittihaz eden Kur'ân-ı Hakîmin gayet küllî mânâlarının cevherlerinin sadefi hükmünde olan lâfz-ı Kur'ânî, elbette küllîdir. Yalnız kıraatinde herbir harfinin on, yüz, bin ve binler ve eyyam-ı mübarekede otuz bine kadar sevab-ı uhrevî ve meyve-i Cennet veren huruf-u Kur'âniyenin herbirinde mevcudiyeti kat'î olan i'câzın bir kısmını bu tefsirde gördük.

Üçüncüsü: Birşeyin hüsün ve cemâli, o şeyin mecmuunda görünür. Cüzlere ayrıldığı vakit, mecmuunda görünen hüsün ve cemâl, parçalarında görünmez. O şeyin umumunda tezahür eden nakış ve güzellik, herbir kısmında aranmaz. Görünmediği vakit, görünmemesi, onun sebeb-i kusuru tevehhüm edilmez. Böyle olmasına rağmen, Kur'ân-ı Hakîmin sûre ve âyetlerinde görünen mucize-i nazm, hey'ât ve keyfiyat itibariyle tahlil edildiği vakit, başka bir tarzda yine kendini ehl-i tetkike gösteriyor. İşte bu İşârâtü'l-İ'câz Arabî tefsiri, i'câz-ı Kur'ân'ın yedi menbaından bir menbaı olan nazmındaki cezaleti, en ince esrarına kadar beyan ve izhar ediyor. Kur'ân-ı Hakîmin on, yüz, bin ve binler ve eyyam-ı mübarekede otuz bine kadar semere-i uhrevî veren hurufatının herbirine ait, İşârâtü'l-İ'câz'ın âzamî ihtimamla onlardaki i'câzı göstermeye çalışması, elbette israf değil, ayn-ı hakikattir.

Dördüncüsü: Kur'ân-ı Hakîmin kelâm-ı ezelîden gelmesi ve bütün asırlardaki bütün tabakat-ı beşere hitap etmesi hasebiyle, mânasında bir câmiiyet ve külliyet-i harika vardır. İnsandaki akıl ve lisan gibi, bir anda yalnız bir meseleyi düşünmek ve yalnız bir lâfzı söylemek gibi cüz'î değil, göz misilli muhît bir nazara sahip olmak gibi, kelâm-ı ezelî dahi bütün zamanı ve bütün tâife-i insaniyeyi nazara alan bir külliyette bir kelâm-ı İlâhîdir. Elbette Onun mânâsı, beşer kelâmı gibi cüz'î bir mânâya ve hususi bir maksada münhasır değildir. Bu sebepten, bütün tefsirlerde görünen ve sarahat, işaret, remiz, îma, telvih, telmih gibi tabakalarla müfessirînin beyan ettikleri mânâlar, kavaid-i Arabiyeye ve usul-ü nahve ve usul-ü dine muhalif olmamak şartıyla, o mânâlar, o kelâmdan bizzat muraddır, maksuddur.

Tâhirî, Zübeyir, Sungur, Ziya, Ceylân, Bayram

İşârâtü'l-İ'câz - İfadetü'l-Meram - s.1157

İfadetü'l-Meram

Kur'ân-ı Azîmüşşan, bütün zamanlarda gelip geçen nev-i beşerin tabakalarına, milletlerine ve fertlerine hitaben Arş-ı Âlâdan irad edilen İlâhî ve şümullü bir nutuk ve umumî, Rabbanî bir hitabe olduğu gibi; bilinmesi, bir ferdin veya küçük bir cemaatin iktidarından hariç olan ve bilhassa bu zamanda, dünya maddiyatına ait pek çok fenleri ve ilimleri camidir. Bu itibarla, zamanca, mekânca, ihtisasca dâire-i ihatası pek dar olan bir ferdin fehminden ve karihasından çıkan bir tefsir, bihakkın Kur'ân-ı Azîmüşşana tefsir olamaz. Çünkü, Kur'ân'ın hitabına muhatap olan milletlerin, insanların ahval-i ruhiyelerine ve maddiyatlarına, cami bulunduğu ince fenlere, ilimlere bir fert, vâkıf ve sahib-i ihtisas olamaz ki, ona göre bir tefsir yapabilsin. Hem bir ferdin mesleği ve meşrebi taassuptan hâli olamaz ki, hakaik-i Kur'âniyeyi görsün, bîtarafane beyan etsin. Hem bir ferdin fehminden çıkan bir dâvâ, kendisine has olup, başkası o dâvânın kabulüne dâvet edilemez-meğer ki bir nevi icmaın tasdikine mazhar ola.

Binaenaleyh, Kur'ân'ın ince mânâlarının ve tefsirlerde dağınık bir surette bulunan mehasininin ve zamanın tecrübesiyle fennin keşfi sayesinde tecellî eden hakikatlerinin tesbitiyle, herbiri birkaç fende mütehassıs olmak üzere muhakkıkîn-ı ulemadan yüksek bir heyetin tetkikatıyla, tahkikatıyla bir tefsirin yapılması lâzımdır. Nitekim, kanunî hükümlerin tanzim ve ıttıradı, bir ferdin fikrinden değil, yüksek bir heyetin nazar-ı dikkat ve tetkikatından geçmesi lâzımdır ki, umumî bir emniyeti ve cumhur-u nâsın itimadını kazanmak üzere millete karşı bir kefalet-i zımniye husule gelsin ve icma-ı millet, hücceti elde edebilsin.

Evet, Kur'ân-ı Azîmüşşanın müfessiri, yüksek bir deha sahibi ve nâfiz bir içtihada malik ve bir velâyet-i kâmileyi haiz bir zat olmalıdır. Bilhassa bu zamanlarda, bu şartlar ancak yüksek ve azîm bir heyetin tesanüdüyle ve o heyetin telâhuk-u efkârından ve ruhlarının tenasübüyle birbirine yardım etmesinden ve hürriyet-i fikirlerinden ve taassuplarından âzâde olarak tam ihlâslarından doğan dâhi bir şahs-ı mânevîde bulunur. İşte, Kur'ân'ı ancak böyle bir şahs-ı mânevî tefsir edebilir.

Çünkü "Cüzde bulunmayan, küllde bulunur" kaidesine binaen, her fertte bulunmayan bu gibi şartlar, heyette bulunur. Böyle bir heyetin zuhurunu çoktan beri bekliyorken, hiss-i kablelvuku kabilinden olarak, memleketi yıkıp yakacak büyük bir zelzelenin arefesinde bulunduğumuz zihne geldi.HAŞİYE 2

"Birşey tamamıyla elde edilemediği takdirde o şeyi tamamıyla terketmek caiz değildir" kaidesine binaen, acz ve kusurumla beraber, Kur'ân'ın bazı hakikatleriyle, nazmındaki i'câzına dair bazı işaretleri tek başıma kaydetmeye başladım. Fakat, Birinci Harb-i Umumînin patlamasıyla Erzurum'un, Pasinler'in dağ ve derelerine düştük. O kıyametlerde, o dağ ve tepelerde fırsat buldukça, kalbime gelenleri, birbirine uymayan ibarelerle, o dehşetli ve muhtelif hallerde yazıyordum. O zamanlarda, o gibi yerlerde müracaat edilecek tefsirlerin, kitapların bulunması mümkün olmadığından, yazdıklarım, yalnız sünuhat-ı kalbiyemden ibaret kaldı. Şu sünuhatım eğer tefsirlere muvafık ise, nurun alâ nur; şayet muhalif cihetleri varsa, benim kusurlarıma atfedilebilir.

Evet, tashihe muhtaç yerleri vardır; fakat hatt-ı harpte, büyük bir ihlâsla, şehidler arasında yazılıp giydirilen o yırtık ibarelerin tebdiline (şehidlerin kan ve elbiselerinin tebdiline cevaz verilmediği gibi) cevaz veremedim ve kalbim razı olmadı. Şimdi de razı değildir; çünkü o zamandaki ihlâs ve hulûsu şimdi bulamıyorum.HAŞİYE 3

Maahâzâ, kaleme aldığım şu İşârâtü'l-İ'câz adlı eserimi, hakikî bir tefsir niyetiyle yapmadım. Ancak ulema-i İslâmdan ehl-i tahkikin takdirlerine mazhar olduğu takdirde, uzak bir istikbalde yapılacak yüksek bir tefsire bir örnek ve bir me'haz olmak üzere, o zamanların insanlarına bir yadigâr maksadıyla yaptım.


nkü, gizli ve küçük nimetleri insanlara göstermek ve insanları onların vücuduna ikaz etmek, daha lâyık ve daha lâzımdır. Bu itibarla, şu meselemizde tedellî değil, terakki vardır.

S - Mebde ve me'haz itibarıyla "rikkatü'l-kalb" mânâsını ifade eden bu iki sıfatın Cenab-ı Hak hakkında kullanılması caiz değildir. Eğer mânâ-yı hakikatlerinin lâzımı ve neticesi olan in'am ve ihsan kastedilirse, mecazda ne hikmet vardır?

C - Bu iki sıfat-"yed" gibi-mâna-yı hakikileriyle Cenab-ı Hak hakkında kullanılması muhal olan müteşabihattandır. Müteşabihatta, mânâ-yı mecazînin,


İşârâtü'l-İcâz/Fatiha - s: 1161-1163

İşârâtü'l-İ'câz - Fâtiha Sûresi - s.1161

mânâ-yı hakikînin lâfzıyla, üslûbuyla gösterilmesindeki hikmet, insanların melûf ve malûmları olmayan mânâları ve hakikatleri zihinlerine yakınlaştırıp kabul ettirmekten ibarettir. Meselâ "yed"in mânâ-yı mecazîsi insanlara me'nus olmadığından, mânâ-yı hakikînin şekliyle, lâfzıyla gösterilmesi zarureti vardır.

e01034.gif (1092 bytes) Evvelâ: Bu kelimeyi mâkabline bağlattıran cihet-i münasebet, Rahmân ve Rahîm'in delâlet ettikleri nimetlerin hamd ve şükürle karşılanması lüzumundan ibarettir.

Saniyen: Şu e01034.gif (1092 bytes) cümlesi, herbiri niam-ı esasiyeden birine işaret olmak üzere, Kur'ân'ın dört sûresinde tekerrür etmiştir. O nimetler de, "neş'e-i ûlâ ile neş'e-i ûlâda beka, neş'e-i uhrâ ile neş'e-i uhrâda beka" nimetlerinden ibarettir.

Salisen: Bu cümlenin Kur'ân'ın başlangıcı olan Fatiha Sûresine fatiha, yani başlangıç yapılması neye binaendir?

C - Kâinatın ve dolayısıyla insanların hilkatindeki hikmet ve gaye,

1 e01036.gif (1641 bytes)

ferman-ı celîlince, ibadettir. Hamd ise, ibadetin icmâlî bir sureti ve küçük bir nüshasıdır. e01034.gif (1092 bytes) ın bu makamda zikri, hilkatin gayesini tasavvur etmeye işarettir.

Rabian: Hamdin en meşhur mânâsı, sıfât-ı kemâliyeyi izhar etmektir. Şöyle ki:

Cenab-ı Hak, insanı, kâinata câmi bir nüsha ve on sekiz bin âlemi hâvi şu büyük âlemin kitabına bir fihrist olarak yaratmıştır. Ve Esma-i Hüsnâdan herbirisinin tecellîgâhı olan herbir âlemden bir örnek, bir nümune, insanın cevherinde vedîa bırakmıştır.

Eğer insan, maddî ve manevî herbir uzvunu Allah'ın emrettiği yere sarf etmekle hamdin şubelerinden olan şükr-ü örfîyi îfa ve şeriate imtisal ederse, insanın cevherinde vedîa bırakılan o örneklerin herbirisi, kendi âlemine bir pencere olur. İnsan, o pencereden, o âleme bakar ve o âleme tecellî eden sıfatla o âlemden tezahür eden isme bir mir'at ve bir ayna olur. O vakit insan, ruhuyla, cismiyle âlem-i şehadet ve âlem-i gayba bir hülâsa olur ve her iki âleme tecellî eden, insana da tecellî eder. İşte bu cihetle, insan, sıfât-ı kemâliye-i İlâhiyeye hem mazhar olur, hem muzhir olur. Nitekim Muhyiddin-i Arabî,

2 e01038.gif (1711 bytes)

hadîs-i şerifinin beyanında, "Mahlûkatı yarattım ki, Bana bir ayna olsun ve o aynada cemâlimi göreyim" demiştir.

e01039.gif (999 bytes) burada ihtisas içindir. Hamdin Zât-ı Akdese has ve münhasır olduğunu ifade eder. Bu lam.gif (887 bytes) ın mütealliki olan ihtisas hazf olduktan sonra ona intikal etmiştir ki, ihlâs ve tevhidi ifade etsin.

İhtar: Müşahhas olan birşeyin umumî bir mefhumla mülâhaza edildiğine binaen, Zât-ı Akdes de müşahhas olduğu halde, Vâcibü'l-Vücud mefhumuyla tasavvur edilebilir.

e01040.gif (933 bytes) Yani, herbir cüz'ü bir âlem mesabesinde bulunan şu âlemi bütün eczasıyla terbiye ve yıldızlar hükmünde olan o cüzlerin zerratını kemâl-i intizamla tahrik eder.

Evet, Cenab-ı Hak, herşey için bir nokta-i kemal tayin etmiştir ve o noktayı elde etmek için o şeye bir meyil vermiştir. Herşey, o nokta-i kemale doğru hareket etmek üzere, sanki mânevî bir emir almış gibi muntazaman o noktaya müteveccihen hareket etmektedir. Esna-yı harekette onlara yardım eden ve mânilerini def eden, şüphesiz, Cenab-ı Hakkın terbiyesidir.

Evet, kâinata dikkatle bakıldığı zaman, insanların taife ve kabileleri gibi, kâinatın zerratı, münferiden ve müçtemian Hâlıklarının kanununa imtisalen, muayyen olan vazifelerine koşmakta oldukları hissedilir. (Yalnız bedbaht insanlar müstesna!)

e01042.gif (887 bytes) Bu kelimenin sonundaki e01042.gif (887 bytes) yalnız i'rab alâmetidir, e01042.gif (887 bytes) gibi. Veya cem' alâmetidir; çünkü, âlemin ihtiva ettiği cüzlerin herbirisi bir âlemdir. Veyahut, yalnız manzume-i şemsiyeye münhasır değildir. Cenab-ı Hakkın, şu gayr-ı mütenahi fezada çok âlemleri vardır.

Evet,

3 e01045.gif (1551 bytes) e01044.gif (1421 bytes)

Ve 4 e01046.gif (1285 bytes) de olduğu gibi, burada da ukalâya mahsus cem' sîgasıyla gayr-ı ukalâ cem'lendirilmiştir. Bu ise, kavaide muhaliftir?

Evet, âlemin ihtiva ettiği uzuvların birer âkıl, birer mütekellim suretinde tasavvur edilmesi, belâgatin en makbul bir prensibidir. Zira, kâinatın âlem ile tesmiyesi, kâinatın Sâniine olan delâleti,

İşârâtü'l-İ'câz - Fâtiha Sûresi - s.1162

şehadeti, işareti içindir. Binaenaleyh, kâinatın uzuvları da Sanie olan delâletleri, şehadetleri için birer âlem olmaları icap eder. Öyleyse, Sâniin o uzuvları terbiyesinden ve o uzuvların da Sânii ilâm etmelerinden anlaşılır ki, o uzuvlar; birer hayy, birer âkıl, birer mütekellim suretinde tasavvur edilmiştir. Binaenaleyh, bu cem'de kavaide muhalefet yoktur.

e01047.gif (1202 bytes) Mâkabliyle bu iki sıfatın nazmını icap eden şöyle bir münasebet vardır ki:

Biri menfaatleri celp, diğeri mazarratları def etmek üzere terbiyenin iki esası vardır. "Rezzak" mânâsına olan e01048.gif (1048 bytes) birinci esasa, "Gaffar" mânâsını ifade eden e01049.gif (1022 bytes) de ikinci esasa işaretleri için birbiriyle bağlanmıştır.

e01050.gif (1222 bytes) Mâkabliyle şu sıfatın nazmını iktiza eden sebep şudur ki:

Şu sıfat, rahmeti ifade eden mâkabline neticedir. Zira, kıyametle saadet-i ebediyenin geleceğine en büyük delil, rahmettir. Evet, rahmetin rahmet olması ve nimetin nimet olması, ancak ve ancak haşir ve saadet-i ebediyeye bağlıdır. Evet, saadet-i ebediye olmasa, en büyük nimetlerden sayılan aklın, insanın kafasında yılan vazifesini görmekten başka bir işi kalmaz. Kezalik, en lâtif nimetlerden sayılan şefkat ve muhabbet, ebedî bir ayrılık düşüncesiyle, en büyük elemler sırasına geçerler.

S - Cenab-ı Hakkın herşeye mâlik olduğu bir hakikat iken, burada haşir ve ceza gününün tahsisi neye binaendir?

C - Şu âlemin, insanlarca, hakir ve hasis sayılan bazı şeylerine kudret-i ezeliyenin bizzat mübaşereti azamet-i İlâhiyeye münasip görülmediğinden, vaz edilen esbab-ı zahiriyenin o gün ref'iyle; herşeyin şeffaf, parlak içyüzüyle tecellî edip Sâniini, Hâlıkını vasıtasız göreceğine işarettir.

e01051.gif (952 bytes) tâbiri ise, haşrin vukuunu gösteren emarelerden birine işarettir. Şöyle ki:

Saniye, dakika, saat ve günleri gösteren haftalık bir saatin millerinden birisi devrini tamam ettiği zaman, behemehal ötekiler de devirlerini ikmal edeceklerine kanaat hasıl olur. Kezalik, yevm, sene, ömr-ü beşer ve ömr-ü dünya içinde tayin edilen manevî millerden birisi devrini tamam ettiğinde, ötekilerin de-velev uzun bir zamandan sonra olsun-devirlerini ikmal edeceklerine hükmedilir.

Ve keza, bir gün veya bir sene zarfında vukua gelen küçük küçük kıyametleri, haşirleri gören bir adam, saadet-i ebediyenin, haşrin tulû-u fecriyle, şahsı bir nev' hükmünde olan insanlara ihsan edileceğine şüphe edemez.

e01052.gif (944 bytes) kelimesinden maksat ya cezadır, çünkü o gün hayır ve şerlere ceza verilecek bir gündür; veya hakaik-i diniyedir, çünkü hakaik-i diniye o gün tam mânâsıyla meydana çıkar. Ve daire-i itikadın, daire-i esbaba galebe edeceği bir gündür.

Evet, Cenab-ı Hak, müsebbebatı esbaba bağlamakla, intizamı temin eden bir nizamı kâinatta vaz etmiş. Ve herşeyi, o nizama müraat etmeye ve o nizamla kalmaya tevcih etmiştir. Ve bilhassa insanı da, o daire-i esbaba müraat ve merbutiyet etmeye mükellef kılmıştır. Her ne kadar dünyada, daire-i esbab daire-i itikada galip ise de, âhirette hakaik-i itikadiye tamamen tecellî etmekle, daire-i esbaba galebe edecektir. Buna binaen, bu dairelerin herbirisi için ayrı ayrı makamlar, ayrı ayrı hükümler vardır. Ve her makamın iktiza ettiği hükme göre hareket lâzımdır. Aksi takdirde, daire-i esbabda iken tabiatıyla, vehmiyle, hayaliyle daire-i itikada bakan Mutezile olur ki, tesiri esbaba verir. Ve keza, daire-i itikadda iken, ruhuyla, imaniyle daire-i esbaba bakan da, esbaba kıymet vermeyerek Cebriye mezhebi gibi tembelcesine bir tevekkülle nizâm-ı âleme muhalefet eder.

e01053.gif (1166 bytes) zamirinde iki nükte vardır.

Birincisi: Mâkablinde zikredilen sıfât-ı kemâliyenin kef.gif (883 bytes) zamirinde müstetir ve mutazammın olduğuna işarettir. Çünkü, o sıfatların birer birer tâdadından hasıl olan büyük bir şevkle, gaybdan hitaba, yani ism-i zâhirden şu kef.gif (883 bytes) zamirine iltifat ve intikal olmuştur. Demek kef.gif (883 bytes) zamirinin mercii, geçen sıfât-ı kemaliye ile mevsuf olan Zattır.

İkincisi: Elfaz okunurken mânâlarını düşünmek, belâgat mezhebinde vâcip olduğuna işarettir. Çünkü, mânâlar düşünülürse, nâzil olduğu gibi okunur. Ve o okuyuş, tabiatıyla, zevkiyle hitaba incirar eder. Hattâ e01054.gif (1104 bytes) yu okuyan adam, sanki
5 e01055.gif (1337 bytes) cümlesindeki emre imtisalen okuyor gibi olur.

Cem' sîgasıyla zikredilen e01056.gif (960 bytes) deki zamir, üç taifeye işarettir.

İşârâtü'l-İ'câz - Fâtiha Sûresi - s.1163

Birincisi, insanın vücudundaki bütün âzâ ve zerrâta râcidir ki, bu itibarla şükr-ü örfîyi eda etmiş olur.

İkincisi, bütün ehl-i tevhidin cemaatlerine aittir; bu cihetle şeriata itaat etmiş olur.

Üçüncüsü, kâinatın ihtiva ettiği mevcudata işarettir. Bu itibarla, şeriat-ı fıtriye-i kübrâya tâbi olarak hayret ve muhabbetle kudret ve azametin arşı altında sâcid ve âbid olmuş olur.

Bu cümlenin mâkabliyle vech-i nazmı, e01056.gif (960 bytes) nun e01058.gif (996 bytes) ye tefsir ve beyanı olmakla e01059.gif (1221 bytes) de bir netice ve bir lâzım olmasıdır.

İhtar: e01060.gif (978 bytes) nin takdimi, ihlâsı vikaye etmek içindir. Ve zamir-i hitap da, ibadetin sebep ve illetine işarettir. Çünkü, hitaba incirar eden, geçen sıfatla muttasıf olan Zat, elbette ibadete müstehaktır. e01061.gif (1360 bytes)

de müstetir zamir, e01062.gif (967 bytes) nun fâili gibi, o üç cemaatten herbirine râcidir. Yani, "Bizim vücudumuzun zerratı veya ehl-i tevhid cemaatı veyahut kâinat mevcudatı, bütün hâcat ve maksatlarımıza, bilhassa en ehem olan ibadetimize, Senden iane ve tevfik istiyoruz."

e01063.gif (978 bytes) kelimesinin tekrarlanmasındaki hikmetin,

Birincisi, hitap ve huzurdaki lezzetin arttırılmasına;

İkincisi, ayân makamının burhan makamından daha yüksek olduğuna;

Üçüncüsü, huzurda sıdk olup kizbin ihtimali olmadığına;

Dördüncüsü, ibadetle istianenin ayrı ve müstakil maksatlar olduklarına işarettir.

Bu iki fiili birbiriyle bağlayan münasebet, ücretle hizmet arasındaki münasebettir. Zira ibadet, abdin Allah'a karşı bir hizmetidir. İane de, o hizmete karşı bir ücret gibidir. Veya mukaddeme ile maksud arasındaki alâkadır. Çünkü iane ve tevfik, ibadete mukaddemedir.

e01063.gif (978 bytes) kelimesinin takdiminden doğan hasr, abdin, Cenab-ı Hakka karşı yaptığı ibadet ve hizmetle, vesait ve esbaba olan tezellülden kurtuluşuna işarettir. Lâkin, esbabı tamamen ihmal ve terk etmek iyi değildir. Çünkü, o zaman Cenab-ı Hakkın hikmet ve meşietiyle kâinatta vaz edilen nizama karşı bir temerrüd çıkar.

Evet, daire-i esbabda iken tevekkül etmek, bir nevi tembellik ve atalettir.

e01065.gif (990 bytes) Hidayeti talep etmekle ianeyi istemek arasında ne münasebet vardır?

Evet, biri sual, diğeri cevap olduklarından birbiriyle bağlanılmıştır. Şöyle ki:

e01066.gif (1027 bytes) ile iane talep edilirken makam iktizasıyla "Ne istiyorsun?" diye varid olan mukadder sual, e01065.gif (990 bytes) ile cevaplandırılmıştır. e01065.gif (990 bytes) ile istenilen şeylerin ayrı ayrı ve müteaddit olması e01065.gif (990 bytes) mânâsının da ayrı ayrı ve müteaddit olmasını icap eder. Sanki e01065.gif (990 bytes) dört masdardan müştakdır. Meselâ, bir mü'min hidayeti isterse, e01065.gif (990 bytes) sebat ve devam mânâsını ifade eder. Zengin olan isterse, ziyade mânâsını, fakir olan isterse i'tâ mânâsını, zayıf olan isterse iane ve tevfik mânasını ifade eder.

Ve keza, "Her şeyi halk ve hidayet etmiştir." mânâsında bulunan 6 e01065.gif (990 bytes) Âyet-i celilesi hükmünce, zâhirî ve bâtınî duygular, âfâkî ve hâricî deliller, enfüsî ve dahilî burhanlar, peygamberlerin irsaliyle, kitapların inzali gibi vasıtalar itibarıyla da hidayetin mânâsı taaddüt eder.

İhtar: En büyük hidayet, hicabın kaldırılmasıyla hakkı hak, bâtılı bâtıl göstermektir.

7 e01072.gif (2466 bytes)

e01073.gif (1270 bytes) Sırat-ı müstakim şecaat, iffet, hikmetin mezcinden ve hülâsasından hasıl olan adl ve adalete işarettir. Şöyle ki:

Tagayyür, inkılâp ve felâketlere mâruz ve muhtaç şu insan bedeninde iskân edilen ruhun yaşayabilmesi için üç kuvvet ihdas edilmiştir. Bu kuvvetlerin,

Birincisi, menfaatleri celp ve cezb için kuvve-i şeheviye-i behimiye,

İkincisi, zararlı şeyleri def için kuvve-i sebuiye-i gadabiye,

Üçüncüsü, nef' ve zararı, iyi ve kötüyü birbirinden temyiz için kuvve-i akliye-i melekiyedir.

Lâkin, insandaki bu kuvvetlere şeriatça bir had ve bir nihayet tayin edilmişse de, fıtraten tayin edilmemiş olduğundan, bu kuvvetlerin herbirisi, tefrit, vasat, ifrat namıyla üç mertebeye ayrılırlar.

Meselâ, kuvve-i şeheviyenin tefrit mertebesi humuddur ki, ne helâle ve ne de harama şehveti,


İşârâtü'l-İcâz/Fatiha - s: 1164-1166

İşârâtü'l-İ'câz - Fâtiha Sûresi - s.1164

iştihası yoktur. İfrat mertebesi fücurdur ki, namusları ve ırzları pâyimal etmek iştihasında olur. Vasat mertebesi ise iffettir ki, helâline şehveti var, harama yoktur.

İhtar: Kuvve-i şeheviyenin yemek, içmek, uyumak ve konuşmak gibi füruatında da bu üç mertebe mevcuttur.

Ve keza, kuvve-i gadabiyenin tefrit mertebesi, cebanettir ki korkulmayan şeylerden bile korkar. İfrat mertebesi tehevvürdür ki, ne maddî ve ne mânevî hiçbir şeyden korkmaz. Bütün istibdadlar, tahakkümler, zulümler bu mertebenin mahsulüdür. Vasat mertebesi ise şecaattir ki, hukuk-u diniye ve dünyeviyesi için canını feda eder, meşru olmayan şeylere karışmaz.

İhtar: Bu kuvve-i gadabiyenin füruatında da şu üç mertebenin yeri vardır.

Ve keza, kuvve-i akliyenin tefrit mertebesi gabâvettir ki, hiçbir şeyden haberi olmaz. İfrat mertebesi cerbezedir ki, hakkı bâtıl, bâtılı hak suretinde gösterecek kadar aldatıcı bir zekâya malik olur. Vasat mertebesi ise hikmettir ki, hakkı hak bilir, imtisal eder; bâtılı bâtıl bilir, içtinap eder.

1 e01074.gif (1667 bytes)

İhtar: Bu kuvvetin şu üç mertebeye inkısamı gibi, füruatı da o üç mertebeyi hâvidir. Meselâ, halk-ı ef'al meselesinde Cebr mezhebi ifrattır ki, bütün bütün insanı mahrum eder. İtizal mezhebi de tefrittir ki, tesiri insana verir. Ehl-i Sünnet mezhebi vasattır. Çünkü bu mezhep, beyne-beynedir ki, o fiillerin bidayetini irade-i cüz'iyeye, nihayetini irade-i külliyeye veriyor.

Ve keza, itikadda da tatil ifrattır, teşbih tefrittir, tevhid vasattır.

Hülâsa: Şu dokuz mertebenin altısı zulümdür, üçü adl ve adalettir. Sırat-ı müstakimden murad, şu üç mertebedir.

e01075.gif (1435 bytes) Kur'ân'ın inci gibi lâfızlarının dizilmesi bir hayta, bir çeşide, bir nakşa münhasır değildir. Belki, zuhurca, hafâca, yakınlıkça, uzaklıkça mütefavit çok tenasüplerden hasıl olan pek çok nakışlar üzerine dizilmişlerdir, nazmedilmişlerdir. Zaten i'câzın esası, ihtisardan sonra ancak böyle nakışlardadır.

Evet, e01075.gif (1435 bytes) ile mâkablindeki herbir kelime arasında bir münasebet vardır.

Meselâ, e01077.gif (1089 bytes) ile münasebeti vardır; çünkü nimet, hamde delil ve karinedir. e01078.gif (1145 bytes) ile münasebettardır. Çünkü, terbiyenin kemâli, nimetlerin tevâli ve teâkubu ile olur. e01079.gif (1196 bytes) ile alâkadardır; çünkü e01080.gif (1007 bytes) den irade edilen "enbiya, şüheda, suleha, ulema" rahmettirler. e01081.gif (1225 bytes) ile alâkası vardır; çünkü, nimet-i kâmile, ancak dindir. e01082.gif (961 bytes) ile alâkası var; çünkü ibadette imamlar bunlardır. e01083.gif (1023 bytes) ile var; çünkü, tevfike ve ianeye mazhar bunlardır. e01084.gif (993 bytes) ile var; çünkü hidayette muktedâbih onlardır.

e01085.gif (1220 bytes) ile vardır; çünkü doğru yol ancak onların mesleğidir.

e01086.gif (989 bytes) veya e01087.gif (978 bytes) kelimelerine e01088.gif (999 bytes) kelimesinin tercihi, mesleklerinin etrafı mahdut ve işlek bir cadde olduğuna ve o caddeye girenlerin bir daha çıkmamalarına işarettir.

Mahut ve malûm olan şeylerde kullanılması usul ittihaz edilen esmâ-i mevsûleden e01089.gif (1009 bytes) tabiri, onların zulümat-ı beşeriye içinde elmas gibi parladıklarına işarettir ki, onları taharrî ve talep etmeye ve aramaya lüzum yoktur. Onlar, herkesin gözü önünde hazır olduklarını temin eden bir ulüvv-ü şâna maliktirler.

Cem' sîgasıyla e01089.gif (1009 bytes) nin zikri, onlara iktida ve tâbi olmak imkânının mevcudiyetine ve onların mesleklerinde butlan olmadığına işarettir. Çünkü, ferdî olmayan bir meslekte tevatür vardır; tevatürde butlan yoktur.

Mâzi sîgasıyla e01091.gif (990 bytes) nin zikri, tekrar nimeti talep etmeye bir vesile olduğuna ve Allah'a râci olan zamiri de bir yardımcı ve bir şefaatçi vazifesini gördüğüne işarettir. Yani, "Ey Rabbim! Madem ki in'am senin fiilindir ve evvelce de in'âmı yapmışsın; istihkakım olmadığı halde in'âmı tekrarlamak, Senin şe'nindir."

e01092.gif (1021 bytes) deki e01093.gif (937 bytes) enbiyaya yükletilen risalet ve teklif yükünün pek ağır olduğuna ve sahraları faydalandırmak için yağmur, kar ve fırtınaların şedaidine mâruz kalan yüksek dağlar gibi, peygamberlerin de ümmetlerini feyizlendirmek için risalet zahmetlerine mâruz kaldıklarına işarettir.

İhtar: Başka bir surede zikredilen

İşârâtü'l-İ'câz - Fâtiha Sûresi - s.1165

2 e01094.gif (2504 bytes)

olan âyet-i kerime, buradaki e01095.gif (1363 bytes) âyet-i celilesini beyan eder. Zaten Kur'ân'ın bir kısmı, bir kısmını tefsir eder.

S - Peygamberlerin meslekleri birbirine uymadığı gibi, ibadetleri de birbirine muhaliftir. Bunun esbabı nedir?

C - İtikad ve amelde, usul ve ahkâm-ı esasiyede peygamberlerin hepsi daimdirler, sabittirler, müttehittirler. İhtilâf ve tefavütleri, ancak füruattadır. Zaten zamanların tebeddülüyle füruatın da tebeddül ve tegayyürü tabiî birşeydir.

Evet, mevâsim-i erbaada tedavi ve telebbüs gibi çok şeyler tebeddüle uğrar. Meselâ, kışın giyilen kalın elbise yazın tebeddüle uğrar veya kışın güzel tesiri olan bir ilâcın yazın fena tesiri olur, kullanılmaz. Kezalik, kalb ve ruhların gıdası olan ahkâm-ı diniyenin füruatı da, ömr-ü beşerin devreleri itibariyle tebeddüle uğrar.

e01096.gif (1322 bytes) Havf ve firar makamı olan şu sıfatın mâkablindeki makamlarla münasebatı ise, bu makamın hayret ve dehşet nazarıyla celâl ve cemâl ile muttasıf olan makam-ı rububiyete baktırması; ve iltica ve dehalet nazarıyla e01097.gif (958 bytes) deki makam-ı ubudiyete baktırması ve acz nazarıyla e01098.gif (1022 bytes) deki tevekkül makamına baktırması; ve tesellî nazarıyla refik-ı daimîsi olan makam-ı recâya baktırmasıdır. Çünkü, korkunç birşeyi gören adam, korku ve hayret içinde kalır, sonra firar etmeye meyleder. Âciz olduğu takdirde tevekkül eder, sonra tesellî yollarını arar.

S - Cenab-ı Hak Ganiyy-i Mutlaktır. Âlemde bu kadar dalâletleri ve pek çirkin fena şeylerin yaratılışında ne hikmet vardır?

C - Kâinatta maksud-u bizzat ve küllî ve şümullü olarak yaratılan, ancak kemaller, hayırlar, hüsünlerdir. Şerler, kubuhlar, noksanlar ise hüsünlerin, hayırların, kemallerin arasında görülmeyecek kadar dağınık ve cüz'iyet kabilinden tebeî olarak yaratılmışlardır ki, hayırların, hüsünlerin, kemallerin mertebelerini, nevilerini, kısımlarını göstermeye vesile olsunlar ve hakaik-i nisbiyenin vücuduna veya zuhuruna bir mukaddeme ve bir vahid-i kıyasî olsunlar.

S - Hakaik-i nisbiyenin ne kıymeti var ki, onun için şerler istihsan edilecek?

C - Hakaik-i nisbiye denilen şeyler, kâinatın eczası arasında bulunan rabıtalardır. Ve kâinattaki nizam, ancak hakaik-i nisbiyeden doğmuştur. Ve hakaik-i nisbiyeden kâinatın envaına bir vücud-u vâhid in'ikâs etmiştir. Hakaik-i nisbiye, büyük bir ölçüde hakaik-i hakikiyeden çoktur. Hatta bir zatın hakaik-i hakikiyesi yedi ise, hakaik-i nisbiyesi yedi yüzdür. Binaenaleyh, kubuh ve şerde şer varsa da kalildir. Malûmdur ki, şerr-i kalil için hayr-ı kesir terk edilmez. Terk edilirse, şerr-i kesir olur; zekât ve cihadda olduğu gibi.

Evet, 3 e01099.gif (1510 bytes) meşhur kaziyeden maksat, birşeyin zıddı, o şeyin hakaik-i nisbiyesinin vücut veya zuhuruna sebeptir. Meselâ kubuh olmasaydı ve hüsünlerin arasına girmeseydi, hüsnün gayr-ı mütenahi olan mertebeleri tezahür etmezdi.

S - e01100.gif (993 bytes) fiil, e01100.gif (993 bytes) ism-i mef'ul, e01102.gif (1016 bytes) ism-i fail olarak zikirlerinde ve keza, üçüncü fırkanın sıfatını ve ikinci fırkanın sıfatına terettüp eden âkıbetini ve birinci fırkanın ünvan-ı sıfatını aynen zikretmekte ne gibi bir hikmet vardır?

C - "Nimet" ünvanı, nefsin daima meylettiği bir lezzet olduğundan ihtiyar edilmiştir. Fiil-i mâzi olarak zikrindeki sebep, evvelce beyan edilmiştir.

İkinci fırka ise, kuvve-i gadabiyenin galebe ve tecavüzüyle tecavüz ederek ahkâmın terkiyle zulüm ve fıska düşmüşlerdir: Yahudilerin temerrüdü gibi.

Zulüm ve fıskta hasis ve hayırsız bir lezzet görüldüğünden, onlardan nefis teneffür etmez. Kur'ân-ı Kerim, o zulmün âkıbeti olan gadab-ı İlâhîyi zikretmiştir ki, nefisleri o zulüm ve fısktan tenfir ettirsin.

İstimrar ve devam şe'ninde olan isimlerden ism-i mef'ul olarak zikredilmesi ise, şer ve isyanların devam edip, tevbe ve af ile inkıta etmedikleri takdirde kat'îleşeceğine ve silinmez bir damga şekline geçeceğine işarettir.

Üçüncü fırka ise, vehim ve hevâ-yı nefsin akıl ve vicdanlarına galebesiyle, bâtıl bir itikada tâbi olarak nifaka düşen bir kısım Nasârâdır. Dalâlet, nefisleri tenfir ve ruhları inciten bir elem olduğundan, Kur'ân-ı Kerim, o fırkayı aynı o sıfatla zikretmiştir.

Ve ism-i fâil olarak zikrindeki sebep ise, dalâletin dalâlet olması, devam etmesine mütevakkıf olup,

İşârâtü'l-İ'câz - Fâtiha Sûresi - s.1166

inkıtaa uğradığı zaman affa dahil olacağına işarettir.

Ey arkadaş! Bütün lezzetler imanda olduğu gibi, bütün elemler de dalâlettedir. Bunun izahı ise:

Bir şahıs, kudret-i Ezeliye tarafından, adem zulümatından şu korkunç dünya sahrasına atılırken gözünü açar, bakar. Bir lütuf beklediği zaman, birden bire, düşmanlar gibi, hastalıklar, elemler, belâlar hücum etmeye başlarlar. Bir medet, bir yardım için müsterhimâne tabiata ve anâsıra baktığı vakit, kasavet-i kalble, merhametsizikle karşılaşır. Ecram-ı semaviyeden istimdat etmek üzere başını havaya kaldırır. O ecram, atom bombaları gibi dehşetli ve heybetli halleriyle gözüne görünür. Hemen gözünü yumar, başını eğer, düşünmeye başlar. Bakar ki, hayatî hâcetleri bağırıp çağırmaya başlarlar. Bütün bütün tevahhuş ederek hemen kulaklarını tıkar, vicdanına iltica eder.

Bakar ki, vicdanı, binler âmâl (emeller) ve emanî ile dolu gürültülerinden cinnet getirecek bir hale gelir. Acaba, hiçbir cihetten hiçbir tesellî çaresini bulamayan o zavallı şahıs, mebde ile meâdı, Sâni ile haşri itikad etmezse, onun o vaziyetinden Cehennem daha serin olmaz mı?

Evet, o bîçare, havf ve heybetten, acz ve ra'şetten, vahşet ve gönül darlığından, yetimlikle meyusiyetten mürekkep bir vaziyet içinde olup, kudretine bakar; kudreti âciz ve nâkıs. Hâcetlerine bakar; def edilecek bir durumda değildir. Çağırıp yardım istese, yardımına gelen yok. Her şeyi düşman, her şeyi garip görür. Dünyaya geldiğine bin defa nedamet eder, lânet okur.

Fakat o şahsın, sırat-ı müstakime girmekle kalbi ve ruhu nur-u imanla ışıklanırsa, o zulmetli evvelki vaziyeti nuranî bir hâlete inkılâp eder. Şöyle ki:

O şahıs, hücum eden belâları, musibetleri gördüğü zaman, Cenab-ı Hakka istinad eder, müsterih olur.

Yine o şahıs, ebede kadar uzanıp giden emellerini, istidatlarını düşündüğü zaman, saadet-i ebediyeyi tasavvur eder. O saadet-i ebediyenin mâü'l-hayatından bir yudum içer, kalbindeki emellerini teskin eder.

Yine o şahıs, başını kaldırıp semaya ve etrafa bakar, herşeyle ünsiyet peyda eder.

Yine o şahıs, semadaki ecrama bakar; hareketlerinden dehşet değil, ünsiyet ve emniyet peyda eder ve onların o hareketlerini ibret ve hayretle tefekkür eder.

Yine o şahıs, ecram-ı ulviye ile öyle bir kesb-i muarefe eder ki, hangi bir cirme bakarsa baksın, o cirmlerden "Ey arkadaş, bizden tevahhuş etme. Hareketlerimizden korkma. Hepimiz bir Hâlıkın memurlarıyız" diye, me'nus ve emniyet verici sesleri kalben işitmeye başlar.

Hülâsa: O şahıs, evvelki vaziyetinde, vicdanındaki o dehşetli ve vahşetli ve korkunç âlâm-ı şedideden kurtulmak için, tesellîlerle hissini iptal ve sarhoşlukla o halleri unutmak ister. İkinci hâletinde ise, ruhunda yüksek lezzetleri ve saadetleri hisseder; kalbini ikaz, vicdanını tahrik edip ruhunu ihsas ettikçe o saadetler ziyadeleşir ve ona mânevî cennetlerin kapıları açılır.

4 e01103.gif (2290 bytes)


İşârâtü'l-İcâz/Bakara 1, 2 - s: 1167-1169

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 1 - s.1167

Sûre-i Bakara

Sual: Îcâz ile i'câz sıfatlarını hâvi Kur'ân-ı Azîmüşşanda,

e01104.gif (1382 bytes)

1 e01105.gif (1458 bytes)

2 d11557.gif (519 bytes)

gibi pek çok âyetler tekerrür etmektedir. Halbuki bu tekrarlar, belâgate münafidir, usanç veriyor.

Cevap: Ey arkadaş! Her parlayan şey, yakıcı ateş değildir. Evet, tekrar ve tekerrür bazan usanç veriyor, fakat umumî değildir. Her yere, her kelâma ve her kitaba şâmil değildir. Usanç verici addedilen pek çok zâhirî tekrarlar, belâgatçe istihsan ve takdir edilmektedir.

Evet, insanın yediği yemekler, biri gıda, diğeri tefekküh (meyve) olmak üzere iki kısımdır.

Birinci kısım, tekerrür ettikçe memnuniyet verir, kuvvet verir, kat kat teşekkürlere sebep olur.

İkinci kısmın tekerrüründe usanç, teceddüdünde lezzet vardır.

Kezalik, kelâmlar da iki kısımdır.

Bir kısmı ruhlara kut, fikirlere kuvvet verici hakikatlerdir ki, tekerrür ettikçe güneşin ziyası gibi, ruhlara, fikirlere hayat verir. Meyve kabilinden iştihayı açan kısımda tekerrür makbul değildir, istihsan edilmez.

Buna binaen Kur'ân, hey'et-i mecmuasıyla kalblere kut ve kuvvet olup, tekrarı usanç değil, halâvet ve lezzet verdiği gibi, Kur'ân'ın âyetlerinde de öyle bir kısım vardır ki, o kuvvetin ruhu hükmünde olup tekerrür ettikçe daha ziyade parlar, hak ve hakikat nurlarını saçar.

e01107.gif (1475 bytes)

Ezcümle: e01104.gif (1382 bytes) gibi âyetlerde bulunan ukde-i hayatiye ve nuranî esaslar, tekerrür ettikçe iştahları açar; misk gibi, karıştırıldıkça kokar. Demek tekerrür zannedilen, hakikatte tekerrür değildir. Ancak 3 e01109.gif (1242 bytes) kabilinden, o ayrı ayrı hikmetleri, nükteleri, gayeleri ifade eden tekrarlı kelâmlar, yalnız ibarece, lâfızca birbirine benzedikleri için tekrar zannedilir. Hattâ kıssa-i Mûsâ, çok meziyetleri ve hikmetleri müştemildir. Her makamda o makama münasip bir vecihle zikredilmesi, ayn-ı belâgattir.

Evet, Kur'ân-ı Azîmüşşan, o kıssa-i meşhureyi, gümüş iken, yed-i beyzâsına alarak altın şekline ifrağıyla öyle bir nakş-ı belâgate mazhar etmiştir ki, bütün ehl-i belâgat, onun belâgatine hayran olmuşlar, secdeye varmışlardır.

Ve keza, teyemmün, teberrük ve istiane gibi çok vecihleri hâvi; ve tevhid, tenzih, senâ, celâl ve cemal ve ihsan gibi çok makamları tazammun; ve tevhid ve nübüvvet, haşir ve adalet gibi makasıd-ı erbaaya işaret eden besmele, zikredilen yerlerin herbirisinde bu vecihlerden, bu makamlardan biri itibarıyla zikredilmiş ve edilmektedir. Maahâza, hangi sûrede tekerrür varsa, o sûrenin ruhuyla münasip olan bir vecih bizzat kasdedilmekle öteki vecihlerin istitradî ve tebeî zikirleri, belâgate münafi değildir.

e01110.gif (931 bytes) Sûrelerin başlarında bulunan hurûf-u mukattaaya ait izahatı dört mebhasta zikredeceğiz.

BİRİNCİ MEBHAS: e01110.gif (931 bytes) ile, sûrelerin evvellerinde bulunan hurûf-u mukattaadan teneffüs eden i'câz hakkındadır. İ'câz, inci gibi incecik letaif-i belâgatın parıltılarının imtizaç ve içtimaından tecellî eden bir nurdur. Bu mebhasta, bu nuru, birkaç letaif zımnında izah etmekle parlatacağız. Fakat herbir lâtife ince ve ziyası az ise de, letaifin heyet-i mecmuasından hasıl olan tam bir ziya ile fecr-i sadık çıkacaktır.

1. Hece harflerinin adedi-elif-i sâkine hariç kalmak şartıyla-yirmi sekiz harftir. Kur'ân-ı Azîmüşşan, sûrelerin başında bu harflerin yarısını zikretmiş, yarısını da terk etmiştir.

2. Kur'ân'ın almış olduğu nısıf, terk ettiği nısıftan daha ziyade kesîrü'l-istimaldir.

3. Kur'ân, sûrelerin başında zikrettiği kısım içinde lisan üzerine daha suhuletli olan elif, lâm'ı çok tekrar etmiştir.

4. Kur'ân, aldığı harfleri, hece harflerinin adedince sûrelere tevzi etmiştir.

5. Hece harflerinin mehmûse, mechûre, şedîde, rehve, müsta'liye, münhafıza, mütbika, münfetiha gibi çiftli cinslerinin herbirisinden yine nısıf almıştır.

6. Çifti, yani eşi olmayan (evtar) kısmında sakilden azı, hafiften çoğu almıştır: Kalkale, zellâka gibi.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 1 - s.1168

7. Kur'ân-ı Azîmüşşanın, sûrelerin başındaki hurûf-u mukattaanın zikredilen minval üzerine tansifleri hakkında ihtiyar ettiği tarîk, 504 ihtimalden intihap edilmiştir. Ve intihap edilen şu tarikten başka hiçbir ihtimalle mezkûr tansif mümkün değildir. Çünkü, taksimler pek çok birbirine girmiş ve çok mütefavittir.

Bu gibi i'câz lem'alarından hisse alamayan, zevkine levm ve itab etsin!

İKİNCİ MEBHAS: Bu mebhasta da birkaç letaif vardır:

1. e01110.gif (931 bytes) ile emsalinde göze çarpan garabet, bu harflerin pek garip ve acip birşeyin mukaddemesi ve keşif kolları olduklarına işarettir.

2. Bu sûrelerin başlarındaki taktî-i huruf ile isimleri hecelemek, müsemmânın me'hazine ve neden neş'et ettiğine işarettir.

3. Bu harflerin taktîi, müsemmânın vahid-i itibarî olup, terkib-i mezcî olmadığına işarettir.

4. Bu harflerin takti' ile tâdadı, san'atın madde ve me'hazini muhataba göstermekle muarazaya talip olanlara karşı meydan okuyarak, "İşte, i'câz-ı san'atı, şu gördüğünüz harflerin nazım ve nakışlarından yaptım. Buyurunuz meydana!" diye, onların tahkirane tebkitlerine (tekdirlerine) işarettir.

5. Mânâdan soyulmuş şu hece harflerinin zikri, muarızları hüccetsiz bırakmaya işarettir.

Evet, Kur'ân-ı Mu'cizü'l-Beyan, şu mânâsız harflerin lisan-ı haliyle ilân ediyor ki: "Ben sizden beliğ mânâları, hükümleri, hakikatleri ifade eden yüksek hutbeleri ve nutukları istemiyorum. Yalnız şu tâdâd ettiğim harflerden bir nazîre yapınız-velev iftira ve hikâyelerden ibaret bile olursa olsun!"

6. Harfleri tâdâd ile hecelemek, yeni kıraate ve kitabete başlayan müptedilere mahsustur. Bundan anlaşılıyor ki, Kur'ân, ümmî bir kavme ve müptedi bir muhite muallimlik yapıyor.

7. dal.gif (851 bytes) - lam.gif (887 bytes) - elif.gif (856 bytes) gibi harfleri, meselâ, elif, lâm, dal gibi isimleriyle tabir ve zikretmek, ehl-i kıraat ve erbab-ı kitabetin ittihaz ettikleri bir usuldür. Bundan anlaşılıyor ki, hem söyleyen, hem dinleyen ümmî olduklarına nazaran, bu tabirler, söyleyenden doğmuyor ve onun malı değildir; ancak, başka bir yerden ona geliyor.

Ey arkadaş! Bu letaifin ince iplerinden dokunan yüksek nakş-ı belâgati göremeyen adam, belâgat ehlinden değildir. Erbab-ı belâgate müracaat etsin.

ÜÇÜNCÜ MEBHAS: e01110.gif (931 bytes) İ'câzın esaslarından, îcâzın en yüksek ve en ince derecesine bir misaldir. Bunda da birkaç letaif vardır.

1. e01110.gif (931 bytes) üç harfiyle üç hükme işarettir. Şöyle ki: Elif, 4 e01110.gif (931 bytes) hükmüne ve kaziyesine; lâm, 5 e01110.gif (931 bytes) hükmüne ve kaziyesine; mim, 6 e01110.gif (931 bytes) hükmüne ve kaziyesine remzen ve imaen işarettir.

Evet, nasıl ki Kur'ân'ın hükümleri uzun bir sûrede, uzun bir sûre kısa bir sûrede, kısa bir sûre bir âyette, bir âyet bir cümlede, bir cümle bir kelimede, o kelime de sin, lâm, mim gibi hurûf-u mukattaada irtisam eder, görünür.

Kezalik, e01110.gif (931 bytes) in herbir harfinde mezkûr hükümlerden biri temessül etmiş görünüyor.

2. Sûrelerin başlarındaki hurûf-u mukattaa, İlâhî bir şifredir. Beşer fikri ona yetişemiyor. Anahtarı, ancak Hazret-i Muhammed Aleyhissalâtü Vesselâmdadır.

3. Şifrevari şu hurûf-u mukattaanın zikri, Hazret-i Muhammed Aleyhissalâtü Vesselâmın fevkalâde bir zekâya malik olduğuna işarettir ki, Muhammed Aleyhissalâtü Vesselâm, remizleri, îmaları ve en gizli şeyleri sarih gibi telâkki eder, anlar.

4. Şu harflerin taktîi, harf ve lâfızların hâvi oldukları kıymet, yalnız ifade ettikleri mânâlara göre olmayıp, ilm-i esrarü'l-hurufta beyan edildiği gibi, adet ve sayılar misilli harflerin arasında fıtrî münasebetlerin bulunduğuna işarettir.HAŞİYE

5. e01110.gif (931 bytes) taktîiyle, bütün harflerin esas mahreçleri olan "halk, vasat, şefe" mahreçlerine işarettir. Ve zihinlerin nazar-ı dikkatini şu mahreçlere çeviriyor ki, zihinler, gerek bu üç mahreçte, gerek bunlara bağlı küçük küçük mahreçlerde lâfızların ve harflerin nasıl vücuda geldiklerini hayret ve ibretle mütalâa etsinler.

Ey zihnini belâgatin boyasıyla boyayan arkadaş! Bu letaifi sıkacak olursan,

7 e01120.gif (1206 bytes) içinden çıkacaktır.

DÖRDÜNCÜ MEBHAS: e01110.gif (931 bytes) emsaliyle beraber, terkip şeklinden takti' suretinde zikirleri, bu şeklin müstakil olup hiçbir imama tâbi olmadığına ve

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 1,2 - s.1169

hiç kimseyi taklit etmiş olmadığına ve üslûpları acip, çeşitleri garip yeni saha-i vücuda gelen bir bedîa olduğuna işarettir. Bu mebhasta da birkaç letâif vardır.

1. Hatip ve beliğlerin âdetindendir ki, mesleklerinde daima bir misale tâbi oluyorlar ve bir örnek üzerine nakış dokuyorlar ve işlenmiş bir yolda yürüyorlar. Halbuki, bu harflerden anlaşıldığına nazaran, Kur'ân hiçbir misale tâbi olmamıştır ve hiçbir nakş-ı belâgat örneği üzerine nakış yapmamıştır ve işlenmemiş bir yolda yürümüştür.

2. Kur'ân, baştan aşağıya kadar, nâzil olduğu heyet üzerine bâkidir. Bu kadar Kur'ân'ı taklit etmeye müştak olan dostlar ve mütehâcim düşmanlara rağmen, şimdiye kadar Kur'ân'ın ne taklidi yapılmış ve ne de bir misali gösterilmiştir.

Evet, Kur'ân, milyonlarca Arabî kitaplarla mukayese edilirse, benzeri bulunamaz. O halde, Kur'-ân, ya hepsinin altındadır; bu ise muhaldir. Öyleyse hepsinin fevkindedir; öyleyse Allah'ın kelâmıdır.

3. Beşerin san'atı olan birşey, bidayette çirkin ve gayr-ı muntazam olur, sonra yavaş yavaş intizama sokulur. Kur'ân ise, ilk zuhurunda gösterdiği halâveti, güzelliği, gençliği şimdi de öylece muhafaza etmektedir.

Ey belâgat letafetinin kokusunu koklayan arkadaş! Zihnini şu mebâhis-i erbaaya gönder ki, bal arısı, 8 e01122.gif (1410 bytes) balını çıkarsın!

9 e01123.gif (1666 bytes)

Arkadaş! Kelâmların hüsnünü artıran ve güzelliğini fazlaca parlatan belâgatın esaslarından biri de şudur ki: Bir havuzu doldurmak için etrafından süzülen sular gibi, beliğ kelâmlarda da zikredilen kelimelerin, kayıtların, heyetlerin tamamen o kelâmın takip ettiği esas maksada nâzır olmakla onun takviyesine hizmet etmeleri, belâgat mezhebinde lâzımdır.

Birinci misal: 10 e01124.gif (1579 bytes) olan âyet-i kerime nazar-ı dikkate alınırsa görülür ki, bu kelâmdaki maksat ve esas, pek az bir azapla fazla korkutmaktır. Ve bu kelâmda olan mezkûr kelimeler ve kayıtlar, tamamen o maksadı takviye için çalışıyorlar.

Ezcümle, şek ve ihtimali ifade eden e01125.gif (921 bytes) şartiye olup, azabın azlığına ve ehemmiyetsizliğine işarettir.

Ve keza e01126.gif (981 bytes) sîgasiyle ve tenviniyle azabın ehemmiyetsizliğine îmadır.

Ve keza e01127.gif (933 bytes) kelimesi, azabın şedit olmadığına işarettir.

Ve keza, teb'îzi ifade eden e01128.gif (919 bytes) ve şiddeti gösteren e01129.gif (982 bytes) kelimesine bedel, hiffeti îma eden e01130.gif (998 bytes) kelimesi ve e01131.gif (942 bytes) kelimesinden îma edilen şefkat, hepsi de azabın kıllet ve ehemmiyetsizliğine işaret etmekle, şu şiiri, lisan-ı halleriyle temessül ediyorlar.

e01133.gif (1436 bytes)
e01132.gif (1468 bytes)

Yani, "İbarelerimiz ayrı ayrı ise de, hüsnün birdir. Hepsi de o hüsne işaret ediyorlar."

İkinci misal: e01134.gif (1803 bytes) olan âyet-i kerimedir. Bu âyette maksad-ı esas, Kur'ân'ın yüksekliğini göstermektir. Ve bu maksadı takviye eden e01138.gif (1077 bytes) - e01137.gif (1054 bytes) - e01136.gif (969 bytes) - e01110.gif (931 bytes) kayıtlarıdır. Evet, bu kayıtlar, istinad ettikleri pek ince ve gizli delillerine işaret etmekle beraber, o maksadın takviyesine koşuyorlar.

Ezcümle, e01110.gif (931 bytes) kasem olduğu cihetle, Kur'ân'ın azametine ve altında müstetir, gizli o mezkûr letaif cihetiyle de dâvânın ispatına işaret eder.

Ve keza, e01136.gif (969 bytes) zat ile sıfatı gösteren bir işaret olması itibarıyla hem Kur'ân'ın azametine, hem azameti ispat eden sıfât-ı kemâliyeye işaret eder.

Ve keza, e01136.gif (969 bytes) işaret-i hissiyeye mahsus iken, işaret-i akliyede kullanılması, tâzim ve ehemmiyeti ifade ettiği gibi, mâkul olan Kur'ân'ı, mahsus suretinde göstermesi, Kur'ân'ı, ezhan ve enzârın nazar-ı dikkatine arz etmekle tesettürü icap eden hile, za'fiyet ve sair çirkin şeylerden münezzeh olduğunu izhar ve itiraf ettirmektir.

Ve keza e01136.gif (969 bytes) nin lam.gif (887 bytes) vasıtasıyla ifade ettiği bu'd, Kur'ân'ın kemâline delâlet eden ulüvv-ü rütbesine işarettir.

Ve keza e01137.gif (1054 bytes) daki e01144.gif (916 bytes) hasr-ı örfîyi ifade ettiğinden, Kur'ân'ın azametine ve başka kitapların mehasinini cem etmekle onların fevkinde olduğuna işarettir.


İşârâtü'l-İcâz/Bakara 2, 3 - s: 1170-1172

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 2 - s.1170

Ve keza tâbiri e01137.gif (1054 bytes), ehl-i kıraat ve kitabetten olmayan bir ümmînin mahsulü olmadığına işarettir.

Ve keza e01147.gif (1073 bytes) zamirinin her iki ihtimaline binaen Kur'ân'ın kemalini ispat veya tekit eder.

Ve keza, istiğrâkı ifade eden elamelif.gif (1081 bytes) Kur'ân'ın her köşesinde rekz ve her yerinde zikredilen deliller, burhanlar, hücuma gelen şek ve şüpheleri def ile, Kur'ân'ın o gibi lekelerden münezzeh olduğunu ilân eder. Ve lisan-ı haliyle şu şiiri okutur:

1 e01148.gif (1381 bytes) e01149.gif (1427 bytes)

Yani, "Kur'ân'da tayip edilecek hiçbir nokta yoktur. Kur'ân gibi sahih kavilleri tayip etmek, ancak fehimlerin sekametinden ileri geliyor."

Ve keza, zarfiyeti ifade eden e01150.gif (906 bytes) tâbiri, Kur'ân'ın sathına ve zâhirine konan şek ve şüphe varsa, içerisindeki hakaik ile def edilebileceğine işarettir.

Arkadaş! Tahlil vasıtasıyla terkibin kıymetini ve küll ile cüzler arasındaki farkı idrak edebildiysen, bu misallerdeki kuyud ve hey'âta dikkat et. Ve o kelimelerden nebean eden zülâl-i belâgati ve kevser-i fesahati doyuncaya kadar iç, "Elhamdülillâh" de.

S - e01151.gif (1801 bytes) âyet-i kerimesinin cümleleri, atf ile birbiriyle bağlanmamış olması neye binaendir?

C - O cümleler arasındaki şiddet-i ittisal, bağlılık ve sarılmaktan bir ayrılık yoktur ki, birbiriyle bağlanmaya lüzum olsun. Zira, o cümlelerin herbirisi, arkadaşlarına hem babadır, hem oğul; yani, hem delildir, hem neticedir.

Evet, e01152.gif (927 bytes) lisan-ı haliyle hem muarazaya meydan okur, hem mu'ciz olduğunu ilân eder. e01153.gif (1166 bytes) hem bütün kitaplara fâik olduğunu tasrih eder, hem müstesna ve mümtaz olduğunu izhar eder. e01147.gif (1073 bytes) hem Kur'ân'ın şek ve şüphe yeri olmadığını tasrih eder, hem müstesna ve mümtaz olduğunu izhar eder. e01155.gif (1187 bytes) hem tarik-i müstakimi irâe etmekle muvazzaf olduğunu gösterir, hem mücessem bir nur-u hidayet olduğunu ilân eder.

İşte bu cümlelerden herbirisi, ifade ettiği birinci mânâsıyla arkadaşlarına delil olduğu gibi, ikinci mânâsıyla da onlara neticedir.

Sonra bu âyetin şu cümleleri arasında i'câza menba, belâgate medar olan on iki münasebet, alâka ve bağlılık vardır. Bunlardan misal olarak üç taneyi zikir, ötekileri de sana havale ederim.

1. e01152.gif (927 bytes) bütün muarızları, muarazaya dâvet eder. Öyleyse, en yüksek bir kitaptır. Öyleyse, bir yakîn sadefidir. Zira kitabın kemali, yakîn iledir. Öyleyse, nev-i beşer için mücessem bir hidayettir.

2. e01153.gif (1166 bytes) Yani, emsaline tefevvuk etmiştir. Öyleyse, müstesnadır. Çünkü şek ve şüphe yeri değildir. Çünkü müttakîlere doğru yolu gösterir. Öyleyse mucizedir.

3. e01155.gif (1187 bytes) Yani, tarik-i müstakime irşad eder. Öyleyse yakîniyattandır. Öyleyse mümtazdır. Öyleyse mu'cizdir.

Ey arkadaş, şu e01155.gif (1187 bytes) cümlesindeki nur-u belâgat ve hüsn-ü kelâm, dört noktadan tezahür etmiştir.

1. Bu cümlede "mübteda" mahzuftur. Bu hazf, cümleyi teşkil eden "mübteda" ile "haber" arasındaki ittihad öyle bir dereceye varmış ki, sanki "mübteda" hazf olmayıp haberin içerisine girmiş. Haricen ikisi müttehid oldukları gibi, zihnen de müttehid olduklarına işarettir.

2. e01161.gif (982 bytes) yerinde e01160.gif (966 bytes) yani, ism-i fâil mevkiinde masdarın kullanılması, tecessüm eden nur-u hidayetten cevher-i Kur'ân'ın husule geldiğine işarettir.

3. e01160.gif (966 bytes) deki tenvin-i tenkirden anlaşılıyor ki, hidayet-i Kur'ân öyle ince bir dereceye varmıştır ki, hakikatı idrak edilemez ve öyle geniş bir sahayı işgal etmiştir ki, ihatası ilmen kabil değildir. Çünkü, "ma'rife"nin zıddı olan "nekre," ya şiddet-i hafâdan olur veya kesret-i zuhurdan neş'et eder. Buna binaendir ki, "Tenkir bazan tahkiri, bazan tâzimi ifade eder" denilmiştir.

4. Müteaddit kelimelere bedel ism-i fâil sigasıyla ihtiyar edilen e01163.gif (1008 bytes) kelimesiyle yapılan îcaz, hidayetin semeresine ve tesirine işaret olduğu gibi, hidayetin vücuduna da bir delil-i innîdir.

S - Gayet mahdut, az birkaç noktadan beşerin takatinden hariç denilen i'câzın doğması ihtimali var mıdır?

C - Maddî ve mânevî her şeyde yardımın ve içtimaın büyük kuvvet ve tesiri vardır. Evet, in'ikâs sırrıyla, üç şeyin hüsnü içtima ederse, beş olur. Beş içtima ederse on olur. On içtima ederse kırk olur. Çünkü herşeyde bir nevi in'ikâs ve bir nevi temessül vardır. Nasıl ki, birbirine mukabil tutulan

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 2,3 - s.1171

iki aynada çok aynalar görünüyor; kezalik, iki üç nükte veya iki üç hüsün içtima ettikleri zaman pek çok nükteler, pek çok hüsünler tevellüt eder. Bu sırra binaendir ki, her hüsün sahibinin ve herbir sahib-i kemâlin emsaliyle içtima etmeye fıtrî bir meyli vardır ki, içtimaları zamanında hüsünleri, kemalleri bir iken iki olur. Hattâ bir taş, taşlığıyla beraber, kubbeli binalarda ustanın elinden çıkar çıkmaz başını eğer, arkadaşıyla birleşmeye meyleder ki, sukut tehlikesinden kurtulsunlar. Maalesef, insanlar teavün sırrını idrak edememişler. Hiç olmazsa taşlar arasındaki yardım vaziyetinden ders alsınlar!

S - Belâgat ve hidayetten maksat, hakikati vâzıh bir şekilde gösterip fikirleri ve zihinleri ihtilâflardan kurtarmak iken, müfessirlerin bu gibi âyetlerde yaptıkları ihtilâfat, gösterdikleri ihtimaller, beyan ettikleri ayrı ayrı, birbirine uymayan vecihler altında hak ve hakikat ne suretle görülebilir?

C - Malûmdur ki, Kur'ân-ı Azimüşşan, yalnız bir asra değil, bütün asırlara nâzil olmuştur. Hem bir tabaka insanlara mahsus değil, bütün tabakat-ı beşere şümulü vardır. Hem bir sınıf insanlara ait değil, bütün beşerin sınıflarına râcidir. Binaenaleyh, herkes, her tabaka, her zaman, fehmine, istidadına göre Kur'ân'ın hakaikinden hisse alabilir ve hissedardır. Halbuki nev-i beşer derece itibarıyla muhtelif ve zevk cihetiyle mütefavit; ve keza meyil, istihsan, lezzet, tabiat itibariyle birbirine uymuyor. Meselâ bir taifenin istihsan ettiği birşey, öteki taifenin zevkine muhaliftir. Bir kavmin meylettiği birşeyden öteki kavim nefret ediyor. Bu sırra binaendir ki, Kur'ân-ı Kerim, günahların cezası veya hayırların mükâfatı hakkında zikrettiği âyetlerde tahsisat yapmamış, âmm bir şekilde bırakmıştır ki, herkes zevkine göre fehmetsin.

Hülâsa, Kur'ân-ı Mu'cizü'l-Beyan, âyetlerini, cümlelerini öyle bir şekilde nazmetmiş ve vaz etmiştir ki, her cihetten ihtimal yolları bulunsun ki, muhtelif fehimler ve istidatlar, zevklerine göre hisselerini alabilsinler. Binaenaleyh, ulûm-u Arabiyenin kaidelerine muvafık ve belâgatın prensiplerine uygun ve ilm-i usule mutabık olmak şartıyla, müfessirlerin birbirine muhalif olan beyanatı ve ihtimalleri, zamanlara, tabakalara ve fehimlere göre murad ve câizdir diye hükmedilebilir. Bu nükteden anlaşıldı ki, Kur'ân'ın i'câz vecihlerinden biri odur ki, nazmı öyle bir üslûptadır ki, bütün asırlara, tabakalara intibak edebilir.

2 e01164.gif (2236 bytes)

e01165.gif (1356 bytes) Bu cümlenin evvelki cümle ile nazmını icap ettiren münasebet vecihleri ise:

Bu cümle mü'minleri medheder, evvelki cümle de Kur'ân'ı medheder. Şu her iki medih arasında bir insibab (dökülmek) vardır ki, o onu ister, o onu ister. Çünkü ikinci medih, birinci medhin neticesidir ve birinci medhe bir bürhan-ı innîdir ve hidayetin semeresi ve şahididir. Ve aynı zamanda hidayete bir yardımcı vazifesi görüyor. Çünkü mü'minleri medhetmekte imana gelmek için bir teşvik vardır. Teşvik ise bir nevi hidayettir. e01166.gif (1011 bytes) ile e01167.gif (1011 bytes) arasındaki münasebete gelince:

Bunların biri tahliye e01168.gif (999 bytes) diğeri tahliye e01169.gif (1003 bytes) dir.

Tahliye, e01168.gif (999 bytes) tathir etmek ve temizlemektir.

Tahliye e01169.gif (1003 bytes) ise, tezyin etmek ve süslendirmek mânâsınadır. Bunlar birbiriyle arkadaş olup, burada olduğu gibi, daima birbirini takip ediyorlar. Onun için kalb, takvâ ile seyyiattan temizlenir temizlenmez, hemen onun ardında imanla tezyin edilmiş ve süslendirilmiştir.

Kur'ân-ı Kerim, takvâyı üç mertebesiyle zikretmiştir:

Birincisi, şirki terk,

İkincisi, maâsiyi terk,

Üçüncüsü, mâsivâullahı terk etmektir.

Tahliye e01169.gif (1003 bytes) ise, hasenat ile olur. Hasenat da, ya kalble olur veya kalıp ve bedenle olur veyahut malla olur.

A'mâl-i kalbînin şemsi, imandır.

A'mâl-i bedeniyenin fihristesi, namazdır.

A'mâl-i mâliyenin kutbu, zekâttır.

S - e01165.gif (1356 bytes) hal iktizasına göre îcaz ise de, aynı mânâyı ifade eden e01174.gif (1101 bytes) kelimesine nazaran itnabdır (uzundur). Evet, e01175.gif (922 bytes) harfi, e01166.gif (1011 bytes) ile e01205.gif (1041 bytes) kelimesi e01178.gif (1363 bytes) fiiliyle tebdil edilmiştir. Bu itnabın, îcâza tercih sebebi nedir?

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 3 - s.1172

C - e01166.gif (1011 bytes) esmâ-i müphemeden olduğundan, onu tayin ve temyiz eden yalnız sılasıdır. Demek bütün kıymet, sılasına aittir; başka sıfatlarında hiç kıymet yoktur. Bu ise, burada sılası olan imana büyük bir azamet vermekle insanları iman etmeye teşvik eder.

Amma e01205.gif (1041 bytes) kelimesine bedel fiil sigasıyla e01178.gif (1363 bytes) nin tercihi, iman fiilini hayal nazarına gösterip keyfiyetin tasvir edilmesine, dahilî ve haricî delillerin tecellîsiyle imanın istimrar ve devam ile teceddüt etmesine işarettir. Evet, delâilin zuhuru nisbetinde iman ziyadeleşir, teceddüt eder. e01182.gif (1032 bytes) yani, nifaksız, ihlâs-ı kalble iman ediyorlar. Veya iman edilen şeyler gayb olmakla beraber iman ediyorlar. Veyahut gaibe veya âlem-i gayba iman ediyorlar.

İman, Resul-i Ekrem Aleyhissalâtü Vesselâmın tebliğ ettiği zaruriyat-ı diniyeyi tafsilen ve zaruriyatın gayrısını icmalen tasdik etmekten hasıl olan bir nurdur.

S - Avâm-ı nâstan, hakaik-i diniyeyi tabir eden ancak yüzde birdir.

C - Tabir etmemesi, bilmemesine delil olamaz. Evet, çok defa lisan, insanın tasavvuratından incelerini tabirden âciz olduğu gibi, kalbindeki ve vicdanındaki inceler de akla görünmez. Hattâ belâgat dâhilerinden Sekkâkî gibi bir zat, İmruu'l-Kays veya başka bir bedevînin ibraz ettiği belâgat incelerini kavramamıştır. Maahâzâ, imanın var olup olmadığı sorguyla anlaşılır. Meselâ âmi bir adama, Saniin, cihât-ı sittesiyle kabza-i tasarrufunda bulunan âlemin herhangi bir cihetinde mekân ittihaz etmesinin mümkün olup olmadığı hakkında bir sorgu yapıldığı zaman, "Hiçbir cihette değildir, olamaz" dese kâfidir. Çünkü, nef-yi cihetin, yani Sâniin hiçbir cihette olamayacağı hakikatinin onun vicdanında sabit olduğuna delâlet eder.

İman, Sa'd-ı Taftazanî'nin tefsirine göre; "Cenab-ı Hakkın, istediği kulunun kalbine, cüz-ü ihtiyarının sarfından sonra ilka ettiği bir nurdur" denilmiştir. Öyleyse, iman, Şems-i Ezelîden vicdan-ı beşere ihsan edilen bir nur ve bir şuadır ki, vicdanın içyüzünü tamamıyla ışıklandırır. Ve bu sayede, bütün kâinatla bir ünsiyet, bir emniyet peyda olur ve her şeyle kesb-i muarefe eder. Ve insanın kalbinde öyle bir kuvve-i maneviye husule gelir ki, insan, o kuvvetle her musibete, her hadiseye karşı mukavemet edebilir. Ve öyle bir vüs'at ve genişlik verir ki, insan o vüs'atle geçmiş ve gelecek zamanları yutabilir.

Ve keza, iman, Şems-i Ezelîden ihsan edilmiş bir nur olduğu gibi, saadet-i ebediyeden de bir parıltıdır. Ve o parıltıyla, vicdanında bulunan bütün emel ve istidatlarının tohumları bir şecere-i tûbâ gibi neşvünemaya başlar, ebed memleketine doğru hareket eder, gider.

3 e01183.gif (1251 bytes) Bu cümlenin evvelki cümleyle bağlılığı ve münasebeti gün gibi âşikârdır. Lâkin bedenî ibadet ve taatlerden namazın tahsisi, namazın bütün hasenata fihrist ve örnek olduğuna işarettir. Evet, nasıl ki Fâtiha Kur'ân'a, insan kâinata fihristedir; namaz da hasenata fihristedir. Çünkü namaz; savm, hac, zekât ve sair hakikatleri hâvi olduğu gibi, idrakli ve idraksiz mahlûkatın ihtiyarî ve fıtrî ibadetlerinin nümunelerine de şâmildir. Meselâ secdede, rükûda, kıyamda olan melâikenin ibadetlerini, hem taş, ağaç ve hayvanların o ibadetlere benzeyen durumlarını andıran bir ibadettir.

S - e01184.gif (1036 bytes) nin fiil sîgasıyla zikrinde ne hikmet vardır?

C - Ruha hayat veren namazın o geniş hareketini ve âlem-i İslâma yayılmış olan o intibah-ı ruhanîyi muhataba ihtar edip göstermektir. Ve o güzel vaziyeti ve o muntazam haleti hayale götürüp tasvir etmekle sâmi'lerin namaza meylini ikaz edip artırmaktır.

Evet, dağınık bir vaziyette bulunan efradı büyük bir sevinçle içtimaa sevk ettiren malûm âletin sesi gibi, âlem sahrasında dağılmış insanları cemaate dâvet eden ezan-ı Muhammedînin (a.s.m.) o tatlı sesiyle, ibadete ve cemaate bir meyil, bir şevk husule gelir.

S - e01185.gif (1035 bytes) kelimesine bedel, itnablı e01186.gif (1216 bytes) nin zikrinde ne hikmet vardır?

C - Namazda lâzım olan tâdil-i erkân, müdavemet, muhafaza gibi "ikame"nin mânâlarını müraat etmeye işarettir.

Arkadaş! Namaz, kul ile Allah arasında yüksek bir nispet ve ulvî bir münasebet ve nezih bir hizmettir ki, her ruhu celb ve cezb etmek namazın şe'nindendir. Namazın erkânı, Fütuhat-ı Mekkiye'nin şerh ettiği gibi, öyle esrarı hâvidir ki, her vicdanın muhabbetini celb etmek, namazın şe'nindendir. Namaz, Hâlık-ı Zülcelâl tarafından her yirmi dört saat zarfında tayin edilen vakitlerde manevî huzuruna yapılan bir dâvettir. Bu dâvetin şe'nindendir ki, her kalb, kemâl-i şevk ve iştiyakla icabet etsin ve mi'raçvâri olan o yüksek münâcâta mazhar olsun.


İşârâtü'l-İcâz/Bakara 3, 4 - s: 1173-1175

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 3 - s.1173

Namaz, kalblerde azamet-i İlâhiyeyi tesbit ve idame ve akılları ona tevcih ettirmekle adalet-i İlâhiyenin kanununa itaat ve nizam-ı Rabbânîye imtisal ettirmek için yegâne İlâhî bir vesiledir. Zaten insan, medenî olduğu cihetle, şahsî ve içtimaî hayatını kurtarmak için, o kanun-u İlâhîye muhtaçtır. O vesileye müraat etmeyen veya tembellikle namazı terk eden veyahut kıymetini bilmeyen, ne kadar cahil, ne derece hâsir, ne kadar zararlı olduğunu bilâhare anlar, ama iş işten geçer.

1 e01187.gif (1355 bytes) Bu kelâmın mâkabliyle nazmını îcab ettiren münasebet ise:

Namaz e01188.gif (1110 bytes) yani dinin direği ve kıvamı olduğu gibi, zekât da İslâmın kantarası, yani köprüsüdür. Demek, birisi dini, diğeri asayişi muhafaza eden İlâhî iki esastırlar. Bunun için birbiriyle bağlanmışlardır.

Zekât ile sadakanın lâyık oldukları mevkilerini bulmak için birkaç şart vardır:

1. Sadakayı vermekte israf olmaması.

2. Başkasından alıp başkasına vermek suretiyle halkın malından olmayıp kendi malından olması.

3. Minnetle in'âmın bozulmaması.

4. Fakir olmak korkusuyla sadakanın terk edilmemesi.

5. Sadakanın yalnız mala ve paraya münhasır olmadığı bilinmesiyle, ilim, fikir, kuvvet, amel gibi şeylerde de muhtaç olanlara sadakanın verilmesi.

6. Sadakayı alan adam, o sadakayı sefahette değil, hâcât-ı zaruriyesinde sarf etmesi lâzımdır.

Kur'ân-ı Kerim bu şartları, bu nükteleri insanlara sadaka olarak ihsan ve ihsas etmek için e01189.gif (1016 bytes) veya e01190.gif (1087 bytes) veyahut e01191.gif (1189 bytes) gibi îcazlı bir ifadeyi terk edip, e01192.gif (1356 bytes) gibi itnablı bir cümleyi ihtiyar etmiştir.

1. Teb'îzi ifade eden e01193.gif (921 bytes) israfın reddine;

2. e01194.gif (939 bytes) nın takdimi, sadakanın kendi malından olduğuna;

3. e01195.gif (981 bytes) minnetin olmamasına (çünkü veren Allah'tır, kul ise bir vasıtadır);

4. Rızkın ena.gif (884 bytes) ya olan isnadı, fakirlikten korkulmamasına;

5. Rızkın âmm ve mutlak olarak zikredilmesi, sadakanın ilim ve fikir gibi şeylere de şâmil olmasına;

6. e01196.gif (943 bytes) maddesi, alanın sefahete değil, hâcât-ı zaruriyesine sarf etmesine işaretlerdir.

Bütün muavenet ve yardım nevilerini hâvi olan zekât hakkında, sahih olarak Resul-i Ekrem Aleyhissalâtü Vesselâmdan
2 e01197.gif (1376 bytes) hadis-i şerifi mervidir. Yani, Müslümanların birbirine yardımları, ancak zekât köprüsü üzerinden geçmekle yapılır. Zira yardım vasıtası zekâttır. İnsanların heyet-i içtimaiyesinde intizam ve asayişi temin eden köprü, zekâttır. Âlem-i beşerde hayat-ı içtimaiyenin hayatı, muavenetten doğar. İnsanların terakkiyatına engel olan isyanlardan, ihtilâllerden, ihtilâflardan meydana gelen felâketlerin tiryakı, ilâcı, muavenettir.

Evet, zekâtın vücubu ile ribanın hurmetinde büyük bir hikmet, yüksek bir maslahat, geniş bir rahmet vardır.

Evet, eğer tarihî bir nazarla sahife-i âleme bakacak olursan ve o sayfayı lekelendiren beşerin mesâvisine, hatâlarına dikkat edersen, heyet-i içtimaiyede görünen ihtilâller, fesatlar ve bütün ahlâk-ı rezilenin iki kelimeden doğduğunu görürsün.

Birisi: "Ben tok olayım da, başkası açlığından ölürse ölsün, bana ne!"

İkincisi: "Sen zahmetler içinde boğul ki, ben nimetler ve lezzetler içinde rahat edeyim."

Âlem-i insaniyeti zelzelelere maruz bırakmakla yıkılmaya yaklaştıran birinci kelimeyi sildiren ancak zekâttır.

Nev-i beşeri umumî felâketlere sürükleyen ve bolşevikliğe sevk edip terakkiyatı, asayişi mahveden ikinci kelimeyi kökünden kesip atan, hurmet-i ribadır.

Arkadaş! Heyet-i içtimaiyenin hayatını koruyan intizamın en büyük şartı, insanların tabakaları arasında boşluk kalmamasıdır. Havas kısmı avamdan, zengin kısmı fukaradan hatt-ı muvasalayı kesecek derecede uzaklaşmamaları lâzımdır. Bu tabakalar arasında muvasalayı temin eden zekât ve muavenettir. Halbuki vücub-u zekât ile hurmet-i ribaya müraat etmediklerinden, tabakalar arası gittikçe gerginleşir, hatt-ı muvasala kesilir, sıla-i rahim kalmaz. Bu yüzdendir ki, aşağı tabakadan yukarı tabakaya ihtiram, itaat, muhabbet yerine ihtilâl sadâları, haset bağırtıları, kin ve nefret vâveylâları yükselir. Kezalik, yüksek tabakadan aşağı tabakaya merhamet, ihsan, taltif yerine zulüm ateşleri, tahakkümler, şimşek gibi tahkirler yağıyor.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 3,4 - s.1174

Maalesef, tabaka-i havastaki meziyetler, tevazu ve terahhuma sebep iken, tekebbür ve gurura bâis oluyor. Tabaka-i fukaradaki acz ve fakirlik, ihsan ve merhameti mucip iken, esaret ve sefaleti intaç ediyor. Eğer bu söylediklerime bir şahit istersen âlem-i medeniyete bak, istediğin kadar şahitler mevcuttur.

Hülâsa, tabakalar arasında musalâhanın temini ve münasebetin tesisi, ancak ve ancak erkân-ı İslâmiyeden olan zekât ve zekâtın yavruları olan sadaka ve teberruatın heyet-i içtimaiyece yüksek bir düstur ittihaz edilmesiyle olur.

3 e01198.gif (2397 bytes)

Kur'ân-ı Kerim, bu âyet gibi çok âyetlerde terkiplerin, kelâmların muhtemel bulundukları ihtimallerden, vecihlerden bir ihtimalini veya bir vechini bir emare ile tayin etmemekle, nazm-ı kelâmı, mürsel ve mutlak bırakmıştır. Bu da i'câzı intaç eden îcâza menşe olarak lâtif bir sırdır. Şöyle ki:

Belâgat, muktezâ-yı hale mutabakattan ibarettir. Kur'ân'ın muhatapları, muhtelif asırlarda mütefavit tabakalardır. Bu tabakalara mürâaten, muhavere ve mükâlemeyi o asırlara teşmil etmek üzere, çok yerlerde tâmim için hazf yapıyor, çok yerlerde nazm-ı kelâmı mutlak bırakıyor ki, ehl-i belâgat ve ulûm-u Arabiyece güzel görünen vecihler, ihtimaller çoğalsın ki, her asırda her tabaka, fehimlerine göre hissesini alsın.

Bu âyeti mâkabliyle nazm ve rapteden münasebet: Kur'ân-ı Kerim, evvelki âyetle tâmim yaptıktan sonra, bu âyetle tahsis yapmıştır. Evet, bu âyet, ehl-i kitaptan iman edenleri tahsisle şereflerini ilân; ve imana gelmeyenleri imana teşvik ediyor. Abdullah ibni Selâm ele alınarak diğerlerinin Abdullah ibni Selâm gibi olmaları için yapılan teşvik gibi.

Ve keza, Kur'ân-ı Kerimin bütün ümmetlere ve risalet-i Muhammediyenin bütün milletlere şâmil olduklarını tasrih etmek üzere, her iki e01199.gif (1011 bytes) ile e01200.gif (997 bytes) nin her iki kısmına tansis edilmiştir.

Ve keza, e01201.gif (1201 bytes) sadefinde bulunan imanın rükünlerini beyan etmek için, icmalden sonra tafsile geçmiştir. Çünkü bu âyet; kitaplara, kıyamete sarahaten; rusül ve melâikeye zımnen delâlet eder.

Kur'ân-ı Azimüşşan burada 4 e01202.gif (1313 bytes) gibi îcazlı ifadeleri terk edip, e01203.gif (1521 bytes) ile itnabı ihtiyar etmiştir. Şu itnab, bu makamı yüksek nükte ve letâifle tezyin etmek için ihtiyar edilmiştir.

1. Esmâ-i mevsûle ve müphemeden bulunan e01199.gif (1011 bytes) burada hükmün medârı ve maksadın esası, iman sıfatı olduğuna ve mevsûfu ile sâir sıfatları iman sıfatına tâbi ve altında görünmez bir durumda olduklarına işarettir.

2. Yalnız bir zamanda sübutu ifade eden e01205.gif (1041 bytes) kelimesine bedel, fiil sigasıyla e01206.gif (1043 bytes) tabiri, nüzul ve zuhur tekerrür ettikçe imanın teceddüt ettiğine işarettir.

3. İphamı ifade eden ema.gif (886 bytes) iman-ı icmâlînin kâfi geldiğine ve imanın, hadis gibi bâtınî ve Kur'ân gibi zâhirî vahiylere şâmil olduğuna işarettir.

4. e01207.gif (978 bytes) maddesi itibarıyla, Kur'ân'a iman, Kur'ân'ın Allah'tan nüzulüne iman demek olduğunu gösteriyor. Kezalik, Allah'a iman, Allah'ın vücuduna iman; âhirete iman, âhiretin gelmesine iman demektir.

5. e01207.gif (978 bytes) maziye delâlet eden heyeti itibarıyla, henüz nâzil olmayanın nüzulü, nâzil olanın nüzulü kadar muhakkak olduğuna işarettir. Maahaza, e01206.gif (1043 bytes) deki istikbâl, e01207.gif (978 bytes) nin mâziliğinden neş'et eden noksanı telâfi eder. Yani henüz nâzil olmayan kısım e01207.gif (978 bytes) nin şumulü dahilinde değilse de, e01206.gif (1043 bytes) nin şumulü altındadır. Bu tenzil meselesi, Kur'ân'ın çok yerlerinde vuku bulmuştur. Bazan mâzi, istikbale misafir gider; bazan de muzari; mâzinin memleketine gelir. Bunda, çok lâtif bir belâgat vardır. Şöyle ki:

Bir adam, kendisine göre henüz geçmemiş birşeyi mâziye delâlet eden bir sîga ile işittiği zaman, zihni heyecana gelir, ayılır. Anlar ki, muhatap yalnız o değildir. Belki, arkasında muhtelif mesafelerde pek çok ayrı ayrı taifeler, saflar bulunmakla, kendisine tevcih edilen hitapları, nidaları,

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 4 - s.1175

İlâhî hitabeleri, arkasında bulunan bütün o taifeler işitir gibi zihnine gelir.

e01213.gif (985 bytes) ye bedel e01214.gif (988 bytes) nin zikri, Resul-i Ekremin (a.s.m.) teklif edilen risalet vazifesini cüz-ü ihtiyarîsiyle haml ve kabul etmiş olduğuna ve bu hizmet Cibril tarafından görüldüğünden, Resul-i Ekremin (a.s.m.) daha yüksek olduğuna işarettir. Çünkü e01215.gif (941 bytes) da ihtiyar olmadığı gibi, vasıta-i nüzulün daha yüksek olduğuna delâlet eder. e01214.gif (988 bytes) deki zamirin ism-i zâhire tercih sebebi, Kur'ân ve Kur'ân'a ait hususat hususunda Hazret-i Muhammed (a.s.m.) yalnız muhatap olup, kelâm, Allah'ın kelâmı olduğuna işarettir. Bu kelâmın îcaz derecesi, şu zikredilen letâiften anlaşıldı.

e01217.gif (1262 bytes) Bu gibi sıfatlarda bir teşvik vardır. Ve o teşvikten sâmileri imtisâle sevk eden emirler ve nehiyler doğuyor. Bu cümlenin mâkabliyle nazmına dair "dört letaif" vardır.

1. Bu cümlenin mâkabline atfı, medlûlün delile olan bir atfıdır. Şöyle ki:

"Ey insanlar! Kur'ân'a iman ettiğiniz gibi, kütüb-ü sâbıkaya da iman ediniz. Çünkü Kur'ân, onların sıdkına delil ve şahittir."

2. Yahut o atıf, delilin medlûle olan atfıdır. Şöyle ki:

"Ey ehl-i kitap! Geçmiş olan enbiya ve kitaplara iman ettiğiniz gibi, Hazret-i Muhammed (a.s.m.) ile Kur'ân'a da iman ediniz. Zira onlar, Hazret-i Muhammed'in (a.s.m.) gelmesini tebşir ettikleri gibi, onların ve kitaplarının sıdkına olan deliller, hakikatiyle, ruhuyla Kur'ân'da ve Hazret-i Muhammed'de (a.s.m.) bulunmuştur. Öyleyse, Kur'ân Allah'ın kelâmı ve Hazret-i Muhammed (a.s.m.) de resulü olduğunu tarik-i evlâ ile kabul ediniz ve etmelisiniz."

3. Zaman-ı Saadette Kur'ân'dan neş'et eden İslâmiyet, sanki bir şeceredir. Kökü Zaman-ı Saadette sabit olmakla, damarları o zamanın âb-ı hayat menbalarından kuvvet ve hayat alarak her tarafa intişar ettikleri gibi, dal ve budakları da istikbal semâsına kadar uzanarak âlem-i beşere maddî ve mânevî semereleri yetiştiriyor.

Evet, İslâmiyet, mâzi ile istikbali kanatları altına almış, gölgelendirerek, istirahat-i umumiyeyi temin ediyor.

4. Kur'ân-ı Kerim, o cümlede ehl-i kitabı imana teşvik etmekle, onlara bir ünsiyet, bir sühulet gösteriyor. Şöyle ki:

"Ey ehl-i kitap! İslâmiyeti kabul etmekte size bir meşakkat yoktur; size ağır gelmesin. Zira, size bütün bütün dininizi terk etmenizi emretmiyor. Ancak, itikadatınızı ikmal ve yanınızda bulunan esasat-ı diniye üzerine bina ediniz diye teklifte bulunuyor. Zira Kur'ân, bütün kütüb-ü sâlifenin güzelliklerini ve eski şeriatlerinin kavaid-i esasiyelerini cem etmiş olduğundan usulde muaddil ve mükemmildir. Yani, tâdil ve tekmil edicidir. Yalnız, zaman ve mekânın tagayyür etmesi tesiriyle tahavvül ve tebeddüle maruz olan füruat kısmında müessistir. Bunda aklî ve mantıkî olmayan bir cihet yoktur. Evet, mevasim-i erbaada giyecek, yiyecek ve sair ilâçların tebeddülüne lüzum ve ihtiyaç hasıl olduğu gibi, bir şahsın yaşayış devrelerinde, talim ve terbiye keyfiyeti tebeddül eder. Kezalik, hikmet ve maslahatın iktizası üzerine, ömr-ü beşerin mertebelerine göre ahkâm-ı fer'iyede tebeddül vardır. Çünkü, fer'î hükümlerden biri, bir zamanda maslahat iken, diğer bir zamana göre mazarrat olur. Veya bir ilâç, bir şahsa devâ iken, şahs-ı âhere dâ' olur. Bu sırdandır ki, Kur'ân, fer'î hükümlerden bir kısmını neshetmiştir. Yani vakitleri bitti, nöbet başka hükümlere geldi, diye hükmetmiştir."

e01218.gif (1062 bytes) : Kur'ân'da hiçbir kelime bulunmuyor ki, mevkiiyle münasebettar olmasın veyahut mevkiinin başka bir kelimeye münasebeti daha çok olsun. Evet, Kur'ân'ın herhangi bir yerinde bulunan bir kelime, o mevkiin başında bir tâc-ı zerrin gibi görünür. Ve aralarındaki münasebetlerden dolayı, aralarında geçimsizlik yeri yoktur. Ezcümle, e01218.gif (1062 bytes) kelimesine bak. Bu âyetin her tarafından uçup bu kelimenin başına konan letâifi gör. Zira bu âyet, nübüvvet hakkındadır. Nübüvvet meselesinde beş maksat vardır. Bu maksatlar, beş nükte ve letâifden in'ikâs etmiştir. Bu beş letâif, e01218.gif (1062 bytes) nin sadefindedir. Maksatlar ise:

1. Hazret-i Muhammed Aleyhissalâtü Vesselâm, resuldür.

2. Ekmelü'r-Rusüldür.

3. Hâtemü'l-Enbiyadır.

4. Risaleti, âmmedir.

5. Şeriati, sâir şeriatlerin mehâsinini cem ile onların nâsihidir.

Birinci maksadın e01218.gif (1062 bytes) den veçh-i in'ikâsı: Meslekleri ve yolları bir olan bir cemaat, e01218.gif (1062 bytes) kelimesinden îmaen fehmolunur. Binaenaleyh, Hazret-i Muhammed'in (a.s.m.) e01218.gif (1062 bytes) deki zamire merci olması, o cemaatten mâdud olmasını iktiza eder. Ve onların meslekleri olan nübüvvetlerine ve


İşârâtü'l-İcâz/Bakara 4 - s: 1176-1178

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 4 - s.1176

kitaplarının sıdkına olan bütün deliller, Hazret-i Muhammed Aleyhissalâtü Vesselâmın risaletine ve Kur'ân'ın Allah'tan nâzil olduğuna bir hüccet-i katıa olduğu gibi, onların mucizeleri de Hazret-i Muhammed'in (a.s.m.) dâvâsına bir mucize hükmüne geçer.

İkinci maksadın veçh-i in'ikâsı, üç kaideden tezahür eder.

1. Sultanlar daima halkın, cemaatin, ordunun sonunda çıkarlar.

2. Nev-i beşerde tekemmül vardır. Bu tekemmül kanunu, ikinci mürebbînin ve ikinci mükemmilin, evvelki mürebbîlerden daha ekmel olmasını iktiza eder.

3. Alelekser, halefin mahareti, selefinden daha ziyadedir.

İşte bu üç kaideden, Hazret-i Muhammed'in (a.s.m.) ekmel-i enbiya olduğu tezahür eder.

Üçüncü maksadın vech-i in'ikâsı: Meşhur bir kaidedir ki, bir vâhid çoğalsa, teselsül eder, gittikçe gider, bir yerde durmaz. Fakat çoklar ve kesir olanlar ittihad etse, kuvvetlenir, istikrar peyda eder, yerinde kalır, daha değişmez. Demek, Muhammed Aleyhissalâtü Vesselâm, hâtemü'l-enbiyadır. Mefhum-u muhalifiyle işmam eder ki, ondan sonra peygamber gelmez; hâtemiyetine hâtem ve imza basar.

Dördüncü maksadın veçh-i in'ikâsı: e01218.gif (1062 bytes) kelimesinin ifade ettiği gibi, Hazret-i Muhammed (a.s.m.), onların halefidir ve onlar, tamamen o hazretin selefleridir. Binaenaleyh, halefin, selefe ait vazifeyi tamamıyla üzerine alarak onların yerine kaim olması, o hazretin bütün seleflerine nâip ve bütün ümmetlerine resul olduğunu iktiza eder.

Evet, bu kaide, hükmüne uygun fıtrî bir kaidedir. Zira, Zaman-ı Saadetten evvel insan âleminin ihtiva ettiği ümmetler, milletler arasında maddeten ve mânen, istidaden ve terbiyeten pek muhtelif ve geniş mesafeler vardı. Bunun içindi ki, terbiye-i vâhide ve dâvet-i münferide kâfi gelmiyordu. Vakta ki âlem-i insaniyet Zaman-ı Saadetin şems-i saadetiyle uyandı ve müdavele-i efkâr ile, an'anelerinin terkiyle, tebdiliyle ve kavimlerin birbirine ihtilâtlarıyla ittihada meyil gösterdi ve aralarında münakale ve muhabere başladı; hattâ küre-i arz bir memleket, belki bir vilâyet, belki bir köy gibi oldu; bir dâvet ve bir nübüvvet umum insanlara kâfi görüldü.

Beşinci maksadın veçh-i in'ikâsı: e01218.gif (1062 bytes) deki e01226.gif (917 bytes) iptidâ mânâsını ifade eder. İptidâ ise, bir intihâya bakar. İntihâ, adem-i ihtiyaca delâlet eder. Öyleyse, o hazret, Hâtemü'l-Enbiyadır ve âlem-i insaniyetin başka bir resule ihtiyacı yoktur.

e01218.gif (1062 bytes) kelimesinin bu beş letâife mâkes ve mazhar olmasına nazar-ı belâgatçe delâlet eden emare şudur ki: Bu beş maksat, bir nehir gibi şu âyetlerin altında cereyan etmekle, âyetten âyete intikal neticesinde e01218.gif (1062 bytes) havuzunda içtima etmiştir.

Evet, kelimenin sathında görünen bir tereşşuh, bir yaşlık, kelimenin altında havuzun bulunduğuna delâlet ve ima eder. Maahaza, bu maksatların beyanına ayrı ayrı âyetler tahsis edilmiştir.

e01229.gif (1328 bytes) Bu âyet, haşir meselesine işarettir. Haşrin ispatı hakkında feyz-i Kur'ân'dan fehmettiğim ve başka bir risalede tafsilâtıyla zikrettiğim on burhanın hülâsasına burada işaret edeceğiz. Şöyle ki:

Kast ve iradeden doğan bir nizam-ı ekmel vardır. Hilkat ve yaratılışta tam bir hikmet hükümfermâdır. Âlemde abes yok, fıtratta israf yok. Bu şahitleri tezkiye eden, istikrâ-ı tamdır ki, her fen, mevzuu bulunduğu nev'in nizamına bir şahid-i âdildir.

Ve keza, yevm ve sene vesaire gibi her nevide, nev'î bir kıyamet-i mükerrere vardır.

Ve keza, beşerdeki istidat, kıyamete bir remizdir.

Ve keza, beşerin gayr-ı mütenahi meyil ve emelleri, kıyameti ister.

Ve keza, Sâni-i Hakîmin rahmet hazinesinin mahall-i sarfı, ancak kıyamet ve haşirdir.

Ve keza, sıdk ve emanetle maruf Resul-i Ekrem Aleyhissalâtü Vesselâm, sarahaten ilân ediyor.

Ve keza, Kur'ân-ı Mu'cizü'l-Beyan 1 e01231.gif (1372 bytes)
2 e01230.gif (1311 bytes) âyetleriyle ve bu âyetlerin emsaliyle haşrin vukuunu kat'iyetle ispat ediyor.

İşte, tam ona baliğ olan şahitler, saadet-i ebediyenin anahtarı olup, o cennetin kapılarını açarlar.

Birinci burhan: Evet, kâinat saadet-i ebediyeyi intaç etmese, akılları hayrette bırakan kâinatta görünen en bâriz, en mükemmel şu nizam, aldatıcı zayıf bir suretten ibaret kalır. Ve bütün mâneviyat ve alâkalar, rabıtalar ve nispetler hep hebâ olur.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 4 - s.1177

Öyleyse, o nizamın nizam olması, ancak ve ancak saadet-i ebediyeyi intaç etmekle olur. Yani, o nizamdaki mâneviyat ve nükteler, ancak âlem-i âhirette sümbüllenecektir. Yoksa, bütün mâneviyat söner, rabıtalar kesilir, nispetler darma dağınık olur, nizam da berhava olur. Halbuki o nizamda bulunan kuvvet, bütün kuvvetiyle o nizamın berhava edilmeyeceğini ilân ediyor.

İkinci burhan: Herbir nevide, herbir fertte hikmetlere, maslahatlara riayet eden ve inayet-i ezeliyenin timsâli olan hikmet-i tâmme, saadet-i ebediyenin gelmesini tebşir ediyor. Çünkü, aksi halde, bedahetle ikrar ve tasdik ettiğimiz şu hikmetleri ve faydaları inkâr etmemiz lâzım gelir. Çünkü, o faydaların, o hikmetlerin, o maslahatların herbirisi zıddına inkılâp ederler. Bu hal ise safsatadır.

Üçüncü burhan: İkinci burhanı tefsir eder. Fennin de şehadet ettiği gibi, Sâni-i Hakîm, herşeyde en kısa yolu, en yakın ciheti, en güzel ve en hafif sureti ihtiyar etmiştir. Bu ihtiyar, kâinatta abesiyetin bulunmadığına delâlet eder. Bu ise ciddiyete delâlet eder. Ciddiyet ise, saadet-i ebediyenin gelmesiyle olur; yoksa bu varlık adem sayılır ve herşey abesiyete tehavvül eder. Halbuki abes ve israf gibi bâtıldan pâk ve münezzeh olduğunu şu
3 e01232.gif (1463 bytes) kelâmiyle i'lâm ve tâlim eden Zât-ı Zülcelâl, sözüne nasıl muhalefet eder?

Dördüncü burhan: Üçüncü burhanı izah eder. Bütün fenlerin şehadetiyle, fıtratta israf yoktur. Eğer insan-ı ekber denilen âlemdeki hikmetleri idrakten âciz isen, âlem-i asgar denilen insandaki nüktelere, hikmetlere dikkat et.

Evet, fenn-i menâfiü'l-a'zânın şerh ve beyan ettiği vecihle, insanın cisminde, herbirisi bir menfaat için takriben iki yüz küsur kemik vardır. Ve herbirisi bir fayda için altı bin damar vardır. Ve hüceyrata hizmet eden yirmi dört bin mesame ve pencere vardır. O hüceyratta câzibe, dâfia, mümsike, musavvire, müvellide namıyla, herbirisi bir maslahat için beş kuvvet çalışıyor.

Âlem-i asgar böyle olsa, insan-ı ekber ondan geri kalır mı? Ruha nisbeten ehemmiyetsiz olan ceset bu derece israftan uzak bulunsa, ne suretle cevher-i ruhla âsârında, emellerinde, efkârında ve maneviyatında israf olur. Çünkü, saadet-i ebediye olmasa, bütün maneviyat kurur. O hakikatler, israf memleketine kaçarlar. Acaba dünya kadar kıymetli olan bir cevhere mâlik olmakla, hem daima onun zarfını ve gılâfını muhafaza ettikten sonra, o cevheri birden bire yere vurup kırmak ihtimali var mıdır? Hangi akıl kabul eder?

Hem bir şahsın bünyesindeki kuvvet, âzâsındaki sıhhat, istidadındaki kabiliyet, o şahsın yaşayışına ve tekemmülüne delil olduğu gibi, kâinatın ruhuna kadar nüfuz eden hakikat-i sâbite ve devam ile yaşayışını imâ eden intizamındaki kuvvet-i kâmile ve tekemmülüne giden nizamındaki kemal acaba haşr-i cismanî yoluyla saadet-i ebediyeye delil olmaz mı? Zira intizamını ihtilâlden ve bozulmaktan kurtaran, saadet-i ebediyedir. Ve tekemmüle vasıta olur. Ve o kuvveti inkişaf ettiren odur.

Beşinci burhan: Evet, her nevi mahlûkatta bir nevi kıyametin ve bir çeşit haşrin tekrarla vukua gelmekte olduğu, büyük kıyametin vukuuna ve geleceğine işarettir. Buna bir misal:

Evet, haftalık saate bak. O saatte saniyeleri, dakikaları, saatleri, günleri sayan ibrelerden ve millerden saniyeleri sayan ibre, dakikaları sayan ibrenin hareketini ihbar ediyor. Dakikaları sayan ibre, saatleri sayan ibrenin hareketini ilân ediyor. Saatleri sayan ibre de, günleri gösteren ibrenin hareketini husule getiriyor ve i'lâm ediyor. İşte, birincinin hareketinin tamam olması, ikincisinin de hareketinin tamam olacağına ve ikincinin tamam-ı hareket etmesi, üçüncünün de itmam-ı hareket edeceğine işarettir.

Kezalik, Sâni-i Hakîmin kâinat denilen büyük bir saati vardır. Bu saatin milleri, feleklerin çeşit çeşit deveranından ibarettir. İşte bu deveranlar günleri, seneleri, ömr-ü beşeri, dünyanın beka müddetini gösteriyorlar. Binaenaleyh, her geceden sonra sabahın, her kıştan sonra baharın gelmesi gibi, haşrin sabahı, o büyük saatten doğacağına delil ve işarettir.

Sual: Kâinatta görünen şu nev'î kıyametlerde eşya ayniyle iade edilmiyor. Halbuki büyük kıyamette neden ecsam ayniyle iade edilir?

Elcevap: İnsanın bir ferdi, başka mahlûkatın bir nev'i gibidir. Zira insandaki o nur-u fikir, emellerine, ruhuna öyle bir inkişaf, öyle bir inbisat vermiştir ki, bütün zamanları yutsa doymaz. Zira ondaki o yüksek fikir, insanın mahiyetini ulvî, kıymetini umumî, nazarını küllî, kemâlini gayr-ı mahsur, lezzet ve elemini daimî kılmıştır. Başka nevilerin fertleri ise böyle değildir. Onların mahiyetleri cüz'î, kıymetleri şahsî, nazarları mahdut, kemalleri mahsur, lezzet ve elemleri ânidir. Bundan anlaşılıyor ki, insanın bir ferdi, sair mahlûkatın bir nev'i hükmündedir. Binaenaleyh, o nevilerde

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 4 - s.1178

görünen şu kıyametlerin ve haşir ve neşirlerin keyfiyetleri nasılsa, efrad-ı insaniye de öyledir.

Altıncı burhan: Saadet-i ebediyeye işaret eden burhanlardan biri de, insandaki gayr-ı mütenahi istidatlardır.

Evet, Cenab-ı Hak tarafından mükerrem kılınan insanın cevher-i ruhunda ekilen ve rakamlara sığmayan istidatlar var.

Bu istidatların altında, hesaba gelmeyen kabiliyetler var.

Ve bunlardan neş'et eden, hadde gelmeyen meyiller var.

Ve bunlardan husule gelen gayr-ı mütenahi efkâr ve tasavvurat var.

İşte bunların herbirisi haşr-i cismanînin arkasındaki saadet-i ebediyeye, şehadet parmaklarını uzatarak gösteriyorlar.

Yedinci burhan: Evet, Rahmân ve Rahîm olan Sâni-i Hakîmin rahmeti, rahmetlerin en büyüğü olan saadet-i ebediyenin geleceğini tebşir ediyor. Zira rahmet, ancak saadet-i ebediye ile rahmet olur. Ve nimet, ancak o saadetle nimet olur.

Evet, bütün nimetleri nikmetlere çeviren ebedî ayrılmaktan doğan ve umumî matemlerden yükselen o belâlardan kâinatı, bilhassa şuurlu olan mahlûkatı kurtaran şey, saadet-i ebediyenin gelmesidir. Çünkü bütün nimetlerin, rahatların, lezzetlerin ruhu olan saadet-i ebediye gelmezse, umum kâinatın şehadetiyle sabit olan ve güneş gibi parlayan rahmet ve şefkat-i İlâhiyenin bedahetine karşı mükâbere ile inkâr lâzım gelir.

Ey Habib-i Şefik ve ey Şefik-i Habib! Ey Said-i Mecid ve ey Mecid-i Said! Rahmet-i İlâhiyenin en lâtifi, en zarifi, en lezizi olan muhabbet ve şefkatine bakınız. O muhabbet ve şefkati, firak-ı ebedî ve hicran-ı lâyezalî ile karşıladığınız takdirde, vicdan, hayal ve ruh ne hale gireceklerdir? O muhabbet ve o şefkat en büyük, en tatlı bir nimet iken, en azîm bir musibete, bir belâya inkılâb eder.

Acaba göz önünde bilbedahe görünen rahmet-i İlâhiye, firak-ı ebedînin muhabbet ve şefkat aleyhine hücum etmesine müsaade eder mi? e01233.gif (1045 bytes) Vallahi hayır!

Ancak o rahmetin şe'nindendir ki, firak-ı ebedîyi hicran-ı lâyezalîye, hicran-ı lâyezalîyi firak-ı ebedîye ve adem-i mutlakı da her ikisine musallat eder ki, o firakların, o hicranların kökleri ortadan kalksın.

Sekizinci burhan: Bütün âlemce her hususta sıdkı ve doğruluğu malûm ve müsellem olan Hazret-i Muhammed-i Arabî Aleyhissalâtü Vesselâm, parmağıyla kameri şak ettiği gibi, lisanıyla da saadet-i ebediyenin kapılarını açmıştır. Ve bütün enbiya-yı izâmın bu hakikat üzerine icmaları, bir hüccet-i katıadır.

Dokuzuncu burhan: On üç asırdan beri yedi vecihle i'câzı tasdik edilen Kur'ân-ı Mu'cizü'l-Beyanın haşir hakkındaki beyanatı, saadet-i ebediyenin geleceğine kâfi bir delil değil midir? Başka bir delile ihtiyaç var mıdır?

Onuncu burhan: Bu burhan, binlerce burhanları müçtemidir. Bu burhanları, çok âyetler tazammun etmişlerdir.

Evet, Kur'ân-ı Kerim, çok âyetlerinden haşre nâzır pencereler açmıştır.

Ezcümle, 4 e01234.gif (1315 bytes) âyetiyle, saadet-i ebediyeye yol açan bir kıyas-ı temsilîye işaret etmiştir.

Kezâlik, 5 e01235.gif (1370 bytes) âyet-i kerimesiyle, o saadeti gösteren bir kıyas-ı adlîye işaret etmiştir.

Birinci âyetle işaret edilen kıyas-ı temsilî: Evvelâ insanın vücuduna bak. Nasıl tavırdan tavıra, yani nutfeden alâkaya, alâkadan mudğaya, mudğadan et ve kemiğe, et ve kemikten insan suretine bir kast, bir irade ve bir ihtiyar altında mahsus kanunlarla, muayyen nizamlarla, muntazam hareketlerle intikal ettiğini ve kalıptan kalıba girip çıktığını gör.

Sonra insanın bekasına dikkat et. İnsan, bu vücut libasını her sene değiştirir. Bu vücut değişmesi, bedendeki hüceyratın yıkılıp yapılmasıyla olur. Bu tamirat da, bütün âzânın erzak mahzeni hükmünde olan Cenab-ı Hakkın bir kanun-u mahsusla ihzar ettiği o madde-i lâtifeden alınan ecza ile yapılır.

Sonra o madde-i lâtifenin ahvaline bak. Nasıl âzânın ihtiyaçlarına göre muayyen bir kanunla taksim edilir ve bedenin her tarafına mahsus bir nizamla muntazaman dağıtılır.

Yine şâyân-ı dikkattir ki, o madde-i lâtife, dört mutfakta pişirildikten sonra ve dört inkılâptan geçtikten sonra ve dört süzgeçten tasfiye edildikten sonra rızık olarak taksim edilir.

Hem yine şâyân-ı dikkattir ki, o madde-i lâtife, yemeklerin ruhu ve hülâsasıdır. O yemekler âlem-i anasırda dağınık menbalardan muntazam bir düsturla,


İşârâtü'l-İcâz/Bakara 4, 5 - s: 1179-1181

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 4 - s.1179

mahsus bir nizamla cem ve tahsil edilirler.

İşte bütün bu nizamlar, bu kanunlar, bu intizamlar, hep bir kast, bir irade, bir hikmetten çıkıyor. Evet, meselâ Habib'in gözünde yerleşen bir zerrenin, unsur-u havadan veya unsur-u türabdan o garip, acip tavırlarda, inkılâplarda yaptığı muntazam hareketinden anlaşılır ki, o zerre, toprakta iken Habib'in gözüne tayin edilmiş ve bir memur gibi mahall-i memuriyetine muntazaman i'zam kılınmıştır (yükseltilmiştir).

Evet, fennî bir nazarla dikkat edilirse anlaşılır ki, o zerrenin hareketi, körü körüne, tesadüf eseri değildir. Çünkü o zerre, hangi mertebeye girerse, o mertebenin nizamına tâbi olur. Ve hangi bir tavra intikal etmişse, onun muayyen kanunuyla amel etmiştir. Ve hangi bir tabakaya misafir gitmişse, muntazam bir hareketle sevk edilmiştir.

Hülâsa, neş'e-i ûlâya dikkat edenin, neş'e-i uhrâ hakkında tereddüdü kalmaz. Peygamber Aleyhissalâtü Vesselâmın emrettiği gibi, "Neş'e-i ûlâyı gören adam, neş'e-i uhrâyı inkâr edebilir mi?" Çünkü ikinci teşekkül, yani ikinci yapılış, birinci teşekkülden daha kolaydır. Bunu yapan, onu daha kolay yapar.

Meselâ, bir fırka askerin ilk teşekkülünde, efradın birbiriyle ünsiyetleri, muarefeleri olmadığından ve talim ve terbiye görmemeleri yüzünden yontulmamış taşlar gibi olduklarından, o efrad, o fırkanın bünyesinde yerleştirilinceye kadar çok zahmetler vardır. Fakat ba'de't-teşekkül terhis edilip de bir daha taht-ı silâha dâvet edildiği zaman, pek kolay içtima eder ve fırkayı teşkil ederler. Bu teşekkül, evvelki teşekkülden daha kolay olur.

Kezalik, birbiriyle ülfet peyda eden ve herbirisi yerini tanıyan ve bir derece yontulmuş taşlar gibi kesb-i letafet eden bedenin zerratı, ölümle dağıldıktan sonra, haşirde, Hâlıkın izniyle, İsrafil'in borusuyla o zerrat-ı asliye ve esasiye içtimaa dâvet edildikleri zaman, pek kolay içtima ederler ve beden-i insanîyi yine eskisi gibi teşkil ederler. Maahâzâ, kudret-i ezeliyeye nisbeten en büyük, en küçük gibidir; hiçbir şey o kudrete ağır gelemez.

Arkadaş! Zâhire nazaran, haşirde, ecza-yı asliye ile ecza-yı zâide birlikte iade edilir. Evet, cünüp iken tırnakların, saçların kesilmesi mekruh ve bedenden ayrılan herbir cüz'ün bir yere gömülmesi sünnet olduğu, ona işarettir. Fakat tahkike göre, nebatatın tohumları gibi "acbü'z-zeneb" tabir edilen bir kısım zerreler, insanın tohumu hükmünde olup, haşirde o zerreler üzerine beden-i insanî neşv ü nema ile teşekkül eder.

İkinci âyetle işaret edilen delil-i adlî ise: Evet, görüyoruz ki, alelekser, gaddar, fâcir zâlimler lezzetler, nimetler içinde pek rahat yaşıyorlar. Yine görüyoruz ki, mâsum, mütedeyyin, fakir mazlumlar zahmetler, zilletler, tahkirler, tahakkümler altında can veriyorlar. Sonra ölüm gelir, ikisini de götürür. Bu vaziyetten bir zulüm kokusu gelir. Halbuki kâinatın şehadetiyle, adalet ve hikmet-i İlâhiye zulümden pâk ve münezzehtirler. Öyleyse, adalet-i İlâhiyenin tam mânâsıyla tecellî etmesi için haşre ve mahkeme-i kübraya lüzum vardır ki, biri cezasını, diğeri mükâfatını görsün.

e01236.gif (1335 bytes) Bu cümledeki kelimelerin arasında bulunan nazm ve nizam:

1. Bu cümlenin mâkabliyle bağlanmasını ifade eden evav.gif (1342 bytes) bu rükn-ü imaniyenin burada sarahaten zikredilmesi için, âmm olarak zikredilen evvelki cümleden bu cümlenin tahsis lüzumuna binaen atıf yapılmıştır.

2. Takdimiyle hasrı ifade eden e01237.gif (1045 bytes) kelimesi, bazı ehl-i kitabın iman ettikleri âhiret, hakikî bir âhiret olmadığına târizdir. Çünkü, onların
1 e01238.gif (1541 bytes) âyet-i kerimesinin hikâye ettiği gibi, "Cehennem ateşi, bizi daima yakacak değil ya! Ancak birkaç gün yakacaktır" gibi sözleriyle ve bir cihette lezaiz-i cismaniyeyi nefiy ve inkâr ettiklerinden anlaşıldığına göre, bildikleri âhiret, mecazî bir âhiret imiş.

3. Malûm ve mâhut olan şeye işaret için vaz edilen e01239.gif (918 bytes) edatı, bütün kütüb-ü semaviyenin lisanlarında deveran eden mâhut âhirete işarettir. Veyahut mezkûr delâil-i fıtriye ile akılların gözleri önünde hazır olan ve âhiret ile anılan hakikate işarettir.

4. Mukadder bulunan neş'enin sıfatına âhiret tabiri, zihinleri neş'e-i ûlâya çevirip, ondan neş'e-i uhrâya bil'intikal, imkân yolunu göstermek için ihtiyar edilmiştir.

5. Yakîn ile beraber tasdiki birlikte ifade eden e01240.gif (1043 bytes) kelimesine bedel e01241.gif (1036 bytes) tabiri, haşir meselesi şek ve şüphelere bir mahşer ve bir mecma olduğu için, tasdikten fazla îkan ve yakîn daha ehemmiyetli olduğuna işarettir. Veya ehl-i kitabın iddia ettikleri iman, yakînden hâli olduğundan, onların imanı, iman olmadığına işarettir.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 5 - s.1180

2 e01242.gif (1967 bytes)

e01243.gif (1446 bytes) Bu cümledeki nüktelere işaret eden me'hazlar şunlardır:

1. Evvelki cümle ile bu cümlenin nazmı.

2. e01244.gif (1043 bytes) ile işaret-i hissiye.

3. e01244.gif (1043 bytes) deki uzaklık.

4. e01246.gif (939 bytes) daki ulviyet.

5. e01247.gif (976 bytes) deki tenkir.

6. e01248.gif (924 bytes)

7. e01249.gif (995 bytes) deki terbiyeden ibaret yedi me'hazdır.

BİRİNCİSİ: Bu cümleyi mâkabliyle bağlayan münasebetlerdir.

Birinci münasebet: Bu cümle mâkablinden neş'et eden üç suale cevaptır.

Birincisi: Hidayetten neş'et eden o güzel vasıfarı lâbis olarak hidayet tahtı üstünde oturan o şahısları görmek isteyen sâile cevaptır.

İkincisi: "O adamların hidayete istihkak ve ihtisasları nedendir?" diye sual eden sâmie cevaptır. Yani illet, sebep, e01250.gif (1051 bytes) ile işaret edilen vasıflardır.

S - Sâbıkan mezkûr vasıfların tafsilen zikirlerini e01250.gif (1051 bytes) kelimesindeki icmalden daha vâzıh bir surette sebebi gösteriyor.

C - İcmal, bazan tafsilden daha vâzıh olur. Bilhassa matlup, birkaç şeyden mürekkep olduğu zaman, sâmiin gabaveti veya nisyanı dolayısıyla, o mürekkebin eczasını mezc etmekle sebebi çıkarmak müşkül olur.

Üçüncüsü: "Hidayetin neticesi, semeresi ve hidayetteki lezzet ve nimet nedir?" diye sual eden sâile cevaptır. Yani, hidayette saadet-i dâreyn vardır. Hidayetin neticesi, nefs-i hidayettir. Hidayetin semeresi, ayn-ı hidayettir. Zira, hidayet haddizatında büyük bir nimettir ve vicdanî bir lezzettir ve ruhun cennetidir. Nasıl ki dalâlet ruhun cehennemidir; öyle de, e01252.gif (1070 bytes) âhiretin felâh ve saadetini intaç eder.

İKİNCİ ME'HAZ: e01250.gif (1051 bytes) ile yapılan işaret-i hissiye, birşeyin müteaddit sıfatlarını zikretmek, o şeyin zihinlerde tecessüm etmesine ve akılda hazır ve hayalde mahsus olmasına sebep olduğuna işarettir. Maahâzâ, sâbıkan zikirlerinden bir mâhudiyet çıkar. Bu mâhudiyet-i zikriye mâhudiyet-i hariciyelerine kapı açar. Haricî olan mâhudiyetlerinden, mümtaz ve müstesna insanlar oldukları tebarüz eder ki, nev-i beşer içinde gözünü açıp bakanların gözlerine en evvel onların parıltıları çarpar.

ÜÇÜNCÜ ME'HAZ: Uzaklığı ifade eden e01250.gif (1051 bytes) onların filcümle yakın oldukları halde uzak gösterilmeleri, ulüvv-ü mertebelerine mecazî bir işaret olduğuna işarettir. Çünkü, uzakta bulunanlara bakıldığı zaman, boyca en uzunları görünür. Maahâzâ, zamanî ve mekânî olan bu'd, hakikî kastedilirse, belâgate daha uygun olur. Çünkü bütün asırlar Asr-ı Saadet gibi bu âyeti zikrediyorlar. Öyleyse, e01250.gif (1051 bytes) ile yapılan işaret, safların evvellerine işarettir. Ve bu itibarla bu'd, hakikî olur, mecazî değildir. Binaenaleyh, onların hakikaten zaman ve mekânca uzak oldukları halde işaret-i hissiye ile gösterilmeleri, azametlerine ve ulüvv-ü mertebelerine işarettir.

DÖRDÜNCÜ ME'HAZ: Ulviyeti ifade eden e01256.gif (941 bytes) kelimesidir.

Arkadaş! Eşya arasında öyle münasebetler vardır ki, onları ayna gibi yapıyor. Herbirisi, ötekisini gösteriyor. Birisine bakıldığı zaman, ötekisi görünür. Meselâ bir parça cam büyük bir sahrayı gösterdiği gibi, bazan olur ki, bir kelime, uzun ve hayalî bir macerayı sana gösterir. Bir kelime, pek acip bir vukuatı senin gözünün önüne getirir, temessül ettirir. Yahut bir kelâm, zihnini alır; misalî âlem-i misallere kadar götürür, gezdirir.

Meselâ, e01257.gif (945 bytes) kelimesi muharebe meydanını, e01258.gif (957 bytes) kelimesi büyük bir meyve bahçesini insanın fikrine getirir. Buna binaen, buradaki e01256.gif (941 bytes) kelimesi, temsilî bir üslûba pencere açar, gösterir kastıyla zikredilmiştir. Şöyle ki: Sanki hidayet-i İlâhî, bir burak olup mü'minlere gönderilmiştir. Mü'minler tarik-i müstakimde ona binerek arş-ı kemalâta yürürler.

BEŞİNCİ ME'HAZ: e01260.gif (970 bytes) deki tenkirdir. Bir nekre, marife olarak mükerreren zikredilirse, o mârife, o nekrenin aynı olur. Fakat o nekre, nekre olarak zikredildiği takdirde, alelekser birbirinin aynı olamaz. Bu kaideye göre, nekre olarak tekerrür eden e01260.gif (978 bytes)

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 5 - s.1181

evvelki e01260.gif (978 bytes) nin aynı değildir. Ancak, evvelki e01260.gif (978 bytes) masdardır; ikincisi hâsıl-ı bilmasdardır ve birincisinin semeresi hükmünde mahsus ve sâbit bir sıfattır.

ALTINCI ME'HAZ: Hidayetin Allah'tan olduğunu ifade eden e01264.gif (922 bytes) kelimesinden burada bir cebir hissedilmekteyse de, hakikatte cebir değildir. Çünkü, onların cüz-ü ihtiyarlarıyla hâsıl-ı bilmasdar olan hidayete yorumları üzerine, Cenab-ı Hak, o sıfat-ı sâbite olan hidayeti halk ve ihsan etmiştir. Demek ihtida, yani hidayete doğru yürümek, onların kesb ve ihtiyarları dahilindedir; fakat sıfat-ı sâbite olan hidayet, Allah'tandır.

YEDİNCİ ME'HAZ: Terbiyeyi ifade eden e01265.gif (934 bytes) kelimesidir. Bu kelimenin burada ihtiyar edilmesi; onların rızık ile terbiyeleri, rububiyetin şe'ninden olduğu gibi, hidayetle de tagaddîleri rububiyetin şe'ninden olduğuna işarettir.

3 e01266.gif (1397 bytes) Bu cümledeki nüktelerin me'hazları:

1. vav.gif (864 bytes) ile atıf.

2. e01267.gif (1051 bytes) nin tekrarı.

3. Zamirü'l-fasl olan e01268.gif (934 bytes)

4. e01269.gif (914 bytes) edatı.

5. Felâh yollarının adem-i zikriyle e01270.gif (1053 bytes) nin âmm ve mutlak bırakılması gibi beş me'hazdan ibarettir.

Birincisi: vav.gif (68 bytes) ile yapılan atıf, her iki cümle arasında bulunan münasebete binaen yapılmıştır. Zira birinci e01271.gif (1021 bytes) saadet-i âcile e01272.gif (999 bytes) olan hidayet semeresine işarettir. İkinci e01271.gif (1021 bytes) hidayetin semere-i âcilesine e01274.gif (977 bytes) işarettir.

Evet, herbir e01271.gif (1021 bytes) mâkabline bir fezleke, bir icmaldir. Fakat erkân-ı İslâmiye me'haz tutulmakla, birinci e01271.gif (1021 bytes) nin birinci e01277.gif (1027 bytes) ye raptı; ikincisinin de ümmî mü'minlere tahsisi ve keza erkân-ı imaniye ile yakîn me'haz tutulmakla ikinci e01271.gif (1021 bytes) nin ikinci e01277.gif (1027 bytes) ye raptı ve ikisinin de ehl-i kitap mü'minlere ircaı daha evlâdır.

İkincisi: e01271.gif (1021 bytes) nin tekrarı, her iki saadetin gerek hidayete, gerek onların medih ve senâlarına müstakil ve ayrı ayrı gayeler ve sebepler olduklarına işarettir. Fakat ikinci e01271.gif (1021 bytes) nin hükmüyle beraber, birinci e01271.gif (1021 bytes) ye işareti daha evlâdır.

Üçüncüsü: Zamîrü'l-fasl olan e01283.gif (934 bytes) ehl-i kitaptan olup Hazret-i Muhammed Aleyhissalâtü Vesselâma iman etmeyenlere bir târiz olmak üzere bu cümle ile yapılan hasrı tekit etmekle beraber, güzel bir nükteyi tazammun etmiştir. Şöyle ki:

Müpteda ile haber arasında bulunan e01283.gif (934 bytes) zamiri, müptedayı, çok haberlere müpteda yapar. Ve bu gibi haberlerin tayinini de hayale havale eder. Yani haberlerin mahdut ve muayyen olmadığını hayale arz etmekle, hayali, münasip haberleri taharrî etmeye teşvik eder.

Nasıl ki Zeyd'i ele almakla "Zeyd âlimdir, Zeyd fâzıldır, Zeyd güzeldir" gibi Zeyd'in sıfatlarından çok hükümleri dizebilirsin. Kezalik e01271.gif (1021 bytes) den sonra gelen e01283.gif (934 bytes) zamiri hayali harekete getirmekle "Onlar ateşten kurtulurlar," "Onlar Cennete girerler," "Onlar rüyete mazhar olurlar" ve daha bu gibi sıfatlarına münasip çok hükümleri ve cümleleri hayale yaptırır.

Dördüncüsü: e01287.gif (1112 bytes) kelimesindeki e01288.gif (918 bytes) hakikati tasvire işarettir. Sanki lisan-ı haliyle diyor ki: "Eğer müflihlerin hakikatini görmek istersen, e01271.gif (1021 bytes) nin aynasına bak, sana temessül edecektir." Yahut onların tayin ve temyizlerine işarettir. Sanki diyor: "Ehl-i felâh olanları tanımak istersen, e01271.gif (1021 bytes) ye bak, içindedirler." Veya hükmün zâhir ve bedihî olduğuna işarettir.

Beşincisi: Felâh ve necat yollarını tayin etmeyen e01287.gif (1112 bytes) kelimesindeki ıtlak, tâmim içindir. Şöyle ki:

Kur'ân'a muhatap olan, matlupları ve istekleri muhtelif pek çok tabakalardır ki, bir kısmı ateşten necat istiyorlar, bir kısmı Cennete girmek istiyorlar, bir kısmı rüyete mazhar olmak istiyorlar. Ve bunlar gibi o tabakaların pek çok dilekleri vardır. Kur'ân-ı Kerim, e01287.gif (1112 bytes) kelimesini âmm ve mutlak bırakmıştır ki, herkes istediğini takip etsin.


İşârâtü'l-İcâz/Bakara 6 - s: 1182-1184

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 6 - s.1182

1 e01293.gif (2246 bytes)

Bu cümlenin mâkabliyle cihet-i nazmı:

Arkadaş! Cenab-ı Hakkın sıfât-ı ezeliye âleminde biri celâlî, diğeri cemalî, iki türlü tecellîsi vardır.

Celâl ile cemâlin sıfât-ı ef'al âleminde tecellîsinden lütuf ve kahır, hüsün ve heybet tezahür eder.

Ef'al âlemine tecellî edince, tahliye e01294.gif (982 bytes) ile tahliye e01295.gif (990 bytes) , tezyin ile tenzih doğar.

Âsâr ve a'mâl âleminden âlem-i âhirete intıba' edince, lütuf Cennet ve nur olarak, kahır da Cehennem ve nar olarak tecellî eder.

Sonra âlem-i zikre in'ikâs edince, biri hamd, diğeri tesbih olmak üzere iki kısma ayrılır.

Sonra âlem-i kelâmda tecellî edince, kelâmın emir ve nehye taksimine sebep olur. Sonra âlem-i irşada intikal edince, irşadı tergib ve terhib, tebşir ve inzara taksim eder.

Sonra vicdana tecellî edince, reca ve havf husule gelir.

Sonra irşadın iktizasındandır ki, havf ile reca arasındaki müvazene devamla muhafaza edilsin ki, reca ile doğru yollara sülûk edilsin, havf ile de, eğri yollara gidilmesin; ne Allah'ın rahmetinden me'yus, ne de azabından emin olunsun.

İşte böylece teselsül eden şu hikmetten dolayı, Kur'ân-ı Kerim, aleddevam, terğibden sonra terhib; ve ebrarı medhettikten sonra füccârı zemmetmiştir.

S - Bu cümle ile

2 e01296.gif (1821 bytes) cümlesi arasında ne gibi bir fark vardır ki, orada atıf var, burada yoktur?

C - Atfın hüsnü, münasebetin hüsnüne bakar. Hüsn-ü münasebet, her iki cümleden takip edilen arz ve maksadın bir olmasına mütevakkıftır. Halbuki oradaki maksat, burada yoktur. Burada birinci cümledeki maksat, Kur'ân'ın medhine incirar eden mü'minlerin medhidir. İkinci cümleden maksat, yalnız tahvif ve terhib için kâfirlerin zemmidir. Bu ise Kur'ân'ın medhiyle alâkadar değildir.

Sonra bu cümlenin ihtiva ettiği eczanın nazmında tezahür eden letaif cihetine bakalım.

e01297.gif (928 bytes) ile e01298.gif (1012 bytes) mevkilere göre ifade ettikleri nüktelerden maada, belâgatçe kıymetli sayılan iki nükteyi daha tazammun etmişlerdir ki, Kur'ân, pek çok yerlerinde e01297.gif (928 bytes) ile e01298.gif (1012 bytes) yi mükerreren zikretmiştir.

Tahkiki ifade eden e01297.gif (928 bytes) deki nükte şöyle tasvir edilebilir ki: e01297.gif (928 bytes) herhangi bir cümlede bulunursa, o cümlenin damını deler, hakikate nüfuz eder. Ve o dâvâyı veya hükmü aşağıya indirir. Hakikate yapıştırmakla, o hükmün hayalî veya zannî veya mevzu veya hurafe hükümlerden olmadığını ve ancak hakaik-i sâbiteden olduğunu ispat eder.

Bu cümlede e01297.gif (928 bytes) nin hususî nüktesi: Bu âyetin muhatabı olan Hazret-i Muhammmed'e (a.s.m.) şek ve inkâr bulunmadığı halde şek ve inkârı ref etmek şe'ninde olan e01297.gif (928 bytes) ile karşılanması, onların iman etmesi için Peygamberin (a.s.m.) şiddet-i hırsına işarettir.

e01298.gif (1012 bytes) kelimesi ise, göze görünmezden evvel akla görünen garip ve yeni hakikatlere bir vasıta-i işarettir. Bunun içindir ki, hakikatleri tebdil ve tecdid eden ve inkılâpları tasvir için kullanılan işaret ve vasıtalardan en çok kullanılan e01298.gif (1012 bytes) ve emsalidir.

Kur'ân'ın tecellîsiyle çok neviler silindi, hakikatler yıkıldı. Onlara bedel, yeni yeni neviler, hakikatler teşekkül etti. Evet, zaman-ı cahiliyete bak: O zamanda bütün neviler millî rabıtalar üzerine teşekkül ettiği gibi, içtimaî hakikatler de taassub-u kavmî üzerine bina edilmişti. Kur'ân'ın tecellîsiyle o rabıtalar kesildi, o hakikatler tahrip edildi. Onlara bedel, dinî rabıtalar üzerine yeni neviler ve hakikatler ihdas edildi.

Evet, Şems-i Kur'ân'ın tulûu ile, bazı kalbler, onun ziyasıyla tenevvür etti. Ve mü'minlerin nev'ini temyiz ve tayin eden bir hakikat-i nuraniye meydana geldi. Kezalik, o keskin ziya karşısında, mezbeleye benzeyen bazı pis kalbler de yanıp kömür oldular. Ve o kâfirlerin nev'ini ilân eden zehirli bir hakikat-i küfriye husule geldi. İşte bu hakikat-i küfriyeye işaret için e01298.gif (1012 bytes) zikredilmiştir.

Maahâzâ, her iki e01298.gif (1012 bytes) arasında tam bir münasebet vardır. Çünkü, herbirisi birbirine zıt olan bir hakikate işarettir.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 6 - s.1183

Ve keza, harf-i tarif olan e01308.gif (923 bytes) in ifade ettiği beş mânâyı e01298.gif (1012 bytes) de ifade ediyor. O mânâların en meşhuru, ahiddir. Yani, gerek e01308.gif (923 bytes) den, gerek e01298.gif (1012 bytes) den, mâhut ve malûm birşey kasdedilir. Binaenaleyh, Ebu Cehil, Ebu Leheb, Ümeyye ibni Halef ve saire gibi mâhut ve meşhur büyük kâfirlere e01298.gif (1012 bytes) ile işaret edilmiş olduğu ihtimali pek kavîdir. Bu ihtimale binaen, şu âyet, gaybdan ihbar eden âyetlerden biri olur. Çünkü onlar küfür üzerine ölmüşlerdir. Ve aynı zamanda, i'câz-ı mânevînin dört nev'inden bir nev'i, şu gaybî ihbarlardan tezahür eder.

S - Kur'ân, zaruriyat-ı diniyedendir. Zaruriyatta ihtilâf olamaz. Halbuki müfessirlerce verilen ayrı ayrı mânâların bir kısmı birbirine muhaliftir.

C - Azizim! Kur'ân'ın herbir kelâmı, üç kaziyeyi müştemildir.

Birincisi: Bu, Allah'ın kelâmıdır.

İkincisi: Allah'ca murad olan mânâ, haktır.

Üçüncüsü: Mânâ-yı murad, budur.

Eğer Kur'ân'ın o kelâmı, başka bir mânâya ihtimali olmayan muhkemattan olursa veya Kur'ân'ın başka bir yerinde beyan edilmişse, birinci ve ikinci kaziyeleri aynen kabul etmek lâzımdır ve inkârları da küfürdür. Şayet Kur'ân'ın o kelâmı, başka bir mânâya ihtimali olan bir nass veya zâhir olursa, üçüncü kaziyeyi kabul etmek lâzım olmadığı gibi, inkârı da küfür değildir. İşte, müfessirlerin ihtilâfları, ancak ve ancak şu kısma aittir.

İhtar: Mütevatir hadisler de, bu hususta, âyetler gibidir. Yalnız birinci kaziye, teemmül yeridir. Çünkü e01313.gif (961 bytes) ile işaret edilen hadisin hakikaten hadis olup olmadığında tereddüt yeri vardır.

S - Küfür, cehildir. Halbuki kâfirler, Hazret-i Muhammed'i (a.s.m.) evlâtları kadar tanıyorlardı.

C - Küfür iki kısımdır. Bir kısmı, bilmediği için inkâr eder; ikincisi, bildiği halde inkâr eder. Bu da, birkaç şubedir. Birincisi, bilir, lâkin kabul etmez. İkincisi, yakîni var, lâkin itikadı yoktur. Üçüncüsü, tasdiki var, lâkin vicdanî iz'ânı yoktur.

S - Şeytanın kalbinde marifet var mıdır?

C - Yoktur. Çünkü, san'at-ı fıtriyesi iktizasınca, kalbi daima idlâl ile telkin için, fikri, daima küfrü tasavvur etmekle meşgul olduğundan, kalbinde veya fikrinde boş bir yer marifet için kalmıyor.

S - Küfür, kalbe ait bir sıfattır. Kalbde o sıfat bulunmadığı takdirde, zünnar bağlanmasından veya ona kıyas edilen şapkanın giyilmesinden niçin küfür hasıl olsun?

C - Gizli olan umura, şeriat, emarelere göre hükmeder. Hattâ illet olmayan esbab-ı zahirîyi, illet yerine kabul eder. Binaenaleyh itmam-ı rükûa mâni olan bir kısım zünnarların bağlanması ve secdenin ikmâline mâni olan bazı şapkaların giyilmesi, ubudiyetten istiğna ve küfre teşebbüh etmeye emarelerdir. Gizli olan o sıfat-ı küfriyenin yok olduğuna kat'iyetle hükmedilemediğinden, bu gibi emarelere göre hükmedilir.

S - İnzar yapılmadıkça teklif nasıl yapılır?

C - İnzar yapılmadığı takdirde teklif de yapılmazsa, adem-i tecziyelerine bir hüccet olur. Zira, "Biz ne yapalım? Ne tebliğat yapıldı ve ne tekliften haberimiz var" diye mücazattan kurtuluşlarına bir medar olur.

S - Cenab-ı Hakkın onların küfür ve temerrüdlerinden yaptığı ihbar, onların imana gelmelerini imtinâ derecesine çıkarıyor. Mümteni ve muhal birşey teklif edilir mi?

C - Cenab-ı Hakkın ihbarı, ilmi ve iradesi, sebepten kat-ı nazarla yalnız küfürlerine taallûk etmez. Ancak ihtiyarlarıyla küfürlerine birlikte taallûk eder. Bu ise ihtiyarlarını nefyetmez ki, teklif-i bilmuhal olsun. Bu bahsin tafsilâtı gelecektir.

S - İman etmeyeceklerini ifade eden e01314.gif (1096 bytes) ve emsali âyetlere, onları iman etmeye dâvet etmekten, adem-i imana iman çıkıyor. Bu ise, muhal-i aklîdir.

C - Onlara teklif edilen iman, icmalîdir, tafsilî değildir. "Herbir âyete, herbir hükme ayrı ayrı, birer birer iman ediniz" diye teklif yapılmıyor ki bu mahzur lâzım gelsin.

Sonra, küfürlerini sîga-i mâzi ile zikretmek, Hakkın izhar ve ispatından evvel onların, küfrü kucaklayıp kabul etmelerine işarettir. Bunun içindir ki, onlara karşı inzarın adem-i inzar gibi faydasız kaldığına, e01315.gif (971 bytes) kelimesiyle işaret yapılmıştır.

Sonra, fevkaniyeti ifade eden e01316.gif (1016 bytes) deki e01317.gif (949 bytes) onların yüzleri yere yapışmış gibi, başlarını kaldırıp âmirlerinin sözünü dinleyemediklerine işarettir.

Ve keza mânâya bir zarar ve bir halel iras etmeyen ve terkine tercih edilen e01316.gif (1016 bytes) in zikri, Hazret-i Muhammed Aleyhissalâtü Vesselâma nazaran, inzarın, adem-i inzar gibi olmadığına işarettir. Zira inzarda ecir ve sevap vardır. e01319.gif (1418 bytes) cümlesindeki hemze ile

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 6 - s.1184

e01320.gif (918 bytes) müsavatı ifade ettiğinden e01321.gif (976 bytes) kelimesine tekittir. Yahut e01321.gif (976 bytes) kelimesinden müsavatın bir mânâsı, hemze ile e01320.gif (918 bytes) den ikinci mânâsı irade edilir. Çünkü, müsavatın medarı ya adem-i faydadır veya mûcibin adem-i vücududur.

S - İstifham şekliyle müsavatı ifade etmekte ne mânâ vardır?

C - Yapmış olduğu fiilinde bir faydası olmayan muhatabın fiilinin faydasız olduğuna lâtif ve mukniâne bir vecihle ikaz edilmesi ancak istifham ile olur ki, muhatap, fiilini düşündükten sonra, kötü neticesini nazara alarak kalbi mutmain olsun.

S - e01321.gif (976 bytes) kelimesi inzar ve adem-i inzardan mecaz ise, aralarındaki alâka nedir?

C - İstifhamın müsavatı tazammun etmesidir. Zira istifham eden adamın bilgisine göre vücut ile adem mütesavidir. Maahaza bu gibi istifhamlara verilen cevaplar, alelekser şu müsavat-ı zımniye ile verilir.

S - Mâzi sigasıyla inzardan yapılan tabir neye işarettir?

C - İkinci ve üçüncü inzarlara lüzum kalmadığına işarettir. Yani "Yaptığın inzar fayda vermedi, bundan sonra da faydasız kalır."

S - İnzar etmemekte faydanın bulunmaması zâhirdir. e01325.gif (1204 bytes) kaydında ne fayda vardır?

C - Sükût etmek, bazan muhatabın insafa gelip matlup işe muvafakatine sebep olur.

S - Kur'ân-ı Kerim, başka makamlarda terhibden sonra tergib de yaptığı halde, burada tergibi terketmiştir. Esbabı nedir?

C - Küfür makamına, ancak terhib ve tahvif münasiptir. Hem de küfür gibi mazarratları def etmek, Cenneti kazanmak gibi menfaatlerin celbinden daha evlâ ve daha tesirlidir. Maahâzâ, buradaki terhib, tergibi de andırıyor. Çünkü, inzar ve adem-i inzarı gören hayal, zıddiyet münasebetiyle, derhal tebşir ve adem-i tebşire intikal eder.

Azizim! Herbir hükmün başka şeylere hizmet eden çok mânâları olduğu ve herbir hükümden takip edilen gizli maksatlar bulunduğu ve bu kelâmın da Hazret-i Muhammed'e (a.s.m.) işaret eden mânâları olduğu gibi, küfrü takbih etmek maksadıyla büyük bir ölçüde tenkiratta bulunmuştur.

Ezcümle, Peygamber Aleyhissalâtü Vesselâmın görmekte olduğu zahmetlerin tahfifine ve göstermekte olduğu hırs ve şiddetin tehvinine medar olmak için, mânâ-yı harfî kabilinden bazan imalarda bulunmuş ve eski resullerin hallerini nazara alarak, onlara iktida ile tesellî yollarını göstermişse de, bu bir kanun-u fıtrîdir, tahammül ve inkıyad lâzımdır diye lisan-ı hal ile ilân etmiştir.

Bu âyet e01326.gif (1291 bytes) cümlesine kadar bütün eczasıyla küfrü takbih ve tenfir ile nehyeder. Ve ehl-i küfrü, tehdit ve tahvifle küfürden terhib eder. Ve keza, bütün kelimatıyla, küfrün büyük bir musibet olmakla beraber, lezzeti yok, elemi var; nimeti yok, nikmeti var diye ilân eder. Ve keza, bütün cümleleriyle küfrün herşeyden zararlı olduğunu tasrih eder.

Evet, onlar iman etmediklerinden ve cevher-i ruhu ifsad ve bütün elemleri içine alan küfür musibetine maruz kaldıklarından
3 e01327.gif (1094 bytes) ya bedel e01328.gif (1000 bytes) tabiriyle işaret edilmiştir. Ve keza 4 e01329.gif (1241 bytes) kelimesine bedel e01330.gif (1099 bytes) tabiriyle, onların büyük musibete maruz kaldıkları gibi, pırlanta gibi cevher-i imanîyi de kaybettiklerine işarettir.

Ve keza, e01331.gif (1351 bytes) cümlesiyle, kalb ile vicdan, nur-u iman sayesinde hakaik-i İlâhiyenin tecellîsine mazhar olmakla menba-ı kemâlât, hayattar ve ziyadar oldukları halde; küfrün ihtiyar edilmesiyle zulmetli, ıssız haşarat-ı muzırra yuvasına inkılâp ettikleri için mühürlenmiş, kilitlenmiş ki, o korkunç yuvadaki akreplerden veya yılanlardan içtinap edilmesine işaret edilmiştir.

Ve keza e01332.gif (1150 bytes) kelimesiyle, küfür sebebiyle kulağa ait pek büyük bir nimeti kaybettiklerine işaret edilmiştir. Hattâ kulaktaki zar, nur-u iman ile ışıklandığı zaman, kâinattan gelen mânevî nidaları işitir. Lisan-ı hal ile yapılan zikirleri, tesbihatları fehmeder. Hattâ o nur-u iman sayesinde rüzgârların terennümatını, bulutların nâralarını, denizlerin dalgalarının nağamatını ve hâkezâ yağmur, kuş ve saire gibi her neviden Rabbânî kelâmları ve ulvî tesbihatı işitir. Sanki kâinat, İlâhî bir musikî dairesidir. Türlü türlü avazlarla, çeşit çeşit terennümatla kalblere hüzünleri ve Rabbânî aşkları intiba ettirmekle kalbleri, ruhları, nuranî âlemlere götürür, pek garip misalî levhaları göstermekle o ruhları ve kalbleri lezzetlere, zevklere garkeder.


ü, sanki cevahire bir hazine olmak üzere Cenab-ı Hak tarafından yapılan bir binadır. Vaktâ ki sû-i ihtiyarlarıyla ifsada uğradı ve cevherlere yapılan yerler, yılanlar ve akreplerle doldu; kapısı hatmedildi ki, o sârî hastalıktan başkaları mutazarrır olmasın.

e01341.gif (953 bytes) : Zamir-i mütekellimin yerine ism-i zâhirin gelmesi, tekellümden gaybete iltifattır. Ve bu iltifatta lâtif bir nükte vardır. Şöyle ki: e01339.gif (1102 bytes) den sonra e01343.gif (973 bytes) mukadder ve menvî (maksut) olduğuna nazaran, sanki nur-u marifet onların kalblerinin kapılarına geldiği zaman kalblerini açıp kabul etmediklerinden, Allah da gadaba gelerek kalblerini hatmetti. e01344.gif (948 bytes) e01338.gif (951 bytes) fiil-i müteaddî olduğu halde e01344.gif (948 bytes) ile zikredilmesi, hatmedilen kalbin dünyaya bakan kapısı değil,

e01339.gif (1102 bytes) den sonra e01343.gif (973 bytes) mukadder ve menvî (maksut) olduğuna nazaran, sanki nur-u marifet onların kalblerinin kapılarına geldiği zaman kalblerini açıp kabul etmediklerinden, Allah da gadaba gelerek kalblerini hatmetti. e01344.gif (948 bytes) e01338.gif (951 bytes) fiil-i müteaddî olduğu halde e01344.gif (948 bytes) ile zikredilmesi, hatmedilen kalbin dünyaya bakan kapısı değil,


İşârâtü'l-İcâz/Bakara 8 - s: 1188-1190

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 7 - s.1188

ancak âhirete nâzır olan kapısı seddedilmiş olduğuna işarettir.

Ve keza hatmin alâmet-i mânâsını ifade eden vesm'i (damga) tazammun ettiğine işarettir. Sanki o hatim, o mühür, kalblerinin üstünde sâbit bir damgadır ve silinmez bir alâmettir ki, dâima melâikeye görünür.

S - Bu âyette kalbin sem' ve basara takdimindeki hikmet nedir?

C - Kalb, imanın mahalli olduğu gibi, en evvel Sânii arayan ve isteyen ve Sâniin vücudunu delâiliyle ilân eden, kalb ile vicdandır. Zira kalb, hayat malzemesini düşünürken, en büyük bir acze maruz kaldığını hisseder etmez, derhal bir nokta-i istinadı; kezalik, emellerinin tenmiyesi (nemalandırmak) için bir çare ararken, derhal bir nokta-i istimdadı aramaya başlar. Bu noktalar ise, iman ile elde edilebilir. Demek, kalbin sem' ve basara hakk-ı takaddümü vardır.

İhtar: Kalbden maksat, sanevberî (çam kozalağı) gibi bir et parçası değildir. Ancak, bir lâtife-i Rabbaniyedir ki, mazhar-ı hissiyatı vicdan, mâkes-i efkârı dimağdır. Binaenaleyh, o lâtife-i Rabbaniyeyi tazammun eden o et parçasına kalb tabirinden şöyle bir letafet çıkıyor ki, o lâtife-i Rabbaniyenin insanın maneviyatına yaptığı hizmet, cism-i sanevberînin cesede yaptığı hizmet gibidir.

Evet, nasıl ki bütün aktar-ı bedene mâü'l-hayatı neşreden o cism-i sanevberî, bir makine-i hayattır ve maddî hayat onun işlemesiyle kaimdir; sekteye uğradığı zaman cesed de sukuta uğrar.

Kezalik, o lâtife-i Rabbaniye a'mâl ve ahvâl ve mâneviyatın hey'et-i mecmuasını hakikî bir nur-u hayat ile canlandırır, ışıklandırır; nur-u imanın sönmesiyle, mahiyeti, meyyit-i gayr-ı müteharrik gibi bir heykelden ibaret kalır.

e01347.gif (1146 bytes) de e01344.gif (948 bytes) nın tekrarı, kalb ile sem'a vurulan hatemlerin herbirisi müstakil bir nevi delâile ait olduğuna işarettir.

Evet, kalbin hatmi, delâil-i kalbiye ve vicdaniyeye aittir. Sem'in hatmi, delâil-i nakliye ve hariciyeye aittir. Ve keza, her iki hatmin bir cinsten olmadığına bir remizdir.

S - Kalb ile basar'ın cem' sîgasıyla, sem'in müfred suretinde zikirlerinde ne gibi bir hikmet vardır?

C - Kalb ile basarın taallûk ettikleri şeyler mütehalif, yolları mütebayin, delilleri mütefavit, talim ve telkin edicileri mütenevvidir. Sem' ise, kalb ve basarın hilâfına, masdardır. İşittiren ferttir. Cemaatin işittikleri, ferttir. İşiten fert, fert olur. Bunun için müfred olarak iki cem'in arasına düşmüştür.

S - Kalbden sonra tercihen sem'in zikredilmesi neye binaendir?

C - Melekât ve malûmat-ı kalbiye, alelekser kulak penceresinden kalbe girerler. Bu itibarla, sem', kalbe yakındır. Ve aynı zamanda, cihât-ı sitteden malûmat aldığı cihetle kalbe benziyor. Zira göz, yalnız ön ciheti görür. Bunlar ise her tarafı görürler.

e01349.gif (1361 bytes) de, üslûbun tağyiriyle, cümle-i fiiliyeye tercihan cümle-i ismiyenin ihtiyar edilmesi, basar ile görünen delillerin sabit olduklarına, kalb veya sem' ile alınan deliller ise müteceddit ve gayr-ı sabit olduklarına işarettir.

S - e01338.gif (951 bytes) ile e01351.gif (1026 bytes) arasında ne fark vardır ki, e01352.gif (1049 bytes) isnad edilmiştir. e01351.gif (1026 bytes) isnadsız bırakılmıştır?

C - e01352.gif (1049 bytes) Allah tarafından onların kesblerine bir cezadır. e01351.gif (1026 bytes) ise, Allah tarafından olmayıp, onların meksubudur. Ve keza, mebde itibarıyla rüyette bir ıztırar vardır; sema'da, tahatturda ihtiyar vardır. Evet, gözün açılmasıyla eşyayı görmemek mümkün değildir. Fakat mesmuatı dinlemekte veya hâtıratı tahattur etmekte bu ıztırar yoktur. e01351.gif (1026 bytes) tâbiri, gözün yalnız ön cihete hâkim ve nâzır olduğuna işarettir ki, eğer bir perde ile o cihetten alâkası kesilse, bütün bütün kör kalır.

Tenkiri ifade eden e01351.gif (1026 bytes) deki tenvin, onların gözleri üstündeki perde, malûm olmayan bir yerde olup, ondan sakınmak onlar için mümkün olmadığına işarettir.

Câr ve mecrûrun e01351.gif (1026 bytes) üzerine takdim edilmesi, en evvel nazar-ı dikkati onların gözlerine çevirtmekle, kalblerindeki sırları göstermek içindir. Zira göz, kalbin aynasıdır. e01359.gif (1284 bytes) Bu cümlenin mâkabliyle cihet-i münasebeti şudur ki: Evvelki cümledeki kelimat ile, şecere-i küfriyenin dünyaya ait acı semerelerine işaret edilmiştir. Bu cümle ile, o mel'un şecerenin âhirette vereceği semeresi zakkum-u Cehennemden ibaret olduğuna işaret yapılmıştır.

S - Üslûbun mecrâ-yı tabiîsi 1 e01360.gif (1320 bytes) cümlesi iken, üslûbun muktezası olan şu cümlenin terkiyle e01359.gif (1284 bytes) cümlesi ihtiyar edilmiştir.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 7 - s.1189

Halbuki bu cümledeki kelimeler, nimet ve lezzetler hakkında kullanılan kelimelerdir.

C - Şu güzel kelimeleri hâvi olan şu cümlenin onlara karşı zikredilmesi, bir tehekkümdür (istihza), bir tevbihtir, yüzlerine gülmektir. Yani, onların menfaatleri, lezzetleri ve büyük nimetleri ancak ikabdır.

Menfaat ve faydayı ifade eden e01362.gif (1006 bytes) deki lam.gif (887 bytes) lisan-ı hal ile, "Amelinizin faydalı olan ücretini alınız!" diye yüzlerine gülüyor.

"Tatlı" mânâsını tazammun eden e01363.gif (997 bytes) lâfzı, onların küfür ve musibetleriyle istilzaz ettiklerini tezkir ile, sanki lisan-ı hal ile, "Tatlı amelinizin acısını çekin!" diye tevbih ediyor.

Alelekser büyük nimetlere sıfat olan e01364.gif (1002 bytes) kelimesi, Cennette nimet-i azîm sahiplerinin hallerini o kâfirlere tezkir ettirmekle, kaybettikleri o nimet-i azîmeye bedel, elîm elemlere düştüklerini ihtar ediyor.

Sonra e01364.gif (1002 bytes) kelimesi, tâzimi ifade eden e01363.gif (997 bytes) deki tenvine tekittir.

S - Bir kâfirin mâsiyet-i küfriyesi, mahduttur, kısa bir zamanı işgal ediyor. Ebedî ve gayr-ı mütenahi bir ceza ile tecziyesi adalet-i İlâhiyeye uygun olmadığı gibi, hikmet-i ezeliyeye de muvâfık değildir; merhamet-i İlâhiye müsaade etmez.

C - O kâfirin cezası gayr-ı mütenahi olduğu teslim edildiği takdirde, kısa bir zamanda irtikâp edilen o mâsiyet-i küfriyenin, gayr-ı mütenahi bir cinayet olduğu altı cihetle sabittir:

Birincisi: Küfür üzerine ölen bir kâfir, ebedî bir ömürle yaşayacak olursa, o gayr-ı mütenahi ömrünü behemehal küfürle geçireceği şüphesizdir. Çünkü kâfirin cevher-i ruhu bozulmuştur. Bu itibarla, o bozulmuş olan kalbin gayr-ı mütenahi bir cinayete istidadı vardır. Binaenaleyh, ebedî cezası, adalete muhalif değildir.

İkincisi: O kâfirin mâsiyeti mütenahi bir zamanda ise de, gayr-ı mütenahi olan umum kâinatın, vahdaniyete olan şehadetlerine gayr-ı mütenahi bir cinayettir.

Üçüncüsü: Küfür, gayr-ı mütenahi nimetlere küfran olduğundan, gayr-ı mütenahi bir cinayettir.

Dördüncüsü: Küfür, gayr-ı mütenahi olan zat ve sıfât-ı İlâhiyeye cinayettir.

Beşincisi: İnsanın vicdanı, zâhiren mütenahi ise de, bâtınen ebede bakıyor ve ebedi istiyor. Bu itibarla, gayr-ı mütenahi hükmünde olan o vicdan, küfürle mülevves olarak mahvolur, gider.

Altıncısı: Zıt, zıddına muânid ise de, çok hususlarda mümasil olur. Binaenaleyh iman, lezaiz-i ebediyeyi ismar ettiği gibi, küfür de âlâm-ı elîmeyi ve ebediyeyi âhirette intaç etmesi, şe'nindendir.

Bu altı cihetten çıkan netice ve gayr-ı mütenahi olan bir ceza, gayr-ı mütenahi bir cinayete karşı ayn-ı adalettir.

S - Kâfirin o cezasının adalete uygun olduğunu teslim ettik. Fakat azapları intaç eden şerlerden hikmet-i ezelîyenin ganî olduğuna ne diyorsun?

C - Kavaid-i esasiyedendir ki, "Ara sıra vukua gelen şerr-i kalil için hayr-ı kesir terk edilmez; terkedildiği takdirde şerr-i kesir olur." Binaenaleyh, hakaik-i nisbiyenin sübutunu izhar etmek, hikmet-i ezeliyenin iktizasındandır. Bu gibi hakaikin tezahürü, ancak şerrin vücuduyla olur. Şerden, haddi tecavüz etmemek için, terhib ve tahvif lâzımdır. Terhibin vicdan üzerine tesiri, terhibi tasdik etmekle olur. Terhibin tasdiki ise, haricî bir azabın vücuduna mütevakkıftır. Zira vicdan, akıl ve vehim gibi haricî ve ebedî hakikat hükmüne geçmiş bir azaptan yapılan terhible müteessir olur. Öyleyse, dünyada olduğu gibi, âhirette de ateşin vücudundan yapılan terhib, tahvif, ayn-ı hikmettir.

S - Pekâlâ, o ebedî ceza hikmete muvafıktır; kabul ettik. Amma merhamet ve şefkat-i İlâhiyeye ne diyorsun?

C - Azizim! O kâfir hakkında iki ihtimal var. O kâfir, ya ademe gidecektir veya daimî bir azap içinde mevcut kalacaktır. Vücudun-velev Cehennemde olsun-ademden daha hayırlı olduğu vicdanî bir hükümdür. Zira adem, şerr-i mahz olduğu gibi, bütün musibet ve mâsiyetlerin de merciidir. Vücut ise, velev Cehennem de olsa, hayr-ı mahzdır. Maahaza, kâfirin meskeni Cehennemdir ve ebedî olarak orada kalacaktır.

Fakat kâfir, kendi ameliyle bu duruma kesb-i istihkak etmişse de, amelinin cezasını çektikten sonra, ateşle bir nevi ülfet peyda eder ve evvelki şiddetlerden azade olur. O kâfirlerin dünyada yaptıkları a'mâl-i hayriyelerine mükâfaten, şu merhamet-i İlâhiyeye mazhar olduklarına dair işârât-ı hadisiye vardır.

Maahaza, cinayetin lekesini izale veya hacaletini tahfif, veyahut icrâ-yı adalete iştiyak için cezayı hüsn-ü rıza ile kabul etmek, ruhun fıtrî olan şe'nidir.

Evet, dünyada, çok namus sahipleri, cinayetlerinin hicabından kurtulmak için, kendilerine cezanın tatbikini istemişlerdir; ve isteyenler de vardır.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 8 - s.1190

2 e01367.gif (2220 bytes)

Bu âyetin makabliye veçh-i nazmı:

Nasıl ki, bir hükümde iki müfredin iştiraki veya bir maksada iki cümlenin ittihadı atfı icap ettirir. Kezâlik, bir hedefi, bir garazı takip eden iki kıssanın da atıfları belâgatin iktizasındandır. Binaenaleyh, on iki âyetin hülâsasını tazammun eden münafıkların kıssası, kâfirler hakkında geçen iki âyetin meâline atfedilmiştir.

Evet vakta ki, en evvel Kur'ân'ın senâsıyla başlandı. Sonra mü'minlerin medhine intikal etti. Sonra kâfirlerin zemmine incirar etti. Sonra, insanların kısımlarını ikmal etmek için, münafıkların kıssası zikredildi.

S - Kâfirlerin zemmi hakkında yalnız iki âyetle iktifa edilmiştir. On iki âyetin hülâsasıyla münafıklar hakkında yapılan itnab neye binaendir?

C - Münafıklar hakkında itnabı, yani tatvili icap ettiren birkaç nükte vardır:

Birincisi: Düşman meçhul olduğu zaman daha zararlı olur. Kandırıcı olursa daha habis olur. Aldatıcı olursa, fesadı daha şedit olur. Dahilî olursa, zararı daha azîm olur. Çünkü; dahili düşman kuvveti dağıtır, cesareti azaltır. Haricî düşman ise, bilâkis, asabiyeti şiddetlendirir, salâbeti arttırır. Nifakın cinayeti, İslâm üzerine pek büyüktür. Âlem-i İslâmı zelzeleye maruz bırakan nifaktır. Bunun içindir ki, Kur'ân-ı Azîmüşşan, ehl-i nifaka fazlaca teşniat ve takbihatta bulunmuştur.

İkincisi: Münafık olan, mü'minlerle ihtilât ede ede, yavaş yavaş ünsiyet kesb eder, imanla ülfet peyda eder. Gerek Kur'ân'dan, gerek mü'minlerden nifakın kötülüğü hakkındaki sözleri işite işite pis hâletten nefret eder. En nihayet, lisanından kelime-i tevhidin kalbine damlamasına zemin hazırlamak için itnab yapılmıştır.

Üçüncüsü: İstihza, hud'a, ikiyüzlülük, hile, kizb, riya gibi kötü ahlâklar münafıkta var. Kâfirde o derecede yoktur. Bu cihetten münafıklar hakkında itnab yapılmıştır.

Dördüncüsü: Alelekser münafıklar, ehl-i kitaptan oldukları için, şeytanî bir zekâ sahipleri olup, daha hilekâr, daha desiseci olurlar. İşte bu durumdaki münafıklar hakkında itnab, yani tatvîl-i kelâm, ayn-ı belâgattır.

Bu âyetin kelimeleri arasındaki münasebetlere gelelim:

e01368.gif (1076 bytes) car ve mecruru, e01369.gif (915 bytes) kelimesine haber olduğu takdirde, şöyle bir sual varid olur ki: Münafıkların nâstan oldukları bedihîdir. Bu hüküm, mâlûmu ilâm etmekten ibaret kalır.

Elcevap: Malûmdur ki, bir hüküm bedihî olduğu zaman, o hükmün lâzımı kastedilir. Burada kastedilen, o hükmün lâzımı olan taaccüptür. Sanki Kur'ân-ı Azîmüşşan, zımnen "Münafıkların nâstan oldukları acip birşeydir" diyerek, halkı taaccüp etmeye dâvet etmiştir. Zira insan mükerremdir. Mükerrem olan insan, nifaka tenezzül etmez.

S - Madem ki e01368.gif (1076 bytes) haberdir, niçin e01369.gif (915 bytes) üzerine takaddüm etmiştir?

C - Madem ki o hükümden taaccüp kastedilmiştir; taaccüb-ü inşaînin şe'ni, kelâmın evvelinde bulunmaktır.

Sonra nâs tabirinden birkaç letâif çıkıyor.

Birincisi: Kur'ân'ın, münafıkların şahıslarını tayin etmeyerek umumî bir sıfatla onlara işaret etmesi, Resul-ü Ekremin (a.s.m.) siyasetine daha münasiptir. Zira münafıkların şahıslarının tayiniyle kabahatleri yüzlerine vurulsaydı, mü'minler nefsin desisesiyle vesveseye düşerlerdi. Halbuki vesvese havfe, havf riyaya, riya nifaka müncer olur.

Ve keza, eğer Kur'ân onları tayinle takbih etseydi, "Resul-ü Ekrem (a.s.m.) mütereddittir, etbâına emniyeti yoktur" denilecekti.

Ve keza, bazan kötülük ifşa edilmezse tedricen zail olması ihtimali vardır. Fakat teşhir edildiği takdirde, kötülüğü yapan kimsenin hiddetini tahrik eder, fenalığı daha fazla yapmasına bâis olur.

Ve keza, nâs gibi umûmî bir sıfatın nifaka münafi olması, hususî sıfatların daha ziyade münafi olmasına delâlet eder. Zira, insan mükerremdir. Bu gibi rezaleti işlemek insaniyetin şânından değildir.

Ve keza, nâs tabiri, nifakın bir taife veya bir tabakaya mahsus olmayıp, hangi taife olursa olsun, insan nev'inde bulunmasıdır.

Ve keza, nâs tabiri, nifak bütün insanların haysiyet ve şereflerini ihlâl eden bir rezalet olduğundan, enzâr-ı âmmeyi nifakın aleyhine çevirtmekle izale ve adem-i intişarına çalışmaları lüzumuna işarettir.


İşârâtü'l-İcâz/Bakara 9-10 - s: 1191-1193

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 8,9,10 - s.1191

S - e01372.gif (989 bytes) ile e01373.gif (943 bytes) nın mercileri bir iken, birisinin müfred, diğerinin cem' sîgasıyla zikirlerinde ne hikmet vardır?

C - Zarif bir letâfete işarettir ki, imanın mevsufu cem' ise de telaffuz eden müfreddir.

e01374.gif (1086 bytes) cümlesi, onların iman dâvâlarını hikâyedir. Bu cümlede dâvâlarının reddine iki cihetle işaret edildiği gibi, dâvâlarının takviyesine de iki vecihle ima edilmiştir. Şöyle ki:

e01372.gif (989 bytes) kelimesi, madde cihetiyle onların iman dâvâsının ayn-ı itikad olmayıp ancak kuru bir sözden ibaret olduğuna işarettir. Kezâlik, muzari sîgasıyla zikrinde, onları aleddevam yaptıkları müdafaaya sevk eden, vicdanî bir sebep değildir, ancak halka karşı bir riyakârlık olduğuna işarettir.

Dâvâlarının takviyesine yapılan işaretler ise, e01373.gif (943 bytes) fiil-i mazînin hey'etinden "Biz ehl-i kitap cemaatleri, eskiden beri mü'miniz. Şimdi imandan geri kalmamıza imkân yoktur" gibi takviye edici bir delil tereşşuh ettiği gibi, cem'e râci olan ena.gif (998 bytes) zamirinden de "Bizler bir fert gibi değiliz, ancak muhteşem bir cemaatiz. Yalana tenezzül etmeyiz" gibi ikinci bir takviye daha çıkıyor.

e01377.gif (1289 bytes) Kur'ân-ı Kerim, hikâye ettiği şeyleri ya aynıyla alır veya meâlinin ahzıyla veyahut ibaresinin telhisiyle bir tasarruf yapar. Birinci ihtimale göre, onların erkân-ı imaniyeden yalnız bu iki rüknü izhar etmeleri, rükünlerin en mühimlerini izhar etmekle sadakatlerini göstermeye işarettir. Ve aynı zamanda, onlardan en ziyade kabule şayan, zûumlarınca bu iki rükündür. İkinci ihtimale nazaran, Cenab-ı Hakkın, imanın rükünleri içinde kutup sayılan bu iki rüknü tahsis etmesi, onların kuvvetle iddia ettikleri iman, dine iman olmadığına işarettir. Çünkü bu iki rüknün de muktezasına amel ve itikad etmemişlerdir. be.gif (877 bytes) nin tekrarı, her iki rükne olan imanın bir cihetten olmadığına işarettir. Çünkü, Allah'a iman, Allah'ın vücud ve vahdetine imandır. Yevm-i âhirete iman ise, o günün hak olduğuna ve muhakkak geleceğine imandır.

e01378.gif (1207 bytes)

S - e01373.gif (943 bytes) ya müşabih olan e01380.gif (1063 bytes) ya tercihen e01378.gif (1207 bytes) olarak cümle-i ismiye ile denilmesinde ne hikmet var?

C - Birincisi: Her iki e01373.gif (943 bytes) arasında görülen zâhirî tenakuzdan içtinap etmek içindir.

İkincisi: e01373.gif (943 bytes) ihbar değildir, inşadır. İnşa, nefiy ile tekzip edilemediğinden e01380.gif (1063 bytes) denilmemiştir.

Üçüncüsü: e01373.gif (943 bytes) cümlesinden zımnen istifade edilen 1 e01386.gif (1154 bytes) cümlesine nefiy ve tekzibi ircâ için e01378.gif (1207 bytes) denilmiştir.

Dördüncüsü: Onların adem-i imanlarının devamlarına delâlet etmek için cümle-i ismiye ihtiyar edilmiştir.

S - Nefyi ifade eden ema.gif (1071 bytes) cümlenin evvelinde bulunduğu halde, cümleden istifade edilen devamı nefyetmeye delâlet etmediğinden hikmet nedir?

C - Nefiy, kesif bir harfin medlûlüdür. Devam ise, cümle-i ismiyenin heyet-i hafifesinden istifade edilen bir mânâdır. Binaenaleyh, kesif kesife, yani nefiy, imâna daha karibdir.

S - e01378.gif (1207 bytes) deki haber üzerine harf-i cer olan be.gif (877 bytes) nin duhulü neye işarettir?

C - Onların zahiren imanları varsa da, hakikatte imana ehil ve lâyık insanlar olup, mü'minîn sınıfından addedilmediklerine delâlet için ema.gif (1071 bytes) nın haberi üzerine be.gif (877 bytes) dahil olmuştur.

2 e01390.gif (3591 bytes)

Bu âyet, bütün cümleleriyle nifaka hücum ederek, münafıkları tevbih, takbih, tehdit, tâyib etmekle, evvelce e01391.gif (945 bytes) dedikleri kavli, ne maksada ve ne illete binaen söylediklerini ve nifakın en birinci cinayeti olan hud'a ve hilelerini beyan etmektedir.

Evvelen, nifakın birinci cinayeti olan hud'aya ait e01392.gif (1075 bytes) den e01393.gif (1060 bytes) ye kadar yedi cümleye terettüp eden müteselsil neticeleri nazara almak lâzımdır

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 9,10 - s.1192

Birincisi: Allah'ı kandırmak gibi muhal bir şeyin talebinde bulundukları için tahmik edilmişlerdir.

İkincisi: Menfaat niyetiyle kendilerine zarar dokundurdukları için tesfih edilmiştir.

Üçüncüsü: Menfaati mazarattan tefrik edemedikleri için techil edilmişlerdir.

Dördüncüsü: Tıynetleri pis, sıhhatlerinin madeni hasta, hayat menbaları ölmüş, vesaire gibi rezaletleriyle terzil edilmişlerdir.

Beşincisi: Şifanın talebiyle marazlarını ziyade ettikleri için tezlil edilmişlerdir.

Altıncısı: Elemden maada birşeyi intaç etmeyen kavî bir azapla tehdit edilmişlerdir.

Yedincisi: İnsanlarca alâmetlerin en çirkini olan kizb ile teşhir edilmişlerdir.

Sonra bu yedi cümlenin arasındaki intizam ve irtibatın, şöyle bir tasvirle dinlenmesi lâzımdır:

Bir şahıs bir şahsı, nasîhatle fena bir şeyden men etmek üzere şöyle tevcih-i kelâmda bulunur: "Ey kişi! Aklın varsa şu yapmak istediğin şey muhaldir, hem nefsine zarardır. Hem iyiyi kötüyü tefrik edecek bir hissin yok mudur? Anlaşılan, hakikatı hurafe, tatlıyı acı gösteren seciyende bir hastalık vardır. Şüphesiz o hastalıktan kurtulup şifayab olmak istiyorsun. Fakat senin bu halin, o hastalığı izale değil, tezyid ediyor. Eğer bu halinle bir lezzet, bir zevk istersen, en şedit bir elemi intaç eden bir azap eline geçer. En nihayet sarhoşluktan ayrılıp, kötü halinden vazgeçmediğin takdirde, fesadın başkalara geçmemek üzere hortumun üzerine, bir damganın vurulmasıyla seni teşhir ve ilân etmek lâzımdır."

Kezalik, Cenab-ı Hak, münafıkları nifaktan zecr ve men için kötü hallerini şöylece nakletmekle yüzlerine vuruyor:

e01394.gif (1177 bytes) :Yani, hile ile Allah'ı kandırmak istiyorlar. Zira Resul-ü Ekrem (a.s.m.) Allah'ın elçisidir. Ona yapılan hile Allah'a racidir. Allah'a yapılan hile ise muhaldir. Muhali talep etmek hamakattir. Böyle hayvancasına hamakat, taaccübü muciptir.

e01395.gif (1422 bytes) : Yani, onlar ancak nefislerine hile yapıyorlar; zira fiillerinde nef' değil, zarar vardır. Bu zarar da nefislerine racidir. Nefislerine zarar veren, ancak süfeha kısmıdır.

e01396.gif (1126 bytes) : Yani, nef' ve zararı tefrik edecek bir hisse malik değillerdir. Bu ise cehaletin en edna ve en aşağı bir derekesine düştüklerine işarettir.

e01397.gif (1254 bytes) : Yani, nifak ve hasetten kalblerinde, ruhlarında öyle bir maraz vardır ki, o maraz, hakkı bâtıl, hakikati hurafe telâkki etmeye sebeptir. Zaten fasit bir kalbden, bozuk bir ruhdan böyle rezaletlerin çıkması bedihîdir.

e01398.gif (1254 bytes) : Yani, eğer onlar yaptıkları fenalıkla gayz ve hasetlerini izale için bir deva, bir ilâç talebinde iseler, o zannettikleri ilâç, kalblerini, ruhlarını bozan bir zehirdir. Zehirle kendi tedavisine çalışan, elbette zelildir. Evet, kırık ve yaralı bir elle intikamını almak isteyen, yarasının artmasına hizmet eden bir miskindir.

e01399.gif (1266 bytes) : Yani, eğer onlar bir zevk, bir lezzet talebinde iseler, şu nifaklarında pek çok maâsî olduğu gibi, muvakkat bir lezzet bile yoktur. O nifak, ancak dünyada şedit bir elemi, âhirette de en şedit bir azabı intaç edecek bir dalâlettir.

e01400.gif (1271 bytes) : Yani, yaptıkları kizbden pişman olup, nedamet etmedikleri takdirde, beynennas yalancılıkla teşhir ve bir alâmetle tevsimleri lâzımdır ki, başkalar onlara itimad edip marazlarına maruz kalmasınlar.

Mezkûr cümlelerin eczaları arasında bulunan irtibat ve intizamın beyanına gelelim:

Münafıkların yaptıkları hileden takip edilen gayenin muhal olduğuna ve o muhaliyeti göz önüne getirip çirkin bir şekilde gösterilmesine tasrih edilmek üzere e01401.gif (1463 bytes) cümlesinde münafıkların amelinden (müşareket babından) muzari sîgasıyla hud'a ünvanıyla tabir edilmiştir.

Ve keza, makamın iktizası hilâfına e01402.gif (998 bytes) ye bedel e01403a.gif (1185 bytes) ve e01404.gif (1100 bytes) ye bedel e01405.gif (1162 bytes) zikredilmiştir. Çünkü e01406.gif (1070 bytes) nin maddesinden nefret çıkar. Sîgasından devam ve istimrar çıkar. Babından müşareket çıkar. Müşareket ise müşakeleti, yani mukabele-i bilmisli icap eder. Müşakelet ise onların seyyielerine karşı seyyie ile mukabele edileceğini istilzam eder. Demek onların devam ile yaptıkları şu kötü fiil, nefisleri titreten bir nefreti intaç ettiği gibi, takip ettikleri garazın da akim kaldığına delâlet eder.

e01419.gif (1261 bytes) kelimesinin tasrihinden de garazlarının muhal olduğuna delâlet vardır. Çünkü Resul-ü Ekreme (a.s.m.) yapılan hud'a Allah'a racidir. Allah ile pençeleşmek isteyen düşer.

e01405.gif (1162 bytes) : e01409.gif (1013 bytes) nin iphamını izale etmek için sıla olarak iman sıfatının ihtiyar edilmesi, onların iman cihetiyle kendilerini sevdirerek mü'minlerden

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 9,10 - s.1193

addetmek istemiş olduklarına işarettir. Ve keza nur-u imanla akılları münevver olan mü'minlerin dirayetinden hilelerinin gizli kalmamasına bir imadır.

e01410.gif (1412 bytes) : Bu cümledeki hasr, kemal-i sefahetlerine işarettir. Zira mü'minlere zarar verdirmek için yaptıkları muamele mâkûse olup, onlar baltayı nefislerine vurmakla, sanki o hud'ayı bizzat nefislerine yapmakla sefahetlerini ilân etmişlerdir. e01411.gif (1049 bytes) nin e01412.gif (1026 bytes) ye tercihi, yine onların sefahetlerine işarettir. Çünkü ashab-ı ukul arasında kasten nefsine zarar veren vardır. Fakat âmden kendisiyle hud'a eden yoktur, meğer ki insan suretinden çıkmış ola_

e01413.gif (1060 bytes) Bu ünvan, onların pek aziz ve sevgili olan nefislerini memnun etmek üzere bir hazz-ı nefsânî kazanmak niyetiyle yaptıkları nifak, aksul-amel kabilinden bir zakkum-u esmar olduğuna işarettir.

S - Bu cümledeki hasırdan anlaşılır ki, onların hud'a ve nifakları İslâmiyete ve âlem-i İslâma zarar vermemiştir. Halbuki âlem-i İslâmın unsurları, onların öldürücü zehir gibi intişar eden nifak şubelerinden gördüğü zararları, hiçbir şeyden görmemiştir.

C - Âlem-i İslâmda görünen zararlar ancak onların bozulmuş tabiatlarından, tefessüh etmiş fıtratlarından, taaffün etmiş vicdanlarından neş'et ve intişar etmiştir. Yoksa onların arzu ve ihtiyarlarıyla yaptıkları hud'a ve hilelerin neticesi değildir. Çünkü onların hileleri Cenab-ı Hakka, Peygamber-i Zişana (a.s.m.), cemaat-ı müslimîne yapılan bir muameledir. Allah, o muameleye âlimdir. Peygamber-i Zişan da (a.s.m.) vahiyle vakıftır. Cemaat-i müslimînce de imanî bir şiddet-i zekâ sayesinde, o gibi hileler tesettür edip, gizli kalamaz. Demek onların âlem-i İslâma vurdukları balta, dönüp kendi başlarını parçalamıştır. Çünkü aldanan, cemaat-i müslimîn değildir. Ancak aldanan, aldatandır.

e01414.gif (1131 bytes) : Yani, onlar yaptıkları hilenin nefislerine raci olduğunu hissetmiyorlar. Bu fezleke onların cehaletini ilân ediyor. Çünkü ukalâdan değildirler. Çünkü onların bu işi ukalâ işi değildir. Ve keza, hayvan sınıfına da benzemiyorlar. Çünkü hayvanlar zararlı olan şeyleri hissettikleri zaman çekinirler. Demek bunlar, hiss-i hayvanîden de mahrumdurlar. Öyleyse bunlar, ihtiyarları ve şuurları olmayan cemadat nev'ine dahildirler.

e01415.gif (1251 bytes) : Bu cümlenin, makabliyle veçh-i irtibatı: Vakta ki onlar, şuur hissini istihdam ederek muhakeme-i akliye ile amel etmediler; anlaşıldı ki, ruhlarında bir maraz vardır. Ve lâakal onun zararlı bir maraz olduğunu bilmeleri lâzımdır ki, o marazdan sâdır olan hükümlere itimat etmesinler. Çünkü o maraz, hakikatleri tağyir etmekle acıyı tatlı, çirkini güzel göstermek şanındandır.

Zarfiyeti ifade eden e01416.gif (920 bytes) lâfzından anlaşılır ki, onların marazları kalbin sathında değildir. Ancak kalbin melekûtunda, yani içyüzünde kâin bir marazdır. "Kalb" ünvanından anlaşılır ki, kalbin sathında bulunan bir hastalık, bütün a'mâl-i bedeniyeyi sekteye uğrattığı gibi, kalbin içyüzü de nifakla hastalandığı zaman, ef'âl-i ruhiye tamamen istikamet üzerine hareket edemez. Çünkü hayatın mihveri ve makinası ancak kalbdir.

e01417.gif (1122 bytes) kelâmının e01418.gif (979 bytes) kelimesi üzerine takdimi iki cihetle hasrı ifade eder. Biri: Maraz başka uzuvlarda değil, ancak kalblerdedir. Diğeri: O kalbler de ancak münafıkların kalbleri olup, başkaların kalbleri değildir. Bu iki hasırdan târiz suretiyle anlaşılır ki, nur-u imanın, insanın bütün ef'al ve âsârına sıhhat ve istikameti vermek, şanındandır. Ve yine anlaşılır ki, fesad kalbdedir. Birşeyin esası, kalbi bozuk olursa teferruatını tamir etmek bir faydayı teşkil etmez. Ve yine anlaşılır ki, fıtrattan hakikat çıkar. Fıtrat, hakikatlere merci bir masdardır. Fesat ve harap ise ârızî bir marazdır. Çünkü eşyada asıl sıhhattir. Maraz ise ârızîdir. Binaenaleyh, onlar, "Nifak ve fesadımız fıtrîdir. İhtiyarî olmadığından mûcib-i ceza değildir" diye itizarda bulunamazlar. Tenkir-i meçhuliyeti ifade eden tenvin ise, o maraz pek gizli olduğundan ne görünmesi ve ne de tedavisi mümkün olmadığına işarettir.

Beşinci cümleyi teşkil eden e01403.gif (1261 bytes) nin, makabliyle vech-i irtibatı ile eczası arasındaki cihet-i intizama gelince: Evet, vakta ki münafıklar yaptıkları amelden bir maraz olduğu kanaatiyle içtinap etmediler, bilâkis o amellerini istihsan ederek o marazın fazlaca talebinde bulundular; Cenab-ı Hak da talepleri üzerine onların marazlarını arttırdı.

S - e01420.gif (953 bytes) deki fe.gif (89 bytes) makablinin mabadine sebep olduğunu ifade eder. Halbuki buradaki marazın vücudu, marazın ziyadesine sebep değildir.

C - Vakta ki, onlar marazlarını teşhis edip tedavisi talebinde bulunmadılar; sanki, ihmallik yüzünden ziyadesini talep etmişlerdir. Cenab-ı Hak da mü'minlerin zaferiyle onların ümitlerini ye'se çevirmiştir ve


İşârâtü'l-İcâz/Bakara 11-12, 13 - s: 1194-1196

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 11,12 - s.1194

Müslümanların galebesiyle onların husumetlerini haset ve kine kalb etmiştir. Sonra da onların maruz kaldıkları o yeis ve kinden doğan korku, zafiyet ve zillet emrazlarını onların kalblerine istilâ ettirmekle marazlarını ziyadeleştirdi.

S - Kur'ân-ı Kerimin bu cümlede maraz kelimesini mef'ul değil, temyiz şeklinde kullanması neye işarettir?

C - Münafıkların batınî ve kalbî olan marazları, sanki zahire çıkmış ve bütün amellerine ve fiillerine sirayet etmekle, onların vücutları tamamıyla maraz kesilmiş olduğunu ifade etmek için, e01418.gif (979 bytes) kelimesi, temyiz olarak kullanılmıştır. Evet, e01418.gif (979 bytes) kelimesi mef'ul olduğu takdirde bu mânâyı ifade etmez. Çünkü o vakit ziyadelik, yalnız maraza taallûk eder.

Altıncı cümleyi teşkil eden e01423.gif (1260 bytes) in vech-i irtibatı ise: Menfaati ifade eden lam.gif (887 bytes) dan anlaşılır ki, münafıkların menfaati ya dünyada elîm bir azaptır, veyahut ahirette şedît bir elemdir. Bunlar ise menfaat değildir. Öyleyse menfaatleri muhaldir.

S - Elîm, "müteellim" mânâsınadır. Müteellim ise şahsın sıfatıdır. Binaenaleyh azabın, elîm ile vasıflandırılmasında ne hikmet vardır?

C - Azap onların vücutlarını öyle kaplar ve cesetlerini öyle ihata eder ve batınlarına öyle nüfuz eder ki, sanki onların vücutları bir azap külçesi kesilir. Onların cesetlerinden, azaptan mâada birşey görünmez olur. Hatta o azap külçesinden fışkıran ah'lar, fizarlar, teellümler, sanki nefs-i azaptan neş'et ederler. Yani çağıran, bağıran, müteellim olan, ayn-ı azap olduğu sanılır.

Yedinci cümleyi teşkil eden e01424.gif (1275 bytes) nin veçh-i irtibatı:

Münâfıkların azaplarının, mezkûr cinayetleri arasında yalnız kizb ile vasıflandırılması, kizbin şiddet-i kubh ve çirkinliğine işarettir. Bu işaret dahi, kizbin ne kadar tesirli bir zehir olduğuna bir şahid-i sadıktır. Zira kizb, küfrün esasıdır. Kizb, nifâkın birinci alâmetidir. Kizb, kudret-i İlâhiyeye bir iftiradır. Kizb, hikmet-i Rabbaniyeye zıttır. Ahlâk-ı âliyeyi tahrip eden, kizbdir. Âlem-i İslâmı zehirlendiren, ancak kizbdir. Âlem-i beşerin ahvâlini fesada veren, kizbdir. Nev-i beşeri kemalâttan geri bırakan, kizbdir. Müseylime-i Kezzab ile emsalini âlemde rezil ve rüsvây eden, kizbdir.

İşte bu sebeplerden dolayıdır ki, bütün cinayetler içinde tel'ine, tehdide tahsis edilen, kizbdir.

Bu âyet, insanları, bilhassa Müslümanları dikkate dâvet eder.

Sual: Bir maslahata binaen kizbin caiz olduğu söylenilmektedir. Öyle midir?

Cevap: Evet, kat'î ve zarurî bir maslahat için mesağ-ı şer'î vardır. Fakat hakikate bakılırsa, maslahat dedikleri şey bâtıl bir özürdür. Zira usûl-i şeriatta takarrur ettiği veçhile, mazbut ve miktarı muayyen olmayan birşey, hükümlere illet ve medar olamaz; çünkü, miktarı bir had altına alınmadığından suistimale uğrar. Maahaza, birşeyin zararı menfaatine galebe ederse, o şey mensuh ve gayr-ı muteber olur. Maslahat, o şeyi terk etmekte olur.

Evet, âlemde görünen bu kadar inkılâplar ve karışıklıklar, zararın, özür telâkki edilen maslahata galebe etmesine bir şahittir.

Fakat kinaye veya târiz suretiyle, yani gayr-ı sarih bir kelimeyle söylenilen yalan, kizbden sayılmaz.

Hülâsa, yol ikidir: Ya sükût etmektir; çünkü söylenilen her sözün doğru olması lâzımdır. Veya sıdktır; çünkü İslâmiyetin esası, sıdktır. İmanın hassası, sıdktır. Bütün kemalâta îsal edici, sıdktır. Ahlâk-ı âliyenin hayatı, sıdktır. Terakkiyatın mihveri sıdktır. Âlem-i İslâmın nizamı, sıdktır. Nev-i beşeri kâbe-i kemalâta îsal eden sıdktır. Ashab-ı Kiramı bütün insanlara tefevvuk ettiren, sıdktır. Muhammed-i Hâşimî Aleyhissalâtü Vesselâmı meratib-i beşeriyenin en yükseğine çıkaran, sıdktır.

1 e01425.gif (3057 bytes)

Bu âyetin evvelki âyetle veçh-i irtibatı: Vakta ki, münafıkların nifakından neş'et eden cinayetlerinin birincisini teşkil eden, nefislerine zulmetmekle hukukullaha tecavüzleri olan cinayet zikredildikten sonra mezkûr cinayetlerinin ikincisini teşkil eden hukuk-u ibâda tecavüz etmekle aralarına fesat ilka etmek cinayetleri dahi mevki-i münasipte zikredilmiştir.

Sonra e01426.gif (1068 bytes) cümlesi münafıkların kıssasına ve hikâyesine dahil olduğu cihetle e01427.gif (1312 bytes) deki

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 11,12 - s.1195

e01428.gif (995 bytes) ye bağlıdır, mânâ ve mealce e01429.gif (1073 bytes) ye nazırdır. Haddizatında dahi e01430.gif (1058 bytes) ye merbuttur. Üslûbun tağyiri ise, yani kaziye-i hamliye yerine kaziye-i şartiyenin iradı, e01430.gif (1058 bytes) ile e01426.gif (1068 bytes) arasında birkaç cümlenin mukadder olduğuna bir emaredir. Takdir-i kelâm şöyle olsa gerektir: "Yalan söyledikleri zaman fitneyi ika ediyorlar. Fitneyi ika ettikleri zaman ifsat ediyorlar. Nasihat edildikleri vakit kabul etmiyorlar. Fesat yapmayın denildiği zaman, 'Biz ancak ıslaha çalışıyoruz' diyorlar."

Bu âyetin ihtiva ettiği mezkûr ve gayr-ı mezkûr cümleler arasındaki veçh-i irtibat bir misalle izah edilecektir. Şöyle ki:

Bir insan tehlikeli bir yola sülûk ettiği zaman, en evvel "Senin bu yolun seni felâkete götürüyor, bu yoldan vazgeç" diye nasihat edilir. O insan vazgeçmediği takdirde şiddetle zecir ve nehyedilir ve aynı zamanda "Umum halkın nefret ve kahrına uğrarsın" diye tehdit edildiği gibi, "Ebna-yı cinsine zulmetmiş olursun" diye şefkat-i cinsiyeye de dâvet edilir.

Eğer o insan, sarhoşlar gibi inatçı ve kafasız ise, kendisine yapılan nasihat ve zecir ve nehiyleri müdafaa etmekle mukabele eder ve "Benim mesleğim haktır; ne senin hakk-ı itirazın var ve ne de benim senin nasihatlerine ihtiyacım var" diye serkeşliğe başlar.

Eğer o insan iki yüzlü ise, bir cihetten nasihat edenleri kandırır ve ilzama çalışır. Diğer cihetten de "Ben ıslah edici bir insanım" diye mesleğini hak göstermeye devam eder. Ve aynı zamanda "Islah benim hakiki bir sıfatım olup, bilâhare hasıl olmuş bir sıfat değildir" diye dâvâsını tekit ve te'yid eder.

Bundan sonra eğer o insan mesleğinde ısrarla nasihatları kabul etmezse anlaşılır ki, onun ıslahına hiçbir çare ve hiçbir deva yoktur. Yalnız onun fesadı halka sirayet etmemek için, mesleğinin muzır ve fena olduğunu ilân etmek lâzımdır ki, herkes ondan tahaffuz etsin. Zira o insan aklını çalıştırmıyor, şuurunu istihdam etmiyor ki, böyle zahir olan birşeyi hissedebilsin.

İşte bu misaldeki cümlelerin arasındaki münasebetlere dikkat edilirse, mezkûr âyetin cümleleri arasında bulunan münasebet halkaları güzelce görünecektir. Evet, aralarında öyle fıtrî bir nizam vardır ki, îcaz ve ihtirasından, i'câzın yüksek sesleri işitilir.

Mezkur âyetin herbir cümlesinin heyetindeki veçh-i intizam:

Evet, kat'iyeti ifade eden e01433.gif (1170 bytes) deki e01664.gif (932 bytes) kötü ve fena şeyleri men ve nehyetmek lâzım ve vacip olduğuna işarettir. Failin terkiyle, sîga-yı meçhul ile zikredilen e01434.gif (952 bytes) kötü birşeyi nehyetmek farz-ı kifâye olduğuna işarettir. Menfaat ve lûtfu ifade eden e01435.gif (962 bytes) deki lam.gif (887 bytes) yapılacak nehiylerin, tahkir ve tahakküm suretiyle değil, ancak nasihat tarzıyla lâzım olduğuna işarettir. e01436.gif (1115 bytes) şöyle bir kıyas-ı istisnaîye işarettir ki: "Böyle yapmayın, aksi takdirde karışıklıklar meydana gelir. İnsanlar arasında itaat rabıtası kesilir. Adalet, ihtilâle inkılâp eder. İttifak ve ittihadın ipleri kopar. Fesat doğmaya başlar. Öyleyse, böyle yapmayın ki fesat olmasın."

e01437.gif (1120 bytes) nehyi tekit, zecri idame ettiriyor. Çünkü nasihat muvakkat olduğu için inzicarın devamı lâzımdır. Bu da vicdanın heyecana getirilmesiyle olur. Bu dahi ya şefkat-i cinsiyenin uyandırılmasıyla veya nefret-i umumiyeye maruz kalmak korkusuyla olur. Evet e01437.gif (1120 bytes) kelimesi her iki ciheti de temin eder. Zira e01439.gif (1033 bytes) kelimesi, lisan-ı haliyle, "Sizin bu fesadınız nev-i beşere sirayet eder. Nev-i beşerin, bilhassa fakirlerin ve masumların sizlere kötülüğü nedir ki, onlara karşı böyle fenalıkta bulunuyorsunuz? Şefkat-i cinsiyeniz yok mudur? Niçin merhamet etmiyorsunuz? Evet, teslim ettik ki, sizin şefkat-i cinsiyeniz yoktur. Hiç olmazsa nefret-i umumiyeden korkunuz" diye onları ikaz ediyor.

S - Onların maksatları umum insanlar değildir. Niçin onların fesadı bütün insanlara sirayet etsin?

C - Evet, siyah bir gözlüğü takan adam herşeyi siyah ve çirkin görür. Kezalik, basiret gözü de nifakla perdelenirse ve kalb küfürle peçelenirse, bütün eşya çirkin ve kötü görünür. Ve bütün insanlara, belki kâinata karşı bir buğz ve bir adâvete sebep olur. Hem de küçük bir dişlinin kırılmasıyla büyük bir makine müteessir olduğu gibi, bir şahsın nifakıyla heyet-i beşeriyenin intizamı müteessir olur. Zira adalet, intizam, İslâmiyet ve itaatle olur. Maalesef onların serptikleri zehirler tabakadan tabakaya intikal ede ede bu zillet ve sefaleti ismar etmiştir.

e01440.gif (1402 bytes) : Yani, "Halkı ifsat etmeyin denildiği zaman 'Bizler ancak ıslah edici insanlarız' iddiasında bulundular."

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 13 - s.1196

e01441.gif (969 bytes) da iki hâsiyet var.

Birincisi: Dahil olduğu hükmün hakikaten veya iddiâen malûm olması lâzımdır. Bu hasiyetten, nasihat edenleri tezyif etmeye ve cehaletlerine olan sebatlarını izhar etmeye bir remiz vardır. Yani, "Bizim ıslah edici olduğumuz malûmdur; binaenaleyh mesleğimizde sebat ederiz, nasihatlere kulak vermeyiz."

İkinci hâsiyet, hasırdır. Bu hasırdan dahi, onların salâhlarına hiçbir fesadın karışmamış olduğuna bir remiz vardır ki, bu remizden onların salâhlarına fesat karışıyor diye mü'minlere bir tariz vardır.

Sebat ve devamı ifade eden ism-i fail sigasıyla e01442.gif (1063 bytes) nin e01443.gif (1015 bytes) ye tercihen zikredilmesi, salâhlarının sabit ve daimî bir sıfat olduğundan şimdiki halleri de ayn-ı salâh olduğuna işarettir. Sonra onlar, bu kelâmlarında da münafıklık ediyorlar. Zira, batınen fesatlarını salâh addettikleri gibi, zahiren "Bu amelimiz mü'minlerin salâh ve menfaatleri içindir" diye mürâilik yapıyorlar.

e01444.gif (1778 bytes) : Bu âyetin makabliyle vech-i irtibatı:

Evvelki âyette münafıklardan hikâye edilen bazı mânâlar ve iddialar vardır. Meselâ münafıklar mesleklerini terviç ve teşvik etmişlerdir. Salahı kendilerine ispat ve salâhın daimî bir sıfatları olduğunu iddia etmişlerdir. Ve amellerinin salâha münhasır olduğu ve salâhlarına hiçbir fesadın karışmamış olduğu ve bu hükmün malûm hükümlerden bulunduğu iddiasında bulunmuşlardır. Ve mü'minlere târizde bulunarak mü'minlerden kendilerine nasihat edenleri teçhil etmişlerdir.

Kur'ân-ı Kerim dahi münafıkların şu mezkûr iddialarını cerh ve akslerini ispat etmek üzere şu cümlede bazı hükümler serdetmiştir. Ezcümle:

Fesat, münafıklara isnat ve ispat edilmiştir. Ve onların, müfsitlerin hakikatiyle ittihat ettiklerine işaret edilmiştir. Ve fesadın münafıklara münhasır olduğuna ve bu hükmün sabit bir hakikat bulunduğuna işaretler yapılmıştır. Ve onların muzır olmalarıyla halk ikaz edilmiştir. Ve onların hisleri nefyedilmekle teçhil edilmişlerdir.

Evet, fena birşeye düşmemek için kullanılmakta olan ikaz âleti denilen e01445.gif (932 bytes) ile onların dâvâları halkın nazarında tezyif ve iptal edilmiştir. Tahkiki ifade eden e01446.gif (940 bytes) ile, dâvâlarında iddia ettikleri hakkaniyet ve malûmiyet reddedilmiştir. Hasrı ifade eden e01447.gif (944 bytes) onların e01448.gif (963 bytes) ve e01449.gif (954 bytes) ile mü'minlere karşı yaptıkları târizi cerh edici bir mukabeledir. Cins ve hakikati ifade eden e01450.gif (1124 bytes) deki harf-i tariften anlaşılır ki, onlar müfsitlerin hakikatıyla ittihat etmişlerdir. Şuurdan mahrum olduklarını ifade eden e01451.gif (1266 bytes) cümlesi, onların zu'umlarınca dâvâlarının malumiyeti dolayısıyla nasihate ihtiyaçları olmadığına ve nasihat edenleri tezyif ettiklerine karşı bir müdafaadır.

2 e01452.gif (2957 bytes)

Yani, "Halkın imana geldikleri gibi siz de imana geliniz, diye imana dâvet edildikleri zaman, 'Süfeha takımının imana geldiği gibi biz de mi imana geleceğiz?' diye cevapta bulunurlar. Fakat süfeha takımı ancak ve ancak onlardır; lâkin bilmiyorlar."

Bu âyeti makabliyle rapt ve nazm eden cihetlere gelince: Bu iki âyet münafıkların cinayetlerini hikâye ettiği gibi, onlara hem nasihat, hem irşad vazifesini de görüyor. Binaenaleyh, bu iki âyetin arasındaki atıf, ya onların mü'minlere isnat ettikleri sefahet cinayetini kendilerinin arzda yaptıkları ifsat cinayetine atıftır, veyahut emr-i bilmârufu tazammun eden ikinci âyet, nehy-i anilmünkeri ifade eden birinci âyete atıftır. Demek bu iki âyet arasındaki cihetü'l-vahdet, ya cinayettir veyahut irşaddır.

Bu âyetteki cümlelerin arasındaki cihet-i irtibat ise:

Vakta ki e01453.gif (1583 bytes) cümlesiyle farz-ı kifâye olan nasihat vazifesi ifa edilmek üzere kâmil insanlardan ibaret olan cumhur-u nasa ittibaen, hâlis bir imana dâvet edildikleri zaman, onların enaniyet-i cahiliyeleri heyecana gelerek e01454.gif (1510 bytes) deyip gurur ve inatlarında ısrar ettiler ve "Dâvâmız haktır ve bizler hak üzereyiz" diye bâtıl ve inatçıların âdeti gibi bâtıl dâvâlarını hak ve cehaletlerini ilim iddia ettiler. Çünkü onların nifakla kalpleri fesada uğramıştır. Şüphesiz fâsit olan bir kalb, gururlu olur ve ifsadata meyleder. Binaenaleyh, onlar kalblerinin fâsid olmasından temerrüt ve inat ediyorlar. Ve hedef ittihaz ettikleri ifsat iktizasıyla yekdiğerlerine halkı idlâl etmeyi tavsiye ediyorlar. Ve gururlarının hükmüyle,


İşârâtü'l-İcâz/Bakara 13, 14-15 - s: 1197-1199

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 13 - s.1197

diyanet ve imanı sefahet ve sefalet telâkki ediyorlar. Ve nifaklarının icabıyla, bu sözlerinde de münafıklık yapıyorlar. Zira bu sözlerinin zahirinden "Biz divaneler değiliz, nasıl sefihler gibi olacağız?" diye bir mânâ çıkar. Bâtınından ise "Nasıl ekserîsi fukara ve nazarımızda sefih olan mü'minler gibi olacağız?" diye diğer bir mânâ çıkıyor.

Sonra, Kur'ân-ı Kerim, onların mü'minlere attıkları sefahet taşını e01455.gif (1381 bytes) cümlesiyle onlara iade etmekle kendilerine yutturmuştur. Çünkü inat ve cehaletleri bu dereceye vâsıl olanın hak ve müstehakı, beynennas teşhir edilmekle sefahetin kendisine münhasır olduğunu ilân etmektir.

Sonra e01456.gif (1267 bytes) cümlesiyle onların cehl-i mürekkeple cahil olduklarına işaret etmiştir ki, bu gibi cahillere nasihat tesir etmediğinden, onlardan tamamıyla iraz etmek lâzımdır. Çünkü, nasihati dinleyen ancak cehlini bilenlerdir. Bunlar cehillerini de bilmezler.

Bu âyetin ihtiva ettiği cümlelerin eczası arasında bulunan irtibata gelelim: e01457.gif (1582 bytes) cümlesindeki e01458.gif (927 bytes) kat'iyeti ifade ettiğinden emr-i mâruf ile halkı irşad etmek lüzumuna işarettir. Siga-yı meçhul ile zikredilen e01459.gif (949 bytes) nasihatın, alâ sebîli'l-kifâye vacip olduğuna işarettir.

Ve e01460.gif (1302 bytes) gibi, ihlâs lâfzını ihtiva eden bir cümleye bedel e01461.gif (976 bytes) lâfzının zikredilmesi, ihlâsı olmayan imanın, imandan addedilmemesine işarettir.

Ve e01462.gif (1179 bytes) lâfzıyla güzel bir misal, bir nümûne, bir örnek gösterilmiştir ki, onlara ittiba ederek ihlâslı bir imana gelsinler.

e01463.gif (1004 bytes) lâfzında iki nükte vardır ve o iki nükte, vicdanları emr-i mârufa icbar eden âmillerdendir.

Birincisi: e01463.gif (1004 bytes) ünvanı, herkesi cumhur-u nasa tâbi olmaya dâvet eder. Çünkü cumhura muhalefet öyle bir hatâdır ki, o hatâyı irtikâp etmek, kalbin, vicdanın şânından değildir.

İkincisi: e01462.gif (1179 bytes) tabirinden anlaşılıyor ki, imanı olmayanın nâstan addedilmemesi lâzımdır. Ancak nâs tabiri mü'minlere mahsustur. Bu da, ya imanın hâsiyetiyle insaniyetin hakikati mü'minlere mahsustur; veya imansız olanlar, insaniyetin mertebesinden sukut etmişlerdir.

e01466.gif (1328 bytes) Yani, "Bizler nasihatleri kabul etmiyoruz. Şu miskinlerin cemaatine nasıl gireceğiz? Bizim gibi ashab-ı câh ve mertebe, onlara kıyas edilemez."

e01467.gif (984 bytes) nefislerini tezkiye, mesleklerini terviç, nasihatten istiğna, mağrurane dâvâ şeklinde müdafaa etmelerine işarettir.

İnkârî bir istifhamı ifade eden e01468.gif (1025 bytes) kelimesi, onların cehalette gösterdikleri temerrüt ve inada işarettir. Sanki onlar istifham ile nasihat edene soruyorlar ki: "Mesleğimizi terk etmemize senin vicdanın razı olup insafın kabul eder mi?"

S - Onlar o sözlerinde kimleri muhatap etmişlerdir?

C - Evvelâ nefislerine, saniyen ebnâ-yı cinslerine, salisen nasihat edenlere tevcih-i hitap etmişlerdir.

Evet, birisine nasihat yapan adam evvelâ nefsine müracaat eder, sonra arkadaşlarıyla konuşur. Sonra nasihat ettiğine döner, yaptığı müracaatların neticesini ona söyler. Buna binaen, vakta ki münafıklar imana dâvet edildiler; onlar fesada uğramış kalblerine, tefessüh etmiş vicdanlarına müracaatta bulundular. İnkâr cevabını aldıkları için, kalblerindeki şeyi dışarıya verdiler. Sonra ifsat arkadaşlarına müracaat ettiler. Yine inkâr cevabını alarak, gizli gizli konuşmalara başladılar. Sonra, itizar şeklinde nasihat edene dönerek şöyle bir safsatada bulunurlar: "Yahu, aramızda çok fark vardır. Biz onlara kıyas edilemeyiz. Çünkü biz zenginiz, onlar fakirdirler. Onlar mecburiyet saikasıyla imana gelmişlerdir. Onların diyaneti ıztırarîdir. Biz ise ashab-ı izzet ve servet insanlarız."

Hülâsa, onlar gururlarının hükmüyle mürşidi insafa dâvet ettiler. Hud'a ve hilelerle ikiyüzlü bir konuşmada bulundular. Şöyle ki: "Ey mürşid! Bizleri süfeha zannetme. Bizler süfeha gibi olamayız. Ancak halis mü'minlerin yaptıkları gibi yapıyoruz" diye mürşidi kandırmak istediler. Halbuki, kalblerinde, "Bu fakir ve kıymetten sukut eden mü'minler gibi değiliz" gibi başka bir mânâyı izhar etmişlerdir.

Hülasa e01468.gif (1025 bytes) lâfzında onların fesadlarına, ifsadlarına, gururlarına ve nifaklarına gizli birer remiz vardır.

e01470.gif (1231 bytes) : Yani, "Kâmil zannettiğiniz mü'minler, nazarımızda zelil ve fakir bir cemaattır. Onların herbirisi bir kavmin sefihidirler."

O kâmil mü'minlerin tecvîz ettiği kıyasta birkaç işaret vardır:

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 14,15 - s.1198

Birincisi: Mecmaü'l-mesâkin, melceü'l-fukara, hakkı himaye, hakikatı muhafaza, gururu men, tekebbürü def eden, yegâne İslâmiyettir. Evet, kemal ve şerefin mikyası İslâmiyettir.

İkincisi: Nifakı intaç eden, garaz, gurur, tekebbürdür.

Üçüncüsü: İslâmiyet, ehl-i dünya ve ashab-ı meratip ellerinde tahakküm ve tagallübe vesile olamaz. Ancak sair dinlerin hilâfına olarak, ehl-i fakr ve hacet elinde ihkak-ı hak için kırılmaz elmas bir kılıçtır. Bu hakikate tarih güzel bir şahittir.

e01471.gif (1373 bytes) : Bilinmesi lâzımdır ki, Kur'ân-ı Kerimin, nifakın aleyhine kesretle yaptığı şiddetli tehditler ve takbihlerin sebebi, ancak ve ancak âlem-i İslâmın nifak şubelerinden gördüğü darbelerdir.

e01472.gif (927 bytes) ikaz âleti olup, sefahetlerini teşhir ve efkâr-ı âmmeyi sefahetlerine istişhad etmek için zikredilmiştir. Hakikati göstermek için bir ayna ve hakikate delâlet için bir delil vazifesini gören e01473.gif (932 bytes) lisan-ı haliyle, "Hakikate bakınız, onların zahirî safsatalarının aslı yoktur, aldanmayınız" diyor.

Hasrı ifade eden e01474.gif (940 bytes) kelimesi, nefislerine iddia ettikleri tezkiyeyi red ve mü'minlere isnat ettikleri sefaheti def eder. Yani, bir lezzet-i faniye için âhiretini terk eden sefihtir. Bâki bir mülkü hevesat-ı faniyesinin terkiyle satın alan sefih değildir.

e01475.gif (1062 bytes) deki elif ve lâm, hükmün malûmiyetine ve kemaline işarettir. Yani, onların sefaheti malûmdur. Ve sefahetin son sistemi onlardadır.

e01476.gif (1262 bytes) cümlesinde üç işaret vardır:

Birincisi: Hakkı bâtıldan, iman mesleğini nifak mesleğinden temyiz etmek, ancak ilim ve nazar ile olur. Fakat yaptıkları fitne ve fesatları zahir olduğu için, ednâ bir şuuru olan farkında olur. Buna binaen, Kur'ân-ı Kerim birinci âyeti e01477.gif (1274 bytes) ile zeyillendirmiştir.

İkincisi: e01478.gif (1079 bytes) gibi, âyetlerin sonunda zikredilen e01481.gif (1170 bytes) * e01480.gif (1150 bytes) * e01479.gif (1144 bytes) gibi cümlelerle, İslâmiyetin akıl, hikmet ve mantık üzerine müesses olduğuna işaret etmiştir ki, İslâmiyeti herbir akl-ı selimin kabul etmesi, İslâmiyetin şânındandır.

Üçüncüsü: Onlardan iraz etmek ve onlara itimat etmemek lâzımdır. Çünkü cehillerini bilmediklerinden, nasihatin onlara tesiri olmuyor.

1 e01482.gif (3688 bytes)

İstihza ve istihfaf gibi münafıkların dördüncü cinayetlerini beyan eden şu âyetin fesat, ifsat, tesfih gibi sebkat eden cinayetlerine atfını iktiza eden ayn-ı münasebetle bu âyetin meâliyle mâkablinin meâli arasında irtibat ve intizam hasıl olmuştur.

Bu âyetin cümleleri arasındaki vech-i irtibata gelince:

İnsanın musibet ve elemlere karşı nokta-i istinadı ve ihtiyaç ve emellerini tesviye için nokta-i istimdadı olan imanın üç hassası vardır.

Birincisi: Nokta-i istinadından neş'et eden izzet-i nefistir. İzzet-i nefsi olan, başkalarına kendisini zelil göstermeye tenezzül etmez.

İkincisi: Şefkattir. Şefkati olan, kimseyi tahkir ve tezlil etmez.

Üçüncüsü: Hakikatlere ihtiram etmek ve yüksek şeylerin kıymetini bilmekle istihfaf etmemektir.

Kezâlik, imanın zıddı olan nifakın da üç hassası vardır.

Birincisi: Zillettir.

İkincisi: İfsadata meyletmektir.

Üçüncüsü: Başkalarını tahkir etmekle gururlanıp zevk almaktır.

Binaenaleyh, iman, izzet-i nefsi intaç ettiği gibi, nifak da onun aksine zilleti intaç eder. Zilleti olan, herkese karşı kendisini zelil gösterir. Bu ise riyadır. Riya ise müdahenedir. Müdahene dahi kizbdir. Kur'ân-ı Kerim, şu silsileli kizbe e01483.gif (1356 bytes) ile işaret etmiştir. Yani, "Mü'minlere rast geldikleri zaman, biz de imana geldik' diyorlar."

Sonra nifak, imanın hilâfına, kalbleri ifsad eder. Kalbin fesadı ise, yetimliği intaç eder. Yani, bozuk olan bir kalb kendisini sahipsiz, maliksiz, yetim bilir. Bu hâletten korku neş'et eder. O korku onu kaçıp gizlenmeye icbar eder. Kur'ân şu hallerine e01484.gif (1090 bytes) ile işaret etmiştir. Yani, "Kaçıp halvetlere gittikleri zaman_"

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 14,15 - s.1199

Sonra nifak, imanın aksine, akraba ve saireler arasında sıla-i rahmi kat eder, keser. Bu ise şefkati izale eder. Şefkatin zevâli ise ifsadata sebep olur. İfsaddan fitne çıkar. Fitneden hıyanet doğar. Hıyanet dahi zafiyeti muciptir. Zafiyet de himaye edecek bir zahîre, bir arkaya iltica etmeye icbar eder. Kur'ân-ı Kerim buna e01485.gif (1185 bytes) ile işaret etmiştir. Yani, "Şeytanlarına kaçıp, şeytanlarının himayelerine giriyorlar."

Sonra, imanın hilâfına, nifakta tereddüt vardır. Yani münafık olan kimse, kat'î bir hüküm sahibi değildir. Bu ise sebatsızlığı intaç eder. Bu da mesleksizliği. Bu dahi emniyetsizliği tevlid eder. Bu ise-kanunen maznunların hergün ispat-ı vücut etmeleri lüzumu gibi-daima şeytanlarına gidip küfürlerini, ahidlerini tazelemelerini icap ettirir. Kur'ân-ı Kerim bu silsileye e01486.gif (1217 bytes) ile işaret etmiştir. Yani, "Bizler sizinle beraberiz" diye ahidlerini tecdid ediyorlar.

Sonra mü'minlere gidip geldiklerinden hasıl olan şüpheyi izale etmek için, and dilemeye mecbur oldular. Ve imanın hilâfına, hakikatlere adem-i hürmet ve istihfafta bulunarak kıymetli şeylere ihanet ettiler ki, kendilerine atfedilen ithamları defetsinler. İşte, Kur'ân-ı Kerim buna e01487.gif (1426 bytes) ile işaret etmiştir. Yani, "Bizim mü'minlerle olan ihtilâtımız, onlarla istihza içindir. Aramızda samimiyet yoktur. Ancak yüzlerine gülüyoruz."

Sonra, münafıkların şu gidiş ve söyleyişlerini dinleyen sâmiîn mü'minlerin de mukabelede bulunmalarını intizar etmekte bulunduğu, siyak-ı kelâmdan anlaşıldı. Bunun için Kur'ân-ı Kerim de mü'minlere bedel e01488.gif (1272 bytes) diye mukabelede bulunmuştur. Yani, "Cenab-ı Hak, onların istihzaları üzerine eşedd-i ceza ile dünya ve âhirette tecziye eder ve edecektir." Cenab-ı Hakkın şu mukabelesi, mü'minlerin şerefine ve münafıkların yaptıkları istihzanın, Cenab-ı Hakkın tecziyesine karşı adem hükmünde kaldığına ve onların hamakatlerine işarettir.

Sonra Kur'ân-ı Kerim e01489.gif (1511 bytes) cümlesiyle cezalarını istihza suretiyle tasvir etmiştir. Yani, "Onlar dalâlet ve tuğyanı intaç eden esbaba su-i ihtiyarlarıyla ve arzularıyla tevessül ettikleri için, sanki lisan-ı halleriyle dalâletin talebinde bulunmuşlardır; Cenab-ı Hak da onların talepleri üzerine, istediklerine yardım etmiştir."

Bu âyetin tazammun ettiği cümlelerin heyetleri arasında intizam ciheti ise:

Dahil olduğu hükmün kat'iyetini ifade eden e01490.gif (1355 bytes) deki e01491.gif (942 bytes) onların mü'minlere olan mülâkatlarını amden ve kasten cezmettiklerine işarettir.

Alelekser yollarda rast gelmek mânâsını ifade eden e01492.gif (963 bytes) onların, yollarda halk içinde mü'minlere mülakatlarını taammüd ettiklerine işarettir.

e01493.gif (1102 bytes) kelimesine tercihan e01494.gif (1137 bytes) kelimesinin zikri, onların mü'minlerle cihet-i irtibatları, yalnız iman sıfatı hasebiyle olduğuna ve bütün sıfatlar içinde de en mümtaz ve medar-ı nazar yalnız iman sıfatı olduğuna imadır.

e01495.gif (994 bytes) Bu ünvan, onların sözleriyle kalbleri bir olmadığına ve söyledikleri sözler mahzâ riya ve müdahene perdesi altında kendilerine yapılan ithamları def etmek ve mü'minlerden celb-i menafi ile sırlarına vakıf olmak azminde bulunduklarına işarettir.

e01496.gif (935 bytes) Makamın iktizasıyla bu kelimenin tekitlerle müekked olarak zikredilmesi lâzım iken, tekitsiz zikri, kalblerinde tahrik edici bir şevkin ve bir aşkın bulunmamasıyla, sözlerini şiddetsiz ve tekitsiz, serseriyâne söylemiş olduklarına işarettir. Ve keza onların tekitleri adem hükmünde olup, mü'minleri inandıramadıklarına işarettir.

Ve keza e01496.gif (935 bytes) kelimesi ile nifaklarına örttükleri perde pek zayıf olduğundan tekit ve teşdit edildiği takdirde yırtılması ihtimali olduğuna işarettir. Çünkü tekit ve teşdit şüpheyi dağıtır. Şüphe ise tahkikate bâistir. Tahkikat yapıldığı takdirde foyaları meydana çıkar. e01496.gif (935 bytes) nın cümle-yi fiiliye ile zikri ise imanlarının sabit ve devamlı olduğuna mü'minlere inandırmak imkânını bulamadıklarına ve yalnız menfaatleri celb ve esrara muttali olmak maksadıyla mü'minlere müdahene ve tasannu yapmakla ihdas-ı iman ettiklerine işarettir.

e01499.gif (1717 bytes) Evvelki âyetle bu âyetin birbirine olan atıfları, onların mesleksiz ve sebatsız olduklarına işarettir.

e01500.gif (932 bytes) nın ifade ettiği cezmiyet, itiyad ettikleri fesat ve ifsat iktizasıyla şeytanlarına gitmelerini zarurî bir vazife bildiklerine işarettir.

e01501.gif (973 bytes) tabiri, cinayetlerinden korktuklarından tesettür ve gizlenmek istediklerine işarettir. e01502.gif (937 bytes) kelimesinin e01501.gif (973 bytes) kelimesiyle daha uygun olan e01504.gif (916 bytes) kelimesine tercihan zikredilmesi, iki şey içindir:


İşârâtü'l-İcâz/Bakara 14, 15, 16, 17-20 - s: 1200-1202

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 14,15 - s.1200

Birisi, acz ve zaafları yüzünden iltica etmeye mecbur olmalarıdır. İkincisi, fitne ve ifsat iktizasıyla mü'minlerin sırlarını kâfirlere îsal etmektir. Bu iki mânâyı ifade e01504.gif (916 bytes) edemez.

e01506.gif (1091 bytes) Bu ünvan, reislerinin şeytanlar gibi gizlenip vesveseleri ilka ettiklerine ve şeytanlar kadar muzır olduklarına ve şeytanlar gibi şerden maada birşey tasavvur etmediklerine işarettir.

e01507.gif (1225 bytes) Yani, "Sizinle beraberiz." Bu cümle ile nefislerinin tezkiyesine, ahidlerinin tecdidine, mesleklerinde sabit kaldıklarına işaret etmişlerdir. Yalnız bu cümlenin muhataplarında münafıkların münkirleri bulunmadığı halde cümle tekitleştirilmiştir.

e01508.gif (1548 bytes) cümlesinin muhatapları hep münkir oldukları halde, cümle tekitsiz bırakılmıştır. Bunun sebebi, birinci cümleyi şevksiz, aşksız, ikinci cümleyi ise aşk ve şevkle söylediklerine işarettir. Şeytanlarına söyledikleri cümleyi, cümle-i ismiye şeklinde, mü'minlere karşı söylediklerini cümle-yi fiiliye suretinde zikretmeleri, maksatlarının burada ahidlerine sabit ve devamlı kaldıklarını ispat ettiklerine, orada ise yalnız imana geldiklerini ihdas ettiklerine işarettir.

e01509.gif (1310 bytes) Yani, "Bizler mü'minlere karşı, ancak istihza edici insanlarız." Bu cümlenin evvelki cümleye atfedilmediğinin esbabı:

İki kelime veya iki cümle arasında ya kemal-i ittisal ve ittihad vardır veya kemal-i inkıta ve infisal vardır. Bu iki surette, birbirine atıfları caiz değildir. Ancak aralarında orta derecede bir inkıta ve bir ittisal olan yerlerde atıfları caizdir. Bu cümle ise e01510.gif (1087 bytes) cümlesine bir cihetten tekittir, bir cihetten de bedeldir. Bu iki surette, her iki cümlenin arasında kemal-i ittisal vardır. Diğer bir cihetten dahi mukadder bir suale cevaptır. Bu surette de aralarında kemal-i inkıta vardır. Çünkü alelekser sual inşa, cevap ihbar olur. İşte bunun için aralarında atıf yapılmamıştır.

Sual: Bu cümlenin e01510.gif (1087 bytes) cümlesine tekit veya bedel olduğunun tevcihi?

Elcevap: e01509.gif (1310 bytes) cümlesi gerek hak vehakikate ve gerek ehl-i hak ve ehl-i hidayete ihanete dairdir. Çünkü bundan dalâlet ve ehl-i dalâlete tâzim çıkıyor. Bu ise e01510.gif (1087 bytes) cümlesinin meâlidir. Demek her iki cümlenin mealleri birdir veya birbirini tekit eder.

Mukadder bir suale cevap olduğunun tevcihi ise, sanki onların şeytanları tarafından şöyle bir sual varit olmuştur ki, "Yahu, eğer siz bizimle beraber ve bizim mesleğimizde olmuş olsaydınız, mü'minlere muvafakat etmezdiniz. Ya siz onların mezheplerine geçtiniz veyahut sizin için muayyen bir mezhep yoktur." Bu suale karşı e01509.gif (1310 bytes) diye, Müslümanlardan olmadıklarını sarahaten söyledikleri gibi, hasrı ifade eden e01515.gif (949 bytes) ile, muayyen bir mezhebi olmayanlardan olmadıklarına işaret etmişlerdir. Ve keza, devamı ifade eden ism-i fail sigasıyla e01516.gif (1094 bytes) demeleri, mü'minlere karşı yaptıkları istihzanın daimî bir sıfatları olup, bilâhare arız olmuş sıfatları olmadığına işarettir.

e01517.gif (1271 bytes) Yani, "Allah onları istihza ediyor." Bu cümlenin evvelki cümlelere atfedilmeyerek atıfsız zikredilmesinin esbabı:

Eğer atfedilmiş olsaydı, ya e01509.gif (1310 bytes) cümlesine atfolurdu; bu ise bu cümlenin de e01510.gif (1087 bytes) cümlesine tekit olmasını icap eder. Veya e01510.gif (1087 bytes) cümlesine atfolurdu; bu dahi bu cümlenin onların sözlerinden biri olduğunu iktiza eder. Veya e01521.gif (987 bytes) ya atfolacaktı; o vakit Allah'ın onlara olan istihzası halvet zamanıyla mukayyet olacaktı. Halbuki Allah'ın istihzası daimîdir. Veyahut e01522.gif (1086 bytes) cümlesine atıf yapılacaktı; bu ise her iki taraftan, yani mâtuf ve mâtufun-aleyhten maksadın, bir olduğunu istilzam eder. Halbuki birinci cümle amellerini beyan eder; ikinci cümle cezaları hakkındadır. Demek mahzursuz, münasip bir mâtufun-aleyh bulunmadığından müste'nife olarak, yani mâkabliyle bağlı kalmayarak mukadder bir suale cevap kılınmıştır.

Evet, münafıkların fenalığı ve kötülüğü öyle bir dereceye baliğ olmuştur ki, hallerine vakıf olan her ruh, "Acaba böyle fena olanların cezası nedir ve cezaları verilmeyecek mi?" diye sormaya mecbur olur. İşte, Kur'ân-ı Kerim e01523.gif (1270 bytes) cümlesiyle şu mukadder suale cevap vermiştir. Demek bu cümlenin istinafı, atfından daha mühimdir.

Sonra, makamın muktezasıyla onların istihzalarına karşı mü'minlerin mukabelede bulunmaları icap ederken Cenab-ı Hakkın mukabelede bulunması, mü'minlerin teşvikine ve terahhumlarına işaret olduğu gibi, münafıkları da istihza etmekten

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 16 - s.1201

zecir ve men etmek içindir. Zira, istinatları Allâmü'l-Guyûba olanlar, istihza edilemezler.

Sonra, Cenab-ı Hakkın tenkil ve tâzibini istihza ile tâbir etmek şe'n-i ulûhiyete yakışmadığından, istihzanın lâzımı olan tahkir irade edilmiştir.

Sual: Münafıkların istihzası, devamı ifade eden ism-i fail sigasıyla olduğu halde Cenab-ı Hakkın mukabil istihzası, teceddüdü ifade eden fiil-i muzarî sigasıyla yapıldığında hikmet nedir?

Elcevap: Tazip ve tahkirler tebeddül ve teceddüt ettikçe tesirleri çoğalır. Zira bir tarzda devam eden bir elemin tesiri gittikçe azalır; tazelendikçe tesiri çok olur. Bu mânâyı ifade eden, ancak fiil-i muzaridir. İsm-i fail ise yalnız devamı ifade eder.

e01524.gif (1510 bytes) Yani, "Dalâletin esbabına tevessül etmeleriyle, dalâletin talebinde bulunmuşlardır. Allah da onlara dalâlet vermiştir."

Allah tarafından yardımın yapılmasını ifade eden e01525.gif (961 bytes) kelimesi, abdin hâlık-ı ef'âl olduğunu iddia eden İtizal mezhebinin reddine işarettir. Ve onların lisan-ı hal ile istekleri üzerine, Allah'ın onlara yardım ettiğine delâlet eden e01525.gif (961 bytes) nün tazammun ettiği e01527.gif (1012 bytes) cümlesi, abdin elinde birşey yok, hep Allah'tan olduğunu iddia eden mezheb-i Cebrin reddine işarettir. Zira, onlar su-i ihtiyarlarıyla ve arzularıyla dalâleti istemişlerdir. Allah da onların isteklerini vermiştir.

e01528.gif (1018 bytes) kelimesinin e01529.gif (937 bytes) zamirine izafesi, tuğyan cinayeti, onların ihtiyarlarıyla husule gelip, cebr ile alâkadar olmadığından "Bizler Allah'ın cebriyle bu tuğyanı yapıyoruz" diye mazeretlerinin reddine işarettir.

e01528.gif (1018 bytes) ünvanı ise onların zararı, tûfan gibi, bütün mehasin ve kemâlâtı tahrip ettiğine imadır.

e01531.gif (1049 bytes) Yani, "Tuğyan ve dalâletlerinde mütehayyir ve mütereddit şahıslardır. Onların ne meslekleri var ve ne de muayyen bir maksatları vardır."

1 e01532.gif (2459 bytes)

Yani: "Onlar, hidayeti verip dalâleti satın alan birtakım kafasızlardır ki, ticaretlerinden bir fayda görmedikleri gibi o zarardan kurtulmak için yol da bulamıyorlar."

Bu âyetin makabliyle cihet-i irtibatına gelince: Bu ayet geçen tafsillere bir fezleke, bir hülâsadır. Ve o tafsilleri yüksek ve müessir bir üslûpla tasvir etmiştir. Lâkin muhataplarının saff-ı evvelinde ve tabaka-i ûlâsındakiler kışın Yemen cihetine, yazın da Şam cihetlerine giderek yaptıkları ticaretin kâr ve zararını, lezzet ve elemini gördüklerinden, tasvir için ticaret üslûbu intihap edilmiştir. Şöyle ki:

Nev-i beşerin dünyaya gönderilmesi, daimî bir tavattun için değildir. Ancak sermayeleri olan istidat ve kabiliyetlerini tenmiye ve inkişaf ettirmek üzere ticaret için gelmişlerdir. Fakat münafıklar bu ticaretlerinde sermayelerini batırıp âleme rezil oldular.

Sonra bu âyetin cümleleri arasında cihet-i nazım ve intizam ise: Bu âyetin cümleleri arasında ticaret üslûplarındaki tertipler gibi gayet fıtrî, selis ve muntazam bir tertip vardır. Şöyle ki:

Bir tüccara yüksek bir sermaye verilir. O da o sermaye ile zararlı ve zehirli şeyleri alır, satarsa, o tüccar alışverişinin sonunda ne bir fayda görür ve ne de bir kâr görür. Bilâkis, hasaret içinde boğulmakla beraber, kaçmak için yolu da kaybeder. İşte, münafıkların yaptıkları muamele de aynen buna benziyor.

Sonra, mezkûr âyetteki cümlelerin heyetleri ise: e01533.gif (1009 bytes) kelimesi, uzaklarda bulunan şeyleri ihzar ederek mahsus ve meşhud olarak göstermek için kullanılan bir işaret aletidir.

Sual: Münafıkların e01533.gif (1009 bytes) ile ihzarlarında ne fayda vardır?

Elcevap: Onların mezkûr cinayetlerini işiten sâmiin kalbinde hasıl olan nefret ve adavet öyle bir dereceye baliğ olmuş ki, onları gözüyle göreceği ve yüzlerine tüküreceği gelir ki, yüzlerine tükürmekle kalbi rahat olsun. İşte bunun için onlar e01533.gif (1009 bytes) dürbünüyle ihzar edilmiştir ki, sâmi yüzlerine tükürsün.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 17,18,19,20 - s.1202

Sual: Münafıkların mahsus ve meşhud olmadıkları halde e01533.gif (1009 bytes) ile mahsus olarak gösterilmeleri ne suretle olur? Ve ne gibi bir faydası vardır?

Elcevap: Münafıkların mezkûr cinayetlerle ve acip sıfatlarla ittisafları, onları öyle tecessüm ettirmiştir ki, hayalce mahsus ve meşhud ve hazır görünmektedirler. Ve şu mahsusiyetlerinden, onlara isnat edilen hükmün illeti de anlaşılır. Evet, hidayeti verip dalâleti almak gibi bir hükme elbette bir illet ve bir sebep lâzımdır. O illet ise, onların sebkat eden cinayetleri ve sıfatlarıdır. İşte, Kur'ân-ı Kerim, onları o sıfatlarla muttasıf olarak e01533.gif (1009 bytes) ile ihzar etmiştir ki, bu âyette onlara yükletilen hükmün illet ve sebebi sâmice malûm olsun.

Sual: Uzaklık cihetini de ifade eden e01533.gif (1009 bytes) ile münafıkları uzak göstermekten maksat nedir?

Elcevap: Onların tarik-i haktan uzaklaşmalarına ve bir daha doğru yola rücuları mümkün olmadığına işarettir. Çünkü gitmek onların elinde ise, gelmek onların elinde değildir. Yani, in'ikad ve teşekkül etmeye başlayan hakikatler hakkında kullanılan e01539.gif (1014 bytes) ünvanı, hidayeti satıp dalâleti almak gibi şu pis muamelenin-bir nevi ticaret olmakla-zamanın insanları için esaslı bir meslek olmaya başlamış olduğuna işarettir.

e01540.gif (1033 bytes) Ünvanı ise, münafıkların "Hidayeti terk edip dalâleti aldığımız, fıtratımızın iktizasıdır, ihtiyarımızla değildir" diye yapacakları mâzeretin reddine işarettir. Evet, sanki Kur'ân-ı Kerim onlara diyor ki: "Cenab-ı Hak re'sülmal olarak size uzun bir ömür vermiştir. Ve ruhlarınızda da kemâlât istidadını bırakmıştır. Ve hidayet-i fıtrıyenin çekirdeğini de vicdanınıza dikmiştir ki, saâdeti alasınız. Halbuki sizler saâdete bedel, lezâiz-i fâniye ve menafi-i dünyeviyeyi alıyorsunuz. Demek, su-i ihtiyarınızla, dalâlet mesleğini hidayet mesleğine ihtiyar ve tercih etmekle, hidayet-i fıtriyenizi ifsat, re'sülmalınızı da zayi ettiniz."

e01541.gif (1280 bytes) münafıkların iki hüsrana mâruz kaldıklarına işarettir. Birisi, dalâlet hüsranıdır. İkincisi, hidayet gibi büyük bir nimeti kaybetmektir.

e01542.gif (1292 bytes) Yani, "Ticaretlerinin kârı olmadı."

Sual: Münafıkların bu ticaretlerinde re'sülmalları da zayi olduğu halde, yalnız kârlarının olmamasından bahsedilmesi neye işarettir?

Elcevap: Akıllı bir tüccarın, kârı olmayan bir alışverişe girişmemesi lâzım olduğuna ve kârı olmamasıyla beraber, re'sülmalın da zayi olması ihtimali olan ticaretlere girişmemesi elzem ve evlâ olduğuna işarettir.

Sual: Ribh fiili, hakikaten münafıkların fiili olduğu halde, bu cümlede ticarete isnat edilmiş olduğu neye işarettir?

Elcevap: Onların ne bu ticaretlerinde, ne eczasında, ne ahvalinde ve ne vesaitinde, ne cüz'î ve ne de küllî bir fayda bulunmadığına işarettir. Evet, bazı ticaretlerde matlup kâr olmasa da, ahvalinde veya vesaitinde az çok bir fayda olabilir. Fakat bu ticaret ise şerr-i mahzdır, faydalardan tamamen mahrum bir zarardır.

e01543.gif (1256 bytes) Yani, "Re'sülmallarını zayi etmekle hüsrana maruz kaldıkları gibi, yollarını da kaybetmişlerdir." Bu cümlede, sûrenin başındaki e01544.gif (1189 bytes) cümlesine gizli bir remiz vardır ki: Kur'ân-ı Kerim hidayeti vermemiş değildir; hidayeti vermiş de bunlar kabul etmemişlerdir.

2 e01545.gif (8572 bytes)


İşârâtü'l-İcâz/Bakara 17-20 - s: 1203-1205

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 17,18,19,20 - s.1203

Bu uzun âyetle hem mâkabli arasında, hem cümleleri arasında, hem cümlelerinin keyfiyetlerinde bulunan cihet-i irtibat ve intizam ise:

Kur'ân-ı Kerim, evvelâ münafıkların hallerini, saniyen cinayetlerini sarahaten kaydettiği gibi, muamelelerinin kötülüğünü akla kabul ettirdikten sonra, hayale, vehme, hisse de gösterip onlara da kabul ettirilmesini bu temsille temin etmiştir. Evet aklî şeylerden fazla, temsillerle hayalî şeyleri kabule, hayal daha yakındır. Ve keza, akla muhalif olan ve hem gayr-ı melûf bulunan birşeyin me'nus bir şekilde gösterilmesiyle hayal çabuk kabul eder. Ve keza, gaip birşeyi hazır göstermekle, akıl ile his arasında mutabakat hasıl olur, his de kabul eder.

Hülâsa: Münafıkların kötülüğü şu temsille akla tasdik ettirildiği gibi, hayale, vehme, hisse de kabul ettirilmesi temin edilmiştir. Ve eyzan, münafıkların ayrı ayrı cinayetleri ve muhtelif sıfatları arasında hakikî bir irtibatın bulunması şu temsille gösterilmiştir. Ve eyzan, münafıkların muamelelerini hayalin gözü önüne şu temsille getirmekten maksat, lisanın söyleyemediği ince cihetleri bizzat hayal bakıp, görsün ve alsın ki, bir itiraz kalmasın.

Sonra bu temsilin cümlelerinin meâli, heyet-i mecmuasıyla münafıkların hikâyelerinin meâline muvafık geldiği gibi, ayrı ayrı da hikâyelerinin cümlelerine uygun gelir. Evet, münafıkların hikâyesi böyledir: Zâhiren imana gelmişlerdir. Sonra kalben küfür ve inkâr etmişlerdir. Sonra hayret ve tereddüt içinde kalmışlardır. Sonra hakkı talep etmemişlerdir. Sonra o dalâletten rücua kàdir olmamışlardır ki, hakkı arasınlar.

Temsilin meâli ise: Evvelen ateş yakmışlardır. Sonra o ateşi muhafaza edememişlerdir. Sonra ateşleri sönmüştür. Sonra zulmet içinde kalmışlardır. Sonra herşey onlara görünmez olmuştur. Gece vakti ses sadâ olmadığından, sanki sağır olmuşlardır. Ateşleri söndüğünden, âmâ gibi olmuşlardır. Bir muhatap veya bir yardımcıları bulunmadığından, sanki lâl olmuşlardır. Ve o zulmetten çıkıp rücua kàdir olmadıklarından, sanki ruhsuz, heykel kesilmişlerdir. İşte temsildeki cümlelerle hikâyedeki cümleler arasında muvafakat tamamen tebaruz etmekle, aralarında bir muhalefet kalmadığı tebeyyün etti.

İhtar: Temsildeki zulmet, hayret, ateş, hikâyedeki küfür, adem-i sebat ve fitnelerine işarettir.

Sual: Temsilde nurdan bahsedilmiştir. Münafıkların nuru nerede?

Elcevap: Kendisinde nur olmayan bir insan, muhitinde bulunan nurdan istifade eder. Muhitinde bulunmasa kavminde, kavminde bulunmasa nev'inde, nev'inde bulunmasa fıtratında, fıtratında mümkün olmasa dünya menfaatleri için lisanında vardır. Bu da olmasa, evvelce iman edip sonra irtidat edenlerin evvelki nurlarına işarettir. Bu da olmasa dünyaya ait gördükleri istifadelerine işarettir. Ateşin, fitnelere işaret olduğu gibi. Bu da olmadığı takdirde daire-i imkânda olan nurları, vücut dairesine indirilmiştir. e01546.gif (1427 bytes) daki hidayet gibi.

Sonra cümlelerin arasındaki cihet-i intizama gelince:

e01547.gif (1556 bytes) Yani, "Onların meseli, ateş yakan adamın meseli gibidir." Bu cümlenin mevki ve makama olan münasebeti, şöyle tasvir edilebilir ki:

Âyette beyan edildiği şekil üzerine, ateş yakan adamın hali, Cezire-i Arapta sâkin Kur'ân'ın muhataplarından birinci tabakadaki adamların hallerine tetabuk ediyor. Zira o tabakadaki adamlar, bu ateşi yakan adamın halini ya bizzat görmüşler veya işitmişlerdir. Ve o halin ne derece müessir ve feci olduğunu hissetmişlerdir. Zira onlar çok defa güneşin zulmünden gecenin zulmetine kaçarak gecenin serinliğinde yollarına devam ettikleri sırada, şiddetli yağmurlara rast gelerek çok zahmetlere düşmüşlerdir. Ve keza çok defa yollarını kaybederek muzır hayvanlarla dolu mağaralara girmişlerdir. Ve arkadaşlarını görüp onlarla ferahlanmak ve eşyalarını görüp, muhafaza etmek veya muzır hayvanları görüp onlardan tahaffuz etmek için ateş yakmışlardır. Ateşin ziyasından istifade ederlerken, semavî bir âfetle ateşleri söner ve reca ve ümitleri tamamen ye'se ve hüsrana inkılâp eder. İşte, Kur'ân-ı Kerim onların bu durumuna e01548.gif (1646 bytes) cümleleriyle işaret etmiştir. Yani, "Vakta ki o ateş etrafı ışıklandırdı; birden bire Cenab-ı Hak, nurlarını söndürerek ziyalarını zulmete çevirdi."

e01549.gif (961 bytes) da fe.gif (891 bytes) kelâmın siyakı, kelâmın şu şekilde olduğunu iktiza ettiğine işarettir ki, ziyasından istifade için ateş yaktılar. Ateş onları ziyalandırdı. Onlar da mutmain ve müferrah oldular. Sonra bir hüsrana uğrayıp yere düştüler.

Sonra bu cümle-i şartiyenin, şart ve ceza denilen her iki cümlesi arasında lüzumun vücudu lâzımken, izâe ile nurun zehabı arasında hiçbir lüzum görünmüyor. Binaenaleyh, bu gizli lüzumu dışarıya çıkarıp göstermek için bazı mukadder cümlelere ihtiyaç vardır. Şöyle ki:

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 17,18,19,20 - s.1204

Vakta ki ateş onları ışıklandırdı. Onlar da ışıklandılar. Fakat ateşe ehemmiyet verip muhafaza etmediler ve o nimetin kadrini bilip devam ettirmediler, o da söndü gitti. Evet, ziyayı muhafaza etmekten gaflet, adem-i devamını istilzam eder. Adem-i devam ise intifasını, yani sönmesini istilzam eder.

Nurların sönmesiyle uğradıkları hüsrandan sonra e01550.gif (1315 bytes) cümlesiyle, zulümata düşmek gibi ikinci bir hüsrana mâruz kaldıklarına işaret edilmiştir.

e01551.gif (1112 bytes) cümlesi ise üçüncü bir hüsranlarına işarettir. Çünkü insan zulmete düşmekle yolunu kaybettiği zaman, arkadaşlarını ve eşyasını görmekle bir derece mütesellî olur. Fakat bunları da görmediği gibi, onun o karanlıkta durması ve yürümesi bir musibet ve bir vahşettir.

e01552.gif (1517 bytes) Yani, "Sağır, lâl, dilsiz, kör olup dönemezler."

Bir insan, böyle bir belâya düştüğü zaman, dört cihetle ümitvar ve müteselli olabilir.

Birincisi: Köylü halkından veya geçen yolculardan bir ses gelir de, o ses vasıtasıyla yolunu bulup görmek ümidinde olur. Halbuki gecesi sâkit ve sâkin, sessiz ve sadâsız bir gece olduğundan, o adamla bir sağırın arasında fark kalmaz. Bu cihetten ümidinin kesik olduğuna işaret eden Kur'ân-ı Kerim e01553.gif (955 bytes) kelimesini demiştir.

İkincisi: Eğer çağırıp yardım isterse, belki bir işiten olur da onun kurtulmasına gelir diye bir ümit besleyebilir. Fakat gecesi sağır olduğu için, dilli, dilsiz birdir. Bu recasını da kesmek için e01554.gif (986 bytes) denilmiştir.

Üçüncüsü ise: Gideceği cihetin yolunu tahminen tayin etmek ve görmek için bir alâmet, bir ateş, bir yıldız arar, müteselli olur. Halbuki gecesi öyle zulmetlidir ki, gözlü gözsüz bir olur. O adamın bu emelini söndürmek için e01555.gif (970 bytes) denilmiştir.

Dördüncüsü: O belâdan kurtulup rücu etmek için var kuvvetiyle çalışmaktan mâada bir çare kalmadığını görür görmez, kuvvetine güvenir, ümitvar olur. Halbuki zulmet her taraftan o adamı öyle ihata etmiştir ki, o adam bütün kuvvetiyle çalıştığı halde kurtuluş imkânını bulamaz. Kendi su-i ihtiyarıyla bataklığa giren ve bir daha çıkması mümkün olmayan bir hayvan gibi, o zulmet içinde kalır. Evet, çok şeyler var ki, insan ihtiyarıyla girer, fakat çıkması mümteni olur. İnsan onu bırakır, fakat o insanı bırakmaz.

İşte onların şu vaziyetlerine karşı e01556.gif (1201 bytes) denilmiştir ki, o musibetten kurtulup rücularına bir çare kalmadığına ve son ümitlerinin de kesildiğine binaen, vahşet, yeis ve korkular içinde kaldıklarına işarettir.

Cümlelerin hey'etlerine gelince:

e01557.gif (1561 bytes) cümlesi, nüktelere bir define hükmündedir. Şöyle ki:

Lisanlarda deveran eden ve beynennas garip ve acip şeylerde kullanılan ve "hikmetü'l-avam" ve "felsefetü'l-umum" ile anılan e01558.gif (951 bytes) kelimesi, münafıkların vaziyetleri bir ağruba ve kıssaları bir acube olduğuna işarettir. Bu işaretten, onların sıfatları üstünde nefretin, lisanları üstünde lânetin ilelebed darb-ı mesel gibi deveran etmek şânında olduğuna bir remiz vardır.

Sual: Teşbihi ifade eden her iki mesel arasındaki kef.gif (883 bytes) in hazfı belâğatçe daha makbul olduğu halde, niçin burada hazfedilmemiştir?

Elcevap: Bu makamda edat-ı teşbihin zikri, hazfından daha beliğdir. Zira sâmi, teşbih edatını görür görmez, teşbihle alâkadar olur. Müşebbehünbihte olan her noktayı, müşebbehteki nazirine tatbik eder. Fakat edat-ı teşbihin mahzufu takdirde, teşbihten gaflet ederek her iki tarafı birbirine tatbik etmek fikrine gelmemesi ihtimali vardır. İkinci mesel kelimesi ise, ateş yakan o adamın vaziyeti, efkâr-ı âmmece bir darb-ı mesel hükmüne geçmiş olduğuna işarettir.

Sual: Ateşi yakanlar bir cemaat iken müfred işareti olan e01559.gif (987 bytes) ile işaret edilmesi neye binaendir?

Elcevap: Ferdin yapacağı bir işe cemaatin iştirak etmesiyle ziyadelik veya noksanlık hasıl olmadığı takdirde, fert veya nevi, cüz veya küll bir olur. Maahaza e01559.gif (987 bytes) nin müfred işareti olması, onlardan herbir ferdin, dehşeti temessül ve kabahati tasvir etmekte müstakil olduğuna işarettir. e01561.gif (1048 bytes) deki sin.gif (84 bytes) ateş yakmalarının külfetle ve araştırmakla husule geldiğine işarettir. Hem e01561.gif (1048 bytes) nin ifrad sigasıyla olması e01563.gif (1022 bytes) deki cemi zamiri, bir cemaat için bir ferdin ateş yakması âdet olduğuna işarettir. Hem lâmba vesaire gibi âlât-ı tenviriye arasında e01564.gif (931 bytes) ın intihap edilmesi, teklifin pek şiddetli bir nur olduğuna ve onların izhar ettikleri zahirî nur altında fitne ateşini yaktıklarına işarettir.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 17,18,19,20 - s.1205

İhtar: Nekre olarak e01564.gif (931 bytes) kelimesinin zikri, onların şiddet-i lüzumundan dolayı herhangi bir ateş olursa olsun, hemen yakmak ihtiyacında olduklarına işarettir.

e01566.gif (1642 bytes) Takibi ifade eden e01567.gif (966 bytes) deki fe.gif (891 bytes) onların yeisten sonra ümit ve reca zamanlarının geldiğine işarettir.

e01568.gif (931 bytes) ise, kıyas-ı istisnaî ile anılan, dahil olduğu cümlelerden birinci cümlenin tahakkuk ve vücuda geldiğine delâlet etmekle, ikinci cümlenin de vücuda geldiğini intaç ettiğine ve onların tesellî ve ümitlerinin tamamıyla kesilmiş olduğuna işarettir.

e01569.gif (1016 bytes) kelimesi, onların ısınmaya değil, aydınlanmaya ihtiyaçları olduğuna işarettir ki, etrafında bulunan zararlı şeyleri görüp onlardan tahaffuz etsinler.

e01570.gif (1031 bytes) dehşetin her dört taraftan ihata eylediğine ve ziya ile cihât-ı sitteden hücum eden zararlardan tahaffuz etmek lüzumuna işarettir.

e01571.gif (950 bytes) Bu kelime ile e01569.gif (1016 bytes) kelimesi arasındaki lüzum meselesi geçmiştir; oraya bakılsın.

e01573.gif (1055 bytes) Zehabın Allah'a isnadı, iki cihetten reca ve ümitlerinin kesik olduğuna işarettir. Birincisi: Âfet, semâvî olduğundan, def'i mümkün değildir. İkincisi: O âfet, kusurlarının cezası olduğundan Cenab-ı Haktan merhamet de reca edilemez. Çünkü iptal-i hak için çalışan adam Haktan yardım ve merhamet talep edemez.

e01574.gif (1039 bytes) deki harf-i cer olan be.gif (877 bytes) nur ve ziyanın bir daha avdet etmemesine işarettir. Çünkü e01575.gif (1247 bytes) in mânâsı, "Allah onların nurlarını götürmüştür." Malûmdur ki, Allah'ın aldığı birşeyi kimse reddedemez. e01576.gif (945 bytes) ünvanı ise, sırat üstündeki hallerini andırır. İhtisası ve hasrı ifade eden e01576.gif (945 bytes) un e01578.gif (933 bytes) zamirine olan izafesi, onların şiddet-i teessürlerine işarettir. Zira halkın ateşleri yanarken bir insanın ateşi sönse, o insan çok müteessir olur.

e01579.gif (1535 bytes) Harf-i atıf olan vav.gif (864 bytes) onların iki zararı cem etmiş olduklarını ifade ediyor. Birisi, ziyalarının selb edilip söndürülmesidir. İkincisi ise, zulmetin onlara ilbas edilip giydirilmesidir.

e01580.gif (937 bytes) ünvanı ise, onlar ruhsuz bir ceset, içsiz bir kabuk hükmünde olduklarından, bu gibilerin hali, onlardan alâkayı kesip bütün bütün terk edilmelerine delâlet eder.

e01581.gif (914 bytes) edatının ifade ettiği zarfiyetten anlaşılır ki, zulmetin şiddetinden, onların nazarında herşey ademe gitmiş, yalnız zulmet kalmıştır. Onlar da, dehşetlerinden, o zulmeti kendilerine kabir yapmışlar ve içine girip gizlenmişlerdir.

e01582.gif (1053 bytes) Bu kelimenin cem sigasıyla zikri ise, gecenin karanlığıyla beraber bulutların zulmetinden, onların ruhlarında yeis ve havfın yerlerinde vahşet ve dehşet ve zamanlarında sükûn ve sükûnetiyle hasıl olan zulmetler gibi, türlü türlü zulmetler vücuda gelmişlerdir. e01582.gif (1053 bytes) kelimesindeki tenkir ise, o gibi zulmetlerin emsalini görmediklerinden, kendilerince meçhul ve ülfet edilmemiş birtakım zulmetler olduğuna işarettir.

e01584.gif (1105 bytes) cümlesi, musibetlerin en büyüğünü gösterir. Zira gözü görmeyen adam pek çok belâlar çeker. Gözlerini kaybedenler, pek gizli musibetlerin elemlerini daima çekiyorlar.

e01584.gif (1105 bytes) nin siga-i muzari ile zikri, onların vaziyetlerini tasvirle hayalin gözü önüne getirip ihzar eder ki, sâmi hayaliyle dehşetlerini görsün, vicdanıyla ibret alsın.

e01584.gif (1105 bytes) nin mef'ulsuz bırakılması, tamim içindir. Şöyle ki: Onlar menfaatlerini görmüyorlar ki, celp ve muhafaza etsinler. Tehlikeleri görmüyorlar ki, içtinap etsinler. Arkadaşlarını görmüyorlar ki, bir parça ferahlasınlar. Sanki herbirisi tek başıyla o zulmet içinde kalmışlardır.

e01587.gif (1528 bytes) Yani, "Sağır, lâl, kör şahıslar gibi o zulmetten çıkıp kurtulamazlar." Bu cümlede bulunan sıfât-ı erbaa, münafıklarla ateş yakanlar arasında müşterek olup, her iki taraftan haber verir, vaziyetlerini bildirir, ayna gibi hallerini gösterir.

İşte, ateş yakanlara karşı işârâtı şöyledir: Böyle bir zulmete düşen bir adam, evvelen kendisini kurtaracak bir sese kulak verir, etrafı dinler. Lâkin gecenin sessiz ve lâl olması, o adamın sağırlığını intaç etmiştir. Sonra yardımına gelecek bir adamı çağırmak ister. Lâkin gecenin sakit ve sağırlığı, onun lâl olmasına sebep olmuştur. Sonra yolunu bulmak ümidiyle bir alâmet, bir nişan arar. Fakat gecenin ziyasızlığı ve körlüğü, onun körlüğünü mucip olmuştur. Sonra bu zulmetten kurtulmak için, evvelki yerine avdet etmek ister. Fakat kapılar bağlanmış, rücua imkân kalmamıştır. Bataklığa düşen adam gibi titredikçe batar. Battıkça zulmette kalır.


İşârâtü'l-İcâz/Bakara 17-20 - s: 1206-1208

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 17,18,19,20 - s.1206

Münafıklara nazır ciheti ise: Evet, münafıklar küfür ve nifak zulmetine düştükleri zaman, onların dört cihetle kurtulmaları mümkündü:

Zira, o nifaktan başlarını kaldırıp hakkı dinlemek, Kur'ân'ın irşadına kulak vermek ile necatları mümkündü. Fakat nefislerinin şeytanî olan hevâsı-Kur'ân'ın sadasını kulaklarına işittirecek hevâyı karıştırdığı için-Kur'ân'ın kendilerini irşad etmesine mani olmuştur. Kur'ân-ı Kerim, bu cihetten onların ümitleri inkıta etmiş olduğuna işareten e01588.gif (955 bytes) demiştir. Ve bu işaretten, sanki onların kulakları kesilmiş olup, kulakları kesik hayvanların kulaklarını andıran bir remiz vardır.

Saniyen: Başlarını aşağıya indirip vicdanlarıyla müşavere ederek doğru yolu ve hakkı sual etmekle necat cevabını almak imkânı varken, kalblerindeki inat, zebhedilen tavuk gibi, dillerini içeri tarafa çekerek, konuşmalarına ve nedametle tevbe etmelerine mani olmuştur. Kur'ân-ı Kerim bu kapının da kapalı olduğuna işareten e01589.gif (988 bytes) demiştir. Ve bu işaretten, dilleri çekilip atılmış bedbaht kimseler olduklarına bir remiz vardır.

Salisen: İbret nazarıyla bakıp, dahilî ve haricî delilleri görüp hakka rücuları mümkünken, gafletleri gözlerini perdelemiş, körlük de gözlerinin kapaklarını kapatmakla yine necattan mahrum kalmışlardır. Kur'ân-ı Kerim buna işareten e01590.gif (971 bytes) demiştir. Yani, şeytanlara bir yuva inşa edilmek üzere gözleri örtülmüş. Ateşî mahlûklar gibi, şeytanların başlarını andıran bir vaziyeti hayale arz ediyorlar.

Rabian: Pis ve çirkin vaziyetlerine bakıp nâdim olarak tevbe etmeleri mümkün olduğu halde, nefislerinin hevâsına tâbi olarak, hem bozuk fıtratlarının iktizasını destekleyerek, şeytanlarının iğvâsıyla yaptıkları o çirkin halleri, gözlerine güzel göründüğünden terk edemediler. İşte Kur'ân-ı Kerim buna da e01591.gif (1221 bytes) demekle, onların son ümitlerinin de suya düştüğüne ve kum deryasına ihtiyarlarıyla giren ve bir daha çıkamayan bedbaht insanlar olduklarına işaret etmiştir.

e01592.gif (5897 bytes)

"Yahut münafıkların meseli; semadan yağan şiddetli, fırtınalı yağmura tutulan yolcuların meseli gibidir. O yağmurun şiddetini arttıran zulmetler, gürültüler, şimşekler yağmurun içinde vardır. Şimşeklerin çakmasıyla ölmek korkusundan parmaklarını kulaklarına sokarlar. Cenab-ı Hak, kudretiyle kâfirleri ihata etmiştir. Kâfirlerden küfürlerinin cezasından kurtulan yoktur. Çakan şiddetli şimşekler, hemen hemen gözleri kör edecek şânındandır. Onlar, şimşekler çaktığı ve etraf aydınlandığı zaman yürürler, karanlık çöktüğü vakit dururlar. Eğer Cenab-ı Hak murad etseydi, onların kulaklarının ve gözlerinin nurlarını götürürdü. Cenab-ı Hak herşeye kàdirdir."

Bu âyette beyan edilecek üç nokta vardır.

Birincisi: Bu âyetin mâkabliyle veçh-i irtibatı.

İkincisi: Cümleleri arasındaki cihet-i intizam.

Üçüncüsü: Cümlelerin heyetlerinde, eczalarında, kelimelerindeki nizamdır.

Evet, bu âyetin cümleleri arasındaki nizam ve irtibat, aynen saniye, dakika, saatleri sayan miller arasındaki irtibat gibidir.

Evvelâ, bu âyeti evvelki âyetle rapteden cihet: Kur'ân-ı Kerim münafıkların vaziyetlerini tasvir için itnab ve tatvil ile, yani uzun ibareleri havi misal ve temsilleri tekrar etmiştir. Bu da münafıkların vaziyetine terettüp eden dehşet ve hayretin iki kısma ayrıldığından ileri gelmiştir. Zira, birinci temsilin hülâsasına göre, münafık olan kimse, kendisini vücut sahrâsında arkadaşlarından ayrılmış, tek başına kaldığını ve kâinat cemiyetinden tard edilmiş sahipsiz kaldığını bildiği gibi, herşeyi de mâdum bilir. Ve vahşetle ihata edilmiş, sükûn ve sükûnet içinde bütün mahlûkata ecnebî nazarıyla bakar. Münafıkın şu bakışıyla mü'minin bakışı arasında dağlar kadar fark vardır. Zira, mü'min olan zat, nur-u iman ile bütün mevcudatı kendisine dost ve aşina bilir. Ve kâinatla, tevahhuş etmek değil, tam bir ünsiyeti ve muarefesi vardır.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 17,18,19,20 - s.1207

İkinci temsilin hülâsasına göre: Münafık olan adam, âlemi musibetleriyle öldürücü, belâlarıyla boğucu, dehşetli hâdisâtıyla tehdit edici, şedâidiyle sıkıcı bir şekilde görür. Bütün dünyayı, envâıyla beraber kendisine adâvet etmekte ittifak ettiklerini zanneder. İşte o münafıkın bu zannına göre, âlemde ona menfaat verecek hiçbir şey yoktur. Bütün eşya ve mevcudat onun aleyhindedirler. Halbuki mü'min olan zat nur-u imanın iktizasıyla, kâinatın yaptığı tesbihleri ve tebşirleri manen işitir, ferahnâk olur.

Ve keza, Kur'ân-ı Kerimin temsil hususunda yaptığı tekrar, münafıkların iki kısma ayrılmış olduklarına işarettir. Birisi, süflî ve âmi olan tabakadır. Bu tabakanın haline uygun birinci temsildir. İkincisi, kibirli, gururlu, güya yüksek tabakadır. Buna münasip ikinci temsildir. Demek temsillerin tekrarı, kısımların taaddüdüne işarettir.

Sual: Şu ikinci temsilin münafıkların nazarına göre, bu makamla münasebeti nedir?

Elcevap: Kur'ân-ı Kerimin muhataplarından tabaka-i ûlâda veya saff-ı evvelde olanlar, daima sahrâlarda gezen çöl adamlarıdır. Bunlar, bilumum bu hadiseyi ya görmüşler veya ebnâ-yı cinslerinden işitmişlerdir. Hem böyle ateş yakmak meselesi efkâr-ı amme ile alâkadardır. Ve bu hadise onlara bir darb-ı mesel kadar tesir eder. Sonra ikinci temsilin birinci temsille münasebeti pek aşikârdır. Zira, o ona ikmal edici bir tetimmedir. Hattâ çok noktalarda da ittihadları vardır.

Sonra, bu ikinci temsilin, münafıkların haline beş cihetten münasebeti vardır.

Birincisi: Her iki taraf da öyle hayrete düşmüşlerdir ki, kendilerine kurtuluş yolları tamamen kapanmış, necat vesileleri kaybolmuştur.

İkincisi: Her iki taraf da korku şiddetinden, bütün mevcudatın kendilerine düşman olduklarını zannederler. Bir dakika bile ölüm tehlikesinden emin olmazlar.

Üçüncüsü: Her iki taraf da dehşetin şiddetinden akıllarını kaybetmiş deliler gibi olurlar. Hattâ kılıçların parıltısını görüp gözlerini yummakla veya tüfeklerin seslerini işitip kulaklarını tıkamakla ölümden tahaffuz etmek isteyen veya güneşin gurubunu istemediğinden saatin zembereğini kısaltan ahmaklar gibi bir vaziyet gösterirler. Halbuki kulaklarını tıkamakla veya gözlerini yummakla gök gürültüsünden veya şimşek çakmasından kurtulamazlar.

Dördüncüsü: Güneş, yağmur, su, ziya, çiçeklere isabet ederse hayat verirler. Nebatata olursa terbiye ve tenmiye ettirirler. Pis şeylere isabet ederlerse kabih kokuları ihdas ederler. Emvat ve ölülere bakarlarsa ufunet tevlid ederler. Kezalik, rahmet ve nimet dahi kendilerine lâyık olan mevkilere isabet etmezler de, onları intizar edip kıymetlerini bilmeyen mevkilere isabet ederlerse zahmetlere ve nikmetlere inkılâp ederler.

Beşincisi: İkinci temsilin meâliyle münafıkların kıssasının meâli arasında, eczalarına bakılmaksızın münasebet olduğu gibi, her iki tarafın eczaları arasında da münasebetler vardır. Ezcümle, e01593.gif (982 bytes) nebatata hayat verdiği gibi, İslâmiyet de ervaha hayat veriyor. Şimşek, gök gürültüsü, va'd, vaîd, yani hayırlı ve zararlı, Allah'ın emirlerine; zulümat da küfrün şüphelerine, nifakın şeklerine işarettir.

Sonra, bu temsilin cümleleri arasındaki münasebetler:

Kur'ân-ı Kerim e01594.gif (1295 bytes) cümlesiyle, "Münafıkları ıssız, korkunç, vahşetli bir sahrâda, karanlıklı bir gecede herbir katresi bir mermi gibi şiddetli bir yağmura tutulan yolcular gibidir" dediği zaman, sâmi derhal ayıldı, suale geldi ve dedi: Yağmurlar merğup ve matlup bir rahmet iken, niçin onlara korkunç bir musibete dönmüştür?

Kur'ân-ı Kerim, bu suale karşı o yağmurun dehşetini tasvir etmekle, e01595.gif (1136 bytes) demiştir. Ve e01596.gif (1049 bytes) ın cem'iyle, bulutların zulmetine ve yağmurun kesafetinden hasıl olan zulmete ve o zulmet ihatalı ve kesretli olduğundan, sanki gecede bulut gibi, bulutun yağdırdığı siyah siyah katrelerin zulmetine zarf olduğunu bildirmiştir.

Sonra, zulmetli, yağmurlu geceler alelekser gürültülü olurlar. Sâmi yine suale geldi ve dedi: Acaba onların da bu gecelerinde gürültü var mıdır?

Kur'ân-ı Kerim buna da cevaben e01597.gif (986 bytes) diye, vaziyetin dehşet ve korkulu olduğuna işaret etmiştir. Sanki mevcudatın bir zahirî padişahı olan semâ, onları felâketlere ve helâketlere sevk etmek için, zemini sarsan gürültüsüyle, her tarafı dehşetlere veren şimşeklerinin sesleriyle çağırıp bağırıyor. İşte böyle bir vaziyet karşısında, böyle dehşetli bir musibete uğrayan bir adam, kendi sükûtu içinde kâinatın her tarafından zararlı hareketlerin, korkunç sayhaların kendisine gelmekte olduğunu tahayyül eder. Maahaza, ra'd sesini işittiği vakit, onun sayhalarını kendisine karşı pek şiddetli naralar olduğunu zanneder. Zira korkak ve hâin bir adam, her sayhayı aleyhine zanneder.

Sonra, ra'd ve berk arasında bir refakat-i zikriye bulunduğundan, birisinden bahsedildiği zaman,

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 17,18,19,20 - s.1208

ötekisi de velev tufeylî bir surette olsun, yani dâvetsiz olarak zihne gelir, ondan da bahsedilir. İşte bu münasebetle, Kur'ân-ı Kerim e01598.gif (960 bytes) dan sonra e01599.gif (996 bytes) demiştir. Ve tenkiriyle, berkin pek garip ve acip olduğuna işaret etmiştir. Evet, berkin çakmasıyla zulümat âlemi ölür. Her tarafı dolduran o zulümat birden bire ortadan kaldırılır, adem deryasına atılır. Ve âni olarak berkin ölümüyle de zulümat âlemi tekrar dirilir, o vâsi meydanı tekrar kaplar. Sanki berk söndüğü zaman, âlemi tamamen dumanıyla dolduran hakikî, meçhul bir zulmet ateşi vücuda gelir ki, gören adam sathî bir nazarla değil, nazar-ı im'an ile dikkat edip baksın ve kudretin âsâr-ı azametini görsün.

Sonra sâmi, "Münafıklar şu musibetin çıkmaz sokağına girdiklerinde ne gibi bir tedbirde bulundular?" diye kendi kendine düşünmeye başlarken, Kur'ân-ı Kerim düşünmeye ihtiyaç bırakmadan

e01600.gif (2104 bytes)

diye onlara bir melce, bir kurtuluş çaresi kalmadığına işaret etmiştir. Hattâ boğulan adam denizin ortasında bir ot parçasına iltica ettiği gibi, bunlar da şaşkınlıklarından parmaklarının ucunu değil, parmaklarının tamamını kulaklarına sokuyorlar. Sanki onların musibetleri dehşet kırbacıyla kendi ellerine vuruyor, onlar da acısından parmaklarını ceplerine değil, şaşkınlıklarından kulaklarına sokuyorlar. Hülâsa, saikanın isabetinden kurtulmak zannıyla yaptıkları şu eblehâne hareketlerden, onların ne oldukları anlaşılır.

Sonra sâmiin zihnine gelir ki: Acaba bu musibet umumî midir, yoksa onlara mı mahsustur? Buna karşı Kur'ân-ı Kerim e01601.gif (1371 bytes) demiştir. Yani bu musibet, onların nimetlere karşı yaptıkları küfran cezasıdır. Allah onları bu musibetle tecziye eder. Çünkü onlar cumhur için vaz edilen kanun-u İlahîden huruç etmişlerdir.

Sonra sâmi, "Ra'dın şiddetine mukabil berkin onlara bir faydası olmadı mı?" diye nefsiyle konuşurken Kur'ân-ı Kerim e01602.gif (1490 bytes) cümlesiyle, berkin onlara bir faydası değil, bilâkis ışığıyla onların gözlerini hemen kör edecek kadar bir şiddet göstermektedir, diye sâmie cevap vermiştir. Âdetâ ra'd kulaklarına, berk de gözlerine ilân-ı husumet etmişlerdir.

Sâmi baktı ki, ra'd ve berk vesaire gibi kâinatın eczası müttefikan onların aleyhinde olup onları itlâf etmek için birbirine yardım ediyorlar; bunlara karşı onların ne yapacaklarını düşünmeye başladı. Kur'ân-ı Kerim, e01603.gif (1885 bytes) cümlesiyle, onların hayret dairesinde tereddüt içinde şaşkın bir vaziyette yollarını görüp, yola devam etmek için cüz'î bir fırsat beklemekte olduklarına ve berkin ziyasıyla yol göründüğü zaman devamından ümitsiz, mezbuhane bir harekete geçerek bir iki adım attıklarına, fakat zulmet birden bire istilâ ettiğinde yerlerinde incimad etmiş gibi bir vaziyette kaldıklarına işaretle cevap vermiştir.

Sâmi bu vaziyeti görünce, suale geldi ve dedi: "Bu kadar tâzipler altında ezilmektense, birden bire ölüp gitmeleri veyahut bütün bütün sağır ve kör olmaları daha iyi değil midir?" diye sordu. Kur'ân-ı Kerim e01604.gif (1659 bytes) cümlesiyle, "Onların ölümle azaptan ve ıztıraptan kurtulmaya istihkakları yoktur, bunun için meşiet-i İlâhiye onların ölümüne taallûk etmemiştir. Taallûk etseydi, gözleri kör, kulakları sağır etmeye taallûk ederdi. Buna da taallûk etmiyor. Çünkü kanun-u İlâhîden hariç kalan bu gibi bedbahtların gözleri, kulakları daima sağ kalsın ki, azapları işitmekten ve akrepleri görmekten zevk alsınlar, yani titresinler" diye sâmie cevap vermiştir.

Sonra bu kıssanın ihtivâ ettiği azamet ve kudret-i İlâhiye ile Cenab-ı Hakkın umum kâinatta tasarruf sahibi olduğu (ve bilhassa âsâr-ı kudretinden ra'd, berk, sehab mucizelerinin görünmesi ile) sâmice tahakkuk edince "Kâinat, heybetinin bir tecellîsi ve bu musibetlerde gadabının bir kahrı olan Zâtın kudreti ne kadar büyüktür, Sübhanallah!" diye tesbihata başlamıştır. Kur'ân-ı Kerim de onu tasdiken e01605.gif (1462 bytes) demiştir.

Mezkûr âyetin ihtivâ ettiği cümlelerin heyetlerindeki münasebetlere gelince:

e01606.gif (1095 bytes) deki e01607.gif (905 bytes) süflî ve gayr-ı süflî münafıkların iki kısma münkasım olduklarına işarettir. Ve her iki temsilin birbirine münasip olduğuna ve münafıkların haline uygun bulunduğuna remizdir. Ve aralarında müşabehetin bulunması, malûm ve müsellem olduğuna imadır. Ve keza, e01607.gif (905 bytes) kelimesi huruf-u atıftan terakkiyi ifade eden e01609.gif (921 bytes) kelimesinin mânâsını mutazammındır. Çünkü ikinci temsil, birinci temsilden daha şedittir.

e01610.gif (1025 bytes) deki kef.gif (883 bytes) münafıkları yağmura teşbih etmek içindir. Halbuki birbirine müşabih değildir. Aralarında mutabakat yoktur. Öyleyse müşebbehün-bih olacak şey, mukadderdir. Zikredilmemesi, lâfzın îcaz ve ihtisarı içindir. Lâfzındaki îcaz da mânânın itnâbı, yani uzatılması içindir.


İşârâtü'l-İcâz/Bakara 17-20 - s: 1209-1211

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 17,18,19,20 - s.1209

Mânânın bu uzatılması da sâmiin vüs'at-i hayaline havale edilir ki, makama münasip cümleleri tayin etsin. Meselâ,

e01611.gif (2400 bytes)

gibi, münafıklara müşebbehün-bih olmaya uygun ve uzun bir cümleyi takdir edebilir. Yani, "Münafıklar hâli bir sahrada, zulmetli bir gecede sefer ederlerken, yağmur musibetine tutulan yolcular gibidir."

İhtar: Herkesin bildiği e01612.gif (962 bytes) kelimesine, melûf olmayan e01613.gif (993 bytes) kelimesinin tercihen zikredilmesi; o yağmurun katreleri güya birer musibet olup, onların ruh ve canlarına mermi gibi kasten atıldığına işarettir.

Sonra, yağmur, çıplak olan semâ cihetinden yağdığı herkesçe malûm olduğu halde e01614.gif (1091 bytes) kaydıyla takyid edilmesi, ıtlak içindir. Yani, semâ kaydıyla yapılan tahsis, tamim içindir. Evet semânın kaydından anlaşılır ki, o yağmur bütün semânın ufkunu tutmuş, umumî bir şekilde yağıyor. Hiçbir yer o yağmurdan hâli kalmıyor. Evet
1 e01615.gif (1803 bytes) cümlelerinde dahi e01616.gif (990 bytes) nin e01617.gif (1111 bytes) ile, e01618.gif (973 bytes) in e01619.gif (978 bytes) ilâahir ile takyidleri, ıtlak ve tamim içindir.

Müfessir ünvanı taşıyan bazı adamlar, yağmur vesaire gibi yağan şeylerin semânın cirminden yağdığına zahip olmuşlar ve kocaman bir denizin de semâda bulunduğunu ilâve etmişler. Onları bu zehaba sevk eden, Kur'ân-ı Kerimin birkaç yerinde e01620.gif (1087 bytes) kelimesinin bulunmasıdır. Halbuki, ashab-ı tahkik ve erbab-ı belağatçe en uygun mânâ e01621.gif (922 bytes) ile e01622.gif (991 bytes) arasında e01623.gif (955 bytes) lafzının takdiriyle, yağmurların semâ cirminden değil, semâ cihetinden nâzil olduğuna hükmetmektir. Mahaza, semâ kelimesinin yukarıda bulunan herşeye ıtlak edilebildiğine binaen, buluta da semâ denilebilir. Ve bulut da semâ kelimesinin şumulüne dahildir. Bu makamın tahkiki şöyle izah edilebilir:

Eğer kudret-i İlâhiyenin azametine bakılırsa, cihetler hep birdir. Hangi cihetten ve hangi şeyden olursa olsun, yağmurun yağması mümkündür. Eğer hikmet-i İlâhiyeye bakılırsa, yağmurun nüzulü, ancak küre-i havaiyede münteşir ve küre-i havaiyenin onda bir cüz'ünü teşkil eden buhar-ı mâinin tekâsüfünden husule geliyor. Zira, hikmet-i İlahiye, bütün eşyada en güzel bir nizam teşkil etmiştir. Bu nizam eşyadaki muvazene-i umumiyenin muhafazasına hizmet eder. Bu muvazenenin muhafazası da en yakın ve en kolay ve en kısa yolları tercih etmekle olur.

Yağmur yağması hakkında en kısa yol şöyle tarif edilebilir:

Tabaka-i havaiyede münteşir buhar-ı mâinin zerrelerine irade-i İlâhiye emrettiği vakit, o zerreler her taraftan "Lebbeyk!" diyerek toplanmaya başlarlar ve bulut şeklini alıp, irade-i İlâhiyeye emirber olarak hazır dururlar. Yine irade-i İlâhiyenin emriyle bir kısım zerreler şiddet-i tazyik ve tekâsüfle beraber tebarüd ederek katrelere inkılâp ederler. Sonra kanunların mümessilleri ve nizamatın mâkesleri denilen melâikelerden, o katrelere münasip yaratılan melâikeler vasıtasıyla o katreler müzahametsiz, müsademesiz nüzul ederler ve yere düşerler. Lâkin cevv-i havada muvazenenin muhafazası için, yağan katrelerden boş kalan yerler, denizlerden ve yerlerden kalkan buharlarla doldurulur.

İhtar: Semâda büyük bir denizin bulunduğuna edilen zehab, mecazın hakikat zannedildiğinden ileri gelmiştir. Evet, cevv-i hava, denizin rengini andırır ve küre-i havaiyede münteşir bahr-i muhitten fazla su vardır. Binaenaleyh cevv-i havayı denize teşbih etmek baid değildir. Fakat mânâ-yı hakikî ile bakılırsa hatâdır.

Sual: 2 e01624.gif (1643 bytes) âyet-i kerimesinin zahirine göre yağmurun nüzulü, doludan müteşekkil semâda bulunan dağlardandır. Bunun izahı nasıldır?

Elcevap: Bir kelâmın belağate uygun, akla muvafık, mantığa mutabık olmadığı halde mânâ-yı zahirisîne yapışıp, mânâ-yı zahirinden ayrılmaması, o kelâm için bir cümudiyet ve bir sönüklüktür. Zira, Cennetin yemek kaplarının vasıfları hakkında
3 e01625.gif (1204 bytes) cümlesi, bir istiâre-i bediiyeyi tazammun ettiği gibi e01626.gif (1311 bytes) cümlesi dahi bir istiare-i bediiyeyi ihtiva etmektedir. Şöyle ki: Cennetin kapları ne şişeden ve ne de gümüşten olmadıklarından, bu cümlenin mânâ-yı zahirîsine hamli caiz değildir. Çünkü o kaplara "gümüşten yapılmış şişeler" denilemez. Zira, her iki unsur arasında mutabakat yoktur.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 17,18,19,20 - s.1210

Ancak e01625.gif (1204 bytes) cümlesinden, mânâ-yı mecazî ile hem şişenin şeffafiyeti, hem gümüşün beyazlığı kastedilmiştir. Yani "O kaplar, şişe gibi şeffaf, gümüş gibi beyazdırlar."

Kezalik, e01626.gif (1311 bytes) cümlesi de, iki istiâreyi tazammun etmiş. Bu istiâreler sâmiin şairane bir hayaline müessestir; bu hayalde âlem-i süflî ile âlem-i ulvî arasında bir nevi müşabehet ve mümaseleti mülâhaza etmeye mebnîdir. Yani, âlem-i süflî denilen arz, mevasim-i erbaada, bilhassa bahar mevsiminde nasıl türlü türlü şekillere girer ve envâen ziynetli, nakışlı elbiseleri giyer, ayrı ayrı manzaraları gösterir; âlem-i ulvî olan semavat dahi, bilhassa bulutlarıyla pek garip ve acip keyfiyetlere, suretlere, renklere girer çıkar, âdetâ her iki âlem birbirine rekabet ederler. Bu iki âlem arasında şöylece bir müşabehet ve mümaseletin düşünülmesi de, aralarında bir müsabaka ve rekabeti tahayyül etmekten neş'et eder. Şöyle ki:

Arz ve semâ, güzellik müsabakasına girmek için lâzım gelen ziynetlerini takınıp hazırladıkları zaman, arz, kış mevsiminde kardan mamul beyaz elbiselerini giyer, oturur. Bahar mevsimi gelince o beyaz elbiseyi üzerinden çıkarır, zümrüt gibi yeşil halılarını sahrâlarına serer. Yem yeşil gömleklerini dağlarına giydirir. O dağların şahikalarının başlarına beyaz sarıklarını sarar. Ve bu güzel inkılâp ve manzaralarıyla kudret-i İlâhiyenin mucizelerini hikmet-i İlâhiyenin nazarına arz eder. Buna karşı cevv-i semâ dahi azamet-i İlâhiyeyi izhar etmek için koca koca dağları, tepeleri, dereleri ve pek çok garip ve acip şeylerin şekillerini ve sanki beyaz, siyah, kırmızı boyalarla boyanmış pamuk yığınlarını andıran bulut kafilelerini ileri sürer, nazar-ı hikmete takdim eder.

İşte bu iki âlem arasındaki hayalî müşabehetten dolayı, bilhassa yaz mevsimindeki bulutlar, Araplar tarafından dağlara, gemilere, bostanlara, derelere, deve kafilelerine yapılan teşbihler, üslûplar, nazar-ı belağatte pek güzel görünür. Binaenaleyh, âlem-i ulvî ile âlem-i süflî arasındaki ve dolayısıyla bulutlarla dağlar arasındaki müşabehet ve münasebete binaen e01624.gif (1643 bytes) âyet-i kerimesinin mânâ-yı beliğanesi, "Dağların büyüklüğünde, dolunun renginde bulunan semâdaki bulutlardan yağmurları inzal ediyoruz" demektir.

Bu güzel ve belağatçe makbul, akıl ve mantığa mutabık mânâ dururken, âyetin zahirine yapışıp, "beş yüz senelik mesafeden iki dakikalık bir zaman zarfında yağmuru cirm-i semâdan yeryüzüne indirmek" gibi sakat bir mânâya zahip olmak, kâr-ı akıl değildir. Hem hikmet ve iktisat ve adem-i abesiyet, bu yanlış zehabı reddeder.

Yolcuların gecesinin korkunç olduğunu göstermek için zikredilen e01629.gif (1135 bytes) deki e01631.gif (921 bytes) nin takdimi, o musibetli gecenin şiddet-i zulmetinden dehşet alanlarca, güya çok gecelerin zulmetleri toplanıp, o gecenin zulmetine inzimam etmiş olduklarına işarettir.

Sual: e01631.gif (921 bytes) deki zamirin e01633.gif (981 bytes) e râci olmasından, yağmurun zarf, zulmetin mazruf olduğu anlaşılır. Halbuki kaziye mâkûsedir; yağmur zulmetin içindedir.

Elcevap: Yağmurun kesretinden dehşet alan yolcuların zannıyla güya şu boşluk yağmurla dolu bir havuzdur. Ve o zulmetin zerreleri de o yağmurun katreleri arasına dağılmıştır. İşte böyle bir zanna binaen, yağmur zarf, zulmet mazruf olabilir.

e01634.gif (1041 bytes) kelimesinin cem sigasıyla zikri ise, bulutların hem karanlıklarından, hem kesafetlerinden, hem karanlık ve kesafet, amm olduğundan, hem yağmurun katrelerinin kesafetlerinden hasıl olan müteaddit zulmetlere işarettir. Tenkiri ve meçhuliyeti ifade eden e01634.gif (1041 bytes) deki tenvin, yolcularca hakikatleri meçhul birtakım zulmetler olduğuna işarettir. Demek o tenvin, yolcuların ilmine perde olarak bir zulmeti daha ilâve etmiştir. O halde bu tenvin, yolcuların gözlerine perde olan zulümata bir tekittir.

e01636.gif (1130 bytes) Yani, gök gürültüsüyle şimşek, Cenab-ı Hakkın azametine ve kudretine delâlet eden pek âşikâr iki ayettir ki, âlem-i gaybdan, bulutların idare ve tedvirlerine müekkel ve nizam ve intizam kanunlarının mümessilleri ve memurları olan meleklerin yed-i salâhiyetlerine verilmiştir.

Sonra müsebbebatın esbapla zahirde bağlı olduğuna binaen, bulutlar, havada münteşir olan buhar-ı mâiden izn-i İlâhî ile teşekkül ederler. Bu bulutların hikmet-i Rabbaniye ile bir kısmı menfî elektriği hâmildir, bir kısmı da müsbet elektriği hâmiledir. Bu kısımlar birbirine yaklaşıp, aralarında müsademe hasıl olduğunda, irade-i Hâlık ile berk tevellüd eder. Bulutların bir kısmı hücum, bir kısmı da firar ettikleri zaman, aralarında havasız kalan yerleri doldurmak için emr-i Rabbanî ile tabakat-ı havaiye hareketle heyecana geldiğinde ra'd sadâsı, yani gök gürültüsü meydana gelir. Fakat bu hallerin cereyanı bir nizam ve bir kanun altında olur ki, o nizamı ve o kanunu temsil eden, ra'd ve berk melekleridirler.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 17,18,19,20 - s.1211

Sual: Ra'd ve berkin zulümat kelimesine atıflarından anlaşılır ki, bunların zarfı yağmurdur. Halbuki zarfları buluttur, yağmur değildir.

Elcevap: Dehşetinden bayılmış olan sâmice, o yağmurun herşeyi ihata etmiş olduğu zannedildiğine göre, ra'd ve berk de yağmurun içine aldığı şeylere dahildir.

Sual: Zulümatın aksine, ra'd ve berkin müfred sigasıyla zikirleri neye işarettir?

Elcevap: Yolcuların en çok nazar-ı hayretlerini celb eden, semavatın bağırmasıyla mevcudatı âni olarak ışıklandırmasıdır. Bunlar ise mânâ-yı masdarîdir. Mânâ-yı masdarî müfred olur, fert ile ifade edilir. Ve keza ra'd olsun, berk olsun, semavî ayetlerden efradı pekçok birer nevidirler. Burada onlardan maksat nevileridir, efradları değildir. Onun için müfred olarak zikredilmişlerdir.

Sual: Ra'd ve berkteki tenvin neye işarettir?

Elcevap: Ya mahzuf bir sıfata ıvazdırlar; takdir-i kelâm e01637.gif (1130 bytes) pek gürleyen e01638.gif (1135 bytes) göz kamaştıran demektir. Yahut ra'd ve berkin nekre ve meçhuliyetlerini ifade içindir. Çünkü yolcular gözlerini yummuş, kulaklarını tıkamış olduklarından, ra'd ve berki olduğu gibi görmüş ve tamamıyla işitmiş değillerdir ki, onları hakkıyla bilsinler.

e01639.gif (2081 bytes)

Bu cümle müste'nifedir. Yani mâkabliyle bağlı değildir. Ancak mukadder bir suale cevaptır. Şöyle ki:

Vakta ki sâmi şu ikinci kıssa-i temsiliyeyi işitti; şüphesiz, musibetin keyfiyetini anlamak için şiddetli bir meyli uyandı. Vakta ki Kur'ân-ı Kerimin tasvirinden malûmat aldı; musibetzede olan yolcuların da hallerini ve o musibete karşı ne yaptıklarını anlamak istedi. Kur'ân-ı Kerim e01640.gif (1493 bytes) demekle, onları kurtaracak bir melce kalmadığına ve (necat bulmak hülyasıyla denizde ellerini otlara uzatan boğulanlar gibi) semavî top ve mancınıklardan kurtulmak için kulaklarını tıkamaktan mâadâ çareleri kalmadığına işaret etmiştir.

Sual: Makamın iktizası hilâfına e01641.gif (1054 bytes) nin yerine e01642.gif (1043 bytes) kullanılması neye binaendir?

Elcevap: Yolcular necatlarını intaç edecek hakikî sebepleri arayıp bulmaktan meyus olduktan sonra kulaklarını tıkamak gibi ca'li ve zannî şeylere müracaat etmek mecburiyetinde kaldıklarına işarettir.

Sual: Geçen vak'aları zaman-ı hale ihtar için kullanılan muzâri sigasıyla e01642.gif (1043 bytes) nin zikri neye işarettir?

Elcevap: Hayretleri arttıran şu makamın, sâmie verdiği dehşetten dolayı yolcuların hadisesini-velev hayalî olsun-görmek arzusunda bulunan sâmiin arzusunu tatmin için siga-yı muzâri ile geçen o vak'a, zaman-ı hale getirilerek sâmiin hayaline tasvir edilmiştir. Ve keza, muzâri sigası, ikide bir kesilip tazelenmekle beraber istimrarı ve devamı iktiza eder. Ve bunun istimrarından bulutun gürültüsünün de devamını ima vardır.

e01644.gif (1077 bytes) Kulaklara sokulabilen ancak parmak uçları iken, burada parmak mânâsında olan e01645.gif (1007 bytes) in kullanılması, onların hayret ve dehşetlerinden dolayı son derece şaşkınlıklarına işarettir.

e01646.gif (1101 bytes) Bu kelâm ra'dın sadâsından onların uğradıkları öyle bir şiddet-i havfe işarettir ki, eğer ra'd onların kulaklarının penceresinden içeri girecek olursa derhal ruhları ağızlarının kapısından dışarı kaçacaktır. Ve keza, bu kayıtta çok güzel ve lâtif bir imâ vardır ki:

Vakta ki onlar kendilerine edilen nasihatleri ve nidâ-yı hakkı, kulaklarını açıp içerisine almadılar; semavat cihetinden kulaklarının cephesi ra'd ve berkin top ve mancınıklarına tutuldu. Onlar o zaman hayır için tıkadıkları kulaklarını şimdi de şer ve azap için tıkamaya mecbur oldular.

e01647.gif (1350 bytes) Evet, sirkat elle yapıldığından, el kesilir. Fena sözler ağızla söylendiğinden, ağıza vurulur. Öyleler de nedamet için sağ elini ağzına ve hacalet için sol elini gözlerine korlar.

e01648.gif (1141 bytes) Bu makamda ra'd ve berkin yolculara zarar vermekte müttehid olduklarına işareten, yalnız berkin sıfatı olan saikanın zikriyle iktifa edilerek ra'dın sıfatı terk edilmiştir. Fakat saika şiddetli bir savtla yakıcı bir ateşten ibaret olduğu cihetle, ra'dın gürültüsünü de tazammun etmiş bulunuyor. Bu itibarla ra'dın sıfatı da zikredilmiş demektir.

e01649.gif (1122 bytes) Yani, yolcuların saikalara karşı parmaklarıyla yaptıkları o gülünç müdafaaları mal, evlât, eşya vesaire gibi şeylerin korkusundan değildir. Ancak canlarını Cehenneme teslim edecek olan ölümün korkusundandır. Çünkü musibetin bıçağı kemiğe dayanmıştır. Onlar sevdikleri şeylerden hiçbirisine kederlenmezler, merak etmezler. Ancak ölümü ve hıfz-ı hayatı düşünürler.


İşârâtü'l-İcâz/Bakara 17-20, 21-22 - s: 1212-1214

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 17,18,19,20 - s.1212

e01650.gif (1365 bytes) Bu cümlede bulunan kelimelerin birbiriyle münasebetlerine ve ifade ettikleri nüktelere gelince:

vav.gif (864 bytes) aralarında münasebet bulunan iki şeyi birbirine atfeden bir âlettir. Burada ise mâkabliyle mâbadi arasında bir münasebet görünmüyor. Fakat birinci temsille ikinci temsilin arasındaki münasebete bakarak şöyle silsileli birkaç cümleyi ihtar ediyor: Onlar şenlikli olan yerlerden firar ettiler. Şehirlilikten nefret ettiler. Gecenin istirahat zamanı olduğuna dair kanuna muhalefet ettiler. Hem nasihatlere itaat etmeyerek sanki necatları çöllerdeymiş gibi sahrâlara düştüler. En nihayet haybet ve hüsrana uğrayarak her taraftan Allah'ın belâsına maruz kaldılar.

e01651.gif (949 bytes) Bu kelime-i mübareke ise, onların son ümit ve recalarının kesildiğine işarettir. Çünkü musibetzede olan bir adam, evvel ve âhir Allah'ın merhametine iltica etmekle mütesellî olur. Halbuki Allah'ın kahır ve gadabına müstehak olanın elbette ve elbette necatından ümidi ve recası kesilir.

e01652.gif (1000 bytes) kelimesi, onları ihata eden musibetlerin, Allah'ın asar-ı azameti olduğuna işarettir. Yani, gökler, bulutlar, yağmurlar, geceler, onlara cihât-ı sitteden hücum ettikleri gibi, Allah'ın da gazap ve beliyyâtı onları her taraftan ihata etmiştir. Ve keza, Allah'ın bütün kâinatı ihata eden ilim ve kudreti ve bütün zerrata şâmil olan emirleri göz önüne getirilirse e01652.gif (1000 bytes) kelimesinden şöyle bir ihtar fışkırmaya başlar: Ey kâfirler! Semavat ve arzın dışarısına çıkamazsınız. Dahilde ise her nereye kaçacak olursanız olunuz, Allah, ilim ve kudretiyle her yerde hazır ve nâzırdır.

e01654.gif (1101 bytes) Bu kelimeyi e01652.gif (1000 bytes) lafzına bağlayan be.gif (877 bytes) harf-i cerri, Allah'ın gadabından kaçan kâfirler, yine Allah'ın gadabına rast gelip musibet oklarına hedef olduklarına işarettir.

e01656.gif (1023 bytes) ünvanı ise üç işareti taşıyor.

Birincisi: Temsil içerisinde mümessilleri, yani münafıkları göstermekle, sâmiin temsil ile meşgul olup mümesselden ve maksattan gafil olmamasını temin etmek içindir.

İkincisi: Temsil ile mümessellerin, yani yolcuların durumuyla münafıkların durumu arasında son sistemde bulunan müşabehetin kuvvetinden dolayı, birbirinin sıfatını ve yekdiğerinin lâkabını ve soyadını taşıdıklarına işarettir.

Üçüncüsü: Kâfirlerin kalbleri gibi, münafıkların da kalbleri zulmet ve azap içinde bulunduğuna işarettir. Zira yaptıkları cinayet ve kusurlarından dolayı, vicdanları dahi onları tazip etmekten geri kalmıyor. Evet, bizzat yaptığı cinayetin cezasını gören bir adamın vicdanı müsterih olmaz.

e01657.gif (1497 bytes) Bu cümledeki kelimelerin işgal ettikleri yerlerle münasebetleri ve herbirinin taşıdığı işaretleri ise, evvelâ bu cümle müste'nifedir. Yani mâkabliyle bağlı değildir. İstinafı ise mukadder bir suale cevaptır.

Sual: Berk, zulmetleri dağıtan ziyadar bir ateştir. Onlar onun ziyasından istifade etmediler mi?

Elcevap: Bir fayda ve bir menfaat görmeleri şöyle dursun, berkin zararından ve belâsından korktular diye Kur'ân-ı Kerim bu cümle ile o mukadder suale cevap vermiştir.

Kurbiyeti ve yakınlığı ifade eden e01658.gif (980 bytes) kelimesinin bu cümlede delâlet ettiği mânâ şöyledir: Gözlerini hatfedecek, yani kaptıracak ve kör edecek esbap mevcut olduğuna rağmen, her nasılsa bir mâniden dolayı henüz kör olmamışlardır. Kaptırmak mânâsını ifade eden e01659.gif (1015 bytes) kelimesinde pek güzel ve lâtif bir belagat vardır. Şöyle ki:

Eşyanın suretlerini alıp getirmek için gözün gönderdiği ziya, esnâ-yı rahta eşyaya yetişmezden evvel, birden bire şimşek çakar; o şimşek kapıcı bir kuş gibi gözdeki o ziyayı alır, götürür. Veya gözün şuası, eşyanın şekillerini alıp getirirken, gecenin gözü hükmünde olan şimşek kemal-i sür'atle hücum ederek gözün elinden o şekilleri alır, götürür. Sanki, zulmeti kaldırmakla eşyayı gösteren şimşek, o bedbahtların eşyayı görmelerine razı olmadığından, onların gözlerinin şuasından o şekilleri alıp götürüyor.

e01661.gif (1003 bytes) kelimesine tercihen zikredilen e01660.gif (1080 bytes) ünvanı, Kur'ân'ın beyan ettiği kat'î burhanlara karşı körlük gösteren münafıkların basiret ve kalblerindeki kötü niyetlerini ve amellerini yad ettirmekle teşhir etmek içindir. Zira, göz kalbin aynasıdır. Kalbin muzmeratı gözde görünür.

e01662.gif (1868 bytes) Bu âyeti teşkil eden kelimelerin işaretleri:

Evvelâ, bu cümle yine müste'nife olup, mâkabliyle alâkadar değildir. Ancak, sâmiin hatırına gelen şu suali cevaplandırıyor.

Sual: Onların musibeti tebeddül ve taaddüd ettikçe, acaba her iki hâlette halleri nasıl oluyor?

Elcevap: "Şimşeğin ziyasıyla yolları göründüğü zaman yürürler, zulmet çöktüğü zaman dururlar"

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 17,18,19,20 - s.1213

diye Kur'ân-ı Kerim şu cümle ile samiin o şüphesini izale etmiştir.

Sual: e01663.gif (980 bytes) istiğrak ve istimrarı, yani umumiyet ve devamı ifade eden bir edattır. e01664.gif (932 bytes) ise ne umumiyeti ve ne devamı ifade etmez. Bu itibarla şimşeğin ziyalandırmasında e01663.gif (980 bytes) nın, zulmetin çöktüğünde e01664.gif (932 bytes) nın kullanılması neye binaendir?

Elcevap: Onların ziyaya fazlaca hırs ve ihtiyaçları olduğu için en az bir ziyayı bile fırsat bilip kaçırmak istemediklerine işareten ziya üzerinde e01663.gif (980 bytes) istimal edilmiştir.

Sebebiyet ve menfaate delâlet eden e01668.gif (1091 bytes) deki lam.gif (887 bytes) harfinden anlaşılır ki, bayılmak üzere olan bir musibetzede nefsine ait şeylerden mâadâ hiçbir şeyi düşünmez. Hattâ kudret-i İlâhiyenin binlerle hikmetleri için kâinatta neşrettiği ziyanın menfaati, tamamen kendisine ait olduğunu ve kendisi için gönderildiğini zanneder.

Ziyanın adem-i devamı yüzünden sür'atli bir yürüyüşle yollarına devam etmeleri mukteza-yı hal ve makam iken, süratsiz, âdi bir yürüyüş ifade eden e01669.gif (978 bytes) tabiri, musibetin şiddetinden neş'et eden zafiyet yüzünden, sür'at-i seyre kàdir olamadıklarına işarettir.

Sual: İnsanlar yerde yürüdükleri gibi, onların da yürümeleri yerde olmalıdır. Halbuki e01670.gif (914 bytes) deki zamirin ziyaya raci olması cihetiyle, onların yürümeleri ziyada olduğu anlaşılır.

Elcevap: Onların ziya haricinde yürümeleri mümkün olmadığı için, sanki mesafeleri ve medâr-ı hareketleri yalnız ziyaya münhasırdır.

e01671.gif (962 bytes) deki vav.gif (864 bytes) yolcuların evvelce gördükleri zulmet musibetini tazelemek için ikinci bir zulmet daha atıf ve ilâve edildiğine işarettir. e01664.gif (932 bytes) nın ifade ettiği cüz'iyet ve kıllet ise, yolcuların zulmete karşı besledikleri nefret ve gösterdikleri körlük şiddetinden, fikren zulmeti düşünmediklerine, ancak aleddevam ziya için bir fırsat beklerlerken, birden bire zulmetin hücumuna mâruz kaldıklarına işarettir.

e01673.gif (1006 bytes) nin berke olan isnadı, berkin ziyasından sonra hücum eden zulmetin, başka zulmetlerden şedit olduğuna işarettir. Ve keza, musibetzede olan yolcuların tahayyüllerine göre, güya berkin ziyasından sonra şu boşluğu dolduran zulmetler hep berk ateşinin sönmesinden meydana gelen dumanlar olduğuna da hayalî bir imadır.

Zarar için kullanılan e01674.gif (1024 bytes) deki e01675.gif (939 bytes) kelimesi, zulmet musibetinin tesadüfî olmayıp, ancak onların ceza-yı amelleri olduğuna işarettir. Ve musîbetzede olan yolcuların, şu boşluğu dolduran zulmetler ve bütün insanlar içerisinden onları kast ve onlara zarar vermek için gönderilmiş olduklarını tahayyül ettiklerine bir remizdir.

Zulmet çöktüğü vakit sükûnetle durup depreşmemeleri icap ederken, "ayağa kalktılar" mânâsını ifade eden e01676.gif (990 bytes) tabiri, musibetin şiddetinden ve musibetle çok uğraştıklarından, rükû vaziyetini andıran bellerinde bir tekavvüs peydâ olduğuna ve zulmetin âni hücumundan tiksinerek ayağa kalkıp kaçanlar gibi, bellerini doğrulttuklarına işarettir.

e01677.gif (1662 bytes) Bu cümledeki kelimelerin işaretlerine gelince:

Evvelki cümlelerde gözlerini kör, kulaklarını sağır etmek şânında olan esbap zikredildikten sonra, bu cümlede müsebbebatı, meşiet-i İlâhiye ile bağlar.

Sonra, evvelki cümlelere atfeden vav.gif (864 bytes) harfi, esbabın perdesi altında tasarruf eden ve bütün esbap ve illetler üzerinde murakebe eden bu kudretin, ancak nazar-ı hikmet olduğuna işarettir.

e01678.gif (905 bytes) Bu kelimenin tazammun ettiği kıyas-ı istisnaî şöyle tasvir edilebilir: Meşiet-i İlâhiyenin olmaması; zehab-ı sem' ve basarın olmamasına illettir. Zehab-ı sem' ve basarın olmaması da meşietinin olmadığını bildirmeye bir delil ve bir illettir. Ve keza meşiet-i İlâhiyeden mâadâ bütün esbap tekemmül etmiş de olsa, ancak meşiet-i İlâhiyenin taallûkuyla göz ve kulaklarının işi bitmiş olacağına işarettir.

e01679.gif (934 bytes) tabiri, müsebbebatı esbapla bağlayan, meşiet ve irade-i İlâhiye olduğuna delâlet eder. Öyleyse tesir kudretindir. Esbap ise, kudretin, nazar-ı zahirîde umur-u hasise ile mübaşereti görünmemesi için vaz edilmiş perdelerdir.

e01680.gif (952 bytes) Lâfza-i Celâlinin sarahatle zikri, halkı fazlaca esbaba ehemmiyet vermekten zecir ve men etmekle, esbabın perdesi altında tasarruf eden yed-i Kudreti görmeye fikirleri dâvet eder.

e01679.gif (934 bytes) fiilinin bir mef'ul ile takyid edilmeyerek mutlak bırakılması, meşiet ve irade-i İlâhiyenin kâinatın ahvâlinden müteessir olmadığına ve mevcudatın sıfât-ı İlâhiyeye tesirleri bulunmadığına işarettir.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 21,22 - s.1214

Yani, beşerin iradesi ve sair sıfatları, mevcudatın hüsün ve kubuh, büyüklük ve küçüklük gibi ahvâlinden müteessir olduğu gibi, sıfât-ı İlâhiye müteessir olmaz. Sıfât-ı İlâhiyeye göre hepsi müsavidir.

Götürmek mânâsını ifade eden e01682.gif (990 bytes) den anlaşılıyor ki, esbap müsebbebat üzere musallat ve müstevlî değildir. Yani, esbabın irtifaı zamanında, esbapla bağlı ve kaim olan müsebbebatın adem deryasına düşmesi ihtimali yoktur. Ancak, esbabın arkasında hazır bulunan yed-i kudret o müsebbebatı hıfz eder. Ve hikmet-i İlâhiye muvazene ve nizam kanunu mucibince başka mevkilere gönderir, ihmal etmez. Evet, hararet suyu kaynatmakla suyun bünyesini tahrip ettiği zaman, o tahrip neticesi vücuda gelen buhar ademe gitmez, belki nizamat-ı havaiye mucibince muayyen bir mecrâya sevkedilir ve muayyen bir mevkie çıkar, emr-i İlâhiyeye intizaren orada durur.

Ve keza, e01683.gif (955 bytes) tabirinden anlaşılır ki, havass-ı hamse denilen duygular, sağır, kör, câmid tabiattan neş'et etmiş değildirler. Ancak o duygular, Cenab-ı Haktan ihsan edilen hediyelerdir. Yalnız göz, kulak tabirleri adi birer isimdirler.

Ve keza, e01683.gif (955 bytes) nin harf-i cer olan be.gif (877 bytes) ile beraber gelmesinden anlaşılıyor ki, müsebbebat esbaptan ayrıldığı zaman başıboş bırakılmaz, yine bir nizam altına alınır. Çünkü e01685.gif (1022 bytes) "beraberce götürmek" mânâsını ifade eder. Beraber götürülen birşey sahipsiz, başıboş bırakılmaz.

İhtar: Sem'in müfred olarak, basarın cem olarak zikirleri işitilen bir, görünen çok olduğuna işarettir. Evet, söylenilen sözler birer birer kulağa girer, öyle işitilir. Fakat çok şeyler bir defa bakmakla göze görünür.

e01686.gif (1467 bytes) Bu cümledeki nükteler ve işaretler:

Evvelâ, bu cümle münafıkları ve yolcuları istilâ eden dehşetin hakikat olduğuna bir fezleke ve bir hülâsadır. Ve bu hülâsadan anlaşılır ki, yolcuların ahvâli, münafıkların ahvâlini tamamıyla temsil ettiği ve herbir halleri yolcuların hallerinde göründüğü gibi, herbir zerrede ve herbir halde kudret-i İlâhiyenin tasarrufu görünür.

Tahkiki ifade eden e01687.gif (935 bytes) dahil olduğu hükmün sabit ve sarsılmaz hakîkatlerden olduğuna delâlet ettiği gibi, meselenin azametini ve vüs'atini ve dikkatini ve nev-i beşerin bu gibi meselelerde aciz, zayıf ve kasır olduğunu remzen gösteriyor. Çünkü bu gibi yakinî meselelerde tereddüdü intaç eden, ancak vehimlerdir. Vehimleri tevlit eden zafiyet, acz, kusurdur; bunlar ise insanın tıynetiyle yoğrulmuş sıfatlardır.

e01680.gif (952 bytes) Lâfza-i Celâlinin burada sarahaten zikredilmesi, bu cümledeki hükmü ispat eden delile işarettir. Çünkü bütün mevcudat, taht-ı tasarrufunda ve daire-i şumulünde bulunan kudret, sair sıfatlar gibi Ulûhiyetin lâzimesidir.

e01689.gif (944 bytes) kelimesinden anlaşılır ki, ademden eşyayı çıkaran kudret, o eşyayı mühmel ve başıboş bırakmaz. Ancak hikmetin murakabesi ve nezareti altında terbiye eder ve ettirir.

e01690.gif (951 bytes) edatından anlaşılır ki, esbabın bütün eserleri ve hâsıl-ı bilmasdar denilen ef'âl-i ihtiyariyeye terettüp eden eserler, tamamen kudrete bağlıdır. Mevcuda ve mevcudata, neş'et ettiğine nazaran e01691.gif (978 bytes) tabirinden anlaşılır ki, eşya vücuda geldikten sonra da Saniden alâkası kesilmez. Vücudun tekerrüründen ibaret olan bekaları için daima Sanie muhtaçtırlar.

e01692.gif (971 bytes) kelimesinin bedel, sübut ve devamı ifade eden e01693.gif (972 bytes) sigasından anlaşılır ki, kudret, makdurat nisbetinde olmayıp, kudretin daire-i tasarrufu pek geniştir. Hem kudret zâtiyedir, tagayyürü kabul etmez. Hem aynı zamanda kudret lâzimedir, ziyade ve noksan olmaz. Hem kudret, Rezzak, Gaffar, Muhyî, Mümit gibi sıfât-ı fiiliyenin mercii ve mizanıdır.

e01694.gif (5034 bytes)

Yani, "Ey insanlar! Sizi ve sizden evvelkileri yaratan Rabbinize ibadet ediniz ki, takvâ mertebesine vâsıl olasınız. Ve yine Rabbinize ibadet ediniz ki, arzı size döşek, semayı binanıza dam yapmış ve semâdan suları indirmiş ki, sizlere rızık olmak üzere yerden meyve ve sair gıdaları çıkartsın. Öyleyse, Allah'a misil ve şerik yapmayınız. Bilirsiniz ki, Allah'tan başka mâbud ve hâlıkınız yoktur."


İşârâtü'l-İcâz/Bakara 21-22 - s: 1215-1217

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 21,22 - s.1215

Mukaddeme

Akaidî ve imanî hükümleri kavî ve sabit kılmakla meleke haline getiren, ancak ibadettir. Evet, Allah'ın emirlerini yapmaktan ve nehiylerinden sakınmaktan ibaret olan ibadetle, vicdanî ve aklî olan imanî hükümler terbiye ve takviye edilmezse, eserleri ve tesirleri zayıf kalır. Bu hale, âlem-i İslâmın hâl-i hazırdaki vaziyeti şahittir.

Ve keza, ibadet, dünya ve âhiret saadetlerine vesile olduğu gibi, maaş ve maâde, yani dünya ve âhiret işlerini tanzime sebeptir ve şahsî ve nev'î kemâlâta vasıtadır ve Hâlıkla abd arasında pek yüksek bir nisbet ve şerefli bir rabıtadır.

İbadetin dünya saadetine vesile olduğunu izah eden cihetler:

Birisi: İnsan, bütün hayvanlardan mümtaz ve müstesna olarak, acip ve lâtif bir mizaçla yaratılmıştır. O mizaç yüzünden, insanda çeşit çeşit meyiller, arzular meydana gelmiştir. Meselâ, insan, en müntehap şeyleri ister, en güzel şeylere meyleder, ziynetli şeyleri arzu eder, insaniyete lâyık bir maişet ve bir şerefle yaşamak ister.

Şu meyillerin iktizası üzerine, yiyecek, giyecek ve sair hacetlerini istediği gibi, güzel bir şekilde tedarikinde çok san'atlara ihtiyacı vardır. O san'atlara vukufu olmadığından, ebnâ-yı cinsiyle teşrik-i mesai etmeye mecbur olur ki, herbirisi, semere-i sa'yiyle arkadaşına mübadele suretiyle yardımda bulunsun ve bu sayede ihtiyaçlarını tesviye edebilsinler.

Fakat insandaki kuvve-i şeheviye, kuvve-i gadabiye, kuvve-i akliye Sâni tarafından tahdit edilmediğinden ve insanın cüz-ü ihtiyarîsiyle terakkîsini temin etmek için bu kuvvetler başıboş bırakıldığından, muamelâtta zulüm ve tecavüzler vukua gelir. Bu tecavüzleri önlemek için, cemaat-i insaniye, çalışmalarının semerelerini mübadele etmekte adalete muhtaçtır.

Lâkin her ferdin aklı, adaleti idrakten âciz olduğundan, küllî bir akla ihtiyaç vardır ki, fertler, o küllî akıldan istifade etsinler. Öyle küllî bir akıl da ancak kanun şeklinde olur. Öyle bir kanun, ancak şeriattır.

Sonra, o şeriatın tesirini, icrasını, tatbikini temin edecek bir merci, bir sahip lâzımdır. O merci ve o sahip de ancak peygamberdir.

Peygamber olan zâtın da, zahiren ve bâtınen halka olan hâkimiyetini devam ettirmek için, maddî ve manevî bir ulviyete ve bir imtiyaza ihtiyacı olduğu gibi, Hâlıkla olan derece-i münasebet ve alâkasını göstermek için de bir delile ihtiyacı vardır. Böyle bir delil de ancak mucizelerdir.

Sonra, Cenab-ı Hakkın emirlerine ve nehiylerine itaat ve inkıyadı tesis ve temin etmek için, Sâniin azametini zihinlerde tesbit etmeye ihtiyaç vardır. Bu tesbit de, ancak akaid ile, yani ahkâm-ı imaniyenin tecellîsiyle olur. İmanî hükümlerin takviye ve inkişaf ettirilmesi, ancak tekrarla teceddüd eden ibadetle olur.

İkincisi: İbadet, fikirleri Sâni-i Hakîme çevirttirmek içindir. Abdin Sâni-i Hakîme olan teveccühü, itaat ve inkıyadını intaç eder. İtaat ve inkıyad ise, abdi intizam-ı ekmel altına ithal eder. Abdin intizam altına girmesiyle ve nizama ittibâ etmesiyle, hikmetin sırrı tahakkuk eder. Hikmet ise, kâinat sayfalarında parlayan san'at nakışlarıyla tebarüz eder.

Üçüncüsü: İnsan, santral gibi, bütün hilkatın nizamlarına ve fıtratın kanunlarına ve kâinattaki nevâmis-i İlâhiyenin şualarına bir merkezdir. Binaenaleyh, insanın, o kanunlara intisap ve irtibat etmesi ve o namusların eteklerine yapışıp temessük etmesi lâzımdır ki, umumî cereyanı temin etsin. Ve tabakat-ı âlemde deveran eden dolapların hareketlerine muhalefetle o dolapların çarkları altında ezilmesin. Bu da, ancak o emir ve nevâhîden ibaret olan ibadetle olur.

Dördüncüsü: Emirleri imtisal, nehiylerden içtinap etmek sayesinde, bir fert, heyet-i içtimaiyede çok mertebelerle nisbet peyda eder ve alâkadar olur. Bilhassa ahkâm-ı diniye ve mesalih-i umumiye hususunda, bir fert, bir nevi hükmüne geçer. Yani, pek çok hukuklar, haysiyetler, irşadlar, tâlimler, ıslahlar gibi vazifeler, bir şahsa yüklenir. Eğer o emri imtisal, nevâhîden içtinap eden o şahıs olmasa, o vazifeler tamamen pâyimâl olur.

Beşincisi: İnsan, İslâmiyet sayesinde, ibadet saikasıyla bütün Müslümanlara karşı sabit bir münasebet peyda eder ve kavî bir irtibat ve bağlılık elde eder. Bunlar ise, sarsılmaz bir uhuvvete, hakikî bir muhabbete sebep olur. Zaten heyet-i içtimaiyenin kemâline ve terakkisine ilk ve en birinci basamaklar, uhuvvetle muhabbettir.

İbadetin şahsî kemâlâta sebep olduğunun izahı:

İnsan, cismen küçük, zayıf ve âciz olmakla beraber, hayvanattan addedildiği halde, pek yüksek bir ruhu taşıyor. Ve pek büyük bir istidada mâliktir. Ve hasredilmeyecek derecede meyilleri vardır. Ve gayr-ı mütenahi emeller sahibidir ve addedilemez fikirleri vardır. Ve gayr-ı mahdud şeheviye ve gadabiye gibi kuvveleri vardır. Ve öyle acaip

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 21,22 - s.1216

bir yaratılışı vardır ki, sanki bütün envâ ve âlemlere fihriste olarak yaratılmıştır.

İşte, böyle bir insanın o yüksek ruhunu inbisat ettiren, ibadettir. İstidatlarını inkişaf ettiren, ibadettir. Meyillerini temyiz ve tenzih ettiren, ibadettir. Emellerini tahakkuk ettiren, ibadettir. Fikirlerini tevsi' ve intizam altına alan, ibadettir. Şeheviye ve gadabiye kuvvelerini had altına alan, ibadettir. Zahirî ve bâtınî uzuvlarını ve duygularını kirleten tabiat paslarını izale eden, ibadettir. İnsanı, mukadder olan kemâlâtına yetiştiren, ibadettir. Abd ile Mâbud arasında en yüksek ve en lâtif olan nisbet, ancak ibadettir. Evet kemâlât-ı beşeriyenin en yükseği, şu nisbet ve münasebettir.

İhtar: İbadetin ruhu, ihlâstır. İhlâs ise, yapılan ibadetin yalnız emredildiği için yapılmasıdır. Eğer başka bir hikmet ve bir fayda ibadete illet gösterilse, o ibadet bâtıldır. Faydalar, hikmetler yalnız müreccih olabilirler, illet olamazlar.

Kur'ân-ı Kerim vakta ki e01695.gif (1327 bytes) emriyle insanları ibadete dâvet etti; sanki lisan-ı hal ile "Niçin ibadet yapalım? İlleti nedir?" diye sorulan suali, Kur'ân-ı Kerim e01696.gif (1335 bytes) cümleleriyle cevaplandırmak üzere Sâniin vücud-u vahdetine dair burhanları zikretmeye başladı.

Mukaddeme

Ateşin dumana olan delâleti gibi, müessirden esere yapılan istidlâle "burhan-ı limmî" denildiği gibi; dumanın ateşe olan delâleti gibi eserden müessire olan istidlâle de "burhan-ı innî" denir. Burhan-ı innî, şüphelerden daha salimdir.

Bu âyetin, Sâniin vücut ve vahdetine işaret eden delillerinden biri de, inayet delilidir. Bu delil, kâinatı ve kâinatın eczasını ve envâını ihtilâlden, ihtilâftan, dağılmaktan kurtarıp bütün hususatını intizam altına almakla kâinata hayat veren nizamdan ibarettir. Bütün maslahatların, hikmetlerin, faydaların, menfaatlerin menşei, bu nizamdır. Menfaatlerden, maslahatlardan bahseden bütün âyât-ı Kur'âniye, bu nizam üzerine yürüyor ve bu nizamın tecellîsine mazhardır. Binaenaleyh, bütün mesalihin, fevaidin ve menafiin mercii olan ve kâinata hayat veren bir nizam, elbette ve elbette bir Nâzımın vücuduna delâlet ettiği gibi, o Nâzımın kast ve hikmetine de delâlet etmekle, kör tesadüfün vehimlerini nefyeder.

Ey insan! Eğer senin fikrin, nazarın şu yüksek nizamı bulmaktan âciz ise ve istikrâ-i tâm ile, yani umumî bir araştırmayla da o nizamı elde etmeye kàdir değilsen, insanların telâhuk-u efkâr denilen fikirlerinin birleşmesinden doğan ve nev-i beşerin havassı (duyguları) hükmünde olan fünunla kâinata bak ve sayfalarını oku ki, akılları hayrette bırakan o yüksek nizamı göresin.

Evet, kâinatın herbir nev'ine dair bir fen teşekkül etmiş veya etmektedir. Fen ise kavaid-i külliyeden ibarettir. Kaidenin külliyeti ise, nizamın yüksekliğine ve güzelliğine delâlet eder. Zira nizamı olmayanın, külliyeti olamaz.

Meselâ, "Her âlimin başında beyaz bir amâme var." Külliyetle söylenilen şu hüküm, ulema nev'inde intizamın bulunmasına bakar. Öyleyse, umumî bir teftiş neticesinde fünun-u kevniyeden herbirisi, kaidelerinin külliyetiyle kâinatta yüksek bir nizamın bulunmasına bir delildir. Ve herbir fen nurlu bir burhan olup, mevcudatın silsilelerinde salkımlar gibi asılıp sallanan maslahat semerelerini ve ahvalin değişmesinde gizli olan faydaları göstermekle Sâniin kast ve hikmetini ilân ediyorlar. Âdetâ vehim şeytanlarını tard etmek için herbir fen, birer necm-i sâkıptır. Yani, bâtıl vehimleri delip yakan birer yıldızdırlar.

Ey arkadaş! O nizamı bulmak için umum kâinatı araştırmaktansa, şu misale dikkat et, matlubun hasıl olur.

Gözle görünmeyen bir mikrop, bir hayvancık, küçüklüğüyle beraber pek ince ve garip bir makine-i İlâhiyeyi hâvidir. O makine mümkinattan olduğundan, vücut ve ademi, mütesavidir. İlletsiz vücuda gelmesi muhaldir. O makinenin bir illetten vücuda geldiği zarurîdir. O illet ise, esbab-ı tabiiye değildir. Çünkü o makinedeki ince nizam, bir ilim ve şuurun eseridir. Esbab-ı tabiiye ise, ilimsiz, şuursuz, camid şeylerdir. Akılları hayrette bırakan o ince makinenin esbab-ı tabiiyeden neş'et ettiğini iddia eden adam, esbabın herbir zerresine Eflâtun'un şuurunu, Calinos'un hikmetini itâ etmekle beraber, o zerrat arasında bir muhaberenin de mevcut olmasını itikad etmelidir. Bu ise, öyle bir safsata ve öyle bir hurafedir ki, meşhur sofestaîyi bile utandırıyor.

Maahaza, esbab-ı maddiyede esas ittihaz edilen kuvve-i câzibeyle kuvve-i dâfianın inkısama kabiliyeti olmayan bir cüzde birlikte içtimaları iltizam edilmiştir. Halbuki bunlar birbirlerine zıt olduklarından, içtimaları caiz değildir. Fakat, câzibe ve dâfia kanunlarından maksat, "âdetullah" ile tâbir edilen kavanin-i İlâhiye ise ve tabiatla tesmiye edilen şeriat-ı fıtriye ise, câizdir. Lâkin, kanunluktan tabiata, vücud-u zihnîden vücud-u haricîye, umur-u itibariyeden umur-u hakikiyeye âlet olmaktan

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 21,22 - s.1217

müessir olmaya çıkmamak şartıyla makbuldür. Aksi takdirde caiz değildir.

Ey arkadaş! Misal olarak gösterdiğim o küçük hurdebinî hayvancığın, yani mikrobun büyük fabrikasındaki nizam ve intizamı aklınla gördüğün takdirde başını kaldır, kâinata bak. Emin ol ki, kâinatın vuzuh ve zuhuru nisbetinde o yüksek nizamı, kâinatın sayfalarında pek zahir ve okunaklı bir şekilde görüp okuyacaksın.

Ey arkadaş! Kâinatın sayfalarında "delilü'l-inâye" ile anılan nizama ait âyetleri okuyamadıysan, sıfat-ı kelâmdan gelen Kur'ân-ı Azimüşşanın âyetlerine bak ki, insanları tefekküre dâvet eden bütün âyetleri, şu delilü'l-inâyeyi tavsiye ediyorlar. Ve nimetleri ve faydaları sayan âyetler dahi, delilü'l-inâye denilen o yüksek nizamın semerelerinden bahsediyorlar. Ezcümle, bahsinde bulunduğumuz şu âyet

e01697.gif (2832 bytes)

cümleleriyle, o nizamın faydalarını ve nimetlerini koparıp insanlara veriyorlar.

Delil-i İhtirâî: Mezkûr âyetin Sâniin vücut ve vahdetine işaret eden delillerinden biri de e01698.gif (1577 bytes) cümlesiyle işaret ettiği delil-i ihtirâîdir. Delil-i ihtirâînin hülâsası şöyle izah edilebilir:

Cenab-ı Hak, hususî eserlerine menşe ve kendisine lâyık kemâlâtına mehaz olmak üzere her ferde ve her nev'e has ve müstakil bir vücut vermiştir. Ezel cihetine sonsuz olarak uzanıp giden hiçbir nevi yoktur. Çünkü bütün envâ, imkândan vücut dairesine çıkmamışlardır. Ve teselsülün de bâtıl olduğu meydandadır. Ve âlemde görünen şu tagayyür ve tebeddül ile bir kısım eşyanın hudûsu, yani yeni vücuda geldiği de gözle görünüyor. Bir kısmının da hudûsu, zaruret-i akliye ile sabittir. Demek, hiçbir şeyin ezeliyeti cihetine gidilemez.

Ve keza ilmü'l-hayvanat ve ilmü'n-nebatatta ispat edildiği gibi, envâın sayısı ikiyüzbine bâliğdir. Bu neviler için birer "âdem" ve birer evvel-baba lâzımdır. Bu evvel-babaların ve âdemlerin daire-i vücutta olmayıp ancak mümkinattan olduklarına nazaran, behemehal vasıtasız, kudret-i İlâhiyeden vücuda geldikleri zarurîdir. Çünkü bu nevilerin teselsülü, yani sonsuz uzanıp gitmeleri bâtıldır. Ve bazı nevilerin başka nevilerden husule gelmeleri tevehhümü de bâtıldır. Çünkü, iki neviden doğan nevi, alelekser ya akîmdir veya nesli inkıtaa uğrar, tenasül ile bir silsilenin başı olamaz.

Hülâsa: Beşeriyet ve sair hayvanatın teşkil ettikleri silsilelerin mebdei, en başta bir babada kesildiği gibi, en nihayeti de son bir oğulda kesilip bitecektir.

Evet, şuursuz, ihtiyarsız, camid, basit olan esbab-ı tabiiyenin bütün akılları hayrette bırakan o envâ silsilelerinin icadına kabiliyeti olduğu, daire-i imkândan hâriçtir.

Ve keza, kudret mucizelerinden birer nakş-ı garip ve birer san'at-ı acip taşıyan o envâın ihtiva ettikleri efradın da, ihtirâ ve yaratılışlarını o esbaba isnad etmek, yalnız bir muhâlin değil, muhalâtın en hurafesidir. Binaenaleyh, o silsileleri teşkil eden envâ ile efrad, hudûs ve imkân lisanıyla, Hâlıklarının vücub-u vücuduna kat'î bir şehadetle şehadet ediyorlar.

S - Bütün silsilelerin Hâlıkın vücub-u vücuduna kat'î şehadetleri gözönünde olduğu halde, bazı insanların maddeyle, maddenin hareketinin ezeliyeti cihetine zahip olmakla dalâlete düştüklerinin esbabı nedendir?

C - Kasıt ve dikkatle değil, sathî ve dikkatsiz bir nazarla, muhal ve bâtıla, mümkün nazarıyla bakılabilir. Meselâ, bir bayram akşamı, gökte ay ve hilâli arayanlar içinde ihtiyar bir zat da bulunur. Bu zat, gökteki hilâli görmek için bütün kasıt ve dikkatiyle nazarını göğe tevcih edip hilâli araştırmakla meşgul iken, gözünün kirpiklerinden uzanan ve gözünün hadekası üzerine eğilen beyaz bir kıl nasılsa gözüne ilişir. O zat, derhal "Hilâli gördüm" der, "İşte bu gördüğüm aydır!" diye hükmeder.

İşte, sathî ve dikkatsiz nazarlar bu gibi hatâlara düştükleri gibi, yüksek bir cevhere ve mükerrem bir mahiyete mâlik olan insan, kastı ve dikkatiyle daima hak ve hakikati ararken, bazan sathî ve dikkatsiz bir nazarla bâtıla bakar. O bâtıl da; ihtiyarsız, talepsiz, dâvetsiz fikrine gelir. Fikri de çar-nâçâr alır saklar, yavaş yavaş kabul ve tasdikine de mazhar olur. Fakat onun o bâtılı kabul ve tasdiki, bütün hikmetlerin mercii olan nizam-ı âlemden gaflet etmesinden ve maddeyle hareketinin ezeliyete zıt olduğuna körlük gösterdiğinden ileri gelmiştir ki, şu garip nakışları ve acip san'at eserlerini esbab-ı camideye isnad etmek mecburiyetiyle o dalâletlere düşmüşlerdir.

Hüseyin-i Cisrî'nin dediği gibi, âsâr-ı medeniyetle müzeyyen ve bütün ziynetlere müştemil bir eve giren bir adam, ev sahibini göremediğinden, o ziyneti, o esasatı, tesadüfe ve tabiata isnad etmeye mecbur olmuştur.


İşârâtü'l-İcâz/Bakara 21-22 - s: 1218-1220

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1218

Kezalik, nizam-ı âlemdeki bütün hikmetlerin, faydaların tam bir ihtiyara ve şâmil bir ilme ve kâmil bir kudrete yaptıkları şehadetten gaflet eden gafiller, sathî nazarlarınca, tesir-i hakikîyi esbab-ı camideye vermeye mecbur kalmışlardır.

Ey arkadaş! Cenab-ı Hakkın pek ince âsâr-ı san'atından ve pek yüksek acaib-i kudretinden sarf-ı nazar ederek yalnız tabiat denilen şu âsâr ve esbabdan en zahir olan in'ikâs ve irtisam keyfiyetine bak. Meselâ, bir aynayı semaya karşı tuttuğun zaman, semayı, irtifaıyla, nakışlarıyla, yıldızlarıyla celb edip aynada in'ikâs ve irtisam ettiren illet-i müessirenin, aynanın yüzündeki hâsiyet olduğuna kanaat hasıl edebilir misin? Hâşâ! Veyahut hakikatte bir emr-i vehmîden ibaret olan câzibe-i umumîyenin, arz ile yıldızları şu boşlukta muntazam tahrik ve tedbirine illet-i müessire olarak telâkki ve kabul edebilir misin? Hâşâ! Bunlar ancak şart ve sebep olabilirler, illet-i müessire olamazlar.

Hülâsa: İnsan sathî ve gayr-ı kastî bir nazarla bâtıl ve muhal birşeye baktığı zaman, hakikî illetini bulamadığı takdirde, çar-nâçar sıhhatine veya inkârına kail olmakla kabul etmesi ihtimali vardır. Fakat, talip ve müşteri sıfatıyla kasten ve bizzat dikkatle bakacak olursa, onların hikemiyat dedikleri o bâtıl meselelerden hiçbirisini de kabul etmez. Ancak, bütün siyasîlerin hikmetini ve hükemanın akıllarını zerrelerde farz etmekle eblehâne kabul eder.

S - Onların daima iftiharla bahsettikleri tabiat, nevâmis ve kuvâ nedir ki, kendilerini onlarla iknaa çalışıyorlar?

C - Tabiat dedikleri şey, bir matbaadır, tâbi' değildir. Tâbi', ancak kudrettir. Kanundur, kuvvet değildir. Kuvvet, ancak kudrettedir. Yahut, nasıl ki bildiğimiz şeriat, insanlardan sudur eden ef'âl-i ihtiyariyeyi bir nizam ve bir intizam altına alıp tahdit eden kaidelerin hülâsasıdır veya devletin işlerini tanzim eden nizamların, düsturların, kanunların mecmuasıdır. Kezalik, tabiat denilen şey de, âlem-i şehadetin uzuvlarından ve eczalarından sudur eden ef'âl arasında bir nizam ve bir intizamı ika eden İlâhî bir şeriat-ı fıtriyedir. Binaenaleyh, şeriat ile devlet nizamı, mâkul ve itibarî emirlerden oldukları gibi, tabiat dahi itibarî bir emir olup, hilkatte, yani yaratılışta câri olan âdetullahtan ibarettir.

Amma tabiatın bir mevcud-u haricî olduğunu tevehhüm etmek, bir fırka askerin, idman ve tâlim esnasında yaptıkları o muntazam hareketlerini gören bir vahşinin, "Aralarındaki o nizamı idare edip birbiriyle bağlayan ip gibi birşey mevcuttur" diye vahşîce ettiği vehme benzer. Binaenaleyh, vicdanı ve aklı vahşî olan bir adam, sathî ve tebeî bir nazarla devam ve istimrarını muhafaza eden tabiatın müessir bir mevcud-u haricî olduğuna ihtimal verebilir.

Hülâsa: Tabiat, Allah'ın san'atı ve şeriat-ı fıtriyesidir. Nevâmis ise, onun meseleleridir. Kuvâ dahi, o meselelerin hükümleridir.

Tevhide geçiyoruz:

Kur'ân-ı Kerim, Sâniin vahdetine dair delillerden hiçbir şey terk etmemiştir. Bilhassa, "Arz ve semâda Allah'tan başka ilâhlar olmuş olsa idiler, şu görünen intizam fesada uğrardı" mânâsında olan 1 e01699.gif (1596 bytes) âyetinin tazammun ettiği "burhanü't-temânü'" Sâniin vâhid ve müstakil olduğuna kâfi bir delildir. Ve istiklâliyet, ulûhiyetin zatî bir hassası ve zarurî bir lâzımı olduğuna nurlu bir burhandır.

Ey arkadaş! Bahsinde bulunduğumuz âyetin evvelinde bulunan e01700.gif (1039 bytes) emri, İbn-i Abbâs'ın tefsirine nazaran, insanları tevhide dâvet eden bir emirdir. Ve aynı zamanda bu âyet, heyet-i mecmuasıyla tevhide işaret eden pek lâtif ve güzel bir burhanı tazammun etmiştir. Şöyle ki:

Nev-i beşer ile sair hayvanatın medâr-ı maişetleri olan semeratın tevlidi için, arz ile semâ arasındaki muavenet ve münasebetleri ve âsâr-ı âlemin birbirine müşabehetleri ve etraf-ı âlemin birbiriyle kucaklaşmaları ve birbirinin elini tutup ihtiyaçlarını temin etmeleri ve yekdiğerinin sualine cevap verip yardımına koşmaları ve tamamıyla bir nokta-i vâhideye bakmaları ve bir Nazzâm-ı Vâhidin mührü üstünde hareket etmeleri gibi halleri hâvi olan böyle garip bir makine, sahip ve Sâniinin bir olduğunu kat'î bir şehadetle ilân etmekle, "Herbir şeyde, Sâniin vahdetine delâlet eden bir âyet ve bir alâmet vardır" mânâsında olan şu beyitle tanin-endaz oluyorlar:

e01701.gif (1335 bytes)
2 e01702.gif (1312 bytes)

Ey arkadaş! Sâni-i Zülcelâl, Vâhid ve Vâcibü'l-Vücud olduğu gibi, bütün sıfât-ı kemâliye ile de muttasıftır. Zira âlemde ve masnuatta bulunan kemâlât tamamıyla Sâniin kemâlinden tecellî eden gölgeden muktebestir. Öyleyse, Sânide bulunan cemâl, kemâl, hüsün, umum kâinatta bulunan umum cemallerden, kemallerden, hüsünlerden

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1219

gayr-ı mütenâhi derecelerle yüksektir. Zira ihsan, in'âm edenin servetinden doğar ve servetine delildir. İcad, icad edenin vücuduna delâlet eder. İcab, mûcibin vücuduna burhandır. Verilen hüsün, verenin hüsnüne delildir.

Ve keza, Sâni-i Zülcelâl, bütün nevakıstan pâk ve münezzehtir. Çünkü noksaniyet, maddiyatın mahiyetlerindeki istidadın kılletinden ileri gelir. Halbuki Cenab-ı Hak, maddiyattan değildir.

Ve keza, Sâni-i Kadîm-i Ezelî, kâinatın ihtiva ettiği eşyanın cismiyet, cihetiyet, tagayyür, temekkün gibi istilzam ettikleri levazım ve evsaftan berî ve münezzehtir. Kur'ân-ı Kerim, şu iki hakikate "Allah'a misil yapmayın" mânâsına olan e01703.gif (1348 bytes) âyetiyle işaret etmiştir.

Delil-i imkânî: Bu âyetin, Sâniin vücuduna işaret eden delillerden birisi de delil-i imkânîdir ki,

3 e01704.gif (1453 bytes) âyetiyle işaret edilmiştir.

Bu delilin hülâsası: Kâinatın ihtivâ ettiği zerrelerden herbirisinin gerek zâtında, gerek sıfâtında, gerek ahvâlinde ve gerek vücudunda gayr-ı mütenâhi imkânlar, ihtimaller, müşkilâtlar, yollar, kanunlar varken, birden bire o zerre, gayr-ı mütenâhi yollardan muayyen bir yola sülûk eder. Ve gayr-ı mahdud hallerden, bir vaziyete girer. Ve gayr-ı mâdud sıfatlardan bir sıfatla vasıflanır. Ve doğru bir kanun üzerine mukadder bir maksada harekete başlar. Ve vazife olarak uhdesine verilen herhangi bir hikmet ve bir maslahatı derhal intaç eder ki, o hikmet ve o maslahatın husule gelmesi, ancak o zerrenin o çeşit hareketiyle olabilir. Acaba o kadar yollar ve ihtimaller arasında o zerrenin macerası, lisan-ı haliyle, Sâniin kasıt ve hikmetine delâlet etmez mi?

İşte herbir zerre, müstakillen, kendi başıyla Sâniin vücuduna delâlet ettiği gibi, küçük-büyük herhangi bir teşekküle girerse veya hangi bir mürekkebe cüz olursa, girdiği ve cüz olduğu o makamlarda kazandığı nisbete göre Sâniine olan delâletini muhafaza eder.

Bu âyetin mâkabliyle cihet-i irtibatına gelince:

Vakta ki Kur'ân-ı Kerim, birincisi müttakî mü'minler, ikincisi inatlı kâfirler, üçüncüsü ikiyüzlü münafıklar olmak üzere insanları üç kısma ayırdı ve aralarında taksimat ve teşkilât yaptı ve herbir kısmın sıfatını ve âkıbetini beyan etti. Sonra e01705.gif (1322 bytes) âyetiyle her üç kısma tevcih-i hitap ederek onları ibadete emir ve dâvet etti. Demek, bu âyetin evvelki âyetlere terettübü ve onları takip etmesi, hâne ve binanın, mühendisin krokisine; amelin ilme; kazanın kadere terettübü ve birbirini takip etmeleri gibidir. Evet, evvelki âyetlerde yapılan teşkilât ve taksimat, kroki ve plândan sonra bu âyette ibadet binasının yapılmasına emredilmiştir ve o âyetlerde verilen bilgi ve malûmattan sonra, bu âyette, amel ve ibadete emredilmiştir. Ve onlarda yazılan sıfat ve istihkaklara göre, burada, emir ve nehiylerle hükümler verilmiştir. Ve keza, evvelki âyetlerde insanların taksimatı, ahvâl ve sıfâtı zikredildikten sonra, makamın iktizasıyla, bu âyet onları takip etmiştir.

Vakta ki Kur'ân-ı Kerim, insanların her üç fırkasından bahsetti ve herbir fırkanın sıfatını ve âkıbetini söyledi; sâmiin arzusu ve makamın iktizası üzerine, Kur'ân-ı Kerim gaybdan hitaba intikal ederek onlara karşı şu hitapta bulundu. Evet, bazı adamlar hakkında gaibane konuşanların bilâhare konuşmalarını hitaba çevirmelerinde şöylece bir nükte-i umumiye vardır:

Meselâ, bir şahsın iyiliğinden veya fenalığından bahsedilirken, gerek konuşanda, gerek dinleyende, ya tahsin veya tel'in için bir meyil uyanır. Sonra git gide o meyil öyle kesb-i şiddet eder ki, sahibini o şahısla görüştürüp şifahen konuşmaya kuvvetli bir arzu uyandırır. Burada sâmilerin o meyillerini tatmin etmekle makamın iktizası üzerine Kur'ân-ı Kerim, onları sâmilerin huzuruna götürüp kendilerine hitap ile tevcih-i kelâm etmiştir.

Bu âyette, gaybdan hitap edilen iltifat ve intikalde hususî bir nükte de vardır ki, ibadetle yapılan tekliften hasıl olan meşakkat, hitab-ı İlâhiyeden neş'et eden zevk ve lezzetle karşılanır ve insanlara ağır gelmez.

Ve keza hitap suretiyle ibadeti teklif etmek, abd ile Hâlık arasında vasıta olmadığına işarettir.

Ey arkadaş! Bu âyetin cümlelerini birbiriyle nazmeden münasebetler ise: e01705.gif (1322 bytes) cümlesinde emir ve hitap, geçen her üç fırkayı teşkil eden mü'min, kâfir ve münafıkların mâzi, hal ve istikbalde vücuda gelmiş veya gelecek bütün efradını ihtiva eden tabakalara hitaptır. Binaenaleyh e01707.gif (1040 bytes) vav'ının merciinde dahil olan kâmil mü'minlere göre e01707.gif (1040 bytes) ibadete devam ve sebat etmeye emirdir. Orta derecedeki mü'minlere nazaran, ibadetin arttırılmasına emirdir.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1220

Kâfirlere göre, ibadetin şartı olan iman ve tevhid ile ibadetin yapılmasına emirdir. Münafıklara nazaran, ihlâsa emirdir. Binaenaleyh, e01707.gif (1040 bytes) nun ifade ettiği ibadet kelimesi mükellefîne göre müşterek-i mânevî hükmündedir.

e01710.gif (1020 bytes) Yani: "Sizi terbiye eden ve büyüten Odur. Ve sizin mürebbîniz Odur. Öyleyse, siz de Ona ibadet etmekle abd olunuz!"

Ey arkadaş! Vakta ki Kur'ân-ı Kerim ibadeti emretti. İbadet ise üç şeyden sonra olabilir.

Birincisi: Mâbudun mevcut olmasıdır.

İkincisi: Mâbudun vâhid olmasıdır.

Üçüncüsü: Mâbudun ibadete istihkakı bulunmasıdır.

Kur'ân-ı Kerim, o üç mukadder suale işaret etmekle beraber, şartlarının delillerini de zikrederken, Mâbudun vücuduna dair olan delilleri iki kısma ayırmıştır.

Birisi: Hariçten alınan delillerdir ki, buna "âfâkî" denilir.

İkincisi: İnsanların nefislerinden alınan burhanlardır. Buna, "enfüsî" tesmiye edilir. Enfüsî olan kısmını da, biri nefsî, diğeri usulî olmak üzere iki kısma taksim etmiştir.

Demek, Mâbudun vücuduna üç türlü delil vardır: âfakî, nefsî, usulî.

Evvelâ, en zahir ve en yakın olan nefsî delile e01711.gif (1205 bytes) cümlesiyle, usulî delile de e01712.gif (1281 bytes) cümlesiyle işaret etmiştir. Sonra, ibadet insanların hilkat ve yaratılışına tâlik edilmiştir.

İbadetin hilkat-ı beşere terettübü iki şeyden ileri geliyor: Ya insanlar ilk yaratılışında ibadete istidatlı ve takvaya kabiliyetli olarak yaratılmışlardır. Ve o istidadı ve o kabiliyeti onlarda gören, onların ibadet ve takvâ vazifelerini göreceklerini kaviyyen ümit eder. Veyahut, insanların hilkatinden ve memur oldukları vazifeden ve teveccüh ettikleri kemalden maksat, ibadetin kemâli olan takvâdır.

e01713.gif (1210 bytes) Şu cümle, her iki noktaya da tatbik edilebilir. Yani, "İstidad ve kabiliyetinizde ekilen veya vazife ve hilkatinizden kastedilen takvânın kuvveden fiile çıkarılması lâzımdır."

Sonra, Kur'ân-ı Kerimde Mâbudun vücuduna ait âfâkî delillerin en karibine e01714.gif (1388 bytes) cümlesiyle işaret edilmiştir. Ve bu işaretten arzın bu şekle getirilmesiyle nev-i beşere ve sâir hayvanata kabil-i süknâ olarak hazır bulundurulması, ancak Allah'ın ca'liyle (yapmasıyla) olup tabiatın ve esbabın tesiriyle olmadığına bir remiz vardır. Çünkü tesir-i hakikînin esbaba verilmesi bir nevi şirktir.

e01715.gif (1151 bytes) cümlesiyle, Sâniin vücuduna olan âfâkî delillerden en basit ve en yükseğine işaret edilmiştir.

Sonra, mürekkebat ve mevâlidin vücud-u Sânie veçh-i delâletlerine e01716.gif (1301 bytes) ilâ âhir cümlesiyle işaret edilmiştir.

Sonra, geçen delillerin herbirisi alel'infirad, yani birer birer Sâniin vücuduna delâlet ettiği gibi, heyet-i mecmuası da Sâniin vahdetine işarettir.

Sonra, nimetlerin menşei ve menbaı olan âlemin nizamına işaret eden o cümlelerin suret-i tertibi e01717.gif (1105 bytes) ün delâletiyle beraber, Mâbudun ibadete müstehak olduğuna delâlet eder. Çünkü ibadet, şükürdür. Şükür, Mün'ime edilir; yani nimetleri veren Zâta şükretmek vaciptir.

Sonra e01717.gif (1105 bytes) cümlesinden, arz ve arzdan çıkan mevalid, yani arzın semereleri insanlara hâdim oldukları gibi, insanlar da onların Saniine hâdim olmaları lâzım olduğuna bir remiz vardır.

e01719.gif (1343 bytes) cümlesi ise, geçen cümlelerin herbirisiyle alâkadardır. Yani, Rabbinize ibadet yaptığınızda şerik yapmayınız. Zira Rabbiniz, ancak Allah'tır. Sizi, nev'inizle beraber halk eden Odur. Ve Arzı size mesken olarak hazırlayan Odur. Semâyı sizin binanıza dam olarak yaratan Odur. Ve sizin rızık maişetinizi tedarik için suları gönderen Odur. Hülâsa, bütün nimetler Onundur; öyleyse bütün şükürler ve ibadetler de ancak Onadır.

Arkadaş! Bu âyetin tazammun ettiği cümlelerin keyfiyet ve nüktelerine gelelim.

Evvelâ: Kur'ân-ı Kerimde kesretle zikredilen e01720.gif (1024 bytes) ile edilen hitap ve nida, üç vecihle ve üç edatla tekit edilmiştir. Birisi, ikazı ifade eden ve ikaz için kullanılan eya.gif (1032 bytes) harfidir. İkincisi, alâmetleri aramakla birşeyi bulmak için kullanılan e01721.gif (939 bytes) kelimesidir ki, Türkçede "hangi" kelimesiyle tercüme edilir. Üçüncüsü, gafletten ayıltmak için kullanılan eha.gif (990 bytes) harfidir. Bu tekitlerden anlaşılır ki, burada şu tarzla yapılan nida ve hitap, çok faydalara ve nüktelere işarettir. Ezcümle:


İşârâtü'l-İcâz/Bakara 21-22 - s: 1221-1223

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 21,22 - s.1221

Birincisi: İnsanlara ibadetlerin teklifinden hâsıl olan meşakkatin, hitab-ı İlâhiye mazhariyetten neş'et eden zevk ve lezzetle tahfif edilmesidir.

İkincisi: İnsanın gaibane olan aşağı mertebesinden, huzurun yüksek makamına çıkması ancak ibadet vasıtasıyla olduğuna işarettir.

Üçüncüsü: Muhatabın üç cihetten ibadete mükellef olduğuna işarettir. Kalbiyle teslim ve inkıyada, aklıyla iman ve tevhide, kalıbıyla amel ve ibadete mükelleftir.

Dördüncüsü: Muhatabın mü'min, kâfir, münafık olmak üzere üç kısma ayrılmış olduğuna işarettir.

Beşincisi: İnsanların yüksek, orta, avam tabakalarına hitaben şâmil olduğuna işarettir.

Altıncısı: İnsanlar arasında yapılan nidâ ve hitaplarda âdet edinmiş olan şeylere işarettir ki, insan, evvelâ gördüğü adamı çağırır ve durdurur, sonra kim olduğunu anlamak için alâmetlerine dikkat eder, sonra maksadını anlatır.

Hülâsa: Mezkûr hitap, geçen üç cihetten tekit edilmiş şu nüktelere işarettir.

eya.gif (891 bytes) ile nida edilen insanlar gafil, gaip, hazır, cahil, meşgul, dost, düşman gibi çok muhtelif tabakalara şâmildir. Bu muhtelif tabakalara göre eya.gif (891 bytes) nın ifadesi değişir.

Meselâ, gafile karşı tenbihi ifade eder; gaibe ihzarı, cahile târifi, dosta teşviki, düşmana tevbih ve takri'i gibi her tabakaya münasip bir ifadesi vardır.

Sonra, makam-ı kurbu iktiza ettiği halde, uzaklara mahsus olan eya.gif (891 bytes) edatının kullanılması birkaç nükteye işarettir.

1. Teklif edilen emanet ve ibadetin pek büyük bir yük olduğuna,

2. Derece-i ubudiyetin mertebe-i ulûhiyetten pek uzak olduğuna,

3. Mükelleflerin, zaman ve mekânca hitabın vakit ve mahallinden ırak bulunduğuna,

4. İnsanların derece-i gafletlerine işarettir.

Muzafun ileyhsiz zikredildiğinden, umumî bir tevessümü ifade eden e01721.gif (939 bytes) kelimesi, hitabın umum kâinata şâmil olup, yalnız farz-ı kifaye suretiyle haml-i emanete ve ibadete insanların tahsis edilmiş olduklarına işarettir. Öyleyse ibadette insanların kusurları umum kâinata tecavüzdür.

Sonra, e01721.gif (939 bytes) kelimesinde bir icmal ve bir ipham vardır; çünkü izafesiz zikredilmiştir. Onun o ipham ve icmâli, e01724.gif (951 bytes) kelimesiyle izale ve tafsil edildiğinden, aralarında bir icmal ve tafsil cezaleti meydana gelmiştir. eha.gif (906 bytes) - e01721.gif (939 bytes) nün muzafun ileyhine ıvaz olmakla beraber, eya.gif (891 bytes) edatiyle çağrılanları tenbih içindir.

e01724.gif (951 bytes) aslında nisyandan alınmış bir ism-i fâildir; vasfiyet-i asliyesi mülâhazasıyla insanlara bir itâba işarettir. Yani, "Ey insanlar! Niçin misak-ı ezelîyi unuttunuz?"

Fakat bir cihetten de insanlara bir mâzeret yolunu gösteriyor. Yani, "Sizin o misâkı terk etmeniz, amden değil; belki sehiv ve nisyandan ileri gelmiştir."

e01727.gif (1030 bytes) nidaya cevaptır. Mü'min, kâfir, münafık olan geçen tabakalar nida ile çağırıldıklarından, e01727.gif (1030 bytes) emri devam, itaat, ihlâs, tevhid gibi, her tabakaya münasip bir mânâyı ifade eder.

e01729.gif (1015 bytes) Rab ünvanı e01727.gif (1030 bytes) ile teklif edilen ibadete bir illet ve bir sebebe işarettir. Yani, "Sizin terbiyeniz Rabbinizin elinde olduğundan, daima Ona muhtaçsınız. Ve terbiyenize lâzım olan bütün levazımatı veren Odur. Onun, o nimetlerine şükür lâzımdır. Şükür ise ancak ibadettir."

e01731.gif (1348 bytes) esmâ-i müphemeden olduğu için, merci ve medlûlü ancak sıla denilen dahil olduğu cümle ile malûm olur. Meselâ; e01732.gif (1149 bytes) denildiği zaman, gelen adamın yalnız sana gelmekle malûmiyeti var, başka cihetten malûmiyeti yoktur. Binaenaleyh, burada e01733.gif (937 bytes) kelimesinin e01734.gif (1002 bytes) ile vasıflandırılması Cenab-ı Hakkın marifeti, hakikatiyle olmayıp ancak ef'âl ve âsârıyla olduğuna işarettir.

İcad, inşa veya başka bir kelimeye tercihan yaratılışın güzel şeklini ifade eden e01735.gif (945 bytes) tâbiri, insanlardaki istidadın sedad ve istikametçe ibadete elverişli olduğuna işarettir. Ve keza ibadet, yaratılışın ücreti ve neticesidir. Bu itibarla sevap, ibadetin ücreti olmayıp, ancak Cenab-ı Hakkın kereminden olduğuna işarettir.

e01736.gif (1259 bytes) Merci ve medlûlünün adem-i malûmiyetine delâlet eden e01737.gif (1011 bytes) evvelki insanların ölümle mahvolup gittiklerine ve onların ahvâlini bildirecek bir bilgi olmadığına ve yalnız sizin gibi bir kısım mahlûklar onların yerlerine gelmekle,

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 21,22 - s.1222

o mahvolan insanların tarifleri mümkün olduğuna işarettir. e01738.gif (1204 bytes)

e01739.gif (955 bytes) kelimesi, ümit ve recayı ifade ediyor. Fakat bu mânâ, hakikatiyle Cenab-ı Hak hakkında istimal edilemez. Binaenaleyh, ya mecazen istimal edilecektir veya muhataplara veyahut sâmi ve müşahitlere isnad edilecektir.

Mânâ-yı mecazıyla Cenab-ı Hak hakkında isnad edilmesi şöyle tasvir edilir:

Nasıl ki bir insan, bir iş için bir adamı teçhiz ettiği zaman, o işin o adamdan yapılmasını ümit eder. Kezalik-bilâ-teşbih-Cenab-ı Hak, insanlara, kemal için bir istidat, teklif için bir kabiliyet ve bir ihtiyar vermiştir. Bu itibarla, Cenab-ı Hak, insanlardan o işlerin yapılmasını intizar etmektedir denilebilir. Bu teşbih ve istiarede, hilkat-i beşerdeki hikmetin takvâ olduğuna ve ibadetin de neticesi takvâ olduğuna ve takvânın da en büyük mertebe olduğuna işaret vardır.

Reca mânâsının muhataplara atfedilmesi şöyle izah edilir:

Ey muhatap olan insanlar! Havf ve reca ortasında bulunmakla, takvâyı reca ederek Rabbinize ibadet ediniz. Bu itibarla insan, ibadetine itimad etmemelidir ve daima ibadetinin artmasına çalışmalıdır.

Reca mânâsı, sâmi ve müşahitlere göre olursa şöyle tevil edilecektir:

Ey müşahitler! Arslanın pençesini gören adam, o pençenin iktizası olan parçalamayı arslandan ümit ve reca ettiği gibi, siz de, insanları ibadet teçhizatıyla mücehhez olduklarını gördüğünüzden, onlardan takvâyı reca ve intizar edebilirsiniz. Ve keza, ibadetin fıtrî bir iktiza neticesi olduğuna işarettir.

e01740.gif (1016 bytes) Takvâ, tabakat-ı mezkûrenin ibadetlerine terettüp ettiğinden, takvânın bütün kısımlarına, mertebelerine de şâmildir. Meselâ, şirkten takvâ; kebairden, mâsivaullahtan kalbini hıfzetmekle takvâ; ikabdan içtinap etmekle takvâ; gazabtan tahaffuz etmekle takvâ. Demek e01740.gif (1016 bytes) kelimesi bu gibi mertebeleri tazammun eder.

Ve keza, ibadetin ancak ihlâs ile ibadet olduğuna ve ibadetin mahzan vesile olmayıp maksud-u bizzat olduğuna ve ibadetin sevap ve ikab için yapılmaması lüzumuna işarettir.

e01742.gif (1781 bytes) Kur'ân-ı Kerim, bu cümle ile beyan ettiği kudret-i İlâhiyenin azametiyle insanları ibadete teşvik edip heyecana getiriyor. Şöyle ki:

Ey insanlar! Arz ve semayı sizlere muti ve hizmetkâr yapan Zât, yaptığı şu iyiliğe karşı ibadete müstehaktır; ibadetini ediniz!

Ve keza, insanların faziletine ve yüksek bir kıymete mâlik olduğuna ve indallah mükerrem bulunduğuna bir imadır. Sanki beşere emrediyor:

Ey beşer! Yüksek ve alçak bütün ecramı sizin istifadenize tahsis etmekle sizlere bu kadar îzaz ve ikramlarda bulunan Cenab-ı Hakka ibadet ediniz ve sizlere yaptığı keramete karşı liyakatinizi izhar ediniz!

Ve keza esbap ve tabiata tesirin verilmesini reddediyor. Şöyle ki:

Ey insan! Şu gördüğünüz yerler, gökler, sıfatlarıyla beraber, bir Hâlıkın halkıyla, kastıyla, tahsisiyle ve bir Nâzımın nazmıyla husule gelip bu intizamı bulmuşlardır. Kör tabiatın bu kadar büyük şeylerde yeri olmadığı gibi en küçük şeylerde de yeri yoktur.

Ve keza, sıfatlar da mümkinattan oldukları cihetle, Sânie delâlet ettiklerine işarettir. Zira cisimleri teşkil eden zerreler, büyüklük-küçüklük, çirkinlik-güzellik gibi gayr-ı mütenâhi ahval ve keyfiyetleri kabul etmekte müsavidirler. Yani bir zerrenin, bin keyfiyeti kabul etmeye kabiliyeti vardır ve bir hâlet, binlerce zerrelere hal olabilir. Binaenaleyh, güzellik gibi bir sıfat, binlerce zerrelere ve dolayısıyla cisimlere sıfat olabildiği halde, o kadar imkânat ve ihtimaller içinde muayyen bir cisme tayin edildiği zaman, herhalde bir kast ile, bir hikmet altında, bir zâtın irade ve tahsisiyle, binlerce cisimler arasında o cisim, o sıfata mevsuf kılınmıştır.

e01743.gif (985 bytes) Bu lam.gif (887 bytes) ihtisas için değildir, ancak sebebiyeti ifade ediyor. Yani arzın tefrişine sebep, yani vesile, insandır. Bu misafirhanedeki ziyafet onun namına verildi. Fakat istifade, insanlara mahsus ve münhasır değildir. Öyleyse insanların ihtiyacından, istifadesinden fazla kalana abes denilemez.

e01744.gif (991 bytes) Bu tâbir, garip bir nükte-i belâgate işarettir. Çünkü, arzın sıkletinden dolayı suya batıp kaybolması tabiatının icabatından olduğu halde, Cenab-ı Hak, merhametiyle bir kısmını dışarıda bırakarak, insanlar için bir mesken ve nimetlerine bir mâide, yani bir sofra olmak üzere tefriş etmiştir.

Ve keza e01744.gif (991 bytes) tâbirinden anlaşılıyor ki, arz, bir hanenin tabanı gibi insan ve hayvanlara ferş ve bast edilmiştir. Öyleyse arzdaki nebatat ve hayvanat,

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 21,22 - s.1223

hanedeki efrad-ı aile ile erzak vesaire gibi levazım-ı beytiye hükmündedir.

Ve keza e01744.gif (991 bytes) tâbirinden anlaşılıyor ki, arz, taş gibi katı ve sert değildir ki kabil-i süknâ olmasın; ve su gibi mâyi de değildir ki, ziraat ve istifadeye kabil olmasın. Belki orta bir vaziyette yapılmıştır ki, hem mesken, hem mezraa olsun. Bu iki faydanın taht-ı temine alınması, elbette ve elbette bir maksat, bir hikmet ve bir nizam ile olabilir.

e01747.gif (1137 bytes) Semanın, insanlara bir sakf, bir dam gibi yapılması, yıldızların o damda asılı kandiller gibi olmalarını istilzam eder ki, teşbih tamam olsun. Öyleyse gayr-ı mütenâhi şu boşlukta dağınık bir şekilde yıldızların bulunması, akılları hayrette bırakan nizam ve intizamlı vaziyetleri kör tesadüfe isnad edilemez.

S - İnsan, arza nisbeten bir zerredir. Arz da kâinata nazaran bir zerredir. Ve keza, insanın bir ferdi, nev'ine nisbeten bir zerredir; nev'i de, sâir ortakları bulunan envâ içinde bir zerre gibidir. Ve keza, aklın düşünebildiği gayeler, faydalar hikmet-i ezeliye ve ilm-i İlâhîdeki faydalara nisbeten bir zerreden daha aşağıdır. Binaenaleyh, böyle bir âlemin insanın istifadesi için yaratılmış olduğu akla giremez.

C - Evet, zahire bakılırsa insan bir zerre hükmündedir. Fakat insanın taşıdığı ruha, kafasına taktığı akla, kalbinde beslediği istidatlara nazaran bu âlem-i şehadet dardır, istiab edemez. Ancak o ruhun arzularını ve o aklın fikirlerini ve o istidatların meyillerini tatmin ve temin edecek âlem-i âhirettir.

Ve keza, istifade hususunda müzahame, mümanaa ve tecezzî yoktur; bir küll ile cüz'iyatı gibidir. Nasıl ki bir küllî, bütün cüz'iyatında mevcut olduğu halde, ne o küllîde tecezzî ve inkısam olur ve ne de cüz'iyatında müzahame ve müdafaa olur. Küre-i arzdan da binlerce müstefid olsa, ne aralarında bir müzahame olur ve ne küre-i arzda bir noksaniyet peyda olur. Yalnız insanın indallah kerameti olduğu için, âlem-i şehadetin yaratılışında insan, ille-i gaiye menzilesinde gösterilmiştir. Ve insanın hatırı için, bütün envâa bir umumî ziyafet verilmiştir. Bu ise, bütün âlemin faydaları insana münhasır olup başkalara hiçbir faydası yoktur demek değildir.

e01748.gif (1933 bytes) İnzâlin Cenab-ı Hakka olan isnadından anlaşılıyor ki, yağmurun katreleri başıboş değildir; ancak bir hikmet altında ve bir mizan-ı kastî ile inerler. Çünkü, o mesafe-i baîdeden gelmekle beraber, rüzgâr ve hava da müsademelerine yardımcı olduğu halde, katrelerin aralarında müsademe olmuyor. Öyleyse o katreler başıboş olmayıp, gemleri, onları temsil eden meleklerin elindedir.

e01749.gif (1085 bytes) Sema kelimesinin zikri geçtiğine nazaran, makam, zamirin yeri olduğu halde ism-i zahir ile zikredilmesi, yağmurların sema cirminden değil. Sema cihetinden geldiğine işarettir. Çünkü, sebkat eden sema kelimesinden maksat, cirm değil, cihettir.

e01750.gif (921 bytes) Semadan gelen karlar, dolular, sular olduğu halde yalnız suların zikredilmesi, en büyük istifadeyi temin eden, su olduğuna işarettir. e01750.gif (921 bytes) kelimesinde tenkiri ifade eden tenvin ise, yağmur suyunun acip bir su olup, nizamı garip, imtizâcât-ı kimyeviyesi size meçhul olduğuna işarettir.

e01751.gif (1024 bytes) deki fe.gif (891 bytes) müddet ve mühlet olmaksızın takibini ifade eder. Buna binaen, semeratın ihracı, yağmurun inzali akabinde bir müddet ara vermeden husule gelmesi lâzımdır. Halbuki ihraç ile inzal arasında hayli bir zaman vardır. Öyleyse e01753.gif (1003 bytes) , e01752.gif (982 bytes) ye atıf değildir. Ancak, inzali takip eden fiillerin silsilesi ortadan kaldırılarak o fiillerin neticesi hükmünde olan e01753.gif (1003 bytes) , e01752.gif (982 bytes) ye atfedilmiştir. Takdir-i kelâm şöyle olsa gerekir:

1 e01756.gif (2507 bytes)

Bu itibarla, inzali takip eden e01757.gif (1036 bytes) fiilidir. fe.gif (891 bytes) nin de asıl mevkii, e01757.gif (1036 bytes) dir.

e01758.gif (887 bytes) deki be.gif (877 bytes) harfi, sebebiyetle karışık ilsak mânâsınadır. Yani, su, semeratın husulüne sebep olduğu gibi, semerata mülsak, karışık, yapışık olduğundan da, semeratın taravet ve tazeliğini muhafazaya vesiledir.

e01759.gif (1121 bytes) deki e01760.gif (923 bytes) beyan ile karışık ibtidayı ifade eder. Bu itibarla e01761.gif (997 bytes) ye mef'ul olamaz, ancak sâmi'in fehmine göre tayin edilen mef'ul-ü mukadderdir. e01762.gif (1120 bytes) ise, o mef'ule beyandır.

Takdir-i kelâm 2 e01763.gif (1527 bytes) şeklindedir.


İşârâtü'l-İcâz/Bakara 23-24 - s: 1224-1226

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1224

Nekre olarak e01764.gif (971 bytes) nın zikredilmesi, bu rızkın nereden ve neyle husule geldiği size meçhul olduğuna işarettir.

e01765.gif (995 bytes) deki lam.gif (887 bytes) ecliyet ve sebebiyet içindir. Yani, "Siz, rızkın gelmesine sebepsiniz, amma istifadesi size mahsus ve münhasır değildir ve başkalar da tebean istifadeye şeriktirler."

Ve keza, Cenab-ı Hak, sizlere nimetlerini tahsis ettiği gibi, sizin de şükrünüzü ona tahsis etmeniz lâzım geldiğine işarettir.

e01766.gif (1348 bytes) Başta bulunan fe.gif (891 bytes) geçen dört fıkraya bakıyor. Yani: "Odur Mâbud, şerik yapmayınız. Odur Kadîr-i Mutlak, şerikini itikad etmeyiniz. Odur Mün'im, şükründe şerik yapmayınız. Odur Hâlık, başka bir hâlık tahayyül etmeyiniz."

e01767.gif (1023 bytes) Bu tabirin, e01768.gif (1055 bytes) tabirine tercihi, onların, Allah'a isnad ettikleri şeriklerin ve misillerin aslı ve hakikati olmadığı için o uydurma şeriklerin itikad edilecek şeyler olmadığına, ancak uydurma, ca'lî şeyler olduklarına işarettir.

e01769.gif (940 bytes) Lâfza-i Celâlin e01770.gif (1008 bytes) üzerine takdimi, Allah'ın daima hâzır olduğunu düşünmek lüzumuna ve nehyin menşei, şerikin Allah için yapılışı olduğuna işarettir.

e01770.gif (1008 bytes) Endad, e01772.gif (926 bytes) ün cem'idir. e01772.gif (926 bytes) ise, "misil" mânâsınadır. Halbuki, Cenab-ı Hakka yapılan misil, onun zıddı olur. Birşey, hem zıt, hem misil olamaz; ve birşeyin zıddı, ona misil olamaz. Öyleyse mislin bulunması, mislin muhaliyetini istilzam eder.

e01770.gif (1008 bytes) in sîga-i cem ile zikri, müşriklerin cehaletine işarettir. Yani: "Hiçbir cihetten bir benzeri olmayan Cenab-ı Hakka nasıl bir sürü misil ve zıt yapıyorsunuz?"

Ve keza, bütün enva-ı şirkin reddine işarettir. Yani, "Ne zâtında ve ne sıfâtında ve ne ef'âlinde şeriki, şebihi yoktur."

Ve keza, vesenî, sâbiî, ehl-i teslis, ehl-i tabiat gibi firak-ı dâllenin tevehhüm ettikleri şeriklerin tabakalarına işarettir.

İhtar: Vesenî mezhebinin menşei, yıldızları ilâh itikad etmek, hulûlü tahayyül etmek, cismiyeti tevehhüm etmek gibi gülünç şeylerdir.

e01774.gif (1202 bytes) Bu cümle ile âyetlerin sonunda zikredilen emsalî cümleler, İslâmiyetin menşei ilim, esası, akıl olduğuna işaret eder. Binaenaleyh, İslâmiyetin, hakikati kabul ve safsatalı evhamı reddetmek, şânındandır.

e01775.gif (1034 bytes) ye bir mef'ulün terki, çok mef'ullerin takdirine sebep olmuştur. Demek, îcaz ve ihtisarı yapmakla itnab ve uzatmaktan kaçarken, daha ziyade itnaba, tatvîle sebep olmuştur. Yani, Allah'tan başka mâbudunuz olmadığını, halıkınızın bulunmadığını başka bir kadîr-i mutlak olmadığını ve mün'iminizin bulunmadığını bilirsiniz. Keza bilirsiniz ki, onların uydurdukları âlihe ve esnâm, bir şeye kàdir olmayıp, onlar da mahlûk ve mec'ûl şeylerdir.

Nübüvvet hakkında

e01776.gif (4597 bytes)

Mukaddeme

Gayet kısa bir meâli: Yani, "Abdimiz üzerine inzal ettiğimiz Kur'ân'da bir şüpheniz varsa, Kur'ân'ın mislinden bir sûre yapınız. Hem de, Allah'tan başka, işlerinizde kendilerine müracaat ettiğiniz şüheda ve muinlerinizi de çağırınız, yardım etsinler. Eğer sözünüzde sâdık iseniz hepiniz beraber çalışınız, Kur'ân'ın mislinden bir sûre getiriniz. Eğer bir misil getiremediğiniz takdirde-zaten getiremezsiniz ya-öyle bir ateşten sakınınız ki, odunu, insanlar ile taşlardır."

Kitabın evvelinde beyan edildiği gibi Kur'ân-ı Kerimin takip ettiği esas maksat dörttür. Birinci maksadı olan "tevhid", evvelki âyetle beyan edilmiştir. Bu âyetle de, ikinci maksat olan "nübüvvet" beyan ve izah edilmiştir. Yalnız birşey var ki, bu âyet, nübüvvet-i Muhammediyenin (a.s.m.) ispatı hakkındadır; nübüvvet-i mutlaka hakkında değildir. Halbuki maksat, mutlak nübüvvettir. Fakat küllî, cüz'îde dahildir. Cüz'înin ispatıyla küllî de ispat edilmiş olur. Bu âyet, Hazret-i Muhammed Aleyhissalâtü Vesselâmın nübüvvetini, en büyük mucizesi olan i'câz-ı Kur'ân'dan bahisle ispat ediyor.

O Zâtın (a.s.m.) nübüvvetine dâir delâil başka risalelerimizde beyan edilmiştir. Burada, yalnız

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1225

bir kısmını hülâsaten "altı mesele" zımnında beyan edeceğiz.

BİRİNCİ MESELE

Enbiya-i sâlifînde nübüvvete medar ve esas tutulan noktalar ve onların ümmetleriyle olan muameleleri hakkında-yalnız zaman ve mekânın tesiriyle bazı hususat müstesna olmak şartıyla-yapılacak tam bir teftiş ve kontrol neticesinde, Hazret-i Muhammed Aleyhissalâtü Vesselâmda daha ekmel, daha yükseği bulunmakta olduğu tahakkuk eder. Binaenaleyh, nübüvvet mertebesine nail olanların heyet-i mecmuası, mucizeleriyle ve sair ahvalleriyle, lisan-ı hal ve kal ile, nev-i beşerin sinni, kemale geldiğinde "Üstadü'l-Beşer" ünvanını taşıyan Hazret-i Muhammed Aleyhissalâtü Vesselâm'ın sıdk-ı nübüvvetine ilân-ı şehadet etmişlerdir. O Hazret de (a.s.m.), bütün mucizeleriyle Sâniin vücut ve vahdetini, nurlu bir burhan olarak âleme ilân etmiştir.

İKİNCİ MESELE

O zâtın (a.s.m.) evvel ve âhir bütün ahvâl ve harekâtı nazar-ı dikkatten geçirilirse, herbir hareketi, herbir hali harikulâde değilse de onun sıdkına delâlet eder. Ezcümle: "Ğar" meselesinde, Ebu Bekri's-Sıddık ile beraber halâs ve kurtuluş ümidi tamamıyla kesildiği bir anda

1 e01777.gif (1299 bytes) "Korkma, Allah bizimle beraberdir" diye Ebu Bekri's-Sıddık'a verdiği tesellî ve tavk-ı beşerin fevkinde bir ciddiyetle, bir metanetle, bir şecaatle, havfsız, tereddütsüz gösterdiği vaziyet, elbette sıdkına ve nokta-i istinadı olan Hâlıkına itimad ettiğine güneş gibi bir burhandır.

Kezalik, saadet-i dareyn için tesis ettiği esaslarda isabet etmiş olduğu ve izhar ettiği kavaidin, hakikatle muttasıl ve hakkaniyetle yapışık olduğu, bütün âlemce mazhar-ı kabul ve tasdik olmuş ve olmaktadır.

İhtar: O zâtın (a.s.m.) ahval ve harekâtı birer birer, yani tek tek onun sıdk ve hakkaniyetini gösterirse, heyet-i mecmuası onun sıdk-ı nübüvvetine öyle bir delil olur ki, şeytanları bile tasdike mecbur eder.

ÜÇÜNCÜ MESELE

O zâtın (a.s.m.) sıdk-ı nübüvvetini yazıp tasdik eden birkaç sayfa vardır. Şimdi o sayfaları okuyacağız.

Birinci sayfa: O Hazretin zâtıdır. Fakat bu sayfayı mütalâadan evvel, dört nükteye dikkat lâzımdır.

Birinci nükte: "Leyse'l-kahlu ke't-tekahhul" Yani, fıtrî karagözlülük, sun'î (yapma) karagözlülük gibi değildir. Yani, yapma ve sun'î olan birşey ne kadar güzel ve ne kadar kâmil olursa olsun, fıtrî ve tabiî olan şeylerin mertebesine yetişemez ve onun yerine kaim olamaz. Herhalde sun'îliğin yanlışlıkları, onun ahvalinden, etvârından belli olacaktır.

İkinci nükte: Ahlâk-ı âliyeyi ve yüksek huyları hakikate yapıştıran ve o ahlâkı daima yaşattıran, ciddiyet ile sıdktır. Eğer sıdk kalkıp araya kizb girerse, rüzgârlara oyuncak olan yapraklar gibi, o adam da insanlara oyuncak olur.

Üçüncü nükte: Mütenâsip olan eşya arasında meyil ve cezbe vardır. Yani, birbirine temayül ederler ve yekdiğerini celb ederler, aralarında ittihad olur. Fakat birbirine zıt olan eşyanın aralarında nefret vardır, çekememezlik olur.

Dördüncü nükte: Cemaatte olan kuvvet fertte yoktur. Meselâ, çok iplerin heyet-i mecmuasının teşkil ettiği urgandaki kuvvet, ipler birbirinden ayrı olduğu zaman bulunmaz.

Bu nükteler göz önüne getirilmekle o Hazretin sayfası okunmalıdır. Evet, o Zâtın bütün âsârı, sîretleri, tarihçe-i hayatı ve sair ahvâli, onun pek büyük, azîm ve ahlâk sahibi olduğuna şehadet ediyorlar. Hattâ düşmanları bile onun ahlâkça pek yüksekliğinden dolayı kendisini "Muhammedü'l-Emîn" ile lâkaplandırmışlardır.

Malûmdur ki, bir zatta içtima eden ahlâk-ı âliyenin imtizacından izzet-i nefis, haysiyet, şeref, vakar gibi, hasis, alçak şeylere tenezzül etmeye müsaade etmeyen yüksek haller husule gelir. Evet, melâike, ulüvv-ü şanlarından, şeytanları reddeder, kabul etmezler.

Kezalik, bir zatta içtima eden ahlâk-ı âliye kizb, hile gibi alçak halleri reddeder. Evet, yalnız şecaatle iştihar eden bir zat, kolay kolay yalana tenezzül etmez. Bütün ahlâk-ı âliyeyi cem eden bir zat, nasıl yalana ve hileye tenezzül eder; imkânı var mıdır?

Hülâsa: Hazret-i Muhammed Aleyhissalâtü Vesselâm kendi kendine güneş gibi bir burhandır.

Ve keza, o Zâtın (a.s.m.) dört yaşından kırk yaşına kadar geçirmiş olduğu gençlik devresinde bir hilesi, bir hıyaneti görülmemiş ve bir yalanı işitilmemiştir. Eğer o Zâtın yaratılışında, tabiatında bir fenalık, bir kötülük hissi ve meyli olmuş olsaydı, behemehal gençlik saikasıyla dışarıya verecekti. Halbuki bütün yaşını, ömrünü kemal-i istikametle, metanetle, iffetle, bir ıttırad ve intizam

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1226

üzerine geçirmiş, düşmanları bile hileye işaret eden bir halini görmemişlerdir.

Ve keza, yaş kırka baliğ olduğunda, iyi olsun, kötü olsun ve nasıl bir ahlâk olursa olsun, rüsuh peyda eder, meleke haline gelir, daha terki mümkün olmaz. Bu Zâtın tam kırk yaşının başında iken yaptığı o inkılâb-ı azîmi âleme kabul ve tasdik ettiren ve âlemi celp ve cezb ettiren, o Zâtın (a.s.m.) evvel ve âhir herkesçe malûm olan sıdk ve emaneti idi. Demek o Zâtın (a.s.m.) sıdk ve emaneti, dâvâ-yı nübüvvetine en büyük bir burhan olmuştur.

DÖRDÜNCÜ MESELE

İkinci sayfayı okuyacağız. Bu sayfa, mâzi, yani Zaman-ı Saadetten evvelki zamandır. Şu sayfanın hâvi olduğu enbiya-i sâlifînin ahval ve kıssaları, o Zâtın sıdk-ı nübüvvetine birer burhandır. Yalnız dört nükteye dikkat lâzımdır.

Birinci nükte: İnsan, bir fennin esaslarını ve o fennin hayatına taallûk eden noktaları bilmekle, yerli yerince kullanmasına vakıf olduktan sonra dâvâsını o esaslara bina etmesi, o fende mâhir ve mütehassıs olduğuna delildir.

İkinci nükte: Fıtrat-ı beşeriyenin iktizasındandır ki, âdi bir insan da olsa, hattâ çocuk da olsa, hattâ küçük bir kavim içinde de bulunsa, pek kıymetsiz bir dâvâ hususunda cumhura muhalefet edip yalan söylemeye cesaret edemez. Acaba, pek büyük bir haysiyet sahibi, âlem-şümul bir dâvâda, pek inatlı ve kesretli bir kavim içinde, ümmî, yani okur-yazar sınıfından olmadığı halde, aklın tek başına idrakten âciz olduğu bazı şeylerden bahsedip kemal-i ciddiyetle âleme neşir ve ilân etmesi onun sıdkına delil olduğu gibi, o meselenin Allah'tan olduğuna da bir burhan olmaz mı?

Üçüncü nükte: Malûmdur ki, medenî insanlarca malûm ve melûf pek çok ilimler, sıfatlar, fiiller vardır ki, bedevîlerce meçhul olur ve o gibi şeylerden haberleri yoktur. Binaenaleyh, bilhassa geçmiş zamanlardaki bedevîlerin ahvâlinden bahsetmek isteyen bir adam, hayalen o zamanlara, o çöllere gidip onlarla görüşmelidir. Zira onların ahvâlini ezberden, onları görmeden muhakeme etmekle istediği malûmatı elde edemez.

Dördüncü nükte: Ümmî bir adam, bir fennin ulemasıyla münakaşaya girişerek, beyne'l-ulema ittifaklı olan meseleleri tasdik ve ihtilâflı olanları da tashih ederse, o adamın bu harika olan hali, onun pek yüksekliğine ve onun ilminin de vehbî olduğuna delâlet etmez mi?

Bu dört nükteyi göz önüne getir, Muhammed-i Arabî Aleyhissalâtü Vesselâma bak ki, o zat, herkesçe müsellem ümmîliğiyle beraber, geçmiş enbiya ile kavimlerinin ahvallerini görmüş ve müşahede etmiş gibi, Kur'ân'ın lisanıyla söylemiştir. Ve onların ahvâlini, sırlarını beyan ederek âleme neşir ve ilân etmiştir. Bilhassa naklettiği onların kıssaları, bütün zekîlerin nazar-ı dikkatini celb eden dâvâ-yı nübüvvetini ispat içindir. Ve naklettiği esasları, beyne'l-enbiya ittifaklı olan kısmı tasdik, ihtilâflı olanı da tashih edip dâvâsına mukaddeme yapmıştır. Sanki o Zat, vahy-i İlâhînin mâkesi olan masum ruhuyla zaman ve mekânı tayyederek o zamanın en derin derelerine girmiş ve gördüğü gibi söylemiştir. Binaenaleyh, o Zâtın bu hali, onun bir mucizesi olup nübüvvetine delil olduğu gibi, evvelki enbiyanın da nübüvvet delilleri manevî bir delil hükmünde olup, o Zâtın nübüvvetini ispat eder.

BEŞİNCİ MESELE

Asr-ı Saadete ve bilhassa Ceziretü'l-Arab meselesine dairdir. Bunda da dört nükte vardır.

Birinci nükte: Âlemce malûmdur ki, az bir kavmin âdetlerinden, hakîr, ehemmiyetsiz bir âdeti kaldırmak veya zelil, miskin bir taifenin cüz'î zayıf huylarını ref etmek, büyük bir hükümdara, uzun bir zamanda bile çok zahmetlere bağlıdır. Acaba, hâkim olmamakla beraber, az bir zamanda, nihayet derecede âdetlerine mutaassıp, inatçı ve kesretli bir kavimde rüsuh ve kuvvet peyda etmiş olan âdetleri ref ve kalblerde istikrar peyda eden ve zamanlarca devam ve istimrar eden ahlâklarını terk ettiren, hem yerlerine gayet yüksek âdetleri, güzel ahlâkları tesis eden bir zat harikulâde olmaz mı?

İkinci nükte: Yine âlemce malûmdur ki, devlet bir şahs-ı manevîdir. Çocuk gibi, teşekkülü, büyümesi tedricîdir.

Ve keza, yeni teşekkül eden bir devletin, bir milletin ruhuna kadar nüfuz eden eski bir devlete galebe etmesi, yine tedricîdir, zamana mütevakkıftır. Acaba, Muhammed-i Arabî Aleyhissalâtü Vesselâmın bütün esasat-ı âliyeyi hâvi olan ve maddî-mânevî bütün terakkiyat ve medeniyet-i İslâmiyenin kapısını açan, kısa bir zamanda def'aten teşkil ettiği bir devletle dünyanın bütün devletlerine galebe edip maddî-mânevî hâkimiyetini muhafaza ve ibka ettiren, harikulâdeliği değil midir?

Üçüncü nükte: Evet, kahır ve cebirle zahirî bir hâkimiyet, sathî bir tahakküm, kısa bir zamanda ibka edilebilir. Fakat bütün kalblere, fikirlere, ruhlara icrâ-yı tesir ederek, zahiren ve bâtınen beğendirmek şartıyla vicdanlar üzerine hâkimiyetini muhafaza ve


İşârâtü'l-İcâz/Bakara 23-24 - s: 1227-1229

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1227

ibka etmek, en büyük harika olmakla, ancak nübüvvetin hassalarından olabilir.

Dördüncü nükte: Evet, tehditlerle, korkularla, hilelerle efkâr-ı âmmeyi başka bir mecrâya çevirtmek mümkün olur. Fakat tesiri cüz'îdir, sathîdir, muvakkat olur. Muhakeme-i akliyeyi az bir zamanda kapatabilir.

Amma irşadıyla kalblerin derinliklerine kadar nüfuz etmek, hissiyatın en incelerini heyecana getirmek, istidatların inkişafına yol açmak, ahlâk-ı âliyeyi tesis ve alçak huyları imha ve izale etmek, cevher-i insaniyetten perdeyi kaldırıp hakikati teşhir etmek, hürriyet-i kelâma serbestî vermek, ancak şua-ı hakikatten muktebes harikulâde bir mucizedir.

Evet, Asr-ı Saadetten evvelki zamanlarda kalb katılığı ve merhametsizlik öyle bir hadde baliğ olmuştu ki, kocaya vermekten âr ederek kızlarını diri diri toprağa gömerlerdi! Asr-ı Saadette İslâmiyetin doğurduğu merhamet, şefkat, insaniyet sayesinde, evvelce kızlarını gömerlerken müteessir olmayanlar, İslâmiyet dairesine girdikten sonra karıncaya bile ayak basmaz oldular. Acaba böyle ruhî, kalbî, vicdanî bir inkılâp hiçbir kanuna tatbik edilebilir mi? Bu nükteleri ceyb-i kalbine soktuktan sonra, bu noktalara da dikkat et:

1. Tarih-i âlemin şehadetiyle sabittir ki, parmakla gösterilen en büyük bir dâhi, ancak umumî bir istidadı ihya ve umumî bir hasleti ikaz ve umumî bir hissi inkişaf ettirebilir. Eğer böyle bir hissi de ikaz edememiş ise sa'yi hep hebâ olur.

2. Tarih bize gösteriyor ki, en büyük bir insan, hamiyet-i milliye, hiss-i uhuvvet, hiss-i muhabbet, hiss-i hürriyet gibi hissiyat-ı umumiyeden bir veya iki veyahut üç hissi ikaz etmeye muvaffak olur. Acaba evvelki zamanların cehalet, şekavet, zulüm zulmetleri altında gizli kalan binlerce hissiyat-ı âliyeyi, Ceziretü'l-Arab memleketinde, bedevî ve dağınık bir kavim içinde inkişaf ettirmek hârikulâde değil midir? Evet, şems-i hakikatin ziyasındandır.

Bu noktaları aklına sokamayanın, Ceziretü'l-Arabı biz gözüne sokarız. Ey muannid! Ceziretü'l-Araba git, en büyük filozoflardan yüz taneyi de intihap et, beraber götür. Onlar da orada ahlâkın ve mâneviyatın inkişafı hususunda çalışsınlar. Muhammed-i Arabînin o vahşetler zamanında o vahşî bedevîlere verdiği cilâyı, senin o filozofların, şu medeniyet ve terakkiyat devrinde yüzde bir nisbetinde verebilirler mi? Çünkü o Zâtın yaptığı o cilâ İlâhî, sabit, lâyetegayyer bir cilâdır ve onun büyük mucizelerinden biridir.

Ve keza, bir işte muvaffakiyet isteyen adam, Allah'ın âdetlerine karşı safvet ve muvafakatini muhafaza etsin ve fıtratın kanunlarına kesb-i muarefe etsin ve heyet-i içtimaiye rabıtalarına münasebet peyda etsin. Aksi takdirde, fıtrat, adem-i muvafakatla cevap verecektir.

Ve keza, heyet-i içtimaiyede, umumî cereyana muhalefet etmemek lâzımdır. Muhalefet edildiği takdirde, dolabın üstünden düşer, altında kalır. Binaenaleyh, o cereyanlarda, tevfik-i İlâhînin müsaadesine mazhariyeti dolayısıyla, o dolabın üstünde, Muhammed-i Arabî Aleyhissalâtü Vesselâmın hak ile mütemessik olduğu sabit olur.

Evet, Hazret-i Muhammed Aleyhissalâtü Vesselâmın getirdiği şeriatın hakaiki, fıtratın kanunlarındaki muvazeneyi muhafaza etmiştir. İçtimaiyatın rabıtalarına lâzım gelen münasebetleri ihlâl etmemiştir. Zaman uzadıkça, aralarında ittisal peyda olmuştur.

Bundan anlaşılır ki, İslâmiyet, nev-i beşer için fıtrî bir dindir ve içtimaiyatı tezelzülden vikaye eden yegâne bir âmildir.

Bu nükteler ile şu noktaları nazara al, Muhammed-i Haşimî Aleyhissalâtü Vesselâma bak. O Zat, ümmîliğiyle beraber, bir kuvvete mâlik değildi. Ne onun ve ne de ecdadının bir hâkimiyetleri sebkat etmemişti; bir hâkimiyete, bir saltanata meyilleri yoktu. Böyle bir vaziyette iken, mühim bir makamda, tehlikeli bir mevkide, kemal-i vüsuk ve itmi'nan ile büyük bir işe teşebbüs etti, bütün efkâr-ı âmmeye galebe çaldı, bütün ruhlara kendisini sevdirdi, bütün tabiatların üstüne çıktı, kalblerden bütün vahşet âdetlerini, çirkin ahlâkları kaldırarak pek yüksek âdât ve güzel ahlâkı tesis etti, vahşetin çöllerinde sönmüş olan kalblerdeki kasaveti ince hissiyatla tebdil ettirdi ve cevher-i insaniyeti izhar etti. Onları, o vahşet köşelerinden çıkararak, evc-i medeniyete yükseltti ve onları, o zamana, o âleme muallim yaptı. Ve onlara öyle bir devlet teşkil etti ki, sâhirlerin sihirlerini yutan asâ-yı Mûsâ gibi, başka zalim devletleri yuttu ve nev-i beşeri istilâ eden zulüm, fesat, ihtilâl, şekavet rabıtalarını yaktı, yıktı ve az bir zamanda, devlet-i İslâmiyeyi şarktan garba kadar tevsi ettirdi. Acaba o zâtın şu macerası, onun mesleği hak ve hakikat olduğuna delâlet etmez mi?

ALTINCI MESELE

Bu mesele, istikbal sayfasına bakar. Bu sayfada dahi dört nükte vardır.

Birinci nükte: Bir insan, ne kadar yüksek olursa olsun, ancak dört beş fende mütehassıs ve meleke sahibi olabilir.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1228

İkinci nükte: Bazan olur ki, iki adamın söyledikleri bir söz, bir kelâm, mütefavit olur; birisinin cehline, sathîliğine; ötekisinin ilmine, maharetine delâlet eder. Şöyle ki:

Bir adam, düşünmeden, gayr-ı muntazam bir surette söyler; ötekisi, o sözün evvel ve âhirine bakar, siyak ve sibakını düşünür ve o sözün başka sözlerle münasebetlerini tasavvur eder ve münasip bir mevkide, münbit bir yerde zer' eder. İşte bu adamın şu tarz-ı hareketinden, derece-i ilim ve marifeti anlaşılır. Kur'ân-ı Kerimin fenlerden bahsederken aldığı fezlekeler, bu kabil kelâmlardandır.

Üçüncü nükte: Bu zamanda vesait, âlât ve edevat, sanayiin tekemmülüyle çocukların oyuncakları gibi âdileşmiş olan çok şeyler vardır ki, eğer onlar bundan iki üç asır evvel vücuda gelmiş olsaydılar, harikalardan addedilecekti. Kezalik, kelâmlarda, sözlerde de zamanın tesiri vardır. Meselâ bir zamanda kıymetli bir sözün, başka bir zamanda kıymeti kalmaz. Binaenaleyh, şu kadar uzun zamanlar, asırlar boyunca gençliğini, güzelliğini, tatlılığını, garabetini muhafaza eden Kur'ân, elbette ve elbette harikadır.

Dördüncü nükte: İrşadın tam ve nâfi olmasının birinci şartı, cemaatin istidadına göre olması lâzımdır. Cemaat, avamdır. Avam ise, hakaiki çıplak olarak göremez, ancak onlarca malûm ve me'lûf üslûp ve elbise altında görebilirler. Bunun içindir ki, Kur'ân-ı Kerim, yüksek hakaiki, müteşâbihat denilen teşbihler, misaller, istiarelerle tasvir edip, cumhura, yani avâm-ı nâsın fehimlerine yakınlaştırmıştır.

Ve keza, tekemmül etmeyen avâm-ı nâsın tehlikeli galatlara düşmemesi için, hiss-i zahirî ile gördükleri ve itikad ettikleri güneş, arz gibi meselelerde icmal ve ipham etmişse de, yine hakikatlere işareten bazı emareler, karîneler vaz etmiştir.

Bu nükteleri aklına koyduktan sonra, şu gelen fezlekeye dikkat et.

Şeriat-ı İslâmiye, aklî burhanlar üzerine müessestir. Bu şeriat, ulûm-u esasiyenin hayatî noktalarını tamamıyla tazammun etmiş olan ulûm ve fünundan mülâhhasdır. Evet, tehzibü'r-ruh, riyazetü'l-kalb, terbiyetü'l-vicdan, tedbirü'l-cesed, tedvirü'l-menzil, siyasetü'l-medeniye, nizâmâtü'l-âlem, hukuk, muamelât, âdâb-ı içtimaiye, vesaire vesaire gibi ulûm ve fünûnun ihtiva ettikleri esasatın fihristesi, şeriat-ı İslâmiyedir.

Ve aynı zamanda, lüzum görülen meselelerde, ihtiyaca göre izahatta bulunmuştur. Lüzumlu olmayan yerlerde veya zihinlerin istidadı olmayan meselelerde veyahut zamanın kabiliyeti olmayan noktalarda, bir fezleke ile icmal etmiştir. Yani, esasları vaz etmiş, fakat o esaslardan alınacak hükümleri veya esasata bina edilecek füruatı akıllara havale etmiştir. Böyle bir şeriatın ihtiva ettiği fenlerin üçte biri bile, şu zaman-ı terakkide, en medenî yerlerde, en zeki bir insanda bulunamaz. Binaenaleyh, vicdanı insaf ile müzeyyen olan zat, bu şeriatın hakikatinin bütün zamanlarda, bilhassa eski zamanda, tâkat-i beşeriyeden hariç bir hakikat olduğunu tasdik eder.

Evet, zahiren İslâmiyet dairesine girmeyen düşman filozofları bile, bu hakikati tasdik etmişlerdir. Ezcümle, Amerikalı filozof Carlyle, Alman edib-i şehîri Goethe'den naklen, Kur'ân'ın hakaikine dikkat ettikten sonra, "Acaba İslâmiyet içinde âlem-i medeniyetin tekemmülü mümkün müdür?" diye sormuştur. Yine bu suale cevaben demiştir ki:

"Evet. Muhakkikler, şimdi o daireden istifade ediyorlar."

Yine Carlyle demiştir ki: "Hakaik-ı Kur'âniye tulû ettiği zaman, ateş gibi bütün dinleri yuttu. Zaten bu onun hakkı idi. Çünkü, Nasârâ ve Yahudilerin hurafelerinden birşey çıkmadı." İşte bu filozof,

e01778.gif (2238 bytes)

ilââhir olan âyet-i kerimenin mealini tasdik etmiştir.HAŞİYE

S - Gerek Kur'ân-ı Kerim olsun, gerek tefsiri olan hadis-i şerif olsun, her fenden, her ilimden birer fezleke almışlardır. Bir kitap veya bir şahsın yalnız fezlekeleri ihata etmekle harika olması lâzım gelmez. Bir şahıs, pek çok fezlekeleri ihata edebilir.

C - Bahsettiğimiz fezleke, sellemehüsselâm fezlekeler değildir. Ancak, hüsn-ü isabetle, münasip bir mevkide ve münbit bir yerde, işitilmemiş çok işaretleri tazammun etmekle istimal ve zer edilen fezlekelerdir. Kur'ân veya hadîsin aldıkları fezlekeler, bu kabil fezlekelerdir. Bu kabil fezlekeler, tam bir meleke ve ıttıladan sonra hasıl olabilir ki, herbir fezleke, me'hazı olan fen veya ilmin hükmünde olur. Bu ise, bir şahısta olamaz.

Aziz arkadaş! Bu meselelerde yazılan muhakemelerin neticesi olarak şu gelen kaideleri de koynuna koy, sana lâzım olur.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1229

1. Bir şahıs, çok fenlerde ihtisas sahibi olamaz.

2. İki şahıstan sudur eden bir söz, istidatlarına göre tefavüt eder. Yani birisine göre altın, ötekisine nazaran kömür kıymetinde olur.

3. Fünun, fikirlerin birleşmesinden hasıl olup, zamanın geçmesiyle tekâmül eder.

4. Eski zamanda nazarî olup, bu zamanda bedihî olmuş olan çok meseleler vardır.

5. Zamân-ı mâzi, bu zamana kıyas edilemez; aralarında çok fark vardır.

6. Sahrâ ve çöl adamları, basit ve saf insanlar olduğundan, medenîlerin medeniyet perdesi altında gizleyebildikleri hile ve desiseleri bilmezler ve gizleyemezler; her işleri merdanedir, kalbleri ve lisanları birdir.

7. Çok ilim ve fenler vardır ki, âdetlerin telkiniyle, vukuatın talimiyle ve zamanla, muhitin yardımıyla husule gelirler.

8. Beşerin nazarı istikbale nüfuz edemez, hususî keyfiyat ve ahvâli göremez.

9. Beşer için bir ömr-ü tabiî olduğu gibi, yaptığı kanunlar için de bir ömr-ü tabiî vardır; onun nihayeti olduğu gibi, bunun da nihayeti vardır.

10. İnsanların sıfatlarında, tabiatlarında, ahvâlinde zaman ve mekânın çok tesiri vardır.

11. Eski zamanlarda harika addedilen çok şeyler vardır ki, mebâdi ve vesaitin tekâmülüyle âdi şeyler hükmüne geçmişlerdir.

12. Def'aten bir fennin icadına ve ikmal edilmesine, bir zekâ-i harika olsa bile, muktedir olamaz. O fen, ancak çocuk gibi tedricen kemâle erer.

Aziz kardeşim! Bu kaideleri birer birer sayıp kafana koyduktan sonra, zamanın hayal ve hülyalarından, muhitin evham ve hurafelerinden tecerrüd et, çıplak ol, bu asrın sahilinden dal, Ceziretü'l-Arab yarımadasına çık. O yarımadanın mahsulâtından olan insanların kılık ve kıyafetlerine gir, fikirlerini başına tak, pek geniş olan o sahrâya bak. Göreceksin ki:

Bir insan, tek başına, ne muîni var ve ne yardım edeni; ne saltanatı var ve ne definesi_ Meydana çıkmış, bütün dünyaya karşı mübareze ediyor. Ve umum insanlara hücum etmeye hazırlanmıştır. Ve omuzlarına küre-i arzdan daha büyük bir hakikat almıştır. Elinde de, insanların saadetini temin eden bir şeriat tutmuştur ki, libasa benzemiyor; cilt ve deri gibi yapışık olup, istidad-ı beşerin inkişafı nisbetinde tevessü ve inkişaf etmekle saadet-i dareyni intaç ve nev-i beşerin ahvâlini tanzim eder.

"O şeriatın kanunları, kaideleri nereden gelmiş ve nereye kadar devam eder gider?" diye sorulduğu zaman, yine o şeriat, lisan-ı i'câzıyla cevaben diyecektir ki: Biz, Kelâm-ı Ezelîden ayrıldık, nev-i beşerin fikriyle beraber ebede kadar devam edip gideceğiz. Fakat nev-i beşer dünyadan kat-ı alâka ettikten sonra, biz de sureten, teklif cihetiyle insanlardan ayrılacağız. Fakat maneviyatımız ve esrarımızla nev-i beşerin arkadaşlığına devam edip, onların ruhlarını gıdalandırarak, onlara delil olmaktan ayrılmayacağız.

Ey arkadaş! Bu gördüğün garip, acip sayfanın baştan nihayete kadar ihtiva ettiği haller, inkılâplar, vaziyetler, e01779.gif (1308 bytes) deki emr-i tâcizîyi, nev-i beşere tekrar tekrar ilân ediyorlar.

Aziz kardeşim! Bir kapı daha açıldı, oraya bakalım. e01780.gif (1462 bytes) ilâ âhir, olan âyet-i kerimenin işaret ettiği gibi, cemaatin istidadına göre irşadın yapılması lüzumundan ve Şâri'in, cumhuru irşad etmekte takip ettiği maksattan gafletleri ve cehilleri dolayısıyla bazı insanlar, Kur'ân hakkında çok şek ve şüphelere maruz kalmışlardır. O şek ve şüphelerin menşei üç emirdir.

1. Diyorlar ki: Kur'ân'da "müteşâbihât ve müşkilât" denilen, hakikî mânâları anlaşılmayan bazı şeylerin bulunması, i'câzına münafidir. Zira Kur'ân'ın i'câzı, belâgat üzerine müessestir; belâgat da, ancak ifadenin zuhur ve vuzuhuna mebnidir.

2. Diyorlar ki: Yaratılışa ait meseleler, müphem ve mutlak bırakılmıştır. Ve keza, kâinata dair fünûndan pek az bahsedilmiştir. Bu ise, talim ve irşad mesleğine münafidir.

3. Diyorlar ki: Kur'ân'ın bazı âyetleri zahiren aklî delillere muhaliftir. Bundan, o âyetlerin hilâf-ı vâki oldukları zihne geliyor. Bu ise, Kur'ân'ın sıdkına muhaliftir.

O heriflerin zuumlarınca, Kur'ân'a bir nakîse ve şek ve şüphelere sebep addettikleri şu üç emir, Kur'ân-ı Kerime bir nakîse teşkil etmez. Ancak, Kur'ân'ın i'câzını bir kat daha ispat etmeye ve irşad hususunda Kur'ân'ın en beliğ bir ifade ile en yüksek bir üslûbu ihtiyar etmesine sadık-ı şahid ve kat'î delildir. Demek kabahat, onların fehimlerindedir-hâşâ!-Kur'ân-ı Kerimde değildir.

Evet,1 e01781.gif (1879 bytes) Şâirin dediği gibi, fehimleri hasta olduğundan, sağlam sözleri tâyip ediyorlar veya, ayı gibi, elleri üzüm salkımına yetişemediğinden, ekşidir diyorlar.


İşârâtü'l-İcâz/Bakara 23-24 - s: 1230-1232

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1230

Bunların da fehimleri Kur'ân'ın o yüksek i'câzına yetişemediğinden, tâyip ediyorlar.

"Kur'ân-ı Kerim'de müteşabihat vardır" dedikleri birinci şüphelerine cevap:

Evet, Kur'ân-ı Kerim, umumî bir muallim ve bir mürşiddir. Halka-i dersinde oturan, nev-i beşerdir. Nev-i beşerin ekserisi avâmdır. Mürşidin nazarında ekall, eksere tâbidir. Yani, umumî irşadını ekallin hatırı için tahsis edemez. Maahaza, avâma yapılan konuşmalardan havas hisselerini alırlar. Aksi halde, avâm, yüksek konuşmaları anlayamadığından, mahrum kalır.

Ve keza, avâm-ı nâs, ülfet ettikleri üslûplardan ve ifadelerin çeşitlerinden ve daima hayallerinde bulunan elfaz, maâni ve ibarelerden fikirlerini ayıramadıklarından, çıplak hakikatleri ve akliyâtı fehmedemezler. Ancak, o yüksek hakaikin, onların ülfet ettikleri ifadelerle anlatılması lâzımdır. Fakat Kur'ân'ın böyle ifadelerinin hakikat olduğuna itikad etmemelidirler ki, cismiyet ve cihetiyet gibi muhal şeylere zâhip olmasınlar. Ancak o gibi ifadelere, hakaike geçmek için bir vesile nazarıyla bakılmalıdır.

Meselâ, Cenab-ı Hakkın kâinatta olan tasarrufunun keyfiyeti, ancak bir sultanın taht-ı saltanatında yaptığı tasarrufla tasvir edilebilir. Buna binaendir ki,
1 e01782.gif (1446 bytes) âyetinde kinaye tariki ihtiyar edilmiştir. Hissiyatı bu merkezde olan avâm-ı nâsa yapılan irşadlarda, belâgat ve irşadın iktizasınca, avâmın fehimlerine müraat, hissiyatına ihtiram, fikirlerine ve akıllarına göre yürümek lâzımdır. Nasıl ki bir çocukla konuşan, kendisini çocuklaştırır ve çocuklar gibi çat-pat ederek konuşur ki, çocuk anlayabilsin. Avâm-ı nâsın fehimlerine göre ifade edilen Kur'ân-ı Kerimin ince hakikatleri, e01783.gif (1643 bytes) ile anılmaktadır. Yani, insanların fehimlerine göre Cenab-ı Hakkın hitâbâtında yaptığı bu tenezzülât-ı İlâhiye, insanların zihinlerini hakaikten tenfir edip kaçırtmamak için İlâhî bir okşamadır. Bunun için, müteşabihat denilen Kur'ân-ı Kerimin üslûpları, hakikatlere geçmek için ve en derin incelikleri görmek için, avâm-ı nâsın gözüne bir dürbün veya numaralı birer gözlüktür.

Bu sırra binaendir ki, büleğa, büyük bir ölçüde ince hakikatleri tasavvur ve dağınık mânâları tasvir ve ifade için istiare ve teşbihlere müracaat ediyorlar. Müteşabihat dahi ince ve müşkil istiarelerin bir kısmıdır. Zira müteşabihat, ince hakikatlere suretlerdir.

"Kur'ân'da müşkilât vardır" dedikleri birinci şüphenin ikinci kısmına cevap:

İşkâl dedikleri şey ya üslûbun pek yüksek ve muhtasar olmasıyla mânânın çok derin ve inceliğinden ileri gelir; Kur'ân'ın müşkilâtı bu kabildendir. Veya ibarede karışık ve düğümlü noktaların bulunmasından neş'et eder; Kur'ân-ı Kerim, bu kısım müşkilâttan müberrâ ve münezzehtir. Acaba cumhurun zihninden uzak ve pek derin hakikatleri kolay ve kısa bir suretle avâm-ı nâsın fehimlerine yakınlaştırmak ayn-ı belâgat değil midir? Belâgat, mukteza-yı hali müraattan ibaret değil midir? Hey gözlerin kör olsun herif!

"Yaratılışa ve maddiyata dair meselelerde Kur'ân müphem geçmiştir" dedikleri ikinci şüphelerine cevap, şöyle ki:

Şecere-i âlemde, meylül-istikmâl vardır. Yani, kâinatın, bir ağaç gibi, bütün zerrâtı ve eczası kemâle meyleder ve kemâle doğru yürümektedirler. O umumî meylü'l-istikmâlden ayrı olarak, insanda da meylü't-terakki vardır. Bu meylü't-terakki çekirdek gibidir; neşvünemâsı pek çok tecrübeler vasıtasıyla olur ve çok fikirlerin mahsulü olan neticelerin içtimâıyla teşekkül ve tevessü etmekle fünunu intaç eder. Bu fünun da, mürettebedir. Yani her ikinci fen, birincisinin neticesidir. Birincisi olmasa, o olamaz. Birincisinin ona mukaddeme ve ulûm-u mütearife hükmünde olması şarttır.

Buna binaen, bundan on asır evvel gelen insanlara fünun-u hâzırayı ders vermek veya garip meselelerden bahsetmek, onların zihinlerini şaşırtmaktan ve o insanları safsatalara atmaktan gayrı bir fayda vermezdi. Meselâ, Kur'ân-ı Kerim, "Ey insanlar! Şemsin sükûnuna, arzın hareketineHAŞİYE 1 ve bir katre su içinde binlerce hayvanatın bulunduğuna dikkat ediniz ki azamet-i İlâhiyeyi anlayasınız" demiş olsaydı, bütün o zamanların insanlarını tekzibe sevk etmiş olurdu. Çünkü hiss-i zahirîye muhaliftir. Maahaza, on asırdan beri

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1231

gelip geçen insanları şaşırtmak, yalnız fünun-u cedidenin zuhurundan sonra gelen insanları memnun etmek, makam-ı irşada muhalif olduğu gibi, ruh-u belâgatle de kabil-i telif değildir.

S - "Keşfiyat-ı fenniye ve fünun-u hâzıra eski insanlara meçhul ve gayr-ı me'lûf olduğundan, onları onlara ders vermek hatâdır" diyorsun. Bilhassa âhirete ait ahvâl gibi müstakbeldeki nazariyat da böyle değil midir? Onlar da bize meçhul ve gayr-ı me'lûfturlar. Onlardan bahsetmek niçin hatâ olmuyor?

C - Müstakbeldeki nazariyat, bilhassa âhirete ait ahvâle hiçbir cihetle hiss-i zahirî taallûk etmemiştir ki, o hissin hilâfını söylemek şaşırtma olsun. Binaenaleyh, o gibi şeyler, daire-i imkândadırlar. Öyleyse, onlara itikad ve onlarla itminan peyda etmek mümkündür. Öyleyse, o gibi şeylerin hakk-ı sarihi, onları tasrih etmektir. Lâkin keşfiyat-ı fenniye, eski insanlara göre, imkân ve ihtimâl dairesinden çıkıp, muhal ve imtina derecesine girmişlerdir. Çünkü gözleriyle gördükleri şeyler, onlarca bedahet derecesine girmekle, onun hilâfı onlarca muhaldir. Öyleyse, onların hissiyatına hürmeten, o gibi meselelerde belâgatın iktizası, ipham ve ıtlaktır ki, onlara bir şaşırtma olmasın.

Fakat Kur'ân-ı Kerim, irşadını noksan bırakmamıştır. Bu zamanın fencilerini de istifadeden mahrum etmemek üzere, çok karine ve emarelerin vaz'ıyla, hakikatlere işaretler yapmıştırHAŞİYE 2

Ey insafsız! Seni insafa dâvet ediyorum. Bir kere 2 e01784.gif (1493 bytes) olan meşhur düsturu nazara almakla, zamanlarıyla muhitlerinin müsaadesizliğini düşünerek, telâhuk eden binlerce efkârın neticelerinden doğan şu keşfiyat-ı fenniyeyi o zamanlardaki insanların kafa mideleri alıp hazmedemediklerine dikkat edersen anlayacaksın ki Kur'ân-ı Kerimin o gibi meselelerde ihtiyar ettiği ipham ve ıtlak yolu, ayn-ı belâgat olduğu gibi, yüksek i'câzını da ispata âşikâr bir delil olduğunu, gözün kör değilse göreceksin!

"Kur'ân'da, delâil-i akliyeye ve fennin keşfiyatına muhalif bazı âyetler vardır" dedikleri üçüncü şüphelerine cevap:

Kur'ân-ı Kerimde takip edilen maksad-ı aslî, ispat-ı Sâni, nübüvvet, haşir, adalet ile ibadet esaslarına cumhur-u nâsı irşad ve îsal etmektir. Binaenaleyh, Kur'ân-ı Kerimin kâinattan yaptığı bahis tebeîdir, kastî değildir. Yani ligayrihîdir, lizâtihî değildir.

Yani, Kur'ân-ı Kerim, Cenab-ı Hakkın vücut, vahdet ve azametine istidlâl suretiyle kâinattan bahsetmiştir. Yoksa, kâinatın bizzat keyfiyetini izah etmek için değildir. Çünkü Kur'ân-ı Kerim, coğrafya, kozmoğrafya gibi kasten kâinatın keyfiyetinden mânâ-yı ismiyle bahseden bir fen, bir kitap değildir. Ancak, kâinat sayfasında yazılan san'at-ı İlâhiyenin nakışları ve yaratılan kudretin mucizeleri ve kozmoğrafyacıları hayrette bırakan nizam ve intizamla, mânâ-yı harfiyle Sâni ve nizâm-ı hakikîye istidlâl keyfiyetini öğretmek için nâzil olan bir kitaptır. Binaenaleyh, san'at, kasıt, nizam, kâinatın her zerresinde bulunur, matlup hâsıl olur; teşekkülü nasıl olursa olsun bizim matlubumuza taallûku yoktur.

Febinaen alâ zâlik, madem ki Kur'ân'ın kâinattan bahsi istidlâl içindir ve delilin de müddeâdan evvel malûm olması şarttır ve delilin muhataplarca vuzuhu müstahsendir; bazı âyetlerin onların hissiyatına ve edebî malûmatlarına imâle etmesi ve benzetmesi, mukteza-yı belâgat ve irşad olmaz mı? Fakat bu âyetlerin, hissiyatlarına imâle etmesi meselesi o hissiyata kasten delâlet etmek için değildir. Ancak, kinaye kabilinden o hissiyatı okşamak içindir. Maahaza, hakikate ehl-i tahkiki isal için, karine ve emareler vaz edilmiştir. Meselâ, eğer Kur'ân-ı Kerim, makam-ı istidlâlde şöylece demiş olsaydı ki: "Ey insanlar! Güneşin zahirî hareketiyle hakikî sükûnuna ve arzın zahirî sükûnuyla hakikî hareketine ve yıldızlar arasında câzibe-i umumiyenin garibelerine ve elektriğin acîbelerine ve yetmiş unsur arasında hasıl olan imtizacata ve bir avuç su içinde binler mikrobun bulunmasına dikkat ediniz ki, bu gibi harika şeylerden Cenab-ı Hakkın herşeye kàdir olduğunu anlayasınız" deseydi, delil, müddeâdan binlerce derece daha hafî, daha müşkül olurdu. Halbuki, delilin müddeâdan daha hafî olması, makam-ı istidlâle uymaz. Maahaza, onların hissiyatına imâle edilen âyetler kinaye kabilinden olup, ifade ettikleri zahirî mânâları sıdk veya kizbe medar olamaz.

Evet, görmüyor musun, e01785.gif (942 bytes) deki elif.gif (856 bytes) hiffeti ifade ediyor? Aslı vav.gif (864 bytes) olsun ye.gif (875 bytes) olsun, ne olursa olsun, bize taallûk etmez.

Hülâsa: Madem ki Kur'ân, bütün zamanlardaki bütün insanlara nâzil olmuştur; şu şüphe addettikleri umur-u selâse, Kur'ân'a nakîse değil, Kur'ân'ın yüksek i'câzına delillerdir.

Evet, Kur'ân-ı Mu'cizü'l-Beyânı talim eden Cenab-ı Hakka kasem ederim ki, o Beşîr ve Nezîrin (a.s.m.)

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1232

basar ve basîreti, hakikatı hayalden tefrik edememekten münezzehtir, celildir, celîdir; veya insanları kandırarak mağlâtalara düşürtmekten, meslek-i âlileri ganîdir, âlidir, temizdir, tâhirdir!

YEDİNCİ MESELE

Hazret-i Muhammed Aleyhissalâtü Vesselâmın izhar ettiği mahsus ve zahirî ve insanlarca meşhur ve malûm olan harika ve mucizelerinin ekserisi, tarih ve siyer kitaplarında mezkûrdur ve aynı zamanda, muhakkikîn-i ulema tarafından izah ve beyan edilmişlerdir. Binaenaleyh, tafsilâtını o kitaplara havale ile yalnız o harikaların nevilerini icmâlen izah edeceğiz.

Evet, Peygamber Aleyhisselâmın zahirî harikalarının herbirisi âhâdî olup mütevatir değilse de, o âhâdîlerin heyet-i mecmuası ve çok nevileri, mütevatir-i bilmânâdır. Yani, lâfız ve ibareleri mütevatir değilse de, mânâları çok insanlar tarafından nakledilmiştir. O harikaların nevileri üçtür.

3

Birincisi: "İrhâsât" ile anılmaktadır ki, Hazret-i Muhammed Aleyhissalâtü Vesselâmın nübüvvetinden evvel zuhur eden harikalardır. Mecusî milletinin taptığı ateşin sönmesi, Sava denizinin sularının çekilmesi, Kisrâ sarayının yıkılması ve gaipten yapılan tebşirler gibi şeylerdir. Sanki o Hazretin (a.s.m.) zaman-ı velâdeti, hassas ve keramet sahibi imiş gibi, o zâtın kudüm ve gelmesini şu gibi hadiselerle tebşiratta bulunmuştur.

İkinci nevi ihbârât-ı gaybiyedir ki, bilâhare vukua gelecek pek çok garip şeylerden bahsetmiştir. Ezcümle, Kisra ve Kayserin definelerinin İslâm eline geçmesi, Rumların mağlûp edilmesi, Mekke'nin fethi, Kostantiniye'nin alınması gibi hadisattan haber vermiştir. Sanki o zâtın cesedinden tecerrüd eden ruhu, zaman ve mekânın kayıtlarını kırarak istikbalin her tarafına uçup gezmiş ve gördüğü vukuatı söylemiştir ve söylediği gibi de vukua gelmiştir.

Üçüncü nevi hissî harikalardır ki, muaraza zamanlarında kendisinden talep edilen mucizelerdir. Taşın konuşması, ağacın yürümesi, ayın iki parçaya bölünmesi, parmaklarından su akması gibi. Tefsir-i Keşşâf'ın müellifi Zemahşerî'nin dediğine göre, o Hazretin bu nevi harikaları bine bâliğ olmuştur. Ve bir kısmı da mütevatir-i bilmânâdır. Hattâ Kur'ân'ı inkâr edenlerden bir kısmı, inşikak-ı kamer mânâsında tasarruf etmemişlerdir.

S - İnşikak-ı kamer bütün insanlarca kesb-i şöhret etmesi lâzım bir mucize iken âlemce o kadar şöhret bulmamıştır. Esbabı nedir?

C - Matla'ların ihtilâfı ve havanın bulutlu olmasının ihtimali ve o zamanda rasathanelerin bulunmaması ve vaktin uyku gibi gaflet zamanı olması ve inşikakın âni olması gibi esbabdan dolayı, herkesçe o vak'anın görünmesi ve malûm olması lâzım gelmez. Maahaza, Hicaz matla'ıyla matla'ları bir olan yerlerde, o gece yollarda bulunan kervan ve kafilelerden naklen, inşikakın vukua geldiği hakkında çok rivayetler vardır.

Üçüncü nevi mucizelerin reisi ve en büyüğü Kur'ân-ı Azimüşşandır ki, yedi vecihle mucize olduğuna mezkûr âyetle işaret edilmiştir.

Arkadaş! Şu meseleleri az çok fehmettin. Şimdi, bu âyetin mâkabliyle olan cihet-i irtibatına bakalım.

Evet, İbn-i Abbas'ın (r.a.) e01786.gif (1321 bytes) âyetindeki "ibadet"i, tevhidle tefsir ettiğine nazaran, evvelki âyet ispat-ı tevhid hakkındadır, bu âyet de ispat-ı nübüvvet hakkındadır. Nübüvvet-i Muhammediye (a.s.m.) ise, tevhidin en büyük bir delilidir. Demek ki bu iki âyet arasında cihet-i irtibat, aralarındaki dâlliyet ve medlûliyyet alâkasıdır. Yani biri delil, diğeri medlûldur.


İşârâtü'l-İcâz/Bakara 23-24 - s: 1233-1235

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1233

Nübüvvetin ispatı, ancak mucizelerle olur. En büyük mucizesi ise, Kur'ân-ı Kerimdir. Evet, Kur'ân'ın mucize olduğu, âlem-i İslâmca kabul ve tasdik edilmiş bir hakikattır.

Amma muhakkikîn-i ulema tarafından, Kur'ân'ın vücuh-u i'câzı hakkında ihtilâf vâki olmuştur. Yani, i'câzını intaç eden cihetler çoktur. Herbir muhakkik, bir ciheti tercih ve ihtiyar etmiştir; aralarında muhalefet, musademe yoktur.

İ'câzın vecihleri:

1. Gaipten, istikbâlden haber vermesi.

2. Âyetlerinde tenakuz, tehalüf, hatâ bulunmaması.

3. Nazım ile nesir arasında, ediplerce gayr-ı malûm bir üslûbu ihtiyar etmesi.

4. Okur-yazar olmayan bir zattan sudur etmesi.

5. Takat-i beşeriye fevkinde ulûm ve hakaiki ihata etmesi gibi pek çok şeylerdir.

Lâkin i'câzının en yüksek veçhi, nazmındaki belâgatten doğmuştur. Evet, Kur'ân'ın bu nevi i'câzı, beşerin tâkatinden hariç bir derecededir. Bu hakikati tafsilen anlayıp kanaat hasıl etmek isteyen, bu tefsiri ve emsâli eserleri ve Yirmi Beşinci Sözü zeyilleriyle beraber mütalâa etsin.

Fakat icmalî bir malûmatı elde etmek isteyenler de, belâgatin imamları bulunan Abdülkahir-i Cürcanî, Zemahşerî, Sekkâkî, Câhız'ın bu kısım i'câz hakkında üç tarikle beyan ettikleri malûmattan, miktar-ı kâfi malûmat elde edebilir.

Birinci tarik: Arap kavmi maarifsiz, bedevî bir millet idi. Muhitleri de, onlar gibi bedevî bir muhit idi. Divanları, şiir idi. Yani, medâr-ı iftihar olan hallerini, şiirle kayt ve muhafaza ederlerdi. İlimleri, belâgat idi. Medâr-ı iftiharları, fesahat idi. Sair kavimlerden fazla bir zekâya mâlik idiler. Başka insanlara nisbeten cevval fikirleri vardı.

İşte Arap kavmi böyle bir vaziyette iken ve zihinleri de bahar çiçekleri gibi yeni yeni açılmaya başlarken, birden bire Kur'ân-ı Azimüşşan, yüksek belâgatiyle, harika fesahatiyle mele-i a'lâdan yeryüzüne indi. Arapların medâr-ı iftiharları ve timsal-i belâgatleri olan ve bilhassa Kâbe duvarında teşhir edilmek üzere altın suyu ile yazılmış "Muallâkat-ı Seb'a" ünvanıyla anılan en meşhur ediplerin en beliğ ve en fasih eserlerini iftihar listesinden sildirtti. Maahaza, Hazret-i Muhammed (a.s.m.) Kur'ân'la muarazaya ve Kur'ân'a bir nazire yapılmasına onları şiddetle dâvet etmekten geri durmuyordu, damarlarına dokunduruyordu, techil ve terzil ediyordu. O Hazretin yaptığı böyle şiddetli hücumlara karşı, o umera-i belâgat ve hükkâm-ı fesahat ünvanıyla anılan Arap edipleri, bir kelime ile dahi mukabelede bulunamadılar. Halbuki kibir ve azametleri, enaniyetleri ve göklere kadar çıkan gururları iktizasınca, gece gündüz çalışıp Kur'ân'a bir nazire yapmalıydılar ki, âleme karşı rezil ve rüsvây olmasınlar.

Demek bu meselenin uhdesinden gelemediklerinden, yani Kur'ân'ın bir benzerini yapmaktan âciz kaldıklarından sükûta mecbur olmuşlardır. İşte onların bu ıztırarî sükûtları aczlerini meydana çıkardı. Ve bunların aczlerinden de, i'câz-ı Kur'ân'ın güneşi tulû etmiştir.

İkinci tarik: Kelâmların hâsiyetlerini, kıymetlerini, meziyetlerini bilip altınlarını bakırından tefrik eden bütün ehl-i tahkikten, tetkikten, tenkitten, dost ve düşmanlar tarafından Kur'ân-ı Kerim sûre sûre, âyet âyet, kelime kelime mihenk taşına vurularak, altından maada bir bakır eseri görülmemiştir. Bu ağır imtihandan sonra, Kur'ân-ı Azimüşşanın ihtiva ettiği mezâyâ, letaif, hakaikin hiçbir beşer kelâmında bulunmadığına şehadet etmişlerdir.

Onların sıdk-ı şehadetleri şöylece ispat edilebilir: Kur'ân'ın insan âleminde yaptığı büyük inkılâp ve tebeddül ve şark ve garbı içine alan tesis ettiği din, diyanet ve zamanın geçmesiyle gençlik ve şebabiyetini ve tekerrür ettikçe halâvetini muhafaza etmesi gibi harika halleri,
1 e01787.gif (1347 bytes) âyetini okuyup ilân ediyorlar.

Üçüncü tarik: Belâgat imamlarından meşhur Câhız'ın tahkikatına göre, Arap edip ve beliğlerinin Hazret-i Muhammed Aleyhissalâtü Vesselâmın dâvâsını kalemle iptal etmeye tarife gelmez derecede ihtiyaçları vardı. Ve o Hazrete karşı olan kin, adavet ve inatlarıyla beraber, en kolay, en yakın, en selim olan kalem ve yazı ile muarazayı terk ve en uzun, en müşkül, en tehlikeli ve şüpheli seyf ve harp ile mukabeleye mecburen iltica ettiler. Suret-i kat'iyede bundan anlaşıldı ki, Kur'ân'ın benzerini yapmaktan âciz kalmışlardır. Zira, her iki yolun arasındaki farkı bilmeyenlerden değildiler.

Binaenaleyh, birinci yol iptal-i dâvâ için daha müsait iken onu terkedip, hem malları, hem canları tehlikeye atan başka bir yola sülûk eden, ya sefihtir-halbuki Müslüman olduktan sonra siyaset-i âlemi eline alanlara sefih denilemez-veya birinci yola sülûktan kendilerini âciz görmüşlerdir. Onun için kalem yerine seyfe müracaat etmişlerdir.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1234

S - Kur'ân'a bir nazire yapmak mümkinattan imiş, fakat nasılsa yapılmamıştır?

C - Mümkinattan olmuş olsaydı, damarlarına dokundurulanlar, behemahal muarazayı arzu ederlerdi. Ve muaraza arzusunda bulunmuş olsaydılar, muaraza yapacaklardı. Çünkü, iptal-i dâvâ için muarazaya ihtiyaçları pek şedit idi. Muaraza etmiş olsaydılar, gizli kalmazdı, tezahür ederdi. Çünkü tezahürüne rağbet çok olduğu gibi, esbab dahi çok idi. Tezahür etseydi, âlemde şöhret bulurdu. Şöhret bulmuş olsaydı, Müseylime'nin hezeyanları gibi behemahal tarihte bulunacaktı. Madem ki tarihte bulunmamıştır, demek yapılmamıştır. Madem yapılmamıştır, demek Kur'ân mucizedir.

S - Müseylime, füseha-i Arabdan olduğu halde sözleri niçin âleme maskara olmuştur?

C - Çünkü onun sözleri, bin derece fevkinde bulunan sözlere karşı mukabeleye çıktığından çirkin ve gülünç olmuştur. Evet, güzel bir adam, Hazret-i Yusuf (a.s.) ile beraber güzellik imtihanına girerse, elbette çirkin ve gülünç olur.

S - Kur'ân-ı Kerim hakkında şek ve şüpheleri olanlar, Kur'ân'ın bazı terkip ve kelimeleri güya nahiv ilminin kaidelerine muhalefet etmiş gibi şüphe ika etmişlerdir?

C - Bu gibi heriflerin, ilm-i nahvin kaidelerinden haberleri yoktur. Sekkâkî'nin dediği gibi, efsah-ı füseha olan Hazret-i Muhammed Aleyhissalâtü Vesselâm, Kur'ân-ı Kerimi uzun uzun zamanlarda tekrar tekrar okuduğu halde o hatâların farkında olmamış da bu cahil herifler mi farkında olmuşlardır? Bu, hangi akla girer ve hangi kafaya sığar? Sekkâkî, Miftah'ının sonunda, bu gibi cahilleri iyi taşlamıştır.

Evet, bir şâirin dediği gibi,

e01788.gif (2097 bytes)

"Her üren kelbin ağzına bir taş atacak olsan dünyada taş kalmaz."

Bu âyeti mâkabliyle rapteden ikinci vecih ise:

Evvelki âyet vakta ki ibadeti emretti, sanki "İbadetin keyfiyeti nasıldır?" diye sâmiin zihnine bir sual geldi; "Kur'ân'ın tâlim ettiği gibi" diye cevap verildi.

Tekrar, "Kur'ân'ın Allah'ın kelâmı olduğunu nasıl bileceğiz?" diye ikinci bir suale daha kapı açıldı.

Bu suale cevaben e01789.gif (1458 bytes) ilâ âhir, âyetiyle cevap verildi. Demek her iki âyetin arasındaki cihet-i irtibat, bir sual-cevap ve bir alış-veriştir.

Arkadaş! Bu âyetin ihtiva ettiği cümlelerin arasına girelim, bakalım aralarında ne gibi münasebetler vardır?

Evet, e01789.gif (1458 bytes) cümlesi, mukadder bir suale cevaptır. Çünkü, Kur'ân, evvelki âyette ibadeti emrettiği vakit, "Acaba ibadete olan bu emrin Allah'ın emri olup olmadığını nasıl anlayacağız ki imtisal edelim?" diye bir sual sâmiin hatırına geldi. Bu suale cevaben denildi ki: "Eğer Kur'ân'ın ve dolayısıyla bu emrin Allah'ın emri olduğunda şüpheniz varsa, kendinizi tecrübe ediniz ve şüphenizi izale ediniz."

Ve eyzan, vaktâ ki Kur'ân, sûrenin evvelinde 2 e01790.gif (1400 bytes) cümlesiyle kendisini senâ etti, sonra mü'minlerin medhine, sonra kâfir ve münafıkların zemmine intikal etti, sonra ibadet ve tevhidi emrettikten sonra sûrenin başına dönerek e01791.gif (1080 bytes) cümlesini tekîden e01792.gif (1276 bytes) ilâ âhir, cümlesini zikretti. Yani; "Kur'ân, şek ve şüphelere mahal değildir. Sizin şüpheleriniz, ancak kalblerinizin hastalığından ve tabiatınızın sekametinden neş'et ediyor." Evet, gözleri hasta olan, güneşin ziyasını inkâr eder; ağzı acı olan, tatlı suya acı der.

e01793.gif (1312 bytes) Yani: "Kur'ân'ın mislinden bir sûre getiriniz."

Arkadaş! Bu cümleyi e01792.gif (1276 bytes) cümlesiyle bağlayan e01795.gif (925 bytes) edat-ı şarttır. Şart edatları, daima-hararetle ateş gibi-biri sebep, diğeri müsebbep iki cümleye dahil olurlar. İlm-i nahivce, birisine fi'lü'ş-şart, ikincisine cezaü'ş-şart denir. Bu iki cümle arasında, hararetle ateş arasında olduğu gibi "lüzum" lâzımdır. Halbuki bu iki cümle arasında lüzum görünmüyor. Binaenaleyh, âyetin ihtisarı dolayısıyla, ortadan kaldırılan cümlelere müracaat lâzımdır. Mukadder cümleler ise,
3 e01796.gif (1614 bytes) emirleridir. Bunlar, sırayla, ikincisi birincisine lâzımdır. Yani ityan (delil getirmek), tecrübeye lâzımdır; tecrübe taallüme, taallüm vücub-u teşebbüse, vücub-u teşebbüs de teşebbüse, teşebbüs de raybe lâzımdır. Demek bu kadar lüzumların takdiri lâzımdır ki,

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1235

"Kur'ân'ın bir mislini getiriniz" ile "Kur'ân'da şüpheniz varsa" arasında lüzum tezahür edebilsin.

e01797.gif (1505 bytes) Bu cümlenin, üç vecihle mâkabliyle irtibatı vardır.

Birinci vecih: "Kur'ân'a muaraza etmekten zahir olan aczimiz, bütün insanların aczini istilzam etmez. Biz yapamadık, ama başkaları yapabilirler" diye zihinlerine gelen vesveseyi def etmek için, Kur'ân-ı Kerim, bu âyetin lisanıyla, "Büyüklerinizi, reislerinizi de çağırınız, size yardım etsinler" diye onları ilzam etmiştir.

İkinci vecih: "Eğer biz muaraza teşebbüsünde bulunsak, bizi destekleyen, müdafaa eden yoktur" diye ileri sürdükleri zuumlarını da reddetmiştir ki, "Herhangi bir meslek olursa olsun, mutaassıpları çoktur. Muaraza ettiğiniz takdirde, sizi müdafaa eden çok olur" diye onları iskât etmiştir.

Üçüncü vecih: Kur'ân-ı Kerim, sanki onlara istihzaen diyor ki: "Muhammed Aleyhissalâtü Vesselâm, bütün insanlara nübüvvetini tasdik ettirmek için Allah'ından yardım istedi. Allah'ı da, Kur'ân'ına sikke-i i'câzı basarak pek çok insanlara tasdik ettirdi. Sizin âlihelerinizden bir faydanız varsa, siz de onları çağırınız, size yardım etsinler."

e01798.gif (1199 bytes) Yani, "Tecrübeden sonra bakınız; muarazaya kâdir olmadığınız takdirde, acziniz zahir olur ve muarazayı da yapmış olmazsınız."

e01799.gif (1126 bytes) Yani, "Mâzide yapamadığınız gibi, bundan sonra da kat'iyetle yapamayacaksınız." Binaenaleyh, "Bizim mâzide yapamamamız, istikbalde beşerin yapamamasını istilzam etmez" diye izhar ettikleri o bahaneyi de, e01800.gif (1091 bytes) ile def etmiştir. Ve aynı zamanda üç vecihle i'câza işaret yapmıştır.

Birinci vecih: Gaipten haber vermiştir ve ihbar ettiği gibi de muaraza vâki olmamıştır. Bakınız, milyonlarca Arabî kitap vardır ve bütün müellifler, dost olsun, düşman olsun, Kur'ân'ın üslûbunu taklit etmeye fevkalâde müştak oldukları halde, hiçbir müellif, hiçbir kitabında Kur'ân-ı Kerimin üslûbunu taklit etmeye muvaffak olamamıştır. Sanki Kur'ân-ı Mu'cizü'l-Beyan, e01801.gif (1388 bytes) yani, bir şahısta inhisar etmiş bir nevidir. Binaenaleyh, Kur'ân-ı Kerim, ya bütün kitapların altındadır-bu, gülünç bir sözdür-veya bütün kitapların fevkinde, fevkalküll bir nâdiredir.

İkinci vecih: Böyle büyük bir dâvâda ve müşkül bir makamda, onların âsaplarını tahrik, izzet-i nefislerini kırmak suretiyle "Yapamayacaksınız" diye kat'iyetle verdiği hüküm, onun emin, mutmain, itimadlı olduğuna bir delildir.

Üçüncü vecih: Sanki Kur'ân-ı Kerim diyor ki: "Sizler, fesahatin ümerası ve herkesten ziyade fesahate muhtaç olduğunuz halde, muarazaya kàdir olamadınız. Beşer de Kur'ân'ın muarazasına kàdir olamaz."

Ve keza, Kur'ân'ın neticesi olan İslâmiyete bir nazîrenin yapılmasına zaman-ı mâzi kàdir olmadığı gibi, istikbal zamanı da onun mislinden âciz kalacağına bir işarettir.

e01802.gif (2085 bytes)

Yani, "Kâfirlere hazırlanan bir ateşten sakınınız ki, odunu, insanlar ile taşlardır." e01803.gif (1016 bytes) cümlesi e01804.gif (1169 bytes) cümlesine cezaü'ş-şart olduğu cihetle, aralarında lüzumun bulunması lâzımdır. Halbuki muârazanın yapılmaması, ateşten sakınmayı istilzam etmez. Binaenaleyh, ihtisar için ortadan kaldırılan cümlelere müracaat etmekle, bu lüzumu arayıp bulacağız. Şöyle ki:

1. Muarazanın yapılmamasından, Kur'ân'ın i'câzı lâzımgelir.

2. Kur'ân'ın i'câzından, Allah'ın kelâmı olduğu lâzım gelir.

3. Allah'ın kelâmı olduğundan, emirlerine imtisâl lâzım gelir.

4. Emirlerine imtisalden, ibadetin yapılması lâzım gelir.

5. İbadetin yapılması, ateşe girmemeye vesiledir.

İşte bu cümlelerin arasında bulunan lüzumların silsilesinden, e01803.gif (1016 bytes) ile e01804.gif (1169 bytes) arasındaki o gizli lüzum tezahür eder. Ve bu yapılan îcaz ve ihtisardan, i'câzın bir şuası meydana gelir.

e01807.gif (1531 bytes) Kur'ân-ı Kerim, onları e01808.gif (1131 bytes) cümlesi ile tehdit ettikten sonra, e01809.gif (906 bytes) kelimesinin bu cümle ile vasıflandırılmasıyla da o tehdidi tekit ve teşdit etmiştir. Zira, odunu insanlar ile taşlar olan bir ateşin heybeti, dehşeti ve havfı daha şedittir.

Ve keza, bu cümle ile, sanemlere ibadet yapanları zecir ve men etmeye işaret yapılmıştır. Şöyle ki: "Ey insanlar! Allah'ın emirlerine imtisal etmeyip, bilhassa taşlara ve camid şeylere ibadet yaparsanız, muhakkak biliniz ki, tapanlar ile taptıkları şeyleri yiyip yutacak bir ateşe gireceksiniz!"


İşârâtü'l-İcâz/Bakara 23-24 - s: 1236-1238

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1236

e01810.gif (1237 bytes) bu cümle, e01803.gif (1016 bytes) ile e01804.gif (1169 bytes) cümleleri arasındaki lüzumu izah eder ve kararlaştırır. Yani, şu ateş azabı, Kur'ân'a imtisal etmeyen kâfirlere hazırlanmıştır. Hem bu ateş, tufan ve sair musibetler gibi iyi-kötü bütün insanlara şâmil musibetlerden değildir. Ancak bu musibeti celb eden, küfürdür. Bu belâdan kurtuluş çaresi, ancak Kur'ân-ı Kerime imtisaldir.

Mazi sigasıyla zikredilen e01813.gif (1018 bytes) kelimesi, Cehennemin el'an mahlûk ve mevcut olup, Ehl-i İ'tizalin bilâhare vücuda geleceğine zehapları gibi olmadığına işarettir.

Ey arkadaş! Ateş unsuru, kâinatın bütün kısımlarını istilâ etmiş pek büyük bir unsurdur. Bir damar gibi kâinatın yaratılışından başlayarak her tarafa dal budak salıp gelen şu şecere-i nâriyeye nazar-ı hikmetle dikkat edilirse, bu şecerenin başında, yani sonunda büyük bir meyvenin bulunduğu anlaşılır. Evet, toprağın içinde büyük ve uzun bir damarı gören adam, o damarın başında kavun gibi bir meyvenin bulunduğunu zannetmesi gibi, âlemin her tarafında damarları bulunan şu şecere-i nâriyenin de Cehennem gibi bir meyvesinin bulunduğuna bilhads, yani sür'at-i intikal ile hükmedebilir.

S - Cehennem şimdi mevcut olduğu takdirde, yeri nerededir?

C - Biz Ehl-i Sünnet ve'l-Cemaat, el'an Cehennemin vücuduna itikad ediyoruz, ama yerini tayin edemiyoruz.

S - Bâzı hadislerin zahirine göre, Cehennem tahtel-arzdır; yani yerin altındadır. Ve keza, bir hadise nazaran, Cehennem ateşinin dünya ateşinden iki yüz derece fazla harareti vardır. Bu noktaların izahı?

C - Kürenin tahtı, merkezinden ibarettir. Buna binaen, arzın tahtı, merkezidir. Nazariyat-ı hikemiyece sabit olduğu vecihle, arzın merkezinde, harareti iki yüz bin dereceye baliğ bir ateş vardır. Çünkü, her otuz üç zıra' derinliğinde, tahminen bir derece hararet artar. Buna binaen, merkeze kadar iki yüz bin dereceli bir hararet meydana gelir. İşte bu nazariyeye, mezkûr hadisin meâli mutabık gelir. Buna binaen, küre-i arzın merkezinde bulunan iki yüz bin derece hararetli bir ateş, Cehenneme bir çekirdek hükmünde olup, kıyamette, kabuğu hükmünde bulunan tabaka-i türabiyeyi çatlatıp, bütün dehşetiyle çıkar, tevessü etmeye başlar ve tam teçhizatıyla Cehennem meydana gelir, denilebilir.

Ve keza, bir hadise nazaran, "Zemherir"1 namında, burudet ile yakan bir ateş vardır. Bu hadis de, o nazariyeye mutabıktır. Zira, merkez-i arzdan sathına kadar derece derece artan veya tenakus eden ateş, Zemherir de dahil olmak üzere, ateşin bütün mertebelerine şâmildir. Hikmet-i tabiiyede takarrur ettiği gibi, ateş, bazen öyle bir dereceye gelir ki, yakınında bulunan şeylerden hararetleri tamamen celp ve cezb etmekle, onları bürudet ile yakar ve suyu incimad ettirir.

S - Mezkûr hadise göre, Cehennem, arzın merkezindedir. Halbuki arz, Cehenneme nisbeten bir yumurta kadardır. O kocaman Cehennem, arzın karnında nasıl yerleşir?

C - Evet, âlem-i mülk, yani âlem-i şehadet, yani bu görmekte olduğumuz âleme göre, Cehennem, arzın içindedir diye, Cehennemi küçük gösteriyoruz. Amma âlem-i âhirete nazaran, Cehennem öyle azamet peyda eder ki, binlerce arzları içine alır, doymaz. Bu âlem-i şehadet, bir perde gibi, onun tevessüüne mâni olmuştur. Binaenaleyh, arzın içindeki Cehennemden maksat, Cehennemin kalbi ve Cehennemin çekirdeğidir.

Ve keza Cehennemin arzın altında bulunması, arzın karnında veya arz ile muttasıl, yapışık olmasını istilzam etmez. Zira şems, kamer, yıldız, arz gibi küreler, hep şecere-i hilkatin meyveleridir. Malûmdur ki, meyvenin altı, bütün dalların aralarına şumulü vardır. Binaenaleyh, Allah'ın mülkü pek geniştir. Şecere-i hilkatin dalları da her tarafa uzanıp gitmiştir; Cehennem nereye giderse, yeri vardır.

Ve keza, bir hadise göre, Cehennem matvîdir, yani bükülmüştür, yani tam açık değildir. Demek Cehennemin, bir yumurta gibi, arzın merkezinde mevcut ve bilâhere tezahür edeceği, mümkinattandır.

İhtar: Cehennemin şimdi mevcut olmadığına Mutezileleri sevk eden, bu hadis olsa gerektir.

Arkadaş! Bu âyetin cümlelerini yoklayalım, bakalım, o zarflar nasıl sadeflerdir, içlerinde ne gibi cevherler vardır?

Evet, e01814.gif (1656 bytes) cümlesinin başındaki vav.gif (864 bytes) harf-i atıftır. Malûm ya, birşeyin diğer birşeye atfı, aralarında bir münasebetin bulunmasına mütevakkıftır. Halbuki e01815.gif (1240 bytes) ile e01816.gif (1327 bytes) cümleleri arasında münasebet görünmüyor. Bunların aralarındaki

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1237

münasebet, ancak iki sual ve cevabın takdiriyle tezahür eder. Şöyle ki:

Evvelki âyette ibadete emredildiğinde, "İbadet nasıldır?" diye vârit olan suale cevaben, "Kur'ân'ın talim ettiği gibi" denildi. "Kur'ân Allah'ın kelâmı mıdır?" diye edilen ikinci suale cevaben e01817.gif (1276 bytes) ilââhir denildi. İşte, her iki cümle arasında bu suretle münasebet tezahür eder ve harf-i atfın da muktezası yerine gelir.

S - e01818.gif (925 bytes) şek ve tereddüdü ifade eder. e01819.gif (932 bytes) ise, cezm ve kat'iyete delâlet eder. Onların şek ve raybları, Kur'ân hakkında kat'îdir. Binaenaleyh, makamın iktizası hilâfına e01818.gif (925 bytes) kelimesinin e01819.gif (932 bytes) kelimesine tercihan zikrinde ne gibi bir işaret vardır?

C - Evet, onların şek ve rayblarını izale edecek esbabın zuhurundan dolayı, o gibi şüphelerin vücuduna kat'iyetle hükmedilemeyeceğine, ancak o şeklerin vücuduna yine şek ve şüphe ile hükmedilebileceğine işarettir.

İhtar: e01818.gif (925 bytes) kelimesinin ifade ettiği şek ve tereddüd, üslûbun iktizasına göredir, hâşâ, Mütekellime ait değildir.

e01817.gif (1276 bytes) ile e01823.gif (1102 bytes) cümleleri bir mânâyı ifade ettikleri ve ikinci cümle, birinci cümleden kısa olması üslûba daha uygun olduğu halde, birinci cümlenin ikinci cümleye tercihan zikri, onların rayblarının menşei, hasta tabiatlarıyla kötü vücutları olduğuna işarettir.

S - Onlar rayblara zarf ve mahal oldukları halde, onları mazruf, raybı onlara zarf göstermek neye binaendir?

C - Evet, kalblerindeki raybın zulmeti bütün bedenlerine, kalıplarına intişar ve istilâ etmiş olduğundan, kendilerinin rayb içinde bulundukları sanılmakta olduğuna işarettir.

Nekre olarak e01825.gif (969 bytes) kelimesinin zikri, tâmim içindir. Yani, hangi raybınız varsa, cevap birdir; herbir raybınıza karşı mahsus bir cevap lâzım değildir. Hangi çareye başvurursanız, alacağınız cevap, Kur'ân'ın i'câzıdır. Evet, bir çeşme başında su içip tatlılığını anlayan bir adam, bütün o çeşmeden teşaub eden arkları tecrübe etmeye hakkı yoktur; zira menbaı birdir. Kezalik, bir sûrenin muarazasından âciz kalan adamın, bütün Kur'ân'ı tecrübeye hakkı yoktur. Çünkü Kâtip birdir.

e01826.gif (937 bytes) daki e01827.gif (915 bytes) beyanı ifade ettiğinden, e01828.gif (1044 bytes) kelimesinin takdirini ister. Takdir-i kelâm, e01829.gif (1607 bytes) olsa gerektir.

e01830.gif (971 bytes) tâbirinden anlaşılır ki, onların şüphelerinin menşei nüzul sıfatı olup, kat'î cevapları da, ispat-ı nüzuldür.

Tedricen, yani âyet âyet, sûre sûre, hâdiselere göre nüzulü ifade eden tef'il babından e01830.gif (971 bytes) kelimesinin, def'aten nüzule delâlet eden if'al babından e01831.gif (980 bytes) kelimesine tercihan zikredilmesi, onların, dâvâlarında "Niçin Kur'ân def'aten nâzil olmamıştır?" diye delil getirdiklerine işarettir.

e01832.gif (986 bytes) Abd lâfzının nebî veya Muhammed (a.s.m.) lâfızlarına cihet-i tercihi; abd tâbiri, Peygamber Aleyhissalâtü Vesselâmın azametine ve ibadetin ulüvv-ü derecesine işaret olduğu gibi, e01833.gif (1041 bytes) emrini tekittir ve Resul-i Ekrem hakkında vârit olan vehimleri def etmektir ki, o zat bütün insanlardan ziyade ibadet yapmış ve Kur'ân'ı okumuştur.

e01834.gif (996 bytes) Bu emir, tâciz içindir. Yani emirden maksat, muhataptan birşey talep değildir. Ancak, başlarına vurmakla muarazaya, tecrübeye dâvet etmektir ki, aczleri meydana çıksın.

e01835.gif (1012 bytes) ilââhir... Bu tâbirden anlaşılır ki, onların ilzamları, aczleri son hadde baliğ olmuştur. Zira, dokuz dereceye baliğ olan tahaddinin, yani muarazaya dâvet etmenin tâbirleri, tabakaları vardır.

1. Yüksek nazmıyla, ihbârât-ı gaybiyesiyle, ihtiva ettiği ulûmu ve âli hakaikiyle beraber tam bir Kur'ân'ın mislini, ümmî bir şahıstan getiriniz.

2. Eğer böylece mislini getirmek takatinizin fevkinde ise, beliğ bir nazımla uydurma şeylerden olsun, getiriniz.

3. Eğer buna da kudretiniz olmazsa, on sûre kadar bir mislini yapınız.

4. Bu da mümkün olmadıysa, uzun bir sûrenin mislini yapınız.

5. Eğer bu da size kolay değilse, kısa bir sûrenin misli olsun.

6. Eğer ümmî bir şahıstan imkân bulamadıysanız, âlim ve kâtip bir adamdan olsun.

7. Bu da olmadığı takdirde, biribirinize yardım etmek suretiyle yapınız.

8. Buna da imkân bulunamadığı takdirde, bütün ins ve cinlerden yardım isteyiniz ve bütün efkârın neticelerinden istimdad ediniz. Neticeleri, tamamen yanınızda bulunan kütüb-ü Arabiyede mevcuttur. Bütün kütüb-ü Arabiye ile Kur'ân arasında bir mukayese yapılırsa, Kur'ân, mukayeseye gelmez. Çünkü hiçbirine benzemiyor. Öyleyse Kur'ân,

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1238

ya hepsinden aşağıdır veya hepsinden yukarıdır. Birinci ihtimal, bâtıl ve muhaldir. Öyleyse hepsinden yukarı, fevka'l-küll bir kitaptır. On üç asırdan beri misli vücuda gelmemiştir, bundan sonra da vücuda gelemeyecektir, vesselâm.

9. "Bizim şahitlerimiz yoktur. Eğer muarazaya girişsek, bizi destekleyecek kimse yoktur" diye gösterdikleri o bahaneyi de def etmek için, "Şühedanıza da müsaade edilmiştir. Onları da çağırın, size yardım etsinler."

İşte bu tabakalara dikkat edilirse, muarazanın şu mertebelerine işareten, Kur'ân-ı Kerimin yaptığı îcaz ile gösterdiği i'câza bir şua görünür.

Arkadaş! Kur'ân-ı Kerimden en kısa bir sûreye muaraza etmekten beşerin aczi, mezkûr izahat ile sabit oldu. Amma i'câzın limmiyet ciheti kaldı. Yani, beşerin aczini intaç eden illet ve sebep nedir?

Evet, Kur'ân ile muaraza ve mübarezeye çıkan insanların kuvveti Cenab-ı Hak tarafından körleştirilerek, muarazayı yapabilecek kabiliyetten sukut ettirilmiştir. Fakat Abdülkahir-i Cürcânî, Zemahşerî, Sekkâkî gibi belâgat imamlarınca, beşerin kuvveti Kur'ân'ın yüksek üslûp ve nazmına yetişemediğinden, aczi tezahür etmiştir. Bir de, Sekkâkî demiştir ki: "İ'câz, zevkîdir; târif ve tâbir edilemez." e01836.gif (1267 bytes) Yani, fikriyle i'câzı zevketmeyen, târifle vakıf olamaz; bal gibidir.

Lâkin Abdülkahir'in iltizam ettiği veçhe göre, i'câzı tarif ve tâbir etmek mümkündür. Biz de bu veçhi kabul ediyoruz.

S - Taife, necm, nevbet kelimeleri, sûre kelimesinin vazifesini ifa edebilirler. Sûre kelimesinin onlara tercihan zikrinde ne vardır?

C - Onları, şüphelerinin menşei ile ilzam ve boğmaktır. Şöyle ki:

Onları şüpheye düşürten, güya Kur'ân'ın def'aten nazil olmamasıdır. Demek Kur'ân def'aten nâzil olmuş olsaydı, Allah'ın kelâmı olduğundan şüpheleri olmazdı. Lâkin parça parça nâzil olduğundan, şüphelerine bais olmuştur ki, "Bu, beşerin kelâmıdır, parça parça yapılışı kolaydır, biz de yapabiliriz" diye şüpheye düştüler. Kur'ân-ı Kerim de, onların kolay zannettikleri yolu, e01835.gif (1012 bytes) tâbiriyle ihtar ve "Haydi, mislini getiriniz de, sizin kolay zannettiğiniz parça parça şeklinde olsun" diye, onları kolay addettikleri yolda boğmuştur.

Ve keza, Zemahşerî'nin beyanı vechiyle, Kur'ân-ı Kerimin sûrelere taksim edilmiş bir şekilde nâzil olmasında çok faydalar vardır. Evet, çok garip letaifi havi olduğu için, şu üslûb-u garip ihtiyar edilmiştir.

e01838.gif (1030 bytes) deki zamir, ya Kur'ân'a râcidir, yani, "Kur'ân'ın mislini getiriniz." Veya Hazret-i Muhammed'e (a.s.m.) âittir. Yani, "Bir sûreyi o zâtın (a.s.m.) misli olan ümmî bir şahıstan getiriniz." Lâkin birinci ihtimale göre ibarenin hakkı e01839.gif (1169 bytes) iken, iktizanın hilâfına e01840.gif (1171 bytes) denilmiştir.

Bunun esbabı: Çünkü birinci ihtimalde, ikinci ihtimalin de mülâhazası ve riayeti lâzımdır. Zira, yalnız Kur'ân'ın mislini getirmekle mesele bitmiş olmuyor. Ancak ümmî bir şahıstan getirilmesi lâzımdır ve muarazanın tamamiyetine şarttır. İşte, bunun için, hem e01838.gif (1030 bytes) deki zamirin Kur'ân'a râci olması lâzımdır. Hem ibarenin tebdili lâzımdır ki, her iki ihtimal mer'î olsun.

Ve keza, muarazanın tamamiyeti, yalnız bir sûrenin mislini getirmekle olmuyor. Ancak Kur'ân'ın tamamına misil olacak bir mecmudan, bir kitaptan alınan bir sûrenin mislini getirmek şart olduğuna işarettir.

Ve keza, nüzulde Kur'ân'ın emsali olan kütüb-ü semaviyeye zihinleri çevirir ki, aralarında yapılacak muvazene ile Kur'ân'ın ulviyeti anlaşılsın.

e01842.gif (1012 bytes) Bu tâbirin istiane veya istimdat kelimelerine cihet-i tercihi, dâvet kelimesinin kullanış yerlerinden anlaşıldığı vecihle, onları belâlardan, zahmetlerden kurtarıp yardım edenler hazır bulunup, yalnız çağırmaları lâzımdır, fazla bir zahmete ihtiyaç olmadığına işarettir. İstiane ve istimdat kelimeleri ise yardımcıların hazır bulunduklarına delâlet etmezler.

e01843.gif (1013 bytes) Bu tâbir, üç mânâya tatbik edilebilir.

Birincisi: Büyük ediplerdir. Bu mânâya göre, onların muaraza mânâsında "Bizim kuvvetimiz muarazaya kâfi değilse de, büyük edip ve hocalarımızın muarazaya kudretleri vardır" diye söyledikleri yalanı da, Kur'ân-ı Kerim, e01842.gif (1012 bytes) emriyle kesip atmıştır.

İkincisi: Muarazayı destekleyip şehadet edenlerdir. Bu ihtimale nazaran, onların, "Biz muarazaya girişsek bizi destekleyen, şehadet eden yoktur" diye gösterdikleri bahaneyi de Kur'ân-ı Kerim, müsaade vermek suretiyle "Haydi, şahitlerinizi de çağırınız, sizi takviye etsinler" diye, o bahaneyi de yalana çıkartmıştır.

Üçüncüsü: Âlihe mânâsınadır. Bu mânâya nazaran, sanki Kur'ân-ı Kerim onlara karşı, "Yahu,


İşârâtü'l-İcâz/Bakara 23-24, 25 - s: 1239-1241

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 23,24 - s.1239

bu kadar taptığınız ilâhlarınız varken, böyle dar ve sıkıntılı bir vaktinizde niçin onlardan yardım istemiyorsunuz? Onları çağırınız ki, bu muaraza belâsından sizi kurtarsınlar!" diye bu cümle ile onlara tehekküm etmiş, yüzlerine gülmüştür.

e01845.gif (1092 bytes) İhtisası ifade eden şu izafe, e01843.gif (1013 bytes) kelimesinin her üç mânâsına da bakar. Şöyle ki:

1. Madem ki büyük edip ve hocalarınız vardır, tabiî aranızda irtibat, hürmet ve muhabbet vardır. Ve yanınızda hazır olup, gaip de değillerdir. Eğer onların bu dehşetli muarazaya kudretleri olsaydı, herhalde yardım edeceklerdi. Demek, onlar da sizler gibi âcizdirler, kusurlarına bakmayınız!

2. Muarazada sizleri destekleyecek, şehadet edecek her kim olursa olsun kabul ederiz, çağırınız. Amma onlar, böyle bedîhü'l-butlan bir dâvâda yalan şehadete cesaret edemezler.

3. Mâbud ittihaz ettiğiniz âliheleriniz nasıl size yardım etmiyorlar? Onları da çağırınız, bakalım. Fakat onlarda can yok, şuurları da olmadığı gibi, hiçbir şeye de kàdir değillerdir. Onları da mâzur görünüz!

e01847.gif (1130 bytes) Yani, "Allah'tan maada." Bu kayıt, şühedanın birinci mânâsına göre tâmimi ifade eder. Yani, "Allah'tan maada, dünyada ne kadar erbab-ı fesahat varsa çağırınız." Şühedanın ikinci mânâsına nazaran, aczlerine işarettir. Çünkü bir meselede âciz ve mağlûp olan, yemin eder, şahitleri gösterir. Bu, âcizler için bir usuldür. Şühedanın üçüncü mânâsına göre, onların Resul-i Ekrem ile muarazaları, âdeta, şirk ile tevhid veya cemâdât ile Hâlık-ı Arz ve Semavat arasında bir muaraza olduğuna işarettir.

e01848.gif (1242 bytes) Bu cümle, "Biz istersek, Kur'ân'ın mislini yaparız" diye evvelce sarf ettikleri sözlerine işarettir.

Ve keza, onların yalancı olduklarına bir târizdir. Yani, "Sıdk erbabı değilsiniz, ancak safsatacı adamlarsınız. Evet, siz hakkı talep ederken rayb, şüphe kuyusuna düşmediniz. Ancak rayb, şek ve şüphelere koşarken içine düşmüş kafasız adamlarsınız."

İhtar: e01848.gif (1242 bytes) cümlesinin cezaü'ş-şartı, mâkablinin hülâsasıdır. Takdir-i kelâm:

e01850.gif (1388 bytes) Yani: "Sözünüzde sadık olsaydınız, yapacaktınız."

e01851.gif (1689 bytes)

Arkadaş! e01852.gif (1388 bytes) cümlesi, onların aleyhine bir kıyas-ı istisnaîyi tazammun etmiştir. O kıyasın sûret-i teşekkülü: "Eğer sadık olsaydınız, yapacaktınız. Lâkin yapamadınız; öyleyse sadık değilsiniz." Fakat Kur'ân-ı Kerim, mukaddeme-i istisnaiye yerinde, yani "Lâkin yapamadınız"a bedel, e01853.gif (1200 bytes) ilâ âhir cümlesini, şekki ifade eden e01854.gif (922 bytes) ile söylemiştir. Bunun esbabı ise, onların, "Yapacağız" diye ettikleri zannı bir derece okşamak içindir.

Ve keza, o kıyasın neticesi olan "Sadık değilsiniz" yerine de, o neticenin üçüncü derecede lâzımının illeti olan e01855.gif (1129 bytes) söylemiştir. Takdir-i kelâm: "Eğer sadık olsaydınız, yapacaktınız. Lâkin yapamadınız. Öyleyse sadık değilsiniz. Öyleyse hasmınız olan Resul-i Ekrem sadıktır. Öyleyse Kur'ân, mu'cizdir. Öyleyse iman ve tasdikiniz lâzımdır ki, ateşe düşmeyesiniz." e01856.gif (1164 bytes) Bu emr-i ilâhî, onlara yapılan tehditleri dehşetlendiriyor.

e01857.gif (1179 bytes) cümlesindeki e01858.gif (1023 bytes) kelimesi, fi'l-i muzâridir. Bu fiil, zaman-ı hal ile istikbal arasında müşterektir. Huruf-u şartiyeden olan e01859.gif (930 bytes) zaman-ı halden istikbal dağlarına atıyor. Huruf-u câzimeden olan e01860.gif (914 bytes) istikbalden mâzi derelerine fırlatıyor. Zavallı e01861.gif (1021 bytes) her iki edatın ellerinde top gibi oyuncak olmuştur. Bu edatların bu vaziyetleri zihinleri hem mâziye, hem istikbale gönderiyor ki, mâziyi süslendiren beliğ hitabeleri, altınla yazılan muallâkatları, Kur'ân'ın yakınına bile gelemediklerini görsünler. O sayfayı gördükten sonra, istikbal sayfasını da ona kıyas etsinler.

e01861.gif (1021 bytes) nun e01863.gif (991 bytes) kelimesine tercihinde, iki nükte vardır.

Birisi: Kur'ân'ın i'câzı, onların aczindendir. Aczleri ise, eserden olmayıp fiilden olduğuna işarettir. Yani aczlerinin menşei, Kur'ân'ın misli değildir, o misli yapmaktandır.

İkincisi ise: İlm-i sarfta lam.gif (887 bytes), ayin.gif (893 bytes), fe.gif (891 bytes) bütün fiillerin terazisi olduğu gibi, üslûplarda da uzun hikâyeleri, işleri, vakıaları, kıssaları bir lâfızla ifade eden bir fezlekedir. Sanki kinâye kabîlinden cümleleri tâbir eden bir zamirdir.

e01864.gif (1116 bytes) daki e01865.gif (916 bytes) huruf-u nâsıbeden olup, dahil olduğu fiili istikbale nakleder, müekked veya müebbed olarak istikbalde nefyeder. Demek bu cümlenin kaili, pek büyük bir itminan ve ciddiyetle, şek ve şüphe etmeyerek bu hükmü vermiştir. Bundan anlaşılır ki, o zâtın işlerinde hile yoktur.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 25 - s.1240

S - e01866.gif (1029 bytes) ittika ile tecennüb, ikisi de bir mânâyı ifade ederler. İttika'nın tecennüb'e cihet-i tercihi nedir?

C - Evet ittika, imana tâbidir. Yani ittika, iman olduktan sonra husule gelir. Tecennübde bu tebaiyet yoktur. Binaenaleyh, ittika kelimesi imanı andırır ve ittika lâfzıyla, imana îma ve işaret edilebilir. Fakat tecennüb kelimesi bu işi göremez. Bunun içindir ki, e01867.gif (1182 bytes) nun hakikî cezası olan e01868.gif (984 bytes) nun yerinde e01869.gif (1016 bytes) ya tercihan e01866.gif (1029 bytes) ihtiyar ve ikame edilmiştir.

e01870.gif (969 bytes) Nâr'ın e01871.gif (918 bytes) ile tarifi, nâr'ın mâhudiyet ve malûmiyetine işarettir. Çünkü, enbiya-i izamdan işitilmek suretiyle, zihinlerde malûmiyeti takarrur etmiştir.

S - e01873.gif (972 bytes) esmâ-i mevsuledendir. Sıla, dahil olduğu cümlenin evvelce malûm olduğunu iktiza eder. Halbuki sılası olan e01874.gif (1415 bytes) evvelce muhataplara malûm değilmiş.

C - 1 e01875.gif (1497 bytes) âyeti bu âyetten evvel nâzil olduğuna nazaran, muhataplar ondan kesb-i malûmat ettiklerine binaen, burada e01876.gif (973 bytes) ile e01873.gif (972 bytes) arasında tavsif muamelesi yapılmıştır.

e01878.gif (1415 bytes) Bu kayıtlardan maksat, tehdittir. Tehdidlerin tekit ve teşdit edildiğine binaen, burada e01879.gif (950 bytes) kelimesiyle tekit edilmiştir, e01880.gif (1005 bytes) lâfzıyla de teşdit ve tevbih edilmiştir. Şöyle ki:

"Menfaat, necat ümidiyle taştan mâmul mâbud ittihaz ettiğiniz sanemler, size tâzip âleti, yani sizi yandırıp yakan ateşe odun olmuşlardır. Zavallılar! Niçin bunu düşünmüyorsunuz?"

S - e01881.gif (1251 bytes) cümlesinde, makamın iktizası hilâfına e01882.gif (978 bytes) yerine e01883.gif (1086 bytes) denilmesi neye binaendir?

C - Evet, Kur'ân-ı Kerim'in takip ettiği usul, ale'l-ekser âyetlerin sonunda küllî kaideleri, fezlekeleri söylediğine göre, Kur'ân-ı Kerim, onların Cehennemlik olduklarını ispat eden delilin ikinci mukaddemesine işaret etmek üzere, ism-i zahiri, zamir yerine, yani e01883.gif (1086 bytes) cümlesini, e01882.gif (978 bytes) yerine ikame ile tâmim yapmıştır.

Takdir-i kelâm:

e01886.gif (2054 bytes)

Yani: "Siz Cehennemliksiniz. Zira kâfirlerdensiniz. Cehennem de kâfirler içindir."

e01887.gif (4659 bytes)

Yani, "İman eden ve iyi işler işleyen mü'minlere beşaret ver ki, altında nehirler akan Cennetler onlarındır. O Cennetlerden bir meyve yedikleri zaman, 'Bu, bundan evvel yediğimiz meyvedir' derler. Biribirine benzer bir surette rızıkları getirilip verilir. Ve o Cennetlerde, onlar için temiz kadınlar vardır. Ve onlar, o Cennetlerde de daimî bir şekilde kalacaklardır."

Arkadaş! Bu âyetin, evvelâ mâkabliyle olan irtibatından bahsedeceğiz. Şöyle ki:

Bu âyetin geçen âyetlerle mütefavit çok irtibatları vardır. Yani, mezkûr cümlelere doğru bu âyetten uzanıp giden muhtelif hatlar vardır. Bakınız, Kur'ân-ı Kerimin bu âyetle işaret ettiği netice, imanla amel-i sâlihin semeresi, sûrenin başında mü'minlere yaptığı medh ü senâya bakıyor.

Ve yine sûrenin başında, kâfir ve münafıklara yaptığı zem ve tahkirlerden sonra tuttukları yolun onları ebedî bir şekavete sevk edeceğini beyan etmiştir. Bu âyetle, tasrih ettiği saadet-i ebediyenin nurunu göstererek, onların bu büyük nimetleri kaybettiklerinden çektikleri hasretleri tezyid ve arttırmıştır.

Ve yine e01888.gif (1325 bytes) ile emrettiği, bir kısım dünya lezzetlerinin terkine bâis olan ibadetten neş'et eden zahmet ve meşakkatlere karşı, bu âyetle Cennetin kapısını açarak, Cennetin lezaizini göstermekle mü'minlerin kalblerini tatmin ve temin etmiştir.

Ve yine, teklifin esası ve imanın birinci rüknü olan tevhidi, evvelce ispat etmiştir. Bu âyette dahi tevhidin semeresini ve rahmetin ünvanını Cennet ve saadet-i ebediye ile göstermiştir.

Ve yine, yukarıda nübüvvet-i Muhammediye (a.s.m.) e01889.gif (1245 bytes) ilâ âhir, âyetiyle işaret edilen i'câz ile ispat edilmiştir. Burada da, tebşir ve inzar gibi nübüvvet vazifelerine lisan-ı Kur'ân ile işaret edilmiştir.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 25 - s.1241

Ve yine, yukarıda i'âd ve inzar, yani tahvif ve tehditler yapılmıştır. Burada da vaadler, rağbetler, beşaretler yapılmıştır. Bunların arasındaki münasebet, tezâdî bir münasebettir.

Ve yine, nefsin, vicdanın ve aklın hükümlerine itaatlerini devam ettiren tergib ve terhib, yani ümit ve korku hisleri lâzımdır. Bu hislerin vücut bulup devam etmeleri ancak, tergib ve terhib, yani ümitlendirmek ve korkutmakla olur. Tergib ve terhibin devamı, ancak vicdanda mevcut tahrik edici bir emrin vücuduyla olur. İşte bu âyetle, tergib hissi uyandırılmıştır. Evvelki âyetlerle de, terhib hissi tahrik edilmiştir. Bu itibarla, aralarında tezâdî bir münasebet vardır.

Ve yine, geçen âyetlerde âhiretin bir şıkkına, yani Cehenneme işaret yapılmıştır. Bu âyette, ikinci şıkkı olan Cennetten haber verilmiştir. Bu itibarla, âhiretin her iki şıkkı da zikredilmiş bulunuyor.

Arkadaş! Cennet ve Cehennem, şecere-i hilkatten ebede doğru uzanıp giden iki daldan tezahür eden iki semeredir. Ve kâinatın teselsülen gelmekte olan silsilelerinin iki neticesidir. Ve ebede doğru akıp giden kâinat seylinin iki mahzeni ve iki havuzudur.

Evet, Cenab-ı Hak, gayr-ı mütenahi hikmetler için bu âlemi, imtihana sahne yaptı. Yine sonsuz hikmetler için tagayyürata, tahavvülâta, inkılâplara mahal olmasını irade etti. Ve yine, sonsuz gayeler için hayır ile şerri, nef ile zararı, hüsün ile kubhu, hülâsa iyilikle kötülüğü karışık bir şekilde Cennet ve Cehenneme tohum olmak üzere kâinatın şu mezraasına serpti.

Evet, madem ki bu âlem, nev-i beşerin imtihan meydanıdır ve müsabaka yeridir. İyilikle kötülüğün birbirinden tefrik edilemeyecek derecede muhtelit ve karışık olmaları lâzımdır ki, insanların dereceleri tezahür etsin. İmtihan ve tecrübe zamanları bittikten sonra, kötü insanlar;

2 e01890.gif (1532 bytes) "Ey mücrimler, bir tarafa çekiliniz!" diye olan tüy ürpertici, sâika-vâri, şiddetli emr-i İlâhîye mâruz kalacakları gibi, iyi insanlar da

3 e01891.gif (1256 bytes) "Daimî kalmak üzere Cennete giriniz" diye olan Cenab-ı Hakkın mün'imane, şefîkane, lütufkârâne emirlerine mazhar olacaklardır.

İnsanlar bu iki kısma ayrıldıktan sonra, kâinat da tasfiye ameliyatına uğrayacak; kötülüğü, şerri, zararı tevlid eden maddelerin bir tarafa çekilmesiyle Cehennemin; iyiliği, hayrı, nef'i doğuran maddelerin de diğer tarafa çekilmesiyle Cennetin teçhizatları ikmal edilecektir.

Mukaddeme

Bu âyet, mâkabliyle beraber kıyamete, haşre işaret eder. Binaenaleyh, bu meselede nazara alınacak dört nokta vardır.

Birincisi: Âlemin imkân-ı harabiyetiyle ölümüdür.

İkincisi: Harabiyetin vukua gelmesidir.

Üçüncüsü: Tamir ve ihyasıdır.

Dördüncüsü: Tamirinin imkânı ve vukuudur.

Evvelâ: Harabiyet-i âlem imkân dairesinde olup olmadığından bahsedeceğiz.

Evet, âlemde tekâmül kanunu vardır. Bu kanuna tâbi olan, neşvünema kanununa dahildir. Bu kanuna dahil olanın bir ömr-ü tabiîsi vardır. Ömr-ü tabiîsi olanın, ecel-i fıtrîsi vardır; ecelin pençesinden kurtulamaz.

Evet, kâinatın ihtiva ettiği envâın ve bu envâın ihata ettiği efradın kısm-ı ekserîsi bu kanunlara tâbidirler. Binaenaleyh, âlem-i sağîr denilen insan, ölümden ve harabiyetten kurtulamadığı gibi, insan-ı kebir denilen âlemin de ölümden necatı yoktur. Ve keza, kâinatın bir ağacı ölümden, dağılmaktan halâs olmadığı gibi, şecere-i hilkatten olan kâinat silsilesinin de harabiyetten kurtuluşu yoktur. Evet, eğer kâinat ömr-ü fıtrîsinden evvel haricî bir tahribata veya Sânii tarafından bir hedm ve kıyamete maruz kalmasa bile, fennî bir hesapla, kâinatın öyle bir günü gelecektir ki,

4 e01893.gif (1271 bytes) ve 5 e01892.gif (1275 bytes) gibi âyetlere mâsadak olacaktır ve insan-ı kebir denilen koca kâinat, şu boşluğu sekeratının bağırtılarıyla dolduracaktır.

İkinci nokta: Harabiyet-i âlemin vukua geleceğidir. Evet, bütün semavî dinler, âlemin harap olacağında müttefiktirler. Hem herbir fıtrat-ı selîme, âlemin öleceğine şehadet eder. Ve kâinatta gözle görünen şu kadar nev'î, ferdî, yevmî, şehrî, senevî tagayyürat, tahavvülât, inkılâpların yalnız işaretleriyle değil, sarahatleriyle, kıyametin geleceği sabittir. Eğer bu icmal ile kanaat hasıl edemediysen, bir parça izahat verelim.


İşârâtü'l-İcâz/Bakara 25 - s: 1242-1244

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 25 - s.1242

Arkadaş! Kâinat dediğimiz şu apartman-ı İlâhî öyle ulvî, yüksek, derin, ince nizamlara tâbi ve öyle acip, garip rabıtalara bağlıdır ki, eğer bir duvarı veya bir taşı "Yerinden çık!" emrine hedef olsa, derhal âlem, ölüm hastalığına düşer, sekerata başlar; yıldızlar arasında müsademeler, ecram arasında muharebeler vukua gelir. Şu gayr-ı mütenahi boşluk, pek şiddetli sayhalar, pek dehşetli sâikalar, pek korkunç sesler, sadâlar, gürültüler ve gümbürtülerle dolar.

Evet, insan-ı kebirin ölümü, küçük bir ölüm değildir. Sekerata başladığı zaman, milyarlarca kürelerin çarpışmasından husule gelen fırtınanın, ne tasavvuru ve ne tarifi ve ne de görülmesi imkân dairesinde değildir.

İşte bu şiddetli ölümle hilkat bayılır, kâinat yayılır, hilkatin yağı ayranı biribirinden ayrılır; Cehennem, maddesiyle, aşîretiyle bir tarafa çekilir; Cennet de letafetiyle, lezaiziyle ve bütün güzel unsurlarıyla tecellî ve incilâ eder.

S - Kâinat, ilk yaratılışında ebede elverişli olarak sabit bir şekilde yaratılsaydı; böyle tagayyüratlı, inkılâplı, mâil-i inhidam bir sûrette yaratılıp, bilâhare tahripten sonra ebediyete kabil, metin bir şekilde yapılmasından daha iyi ve daha kısa olmaz mıydı?

C - Vakta ki Cenab-ı Hak, hikmet-i ezeliye ile inâyet-i ezeliyenin iktizasınca, insanların kabiliyetlerinin tezahürünü ve istidatlarının neşvünemasını irade etmekle, nev-i beşeri imtihan ve tecrübeye tâbi tuttu, zararları menfaatlere kattı, şerleri hayırların içine attı, güzellikleri çirkinliklerle cem etti. Hepsini birbirine karıştırarak kâinatın hamuruyla beraber yaratılış teknesinde yoğurduktan sonra, kâinatı tagayyür, tebeddül, tekâmül kanunlarına tâbi tuttu.

Vakta ki imtihan perdesi kapanır ve tecrübe zamanı nihayet bulur ve kâinat tarlasının vakt-i hasadı hulûl eder. Sâni-i Hakîm, inâyetiyle, birbiriyle karışık yoğurduğu zıtları tasfiye eder, içlerinden tagayyürü doğuran esbabı ayırır ve ihtilâf maddelerini tefrik eder. Sonra Cehennem, ebede elverişli olarak metin ve kavî bir cisimle teşekkül ederek, e01894.gif (1055 bytes) hitabına hedef olur. Cennet ise, esasatıyla beraber ebedî ve muhkem bir şekilde tecellî eder ve müncelî olur.

Evet, gerek Cehennemi, gerek Cenneti teşkil eden ecza ve maddeler arasında münasebet vardır, zıddiyet yoktur. Münasebet, intizamın şartıdır; nizam da, devama sebeptir. Ve keza, bu iki menzilin halkı da ebedî oldukları için, vücutlarını teşkil eden ecza, tagayyüre maruz değildir. Çünkü, dünyadaki cisimlerinin terkip ve tahlilleri arasında muvazene yoktur. Yani cisim bünyelerine girenlerin, çıkanların arasında nisbet yoktur. Onun için inhilâle yüz tutarlar. Fakat âhiretteki cisimlerin yapılışı öyle değildir. Eczaları arasında tam mânâsıyla muvazene vardır ki, inhilâle mahal kalmaz.

Üçüncü ve dördüncü noktalar: Yani dünyanın ikinci tamiriyle haşrin vukuudur.

Evet, tevhid ve nübüvvetin ispatları, yalnız delil-i naklî ile sahih değildir. Çünkü devir lâzım gelir.

Evet, Kur'ân ve Hadisten ibaret olan naklî delillerin sıhhati, nübüvvetin sıhhat ve sıdkına bağlıdır. Eğer nübüvvet de delil-i naklî ile ispat edilirse, muhal lâzım gelir. Bunun için, Kur'ân-ı Kerim, tevhid ile nübüvveti delâil-i akliye ile ispat etmiştir. Amma haşir meselesinin hem aklî, hem naklî delillerle ispatı sahihtir.

Delil-i aklî ile ispatı, 1 e01895.gif (1335 bytes) âyet-i kerimesinin bahsinde beyan edilmiştir. Hülâsası: Vücutlarında şek ve şüphe olmayan nizam, rahmet ve nimet, ancak ve ancak haşrin gelmesiyle ve ikinci bir hayatın tahakkuku ile nizam, rahmet, nimet olabilirler. Eğer haşir gelmezse ve ikinci bir hayat tahakkuk etmezse, bunları esmâü'l-ezdaddan addetmek lâzım gelir.

Delil-i naklî ise: Kur'ân-ı Mu'cizü'l-Beyan ile bütün enbiya, haşrin geleceğine ittifak etmişlerdir.

Aklî ve naklî deliller ise: Fahreddinü'r-Râzî'nin tefsirinde, bu kabil delilleri bildiren âyetler beyan edilmiştir. Hülâsa, bilhassa hayvanat ve nebatatta dâima vukua gelen haşirlere dikkat edip teemmül eden adam, elde edeceği müteferrik emarelerle haşrin vukuuna, hads ile, yani bir sür'at-i intikal ile hükmedecektir.

Şimdi bu âyetin cümlelerini biribirine bağlayan münasebetlere gelelim. Evet, bu âyetin cevherlerini nazmeden ve cümlelerinin silsilesine medar-ı bahis olan nokta, "saadet"tir. Şöyle ki:

Saadet-i ebediye, iki kısımdır.

Birinci ve en birinci kısmı: Allah'ın rızasına, lütfuna, tecellîsine, kurbiyetine mazhar olmaktır.

İkinci kısmı ise, saadet-i cismaniyedir. Bunun esasları mesken, ekl, nikâh olmak üzere üçtür. Ve bu üç esasın derecelerine göre, saadet-i cismaniye tebeddül eder. Ve bu kısım saadeti ikmal ve itmam eden, hulûd ve devamdır. Çünkü saadet devam etmezse, zıddına inkılâp eder.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 25 - s.1243

Birinci kısım saadetin aksamı, tafsilden müstağnîdir veya gayr-ı kabildir.

İkinci kısım saadetin aksamı ise: Evet, meskenin en lâtifi, en cazibedar şekli, etraf-ı erbaası türlü türlü gül ve çiçeklerle müzeyyen, bağ ve bahçelerle muhat, altında sular, nehirler akan kasır ve köşklerdir. Evet, camid kalbleri aşk ve şevkle ihya eden, sönmüş olan ruhları şen ve şad eden, şairlere sermaye olarak şairâne teşbihleri, temsilleri, üslûpları ilham eden, sular ile hazravat ve nebatattır.

Saadetin ikinci esası olan ekl ise: Me'kûlât (yiyecek) kuvvet verdiği cihetle, en iyisi, en lezizi, me'lûf olan kısımdır. Yani, insana garip, vahşî olmayan şeylerdir. Çünkü ülfetle, o nimetin derece-i kıymeti bilinir. Lezzet verdiği cihetle de lezzetin en büyük lezzeti, teceddüd ve tebeddülündedir. Ve keza, ekl lezzetini ikmal eden esbabdan biri de, o rızkın, kendi amelinin ücreti olduğunu bilmektir. İkinci bir sebep de, o rızkın menbaının daima göz önünde hazır bulunmasıdır ki, kalbi mutmain olsun, rızık için telâş etmesin.

Saadetin esaslarından nikâh ise: Evet, insanın en fazla ihtiyacını tatmin eden, kalbine mukabil bir kalbin mevcut bulunmasıdır ki, her iki taraf sevgilerini, aşklarını, şevklerini mübadele etsinler ve lezaizde birbirine ortak, gam ve kederli şeylerde de yekdiğerine muavin ve yardımcı olsunlar.

Evet, bir işte mütehayyir kalan veya birşeye dalarak tefekkür eden adam, velev zihnen olsun, ister ki, birisi gelsin, kendisiyle o hayreti, o tefekkürü paylaşsın. Kalblerin en lâtifi, en şefiki, "kısm-ı sâni" ile tâbir edilen kadın kalbidir. Fakat kadın ile ruhî imtizacı (geçimi) ikmal eden, kalbî ünsiyet ve ülfeti itmam eden, sûrî ve zahiri olan arkadaşlığı samimileştiren, kadının iffetiyle, ahlâk-ı seyyieden temiz ve pâk bulunması ve çirkin ârızalardan hâli olmasıdır.

S - Yiyecek, içecek, şahsî vücudu ibka etmek içindir. Çünkü vücudun eriyip ayrılan şeylerin yerini doldurup tamir etmek yemek ve gıda ile olur. Nikâh da, nev'in bekası içindir. Halbuki âhirette eşhas ebedî olduğundan, vücutlarında eriyip ayrılan birşey yoktur ki gıdaya ihtiyaç olsun. Ve âhirette tenasül yoktur ki nikâha lüzum olsun.

C - Elemin def'i, lezzetin sebeplerinden biridir. Yoksa lezzet, ona münhasır değildir. Evet, şu elemli, kederli âlemde onlarda pek büyük lezzet ve faydalar olsun da, lezzetler yeri olan âlem-i saadette niçin daha nezih lezzet ve faydaları olmasın?

S - Bu âlemde lezzet, elemin def'inden hasıl olur. Halbuki âhirette elem yoktur?

C - Elemin def'i, lezzetin sebeplerinden biridir. Yoksa lezzet, ona münhasır değildir.

Ve keza, âlem-i ebedînin bu âleme benzetilmesi, kıyas-ı maalfârıktır. Yani, aralarında çok farklar bulunduğundan, birbirine benzemez. Cennet ile Horhor bahçesininHAŞİYE arasında ne nisbet varsa, Cennetin lezzetleriyle dünyanın lezzetleri arasında da aynı o nisbet vardır. Cennetin, Horhor bahçesinden dereceleri ne kadar çok yüksek ise, uhrevî lezzetler de dünya lezzetlerine göre öyledir. Her iki âlem arasında bu büyük tefavüte, İbn-i Abbas, e01896.gif (1443 bytes) cümlesiyle işaret etmiştir. Yani: "Cennette, dünya meyvelerinin yalnız isimleri vardır." Yani isimleri birdir, fakat lezzetleri ayrıdır.

Cennette lezzetin devamı meselesi ise: Evet, lezzetin hakikî lezzet olması, zeval görmeyip devam etmesindendir. Zira elemin zevali lezzet olduğu gibi, lezzetin zevali de elemdir, hattâ zevalinin tasavvuru bile elemdir. Evet bütün mecazî âşıkların enînleri, bağırıp çağırmaları, bu kısım elemdendir ve bütün dîvanlarıyla yaptıkları ağlamalar, vaveylâlar, hep mahbupların firak ve zevallerinin tasavvurundan neş'et eden elemdendir.

Evet, pek çok muvakkat lezzetler var ki, zevalleri dâimî elemleri intaç ettiği gibi; çok elemlerin zevali de, leziz lezzetlere bâis olur. Lezzet ve nimet ise, devam etmek şartıyla lezzet ve nimet sayılabilir.

Hülâsa: İnsan, ebed için yaratılmıştır. Onun hakikî lezzetleri, ancak marifetullah, muhabbetullah, ilim gibi umur-u ebediyededir.

Bu âyetin cümleleri arasındaki rabıtaları gördük. Şimdi, cümlelerinin işgal ettikleri yerler ile münasebetlerine bakacağız.

Evet, e01897.gif (1633 bytes) Bu cümlenin, bu mevki ile münasebeti:

Evet, Cenab-ı Hak, ibadeti teklif etti ve nübüvveti ispat etti ve Peygamberimizi (a.s.m.) tebliğ-i umura memur yaptı. Ve dünyevî bazı lezzetlere cevaz vermeyen ve meşakkatleri tazammun eden ibadete mü'minlerin imtisallerini temin etmek için, mü'minlere vaad buyrulan tebşirleri tebliğ etmeyi Resul-i Ekreme (a.s.m.) emretti. Çünkü o Hazret (a.s.m.) inzar ve tahvife (korkutma) memur olduğu gibi, Allah'ın rızasını, lütfunu, kurbiyetini

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 25 - s.1244

ve saadet-i ebediye gibi tebşiratını da tebliğe memurdur.

e01898.gif (1315 bytes) İnsanın ihtiyâcât-ı zaruriyesi içinde en evvel lâzım olan, mekân ve meskendir.

Mekânın en güzeli, nebatat ve eşcara müştemil olan yerlerdir. Ve en lâtifi, nebatları arasında suların mecrası olan bahçelerdir. Ve en kâmil kısmı, ağaçlarının arasından akan nehirlerinin çoklukla bulunmasıdır. Kur'ân-ı Kerim, bu kısma

e01899.gif (1375 bytes) cümlesiyle işaret etmiştir.

Meskenden sonra insanın en fazla muhtaç olduğu, cismanî lezzetlerden yiyecek, içecektir. Bu kısma da e01900.gif (935 bytes) , e01901.gif (934 bytes) kelimeleriyle işaret edilmiştir.

Sonra rızkın en ekmeli, me'lûf olan kısımdır ki, derece-i kıymeti bilinsin. Meyvelerin lezzeti, teceddüd ve tebeddülündedir; lezzetin en sâfisi, hazır ve yakın olanıdır; ve en lezizi, amelinin ücreti olduğunu bilmektir. Kur'ân-ı Kerim, bu kısma da

e01902.gif (2205 bytes)

cümlesiyle işaret etmiştir.

e01903.gif (1038 bytes) Yani, "Bundan önce yediğimiz meyvelerdir veya dünyada yediğimiz meyvelerdir." Çünkü Cennetin meyveleri, birbirine benzediği gibi, dünya meyvelerine de zahiren benzerler.

e01904.gif (1251 bytes) Yani, "Rızıkları birbirine müteşabih olarak getirilir." Hadiste de vârit olduğuna göre, Cennetin meyveleri suretçe birdir, ama tatları, taamları bir değildir. Bu cümlede meçhul sigasıyla zikredilen e01905.gif (976 bytes) kelimesinden anlaşıldığı gibi, rızkın insana götürülmesi, büyük bir şeref ve keramete delâlet ettiğinden, büyük bir lezzeti intac ediyor.

e01906.gif (1437 bytes) Mesken ve me'kelden sonra insanın en ziyade muhtaç olduğu, eşidir. Bu ihtiyacının Cennette temin edilmiş olduğuna, bu cümle ile işaret edilmiştir. Evet insan, bir refikaya veya bir refîke muhtaçtır ki, tarafeyn, aralarında, hayatlarına lâzım olan şeyleri muavenet suretiyle yapabilsinler. Ve rahmetten neş'et eden muhabbet iktizasıyla, yekdiğerinin zahmetlerini tahfif etsinler. Ve gamlı, kederli zamanlarını, ferah ve sürura tebdil edebilsinler. Zaten dünyada insanların tam ünsiyeti, ancak refikasıyla olur.

e01907.gif (1265 bytes) İnsan bir nimete veya bir lezzete mazhar olduğu zaman, en evvel fikrini bozan, vesvese veren, o nimetin veya o lezzetin devam edip etmeyeceği düşüncesidir. Bu vesveseli düşünceye mahal kalmamak üzere, Kur'ân-ı Kerim, bu cümle ile onların ezvacıyla, lezaiziyle beraber Cennette aleddevam kalacaklarını tebşir etmekle, o kederli düşünceden kurtarmıştır.

Bu âyetteki cümlelerin sadeflerinde bulunan cevherleri göstereceğiz.

e01908.gif (1634 bytes) cümlesinin başında bulunan evav.gif (881 bytes) harf-i atıftır. Atfın her iki tarafı arasında münasebet lâzımdır. Halbuki burada tebşir ile mâkabli arasında münasebet görünmüyor. Ancak mâkablinde inzar vardır. Öyleyse bu tebşir, o mâkablinden tereşşuh eden inzara atıftır.

e01909.gif (952 bytes) Beşaret tâbiri, Cennetin, Cenab-ı Hakkın fazl-ı kereminden bir hediye-i İlâhîye olup, amelin ücreti mukabilinde vâcip bir hak olmadığına işarettir. Çünkü hak ve ücretin verilmesi, beşaretle tâbir edilemez. Buna binaen, yapılan ibadet, Cennet için olmamalıdır.

Tebşirin siga-i emir kıyafetiyle zikri, tebliğin takdirine işarettir. Çünkü Resul-i Ekrem (a.s.m.) tebliğe memurdur, tebşire mükellef değildir. Takdir-i kelâm, "Müjdeleyerek tebliğ et" demektir.

S - e01910.gif (1316 bytes) Bu sıla ve mevsule tâbiri, ism-i fâil sigası olan e01911.gif (1087 bytes) den daha uzun olduğu halde neye işarettir?

C - Sûrenin başında tafsilen zikredilen

e01912.gif (1194 bytes) ilâahir, olan sıla ve mevsule işarettir ki, orada yapılan tafsil, burada yapılan icmâle beyan olsun.

S - Sûrenin başında e01913.gif (1008 bytes) nin sıla denilen dahil olduğu cümle, muzâri sigasıyla zikredildiği halde, burada mâzi sigasıyla zikredilmiştir. Esbabı nedir?

C - Orada makam, iman ve amele teşvik ve medih makamıdır. Buna münasip, muzâri sigasıdır. Burada makam, mükâfat ve ücreti vermek makamıdır. Buna da münasip, mâzi sigasıdır. Çünkü ücret, hizmetten sonra verilir.

e01914.gif (1026 bytes) Bu evav.gif (881 bytes) harf-i atıftır. Atfın tarafeyni arasında münasebet lâzım olduğu gibi, mugayeret de lâzımdır. Burada aralarında bulunan mugayeret, mezheb-i İtizâlin hilâfına, amelin imana dahil olmadığına ve amelsiz imanın da kâfi gelmediğine delâlet ettiği gibi; e01915.gif (961 bytes) tâbiri de, tebşir edilenin ücret gibi olduğuna işarettir.

e01916.gif (1110 bytes) Bu kelime, birşey ile takyid ve tahsis edilmeyerek, mutlak ve müphem bırakılmıştır. Mısır Müftüsü Şeyh Muhammed Abduh'un telâkkisine göre:


İşârâtü'l-İcâz/Bakara 25, 26-27 - s: 1245-1247

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 25 - s.1245

"İyi şeyler mânâsında olan e01917.gif (1051 bytes) kelimesi, beynennâs meşhur ve malûm olduğundan, mutlak bırakılmıştır."

Ben de diyorum ki: sûrenin başına itimaden burada müphem bırakılmıştır. Çünkü, sûre başında zikredilen
1 e01918.gif (1673 bytes) âyeti buradaki e01917.gif (1051 bytes) yi beyandır.

e01919.gif (1661 bytes) Bu âyetten maksat, mükâfattan neş'et eden neş'eli lezzet ve sürurdur. Bu maksadın takviyesine işaret eden kayıtlar:

1. e01920.gif (914 bytes) nin tekidi.

2. lam.gif (887 bytes) nin ihtisası.

3. e01921.gif (969 bytes) ün takdimi.

4. Cennet'in cem'iyle tenkiri.

5. Cereyan'ın zikri.

6. e01922.gif (958 bytes) ile beraber e01923.gif (919 bytes) in zikri.

7. Nehir tâbiriyle tarifidir.

Bu kayıtların, o maksadın tahakkukuna çalıştıklarına bir parça izahat vereceğiz. Şöyle ki:

Pek büyük birşey tebşir edildiği zaman, akıl tereddüt eder, inanamaz, inandırmak için tekide ihtiyaç olur. Ve keza, neş'e ve sürur makamları, evhamdan hâli olmalıdır. Çünkü ednâ bir vehimle, sürur zâil olur. Buna binaen, burada o büyük tebşirat, e01920.gif (914 bytes) ile tekit edilmiştir ki, hem akıl inansın, hem o süruru izale edecek hiçbir evham kalmasın. Ve keza, bu tebşiratın yalnız bir vaadden ibaret olmayıp, bir hakikat olduğuna işarettir.

İhtisası ifade eden e01921.gif (969 bytes) deki lam.gif (887 bytes) tebşir edilen şeyin onlara mahsus ve onların mülkü ve onların fazlı, istihkakları olduğuna delâlet eder ki, lezzetleri tamam, sürurları müzdad olsun. Ve illâ, bir padişah, bir fakiri misafir ederse, madem o misafirlik ve o sohbet ebedî değildir, kıymeti yoktur.

e01921.gif (969 bytes) ün takdimi hasrı ifade ettiğinden, beynennâs, Cennetin onlara tahsis kılındığına ve dolayısıyla ehl-i nârın da perişan hallerini onların gözleri önüne götürmeye sebep olduğuna delâlet eder. Ve bu itibarla Cennetin lezzeti artar ve kıymeti tezahür eder.

Cennet'in cem'i, Cennetlerin taaddüdüne ve amellere göre Cennetin mertebelerine işarettir.

Ve keza, Cennetin her bir cüz'ü, Cennet gibi bir Cennet olduğuna ve herbir mü'mine düşen kısım, büyüklüğüne nazaran tam bir Cennet gibi göründüğüne işarettir.

Cennetin tenkîri ise, güzelliğinin kabil-i târif ve tavsif olmadığına veya sâmilerin iştah ve istihsanlarının fevkalâdeliğine işarettir.

e01927.gif (997 bytes) Bahçelerin en güzeli, içinde suyu bulunanlardır. Bunların da en güzeli, içlerinden suları akanlardır. Bunların da en iyisi, akıntısı devamlı olanlardır. İşte cereyanın siga-i muzâri kıyafetinde zikredilmesi, o cereyanları tasvir etmekle, devamlı olduğuna işarettir.

e01928.gif (1061 bytes) Hadravat (yeşillik) ve nebatat içinde cereyan eden suların en iyisi, nebaan suretiyle bahçenin içinden çıkmakla yüksek köşklerin altından kendine mahsus terennümatıyla geçen, eşcar ve nebatata dağılan sulardır. e01928.gif (1061 bytes) kelimesi, bu kısım sulara işarettir.

e01930.gif (1048 bytes) Suların çokluğu, bahçelere daha ziyade menfaat, revnak ve güzellik verir.

Kezalik, küçük küçük arklardan tecemmu eden nehirler, daha güzel manzaraları teşkil eder. Bilhassa suları berrak, zülâl, tatlı, soğuk olursa, fevkalâde bir kıymet, bir lezzet veriyor. İşte e01930.gif (1048 bytes) kelimesi, cem'iyle, târifiyle, maddesiyle bu çeşit sulara işaret eder.

e01932.gif (2269 bytes)

Bu büyük cümle, çok küçük küçük cümleleri tazammun etmiştir. Evet, bu cümle, mâkabliyle bağlı değildir; müste'nifedir, vazifesi mukadder bir suali cevaplandırmaktır. Mukadder sual ise, sekiz sualin memzuç ve mâcunudur. Şöyle ki:

Vakta ki iman edenler ve amel-i salih işleyenler, Cennet gibi yüksek bir meskenle tebşir edildiler, birdenbire sâmiin zihnine geldi:

"Acaba o meskende rızık olacak birşey var mıdır?

Varsa, o rızık nereden hasıl olur ve nereden gelir?

O rızıklar o Cennetten hasıl olduğu takdirde, nesinden neş'et ediyor?

Semeratından meydana gelirlerse, dünya semeratına benzerler mi?

Benzediği takdirde, birbirine de benzerler mi?

Birbirine müşabih olurlarsa, tatları bir midir, yoksa ayrı ayrı mıdır?

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 25 - s.1246

Tatları muhtelif olduğu takdirde, koparıldıkları zaman yerleri boş mu kalır, yoksa derhal dolar mı?

Tebeddül ettikleri takdirde, devamlı mıdırlar? Devamlı iseler, onları yiyenler sevinirler mi? Sevindikleri zaman ne derler?

Arkadaş! Bu sualleri avucuna koy. Ben de bu cümleleri açar, içlerine bakarım. Sen de dikkat et, bakalım mutabık olacak mıdır?

e01933.gif (975 bytes) kelimesi, devam ve tahkike delâlet eder.

e01934.gif (1011 bytes) sîga-i mâzisiyle, vukuunun tahakkukuna delâlet ettiği gibi, maddesiyle de dünyadaki rızıklarını ihtar eder. Ve bina-i meçhul sigasıyla zikri, o rızkda meşakkatin bulunmamasına ve onların (ağalar ve beyler gibi) rızıkları ayaklarına geldiğine delâlet eder.

e01935.gif (1151 bytes) denilmektense e01936.gif (1089 bytes) denilmiş olsaydı, daha muhtasar ve daha güzel olurdu. Fakat mezkûr suallerden iki suale cevap olduğundan, e01937.gif (959 bytes) ayrı, e01938.gif (1044 bytes) ayrı söylemek icap etmiştir.

e01938.gif (1044 bytes) deki tenkir, tâmimi ifade ettiği cihetle, Cennetin bütün semereleri rızık olmaya şâyân olduğuna işarettir.

e01940.gif (979 bytes) kelimesinin tenkiri ise, açlığı gidermek için yediğiniz, gördüğünüz rızık olmadığına işarettir.

e01941.gif (977 bytes) tefâul bâbının mânâsı olan şirketi andırıyor. Yani, "O rızkın acip keyfiyetinden ettikleri taaccüp ve istiğrabı birbirine söylemeye başladılar."

e01942.gif (1395 bytes) Bu cümlede mübhem bırakılıp beyan edilmeyen rızık kelimesinin dört mânâya ihtimali vardır.

Birincisi: Rızıktan maksat, amel-i sâlihtir. Yani, "Bu dâr-ı dünyada rızık olarak bize nasip kılınan, amel-i salih, yani, şimdi yediğimiz rızıklar dünyada yaptığımız amel-i salihin neticesidir." Yani amel ile ceza arasında o kadar ittisal (bağlılık) vardır ki, sanki dünyadaki amel, âhirette tecessüm edip sevap kesilmiştir. Onların sevinçleri, bu noktadan hasıl olmuştur.

İkincisi: Rızıktan maksat, dünyanın taam ve yemekleridir. Yani, "Dünyada rızık olarak bize verilen taamlar, bunlardır. Amma zevkleri, tatları arasında dağlar kadar fark vardır." İşte onların istiğrapları bu noktadandır.

Üçüncüsü: Bu semereler, biraz evvel yediğimiz semereler gibidir, ama suretleri bir, mânâları, tatları ayrıdır. Demek sureten, şeklen bir olduklarından ülfet lezzetini veriyor, tatlarının ayrı olmasıyla de teceddüd lezzeti hâsıl oluyor. İşte sevinçleri bu noktadandır.

Dördüncüsü: Hemen şimdi yediğimiz meyveler, bu dallardaki meyvelerdir. Demek bir meyve koparıldığı zaman, yeri boş kalmıyor, derhal yerine bir meyve peyda oluyor. İşte bundandır ki, Cennetin meyvelerinde noksaniyet olmuyor.

e01943.gif (1257 bytes) Bu cümle, itiraziyedir. Yani, yeni bir hükmü ifade etmek için zikrine lüzum olmadığı halde, e01942.gif (1395 bytes) cümlesindeki hükmü tasdik ve illetini beyan etmek üzere, evvelki cümleye bir zeyil ve bir fezleke olarak zikredilmiştir.

Bina-i meçhul sigasıyla e01945.gif (966 bytes) nün zikredilmesi, ehl-i Cennetin işleri, hademeleri tarafından görülmekte olduğuna işarettir.

e01946.gif (1053 bytes) Yani zahiren ve şeklen bir olduğundan, ülfet lezzetini veriyor; bâtınen ve taâmen de ayrı olduğu cihetle, teceddüd lezzetini veriyor. Bu itibarla e01946.gif (1053 bytes) kelimesi, her iki lezzeti ima ediyor. e01948.gif (1426 bytes) Bu cümle e01949.gif (1237 bytes) cümlesine atıftır. Atfın tarafeyni arasında lâzım olan münasebetin iktizasınca, takdir-i kelâm şöyle olsa gerektir: "Onlar, kendi cisimleri için bir meskene muhtaç oldukları gibi, kadınları için de bir meskene muhtaçtırlar."

e01950.gif (971 bytes) kelimesi ihtisası ifade ettiği cihetle, o ezvacın, onların mülkü ve onlara mahsus olduklarına delâlet ettiği gibi, dünya kadınlarından başka e01951.gif (1060 bytes) ile tâbir edilen bir kısım kadınlar da onlar için yaratılmış olduğunu îmaen gösteriyor.

e01952.gif (961 bytes) Cennet, o kadınlara zarf ve mesken olduğundan anlaşılır ki, o kadınlar, o yüksek Cennete lâyıktırlar ve aynı zamanda Cennet derecelerinin yüksekliği nisbetinde onların hüsünleri de yükseliyor.

Ve keza, Cennetin de onlarla müzeyyen olduğuna gizli bir ima vardır.

e01953.gif (1040 bytes) tef'îl bâbından ism-i mef'ul olduğundan, her halde tathîr edici bir fâil vardır. O fail de, ancak yed-i kudrettir. Binaenaleyh, yed-i kudretin tathir ve tenzih ettiği kadınların tavsifleri kabil değildir.

Ve keza, e01953.gif (1040 bytes) kelimesi müteaddî olduğuna nazaran, o kadınların taharetleri kendilerinden olmayıp, başkasından onlara sirayet etmiş olduğu anlaşılır. Binaenaleyh, dünya kadınları da Cennete

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 26,27 - s.1247

girdikten sonra, bir tetahhur ve tasfiye ve tasaykul ameliyatıyla, güzellikte hurilerin derecelerine çıkacaklarına delâlet eder.

e01955.gif (1267 bytes) Yani, "Onlar da, ezvaçları da, Cennet de, Cennetin lezaizi de hep ebedîdirler."

e01955.gif (1267 bytes)

Gayet kısacık bir meâli: Yani, "Cenab-ı Hak, kullarını irşad ve ikaz etmek üzere, sivrisinek gibi hakîr, kıymetsiz bir hayvanla veya bir mahlûkla misal getirmeyi, kâfirlerin keyfi için terk etmez. İmanı olanlar, onun, Rablerinden hak olduğunu bilirler. Amma kâfirler, 'Allah bu gibi hakîr misallerden neyi irade etmiştir?' diyorlar. Allah, onunla çoklarını dalâlete atar ve çoklarını da hidayete götürür. Fakat fâsıklardan maada dalâlete attığı yoktur. Fâsıklar da ol adamlardır ki, Allah'ın tâatinden huruçla, mîsak-ı ezelîden sonra ahidlerini bozarlar ve Allah'ın akrabalar arasında veya mü'minler beyninde emrettiği hatt-ı muvasalayı keserler; yeryüzünde işleri ifsattır. Dünya ve âhirette zarar ve hüsrana maruz kalan ancak onlardır."

Bu âyetin de sair arkadaşları gibi mevzu-u bahis olacak vücuh-u irtibatı ve cihât-ı nazmiyesi üçtür. Maahaza, bu âyetin meâli, hem mâkabline, hem mâbadine, hem Kur'ân'ın tamamına bakıyor.

Mâbadine olan vech-i irtibatı:

Evet, vakta ki Kur'ân-ı Azîmüşşan sinekten, ankebuttan misâl getirdi, karınca ile bal arısından bahsetti. Müşrikler, münafıklar, Yahudiler itiraz için fırsat bularak ahmakane dediler ki: "Allah, azametiyle beraber, böyle hasis, hakir şeylerden bahsetmeye tenezzül eder mi? Halbuki ashab-ı kemal, bu gibi kıymetsiz şeylerden bahsetmeye tenezzül etmezler, hayâ ederler." Kur'ân-ı Kerîm, bu âyetle ağızlarına vurarak kapattı.

Mâkabline cihet-i nazm ve irtibatı:

Evet, Kur'ân'ın ihtiva ettiği sıfât ve mezâyânın hiçbir kelâmda, hiçbir kitapta, hiçbir şahısta bulunmadığı, sûre başında ispat edildiği gibi, Hazret-i Muhammed Aleyhissalâtü Vesselâmın nübüvveti de Kur'ân'ın i'câzıyla ispat edildi. Kur'ân'ın i'câzı dahi tahaddî ile, yani muhalifleri muaraza, mübareze meydanına dâvet etmekle ispat edildi. Çünkü muarazaya yapılan dâvet, sükût ile cevaplandırıldı. Böyle cihanşümûl bir inkılâbı söndürmek için yapılan dâvet üzerine mübareze meydanına gitmeyip sükût etmek, elbette eser-i aczdir. Kur'ân-ı Kerimin bu ispatlarına karşı kâfirler habt olup ağızlarını açamadıkları gibi, nabızları bile felce uğradı. Yalnız, Kur'ân, her hususta hadd-i kemâle bâliğ olduğundan, uzaktan uzağa bazı ufak itiraz taşlarını atmışlardır.

Ezcümle: e01957.gif (1390 bytes) ve e01958.gif (1306 bytes) gibi âdi, kıymetsiz misallerden Kur'ân'ın getirdiği temsiller, yüksek kelâmların kemâline yakışmaz. Bu gibi temsiller, beynennâs yapılan mükâlemelere, konuşmalara benziyorlar" diye muğalâta ile halt etmişlerdir. Kur'ân-ı Kerim, onların o haltlarını bu âyetle başlarına vurmuştur.

Arkadaş! Acele etme, burada bir parça durmak icap eder. Onların pek vâhi ve zayıf şüpheleri vardır. Bu şüpheler, müteselsil bazı vehimlerden neş'et etmiştir. O vehimler de, bazı muğalâtalardan husule gelmişlerdir.

Onların, Kur'ân'ın kemâlini tenzil etmek için, Kur'ân'ın temsillerini insanların temsillerine kıyas etmeleri, kıyas-ı maalfarıktır; aralarında dünyalar kadar fark vardır. Onları muğalâta ile bu kıyasa sevk eden noktalar:

1. Onlar, herşeye, me'lûflarına baktıkları nazarla bakıyorlar.

2. Onlar, insanın zihninin, fikrinin, lisanının, sem'inin cüz'î olduklarını ve cüz'î olduklarından, kasten ve bizzat iki şeye beraber taallûk edemediklerini nazara almışlardır.

3. Himmetin yüksek ve alçak kısımlarını tefrik eden mikyasın, iştigal ve ihtimamdan ibaret olduğunu düşünmüşlerdir. Yani, yüksek şeylere ihtimam edenin himmeti yüksektir, alçak işlerde iştiğal edenin himmeti alçaktır.

4. Kıymet ve azametin, himmet nisbetinde olduğunu zannetmişlerdir. Hatta küçük veya alçak birşeyi, yüksek ve büyük şahıslara isnad etmezler. Güya azîm insanlar, kıymeti olmayan şeylere tenezzül etmezler ve zayıf, küçük birşey, o büyük himmet ve azameti tahammül edemez.

İşte o boş kafalılar, bu noktalara istinaden, Cenab-ı Hakkı da insanlara kıyas ederek diyorlar ki: "Allah, celâl ve azametiyle, insanların konuştukları gibi nasıl insanlar ile tekellüm etmeye tenezzül eder?


İşârâtü'l-İcâz/Bakara 26-27 - s: 1248-1250

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 26,27 - s.1248

Ve bu cüz'î ve hakîr şeylerden nasıl bahseder? Azametine yakışır mı?"

Acaba o süfeha takımı, Allah'ın iradesi, ilmi, kudreti gibi sair sıfatlarının da küllî, umumî, şâmil, muhît olduklarını bilmezler mi? Ve yine bilmezler mi ki, Cenab-ı Hakkın azametine mikyas, ancak mecmu' âsârıdır; yalnız bir eser mikyas olamaz? Ve yine bilmezler mi ki, Cenab-ı Hakkın tecellîsine mîzan olacak, kâffe-i kelimatıdır ki, eşcar kalem, denizler mürekkep olsa, o kelimatı yazıp bitiremezler?HAŞİYE 1

Meselâ, şems âkıl, ihtiyar ve irade sahibi farz edilse, ziyasını bütün âleme neşrettiği bir sırada, pis, mülevves bir zerre de onun ziyasından istifade ettiği vakit, şemse karşı "Niçin bu pis, bu mülevves zerreyle meşgul oldu ve niçin ona ziyasını verdi?" diye itiraz edilebilir mi? Hâşâ! Şemsin azametine bir nakîse gelir mi? Yok.

Binaenaleyh, gayet büyük olan bu âlemi, büyük bir san'atla ve büyük bir ihtimamla halk ettiği gibi, cevher-i fert ile tâbir edilen zerre de Onun destgâh-ı kudretinden çıkan bir eser-i san'atıdır. Çünkü o büyük kudretin nazarında, cevahir-i fert, yani zerrelerle nücum-u seyyare, yani gezici yıldızlar müsavidirler. Zira o büyük Allah'ın kudreti, ilmi, iradesi, kelâmı, zâtî sıfatlarıdır, Zât-ı Akdese lâzımdırlar. Onlarda teceddüd yok, ziyade ve noksan olmaya kabiliyet yok, tagayyürleri yok ki mertebeleri olsun. Maahaza, acz bu sıfatların zıddı olduğundan, onların içine girip oturamaz. Binaenaleyh, kudret-i İlâhiyede zerre ile şems arasında fark yoktur.

Meselâ, terazinin her iki gözünde iki güneş veya iki zerre bulunduğu farz edilse, aralarında müsavat ve muvazene bulunduğundan, hariçten bir kuvvet bir gözüne basarsa, öteki göz havaya kalkar. İster o gözde zerre olsun, ister güneş olsun, o kuvvete göre farkları yoktur, ikisi de birdir.

Kezalik, mümkün olan bir şeyin tarafeyni, yani vücut ve ademi arasında, terazinin gözleri gibi müsavat olduğundan, kudret-i ezeliye hangi tarafa basarsa, öteki taraf heba gibi havaya kalkar. Güneş, sinek, zerre, bu hususta hepsi de birdir.

Hülâsa: Zerre gibi küçük şeyler veya âdi fiiller, Hâlıkın halkıyla vücuda geldikleri için, onun daire-i ilminde dahil oldukları bedihîdir. Bu itibarla, onlardan bahsetmekte, bilbedahe, müşâhhat (münakaşa etmek) yoktur. Kur'ân-ı Kerim,
1 e01961.gif (1638 bytes) âyetiyle bu sırra işaret etmiştir. Yani, halkeden Hâlık, mahlûkunu bilmez mi? Ve bilmemesinin imkânı var mı? Öyleyse mahlûkundan niçin bahsetmesin, niçin mahlûkuyla konuşmasın?

İkinci mugalâta: Onlar, "Kur'ân'ın üslûpları ve şivesi altında bir insanın timsali görünür" diyorlar. Çünkü Kur'ân'da bahsedilen âdi işler ve hakir şeyler, insanların arasında yapılan muhavere ve konuşmalar gibidir. Bu cahil herifler bilmezler mi ki, söylenilen bir kelâm, bir cihetten mütekellimine bakarsa birkaç cihetten de muhatabına bakar? Çünkü muhatabın ahvâlini nazara almak lâzımdır ki, söylenilen söz o ahvâlin iktizası üzerine söylensin. Binaenaleyh, Kur'ân'ın muhatabı beşerdir. Kur'ân'ın maksadı da tefhimdir. Yani, beşerin bilmediği şeyleri bildirmektir. Buna binaendir ki, belâgatın iktizası üzerine, Kur'ân, beşerin hissiyatıyla memzuc olan üslûplarını giyer ve şivesiyle söyler ki, beşerin fehmi söylenilen sözden tavahhuş edip ürkmesin.

Evet, yüksek bir insan, bir çocukla konuştuğu zaman çocukların şivesiyle konuşursa, çocuğun zihnini okşamış olur. Çocuğun fehmi, onun çat pat söylediği sözlerle ünsiyet peyda eder; söylediklerini dinler ve anlar. Aksi halde, o insanla o çocuk arasında bir malûmat alışverişi olamaz. Allah ile beşer arasındaki ahz ve i'tâlar da böyledir. Eğer Cenab-ı Hak beşere i'tâ edeceği malûmatı beşerin terazisiyle tartıp vermezse, beşer, kat'iyen ne bakar ve ne de alır. Çünkü beşer, ancak

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 26,27 - s.1249

alışmış olduğu terazisinin dilinden anlar, bu fennî terazilerin dilinden anlamaz.

S - Hakikaten, eşyanın hakareti, hisseti, kudretin azametine, kelâmın nezahet ve nezaketine münafidir.

C - Bazı şeylerde veya işlerde görünen hakaret, çirkinlik, eşyanın mülk cihetine aittir. Yani dış yüzüne nazırdır ve bizim nazarımızda öyle görünür. Ve bunun için, eşya ile yed-i kudret arasına perde olarak esbab-ı zahiriye vaz edilmiştir ki, sathî nazarımızda yed-i kudretin o gibi eşya ile mübaşereti görünmesin. Fakat melekût ciheti, yani içyüzü ise şeffaf ve yüksektir. Kudretin taallûk ettiği bu cihette, hiçbirşey kudretin taallûkundan hariç değildir.

Evet, azamet-i İlâhiye esbab-ı zahiriyenin vaz'ını iktiza ettiği gibi, vahdet ve izzet-i İlâhiye de kudretin bütün eşyaya şumulünü ve kelâmın herşeye ihatasını iktiza ederler. Maahaza, bir zerre üstünde zerrelerle yazılan bir Kur'ân, sahife-i semada yıldızlarla yazılacak Kur'ân'dan hüsünde (güzellik) aşağı değildir. Ve kezaHAŞİYE 2 bir sivrisineğin yaratılışı, san'atça filin hilkatinden dûn değildir.

Kelâm sıfatı da aynen kudret sıfatı gibidir. Bir çocukla konuşup söz anlatmak, bir filozofla konuşmaktan aşağı değildir.

S - Şu temsillerde görünen hakaret-i zahiriye neye âittir?

C - O gibi haller temsil getirene ait değildir, ancak mümessel-i lehe âittir. Yani, kime ve ne şeye temsil getirilmişse ona aittir. Zaten kelâmın güzelliği, belâgati, mümessel-i lehe mutabakatı nisbetindedir. Evet, bir padişah bir çobana, çobanlara mahsus bir aba, bir palto ve kelbine de bir kemik verirse, "Padişah iyi yapmadı" diye kimse itiraz edemez. Çünkü herşeyi lâyıkına vermiştir. Binaenaleyh, mümessel-i leh ne kadar hakir olursa, temsili de o kadar hakir olur; ve ne kadar büyük olursa, temsili de o kadar büyük olur.

Evet, sanemler pek âdi, hakîr olduklarından Cenab-ı Hak, sineğiHAŞİYE 3 onlara musallat kılmıştır. Ve ibadetleri de o kadar çirkindir ki, e01962.gif (1221 bytes) ile, yani örümceğin ağıyla tâbir edilmiştir.

Üçüncü muğalâta: Onlar diyorlar ki: "Hakikati izhar etmekte, aczi ima eden bu gibi temsilâta ne ihtiyaç vardır?"

Elcevap: Kur'ân'ı inzal etmekten maksat, cumhur-u nâsı irşad etmektir. Cumhur ise avamdır. Avâm-ı nâs, çıplak olan hakaikı göremez; ülfet peyda etmedikleri akliyat-ı mahzayı ve mücerredâtı fehimleri alamaz. Bunun için Cenab-ı Hak, lütuf ve ihsanıyla, hakikatleri onların ülfet ettikleri bir libasla, bir şiveyle göstermiştir ki, tevahhuş edip ürkmesinler. Bu bahis, müteşabihat bahsinde geçmiştir.

Bu âyetin cümleleri arasındaki irtibata gelelim:

Evet,

e01963.gif (1929 bytes)

cümlesi onların irad ettikleri aşağıdaki müteselsil itirazları reddediyor.

1. Allah'ın beşer ile konuşmasında ve onlara kahır ve itab etmekte ve onlardan şikâyet etmekte ne hikmet vardır? Halbuki bu gibi şeylerden anlaşılır ki, âlemde insanın da başka bir tasarrufu, bir tesiri vardır.

2. İnsanlar arasında cereyan eden konuşmalar gibi temsillerin getirilmesi. Zira bu, Kur'ân'ın beşer kelâmı olduğuna alâmettir.

3. Kelâmın arkasında, üslûbların arasında insanın timsali görünür.

4. Hakaik, temsilâtla tasvir ediliyor. Bu ise, hakikatı izhar etmekten âciz olduğuna delâlet eder.

5. Getirilen temsiller, âdi temsillerdir. Bu ise, mütekellimin zihni, inhisar altında olduğuna emaredir.

6. Hakir ve kıymetsiz şeylerden temsiller getiriliyor. Bu da mütekellimin zayıf olduğuna delildir.

7. Getirilen temsillere mecburiyet olmadığından, terki zikrinden evlâdır.

8. Bilhassa, ehl-i izzetin hayâ ederek tenezzül etmedikleri şeylerden temsil getirilmiştir.

Kur'ân-ı Kerim, bu itiraz silsilesini,

e01964.gif (1594 bytes)

ilaâhir, cümlesiyle bir darbede kırmış ve yıkmıştır:

1. Eşyanın içyüzleri yüksek ve şeffaf olduğundan, bu yüzlerden bahsetmek azamet ve celâle münafi olmadığı gibi; ulûhiyetin iktizası üzerine dış yüzleri

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 26,27 - s.1250

çirkin görünenlerin bahsedilmekten, zikredilmekten hâriç tutulmaları, ulûhiyet kanununa muhaliftir. Çünkü bir hâkim, teb'asından çingeneleri hukuk-u medeniyeden ihraç etmez.

2. Belâgat ve hikmetin iktizası üzerine, hakir mânâları ifade için hakir temsillerin zikrinde bir muhalefet yoktur.

3. Âdi temsillerde bir beis yoktur; terbiye ve irşad öyle ister.

4. İnâyet-i İlâhiyenin iktizası üzerine, hakaik, temsilâtla tasvir edilir.

5. Rububiyet ve terbiyenin iktizasına binaen, insanları, kendi aralarında cereyan eden muhavereleri, üslûpları, şiveleriyle irşad etmek lâzımdır.

6. Hikmet ve nizamın iktizası üzerine, Cenab-ı Hakkın insanlarla konuşması zarurîdir.

Hülâsa: Cenab-ı Hak, insanlara cüz-ü ihtiyarî vermekle, onları âlem-i ef'âle masdar yaptı. O âlem-i ef'âli bir nizam altında almak üzere kelâmını, yani Kur'ân'ını da resul olarak o âlem-i ef'âle gönderdi. Binaenaleyh, tanzif ve tanzim için yapılan İlâhî bir program, itirazlara mahal olamaz.

e01965.gif (1804 bytes)

Bu cümleyi evvelki cümle ile bağlayan alâkaya gelince:

Evvelki cümledeki hükmü ispat için, bu cümle, bir delilin yolunu gösteriyor ve zihne gelen vehimleri de def ediyor. Şöyle ki:

Her kim inâyet-i ezeliye ile rububiyet-i İlâhiyeyi göz önüne getirip Allah cânibinden kudretin azameti altında bakarsa, e01966.gif (1015 bytes) ve emsaliyle getirilen temsillerin belâgat kanunlarına muvafık ve Cenab-ı Haktan hak olduğunu tasdik eder. Fakat her kim nefsinin emri altında mümkinatı nazara alarak bakarsa, şüphesiz vehimler onu havalandırır, dalâletin bataklığına atar.

Bu iki taife insanların misli, şöyle iki şahsın misline benzer ki: Onlardan birisi yukarıya, diğeri aşağıya gider. Her ikisi de pek çok su arklarını görürler. Yukarıya giden şahıs, doğru çeşmenin başına gider, suyun menbaını bulur; tatlı, temiz bir su olduğunu anlar. Sonra o çeşmeden teşaub edip dağılan bütün arkların temiz ve tatlı olduklarına hükmeder ve hangi arka tesadüf ederse, tatlı ve temiz olduğunda tereddüt etmez. İşte bu itibarla, kendisine vehimler tasallut etmezler. Aşağıya giden öteki şahıs ise, arklara bakar, suyun menbaını göremediğinden, her rastgeldiği ark suyunun tatlı olup olmadığını anlamak için delilleri, emareleri aramaya mecbur olur. Bundan dolayı vehimlere maruz kalır. Ednâ bir vehim, o kafasızı yoldan çıkarır.

Yahut o iki taifenin misali, ellerinde bir ayna bulunan iki şahsın misaline benzer ki, birisi aynanın şeffaf yüzüne bakar, içinde kendisini gördüğü gibi çok şeyleri de görebilir. Öteki adam ise, aynanın renkli yüzüne bakar, birşey anlayamaz.

Hülâsa: Allah'ın sun'una, ef'âline, kelâmına, temsilâtına, üslûplarına, inâyet ve rububiyetini mülâhaza etmekle beraber, Allah'ın cânibinden bakmak lâzımdır. Bu bakış da, ancak nûr-u imanla olur. Bu itibarla, vehimler olsa bile, ancak örümcek ağının kıymet ve kuvvetinde olur. Eğer mümkinat cihetinden cüz'î fikriyle müşteri nazarıyla bakarsa, zayıf bir vehim bile onun nazarında bir dağ gibi olur. Cûdi Dağını gözün rüyetinden men eden sineğin kanadı gibi, zayıf, küçük bir vehim de hakikati onun gözünün görmesinden setreder.

e01956.gif (7024 bytes) ilââhir. Bu cümlenin evvelki cümle ile cihet-i irtibatı:

Evet, temsilât-ı Kur'ân'iyedeki hikmeti fehmetmek için Allah cânibinden nûr-u imanla bakmak lâzım olduğuna evvelki cümle ile işaret edilmiştir. Bu cümlede ise, mezkûr temsilâttaki hikmetin adem-i fehmini intac eden ve aynı zamanda evham ve bahaneler yuvasına giden yol gösterilmiştir. Şöyle ki:

Alçak nefis tarafından herşeyi karanlıklı gösteren küfür zulmetiyle temsilât-ı Kur'ân'iyeye bakan olursa, tabiî o temsilâtın hikmetini anlayamaz, evhama kapılır. Kalbindeki marazın yardımıyla, her vehim onun nazarında bir dev kesilir; tarik-i hakkı kaybeder, tereddütlere maruz kalır. Sonra istifhama, yani sorup sual etmeye başlar, içinden çıkamaz; en nihayet iş inkâra dayanır, inkârın içinde kalır. Kur'ân-ı Kerim, ihtisar ve kinaye tarikiyle onların inkârı tazammun eden istifhamlarına, e01968.gif (1387 bytes) cümlesiyle işaret etmiştir. Ve bu işaret içindir ki, evvelki cümlede mezkûr olan e01969.gif (1031 bytes) ye mutabakat için, burada e01970.gif (1084 bytes) nin zikri lâzım iken e01968.gif (1387 bytes) ilââhir, denilmiştir.

e01974.gif (1483 bytes) Bu cümle, onların temsilâtının sebebini, ille-i gaiyesini anlamak üzere e01973.gif (936 bytes) ile yaptıkları istifhama cevaptır. Fakat Kur'ân-ı Kerim, usul ittihaz ettiği îcaz ve ihtisara binaen, temsilâtın âkıbetini, yani temsilâta terettüp eden dalâlet ve hidayeti, ille-i gaiye menzilesinde göstermiştir.


İşârâtü'l-İcâz/Bakara 26-27 - s: 1251-1253

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 26,27 - s.1251

Evet, dalâlet ve hidayet, temsilâta illet olamaz. Eğer illet olsa, cebir olur. Ancak, temsilâtın sebep ve ille-i gaiyesi, cumhur-u avâmı îkaz ve irşaddır. Sanki onlar, "Niçin böyle oldu? Niçin i'câz bedîhi olmadı? Niçin Allah'ın kelâmı olduğu zarurî olmadı? Niçin bu temsilât yüzünden vehimlere meydan verildi?" diye bir çok sualleri ortaya çıkardılar. Kur'ân-ı Kerim, e01974.gif (1483 bytes) cümlesiyle, o sual kümesini dağıttı. Şöyle ki:

O temsilâtı nûr-u iman ile tefekkür edenin nûr-u imanı inkişaf eder, kuvvet bulur. Küfür zulmetiyle ve tenkit hırsıyla bakanın da, zulmeti ziyadeleşir ve gözü kör olur. Çünkü nazarîdir, bedîhi değildir.

Evet, bu temsilât, temiz ve yüksek ruhları, mülevves ve alçak ruhlardan tefrik içindir. Bu da, yüksek istidatları neşvünemalandırmakla pis istidatlardan temyiz içindir. Bu dahi, sağlam fıtratları, mücahede ile, bozuk ve hasta fıtratlardan ayırmak içindir. Bunu da, imtihan-ı beşer istilzam ediyor. Bunu dahi, sırr-ı teklif iktiza etmiştir. Teklif ise saadet-i beşer içindir. Saadet ise tekemmülden sonradır.

S - Diyorsun ki: "Teklif saadet içindir. Halbuki ekser-i nâsın şekavetine sebep, tekliftir. Teklif olmasaydı, bu kadar tefavüt-ü şekavet de olmazdı?"

C - Cenab-ı Hak, verdiği cüz-ü ihtiyarî ile ef'âl-i ihtiyariye âlemini kesbiyle teşkil etmeye insanı mükellef kıldığı gibi, ruh-u beşerde vedia olarak ekilen gayr-ı mütenahi tohumları sulamak ve neşvünemalandırmak için de beşeri teklifle mükellef kılmıştır. Eğer teklif olmasaydı, ruhlardaki o tohumlar neşvünema bulamazdı.

Evet, nev-i beşerin ahvâline dikkatle bakılırsa görülür ki, ruhun mânen terakkisini, vicdanın tekâmülünü, akıl ve fikrin inkişaf ve terakkisini telkih eden, yani aşılayan, şeriatlardır; vücut veren, tekliftir; hayat veren, Peygamberlerin gönderilmesidir; ilham eden, dinlerdir. Eğer bu noktalar olmasaydı, insan hayvan olarak kalacaktı ve insandaki bu kadar kemâlât-ı vicdaniye ve ahlâk-ı hasene tamamen yok olurlardı. Fakat insanların bir kısmı, arzu ve ihtiyarıyla teklifi kabul etmiştir. Bu kısım, saadet-i şahsiyeyi elde ettiği gibi, nev'in saadetine de sebep olmuştur.

Amma insanların büyük bir kısmı, ihtiyarıyla küfrü kabul ve tekâlif-i İlâhiyeyi reddetmişlerse de, teklifin bazı nevilerinden süzülen terbiyevî, ahlâkî vesaire güzel şeyleri aldıklarından, teklifin o nevilerini zımnen ve ıztıraren kabul etmiş bulunurlar. İşte bu itibarla, kâfirin her sıfatı ve her hali kâfir değildir.

S - İnsanlardan büyük bir kısmın şekaveti meydanda iken, yalnız küçük bir kısmın saadeti nasıl nev'in saadetine sebep olur ki, "Şeriat rahmettir" diyorsunuz. Halbuki nev'in saadeti, ya bütün efradın veya kısm-ı ekserisinin saadetiyle olabilir?

C - Altına yüz yumurta bırakılan tavuk, o yumurtadan yirmisini civciv çıkarıp seksenini ifsad etse, bu tavuk, yumurta nev'ine hizmet etmiş olur. Çünkü bir civciv, bin yumurtanın annesi olabilir.

Veya yüz tane çekirdek toprağa ekilse ve suyla sulanıp bilâhare yirmisi neşvünema bulup hurma ağacı olsa ve sekseni çürüyüp mahvolsa, yirmi çekirdeğin sümbüllenip ağaç olmasına sebep olan su, elbette çekirdek nev'ine hizmet etmiş olur.

Veyahut bir maden ateşte eritilse, beşte biri altın, mütebakisi toprak çıksa; elbette ateş, o madenin kemâline, saadetine sebep olur.

Binaenaleyh, teklif de insanların beşte birini kurtarsa, o beşte birin saadet-i nev'iyeye sebep ve âmil olduğuna kat'iyetle hükmedilebilir. Maahaza, yüksek hissiyat ile güzel ahlâkın neşvüneması, ancak mücahede ve içtihadla olur. Evet, sağ el, daima çalıştığı için, sol elden daha kuvvetlidir. Ve bir hükûmet, mücahede ettikçe cesareti artar, terk ettiği zaman cesareti azalır ve binnetice cesaret de, hükümet de söner, mahvolur.

Ve keza, herşeyin ve her işin tekâmülü, zıtlarının mukabele ve rekabet etmeleriyle olur. Meselâ hidayetin tekâmülüne dalâlet yardım ettiği gibi, imanın tekâmülüne de küfür yardım eder. Çünkü küfür ve dalâletin ne derece pis ve zararlı olduklarını gören bir mü'minin imanı ve hidayeti, birden bine çıkar. Bu iki cihet, teklifin eser ve semeresidir. Ve bu iki cihet itibarıyla teklif, saadet-i nev'iyenin yegâne âmilidir.

e01975.gif (1398 bytes) Bu cümlenin mâkabliyle münasebeti:

Evet, Kur'ân-ı Kerim e01976.gif (1165 bytes) cümlesinde dalâlete atılanlar kimler olduğunu beyan etmeyip müphem bıraktığından, sâmi korktu. "Acaba o dalâlete atılanlar kimlerdir? Sebep nedir? Kur'ân'ın nurundan zulmet nasıl geliyor?" diye sorduğu bu üç sual, şu cümleyle cevaplandırılmıştır ki: "Onlar, fâsıklardır. Dalâlete atılmaları, fısklarının cezasıdır. Fısk sebebiyle, fâsıklar hakkında nûr nâra, ziya zulmete inkılâp eder." Evet, şemsin ziyasıyla, pis maddeler taaffün eder, kokar, berbat olur.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 26,27 - s.1252

e01977.gif (2687 bytes)

Bu cümlenin evvelki cümle ile veçh-i nazmı:

Evet, bu cümle ile fısk, şerh ve beyan edilmiştir. Şöyle ki:

Fısk, hakdan udul, ayrılmak, hadden tecavüz, hayat-ı ebediyeden çıkıp terk etmektir. Fıskın menşei, kuvve-i akliye, kuvve-i gazabiye, kuvve-i şeheviye denilen üç kuvvetin ifrat ve tefritinden neş'et eder.

Evet, ifrat veya tefrit, delillere karşı bir isyandır. Yani, sahife-i âlemde yaratılan delâil, uhûd-u İlâhiye hükmündedir. O delâile muhalefet eden, Cenab-ı Hakla fıtraten yapmış olduğu ahdini bozmuş olur.

Ve keza ifrat ve tefrit, hayat-ı nefsiye ve ruhiyenin maraz ve hastalığını intaç eden esbaptandır. Buna, fıskın birinci sıfatı olan e01978.gif (1250 bytes) cümlesiyle işaret edilmiştir.

Ve keza, ifrat ve tefrit, hayat-ı içtimaiyeye karşı isyan ateşini yakan iki âmildir. Evet, bu âmiller hayat-ı içtimaiyeyi nizam ve intizam altına alan rabıtaları, kanunları keser, atar. Evet, şehvet veya gazap, haddini aşarsa, ırz ve namuslar payimâl olur, mâsumlar mahvolur. Buna da, fıskın ikinci sıfatı olan e01979.gif (1542 bytes) cümlesiyle işaret edilmiştir.

Ve keza, dünya nizamının bozulmasını intaç edip fesat ve ihtilâle sebebiyet veren iki ihtilâlcidirler. Buna dahi, fıskın üçüncü sıfatı olan e01980.gif (1341 bytes) cümlesiyle işaret edilmiştir.

Evet, fâsık olan kimsenin kuvve-i akliye ve fikriyesi itidali kaybedip safsatalara düşerse, itikadâta ait rabıtaları kesmekle, hayat-ı ebediyesini yırtar, atar.

Ve keza, kuvve-i gazabiyesi hadd-i vasatı tecavüz ederse, hayat-ı içtimaiyenin hem yüzünü, hem astarını yırtar, altüst eder.

Ve keza, kuvve-i şeheviyesi haddi aşarsa, heva-i nefse tâbi olur, kalbinden şefkat-i cinsiye zâil olur. Kendisi berbat olacağı gibi başkalarını da berbat edecektir. Bu itibarla, fâsıklar hem nev'inin zararına, hem arzın fesadına çalışmış olur.

e01981.gif (1358 bytes) Bu cümle, evvelki cümlenin neticesi ve aynı zamanda tekididir. Şöyle ki:

Evvelki cümlede ahdi bozmak, sıla-i rahmi kesmek, arzda fesat yapmak gibi fasıkın cinayetlerini korkunç bir şekilde söyledikten sonra, bu cümlede evvelki tehdit ve korkuyu tekit için, fâsıkın cinayetlerinin netice ve cezasını şöyle beyan etmiştir: "O fâsıklar, âhiretlerini verip dünyayı aldıkları gibi, hidayeti dalâletle tebdil eden kafasız adamlardır."

Şimdi üçüncü vazifeye geldik. Yani bu âyetin ihtiva ettiği cümlelerin heyetlerinden bahsedeceğiz.

Evvelâ bunu bilmek lâzımdır ki, Kur'ân-ı Kerimin âyetleri ve âyetlerin cümleleri ve cümlelerin heyetleri, saniye, dakika, saatleri sayan saatin milleri gibidirler. Millerin her ikincisi birincisine yardım ettiği gibi, bir âyet bir maksadı takip ettiği zaman, cümleleri de o maksadın etrafında dolaşırlar; cümlelerin heyetleri dahi, cümlelerin izini takip ediyorlar. Vaziyetleri öyle bir noktaya gelir ki; halleri, lisan-ı hal ile şu beyti okuyor:

e01982.gif (2025 bytes)

Yani, "Söylediğimiz sözler ayrı ayrı ise de, senin hüsnün birdir. Bütün sözlerimiz, o hüsn-ü cemale işaret ediyorlar." Bunun içindir ki, Kur'ân-ı Kerimin selâseti ve yüksek belâgati ve nakşındaki inceliği tabaka-i i'câza vasıl olmuştur.

e01983.gif (1926 bytes)

Bu cümledeki kelimelerin nüktelerinden bahsedeceğiz:

e01984.gif (926 bytes) kelimesi, hem hükmün hakikate bağlı olduğuna, hem hükümde vâki olan tereddüd ve inkârların def'ine delâlet eder. Öyleyse bu e01984.gif (926 bytes) âyetin başında zikredilen müteselsil tereddüdlere işarettir.

e01985.gif (949 bytes) kelimesi, bundan önce zikredilen Cenab-ı Hak ile mümkinat arasında yaptıkları kıyastaki hatayı, zihnin gözüne sokuyor. Yani, "Nasıl Allah diyorsunuz ve nasıl Allah'ı mümkinata kıyas ediyorsunuz? Allah ünvanını taşıyan Zât, mümkinata kıyas edilebilir mi?"

S - e01986.gif (1100 bytes) Hayâ, nefsin sıkılmasıyla yüzde peyda olan kızartıdan ibaret olduğundan, Cenab-ı Hak hakkında bu kelimenin kullanılması muhaldir; muhali nefyetmekte fayda yoktur. Binaenaleyh e01986.gif (1100 bytes) yerinde e01988.gif (1040 bytes) denilmiş olsaydı, muhaliyete mahal kalmazdı?

C - e01989.gif (1009 bytes) ile yapılan temsili iktiza eden ve hüsnünü takdir eden hikmet, belâgat vesaire gibi esbaba karşı temsili terk etmek isteyen, hayâdan maada tek bir esbab yoktur. Hayâ da Cenab-ı Hak hakkında muhaldir. Öyleyse, o temsili terk etmeye

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 26,27 - s.1253

asla sebep bulunmadığına işareten, e01986.gif (1100 bytes) kelimesi, e01988.gif (1040 bytes) kelimesine tercih edilmiştir. Çünkü e01988.gif (1040 bytes) kelimesi, bu mânâyı ifade edemez. Yahut e01995.gif (1043 bytes) nin zikri, onların ahmakçasına söyledikleri

e01994.gif (1830 bytes)

Yani, "Muhammed'in Rabbi bu hakir şeylerden temsil getirmeye hayâ etmez mi?" diye söyledikleri sözlerindeki e01995.gif (1035 bytes) kelimesine müşakelet ve müşabehet içindir. Kur'ân-ı Kerim, belâgatçe kıymetli olan e01996.gif (1289 bytes) üslûbuna binaen, onların kullandıkları e01995.gif (1035 bytes) kelimesini aynen kullanmıştır. Onların bu sözlerine müşâkelet ve müşabehet nokta-i nazarından e01998.gif (1063 bytes) yerinde e01999.gif (1212 bytes) denilmesi, müşabeheti saklamak için daha münasip olurdu. Fakat bu münasebetin nazara alınmaması, lâtif bir üslûba işarettir ki, temsiller, mühür veya imzalar gibi tasdik ve ispat içindir. Nasıl ki yazılan birşey mühürlenmekle tasdik edilmiş olur; aynen bunun gibi, söylenilen bir söz de, bir misal ile tasdik ve ispat edilmiş olur.

Yahut e01998.gif (1063 bytes) ile paranın darbına ima edilmiştir. Yani, temsillerin darbı ve darb-ı meseller, sikkenin darbı kadar kelâma kıymet veriyor. Yani, nasıl ki sikke, gümüş ve altına kıymet veriyor; darb-ı meseller de kelâmlara o nisbette kıymet ve itibar veriyor. Ve bu işaretle, vehimleri def etmek için temsillerin güzel bir vasıta olduklarına ve temsillerin bid'a olmayıp belâgat sahasında işlek ve güzel bir cadde olduğuna ima edilmiştir. Evet, durub-u emsâl, malûm kaidelerdendir.

Daha kısa ve muhtasar olan masdar-ı e11001.gif (969 bytes) üzerine e01998.gif (1063 bytes) nin fiil sigasıyla tercihan zikredilmesi, itirazlarının menşei bizzat temsil olmayıp, e11003.gif (1018 bytes) nin hakareti olduğuna işarettir. Çünkü temsiller haddizatında kıymetli olup, itirazlara mahal değildirler. Zira e01998.gif (1063 bytes) fiildir. Fiil, müstakil ve sabit olmadığından, sanki lâtiftir. Mütekellimin kastı onda durmuyor, mef'ule geçiyor. Masdar olan e11001.gif (969 bytes) ise, isimdir. İsim, müstakil ve sabit olduğu için, sanki kesiftir. Mütekellimin kastını cezb edip, mef'ule vermemesi ihtimali vardır. Binaenaleyh, e11006.gif (1563 bytes) denilmiş olsaydı, e11007.gif (1025 bytes) mahalli e11001.gif (969 bytes) olurdu. Halbuki istihyânın mahalli, e11003.gif (1018 bytes) dir.

e11010.gif (951 bytes) Bundan murad, temsilin hâsiyeti olan aklî birşeyi hissî birşeyle ve aslı olmayan mevhum birşeyi muhakkak ve mevcut olan birşeyle ve gaip olan bir şeyi, hâzır birşeyle tasvir etmektir.

e11010.gif (951 bytes) deki tenkirden anlaşılır ki, burada medâr-ı nazar, bizzat meselin zâtıdır, sıfatları değildir. Sıfatları ise makamın iktizasına veya mümessel-i lehin haline havale edilmiştir.

ema.gif (886 bytes) tâmimi ifade ettiğinden, kaidenin umumî olduğuna işarettir ki, cevap yalnız onların itiraz ettikleri şeye münhasır kalmasın. e11003.gif (1018 bytes) Pek çok küçük ve hakir şeyler ve hayvanlar bulunduğu halde e11003.gif (1018 bytes) nin tahsisi, inde'l-büleğa temsil için istimali çok olduğuna binaendir.

e11014.gif (1080 bytes) Yani, kıymet ve belagatçe bauzenin (sinek) mâfevki veya küçüklükte bauzenin mâdunu veyahut hem kıymette, hem küçüklükte bauzenin mâdunu olan şeyler. Fakat e11015.gif (1042 bytes) tâbiri, küçük şeyin belâgatçe daha garip, hilkatçe daha acip olduğuna işarettir.

e11016.gif (2792 bytes)

Bu cümlenin evvelki cümleden teferru' ve teşa'ub ettiğini ifade eden fe.gif (891 bytes) bu cümleyi her iki şıkkıyla intaç eden zımnî ve gizli bir delile işarettir. Tasviri şöyle olsa gerektir:

Cenab-ı Hak, temsili terk etmez. Zira belâgatin iktiza ettiği bir temsildir; belâgatin iktiza ettiği şey terk edilmez. Öyleyse Cenab-ı Hak bu temsili terk etmez. Binaenaleyh, insafı olan, o temsilin beliğ, hak ve Allah'tan olduğunu bilir. İnatla bakan adam ise hikmetini bilmez, tereddüde düşer, sorar, sual eder, en nihayet istihkar ile inkâra girer.

Hülâsa: Mü'min, insaflı olduğu için Allah'tan olduğunu tasdik eder. Kâfir olan adam inatçı olduğundan, "Bunda ne fayda var?" der.

e11018.gif (918 bytes) Bu e11018.gif (918 bytes) şart edatıdır. Dahil olduğu her iki cümleyi birincisi melzum, ikincisi lâzım veya evvelkisi şart, ötekisi meşrut olmak üzere, ikincisini birinci ile bağlar.

Evet bu e11018.gif (918 bytes) iki cümle arasında lüzumu tesis etmek için vaz edilmiştir. Binaenaleyh, burada e11020.gif (1274 bytes) cümlesinin e11021.gif (1150 bytes) cümlesine lâzım ve zarurî olduğuna delâlet eder.


İşârâtü'l-İcâz/Bakara 26-27, 28 - s: 1254-1256

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 26,27 - s.1254

Yani imanı olanın şe'ni, onun hak olduğunu bilmektir.

Kendisinden daha kısa olan e11022.gif (1105 bytes) kelimesine bedel e11021.gif (1150 bytes) denilmesi, onun hak olduğunu bilmek iman sebebiyle olduğuna ve keza onun hak olduğunu bilmek iman olduğuna işarettir.

Belâgat nokta-i nazarından makama daha münasip olan e11024.gif (1116 bytes) cümlesine tercihan e11025.gif (1076 bytes) denilmesi onların itirazlarından kastettikleri son neticeye işarettir. Çünkü onlarla maksatları, Allah'tan olduğunu nefyetmektir.

e11025.gif (1076 bytes) Hakkaniyetin o temsile hasredilmesinden anlaşılır ki, takbih edilmeyip istihsan edilen yalnız e11027.gif (1009 bytes) temsilidir. e11027.gif (1009 bytes) nin gayrısı ve e11027.gif (1009 bytes) den daha iyisi, ayıplardan hâli olsa bile, belâgatçe e11027.gif (1009 bytes) nin yerini tutamaz. Çünkü yalnız ayıplardan selâmet, kemâle delil olamaz.

e11031.gif (1063 bytes) O temsilin, Rablerinden nâzil olduğunu ifade eden bu kayıt, onlar itirazlarına hedef ittihaz ettikleri, o temsilin nüzulü olduğuna işarettir.

e11032.gif (1269 bytes) Bu e11033.gif (915 bytes) evvelki e11033.gif (915 bytes) gibi mâkablerindeki icmâli tafsil etmekle, tahkik ve tekidi ifade ediyor.

e11035.gif (1161 bytes) nun e11036.gif (1099 bytes) kelimesine tercihan zikredilmesi, onların bu inkârı, kalblerinde rüsuh peydâ eden küfürden neş'et ettiğine ve onun için onları yine küfre götürdüğüne işarettir.

Evvelki cümledeki e11037.gif (1033 bytes) nin mutabakatı için burada e11038.gif (1115 bytes) denmesi münasip iken, onun yerine zikredilen e11039.gif (1053 bytes) îcaz ve ihtisar için mukadder olan hallerden kinayedir.

Takdir-i kelâm: "Küfrü olan adam, hakikati bilmez, tereddüde düşer, inkâra girer, istifham şeklinde istihkar eder, hakir görür."

Ve keza, kendileri dalâlette oldukları gibi, ağızlarıyla halkı da dalâlete sürüklediklerine işarettir.

e11040.gif (1481 bytes) Bu cümleden evvelki cümlede e11041.gif (1139 bytes) mukaddem olduğuna nazaran, burada ona münasip olan e11042.gif (1048 bytes) nin takdimi lâzımken, e11043.gif (1036 bytes) takdim edilmiştir. Çünkü bu kelâmdan maksat, inkâr edenlerin itirazlarını reddetmektir. Buna binaen, e11043.gif (1036 bytes) kesb-i ehemmiyet ettiğinden, takdim hakkını kazanmıştır.

S - Dalâlet yerine e11045.gif (994 bytes) hidayet yerine e11046.gif (999 bytes) yani masdardan fiile olan udulden maksat nedir?

C - Fiil-i muzâri, teceddüd ve istimrara delâlet ettiğinden, yirmi üç sene devam eden nüzul-ü Kur'ân'ın parça parça teceddüdü nisbetinde, onların zulmet-i küfriyelerine kat kat zulmetlerin ilâvesine sebebiyet verdiğine, mü'minlerin de nüzulün teceddüdü nisbetinde nur-u imanlarının derece derece yükselmesine bâis olduğuna işarettir.

Ve keza, bu cümle e11047.gif (1146 bytes) ilââhir, cümlesiyle işaret edilen istifhama cevap olduğu için, her iki fırkanın vaziyetlerini beyan etmek icap etmiştir. Ve bu icaba binaen, masdara tercihan fiil zikredilmiştir. Yani bir fırkanın vaziyeti dalâlet, ötekisinin de hidayettir.

e11048.gif (977 bytes) Evvelki e11048.gif (977 bytes) dan kemiyet ve adetçe çokluk irade edilmiştir.

İkinci e11048.gif (977 bytes) dan keyfiyet ve kıymetçe çokluk kastedilmiştir. Ve aynı zamanda, Kur'ân'ın nev-i beşere rahmet olduğunun sırrına işarettir.

Evet, insanların az bir kısmının fazilet ve hidayetlerini çok görmek ve göstermek, Kur'ân'ın beşere karşı merhametli ve lütufkâr olduğunu gösterir.

Ve keza, bir fazilet sahibi, bin faziletsize mukabildir. Bu itibarla, fazileti taşıyan, az olsa da çok görünür.

e11051.gif (1396 bytes) Evvelki cümlede mutlak ve müphem olarak zikredilen e11048.gif (977 bytes) dan hasıl olan vesveseleri, korkuları, tereddütleri bu cümle ile şöyle def etmiştir ki: "Dalâlete gidenler, fâsıklardır. Dalâletlerinin menşei de fısktır. Fıskın sebebi ise kisbleridir. Suç onlarda olup, Kur'ân'da değildir. Dalâleti halk etmek, yaptıklarının cezası içindir."

Yine bilinmesi lâzımdır ki, bu cümlelerin herbirisi mâkablini şerh ve beyan eder, mâbadi de onu tefsir eder. Demek her cümle, mâkabline delil, mâbadine neticedir. İki silsile ile bunu izah edeceğiz.

1. Allah, o temsilden hayâ etmez. Çünkü O, temsili terk etmez. Hem o temsil beliğdir. Hem o temsil haktır. Hem o temsil, Allah'ın kelâmıdır. Bunu da mü'min olan kimseler bilir.

2. Allah, münkirlerin dedikleri gibi, o temsilden hayâ etmez. O münkirler, "O temsilin terki lâzımdır" diyorlar. Zira o temsilin hikmetini bilmezler. Hem "Bunda ne fayda var?" derler. Hem inkâr ediyorlar; zira hakîr görüyorlar. Hem, işitmeleriyle

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 26,27 - s.1255

dalâlete girdiler; zira Kur'ân onları dalâlete attı. Hem onlar fıskla kabuklarından çıktılar, hem Allah'a olan ahidlerini bozdular, hem sıla-i rahmi kestiler, hem arzda Allah'ın nizam ve intizamını ifsad ettiler. Binaenaleyh, hâsir ve zararlı onlardır. Dünyada vicdan, kalb ve ruhun azabı ile, âhirette de Allah'ın gazabıyla ebedî bir azap içinde kalan onlardır.

e11053.gif (2676 bytes)

Evvelâ bilinmesi lâzımdır ki, Kur'ân-ı Kerimin i'câz ve nazmında şek ve şüpheleri ika eden fâsıkların, bilhassa bu makamda, bu cümlede mezkûr sıfatlarla tavsifleri, pek yüksek ve lâtif bir münasebeti taşıyor. Evet, sanki Kur'ân-ı Kerim diyor ki: "Kur'ân-ı ekber denilen kâinatın nizamında kudret-i ezeliyenin i'câzını göremeyen veya görmek istemeyen o fâsıkların, Kur'ân-ı Kerîmin de nazm ve i'câzında tereddütleri ve kör gözleriyle i'câzını göremeyip inkâr etmeleri, baîd ve garip değildir. Zira onlar, kâinattaki nizam ve intizamı, tesadüfe; ve tahavvülat-ı garibeyi ve inkılâbât-ı acibeyi, abesiyete ve tesadüfe isnad ettiklerinden, bozulmuş olan ruhlarının gözünden o nizam tesettür edip görünmediği gibi, pis fıtratlarıyla da, Kur'ân'ın mu'ciz olan nazmını karışık, mukaddemelerini akîm, semerelerini acı gördüler."

e11054.gif (1048 bytes) "Örülmüş kalın bir şeridi açıp dağıtmak" mânâsını ifade eden e11055.gif (968 bytes) tâbiri, yüksek bir üslûba işarettir. Sanki Cenab-ı Hakkın ahdi meşiet, hikmet, inayet'in ipleriyle örülmüş nûranî bir şerittir ki; ezelden ebede kadar uzanmıştır. Bu nuranî şerit, kâinatta nizam-ı umumî şeklinde tecellî ederek, silsilelerini kâinatın envaına dağıtırken, en acip silsilesini nev-i beşere uzatmıştır ve ruh-u beşerde pek çok istidat ve kabiliyetlerin tohumlarını ekmiştir. Fakat o istidatların terbiyesini ve neticesini, cüz-ü ihtiyarînin eline vermiştir. O cüz-ü ihtiyarînin yuları da, şeriatın, yani delâil-i nakliyenin eline verilmiştir. Binaenaleyh, Cenab-ı Hakkın ahdini bozmamak ve ifa etmek, ancak o istidatları lâyık ve münasip yerlerine sarf etmekle olur.

Ahdin nakzı ise, bozmak ve parçalamaktan ibarettir. Meselâ, bazı enbiyayı iman ve tasdik, bazılarını inkâr ve tekzip; bazı hükümleri kabul, bazılarını red; bazı âyetleri tahsin, bazılarını kabih ve çirkin görmek gibi. Zira böylece yapılan nakz-ı ahd nazmı, nizamı, intizamı ihlâl eder, bozar.

e11056.gif (1538 bytes) Bu cümledeki emir, iki kısımdır.

Birisi, teşriîdir ki, sıla-i rahim ile tâbir edilen akraba ve mü'minler arasında şer'an emredilen muvasala hattıdır.

Diğeri, emr-i tekvînîdir ki, fıtrî kanunlarla âdetullahın tazammun ettiği emirlerdir. Meselâ, ilmin i'tâsı, mânen ameli emrediyor; zekânın i'tâsı, ilmi emrediyor; istidadın bulunması, zekâyı; aklın verilmesi, marifetullahı; kudretin verilmesi, çalışmayı; cesaretin verilmesi, cihadı mânen ve tekvînen emrediyor.

İşte o fâsıklar, bu gibi şeylerin arasında şer'an ve tekvînen tesis edilen muvasala hattını kesiyorlar. Meselâ akılları mârifetullaha, zekâları ilme küs olduğu gibi, akrabalara ve mü'minlere dahi dargın olup, gidip gelmiyorlar.

e11057.gif (1341 bytes) Evet, fıskla bozulan bir adam, bataklığa düşüp çıkamayan bir şahıs gibi, çokların da o bataklığa düşmelerini istiyor ki, maruz kaldığı o dehşetli hâlet, bir parça hafif olsun. Çünkü musibet umumî olursa hafif olur.

Ve keza, bir şahsın kalbinde bir ihtilâl, bir fenalık hissi uyanırsa, yüksek hissiyatı, kemâlâtı sukut etmeye başlar; kalbinde tahribata, fenalığa bir meyil, bir zevk peyda olur. Yavaş yavaş o meyil kalbinde büyür; sonra o şahıs, bütün lezzetini, zevkini tahribatta, fenalıkta bulur. İşte o vakit, o şahıs, tam mânâsıyla arzda yırtıcı bir hayvan, ihtilâli çıkarıp büyüten bir belâ, fesadı durmayıp karıştıran bir âfet kesilir.

S - Bir fâsıkın fıskıyla arzın müteessir olması akıldan uzaktır.

C - Madem ki arzda nizam var; muvazene de olmalıdır. Hattâ nizam, muvazeneye tâbidir. Binaenaleyh, bir makinenin dişleri arasına küçük birşey düşerse, makine müteessir olur, belki faaliyeti de durur. Veya faraza iki dağ bir teraziyle tartılırken, terazi muvazi olduğu vakit bir gözüne bir ceviz ilâve edilirse, müvazenesi bozulur. Dünyanın da manevî nizam makinesi böyledir. Mütemerrid bir fâsıkın fıskı, arzın muvazene-i mâneviyesinin bozulmasına vesile olabilir.

e11058.gif (1353 bytes)

e11059.gif (1053 bytes) üç şeyi ifade ediyor:

Birisi ihzar, ikincisi mahsusiyet, üçüncüsü uzaklıktır.

Demek bu e11059.gif (1053 bytes) gaip olan o fâsıkları ihzar eder, mahsus bir şekilde gösterir.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 28 - s.1256

S - Onların ihzarını icap eden sebep nedir?

C - Sâmiin talep ve isteğidir. Evet, onların pis ahvâlini işiten sâmi, onlara karşı hissettiği hiddet ve nefretini izale için, hüsran ile tecziye ve tavsiflerinde, sanki onları karşısında hazır olarak görmek istiyor, tâ "Oh, oh!" demekle kalbi rahat olsun.

Müşahedeleri mümkün olmadığı halde e11059.gif (1053 bytes) ile mahsus gösterilmeleri, güya pis ahvalleri, habis sıfatları ve şöhret ve kesretleri öyle bir hadde bâliğdir ki, herkesin nazar-ı nefreti önünde onların o hallerini tecessüm ettirerek mahsus bir şekilde gösterir. Ve bu işaretten, hasârete mahkûm olduklarının sebebi de anlaşılmış olur.

O fâsıklara râci olan e11059.gif (1053 bytes) nin ifade ettiği uzaklık ise, onların tarik-ı haktan uzaklıkları öyle bir dereceye baliğdir ki, bir daha tarik-ı hakka rücuları mümkün olmayıp, bu yüzden zemme, tahkire müstahak olduklarına işarettir.

Hasrı ifade eden e11063.gif (932 bytes) hasâretin onlara münhasır olduğuna delâlet eder. Hattâ mü'minlerin bazı dünya lezzetlerinde hasâretleri, hasâret sayılmaz. Ve yine mü'minlerden ehl-i ticaretin ticaretlerinde vâki olan zararları hasaret değildir.

e11064.gif (1097 bytes) deki harf-i târif, cinsi ve hakikati ifade eder. Yani, "Hüsran görenlerin hakikatini, cinslerini görmek isteyen varsa, onlara baksın."

Ve keza, onların meslekleri mahz-ı hasârettir, başka hasâretlere benzemiyor.

Hasâretin mutlak bırakılması, yani birşeyle takyid edilmemesi, hasâretin bütün envâına şâmil olduğuna işarettir. Meselâ, vefâ-i ahidde nakz ile hasâret ettiler sıla-i rahimde kat' ile, ıslahda ifsad ile, imanda küfür ile, saadet-i ebediyede şekavetle yaptıkları hasâretler gibi.

e11065.gif (2596 bytes)

Yani, "Ne suretle Allah'ı inkâr ediyorsunuz? Halbuki sizin hayatınız yoktu, O size hayatı verdi. Sonra sizi öldürecektir, sonra yine hayat verecektir, sonra ona rücu edip gideceksiniz."

Âyetlerin nazmına ait üç vecih, bu âyette de câridir.

Bu âyetin mâkabliyle irtibatı:

Evet, Kur'ân-ı Kerim, vakta ki insanları ibadete ve Allah'a iman etmeye dâvet etti. Ve imanın itikad edilecek esaslarıyla yapılacak hükümlerini icmâlen, delillerine işareten zikretti. Evvelce mücmelen işaret edilen delilleri tazammun eden nimetlerin tâdâdiyle, bu âyette de zikretmeye avdet etti.

Evet, bu âyetle, en büyük nimet olan hayata işaret edilmiştir. İkinci âyetle, beka nimetine işaret edilmiştir. Evet, semavat ve arzın tanzimatı, hayatın kemal ve saadetini temin eder.

Üçüncü âyetle, beşerin kâinat üzerine tafdil ve tekrimine işarettir.

Dördüncü âyetle, beşere tâlim-i ilim nimetine işaret yapılmıştır. Bu nimetlerin suretine, yani nimet oldukları cihete bakılırsa, inayet-i İlâhiyeye delil oldukları gibi, ibadete de delildirler. Çünkü nimetleri verene şükür vâciptir; küfran-ı nimet, aklen de haramdır. Eğer o nimetlerin hakikatlerine bakılırsa, mebde ve meâdı ispat eden delillerdir.

Ve keza, bu âyet, geçen kâfir ve münafıkların bahsine de nâzırdır. Onun için, taaccübü ifade etmekle inkârı tazammun eden e11066.gif (958 bytes) ile yapılan istifham, onların tehditlerine işarettir.

Şimdi, bu cümlelerin aralarındaki irtibat ve münasebetlerden bahsedeceğiz.

Evet, Kur'ân-ı Kerim, evvelce gaibane yaptığı hikâyeden sonra, burada hitaba başladı. Bu da, belâgatçe malûm bir nükte içindir. Şöyle ki:

İnsan, bir adamın fenalığından, ayıplarından bahsederken, hiddeti, gazabı o kadar galebe eder ki, hayalen, hayalî bir ihzar ile hitap suretiyle kendisine tevcih-i kelâm etmeye başlar. Veya iyiliklerinden bahsederken şevki ve aşkı galeyana gelir; hemen hayalinin karşısına getirir, kendisine hitap ile konuşmaya başlar. Bu "iltifat" ile tesmiye edilen bir kaidedir. Bu kaidenin, lisan-ı Arapta büyük bir mevkii vardır. İşte Kur'ân-ı Kerim, bu kaideyi takiben e11067.gif (1174 bytes) diyerek, siga-i hitap ile onlara tevcih-i kelâm etmiştir.

Sonra, vakta ki bu makamda takip edilen maksat, iman, ibadet etmek ve küfran-ı nimet etmemek, küfrü reddetmek gibi geçen usul ve esasları ispat için lâzım olan delilleri zikretmektir ve delillerin en vâzıhı, ahvâl-i beşer silsilesinden istifade edilen delillerdir ve nimetlerin en büyüğü, o silsilenin ukde ve düğümlerindendir. Kur'ân-ı Kerim, e11068.gif (1966 bytes) olan âyet-i kerime ile, beş düğümlü, mürettep o silsile-i acibeye işaret etmiştir.


İşârâtü'l-İcâz/Bakara 28 - s: 1257-1259

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 28 - s.1257

Biz de o beş düğümü, beş meselede hal ve beyan edeceğiz.

Birinci mesele: e11069.gif (1134 bytes) cümlesi ukdeyi, yani birinci düğümü açıyor. Şöyle ki:

İnsanın cesedini teşkil eden zerreler, âlemin zerratı içinde camid, dağınık bir şekilde iken, bakarsın ki, mahsus bir kanunla, muayyen bir nizamla intizam altına alınarak âlem-i anâsıra gönderilir. Âlem-i anâsırda sâkit, sâkin, gizli bir vaziyette iken, birden bire kafile kafile, muayyen bir düsturla, yevmî bir intizamla, bir kast ve hikmet altında âlem-i mevalide intikal eder. Âlem-i mevalidde de, sükût içinde iken, birdenbire acip, garip bir tarzla nutfeye inkılâp eder. Sonra müteselsil inkılâplarla alaka olur, sonra mudga olur, sonra et, kemik olur. Bu inkılâpların herbirisi, evvelkisine nisbeten daha mükemmel ise de, lâyıkına göre mevattır, yani hayatsızdır.

S - Mevt, hayatın zevalidir. Halbuki o zerrelerde hayat yoktur ki, zevali, mevt olsun.

C - Mevtin o zerrelere ıtlak edilmesi, mecazdır. Sebebi ise, üçüncü, dördüncü düğümleri zihne kabul ettirmek üzere, zihin için bir hazırlamadır.

İkinci mesele: e11070.gif (1072 bytes) düğümünü açıyor.

Evet, hayat, kudret-i ezeliyenin en büyük ve en ince ve en acip bir mucizesidir ve bütün nimetlerden üstündür ve mebde ve meâdın burhanlarından en zahir burhandır.

Evet, hayat nevilerinin en ednâsı nebat hayatıdır. Hayat-ı nebatiyenin başlangıcı, çekirdekte veya habbede hayat düğümünün uyanıp açılmasıdır. Bunun keyfiyeti o kadar zahir, o kadar umumî, o kadar melûf iken, zaman-ı Âdemden şimdiye kadar hikmet-i beşerden ve felsefesinden gizli kalmıştır. İşte hayatın ne derece ince olduğu anlaşıldı.

Ve keza, hayatı olmayan bir cisim, en büyük bir dağ da olsa tektir, yetimdir, mekânından başka birşeyle münasebeti yoktur. Lâkin balarısı gibi küçük bir cisim, hayata mazhar olduğu zaman, bütün kâinatla münasebettar olur ve herşeyle alışveriş yapar. Hattâ diyebilir ki, kâinat benim mülkümdür, benim yerimdir. Kâinatın her tarafına gider, havassıyla tasarruf eder, bütün eşya ile kesb-i muarefe eder. Bilhassa hayat-ı insaniye tabakasına çıkan hayat, aklın nuruyla âlemleri gezmiş olur. Âlem-i cismanîde tasarruf ettiği gibi, âlem-i ruhanîde gezer, âlem-i misâle seyahat eder. Kendisi o âlemleri ziyarete gittiği gibi, o âlemler de, onun ruhunun aynasında temessül etmekle iade-i ziyaret etmiş gibi olurlar. Hattâ insan, "Âlem, Allah'ın fazlıyla benim için halk olunmuştur" diyebilir.

Hayat-ı insaniye, herbirisi çok tabakalara şâmil olarak, hayat-ı maddiye, hayat-ı ruhaniye, hayat-ı mâneviye, hayat-ı cismâniye gibi nevilere ayrılır, inbisat eder. Demek ziya, renk ve cisimlerin görünmesine sebep olduğu gibi, hayat da, mevcudatın kâşifi ve sebeb-i zuhurudur.

Evet hayat, bir zerreyi bir küre gibi yapar; ashab-ı hayatın herbirisi, "Âlem benimdir" diyebilir. Aralarında müzahame ve münakaşa da olmaz. Müzahame ve münakaşa, yalnız nev-i beşerde olur. İşte, hayatın ne büyük bir nimet olduğu anlaşıldı.

Ve keza camit, dağınık bazı zerrelerin birden bire bir vaziyetten çıkıp, mâkul bir sebep olmadığı halde diğer bir vaziyete girmesi, Sâniin vücuduna zahir bir delildir. Hattâ hayat, hakikatlerin en eşrefi, en temizidir; hiçbir cihetle hısseti yoktur, çirkin bir lekesi yok. Hayatın dışı da, içi de, her iki yüzü de lâtiftir. Hattâ en küçük ve hasis bir hayvanın hayatı bile yüksektir. Bunun içindir ki, hayat ile kudret arasında zahirî bir sebep tavassut etmiyor. Hayata bizzat kudretin mübaşereti, izzete münâfi değildir. Halbuki umur-u hasiseye kudretin zahiren mübaşereti görünmemek için esbab-ı zahire vaz edilmiştir. Demek, hayatta hısset yoktur. İşte bundan anlaşıldı ki, hayat, Sâniin vücuduna en zahir bir delildir.

Ve keza, en basit bir cismin geçirmiş olduğu inkılâbat ve tahavvülâta dikkatle bakılırsa görülür ki, âlem-i zerrattaki zerreler, âlem-i anâsıra intikal edince başka suretlere girerler, âlem-i mevâlidde, başka suretlere dönerler, nutfede başka vaziyet alırlar, sonra âlâka olur, sonra mudga olur, sonra bir insan suretini giyer, ortaya çıkarlar. Bu kadar inkılâbât-ı acibe esnasında, zerreler öyle muntazam harekât ve muayyen düsturlar üzerine cereyan ederler ki, sanki bir zerre, meselâ âlem-i zerratta iken vazifelendirilmiş ve Abdülmecid'in gözünde yer alıp vazife görmek üzere yola çıkarılmıştır. Bu hali, bu vaziyeti, bu intizamı gören bir zihin, bilâ-tereddüt hükmeder ki, o zerreler, bir kasıtla ve bir hikmet altında gönderilir. İşte zerrâtın hayata mazhariyeti için geçirdiği bu kadar acip ve garip tavırlar, insana, ikinci bir hayatın bu hayattan daha kolay ve daha sehil olduğuna da bir kanaat getirir.

İşte, hayatın mebde ve meâde delil olduğu bu hakikatlerden anlaşıldı. e11070.gif (1072 bytes) cümlesi,

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 28 - s.1258

e11072.gif (1145 bytes) cümlesine bir delil gibidir; hepsi de birlikte, e11073.gif (967 bytes) den istifâde edilen inkâra delildir.

Üçüncü mesele: e11074.gif (1135 bytes) ukdesini açar. Evet, mevtin de hayat gibi mahlûk olduğuna, mevtin idam ve adem-i mahz olmadığına delâlet eder. Mevt, ancak, ruhun ceset kafesinden çıkmasıyla tebdil-i mekân etmesinden ibarettir.

Ve keza, nev-i beşerde mevcut emârât ve işârât-ı kesireden kat'iyetle anlaşılır ki, insan öldükten sonra birşeyi bâki kalır; o şeyi de, ancak ruhtur. Demek, ruhun bekası, hâsse-i zâtiyedir. Bu hâsse-i zâtiyenin bir fertte mevcut olması nev'in tamamında mevcut olmasını istilzam etmekle, mûcibe-i cüz'iyenin mûcibe-i külliye hükmünde olduğuna bir misal teşkil ediyor. Binaenaleyh, mevt, hayat gibi bir mucize-i kudrettir. Yoksa, hayat şartları bulunmadığından ademin dairesine girmiş değildir.

S - Ölüm nasıl nimet olur ve ne suretle nimetlerin sırasına dahil edilmiştir?

C - Evvelâ: Ölüm, saadet-i ebediyeye mukaddemedir; bu itibarla nimet sayılabilir. Çünkü nimetin mukaddemesi de nimettir. Nitekim vâcibin mukaddemesi vâcip, haramın mukaddemesi haramdır.

Saniyen: Ölüm, muzır hayvanlarla dolu bir hapisten geniş bir sahrâya çıkmak gibidir. Binaenaleyh, ruh, ceset kafesinden çıkarsa necat bulur.

Salisen: Ölüm olmasaydı, küre-i arz nev-i beşeri istiab edemezdi ve nev-i beşer müthiş perişaniyetlere maruz kalırdı.

Rabian: İhtiyarlık yüzünden öyle bir dereceye gelenler var ki, tekâlif-i hayatiyeye kàdir olamaz, daima ölümünü isterler.

İşte bunun için, ölüm nimettir.

Dördüncü mesele: e11082.gif (1149 bytes) ukdesinin beyanındadır.

Evet, bu hayat, ikinci hayattır ki, ölümden sonra, haşirden evvel vukua gelir. Demek, hayat-ı uhreviye bu ikinci hayatla başlar. Binaenaleyh, bu e11076.gif (1057 bytes) deki hitap, yalnız insanlara ait değildir, bilcümle kâinata râcidir. Çünkü bu hayat-ı uhreviye, bütün kâinatın neticesidir. Eğer bu hayat olmasa, kâinatta hakikat denilen herşey, zıddına inkılâp eder. Meselâ nimet nikmet olur, akıl belâ olur, şefkat yılan olur.

Beşinci mesele: e11077.gif (1226 bytes) un ukdesi hakkındadır.

Evet, Cenab-ı Hak, âlem-i kevn ve fesad denilen şu âlemde hüsün, kubuh, nef', zarar gibi zıtları, çok hikmetlere binaen karışık bir tarzda yaratmıştır. Hem de izhar-ı izzet için vesait ve esbâbı vaz etmiştir. Haşir ve kıyamette kâinat tasfiye ameliyatını gördüğü zaman, zıtlar biribirinden ayrılır ve esbab ile vesait de ortadan kalkar. Ortadaki perde ve hicap kalktıktan sonra, herkes Sâniini görür ve hakikî Mâlikini bilir.

Tetimme

    Mezkûr âyetteki cümlelerin arasındaki irtibatın hülâsasına bir zeyildir.

Cenab-ı Hak, vakta ki onların küfrünü, istifham ifade eden e11073.gif (967 bytes) ile reddetti ve halkı da taaccübe dâvet etti ve ondan sonra gelen dört büyük inkılâbı gösteren dört cümle ile burhan getirerek ispat etti. O inkılâpların herbirisi, çok tavırlara, vaziyetlere ve mertebelere şâmil olduğu gibi, kendinden sonra gelen inkılâpları hazırlayıcı birer mukaddeme oldu.

Birinci inkılâba, e11079.gif (1185 bytes) cümlesiyle işaret edilmiştir. Yani, bir insanın cesedini teşkil eden zerrelerin âlem-i zerratta geçirmiş olduğu vaziyetlerden son vaziyetine işarettir ki, e11080.gif (1063 bytes) cümlesiyle işaret edilen ikinci inkılâba mukaddeme olur. Hakaik-i kevniyenin en acibi olan şu ikinci inkılâp da çok mertebelere, çok tavırlara şâmildir ki, son tavrı, vaziyeti e11081.gif (1142 bytes) cümlesiyle işaret edilen üçüncü inkılâba mukaddeme olur. Bu inkılâp dahi pek çok berzahî tavırlara şâmil olup, son vaziyeti e11082.gif (1149 bytes) cümlesiyle işaret edilen dördüncü inkılâpta tamamlanır. Bu dördüncü inkılâp dahi, birçok kabrî ve haşrî vaziyetlere şâmil olup, en son vaziyeti e11083.gif (1232 bytes) cümlesiyle hitam bulur.

Demek bir zîhayatın cesedi, birinci inkılâbın birinci vaziyetinden başlamak üzere daima teceddüd eder, tazelenir. Yani, bir libastan, bir kıyafetten çıkar, daha güzel bir libasa, bir kıyafete girer. Ve hâkezâ, böylece saadet-i ebediyeye mazhar oluncaya kadar devam eder. Binaenalâhâzâ, bir zîhayatın şu müteselsil vaziyetlerine bakan bir adam, nasıl inkâra cesaret edebilir?

Şimdi mezkûr âyetteki cümlelerin heyetlerinden bahsedeceğiz.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 28 - s.1259

Birinci cümle: e11084.gif (1291 bytes) Bu cümle ile yapılan istifham, o kâfirlerin zihinlerini, gözlerini, yaptıkları kötülüğe, fenalığa çevirtir. Tâ ki, bizzat şekavetlerini görsünler; belki insafa gelip ikrar ederler.

e11085.gif (1052 bytes) deki hitap, Cenab-ı Hakkın şiddet-i gazabına işarettir. Çünkü gaipten hitaba yapılan iltifat, ya şiddet-i hiddete veya kesret-i muhabbete işarettir.

e11085.gif (1052 bytes) ye bedel e11086.gif (1102 bytes) nin zikredilmemesi, onların şiddet-i inatlarına işarettir. Çünkü onlar, hakkaniyeti delâil ile sabit olan imanı terk ve butlanı burhanlar ile sabit olan küfrü kabul ettiler.

e11088.gif (1174 bytes) Bu cümledeki vav.gif (864 bytes) vâv-ı hâliyedir; yani mâbadinin mâkabline hal olduğuna delâlet eder. Demek e11088.gif (1174 bytes) , e11090.gif (1059 bytes) nin fâiline haldir. Halin, zevilhâlin âmili ile beraber olması şarttır. Halbuki burada dört cümle vardır. Bunlardan ikisi mâzi, ikisi müstakbel olduklarından, zevilhâlin âmili olan e11090.gif (1059 bytes) ile zamanca mukarin değildirler. Binaenaleyh vav.gif (864 bytes) ın hâliyeti, bir mukaddere işarettir.

Takdir-i kelâm: 1 e11090.gif (1059 bytes) Bu itibarla, e11090.gif (1059 bytes) nin fâiline e11094.gif (1040 bytes) cümlesi hâl olur. Öteki cümleler eenne.gif (4666 bytes) ye haber olurlar.

S - Onlar, birinci ölüm ile bir hayatı bilirlerse de, Allah'tan olduğunu bilmezler, inkâr ederler. İkinci hayat ile Allah'a rücuu zaten inkâr ederler.

C - Cehli izale edecek deliller zahir iken o veçhile cehil denilmemesi, belâgatin kaidelerinden biridir. Buna binaen, birinci mevt ile birinci hayatın etvar ve ahvâline yapılan dikkat, Sânii ikrar ve tasdik etmeye icbar eder. Ve aynı zamanda evvelki hayat ve mematın Allah'tan olduğunu bilmek, ikinci bir hayatın olacağına da zihni ikna ve icbar eder. Hal böyle iken, cahil telâkki ettiğin o kâfirler, âlimler sırasına dahildirler.

deki hitaptan, onların âlem-i zerratta dahi bir nevi vücut ve taayyünleri olduğu anlaşılıyor. Yoksa o zerrat, tesadüfle rastgele muayyen cisimleri teşkil edemez.

e11097.gif (1011 bytes) tâbiri, 2 e11096.gif (1343 bytes) in meâline imâdır.

e11098.gif (1069 bytes) Bu fe.gif (891 bytes) tâkip ve ittisali ifade eder. Yani, mâkabliyle mâbadinin arasında mesafe olmayacaktır. Halbuki burada, mevt ile hayat arasında uzun bir mesafe vardır. Evet, fakat bu fe.gif (891 bytes) Sânii ispat eden delillerin menşeine işarettir ki, o zerratın hiç bir vasıta ve esbab olmaksızın cemadiyetten hayvaniyete def'aten intikal etmesi, zihni, Sânii ikrar etmeye mecbur eder.

Ve keza, o zerrat, mevat halinde iken vaziyetleri sabit olmadığından, şe'nleri ve iktizaları, fasılasız tâkiptir.

S - e11099.gif (1044 bytes) ün yerine niçin e11100.gif (1144 bytes) denilmemiştir?

C - e11099.gif (1044 bytes) hayatın Cenab-ı Hak tarafından i'tâ edildiğine sarahaten delâlet eder. e11100.gif (1144 bytes) de o delâlet yoktur. Yalnız "Hayat sahibi oldunuz" mânâsına delâlet eder.

e11103.gif (1137 bytes) Bunun yerine e11104.gif (1034 bytes) zikredilmemesi, mevtin, kaderin takdiriyle, kudretin büyük bir tasarrufu olduğuna işarettir. Evet, ömr-ü tabiîsini bitirip sonra ölenler pek azdır. Kısm-ı âzamı, ömr-ü tabiîsi esnasında ölürler. Demek mevt, tabiî bir netice değildir, ancak cesedin inhilâliyle dağılmasından ibarettir. Yoksa ruhun fenâsıyla değildir. Mevt ile ceset dağılır, ruh bâki kalır. e11105.gif (1142 bytes) mâkabliyle mâbadi arasında bu'd-u mesâfeyi ifade eden e11106.gif (933 bytes) imâte ile ikinci ihya arasında kocaman âlem-i berzahın fasıla olduğuna işarettir.

e11107.gif (1237 bytes) Bu e11106.gif (933 bytes) ise, ikinci ihya ile rücu arasında mevcut büyük bir perde ve hicabın bulunduğuna işarettir.

e11109.gif (1042 bytes) Yani, "Esbab perdesinin keşfiyle, vesaitin tardıyla Allah'a rücu edeceksiniz."

S - Allah'a rücu etmek, Allah'tan gelmeyi iktiza eder. Bunun için bir kısım insanlar, Allah ile insan arasında ittisali tevehhüm etmişlerdir ve bazı sofiler de şüpheye düşmüşlerdir.

C - Dünyada insanın vücut ve bekası olduğu gibi, âhirette de vücut ve bekası vardır. Dünyadaki vücut, vasıtasız dest-i kudretten çıkar. Dünyada terkip, tahlil, tasarruf, tahavvül ile karışık beka meselesi, sabıkan zikredilen hikmet üzerine esbab, vesait, ilel, meseleye müdahale edip araya girerler. Âhirette ise, vücut ve beka, her ikisi de levazımatıyla, terkibatıyla bizzat dest-i kudretten çıkarlar ve herkes hakikî Mâlikini bilir. İşte bunu anlayan, rücuun ne demek olduğunu anlar.


İşârâtü'l-İcâz/Bakara 29 - s: 1260-1262

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 29 - s.1260

1 e11110.gif (2877 bytes)

Bu âyetin sabık âyetle cihet-i irtibatı:

Evvelki âyette küfür ile küfran, delâil-i enfüsiye ile inkâr edilmiştir. Bu âyette, delâil-i âfâkiyeye işaret edilmiştir. Ve keza, evvelki âyette vücut ve hayat nimetlerine işaret edilmiş, bu âyette beka nimetine işaret edilmiştir. Ve keza, evvelki âyette, Sâniin vücuduna delil olmakla haşre bir mukaddeme olduğuna işaret edilmiş; bu âyette ise, âhiretin tahkikiyle şüphelerin izalesine işaret edilmiştir.

Evet, sanki onlar diyorlar ki: "İnsana bu kadar kıymet ve ehemmiyet verilmesi nereden ve neye binaendir? Ve Allah'ın yanında mevkii nedir ki onun için kıyameti koparıyor?"

Onlara cevaben Kur'ân-ı Kerim, bu âyetin işaretiyle diyor ki:

"İnsanın pek yüksek bir kıymeti olmasaydı, semavat ve arz onun istifadesine muti ve musahhar olmazdı. Ve keza, insan ehemmiyetsiz olsaydı, mahlûkat onun için halk edilmezdi. Eğer insan ehemmiyetsiz ve kıymetsiz olsaydı, o vakit insan, mahlûkat için halk olunacaktı.

Ve keza, insanın Hâlıkı yanında mevkii pek büyük olduğu içindir ki, âlem-i dünyayı kendisi için değil, beşer için, beşeri de ibadeti için halk etmiştir."

Hülâsa: İnsan mümtaz ve müstesnadır; hayvanlar gibi değildir. Onun için insan e11111.gif (1232 bytes) cevherine bir sadef olmuştur.

Bu âyetteki cümlelerin nüktelerine geçiyoruz.

Ey arkadaş! Birinci cümlede e11112.gif (990 bytes) , ikinci cümlede e11113.gif (927 bytes) , üçüncü cümlede e11126.gif (955 bytes) kelimeleri için bir tahkikat lâzımdır.

BİRİNCİ MESELE:

S - Bu ayetin işaretinden anlıyoruz ki, arzdaki herşey beşerin istifadesine aittir. Halbuki bir tek insanın (meselâ Zeyd'in) koca arzın herbir eczâsından istifadesi nasıl tasavvur edilebilir? Habib ve Ali, Bahr-i Muhît-i Kebîrde bir adanın ortasındaki bir dağın ücrâ bir köşesindeki bir taştan nasıl istifade edecek? Zeyd'in malı Ömer'in istifadesine nasıl verilebilir? Zîra bu ayet diğer kardeşleriyle beraber herşeyin-tevziat olmaksızın-herbir ferde ait olduğunu bildiriyor. Ve keza, Güneş ve ay gibi büyük cirimler nasıl Zeyd ile Ömer'e ait olabilirler? Çünkü onların onlardan istifadeleri pek cüzîdir. Hem zararlı şeyler nasıl beşerin istifadesi için olabilir? Zîra Kur'an'da mücâzefe olamaz. Belâgat-i hakikiyesine mübâlağa yakışmaz.

C - Şu tahkikatı, altı nokta da izah edeceğiz.

Birinci nokta: Aşağıda beyan edildiği gibi, hayatın öyle bir hâsiyeti vardır ki, hayat, cüz'ü küll, cüz'îyi küllî, ferdi nev, mukayyedi mutlak, bir şahsı bir âlem gibi kılar. Binaenaleyh, tek bir insan, "Dünya benim evimdir. Dünyadaki envâ benim kavmimdir ve benim aşiretimdir ve bütün eşya ile muarefem ve münasebetim vardır" diyebilir.

İkinci nokta: Bilirsin ki, âlemde sabit bir nizam vardır, muhkem bir irtibat vardır ve daimî düsturlar, esaslı kanunlar vardır. Bu itibarla, âlem, bir saat veya muntazam bir makine gibidir. Herbir çarkın, herbir vidanın, herbir çivinin, makinenin nizam ve intizamında bir hissesi ve makinenin netice ve faydalarında bir tesiri olduğu gibi, ehl-i hayat için ve bilhassa beşer için de bir faydası var.

Üçüncü nokta: Aşağıda işiteceğin gibi, istifadede müzahemet ve münakaşa yoktur. Nasıl ki Zeyd diyebilir ki, "Şems benim lâmbamdır, dünya benim evimdir." Ömer de öyle diyebilir ve aralarında münakaşa da olmaz. Evet, Zeyd, meselâ dünyada tek farz edilirse, istifadesi nasılsa, bütün insanlar içinde iken istifadesi yine öyledir-ne fazla olur ne noksan. Yalnız "gâreyn"e ait olan kısım müstesnadır. Zira yiyecek, içecek ve saire şeylerde münakaşa olur.

Dördüncü nokta: Âlem için tek bir yüz, bir cihet değil, pek çok umumî ve muhtelif vecihler vardır. Ve faydaları temin eden kesretle umumî ve mütedahil, yani birbiri içinde cihetler vardır. Ve istifade yollarının da envâen türlü türlü tarikleri vardır. Meselâ senin güzel bir bahçen vardır. O bahçe, bir cihetten senin istifadene tahsis edildiği gibi, diğer bir cihetten de halkı faydalandırır. Meselâ o bahçenin hüsnüne, güzelliğine her bakan bir zevk alır, bir inşirah peyda eder; bunda bir mâni yoktur.

Kezalik, insanın beş zahirî, beş bâtınî olmak üzere on tane hassası ve duygusu vardır. İnsan, bu duygularıyla ve keza cismiyle, ruhuyla, kalbiyle

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 29 - s.1261

dünyanın her bir cüz'ünden istifade edebilir; mâni yoktur.

Beşinci nokta: Bu âyetle diğer bazı âyetlerden anlaşılıyor ki, bu büyük dünya insan için yaratılmıştır. Ve yaratılışında, insanın istifadesi ille-i gaiye olarak nazara alınmıştır. Halbuki arzdan pek büyük olan Zühal'in, meselâ beşeri faydalandıran, yalnız ziyneti ve zayıf bir ziyasıdır. Bu cüz'î fayda için ne suretle beşer ona ille-i gaiye olur?

Elcevap: Bir faydayı takip eden adam, bütün fikrini, hayalini o faydaya hasreder ve ondan mâada birşeye bakmaz. Ve herşeye kendi hesabına bakar, kimseyi nazara almaz. Hattâ kendisini ille-i gaiye zanneder. Binaenaleyh, bu gibi adama karşı makam-ı imtinanda söylenilen o gibi kelâmlarda mübalâğa yoktur. Evet, binlerce hikmetler için yaratılan Zühal'in herbir hikmetinde binlerce cihetler ve herbir cihetinde binlerce istifade edenler bulunduğu halde, "Hilkatinde o adamın istifadesi, ille-i gaiyeden bir cüz olarak düşünülmüştür" denilirse ne mânii var? Çünkü ille-i gaiye, daima basit birşeyden ibaret değildir.

Altıncı nokta: İmam-ı Ali'nin

e11116.gif (932 bytes)

emrettiği gibi, insan küçük bir cisim ise de, büyük âlemi içine alacak kadar büyüktür. Öyleyse cüz'î istifadesi küllî olur; öyleyse abesiyet yoktur.

İKİNCİ MESELE: e11116.gif (932 bytes) hakkındadır.

Ey arkadaş! Bu âyet, arzın semadan evvel yaratılmış olduğuna delâlet eder ve

2 e11117.gif (1411 bytes) âyeti de semâvâtın arzdan evvel halk edildiğine dâldir. Ve 3 e11118.gif (1282 bytes) âyeti ise ikisinin bir maddeden beraber halk edilmiş ve sonra birbirinden ayırd edilmiş olduklarını gösteriyor.

Şeriatın nakliyatına nazaran, Cenab-ı Hak bir cevhereyi, bir maddeyi yaratmıştır, sonra o maddeye tecellî etmekle bir kısmını buhar, bir kısmını da mâyi kılmıştır. Sonra mâyi kısmı da, tecellîsiyle tekâsüf edip zebed (köpük) kesilmiştir. Sonra arz veya yedi küre-i arziyeyi o köpükten halk etmiştir. Bu itibarla, herbir arz için hava-i nesîmîden bir sema hasıl olmuştur. Sonra o madde-i buhariyeyi bast etmekle yedi kat semavatı tesviye edip yıldızları içine zer'etmiştir ve o yıldızlar tohumuna müştemil olan semavat, in'ikad etmiş, vücuda gelmiştir.

Hikmet-i cedidenin nazariyatı ise şu merkezdedir ki: Görmekte olduğumuz manzume-i şemsiye ile tâbir edilen güneşle ona bağlı yıldızlar cemaati, basit bir cevhere imiş. Sonra bir nevi buhara inkılâp etmiştir. Sonra o buhardan, mâyi-i nârî hasıl olmuştur. Sonra o mâyi-i nârî, burudetle tasallûb etmiş, yani katılaşmış; sonra şiddet-i hareketiyle bazı büyük parçaları fırlatmıştır. O parçalar tekâsüf ederek seyyarat olmuşlardır; şu arz da onlardan biridir. Bu izahata tevfikan, şu iki meslek arasında mutabakat hasıl olabilir. Şöyle ki:

"İkisi de birbirine bitişikti, sonra ayrı ettik" mânâsında olan e11118.gif (1282 bytes) nın ifadesine nazaran, manzume-i şemsiye ile arz, dest-i kudretin madde-i esîriyeden yoğurmuş olduğu bir hamur şeklinde imiş. Madde-i esîriye, mevcudata nazaran akıcı bir su gibi mevcudatın aralarına nüfuz etmiş bir maddedir. 4 e11120.gif (1337 bytes) âyeti, şu madde-i esîriyeye işarettir ki, Cenab-ı Hakkın arşı, su hükmünde olan şu esîr maddesi üzerinde imiş. Esîr maddesi yaratıldıktan sonra, Sâniin ilk icadlarının tecellîsine merkez olmuştur. Yani esîri halk ettikten sonra, cevâhir-i ferde kalb etmiştir. Sonra bir kısmını kesif kılmıştır ve bu kesif kısımdan, meskûn olmak üzere yedi küre yaratmıştır. Arz, bunlardandır.

İşte arzın, hepsinden evvel tekâsüf ve tasallûb etmekle acele kabuk bağlayarak uzun zamanlardan beri menşe-i hayat olması itibarıyla, hilkat-i teşekkülü, semavattan evveldir. Fakat arzın bast edilmesiyle nev-i beşerin taayyüşüne elverişli bir vaziyete geldiği, semavatın tesviye ve tanziminden sonra olduğu cihetle, hilkati, semavattan sonra başlarsa da, bidayette, mebde'de ikisi beraber imişler. Binâenalâhâzâ, o üç âyetin aralarında bulunan zahirî muhalefet, bu üç cihetle mutabakata inkılâp eder.

İkinci bir cevap: Ey arkadaş! Kur'ân-ı Kerim tarih, coğrafya muallimi değildir. Ancak, âlemin nizam ve intizamından bahisle Sâniin marifet ve azametini cumhur-u nâsa ders veren mürşid bir kitaptır. Binaenaleyh, bunda iki makam vardır:

Birinci makam nimetleri, ihsanları, merhametleri göstermekle delâil-i zahiriyeyi beyan etmekten ibarettir. Bu itibarla arz, semavattan evveldir.

İkinci makam azamet, izzet, kudret delillerini gösterir bir makamdır. Bu cihetle semavat, arzdan evveldir. e11116.gif (932 bytes) mâbadinin, mâkablinden bir zaman sonra vücuda geldiğine delâlet eder ki,

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 29 - s.1262

buna "terâhi" denilir. Demek burada arz ile semavat arasında bir uzaklık vardır. Bu uzaklık, arzın semavattan evvel halk edildiğine göre zâtîdir, aksi halde rütebî ve tefekkürîdir. Yani semavatın hilkati birinci ise de, tefekkürce rütbesi ikincidir; arzın hilkati ikinci ise de, tefekkürü birincidir. Yani, evvelâ arzın tefekkürü, sonra semavatın tefekkürü lâzımdır. Buna göre e11116.gif (932 bytes) ile e11123.gif (1022 bytes) arasında 5 e11124.gif (1245 bytes) mukadderdir. Takdir-i kelâm

6 e11125.gif (1550 bytes) ilââhir, dir.

ÜÇÜNCÜ MESELE: e11126.gif (955 bytes) kelimesi hakkındadır.

Ey arkadaş! Semavatın dokuz tabakadan ibaret olduğu, eski hikmetin hurafelerinden biridir. Onların o hurâfe-vâri fikirleri, efkâr-ı âmmeyi istilâ etmişti. Hattâ bazı müfessirler, bazı âyetlerin zahirini onların mezheplerine meylettirmişlerdir.

Hikmet-i cedide ise, feza denilen şu boşlukta yalnız yıldızların muallâk bir vaziyette durmakta olduklarına kaildir. Bunların mezhebinden semavatın inkârı çıkıyor. Ve bu iki hikmetin birisi ifrata varmışsa da ötekisi tefritte kalmıştır.

Şeriat ise, Cenab-ı Hakkın yedi tabakadan ibaret semavatı halk etmiş olduğuna hâkimdir ve yıldızların da balık gibi o semalar denizlerinde yüzmekte olduklarına kaildir.

Hadis ise, semanın 7 e11127.gif (1177 bytes) den ibaret bulunduğunu emrediyor. Şu hak olan mezhebin, altı mukaddeme ile tahkikatını yapacağız.

Birinci mukaddeme: Şu geniş boşluğun esîr ile dolu olduğu, fennen ve hikmeten sâbittir.

İkinci mukaddeme: Ecrâm-ı ulviyenin kanunlarını rapt eden ve ziya ve hararetin emsalini neşir ve nakleden fezayı doldurmuş bir madde mevcuttur.

Üçüncü mukaddeme: Madde-i esîriyenin, yine esîr olarak kalmak şartıyla, sair maddeler gibi muhtelif teşekkülâtı ve ayrı ayrı nevileri vardır. Buhar ile su ve buzun teşekkülâtları gibi.

Dördüncü mukaddeme: Ecram-ı ulviyeye dikkat edilirse, tabakaları arasında muhalefet görünür. Evet, yeni teşekküle ve in'ikada başlamış milyarlarca yıldızlardan ibaret Kehkeşan ile anılan tabaka-i esîriye, sabit yıldızların tabakasına muhalifdir. Bu da manzume-i şemsiyenin tabakasına ve hâkezâ; yedi tabakaya kadar birbirine muhalif tabakalar vardır.

Beşinci mukaddeme: Araştırmalar neticesinde sabit olmuştur ki, bir maddede teşkil, tanzim, tesviyeler vâki olursa, biribirine muhalif tabakalar husule gelir. Bir madenden kül, kömür, elmas meydana gelir; ateşten alev, duman husule gelir. Müvellidülmâ ile müvellidülhumuzanın imtizacından su, buz, buhar tevellüd eder.

Altıncı mukaddeme: Şu müteaddit emarelerden anlaşıldı ki, semavat, müteaddittir. Şeriat Sahibi de yedidir demiştir; öyle ise yedidir. Maahaza yedi, yetmiş, yedi yüz sayıları Arap üslûplarında kesret için kullanılır.

Arkadaş! Pek geniş bulunan Kur'ân-ı Kerimin hitaplarına, mânâlarına, işaretlerine dikkat edilmekle, bir âmiden tut, bir veliye kadar bütün tabakat-ı nâsa ve umum efkâr-ı âmmeye olan müraatları, okşamaları fevkalâde hayrete, taaccübe muciptir.

Meselâ e11128.gif (1142 bytes) kelimesinden bazı insanlar havâ-i nesîmiyenin tabakalarını fehmetmiştir. Öbür bazı da, arzımız ile arkadaşları olan hayattar küreleri ihata eden nesîmî küreleri fehmetmiştir. Bir kısım da, seyyarât-ı seb'ayı fehmetmiştir. Bir kısmı da, manzume-i şemsiye içinde esîrin yedi tabakasını fehmetmiştir. Bir kısım da, şu bildiğimiz manzume-i şemsiye ile beraber altı tane daha manzume-i şemsiyeyi fehmetmiştir. Bir kısım da esîrin teşekkülâtı yedi tabakaya inkısam ettiğini fehmetmiştir.

Hülâsa: Herbir kısım insanlar, istidatlarına göre feyz-i Kur'ân'dan hisselerini almışlardır. Evet, Kur'ân-ı Kerim, bütün şu mefhumlara şâmildir diyebiliriz.

Birinci cümle: e11129.gif (1679 bytes) Bu cümlenin beş vecihle mâkabliyle irtibatı vardır:

Birinci vecih: Evvelki âyet, vücut ve hayat nimetlerine işarettir. Bu âyet, beka ve bekanın esbab ve levazımatına işarettir.

İkinci vecih: Kur'ân-ı Kerim, vakta ki evvelki âyetle beşer için mertebelerin en yükseği olan rücûu ispat etti, sâmiin zihnine şöyle bir sual geldi: "Şu zelil insanların bu yüksek mertebeye liyakatleri nereden gelmiştir?" Kur'ân-ı Kerim, bu cümle ile o suali şöylece cevaplandırmıştır: "Bütün dünya dest-i itaat ve teshirine verilen insanın, elbette Hâlıkının yanında büyük bir mevkii vardır."

Üçüncü vecih: Evvelki âyet beşer için haşir ve kıyametin vücuduna işaret etmesi, sâmice güya


İşârâtü'l-İcâz/Bakara 29, 30 - s: 1263-1265

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 29 - s.1263

"Beşerin ne kıymeti vardır ki onun saadeti için kıyamet kopacak?" diye vârit olan sual, bu âyetle, "Arz bütün müştemilâtiyle istifadesi için yaratılan ve bütün envâ, itaat ve emrine verilen insan, netice-i hilkattir. Elbette ve elbette onun saadeti için kıyamet kopacaktır" diye cevaplandırılmıştır.

Dördüncü vecih: Evvelki âyet, kıyamette esbab ve vesaitin ortadan kalkmasıyla, insanın mercii yalnız Cenab-ı Hakka münhasır kalacağına işaret etmiştir. Bu âyet ise, dünyada da insanın merci-i hakikîsi Cenab-ı Hakka münhasır olduğunu söylüyor. Zira esbab ve vesaitin arkasında, kudretin şuası görünür; tesir Onundur, esbab ise perdedir.

Beşinci vecih: Evvelki âyet, saadet-i ebediyeye işarettir. Bu âyet de, saadet-i ebediyenin insana verilmesini iktiza eden ve sebep olan Cenab-ı Haktan sebkat etmiş fazl ve in'âma işarettir ki, kendisine arzın müştemilâtı ihsan edilmiş insanın, elbette saadet-i ebediyeye liyakatı vardır.

e11130.gif (1340 bytes) Bunun mâkabliyle cihet-i irtibatı dörttür:

Birinci cihet: Arz ve sema, tev'em, yani ikizdirler; birbirinden ayrılmazlar. Zikirde, fikirde daima beraber dolaşıyorlar. Bu cümleden evvelki cümlede arz zikredildiği gibi, bu cümlede de sema zikredilmiştir.

İkinci cihet: Beşerin arzdan istifadesini ikmal ve itmam eden, ancak semavatın tanzimidir.

Üçüncü cihet: Evvelki âyet, ihsan ve fazl delillerine işaret etmiştir. Bu âyet de, kudret ve azamete işaret ediyor.

Dördüncü cihet: Bu cümle, beşerin istifadesi yalnız arza münhasır olmadığına, sema dahi onun istifadesine teshir edildiğine işarettir.

e11131.gif (1335 bytes) Bu cümlenin mâkabliyle irtibatı, üç çeşittir:

1. e11132.gif (935 bytes) ile e11133.gif (1038 bytes) arasındaki irtibat gibidir. Nasıl ki memurun husulü e11132.gif (935 bytes) emrine bağlıdır; semavatın tesviyesi de, e11135.gif (1026 bytes) ya bağlıdır.

2. Kudretin taallûkuyla iradenin taallûku arasındaki irtibat gibidir. Yani; e11135.gif (1026 bytes) iradenin taallûkuna, tesviye de kudretin taallûkuna benzer bir irtibattır.

3. Netice ile mukaddeme arasında bulunan irtibat gibidir. Çünkü semavatın tesviyesi, mukaddemesi olan e11135.gif (1026 bytes) ya terettüp eder.

e11138.gif (1337 bytes) Bu cümle mâkabliyle iki vecihle merbuttur:

Birinci vecih: Bu cümledeki ilm-i küllî, semavatın tanzim ve tesviyesine delil olduğu gibi, tanzim ve tesviyenin vücudu da ilm-i küllînin vücuduna delildir.

İkinci vecih ise: Evvelki cümle kudret-i kâmileye, bu cümle ise, küllî ve şumullü ilme delâlet eder.

Cümlelerin nüktelerini beyan edeceğiz.

e11139.gif (1070 bytes) ilââhir. Bu cümle, mâkabliyle bağlı değildir. Ancak, müste'nife olup, beş sual ile cevaplarına işarettir ki, bundan önce beyan edildiğinden tekrarına lüzum yoktur.

e11139.gif (1070 bytes) deki e11141.gif (931 bytes) müptedadır. e11142.gif (998 bytes) sılasıyla beraber haberdir. Bu cümlede mübteda ile haberin tarifleri tevhide işaret olduğu gibi, hasra da delâlet eder. Yani müştemilât-ı arziyenin halkı Cenab-ı Hakka münhasır olduğu gibi, Hâlıkı da yalnız Cenab-ı Haktır. Bu hasr, e11143.gif (1229 bytes) cümlesinde e11144.gif (975 bytes) nin takdimiyle hasıl olan hasra delildir. Yani müştemilât-ı arziyenin halkı Cenab-ı Hakka münhasır olduğu için, kıyamette merciiyet de Cenab-ı Hakka münhasırdır.

e11142.gif (998 bytes) sılasıyla beraber haberdir. Haberin aslı ve müstehakkı, nekre olmaktır. Burada mârife olarak gelmesi, hükmün zahir ve malûm olduğuna işarettir. Yani, "Cenab-ı Hakkın müştemilât-ı arziyenin Hâlıkı olduğu malûm ve zahirdir."

Menfaat için kullanılan e11146.gif (990 bytes) deki lam.gif (887 bytes) eşyanın hilkaten mübah, helâl, menfaatli olarak yaratılıp, bazı ârızalardan dolayı haram olmuş olduklarına işarettir. Meselâ ağyârın malı, ismet-i şeriye için haram olmuştur. İnsanın eti hürmet ve keramet için, zehir zarar için, lâşe eti necaset için haram olmuşlardır.

Ve keza, herbir şeyde bir fayda, bir menfaat olduğuna remizdir.

Ve keza beşer için herşeyde bir menfaati bulunduğuna remizdir. Evet, hangi şey olursa olsun, beşere bir cihetten bir istifadeyi temin eder, velev ibret almak için olsun.

Ve keza, arzın karnında istikbal insanlarını intizar eden pek çok rahmetin hazine ve definelerinin bulunduğuna remizdir.

e11146.gif (990 bytes) car ve mecrurunun e11148.gif (1172 bytes) üzerine takdimi, beşere ait istifadelerin her gayeden evvel ve evlâ olduğuna işarettir.

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 30 - s.1264

Umumu ifade eden ema.gif (886 bytes) herşeyde menfaatleri aramaya insanları tergib ve teşvik içindir. e11149.gif (1180 bytes) deki e11150.gif (912 bytes) nin e11151.gif (939 bytes) ya tercihi, en çok menfaatlerin arzın karnında olduğuna ve arzın karnındaki eşyanın taharrîsine insanları teşcî ettiğine işarettir.

Ve keza, arzın içindeki maden ve maddelerin istifade-i beşer için yaratılışı, arzın içinde henüz keşfedilemeyen anâsır ve maddelerden, tekâlif-i hayatın zahmetlerinden müstakbelin insanlarını kurtaracak bazı gıdaî vesaire maddelerin vücudu mümkün olduğuna delâlet eder.

e11152.gif (984 bytes) arzdaki bazı eşyanın abes ve faydasız olduklarına ait evhamı def etmek içindir.

e11153.gif (1099 bytes) daki e11154.gif (930 bytes) arzın hilkatiyle semavatın tesviyesi arasındaki Cenab-ı Hakkın ef'al ve şuunatının silsilesine işarettir. Ve keza, beşere menfaat hususunda, semavatın tesviyesi arzın hilkatinden rütbece uzak olduğuna delâlet eder.

İ'câz ve ihtisar için, 1 e11155.gif (1201 bytes) yerinde e11156.gif (1007 bytes) denilmiştir. e11156.gif (1007 bytes) kelimesinin istimali, burada mecazdır. Yani, hedefe kastını hasredip sağa sola bakmayanlar gibi, semavatın tesviyesini irade etmiştir.

e11158.gif (1105 bytes) Bu semadan maksat, semavatın maddesi olan buhardır.

e11159.gif (1059 bytes) deki fe.gif (891 bytes) tefrîi ifade ettiğine nazaran, tesviyenin istivâya bağlanması, e11160.gif (1030 bytes) nün e11161.gif (935 bytes) emrine veya kudretin taallûku iradenin taallûkuna veya kazânın kadere olan terettüplerine benziyor. Ve tâkibi ifade ettiğine göre, mukadder bazı fiilere imadır.

Takdir-i kelâm, e11162.gif (1691 bytes) ilââhir, den ibarettir. Yani, "Nevilere ayırdı, tanzim etti, aralarında lâzım gelen emirleri, tedbirleri yaptı, sonra yedi tabakaya tesviye etti."

e11163.gif (975 bytes) Yani, "Muntazam, müstevi; envâı, eczaları mütesavi olarak yarattı."

e11164.gif (933 bytes) Bu zamirin cem'i, semavat olacak maddenin nevilere münkasım olduğuna işarettir.

e11165.gif (951 bytes) tâbiri, semavat tabakalarının kesretine işarettir ve bu tabakaların teşekkülât-ı arziyenin edvar-ı seb'asıyla sıfât-ı seb'aya münasebettar olduğuna îmadır.

e11166.gif (1051 bytes) Bu semaların bir kısmı, seyyarat balıklarına denizdir; bir kısmı da sabit yıldızlara mezraadır; bir kısmı da sema çiçekleri hükmünde olan derâri yıldızlara bahçe ve bostandır.

e11167.gif (1336 bytes) Bu vav.gif (864 bytes) atıf içindir. Halbuki burada atfın tarafeyni arasında münasebet yoktur. Öyleyse, bu münasebeti bulmak için takdire ihtiyaç vardır. Şöyle ki: e11168.gif (1382 bytes) "Öyleyse, bu büyük ecramın Hâlıkı Odur." e11167.gif (1336 bytes) "Öyle ise o ecramdaki san'atı tanzim, tahkim eden Odur."

İlsakı ifade eden e11170.gif (991 bytes) kelimesindeki be.gif (877 bytes) ilmin, malûmdan infikâk ve infisalinin mümkün olmadığına işarettir.

e11171.gif (942 bytes) tâmimi ifade eden bir edattır. Burada ifade ettiği tâmimden hiçbir şeyin, hiçbir ferdin tahsisi ve daire-i şümulünden ihracı yoktur. Bu itibarla
2 e11172.gif (1576 bytes) olan kaide-i külliyeyi tahsis ediyor. Çünkü kendisi bu kaidenin şümulünden hariç kalmıştır.

e11173.gif (971 bytes) Bu kelime vacip, mümkin, mümtenie şâmildir.

e11174.gif (978 bytes) Yani, zâtı ile ilim arasında zarurî, lüzumî sübut vardır.

e11175.gif (3915 bytes)

Yani, "Düşün o zamanı ki, Rabbin melâikeye hitaben 'Ben yerde bir halifeyi yaratacağım' dedi. Melâike de 'Yerde fesat yapacak, kan dökecek kimseleri mi yaratacaksın? Halbuki biz, hamdinle Seni tesbih ve takdis ediyoruz' dediler. Rabbin de 'Sizin bilmediğinizi Ben biliyorum' diye onlara cevap verdi."

Arkadaş! Melâikenin vücudunu tasdik ve kabul etmek, imanın rükünlerinden biridir. Birkaç makamda bu rüknü ispat ve izah edeceğiz.

Birinci makam: Arzın, ecram-ı ulviyeye nisbeten pek küçük ve süflî olduğu halde canlı mahlûkatla dolu olduğunu görüp âlemin de nizam ve intizamına dikkat eden insan, ecram-ı ulviyenin de o

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 30 - s.1265

yüksek burçlarında, hayatlı sâkinleri olduğuna kat'î bir şekilde hükmeder.

Evet, o burçlarda melâikenin vücudunu kabul etmeyen adamın meseli şöyle bir adamın meseline benzer: O adam, büyük bir şehre giderken, şehrin bir kenarında pek küçük bir binaya tesadüf eder. Bakar ki insanlarla doludur. Ve arsalarına bakar ki, canlı mahlûkatla dolu. Ve gıdalarına bakar ki, nebatat, balık vesaire gibi hayat şartları yerindedir. Sonra bakar ki, pek uzakta milyonlarca apartmanlar, köşkler var. Aralarında, uzun uzun meydanlar, tenezzühgâhlar bulunur. Fakat, o küçük binadaki insanların hayat şartları, o büyük binalarda bulunmadığından, o yüksek, müzeyyen sarayları, sakinlerden boş, hâli olduğunu itikad eder.

Melâikenin vücudunu tasdik eden adamın meseli ise şöyle bir şahsın meseli gibidir: O adam, o küçük hanenin insanlar ile dolu olduğunu görür görmez, bilâ-tereddüt, o yüksek kasırların da hayat yeri ve onlarda da onlara münasip sâkinler bulunduğuna hükmeder. Ve o yüksek kasırlara mahsus ve münasip hayat şartları vardır. Fakat oraların sâkinleri pek uzak olduklarından, görünmemeleri, yok olduklarına delâlet etmez.

Binaenaleyh, arzın zevilhayatla dolu olmasından kat'iyetle anlaşılıyor ki, bu geniş boşlukta durmakta olan semalarda, yıldızlarda, burçlarda ve çok kısımlara münkasım ve müştemil semavatta, şeriatın "melâike" ile tesmiye ettiği zîhayatlar mevcuttur.

İkinci makam: Bundan evvel ispat ve izah edildiği gibi, hayat, mevcudatın keşşafıdır, belki mevcudatın neticesidir. Binaenaleyh, bu geniş fezanın sâkinlerden ve şu yüksek semavatın şenliklerden hâli olduklarının imkânı var mıdır? Evet, bütün ukalâ, akıl, nakil manevî bir icmâ' ve ittifakla melâikenin mânâ ve hakikatlerine hükmetmişlerdir; fakat tâbirleri çeşit çeşittir. Meselâ, Meşaiyyun, envâ-ı mevcudatı idare eden ruhanî mahiyet-i mücerrede ile, İşrakiyyun ise ukul ve erbabü'l-envâ ile, dinler dahi melekü'l-cibal, melekü'l-bihar, melekü'l-emtar gibi tâbirlerle tâbir etmişlerdir. Hattâ, akılları kör gözlerinde bulunan maddiyyun taifesi de, melâikenin mânâsını inkâr etmeye mecal bulamadıklarından, fıtratın namuslarına nüfuz eden kuva-yı sariye ile tâbir etmişlerdir.

S - Kâinatın irtibatını, hayatını temin için, hilkatte cereyan eden namuslar, kanunlar kâfi gelmez mi?

C - Senin dediğin o sâri kanunlar, namuslar, itibarî ve vehmî emirlerdir. Muayyen vücutları, müşahhas hüviyetleri ancak onları temsil eden ve onların mâkesi bulunan ve onların yularlarını ele alan melâike ile sabit olur.

Ve keza, teşekkül-ü ervaha münasebeti olmayan şu camid âlem-i şehadete vücudun münhasır olmadığına, akıl ve nakil müttefikan hükmetmişlerdir. Binaenaleyh ervaha münasip ve muvafık çok âlemlere müştemil olan âlem-i gayb, melâike ile dolu ve âlem-i şehadetin hayatına mazhardır.

Hülâsa: Melâikenin mânâ-yı hakikati, bu izah edilen emirlerden tebarüz etti. Binaenaleyh, melâikenin suretleri, eşkâlleri arasında, ukul-u selimenin kabul ettiği vecihle, şeriatın izah ve beyan ettiği şekildir ki, melekler mükerrem abddirler; emirlere muhalefetleri yoktur ve muhtelif kısımlara münkasım ve lâtif ve nuranî cisimlerdir.

Üçüncü makam: Arkadaş! Melâike meselesi öyle meselelerdendir ki, bir cüz'ün sübutuyla küll sabit olur; bir ferdin vücuduyla, nevi tahakkuk eder. Zira inkâr eden küllünü inkâr eder. Binaenaleyh, zaman-ı Âdemden şimdiye kadar bütün din adamları her asırda icmâ ve ittifakla melâikenin vücuduna ve aralarında muhaverenin sübutuna ve müşahedelerinin tahakkukuna ve onlardan edilen rivayetlerin nakline hükmettikleri halde, melâikenin hiçbirisinin insanlara görünmediği veya vücutları hissedilmediği elbette muhaldir.

Kezalik, beşerin akaidine karışıp hiçbir zamanda, hiçbir inkılâpta itirazlara maruz kalmayarak devam eden melâike itikadının bir hakikate, bir asla dayanmaması ve mebâdi-i zaruriyeden tevellüd etmemesi muhaldir. Herhalde beşerin bu umumî itikadı, mebâdi-i zaruriyeden neş'et eden ve müşahedat-ı vâkıadan hasıl olan ve muhtelif emarelerden tevellüd eden hadsî bir hükmün neticesidir. Evet, bu itikad-ı umumînin sebebi, kat'î bir surette manevî bir tevatür kuvvetini veren, pek çok defalar vukua gelen melâikenin müşahedelerinden hasıl olan zarurî ve kat'î delil ve emarelerdir. Çünkü melâike meselesi, beşerin malûmat-ı yakîniyesindendir. Eğer bunda şüphe olursa, beşerin yakîniyatında emniyet kalmaz.

Hülâsa: Ruhanîlerden bir ferdin bir zamanda vücudu tahakkuk etse, bu nev'in vücudu tahakkuk eder. Nev'in vücudu tahakkuk etse, herhalde Şeriatın beyan ettiği gibi olacaktır.

Bu âyetin, sâbık âyetle dört vecihle irtibatı vardır.

Birinci Vecih: Bu âyetler, beşere verilen büyük nîmetleri tâdad ediyor. Birinci âyetle en büyük nimete işaret edilmiştir ki; beşer, hilkatın neticesidir ve arzın müştemilâtı ona teshir edilmiştir,


desinden dolayı melâikeye tefevvuk eder. Aksi halde, hayvanattan daha aşağı olur; çünkü özrü yoktur.


İşârâtü'l-İcâz/Bakara 31-33 - s: 1269-1271

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 31,32 - s.1269

e11245.gif (6780 bytes)

Eşyayı melâikeye göstererek dedi ki: "Eğer iddianızda sadık iseniz, bunların isimlerini bana söyleyiniz." Melâike, dediler ki: "Seni her nekaisden tenzih ve bütün sıfât-ı kemaliye ile muttasıf olduğunu ikrar ederiz. Senin bize öğrettiğin ilimden başka bir ilmimiz yoktur; herşeyi bilici ve her kimseye liyakatine göre ilim ve irfan ihsan edici Sensin." Cenab-ı Hak dedi ki: "Ya Âdem! Bunların isimlerini onlara söyle." Vakta ki Âdem, isimlerini onlara söyledi, Cenab-ı Hak dedi ki: "Size demedim mi semavat ve arzın gaybını bilirim ve sizin Âdem hakkında lisanla izhar ettiğinizi ve kalben gizlediğinizi bilirim."

Mukaddeme

Bu tâlim-i esmâ meselesi, ya Hazret-i Âdem Aleyhisselâmın melâikenin inkârlarına karşı mucizesi olup, melâikeyi inkârdan ikrara icbar etmiştir; yahut melâikenin, hilâfetine itiraz ettikleri nev-i beşerin hilâfete liyakatini melâikeye kabul ettirmek için izhar ettiği bir mucizedir.

Ey arkadaş! Herşeyin Kitab-ı Mübînde mevcut olduğunu tasrih eden

1 e11246.gif (1646 bytes) âyet-i kerimesinin hükmüne göre; Kur'ân-ı Kerim, zahiren ve bâtınen, nassen ve delâleten, remzen ve işareten, her zamanda vücuda gelmiş veya gelecek herşeyi ifade ediyor. Buna binaen, gerek enbiyanın kıssa ve hikâyeleri, gerek mucizeleri hakkında Kur'ân-ı Kerimin işârâtından fehmettiğime göre, HAŞİYE 1 mucizat-ı enbiyadan iki gaye ve hikmet takip edilmiştir.

Birincisi: Nübüvvetlerini halka tasdik ve kabul ettirmektir.

İkincisi: Terakkiyat-ı maddiye için lâzım olan örnekleri nev-i beşere göstererek, o mucizelerin benzerlerini meydana getirmek için nev-i beşeri teşvik ve teşci etmektir. Sanki Kur'ân-ı Kerim, enbiyanın kıssa ve hikâyeleriyle terakkiyatın esaslarına, temellerine parmakla işaret ederek, "Ey beşer! Şu gördüğün mucizeler, birtakım örnek ve nümunelerdir. Telâhuk-u efkârınızla, çalışmalarınızla şu örneklerin emsalini yapacaksınız" diye ihtar etmiştir.

Evet, mâzi, istikbalin aynasıdır; istikbalde vücuda gelecek icatlar, mâzide kurulan esas ve temeller üzerine bina edilir. Evet, şu terakkiyat-ı hâzıra, tamamıyla dinlerden alınan işaretlerden, vecizelerden hasıl olan ilhamlar üzerine vücuda gelmişlerdir. Evet:

1. İlk saat ve sefine, mucize eliyle beşere verilmiştir.

2. Kâinatın ihtiva ettiği bütün nevilerin isimlerini, sıfatlarını, hassalarını beyan zımnında beşerin telâhuk-u efkârıyla meydana gelen binlerce fünun sayesinde, e11248.gif (1387 bytes) âyetiyle işaret edilen Hazret-i Âdem'in mucizesine mazhar olmuştur.

3. Bütün san'atların medarı olan demirin yumuşatılıp kullanılması sayesinde icad edilen bu kadar terakkiyatla nev-i insan,
2 e11249.gif (1239 bytes) âyetiyle işaret edilen Hazret-i Davud'un mucizesine mazhardır.

4. Yine telâhuk-u efkâr ile, tayyare gibi, icad edilen terakkiyat-ı havaiye sayesinde nev-i beşer
3 e11250.gif (1446 bytes) âyetiyle sür'ati beyan edilen Hazret-i Süleyman'ın mucizesine yaklaşıyor.

5. Kıraç ve kumlu yerlerden suları çıkartan santrifüj âleti, 4 e11251.gif (1355 bytes) âyetiyle işaret edilen Hazret-i Mûsa'nın (a.s.) asâsından ders almıştır.

6. Tecrübeler sayesinde ve telâhuk-u efkâr ile husule gelen terakkiyat-ı tıbbiye, Hazret-i İsa'nın (a.s.) mucizesinin ilhamatındandır.

Hakikaten şu mucizelerle bu terakkiyat arasında pek büyük münasebet ve muvafakat vardır. Evet, dikkat eden adam, bilâ-tereddüt, o mucizeler bu

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 31,32 - s.1270

terakkiyata birer mikyas ve nümunelerdir diye hükmeder.

Ve keza, 5 e11252.gif (1366 bytes) âyet-i kerimesinin delâletine göre, Hazret-i İbrahim ateşe atıldığı zaman, ateşin harareti burudete inkılâp etmesi, beşerin keşfettiği yakıcı olmayan mertebe-i nâriyeye ve yakıcılığına mâni olan vasıtaları bulmaya örnek ve me'hazdır.

7. 6 e11253.gif (1340 bytes) âyet-i kerimesinin-bir kavle göre-işaret ettiği gibi, Hazret-i Yusuf'un (a.s.), Kenan'da bulunan babasının timsâlini görür görmez Züleyha'dan geri çekilmesi ve kervanları Mısır'dan avdet ettiğinde Hazret-i Yakub'un
7 e11254.gif (1330 bytes) yani, "Ben Yusuf'un kokusunu alıyorum" demesi ve bir ifritin Hazret-i Süleyman'a "Gözünü açıp yummazdan evvel Belkıs'ın tahtını getiririm" demesine işaret eden 8 e11255.gif (1639 bytes) âyet-i kerimesi, pek uzak mesafelerden celb-i savt, suret vesaire gibi beşerin keşfettiği veya edeceği icâdâta nümûne ve me'hazdırlar.

8. "Hazret-i Süleyman'a kuş dilini öğrettik" mânâsında 9 e11256.gif (1277 bytes) olan âyet-i kerime, beşerin keşfiyatından radyo, papağan, güvercin gibi âlât ve hayvanların konuşmalarına ve mühim işlerde kullanılmasına me'hazdır.

Ve hâkezâ, beşerin henüz keşfedemediği çok mucizeler vardır; istikbalde yavaş yavaş keşfine muvaffak olur. Bu âyetin nazmında dahi emsâli gibi üç vecih vardır.

o Birinci vecih: Evvelki âyetle irtibatıdır. Şöyle ki:

1. İnsanın hilkati hakkında melâikenin itirazlarına, evvelki âyette umumî, fehmi kolay, ikna edici bir cevap verilmiştir. Bu âyetle, avam ve havassı ikna eden tafsilâtlı bir cevap verilmiştir.

2. Evvelki âyette, beşerin hilâfet meselesi tasrih edilmiştir. Bu âyette ise, nev-i beşerin melâikeye karşı gösterdiği mucize ile, dâvâ-yı hilâfeti ispat edilmiştir.

3. Evvelki âyette, beşerin melâikeye tereccuh etmesine işaret edilmiştir. Bu âyette, tereccuhunun illetine işaret edilmiştir.

4. Beşerin arzda hilâfet-i kübrâya mazhar olmasına evvelki âyetle delâlet edilmiştir. Burada ise, bütün tecelliyata mazhar bir nüsha-i camia olarak gösterilmiştir. Bu da, ayrı ayrı istidatlara mâlik ve ilim ve istifadelerinin yolları çok olduğundandır. Evet, beşer, zahir ve bâtın havas ve duygularıyla, bilhassa derinliğine nihayet olmayan vicdanıyla kâinatı ihata etmiş bir kabiliyettedir.

o İkinci vecih: Cümlelerin birbiriyle irtibatlarıdır. Şöyle ki:

e11257.gif (1398 bytes) cümlesi, e11258.gif (1377 bytes) cümlesinin mazmununu tahkik ve icmâlini tafsil ve ibhamını tefsirdir.

Ve keza, Cenab-ı Hakkın arzında beşerin halife olması, Allah'ın hükümlerini icra ve kanunlarını tatbik etmesi içindir. Bu ise, tam bir ilme mütevakkıftır.

Ve keza, birinci âyette, kelâmın sevkiyatı iktizasınca şöyle bir takdir olacaktır: Âdem'i halk etti, tesviye etti, cesedine nefh-i ruh etti, terbiye etti, sonra esmâyı tâlim etti ve hilâfete namzet kıldı. Sonra vaktâ ki Âdem'i melâikeye tercih etmekle rüçhan meselesinde ve hilâfet istihkakında ilm-i esmâ ile mümtaz kıldı; makamın iktizası üzerine, eşyayı melâikeye arz ve onlardan muarazayı talep etti; sonra melâike aczlerini hissetmekle Cenab-ı Hakkın hikmetini ikrar ettiler. Kur'ân-ı Kerim, buna işareten,

e11259.gif (2312 bytes)

dedikten sonra, e11260.gif (989 bytes) evvelce İblisin enaniyet ve kibrine kanarak yaptıkları istifsardan pişman olarak e11261.gif (2041 bytes) dediler.

Sonra vaktâ ki istidatlarının adem-i camiiyetinden dolayı, melâikenin aczi zahir oldu; makamın iktizası üzerine, Âdem'in iktidarının beyanı icap etti ki, muaraza tamam olsun. Bunun için, e11262.gif (1478 bytes) hitabıyla Âdem'e ferman etti.

Sonra, vakta ki mesele tebeyyün etti ve hikmetin sırrı zahir oldu, geçen cevab-ı icmâlînin bu tafsilâta netice kılınması makamın iktizasından olduğuna binaen,

e11263.gif (2651 bytes)

Yani, "Sizin ketmettiğiniz şeyi bilirim."

İşârâtü'l-İ'câz - Bakara Sûresi, Âyet: 31,32 - s.1271

Şu mukavele ve mükâlemeden anlaşılıyor ki, İblisin enaniyeti, kibri, melâikeye sirayet etmiştir ve yaptıkları istifsara, bir taifenin itirazı da karışmıştır.

o Üçüncü vecih: Cümlelerin heyet ve nükteleri:

e11264.gif (1398 bytes) Yani, Cenab-ı Hak, Âdem'i (a.s.) bütün kemâlâtın mebâdisini tazammun eden âli bir fıtratla tasvir etmiştir ve bütün maâlînin tohumlarına mezraa olarak yüksek bir istidatla halk etmiştir ve mevcudatı ihata eden ulvî bir vicdan ve ihatalı on duyguyla teçhiz etmiştir ve bu üç meziyet sayesinde, bütün hakaik-i eşyayı öğretmeye hazırlamıştır, sonra bütün esmâyı kendisine öğretmiştir. Demek bu cümlenin evvelindeki evav.gif (881 bytes) şu mukadder olan üç cümleye işarettir.

e11265.gif (961 bytes) Bu kelimenin ihtiyar edilmesi, ilmin ulüvv-ü kadrine ve kadrinin yüksek derecesine ve hilâfete mihver olduğuna işarettir.

Ve keza, esmânın tevkîfine, yani Şâri' tarafından bildirilmiş olduğuna remzdir. Zaten esmâ ile müsemmeyat arasında takip edilen münasebât-ı vaz'iye, bunu teyid ediyor.

Ve keza, mucizenin vasıtasız Allah'ın fiili olduğuna imadır. Fakat felâsifeye göre harikalar, ervah-ı harikanın fiilidir.

e11266.gif (943 bytes) hilâfeti irade edilen ve Âdem ismiyle tesmiye edilen küre-i arzın sahibi şahs-ı mâhuttur. İsminin tasrihi, teşrif ve teşhiri içindir.

e11267.gif (1044 bytes) isim ve sıfat ve hâsiyet gibi eşyayı birbirinden ayırıp temyiz ve tayin eden alâmet ve nişanlardır; yahut insanlar arasında münkasım olan lügatlardır.

e11268.gif (1035 bytes) Arz edilen eşya olduğu halde, zamirin esmaya rücûundan, ismin ayn-ı müsemmâ olduğuna kail olan Ehl-i Sünnetin mezhebine işarettir.

e11269.gif (987 bytes) Âdem'in melâikeden cihet-i imtiyazı ve melâikenin muarazadan sebep ve medar-ı aczi, esmânın heyet-i mecmuası olduğuna işarettir. Yoksa esmânın bir kısmını, belki kısm-ı âzamını melekler de bilirler.

e11270.gif (2322 bytes)

e11271.gif (931 bytes) terâhî ve bu'd-u mesafeyi ifade ettiği cihetle, şöyle bir takdire işarettir. e11272.gif (1543 bytes) Yani, "Âdem sizden daha kerim ve hilâfete daha müstahak ve lâyıktır."

e11273.gif (1041 bytes) Müşterilere gösterilmek üzere kumaş toplarının açılıp arz edildiği gibi, eşyanın envâı da bast edilerek enzar-ı melâikeye gösterilmiştir. Bu tâbirden şöyle bir işaret çıkıyor ki: Mevcudat, müdrik ve âlimin malıdır. İlimle alır, isimle ahzeder, suretlerinin temessülüyle temellük eder.

e11274.gif (941 bytes) müzekker ve âkıllar cemaatinden kinayedir. Burada müzekkerin müennese ve âkılın gayr-ı âkıla tağlib ve teşmiliyle, mecazen envâ-ı eşyaya ircâ edilmiştir. Bu itibarla, e11274.gif (941 bytes) kelimesinde bir mecaz, iki tağlib vardır. Bu mecaz ile o tağlibleri icbar eden esbab, e11276.gif (964 bytes) kelimesinin işaret ettiği üslûptur. Çünkü melâikeye envâ-ı eşyanın arzı, mânevî bir resm-i geçit manzarasını andırıyor. Malûm ya, resm-i geçitleri yapan, müzekker ve âkıl insanlardır. Bunun için, burada iki tağlibe ve dolayısıyla bir mecaza mecburiyet hasıl olmuştur.

e11277.gif (945 bytes) arz edilenin levh-i a'lâda nakşedilen sûretler olduğuna işarettir.

10 e11278.gif (2037 bytes)

11 e11279.gif (1703 bytes) HAŞİYE 2

Allah'ın avn ü inayetiyle; ümidimin, iktidarımın fevkinde şu tercümeyi iyi-kötü yaptım. Noksanları çoktur, Müellifçe ıslahları lâzımdır. Zaten onun himmetiyle bu kadarını ancak yapabildim. Yoksa, nazm-ı Kur'ân'daki îcazlı olan i'câzı, kısa ve veciz olarak beyan eden bu tefsiri sönük, kör bir fikirle tercüme etmek, Abdülmecid'in işi değildir. Yine onun fart-ı şefkatinden himmeti yetişti, ikmâline muvaffak oldum.

Müellifin küçük kardeşi ve Nur talebesi Abdülmecid


İşârâtü'l-İcâz/Bakara 31-33, Müdafaa, Tasdik - s: 1272-1274

İşârâtü'l-İ'câz - Müdafaa ve Takriz - s.1272

Birkaç defa beraat kazanan Risale-i Nur'un bir kaç vilayette haksız müsaderesine dair, Nur'un yüksek bir talebesinin mahkemesindeki müdafaasından bir parçadır.

(Bu müdafaa, bir takriz olarak buraya ilhakı münasip görülerek derc edilmiştir.)

Diyarbakır Sulh Ceza Mahkemesi Yüksek Makamına,

Mahkeme-i âdilenizin huzuruna çıkmaktan fevkalâde memnunum.

Âdil mahkemeler; Kâinat Hâlıkının Hak isminin, Âdil isminin ve daha çok esmâ-i İlâhiyenin tecellîgâhıdır. Hak nâmına hükmeden, Âdil-i Mutlak hesabına adalet eden ve hakikî, İslâmî bir adâlet olan kürsî-i muallâ ne yüksektir, ne mübecceldir! Hak tanımaz mağrur zâlimleri huzurunda ser-füru ettiren, haksızları hakkı teslime icbar eden âdil mahkemeler, en yüksek tebcile ve en âli ihtirama sezâdırlar.

Zulüm ve gadr ile hukuku ihlâl edilmiş, haysiyet ve şerefi pâyimal edilmiş mazlumların, huzurunda ahz-ı mevki ile tazallum-u hâl eden bîçarelerin şu dünya-yı fânide ihkak-ı hak için mesned-i re'sleri, mahkemelerdir. Şu halde, ne şeref-bahş bir taht-ı âlîdir ki; mazlûmlara melce' ve penah, zalimlere de hüsran ve tebah oluyor.

İnsanların ebrarını da, eşrarını da cem' eden huzur-u mehâkim, öyle korkulacak bir yer değildir. Belki muhabbete, hürmete lâyıktır.

Sultanlarla köleleri, asilzadelerle âhâd-ı nâsı müsavi tutan şu makam, saltanattan da mübecceldir. Hususuyla, bütün âlem-i insaniyete devirlerin, asırların akışı boyunca adâlet dersini veren İslâm mahkemeleri; akvâm-ı sâirenin engizisyonlarına mukabil, adâlet nûrunu bîçare beşerin kara sayfasına haşmetle aksettirmiştir. Adliye ve adâlet tarihimiz, bunun binlerle misâline şahittir.

Ezcümle; bu mübarek, adâletli mahkemenin huzurunda iftiharla arz etmek isterim ki; meşhur İslâm seyyahı ve tarihçisi Evliya Çelebi, Seyahatnâme'sinde diyor ki: "İlk İstanbul kadısı (hâkimi) olan Hızır Bey Çelebi'nin huzurunda, Haşmetli Padişah Fâtih ile bir Rum mimarı arasında şöyle bir muhakeme cereyan eder:

Büyük bir âbidenin inşasında kullanılacak iki mermer sütunu Fâtih, bir Rum mimarına teslim eder. Mimar da, Fâtih'in arzusunun hilâfına olarak, bu sütunları üçer arşın kesip kısaltır. Fâtih, cezaen, Rum mimarının elini kestirir. Rum mimarı da, Fâtih aleyhine dâvâ açar. Bunun üzerine mahkemeye celp edilen Büyük Padişah, baş köşeye geçmek istemiş. Birdenbire, hâkimin şu ihtarıyla karşılaşmış:

"Oturma beyim! Hasmınla mürafaa-i şer'î olacaksın; ayakta beraber dur!"

Hızır Bey Çelebi; bu koca şanlı Padişah-ı maznûna, haksız el kestirdiği için, kendisinin de kısasa tâbi olduğunu ve elinin kesileceğini bildirir.

Fakat, mimar kısası istemediği için, Büyük Fâtih, günde on altın tazminata mahkûm olur ve hattâ kısastan kurtulduğu için, bu tazminatı kendiliğinden yirmi altına çıkarır.

İslâm mahkemesinin adâletinin şanlı misallerinden biri olan şu misal, bize en haşmetli hükümdarlarla en âciz fertlerin huzûr-u mehâkimde müsavî olduğunu gösteriyor.

İşte ben de bugün, Fâtih kadar şanlı, kahraman İslâm hâkimi Hızır Bey Çelebi'nin makamının mümessili olan ve hakikî adâlet-i Kur'âniyeyi esas tutan bir makamın yerinde bulunan bir mahkemenin huzurunda bulunuyorum. Bütün kalbimi huzur ve sürura kalbeden memnuniyetim budur.

Kahraman ecdadımızın bu kadar ulviyetinin sırrı; kalblerinde Allah korkusunun mevcudiyetiyle, Kur'ân nurunun ve nihayetsiz feyzinin ruhlarında yerleşmiş olması ve kudsî hakaika karşı sonsuz ve nihayetsiz derecede merbutiyetleridir. O mübarek ecdattan bize tevarüs eden, Allah ve Kur'ân için akıttıkları kudsî kanlarının hâlen eserleri bulunan bu yurtta ve aziz canlarını feda ettikleri şu memlekette: "Kur'ân'ın kudsî hakikatlarına hizmet ediyor, Kur'ân'ın tefsirini okuyor, evinde bulunduruyor" kaydıyla mahkemenin huzuruna sevk edildim.

Evet muhakememiz şahsımla alâkadar olmaktan ziyade, Risale-i Nur'un muhakemesidir. Risale-i Nur ise, Kur'ân-ı Mu'cizü'l-Beyanın semavî ve kudsî hakaikının tereşşuhatı olmak hasebiyle, o yüksek eserlerdeki kıymet, doğrudan doğruya Kur'ân'a âittir. Şu halde, muhakeme de Kur'ân'ın muhakemesidir. Ehl-i Tevhid'in kitabı olan Kelamullah bütün âyât ve beyyinatıyla Hâlık-ı kâinatın vahdaniyetini ve ehadiyetini ilân ediyor.

Kur'ân'ın ehl-i ukûlü hayrette bırakan i'câzı, belâgat ve fesahati, nihayet derecedeki yüksek üslûbu, selâset-i beyanı, elhasıl sonsuz bedayi' ve camiiyeti ile ins ve cinnin kıyamete kadar gelecek ihtiyacâtına ekmeliyetle kâfi gelmesi, dünya ve âhiret saadetinin rehberi bulunması ve bütün asırlardaki tabakat-ı beşere hitap etmesi ve kâinat Hâlıkının marziyatını kullarına bildirecek âyât ve

İşârâtü'l-İ'câz - Müdafaa ve Takriz - s.1273

beyyinatı tefsir ve izah edecek mütehassıs ehl-i ilmin bulunması zaruretine binaen her asırda gelen binler müdakkik ehl-i ilim, yüz binlerle Kur'ân tefsirlerini meydana getirmişler; bütün asırları Kur'ân'ın nuruyla ışıklandırmışlardır.

İşte Risale-i Nur da; bu asırda Kur'ân'ın feyziyle vücut bulan, beşerin tekemmülâtına uygun olarak Kur'ân'ın gösterdiği mucizeli hakikatların, bu tekâmül ile sâha-yı fiile konulduğunu bildiren ve asrın idrakine hitap eden gayet kudsî bir tefsirdir. Kur'ân baştanbaşa Tevhid-i İlâhîyi ilân ediyor. Risale-i Nur da, İman-ı Billâh'ı gösteren ve hakaik-ı imaniyeyi ders veren âyetleri tefsir ediyor.

İşte muhakemenin asıl mevzuu budur.

Otuz seneden beri gizli din düşmanlarının, komünistlerin ve masonların tahrikâtiyle Risale-i Nur şâkirdleri, birçok mahkemelere sevkedilmişler. Âdil mahkemeler de, o hâin, gizli din ve Kur'ân düşmanlarının ettikleri iftiraları inceden inceye tetkik etmişler, "Bunlarda bir suç yok; kitaplar ise, faydalı kitaplardır" diyerek, çok mahkemeler beraatla neticelenmişlerdir.

Temyiz mahkemesi de, üç defa mahkemelerin beraat kararını tasdik etmiş. Hüküm kaziye-i muhkeme haline geldiği halde, memleketi umumî bir dinsizliğe sürüklemek için perde arkasındaki din düşmanları; faaliyetlerini mütemadiyen tazelemişler, sükûn ve âsâyişe pek çok muhtaç olan memleketimizi bu cihetten zaafa uğratmak için adliyeleri, mahkemeleri daima hâinâne tertiplerle meşgul etmişlerdir.

Evvelce şifahen dahi arz ettiğim vecihle; Selef-i Salihîn'in bıraktığı kudsî tefsirler iki kısımdır: Bir kısmı, ahkâma dâir tefsirlerdir. Diğer bir kısmı da, âyât-ı Kur'âniyenin hikmetlerini ve iman hakikatlarını tefsir ve izah ederler. Selef-i Sâlihînin bu türlü tefsirleri çoktur. Hususan Gavs-ı Âzam Şâh-ı Geylânî, İmam-ı Gazalî, Muhyiddîn-i Arabî, İmam-ı Rabbanî gibi zevat-ı kiramın eserleri, bu kısım tefsirlerdir. Bilhassa Mevlânâ Celâleddîn-i Rûmî Hazretlerinin Mesnevî-i Şerifi de bu tarz bir nevi manevî tefsirdir. İşte Risale-i Nur, bu tarz tefsîrlerin en yükseği, en mümtazı ve en müstesnâsıdır. İşte mâdem bu tarz tefsirler mütedavildir, kimse ilişmiyor, Risale-i Nur'a da ilişmemek lâzımdır. İlişenler, Kur'ân'a ve ecdada düşmanlıklarından ilişirler.

Risale-i Nur, erkân-ı imaniyeyi ve âyât-ı Kur'âniyeyi tefsir ederek öyle bir tarzda beyan eder ki; hiç bir münkir, hiç bir dinsiz, o hakikatları inkâr edemez. Hem riyazî bir katiyetle isbat eder, göze gösterir, aklı doyurur, letâifi kandırır; artık hiç bir imanî ve Kur'ânî hakikatı inkâra mecal kalmaz. Bundan dolayıdır ki; dinsizler, komünistler, bu memlekette Risale-i Nur varken mel'unâne fikirlerini sâha-yı tatbike koyamadıklarından ve bir manevî bekçi gibi Risale-i Nur daima karşılarına çıktığından, Risale-i Nur'un her vecihle neşrine sed çekmeyi gaye edinmişlerdir.

Risale-i Nur, tahkikî iman dersleri verir. Şâkirdlerini her türlü fenalıktan alıkoyar. Kalblere doğruluk aşılar. Onu hakkıyla anlayan artık fenalık yapamaz. Onun içindir ki, bugün memleketin her tarafındaki Risale-i Nur talebeleri, asâyişin manevî muhafızı hükmündedirler. Şimdiye kadar hiç bir hakikî Nur talebesinde âsâyişe münafi bir hareket görülmemiş, âdeta Nur talebeleri zabıtanın manevî yardımcısı olmuşlardır. Risale-i Nur talebelerinin rıza-i İlâhîden başka, a'mâl-i uhreviyeye müteveccih olmaktan gayri düşünceleri yoktur. Şu halde, Risale-i Nur'a garazkâr tertipler hazırlayanlar, perde arkasındaki malûm din düşmanlarından başka kimse değildir.

Yukarıdaki mâruzatımızda birçok mahkemelerin beraat kararlarının mevcudiyetini arz etmiştim. Elde edebildiğim tarih ve numaralarını beyan ederek, o âdil ve yüksek mahkemelere milyonlar Nûr Şâkirdleri nâmına minnettarlığımızı bildirmek isterim. Umum Risalelerin beraat ve iadesi hakkında Denizli Ağır Ceza Mahkemesi'nin 15/Haziran/1944 tarihli beraat kararıyla, İstanbul Eminönü Ağır Ceza Mahkemesi'nin 1953 tarih ve 1951/137 esas ve 27/952 kararıyla ki; geçen celsede Sebilü'r-Reşad Gazetesi'nin takdim ettiğim nüshasında bildirilen beraat kararıdır. Ayrıca mahkeme-i âlinize sûret-i mahsusada arz ve takdim ettiğim Asâ-yı Musa dahil umum Risale-i Nur Külliyatının Mersin Ağır Ceza Mahkemesinin 17/1954 esas 421/954 karar ve 9/4/954 tarihli beraat kararının mevcudiyetleri; mahkemelerin temininde olarak hiç bir elin Risale-i Nur'a ilişmemesini tazammun ettiği halde, mestur düşmanların hainâne faaliyetleriyle bu sefer de tahsisen Asâ-yı Musa kastedilerek âdil ve yüksek mahkemeye gelmiş bulunuyoruz.

Risale-i Nur, İman-ı Billah ile Tevhid'i; en yüksek derecede, aynelyakîn ve hakkalyakîn bir sûrette göze gösterip bütün letâifi âzamî derecede doyurmasıyla imanı taklidden kurtarıp, derece-i tahkike yükseltir. Asâ-yı Musa'da ise, bu ulvî ve kudsî iman dersi, en parlak bir sûrette, hem görülmemiş ihtişam ile isbat edildiğinden, yüzotuz cilde yaklaşan Risale-i Nur tefsirinin âdeta hülâsası hükmündedir.

İşârâtü'l-İ'câz - Filozofların Şehadetleri - s.1274

Bütün semavî kitapların ve bütün peygamberlerin en büyük dâvâsı, Hâlık-ı Kâinatın ulûhiyet ve vahdaniyetini ilândır. Kur'ân, baştanbaşa Tevhid'i gösterir. İşte Asâ-yı Musa da; Müslümanlara ve umum beşeriyete Cenab-ı Hakkın birliğini ve delâil-i vahdaniyetini güneş gibi göstermesinden, en büyük bir mütefekkir ile bir dinsizi ve bir filozofu hakaik-ı imaniyeyi tasdike mecbur ettiği gibi, en âmî bir adamın da en yüksek hakikatları, en büyük bir suhûletle anlamasını temin eden, tevhidi gösteren, âyât-ı Kur'âniyenin en kudsî bir tefsiridir.

Aynen ismi gibidir. Nasıl ki Musa Aleyhisselâm, elindeki asâsıyla kara taşlardan, çorak vadilerden, ateş fışkıran çöllerden âb-ı hayatı fışkırttığı gibi, Asâ-yı Musa da, vahdaniyet-i İlâhiyeyi isbat etmesiyle dünya ve âhiret âlemlerini ziyadar edecek Tevhid nurlarını fışkırtıyor; taş gibi kalpleri, mum gibi eritiyor; şevki ile gönülleri teshir ediyor.

Hem mâdem mahkemelerin beraatı mevcut ve vicdan hürriyeti var ve hiçbir memlekette ilim ile iştigal edenlere ilişilmiyor; şu halde, ûlum-u evvelîn ve âhirîni câmi olan Risale-i Nur'a da ilişilmemek lâzımdır.

Risale-i Nur yurdun âsâyişine, sükûn ve selâmetine hizmet ettiğine delil; milyonlar talebelerinin hiçbirisinde bir vak'anın görülmemiş olmasıyla beraber, hepsinin de nâmuskârane faaliyetleriyle müstakim görülmeleridir. Risale-i Nur Külliyatı, Asâ-yı Musa ile birlikte kütüphane-i mesâimin harîminden alınması ile, her türlü suç unsurunun mevcudiyetini bizzat ref'eder. Zira her münevver adam, kütüphanesinde her nevi kitabı bulundurur, okur, tetkik eder. Mel'unâne fikirleri neşreden ve anarşistliği telkin eden kitaplar bile kütüphanelerde açıkça tetkike tâbidir.

Hülâsa: Risale-i Nur, Kur'ân'ın bu asırda en yüksek ve en kudsî bir tefsiridir. Hakikatları semavîdir, Kur'ânîdir. O halde Kur'ân okundukça, o da okunacaktır. Risale-i Nur, mücevherat-ı Kur'âniye hakikatlarının sergisidir, pazarıdır. Bu ulvî pazarda herkes istediği gibi ticaret yapar. Uhrevî, mânevî zenginliklere mazhariyeti temin eder.

Bu kadar maruzatımızla ifade etmek istedim ki: Maksadımız, imanımızı kurtarmaktır, imana hizmettir, Kur'ân'a hizmettir. Âhirete müteveccih olan bir hal ise, hiçbir günâ suç mevzuu olamaz. Mütemadiyen şikâyette bulunduğumuz o gizli din düşmanları, türlü türlü entrikalarla, tertiplerle, iz'açlarla bizleri bu kudsî vazifeden men'etmeye uğraşmaktadırlar. Bizler ise bu kudsî yolda Kur'ân ve iman için herşeyimizi fedâya seve seve hazırız.

Değil dünyevî ıztıraplar, cehennemî azaplar da verilse, bıçaklarla da doğransak, en müthiş ölümlere de maruz bırakılsak, asırlar boyunca milyonlar mübarek ecdadımızın feda-yı can ettikleri bu kudsî hakikata, bizim cânımız da feda olsun. Bir değil, bin ruhum da olsa, Kur'ân için, iman için hepsini feda etmeye her zaman hazırım!

Şu aziz vatanın taşları, toprakları, âbideleri, kubbeleri, camileri, minareleri, mezar taşları, türbeleri; Kur'ân'ın tebliğ ettiği zemzeme-i Tevhidi haykırıyorlar. İman ve Kur'ân'ın ezelî nûrunu, atom zerratına kadar nüfuz edip ilân ettiği Tevhid hakikatını, hiç bir kuvvet bu vatanın ve bu milletin sîne-i pâkinden silemez.

Muhterem mahkemenizden, yüksek adaletinizden; hakaik-ı Kur'âniyeyi ve vahdaniyet-i İlâhiyeyi haşmetle ilân eden ve tevhidi, âzamî derecede gösteren Risale-i Nur Külliyatının iadesine ve beraatına karar vermenizi rica ederim.

Risale-i Nur, Kur'ân'ın malıdır. Arşı ferşe bağlayan Kelâmullah ile mâzi cânibindeki milyarlar ehl-i iman, evliya ve enbiya alâkadar oldukları gibi, Risale-i Nur mahkemesiyle de mânen alâkadardırlar. Çok ihtiyarlamış arzın, dörtyüz milyon Müslüman sekenesi, Risale-i Nur'un beraatına ve serbestiyetine ve intişarına muntazırdırlar.

Mâzi tarafından perde-i gayb arkasına çekilen mübarek ecdadımızın nûranî kafileleri, ulvî makamlarından Risale-i Nur mahkemesine mânen nâzırdırlar. Müstakbel cephesinin feyizkâr nesilleri, beraatHAŞİYE kararını bekliyorlar.

Emekli Yüzbaşı

Mehmed Kayalar


dipnotlar (1275.-1277.sayfalar)

1 İmam-ı Rabbanî, el-Mektubat, 1:87. 75. Mektubat.

2 "Herbir şeyde Onun bir olduğuna delâlet eden bir delil vardır." İbnü'l-Mu'tez'in bir şiirinden alınmıştır. İbn-i Kesîr, Tefsîrü'l-Kur'âni'l-Azîm, 1:24.


dipnotlar (1278.-1280.sayfalar)

1 "Allah herşeyin yaratıcısıdır. Ve O her şey üzerinde hakkıyla görüp gözeticidir." Zümer Sûresi, 39:62.

2 "Göklerin ve yerin tedbir ve tasarrufu Ona âittir." Zümer Sûresi, 39:63.

3 "Şânı ne yücedir Onun ki, herşeyin hüküm ve tasarrufu elindedir." Yâsin Sûresi, 36:83.

4 "Hiçbir şey yoktur ki, hazineleri Bizim yanımızda olmasın." Hicr Sûresi, 15:21.

5 "Hiçbir canlı yoktur ki, Allah onu alnından tutup kudretine boyun eğdirmiş olmasın." Hûd Sûresi, 11:56.

6 "Şimdi bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor? Bunu yapan, elbette ölüleri de öylece diriltecektir; O herşeye hakkıyla kàdirdir." Rum Sûresi, 30:50.


dipnotlar (1281.-1283.sayfalar)

* İhtar: Kâinatın eczasından her bir cüz'ün elli beş lisanla Vâhid-i Ehad ve Vâcibü'l-Vücudu ilân etmekte olduğunu, Kur'ân'ın feyzinden fehmedip, icmâlen "Katre" namındaki eserimde beyan etmişimdir. Arzu eden oraya müracaat etsin.


dipnotlar (1284.-1286.sayfalar)

1 Haber gözle görmek gibi kesin değildir.

2 Ali el-Kàri, Şerhü'ş-Şifâ, 1:6; Aclunî, Keşfü'l-Hafâ, 2:164.

3 "O ancak kendisine vahyolunanı söyler." Necm Sûresi, 53:4.

4 "Güneş dürülüp toplandığında." Tekvir Sûresi, 81:1.

5 "Gök yarıldığı zaman." İnfitar Sûresi, 82:1.

6 "Ne zaman ki yer müthiş bir sarsıntıyla sarsılır." Zilzâl Sûresi, 99:1.


dipnotlar (1287.-1289.sayfalar)

1 Salât ve selâm bu zât-ı nûrâniye olsun ki, o zât, Rahnânü'r-Rahîmden, Arş-ı Âzamdan gelen Furkan-ı Hakîmin kendisine indiği Efendimiz Muhammed'dir. Ümmetinin hasenatı adedince milyonlar salât ve milyonlar selâm üzerine olsun.

Risaleti Tevrat, İncil ve Zebur'da müjdelenen; nübüvveti irhâsatla, cinlerin hâtifleriyle, insanlık âleminin evliyalarıyla, beşer kâhinleriyle müjdelenen; bir işaretiyle ay parçalanan Efendimiz Muhammed'e, ümmetinin nefesleri adedince milyonlar salât ve selâm olsun.

Davetine ağaçların koşup geldiği, duâsıyla yağmurun hemen iniverdiği, sıcaktan korumak için bulutların ona gölge yaptığı, bir ölçek taamıyla yüzlerce insanın doyduğu, parmaklarının arasından üç defa kevser gibi suların çağladığı, onun hürmetine Allah'ın, kertenkeleyi, ceylânı, ağaç kütüğünü, zehirli keçinin kolunu, deveyi, dağı, taşı ve toprağı konuşturduğu, Miracın sahibi ve gözünün asla şaşmadığı o mucize-i kübrâda rüyetullaha mazhar olan Efendimiz ve Şefîimiz Muhammed'e, Kur'an'ın bidâyet-i nüzulünden zamanın nihayetine kadar onu okuyan herbir okuyucunun okuduğu herbir kelimenin temevvücât-ı havâiye aynalarında Rahmân'ın izniyle temessül eden bütün kelimelerinin bütün harfleri adedince, milyonlar salât ve selâm olsun.

Bütün bu salâvatlardan herbiri hürmetine bizi mağfiret et, ey İlâhımız, bize merhamet et. Âmin.


dipnotlar (1293.-1295.sayfalar)

1 Hadis-i kudsî. "Sen olmasaydın ben âlemleri yaratmazdım." Ali el-Kari, Şerhü'ş-Şifâ, 1:6; el-Aclunî, Keşfü'l-Hafâ, 2:164.

2 Allahım, her iki dünyanın efendisi, iki âlemin medar-ı fahri, dünya ve âhiretin hayatı, iki cihan saadetinin vesilesi, zülcenâheyn ve cin ve insin resulü olan şu Habîbine, onun bütün âl ve ashabına ve onun enbiyâ ve mürselîn kardeşlerine salât ve selâm et. Âmin.

3 "Allah Teâlâ ki, Ondan başka ibâdete lâyık hiçbir ilâh yoktur. And olsun ki, geleceğinde şüphe olmayan kıyamet gününde O sizi kabirlerinizden toplayıp diriltecektir. Allah'tan daha doğru sözlü kim vardır?" Nisâ Sûresi, 4:87.

4 "Şimdi bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor. Bunu yapan, elbette ölüleri de öylece diriltecektir. O herşeye hakkıyla kàdirdir." Rum Sûresi, 30:50.


dipnotlar (1296.-1298.sayfalar)

1 Allah'ım, bizi saadet ehlinden kıl, Said'ler zümresinde haşret ve Said'lerle beraber, Nebiyy-i Muhtârının şefaatiyle Cennete ithal et. Ona ve Âline de, Senin rahmetine ve onun hürmetine lâyık şekilde salât ve selâm et. Âmin, âmin, âmin.

2 Allah her noksandan münezzehtir. Ve hamd Allah'a mahsustur. Ve Allah'tan başka ilâh yoktur. Ve Allah herşeyden büyüktür. Ve havl ve kuvvet ancak Allah'a aittir.

3 "Bil ki Allah'tan başka ilâh yoktur." Muhammed Sûresi, 47:19.


dipnotlar (1299.-1301.sayfalar)

1 "Haberiniz olsun ki, kalbler ancak Allah'ın zikriyle huzura kavuşur." Ra'd Sûresi, 13:28.

2 "Hepiniz Allah'a koşun." Zâriyât Sûresi, 51:50.

3 "Beklemediği yerden." Talâk Sûresi, 65:3.


dipnotlar (1302.-1304.sayfalar)

1 "Bil ki Allah'tan başka ilâh yoktur." Muhammed Sûresi, 47:19.

2 "De ki: Ey günahta aşırı giderek nefislerine zulmetmiş olan kullarım! Allah'ın rahmetinden ümidinizi kesmeyin. Muhakkak ki Allah bütün günahları bağışlar. Şüphesiz ki O çok bağışlayıcı, çok merhamet edicidir." Zümer Sûresi, 39:53.

3 Mülk Onundur; hamd de Onadır; havl ve kuvvet ise ancak Ondandır.

* Müellif-i muhterem, kendi nefsine tasrîhen, başkalara da târizen söylüyor.

** Mütercimin bir itizârı: Mesnevî-i Nûriye'nin Arabî asıl nüshasında bulunan ve yeri burası olan Sübhanallah, Elhamdü lillâh ve Allahu Ekber'e dair çok kıymetli ve ehemmiyetli bir kısmı, üslûbunu ve fesahatini muhafaza edememek ve evrad makamında okunabilen o hakikatleri Türkçeye çevirmekle, kıymet-i asliyesini haleldar etmek endişesiyle tercüme etmedim. Karilerden özür diler, rahmet ve hayır dualarını beklerim.

Mütercim

ABDÜLMECİD

Burada bahsedilen "Allahu ekber" Yirmi Dokuzuncu Lem'anın üçüncü babıdır. bkz. s. 761.


dipnotlar (1305.-1307.sayfalar)

1 "Yeryüzünde hareket eden hiçbir canlı yoktur ki, onun rızkını vermek Allah'a ait olmasın." Hûd Sûresi, 11:6.

İHTAR 1 Kaplan gibi hayvanların helâl rızıkları, ölü hayvanlardır. Sağ hayvanları öldürüp rızık yapmak, şeriat-ı fıtriyece haramdır.

2 Allah'ım, Kur'ân'ı akıllarımızın, kalblerimizin, ruhlarımızın nuru ve nefislerimizin de mürşidi yap. Âmin, âmin, âmin.

3 Rahmân ve Rahîm olan Allah'ın adıyla.
Âlemlerin Rabbi olan Allah'a hamd olsun. Salât ü selâm ise, efendimiz Muhammed'e (a.s.m.) ve onun âl ve ashâbına olsun.

İHTAR 2 Sath-ı arz mescidini mütehâlif ve muntazam harekâtıyla tezyin eden o cemaat-i uzmânın, satırları andıran saflarının o güzel manzarası muhafaza edilmek üzere, âlem-i misal sayfasında kalem-i kaderle, İlâhî bir fotoğrafla tersim ve terkim edilmekte olduğu, ihtimâl ve imkândan hâli değildir.


dipnotlar (1308.-1310.sayfalar)

1 "Herbir şeyde, Onun bir olduğuna delâlet eden bir âyet vardır." İbnü'l-Mu'tez'in bir şiirinden alınmıştır. İbn-i Kesîr, Tefsîrü'l-Kur'ani'l-Azîm, 1:24.

* İhtar: Kur'ân'ın delâletiyle bulduğum yola gitmek isteyen için ve ona o yolu güzelce tarif etmek için, Risale-i Nur Külliyatı güzel bir tarifçidir.

2 "Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz." Bakara Sûresi, 2:156.


dipnotlar (1311.-1313.sayfalar)

1 Hâlık-ı Kerim, kendi mülkünü senden satın alıyor; Cennet gibi büyük bir fiyat veriyor. Hem o mülkü senin için güzelce muhafaza ediyor, kıymetini yükselttiriyor. Yine sana hem bâkî hem mükemmel bir surette verecektir. bkz. s. 82.

* Ehemmiyetlidir.

2 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

3 Onlara müracaat et; orada insanların gaflet ettikleri büyük bir hakikat bulacaksın.


dipnotlar (1314.-1316.sayfalar)

1 "O herşeyi hakkıyla işiten, herşeyi hakkıyla bilendir." Bakara Sûresi, 2:137.

2 "Rabbinizin nimetlerinden hangi birini inkâr edersiniz?" Rahmân Sûresi, 55:13.

3 Bu beyitler ve tercümesi için bkz. s.80-82, (On Yedinci Söz.)


dipnotlar (1317.-1319.sayfalar)

1 "Şüphesiz namaz, mü'minler üzerine belli vakitler için farz olarak yazılmıştır." Nisâ Sûresi, 4:103.

2 "Allah'ın dinine ve Kur'ân'a hep birlikte sım sıkı sarılın." Âl-i İmran Sûresi, 3:103.

3 "O ne güzel dost ve O ne güzel yardımcıdır." Enfâl Sûresi, 8:40.

4 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.


dipnotlar (1320.-1322.sayfalar)

1 "Birşeyin olmasını murad ettiği zaman, Onun işi sadece 'Ol' demektir; o da oluverir." Yâsin Sûresi, 36:82.

2 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

3 "Arşı su üzerindeyken..." Hûd Sûresi, 11:7.

4 "Cennetin damı Rahmân'ın Arşıdır." el-Münâvî, Künûzü'l-Hakâik, s. 78.

5 Ey arz ve semânın kayyûmu olan Allah'ım! Seni ve Senin bütün masnuatını ve mahlûkatını şahit tutarak ilân ederiz ki, Sen, kendisinden başka hiçbir hak mâbud bulunmayan Allah'sın. Sen birsin, şerikin yoktur. Günahlarımızın affı için Sana dönüyor ve istiğfar ediyoruz. Âlemlere rahmet olarak gönderdiğin Muhammed'in, Senin kulun ve resulün olduğuna da şehadet ediyoruz. Allah'ım, onun hürmetine nasıl münasip ve Senin rahmetine nasıl lâyıksa, ona ve bütün âl ve ashabına öylece salât ve selâm et.

6 "Bulutların geçişi gibi geçip gider." Neml Sûresi, 27:88.

7 "De ki: Eğer duanız olmasa Rabbim katında ne ehemmiyetiniz var?" Furkan Sûresi, 25:77.


dipnotlar (1323.-1325.sayfalar)

1 Ey Erhamü'r-Râhimîn olan Allah'ım! Muhammed Aleyhissalâtü Vesselâmın ümmetine rahmet et ve onların kalblerini iman ve Kur'ân nuruyla nurlandır. Kur'ân'ın burhanlarını izhar et ve İslâm dinini yücelt. Âmin.

2 Ben tevhid meyveleriyle yüklü bir ağaç dalıyım.

Tevhid incileriyle dolu bir denizin damlasıyım.

3 Din-i İslâm ve kemâl-i iman için Allah'a hamd olsun. Daire-i İslâmın merkezi ve envâr-ı imanın menbaı olan Muhammed ile onun bütün âl ve ashabına, gece gündüz, ay ve güneş devam ettikçe salât ve selâm olsun.


dipnotlar (1326.-1328.sayfalar)

1 "Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz." Bakara Sûresi, 2:156.

2 "Gökler ve yer bitişik iken Biz onları birbirinden koparıp ayırdık." Enbiyâ Sûresi, 21:30.

3 "Her canlı şeyi sudan yarattık." Enbiyâ Sûresi, 21:30.

4 "Cenab-ı Hak herşeyden evvel benim nurumu yarattı." Bu hadis, Câbir bin Abdillah tarikiyle Abdürrezzak'tan şu lafızlarla rivayet edilmiştir: ı01030.gif (1562 bytes)

Yani, "Cenab-ı Hak herşeyden evvel senin Peygamberinin nurunu yarattı ey Câbir." el-Aclûnî, Keşfü'l-Hafâ, 1:205, 2:129.

5 "Onların ilk yaratılışı Bize zor mu geldi ki, tekrar diriltmekten âciz kalalım? Doğrusu onlar ilk yaratılışlarını kabul ettikleri halde yeni bir yaratıştan şüphe ediyorlar." Kaf Sûresi, 50:15.

6 "Onların duaları şu sözlerle sona erer: 'Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur." Yûnus Sûresi, 10:10.

7 Sözlerimiz muhtelifse de, Senin hüsnün birdir. O sözlerin hepsi de o güzelliğe işaret eder.

8 Kâinatın satırlarını dikkatle mütalâa et. Zira onlar, mele-i alâdan sana gönderilmiş mektuplardır.


dipnotlar (1329.-1331.sayfalar)

1 "Allah dilediğini yapar." İbrahim Sûresi, 14:27.

2 "Allah dilediği gibi hükmeder." Mâide Sûresi, 5:1.


dipnotlar (1332.-1334.sayfalar)

1 TAZARRU VE NİYAZ

İlâhî,

İki dünyanın hayatı elimden kaçsa ve bütün kâinat düşman kesilip beni terk etse, benim yine gam çekmemem gerekir; çünkü Sen benim Rabbim ve Hâlıkım ve İlâhımsın. Ve benim, nihayetsiz isyanımla ve sair şeref vesilelerine gayet derecede uzaklığımla beraber, Senin mahlûkun ve masnuun olmam sebebiyle, bir taallûk ve intisap cihetim var. İşte, ben de, Senin mahlûkunun lisanıyla Sana tazarru ve niyazda bulunuyorum, ey Hâlıkım, ey Rabbim, ey Râzıkım ve ey Musavvirim!

Ey İlâhım,

Esmâ-i Hüsnân hürmetine, İsm-i Âzamın hürmetine, Furkan-ı Hakîmin hürmetine, Habib-i Ekremin hürmetine, Kelâm-ı Kadîmin hürmetine, Arş-ı Âzamın hürmetine, milyonlar Kul hüvallahü ehad ile, bana merhamet etmeni istiyorum, yâ Allah, yâ Rahmân, yâ Hannân, yâ Mennân, yâ Deyyân.

Beni bağışla, yâ Gaffâr, yâ Settâr, yâ Tevvâb, yâ Vehhâb. Beni affet yâ Vedûd, yâ Rauf, yâ Afüvv, yâ Gafûr.

Bana lütufta bulun, yâ Lâtif, yâ Habîr, yâ Semî', yâ Basîr.

Günahlarımı sil, yâ Halîm, yâ Alîm, yâ Kerîm, yâ Rahîm.

Bizi yolun doğrusuna ilet, yâ Rab, yâ Samed, yâ Hâdî.

Fazlınla bana cevâdâne ihsanlarda bulun, yâ Bedî', yâ Bâkî, yâ Adl, yâ Hû.

Kalbimi ve kabrimi iman ve Kur'ân nuruyla nurlandır, yâ Nûr, yâ Hak, yâ Hayy, yâ Kayyûm, yâ Mâlike'l-Mülk, yâ ze'l-Celâli ve'l-İkrâm, yâ Evvel, yâ Âhir, yâ Zâhir, yâ Bâtın, yâ Kavî, yâ Kadir, yâ Mevlâ, yâ Gafir, yâ Erhame'r-Râhimîn.

Kur'ân'daki İsm-i Âzamın hürmetine ve kitab-ı âlemdeki sırr-ı âzamın Muhammed Aleyhissalâtü Vesselâm hürmetine, güzel isimlerinden, bu sayfayı sanki kabrimin tavanı yapıp, bu esmâyı da ruhuma şems-i hakikatten şualar saçan pencere haline getirecek şekilde, kalbime ve kalıbıma ve kabrimde ruhuma İsm-i Âzamın nurlarını saçan pencere açmanı istiyorum.

İlâhî, dilerim ki, ebedî bir lisanım olsun da, kıyamete kadar bu isimlerle nidâ etsin. İşte, ardımda bâki kalan bu nakışları, benim fâni ve zâil lisanımın yerine bir nâip olarak kabul eyle.

Allahım,

Efendimiz Muhammed'e öyle bir salât ve selâm et ki, o salât ile bizi bütün korku ve âfetlerden kurtar, bütün hâcetlerimizi gider, bizi bütün günahlardan temizle, bütün günah ve hatâlarımızı bağışla.

Yâ Allah, yâ Mücîbe'd-Daavât! Hayatım boyunca ve öldükten sonra, her an bu dileklerimi kat kat fazlasıyla ver! Bir milyon salât ve selâm, bir o kadarla çarpımından çıkan netice ve bunun da kat katı, Efendimiz Muhammed'e, Onun Âl, Ashab, Ensar ve tabîlerine olsun! Bu salavatların herbirini, benim ömür günlerimdeki günahkâr nefeslerim sayısınca çoğalt! Bu salavatların herbirisi hürmetine beni affeyle, bana merhamet et. Bunu rahmetinle ihsan eyle, ey Erhame'r-râhimîn! Âmin!

2 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

3 "O ne güzel dost ve O ne güzel yardımcıdır." Enfâl Sûresi, 8:40.

4 Bize bahşettiği îmân ve İslâm nimeti için yağmurun katreleri, denizlerin dalgalaları, ağaçların meyveleri, çiçeklerin nakışları, kuşların nağamâtı ve nurların lemaâtı sayısınca Allah'a hamdolsun. Ve her türlü halde bize in'âm ettiği bütün nimetleri için, bütün çağlardaki bütün nimetleri adedince Allah'a şükürler olsun. Hem, iyilik ve hayır sahiplerinin efendisi Muhammedini'l-Muhtâr (a.s.m.) efendimize, onun pâk âline ve nur saçan hidâyet yıldızları ashâbına gece-gündüz devam ettiği müddetçe salât ve selâm olsun.

5 Bir şeyi muhafaza ettin ama, bir çok şeyi kaybettin.


dipnotlar (1338.-1340.sayfalar)

1 Zühre Risalesi On Yedinci Lem'a'nın aynısı olduğundan Lem'alar'da yer almıştır. bkz. s. 642-656.


dipnotlar (1341.-1343.sayfalar)

1 "Muhakkak ki, şirk pek büyük bir zulümdür." Lokman Sûresi, 31:13.

2 İnsan çok zâlim ve çok câhildir.

3 "Allah dilediğini yapar." İbrahim Sûresi, 14:27.

4 "Ondan başka ibâdete lâyık hiçbir ilâh yoktur." Bakara Sûresi, 2:255.

5 "Allah onları arkalarından kuşatıcıdır." Bürûc Sûresi, 85:20.

6 "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.


dipnotlar (1344.-1346.sayfalar)

1 Peygamberlerin Efendisi Muhammed'in risaletini âlemlere rahmet kılan Âlemlerin Rabbine hamd olsun. Allah, ona ve bütün âl ve ashabına rahmet etsin.

2 "Eğer hak onların keyiflerine tâbi olsaydı, gökler ve yer hep fesâda uğrardı." Mü'minûn Sûresi, 23:71.

3 "Göklerin ve yerin yaratılışı ile dillerinizin ve renklerinizin, seslerinizin ve simalarınızın farklılığı da yine Onun âyetlerindendir." Rûm Sûresi, 30:22.

4 "Göklerin ve yerin yaratılmasında, gecenin ve gündüzün değişmesinde..." Bakara Sûresi, 2:164.

5 "Dağları birer kazık yapmadık mı?" Nebe' Sûresi, 78:7.


dipnotlar (1347.-1349.sayfalar)

1 "Nefsini günahlardan arındıran kurtuluşa ermiştir." Şems Sûresi, 91:9.

2 "Nefsini günaha daldıran da hüsrâna düşmüştür." Şems Sûresi, 91:10.

3 Yer ve gökler devam ettikçe salâvatın en üstünü onun üzerine olsun.

4 İlâhî! Günahlar beni lâl etti. İsyanımın çokluğu yüzünden mahcubum. Gafletin şiddeti ise sesimi kıstı. İşte, ben de, seyyidim ve senedim Şeyh Abdülkadir Geylânî'nin sesiyle Senin dergâh-ı rahmetinin kapısını çalıyor ve onun, kapıcıya âşinâ nidasıyla Senin mağfiret kapında nida ediyorum:

  • Ey rahmeti herşeyi kuşatan ve ey herşeyin melekûtu elinde bulunan Zat,
  • Ey hiçbir şey kendisine zarar veya fayda veremeyen Zat,
  • Ey hiçbir şey Ona galebe edemeyen ve hiçbir şey Ondan kaçıp gizlenemeyen,
  • hiçbir şey Ona ağır gelmeyen ve hiçbir şeyin yardımına muhtaç olmayan,
  • hiçbir şey Onu bir başka işten alıkoyamayan,
  • hiçbir şey Ona benzemeyen,
  • ve hiçbir şey Onu hiçbir şeyden âciz bırakamayan Zat,

Beni hiçbir şeyden hesaba çekmeyecek şekilde herşeyimi bağışla.

  • Ey herşeyi alnından tutup kudretine boyun eğdiren ve herşeyin anahtarları elinde bulunan Zat,
  • Ey herşeyden önce var olan Evvel,
  • herşeyden sonra bâki kalan Âhir,
  • herşeyin fevkinde olan Zâhir,
  • herşeyin dûnuna nüfuz eden Bâtın,
  • kudret ve galebesi herşeyin fevkinde bulunan Kahir,

Benim herşeyimi bağışla. Şüphesiz Senin herşeye kudretin yeter.

  • Ey herşeyi her haliyle bilen Alîm ve herşeyi kuşatan Muhît ve herşeyi hakkıyla gören Basîr,
  • Ey herşey her an Onun nazar-ı şuhudunda olan Şehîd ve herşeyi görüp gözeten Rakîb ve ilmi herşeyin bütün inceliklerine nüfuz eden Lâtif ve herşeyden hakkıyla haberdar olan Habîr,

Beni hiçbir şeyden hesaba çekmeyecek şekilde, günah ve hatâ olarak her neyim varsa hepsini bağışla. Hiç şüphesiz, Senin herşeye kudretin yeter.

Allahım,

Gafletten ve kötü arzularımdan Senin izzet-i celâline ve celâl-i izzetine, Senin kudret-i saltanatına ve saltanat-ı kudretine sığınırım.

Ey kurtuluş isteyenlerin tahassungâhı olan Allahım,

Beni şeytanî şehvetlerden kurtar; beşeriyetin kazuratından temizle; Nebîn olan Muhammed'i (s.a.v.) sıddıkiyet muhabbetiyle bana sevdirmek suretiyle beni gaflet paslarından ve cehalet vehimlerinden ter temiz kıl-öyle ki, enaniyet fena bulsun ve Allah'ın minnet bahrinde Allah'ın nimetlerine gark olmuş, Allah'tan alıkoyan her meşgaleye karşı Allah'ın kılıcıyla mansur, Allah'ın inayetiyle mahzuz ve Allah'ın himayesiyle mahfuz olarak herşey Allah için, Allah ile, Allah'a ve Allah'tan olsun.

Ey Nurların Nuru, ey bütün sırların Âlimi, ey gecenin ve gündüzün Müdebbiri, ey Melik, ey Azîz, ey Kahhâr, ey Rahîm, ey Vedûd, ey Gaffâr, ey gayb âlemlerini her haliyle bilen, kalbleri ve gözleri dilediği gibi halden hale çeviren, ey ayıpları örten ve ey günahları bağışlayan,

Günahlarımı bağışla; esbabın tazyikatına mâruz ve bütün kapılar yüzüne kapanmış ve doğru yolda gidenlerin tarikine sülûk etmek ona zorlaşmış ve bir kazanç elde edemeden ömrünü ve nefsini gaflet ve mâsiyet meydanlarında bâd-ı hava harcamış olan kuluna merhamet et.

Ey dua edildiğinde cevap veren, ey hesapları sür'atle gören, ey Kerîm, ey Vehhâb,

Hastalığı büyük ve şifası zor, çaresi zayıf ve belâsı kuvvetli olan ve Senden başka melce ve ümidi bulunmayan kuluna merhamet et.

İlâhî,

Derdimi, üzüntümü ve şikâyetimi Sana arz ediyorum.

İlâhî,

Senin dergâhında hüccetim, hacetimdir; azığım ise fakrım ve çaresizliğimdir.

İlâhî,

Senin cûd bahirlerinden bir katre bana yeter; Senin af nehirlerinden bir zerre bana kâfi gelir, ey Vedûd, ey Vedûd, ey Vedûd, ey şan ve şerefi herşeyden yüce olan Arş-ı Mecîd Sahibi, ey Mübdi', ey Muîd, ey herşeyi dilediği gibi yapan Fa'âlün limâ Yürîd!

Arşının rükünlerini kaplayan nur-u veçhin hürmetine, bütün mahlûkatını hükmüne râm ettiğin kudretin hürmetine ve herşeyi kuşatan rahmetin hürmetine Senden istiyorum. Senden başka ilâh yoktur, ey Muğîs, bize imdad et. Ve bütün ömrüm boyunca işlediğim bütün günahları ve lisanımın hatâlarını rahmetinle bağışla, ey Erhamü'r-Râhimîn. Âmin.

Hamd, Âlemlerin Rabbi olan Allah'a mahsustur.


dipnotlar (1350.-1352.sayfalar)

1 "Şeytanlar için o kandilleri birer taş yaptık." Mülk Sûresi, 67:5.

2 Rahmân Sûresi, 55:23.

3 "Nefislerinizi temize çıkarmayın." Necm Sûresi, 53:32.

4 "Allah'ı unutanlar gibi olmayın ki, Allah da onlara kendi nefislerini unutturmuştur." Haşir Sûresi, 59:19.

5 "Sana her ne iyilik erişirse Allah'tandır. Sana her ne kötülük gelirse, o da hendi nefsindendir."Nisâ Sûresi, 4:79.

6 "Onun zatından başka herşey helâk olup gidicidir." Kasas Sûresi, 28:88.

7 "Nefsinin arzusunu kendine mâbud edinen kimse." Furkan Sûresi, 25:43.

8 "Kimse."

9 Mülk umumen Onundur; hamd de Ona mahsustur.

10 Yerdeki herşeyi bizim için yarattı.

11 "Bizim birşeyi yapmamız, gözün bir bakışı gibi kolay ve sür'atli tek bir emirledir." Kamer Sûresi, 54:50.


dipnotlar (1353.-1355.sayfalar)

1 Eşyânın hakikati ancak zıtlarıyla bilinir.

2 En doğrusunu Allah bilir.

3 "Altlarından ırmaklar akar." Bakara Sûresi, 2:25.


dipnotlar (1356.-1358.sayfalar)

1 "Vaktinizi ve hesabınızı bilesiniz diye." Yûnus Sûresi, 10:5.

2 "Ay için de menziller takdir ettik." Yâsin Sûresi, 36:39.

3 "O ne güzel dost ve O ne güzel yardımcıdır." Enfâl Sûresi, 8:40.

4 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

5 "Sakın dünya hayatı sizi aldatmasın. O çok aldatıcı şeytan da Allah'ın azâbını unutturup sadece affına güvendirerek sizi isyana sürüklemesin." Lokman Sûresi, 31:33.

6 "Bilin ki, Allah'ın dostları için ne bir korku vardır, ne de onlar mahzun olurlar.
"Onlar îmân eden ve Allah'ın emir ve yasaklarına karşı gelmekten sakınan takvâ ehlidir.
"Dünya hayatında da, âhirette de onlar için müjde vardır. Allah'ın sözlerinde değişiklik olmaz. En büyük kurtuluş işte budur." Yûnus Sûresi, 10:62-64.

7 "Yemin olsun incire ve zeytine. Ve Sînâ Dağına." Tîn Sûresi, 95:1-2.

8 "Ey insanlar, hepiniz Allah'a muhtaçsınız. Allah ise hiçbir şeye muhtaç değildir ve her türlü övgüye lâyıktır." Fâtır Sûresi, 35:15.

9 "İhlâs ile kulluk edenler, nimetle dolu Cennet içindedir. Günaha dalan kâfirler ise Cehennem ateşindedir." İnfitar Sûresi, 82:12-13.

10 "Bu dünya hayatı bir oyun ve oyalamadan başka birşey değildir. Asıl hayata mazhar olan ise âhiret yurdudur." Ankebut Sûresi, 29:64.


dipnotlar (1359.-1361.sayfalar)

1 "Bana dua edin, size cevap vereyim." Mü'min Sûresi, 40:60.

2 "Dönüş Onadır." Ra'd Sûresi, 13:36.

3 "Herkesin dönüşü Onun huzurunadır." Mâide Sûresi, 5:18.

4 "Hepinizin dönüşü Onadır." Bakara Sûresi, 2:245.

5 "Hepinizin dönüşü Onadır." Hûd Sûresi, 10:4.

6 "Kulum beni nasıl tanırsa, onunla öyle muamele ederim." Buharî, Tevhid: 15, 35; Müslim, Tevbe: 1, Zikr, 2, 19; Tirmizî, Zühd: 51, Daavât: 131; İbni Mâce, Edeb: 58; Dârimî, Rikak: 22; Müsned, 2:251, 315, 391, 412, 445, 482, 516, 517, 524, 534, 539, 3:210, 277, 491, 4:106.

7 "Bu servet, bilgim sayesinde bana verilmiştir." Kasas Sûresi, 28:78.

8 "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.

9 "Güneşi bir kandil yapmıştır." Nuh Sûresi, 71:16.


dipnotlar (1362.-1364.sayfalar)

1 "And olsun ki düşünülmesi, anlaşılması ve ezberlenmesi için Biz Kur'ân'ı kolaylaştırdık." Kamer Sûresi, 54:32.

2 "Güneşi de bir kandil yapmıştır." Nuh Sûresi, 71:16.

3 "Ey yer, suyunu yut. Ey gök, suyunu tut." Hûd Sûresi, 11:44.

4 "Ey yeryüzü ve gökyüzü! İsteseniz de, istemeseniz de, ikiniz birden emrime uyun." Fussilet Sûresi, 41:11.


dipnotlar (1365.-1367.sayfalar)

1 "Kulun Rabbine en yakın olduğu an, onun secde halidir."el-Münavî, Feyzü'l-Kadîr, 2:68, hadis no:1348; el-Beyhakî, es-Sünenü'l-Kübrâ, 2:110.

2 Allah'a, meleklerine, kitaplarına, peygamberlerine, âhiret gününe, kadere, hayır ve şerrin Allah Teâlâdan geldiğine iman ettim. Ölümden sonra diriliş haktır. Allah'tan başka ilâh olmadığına şahitlik ederim. Muhammed'in, Allah'ın resulü olduğuna da şahitlik ederim.


dipnotlar (1368.-1370.sayfalar)

1 Hamd, Âlemlerin Rabbi olan Allah'a mahsustur. Peygamberlerin hâtemi olan Muhammed'e ve bütün âl ve ashabına salât ve selâm olsun.

2 "Allah Teâlâ ki, Ondan başka ibâdete lâyık hiçbir ilâh yoktur. O Hayydır, O Kayyûmdur." Bakara Sûresi, 2:255.

3 "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.

4 Allah'a giden yollar, mahlukâtın nefesleri sayısıncadır.

5 Sen her türlü noksandan münezzeh ve uzaksın. Bizim hiç bir kudretimiz yoktur. Şüphesiz ki Sen Azîzsin, Senin kudretin herşeye galiptir; Hakîmsin, Senin her işin hikmet iledir.

6 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

7 "Sen Allah de, sonra da onları daldıkları batakta bırak, oyalanadursunlar." En'âm Sûresi, 6:91.

* Delâletçe siması bir Hu lafzına benzer ki, o Hû'nun herbir cüz'ü küçük Hû'lardan, herbir küçük Hû'da küçücük Hû'lardan teşekkül etmiştir.


dipnotlar (1371.-1373.sayfalar)

1 "Haydi, çevir gözünü: En küçük bir kusur görüyor musun?" Mülk Sûresi, 67:3.

2 "İbret alınız." Haşir Sûresi, 59:2.

3 "Hiç düşünmez misiniz?" Yûnus Sûresi, 10:3.

4 "Hiç düşünmüyorlar mı?" Yâsin Sûresi, 36:68.

5 "Onlar bilmiyorlar mı ki?" Bakara Sûresi, 2:77.

6 Onun benzeri hiçbir şey yoktur. Münezzehtir o Zât ki, şiddet-i zuhurundan ihtifâ etmiştir. Münezzehtir o Zât ki, zıddı ve rakibi olmadığı için istitar etmiştir. Münezzehtir o Zât ki, esbabı izzetine perde yapmıştır.

7 Mükevvenatta Allah'tan başka müessir yoktur.

8 Serâ nerede, Süreyyâ nerede? Herşeyi gösteren ışık nerede, herşeyi örtüp saklayan zulmet nerede?

9 Evliyaya tuzak olan hayaller, ilâhî bahçelerin ay yüzlü güzellerinin akisleridir.

10 "Allah'ın nimetlerini tefekkür edin; Onun zâtını tefekkür etmeyin. Çünkü buna güç yetiremezsiniz." El-Münâvî, Feyzü'l-Kadîr, 3:262-263.

11 "İnsan, kendi hakikatini dahi idrak etmekten âciz iken, herşeyden önce var olan ve herşeyi ceberutiyet-i mutlaka ile hükmü altında tutan Zâtı nasıl idrak edebilir? O Cebbâr-ı Zîkıdem ki, herşeyi ilk olarak yoktan yaratmış ve inşa etmiştir; sonradan var olup can bulanlar Onu nasıl idrak etsin?" İmam-ı Ali'ye (r.a.) ait olduğu rivayet edilmektedir. bkz. Dîvân u İmamı Ali, Beyrut.

12 "Göklerin ve yerin mülkü Onundur." Furkan Sûresi, 25:2.


dipnotlar (1374.-1376.sayfalar)

1 Rahmân ve Rahîm olan Allah'ın adıyla. Ve Onun yardımıyla.

Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur. Salât ü Selâm, mahlukâtın en hayırlısı olan Hz. Muhammed'in (a.s.m.) ve onun bütün âl ve ashâbının üzerine olsun. Âmin.

2 "Allah mü'minlerden canlarını ve mallarını, karşılığında Cenneti onlara vermek suretiyle satın almıştır." Tevbe Sûresi, 9:111.

3 "Asıl hayata mazhar olan, elbette âhiret yurdudur." Ankebut Sûresi, 29:64.

4 "Bizim için ancak dünya hayatı vardır." En'âm Sûresi, 6:29; Mü'minûn Sûresi, 23:37.

5 "Kim bu dünyada hakka karşı körlük ederse, işte o âhirette de kördür ve yolca daha şaşkındır." İsrâ Sûresi, 17:72.

6 Allah'ım "Bizi doğru yola ilet. Kendilerine nimet ve ihsanda bulunduğun peygamberlerinin ve onlara tâbi olan sâlih kullarının yoluna ilet-gazabına uğrayanların ve sapıtmış olanların yoluna değil." Âmin.

7 "O gün Cennet, takvâ sahiplerinin gözleri önüne getirilmiştir. Cehennem de azgınlara gösterilmiştir." Şuarâ Sûresi, 26:90-91.

8 Buharî, Tevhid: 15, 35; Müslim, Tevbe: 1, Zikr: 2, 19; Tirmizî, Zühd: 51, Daavât: 131; İbni Mâce, Edeb: 58; Dârimî, Rikak: 22; Müsned, 2:251, 315, 391, 412, 445, 482, 516, 517, 524, 534, 539, 3:210, 277, 491, 4:106.


dipnotlar (1377.-1379.sayfalar)

1 "Allah Teâlâ ki, Ondan başka ibâdete lâyık hiçbir ilâh yoktur. O Hayydır, ezelî ve ebedî hayat sahibidir. O Kayyûmdur, varlığı için hiçbir sebebe ihtiyacı olmadığı gibi, bütün eşya Onun yaratmasıyla ve tedbiriyle devam eder ve vücutta kalır, bekà bulur." Bakara Sûresi, 2:255.

2 Allah'ım! Bizi ehl-i saadet ve ehl-i Kur'an ve imandan olmayı nasip et. Âmin.

3 "Sakın dünya hayatı sizi aldatmasın. O çok aldatıcı şeytan da Allah'ın azâbını unutturup sadece affına güvendirerek sizi isyana sürüklemesin." Lokman Sûresi, 31:33.

4 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

5 "Kur'ân okunduğu zaman onu dinleyin." A'râf Sûresi, 7:204.

6 "Sakın dünya hayatı sizi aldatmasın." Lokman Sûresi, 31:33.


dipnotlar (1380.-1382.sayfalar)

1 "Bilin ki, Allah'ın dostları için ne bir korku vardır, ne de onlar mahzun olular. Onlar îmân eden ve Allah'ın emir ve yasaklarına karşı gelmekten sakınan takvâ ehlidir. Dünya hayatında da, âhirette de onlar için müjde vardır. Allah'ın sözlerinde değişiklik olmaz. En büyük kurtuluş işte budur." Yûnus Sûresi, 10:62-64.

2 "İhlâs ile kulluk edenler, nimetlerle dolu Cennet içindedir. Günaha dalan kâfirler ise Cehennem ateşindedir." İnfitar Sûresi, 82:13-14.

3 "Bu dünya hayatı bir oyun ve oyalanmadan başka birşey değildir. Asıl hayata mazhar olan ise âhiret yurdudur." Ankebut Sûresi, 29:64.

4 Vakti çıkmadan önce namaza; ölümden önce de tevbeye koşunuz.

5 "Sana her ne iyilik erişirse Allah'tandır. Sana her ne kötülük gelirse, o da kendi kusurun sebebiyledir." Nisâ Sûresi, 4:79.


dipnotlar (1383.-1385.sayfalar)

1 "Kim Allah'ın huzuruna bir iyilikle gelirse, kendisine on kat sevap vardır. Kim bir kötülükle gelirse, o da ancak o kötülüğün misliyle cezâlandırılır;" En'âm Sûresi, 6:160.

2 "Cinleri ve insanları ancak Bana iman ve ibadet etsinler diye yarattım. Ben onlardan bir rızık istemiyorum; Beni doyurmalarını da istemiyorum. Şüphesiz ki rızık veren, mutlak kudret ve kuvvet sahibi olan Allah'tır." Zâriyat Sûresi, 51:56-58.

3 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

4 "O ne güzel sâhip ve O ne güzel yardımcıdır." Enfâl Sûresi, 8:40.

5 "Kullarım senden Beni sordukları vakit de ki, muhakkak Ben çok yakınım. Bana duâ ettiği zaman, duâ edenin duâsına cevap veririm. Öyleyse onlar da Benim dâvetime uysunlar, Bana îman etsinler ki, doğru yolu bulmuş olsunlar." Bakara Sûresi, 2:186.

6 "Bana dua edin, size cevap vereyim." Mü'min Sûresi, 40:60.

7 "De ki: Eğer duanız olmasa Rabbim katında ne ehemmiyetiniz var?" Furkan Sûresi, 25:77.

8 "Rahman ve Rahîm olan Allah'ın adıyla. Yemin olsun incire ve zeytine. Ve Sînâ Dağına. Ve bu emniyetli beldeye. Muhakkak ki Biz insanı en güzel bir şekilde yarattık. Sonra da onu en aşağı seviyeye indirdik." Tîn Sûresi, 95:1-5.

9 "Allah onların günahlarını silip yerlerine iyilikler verir." Furkan Sûresi, 25:70.


dipnotlar (1386.-1388.sayfalar)

1 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

2 "O gün Cennet ehli büyük bir zevk ve safâ içindedir. Hanımlarıyla beraber gölgelerdeki koltuklara kurulurlar. Orada onlar için meyveler ve diledikleri herşey bulunur. Rahmet sahibi Rablerinden onlara selâm vardır. Sizler, ayrılın, ey mücrimler! Ben size emretmedim mi, ey Âdemoğulları, 'Şeytana kulluk etmeyin, o sizin ap açık düşmanınızdır. Bana kulluk edin; doğru yol işte budur' diye." Yâsin Sûresi, 36:55-61.


dipnotlar (1389.-1391.sayfalar)

1 Bakara Sûresi, 2:18.

2 "Ben göklere ve yere sığmam, fakat mü'min kulumun kalbine sığarım." el-Aclûnî, Keşfü'l-Hafâ, 2:165; İmam-ı Gazâlî, İhyâ u Ulûmi'd-Dîn, 3:14.

3 Bu beyit yukarıdaki hadis-i kudsînin Farsça ifadesidir.

4 "Rahmân ve Rahîm olan Allah'ın adıyla. Yemin olsun kaplayan geceye. Ve parlayan güneşe. Ve erkeği ve dişiyi yaratana. Sizin işiniz türlü türlüdür. Kim bağışta bulunur, günahtan kaçınır ve dinin en güzelini tasdik ederse, Biz de ona hayır ve kolaylık yolunu kolaylaştırırız. Kim cimrilik eder, kendisini âhiret nimetlerine muhtaç hissetmez ve dinin en güzelini yalanlarsa, Biz de ona kötülüğün ve Cehennem gibi zorlu bir âkıbetin yolunu kolaylaştırırız." Leyl Sûresi, 92:1-10


dipnotlar (1392.-1394.sayfalar)

1 Bakara Sûresi, 2:156.

2 "Nice az topluluklar, nice kalabalık topluluklara Allah'ın izniyle galip gelmişlerdir." Bakara Sûresi, 2:249.


dipnotlar (1395.-1397.sayfalar)

1 Kaside-i Bürde'den.

2 "Kime hikmet verilmişse, işte ona pek çok hayır verilmiştir." Bakara Sûresi, 2:269.

3 "Allah'a tevekkül edene Allah kâfidir." Talâk Sûresi, 65:3.

4 "Allah herşeyin yaratıcısıdır. O herşey üzerinde hakkıyla görüp gözeticidir. Göklerin ve yerin tedbir ve tasarrufu Ona âittir." Zümer Sûresi, 39:62-63.

5 "Şânı ne yücedir Onun ki, herşeyin hüküm ve tasarrufu elindedir." Yâsin Sûresi, 36:83.

6 "Hiçbir şey yoktur ki, hazineleri Bizim yanımızda olmasın. Herşeyi Biz belirli bir miktar ile indiririz." Hicr Sûresi, 15:21.

7 "Hiçbir canlı yoktur ki, Allah onu alnından tutup kudretine boyun eğdirmiş olmasın. Şüphesiz ki benim Rabbim hak ve adâlet üzeredir." Hûd Sûresi, 11:56.


dipnotlar (1398.-1400.sayfalar)

1 "Şimdi bak Allah'ın rahmet eserlerine: Yeryüzünü ölümünün ardından nasıl diriltiyor! Bunu yapan, elbette ölüleri de öylece diriltecektir; O herşeye hakkıyla kàdirdir." Rum Sûresi, 30:50.


dipnotlar (1401.-1403.sayfalar)

1 "Onun sözü, kendisine vahyolunandan başka birşey değildir." Necm Sûresi, 53:4.

2 "İmkân dairesinde, şu varlık âleminden daha mükemmeli, daha üstünü yoktur." (İmam-ı Gazalî)

3 Rahmânü'r-Rahîmden, Arş-ı Âzamdan gelen Furkan-ı Hakîmin kendisine indiği Efendimiz Muhammed'e, ümmetinin hasenatı adedince milyonlar salât ve milyonlar selâm olsun.

Risaleti Tevrat, İncil ve Zebur'da müjdelenen; nübüvveti irhâsâtla, cinlerin hâtifleriyle, insanlık âleminin evliyalarıyla, beşerin kâhinleriyle müjdelenen; bir işaretiyle ay parçalanan Efendimiz Muhammed'e, ümmetinin hasenâtı adedince milyonlar salât ve selâm olsun.

Davetine ağaçların koşup geldiği, duâsıyla yağmurun hemen iniverdiği, sıcaktan korumak için bulutların ona gölge yaptığı, bir ölçek taamıyla yüzlerce insanın doyduğu, parmaklarının arasından üç defa kevser gibi suların çağladığı, onun hürmetine Allah'ın, kertenkeleyi, ceylânı, ağaç kütüğünü, zehirli keçinin kolunu, deveyi, dağı, taşı ve toprağı konuşturduğu, Miracın sahibi ve gözünün asla şaşmadığı o mucize-i kübrâda ruyetullaha mazhar olan Efendimiz ve Şefîimiz Muhammed'e, Kur'ân'ın bidâyet-i nüzulünden zamanın nihayetine kadar onu okuyan herbir okuyucunun okuduğu herbir kelimenin temevvücât-ı havâiye aynalarında Rahmân'ın izniyle temessül eden bütün kelimelerinin bütün harfleri adedince, milyonlar salât ve selâm olsun.

Bütün bu salâvatlardan herbiri hürmetine bizi mağfiret et, ey İlâhımız, bize merhamet et. Âmin.


dipnotlar (1404.-1406.sayfalar)

1Yâsin Sûresi, 36:38.

2 "Güneşi bir kandil yaptı." Nuh Sûresi, 71:16.

3 "Sakın dünya hayatı sizi aldatmasın. O çok aldatıcı şeytan da Allah'ın azâbını unutturup sadece affına güvendirerek sizi isyana sürüklemesin." Lokman Sûresi, 31:33.

4"Fakrım, iftiharımdır."

5 "Kur'ân okunduğu zaman onu dinleyin ve susun ki, rahmete erişesiniz." A'râf Sûresi, 7:204.

6 "Bilin ki, Allah'ın dostları için ne bir korku vardır, ne de onlar mahzun olurlar." Yûnus Sûresi, 10:62.


Türkçe İçindekiler (Mesnevî-i Nuriye)

Mesnevî-i Nuriye
İÇİNDEKİLER
İtizar
Mukaddime
Lem'alar
Reşhalar
Lâsiyyemalar
Katre
Katrenin Zeyli
Hubâb
Zeylû'l-Hubâb
Zeylü'z-Zeyl
Zühre
Zerre
Şemme
10. Risale
14. Reşha
Şule
Şulenin Zeyli
Nokta
Nur'un İlk Kapısı
1. Ders
2. Ders
3. Ders
4. Ders
5. Ders
6. Ders
7. Ders
8. Ders
9. Ders
10. Ders
11. Ders
12. Ders
13. Ders
14. Ders
Vesvese Hastalığı


ON YEDİNCİ LEM

wpe7.jpg (1101 bytes)

ON YEDİNCİ LEM'A

Zühre'den gelmiş On Beş Notadan ibarettir.

b_allah.gif (1367 bytes)

Mukaddime

BU LEM'ANIN telifinden on iki sene evvel,1 inâyet-i Rabbâniye ile, marifet-i İlâhiyede bir hareket-i fikriye ve bir seyahat-i kalbiye ve bir inkişâfât-ı ruhiyede tezahür eden bazı lemeât-ı tevhidiyeyi, Arabî olarak, notalar suretinde Zühre, Şule, Habbe, Temme, Zerre, Katre gibi risalelerde kaydetmiştim. Uzun bir hakikatin yalnız bir ucunu göstermek ve parlak bir nurun yalnız bir şuâını irâe etmek tarzında yazıldığından, yalnız kendi kendime birer hatıra ve birer ihtar şeklinde olduğundan, başkalarının istifadesi mahdut kalmıştı. Hususan, en mümtaz ve en has kardeşlerimin kısm-ı âzamı Arabî okumamışlar. Bunların ısrarı ve ilhâhıyla, o notaların, o lem'aların kısmen izahlı ve kısmen kısa bir meâlini Türkçe olarak yazmaya mecbur oldum. Şu notalar ve Arabî risaleler, Yeni Said'in en evvel hakikat ilminden bir derece şuhud suretinde gördüğü için, tağyir edilmeden, mealleri yazıldı. Onun için, bazı cümleler, sair Sözlerde de zikredilmekle beraber burada da zikrediliyor. Ve bir kısmı, gayet mücmel olmakla beraber, izah edilmiyor, tâ letâfet-i asliyesini kaybetmesin.

BİRİNCİ NOTA

Kendi nefsime hitaben demiştim: Ey gafil Said! Bil ki, şu âlemin fenâsından sonra sana refakat etmeyen ve dünyanın harabıyla senden mufarakat eden birşeye kalbini bağlamak sana lâyık değildir. Hususan senin asrının inkırazıyla seni terk edip arka çeviren ve bahusus berzah seferinde arkadaşlık etmeyen ve hususan seni kabir kapısına kadar teşyî etmeyen, hususan bir iki sene zarfında ebedî bir firakla senden ayrılıp günahını senin boynuna takan, hususan senin rağmına olarak husulü ânında seni terk eden fâni şeylerle kalbini bağlamak kâr-ı akıl değildir.

Eğer aklın varsa, uhrevî inkılâbâtında, berzahî etvârında ve dünyevî inkılâbâtının müsâdemâtı altında ezilen, bozulan ve ebedî seferde sana arkadaşlığa muktedir olmayan işleri bırak, ehemmiyet verme, onların zevâlinden kederlenme.

Sen kendi mahiyetine bak ki: Senin lâtifelerin içinde öyle bir lâtife var ki, ebedden ve Ebedî Zattan başkasına razı olamaz. Ondan başkasına teveccüh edemiyor. Mâsivâsına tenezzül etmez. Bütün dünyayı ona versen, o fıtrî ihtiyacı tatmin edemez. O şey ise, senin duygularının ve lâtifelerinin sultanıdır. Fâtır-ı Hakîmin emrine mutî olan o sultanına itaat et, kurtul.

İKİNCİ NOTA

Hakikattar bir rüyada gördüm ki, insanlara diyordum:

"Ey insan! Kur'ân'ın desâtirindendir ki, Cenâb-ı Hakkın mâsivâsından hiçbir şeyi, ona taabbüd edecek bir derecede kendinden büyük zannetme. Hem, sen kendini hiçbir şeyden tekebbür edecek derecede büyük tutma. Çünkü mahlûkat mâbûdiyetten uzaklık noktasında müsâvi oldukları gibi, mahlûkiyet nisbetinde de birdirler."

ÜÇÜNCÜ NOTA

Ey gafil Said! Bil ki, galat-ı his nev'inden, gayet muvakkat dünyayı lâyemut ve daimî görüyorsun. Etrafına ve dünyaya baktığın zaman bir derece sabit ve müstemir gördüğünden, fâni nefsini de o nazarla sabit telâkki ettiğinden, yalnız kıyametin kopacağından dehşet alıyorsun. Güya kıyametin kopmasına kadar yaşayacaksın gibi, yalnız ondan korkuyorsun.

Aklını başına al. Sen ve hususî dünyan, daimî zeval ve fenâ darbesine mâruzsunuz. Senin bu galat-ı hissin ve mağlâtan şu misale benzer ki: Bir adam, elinde olan aynasını bir hane veya bir şehre veya bir bahçeye karşı tutsa, misalî bir hane, bir şehir, bir bahçe, o aynada görünür. Ednâ bir hareket ve küçük bir tagayyür aynanın başına gelse, o misalî hane ve şehir ve bahçede hercümerc ve karışıklık düşer. Hariçteki hakikî hane, şehir ve bahçenin devam ve bekası sana fayda vermez. Çünkü, senin elindeki aynadaki hane ve sana ait şehir ve bahçe, yalnız aynanın verdiği mikyas ve mizanladır.

Senin hayatın ve ömrün aynadır. Senin dünyanın direği ve aynası ve merkezi, senin ömrün ve hayatındır. Her dakikada o hane ve şehir ve bahçenin ölmesi mümkün ve harap olması muhtemel olduğundan, her dakika senin başına yıkılacak ve senin kıyametin kopacak bir vaziyettedir. Madem öyledir, sen bu hayatına ve dünyana, çekemedikleri ve kaldıramadıkları yükleri yükletme.

DÖRDÜNCÜ NOTA

Bil ki, ekseriyetle Fâtır-ı Hakîmin âdetidir: Ehemmiyetli ve kıymettar şeyleri aynıyla iade ediyor. Yani, ekser eşyanın misliyle tazelenmesi, mevsimlerin tebeddülünde, asırların değişmesinde o kıymettar, ehemmiyetli şeyleri aynıyla iade ediyor. Yevmî ve senevî ve asrî haşirlerin umumunda, şu kaide-i âdetullah ekseriyetle muttarid görünüyor.

İşte bu sabit kaideye binaen deriz: Madem, fünunun ittifakıyla ve ulûmun şehadetiyle, hilkat şeceresinin en mükemmel meyvesi insandır. Ve mahlûkat içinde en ehemmiyetli insandır. Ve mevcudat içinde en kıymettar insandır. Ve insanın bir ferdi, sair hayvânâtın bir nev'i hükmündedir. Elbette, kat'î bir hads ile hükmedilir ki, haşir ve neşr-i ekberde, beşerin herbir ferdi aynıyla, cismiyle, ismiyle, resmiyle iade edilecektir.

BEŞİNCİ NOTA

Şu notada, Avrupa fünunu ve medeniyeti, Eski Said'in fikrinde bir derece yerleştiği için, Yeni Said harekât-ı fikriyede seyrettiği zaman, Avrupa'nın fünun ve medeniyeti o seyahat-i kalbiyede emrâz-ı kalbiyeye inkılâp ederek ziyade müşkilâta medar olduğundan, bilmecburiye, Yeni Said zihnini silkeleyip, muzahraf felsefeyi ve sefih medeniyeti atmak isterken, kendi ruhunda Avrupa'nın lehinde şehadet eden hissiyât-ı nefsaniyeyi susturmak için, Avrupa'nın şahs-ı mânevîsi ile bir cihette gayet kısa, bir cihette uzun, gelecek muhavereye mecbur olmuştur.

Yanlış anlaşılmasın, Avrupa ikidir. Birisi, İsevîlik din-i hakikîsinden aldığı feyizle hayat-ı içtimaiye-i beşeriyeye nâfi san'atları ve adalet ve hakkaniyete hizmet eden fünunları takip eden bu birinci Avrupa'ya hitap etmiyorum. Belki, felsefe-i tabiiyenin zulmetiyle, medeniyetin seyyiâtını mehâsin zannederek beşeri sefâhete ve dalâlete sevk eden bozulmuş ikinci Avrupa'ya hitap ediyorum. Şöyle ki:

O zaman, o seyahat-i ruhiyede, mehâsin-i medeniyet ve fünun-u nâfiadan başka olan mâlâyâni ve muzır felsefeyi ve muzır ve sefih medeniyeti elinde tutan Avrupa'nın şahs-ı mânevîsine karşı demiştim:

Bil, ey ikinci Avrupa! Sen sağ elinle sakîm ve dalâletli bir felsefeyi ve sol elinle sefih ve muzır bir medeniyeti tutup dâvâ edersin ki, "Beşerin saadeti bu ikisiyledir." Senin bu iki elin kırılsın ve şu iki pis hediyen senin başını yesin ve yiyecek!

Ey küfür ve küfrânı dağıtıp neşreden bedbaht ruh! Acaba, hem ruhunda, hem vicdanında, hem aklında, hem kalbinde dehşetli musibetlerle musibetzede olmuş ve azâba düşmüş bir adamın, cismiyle zâhirî bir surette, aldatıcı bir ziynet ve servet içinde bulunmasıyla saadeti mümkün olabilir mi? Ona mes'ut denilebilir mi?

Âyâ, görmüyor musun ki, bir adamın cüz'î bir emirden meyus olması ve vehmî bir emelden ümidi kesilmesi ve ehemmiyetsiz bir işten inkisar-ı hayale uğraması sebebiyle, tatlı hayaller ona acılaşıyor, şirin vaziyetler onu tazip ediyor, dünya ona dar geliyor, zindan oluyor. Halbuki, senin şeâmetinle kalbinin en derin köşelerinde ve ruhunun tâ esasında dalâlet darbesini yiyen ve o dalâlet cihetiyle bütün emelleri inkıtaa uğrayan ve bütün elemleri ondan neş'et eden bir biçare insana hangi saadeti temin ediyorsun? Acaba, zâil, yalancı bir cennette cismi bulunan ve kalbi, ruhu cehennemde azap çeken bir insana mes'ut denilebilir mi? İşte, sen biçare beşeri böyle baştan çıkardın; yalancı bir cennet içinde cehennemî bir azap çektiriyorsun.

Ey beşerin nefs-i emmâresi! Bu temsile bak, beşeri nereye sevk ettiğini bil. Meselâ bizim önümüzde iki yol var. Birisinden gidiyoruz. Görüyoruz ki, her adım başında biçare, âciz bir adam bulunur. Zalimler hücum edip malını, eşyasını gasp ederek kulübeciğini harap ediyorlar. Bazan da yaralıyorlar. Öyle bir tarzda ki, acınacak haline semâ ağlıyor. Nereye bakılsa, hal bu minval üzere gidiyor. O yolda işitilen sesler zalimlerin gürültüleri, mazlumların ağlayışları olduğundan, umumî bir matem o yolu kaplıyor. İnsan, insaniyet cihetiyle gayrın elemiyle müteellim olduğundan, hadsiz bir eleme giriftar oluyor. Halbuki vicdan bu derece teellüme tahammül edemediğinden, o yolda giden iki şeyden birisine mecbur olur: Ya insaniyetten tecerrüt edip ve nihayetsiz vahşeti iltizam ederek öyle bir kalbi taşıyacak ki, kendi selâmetiyle beraber umumun helâketi onu müteessir etmesin; veyahut kalb ve aklın muktezasını iptal etsin.

Ey sefahet ve dalâletle bozulmuş ve İsevî dininden uzaklaşmış Avrupa! Deccal gibi birtek gözü taşıyan kör dehân ile ruh-u beşere bu cehennemî hâleti hediye ettin. Sonra anladın ki, bu öyle ilâçsız bir illettir ki, insanı âlâ-yı illiyyînden esfel-i sâfilîne atar, hayvânâtın en bedbaht derecesine indirir. Bu illete karşı bulduğun ilâç, muvakkaten iptal-i his hizmeti gören cazibedar oyuncakların ve uyutucu hevesat ve fantaziyelerindir. Senin bu ilâcın, senin başını yesin ve yiyecek! İşte, beşere açtığın yol ve verdiğin saadet bu misale benzer.

İkinci yol ki, Kur'ân-ı Hakîm hidayetiyle beşere hediye etmiştir, şöyledir:

Görüyoruz ki, o yolun her menzilinde, her mekânında, her şehrinde bir sultan-ı âdilin müstakim askerleri her tarafta bulunuyorlar, geziyorlar. Ara sıra o sultanın emriyle o askerlerin bir kısmını terhis ediyorlar. Silâhlarını, atlarını ve mîrî levazımatlarını alıyorlar, onlara izin tezkeresini veriyorlar. O terhis olunan neferler, çendan ünsiyet ettikleri at ve silâhların teslim alınmasından zâhiren mahzun oluyorlar; fakat hakikat noktasında, terhisle müferrah olup, sultanın ziyaretine ve padişahın pâyitahtına dönmesi ve padişahı ziyaret etmesi cihetinde gayet memnun oluyorlar.

Bazan terhis memurları acemî bir nefere rast geliyorlar. Nefer onları tanımıyor. "Silâhını teslim et" diyorlar. Nefer diyor: "Ben padişahın askeriyim, onun hizmetindeyim. Sonra onun yanına gideceğim. Siz neci oluyorsunuz? Eğer onun izin ve rızasıyla gelmişseniz, göz ve baş üstüne geldiniz. Emrinizi gösteriniz. Yoksa çekiliniz, benden uzak olunuz. Ben tek başımla kalsam, sizler binler dahi olsanız, yine sizinle dövüşeceğim. Kendi nefsim için değil, çünkü nefsim benim değil, benim sultanımındır. Belki bendeki nefsim ve silâhım, mâlikimin emanetidir. Emaneti muhafaza ve sultanımın haysiyetini himaye ve izzetini vikaye için size baş eğmeyeceğim!"

İşte, o ikinci yoldaki medar-ı sürur ve saadet olan binler ahvalden bu hal bir nümunedir. Sair ahvâli sen kıyas et. Bütün o ikinci yolun seferinde, tevellüdat namında, sevinç ve şenlikle bir tahşidat ve sevkiyat-ı askeriye vardır ve vefiyat namında sürur ve mızıka ile terhisat-ı askeriye görünüyorlar. İşte, Kur'ân-ı Hakîm beşere bu yolu hediye etmiştir. Bu hediyeyi kim tam kabul etse, böyle iki cihanın saadetine giden bu ikinci yoldan gider. Ne geçmiş şeyden mahzun ve ne de gelecek şeyden havf eder.

Ey ikinci, bozuk Avrupa! Senin çürük ve esassız esaslarının bir kısmı şunlardır ki: "En büyük melekten en küçük semeğe kadar herbir zîhayat kendi nefsine mâliktir ve kendi zâtı için çalışır ve kendi lezzeti için çabalar. Onun bir hakk-ı hayatı var. Gaye-i himmeti ve hedef-i maksadı yaşamak ve bekasını temin etmektir" diyorsun. Ve Hâlık-ı Kerîmin kerem düsturlarından ve erkân-ı kâinatta kemâl-i itaatle imtisal edilen düstur-u teavünle, nebâtat hayvânâtın imdadına ve hayvânat insanların yardımına koşmasından tezahür eden o umumî kanunun rahîmâne, kerîmâne cilvelerini cidal zannedip, "Hayat bir cidaldir" diye, ahmakane hükmetmişsin.

Acaba, o düstur-u teavünün cilvesinden olan, zerrât-ı taâmiyenin kemâl-i şevkle beden hücrelerinin gıdalandırılması için koşmaları nasıl cidaldir? Nasıl bir çarpışmaktır? Belki o imdat ve o koşmak, Kerîm bir Rabbin emriyle bir teavündür.

Hem çürük bir esasın, "Herşey kendi nefsine mâliktir" diyorsun. Hiçbir şey kendi nefsine mâlik olmadığına kat'î bir delil şudur ki:

Esbabın içinde en eşrefi ve ihtiyar noktasında en geniş iradelisi, insandır. Halbuki bu insanın düşünmek, söylemek ve yemek gibi en zâhir ef'âl-i ihtiyariyesinden yüz cüz'ünden onun dest-i ihtiyarına verilen ve daire-i iktidarına giren, yalnız meşkûk tek bir cüzdür. Böyle en zâhir fiilin yüz cüz'ünden bir cüz'üne mâlik olmayan, nasıl kendine mâliktir denilir?

Böyle en eşref ve ihtiyarı en geniş, bu derece hakikî tasarruftan ve temellükten eli bağlanmış bulunsa, "Sair hayvânat ve cemâdat kendi kendine mâliktir" diyen, hayvandan daha ziyade hayvan ve cemâdattan daha ziyade câmid ve şuursuz olduğunu ispat eder.

Seni bu hataya atıp bu vartaya düşüren, bir gözlü dehândır. Yani, harika, menhus zekândır. O kör dehân ile, herşeyin hâlıkı olan Rabbini unuttun, mevhum bir tabiata isnad ettin, âsârını esbaba verdin, o Hâlıkın malını bâtıl mâbud olan tâğutlara taksim ettin. Şu noktada ve o dehân nazarında, her zîhayat, herbir insan, tek başıyla hadsiz a'dâya karşı mukavemet etmek ve nihayetsiz hâcâtın tahsiline çabalamak lâzım geliyor. Ve zerre gibi bir iktidar, ince tel gibi bir ihtiyar, zâil lem'a gibi bir şuur, çabuk söner şule gibi bir hayat, çabuk geçer dakika gibi bir ömürle, o hadsiz a'dâya ve hâcâta karşı dayanmaya mecbur oluyor. Halbuki, o biçare zîhayatın sermayesi, binler matluplarından birisine kâfi gelmiyor. Musibete giriftar olduğu zaman, sağır, kör esbabdan başka derdine derman beklemiyor. 2 c17001.gif (771 bytes) sırrına mazhar oluyor.

Senin karanlıklı dehân, nev-i beşerin gündüzünü geceye kalb etmiş. Yalnız o sıkıntılı, zulümlü ve zulmetli geceye ısındırmak için, yalancı, muvakkat lâmbalarla tenvir ettin. O lâmbalar sürurla beşerin yüzüne tebessüm etmiyorlar. Belki beşerin ağlanacak acı hallerindeki eblehâne gülmesine, o ışıklar müstehziyâne gülüp eğleniyor.

Herbir zîhayat, senin şakirtlerin nazarında, zalimlerin hücumuna mâruz, miskin birer musibetzededirler. Dünya bir matemhane-i umumiyedir. Dünyadaki sadâlar ölümlerden, elemlerden gelen vâveylâlardır. Senden tam ders alan şakirdin, bir firavun olur. Fakat en hasis şeye ibadet eden ve menfaat gördüğü herşeyi kendine rab telâkki eden bir firavun-u zelildir.

Hem senin şakirdin mütemerriddir. Fakat bir lezzeti için nihayet zilleti kabul eden miskin bir mütemerriddir. Hasis bir menfaat için şeytanın ayağını öper derecede alçaklık gösterir.

Hem cebbardır. Fakat kalbinde bir nokta-i istinad bulamadığı için, zâtında gayet âciz bir cebbâr-ı hodfuruştur.

O şakirdin gaye-i himmeti hevesât-ı nefsâniyeyi tatmin ve hamiyet ve fedakârlık perdesi altında kendi menfaat-i nefsini arayan ve hırs ve gururunu teskin etmeye çalışan bir dessastır. Nefsinden başka ciddî olarak hiçbir şeyi sevmiyor, herşeyi nefsine feda ediyor.

Amma Kur'ân'ın hâlis ve tam şakirdi ise, bir abddir. Fakat âzam-ı mahlûkata karşı da ubudiyete tenezzül etmez ve Cennet gibi en büyük ve âzam bir menfaati gaye-i ubudiyet yapmaz bir abd-i azizdir.

Hem halim selimdir. Fakat Fâtır-ı Zülcelâlinden başkasına, izni ve emri olmadan tezellüle tenezzül etmez bir halîm-i âlihimmettir.

Hem fakirdir. Fakat onun Mâlik-i Kerîmi ona ileride iddihar ettiği mükâfatla bir fakir-i müstağnîdir.

Hem zayıftır. Fakat kudreti nihayetsiz olan Seyyidinin kuvvetine istinad eden bir zaif-i kavîdir ki, Kur'ân hakikî bir şakirdine Cennet-i ebediyeyi dahi gaye-i maksat yaptırmadığı halde, bu zâil, fâni dünyayı ona gaye-i maksat hiç yapar mı?

İşte iki şakirdin himmetlerinin ne derece birbirinden farklı olduğunu anla.

Hem felsefe-i sakîmenin şakirtleriyle Kur'ân-ı Hakîmin tilmizlerinin hamiyetkârlık ve fedakârlıklarını bununla muvazene edebilirsiniz. Şöyle ki:

Felsefenin şakirdi, kendi nefsi için kardeşinden kaçar, onun aleyhinde dâvâ açar. Kur'ân'ın şakirdi ise, semâvat ve arzdaki umum salih ibâdı kendine kardeş telâkki ederek, gayet samimî bir surette onlara dua eder. Ve saadetleriyle mes'ut oluyor. Ve ruhunda şedit bir alâkayı onlara karşı hisseder ki, duasında 1 c17002.gif (801 bytes) der. Hem en büyük şey olan Arş ve şemsi musahhar birer memur ve kendi gibi bir abd, bir mahlûk telâkki eder.

Hem iki şakirdin ulviyet ve inbisat-ı ruhlarını bundan kıyas et ki: Kur'ân, kendi şakirtlerinin ruhuna öyle bir inbisat ve ulviyet verir ki, doksan dokuz taneli tesbihe bedel, doksan dokuz esmâ-i İlâhiyenin cilvelerini gösteren doksan dokuz âlemlerin zerrâtını, birer tesbih taneleri olarak şakirtlerinin ellerine verir, "Evradlarınızı bununla okuyunuz" der. İşte, Kur'ân'ın tilmizlerinden Şah-ı Geylânî, Rufâî, Şâzelî (r.a.) gibi şakirtleri, virdlerini okudukları vakit dinle, bak! Ellerinde silsile-i zerrâtı, katarat adetlerini, mahlûkatın aded-i enfâsını tutmuşlar, onunla evradlarını okuyorlar, Cenâb-ı Hakkı zikir ve tesbih ediyorlar.

İşte, Kur'ân-ı Mu'cizü'l-Beyânın mucizâne terbiyesine bak ki, nasıl ednâ bir kederle ve küçük bir gamla başı dönüp sersemleşen ve küçük bir mikroba mağlûp olan bu küçük insan, terbiye-i Kur'ân ile ne kadar teâli ediyor. Ve ne derece letâifi inbisat eder ki, koca dünya mevcudatını, virdine tesbih olmakta kısa görüyor. Ve Cenneti zikir ve virdine gaye olmakta az gördüğü halde, kendi nefsini Cenâb-ı Hakkın ednâ bir mahlûkunun üstünde büyük tutmuyor. Nihayet izzet içinde nihayet tevazuu cem ediyor. Felsefe şakirtlerinin buna nisbeten ne derece pest ve aşağı olduğunu kıyas edebilirsin.

İşte, felsefe-i sakîme-i Avrupaiyeden yek-çeşm olan dehâsının yanlış gördüğü hakikatleri, iki cihana bakan, gayb-âşinâ parlak iki gözüyle iki âleme nazar eden, beşer için iki saadete iki eliyle işaret eden hüdâ-yı Kur'ânî der ki:

Ey insan! Senin elinde bulunan nefis ve malın senin mülkün değil, belki sana emanettir. O emanetin mâliki herşeye kadîr, herşeyi bilir bir Rahîm-i Kerîmdir. O senin yanındaki mülkünü senden satın almak istiyor-tâ senin için muhafaza etsin, zayi olmasın. İleride mühim bir fiyat sana verecek. Sen muvazzaf ve memur bir askersin. Onun namıyla çalış ve hesabıyla amel et. Odur ki, muhtaç olduğun şeyleri sana rızık olarak gönderiyor ve senin takatin yetmediği şeylerden seni muhafaza eder. Senin şu hayatının gayesi, neticesi, o Mâlikin esmâsına ve şuûnâtına bir mazhariyettir. Sana bir musibet geldiği vakit, de: 2 c17003.gif (598 bytes) Yani, "Ben Mâlikimin hizmetindeyim. Ey musibet! Eğer Onun izin ve rızasıyla geldinse, merhaba, safâ geldin. Çünkü, elbette bir vakit Ona döneceğiz ve Onun huzuruna gideceğiz ve Ona müştâkız. Madem herhalde bir zaman bizi hayatın tekâlifinden âzâd edecektir. Haydi, ey musibet, o terhis ve o âzâd etmek senin elinle olsun, razıyım. Eğer benim emanet muhafazasında ve vazifeperverliğimi tecrübe suretinde sana emir ve irade etmiş, fakat sana teslim olmaklığıma izin ve rızası olmazsa, benim takatim yettikçe, emin olmayana, Mâlikimin emanetini teslim etmem" der.

İşte, binden bir nümune olarak, dehâ-yı felsefînin ve hüdâ-yı Kur'ânînin verdikleri derslerin derecelerine bak. Evet, iki tarafın hakikat-i hali, sabıkan beyan edilen tarzla gidiyor. Fakat hidayet ve dalâlette insanların dereceleri mütefavittir, gafletin mertebeleri de muhteliftir. Herkes her mertebede bu hakikati tamamıyla hissedemez. Çünkü gaflet, hissi iptal ediyor. Ve bu zamanda öyle bir derecede iptal-i his etmiş ki, bu elîm elemin acısını ehl-i medeniyet hissetmiyorlar. Fakat hassasiyet-i ilmiyenin tezayüdüyle ve her günde otuz bin cenazeyi gösteren mevtin ikazatıyla o gaflet perdesi parçalanıyor. Ecnebîlerin tâğutlarıyla ve fünun-u tabiiyeleriyle dalâlete gidenlere ve onları körü körüne taklit edip ittibâ edenlere binler nefrin ve teessüfler!

Ey bu vatan gençleri! Frenkleri taklide çalışmayınız. Âyâ, Avrupa'nın size ettikleri hadsiz zulüm ve adâvetten sonra, hangi akılla onların sefahet ve bâtıl efkârlarına ittibâ edip emniyet ediyorsunuz? Yok, yok! Sefihâne taklit edenler, ittibâ değil, belki şuursuz olarak onların safına iltihak edip kendi kendinizi ve kardeşlerinizi idam ediyorsunuz. Âgâh olunuz ki, siz ahlâksızcasına ittibâ ettikçe, hamiyet dâvâsında yalancılık ediyorsunuz. Çünkü şu surette ittibâınız, milliyetinize karşı bir istihfaftır ve millete bir istihzâdır.

3 c17004.gif (935 bytes)

ALTINCI NOTA

Ey kâfirlerin çokluklarından ve onların bazı hakaik-i imaniyenin inkârındaki ittifaklarından telâşa düşen ve itikadını bozan biçare insan! Bil ki, kıymet ve ehemmiyet, kemiyette ve adet çokluğunda değil. Çünkü, insan eğer insan olmazsa, şeytan bir hayvana inkılâp eder. İnsan, bazı frenkler ve frenkmeşrepler gibi ihtirâsât-ı hayvâniyede terakki ettikçe, daha şiddetli bir hayvâniyet mertebesini alır. Sen görüyorsun ki, hayvânâtın kemiyet ve adet itibarıyla hadsiz bir çokluğu varken, ona nisbeten insan gayet az iken, umum envâ-ı hayvânat üstünde sultan ve halife ve hâkim olmuştur.

İşte, muzır kâfirler ve kâfirlerin yolunda giden sefihler, Cenâb-ı Hakkın hayvânâtından bir nevi habislerdir ki, Fâtır-ı Hakîm onları dünyanın imâreti için halk etmiştir. Mü'min ibâdına ettiği nimetlerin derecelerini bildirmek için, onları bir vâhid-i kıyasî yapıp, âkıbetinde, müstehak oldukları Cehenneme teslim eder.

İşte, küffârın ve ehl-i dalâletin bir hakikat-i imaniyeyi inkâr ve nefyetmelerinde kuvvet yoktur. Çünkü, nefiy sırrıyla, ittifakları kuvvetsizdir. Bin nefyediciler, bir tek hükmündedir. Meselâ, bütün İstanbul ahalisi, Ramazan'ın başında ayı görmediğinden nefyetse, iki şahidin ispatıyla o cemm-i gafîrin nefiy ve ittifakı sukut eder. Madem küfrün ve dalâletin mahiyeti nefiydir ve inkârdır, cehildir ve ademdir; küffârın kesretle ittifakı ehemmiyetsizdir. Ehl-i hakkın, hak ve sabit ve sübutu ispat olunan mesâil-i imaniyede, şuhuda istinad eden iki mü'minin hükmü, hadsiz o ehl-i dalâletin ittifakına râcih olur, galebe eder.

Bu hakikatin sırrı şudur ki: Nefyedenlerin dâvâları sureten bir iken, müteaddittir; birbiriyle ittihad edemez ki kuvvetlensin. İspat edicilerin dâvâları ittihad ediyor, birbirinden kuvvet alır. Çünkü gökleki hilâl-i Ramazan'ı görmeyen der ki: "Benim nazarımda ay yoktur; benim yanımda görünmüyor." Başkası da "Nazarımda yoktur' der. Daha başkası da öyle der. Herbiri kendi nazarında yoktur der. Herbirinin nazarları ayrı ayrı ve nazara perde olan esbab dahi ayrı ayrı olabildiği için, dâvâları da ayrı ayrı olur, birbirine kuvvet veremez.

Fakat ispat edenler demiyor ki, "Benim nazarımda ve gözümde hilâl var." Belki "Nefsü'l-emirde, göğün yüzünde hilâl vardır, görünür" der. Görenler bütün aynı dâvâyı ve "Nefsü'l-emirde vardır" der. Demek bütün dâvâlar birdir. Nefyedenlerin nazarları ayrı ayrı olduğundan, dâvâları da ayrı ayrı olur. Nefsü'l-emre hükmedemiyorlar. Çünkü nefsü'l-emirde nefiy ispat edilmez. Çünkü ihata lâzımdır.

4 c17005.gif (1029 bytes) bir kaide-i usuldür. Evet, birşeyi dünyada var desen, yalnız o şeyi göstermek kâfi gelir. Eğer yok deyip nefyetsen, bütün dünyayı eleyip göstermek lâzım gelir ki, tâ o nefiy ispat edilsin.

İşte bu sırra binaen, ehl-i küfrün bir hakikati nefyetmesi ise, bir meseleyi halletmek veyahut dar bir delikten geçmek veyahut bir hendekten atlamak misalindedir ki, bin de, bir de, birdir. Çünkü birbirine yardımcı olamaz. Fakat ispat edenler nefsü'l-emirdeki hakikat-i hale baktıkları için, müddeâları ittihad ediyor. Kuvvetleri birbirine yardım eder. Büyük bir taşın kaldırmasına benzer ki, ne kadar eller yapışsa daha ziyade kaldırması kolay olur ve birbirinden kuvvet alır.

YEDİNCİ NOTA

Ey Müslümanları dünyaya şiddetle teşvik eden ve san'at ve terakkiyât-ı ecnebiyeye cebirle sevk eden bedbaht hamiyetfuruş! Dikkat et, bu milletin bazılarının din ile bağlandıkları rabıtaları kopmasın. Eğer böyle ahmakane, körü körüne topuzların altında bazıların dinden rabıtaları kopsa, o vakit hayat-ı içtimaiyede bir semm-i kàtil hükmünde o dinsizler zarar verecekler. Çünkü mürtedin vicdanı tamam bozulduğundan, hayat-ı içtimaiyeye zehir olur. Ondandır ki, ilm-i usulde "Mürtedin hakk-ı hayatı yoktur. Kâfir eğer zimmî olsa veya musalâha etse hakk-ı hayatı var" diye usul-i şeriatın bir düsturudur. Hem mezheb-i Hanefiyede, ehl-i zimmeden olan bir kâfirin şehadeti makbuldür; fakat fâsık merdûdü'ş-şehadettir. Çünkü haindir.

Ey bedbaht, fâsık adam! Fâsıkların kesretine bakıp aldanma ve "Ekseriyetin efkârı benimle beraberdir" deme. Çünkü fâsık adam, fıskı isteyerek ve bizzat talep edip girmemiş; belki içine düşmüş, çıkamıyor. Hiçbir fâsık yoktur ki, salih olmasını temenni etmesin ve âmirini ve reisini mütedeyyin görmek istemesin. İllâ ki-el-iyâzü billâh!-irtidat ile vicdanı tefessüh edip, yılan gibi zehirlemekten lezzet alsın!

Ey divane baş ve bozuk kalb! Zanneder misin ki Müslümanlar dünyayı sevmiyorlar veyahut düşünmüyorlar ki fakr-ı hale düşmüşler; ve ikaza muhtaçtırlar, tâ ki dünyadan hissesini unutmasınlar?

Zannın yanlıştır, tahminin hatadır. Belki hırs şiddetlenmiş; onun için fakr-ı hale düşüyorlar. Çünkü mü'minde hırs sebeb-i hasârettir ve sefalettir. 5 c17006.gif (528 bytes) durub-u emsal hükmüne geçmiştir.

Evet, insanı dünyaya çağıran ve sevk eden esbab çoktur. Başta nefis ve hevâsı ve ihtiyaç ve havassı ve duyguları ve şeytanı ve dünyanın surî tatlılığı ve senin gibi kötü arkadaşları gibi çok dâileri var. Halbuki bâki olan âhirete ve uzun hayat-ı ebediyeye davet eden azdır. Eğer sende zerre miktar bu biçare millete karşı hamiyet varsa ve ulüvv-ü himmetten dem vurduğun yalan olmazsa, hayat-ı bâkiyeye davet eden azlara imdat etmek lâzım gelir. Yoksa, o az dâileri susturup çoklara yardım etsen, şeytana arkadaş olursun.

Âyâ, zanneder misin, bu milletin fakr-ı hali dinden gelen bir zühd ve terk-i dünyadan gelen bir tembellikten neş'et ediyor? Bu zanda hata ediyorsun. Acaba görmüyor musun ki, Çin ve Hintteki Mecusî ve Berâhime ve Afrika'daki zenciler gibi, Avrupa'nın tasallutu altına giren milletler bizden daha fakirdirler? Hem görmüyor musun ki, zarurî kuttan ziyade Müslümanların elinde bırakılmıyor? Ya Avrupa kâfir zalimleri veya Asya münafıkları, desiseleriyle ya çalar veya gasp ediyor.

Sizin cebren böyle ehl-i imanı mim'siz medeniyete sevk etmekteki maksadınız, eğer memlekette âsâyiş ve emniyet ve kolayca idare etmek ise, kat'iyen biliniz ki, hata ediyorsunuz, yanlış yola sevk ediyorsunuz. Çünkü itikadı sarsılmış, ahlâkı bozulmuş yüz fâsıkın idaresi ve onlar içinde âsâyiş temini, binler ehl-i salâhatin idaresinden daha müşküldür.

İşte bu esaslara binaen, ehl-i İslâm dünyaya ve hırsa sevk etmeye ve teşvik etmeye muhtaç değildirler. Terakkiyat ve âsâyişler bununla temin edilmez. Belki mesailerinin tanzimine ve mâbeynlerindeki emniyetin tesisine ve teavün düsturunun teshiline muhtaçtırlar. Bu ihtiyaç da, dinin evâmir-i kudsiyesiyle ve takvâ ve salâbet-i diniye ile olur.

SEKİZİNCİ NOTA

Ey sa'y ve ameldeki lezzet ve saadeti bilmeyen tembel insan! Bil ki, Cenâb-ı Hak, kemâl-i kereminden, hizmetin mükâfâtını hizmet içinde derc etmiştir. Amelin ücretini nefs-i amel içine koymuştur. İşte bu sır içindir ki, mevcudat, hattâ bir nokta-i nazarda câmidat dahi, evâmir-i tekviniye tabir edilen hususî vazifelerinde, kemâl-i şevkle ve bir çeşit lezzetle evâmir-i Rabbâniyeyi imtisal ederler.

Arıdan, sinekten, tavuktan tut, tâ şems ve kamere kadar herşey kemâl-i lezzetle vazifesine çalışıyorlar. Demek hizmetlerinde bir lezzet var ki, akılları olmadığından âkıbeti ve neticeleri düşünmeden, mükemmel vazifelerini ifa ediyorlar.

Eğer desen: "Zîhayatta lezzet kabildir. Cemâdatta nasıl şevk ve lezzet olabilir?"

Elcevap: Cemâdat kendi hesaplarına değil, onlarda tecellî eden esmâ-i İlâhiye hesabına bir şeref, bir makam, bir kemal, bir güzellik, bir intizam isterler, arıyorlar. O vazife-i fıtriyelerinin imtisalinde, Nûru'l-Envârın isimlerine birer mâkes, birer ayna hükmüne geçtiğinden, tenevvür eder, terakki eder.

Meselâ, nasıl ki bir katre su, bir zerrecik cam parçası, zâtında ziyasız, ehemmiyetsizken, sâfi kalbiyle güneşe yüzünü çevirse, o vakit o ehemmiyetsiz, ziyasız katre ve cam parçası, güneşin bir nevi arşı olup senin yüzüne de tebessüm eder. İşte bu misal gibi, zerrat ve mevcudat, cemâl-i mutlak ve kemâl-i mutlak sahibi olan Zât-ı Zülcelâlin isimlerine vazifeperverlik cihetinde ayna olmalarıyla, o katre ve zerrecik şişe gibi gayet aşağı bir dereceden gayet yüksek bir derece-i zuhura ve tenevvüre çıkıyorlar. Madem vazife cihetinde gayet nuranî ve yüksek bir makam alıyorlar; lezzet mümkün ve kabilse, yani hayat-ı âmmeden hissedar iseler, gayet lezzetle o vazifeleri görüyorlar denilebilir.

Vazifede lezzet bulunduğuna en zâhir bir delil: Sen kendi âzâ ve duygularının hizmetlerine bak. Herbiri, beka-i şahsî ve beka-i nev'î için ettikleri hizmetlerinde ayrı ayrı lezzetleri var. Nefs-i hizmet, onlara bir telezzüz hükmüne geçiyor. Hattâ hizmeti terk etmek, o uzvun bir nevi azâbıdır.

Hem en zâhir bir delil dahi, horoz ve yavrulu tavuk gibi hayvânâtın vazifelerinde gösterdikleri fedakârâne ve merdâne vaziyetleridir ki, horoz aç olduğu halde tavukları nefsine tercih edip, bulduğu rızka onları çağırır; yemez, onlara yedirir. Ve bir şevk ve iftihar ve telezzüzle o vazifeyi gördüğü görünür. Demek o hizmette, yemekten fazla bir lezzet alır. Hem küçük yavrularına çobanlık eden tavuk dahi, yavrularının hatırı için ruhunu feda eder, ite atılır. Kendini aç bırakıp onları doyurur. Demek o hizmette öyle bir lezzet alır ki, açlık acısına ve ölmek elemine tereccuh eder, ziyade gelir.

Hayvânî valideler, yavrularını, küçükken vazifeleri bulunduğundan, lezzetle himayeye çalışır. Büyük olduktan sonra vazife kalkar, lezzet de gider. Yavrusunu döver, elinden daneyi alır. Yalnız, insan nev'indeki validelerin vazifeleri bir derece devam eder. Çünkü insanlarda, zaaf ve acz itibarıyla, daima bir nevi çocukluk var; her vakit de şefkate muhtaçtır.

İşte umum hayvânâtın, horoz gibi çobanlık eden erkeklerine ve tavuk gibi validelerine bak, anla ki, bunlar kendi hesabına ve kendileri namına, kendi kemalleri için o vazifeyi görmüyorlar. Çünkü hayatını, vazifede lâzım gelse feda ediyorlar. Belki vazifeleri, onları o vazifeyle tavzif eden ve o vazife içinde rahmetiyle bir lezzet derc eden Mün'im-i Kerîmin hesabına ve Fâtır-ı Zülcelâlin namına görüyorlar.

Hem nefs-i hizmette ücret bulunduğuna bir delil de şudur ki: Nebâtat ve eşcar, bir şevk ve lezzeti ihsas eden bir tavırla Fâtır-ı Zülcelâlin emirlerini imtisal ediyorlar. Çünkü, dağıttığı güzel kokular ve müşterilerin nazarını celb edecek ziynetlerle süslenmeleri ve sümbülleri ve meyveleri için çürüyünceye kadar kendilerini feda etmeleri, ehl-i dikkate gösterir ki, onların, emr-i İlâhînin imtisalinden öyle bir lezzetleri var ki, nefsini mahvedip çürütüyor.

Bak, başında çok süt konserveleri taşıyan hindistan cevizi ve incir gibi meyvedar ağaçlar, rahmet hazinesinden lisan-ı hal ile süt gibi en güzel bir gıdayı ister, alır, meyvelerine yedirir, kendi bir çamur yer. Nar ağacı sâfi bir şarabı hazine-i rahmetten alıp meyvesine yedirir, kendisi çamurlu ve bulanık bir suya kanaat eder.

Hattâ hububatta dahi sümbüllenmek vazifesinde zâhir bir iştiyak görünür. Nasıl ki dar bir yerde hapsedilen bir zat, bir bostana, geniş bir yere çıkmayı müştakane ister; öyle de, hububatta, sümbüllenmek vazifesinde öyle sürurlu bir vaziyet, bir iştiyak görünüyor.

İşte "sünnetullah" tabir edilen, kâinatta cereyan eden bu sırlı uzun düsturdandır ki, işsiz, tembel, istirahatle yaşayan ve rahat döşeğinde uzananlar, ekseriyetle, sa'y eden, çalışanlardan daha ziyade zahmet ve sıkıntı çeker. Çünkü, daima işsizler ömründen şikâyet eder, eğlence ile çabuk geçmesini ister. Sa'y eden ve çalışan ise şâkirdir, hamd eder, ömrünün geçmesini istemez.

1 c17007.gif (1304 bytes)

küllî düsturdur. Hem o sırladır ki, "Rahat zahmette, zahmet rahattadır" cümlesi darbımesel olmuştur.

On Yedinci Lem'a - s.649

Evet, cemâdâta dikkatle nazar edilse, bilkuvve yalnız istidat ve kabiliyet cihetinde nâkıs kalıp inkişaf etmeyenlerin, gayet bir içtihad ve sa'y ile inbisat edip bilkuvveden bilfiil suretine geçmesinde, mezkûr sünnet-i İlâhiye düsturuyla bir tavır görünüyor. Ve o tavır işaret eder ki, o vazife-i fıtriyede bir şevk ve o meselede bir lezzet vardır. Eğer o câmidin umumî hayattan hissesi varsa, şevk kendisinin olur; yoksa, o câmidi temsil eden, nezaret eden şeye aittir. Hattâ bu sırra binaen denilebilir: Lâtif, nâzik su incimad emrini aldığı vakit, öyle şiddetli bir şevkle o emre imtisal eder ki, demiri şak eder, parçalar. Demek burûdet ve tahtessıfır soğuğun lisanıyla, ağzı kapalı demir kaptaki suya "Genişlen" emr-i Rabbânîsini tebliğinde, şiddet-i şevkle kabını parçalar. Demiri bozar, kendisi buz olur.

Ve hâkezâ, herşeyi buna kıyas et ki, güneşlerin deverânından ve seyir ve seyahatlerinden tut, tâ zerrelerin mevlevî gibi devretmelerine ve dönmelerine ve ihtizazlarına kadar kâinattaki bütün sa'y ve hareket, kanun-u kader-i İlâhî üzerine cereyan ediyor ve dest-i kudret-i İlâhîden sudur eden ve irade ve emir ve ilmi tazammun eden emr-i tekvînî ile zuhur eder.

Hattâ herbir zerre, herbir mevcut, herbir zîhayat, bir nefer askere benzer ki, orduda muhtelif dairelerde, o neferin ayrı ayrı nisbetleri, vazifeleri olduğu gibi, herbir zerre, herbir zîhayatın dahi öyledir. Meselâ senin gözünde bir zerre, gözün hücresinde ve gözde ve âsâb-ı veçhiyede ve bedenin şerâyin tabir edilen damarlarında birer nisbeti ve o nisbete göre birer vazifesi ve o vazifeye göre birer faydası vardır. Ve hâkezâ, herşeyi ona kıyas et.

Buna binaen herbir şey, bir Kadîr-i Ezelînin vücub-u vücuduna iki cihetle şehadet eder:

Biri: Tâkatinin binler derece fevkinde vazifeleri görmekteki acz-i mutlak lisanıyla o Kadîrin vücuduna şehadet eder.

İkincisi: Herbir şey, nizam-ı âlemi teşkil eden düsturlara ve muvazene-i mevcudatı idame eden kanunlara tatbik-i hareket etmekle o Alîm-i Kadîre şehadet eder. Çünkü zerre gibi bir câmid, arı gibi küçük bir hayvan, Kitab-ı Mübînin mühim ve ince meseleleri olan nizam ve mizanı bilmez. Câmid bir zerre, arı gibi küçük bir hayvan nerede? Semâvat tabakalarını bir defter sayfası gibi açıp, kapayıp toplayan Zât-ı Zülcelâlin elindeki Kitab-ı Mübînin mühim, ince meselelerini okumak nerede? Eğer sen divanelik edip zerrede o kitabın ince hurufâtını okuyacak kadar bir göz bulunduğunu tevehhüm etsen, o vakit o zerrenin şehadetini redde çalışabilirsin!

Evet, Fâtır-ı Hakîm, Kitab-ı Mübînin düsturlarını gayet güzel bir surette ve muhtasar bir tarzda ve has bir lezzette ve mahsus bir ihtiyaçla icmâl edip derc eder. Herşey öyle has bir lezzet ve mahsus bir ihtiyaçla amel etse, o Kitab-ı Mübînin düsturlarını bilmeyerek imtisal eder. Meselâ, hortumlu sivrisinek dünyaya geldiği dakikada hanesinden çıkar, durmayarak insanın yüzüne hücum eder, uzun asâsıyla vurur, âb-ı hayat fışkırtır, içer. Hücumdan kaçmakta, erkân-ı harp gibi maharet gösterir. Acaba bu küçük, tecrübesiz, yeni dünyaya gelen bu mahlûka bu san'atı ve bu fenn-i harbi ve su çıkarmak san'atını kim öğretmiş? Ve nerede öğrenmiş? Ben, yani bu biçare Said, itiraf ediyorum ki, eğer ben o hortumlu sineğin yerinde olsaydım, bu san'atı, bu kerrüfer harbini ve su çıkarmak hizmetini, çok uzun dersler ve çok müteaddit tecrübelerle ancak öğrenebilirdim.

İşte, ilhâma mazhar olan arı, örümcek ve yuvasını çorap gibi yapan bülbül gibi hayvânâtı bu sineğe kıyas et. Hattâ nebâtâtı da aynen hayvânâta kıyas edebilirsin. Evet, Cevâd-ı Mutlak (celle celâluhu), her ferd-i zîhayatın eline lezzet midâdıyla ve ihtiyaç mürekkebiyle yazılmış bir tezkereyi vermiş, onunla evâmir-i tekviniyenin programını ve hizmetlerinin fihristesini tevdi etmiştir. Bak o Hakîm-i Zülcelâle, nasıl Kitab-ı Mübînin düsturlarından, arı vazifesine ait miktarını bir tezkerede yazmış, arının başındaki sandukçaya koymuştur. O sandukçanın anahtarı da, vazifeperver arıya has bir lezzettir. Onunla sandukçayı açar, programını okur, emri anlar, hareket eder, 2 c17008.gif (592 bytes) âyetinin sırrını izhar eder.

İşte, eğer bu Sekizinci Notayı tamam işittin ve tam anladınsa, bir hads-i imanî ile

3 c17008a.gif (1373 bytes) in bir sırrını,

4 veinmins.gif (1520 bytes) nin bir hakikatini,

5 c17010.gif (1829 bytes)

nun bir düsturunu,

6 c17011.gif (1102 bytes)

un bir nüktesini anlarsın.

On Yedinci Lem'a - s.650

DOKUZUNCU NOTA

Bil ki, nev-i beşerde nübüvvet, beşerdeki hayır ve kemâlâtın fezlekesi ve esasıdır. Din-i hak, saadetin fihristesidir. İman, bir hüsn-ü münezzeh ve mücerreddir. Madem şu âlemde parlak bir hüsün, geniş ve yüksek bir hayır, zâhir bir hak, fâik bir kemal görünüyor. Bilbedâhe, hak ve hakikat, nübüvvet içindedir ve nebîler elindedir. Dalâlet, şer ve hasâret, onun muhalifindedir.

Mehâsin-i ubudiyetin binlerinden yalnız buna bak ki, Nebî Aleyhisselâm, ubudiyet cihetiyle muvahhidînin kalblerini iyd ve Cuma ve cemaat namazlarında ittihad ettiriyor ve dillerini bir kelimede cem ediyor. Öyle bir surette ki, şu insan, Mâbûd-u Ezelînin azamet-i hitabına, hadsiz kalblerden ve dillerden çıkan sesler, dualar, zikirlerle mukabele ediyor. O sesler, dualar, zikirler birbirine tesanüd ederek ve birbirine yardım edip ittifak ederek öyle geniş bir surette Mâbûd-u Ezelînin ulûhiyetine karşı bir ubudiyet gösteriyor ki, güya küre-i arz kendisi o zikri söylüyor, o duayı ediyor ve aktârıyla namaz kılıyor ve etrafıyla, semâvâtın fevkinde izzet ve azametle nâzil olan 7 c17012.gif (424 bytes) emrini, küre-i arz imtisal ediyor. Bu sırr-ı ittihad ile, kâinat içinde bir zerre gibi zayıf, küçük bir mahlûk olan şu insan, ubudiyetin azameti cihetiyle Hâlık-ı Arz ve Semâvâtın mahbub bir abdi ve arzın halifesi, sultanı ve hayvânâtın reisi ve hilkat-i kâinatın neticesi ve gayesi oluyor.

Evet, eğer namazların arkasında, hususan bayram namazlarında, bir anda Allahu ekber diyen yüzer milyon insanların sesleri, âlem-i gaybda ittihad ettikleri gibi, âlem-i şehadette dahi birbiriyle ittihad edip içtima etse, küre-i arz tamamıyla büyük bir insan olup, azametine nisbeten büyük bir sadâ ile söylediği Allahu ekber'e müsavi geldiğinden, o muvahhidînin ittihadıyla bir anda Allahu ekber demeleri, küre-i arzın büyük bir Allahu ekber'i hükmüne geçiyor. Adeta bayram namazlarında âlem-i İslâmın zikir ve tesbihiyle zemin zelzele-i kübrâya mazhar olup, aktâr ve etrafıyla Allahu ekber deyip, kıblesi olan Kâbe-i Mükerremenin samimî kalbiyle niyet edip, Mekke ağzıyla, Cebel-i Arefe diliyle Allahu ekber diyerek, o tek kelime, etraf-ı arzdaki umum mü'minlerin mağaramisal ağızlarındaki havada temessül ediyor. Birtek Allahu ekber kelimesinin aks-i sadâsıyla hadsiz Allahu ekber vuku bulduğu gibi, o makbul zikir ve tekbir, semâvâtı dahi çınlatıp berzah âlemlerine de temevvüç ederek sadâ veriyor.

İşte, bu arzı böyle kendine sâcid ve âbid ve ibâdına mescid ve mahlûklarına beşik ve kendine müsebbih ve mükebbir eden Zât-ı Zülcelâle, yerin zerrâtı adedince hamd ve tesbih ve tekbir edip ve mevcudatı adedince hamd ediyoruz ki, bize bu nevi ubudiyeti ders veren Resul-i Ekrem Aleyhissalâtü Vesselâmına ümmet eylemiş.

ONUNCU NOTA

Bil, ey gafil, müşevveş Said! Cenâb-ı Hakkın nur-u marifetine yetişmek ve bakmak ve âyât ve şahitlerin aynalarında cilvelerini görmek ve berâhin ve deliller mesâmâtıyla temâşâ etmek iktiza ediyor ki, senin üstünden geçen, kalbine gelen ve aklına görünen herbir nuru tenkit parmaklarıyla yoklama ve tereddüt eliyle tenkit etme. Sana ışıklanan bir nuru tutmak için elini uzatma. Belki gaflet esbabından tecerrüd et, onlara müteveccih ol, dur. Çünkü, ben müşahede ettim ki, marifetullahın şahitleri, burhanları üç çeşittir:

Bir kısmı su gibidir. Görünür, hissedilir, lâkin parmaklarla tutulmaz. Bu kısımda hayalâttan tecerrüd etmek, külliyetle ona dalmak gerektir. Tenkit parmaklarıyla tecessüs edilmez; edilse akar, kaçar. O âb-ı hayat, parmağı mekân ittihaz etmez.

İkinci kısım, hava gibidir. Hissedilir, fakat ne görünür, ne de tutulur. Ona karşı sen, yüzün, ağzın, ruhunla o rahmet nesîmine karşı teveccüh et, kendini mukabil tut. Tenkit elini uzatma, tutamazsın. Ruhunla teneffüs et. Tereddüt eliyle baksan, tenkitle el atsan, o yürür, gider. Senin elini mesken ittihaz etmez, ona razı olmaz.

Üçüncü kısım ise, nur gibidir. Görünür, fakat ne hissedilir, ne de tutulur. Öyleyse, sen kalbinin gözüyle, ruhunun nazarıyla kendini ona mukabil tut ve gözünü ona tevcih et, bekle. Belki kendi kendine gelir. Çünkü nur, elle tutulmaz, parmaklarla avlanmaz. Belki o nur ancak basiret nuruyla avlanır. Eğer haris ve maddî elini uzatsan ve maddî mizanlarla tartsan, sönmese de gizlenir. Çünkü öyle nur, maddîde hapse razı olmadığı gibi, kayda giremez, kesîfi kendine mâlik ve seyyid kabul etmez.

ON BİRİNCİ NOTA

Bil ki, Kur'ân-ı Mu'cizü'l-Beyânın ifadesinde çok şefkat ve merhamet var. Çünkü, muhatapların ekserîsi, cumhur-u avamdır. Onların zihinleri basittir. Nazarları dahi dakik şeyleri görmediğinden,

onların besâtet-i efkârını okşamak için, tekrarla, semâvat ve arzın yüzlerine yazılan âyetleri tekrar ediyor, o büyük harfleri kolaylıkla okutturuyor. Meselâ, semâvat ve arzın hilkati ve semâdan yağmurun yağdırılması ve arzın dirilmesi gibi bilbedâhe okunan ve görünen âyetleri ders veriyor. O huruf-u kebîre içinde küçük harflerle yazılan ince âyâta nazarı nadiren çevirir, tâ zahmet çekmesinler.

Hem üslûb-u Kur'ânîde öyle bir cezâlet ve selâset ve fıtrîlik var ki, güya Kur'ân bir hafızdır, kudret kalemiyle kâinat sayfalarında yazılan âyâtı okuyor. Güya Kur'ân, kâinat kitabının kıraatidir ve nizâmâtının tilâvetidir ve Nakkaş-ı Ezelîsinin şuûnâtını okuyor ve fiillerini yazıyor. Bu cezâlet-i beyaniyeyi görmek istersen, hüşyar ve müdakkik bir kalble, Sûre-i Amme ve

1 c17013.gif (1416 bytes) âyetleri gibi fermanları dinle.

ON İKİNCİ NOTA

Ey bu notaları dinleyen dostlarım! Biliniz ki, ben hilâf-ı âdet olarak, gizlemesi lâzım gelen, Rabbime karşı kalbimin tazarru ve niyaz ve münâcâtını bazan yazdığımın sebebi; ölüm, dilimi susturduğu zamanlarda, dilime bedel kitabımın söylemesinin kabulünü rahmet-i İlâhiyeden rica etmektir. Evet, kısa bir ömürde, hadsiz günahlarıma kefaret olacak, muvakkat lisanımın tevbe ve nedametleri kâfi gelmiyor. Sabit ve bir derece daim olan kitabın lisanı daha ziyade o işe yarar. İşte, on üç seneHAŞİYE evvel, dağdağalı bir fırtına-i ruhiye neticesinde, Eski Said'in gülmeleri Yeni Said'in ağlamalarına inkılâp edeceği hengâmda, gençliğin gaflet uykusundan ihtiyarlık sabahıyla uyandığım bir anda, şu münâcat ve niyaz, Arabî yazılmıştır. Bir kısmının Türkçe meâli şudur ki:

Ey Rabb-i Rahîmim ve ey Hâlık-ı Kerîmim! Benim sû-i ihtiyarımla ömrüm ve gençliğim zayi olup gitti. Ve o ömür ve gençliğin meyvelerinden elimde kalan, elem verici günahlar, zillet verici elemler, dalâlet verici vesveseler kalmıştır. Ve bu ağır yük ve hastalıklı kalb ve hacâletli yüzümle kabre yakınlaşıyorum. Bilmüşahede, göre göre, gayet sür'atle, sağa ve sola inhiraf etmeyerek, ihtiyarsız bir tarzda, vefat eden ahbap ve akran ve akaribim gibi, kabir kapısına yanaşıyorum.

O kabir, bu dâr-i fâniden firâk-ı ebedî ile ebedü'l-âbâd yolunda kurulmuş, açılmış evvelki menzil ve birinci kapıdır. Ve bu bağlandığım ve meftun olduğum şu dâr-ı dünya da, kat'î bir yakîn ile anladım ki, hâliktir gider ve fânidir ölür. Ve bilmüşahede, içindeki mevcudat dahi, birbiri arkasından kafile kafile göçüp gider, kaybolur. Hususan benim gibi nefs-i emmâreyi taşıyanlara şu dünya çok gaddardır, mekkârdır. Bir lezzet verse, bin elem takar, çektirir. Bir üzüm yedirse, yüz tokat vurur.

Ey Rabb-i Rahîmim ve ey Hâlık-ı Kerîmim! 2 c17014.gif (417 bytes) sırrıyla ben şimdiden görüyorum ki, yakın bir zamanda, ben kefenimi giydim, tabutuma bindim, dostlarımla veda eyledim. Kabrime teveccüh edip giderken, Senin dergâh-ı rahmetinde, cenazemin lisan-ı haliyle, ruhumun lisan-ı kàliyle bağırarak derim: "El-aman, el-aman! Ya Hannân! Yâ Mennân! Beni günahlarımın hacâletinden kurtar!"

İşte kabrimin başına ulaştım, boynuma kefenimi takıp kabrimin başında uzanan cismimin üzerine durdum. Başımı dergâh-ı rahmetine kaldırıp bütün kuvvetimle feryad edip nidâ ediyorum: "El-aman, el-aman! Yâ Hannân! Yâ Mennân! Beni günahlarımın ağır yüklerinden halâs eyle!"

İşte, kabrime girdim, kefenime sarıldım. Teşyîciler beni bırakıp gittiler. Senin af ve rahmetini intizar ediyorum. Ve bilmüşahede gördüm ki, Senden başka melce ve mence yok. Günahların çirkin yüzünden ve mâsiyetin vahşî şeklinden ve o mekânın darlığından, bütün kuvvetimle nidâ edip diyorum:

"El-aman, el-aman! Ya Rahmân! Yâ Hannân! Yâ Mennân! Yâ Deyyân! Beni çirkin günahlarımın arkadaşlıklarından kurtar! Yerimi genişlettir! İlâhî, Senin rahmetin melceimdir ve Rahmeten li'l-Âlemîn olan Habibin, Senin rahmetine yetişmek için vesilemdir. Senden şekvâ değil, belki nefsimi ve halimi Sana şekvâ ediyorum.

"Ey Hâlık-ı Kerîmim ve ey Rabb-i Rahîmim! Senin Said ismindeki mahlûkun ve masnuun ve abdin, hem âsi, hem âciz, hem gafil, hem cahil, hem alîl, hem zelîl, hem müsi', hem müsin, hem şakî, hem seyyidinden kaçmış bir köle olduğu halde, kırk sene sonra nedamet edip Senin dergâhına avdet etmek istiyor. Senin rahmetine iltica ediyor. Hadsiz günah ve hatîatlarını itiraf ediyor. Evham ve türlü türlü illetlerle müptelâ olmuş,

On Yedinci Lem'a - s.652

Sana tazarru ve niyaz eder. Eğer kemâl-i rahmetinle onu kabul etsen, mağfiret edip rahmet etsen, zaten o Senin şânındır. Çünkü Erhamürrâhimînsin. Eğer kabul etmezsen, Senin kapından başka hangi kapıya gideyim? Hangi kapı var? Senden başka Rab yok ki dergâhına gidilsin. Senden başka hak mâbud yoktur ki ona iltica edilsin."

3 c17015.gif (3422 bytes)

ON ÜÇÜNCÜ NOTA

Medar-ı iltibas olmuş olan beş meseledir.

BİRİNCİSİ: Tarik-i hakta çalışan ve mücahede edenler, yalnız kendi vazifelerini düşünmek lâzım gelirken, Cenâb-ı Hakka ait vazifeyi düşünüp, harekâtını ona bina ederek hataya düşerler. Edebü'd-Din ve'd-Dünya risalesinde vardır ki:

Bir zaman şeytan, Hazret-i İsâ Aleyhisselâma itiraz edip demiş ki: "Madem ecel ve herşey kader-i İlâhî iledir; sen kendini bu yüksek yerden at, bak nasıl öleceksin."

Hazret-i İsâ Aleyhisselâm demiş ki:

c17016.gif (1013 bytes)

Yani, "Cenâb-ı Hak abdini tecrübe eder ve der ki: 'Sen böyle yapsan sana böyle yaparım. Göreyim seni, yapabilir misin?' diye tecrübe eder. Fakat abdin hakkı yok ve haddi değil ki, Cenâb-ı Hakkı tecrübe etsin ve desin: 'Ben böyle işlesem Sen böyle işler misin?' diye tecrübevâri bir surette Cenâb-ı Hakkın rububiyetine karşı imtihan tarzı, sû-i edeptir, ubudiyete münâfidir."

Madem hakikat budur; insan kendi vazifesini yapıp Cenâb-ı Hakkın vazifesine karışmamalı.

Meşhurdur ki, bir zaman İslâm kahramanlarından ve Cengiz'in ordusunu müteaddit defa mağlûp eden Celâleddin-i Harzemşah harbe giderken, vüzerâsı ve etbâı ona demişler:

"Sen muzaffer olacaksın. Cenâb-ı Hak seni galip edecek."

O demiş: "Ben Allah'ın emriyle, cihad yolunda hareket etmeye vazifedarım. Cenâb-ı Hakkın vazifesine karışmam. Muzaffer etmek veya mağlûp etmek Onun vazifesidir."

İşte o zat bu sırr-ı teslimiyeti anlamasıyla, harika bir surette çok defa muzaffer olmuştur.

Evet, insanın elindeki cüz-ü ihtiyarî ile işledikleri ef'allerinde, Cenâb-ı Hakka ait netâici düşünmemek gerektir. Meselâ, kardeşlerimizden bir kısım zatlar, halkların Risale-i Nur'a iltihakları şevklerini ziyadeleştiriyor, gayrete getiriyor. Dinlemedikleri vakit, zayıfların kuvve-i mâneviyeleri kırılıyor, şevkleri bir derece sönüyor. Halbuki, üstad-ı mutlak, muktedâ-yı küll, rehber-i ekmel olan Resul-i Ekrem Aleyhissalâtü Vesselâm, 4 c17017.gif (678 bytes) olan ferman-ı İlâhîyi kendine rehber-i mutlak ederek, insanların çekilmesiyle ve dinlememesiyle daha ziyade sa'y ve gayret ve ciddiyetle tebliğ etmiş. Çünkü

5 c17018.gif (1075 bytes)

sırrıyla anlamış ki, insanlara dinlettirmek ve hidayet vermek, Cenâb-ı Hakkın vazifesidir; Cenâb-ı Hakkın vazifesine karışmazdı.

Öyleyse, işte ey kardeşlerim! Siz de, size ait olmayan vazifeye harekâtınızı bina etmekle karışmayınız ve Hâlıkınıza karşı tecrübe vaziyetini almayınız.

İKİNCİ MESELE: Ubudiyet, emr-i İlâhîye ve rıza-yı İlâhîye bakar. Ubudiyetin dâîsi emr-i İlâhî ve neticesi rıza-yı Haktır. Semerâtı ve fevâidi uhreviyedir. Fakat ille-i gaiye olmamak, hem kasten istenilmemek şartıyla, dünyaya ait faydalar ve kendi kendine terettüp eden ve istenilmeyerek verilen semereler, ubudiyete münâfi olmaz. Belki zayıflar için müşevvik ve müreccih hükmüne geçerler. Eğer o dünyaya ait faydalar ve menfaatler o ubudiyete, o virde veya o zikre illet veya illetin bir cüz'ü olsa, o ubudiyeti kısmen iptal eder. Belki o hâsiyetli virdi akîm bırakır, netice vermez.

İşte bu sırrı anlamayanlar, meselâ yüz hâsiyeti ve faydası bulunan Evrâd-ı Kudsiye-i Şah-ı Nakşibendîyi veya bin hâsiyeti bulunan Cevşenü'l-Kebîr'i, o faydaların bazılarını maksud-u bizzat niyet ederek okuyorlar. O faydaları göremiyorlar ve göremeyecekler ve görmeye de hakları yoktur. Çünkü o faydalar, o evradların illeti olamaz ve ondan, onlar kasten ve bizzat istenilmeyecek. Çünkü onlar fazlî bir surette, o hâlis virde talepsiz terettüp eder. Onları niyet etse, ihlâsı bir derece bozulur.

Belki ubudiyetten çıkar ve kıymetten düşer.

Yalnız bu kadar var ki, böyle hâsiyetli evrâdı okumak için, zayıf insanlar bir müşevvik ve müreccihe muhtaçtırlar. O faydaları düşünüp, şevke gelip, o evrâdı sırf rıza-yı İlâhî için, âhiret için okusa zarar vermez. Hem de makbuldür. Bu hikmet anlaşılmadığından, çoklar, aktabdan ve Selef-i Salihînden mervî olan faydaları görmediklerinden şüpheye düşer, hattâ inkâr da eder.

ÜÇÜNCÜ MESELE: c17019.gif (858 bytes) Yani, "Ne mutlu o adama ki, kendini bilip haddinden tecavüz etmez."

Nasıl bir zerre camdan, bir katre sudan, bir havuzdan, denizden, kamerden seyyarelere kadar güneşin cilveleri var. Herbirisi kabiliyetine göre güneşin aksini, misalini tutuyor ve haddini biliyor. Bir katre su, kendi kabiliyetine göre "Güneşin bir aksi bende vardır" der. Fakat "Ben de deniz gibi bir aynayım" diyemez. Öyle de, esmâ-i İlâhiyenin cilvesinin tenevvüüne göre, makamât-ı evliyada öyle merâtip var. Esmâ-i İlâhiyenin herbirisinin, bir güneş gibi, kalbden Arşa kadar cilveleri var. Kalb de bir arştır. Fakat "Ben de Arş gibiyim" diyemez.

İşte, ubudiyetin esası olan, acz ve fakr ve kusur ve naksını bilmek ve niyaz ile dergâh-ı Ulûhiyete karşı secde etmeye bedel naz ve fahir suretinde gidenler, zerrecik kalbini Arşa müsavi tutar. Katre gibi makamını, deniz gibi evliyanın makamâtıyla iltibas eder. Kendini o büyük makamâta yakıştırmak ve o makamda kendini muhafaza etmek için, tasannuâta, tekellüfâta, mânâsız hodfuruşluğa ve birçok müşkilâta düşer.

Elhasıl, hadiste vardır ki:

6 c17020.gif (2402 bytes)

Yani, medar-ı necat ve halâs, yalnız ihlâstır. İhlâsı kazanmak çok mühimdir. Bir zerre ihlâslı amel, batmanlarla hâlis olmayana müreccahtır. İhlâsı kazandıran, harekâtındaki sebebi sırf bir emr-i İlâhî ve neticesi rıza-yı İlâhî olduğunu düşünmeli ve vazife-i İlâhiyeye karışmamalı.

Herşeyde bir ihlâs var. Hattâ muhabbetin de ihlâsla bir zerresi, batmanlarla resmî ve ücretli muhabbete tereccuh eder. İşte bir zat bu ihlâslı muhabbeti böyle tabir etmiş:

c17021.gif (1278 bytes)

Yani, "Ben muhabbet üzerine bir rüşvet, bir ücret, bir mukabele, bir mükâfat istemiyorum." Çünkü, mukabilinde bir mükâfat, bir sevap istenilen muhabbet zayıftır, devamsızdır. Hattâ hâlis muhabbet, fıtrat-ı insaniyede ve umum validelerde derc edilmiştir. İşte bu hâlis muhabbete tam mânâsıyla validelerin şefkatleri mazhardır. Valideler, o sırr-ı şefkatle, evlâtlarına karşı muhabbetlerine bir mükâfat, bir rüşvet istemediklerine ve talep etmediklerine delil; ruhunu, belki saadet-i uhreviyesini de onlar için feda etmeleridir. Tavuğun bütün sermayesi kendi hayatı iken, yavrusunu itin ağzından kurtarmak için-Hüsrev'in müşahedesiyle-kafasını ite kaptırır.

DÖRDÜNCÜ MESELE: Esbab-ı zâhiriye eliyle gelen nimetleri o esbab hesabına almamak gerektir. Eğer o sebep ihtiyar sahibi değilse (meselâ hayvan ve ağaç gibi), doğrudan doğruya o nimeti Cenâb-ı Hak hesabına verir. Madem o lisan-ı hal ile Bismillâh der, sana verir. Sen de Allah hesabına olarak Bismillâh de, al.

Eğer o sebep ihtiyar sahibi ise, o Bismillâh demeli, sonra ondan al. Yoksa alma. Çünkü

7 c17022.gif (853 bytes) âyetinin mânâ-yı sarihinden başka bir mânâ-yı işarîsi şudur ki: "Mün'im-i Hakikîyi hatıra getirmeyen ve Onun namıyla verilmeyen nimeti yemeyiniz" demektir.

O halde, hem veren Bismillâh demeli, hem alan Bismillâh demeli. Eğer o Bismillâh demiyor, fakat sen de almaya muhtaçsan, sen Bismillâh de, onun başı üstünde rahmet-i İlâhiyenin elini gör, şükürle öp, ondan al. Yani, nimetten in'âma bak, in'amdan Mün'im-i Hakikîyi düşün. Bu düşünmek bir şükürdür. Sonra o zâhirî vasıtaya istersen dua et; çünkü o nimet onun eliyle size gönderildi.

Esbab-ı zâhiriyeyi perestiş edenleri aldatan, iki şeyin beraber gelmesi veya bulunmasıdır ki, iktiran tabir edilir, birbirine illet zannetmeleridir. Hem birşeyin ademi, bir nimetin mâdum olmasına illet olduğundan, tevehhüm eder ki, o şeyin vücudu dahi o nimetin vücuduna illettir. Şükrünü, minnettarlığını o şeye verir, hataya düşer. Çünkü bir nimetin vücudu, o nimetin umum mukaddemâtına ve şerâitine terettüp eder.

Halbuki o nimetin ademi, birtek şartın ademiyle oluyor.

Meselâ, bir bahçeyi sulayan cetvelin deliğini açmayan adam, o bahçenin kurumasına ve o nimetlerin ademine sebep ve illet oluyor. Fakat o bahçenin nimetlerinin vücudu, o adamın hizmetinden başka, yüzer şerâitin vücuduna tevakkufla beraber, illet-i hakikî olan kudret ve irade-i Rabbâniye ile vücuda gelir. İşte bu mağlâtanın ne kadar hatası zâhir olduğunu anla ve esbabperestlerin de ne kadar hata ettiklerini bil.

Evet, iktiran ayrıdır, illet ayrıdır. Bir nimet sana geliyor. Fakat bir insanın sana karşı ihsan niyeti o nimete mukarin olmuş. Fakat illet olmamış. İllet rahmet-i İlâhiyedir. Evet, o adam ihsan etmeyi niyet etmeseydi o nimet sana gelmezdi, nimetin ademine illet olurdu. Fakat, mezkûr kaideye binaen, o meyl-i ihsan, o nimete illet olamaz. Ancak yüzer şerâitin bir şartı olabilir.

Meselâ, Risale-i Nur'un şakirtleri içinde Cenâb-ı Hakkın nimetlerine mazhar bazı zatlar (Hüsrev, Refet gibi), iktirânı illetle iltibas etmişler, Üstadına fazla minnettarlık gösteriyorlardı. Halbuki, Cenâb-ı Hak onlara ders-i Kur'ânîde verdiği nimet-i istifade ile, Üstadlarına ihsan ettiği nimet-i ifadeyi beraber kılmış, mukarenet vermiş.

Onlar derler ki: "Eğer Üstadımız buraya gelmeseydi biz bu dersi alamazdık. Öyleyse onun ifadesi, istifademize illettir."

Ben de derim: Ey kardeşlerim! Cenâb-ı Hakkın bana da, sizlere de ettiği nimet beraber gelmiş. İki nimetin illeti de rahmet-i İlâhiyedir. Ben de sizin gibi, iktirânı illetle iltibas ederek, bir vakit Risale-i Nur'un sizler gibi elmas kalemli yüzer şakirtlerine çok minnettarlık hissediyordum. Ve diyordum ki: "Bunlar olmasaydı, benim gibi yarım ümmî bir biçare nasıl hizmet edecekti?" Sonra anladım ki, sizlere kalem vasıtasıyla olan kudsî nimetten sonra, bana da bu hizmete muvaffakiyet ihsan etmiş. Birbirine iktiran etmiş; birbirinin illeti olamaz. Ben size teşekkür değil, belki sizi tebrik ediyorum. Siz de bana minnettarlığa bedel, dua ve tebrik ediniz.

Bu Dördüncü Meselede gafletin ne kadar dereceleri bulunduğu anlaşılır.

BEŞİNCİ MESELE: Nasıl ki bir cemaatin malı bir adama verilse zulüm olur. Veya cemaate ait vakıfları bir adam zaptetse zulmeder. Öyle de, cemaatin sa'yleriyle hâsıl olan bir neticeyi veya cemaatin haseneleriyle terettüp eden bir şerefi, bir fazileti o cemaatin reisine veya üstadına vermek hem cemaate, hem de o üstad veya reise zulümdür. Çünkü enâniyeti okşar, gurura sevk eder. Kendini kapıcı iken padişah zannettirir. Hem kendi nefsine de zulmeder. Belki bir nevi şirk-i hafîye yol açar.

Evet, bir kaleyi fetheden bir taburun ganimetini ve muzafferiyet ve şerefini, binbaşısı alamaz. Evet, üstad ve mürşid, masdar ve menba telâkki edilmemek gerektir. Belki mazhar ve mâkes olduklarını bilmek lâzımdır. Meselâ, hararet ve ziya sana bir ayna vasıtasıyla gelir. Sen de, güneşe karşı minnettar olmaya bedel, aynayı masdar telâkki edip, güneşi unutup, ona minnettar olmak divaneliktir.

Evet, ayna muhafaza edilmeli, çünkü mazhardır. İşte mürşidin ruhu ve kalbi bir aynadır, Cenâb-ı Haktan gelen feyze mâkes olur, müridine aksedilmesine de vesile olur. Vesilelikten fazla, feyiz noktasında makam verilmemek lâzımdır.

Hattâ bazı olur ki, masdar telâkki edilen bir üstad, ne mazhardır, ne masdardır. Belki müridinin safvet-i ihlâsıyla ve kuvvet-i irtibatıyla ve ona hasr-ı nazarla, o mürid, başka yolda aldığı füyuzâtı, üstadının mir'ât-ı ruhundan gelmiş görüyor. Nasıl ki bazı adam, manyetizma vasıtasıyla bir cama dikkat ede ede âlem-i misale karşı hayalinde bir pencere açılır, o aynada çok garaibi müşahede eder. Halbuki aynada değil, belki aynaya olan dikkat-i nazar vasıtasıyla, aynanın haricinde hayaline bir pencere açılmış, görüyor. Onun içindir ki, bazan nâkıs bir şeyhin hâlis müridi, şeyhinden daha ziyade kâmil olabilir. Ve döner, şeyhini irşad eder ve şeyhinin şeyhi olur.

ON DÖRDÜNCÜ NOTA

Tevhide dair dört küçük remizdir.

BİRİNCİ REMİZ: Ey esbabperest insan! Acaba, garip cevherlerden yapılmış bir acip kasrı görsen ki yapılıyor. Onun binasında sarf edilen cevherlerin bir kısmı yalnız Çin'de bulunuyor. Diğer kısmı Endülüs'te, bir kısmı Yemen'de, bir kısmı Sibirya'dan başka yerde bulunmuyor. Binanın yapılması zamanında, aynı günde şark, şimal, garp, cenuptan o cevherli taşlar kolaylıkla celb olup yapıldığını görsen, hiç şüphen kalır mı ki, o kasrı yapan usta, bütün küre-i arza hükmeden bir hâkim-i mucizekârdır?

İşte, herbir hayvan, öyle bir kasr-ı İlâhîdir. Hususan insan, o kasırların en güzeli ve o sarayların en acibidir. Ve bu insan denilen sarayın cevherleri, bir kısmı âlem-i ervahtan, bir kısmı âlem-i misalden ve Levh-i Mahfuzdan ve diğer bir kısmı da hava âleminden, nur âleminden, anâsır âleminden geldiği gibi;

hâcâtı ebede uzanmış, emelleri semâvat ve arzın aktârında intişar etmiş, rabıtaları, alâkaları dünya ve âhiret edvârında dağılmış bir saray-ı acip ve bir kasr-ı gariptir.

İşte, ey kendini insan zanneden insan! Madem mahiyetin böyledir; seni yapan ancak o Zat olabilir ki, dünya ve âhiret birer menzil, arz ve semâ birer sayfa, ezel ve ebed, dün ve yarın hükmünde olarak tasarruf eden bir Zat olabilir. Öyleyse, insanın mâbûdu ve melcei ve halâskârı O olabilir ki, arz ve semâya hükmeder, dünya ve ukbâ dizginlerine mâliktir.

İKİNCİ REMİZ: Bazı eblehler var ki, güneşi tanımadıkları için, bir aynada güneşi görse, aynayı sevmeye başlar. Şedit bir hisle onun muhafazasına çalışır-tâ ki içindeki güneşi kaybolmasın. Ne vakit o ebleh, güneş, aynanın ölmesiyle ölmediğini ve kırılmasıyla fenâ bulmadığını derk etse, bütün muhabbetini gökteki güneşe çevirir. O vakit anlar ki, aynada görünen güneş, aynaya tâbi değil, bekası ona mütevakkıf değil. Belki güneştir ki, o aynayı o tarzda tutuyor ve onun parlamasına ve nuruna medet veriyor. Güneşin bekası onunla değil; belki aynanın hayattar parlamasının bekası, güneşin cilvesine tâbidir.

Ey insan! Senin kalbin ve hüviyet ve mahiyetin bir aynadır. Senin fıtratında ve kalbinde bulunan şedit bir muhabbet-i beka, o ayna için değil ve o kalbin ve mahiyetin için değil. Belki o aynada istidada göre cilvesi bulunan Bâkî-i Zülcelâlin cilvesine karşı muhabbetindir ki, belâhet yüzünden, o muhabbetin yüzü başka yere dönmüş. Madem öyledir; Yâ Bâkî Ente'l-Bâkî de. Yani, madem Sen varsın ve bâkisin. Fenâ ve adem ne isterse bize yapsın, ehemmiyeti yok!

ÜÇÜNCÜ REMİZ: Ey insan! Fâtır-ı Hakîmin senin mahiyetine koyduğu en garip bir hâlet şudur ki:

Bazan dünyaya yerleşemiyorsun, zindanda boğazı sıkılmış adam gibi "of, of" deyip dünyadan daha geniş bir yer istediğin halde; bir zerrecik, bir iş, bir hatıra, bir dakika içine girip yerleşiyorsun. Koca dünyaya yerleşemeyen kalb ve fikrin o zerrecikte yerleşir. En şiddetli hissiyatınla o dakikacık, o hatıracıkta dolaşıyorsun.

Hem senin mahiyetine öyle mânevî cihazat ve lâtifeler vermiş ki, bazıları dünyayı yutsa tok olmaz; bazıları bir zerreyi kendinde yerleştiremiyor. Baş bir batman taşı kaldırdığı halde, göz bir saçı kaldıramadığı gibi; o lâtife, bir saç kadar bir sıkleti, yani, gaflet ve dalâletten gelen küçük bir hâlete dayanamıyor. Hattâ bazan söner ve ölür.

Madem öyledir, hazer et, dikkatle bas, batmaktan kork. Bir lokma, bir kelime, bir dane, bir lem'a, bir işarette, bir öpmekte batma. Dünyayı yutan büyük letâiflerini onda batırma. Çünkü çok küçük şeyler var, çok büyükleri bir cihette yutar. Nasıl küçük bir cam parçasında gök, yıldızlarıyla beraber içine girip gark oluyor. Hardal gibi küçük kuvve-i hafızanda, senin sahife-i a'mâlin ekseri ve sahaif-i ömrün ağlebi içine girdiği gibi, çok cüz'î küçük şeyler var, öyle büyük eşyayı bir cihette yutar, istiab eder.

DÖRDÜNCÜ REMİZ: Ey dünyaperest insan! Çok geniş tasavvur ettiğin senin dünyan, dar bir kabir hükmündedir. Fakat o dar kabir gibi menzilin duvarları şişeden olduğu için, birbiri içinde in'ikâs edip, göz görünceye kadar genişliyor. Kabir gibi darken, bir şehir kadar geniş görünür. Çünkü o dünyanın sağ duvarı olan geçmiş zaman ve sol duvarı olan gelecek zaman, ikisi mâdum ve gayr-ı mevcut oldukları halde, birbiri içinde in'ikâs edip gayet kısa ve dar olan hazır zamanın kanatlarını açarlar. Hakikat hayale karışır; mâdum bir dünyayı mevcut zannedersin.

Nasıl bir hat, sür'at-i hareketle bir satıh gibi geniş görünürken, hakikat-i vücudu ince bir hat olduğu gibi, senin de dünyan hakikatçe dar, fakat senin gaflet ve vehim ve hayalinle duvarları çok genişlemiş. O dar dünyada, bir musibetin tahrikiyle kımıldansan, başını, çok uzak zannettiğin duvara çarparsın. Başındaki hayali uçurur, uykunu kaçırır. O vakit görürsün ki, o geniş dünyan kabirden daha dar, köprüden daha müsaadesiz. Senin zamanın ve ömrün, berkten daha çabuk geçer; hayatın, çaydan daha sür'atli akar.

Madem dünya hayatı ve cismânî yaşayış ve hayvânî hayat böyledir. Hayvâniyetten çık, cismâniyeti bırak, kalb ve ruhun derece-i hayatına gir. Tevehhüm ettiğin geniş dünyadan daha geniş bir daire-i hayat, bir âlem-i nur bulursun. İşte o âlemin anahtarı, marifetullah ve vahdâniyet sırlarını ifade eden Lâ ilâhe illâllah kelime-i kudsiyesiyle kalbi söylettirmek, ruhu işlettirmektir.

ON BEŞİNCİ NOTA

Üç meseledir.

BİRİNCİ MESELE: İsm-i Hafîzin tecellî-i etemmine işaret eden

1 c17023.gif (2103 bytes)

âyetidir. Kur'ân-ı Hakîmin bu hakikatine delil istersen, Kitab-ı Mübînin mistarı üstünde yazılan

şu kâinat kitabının sayfalarına baksan, ism-i Hafîzin cilve-i âzamını ve bu âyet-i kerimenin bir hakikat-i kübrâsının nazîresini çok cihetlerle görebilirsin.

Ezcümle: Ağaç, çiçek ve otların muhtelif tohumlarından bir kabza al. O muhtelif ve birbirine muhalif tohumların cinsleri birbirinden ayrı, nevileri birbirinden başka olan çiçek ve ağaç ve otların sandukçaları hükmünde olan o kabzayı, karanlıkta ve karanlık ve basit ve câmid bir toprak içinde defnet, serp. Sonra, mizansız ve eşyayı fark etmeyen ve nereye yüzünü çevirsen oraya giden basit suyla sula.

Sonra, senevî haşrin meydanı olan bahar mevsiminde gel, bak. İsrâfilvâri melek-i ra'd, baharda, nefh-i sur nev'inden yağmura bağırması, yeraltında defnedilen çekirdeklere nefh-i ruhla müjdelemesi zamanına dikkat et ki, o nihayet derece karışık ve karışmış ve birbirine benzeyen o tohumcuklar, ism-i Hafîzin tecellîsi altında, kemâl-i imtisalle, hatasız olarak, Fâtır-ı Hakîmden gelen evâmir-i tekviniyeyi imtisal ediyorlar. Ve öyle tevfik-i hareket ediyorlar ki, onların o hareketlerinde bir şuur, bir basiret, bir kast, bir irade, bir ilim, bir kemal, bir hikmet parladığı görünüyor. Çünkü, görüyorsun ki, o birbirine benzeyen tohumcuklar, birbirinden temayüz ediyor, ayrılıyor.

Meselâ bu tohumcuk bir incir ağacı oldu, Fâtır-ı Hakîmin nimetlerini başlarımız üstünde neşre başladı. Serpiyor, dallarının elleriyle bizlere uzatıyor. İşte bu, ona sureten benzeyen bu iki tohumcuk ise, gün âşıkı namındaki çiçekle, hercai menekşe gibi çiçekleri verdi. Bizler için süslendi. Yüzümüze gülüyorlar, kendilerini bizlere sevdiriyorlar.

Daha buradaki bir kısım tohumcuklar, bu güzel meyveleri verdi. Ve sümbül ve ağaç oldular. Güzel tad ve koku ve şekilleriyle iştahımızı açıp, kendi nefislerine bizim nefislerimizi davet ediyorlar. Ve kendilerini müşterilerine feda ediyorlar. Tâ nebâtî hayat mertebesinden, hayvânî hayat mertebesine terakki etsinler.

Ve hâkezâ, kıyas et. Öyle bir surette o tohumcuklar inkişaf ettiler ki, o tek kabza, muhtelif ağaçlarla ve mütenevvi çiçeklerle dolu bir bahçe hükmüne geçti. İçinde hiçbir galat, kusur yok. 2 c17024.gif (741 bytes) sırrını gösterir. Herbir tohum, ism-i Hafîzin cilvesiyle ve ihsanıyla, ona pederinin ve aslının malından verdiği irsiyeti, iltibassız, noksansız muhafaza edip gösteriyor.

İşte bu hadsiz harika muhafazayı yapan Zât-ı Hafîz, kıyamet ve haşirde, hafîziyetin tecellî-i ekberini göstereceğine kat'î bir işarettir.

Evet, bu ehemmiyetsiz, zâil, fâni tavırlarda bu derece kusursuz, galatsız hafîziyet cilvesi bir hüccet-i katıadır ki, ebedî tesiri ve azîm ehemmiyeti bulunan, emanet-i kübrâ hamelesi ve arzın halifesi olan insanların ef'âl ve âsâr ve akvâllleri ve hasenat ve seyyiatları, kemâl-i dikkatle muhafaza edilir ve muhasebesi görülecek.

Âyâ, bu insan zanneder mi ki başıboş kalacak? Hâşâ! Belki insan ebede meb'ustur ve saadet-i ebediyeye ve şekavet-i daimeye namzettir. Küçük büyük, az çok, her amelinden muhasebe görecek. Ya taltif veya tokat yiyecek.

İşte, hafîziyetin cilve-i kübrâsına ve mezkûr âyetin hakikatine şahitler had ve hesaba gelmez. Bu meseledeki gösterdiğimiz şahit, denizden bir katre, dağdan bir zerredir.

3 subhank.gif (2020 bytes)

İKİNCİ MESELE:

On Beşinci Nota'nın İkinci ve Üçüncü Meseleleri, Yirmi Dördüncü Lem'a'dır.

ÜÇÜNCÜ MESELE:

Bu Mesele Barla Lahikasındadır

wpe7.jpg (1101 bytes)


haşiyeler (1296.-1298. sayfalar)

İHTAR Bu zamanın cereyanı, benim gibi çoklarını vehmî tehlikelere atmıştır. İnşaallah, bu eser Allah'ın izniyle onları kurtaracak ümidindeyim.


haşiyeler (1314.-1316.sayfalar)

HAŞİYE 1 O çirkin sözler senin kalbinin sözleri değil. Çünkü senin kalbin ondan müteessir ve müteessiftir. Belki kalbe yakın olan lümme-i şeytanîden geliyor. Meselâ, sen namazda, Kâbe karşısında, huzur-u İlâhîde âyâtı tefekkürde olduğun bir halde, şu tedâî-yi efkâr seni tutup en uzak mâlâyâniyât-ı rezileye sevk eder. Meselâ, aynanın içindeki yılanın timsali ısırmaz. Ateşin misali yakmaz. Ve necasetin görünmesi aynayı telvis etmez.

HAŞİYE 2 Bu Fârisî münâcat, kısalığına rağmen çok uzun hakikatleri ihtiva etmektedir. Ankara'da otuz beş sene evvel tab edildiği vakit, Afgan Sefiri Sultan Ahmed çok beğenmiş ve Afgan Şâhına bir adet bu münâcattan hediye göndermiştir. Türkçe tercümesi İhtiyarlar Risalesinde ve On Yedinci Sözde olduğundan, tercüme edilmedi. Müellif


haşiyeler (1344.-1346.sayfalar)

HAŞİYE Bast-ı zaman sırrıyla çok seneler hükmünde olan birkaç dakikalık zaman-ı Miraç, bu hakikatın vücudunu ispat eder ve bilfiil vukuunu gösteriyor. Mirac'ın birkaç saat müddeti, binler seneler hükmünde vüs'ati ve ihatası ve uzunluğu vardır. Çünkü, Miraç yoluyla beka âlemine girdi. Beka âleminin birkaç dakikası bu dünyanın binler senesini tazammun etmiştir.

Hem, bu hakikate binaen, bazı evliya bir dakikada bir günlük işi görmüş. Bazıları, bir saatte bir senelik vazifesini yapmış. Bazıları, bir dakikada bir hatme-i Kur'âniye'yi okumuş oldukları gibi, Risale-i Nur'un telifinde de bu bast-ı zaman hakikati çok defa vukua gelmiş. Ezcümle:

On Dokuzuncu Mektup yüz elli sayfadır. Üç yüzden fazla mucizatı, kitaplara müracaat edilmeden, ezber olarak, dağ, bağ köşelerinde dört gün zarfında hergün üçer saat meşgul olmakla, mecmûu on iki saatte telif edilmesi; Ramazan Risalesi kırk dakikada telif edilmesi; Yirmi Sekizinci Söz, yirmi dakikada telif edilmesi, bast-ı zamanın vukuunu ispat etmiştir.

f01137.gif (1973 bytes)

[İçlerinden söze başlayan biri, 'Bu halde ne kadar kaldık?' diye sordu. 'Bir gün, yahut daha da az' dediler." Kehf Sûresi, 18:19.] âyeti tayy-ı zamanı gösterdiği gibi,

f01137.gif (1973 bytes)

[Lâkin Rabbinin katında bir gün, sizin hesabınıza göre bin yıl gibidir." Hac Sûresi, 22:47.] âyeti de bast-ı zamanı gösterir.


haşiyeler (1383.-1385.sayfalar)

HAŞİYE Kapı çalmak demektir.


haşiyeler (1404.-1406.sayfalar)

HAŞİYE Bu kısım, üçüncü dersten tâ sekizinci dersin nihayetine kadar, tafsilen yazıldığı halde ehemmiyeti için, burada bir hülâsası tekrar yazılması münasiptir.


Mesnevî-i-Nuriye/İtizar, Mukaddime - s: 1275-1277

MESNEVÎ-İ NURİYE

Türkçe Tercümesi
Abdülmecid Nursî

 Giriş - s.1277

f01001.gif (1375 bytes)

İtizar

Risale-i Nur Külliyatından el-Mesneviyyü'l-Arabî ile muanven büyük Üstad'ın cihanbaha pek kıymettar şu eserini de Allah'ın avn ve inayetiyle Arabîden Türkçeye çevirmeye muvaffak olmakla kendimi bahtiyar addediyorum. Yalnız, aslındaki ulviyet, kuvvet ve cezaleti tercümede muhafaza edemedim. Evet, o cevher-baha hakikatlere zarf olacak ne bir harf ve ne bir lâfız bulamadım. Tercüme lisanı da fikrim gibi nâkıs ve kasır olduğundan, o azîm imanî ve cesîm Kur'ânî hakikatlere ancak böyle dar ve kısa bir kisveyi tedarik edebildim. Ne hakkın ve ne hakikatin hatırı kalmış. Fabrika-i dımağiyemin bozukluğundan, bu kadarını da, müellif-i muhterem Bediüzzaman'ın mânevî yardımlarıyla dokuyabildim.

Evet, bir tavuk, kendi uçuşuyla şahinin veya kartalın uçuşlarını taklit ve tercüme edemez. Bu, hakikaten aslına uygun ve lâyık bir tercüme değildir. (Pek kısa bir meal, bazan da tayyedilmiş, tercüme edememiş). Çok yerlerde yalnız mealini aldım. Bazı yerlerde de tayyettim. Ancak, aslındaki hakaiki evlâd-ı vatana gösteren küçük bir aynadır.

Risale-i Nur Müellifinin neseben küçük
kardeşi ve on beş sene ondan ders alan
Abdülmecid Nursî

RİSALE-İ NUR'UN BİR NEVİ ARABÎ MESNEVÎ-İ ŞERİF'İ HÜKMÜNDE OLAN BU MECMUANIN MUKADDEMESİ BEŞ NOKTADIR.

BİRİNCİ NOKTA: Kırk elli sene evvel, Eski Said, ziyade ulûm-u akliye ve felsefiyede hareket ettiği için, hakikatü'l-hakaike karşı ehl-i tarikat ve ehl-i hakikat gibi bir meslek aradı. Ekser ehl-i tarikat gibi yalnız kalben harekete kanaat edemedi. Çünkü, aklı, fikri hikmet-i felsefiyeyle bir derece yaralıydı, tedavi lâzımdı.

Sonra, hem kalben, hem aklen hakikate giden bazı büyük ehl-i hakikatin arkasında gitmek istedi. Baktı, onların herbirinin ayrı, câzibedar bir hassası var. Hangisinin arkasından gideceğine tahayyürde kaldı. İmam-ı Rabbânî de ona gaybî bir tarzda "Tevhid-i kıble et" demiş. Yani, "Yalnız bir üstadın arkasından git"1 O çok yaralı Eski Said'in kalbine geldi ki:

"Üstad-ı hakikî Kur'ân'dır. Tevhid-i kıble bu üstadla olur" diye, yalnız o üstad-ı kudsînin irşadıyla hem kalbi, hem ruhu gayet garip bir tarzda sülûke başladılar. Nefs-i emmaresi de şükûk ve şübehatıyla onu mânevî ve ilmî mücahedeye mecbur etti. Gözü kapalı olarak değil; belki İmam-ı Gazâlî (r.a.) Mevlâna Celâleddin (r.a.) ve İmam-ı Rabbânî (r.a.) gibi kalb, ruh, akıl gözleri açık olarak, ehl-i istiğrâkın akıl gözünü kapadığı yerlerde, o makamlarda gözü açık olarak gezmiş. Cenab-ı Hakka hadsiz şükür olsun ki, Kur'ân'ın dersiyle, irşadıyla hakikate bir yol bulmuş, girmiş. Hattâ

2 f01002.gif (1717 bytes)

hakikatine mazhar olduğunu, Yeni Said'in Risale-i Nur'uyla göstermiş.

İKİNCİ NOKTA: Mevlâna Celâleddin (r.a.) ve İmam-ı Rabbânî (r.a.) ve İmam-ı Gazâlî (r.a.) gibi, akıl ve kalb ittifakıyla gittiği için, herşeyden evvel kalb ve ruhun yaralarını tedavi ve nefsin evhamdan kurtulmasını temine çalışıp, lillâhilhamd, Eski Said Yeni Said'e inkılâp etmiş. Aslı Farisî, sonra Türkçe olan Mesnevî-i Şerif gibi o da Arapça bir nevi Mesnevî hükmünde Katre, Hubab, Habbe, Zühre, Zerre, Şemme, Şu'le, Lem'alar, Reşhalar, Lâsiyyemalar ve sair dersleri ve Türkçede o vakit Nokta ve Lemeatı gayet kısa bir surette yazmış; fırsat buldukça da tab etmiş. Yarım asra yakın o mesleği Risale-i Nur suretinde, fakat dahilî nefs ve şeytanla mücadeleye bedel, hariçte muhtaç mütehayyirlere ve dalâlete giden ehl-i felsefeye karşı, Risale-i Nur, geniş ve küllî Mesnevîler hükmüne geçti.

ÜÇÜNCÜ NOKTA: O Yeni Said'in münazarasıyla nefis ve şeytanın tam mağlûp edilmesi ve susturulması gibi, Risale-i Nur dahi yaralanmış tâlib-i hakikati kısa bir zamanda tedavi ettiği gibi, ehl-i ilhad ve dalâleti de tam ilzam ve iskât ediyor. Demek, bu Arabî Mesnevî mecmuası, Risale-i Nur'un bir nevi çekirdeği ve fidanlığı hükmündedir. Bu mecmuanın yalnız dahilî nefis ve şeytanla mücadelesi, nefs-i emmarenin ve şeytan-ı cinnî ve insînin şübehatından tamamıyla kurtarıyor. Ve o malûmat ise, meşhûdat hükmünde ve ilmelyakîn ise, aynelyakîn derecesinde bir itminan ve bir kanaat veriyor.

DÖRDÜNCÜ NOKTA: Eski Said, ilm-i hikmet ve ilm-i hakikatin çok derin meseleleriyle meşgul olması ve büyük ulemalarla derin meseleler üzerinde münazarası ve medresenin yüksek derslerini gören eski talebelerinin fehimlerinin derecesine göre yazması ve Eski Said'in de terakkiyat-ı fikriye ve kalbiyesinde, yalnız kendisi anlayacak bir sûrette, gayet kısa cümlelerle ve gayet muhtasar bir ifadeyle uzun hakikatlere kısa kelimelerle işaretler nev'inde,


Mesnevî-i-Nuriye/Lem'alar - s: 1278-1280

Mesnevî-i Nuriye - Lem'alar - s.1278

o mecmuayı yazdığı için, bir kısmını en müdakkik âlimler de zorla anlayabilir. Eğer tam izah olsaydı, Risale-i Nur'un mühim bir vazifesini görecekti.

Demek o fidanlık Mesnevî, turuk-u hafiye gibi enfüsî ve dahilî cihetinde çalışmış, kalb ve ruh içinde yol açmaya muvaffak olmuş. Bahçesi olan Risale-i Nur, hem enfüsî, hem ekseri cihetinde turuk-u cehriye gibi âfâkî ve haricî daireye bakıp marifetullaha geniş ve her yerde yol açmış. Adeta Mûsâ Aleyhisselâmın asâsı gibi nereye vurmuş ise su çıkarmış...

Hem Risale-i Nur, hükema ve ulemanın mesleğinde gitmeyip, Kur'ân'ın bir i'câz-ı mânevîsiyle, herşeyde bir pencere-i marifet açmış, bir senelik işi bir saatte görür gibi Kur'ân'a mahsus bir sırrı anlamıştır ki, bu dehşetli zamanda hadsiz ehl-i inadın hücumlarına karşı mağlûp olmayıp galebe etmiş.

BEŞİNCİ NOKTA: Eski Said'in Yeni Said'e inkılâp etmesi zamanında, yüzer ilimlerle alâkadar binler hakikatler, ayrı ayrı birer risaleye mevzu olacak kıymette iken, o Said telif ederken, meselelerin başında "i'lem, i'lem, i'lem"lerle, herbir hakikatı-ki, bir risale olacak derecede ehemmiyetli iken-birkaç satırda, bazan bir sayfada, bazan bir iki satırda zikrediyorlar. Adeta herbir "i'lem" bir risalenin şifresidir.

Hem "i'lem"ler, birbirine bakmayarak muhtelif ilimlerin ve hakikatlerin fihristleri hükmünde yazıldığından, o mecmuayı okuyanlar, bu noktaları nazara alıp itiraz etmesinler.

Said Nursî

LEM'ALAR

(Türkçe Risale-i Nur'un Yirmi İkinci Sözüyle aynı mealdedir.)

f01001.gif (1382 bytes)
1 f01004.gif (1807 bytes)
2 f01004a.gif (1506 bytes)
3 f01004b.gif (1651 bytes)
4 f01004c.gif (1510 bytes)
5 f01004d.gif (1529 bytes)

Ey daire-i esbabdan zuhur eden işleri, hadiseleri esbaba isnad eden gafil, cahil! Mal sahibi zannettiğin esbab, mal sahibi değillerdir. Asıl mal sahibi, onların arkasında iş gören kudret-i ezeliyedir. Onlar, ancak o kudretten gelen hakikî tesirleri ilân ve neşretmekle muvazzaftırlar. Demek, daire-i esbab, hükûmetin kalem dairesi hükmündedir ki, yukarıdan gelen emirlerin tebliğatı o daireden yapılıyor. Çünkü, izzet ve azamet perdeyi iktizâ eder; tevhid ve celâl dahi şirketi reddeder, tesiri esbaba vermiyor.

Evet, Sultan-ı Ezelînin memurları vardır, ama icraatçıları değillerdir ki, saltanat ve rububiyetinde ortak olsunlar. Ancak o memurların vazifesi dellâllıktır ki, kudretin icraatını ilân ediyorlar. Veya o memurlar, nâzır müşahitlerdir ki, gördükleri evâmir-i tekviniyeye karşı yaptıkları itaat ve inkıyad ile istidatlarına göre bir nevi ibadet yapmış olurlar. Demek esbab, ancak ve ancak kudretin izzetini, rububiyetin haşmetini izhar için vaz edilmiş birtakım vasıtalardır. Yoksa, kudretin acz ve ihtiyacı için muavenet eden yardımcı değillerdir. Beşer sultanlarının memurları ise, sultanların ihtiyaç ve aczlerini def için tayinlerine zaruret hasıl olan yardımcı ve ortaklarıdır. Binaenaleyh, Allah'ın memurlarıyla insanın memurları arasında münasebet yoktur. Yalnız gafil ve cahil olanlar hadiselerde ve vukuattaki hikmetleri, güzellikleri göremediklerinden, Cenab-ı Haktan şekva ve şikâyetlere başlarlar.

Mesnevî-i Nuriye - Lem'alar - s.1279

İşte o şekva ve şikâyetlerin hedefini değiştirmek için esbab vaz edilmiştir. Çünkü, kusur onlardan çıkıyor, onların kabiliyetsizliğinden ileri geliyor. Bu sırra bir misal-i lâtif sûretinde bir temsil-i mânevî rivayet ediliyor ki:

Hazret-i Azrail Aleyhisselâm, Cenab-ı Hakka demiş ki:

"Kabz-ı ervah vazifesinde Senin ibâdın benden şekva edecekler. Benden küsecekler."

Cenab-ı Hak, lisan-ı hikmetle ona demiş ki:

"Seninle ibâdımın ortasında musibetler, hastalıklar perdesini bırakacağım. Tâ şekvaları onlara gidip sana küsmesinler."

Evet, nasıl ki hastalıklar perdedir, ecelde tevehhüm olunan fenalıklara mercidirler. Ve kabz-ı ervahta hakikî olarak hikmet ve güzellik, Hazret-i Azrail Aleyhisselâm'ın vazifesine mütealliktir. Öyle de, Hazret-i Azrail Aleyhisselâm da bir perdedir. Kabz-ı ervahta zahiren merhametsiz görünen ve rahmetin kemaline münasip düşmeyen bazı hâlâta merci olmak için o memuriyete bir nâzır ve kudret-i İlâhiyyeye bir perdedir.

Evet, izzet ve azamet ister ki, esbab perdedar-ı dest-i kudret ola aklın nazarında. Tevhid ve celâl ister ki, esbab ellerini çeksinler tesir-i hakikîden.

TENBİH

Arkadaş,

Tevhid iki çeşit olur:

Birisi âmiyâne tevhiddir ki, "Allah'ın şeriki yok ve bu kâinat Onun mülküdür" der. Bu kısım tevhid sahiplerinin fikirce gaflet ve dalâlete düşmeleri korkusu vardır.

İkincisi hakikî tevhiddir ki, "Allah birdir, mülk Onundur, vücut Onundur, herşey Onundur" der; lâyetezelzel bir itikada sahiptirler. Bu kısım tevhid sahipleri, herşeyin üstünde Cenab-ı Hakkın sikkesini görür ve herşeyin cephesinde bulunan mührünü, damgasını okur. Ve bu sayede huzurî bir tevhid melekesi mâliki olurlar ki, dalâlet ve evhamın taarruzundan kurtulurlar.

Kur'ân-ı Hakîmden istifade ettiğimiz ikinci kısım tevhidin birkaç mertebelerini birkaç lem'a zımnında izah edeceğiz:

BİRİNCİ LEM'A: Bakınız: Herbir masnûun yüzünde öyle bir sikke vardır ki, ancak herşeyi halk eden Hâlıka mahsustur. Ve herbir mahlûkun cephesinde öyle bir hâtem vurulmuştur ki, herşeyi yapan Sâniden maada kimsede o hâtem bulunmaz. Ve kudretin neşrettiği mektuplarından herbir mektubun âhirinde, taklidi kabil olamayan öyle bir turra vardır ki, ancak Sultan-ı Ezel ve Ebede hastır. O gibi sikkelerden yalnız hayat üzerinde parlayan sikke-i i'câza bakınız ki, hayatla birşeyden pek çok şeyler husule gelir, icad edilir. Ve pek çok şeyler dahi bir şey-i vahide emr-i Rabbâniyle inkılâp ederler. Meselâ, su, birşey-i vahid iken pek çok uzuvlara, cihazlara Allah'ın izniyle menşe olur, icad edilirler. Ve mideye giren pek çok muhtelif yemekler ve meyvelerden Hâlık-ı Teâlâ tek bir cismi icad eder, tek bir cisim husule getirir.

İşte kalb, akıl, şuur sahibi olan bir adam, bu ciheti düşünürse anlar ki, birşeyden çok şeyleri îcad edip çıkartmak ve çok şeyleri birşeye tahvil etmek, ancak herşeyi halk eden ve herşeyi yapan Sânie mahsus bir sikkedir.

İKİNCİ LEM'A: Sayısız hâtemlerden canlı mahlûkata vaz edilen hayat hâtemine bakınız. Evet, canlı bir mahlûk, câmiiyeti itibarıyla, kâinata küçük bir misaldir, şecere-i âleme güzel ve tatlı bir meyvedir, kevn ve vücuda bir nüvedir ki, Cenab-ı Hak o nüvede pek çok âlemlerin örneklerini derc etmiştir. Sanki, o zîhayat gayet hakîmâne muayyen nizamlarla bütün vücutlardan sağılmış bir katre veya bir noktadır. Bu itibarla, bir zîhayatı halk etmek, bütün kâinatı yed-i tasarrufuna alan Cenab-ı Haktan maada hiçbirşeye isnad edilemez.

Evet, aklı bozulmayan bir şahıs, teemmülü neticesinde anlar ki, meselâ balarısını pek çok şeylere fihriste yapan ve kitab-ı kâinatın ekser mesâilini insanın mahiyetinde yazan ve incir nüvesinde incir ağacının programını derc eden ve insanın kalbini binlerce âlemlere örnek ve pencere yapan ve beşerin kuvve-i hafızasında tarih-i hayatını taallûkatıyla beraber yazan, ancak ve ancak herşeyi yaratan Hâlık olabilir. Ve böyle bir tasarruf, yalnız ve yalnız Rabbü'l-Âlemîne mahsus bir hâtemdir.

ÜÇÜNCÜ LEM'A: Cenab-ı Hakkın canlı mahlûkata bastığı hayat hâteminin gayr-ı mütenâhî nakış ve keyfiyetlerinden bir nümuneyi göstereceğiz. Şöyle ki:

Nasıl ki suyun katrelerinden, şişenin parçalarından tut, seyyar yıldızlara kadar şeffaf veya şeffaf gibi herşeyde şemsin cilvelerinden şemse mahsus bir turra, bir cilve bulunur. Kezalik, Şems-i Ezelînin de bütün canlı mahlûkatta "ihya ve nefh-i hayat" cihetiyle bir tecellî-i ehadiyeti vardır ki, bütün esbab iktidar ve ihtiyar sahibi oldukları farz edilse dahi, o sikkenin ne mislini ve ne taklidini, ne münferiden ve ne müçtemian yapmaktan acizdirler. Buna binaen, şeffaf şeylerde görünen o timsaller şemsin timsali olup, şemsten o şeffaf şeylere

Mesnevî-i Nuriye - Lem'alar - s.1280

in'ikâs etmiş olduklarına hükmedilmediği takdirde, o sayısız katrelerde ve zerrelerde, herbirisinde hakikî bir şemsin maddesiyle mevcut bulunduğuna hükmetmek lâzım gelir.

Kezalik, Şems-i Ezelînin şualar menzilesinde olan tecellî-i esmasının nokta-i merkeziyesi olan hayat, Şems-i Ezelîye isnad edilmediği takdirde, bir sineğe, bir çiçeğe varıncaya kadar herbir zîhayatta nihayetsiz bir kudret, muhit bir ilim, mutlak bir irade gibi, Vacibü'l-Vücuddan maada hiçbirşeyde vücudu mümkün olmayan sair sıfatların mevcut olmasına cahilâne, ahmakane, gülünç bir batıl hüküm lâzım gelir. Ve aynı zamanda, şu batıl hükümle, herbir zerreye ve herbir sebebe bir ulûhiyet-i mutlakayı isnad etmekle sayısız şerikleri ispat etmek mecburiyeti hasıl olur.

Maahaza, tohum olacak bir habbe veya bir çekirdekteki garip, acip, muntazam vaziyete bakınız ki, o habbe, tohumu olacak cismin bütün eczasıyla münasebettar olduğu gibi, nev'iyle, yani ebnâ-yı cinsiyle de ve bütün mevcudatla da münasebetleri vardır. Ve onlara karşı o münasebetleri nisbetinde vazifeleri vardır. Eğer o tohumcuk habbenin Kadir-i Mutlaktan nisbeti kesilip kendi nefsine isnad edilirse, yani kendi kendine olmuştur denilirse, herbir tohumda, herşeyi görecek bir gözün ve herşeye muhit bir ilmin bulunmasını itikad etmek lâzım gelir. Bu ise, sabık temsilde, herbir şeffaf zerrede hakikî bir şemsin vücudunu iddia etmek gibi gülünç bir hamakattir.

DÖRDÜNCÜ LEM'A: Bir kitap el yazısıyla yazılırsa, yalnız bir adama ve bir kaleme ihtiyaç vardır. Fakat matbaada basılırsa, kalem işini gören pek çok demir kalemler lâzımdır. Ve o demir harfleri yapmak için ustalar ve âlât ve edevat ve mürettipler gibi çok şeylere ihtiyaç olur. Kezalik, şu kitab-ı kâinatta yazılı satırlar, kelimeler ve harflerin bir Vahid-i Ehadin kalem-i kudretiyle yazılmış olduğu cihete hükmeden adam, pek rahat ve kolay ve mâkul bir yola sülûk etmiş olur. Fakat, o yazıları, o harfleri tabiata ve esbaba isnad eden herifler, imtina ve muhalin en suubetli ve çıkmaz bir yoluna zehab etmiş olurlar. Çünkü, bu yola zehab edenler için tek bir zîhayatın tab' ve bastırılması için ekser kâinatın tab'ına lâzım olan teçhizat lâzımdır. Bu ise, vehmin kabul edemediği bir hurafedir.

Ve keza, toprağın, suyun, havanın herbir cüz'ünde, nebatat adedince mânevî gizli matbaalar lâzımdır ki, mahiyetleri ve cihazları mütehalif sayısız meyve ve çiçeklerin teşkilâtını yapabilsinler. Veyahut o nebatatı o kadar ziynet ve intizamlarıyla beraber yeşillendirmek için, o üç unsurun herbir cüz'ünde bütün ağaçların, meyvelerin ve çiçeklerin hassalarını, cihazlarını ve mizanlarını bilip yapabilecek bir kudret, bir ilim lâzımdır. Çünkü, bu üç unsurun herbir cüz'ü, herbir nebatın teşkiline medar ve menşe olabilir. Evet, bir saksıdaki toprak, cihazları ve şekilleri ve sair sıfatları muhalif olan herhangi bir nebatın tohumunu yeşillendirmeye kabiliyeti vardır. Binaenaleyh, ikinci yola zehab edenlerce, o küçük saksı içerisinde sayısız gizli makine ve fabrikaların vücudu lâzım gelir ki, hurafeciler dahi bundan utanıyorlar.

BEŞİNCİ LEM'A: Bir kitapta yazılı bir harf, yalnız bir cihetle kendisini gösterir ve kendisine delâlet eder. Fakat o harf, kâtibine çok cihetlerle delâlet eder ve nakkaşını târif eder.

Kezalik, kitab-ı kâinatta mücessem olarak yazılan herbir kelime, kendi miktarınca kendini gösterirse de, pek çok cihetlerden münferiden ve müçtemian Sâniini gösterir, esmâsını izhar eder. Ve kendi evsafıyla, eşkâliyle, nakışlarıyla, âdeta Sâniini medih için yazılmış bir kasidedir. Buna binaen, meşhur Hebenneka gibi ahmaklaşan bir adam dahi Sâni-i Zülcelâlin inkârına gitmemek gerektir.

ALTINCI LEM'A: Cenab-ı Hak, bütün cüz ve cüz'îlerde sikke-i mahsusasını ve bütün küll ve küllîlerde has hâtemini vaz ettiği gibi, aktar-ı semâvat ve arzı, hâtem-i vahidiyetle ve mecmu-u kâinatı sikke-i ehadiyetle mühürlemiştir. Mezkûr sikke ve hâtemlerden, meselâ,

6 f01005.gif (2837 bytes)

âyetinin işaret ettiği ihya ve nefh-i ruh keyfiyetindeki hâtem-i İlâhîye bakınız ki, pek çok garip garip haşirleri, acip acip neşirleri göresiniz!

Evet, bilhassa arzın ihyasında, her sene üç yüz binden fazla saha-i vücuda getirilen mahlûkatın nevilerinde haşir ve neşirler vardır. Lâkin, bilinmez bir hikmete binaen, şu haşir ve neşirlerin ekserîsinde, iade edilen emsal aralarındaki misliyet o kadar ayniyete karibdir ki, hemen hemen, dirilen evvelkinin ne aynı ve ne gayrıdır denilebilir. Her ne ise, misliyet, ayniyet mevzuu bahis değildir. Her nasıl olursa olsun, o haşir neşirler beşerin suhulet-i haşrine delâlet ettikleri gibi, beşerin haşrine birer misal ve birer örnek olabilirler.


Mesnevî-i-Nuriye/Lem'alar, Reşhalar - s: 1281-1283

Mesnevî-i Nuriye - Lem'alar - s.1281

İşte, birbirine muhalif, nihayet derecede karışık olan o envâ-ı kesireyi kemal-i imtiyazla ihya etmek ve hatasız, haltsız, galatsız olarak mümtazâne iade etmek, nihayetsiz bir kudrete ve muhit bir ilme sahip olan Zât-ı Zülcelâlin hâtem-i has ve sikke-i mahsusasıdır.

Ve keza, sath-ı arz sayfasında kusursuz, noksansız, sehivsiz, kemal-i intizamla üç yüz binden fazla risaleleri yazmak, öyle bir Zâtın sikke-i mahsusasıdır ki, herşeyin içyüzü, herşeyin kilidi onun elindedir. Ve hiçbirşey onun teveccühünü başkasından çevirip kendisine hasredemez.

Hülâsa: Sath-ı arzda, altı ay zarfında, beşerin haşrini temsil eden o sayısız haşir ve neşirlerde görünen rububiyetin o tasarruf-u azîminde pek yüksek, büyük ve ince nakışlı bir hâtemi vardır. Mahlûkatın icadında görünen şu intizamlar, suhuletler, sür'atler, imtiyazlar hep o hâtemin parıltısından meydana geliyorlar. Evet, her bahar mevsiminde pek hakîmâne, basîrâne, kerîmâne faaliyetler başlar ve harikulâde san'atlar yapılır. Ve bütün bu ameliyat, kemal-i sür'atle, suhuletle, muntazaman cereyan etmekte olduğu görünür.

İşte, bu harikulâde faaliyetler öyle bir Zatın hâtemidir ki, hiçbir mekânda olmadığı halde, her mekânda ilim ve kudretiyle hâzır ve nâzırdır.

YEDİNCİ LEM'A: Bakınız, aktar-ı semavat ve arz sayfaları üstünde hâtem-i ehadiyet göründüğü gibi, kâinatın heyet-i mecmuasının büyük sayfası üzerinde de pek vazıh bir surette hâtem-i tevhid görünmektedir.

Evet, bu âlem pek muhteşem bir saray veya muntazam bir fabrika veya mükemmel bir şehirdir. Bu fabrika-i kâinatın eczası, efradı ve envâı, âlât ve edevatı arasında hakîmâne bir muarefe ve tanışmak ve dostâne bir mükâleme ve konuşmak ve pek kerîmâne bir muavenet ve yardımlaşmak vardır ki, kemal-i sür'atle pek uzun mesafelerden birbirinin savtını işitir ve ihtiyacını görür gibi derhal imdadına yetişir, ihtiyacını def eder. Evet, semadaki ecram ve yıldızların birbirine ve arza verdikleri ziya, hararet, bilhassa arza yaptıkları sair yardımlarını görüyorsunuz. Ve keza, bulutla arz arasında cereyan eden su alışverişine bakınız ki, arz, suyu buhar şeklinde buluta veriyor, bulut da kendi fabrikalarında lâzım gelen ameliyatı yaptıktan sonra buz, kar, yağmur şeklinde iade ediyor. Sanki o camid cirimler, lisan-ı halleriyle telsiz telgraf gibi birbiriyle konuşur ve yekdiğerine arz-ı ihtiyaç ediyorlar. Bilhassa bütün o ecram âdeta el ele vermiş gibi, kemal-i ciddiyetle zevilhayata lâzım olan şeyleri tedarik etmek hizmetinde sa'y ediyorlar ve bir Müdebbirin emrine bağlı olup bir gayeye teveccüh ediyorlar.

Evet, şu teavün kanununa ittibaen, şems, kamer, gece ve gündüz, yaz ve kış taraflarından yapılan yardımlar sayesinde, şu hayvanların erzakını yetiştiren nebatat izn-i İlâhî ile meydana gelir. Hayvanat da emr-i Rabbânî ile beşerin ihtiyacatını yerine getirir. Balarısıyla ipekböceğinin insanlara yaptıkları yardımlar, bu dâvâyı ispat eder.

Evet, bu gibi eşya-yı camidenin yekdiğerine yaptıkları şu yardımlar, pek âşikâr bir delildir ki, onlar kerîm bir Müdebbirin hademesi ve amelesi olup Onun emriyle, izniyle iş görürler.

SEKİZİNCİ LEM'A: Gıda olarak mahlûkata, bilhassa hayvanata taksim edilen rızıklara dikkat lâzımdır ki, bu rızık vakt-i muayyeninde yetişir, vakt-i ihtiyaçta sevk edilir. Ve derece-i ihtiyaç nisbetinde yapılan sevkiyatta büyük bir intizam vardır. İşte, bu umumî rızık hakkında görünen geniş ve muntazam rahmet ve inayetler, ancak herşeyin mürebbîsi ve herşeyin müdebbiri ve herşey yed-i teshîrinde bulunan bir Zâtın hâtem-i hassı olabilir.

DOKUZUNCU LEM'A: Bakınız, âlem-i arz ve bütün cüz'iyat üstünde hâtem-i ehadiyet bulunduğu gibi, dağınık neviler ve muhit unsurlar üstünde de aynen o hâtem-i ehadiyet bulunur.

Evet, bir tarlaya tohum ekilmesinden anlaşılıyor ki, o tarla tohum sahibinin mülküdür. Ve o tohum da, o tarla sahibinin malıdır. Yani, o buna, bu da ona şehadet ediyorlar.

Kezalik, kâinattaki masnuat, tohum gibidir. Âlem ve anasır da tarla gibidir. Her iki tarafın lisan-ı halleriyle ettikleri şehadete göre, masnuatıyla âlem-i anasır, yani tohum ile tarla ve muhit ile muhat, hep bir Sâni-i Vâhidin yed-i tasarrufundadır. Demek ednâ bir mahlûka yapılan tasarruf-u hakikî ve zayıf bir mevcuda edilen tevcih-i rububiyet, âlem ve anâsır kabza-i tasarrufunda bulunan Zâta mahsus olduğu gibi, herhangi bir unsurun da tedvir ve tedbiri, bütün hayvanat ve nebatatı kabza-i rububiyetinde tutup terbiye eden aynen o Zata mahsustur. İşte, hâtem-i tevhid dediğimiz budur. Eğer birşeye temellük etmeye niyetin varsa, meydana çık, kendini tecrübe et, bak ne söylüyorlar: En cüz'î bir fert, "Ancak nev'imi yaratan beni yaratabilir" diyor. Çünkü efrad arasında misliyet vardır. Ve arzın her tarafında dağınık bir surette bulunan en küçük bir nevi, "Beni yaratabilen ancak arzı yaratandır" söylüyor.

Arza bak, ne söylüyor: Semayla aralarında alışverişi bulunduğu için, "Beni halk edebilen,

Mesnevî-i Nuriye - Lem'alar - s.1282

ancak mecmû-u kâinatı halk eden Zattır" diyor. Çünkü aralarında tesanüt vardır.

ONUNCU LEM'A: Arkadaş! Hayat ve ihya ve zevilhayatla herbir cüz ve cüz'îye ve herbir küll ve küllîye ve kâinatın heyet-i mecmuasına darb edilen tevhid hâtemlerinden bir kısım misalleri, mezkûr beyandan anlaşıldı. Şimdi dinle: Envâ ve külliyat üstüne vaz edilen vahdaniyet sikkelerinden bir taneyi zikredeceğiz. Şöyle ki:

Tek bir semereyle semeredar şecerenin yaratılışındaki suubet ve suhulet birdir. Çünkü ikisi de bir merkeze bakar, bir kanuna bağlıdır, terbiye ve keyfiyetleri birdir. Malûmdur ki, merkezin ittihadı, kanunun vahdeti, terbiyenin vahdaniyeti sayesinde külfet, meşakkat, masraf azalır ve öyle bir kolaylık hasıl olur ki, pek çok semereleri olan bir ağaç yed-i vâhide, tek bir semerenin yapılışı da eyâdi-i kesireye tevdi edildiği zaman, her iki tarafın yapılışları suhuletçe bir olur. Ve aralarında yaratılışça fark yoktur. Çok adamlar tarafından yapılan bir semerenin terbiyesi için lâzım olan cihazat ve âlat ve edevat ve saire, bir adam tarafından yapılan semeredar şecerenin terbiye ve yapılması için de aynen o kadar malzeme lâzımdır. Yalnız keyfiyetçe fark olabilir. Meselâ:

Bir ordu askere yapılan elbise tedariki için ne kadar âlât, edevat ve makine lâzımdır; bir neferin elbisesi için de o kadar âlât ve edevat lâzımdır. Ve keza, bir kitabın bin nüshasıyla bir nüshasının ücreti matbaaca birdir. Bazan da tek bir nüshanın tab'ı, daha fazla bir ücrete tâbi tutulur. Buna kıyasen, bir matbaayı bırakıp çok matbaalara başvurulursa, bir kaç kat fazla ücretlerin verilmesi lâzım gelir.

Evet, kesret vahdete isnad edilmediği takdirde, vahdeti kesrete isnad etmek mecburiyeti hasıl olur. Demek, dağınık bir nev'in icadındaki suhulet-i harika, vahdet ve tevhid sırrına bağlıdır.

ON BİRİNCİ LEM'A: Arkadaş! Bir nev'in efradı arasındaki tevafuk ve bir cinsin envâı arasında âzâ-yı esasiyede bulunan müşabehet, sikkenin ittihadına, kalemin vahdetine delâlet ettiklerinden anlaşılıyor ki, bütün mütevafık ve müteşabihler, yani birbirine benzeyen çokluk, bir Zât-ı Vâhidin eser-i san'atıdır.

Kezalik, inşa ve icadlarda görünen şu suhulet-i mutlaka, bütün mevcudatın bir Sâni-i Vâhidin eseri olduğunu, vücub derecesinde istilzam ediyor. Aksi halde, suubet, güçlük öyle bir derece-i imtinâ ve muhaliyete çıkacaktır ki, o cins ve nevilerin ademden vücuda çıkmalarına bir sed çekilmiş olur. Binaenaleyh, Cenab-ı Hakkın zatında şeriki olmadığı gibi-çünkü intizam bozulur, âlem fesada gider-fiilinde de şeriki yoktur. Çünkü, suubetten, güçlükten dolayı âlemin ademden çıkmamasına sebep olur.

ON İKİNCİ LEM'A: Arkadaş! Hayat, Hâlıkın ehadiyetine burhan olduğu gibi, mevt de devam ve bekasına bir delildir.

Evet, nasıl akan nehirlerin, dalgalanan denizlerin kabarcıkları ve yeryüzünde bulunan sair şeffaflar, şemsin ziyâ ve timsallerini göstermekle şemsin vücuduna şehadet ettikleri gibi, o kabarcık gibi şeffaflar ölüp söndükten sonra yerlerine müteselsilen gelip geçen emsalleri, yine şemsin ziyâ ve timsallerini gösterdiklerinden, şemsin devam ve bekasına ve bütün o şuâat, celevat ve timsallerin bir şems-i vâhidin eseri olduklarına şehadet ediyorlar. İşte o şeffaflar, vücutlarıyla şemsin vücuduna ve ademleri ve ölümleriyle de şemsin devam ve bekasına delâlet ediyorlar.

Kezalik, mevcudat, vücuduyla Vâcibü'l-Vücudun vücub-u vücuduna ve ölüm ve zevaliyle, teceddüdî bir teselsülle yerlerine gelen emsali, Sâniin ezelî ve ebedî vâhidiyetine şehadet ediyorlar.

Evet, leyl ve neharın ihtilâfı, fusul-i erbaanın tahavvülü ve unsurların tebeddülü hengâmlarında meydana çıkan şu güzel mevcudat ve bu lâtif masnuatta devamla cereyan eden mübadele ve devir ve teslim muamelesi kat'î bir şehadetle, sermedî, âlî, dâimüttecellî bir Sahib-i Cemalin vücuduna ve bekasına ve vahdetine şehadet eden kat'î bir burhandır.

Ve keza, senevî inkılâplarda, müsebbebatla esbabın birlikte ölüm ve zevali ve sonradan ikisinin yine birlikte iâdeleri, esbabın da müsebbebat gibi âciz masnu ve mahlûklardan olduğuna delâlet ettiği gibi, bu masnuat ve mevcudatın, bir Zât-ı Vâhidin müteceddid bir san'atı olduğuna da şehadet eder.

ON ÜÇÜNCÜ LEM'A: Arkadaş! Zerrelerden tut, seyyarelere kadar ve nakışlardan şemslere varıncaya kadar herşey, zatında, hakikatinde sabit olan acz ve fakrın lisan-ı haliyle Sâniin vücub-u vücudunu ilân eder.

Ve keza, acziyle beraber, nizam-ı umumînin bozulmaması için, hâmil bulunduğu acip ve mühim vazifeler cihetiyle Sâniin vahdetine delâlet eder. Binaenaleyh, Sâniin vâcip ve vâhid olduğuna herşeyde iki şahit olduğu gibi, Hâlıkın ehad ve samed olduğuna da herbir zîhayatta iki âyet vardır.*

Mesnevî-i Nuriye - Reşhalar - s.1283

ON DÖRDÜNCÜ LEM'A: Arkadaş! Mevcudat, Cenab-ı Hakkın vücub-u vücud ve vahdetine şehadet ettiği gibi, celâlî, cemalî, kemalî olan cemî sıfâtına da delâlet etmekle, Hâlıkın zatında naks ve kusur olmadığını ve şuûnatında, sıfâtında ve esmâsında ve ef'âlinde de naks ve kusur bulunmadığını ilân ediyor.

Zira, eserin kemali bilmüşahede fiilin kemaline, fiilin kemali bilbedâhe ismin kemaline, ismin kemali bizzarure sıfatın kemaline, sıfatın kemali hads-i yakînle şuûnatın kemaline delâlet eder. Şe'nin kemali ise, hakkalyakîn bir sûretle Zâtın kemalini gösterir.

Binaenaleyh, bir kasrın ve bir sarayın nukuş ve tezyinatındaki mükemmeliyet, sâni ve mühendisin yaptıkları o nakışlar üstünde ve tezyinat altında görünen ef'âlin mükemmeliyetine delâlet eder.

Ef'âlin mükemmeliyeti dahi, o sâniin taktığı isim ve lâkapların mükemmeliyetini gösterir. Esmânın mükemmeliyeti, sıfâtın mükemmeliyetine delâlet eder. Sıfâtın mükemmeliyeti, şuûnatın mükemmeliyetini tasrih eder. Şuûnatın mükemmeliyeti dahi, o nakkaşın mükemmeliyet-i zâtına delâlet eder.

Kezalik, kâinatta görünen âsârın kemali, hadsî bir müşahedeyle, ef'âlin mükemmeliyetine, ef'âlin kemali de fâilin kemal-i esmâsına, esmânın kemali sıfâtın kemaline, sıfâtın kemali şuûnat-ı zatiyenin kemaline, şuunatın kemali Zât-ı Zülcelâlin kemaline delâlet eder.

REŞHALAR

f01001.gif (1375 bytes)

TENBİH

Hâlık-ı Âlemi bize târif ve ilân eden deliller ve burhanlar, lâyüad ve lâyuhsâdır. O delillerin en büyükleri üçtür.

Birincisi: Bazı âyetlerini gördüğün, işittiğin şu kitab-ı kebir-i kâinattır.

İkincisi: Bu kitabın âyetü'l-kübrâsı ve divan-ı nübüvvetinin hâtemi ve künûz-u mahfiyenin miftahı olan Hazret-i Muhammed Aleyhissalatü Vesselâmdır.

Üçüncüsü: Kitab-ı âlemin tefsiri ve mahlûkata karşı Allah'ın hücceti olan Kur'ân'dır.

Şimdi, birkaç reşha zımnında ikinci burhanı tariften sonra sözlerini dinleyeceğiz.

BİRİNCİ REŞHA: Arkadaş! Hâlıkımızı tarif eden, pek büyük bir şahsiyet-i mâneviyeye mâlik, burhan-ı nâtık dediğimiz, "Hazret-i Muhammed Aleyhissalâtü Vesselâm kimdir?" diye yapılan suale cevaben deriz ki:

Hazret-i Muhammed (a.s.m.) öyle bir zattır ki, azamet-i mâneviyesinden dolayı sath-ı arz, o zatın mescid-i aksâsıdır. Mekke-i Mükerreme onun mihrabı, Medine-i Münevvere onun minber-i fazl-ı kemalidir. Cemaat-ı mü'minîne en son ve en âli imam ve nev-i beşerin hatîb-i şehîridir; saadet düsturlarını beyan ediyor. Ve bütün enbiyânın reisidir; onları tezkiye ve tasdik ediyor. Çünkü, dini bütün dinlerin esasatına câmidir. Ve bütün evliyânın başıdır; şems-i risaletiyle onları terbiye ve tenvir ediyor.

O zat (a.s.m.) öyle bir kutup ve nokta-i merkeziyedir ki, onun halka-i zikrinde bulunan bütün enbiyâ-i ahyâr, ebrâr-ı sâdıkîn onun gelmesine müttefik ve kelâm-ı nutkuyla nâtıktırlar. Ve öyle bir şecere-i nuraniyedir ki, damar ve kökleri, enbiyânın esasat-ı semâviyesidir. Dal ve budakları, evliyânın maarif-i ilhamiyesidir.

Bu itibarla, herhangi bir dâvâyı iddia etmişse, bütün enbiyâ mucizelerine istinaden ve bütün evliyâ kerametlerine müsteniden ona şehadet etmişlerdir. Evet, bütün dâvâlarının tasdiklerini iş'âr eden, bütün kâmillerin hâtem ve mühürleri vardır. Ezcümle:

O zatın (a.s.m.) dâvâlarından biri tevhiddir. Bu dâvâyı tasrih ve ifade eden Lâ ilâhe illâllah kelime-i mübârekesidir.


Mesnevî-i-Nuriye/Reşhalar - s: 1284-1286

Mesnevî-i Nuriye - Reşhalar - s.1284

O zatın halka-i din ve zikrine giren bütün geçmiş ve gelecek insanlar o kelime-i mukaddeseyi rükn-i iman ve vird-i zeban etmişlerdir. Demek, o dâvânın hak ve hakikat olduğuna kanaat ve itminan ve iz'anları hâsıl olmuş ki, zaman ve mekâna şâmil bir tarzda, o kelime-i mübâreke, meşrepleri, meslekleri, an'aneleri mütehalif, mütebayin insanların ağızlarında Mevlevîler gibi semâvî deveran ve cevelân ediyor.

Binaenaleyh, gayr-ı mütenahî şahitlerin tasdikiyle hak ve hakkaniyeti tahakkuk eden bir dâvâya, hiçbir vehmin haddi değildir ki, ona dest-i itirazı uzatabilsin!

İKİNCİ REŞHA: Arkadaş! Tevhidi ispat ve nev-i beşeri irşad eden o nuranî burhan; biri sağında, diğeri solunda, biri mütevatir, diğeri mecma-ı aleyh bulunan nübüvvet ve velâyetle mücehhezdir. Ve aynı zamanda, irhasat denilen kablen-nübüvvet kendisinden zuhur eden harika hallerin rumuzatıyla ve kütüb-ü semâviyenin beşârâtıyla ve hevâtif denilen, gayptan verilen tebşirat-ı müteaddide ile musaddaktır.

Ve keza, o burhan-ı nurânîden zuhur eden inşikak-ı kamer, parmaklarından fışkıran sular, ağaçların onun dâvetine icabetleri, duasının akabinde yağmurun nüzulü, pek az bir yemekten çokların yiyip doymaları ve kurt, ceylân, deve, taş ve sairenin konuşmaları gibi mucizelerinin delâlet ve şehadetiyle tasdik edilmiş bir zattır (a.s.m.).

Ve keza, dünya ve âhiret saadetlerini temine kâfil ve kâfi olan şeriatı, nübüvvetini tasdik ve ispata kâfidir. Geçen derslerde, şems-i şeriatinden bazı şuaları gördük. Tatvil-i kelâmı mucip tekrarları lâzım değildir.

ÜÇÜNCÜ REŞHA: Arkadaş! O zat (a.s.m.), delâil-i âfâkiye denilen haricî delillerle musaddak olduğu gibi, delâil-i enfüsiye denilen zatında ve nefsinde sabit delil ve işaretlerle dahi musaddaktır. Çünkü o zat şems gibidir; zatını, zatıyla ziyalandırarak gösterir. Meselâ, bütün ahlâk-ı hamîdenin en yüksekleri o zatta içtimâ etmiş olduğuna bütün âlem şehadet ediyor. Ve keza, en nezih hasletleri ve huyları ve en yüksek seciyeleri câmi bir şahsiyet-i mâneviye sahibi olduğuna icmâ vardır. Ve keza, o zatın en yüksek derecede bulunan zühd ve takvâ ve ubudiyeti, şehadetleriyle mâlik olduğu kuvve-i imaniyeyle musaddaktır. Ve keza, siyer-i nebeviyenin şehadetiyle derece-i vüsûku ve kemal-i ciddiyet ve metaneti ve bütün işlerinde ve harekâtında kuvve-i emniyeti, hakka mütemessik ve hakikate sâlik olduğunu tasdik eden kat'î delillerdir. Evet, yaprakların yeşilliği, çiçeklerin tarâvet ve güzelliği ve semerelerin tazeliği, ağacın canlı, hayatlı, hayy olduğuna sadık şahittirler.

DÖRDÜNCÜ REŞHA: Arkadaş! Tûl-i zaman ve bu'd-i mekânın muhâkemat-ı akliyede tesiri çoktur. Maahaza,m

1 f01007.gif (1269 bytes) düsturuna ittibâen, şu zaman ve muhitin hayalâtından çıkarak tayy-ı zaan ve mekânla, hayalen Ceziretü'l-Araba gidelim ve Medine-i Münevverede nurânî ve yüksek minber-i saadetine çıkmış, nev-i beşere hitaben irşadatta bulunan o zât-ı muallâyı bizzat görüp sözlerini dinlemeliyiz.

İşte, hayalen oraya gittik. Bak, harika bir surette hüsn-ü suretle hüsn-ü sîreti cem eden o mürşid-i umumî, o hatib-i kudsî, cevâhir dolu bir kitab-ı mucizülbeyan eline alarak, bütün insanlara mele-i âlâdan nâzil olan bir hutbe-i ezeliyeyi okuyor. Ve bütün benî Âdemi ve cinleri ve mevcudatı dinletiyor. Evet, pek büyük bir emirden haber veriyor. Hilkat-i âlemin acip muammâsını açıyor. Kâinatın sırr-ı hikmetine dair tılsımı açıyor. Felsefe ve fenn-i hikmetin, nev-i beşere, "Siz kimlersiniz? Nereden geliyorsunuz? Nereye gidiyorsunuz?" diye irad ettiği akılları acz ve hayrette bırakan üç suale cevap veriyor.

BEŞİNCİ REŞHA: Arkadaş! Şu zât-ı nuranî (a.s.m.), mürşid-i imânî, Resûl-i Ekrem Aleyhissalâtü Vesselâm bak, nasıl neşrettiği hakikatin nuruyla, hakkın ziyasıyla, nev-i beşerin gecesini gündüze, kışını bahara çevirerek, âlemde yaptığı inkılâpla âlemin şeklini değiştirerek nuranî bir şekle sokmuştur. Evet, o zatın nuranî güzelliğiyle kâinata bakılmazsa, kâinat bir mâtem-i umumî içinde görünecekti. Bütün mevcudat birbirine karşı ecnebî ve düşman durumunda bulunacaktı. Cemâdat, birer cenaze suretini gösterecekti. Hayvan ve insanlar, eytam gibi zeval ve firakın korkusundan vâveylâlara düşeceklerdi. Ve kâinata, harekâtıyla, tenevvüüyle ve tagayyüratıyla, nukuşuyla tesadüfe bağlı bir oyuncak nazarıyla bakılacaktı. Bilhassa insanlar, hayvanlardan daha aşağı, zelil ve hakir olacaklardı.

İşte, o zatın telkin ettiği iman nazarıyla kâinata bakılmadığı takdirde, kâinat böyle korkunç, zulümatlı bir şekilde görünecekti. Fakat o mürşid-i kâmilin gözüyle ve iman gözlüğüyle bakılırsa, her taraf nurlu, ziyadar, canlı, hayatlı, sevimli, sevgili bir vaziyette arz-ı dîdâr edecektir.

Evet, kâinat iman nuruyla mâtem-i umumî yeri olmaktan çıkıp mescid-i zikir ve şükür olmuştur. Birbirine düşman telâkki edilen mevcudat,

Mesnevî-i Nuriye - Reşhalar - s.1285

birbirine ahbap ve kardeş olmuşlardır. Cenaze ve ölü şeklini gösteren cemâdat, ünsiyetli birer hayattar ve lisan-ı haliyle Hâlıkının âyâtını nâtık birer musahhar memuru şekline giriyorlar. Ağlayan, müteşekkî ve eytam kıyafetinde görünen insan, ibadetinde zâkir, Halıkına şâkir sıfatını takınıyor. Ve kâinatın harekât, tenevvüat, tagayyürat ve nukuşu abesiyetten kurtuluyor. Rabbânî mektuplar, âyat-ı tekviniyeye sayfalar, esmâ-i İlâhiyeye aynalar suretine inkılâp ederler.

Hülâsa: İman nuruyla âlem öyle terakki eder ki, "Hikmet-i Samedâniye Kitabı" namını alıyor. Ve insan, zelil ve fakir ve âciz hayvanların sırasından çıkar; zaafının kuvvetiyle, aczinin kudretiyle, ubudiyetinin şevketiyle, kalbinin şuasıyla, aklının haşmet-i imaniyesiyle hilâfet ve hâkimiyetin zirvesine yükselmiştir. Hattâ acz, fakr, ihtiyaç ve akıl onun sukutuna esbab iken, suud ve yükselmesine sebep olurlar. Zulmetli, karanlıklı bir mezar-ı ekber suretinde görünen zaman-ı mazi, enbiya ve evliyanın ziyasıyla ziyadar ve nuranî görünmeye başlar. Karanlıklı gece şeklinde olan istikbal, Kur'ân'ın ziyasıyla tenevvür eder, Cennetin bostanları şekline girer. Buna binaen, o zât-ı nuranî olmasaydı, kâinat da, insan da, herşey de adem hükmünde kalır, ne kıymeti olur ve ne ehemmiyeti kalırdı.

Binaenaleyh, bu kadar garip, acip, güzel kâinat için böyle tarifat ve teşrifatçı bir mürşid-i harika lâzımdır. "Eğer bu zat (a.s.m.) olmasaydı kâinat da olmazdı" meâlinde
2 f01008.gif (1562 bytes) olan hadis-i kudsî şu hakikatı tenvir ediyor.

ALTINCI REŞHA: Arkadaş! O hutbe-i ezeliyeyi okuyan zat, kâinatın kemalâtını keşfeden canlı bir güneştir; saadet-i ebediyeyi ihbar ve tebşir ediyor. Nihayetsiz rahmeti keşfetmiş, ilân ediyor. Saltanat-ı Rububiyetin mehâsininin dellâlı ve esmâ-i İlâhiyenin gizli definelerinin keşşâfıdır.

Evet, o zat (a.s.m.) vazifesi itibarıyla, hakkın burhanı, hakikatın ziyası, hidayetin güneşi, saadetin vesilesidir. Şahsiyet ve hüviyet cihetiyle, muhabbet-i Rahmâniyenin misali, rahmet-i Rabbâniyenin timsali, hakikat-i insaniyenin şerefi, şecere-i hilkatin en kıymettar ve kıymetli bahâdar bir semeresidir. Tebliğ ettiği dini de harika bir sür'atle şark ve garbı ihata etmiş, nev-i beşerin beşte biri kabul etmiştir. Acaba böyle bir zatın dâvâlarında nefis ve şeytanın münakaşa ve itirazlarına bir imkân var mıdır?

YEDİNCİ REŞHA: Arkadaş! O zatı harekete getirip o inkılâpları kendisine yaptıran ancak bir kuvve-i kudsiyedir. Evet, bilhassa Ceziretü'l-Arabda yaptığı inkılâp ve icraata bak:

O sahralarda, o çöllerde, âdetlerini muhafazada çok mutaassıp ve asabiyetlerinde fevkalâde inatçı ve kasâvet-i kalb ve merhametsizlikte emsalsiz ve hattâ diri diri kızlarını toprağa gömüp öldürürlerken müteessir bile olmayan pek çok vahşî kavimler oturmakta idiler. O zât-ı nuranî, kısa bir zamanda, o kavimlerin ahlâk-ı seyyielerini kaldırarak ahlâk-ı haseneyle tebdil ettirdi. Hattâ, o zât-ı mürşidin (a.s.m.) telkin ettiği iman nuru sayesinde, o vahşî insanlar, insan âleminde insanlara muallim oldular. Ve medeniyet dünyasında, medenîlere üstad oldular. O zatın (a.s.m.) şu kadar geniş ve azîm saltanatı, yalnız zahirî bir saltanat değildir. Daha geniş ve daha derin yerde saltanat-ı bâtıniyesi vardır ki, bütün kalbleri ve akılları kendisine cezb ve celb etmiştir. Ve bütün ruhları ve nefisleri teshir etmiştir ki, kalblere mahbub, akıllara muallim ve tenvir edici ve nefislere mürebbî ve ruhlara sultan olmuş ve olmaktadır.

SEKİZİNCİ REŞHA: Arkadaş! Bilirsin ki, sigara gibi küçük bir âdeti, birşeyi tiryakisinden ref etmek pek zahmettir. Hattâ büyük bir hâkim, büyük bir azimle, küçük bir kavimde itiyad edilen bir hasleti kaldırmakta büyük müşkilâta rastgelir. Halbuki bu zât-ı nuranî, pek çok âdetleri, pek çok asabî, inatçı kavimlerden, cüz'î bir kuvvetle, kısa bir zamanda kaldırarak, yerlerini yüksek, nezih ahlâk ve âdetlerle doldurmuştur.

Evet, Hazret-i Ömer İbnü'l-Hattâb'ın (radıyallahü teâlâ anh) İslâmiyetten evvel ve sonraki halleri bu meseleye güzel bir misaldir. Bunun gibi, icraat-ı esasiyesinden binlerce harikalar vardır. O zatın, o zamandaki icraatına harika diyoruz. Acaba bu zamanın yüzlerce filozofları, o zamanda, o vahşet-âbâd cezireye gidip, pek uzun zamanlarda o vahşîleri ıslah için çalışsalar, o zât-ı mürşidin bir senede muvaffak olduğu kadar, onlar elli senede muvaffak olabilirler mi? Hâşâ!

DOKUZUNCU REŞHA: Arkadaş! Aklı başında olan bir adam münazaralı dâvâlarda yalan söyleyemez. Çünkü, bilâhare yalanının açığa çıkıp mahcup olmasından korkar. Ve keza, bir insan yalan söylediği takdirde pervasız, lâübâli bir tarzda söyleyemez. Ve keza, serbest, heyecanlı söylenmesine girişemez velev âdi bir mesele, küçük bir cemaat içinde, küçük bir vazifede bulunan küçük bir şahıs olsun. Acaba büyük bir vazifeyle vazifedar, pek büyük bir meselede, pek büyük bir şeref ve haysiyet sahibi, pek büyük bir cemaat

Mesnevî-i Nuriye - Reşhalar - s.1286

içinde, pek şedit hasımların karşısında iddia ettiği bir dâvâda yalan ve hilâf-ı hakikat söyleyebilir mi?

İşte, o zât-ı nurânî, okuduğu o hutbe-i ezeliyeyi öyle bir tarzla okuyor; ne tereddüdü var, ne hicabı, ne korkusu var, ne teessürü... Hem samimî bir safa-i kalble, hâlis bir ciddiyetle, hasımlarının damarlarına dokundurmak üzere, akıllarını tezyif, nefislerini tahkir edip izzetlerini kırıyor. Acaba böyle bir dâvâda, böyle bir makamda, böyle bir şahıstan zerre miskal bir hilenin bu meseleye karışmasına imkân var mıdır? Hâşâ!

3 f01009.gif (1335 bytes) Evet, hak hileye muhtaç değil; hakkı söylemekte hile ve iğfal ihtimali yoktur. Hakikati gören bir nazar halkı iğfal etmez, hilâf-ı hakikat söylemez, hayalle hakikati temyiz eder; aralarında iltibas olamaz.

ONUNCU REŞHA: Arkadaş! O zât-ı mürşid, nev-i beşeri korkutmak için pek müthiş hakikatlerden bahsediyor. Ve insanları tebşir için, kalbleri cezb ve akılları celb eden meselelerden haber veriyor.

Yahu! Hakaik ve garaibi keşif için insanlarda öyle bir şevk, öyle bir merak vardır ki, garip bir hakikati keşif yolunda canlarını, mallarını feda ediyorlar. Bu zatın (a.s.m.) keşif ve ihbar ettiği hakaike niçin ehemmiyet vermiyorlar? Halbuki, bütün enbiyâ ve evliyâ ve sıddıkîn gibi ehl-i şuhud ve ashab-ı ihtisas, bilittifak o zatı tasdik etmiş ve ediyorlar.

Bu zat (a.s.m.), öyle bir Sultanın şuûnundan bahsediyor ki, kamer Onun mülkünde bir sinek gibidir. Acip harikalardan bahsettiği gibi, pek müthiş infilâk ve inkılâplardan da haber veriyor. Bakınız: O hutbe-i ezeliyede, 4 f01010.gif (1276 bytes)
5 f01011.gif (1295 bytes) 6 f01012.gif (1462 bytes) gibi tilâvet ettiği âyetlere dikkat ediniz.

Ve beşer için öyle bir istikbalden haber veriyor ki, dünyevî istikbal ona nisbeten bir katre hükmündedir. Ve öyle bir saadetten müjde veriyor ki, dünya saadetleri ona nazaran rüyalar gibi olur. Evet, bu kâinatın perdesi altında çok acaip şeyler vardır, bizleri bekliyorlar. Biz de onları intizar ediyoruz. Binaenaleyh, o acaibi görüp bize keyfiyetlerini hikâye etmek için hârikulâde bir insan lâzımdır ki, o harika garaibi görsün ve gördüğü gibi bize de söylesin.

Ve keza, o zat, Hâlıkımızın bizden talep ettiği şeylerden bahsediyor ve çok hakikatlerden, meselelerden haber veriyor ki, onlardan kurtuluş yoktur. Feyâ acaba! Ekser-i nâs neden böyle hak şeylerden göz yumuyorlar, hakikatlerden kulak tıkıyorlar?

ON BİRİNCİ REŞHA: Arkadaş! Şu minber-i âlide hutbe-i ezeliyeyi okuyan ve şahsiyet-i mâneviyesiyle bizlere meşhud ve yüksek şuûnatıyla âlemde meşhur olan zât-ı nurânî, (a.s.m.) vahdaniyet-i İlâhiyeye bir burhan-ı sâdık-ı nâtık ve tevhidin hakikat olduğuna bir delil-i hak ve saadet-i ebediyenin de vücuda gelmesine kat'î bir delil ve zahir bir burhandır.

Ve keza, o zat, insanları hidayete davet etmekle saadet-i ebediyenin husulüne sebep olduğu gibi, vüsulüne de sebeptir.

Ve keza, o zat, duasıyla, ubudiyetiyle o saadetin vücuduna ve icadına vesiledir. Evet, bak: O zat, nev-i beşere imamdır. Mescidi, yalnız Ceziretü'l-Arab değildir, küre-i arzdır. Cemaati de yalnız o zamanın insanları değildir. Belki Âdem zamanından kıyamete kadar herbir asrın halkı bir saf olup, bütün asırlar safları onun arkasında, onun duasına "Âmin" diyorlar.

Bilhassa o zat, o cemaat-ı uzmâda umum zevilhayata şâmil pek şedit bir ihtiyac-ı azîm için dua eder. Ve onun duasına, yalnız o cemaat değil, belki arz ve semâ ve bütün mevcudat "Âmin" söyler. Yani, "Yâ Rabbenâ! onun duasını kabul eyle. Biz de o duayı ediyoruz. Biz de onun talep ettiğini talep ediyoruz."

Bilhassa, o cemaat-i uzmâ önünde kıldırdığı namazda, öyle bir tazarru ve tezellülle, öyle bir iştiyakla, öyle bir hüzünle niyaz ve dua eder ki, kâinat bile heyecana gelir, o zatın duasına iştirâk eder. Evet, öyle bir maksat için niyaz eder ki, eğer o maksat husule gelmezse, yalnız mahlûkat değil, âlem bile kıymetsiz kalır, esfel-i sâfilîne düşer. Çünkü, o zatın matlubuyla mevcudat yüksek kemâlâta erişir.

Acaba o zat, o matlubu kimden istiyor? Evet, öyle bir Zattan talep eder ki, en gizli ve en küçük bir hayvanın cüz'î bir ihtiyacı için lisan-ı haliyle yaptığı duayı işitir, kabul eder, ihtiyacını yerine getirir. Ve keza, en ednâ bir emeli, en ednâ bir gaye için, en ednâ bir zîhayatta görür ve onu ona yetiştirmekle ikram ve merhamet eder. Bu duaların neticesinde yapılan terbiye ve tedbirler öyle bir intizamla cereyan eder ki, o terbiyelerin ancak bir Semî' ve Basîr, bir Alîm ve Hakîmden olduğuna şüphe bırakmaz.


Mesnevî-i-Nuriye/Reşhalar, Lâsiyyemlar - s: 1287-1289

Mesnevî-i Nuriye - Reşhalar - s.1287

Acaba o zat, o minberde Arşa müteveccihen ellerini kaldırarak yaptığı dua ile ne istiyor ki bütün mahlûkat "Âmin" söylüyor?

Evet, o zat, Cenab-ı Hakkın rızasını ve Cennette mülâkat ve rüyetiyle saadet-i ebediyeyi istiyor. Bu istenilen şeylerin icadına rahmet, hikmet, adalet gibi sayısız esbap olmadığı takdirde, o zât-ı nurânînin tek duası ve tazarru ile niyaz etmesi, Cennetin icadına ve îtâsına kâfidir. Binaenaleyh, o zatın risaleti, imtihan ve ubudiyet için şu dünyanın kurulmasına sebep olduğu gibi, o zatın ubudiyetinde yaptığı dua, mükâfat ve mücâzat için dâr-ı âhiretin îcadına sebep olur.

Evet, bu yüksek intizam ve geniş rahmet ve güzel san'at ve kusursuz cemalle zulüm ve çirkinlik arasında tezat vardır. İçtimaları mümkün değildir.

Evet, ednâ bir sesi, ednâ bir kimseden, âdi bir iş için işitip kabul etmekle, en yüksek bir savtı, en büyük bir iş için işitip kabul etmemek, emsalsiz bir kubuh ve çirkinlik ve bir kusurdur. Bu ise mümkün değildir. Çünkü, hüsn-i zâtî, kubh-u zâtîye inkılâp eder. İnkılâb-ı hakâik ise muhaldir.

ON İKİNCİ REŞHA: Arkadaş! O hatib-i mürşidden gördüğün, işittiğin kâfidir. Çünkü ahvalini tamamıyla ihâta etmek mümkün değildir. Öyleyse, ondan sonra gelen asırların o zattan aldıkları feyizlere dikkat etmek üzere geri dönelim. Bak, arkadaş! Bütün bu asırlar o Asr-ı Saadetin güneşinden Ebû Hânife, Şâfiî, Ebû Yezid, Cüneyd-i Bağdadî, Abdülkadir-i Geylânî, İmam-ı Gazalî, Muhyiddin-i Arabî, Ebû Hasen-i Şâzelî, Şah-ı Nakşibend, İmam-ı Rabbânî (radiyallâhü anhüm ecmaîn) gibi binlerce nurânî ziyâdar yıldızlar ayrılıp âlem-i beşeri tenvir etmişlerdir.

Meşhudatımızın tafsilâtını başka vakte tehir ederek, mucizat sahibi o zât-ı nurânî Aleyhissalâtü Vesselâma bir salât ü selâm getirelim.

f01013.gif (7145 bytes)
f01014.gif (7978 bytes)
1 f01015.gif (5085 bytes)

Arkadaş! Risalet-i Ahmediyeyi ispat eden deliller pek büyük bir yekûn teşkil ediyor. On Dokuzuncu Söz namındaki risalemde o delillerden bir kısmı zikredilmiştir. O zatın izhar ettiği bine yakın mucizeleriyle Yirmi Beşinci Söz namındaki eserimde tafsil edilen kırk vech-i i'câza bâliğ olan Kur'ân, risalet-i Ahmediyeye (a.s.m.) şehadet ettiği gibi, bu kâinat da âyâtıyla o zatın nübüvvetine delâlet eder. Evet, kâinatta yazılan sayısız âyetler Zât-ı Ehadin vahdaniyetine şehadet ettikleri gibi, risalet-i Ahmediyeye de (a.s.m.) delâlet ve şehadet ederler.

Ezcümle: Kâinatta görünen hüsn-ü san'at dahi risalet-i Ahmediyeye (a.s.m.) delâlet ve şehadet eden kat'î bir delildir. Zira, şu ziynetli masnuatın cemali, hüsn-i san'at ve ziyneti izhar eder. San'at ve suretin güzelliği, Sânide güzelleştirmek ve ziynetlendirmek isteği mevcut olduğuna delâlet eder. Güzelleştirmek ve zînetlendirmek sıfatları, Sâniin san'atına olan muhabbetine delâlet eder. Bu muhabbet ise, masnuatın en ekmeli insan olduğuna delildir. Çünkü o muhabbetin mazhar ve medarı insandır. İnsan dahi masnuatın en câmi ve en garibi olduğundan, şecere-i hilkate

Mesnevî-i Nuriye - Reşhalar - s.1288

bir semere-i şuuriyedir. İnsan bir semere gibi olduğu cihetle kâinatın eczası arasında en câmi ve baîd bir cüzdür. İnsan zîşuur ve câmi olduğu cihetle, nazarı âmm, şuuru da küllî olur. Nazarı âmm olduğundan şecere-i hilkati tamamıyla görür, şuuru da küllî olduğundan, Sâniin makasıdını bilir. Öyleyse, insan Sâniin muhatab-ı hâssıdır.

Evet, âmm ve şumullü olan nazar ve şuurunu Sâniin ibadetine ve muhabbetine sarf ve san'atını istihsan, takdir ve teşhirine tevcih ve nimetlerinin şükrüne istimal eden bir fert, verdiği nimetlere karşı şükür isteyen ve yarattığı mahlûkatı ibadete, şükre davet eden Sâniin has muhatap ve habibidir.

Ey insanlar! Zikredilen ahval ve şuûnatla muttasıf olan Hazret-i Muhammed'in (a.s.m.), Sâniin o ferd-i ferid dediğimiz muhatab-ı hassı olmamasına imkân var mıdır? Ve tarihinizin gösterdiği nev-i beşerden en büyük insanlar arasında, bu makama daha lâyık diğer bir şahıs var mıdır?

Ey gözleri sağlam ve kalbleri kör olmayan insanlar! Bakınız, insan âleminde iki daire ve iki levha vardır:

Birinci daire: rububiyet dairesidir.

İkinci daire: ubudiyet dairesidir.

Birinci levha: hüsn-ü san'attır.

İkinci levha ise: tefekkür ve istihsandır.

Bu iki daireyle iki levha arasındaki münasebete bakınız ki, ubudiyet dairesi bütün kuvvetiyle rububiyet dairesi hesabına çalışıyor. Tefekkür, teşekkür, istihsan levhası da bütün işaretleriyle hüsn-ü san'at ve nimet levhasına bakıyor.

Bu hakikati gözünle gördükten sonra, rububiyet ve ubudiyet dairelerinin reisleri arasında en büyük bir münasebetin bulunmamasına aklınca imkân var mıdır? Ve Sâniin makasıdına kemâl-i ihlâsla hizmet eden ubudiyet reisinin Sâni ile azîm bir münasebeti ve kavî bir intisabı ve o intisapla her iki daire reisleri arasında bir muârefe ve mükâleme ve alışverişin olmamasına ihtimal var mıdır? Öyleyse, bilbedâhe tahakkuk etti ki, ubudiyet reisi, rububiyetin has mahbup ve makbulüdür.

Ey insan! Bu süslü masnuatı envâ-ı mehasinle tezyin eden ve bütün zîhayat olanların zevklerine, iştahlarına göre bu kadar nimetleri in'âm eden Sâni'in en kâmil, en cemîl ve ibadetine kemal-i iştiyakla teveccüh eden ve Sâni'in mehasin-i san'atına takdir ve istihsanatıyla arş ve ferşi taraba, sevinmeye getiren ve Sâniin ihsanatına yaptığı teşekkürat ve tekbirat ile berr ve bahri cezbeye getiren şu güzel mahlûk ve masnuuna iltifat edip sözünü nazar-ı itibara almaması ve teşekküratına mukabele ve teveccüh etmemesi ve kendisiyle konuşmaması ve iktidarına göre bütün mahlûkata bir imam ve mürşid yapmaması imkânı var mıdır?

Mesnevî-i Nuriye - Lâsiyyemalar - s.1289

LÂSİYYEMALAR

Onuncu Sözün bir cihette esası ve Yirmi Sekizinci Sözün Arabî ikinci makamıdır.

f01016.gif (1366 bytes)

Kâinatın bütün zerratı, müçtemian ve münferiden, lisan-ı acz ve fakr ile vücub-u vücud ve vahdetine şehadet ettikleri Sâni-i Hakîme hamdler, senâlar, şükürler olsun. Ve kâinatın tılsımını açıp, âyâtını keşif ve beyan eden Resulü ile âl ve ashabına ve sair enbiya ve mürselîn ihvanına ve ibâd-ı sâlihîne salât ve selâmlar olsun.

Arkadaş! Tabiat ve esbab, bazı insanlara şükür kapısını kapatıp şirk ve küfür kapısını açmıştır. Halbuki, şirkin temeli sayısız muhalâttan kurulmuş olduğundan haberleri yok. O muhalattan bir taneyi beyan edeyim ki, şirkin ne kadar fena bulunduğunu kör gözleriyle görsünler. Şöyle ki:

Şirk sahibi, cehalet sarhoşluğunu terk ve ilim gözüyle küfrüne baktığı zaman, o küfrü iman ve iz'an edebilmek için, bir zerre-i vahideye bir ton ağırlığında bir yük yükletmeye ve her zerrede sayısız matbaaları icad edip tabiat ve esbabın eline vermeye ve bütün masnuatta bütün san'at inceliklerini tabiata ders vermeye muztar ve mecbur olur. Zîra, hava unsurundan, meselâ, herbir zerre, bütün nebatlar, çiçekler, semereler üstünde konup bünyelerinde vazifesini yapmak salâhiyetindedir. Eğer bu zerreler, yaptıkları vazifelerde memur olup Cenab-ı Hakkın emir ve iradesine tâbi oldukları kâfirâne inkâr edilirse, o zerre herhangi bir bünyeye girse, o bünyenin bütün cihazatını, keyfiyetiyle teşekkülünü bilmesi lâzımdır. Bu bilginin o zerrede bulunmasını ancak o kâfir itikad edebilir.

Maahaza, bir semere, bir şecerenin bir misal-i musağğarıdır. Ve o semeredeki çekirdek, o şecerenin defter-i a'mâlidir. O ağacın tarih-i hayatı o çekirdekte yazılıdır. Bu itibarla, bir semere şecerenin tamamına, belki o şecerenin nev'ine, belki küre-i arza nâzırdır. Öyleyse, bir semerenin san'atındaki azamet-i mâneviyesi, arzın cesameti nisbetindedir. O zerreyi, san'atça hâvi olduğu o azamet-i mâneviyeyle bina eden, arzı haml ve bina etmekten âciz olmayacaktır. Acaba o kâfir münkir, kalbinde böyle bir küfrü taşımakla, akıl ve zekâ iddiasında bulunması kadar bir ahmaklık var mıdır?

Arkadaş! Her birşey için iki suret ve şekil vardır:

Biri: Maddiyedir ki, âdeta bir gömlek gibi, herşeyin vücuduna göre kaderin takdiriyle biçilmiş şu görünen suretlerdir.

Diğeri: Mâkuledir ki, birşeyin yaşadığı bir ömürde mürur-u zamanla değiştirdiği muhtelif maddî suretlerin içtimâından tasavvur edilen bir suret-i vehmiyedir.

Bir ateşin sür'atle tedvirinden hasıl olan daire-i vehmiye gibi, herşeyin tarih-i hayatını bildiren ve kadere medar olan ve mukadderat-ı eşya denilen şu ikinci suret, mâkuledir. Suret-i maddiye itibarıyla herşeyin bir nihayeti, bir gayesi olduğu gibi, suret-i mâneviye itibarıyla da bir nihayeti ve gizli bazı hikmetler için bir gayesi de vardır. Binaenaleyh, herşeyin suret-i maddiyesinde, kudret-i Rabbânî ustadır, kader mühendistir. Suret-i mâneviyesinde ise, kader mistardır, yani, teşekkülâtın çizgilerini çizer; kudret mastardır, yani o çizgiler üstünde yapılan teşekkülât, kudretten sudur eder.

Ey kâfir! Bunu işittikten sonra iyice düşün. Bir zerreye bir terzilik sanatını öğretmeye kudretin var mıdır? Kendine hâlık ittihaz ettiğin tabiat ve esbab, herşeyin muhtelif ve mütenevvi suretlerini biçip dikmesine kudretleri var mıdır?

Bak, ey gözden mahrum kâfir! Tecere-i hilkatin semeresi ve kuvvet ve ihtiyarca esbabdan üstün olan insan, terziliğin bütün kabiliyetlerini, bilgilerini cem edip dikenli bir şecerenin âzâlarına uygun bir gömleği dikemez. Halbuki, Sâni-i Hakîm herşeyin nemâsı zamanında pek muntazam, cedid ve taze taze gömlekleri ve yeşil yeşil hulleleri kemal-i sür'at ve sühuletle yapar, giydirir. Fesübhânallah!

Evet, münezzehtir, herşeyin vücudu emrine bağlı olan Allah münezzehtir. Herşeyin içyüzü elinde bulunan Sâni münezzehtir. Bütün mahlûkata merci olan Sâni münezzehtir.

Arkadaş! Herbir mevcudun üstünde, Sâni-i Ehad ve Samedin bir sikkesi, bir hâtemi olup, o mevcudun Sâni-i Ehad ve Samedin mülkü ve eser-i san'atı olduğuna şehadet ediyorlar.

Evet, gayr-ı mütenahi ehadiyet sikkelerinden ve samedâniyet hâtemlerinden, yalnız bahar mevsiminde sahife-i arza darb edilen sikkeye bak ki, şu zikredilecek müteselsil fıkralar, cümleler o sikkeyi güneş gibi gösteriyorlar ve izhar ediyorlar.

Evet, sahife-i arzda pek garip, hakîmâne bir icad görünüyor. Bu görünen icadın gösterdiği kuvvet ve faaliyeti görmek istersen, şu gelen fıkralara dikkat et.


Mesnevî-i-Nuriye/Lâsiyyemlar - s: 1290-1292

Mesnevî-i Nuriye - Lâsiyyemalar - s.1290

1. O icad fiili, pek azîm ve geniş bir sehavet-i mutlakadan geliyor.

2. Bir suhulet-i mutlaka ile bir kuvvet-i mutlakadan çıkıyor.

3. Mutlak bir intizamla, sür'at-i mutlakada meydana geliyor.

4. Mevzun ve mizanlı olarak bir vüs'at-i mutlakada bulunuyor.

5. Güzel bir eser-i san'at olmakla beraber, mutlak bir ucuzlukta görünüyor.

6. Taallûk ettiği şeyler pek karışık olmakla beraber, büyük bir imtiyaz-ı mutlak ve adem-i iltibasla yapılıyor.

7. Mahall-i taallûku gayr-ı mütenahi olmakla beraber, eserlerinde çirkinlik görünmez, ahsen şekilde husule gelir.

8. Efrad ve envâ arasında, bu'd-u mutlak ile beraber, tevafuk-u mutlak var.

Arkadaş! Bu fıkraların herbirisi tek başına da o sikkeyi izhar etmeye kâfidir.

Bakınız, en harika bir sehavetle en harika bir hüsn-ü san'at, muhit bir kudretin hassasıdır.

Ve intizamla beraber harika bir suhulet, hiçbirşeyden âciz olmayan muhit bir ilim sahibine mahsustur.

Tartılmış gibi gayet mizanlı olmakla beraber, mucizâne bir sür'at-i mutlaka, herşeyi emrine ve kudretine teshir eden Zâta mahsustur.

Nevilerin pek dağınık bulunmasından, pek geniş bir tasarrrufla harika bir hüsn-ü san'at, ilim ve kudretiyle herşeyin yanında bulunan Zâta hastır.

Kesret ve mebzuliyetle beraber her ferdin san'at itibarıyla kıymettar olması, sonsuz bir zenginlikle gayr-ı mütenahi hazinelere malik olan Zâta mahsustur.

Efradın ziyadesiyle karışık olmasıyla beraber iltibassız ve fevkalâde imtiyaz ve teşahhuslara mazhar olmaları, herşeye basîr ve herşeye şehîd ve herbir fiili kendisini diğer bir fiilden men etmeyen Zâta mahsustur.

Ve keza, arzda dağınık bulunan efrad arasındaki uzaklıkla beraber, suretçe, vücutça, teşkilâtça aralarında husule gelen tevafuk, küre-i arz yed-i tasarrufunda, ilminde, hükmünde, hikmetinde bulunan Zâta mahsustur.

Ve keza, nev'in kesret-i efradıyla beraber her ferdin harikulâde bir hüsn-ü hilkate mâlik olması, Kadîr-i Mutlaka hastır ki, az çok, küçük ve büyük herşey Ona nisbeten birdir.

Geçen fıkraların herbirisinde, herşeyin tek bir Sâniin sun'u ve san'atı olduğuna delâlet eden başka bir âyet daha vardır. Evet, sehavetle kuvve-i iktisadiye arasında ve sür'atle mizanlı olmak arasında ve ucuzlukla kıymetli olmak arasında ve karışık olmakla mümtaz bulunmak arasında tezat vardır. Bu zıtları bir fiilinde cem etmek, ancak kudreti hadsiz bir Sâni-i Kadîre mahsustur.

Hülâsa: Herbir fıkra, tek başına hâtem-i ehadiyeti izhara kâfi olduğu takdirde, fıkraların heyet-i içtimaiyesi pek zahir bir tarik-i evlâ ile hâtem-i ehadiyeti gösterir. İşte bu izahtan,

f01017.gif (1960 bytes)

âyet-i kerîmesinin sırrı zahir oldu. Yani, o inatlı münkire, "Hâlık-ı Semavat ve Arz kimdir?" diye sorulduğu zaman, çar u nâçâr, "Allah'tır" diyecektir.

Arkadaş! Ulûhiyet, risalet, ahiret, kâinat arasında hakikatte telâzum vardır. Yani, bunlardan birisinin vücut ve sübutu, ötekisinin de vücut ve sübutunu istilzam eder. Birisine iman, ötekisine de imanı icab ettirir.

Evet, meselâ, herbir kelimesi bir kitabı ve herbir harfi bir satırı içerisinde tutan bir kitabın, kâtipsiz vücudu mümkün değildir. Kâinat kitabı da Nakkaş-ı Ezelînin vücub-u vücuduna bağlıdır. Sarhoş olmayanlar, ancak Nakkaş-ı Ezelîye iman etmekle kitab-ı kâinata şahit olabilirler.

Ve keza, pek çok san'at harikalarına ve nakış ve ziynetlerin garaibine müştemil olan bir binanın bâni ve sânisiz vücudu mümkün olmadığı gibi, bu âlemin vücudu da Sâniin vücuduna tâbidir. Dalâlet sarhoşluğuyla sarhoş olmayanlar, onu bunsuz tasdik edemezler.

Ve keza, deniz ve nehirlerin yüzünde, şemsin aksini gösteren kabarcıklardaki güneşin parıltısı, şemsin vücudunu inkâr etmekle mümkün olmadığı gibi, aklı bozuk olmayanlar için, kemal-i intizamla tahavvül ve teceddüd eden şu kâinatın şuhudu, Bâni ve Sâniin vücub-u vücudunun tasdikiyle olabilir. Çünkü, şu muhteşem kâinatı meşiet ve hikmetiyle tesis ve kaza ve kaderinin düsturlarıyla tafsil ve âdetinin kanunlarıyla tanzim ve inayet ve rahmetinin namuslarıyla tezyin ve esmâ ve sıfâtının cilveleriyle tenvir eden, ancak ve ancak Bâni ve Sânidir.

Evet, Hâlık-ı Vâhid kabul edilmediği takdirde, kâinatın zerrat ve mürekkebatı adedince sonsuz

Mesnevî-i Nuriye - Lâsiyyemalar - s.1291

ilâhların kabulüne mecburiyet hasıl olur. Ve aynı zamanda, herbir ilâhın şu kâinatı halk etmeye kadir olması lâzımdır. Çünkü, zîhayatın herbir cüz'îsi, zevilhayatın küllüne, yani umumuna bir fihristedir. Cüz'îyi halk eden, küllîyi de halk etmeye kadir olmalıdır.

Ve keza, ziyasız güneşin vücudu mümkün olmadığı gibi, ulûhiyet de tezahürsüz olamaz. Tezahürü ise, irsal-i rusülle olur.

Ve keza, hadd-i kemale bâliğ olan en yüksek bir cemalin bilinmesi, görünmesi, gösterilmesi için resullerin tarifi lâzımdır.

Ve keza, kemal-i cemale bâliğ olan kemal-i hüsn-ü sanat, resullerin delâletiyle olur.

Ve keza, rububiyet-i âmme, ubudiyet-i külliye ister. Bu da zülcenaheyn resullerin vahdet-i İlâhiyeyi halka ilân etmeleriyle mümkün olur.

Ve keza, bir hüsün sahibinin isteği olmasa ve bir ayna bulunmasa ve tarif edici bir şahıs tavassut etmezse, onun hüsnünün görünmesi, gösterilmesi mümkün değildir. Bu da ancak resuller vasıtasıyla olur. Çünkü, resul, ubudiyetiyle Hâlıkın hüsnüne aynadır; risaleti cihetiyle de halka izhar ve ilân eder.

Ve keza, bir zâtın cevahirle, zîkıymet eşyayla dolu hazinelerini açıp halka göstermek ve arz etmekle o zatın kudretini, zenginliğini, saltanatını ilân etmek için, ancak o zatın müsaadesiyle ve iradesiyle emir ve tayin edilmiş bir memur lâzımdır. İşte o memur resuldür.

Arkadaş! Bu sıfatları hâiz, bu vazifeleri en mükemmel görebilecek Hazret-i Muhammed Aleyhissalâtü Vesselâmdan başka âlemde bir şahıs yoktur. En câmi, en kâmil, en fâzıl o zattır. Tam tamına teşhir, tebliğ, tarif, tavsif, izhar, ilân eden, o zattır.

Aziz arkadaş! "İman-ı billâh" ile "âhiret imanı" arasındaki telâzuma geldik. Hazır ol, dinle:

Bir sultan, itaat edenlere mükâfat ve isyan edenlere de mücazat etmezse, saltanatı inhidama yüz çevirir. Ve keza, bir sultanın sağında lütuf ve merhamet ve solunda kahır ve terbiye lâzımdır. Mükâfat, merhametin iktizasıdır. Terbiye de mücâzâtı ister. Mükâfat ve mücâzat menzilleri âhirettir.

Ve keza, yüksek bir hikmet ve adalet sahibi olan bir sultan, saltanatının şanını kusurdan saklamak üzere, kendisine iltica edenleri taltif ve hâkimiyetinin haşmetini göstermek için milletinin hukukunu muhafaza eder. Bu cihetlerin mühim bir kısmı âhirette olur.

Ve keza, lebâleb dolu hazinelere mâlik ve sehavet-i mutlakaya sahip olan bir sultan için umumî ve daimî bir dâr-ı ziyafet lâzımdır. Ve ayrı ayrı ihtiyaç sahiplerinin devam ve bekalarını ister. Bu da ancak âhirette olur.

Ve keza, bir cemal sahibi, dâima hüsün ve cemalini görmek ve göstermek ister. Bu ise âhiretin vücudunu ister. Çünkü daimî bir cemal, zâil ve muvakkat bir müştaka râzı olmaz, onun da devamını ister. Bu da âhireti ister.

Ve keza, yardım isteyenlere yardım ve dua edenlere cevap vermek hususunda, pek rahîmâne bir şefkat sahibi olan bir sultan-ki ednâ bir mahlûkun ednâ bir isteğini derhal yapar, verir-elbette bütün mahlûkatın en büyük bir ihtiyacını kemal-i suhuletle yapar. Böyle umumî ve en mühim bir ihtiyaç ancak âhirettir.

Ve keza, icraatından, faaliyetinden anlaşılan pek harika bir ihtişam içinde bir saltanatı varken, milletinin içtimâları için yalnız dar bir misafirhane yapılmış; dâimî olarak milleti istiâb edemez, daima dolar boşalır. Ve bir imtihan meydanı var; her vakit değişir, tebeddül eder. Ve sultanın bazı âsâr-ı san'atına ve ihsanatına bazı nümuneler göstermek için meclisleri var; zaman zaman tahavvül eder. Bu vaziyet, bu dar menzil ve meydan ve meşherden sonra daimî bir menzil, sabit saraylar, açık hazineler bulunup ve sakinleri sabit ve daimî kalacaklarına bilbedâhe delâlet eder.

Ve keza, dikkat sahibi bir sultan ki, milletinin bütün a'mallerini, ef'allerini, hizmetlerini, hâcetlerini tamamıyla yazar ve yazdırır ve mülkünde cereyan eden herbir hadise ve herbir vakıanın suretlerini, fotoğraflarını alıp tesbit ve hıfz ederse, elbette bu vaziyet, bir muhasebenin, bir muhakemenin, bir mükâfat ve mücâzâtın vukua geleceğine kat'î bir surette delâlet eder.

Ve keza, mükâfat ve mücâzat hakkında tekrarla pek çok vaadleri ve tehditleri olursa ve o vaad ve vaîd edilen şeyler kudretine ağır gelmezse ve o şeyler raiyeti için pek ehemmiyetli olursa, elbette söz verdiği şeylerde hilâf olmayacaktır. Çünkü hulfül-vaad, kudretin izzetine zıttır.

Ve keza, hadd-i tevatüre bâliğ olan muhbirlerin ittifak ve icmâlarına göre, o muhteşem ve azîm saltanatın medarı ve cevelangâhı ancak âhiret memleketidir. Bu küçük menziller, meydanlar o azamete daimî bir mekân olamaz. Çünkü, bu gibi zâil, mütebeddil şeyler, o müstakar saltanata makar olamaz.

Evet, o Sultan şu küçük menzilde ve meydanda çok şeyleri, içtimâları, iftirakları gösteriyor.

Mesnevî-i Nuriye - Lâsiyyemalar - s.1292

Fakat, bizzat maksat o şeyler değildir. Ancak âhiretin meydan-ı ekberinde vukua gelecek hallerin, emirlerin nümunelerini göstermektir. Çünkü, o mahşer-i azîmde yapılacak muameleler, bu küçücük nümunelere göre cereyan edecektir. Demek bu menzilde gösterilen fâni, zâil haller, o âlemde bâki ve daimî semereler verecektir.

Evet, o Sultanın şu fâni menzillerde ve korkunç meydanlarda gösterdiği hikmet, inayet, adalet, rahmet ve şefkatin fevkinde bir derecenin tasavvuru imkân hâricidir. Elbette bu kadar yüksek ve geniş harika san'atlar, daimî mekânları, sabit meskenleri ve zevalsiz sakinleri isterler ki, o büyük hikmet ve adaletin hakikatlerine mazhar olsunlar. Ve illâ, şu görünen hikmet, inayet ve merhametin inkârı lâzım gelir. Ve aynı zamanda, bu kadar hikmetinden ve inayetinden zuhur eden fiiller sahibinin-hâşâ!-zâlim, gaddar, sefih olduğuna zehab edilir. Bu ise, inkılâb-ı hakâiki istilzam eder.

Ve keza, şu muvakkat menzillerin saltanat-ı daimeye makar olacak bir şekle gireceğine pek çok deliller, burhanlar vardır. Maahaza, bu âlemi icad edip öteki âlemi icad etmemek ve bu kâinatı vücuda getirip öteki kâinatı getirmemek, bu dünyayı yaratıp öteki dünyayı yaratmamak imkânı yoktur. Çünkü rububiyetin saltanatı mükâfat ve mücâzatı ister.

Ve keza, Sâni-i Âlemin herşeyi içine almış ve herşeyi istilâ ve istiab etmiş bir rahmet-i vâsiası vardır. Validelerin, hattâ bir cihette nebatatın evlâdına olan şefkatleri ve küçük, zayıf yavrularının suhulet-i rızıkları, o rahmet deryasından bir katredir. O bahr-i rahmetin azametiyle, şu fâni dünyada, bu kısa ömürde, şu kadar zahmet ve belâlarla karışık, zâil ve gayr-ı sabit olan şu nimetler ve ebedî bekayı isteyen insanlar arasında münasebet yoktur. Ve aynı zamanda, iade edilmemek üzere zeval, nimeti nikmete, şefkati zahmete, muhabbeti musibete ve lezzeti eleme ve rahmeti zıddına kalb eder.

Ve keza, âlemde görünen tasarrufattan anlaşılıyor ki, Sâni-i Âlemin pek yüksek, celâlli, izzetli bir haysiyeti vardır ki, ubudiyetle Sânii tâzim etmeyenlerin veya istihfaf edenlerin tediplerini, tehir ve imhal etse bile, ihmal etmez.

Ve keza, o Sultanın emirlerini, nehiylerini kıymetsiz görüp imanla imtisal etmeyenler ve ibadetle kendilerini sevdirmeyenler ve şükranla hürmette bulunmayanlar için rububiyetin ebedî karargâhında elbette bir dâr-ı mükâfat ve mücâzat olacaktır.

Ve keza, bütün mahlûkatta görünen hüsn-ü san'atlar, intizamlar ve ihtimamlardan ve herşeyde takip edilmekte olan maslahat ve faydalardan anlaşılıyor ki, kâinat taht-ı tasarrufunda bulunan Sâni-i Zülcelâlde pek büyük bir hikmet-i âmme vardır ki, itaat ve iltica edenlerin büyük taltif ve in'amlara mazhar olacakları o hikmet-i âmmenin iktizasındandır.

Ve keza, görünüyor ki, herşey lâyık mevkiine vaz ediliyor. Ve her hak, hak sahibine veriliyor. Ve her ihtiyaç sahibinin hâceti, istediği gibi yapılır. Ve her sual edenlerin matlupları-bilhassa istidat lisanıyla veya ihtiyac-ı fıtrî lisanıyla veya ıztırar ve zaruret lisanıyla olsun-cevaplandırılıyor. Böyle eserleri görünen bir adalete bir mahkeme-i kübrâ lâzımdır ki, rububiyetin hâkimiyetiyle hukuk-u ibad muhafaza edilsin. Çünkü, fâni olan şu dünya menzili, o büyük adalet-i hakikiyeye mazhar olamaz. Öyleyse, o büyük Sultan-ı Âdil için bir Cennet-i bâkiye, bir cehennem-i dâime lâzımdır.

Ve keza, görünüyor ki, bu âlemin Sahibi, yaptığı şu kadar fiillerin delâletiyle, harika bir sehavete sahip olduğu gibi, nur ve ziya ile dolu güneşler ve meyve ve semereleriyle hâmile eşcar ve ağaçlar misilli pek çok hazineleri vardır. Binaenaleyh, bu ebedî sehavet, tükenmez servet ebedî bir ziyafetgâhı ister ve devamla muhtaçların da devam-ı vücudunu iktiza eder. Zira, nihayet bir sehavet, harika bir kerem, daima halka ihsan ve in'am etmek iktiza eder. Bu ise, ihsan ve in'amlara minnettar ve muhtaç olanların devam-ı vücutlarını ister.

Ve keza, şu mucizeli ve hikmetli ef'âl-i kerîmânenin tezahüratından anlaşılıyor ki, Sâni-i Fâilin pek gizli kemalâtı vardır. Ve daima o kemâlâtı, enzar-ı âleme arz ve teşhir etmek ister. Çünkü, daimî bir kemal, daimî bir tezahürle takdir edicilerin devam-ı vücutlarını iktiza eder. Çünkü, adem-i mutlaka namzet olan insan, kemâlâta kıymet vermez ve istihsan ve takdire bedel istiskal ve tahkir eder.

Ve keza, bu güzel, müzeyyen, münevver masnûatın Sânii için mücerred mânevî bir cemal vardır. Ve Onun, o mahfî hüsün ve cemal için pek çok mehâsin ve letâifi vardır ki, kısa akıllarımızla idrak edemeyiz. Ezcümle, o cemalin kesif aynalarından biri sath-ı arzdır. Bu sath-ı arz her asırda, her mevsimde, her vakitte daima tecellî etmekte olan o cilvelerin gölgelerini teşhir, tavsif, ilân ve izhar eder.

Ve keza, hakaik-i sabitedendir ki, yüksek bir cemal sahibi, bizzat kendi gözüyle ve bilvasıta başkasının gözüyle, cemalini ve cemalinin inceliklerini görmek istiyor.


Mesnevî-i-Nuriye/Lâsiyyemlar - s: 1293-1295

Mesnevî-i Nuriye - Lâsiyyemalar - s.1293

Binaenaleyh, cemal sermedî ve dâim olursa, behemehal onun inceliklerini gösteren aynalarının da ebedî ve dâimî olması zarurîdir. Çünkü, bâki bir hüsün fâni bir müştaka razı olamaz. Ve zâil ve fâni bir âşıkın, ebedî ve bâki olan mahbubuna muhabbeti adavete kalb olur. Evet insan, eli veya fehmi yetişmediği güzel birşeyi, kendisini tesellî için takbih eder. Bu itibarla, bu âlem Sânii istilzam ettiği gibi, Sâni de âlem-i âhireti istilzam eder.

Ve keza, bu âlemin Sâniinde pek rahîmâne bir şefkat vardır. Zîra görüyoruz ki, bu âlemde yardım isteyen bir musibetzedeye kemal-i sür'atle yardım ediliyor. Dergâh-ı izzete iltica eden kurtuluyor. Sual eden sâillerin istekleri veriliyor. En âdi bir zîhayatın sesi işitiliyor ve hâceti kabul ediliyor. İşte böyle bir şefkat sahibi, nev-i beşerin en büyük, en lâzım, en zarurî, şedit bir hâceti hakkında, bütün insanlar namına yaptığı duada istediği Cenneti ve saadet-i ebediyeyi ve ba'sü ba'del mevti yapacaktır. Bilhassa, o reis-i muhteremin şu umumî duasına, bütün zevilhayat, bütün mahlûkat "Âmin! Âmin!" diyorlar.

Bak, o zat öyle bir maksat, öyle bir gaye için saadet isteyip dua ediyor ki, insanı ve bütün mahlûkatı, esfel-i sâfilîn olan fenâ-yı mutlaka sukuttan, kıymetsizlikten, faydasızlıktan, abesiyetten, âlâ-yı illiyîn olan kıymete, bekaya, ulvî vazifeye, mektubat-ı Samedâniye olması derecesine çıkarıyor.

Bak, hem öyle yüksek bir fîzar-ı istimdatkârâneyle istiyor ve öyle tatlı bir niyaz-ı istirhamkârâneyle yalvarıyor ki, güya bütün mevcudata, semâvâta, arşa işittirip, vecde getirip, duasına "Âmin, Allahümme, âmin!" dedirtiyor.

Acaba bütün benî Âdemi arkasına alıp, şu arz üstünde durup, Arş-ı Âzama müteveccihen el kaldırıp, nev-i beşerin hülâsa-i ubudiyetini câmi hakikat-i ubudiyet-i Ahmediye (a.s.m.) içinde dua eden şu şeref-i nev-i insan ve ferîd-i kevn ü zaman olan Fahr-i Kâinat ne istiyor, dinleyelim. Bak, kendine ve ümmetine saadet-i ebediye istiyor, beka istiyor, Cennet istiyor. Hem mevcudat aynalarında cemallerini gösteren bütün esmâ-i kudsiye-i İlâhiyeyle beraber istiyor, o esmâdan şefaat talep ediyor, görüyorsun.

Eğer, âhiretin hesapsız esbab-ı mucibesi, delâil-i vücudu olmasaydı, yalnız şu zatın tek duası, baharımızın icadı kadar Hâlık-ı Rahîmin kudretine hafif gelen şu Cennetin binasına sebebiyet verecekti. Demek, nasıl ki, o zâtın risaleti, şu dâr-ı imtihanın açılmasına sebebiyet verdi,

1 f01018.gif (1557 bytes) sırrına mazhar oldu; onun gibi, ubudiyeti dahi, öteki dâr-ı saadetin açılmasına sebebiyet verdi.

2 f01019.gif (4800 bytes)

Ve keza, bu âlemin geliş ve gidişatında ve bütün mahlûkatın bir hedefe sevkinde ve semâvî, süflî bütün ecramın bir kudrete bağlı ve musahhar olmasında pek büyük bir saltanat eseri görünüyor. Ve bundan anlaşılıyor ki, bu mevcudatta tasarruf eden Sâniin azîm rububiyetinde harika bir saltanatı vardır. Halbuki, bu dünya menzili tahavvülâta, zevale mâruzdur. Sanki misafirler için yapılmış bir handır ki daima dolup boşalıyor. Ne kendisinin sabit bir şekli vardır ve ne de içinde oturanların bir kararı vardır. Ve Sâni-i Âlemin garip ve acip san'atlarının nümunelerini teşhir ve ilân için tahavvülden hâli kalmayan bir meşherdir. Bu itibarla o handa ve o meşherde içtimâ eden insanlar sabit kalacak değiller. Çünkü meskenleri sâbit değildir.

İşte bu hal ve şu vaziyet, bu fâni menzilden sonra o sermedî saltanata karargâh olmak üzere, sabit, bâkî, ebedî, sermedî saadetlerin, Cennetlerin ve sarayların olacağına kat'î bir delâletle şehadet eder. Çünkü, fâni, bâkiye makam ve medar olamaz. Evet, bir melikin gelip giden misafirleri için yolda yaptığı şu menzile ve o menzilde oturan misafirlere bakıldığı zaman görülüyor ki, milyonlarca lirayla yapılan o menzil, pek az bir zaman içindir. Ve ondaki ziynetler, kıymetli şeyler, hep suret ve örneklerdir. Ve misafirler o nefis taam ve yemeklerin yalnız tadına bakıp, karınlarını doyuracak derecede yemiyorlar. Ve herbir misafir, hususî makinesiyle o menzildeki zînetlerin resimlerini alırlar. Ve melikin de gizli memurları onların bütün harekât, ef'al ve muamelelerini yazıyorlar. Ve o melik her mevsimde milyonlarca o ziynetleri, o güzel şeyleri yeni gelecek misafirler için tahrip ve tecdit ediyor. Ve hakeza, pek çok garip ve acip şeyler görünüyor.

Mesnevî-i Nuriye - Lâsiyyemalar - s.1294

İşte bu vaziyet gösterir ki, o muvakkat menzil sahibinin pek yüksek kıymetli menzilleri, daireleri ve ebedî, sermedî sarayları vardır. Bu küçük menzilde görünen şeyler, haller, misafirleri ebedî menzillerdeki yüksek şeylere teşvik için gösterilen nümunelerdir.

Kezalik, bu dünya menzilinin ve içinde oturan insanların ahvâline dikkat edilirse anlaşılıyor ki, bu dünya ebedî kalmak için yaratılmış bir menzil değildir. Ancak Cenab-ı Hakkın ebedî ve sermedî olan Dârüsselâm menziline dâvetlisi olan mahlûkatın içtimaları için bir han ve bir bekleme salonudur. Bu dünya menzilinde görünen leziz şeyler, lezzet ve zevk için değildir. Çünkü, visallerinin lezzeti, firaklarının elemine mukabil gelmez.

Maahaza, o lezzetlerden hiç kimse tam mânâsıyla muradına nail olamaz. Ya o lezzetlerin ömürleri kısa olur veya insanın ömrü kısa olduğundan muradına yetişemez. Ancak, o lezzetler ve o nefîs şeyler ibret ve şükre sevk içindir. Çünkü, onlar Cenab-ı Hakkın ehl-i iman için Cennetlerde ihzar ettiği hakikî nimetlere nümunelerdir.

Ve o müzeyyen masnuat-ı fâniye, fena ve adem için değildir. Ancak, onların suretleri ve misalleri, mânâları, neticeleri alınır; âlem-i bekada, ehl-i beka için ebedî manzaraların yapılmasına medar olurlar. Yahut ebedî âlemde Sâni-i Ebedî istediği şekillere sokar. Çünkü, o masnûat, beka içindir. Onları o zahirî ölüm ve fenâları, vazifelerinden terhistir, idam değildir.

Evet, onların ölümleri fena olsa bile, yalnız bir cihetten fenaya gider, çok cihetlerden bâki kalır. Meselâ, kudret-i Ezeliyyenin yarattığı şu gül çiçeğine bak: Evet, nasıl bir kelime ağızdan çıkar çıkmaz zahiren fenaya giderse de, Allah'ın izniyle kulaklarda, kâğıtlarda, kitaplarda milyonlarca timsalleri kaldığı gibi, akıllarda da akıllar adedince mânâları kalır. Kezalik, o gül kısa bir zamanda vazifesi tamam olur olmaz solar, ölür, gider. Amma onu gören bütün insanların kuvve-i hafızalarında ve halefiyle hâmile olan tohumlarında suretleri, mânâları bâkidir. Demek, o gülün tohumu olsun, kuvve-i hafızalar olsun, o gül çiçeğinin suretini, ziynetini, menzilini hıfz için sanki birer fotoğraf ve bekası için birer menzildir.

Ey arkadaş! İnsan da başıboş, serseri, sahipsiz bir hayvan değildir. Ancak, onun da bütün harekât ve ef'âli yazılıyor, tesbit ediliyor. Ve a'mâlinin neticeleri hıfzediliyor ki, muhasebe-i kübrâda ona göre derece alsın. Hülâsa, her güz mevsiminde yapılan tahribat, gelecek bahar mevsimlerinde gelen yeni misafirler için yer tedarik etmek ve bir nevi terhis ve izinlerdir.

Ve keza, bu âlemde tasarruf eden Sâniin öyle bir kitab-ı mübîni vardır ki, en küçük ve en büyük, o kitapta yazılıp hıfz edilmemiş hiçbir şey yoktur. O kitabın maddelerinden âlemde görünen yalnız nizam ve mizan maddelerine bak:

Evet, görüyoruz ki, herhangi muvazzaf bulunan birşey, vazifesinden terhis edilmekle daire-i vücuttan çıkarsa, Fâtır-ı Hakîm onun çok suretlerini levh-i mahfuzlarda tesbit eder. Ve tarih-i hayatını, tohumunda ve neticesinde nakşeder ve pek çok gaybî aynalarda ibka eder. Meselâ, bir şecere, meyvesiyle hâmile olduğu gibi, tohumu da meyveyle hâmiledir. Demek, ağacın bünyesinde semeresi mevcut olduğu gibi, tohumunda da semere mevcuttur. Ve keza, vücuttan çıkmış pek çok şeyler, insanın kuvve-i hafızasında mevcut kalır.

İşte bu misallerden hıfz ve hafîziyet kanunu ne derece ihatalı olduğu anlaşıldı. Evet, bu mevcudatın sahibi pek büyük bir ihtimamla mülkünde cereyan eden herşeyi taht-ı hıfz ve muhafazasına almıştır. Ve hâkimiyetinin muhafazası için sonsuz bir dikkati vardır. Ve rububiyetinde tam bir intizam ve saltanat vardır ki, ednâ bir hadiseyi, âdi bir hizmeti yazar ve yazdırır.

İşte bu derece ihatalı, ihtimamlı bir hıfz kanunu, elbette âlem-i âhirette yapılacak bir divan-ı muhasebata bakar. Şu muhafaza kanunu, bütün eşyada câri olduğu gibi, mahlûkatın en eşrefi olan insana da şâmildir. Çünkü, insan Cenab-ı Hakkın rububiyetine ait şuûnat ve ahvâline şahittir. Ve mahlûkatın cemaatleri içinde, Allah'ın birliğine dellâldır. Ve mevcudatın tesbihatına müşahit ve hilâfet-i kübrayla tekrim ve teşrif edilmiştir. İnsan bu keramete, bu şerefe nail olduğu halde, kendisini başıboş ve gayr-ı mes'ul zannetmesin. Onun da divan-ı muhasebatta pek karışık hesapları vardır. Ondan kurtulduktan sonra, müstehak olduğu yere gidecektir.

Evet, Kudret-i ezeliyeye nisbetle, ölümden sonra haşrin gelmesi, güzden sonra baharın gelmesi gibidir. Evet, nebatat gibi insanın da bir güzü, bir de baharı vardır. Evet, geçmiş zamanda vukua gelmiş olan mucizat-ı kudret, Sâniin bütün imkânat-ı istikbaliyeye kadir olduğuna kat'î şahit ve burhanlardır.

Ve keza, bu âlemin mâliki, kendi kudretine pek kolay ve pek ehven ve ibâdına fevkalâde mühim ve pek şedidül'ihtiyaç olan haşrin tekrar be tekrar vaadinde bulunmuştur. Malûmdur ki, hulfül-vaad, kudretin izzetine, rububiyetin merhametine zıttır.

Mesnevî-i Nuriye - Lâsiyyemalar - s.1295

Zira, vaadin hilâfını yapmak, cehlin veya aczin alâmetidir. Bu ise, Kadîr-i Mutlak, Hakîm-i Mutlak olan zata muhaldir.

Maahaza, insanların haşri nebatatın haşri gibidir. Bunu gören onu nasıl inkâr eder? Haşrin icadına olan vaadi ise, bütün enbiyanın tevatürüyle ve büyük insanların icmâıyla sabit olduğu gibi Kur'ân-ı Kerîmin lisanıyla da sabittir.

Ezcümle,

3 f01020.gif (2518 bytes)

olan âyet-i kerime, büyük bir şiddet ve kuvvetle haşrin icadına söz veriyor. Fakat, bazı insan pek nankördür ki, bütün mevcudat, sıdkına ve hak olduğuna delâlet ettiği o Mâlikü'l-Mülkün sözlerini tasdik etmez, kendi hezeyanına ve ahmaklığına itimat eder.

Ve keza, bu âlemde pek ihtişamlı bir rububiyet âsârıyla şâşaalı bir saltanatın şuâları görünmektedir. Evet, görüyoruz ki, koca arz, sekenesiyle beraber, ehlî, zelil, mutî bir hayvan gibi o rububiyetin emri altında beslenir. Güzde ölmesi, baharda dirilmesi ve bir Mevlevî gibi raks ve hareketi ve sair bütün işleri o emre tâbi olduğu gibi, şemsin de seyyaratıyla tanzim ve teshiri ve sair vaziyetleri o emre bağlıdır. Halbuki, azametli şu rububiyet-i sermediye ve bu saltanat-ı ebediye şöyle zayıf, zâil, muvakkat temeller ve esaslar üzerine bina edilemez. Ve bu mütebeddil, belâlı, kederli, fâni dünya üzerine kaim olamaz. Ancak, bu dünya o azametli rububiyetin pek azîm ve geniş dairesi içinde insanları tecrübe ve imtihan, kudretin mucizelerini teşhir ve ilân için kurulmuş muvakkat bir menzildir ki, tahrip edilip pek muazzam, geniş, ebedî ve bâki bir âleme cüz olmak için tebdil edilecektir. Binaenaleyh, bu tebeddülât ma'razı olan âlemin Sânii için, diğer tagayyürsüz, sabit bir âlemin vücudu zarurîdir.

Maahaza, zahirden hakikate geçen ervah-ı neyyire ashabı ve kulûb-u münevvere aktabı ve ukul-ü nuraniye erbabı ve kurb-u huzur-u İlâhîde dahil olanlar, o Zât-ı Zülcelâlin, mutîler için bir dâr-ı mükâfat ve âsiler için bir dâr-ı mücâzat ihzar ettiğini ve pek metin vaadlerle şedit tehditleri olduğunu kat'î ihbar ediyorlar. Malûmdur ki, vaadleri ifa etmemek bir züldür. Hâlık-ı Âlem züll ve zilletlerden münezzehtir. Ve aynı zamanda, o hakikati ihbar eden ehl-i hakikat ve enbiya ve evliya ve asfiya cemaatlerine kâinat bütün âyâtıyla, kelimatıyla, zahir olarak ihbarlarını teyid ve takviye ediyor. Ey insan! Bu haberden daha doğru bir haber ve bu sözden daha doğru bir söz var mıdır?

Ve keza, bu âlemin mutasarrıfı, dar ve muvakkat şu arz meydanında, âlem-i âhiretin büyük meydanının çok misallerini, nümunelerini her vakit gösteriyor.

Ezcümle: Bahar mevsiminde arzın sathında yapılan nebatî haşirlere dikkat lâzımdır. Evet, altı gün zarfında, o karışık nebatatın tohumlarından ölmüş, çürümüş, kaybolmuş olan cesetleri galatsız, haltsız kemâ fi's-sâbık inşa ve iâde etmekle, arz meydanında nebatî haşirleri yapan kudret, semâvat ve arzı altı günde halk etmesinden âciz değildir. Ve o kudrete nazaran göz işareti kadar kolay olan haşr-i insanîyi yapmamak imkânı var mıdır? Evet, haşr-i nebatîde kelimeleri, yazıları tamamen silinmiş üç yüz bin kadar sayfaları, birlikte, bilâhalt ve bilâgalat, kısa bir zamanda eski yazılarını iâde eden bir kudrete tek bir sayfadan ibaret bulunan haşr-i insanî ağır gelir mi? Hâşa!

İşte o kudret sahibi, lisan-ı Kur'ân'la emrettiği,

4 f01021.gif (2820 bytes)

âyet-i kerimesi bu meselenin hakikat olduğuna sarahatle şehadet ediyor.

Ey aziz arkadaş! Cenab-ı Hakkın şu tasarrufatından ve şuûnatından anlaşıldı ki, arz meydanında yapılan nebatî haşirler ve neşirler ve sair içtimâ ve iftiraklar maksud-u bizzat değildir. Çünkü, öteki âlemin meydan-ı kebîrinde yapılan o büyük ve mühim ihtifallerle kısa bir zamanda yapılan şu cüz'î, gayr-ı sabit bu semereler arasında münasebet yoktur. Ancak bu cüz'î semereler, birtakım misal ve nümunelerdir ki, bunların suret ve neticelerine o mecma-i kebirde muameleler tatbik ve icra edilsin. Demek bu fâni şeylerin suretleri, o âlemde bâki semereleri meyve verecektir.

Ve keza görüyoruz ki, Sâni-i Sermedî, Sultan-ı Ebedî, şu inhidama meyyal menzillerde ve zevale mahkûm meydanlarda öyle bir hikmet-i bâhirenin ve bir inayet-i zahirenin ve bir adalet-i âliyenin ve bir merhamet-i câmianın âsârını izhar ediyor ki, kalbi paslanmamış, gözü kör olmamış bir insan, aynelyakîn ile anlar ki, o hikmetten daha ekmel bir hikmet olamaz.


Mesnevî-i-Nuriye/Lâsiyyemlar, Katre - s: 1296-1298

Mesnevî-i Nuriye - Lâsiyyemalar - s.1296

Ve o âsârı görünen inayetten daha ecmel bir inayet kabil değil. Ve o emârâtı görünen adaletten daha ecell bir adalet yoktur. Ve o semeratı görünen merhametten daha eşmel bir merhamet tasavvur edilemez. Öyleyse, o Sultanın memleketinde daimî mekânlar, sâbit meskenler, daimî ve mukim sakinler bulunmazsa, şu görünen hikmet, inayet, merhamet ve adaletin, kalb ve fikir sahiplerince inkârları lâzım gelir. Ve aynı zamanda o ef'al-i hakîme sahibinin-hâşa!-sefih, zâlim olmasını istilzam eder. Bu ise, hakikati zıddına kalb eden bir muhaldir.

Ey sözlerimi dinleyen arkadaş! Haşrin vücuduna ve vukuuna dair delillerin, şu zikredilen kısma, emârelere münhasır olduğunu zannetme. Kur'ân-ı Kerimin gösterdiği gayr-ı mütenahi emârelerden istihraç edilen hakikat şudur ki: Hâlıkımız, şu muvakkat dünya meşherlerinde daimî olan rububiyetinin sabit karargâhına bizleri nakledecektir. Ve bu seyyal memleketi sermedî bir memlekete tebdil edecektir.

Ve yine zannetme ki, haşir ve âhireti iktiza eden, Esmâ-i Hüsnâdan yalnız Hakîm, Kerîm, Rahîm, Âdil, Hafîz isimleridir. Belki, kâinatın tedbiriyle alâkadar olan herbir isim, âhiret ve haşri iktiza eder.

Hülâsa: Haşir meselesi öyle bir hakikattir ki, celâliyle, cemaliyle, esmâsıyla Hâlık-ı Zîşan, bütün kütüb-ü semâviyeyle enbiya ve evliya ve asfiyanın icmâlarını tazammun eden Kur'ân-ı Mucizü'l-Beyan ve Fahr-i Kâinat Hazret-i Muhammed (a.s.m.), ekmelü'l-halk ve eşrefü'l-insan, haşrin geleceğine ittifakla hükmettikleri gibi, şu kâinat dahi, bütün âyatıyla ve kelimatıyla haşrin vücut ve icadına şehadet ediyor. Hattâ herbir cüzün, cüz'î olsun küllî olsun, cüz olsun küll olsun, iki veçhi vardır. Bir vecihle Hâlıka bakar, vahdaniyete delâlet eder. Diğer vecihle de âhirete nâzırdır ki, haşrin, âhiretin vücutlarını ister.

Meselâ, bir insan kendi vücuduyla, hüsn-ü san'atıyla Sâniin vücub-u vücuduna ve vahdetine delâlet ettiği gibi, âmâl ve istidatları ebede kadar uzandığı halde pek sür'atle ölüm ve zevali, âhiretin vücuduna delâlet eder. Bütün mevcudatta görünen intizam-ı hikmet, tezyin-i inayet, taltif-i rahmet, tevzin-i adalet, Sâni-i Hakîmin vücut ve vahdetine şahit oldukları gibi, âhiretin ve saadet-i ebediyenin de icad ve vücutlarına delâlet ederler.

1 f01022.gif (4228 bytes)

Mesnevî-i Nuriye - Katre - s.1297

KATRE

Tevhid Denizinden

İFADE-İ MERAM

Malûmdur ki, insan, hasbelkader çok yollara sülûk eder. Ve o yolda çok musibet ve düşmanlara rastgelir. Bazan kurtulursa da, bazan da boğulur. Ben de kader-i İlâhînin sevkiyle pek acip bir yola girmiştim. Ve pek çok belâlara ve düşmanlara tesadüf ettim. Fakat acz ve fakrımı vesile yaparak Rabbime iltica ettim. İnayet-i ezeliye, beni Kur'ân'a teslim edip, Kur'ân'ı bana muallim yaptı. İşte, Kur'ân'dan aldığım dersler sâyesinde o belâlardan halâs olduğum gibi, nefis ve şeytanla yaptığım muharebelerden de muzafferen kurtuldum. Bütün ehl-i dalâletin vekili olan nefis ve şeytanla ilk müsademe,

2 f01023.gif (2471 bytes)

kelimelerinde vuku buldu. Bu kelimelerin kalelerinde tahassun ederek o düşmanlarla münakaşalara giriştim. Herbir kelimede otuz defa meydan muharebesi vukua geldi. Bu risalede yazılan herbir kelime, herbir kayıt, kazandığım bir muzafferiyete işarettir.

Bu risalede yazılan hakikatler, zıtlarına bir imkân-ı vehmî kalmayacak derecede yazılmıştır. Uzun bir hakikate, deliliyle beraber bir kayıt veya bir sıfatla işaret yapılıyor.İHTAR

f01024.gif (1377 bytes)

f01025.gif (1476 bytes)

Bu risale, dört babla bir hâtime ve bir mukaddeme üzerine tertip edilmiştir.

mukaddeme

Kırk sene ömrümde, otuz sene tahsilimde yalnız dört kelimeyle dört kelâm öğrendim; tafsilen beyan edilecektir. Burada, yalnız icmalen işaret edilecektir. Kelimelerden maksat, mânâ-yı harfî, mânâ-yı ismî, niyet, nazar'dır. Şöyle ki:

Cenab-ı Hakkın mâsivâsına, yani kâinata mânâ-yı harfiyle ve Onun hesabına bakmak lâzımdır. Mânâ-yı ismiyle ve esbab hesabına bakmak hatâdır.

Evet, herşeyin iki ciheti vardır. Bir ciheti Hakka bakar, diğer ciheti de halka bakar. Halka bakan cihet, Hakka bakan cihete tenteneli bir perde veya şeffaf bir cam parçası gibi, altında Hakka bakan cihet-i isnadı gösterecek bir perde gibi olmalıdır. Binaenaleyh, nimete bakıldığı zaman Mün'im, san'ata bakıldığı zaman Sâni, esbaba nazar edildiği vakit Müessir-i Hakikî zihne ve fikre gelmelidir.

Ve keza, nazarla niyet mahiyet-i eşyayı tağyir eder. Günahı sevaba, sevabı günaha kalb eder. Evet, niyet âdi bir hareketi ibadete çevirir. Ve gösteriş için yapılan bir ibadeti günaha kalb eder. Maddiyata esbab hesabıyla bakılırsa cehalettir. Allah hesabıyla olursa mârifet-i İlâhiyedir.

Birinci kelâm: f01026.gif (1232 bytes) Ben kendime mâlik değilim. Ancak mâlikim kâinatın mâlikidir. Fakat kendime mâlik nazarıyla bakıyorum ki, Mâlik-i Hakikînin sıfâtını ve sıfatların bir derece mâhiyetini ve hududunu bileyim. Evet, mevhum, mütenahi hududumla Mâlik-i Hakikînin sıfatlarının bir cihette gayr-ı mütenahi hududunu bildim.

İkinci kelâm: f01027.gif (1116 bytes) Ölüm haktır. Evet, bu hayat ve bu beden şu azîm dünyaya direk olacak kabiliyette değildir. Zira onlar demir ve taştan değildir. Ancak et, kan ve kemik gibi mütehalif şeylerden terekküp etmiş; kısa bir zamanda tevafukları, içtimaları varsa da iftirakları ve dağılmaları her vakit melhuzdur.

Üçüncü kelâm: f01028.gif (1092 bytes) Rabbim birdir. Evet, herkesin bütün saadetleri, bir Rabb-i Rahîme olan teslimiyete bağlıdır. Aksi takdirde pek çok rablere muhtaç olur. Çünkü insan, câmiiyeti itibarıyla bütün eşyaya ihtiyacı ve alâkası vardır. Ve herşeye karşı, hissederek veya etmeyerek, teessürü, elemleri vardır. Bu ise tam cehennem gibi bir hâlettir. Fakat erbab tevehhüm edilen esbab yed-i kudretine bir perde olan Rabb-i Vâhide teslimiyet, firdevsî bir vaziyettir.

Dördüncü kelâm: Ene ile tâbir edilen benlik, yani kendisine bir vücut, bir kıymet vermektir ki, bu ene, Cenab-ı Hakkın sıfâtını, şuûnatını bilmek için bir santral ve bir vahid-i kıyasîdir.

Mesnevî-i Nuriye - Katre - s.1298

Birinci Bab

Lâ ilâhe illâllah beyanındadır.

f01030.gif (2537 bytes)

Allah'tan başka hak bir ilâhın bulunmadığını kalben tasdik ve lisanen ikrar ettiğime, bütün gören ve görünen eşyayı şahit gösteriyorum.

Öyle bir Allah ki, vücub-u vücuduna ve Vahid, Ehad, Ferd, Samed olduğuna Hazret-i Muhammed (a.s.m.) bir şahid-i sadık ve bir burhan-ı nâtıktır.

Öyle Muhammed (a.s.m.) ki, icmâ ve tasdiklerine mazhar olmakla, enbiya ve mürselîne siyadet ünvanını; ve ittifak ve tahkiklerini almakla, imamü'l-evliyâ ve'l-ulemâ lâkabını almıştır.

Ve öyle Muhammed (a.s.m.) ki, âyât-ı bâhire, mucizat-ı katıa ve secâyâ-yı sâmiye ve ahlâk-ı âliye sahibi olmakla mehbit-i vahy-i İlâhî olmuştur.

Ve öyle bir Muhammed (a.s.m.) ki, âlem-i gayb ve melekûtu seyir ve ziyaret etmekle, ervahı müşahede ve melâikeyle musahabe, cin ve insanlara irşad vazifesini almıştır.

Ve öyle bir Muhammed'dir (a.s.m.) ki, şahsiyet-i mâneviyesiyle kâinatın kemaline bir fihriste olmakla, bütün saadetlerin ve medeniyetlerin düsturlarını havi bir şeriata sahiptir. Ve öyle bir Muhammed'dir (a.s.m.) ki, âlem-i şehadette iken gaybiyattan haber verir bir beşîr ve nezîr olup bütün kuvvetiyle, kemal-i ciddiyetle ve vüsuk ile ve itminanla, yüksek bir imanla nev-i beşere karşı tevhid dinini Lâ ilâhe illâllah ile ilân ve ilâm ediyor.

Ve keza, öyle bir Allah ki, vücub ve vücûduna, celâl ve cemaline, Vahid-i Ehad olduğuna şehadet edenlerden birisi de Furkan-ı Hakîmdir.

Ve öyle bir Furkan-ı Hakîmdir ki, bütün enbiya kitaplarının tasdiklerine mazhardır.

Ve öyle bir Furkan-ı Hakîmdir ki, bütün akıllar ve kalbler, hükümlerini kabul ve tasdike icmâ ettikleri ve cihat-ı sittesinden nur-efşan bir kitaptır.

Ve öyle bir Furkan-ı Hakîmdir ki, mazhar-ı vahiy olan resullerce, mahz-ı vahiydir. Ehl-i keşif ve ilhamca ayn-ı hidayettir. Mâden-i iman ve mecma-i hakaiktir. Hükümleri delâil-i akliyeyle müeyyed ve fıtrat-ı selîmenin şehadetiyle musaddaktır. Lisanü'l-gayb olup, âlem-i şehadette nev-i beşeri

3 f01031.gif (1438 bytes) ile tevhide emir ve dâvet ediyor.

Öyle bir Allah ki, vücub-u vücud ve vahdetine, şu kitab-ı kebir denilen âlem, bütün yazıları ve fasıllarıyla, sayfalarıyla, satırlarıyla, cümleleriyle, harfleriyle şehadet ettiği gibi; şu insan-ı kebir denilen kâinat da, bütün âzâsıyla, cevahiriyle, hüceyratıyla, zerratıyla, evsafıyla, ahvaliyle delâlet eder. Yani bu kâinat, ihtiva ettiği bütün envâıyla Lâ ilâhe illâllah ve o âlemlerin erkânıyla Lâ hâlıka illâ hû; ve o erkânın âzasıyla Lâ sânia illâ hû; ve o âzanın eczâsıyla Lâ müdebbire illâ hû; ve o eczânın cüz'iyatıyla Lâ mürebbiye illâ hû; ve o cüz'iyatın hüceyratıyla Lâ mutasarrife illâ hû; ve o hüceyratın zerratıyla Lâ hâlıka illâ hû; ve o zerratın tarlası olan esiriyle Lâ ilâhe illâ hû söyleyerek, bütün envâıyla, erkânıyla, âzâsıyla, eczâsıyla, hüceyratıyla, zerratıyla, esiriyle, elli beş lisanla vücub-u vücud ve vahdetine şehadet ve delâlet eder. Şu lisanların tafsili gelecektir. Şimdi icmal ile zikredeceğim. Şöyle ki:

Kâinat terkiplerindeki intizam, cereyan-ı ahvaldeki nizam, suretlerdeki garabet, nakışlarındaki ziynet, yüksek hikmetler, eşyadaki muhalefet ve mümaselet, câmidattaki muavenet, birbirinden uzak olan şeylerdeki tesanüd, hikmet-i âmme, inayet-i tâmme, rahmet-i vâsia, rızk-ı âmm, hayatlar, tasarruf, tahvil, tağyir, tanzim, imkân, hudus, ihtiyaç, zaaf, mevt, cehil, ibadet, tesbihat, daavat ve hâkezâ, pek çok sıfatlar lisanlarıyla Hâlık-ı Kadîm-i Kadîrin vücub ve vücuduna ve evsaf-ı kemaliyesine şehadet ettikleri gibi; Esmâ-i Hüsnâyı tilâvet ederek, Cenab-ı Hakka tesbih ve Kur'ân-ı Hakîmi tefsir ve Resul-i Ekremin (a.s.m.) ihbaratını tasdik ediyorlar.

Geçen lisanların tafsiline geçiyoruz. Şöyle ki:

Kâinatta görünen tanzimat, nizamat, muvazenat, kabza-i tasarrufunda bir mizan ve nizam bulunan Hâlıkın vücub-u vücuduna delâlet etmekle f01032.gif (1270 bytes) cümlesini okur.

Ve keza, kâinatta intizam ve ıttırad hüküm-fermadır. Bu iki sıfat, mutasarrıfın vahdetine ve bir olduğuna şehadet etmekle f01032.gif (1270 bytes) hakikatini ilân ediyor.

Ve keza semâvat sayfasını güneş ve yıldızlarla yazan kudretle, balarısıyla karıncanın sayfalarını hüceyrat ve zerratla yazan kudret bir olduğundan;


Mesnevî-i-Nuriye/Katre - s: 1299-1301

Mesnevî-i Nuriye - Katre - s.1299

f01032.gif (1270 bytes) ile meselenin ilânıyla Hâlıkın bir olduğuna delâlet ve şehadet eder.

Ve keza, meselâ bulutla arz gibi câmid ve mütehalif şeylerde tecavüb ve muavenet, yani birbirinin hâcetine cevap vermek ve seyyarat gibi şemsten pek uzak olan yıldızların şemse veya birbirine tesanüd etmeleri, bütün eşyanın bir Müdebbirin idaresinde bulunduğuna şehadet ederek f01032.gif (1270 bytes) ile ilân eder.

Ve keza, semâvatın yıldızlar gibi âsâr-ı muntazamadaki müşabehet ve arzın birbirine benzeyen çiçeklerinde, hayvanatındaki münasebet, Hâlıkın bir olduğuna delâletle şehadetini f01032.gif (1270 bytes) ile ilân eder.

Ve keza, herbir zîhayat, çok isim ve sıfatların tecellîsine mazhardır. Meselâ, bir zîhayat vücuda geldiğinde Bâri isminin cilvesine, teşekkülünde Musavvir sıfatının cilvesine, gıdalandığı zaman Rezzak isminin cilvesine, hastalıktan şifa bulduğunda, Şâfi isminin tecellîsine, ve hâkezâ, tesirde mütesanit, âsârda mütehalif, çok sıfat ve isimlere mazhardır. Bu sıfatların ve isimlerin hedefleri bir olduğundan, elbette müsemmâları da bir olur. İşte her bir zîhayat, şu mazhariyetle Hâlıkın bir olduğuna dair olan şehadetini, f01032.gif (1270 bytes) ile ilân eder.

Ve keza, manzume-i şemsiyeyle balarısının gözleri arasındaki irtibat ve keyfiyetçe birbiriyle münasebetleri, ikisinin bir Nakkaşın nakşı olduğuna olan delâletlerini f01032.gif (1270 bytes) ile ilâm ediyorlar.

Ve keza, zerrat arasındaki câzibenin, güneş ve yıldızlar arasında bulunan câzibeye kardeş olması, her iki kısmın da bir kalem-i vahidin yazısı olduğunu f01032.gif (1270 bytes) ile izhar ediyorlar.

Ve keza, terkip ve mürekkebatta görünen intizam, o mürekkebattaki her zerrenin, lâyık mevziine konulmasıyla hasıl olmuştur. Binaenaleyh, o zerreleri, aralarındaki münasebetler bozulmamak şartıyla lâyık mevkilerine koyabilmek, ancak bütün o mürekkebatı yaratabilecek bir kudret sahibine hastır.

İşte, zerrattaki intizam ve şu vaziyetin lisanıyla Allahu ekber diyerek, f01032.gif (1270 bytes) yu okur.

Ve keza, bir neviden bir ferdin, bütün efraddan imtiyazını temin edecek teşahhus ve taayyününün kalem-i kudretle yazılması, bütün nev-i beşerin, meselâ, efradının nazar-ı kudrette meşhud ve melhuz olduğunu istilzam eder. Çünkü, bir fert, alâmet-i farikası cihetiyle bütün efrada muhalif olacaktır. Eğer bütün efrad hazır bulunmazsa, taayyünlerinde, alâmatlarında muhalefetin bulunmaması ihtimali vardır. Bu ihtimal ise bâtıldır. Öyleyse, bir ferdin hâlıkı, bir nev'in hâlıkı olacaktır.

Ve keza, bir nev'e hâlık olabilmek, cinse de hâlık olabilmeye mütevakkıftır. En nihayet, iş f01032.gif (1270 bytes) da nihayet bulur...

Ve keza, hilkat ve yaratılışın Vâcibü'l-Vücuda isnad edilmesini, nazarları çok kısa olanlar, baîd, garip, külfetli olduğunu tevehhüm etmekle inkârına zehab ediyorlar. Halbuki, esbaba isnad edilirse, onların tevehhüm ettikleri bu'd, garabet, külfet kat kat muzaaf olarak hakikate inkılâp eder. Çünkü Vâcibe daha kolay olur. Meselâ, bir adamdan birkaç şeyin suduru, birkaç adamdan birşeyin sudurundan daha ehvendir. Meselâ, balarısının hilkati, kudret-i İlâhiyeye isnat edilmezse, nihayetsiz müşkilât olur.

Maahaza, vahidin kesrete yaptığı vaziyet ve maslahatı, kesret çok meşakkatlerden sonra yapabilir. Meselâ, bir kumandanın pek çok neferlere verdiği intizam vaziyeti o neferlere verilse, suhuletle yapamazlar. Demek Hâlık-ı Vahide yapılan isnadda zahiren bu'd ve garabet varsa da, esbab ve kesrete edilen isnadda muzaaf olarak müteselsil muhaller vardır. Şöyle ki:

Herbir zerrede, Vâcibü'l-Vücudun sıfatlarını farz etmek lâzım geliyor. Çünkü, nakıştaki kemal, san'attaki hüsün, o sıfatları ister. Hem şirketi kabul etmeyen vücub hakkında, gayr-ı mütenahi şeriklerin farzı lâzımdır. Hem herbir zerrenin, bütün zerrelere hem hâkim-i mutlak, hem mahkûm-u mutlak olması lâzım geliyor. Çünkü, nizam ve intizam öyle ister. Hem herbir zerrede, ihatalı bir şuur, tam bir ilim lâzımdır. Çünkü, zerreler arasında tesanüd ve muvazene vardır. Bu tesanüd ve muvazene ise ilimle olur.

İşte, eşyayı esbaba isnad etmekte bu kadar muhaller vardır. Amma sahib-i hakikî olan Vâcibü'l-Vücuda isnad edildiği vakit, o zerreler şöyle bir vaziyete girerler ki, şemsin cilvelerine, timsallerine, lem'alarına mazhar olan su katreleri gibi kudret-i ezeliyenin nurânî tecellîsine, cilvelerine, lem'alarına o zerreler de mazhar olup, sahib-i kudretin izniyle, gayr-ı mütenahî olan ilim ve iradesiyle, o zerrelerde teşekkülât ve terkibat yapılır. Binaenaleyh, kudret-i ezeliyenin bir lem'ası kudretin hâsiyetine mâlik olduğundan, esbabın binler lem'asından ve esbabın sultanından daha tesirlidir.

Mesnevî-i Nuriye - Katre - s.1300

Çünkü, bunda tecezzî ve inkısam vardır, kudret-i ezeliyede ise yoktur.

Ve keza, külfet ve uğraşmak da yoktur. Çünkü, kudret Sâniin zatına zatîdir, ârazî değildir. Acz, kudretine tahallül edemez. Kudretin bir lem'asına zerreler, şemsler mütesavidir. Büyük, küçükten ağır ve zahmetli değildir. Ve keza, hayat, vücut, nur gibi şeylerin zahir ve bâtınları şeffaf olduğundan, icadları zamanında, vesait-i esbab altında kudretin tasarrufu görünür. Evet, hayatın vaziyetlerine ve derecelerine dikkat edilirse kudretin tasarrufu görünür.

Meselâ, bir salkım üzümün yapılması için ince, câmid bir dal; ve bir cam parçasında şemsin timsalini tersim için küçük bir delikten ziyanın geçmesi; ve bir evi tenvir için bir kibrit tavassut ediyor. Ve bu gibi basit esbab altında yapılan o azîm ve garip işlerde kudretin tasarrufu gündüz gibi görünmesi âşikârdır.

Ve keza, eşyanın esbaba isnadındaki istib'addan ve istiğrabdan hasıl olan inkârdan neş'et eden dalâletlerden hasıl olan ıztırabat, bütün akılları, ruhları Vâcibü'l-Vücuda firar ve iltica etmeye mecbur eder. Çünkü, ancak Onun kudretiyle, iradesiyle her müşkül hallolur ve kapalı kapılar açılır. Ve Onun zikriyle kalbler mutmain olurlar. Binaenaleyh, necat ve halâs ancak Allah'a ilticayla olur. 1 2

İşte, kâinat şu hakikatin lisanıyla, f01032.gif (1270 bytes) yu söylüyor.

Ve keza, esbab-ı zahiriye pek basit, mahdut, fakir, câmid, şuursuz, iradesiz ve kanunlar kısmı da itibarî, mevhum şeylerdir. Müsebbebatta bulunan harika nakışlar, ziynetler, garip ve acip san'atların o gibi kıymetsiz esbabla kat'iyen münasebetleri yoktur. Binaenaleyh, meselâ bedenin hüceyratındaki nizamlı, intizamlı teşekkülâtı, ekmek yemesine ve kuvve-i hâfızada yazılan gayr-ı mahdud muntazam nakışları, kulaktaki ve baştaki telâfife ve konuşmakta, tefekkürde, harflerin teşekkülâtına ve suver-i zihniyenin husulüne, lisan ve zihnin hareketleri gibi esbaba isnadları, ahmakçasına bir hükümdür. Ancak, o gibi müsebbebat, gayr-ı mütenahî bir kudretle bir ilim ve bir iradeyi iktiza ediyorlar. Bu hakikate binaen sabittir ki, kevn ve vücutta müessir-i hakikî ancak kudreti gayr-ı mütenahî bir Hâlık-ı Kadîrdir; esbab ise bahanelerdir, vesait de perdelerdir. Havas ve hasiyetler dahi, kudretin tecellîyatına ve lem'alarına isim ve unvanlardır. Hem kanunlar ve nevâmis denilen şeyler, ancak ilimle irade ve emrin envâa olan tecellîlerinin isimleridir. Evet, kanun emirdendir, nâmus iradedendir. İşte, kâinat müsebbebatın lisanıyla f01032.gif (1270 bytes) ile Hâlık-ı Hakikîyi ilân ediyor.

Ve keza, kâinat sayfasında pek büyük bir itina ve ihtimamla harika bir tarzda yazılan nakışlar, münferiden ve müçtemian, gayr-ı mütenahî bir kudreti iktiza ettiklerinden, kâinat da bir Vâcibü'l-Vücud, bir Hâlık-ı Kadîrin vücuduna bizzarure delâlet eder ki, o Hâlıkın tesir-i kudretine nihayet olmadığından, şeriklerden bilbedâhe müstağnidir, şerike ihtiyacı yoktur.

Maahaza, şerik hadd-i zatında mümtenidir. Bir ferdinin vücudu mümkün değildir. Çünkü, kudret-i kâmilenin tesiri gayr-ı mütenahidir. Şerik olduğu takdirde, kudretin tesiri mahdut olur. Mütenahi olmadığı halde mütenahî olur, inkıtaa uğrar. Bu ise birkaç cihetten muhaldir. Öyleyse, istiklâl ve infirad, ulûhiyet için zatî hassalardır.

Maahaza, şerike bir mahal, bir makam, bir imkân-ı zatî yoktur. Ve şerikin vücudu hakkında ne bir delil ve ne de bir delilden neş'et eden bir ihtimal ve ne de bir emare ve kâinatın hiçbir cihetinde şerike bir mevzi yoktur. Bilâkis, hangi şeye, hangi cihete bakılırsa tevhid sikkesi görünür. Demek, müessir-i hakikî ancak ve ancak Allah'tır.

Evet, insan kâinatın en eşrefi ve esbab içinde ihtiyarı en geniş olduğu halde, ef'âl-i ihtiyarîsi içinde yemek ve içmek gibi en âdi bir fiilinde, yüz cüz'ünden ancak bir cüzü insana ait olabilir. Esbabın sultanı olan insan, böyle eli bağlı, tesirsiz olursa öteki esbab-ı câmide ne halt edebilir?

İşte kâinat şu hakikatten tebarüz eden vücut ve vahdet lisanıyla f01032.gif (1270 bytes) yu tilâvet eder.

Ve keza, kâinatın bütün eczâ ve zerratına tecellî eden esmâ-i İlâhiye arasındaki tesanüd, yani birbirine dayanarak tecellî ettikleri bir temazüç, yani elvan-ı seb'a gibi birbiriyle memzuç olarak eşyayı cilvelendirdikleri eserleri bir olduğu gibi, müsemmâlarının da vâhid, ehad olduğuna şehadet eder. Ve bu şehadet lisanıyla, kâinat f01032.gif (1270 bytes) diyerek ilân ediyor.

Ve keza, kâinatın-küllî ve cüz'î-ihtiva ettiği bütün eczasını istilâ eden bir hikmet-i âmme görünür. Ve bu hikmet-i âmme, kast, şuur, irade, ihtiyar sıfatlarını tazammun ediyor. Bu sıfatlar, bir Hakîm-i Mutlakın vücub-u vücuduna delâlet eder. Çünkü, kâinat mef'ul ve münfaildir.

Mesnevî-i Nuriye - Katre - s.1301

Mef'ul fâilsiz olamadığı gibi, mef'ulün câmid bir cüz'ü de fâil olamaz.

Ve keza, kâinat sayfasında bir inayet-i tâmme parlıyor. Bu inayet, tazammun ettiği hikmet, lütuf, tahsin sıfatlarıyla, bir Hâlık-ı Kerîmin vücub-u vücuduna delâlet eder. Çünkü, in'am ve ihsan, mün'im ve muhsinsiz olamaz.

Ve keza, kâinatı müştemilâtıyla beraber içine alan pek geniş bir merhamet görünüyor. Bu merhamet, rahmet, hikmet, inayet, in'am gibi çok sıfatları tazammun ediyor. Bu sıfatlar, bir Rahmân-ı Rahîmin vücub-u vücuduna şehadet eder. Çünkü, sıfat mevsufsuz olamaz.

Ve keza, zevilhayat ve canlı mahlûkata tevzi edilen bir rızk-ı âmm vardır. Ve bu rızık sıfatı, geçen sıfatları istilzam etmekle, bir Rezzak-ı Rahîmin vücuduna delâlet eder. Çünkü fiil fâilsiz olamaz.

Ve keza, bütün kâinatta intişar eden bir hayat vardır. Bu hayat sıfatı dahi, geçen sıfatları iktiza etmekle, bir Hayy-ı Kayyûm, bir Muhyî ve Mümît Hâlıkın vücub-u vücuduna delâlet eder.

Arkadaş! Elvan-ı seb'a gibi memzuc olan şu beş hakikat, kâinata bir Rab, Kadîr, Alîm, Hakîm, Kadîm, Rahîm, Rahmân, Rezzak, Hayy-ı Kayyûm zarurî olduğuna bilbedahe delâlet ve şehadet eder. Ve kâinat bu şehadetlerini f01032.gif (1270 bytes) ile ilân eder.

Ve keza, kâinat yüzünde hüsn-ü zatîyi gösteren bir hüsn-ü arazî ve bir cemal-i mücerredi gösteren bir cemal-i hazîn ve mahbub-u hakikîye işaret eden bir aşk-ı sâdık ve bütün esrarı cezb eden bir hakikat-ı câzibeye işaret eden bir cezbe ve bir incizap vardır. Bu hakikatler, kâinata bir Rabb-i Vâcibü'l-Vücud lâzım ve zarurî olduğuna şehadet ettiklerini, kâinat f01032.gif (1270 bytes) ile tâlim ve ilâm ediyor.

Ve keza, bütün envâın cüz'iyatında bir tasarruf var. Bu tasarruf, faydalı iş ve maslahatlar içindir. Ve nebatat ve hayvanatta bir tebeddül ve tahavvül var. Bu da pek çok menfaatler içindir. Küre-i arzda gece ve gündüz cihetiyle bir tağyir var. Bu dahi büyük büyük gayeler içindir. Kâinatta hükümferma olan nizam ve intizamla beraber, faaliyet hususunda elvan-ı seb'a gibi tebarüz eden şu hakikatler, bilbedahe bir Mutasarrıf-ı Hakîm, Kadîr, Fâil-i Muhtar gibi bütün evsaf-ı kemaliyeyle muttasıf bir Hâlıkın vücub-u vücuduna yaptıkları delaleti, kâinat f01032.gif (1270 bytes) ile tebliğ ediyor.

Ve keza, kâinatın ihtiva ettiği bütün envâ ve eczâ ve zerratı istilâ eden hudus, bir Muhdis ve bir Mûcidi iktiza eder.

Ve keza, kâinat bütün eczâsıyla beraber gayr-ı mütenahî eşkâl ve vaziyetlere kabiliyeti, ihtimali, imkânı varken bu şekl-i hâzıra girmesi, elbette bir Hâlık-ı Vâcibü'l-Vücudun ihtiyar, irade ve tercihiyle olmuştur.

Ve keza, büyük bir fakr ve ihtiyaçta bulunan kâinatın envâ ve eczâsına lâzım olan işlerini, hâcetlerini evkat-ı münasipte
3 f01051.gif (1252 bytes) ifa ve is'af etmek, bir Rezzak-ı Kerîmin vücub-u vücuduna delâlet eder.

Ve keza, kâinat, umumî ve hususî, maddî ve mânevî pek büyük ihtiyaçlar içindedir. Gerek vücuduna ve gerek bekasına lâzım şeyleri, işleri görmekten âcizdir. Bu gibi matluplarının şuuru olmaksızın yerine getirilmesi, elbette Rahmân-ı Rahîm ve Vâcibü'l-Vücud bir Sâni-i Hakîm tarafındandır.

Ve keza, kevn ve vücutta, imkân, kesret, infial mertebeleri vardır. İmkân mertebesi, vücub mertebesine bakar ve onu istilzam eder. Kesret mertebesi, vahdet mertebesine nâzırdır, onu iktiza eder. İnfial mertebesi, fâiliyet mertebesine mütevakkıftır. Bu mertebeler arasındaki istilzam, bizzarure vâcip, vâhid, fa'al bir Hâlıkı iktiza ve istilzam eder.

Ve keza, bakıyoruz ki, kâinatta herhangi birşey, hadd-i kemale vasıl olmayınca hareket etmekten durmuyor. Kemaline vasıl olduğu zaman hareketi terk edip sükûnda oturur. Bundan anlaşılıyor ki, vücut kemali ister, kemal de sübutu iktiza eder. Öyleyse, vücudun vücudu, kemalledir. Kemalin kemali de devamla olur. Öyleyse, bir Vâcib-i Sermedî, Kâmil-i Mutlak var ki, mümkinatın bütün kemalâtı, Onun nur-u kemalinin cilvelerine birer gölgedir. Öyleyse, Cenab-ı Hak zatında, sıfâtında, ef'âlinde kâmil-i mutlaktır.

Ve keza, herşeyin bâtını zahirinden daha lâtif, daha şeffaftır. Bu ise, Sâniin o şeyden hariç ve baîd olmamasına delâlet eder. O şeyin sair eşyayla nizam ve muvazenesinin Sânii tarafından temin edildiği cihetle de, Sâniin o şeyde dahil olmamasını iktiza eder. Öyleyse, bir masnûun zatına bakılırsa, Sâniin ilim ve hikmeti görünür. Gayrısıyla birlikte bakılırsa, Sâniin fevkalküll bir sem' ve basara mâlik olduğu görünür. Bu hakikatten anlaşıldı ki, Sâni-i Âlem, âlemde dahil olmadığı gibi, âlemden hariç de değildir. İlmi ve kudretiyle herşeyin içinde olduğu gibi,


Mesnevî-i-Nuriye/Katre - s: 1302-1304

Mesnevî-i Nuriye - Katre - s.1302

herşeyin fevkindedir. Birşeyi gördüğü gibi, bütün eşyayı da beraber görür.

Bu hakikatler, kavs-i kuzeh renkleri gibi mâcun, birtakım nurânî âyetlerdir. Kâinat, bütün evsaf-ı kemaliyeyle muttasıf bir Hâlıkın vücub-u vücud ve vahdetine delâlet ve şehadet eder. Evet, kâinat o Hâlıkın nurunun gölgesi, esmâsının tecelliyatı, ef'alinin âsârıdır.

Arkadaş! Kâinatın, şu geçen hakikatlerin lisanıyla söylediği f01032.gif (1270 bytes) delâiliyle f01053.gif (1418 bytes) ı ispat eder. Ve keza, 1 f01054.gif (1427 bytes) hakikati Muhammedün resulullah'ı istilzam ediyor Muhammedün resulullah da, imânın beş rüknünü tazammun ettiği gibi, sıfât-ı rububiyete de mazhar ve mir'attır. Bu sırra binaendir ki; Muhammedün resulullah imânın mizan ve terazisinde Lâ ilâhe illâllah ile karîn ve muvazi olmuştur. Nübüvvet, sıfât-ı rububiyete nâzır ve mazhar olduğundan, umumî bir câmiiyete mâliktir. Velâyet ise, hususî ve cüz'îdir. Aralarındaki nispet Rabbü'l-Âlemîn ile Rabbî arasındaki nispet gibidir ki, birisinde izafe umumîdir, ötekisinde hususidir. Veya arzdan Arşa olan miracla secdedeki miraç arasında veya Arşla kalb arasındaki nispet gibidir.

Arkadaş! Şu yüksek olan matluba zikrettiğimiz burhanlar, matlubu ihata eden bir dairedir. Matlup olan vücub-u vücud ve vahdet o dairenin merkezindedir. Daireyi teşkil eden burhanların herbirisi, parmağını uzatıp, matlubun hak ve sadık olduğuna imza atıyorlar. O burhanlardan zayıf olanların aralarında tesanüd vardır. Yani, birbirini teyid ve takviye etmekle, zayıf burhanların zâfiyeti zâil olur. Zâil olmasa bile itibardan düşmez. İtibardan düşse bile, dairenin bozulmasına sebep olmaz. Ancak daire küçülür.

Maahaza, burhanların heyet-i mecmuasına terettüb eden matlubun kuvvet ve vuzuhunu her fertten istemek ve her fertte aramak, aklın hastalığına, zihnin cüz'iyetine işaret olup, matlubu red ve inkâr için bir zemin teşkil ediyor. Binaenaleyh, bir burhana bakıldığı zaman zâfiyetten dolayı vehimler başgösterirse, öteki burhanlardan süzülen kuvvetle ortada zâfiyet kalmaz; vehimler de dağılır.

Maahaza bazı burhanlar suya benziyor; bir kısmı da havaya benziyor, bir kısmı da ziya gibidir. Binaenaleyh, bu gibi burhanları gayet lâtif ve dikkatli ince bir fikirle arayıp tutmalıdır ki, dökülmesin, sönmesin, uçmasın.

TAKRİZ

Fâzıl-ı muhterem Meclis-i Mesahif ve Tetkik-i Müellefat-ı Şer'iye Reis-i Âlisi Şeyh Safvet Efendi Hazretlerinin takrizidir:

Cenab-ı Hakka hamd ve kendisine Kur'ân nâzil olan Peygamberimize ve dinin binasını tahkim ve temhid eden Âl ve Ashabına salât ve selâm olsun.

Tevhid Denizinden Bir Katre namındaki risale gözüme tecellî etti. O denizle bu katre arasında bir fark göremedim. Çünkü, o katre hakikatte o denizden geliyor ve o denize dökülüyor. Tevhid denizinden avuçla su içmekte ve İslâmiyet memesinden süt emmekte kardeşimiz olan allâme Bediüzzaman Said Nursî'nin sa'yinden dolayı Cenab-ı Hakka hadsiz şükürler olsun.

El-fakir, türabu akdâmu'l-ulemâ Safvet (rahmetullâhi aleyh)

HÂTİME

Şu hatime, dört çeşit hastalıkları beyan eder ve tedavi çarelerini gösterir.

Birinci hastalık: "Yeis"tir.

Arkadaş! Amele ve tâate muvaffak olamayan azaptan korkar, ye'se düşer. Böyle bir me'yusun gözüne, dinî meselelere münafi ednâ ve zayıf bir emare, kocaman bir burhan görünür. Böyle birkaç emareyi elde eder etmez, diğer emarelerin sâikasıyla ilân-ı isyan ederek İslâm dâiresinden çıkar, şeytanın ordusuna iltihak eder. Binaenaleyh, a'mâle muvaffak olamayanlar, ye'se düşmemek için şu âyete müracaat etsin.

2 f01055.gif (3176 bytes)

İkinci hastalık: "Ucb"dur.

Arkadaş! Ye'se düşen adam, azaptan kurtulmak için, istinad edecek bir noktayı aramaya başlar. Bakar ki, bir miktar hasenat ve kemâlâtı var. Hemen o kemâlâtına bel bağlar. Güvenerek der ki: "Bu kemâlât beni kurtarır, yeter" diye bir derece rahat eder. Halbuki, a'mâle güvenmek ucubdur,

Mesnevî-i Nuriye - Katre - s.1303

insanı dalâlete atar. Çünkü, insanın yaptığı kemâlât ve iyiliklerde hakkı yoktur. Mülkü değildir; onlara güvenemez.

Hem insanın vücudu ve cesedi bile onun değildir. Çünkü kendisinin eser-i san'atı değildir. O vücudu yolda bulmuş, lakîta olarak temellük de etmiş değildir. Kıymeti olmayan şeylerden olduğu için, yere atılmış da insan almış değildir. Ancak, o vücut, hâvi olduğu garib san'at, acip nakışların şehadetiyle, bir Sâni-i Hakîmin dest-i kudretinden çıkmış kıymettar bir hane olup, insan o hanede emaneten oturur. O vücutta yapılan binlerce tasarrufattan, ancak bir tane insana aittir.

Ve keza, esbab içerisinde en eşref, en kuvvetli bir ihtiyar sahibi insan iken, ef'âl-i ihtiyariye namıyla kendisine mal zannettiği ef'âlin ekl, şürb gibi en âdi bir fiilin husûlünde, yüz cüz'ünden ancak bir cüz'ü insana aittir.

Ve keza, insanın elindeki ihtiyar pek dardır. Havâssının en genişi hayal olduğu halde, o hayal akıl ve aklın semerelerini ihata edemez. Bunları, bu kadar büyük iken, nasıl daire-i ihtiyarına idhal edip, onlarla iftihar ediyorsun?

Ve keza, şuurî olmaksızın, senin lehine ve aleyhine çok fiiller cereyan etmektedir. O fiiller şuurî oldukları halde, şuurun taallûk etmediğinden sâbit olur ki, o fiillerin fâili bir Sâni-i Zîşuurdur. Ne sen fâilsin ve ne senin esbabın... Binaenaleyh, mâlikiyet dâvâsından vazgeç. Kendini mehasin ve kemâlâta masdar olduğunu zannetme. Ve kat'iyen bil ki, senden sana yalnız noksan ve kusur vardır. Çünkü, sû-i ihtiyarınla, sana verilen kemalâtı bile tağyir ediyorsun. Senin hanen hükmünde bulunan cesedin bile emanettir. Mehasinin hep mevhubedir; seyyiatın meksûbedir. Binaenaleyh,
3 f01056.gif (1830 bytes) de.

Üçüncü hastalık: "Gurur"dur.

Evet, gururla, insan maddî ve mânevî kemâlât ve mehasinden mahrum kalır. Eğer gurur saikasıyla başkaların kemâlâtına tenezzül etmeyip kendi kemâlâtını kâfi ve yüksek görürse, o insan nâkıstır. Böyle insanlar, malûmat ve keşfiyatlarını daha yüksek görmekle, eslâf-ı izâmın irşadat ve keşfiyatlarından mahrum kalırlar. Ve evhama mâruz kalarak, bütün bütün çizgiden çıkarlar. Halbuki, eslâf-ı izâmın kırk günde yaptıkları bir keşfiyatı, bunlar kırk senede bulamazlar.

Dördüncü hastalık: "Sû-i zan"dır.

Evet, insan hüsn-ü zanna memurdur. İnsan, herkesi kendisinden üstün bilmelidir. Kendisinde bulunan sû-i zan sâikasıyla başkalara teşmil etmesin. Ve başkaların bazı harekâtını, hikmetini bilmediğinden takbih etmesin. Binaenaleyh, eslâf-ı izâmın hikmetini bilmediğimiz bazı hallerini beğenmemek sû-i zandır. Sû-i zan ise, maddî ve mânevî içtimaiyatı zedeler.

Arkadaş! Tahtel'arz yaptığım hayalî bir seyahatte gördüğüm bazı hakikatleri zikredeceğim:

Birinci hakikat: Arkadaş! Mâlik-i Hakikîden gaflet, nefsin firavunluğuna sebep olur. Evet, taht-ı tasarrufunda bulunan bütün eşyanın Mâlik-i Hakikîsini unutan, kendisini kendisine mâlik zannederek hâkimiyet tevehhümünde bulunur. Ve başkaları da, bilhassa esbabı, kendisine kıyasla hâkim ve mâlik defterine kaydeder. Ve bu vesileyle, Allah'ın mülkünü, malını kendilerine taksim ederek ahkâm-ı İlâhiyeye karşı muaraza ve mübarezeye başlar.

Halbuki, Cenab-ı Hak tarafından insanlara verilen benlik ve hürriyet, ulûhiyet sıfatlarını fehmetmek üzere bir vahid-i kıyasî vazifesini görüyor. Maalesef, sû-i ihtiyarla hâkimiyet ve istiklâliyete âlet ederek tam bir firavun olur.

Arkadaş! Bu ince hakikat, tam vuzuh ve zuhuruyla şöyle bana göründü ki:

Gaflet suyuyla tenebbüt eden benlik, Hâlıkın sıfatlarını fehmetmek için bir vahid-i kıyastır. Çünkü, insanlar görmedikleri şeyleri kıyas ve temsillerle bilirler. Meselâ, bir adam Cenab-ı Hakkın kudretini anlamak için bir taksimat yapar. "Buradan buraya benim kudretimdedir, bundan o yanı da Onun kudretindedir" diye vehmî bir çizgi çizmekle meseleyi anlar. Sonra mevhum hattı bozar, hepsini de ona teslim eder. Çünkü, nefis, nefsine mâlik olmadığı gibi, cismine de mâlik değildir. Cismi, ancak acip bir makine-i İlâhiyedir. Kaza ve kader kalemiyle kudret-i ezeliye, bir cilveciği o makinede çalışıyor. Binaenaleyh, insan o firavunluk dâvâsından vazgeçmekle, mülkü mâlikine teslim etsin, emanete hıyanet etmesin! Eğer hıyanetle bir zerreyi nefsine isnad ederse, Allah'ın mülkünü esbab-ı câmideye taksim etmiş olacaktır.

İkinci hakikat: Ey nefs-i emmare! Kat'iyen bil ki, senin hususî ama pek geniş bir dünyan vardır ki, âmâl, ümit, taallûkat, ihtiyacat üzerine bina edilmiştir. En büyük temel taşı ve tek direği, senin vücudun ve senin hayatındır. Halbuki o direk kurtludur. O temel taşı da çürüktür. Hülâsa, esastan fâsit ve zayıftır. Daima harap olmaya hazırdır.

Mesnevî-i Nuriye - Katre - s.1304

Evet, bu cisim ebedî değil, demirden değil, taştan değil; ancak et ve kemikten ibaret birşeydir. Âni olarak senin başına yıkılıyor, altında kalıyorsun. Bak zaman-ı mâzi, senin gibi geçmiş olanlara geniş bir kabir olduğu gibi, istikbal zamanı da geniş bir mezaristan olacaktır. Bugün sen iki kabrin arasındasın; artık sen bilirsin.

Arkadaş! Bildiğimiz, gördüğümüz dünya bir iken, insanlar adedince dünyaları hâvidir. Çünkü, her insanın tam mânâsıyla hayalî bir dünyası vardır. Fakat öldüğü zaman dünyası yıkılır, kıyameti kopar.

Üçüncü hakikat: Şu gördüğün dünyayı, bütün lezâiziyle, sefahetleriyle, safâlarıyla pek ağır ve büyük bir yük gördüm. Ruhu fâsit, kalbi hasta olanlardan başka kimse o ağır yükün altına giremez. Çünkü, bütün kâinatla alâkadar olmaktansa ve herşeyin minnetine girmektense ve bütün esbab ve vesaite el açıp arz-ı ihtiyaç etmektense, bir Rabb-i Vâhid, Semî ve Basîre iltica etmek daha rahat ve daha kârlı değil midir?

Dördüncü hakikat: Ey nefis!* Kâinatın uzak çöllerine gidip Sâniin ispatına deliller toplamaya ihtiyaç yoktur. Bir kulübecik hükmünde bulunan içerisinde oturduğun cisim kafesine bak: Senin o kulübenin duvarlarına asılan icad silsilelerinden, hilkatin mucizelerinden ve harika san'atlarından, kulübeden harice uzatılan ihtiyaç ellerinden ve pencerelerinden yükselen "Ah!", "Oh!" ve enînler lisan-ı haliyle istenilen yardımlarından anlaşılır ki, o kulübeyi müştemilâtıyla beraber yaratan Hâlıkın, o ah u enînleri işitir, şefkat ve merhamete gelir, hâcât ve âmâlin ne varsa taht-ı taahhüde alır. Zîra, sineğin kafasındaki o küçük küçük hüceyratın nidalarına "Lebbeyk!" söyleyen o Sâni-i Semî ve Basîrin, senin dualarını işitmemesi ve o dualara müspet cevaplar vermemesi imkân ve ihtimali var mıdır?

Binaenaleyh, ey bu küçük hücrelerden mürekkep ve ene ile tâbir edilen hüceyre-i kübrâ! O kulübeciğin küçüklüğüyle beraber, dolu olduğu harika icadlarını gör, îmana gel! Ve "Yâ İlâhî! Yâ Rabbî! Yâ Hâlıkî! Yâ Musavvirî! Yâ Mâlikî ve yâ Men Lehü'l-Mülkü ve'l-Hamd! Senin mülkün ve emanetin ve vedîan olan şu kulübecikte misafirim, mâlik değilim" de; o bâtıl temellük dâvâsından vazgeç. Çünkü o temellük dâvâsı, insanı pek elîm elemlere mâruz bırakır.**

Nükte

Arkadaş! İman, bütün eşya arasında hakikî bir uhuvveti, irtibatı, ittisali ve ittihad rabıtalarını tesis eder.

Küfür ise, bürudet gibi, bütün eşyayı birbirinden ayrı gösterir ve birbirine ecnebî nazarıyla baktırır. Bunun içindir ki, mü'minin ruhunda adâvet, kin, vahşet yoktur. En büyük bir düşmanıyla bir nevi kardeşliği vardır. Kâfirin ruhunda hırs, adâvet olduğu gibi, nefsini iltizam ve nefsine itimadı vardır. Bu sırra binaendir ki, dünya hayatında bazan galebe kâfirlerde olur. Ve keza, kâfir, dünyada hasenatının mükâfatını filcümle görür. Mü'min ise, seyyiatının cezasını görür.

Bunun için dünya, kâfire cennet (yani âhirete nisbeten), mü'mine Cehennemdir (yani saadet-i ebediyesine nisbeten)-yoksa, dünyada dahi mü'min yüz derece ziyade mesuttur-denilmiştir.

Ve keza, iman insanı ebediyete, Cennete lâyık bir cevhere kalb eder. Küfür ise, ruhu, kalbi söndürür, zulmetler içinde bırakır. Çünkü, iman, kabuğunun içerisindeki lübbü gösterir. Küfür ise, lüble kabuğu tefrik etmez. Kabuğu aynen lüb bilir ve insanı cevherlik derecesinden kömür derecesine indirir.

Nokta

Arkadaş! Kalble ruhun hastalığı nisbetinde felsefe ilimlerine meyil ve muhabbet ziyade olur. O hastalık marazı da ulûm-i akliyeye tavaggul etmek nisbetindedir. Demek mânevî olan hastalıklar, insanları aklî ilimlere teşvik ve sevk eder. Ve akliyatla iştigal eden, emraz-ı kalbiyeye müptelâ olur.

Ve keza, dünyanın iki yüzünü gördüm.

Bir yüzü: Az çok zahirî bir ünsiyet, bir güzelliği varsa da, bâtını ve içi daimî bir vahşetle doludur.

İkinci yüzü: Filcümle zahiren vahşetli ise de, bâtınen daimî bir ünsiyetle doludur. Kur'ân-ı Azîmüşşan, nazarları âhiretle muttasıl olan ikinci veçhe tevcih eder. Birinci vecih ise, âhiretin zıddı olup ademle muttasıldır.

Ve keza, mümkinatın da iki veçhi vardır:


Mesnevî-i-Nuriye/Katre, Katrenin Zeyli - s: 1305-1307

Mesnevî-i Nuriye - Katre - s.1305

Birisi: Enaniyetle vücuttur. Bu ise, ademe gider ve ademe kalb olur.

İkincisi: Enaniyetin terkiyle ademdir. Bu ise Vâcibü'l-Vücuda bakar, bir vücut kazanır. Binaenaleyh, vücut istersen, mün'adim ol ki vücudu bulasın.

Nükte

Mukaddemede zikredilen dört kelimeden, niyet hakkındadır.

Arkadaş! Bu niyet meselesi, benim kırk senelik ömrümün bir mahsulüdür. Evet, niyet öyle bir hâsiyete mâliktir ki, âdetleri, hareketleri ibadete çeviren pek acip bir iksir ve bir mayedır.

Ve keza, niyet ölü ve meyyit olan hâletleri ihya eden ve canlı, hayatlı ibadetlere çeviren bir ruhtur.

Ve keza, niyette öyle bir hâsiyet vardır ki, seyyiatı hasenata ve hasenatı seyyiata tahvil eder. Demek, niyet bir ruhtur. O ruhun ruhu da ihlâstır. Öyleyse, necat, halâs, ancak ihlâsladır. İşte bu hâsiyete binaendir ki, az bir zamanda çok ameller husule gelir. Buna binaendir ki, az bir ömürde Cennet, bütün lezaiz ve mehâsiniyle kazanılır. Ve niyetle insan daimî bir şâkir olur, şükür sevabını kazanır.

Ve keza, dünyadaki lezzet ve nimetlere iki cihetle bakılır:

Bir cihette, o nimetlerin bir Mün'im tarafından verildiği düşünülür. Ve nazar, o lezzetten in'am edene döner, Onu düşünür. Mün'imi düşünmek lezzeti, nimeti düşünmekten daha lezizdir.

İkinci cihet, nimeti görür görmez nazarını ona hasrederek, o nimeti ganimet telâkki ederek minnetsiz yer.

Halbuki, birinci cihette lezzet, zevalle zâil olsa bile ruhu bâkidir. Çünkü Mün'imi düşünür. Mün'im ise merhametlidir. "Daima bu nimetleri bana verir" diye ümitvâr olur. İkinci cihette, nimetin zevali ölüm değildir ki, ruhu kalsın. Ruhu da söner, ancak dumanı kalır. Musibetlerin ise, zevâlinden sonra dumanları söner, nurları kalır. Lezzetlerin zevâlinden sonra kalan dumanları, günahlarıdır.

Arkadaş! Dünya ve âhiretteki lezzet ve nimetlere, imanla bakılırsa, bunlarda bir hareket-i devriye görülür ki, emsaller birbirini takip eder. Biri gider, yerine onun misli gelir. Bu sayede o nimetlerin mahiyeti sönmez. Ancak teşahhusat-ı cüz'iyede firak ve iftirakları vardır. Bunun içindir ki, lezaiz-i imaniye, firak ve iftirakla müteessir ve mükedder olmuyor. Fakat ikinci cihette, herbir lezzetin zevâli var. Ve o zeval, hadd-i zatında elem olduğu gibi, düşünmesi de elemdir. Çünkü bu ikinci cihette, hareket devriye değildir, müstakimdir. Lezzet, ebedî bir ölümle mahkûm olur.

Nokta

Arkadaş! Esbab ve vesaiti insan kucağına alıp yapışırsa, zillet ve hakarete sebep olur. Meselâ, kelp, bütün hayvanlar içerisinde birkaç sıfat-ı haseneyle muttasıftır ve o sıfatlarla iştihar etmiştir. Hattâ, sadakat ve vefâdarlığı darb-ı mesel olmuştur. Bu güzel ahlâkına binaen, insanlar arasında kendisine mübarek bir hayvan nazarıyla bakılmaya lâyık iken, maalesef, insanlar arasında mübarekiyet değil, necisü'l-ayn addedilmiştir. Tavuk, inek, kedi gibi sair hayvanlarda, insanların onlara yaptıkları ihsanlara karşı şükran hissi olmadığı halde, insanlarca aziz ve mübarek addedilmektedirler.

Bunun esbabı ise, kelpte hırs marazı fazla olduğundan esbab-ı zahiriyeye öyle bir derece ihtimamla yapışır ki, Mün'im-i Hakikîden bütün bütün gafletine sebep olur. Binaenaleyh, vasıtayı müessir bilerek Müessir-i Hakikîden yaptığı gaflete ceza olarak necis hükmünü almıştır ki tâhir olsun. Çünkü hükümler, hadler, günahları affeder. Ve beynennâs tahkir darbesini, gaflete kefaret olarak yemiştir.

Öteki hayvanlar ise, vesaiti bilmiyorlar ve esbaba o kadar kıymet vermiyorlar. Meselâ, kedi seni sever, tazarru eder-senden ihsanı alıncaya kadar. İhsanı aldıktan sonra öyle bir tavır alır ki, sanki aranızda muârefe yokmuş ve kendilerinde sana karşı şükran hissi de yoktur. Ancak Mün'im-i Hakikîye şükran hisleri vardır. Çünkü, fıtratları Sânii bilir ve lisan-ı halleriyle ibadetini yaparlar-şuur olsun, olmasın. Evet, kedinin mırmırları "Yâ Rahîm, yâ Rahîm, yâ Rahîm"dir.

Nükte

Yine gördüm ki: Eğer herşey Cenab-ı Hakka isnad edilmezse, bir ân-ı vahidde, gayr-ı mütenahî ilâhların ispatı lâzım gelir. Ve bütün zerrat-ı kâinattan daha çok olan şu ilâhların herbirisi, bütün ilâhlara hem zıd, hem misil olması lâzım geliyor. Ve aynı zamanda, herbirisi, bütün kâinata elini uzatmış, tasarrufatta bulunuyor gibi bir vaziyet alması lâzım gelir. Meselâ, balarısının bir ferdini yaratan bir kudretin hükmü, bütün kâinata cari ve nâfiz olması lâzımdır. Zîra, o balarısı kâinatın unsurlarına nümunedir, eczâsını kâinattan alıyor. Halbuki, vücut sahasında mahal ve makam,

Mesnevî-i Nuriye - Katre - s.1306

yalnız ve yalnız Vâcib-i Ehade mahsustur. Eğer eşya kendi nefislerine isnad edilirse, herbir zerreye bir ulûhiyet lâzımdır. Meselâ, Ayasofya'nın bânisi inkâr edildiği takdirde, herbir taşı bir Mimar Sinan olması lâzım geliyor. Öyleyse, kâinatın Sânie olan delâleti, kendi nefsine olan delâletinden daha vâzıh, daha zahir, daha evlâdır. Öyleyse, kâinatın inkârı mümkün olsa bile, Sâniin inkârı mümkün değildir.

Nokta

Gafletten neş'et eden dalâlet, pek garip ve aciptir. Mukareneti, illiyete kalb eder. İki şey arasında bir mukarenet olursa, yani daima beraber vücuda gelirlerse, birisinin ötekisine illet gösterilmesi o dalâletin şe'nindendir. Halbuki, devamlı mukarenet, illiyete delil olamaz.

Nükte

Arkadaş! f01057.gif (972 bytes) deki nun.gif (874 bytes) un ifade ettiği cem' ve cemaat, fikri ve kalbi ayık olan musallînin nazarında sath-ı arzı bir mescid şekline getirir. Ve bütün mü'minlerden teşekkül etmiş, şarktan garba kadar dizilmiş safları hâvi o cemaat-i kübrâ içinde namaz kıldığını ihtar ettirir.

Ve keza, Lâ ilâhe illâllah olan kelime-i zikriyeyi bir insan vird-i zeban ettiği zaman, zamanı bir halka-i zikir tahayyül etmekle, o halkanın sağ tarafı olan mâzi cihetinde enbiyanın, sol tarafı olan istikbal cihetinde de evliyanın oturup cemaatle zikrettiklerini ve kendisi de, o cemaat-ı uzmâ içinde bulunarak şu kubbe-i minâyı dolduran yüksek, İlâhî ve tatlı sadâlarına iştirak ettiğini tahayyül etsin. Kuvve-i hayaliyesi daha keskin olanlar da kâinat mescidinde bütün masnuatın teşkil ettikleri halka-i zikirlerine girsin, şu fezayı velvelelendiren o sadâları dinlesin.

Nokta

Cenab-ı Hakkın mâsivâsına yapılan muhabbet iki çeşit olur. Birisi yukarıdan aşağıya nâzil olur; diğeri aşağıdan yukarıya çıkar. Şöyle ki:

Bir insan en evvel muhabbetini Allah'a verirse, onun muhabbeti dolayısıyla Allah'ın sevdiği herşeyi sever. Ve mahlûkata taksim ettiği muhabbeti, Allah'a olan muhabbetini tenkis değil, tezyid eder.

İkinci kısım ise, en evvel esbabı sever ve bu muhabbetini Allah'ı sevmeye vesile yapar. Bu kısım muhabbet, topluluğunu muhafaza edemez, dağılır. Ve bazan da kavî bir esbaba rastgelir. Onun muhabbetini mânâ-yı ismiyle tamamen cezb eder, helâkete sebep olur. Şayet Allah'a vâsıl olsa da, vüsulü nâkıs olur.

Nükte

1 f01058.gif (1737 bytes) âyet-i kerimesiyle, rızık taahhüt altına alınmıştır. Fakat, rızık dediğimiz iki kısımdır: Hakikî rızık, mecâzî rızık. Yani zarurî var, gayr-ı zarurî var.

Âyetle taahhüt altına alınan, zarurî kısmıdır. Evet, hayatı koruyacak derecede gıda veriliyor. Cisim ve bedenin semizliği ve zaafiyeti, rızkın çok ve az olduğuna bakmaz. Denizin balıklarıyla karanın patlıcanları şâhittir. Mecâzî olan rızık ise, âyetin taahhüdü altında değildir. Ancak sa'y ve kisbe bağlıdır.

Nokta

Arkadaş! Mâsum bir insana veya hayvanlara gelen felâketlerde, musibetlerde, beşer fehminin anlayamadığı bazı esbab ve hikmetler vardır. Yalnız, meşiet-i İlâhiyenin düsturlarını hâvi şeriat-ı fıtriye ahkâmı, aklın vücuduna tâbi değildir ki, aklı olmayan birşeye tatbik edilmesin. O şeriatın hikmetleri kalb, his, istidada bakar. Bunlardan husule gelen fiillere, o şeriatın hükümleri tatbikle tecziye edilir. Meselâ, bir çocuk, eline aldığı bir kuş veya bir sineği öldürse, şeriat-ı fıtriyenin ahkâmından olan hiss-i şefkate muhalefet etmiş olur. İşte bu muhalefetten dolayı düşüp başı kırılırsa müstahak olur. Çünkü, bu musibet o muhalefete cezadır. Veya dişi bir kaplan, öz evlâtlarına olan şiddet-i şefkat ve himâyeyi nazara almayarak, zavallı ceylânın yavrucuğunu parçalayarak yavrularına rızık yapar. Sonra, bir avcı tarafından öldürülür. İşte, hiss-i şefkat ve himâyeye muhalefet ettiğinden, ceylâna yaptığı aynı musibete mâruz kalır.İHTAR 1

Mesnevî-i Nuriye - Katre - s.1307

İtizar

Arkadaş! Bu risale, Kur'ân'ın bazı âyâtını şuhudî bir tarzda beyan eden bir nevi tefsirdir. Ve hâvi olduğu mesâil, Furkan-ı Hakîmin Cennetlerinden koparılmış birtakım gül ve çiçekleridir. Fakat, ibaresindeki işkâl ve îcazdan tevahhuş edip, mütâlaasından vazgeçme. Mütalâasına tekrarla devam edilirse, meluf ve menus bir şekil alır. Kezâlik, nefsin temerrüdünden de korkma. Çünkü, benim nefs-i emmârem bu risalenin satvetine dayanamayarak inkıyada mecbur olduğu gibi, şeytanım da "Eyne'l-meferr?" diye bağırdı. Sizin nefis ve şeytanlarınız benim nefis ve şeytanımdan daha âsi, daha tâği, daha şakî değiller.

Kezâlik, Birinci Babda tevhidin beyanı için zikredilen delillerde vâki olan tekrarları faydasız zannetme. Hususî makamlarda, ihtiyaca binaen zikredilmişlerdir. Evet, hatt-ı harpte siperde oturup müdafaa eden bir nefer, etrafında bulunan boş siperlere gitmeyip, bulunduğu siper içinde diğer bir pencereyi açması, elbette bir ihtiyaca binaendir.

Kezâlik, bu risalelerin ibarelerindeki işkâl ve iğlâkın, keyif için ihtiyarımdan çıkmış olduğunu zannetme. Çünkü, bu risale, dehşetli bir zamanda, nefsimin hücumuna karşı yapılan âni ve irticâlî bir münakaşadır. Kelimeleri, o müthiş mücadele esnasında zihnimin eline geçen dikenli kelimelerdir. O, ateşle nurun karıştıkları bir hengâmda, başım dönmeye başlıyordu. Kâh yerde, kâh gökte, kâh minarenin dibinde, kâh minarenin şerefesinde kendimi görüyordum. Çünkü, tâkib ettiğim yol, akılla kalb arasında yeni açılan berzahî bir yoldur. Akıldan kalbe, kalbden akla inip çıkmaktan bîzar olmuştum. Bunun için, bir nur bulduğum zaman, hemen üstüne bir kelime bırakıyordum. Fakat, o nurların üstüne bıraktığım kelime taşları, delâlet için değildi. Ancak, kaybolmamak için birer nişan ve birer alâmet olarak bırakırdım. Sonra baktım ki, o zulmetler içinde bana yardım eden o nurlar, Kur'ân güneşinden ilham edilen misbah ve kandillerdi.

2 f01059.gif (2594 bytes)

KATRENİN ZEYLİ

f01060.gif (1371 bytes)
3 f01061.gif (2519 bytes)

Remiz

Arkadaş! Vaktin evvelinde, Kâbe'yi hayalen nazara almakla namaz kılmak mendubdur ki, birbirine giren daireler gibi Beytin etrafında teşekkül eden safları görmekle, yakın saflar Beyti ihata ettikleri gibi, en uzak safların da âlem-i İslâmı ihata etmiş olduğunu hayalle görsün. Ve o saflara girmekle, o cemaat-ı uzmâya dahil olsun ki, o cemaatin icmâ ve tevatürü, onun namazda söylediği her dâvâya ve herbir sözüne bir hüccet ve bir burhan olsun.

Meselâ: Namaz kılan "Elhamdü lillâh" dediği zaman, sanki o cemâat-i uzmâyı teşkil eden bütün mü'minler "Evet, doğru söyledin" diye onun o sözünü tasdik ediyorlar. Ve bu tasdikler, hücum eden evham ve vesveselere karşı mânevî bir kalkan vazifesini görür. Ve aynı zamanda, bütün hasseleri, lâtifeleri, duyguları o namazdan zevk ve hisselerini alırlar. Yalnız musallînin Kâbe'ye olan şu hayalî nazarı, kasdî değil, tebeî bir şuurdan ibaret bulunmalıdır.İHTAR 2

Remiz

Arkadaş! Vesvese ve evham zulmetleri içinde yürürken, Resul-i Ekrem'in (a.s.m.) sünnetleri birer yıldız, birer lâmba vazifesini gördüklerini gördüm. Her bir sünnet veya bir hadd-i şer'î, zulmetli dalâlet yollarında güneş gibi parlıyor. O yollarda, insan zerre miskal o sünnetlerden inhiraf ve udûl ederse, şeytanlara mel'ab, evhama merkeb, ehval ve korkulara ma'rez ve dağlar kadar ağır yüklere matiye olacaktır.

Ve keza, o sünnetleri, sanki semâdan tedellî ve tenezzül eden ipler gibi gördüm ki, onlara temessük eden yükselir, saadetlere nâil olur.


Mesnevî-i-Nuriye/Katrenin Zeyli - s: 1308-1310

Mesnevî-i Nuriye - Katre - s.1308

Muhalefet edip de akla dayananlar ise, uzun bir minareyle semâya çıkmak hamakatinde bulunan Firavun gibi bir firavun olur.

Remiz

Arkadaş! Nefiste öyle dehşetli bir nokta ve açılmaz bir ukde var ki, zıtları birbirinden tevlid eder. Ve aleyhte olan herbirşeyi lehte zanneder. Meselâ, güneşin eli sana yetişir, ziyasıyla başını okşar. Fakat, senin elin ona yetişemez. Ve senin keyfin üzerine hareket etmez. Demek, şemsin sana karşı iki ciheti vardır: biri kurb, diğeri bu'd. Eğer senin ondan baîd olduğun cihetle "O bana tesir edemez" ve onun sana karîb olduğu cihetle "Ona tesir edebilirim" desen, cehlini ilân etmiş olursun.

Kezâlik, Hâlıkla nefis arasında da bir kurb ve bu'd vardır. Kurb Hâlıkındır, bu'd nefsindir. Eğer nefis uzaklığı cihetiyle enâniyetle Hâlıka bakıp "Bana tesir edemez" diye bir ahmaklıkta bulunursa, dalâlete düşer. Ve keza, nefis mükâfatı gördüğü zaman "Keşke ben de öyle yapaydım, böyle olaydım" der. Mücâzâtın şiddetini de gördüğü vakit, teâmî ve inkârla kendisini tesellî eder.

Ey ahmak nokta-i sevda! Hâlıkın ef'âli sana nâzır değildir. Ancak Ona bakar. Kâinatı senin hendesen üzerine yapmış değildir. Ve seni hilkat-i âlemde şahit tutmamıştır. İmam-ı Rabbânî'nin (r.a.) dediği gibi: "Melikin atiyelerini, ancak matiyyeleri taşıyabilir."

Remiz

Arkadaş! Bilhassa muztar olanların dualarının büyük bir tesiri vardır. Bazan o gibi duaların hürmetine, en büyük birşey en küçük birşeye musahhar ve muti olur. Evet, kırık bir tahta parçası üzerindeki fakir ve kalbi kırık bir mâsumun duası hürmetine, denizin fırtınası, şiddeti, hiddeti inmeye başlar. Demek dualara cevap veren Zat, bütün mahlûkata hâkimdir. Öyleyse, bütün mahlûkata dahi Hâlıktır.

Remiz

Kardeşlerim! Nefsin en mühim bir hastalığı da şudur ki, küllü cüz'îde, büyüğü küçükte görmek istiyor. Göremediği takdirde red ve inkâr eder. Meselâ, küçük bir kabarcıkta, güneşin tamamıyla tecelliyâtını ister. Bunu göremediği için, o kabarcıktaki cilvenin güneşten olduğunu inkâr eder. Halbuki, şemsin vahdeti, tecelliyâtının da vahdetini istilzam etmez.

Ve keza, delâlet etmek tazammun etmeyi iktizâ etmez. Meselâ, kabarcıktaki güneşin cilvesi güneşin vücuduna delâlet eder, fakat güneşi tazammun edemez, yani içine alamaz.

Ve keza, birşeyi birşeyle tavsif edenin o şeyle muttasıf olması lâzım gelmez. Meselâ, şeffaf bir zerre, şemsi tavsif eder, fakat şems olamaz. Balarısı Sâni-i Hakîmi vasıflandırır, amma Sâni olamaz.

Remiz

Arkadaş! Küfür yolunda yürümek, buzlar üzerinde yürümekten daha zahmetli ve daha tehlikelidir. İman yolu ise, suda, havada, ziyada yürümek ve yüzmek gibi pek kolay ve zahmetsizdir. Meselâ: Bir insan, gövdesinin cihât-ı sittesini güneşlendirmek istediği zaman, ya bir Mevlevî gibi dönerek gövdesinin her tarafını güneşe karşı getirir veya güneşi o mesafe-i baîdeden celple gövdesinin etrafında döndürecektir. Birinci şık, tevhidin kolaylığına misaldir. İkincisi de, küfrün zahmetlerine misaldir.

Sual: Şirk bu kadar zahmetli olduğu halde niçin kâfirler kabul ediyorlar?

Cevap: Kasten ve bizzat kimse küfrü kabul etmez. Yalnız şirk hevâ-i nefislerine yapışır. Onlar da içine düşer; mülevves, pis olurlar. Ondan çıkması müşkülleşir. İman ise, kasten ve bizzat takip ve kabul edilmekle kalbin içine bırakılır.

Remiz

Arkadaş! Bir kelime-i vahidenin işitilmesinde, bir adam, bin adam birdir. Yaratılış hususunda da, kudret-i ezeliyeye nisbeten birşey, bin şey birdir. Nev' ile fert arasında fark yoktur.

Remiz

Arkadaş! Bütün zamanlarda, bütün insanların maddî ve mânevî ihtiyaçlarını temin için nâzil olan Kur'ân'ın hârikulâde hâiz olduğu câmiiyet ve vüs'atle beraber, tabakat-ı beşerin hissiyatına yaptığı mürâat ve okşamalar, bilhassa en büyük tabakayı teşkil eden avâm-ı nâsın fehmini okşayarak, tevcih-i hitap esnasında yaptığı tenezzülât, Kur'ân'ın kemâl-i belâgatine delil ve bâhir bir burhan olduğu halde, hasta olan nefislerin dalâletine sebep olmuştur. Çünkü, zamanların ihtiyaçları mütehaliftir. İnsanlar fikirce, hisçe, zekâca, gabâvetçe bir değildir. Kur'ân mürşiddir. İrşad umumî oluyor. Bunun için, Kur'ân'ın ifadeleri zamanların ihtiyaçlarına, makamların iktizasına, muhatapların vaziyetlerine göre ayrı ayrı olmuştur.

Mesnevî-i Nuriye - Katre - s.1309

Hakikat-i hal bu merkezde iken, en yüksek, en güzel ifade çeşitlerini Kur'ân'ın herbir ifâdesinde aramak hatâ olduğu gibi, muhatabın hissine, fehmine uygun olan bir üslûbun mizan ve mirsadıyla, mütekellime bakan, elbette dalâlete düşer.

Remiz

Arkadaş! Dünyanın üç vechi vardır:

Birisi: Âhirete bakar. Çünkü onun mezraasıdır.

İkincisi: Esmâ-i Hüsnâya bakar. Çünkü onların mektep ve tezgâhlarıdır.

Üçüncüsü: Kasten ve bizzat kendi kendine bakar. Bu vecihle insanların hevesatına, keyiflerine ve bu fâni hayatın tekâlifine medar olur.

Nur-u imanla dünyanın evvelki iki vechine bakmak, mânevî bir cennet gibi olur. Üçüncü vecih ise, dünyanın fena yüzüdür ki zatî ve ehemmiyetli bir kıymeti yoktur.

Remiz

Arkadaş! İnsanın vücudu, bedeni, emvâl-i mîriyeden bir neferin elinde bulunan bir hayvan gibidir. O nefer, o hayvanı beslemeye ve hizmetine mükellef olduğu gibi, insan da o vücudu beslemeye mükelleftir.

Aziz kardeşlerim! Burada bana bu sözü söylettiren, nefsimle olan bir münakaşamdır. Şöyle ki:

Mehâsiniyle mağrur olan nefsime dedim ki:

"Sen birşeye mâlik değilsin, nedir bu gururun?"

Dedi ki: "Madem mâlik değilim, ben de hizmetini görmem."

Dedim ki: "Yâhu, bu sineğe bak. Gayet küçücük zarif elleriyle kanatlarını, gözlerini siler süpürür. Her işini görür. Sen de lâakal onun kadar vücuduna hizmet etmelisin" diye ikna ettim.

Takdis ederiz o Zâtı ki, bu sineğe nezafeti ilhamen öğretir, bana da üstad yapar. Ben de onunla nefsimi ikna ve ilzam ederim.

Remiz

İnsanı dalâletlere sürükleyen cihetlerden biri de şudur ki: İsm-i Zahir ile ism-i Bâtın'ın hükümleri ayrı ayrı oluyor; bunları birbirine karıştırıp mercilerini kaybetmek mahzurludur.

Kezâlik, kudretin levazımıyla hikmetin levâzımı bir değildir. Birisine ait levazımatı ötekisinden talep etmek hatadır.

Ve keza daire-i esbabın iktizasıyla daire-i itikad ve tevhidin iktizası bir değildir. Onu bundan istememeli.

Ve keza, kudretin taallûkatı ayrı, vücudun cilveleri veya sair sıfatın tecelliyâtı ayrıdır; birbirine iltibas edilmemeli. Meselâ, dünyada vücudun tedricîdir; berzahî aynalarda âni ve def'îdir. Çünkü, icadla tecellî arasında fark vardır.

Remiz

Arkadaş! İslâmiyet, bütün insanlara bir nur, bir rahmettir. Kâfirler bile onun rahmetinden istifade etmişlerdir. Çünkü, İslâmiyetin telkinatiyle küfr-i mutlak, inkâr-ı mutlak, şek ve tereddüde inkılâp etmiştir. O telkinatın kâfirlerde de yaptığı in'ikâs ve tesirat sayesinde, kâfirlerin, hayat-ı ebediye hakkında ümitleri vardır. Bu sayede, dünya lezzetleri ve saadeti onlarca tamamıyla zehirlenmez. Bütün bütün o lezzetler elemlere inkılâp etmez. Yalnız tereddütleri vardır. Tereddüt ise, her iki tarafa baktırır. Devekuşu gibi, tam mânâsıyla ne kuş olur ve ne de deve olur. Ortada kalarak her iki tarafın zahmetinden kurtulur.

Remiz

Arkadaş! Nefis, tembellik saikasıyla vazife-i ubudiyetini terk ettiğinden, tesettür etmek istiyor. Yani, onu görecek bir rakibin gözü altında bulunmasını istemiyor. Bunun için bir Hâlıkın, bir Mâlikin bulunmamasını temennî eder. Sonra mülâhaza eder. Sonra tasavvur eder. Nihayet, ademini, yok olduğunu itikad etmekle dinden çıkar. Halbuki, kazandığı o hürriyetler, adem-i mes'uliyetler altında ne gibi zehirler, yılanlar, elîm elemler bulunduğunu bilmiş olsa, derhal tevbeyle vazifesine avdet eder.

Remiz

Arkadaş! Herbir insanın bir nokta-i istinadı bulunduğuna nazaran, istinad noktalarının tefâvütüne göre insanların yapabileceği işler de tefâvüt eder. Meselâ, büyük bir sultana istinadı olan bir nefer, bir şâhın yapamadığı bir iş yapar. Çünkü, nokta-i istinadı şahtan büyüktür. Evet, kudret-i ezeliye tarafından memur edilen baûda, yani sivrisineğin Nemrud'a olan galebesi; ve bir çekirdeğin Fâlıku'l-Habbi ve'n-Nevâ tarafından verilen izin ve kuvvete binâen koca bir ağacın cihazatını, malzemesini tazammun etmesi, yani içine alması bu hakikati tenvir eden birer hakikattir.

Mesnevî-i Nuriye - Katre - s.1310

Remiz

Arkadaş! Katre nâmındaki eserimde Kur'ân'dan ilhamen takip ettiğim yolla ehl-i nazar ve felsefenin takip ettikleri yol arasındaki fark şudur:

Kur'ân'dan tavr-ı kalbe ilham edilen asâ-yı Mûsâ gibi, mânevî bir asâ ihsan edilmiştir. Bu asâyla, kitab-ı kâinatın herhangi bir zerresine vurulursa, derhal mâ-i hayat çıkar. Çünkü müessir ancak eserde görünebilir.

Mânevî asansör hükmünde olan murakabelerle mâ-i hayatı bulmak pek müşküldür.

Vesaite lüzum gösteren ehl-i nazar ise, etraf-ı âlemi Arşa kadar gezmeleri lâzımdır. Ve o uzun mesafede hücum eden vesveselere, vehimlere, şeytanlara mağlûp olup caddeden çıkmamak için, pek çok burhanlar, alâmetler, nişanlar lâzımdır ki yolu şaşırtmasınlar.

Kur'ân ise, bize asâ-yı Mûsâ gibi bir hakikat vermiştir ki, nerede olsam, hattâ taş üzerinde de bulunsam, asâyı vuruyorum, mâ-i hayat fışkırıyor. Âlemin haricine giderek uzun seferlere ve su borularının kırılmaması ve parçalanmaması için muhafazaya muhtaç olmuyorum. Evet,

1 f01062.gif (1742 bytes)

beytiyle, bu hakikat hakikatiyle tebarüz eder.*

Remiz

Arkadaş! Nefsin vücudunda bir körlük vardır. O körlük vücudunda zerre-miskal kaldıkça, hakikat güneşinin görünmesine mâni bir hicap olur. Evet, müşâhedemle sabittir ki, kat'î, yakînî burhanlarla deliller dolu olan büyük bir kalede, küçük bir taşta bir zafiyet görünürse, o kör olası nefis o kaleyi tamamen inkâr eder, altını üstüne çevirir. İşte nefsin cehaleti, hamakati, bu gibi insafsızca tahribattan anlaşılır.

Remiz

Ey insan! Senin vücudunun sahasında yapılan fiiller ve işlerden senin yed-i ihtiyarında bulunan, ancak binde bir nisbetindedir. Bâki kalan Mâlikü'l-Mülke aittir. Binaenaleyh, kendi kuvvetine göre yük al. Yoksa altında ezilirsin. Kıl kadar bir şuurla büyük taşları kaldırmak teşebbüsünde bulunma. Mâlikinin izni olmaksızın Onun mülküne el uzatma. Binaenaleyh, gafletle, kendi hesabına bir iş yaptığın zaman, haddini tecavüz etme. Eğer Mâlikin hesabına olursa, istediğin şeyi al ve yap-fakat izin ve meşiet ve emri dairesinde olmak şartıyla. İzin ve meşîetini de şeriatından öğrenirsin.

Remiz

Ey şan ve şerefi, nam ve şöhreti isteyen adam! Gel, o dersi benden al.

Şöhret ayn-ı riyâdır ve kalbi öldüren zehirli bir baldır. Ve insanı insanlara abd ve köle yapar. O belâ ve musibete düşersen,
2 f01063.gif (1395 bytes) de, o belâdan kurtul.


Mesnevî-i-Nuriye/Hubâb - s: 1311-1313

Mesnevî-i Nuriye - Hubâb - s.1311

HUBÂB

Kur'ân-ı Hakîm'in ummanından

1 f01064.gif (1790 bytes)

f01065.gif (1376 bytes)

f01066.gif (2525 bytes)

İ'lem ey zikreden ve namaz kılan kardeş! Eşhedü en lâ ilâhe illâllah ve Muhammedün resulullah ve Elhamdü lillâh gibi mübarek kelimelerle ilân ettiğin ve hüküm ve iddia ettiğin bir dâvâ ve işhad ettiğin bir itikad, lisanından çıkar çıkmaz, milyonlarca mü'minlerin tasdik ve şehadetlerine iktiran eder.

Ve keza, İslâmiyetin hak ve hakikat olduğuna ve hükümlerinin doğru ve sadık olduklarına delâlet eden bütün deliller, şahitler, burhanlar, senin o dâvânın ve itikadının hak olduğuna delâlet ederler.

Ve keza, söylediğin o mübarek ve mukaddes kelâmlara pek büyük yümünler, feyizler ve berekât-ı İlâhiye terettüp eder.

Ve keza, cumhur-u mü'minîn ve muvahhidînin o kelimât-ı mübarekeden kalben zevk ettikleri mâ-i hayatı ve şarâb-ı cenneti, sen de o mukaddes maşrabalardan içersin.

İ'lem! Kavâid-i usuliyedendir ki: Bir mesele hakkında ispat edenin sözü, nefyedenin sözüne müreccahtır. Çünkü, ispat edenin yardımcıları var, sözünde kuvvet olur. Nefyedenin yardımcısı olmadığından tek kalır, sözünde kuvvet yoktur. Hattâ bin adam birşeyi nefyederse, bir adam gibidir. Bin adam da ispat ederse, ispat edenlerin her birisi bin olur. Çünkü hepsi birşeye bakıyorlar. Ve bir noktaya parmak bastıklarından birbirini takviye ediyorlar. Nefyedenlerde birbirini takviye etmek yoktur; her birisi tek kalır.

Meselâ, bin pencereden bir yıldızı görüp ispat eden bin adamın herbirisi ötekisine yardımcı olur, sözünü takviye eder. Çünkü, o bin adam, parmakla işaret eder gibi, o şeyi ispat ediyorlar. Nefyedenler öyle değildir. Çünkü, nefiy için sebep lâzımdır. Sebepler de ayrı ayrı olur. Meselâ, birisi "Gözümde zâfiyet var, göremedim," ötekisi "Evimizde pencere yok," ötekisi "Soğuktan başımı kaldırıp bakamadım" der. Ve hâkezâ, herbirisi nefyine, müddeâsına ayrı bir sebep gösterdiğinden, kendisince yıldızın bulunmaması, nefsülemirde de yıldızın bulunmamasına delâlet etmez ki, birbirine yardımcı olsun.

Binaenaleyh, bir mesele-i imaniyenin nefyi hakkında ehl-i dalâletin ittifakları haber-i vahid hükmündedir, tesiri yoktur. Amma ehl-i hidayetin mesâil-i imâniyede olan sözleri, herbirisi ötekisine yardımcıdır, takviye eder.

İ'lem eyyühe'l-aziz! (Ey aziz kardeşim bil ki:) Bir küll ne şeye muhtaç ise, cüz'ü de o şeye muhtaçtır. Meselâ, bir şecerenin meydana gelmesi için ne lâzımsa, bir semerenin vücuduna da lâzımdır. Öyleyse, semerenin Hâlıkı, şecerenin de Hâlıkı O oluyor. Hattâ arzın ve şecere-i hilkatın da Hâlıkı, o Hâlık olacaktır.

İ'lem eyyühe'l-aziz! İki tarafı birbirinden gayet uzak bir mesele var ki, herbir tarafı bir çekirdek gibi sümbül vermiş, ağaç olmuş, dal budak salmış. Böyle bir mesele üzerine şükûk ve evhâmın konmaması lâzımdır. Çünkü, bir çekirdek diğer bir çekirdekle, çekirdek olarak toprak altında kaldıkları müddetçe iltibas edilebilir. Amma ağaç olduktan, meyve verdikten sonra şek edersen, bütün meyveler senin aleyhinde şehadet ederler. Eğer bu başka bir çekirdektir diye tevehhüm etsen, o ağacın bütün meyveleri seni tekzip ederler. Elma ağacına inkılâp etmiş bir çekirdeği, hanzale ağacının çekirdeği farz etmek sana müyesser olmaz. Ancak tevehhümle veya bütün elmaların hanzaleye tebdil edilmiş olmasıyla mümkündür ki, bu da muhaldir.

Binaenaleyh, nübüvvet öyle bir çekirdektir ki, İslâmiyet şeceresi bütün semeratıyla, çiçekleriyle o çekirdekten çıkmıştır. Kur'ân dahi, seyyar yıldızları ismar eden şems gibi, İslâmiyetin on bir rüknünü intaç etmiştir. Acaba, bu cihan-bahâ semerelere bakıp gördükten sonra, çekirdeğinde şüphe ve tereddüt yeri kalır mı? Hâşâ!

İ'lem eyyühe'l-aziz! Tavus kuşu gibi pek güzel bir kuş, yumurtadan çıkar, tekâmül eder, semâlarda tayarana başlar. Âfak-ı âlemde şöhret kazandıktan sonra, yerde kalan yumurtasının kabuğu içerisinde o kuşun güzelliğini, kemâlâtını, terakkiyatını arayıp bulmak isteyen adamın ahmak olduğunda şüphe yoktur. Binaenaleyh, tarihlerin naklettikleri Peygamberimiz (a.s.m.) bidâyet-i hayatına maddî, sathî, surî bir nazarla bakan bir adam, şahsiyet-i mâneviyesini idrak edemez.

Mesnevî-i Nuriye - Hubâb - s.1312

Ve derece-i kıymetine vasıl olamaz. Ancak bidâyet-i hayatına ve levâzım-ı beşeriyetine ve ahvâl-i zahiriyesine ince bir kışır, nazik bir kabuk nazarıyla bakılmalıdır ki, o kışır içerisinden, iki âlemin güneşi ve tûbâ gibi şecere-i Muhammediye (a.s.m.) çıkmıştır. Ve feyz-i İlâhiyle sulanmış ve fazl-ı Rabbâniyle tekâmül etmiştir. Binaenaleyh, Nebiy-yi Zîşanın (a.s.m.) mebde-i hayatına ait ahvâl-i suriyesinden zayıf birşey işitildiği zaman üstünde durmamalı; derhal başını kaldırıp etraf-ı âleme neşrettiği nurlara bakmalı.

Maahaza, mebde-i hayatına şek ve şüpheyle bakan adam, herhalde masdarla mazhar, menba ile mâkes, zatıyla tecellî aralarını fark edemiyor. Ve bu yüzden şüpheye düşer. Evet, Nebiy-yi Zîşan (a.s.m.) tecelliyât-ı İlâhiye mazhar ve mâkestir; masdar ve menbâ değildir. Çünkü, o zat yalnız âbiddir ve ibadetçe herkesten ileridir. Demek, bu kadar görünen terakkiyat, kemâlât onun zatî malı değildir. Ancak hariçten verilen, Rahmân-ı Rahîmin tecellîleridir. Evvelce beyan edildiği gibi, hiçbir şey, bir zerreye bile mânâ-yı ismiyle masdar olamaz. Amma bir zerre, mânâ-yı harfiyle semânın yıldızlarına mazhar olur. Yalnız gafletle o zerrenin masdar olduğu zannıyla bakıldığından, san'at-ı İlâhiyeyi tâğûtî bir tabiata mal ederler.

İ'lem eyyühe'l-aziz! Dualar, tevhid ve ibadetin esrarına nümunedir. Tevhid ve ibadette lâzım olduğu gibi, dua eden kimse de, "Kalbinde dolaşan arzu ve isteklerini Cenab-ı Hak işitir" deyip Kadir olduğuna itikad etmelidir. Bu itikad, Allah'ın herşeyi bilir ve herşeye kadir olduğunu istilzam eder.

İ'lem eyyühe'l-aziz! Şu âlemi ziyalandıran şemsin, bir sineğin gözüne tecelliyle girip ışıklandırması mümkündür. Ve ateşten bir kıvılcımın gözüne girip tenvir etmesi imkân haricidir. Çünkü gözü patlatır.

Kezâlik, bir zerre, Şems-i Ezelînin tecellîsine mazhar olur. Fakat Müessir-i Hakikîye zarf olamaz.

İ'lem ey mağrur, mütekebbir, mütemerrid nefis! Sen öyle bir zâfiyet, acz, fakirlik, miskinlik gibi hallere mahalsin ki, ciğerine yapışan ve çok defa büyülttükten sonra ancak görülebilen bir mikroba mukavemet edemezsin; seni yere serer, öldürür...

İ'lem eyyühe'l-aziz! Hardale ile tabir edilen, bir darı habbesi hükmünde olan kuvve-i hafızanın ihata ettiği meydanda gezintiler yapılırken o kadar büyük bir sahraya inkılâp eder ki, gezmekle bitmez bir şekil alır. Acaba o hardalenin içindeki meydanı bitiremeyen, o hardalenin dairesini ne suretle bitirecektir? Aklın nazarında hardalenin vaziyeti böyleyse, aklın gezdiği daire nasıldır? Aklı da dünyayı yutar. Fesübhânallah! Cenab-ı Hak hardaleyi akıl için dünya; ve dünyayı da, akıl için bir hardale gibi yapmıştır.

İ'lem eyyühe'l-aziz! İnsanların en büyük zulümlerinden biri de şudur ki: Büyük bir cemaatin mesaisine terettüp eden-hasenatı intaç eden-semeratı bir şahsa isnad ve ona mal ederler. Bu zulümde bir şirk-i hafî vardır. Çünkü, bir cemaatin cüz-ü ihtiyârîsiyle kesb ettikleri mahsulâtı bir şahsa atfetmek, o şahsın, icad derecesinde harikulâde bir kudrete mâlik olduğuna delâlet eder. Hattâ eski Yunanîlerin ve Vesenîlerin ilâheleri, böyle zâlimâne tasavvurat-ı şeytaniyenin mahsulüdür.

İ'lem eyyühe'l-aziz! Zikreden adamın, feyz-i İlâhîyi celb eden muhtelif lâtifeleri vardır. Bir kısmı, kalb ve aklın şuuruna bağlıdır. Bir kısmı da şuursuz, yani şuurlara tâbi değildir. Min haysü lâ yeş'ur husûle gelir. Binaenaleyh, gafletle yapılan zikirler dahi feyizden hâli değildir.

İ'lem eyyühe'l-aziz! Cenab-ı Hak, insanı pek acip bir terkipte halk etmiştir. Kesret içinde vahdeti, terkip içinde besâteti, cemaat içinde ferdiyeti vardır. İhtiva ettiği âzâ, havâs ve letâifin herbirisi için müstakil lezzetler, elemler olduğu gibi; aralarında görülen sür'at, teâvün ve imdattan anlaşıldığı üzere, herbirisi arkadaşlarının lezzet, elem ve teessüratından da hisse alıyorlar. Bu hilkat sayesinde, insan eğer ubudiyet yoluna giderse, bütün lezzet, nimet, kemâlât nevilerine, kısımlarına mazhar olmaya şâyandır. Ve keza, eğer enaniyet yolunu takip ederse, çeşit çeşit elem ve azaplara da mahal olmaya müstehaktır.

İ'lem eyyühe'l-aziz! Kelime-i Tevhidin tekrarla zikrine devam etmek, kalbi pek çok şeylerle bağlayan bağları, ipleri kırmak içindir. Ve nefsin tapacak derecede sanem ittihaz ettiği mahbuplardan yüzünü çevirtmektir. Maahaza, zâkir olan zatta bulunan hâsse ve lâtifelerin ayrı ayrı tevhidleri olduğuna işaret olduğu gibi, onların da, onlara münâsip şerikleriyle olan alâkalarını kesmek içindir.

İ'lem eyyühe'l-aziz! İnsanın bir akrabasına, meselâ, okuduğu bir Fatiha-i Şerifeden hasıl olan sevapta istifade etmekte, birle bin müsavidir. Nasıl ki ağızdan çıkan bir lâfzın işitilmesinde, bir cemaatle bir fert bir olur. Çünkü lâtif şeyler matbaa gibidir. Basılan bir kelimeden bin kelime çıkar.

Ve keza, nûrânî şeylerde vahdetle beraber tekessür olduğuna, yani bir nûrânî şeyde bin sevap bulunduğuna bir işarettir.

Mesnevî-i Nuriye - Hubâb - s.1313

İ'lem eyyühe'l-aziz! Nebiyy-i Zîşânın (a.s.m.) makam-ı mahmûdu İlâhî bir mâide ve Rabbânî bir sofra hükmündedir. Evet, tevzi edilen lütuflar, feyizler, nimetler o sofradan akıyor. Resul-i Zîşâna (a.s.m.) okunan salâvat-ı şerife, o sofraya edilen dâvete icâbettir.

Ve keza, salâvat-ı şerîfeyi getiren adam, zât-ı Peygamberîyi (a.s.m.) bir sıfatla tavsif ettiği zaman, o sıfatın nereye taallûk ettiğini düşünsün ki, tekrar be tekrar salâvat getirmeye müşevviki olsun.

İ'lem ey din âlimi!* "Ücretim az, ilmime rağbet yok" diye mahzun olma. Çünkü mükâfât-ı dünyeviye ihtiyaca bakar, kıymet-i zâtiyeye bakmaz. Meziyet-i zâtiye ise mükâfat-ı uhreviyeye nâzırdır. Öyleyse, zâtî olan meziyetini mükâfât-ı uhreviyeye sakla, birkaç kuruşluk dünya metâına satma.

İ'lem ey hitabet-i umumiye sıfatıyla gazete lisanıyla konferans veren muharrir! Sen, kendi nefsini aşağı göstermeye ve nedamet ederek kusurlarını ilân etmeye hakkın var. Fakat şeâir-i İslâmiyeye zıt ve muhalif olan herzelerle İslâmiyeti lekelendirmeye kat'iyen hakkın yoktur.

Seni kim tevkil etmiştir? Fetvâyı nereden alıyorsun? Hangi hakka binaen milletin namına, ümmetin hesabına, İslâmiyet hakkında hezeyanları savurarak dalâletini neşir ve ilân ediyorsun? Milleti, ümmeti kendin gibi dâll zannetme! Dalâletini kime satıyorsun? Burası İslâmiyet memleketidir, Yahudi memleketi değildir. Cumhur-u mü'minînin kabul etmediği birşeyin gazeteyle ilânı, milleti dalâlete dâvettir, hukuk-u ümmete tecavüzdür. Bir adamın hukukuna tecavüze cevaz-ı kanunî olmadığı halde, koca bir milletin, belki âlem-i İslâmın hukukuna hangi cesarete binaen tecavüz ediyorsun? Ağzını kapat!

İ'lem eyyühe'l-aziz! Kâfirlerin müslümanlara ve ehl-i Kur'ân'a düşman olmaları, küfrün iktizâsındandır. Çünkü, küfür imana zıttır. Maahaza, Kur'ân, kâfirleri ve âbâ ve ecdatlarını idam-ı ebediyle mahkûm etmiştir.

Binaenaleyh, Müslümanlarla ülfet ve muhabbetleri mümkün olmayan kâfirlere muhabbet boşa gidiyor. Onların muhabbetiyle karşılaşılamaz. Onlardan medet beklenilemez. Ancak
2 f01067.gif (1392 bytes) diye Cenab-ı Hakka iltica etmek lâzımdır.

İ'lem eyyühe'l-aziz! Kâfirlerin medeniyetiyle mü'minlerin medeniyeti arasındaki fark:

Birincisi, medeniyet libasını giymiş korkunç bir vahşettir. Zahiri parlıyor, bâtını da yakıyor. Dışı süs, içi pis; sureti me'nus, sîreti mâkûs bir şeytandır.

İkincisi, bâtını nur, zahiri rahmet; içi muhabbet, dışı uhuvvet; sureti muâvenet, sîreti şefkat, câzibedar bir melektir.

Evet, mü'min olan kimse, iman ve tevhid iktizâsıyla, kâinata bir mehd-i uhuvvet nazarıyla baktığı gibi; bütün mahlûkatı, bilhassa insanları, bilhassa İslâmları birbiriyle bağlayan ip de, ancak uhuvvettir. Çünkü, imân bütün mü'minleri bir babanın cenah-ı şefkati altında yaşayan kardeşler gibi kardeş addediyor.

Küfür ise, öyle bir burudettir ki, kardeşleri bile kardeşlikten çıkarır. Ve bütün eşyada bir nevi ecnebîlik tohumunu ekiyor. Ve herşeyi herşeye düşman yapıyor.

Evet, hamiyet-i milliyelerinde bir uhuvvet varsa da, muvakkattir. Ve ezelî, ebedî iftirak ve firakla muttasıl ve mahduttur. Ama kâfirlerin medeniyetinde görülen mehâsin ve yüksek terakkiyât-ı sanayi-bunlar tamamen medeniyet-i İslâmiyeden, Kur'ân'ın irşâdâtından, edyân-ı semâviyeden in'ikâs ve iktibas edildiği, Lemeat ile Sünuhat eserlerimde istenildiği gibi izah ve ispat edilmiştir.

3 f01068.gif (1696 bytes)

İ'lem! Mesâil-i diniyeden olan içtihad kapısı açıktır. Fakat şu zamanda oraya girmeye altı mâni vardır.

Birincisi: Nasıl ki, kışta fırtınaların şiddetli olduğu bir vakitte, dar delikler dahi seddedilir; yeni kapılar açmak hiçbir cihetle kâr-ı akıl değil. Hem nasıl ki, büyük bir selin hücumunda tamir için duvarlarda delikler açmak gark olmaya vesiledir. Öyle de, şu münkerat zamanında ve âdât-ı ecânibin istilâsı ânında ve bid'aların kesreti vaktinde ve dalâletin tahribatı hengâmında, içtihad namıyla kasr-ı İslâmiyetten yeni kapılar açıp, duvarlarında muharriplerin girmesine vesile olacak olan delikler açmak, İslâmiyete cinayettir.

İkincisi: Dinin zaruriyatı ki içtihad onlara giremez. Çünkü kat'î ve muayyendirler. Hem o zaruriyat, kut ve gıda hükmündedirler;


Mesnevî-i-Nuriye/Hubâb - s: 1314-1316

Mesnevî-i Nuriye - Hubâb - s.1314

şu zamanda terke uğruyorlar ve tezelzüldedirler. Ve bütün himmet ve gayreti onların ikamesine ve ihyâsına sarf etmek lâzım gelirken, İslâmiyetin nazariyat kısmında ve selefin içtihadat-ı sâfiyâne ve hâlisânesiyle bütün zamanların hâcâtına dar gelmeyen efkârları olduğu halde, onları bırakıp, heveskârâne yeni içtihadlar yapmak bid'atkârâne bir hıyânettir.

Üçüncüsü: Her zamanın insanlarınca kıymetli addedilerek efkârı celb eden câzibedar bir metâ merguptur. Meselâ, bu zamanda en rağbetli, en iftiharlı, siyasetle iştigal ve dünya hayatını temin etmektir. Selef-i Salihîn asrında ve o zaman çarşısında en mergup metâ, Hâlık-ı Semâvat ve Arzın marziyatlarını ve bizden arzularını kelâmından istinbat etmek ve nur-u Nübüvvet ve Kur'ân'la kapatılmayacak derecede açılan âhiret âlemindeki saadet-i ebediyeyi kazandırmak ve vesâilini elde etmek idi. Bu itibarla, o zamanlarda bütün fikirler, kalbler, ruhlar marziyat-ı İlâhiyeyi bilmek ve öğrenmeye müteveccih idi. Bunun için, istidat ve iktidarı olanlar o zamanlar vukua gelen bütün ahval ve vukuat ve muhaverattan ders almakla, içtihadlara zemin teşkil eden yüksek istidatlar vücuda gelirdi.

Şimdi ise, fikir ve kalblerin teşettütü, inayet ve himmetlerin zâfiyeti, insanların siyaset ve felsefeye iptilâ ve rağbetleri yüzünden bütün istidatlar fünun-u hâzıra ve hayat-ı dünyeviyeye müteveccihtir. Ahkâm-ı diniyeye sarf edilecek müstakim bir içtihad yoktur.

Dördüncüsü: İçtihad kapısından İslâmiyete girip mesâilini genişlendirmeye meyleden adamın maksadı, zaruriyata imtisalle takvâ ve kemale mazhariyet ise, güzeldir. Amma zaruriyatı terk ve hayat-ı dünyeviyeyi hayat-ı uhreviyeye tercih eden adam ise, onun içtihada meyli, meylüttahriptir. Tekliften çıkıp kaçmak için bir yol bulmaktır.

Beşincisi: Herşeyin, her hükmün vücuda gelmesi bir illete binaen olduğu gibi, bir maslahata dahi tâbidir. Fakat maslahat illet değildir. Ancak tercih edici bir hikmettir. Bu zamanın efkârı, bizzat saadet-i dünyaya müteveccihtir. Şeriatın nazarı ise, bizzat saadet-i uhreviyeye müteveccih olup, bittabi dünyaya da nâzırdır. Çünkü dünya âhirete vesiledir.

Umumî bir beliyye olan ve nâsın ona müptelâ olduğu çok işler vardır ki, zaruriyattan olmuştur. O gibi işler su-i ihtiyar ile gayr-ı meşru meyillerden doğmuş olduklarından, mahzuratı ibâha eden zaruriyattan değildir. Ve ruhsat ve müsaade-i şer'iyenin şümulüne dahil olamazlar. Meselâ, bir adam su-i ihtiyarıyla haram bir tarzda kendini sarhoş etse, hal-i sekirde yaptığı tasarrufatta mâzur olamaz. Bu zamanda bu gibi içtihadlar, Semâvî değil, ancak arzî içtihadlardır. Bu gibi içtihadlarla Hâlık-ı Semâvat ve Arzın hükümlerinde yapılan tasarrufat merduttur.

Meselâ, bazı gafiller, hutbenin Türkçe okunmasını istihsan ediyorlar ki, halkın bilhassa siyasî ahvalden haberleri olsun. Halbuki bu gibi ahval-i siyasiye yalandan, hileden, şeytanî fikirlerden hâli değildir. Hutbe makamı ise, ahkâm-ı İlâhiyenin tebliği için ittihaz edilmiş bir makamdır.

Sual: Avâm-ı nâs Arabîden haberdar değildir; fehmedemez.

Cevap: Avâm-ı nâs, zaruriyat ve müsellemat-ı diniyeye muhtaçtır. Ve hutbe makamı da bu gibi hükümlerin tebliği içindir. Bu hükümler kisve-i Arabiye içinde tafsilen değilse de icmâlen avâm-ı nâsa malûm ve mâruftur. Maahaza, lisan-ı Arapta bulunan şehâmet, yükseklik, meziyet, satvet diğer lisanlarda yoktur.

İ'lem ey gafletli, sağır ve kör olarak, zulmetler içinde esbaba ibadet eden ahmaklar! Cenab-ı Hakkın vücub-u vücud ve vahdetine, kâinatın mürekkebatı ve zerratının elli beş vecihle yaptıkları şehadetlerin bir vechini yazacağım. Şöyle ki:

Eşyanın icadı, ya nefislerine veya esbaba olan isnadı, hayret ve istiğrabı muciptir. Bu da red ve inkârı icap eder. Bu dahi dalâletleri intaç eder. Bu ise ıztırâbât-ı ruhiye ve teşevvüşat-ı akliyeye sebep olur. Bu da ruhları ve akılları firar ettirmekle Vâcibü'l-Vücuda iltica etmeye mecbur eder. Zira her müşkülât Onun kudretiyle hallolur. Ve açılmaz düğümler Onun iradesiyle açılır. Ve kalbler Onun zikriyle mutmain olur. Bu hakikati şöyle bir muvazeneyle izah edeceğim. Şöyle ki:

Mevcudatın fâili, yani eşyayı vücuda getiren, ya vacip ve vahiddir veyahut da mümkün ve kesirdir. Fâil vacip ve vahid olduğu takdirde, ne külfet var, ne de garabet var. Olsa bile vehmî olur. Esbaba isnad edildiği takdirde, külfet ve garabet vehmîlikten çıkar, kat'î ve hakikî bir şekilde tahakkuk eder. Çünkü, kusur ve zâfiyetten hâli olmayan esbab-ı kesireden hiçbir sebep, bir müsebbebi omuzuna kaldıramaz. Ve birşeyin icadında gayr-ı mütenahî esbabın iştiraki lâzımdır. Meselâ, balarısı herşeyle alâkadar olduğundan, eğer icadı esbaba isnad edilirse, semâvat ve arzın iştirakleri lâzımdır.

Maahaza, kesretin vahidden suduru, vâhidin kesretten sudûru kadar zahmet değildir, daha kolaydır.

Mesnevî-i Nuriye - Hubâb - s.1315

Meselâ, bir kumandanın efrad-ı kesireye verdiği intizam ve yaptırdığı işleri, o efrad-ı kesire, kendi başlarına büyük bir müşkilâttan sonra yapabilirler.

Maahaza, icadın esbaba isnadında lâyüad külfet, garabet olmakla beraber, pek çok muhâlâta zemin teşkil ediyor.

1. Herbir zerrede Vâcibü'l-Vücudun sıfatlarının farzı lâzımdır.

2. Ulûhiyette gayr-ı mütenahi şeriklerin iştiraki lâzım gelir.

3. Herbir zerrenin hem hâkim, hem mahkûm olması lâzım gelir: kubbeli binalarda birbirine dayanmakla düşmekten kurtulan taşlar gibi.

4. Şuur, irade ve kudret gibi sıfatların her zerrede bulunması lâzım gelir. Çünkü, hüsn-ü san'at bu sıfatları iktiza eder. Şu hakikati izah için birkaç misal söyleyeceğiz.

Birincisi: Şems, şeffafiyet sırrına binaen, şişelerin zerrelerinde, arzın denizlerinde, semânın seyyarelerinde müsavat üzerine tecellî eder.

İkincisi: Mukabele sırrına binaen, merkezdeki bir lâmbanın daireyi teşkil eden aynalara nisbet-i in'ikâsı birdir.

Üçüncüsü: Nurdan veya nurânî birşeyden tenevvür etmek ve ziya almak hususunda, birle bin birdir. Nurânînin iktizası öyledir.

Dördüncüsü: Muvazene sırrına binaen, hassas bir terazinin iki kefesinde iki ceviz veyahut iki güneş bulunsa; hangi kefesine birşey ilâve edilirse, o aşağı iner, ötekisi havaya kalkar.

Beşincisi: Büyük bir sefineyle gayet küçük bir sefineyi sevk ve tahrik hususunda fark yoktur-kaptan; ister bir çocuk olsun, ister küçük olsun. Çünkü intizam vardır.

Altıncısı: Hayvan-ı nâtık gibi bir mahiyet-i mücerredenin küçük ve büyük efradına nisbeti birdir.

Hülâsa: Kalil ile kesir, küçükle büyük arasında birşey-i vahide isnatlarında tefavüt olmadığı, imkân dairesinde olduğu şu misallerle tavazzuh etti. Binaenaleyh, eşyada bulunan intizam, muvazene, evâmir-i tekviniyeye karşı imtisal, itaat, kudret-i ezeliyyenin nuraniyeti, eşyanın içyüzünün şeffafiyeti gibi sırlardan dolayı, bir sinekle arzın ihyâsı, bir ağaçla semâvâtın icadı, bir zerreyle güneşin yaratılışı Vâcibü'l-Vücuda nisbetle mütesavidir. Evet müsavat ve adem-i tefavütü gözle görünür. Bak: Mahiyeti meçhul, mucizatıyla malûm olan kudret-i ezeliyenin, bilhassa semerat ve sebzelerdeki nakışları, san'atları, esbaba havale edilirse, esbab altında ezilecektir.

Elhâsıl: Hayatî, vücudî, nurânî şeylerin icadında üç nokta var:

Birinci nokta: Kudretin umur-u hasiseyle zahiren mübaşereti görünmemek için, perde olmak üzere esbab vaz edilmiştir.

İkinci nokta: Hayat, vücut ve nurun, dışları gibi içleri de şeffaf olduğundan, kesif perdeler hükmünde olan esbab vaz edilmemiştir. Yalnız pek ince, nazik perdeleri andıran vesait varsa da, altında dest-i kudret görünür.

Üçüncü nokta: Kudret-i ezeliyenin tesirinde, tasnîinde külfet yoktur. Evet, bir incir çekirdeğinden koca bir incir ağacını ve ince bir sapla koca bir kavunu bağlayıp çıkaran kudrete hiçbir şey ağır gelmez. Şöyle mucizatıyla malûm olan kudret sahibinin vücudu, zuhuru, kâinatın vücudundan, zuhurundan daha zahirdir. Çünkü, herbir masnû, kendi nefsine birkaç vecihle aynen delâlet eder. Fakat Sâniine, hem aynen, hem aklen çok vecihlerle delâletleri vardır. Ve hangi bir masnûun vücudu esbabtan istenilirse, bütün esbab toplanıp birbirine yardımları olsa bile, o masnûun benzerini yapamazlar.

İ'lem eyyühe'l-aziz! İnsanın akıl ve fikir meydanı öyle bir vüs'attedir ki, ihatası mümkün değildir. Ve o kadar dardır ki, iğneye mahal olamaz. Evet, bazan zerre içinde dönüyor, katre içerisinde yüzüyor, bir noktada hapsoluyor. Bazan da âlemi bir karpuz gibi eline alır ve kâinatı misafireten getirir, akıl odasında misafir eder. Bazan da o kadar haddini tecavüz eder, yükseğe çıkar ki, Vâcibü'l-Vücudu görmeye çalışır. Bazan da küçülür, zerreye benzer. Bazan da semâvat kadar büyür. Bazan da bir katreye girer. Bazan da fıtrat ve hilkati içine alır.

İ'lem eyyühe'l-aziz! Cenab-ı Hakkın insana verdiği nimetler, ister âfâkî olsun, ister enfüsî olsun, bazı şerait altında insana gelip vusul buluyor. Meselâ, ziya, hava, gıda, savt ve sadâ gibi nimetlerden insanın istifade edebilmesi, ancak göz, kulak, ağız, burun gibi vesaitin açılmasıyla olur. Bu vesait, Allah'ın halk ve icadıyla olur. İnsanın eli, kesb ve ihtiyarında yalnız o vesaiti açmaktır.

Binaenaleyh, o nimetleri yolda bulmuş gibi sahipsiz, hesapsız olduğunu zannetmesin. Ancak Mün'im-i Hakikînin kastıyla gelir, insan da ihtiyariyle alır. Sonra ihtiyaca göre in'am edenin iradesiyle bedeninde intişar eder.

İ'lem eyyühe'l-aziz! Herhangi birşeyin sonu ve âhiri intizam ve güzellikçe evvelinden aşağı olmadığı gibi,

Mesnevî-i Nuriye - Hubâb - s.1316

zahiri ve sureti de san'at ve hikmetçe bâtınından güzel değildir. Öyleyse, eşyanın içyüzlerini ve nihayetlerini sahipsiz zannedip, tesadüflere havale etme. Çiçekle, çiçekten çıkan semeredeki eser-i san'at ve hikmet; çekirdekle, çekirdekten çıkan filizin eser-i san'at ve nakşından aşağı değildir. Binaenaleyh, Sâni-i Zülcelâl hem evveldir, hem âhir, hem zahirdir, hem bâtın.

1 f01069.gif (1297 bytes)

İ'lem eyyühe'l-aziz! Kur'ân'ın i'câzı, tahrifine bir settir. Evet, madem Kur'ân mucizedir, beşer onun taklidini yapamaz. Âyetleri başka kelâmlarla tebdil edilmekle tahrif ve tağyiri mümkün değildir. Çünkü, müfessir, müellif, mütercim, muharref üslûplarını, kisvelerini âyâtın kisvesiyle iltibas ettiremezler. Âyetlerde i'câz damgası vardır. O damganın altında olmayan kelâmlar âyet addedilemez. Öyleyse i'câz, tahrif ve tağyiri kabul etmez.

İ'lem eyyühe'l-aziz! Kur'ân-ı Kerim nimetleri, âyetleri, delilleri tâdât ederken

2 f01070.gif (1453 bytes) âyet-i celilesi tekrarla zikredilmekte olduğundan şöyle bir delâlet vardır ki: Cin ve insin en çok isyanlarını, en şedit tuğyanlarını, en azîm küfranlarını tevlid eden şöyle bir vaziyetleridir ki, nimet içinde in'âmı görmüyorlar. İn'âmı görmediklerinden, Mün'im-i Hakikîden gaflet ederler. Mün'imden gafletleri saikasıyla, o nimetleri esbaba veya tesadüfe isnad ederek, Allah'tan o nimetlerin geldiğini tekzip ediyorlar. Binaenaleyh, herbir nimetin bidayetinde, mü'min olan kimse besmeleyi okusun. Ve o nimetin Allah'tan olduğunu kastetmekle, kendisi ancak Allah'ın ismiyle, Allah'ın hesabına aldığını bilerek, Allah'a minnet ve şükranla mukabelede bulunsun.

İ'lem eyyühe'l-aziz! İnsan kalben ve fikren hakaik-i İlâhiyeye bakıp düşündüğü zaman, bilhassa namaz ve ibadet esnasında, gerek şeytan tarafından, gerek nefsi tarafından pek fena, pis ve çirkin vesveseler, hatıralar, sinekler gibi kalbe, akla hücum ederler. Bu gibi hevâî, vehmî ve çirkin şeylerin def'iyle uğraşan adam, o vesveselere mağlûp olur. Ancak onları mağlûp edip kaçırmak çaresi, müdafaayı terk edip onlarla uğraşmamaktır. Evet, arılarla uğraşıldıkça onlar hücumlarını arttırırlar. Onlara karışılmadığı takdirde, insanı terkeder, giderler. Hem de o gibi vesveselerin, ne hakaik-i İlâhiyeye ve ne de senin kalbine bir mazarratı yoktur. Evet, pis bir menzilin deliklerinden semânın güneş ve yıldızlarına, cennetin gül ve çiçeklerine bakılırsa, o deliklerdeki pislik ne bakana ve ne de bakılana bulaşmaz. Ve fena bir tesir etmez.HAŞİYE 1

İ'lem Eyyühe's-Said! Nedir bu gurur ve nedir bu gaflet? Nedir bu haşmet, nedir bu istiğna, nedir bu azamet? Elindeki ihtiyar bir kıl kadardır ve iktidarın bir zerre kadardır. Ve hayatın söndü, ancak bir şûle kaldı. Ömrün geçti, şuurun söndü, bir lem'a kaldı. Şöhretin gitti, ancak bir an kaldı.

Zamanın geçti; kabirden başka mekânın var mı? Bîçare! Aczine ve fakrına bir had var mı? Emellerin nihâyetsizdir, ecelin yakındır. Evet, böyle acz ve fakrınla iktidar ve ihtiyardan hali bir insanın ne olacak hali? Hazâin-i rahmet sahibi Hâlık-ı Rahmânü'r-Rahîme, böyle bir aczle itimad etmek lâzımdır. Odur herkese nokta-i istinad. Odur her zaife cihet-i istimdat.

3 a17004.gif (2142 bytes)

HAŞİYE 2


Mesnevî-i-Nuriye/Hubâb - s: 1317-1319

Mesnevî-i Nuriye - Hubâb - s.1317

Bu kısım, Müellifin kendi Türkçesidir.

1339 TARİHİNDE, MECLİS-İ MEB'USANA HİTABEN YAZDIĞIM BİR HUTBENİN SURETİDİR

f01072.gif (1366 bytes)

1 f01073.gif (1782 bytes)

Ey mücâhidîn-i İslâm! Ey ehl-i hall ü akit! Bu fakirin bir meselede on sözünü, birkaç nasihatini dinlemenizi rica ediyorum.

Evvelâ: Şu muzafferiyetteki hârikulâde nimet-i İlâhiye bir şükran ister ki devam etsin, ziyade olsun. Yoksa, nimet şükrü görmezse gider. Madem ki Kur'ân'ı, Allah'ın tevfikiyle düşmanın hücumundan kurtardınız. Kur'ân'ın en sarih ve en kat'î emri olan "salât" gibi ferâizi imtisal etmeniz lâzımdır-ta onun feyzi, böyle harika suretinde üstünüzde tevâli ve devam etsin.

Saniyen: Âlem-i İslâmı mesrur ettiniz, muhabbet ve teveccühünü kazandınız. Lâkin o teveccüh ve muhabbetin idamesi, şeâir-i İslâmiyeyi iltizamla olur. Zira, Müslümanlar İslâmiyet hesabına sizi severler.

Salisen: Bu âlemde evliyaullah hükmünde olan gazi ve şühedalara kumandanlık ettiniz. Kur'ân'ın evâmir-i kat'iyesine imtisal etmekle, öteki âlemde de o nurânî güruha refik olmaya çalışmak, sizin gibi himmetlilerin şe'nidir. Yoksa, burada kumandan iken orada bir neferden istimdad-ı nur etmeye muztar kalacaksınız. Bu dünya-yı deniyye, şan ve şerefiyle öyle bir metâ değil ki, sizin gibi insanları işbâ etsin, tatmin etsin ve maksud-u bizzat olsun.

Rabian: Bu millet-i İslâmın cemaatleri, çendan bir cemaat namazsız kalsa, fâsık da olsa, yine başlarındakini mütedeyyin görmek ister. Hattâ, umum şarkta, umum memurlara dair en evvel sordukları sual bu imiş: "Acaba namaz kılıyor mu?" derler. Namaz kılarsa mutlak emniyet ederler; kılmazsa, ne kadar muktedir olsa nazarlarında müttehemdir. Bir zaman, Beytüşşebab aşâirinde isyan vardı. Ben gittim, sordum: "Sebep nedir?" Dediler ki:

"Kaymakamımız namaz kılmıyordu, rakı içiyordu. Öyle dinsizlere nasıl itaat edeceğiz?" Bu sözü söyleyenler de namazsız, hem de eşkıyâ idiler.

Hamisen: Enbiyanın ekseri Şarkta ve hükemanın ağlebi Garpta gelmesi kader-i ezelînin bir remzidir ki, Şarkı ayağa kaldıracak din ve kalbdir, akıl ve felsefe değil. Şarkı intibaha getirdiniz; fıtratına muvafık bir cereyan veriniz. Yoksa, sa'yiniz ya hebâen gider, veya muvakkat, sathî kalır.

Sadisen: Hasmınız ve İslâmiyet düşmanı olan frenkler, dindeki lâkaytlığınızdan pek fazla istifade ettiler ve ediyorlar. Hattâ diyebilirim ki, hasmınız kadar İslâma zarar veren, dinde ihmalinizden istifade eden insanlardır. Maslahat-ı İslâmiye ve selâmet-i millet namına, bu ihmali a'mâle tebdil etmeniz gerektir. Görülmüyor mu ki, İttihatçılar o kadar harika azim ve sebat ve fedakârlıklarıyla, hattâ İslâmın şu intibâhına da bir sebep oldukları halde, bir derece dinde lâübâlilik tavrını gösterdikleri için, dahildeki milletten nefret ve tezyif gördüler. Hariçteki İslâmlar dindeki ihmallerini görmedikleri için hürmeti verdiler.

Sabian: Âlem-i küfür, bütün vesaitiyle, medeniyetiyle, felsefesiyle, fünunuyla, misyonerleriyle âlem-i İslâma hücum ve maddeten uzun zamandan beri galebe ettiği halde, âlem-i İslâma dinen galebe edemedi. Ve dahilî bütün fırak-ı dâlle-i İslâmiye de, birer kemmiye-i kalile-i muzırra suretinde mahkûm kaldığı; ve İslâmiyet metanetini ve salâbetini sünnet ve cemaatle muhafaza eylediği bir zamanda, lâübâliyâne, Avrupa medeniyet-i habise kısmından süzülen bir cereyan-ı bid'atkârâne, sinesinde yer tutamaz. Demek, âlem-i İslâm içinde mühim ve inkılâpvâri bir iş görmek, İslâmiyetin desâtirini inkıyadla olabilir, başka olamaz. Hem olmamış, olmuşsa da çabuk ölüp sönmüş.

Saminen: Zaaf-ı dine sebep olan Avrupa medeniyet-i sefihanesi yırtılmaya yüz tuttuğu bir zamanda ve medeniyet-i Kur'ân'ın zuhura yakın geldiği bir anda, lâkaydâne ve ihmalkârâne, müsbet bir iş görülmez. Menfîce, tahripkârâne iş ise, bu kadar rahnelere mâruz kalan İslâm zaten muhtaç değildir.

Tasian: Sizin bu İstiklâl Harbindeki muzafferiyetinizi ve âli hizmetinizi takdir eden ve sizi can ü dilden seven cumhur-u mü'minîndir. Ve bilhassa tabaka-i avâmdır ki, sağlam Müslümanlardır. Sizi ciddî sever ve sizi tutar ve size minnettardır ve fedakârlığınızı takdir ederler. Ve intibaha gelmiş en cesim ve müthiş bir kuvveti size takdim ederler. Siz dahi, evâmir-i Kur'âniyeyi imtisalle onlara ittisal ve istinad etmeniz, maslahat-ı İslâm namına zarurîdir. Yoksa, İslâmiyetten tecerrüt eden, bedbaht, milliyetsiz, Avrupa meftunu frenk mukallitleri

Mesnevî-i Nuriye - Hubâb - s.1318

avâm-ı Müslimîne tercih etmek maslahat-ı İslâma münâfi olduğundan, âlem-i İslâm nazarını başka tarafa çevirecek ve başkasından istimdat edecek.

Âşiren: Bir yolda dokuz ihtimal-i helâket, tek bir ihtimal-i necat varsa, hayatından vazgeçmiş, mecnun bir cesur lâzım ki o yola sülûk etsin. Şimdi, yirmi dört saatten bir saati işgal eden farz namaz gibi zaruriyat-ı diniyede, yüzde doksan dokuz ihtimal-i necat var. Yalnız, gaflet ve tembellik hasiyetiyle, bir ihtimal, zarar-ı dünyevî olabilir. Halbuki ferâizin terkinde, doksan dokuz ihtimal-i zarar var. Yalnız gaflet ve dalâlete istinad, tek bir ihtimal-i necat olabilir. Acaba dine ve dünyaya zarar olan ihmal ve ferâizin terkine ne bahane bulunabilir? Hamiyet nasıl müsaade eder?

Bâhusus bu güruh-u mücâhidin ve bu yüksek meclisin ef'âli taklid edilir. Kusurlarını millet ya taklit veya tenkit edecek; ikisi de zarardır. Demek onlarda hukukullah, hukuk-u ibâdı da tazammun ediyor. Sırr-ı tevatür ve icmâı tazammun eden hadsiz ihbaratı ve delâili dinlemeyen ve safsata-i nefis ve vesvese-i şeytandan gelen bir vehmi kabul eden adamlarla hakikî ve ciddî iş görülmez.

Şu inkılâb-ı azîmin temel taşları sağlam gerek. Şu meclis-i âlinin şahsiyet-i mâneviyesi, sahip olduğu kuvvet cihetiyle, mânâ-yı saltanatı deruhte etmiştir. Eğer şeâir-i İslâmiyeyi bizzat imtisal etmek ve ettirmekle mânâ-yı hilâfeti dahi vekâleten deruhte etmezse, hayat için dört şeye muhtaç, fakat an'ane-i müstemirre ile günde lâakal beş defa dine muhtaç olan şu fıtratı bozulmayan ve lehviyat-ı medeniyeyle ihtiyâcât-ı ruhiyesini unutmayan bu milletin hâcât-ı diniyesini Meclis tatmin etmezse, bilmecburiyye mânâ-yı hilâfeti, tamamen kabul ettiğiniz isme ve lâfza verecek. O mânâyı idame etmek için kuvveti dahi verecek. Halbuki, Meclis elinde bulunmayan ve Meclis tarikiyle olmayan böyle bir kuvvet, inşikak-ı âsâya sebebiyet verecektir. İnşikak-ı âsâ ise
2 f01074.gif (1410 bytes) âyetine zıttır. Zaman cemaat zamanıdır. Cemaatın ruhu olan şahs-ı mânevî daha metindir. Ve, tenfiz-i ahkâm-ı şer'iyeye daha ziyade muktedirdir. Halife-i şahsî, ancak ona istinadla vezâifi deruhte edebilir. Cemaatin ruhu olan şahs-ı mânevî eğer müstakim olsa, ziyade parlak ve kâmil olur. Eğer fena olsa, pek çok fena olur. Ferdin iyiliği de, fenalığı da mahduttur. Cemaatin ise gayr-ı mahduttur. Harice karşı kazandığınız iyiliği, dahildeki fenâlıkla bozmayınız. Bilirsiniz ki, ebedî düşmanlarınız ve zıtlarınız ve hasımlarınız İslâmın şeâirini tahrip ediyorlar. Öyleyse, zarurî vazifeniz, şeâiri ihyâ ve muhafaza etmektir. Yoksa, şuursuz olarak şuurlu düşmana yardımdır. Şeâirde tehâvün, zaaf-ı milliyeti gösterir. Zaaf ise, düşmanı tevkif etmez, teşci eder.

3 f01075.gif (1387 bytes)

4 f01076.gif (1388 bytes)

İ'lem eyyühe'l-aziz!

(Ey aziz kardeşim, bil ki)

İ'lem eyyühe'l-aziz! Hakaik-i imaniyeyi ispat için irad edilen burhan ve delilleri tetkik ederken, "Şu kocaman neticeyi bu zayıf, nahif delil intaç edemez" diye tenkidatta bulunma. Zira, zâfiyetiyle itham ettiğin o delilin sağında ve solunda bulunan takviye kuvvetleri ve kıt'aları pek çoktur. Evet, İslâmiyetin sıdkına delâlet eden şahitlerden, şehidlerden, burhanlardan, delillerden, emarelerden herbirisi, o müdafaa meydanında arkadaşını himaye etmekle sıhhat raporunu imzalayarak sağlam olduğunu tasdik eder. O da, onun ilim ve haberine ehl-i vukuf olur. Çünkü, hakaik-i imaniyede hedef sübuttur, nefiy değildir. Sabit olan birşeyi gösterenlerin biri, bin gibidir. Zira, sübutta gösterenlerin gösterme tarzları birbirine uygun ve muvafık olduğundan, herbirisi ötekileri tezkiye ve tasdik etmiş olur. Nefiy cihetinde, nefiy edenlerin şehadetlerinde tevâfuk yoktur. Nefylerine mütehalif esbab gösterirler. Bunun için, şehadetleri birbirinin sıhhatine delil olamaz. Çünkü tevafuk yok.

İ'lem eyyühe'l-aziz! Bazan birşeye şiddetli muhabbet, o şeyin inkârına sebep olur. Ve keza, şiddet-i havf ve gayet azamet ve aklın ihatasızlığı da inkâra sebep olur.

İ'lem eyyühe'l-aziz! Hanzalenin çekirdeğinde hanzale ağacı mündemiç ve dahil olduğu gibi, Cehennemin de küfür ve dalâlet tohumunda müstetir bulunduğunu, şuhudî bir yakînle müşahede ettim. Ve keza, nasıl ki hurmanın çekirdeği hurma ağacına hamiledir; aynen öyle de, iman habbesinde de Cennetin mevcut olduğunu hads-i kat'î ile gördüm. Çünkü, o çekirdeklerin ağaçlara tahavvül ve inkılâpları garip olmadığı gibi,

Mesnevî-i Nuriye - Hubâb - s.1319

küfür ve dalâlet mânâsı da tâzip edici bir Cehennemi, imân ve hidâyet de bir Cenneti intaç edeceğinde istib'ad yoktur.

İ'lem eyyühe'l-aziz! Tohum olacak bir habbenin kalbi, yani içi delindiği zaman, elbette sümbüllenip neşvünemâ bulamaz, ölür gider. Kezâlik, ene ile tâbir edilen enâniyetin kalbi, "Allah Allah" zikrinin şuâ ve hararetiyle yanıp delinirse, büyüyüp gafletle firavunlaşamaz. Ve Hâlık-ı Semâvat ve Arza isyan edemez. O zikr-i İlâhî sâyesinde ene mahvolur.

İşte Nakşibendîler, zikir hususunda ittihaz ettikleri zikr-i hafî sayesinde, kalbin fethiyle, ene ve enâniyet mikrobunu öldürmeye ve şeytanın emirberi olan nefs-i emmârenin başını kırmaya muvaffak olmuşlardır. Kezâlik, Kâdirîler de, zikr-i cehrî sayesinde tabiat tâğutlarını tarümâr etmişlerdir.

İ'lem eyyühe'l-aziz! Âlemde herşeyin yüzünde hikmet eserleri göründüğü gibi, en uzak, en geniş, en ince kesretin tabakaları üstünde de hikmet, ihtimam eserleri görülmektedir. Evet, kesret ve tekessürün müntehası ve neticesi olan insanın sahife-i vechinde, cephesinde, cildinde, ellerinin içlerinde kalem-i kaderle pek çok çizgiler, hatlar, nakışlar, nişanlar yazılmıştır. Malûmdur ki, insanın şu sayfalarında yazılan o kelimeler, harfler, noktalar, harekeler, ruh-u insanîde bulunan mânâlara, mâneviyatlara delâlet ettikleri gibi, fıtratında kader tarafından yazılan mektuplara da işaretleri vardır. Arkadaş, insanın geçen sayfalarına kaderin yazdığı haşiye, tesadüf ve ittifakın dühulüne bir menfez bırakmamıştır.

İ'lem eyyühe'l-aziz! Şu dünya hayatına muhabbetle müptelâ olan bazı insanlar, o hayatın vücuda gelmesinden maksat ve gaye, yalnız o hayata hizmet ve o hayatın bekası olup, başka bir faydası olmadığını, yani, Fâtır-ı Hakîmin zevilhayatta ve cevher-i insaniyette vedia olarak koyduğu bütün cihâzat-ı acibe ve teçhizat-ı harikanın, seri-üzzevâl olan şu hayatın hıfzıyla bekası için verildiğini zannediyorlar. Halbuki, kaziye öyle olduğu takdirde, kâinattaki gayr-ı mütenahi nizamların şehadetleriyle, sath-ı âlemde görünen hikmet, inayet, intizam, adem-i abesiyete olan delil ve burhanların, mâkûse olarak, abesiyete, israfa, intizamsızlığa, adem-i hikmete delil ve burhan olmaları lâzım gelecektir.

Arkadaş! Şu dünyevî hayatın faydaları pek çoktur. O faydalardan, hayat sahibine, tasarruf ve hizmeti nisbetinde bir hisse ayrıldıktan sonra, bâki kalan gayeler, semereler Fâtır-ı Hakîme râcidir. Evet, insan ve insanın hayatı, esmâ-i İlâhiyenin tecelliyatına bir tarladır. Ve Cennette rahmet-i İlâhiyenin envâının cilvelerine mazhardır. Ve hayat-ı uhreviyenin harika ve gayr-ı mütenahi semereleri için bir fidanlık veya bir çekirdektir. Demek, insan bir sefine kaptanı gibidir. Sefinenin gayr-ı mahdut faydalarından, kaptanın alâka ve hizmeti nisbetinde kendisine verilir. Bâki kalan kısmı sultana râcidir. İnsan da, sefine-i vücuduyla alâkası derecesinde o vücudun hayattar semerâtından hissesini alır. Mütebâkisi Sultan-ı Ezelîye aittir.

İ'lem eyyühe'l-aziz! Dünyanın lezzetleri, zevkleri ve ziynetleri, Hâlıkımızı, Mâlikimizi ve Mevlâmızı bilmediğimiz takdirde Cennet olsa bile Cehennemdir. Evet, öyle gördüm ve öyle de zevk ettim. Bilhassa, şefkatin ateşini söndürecek mârifetullahtan başka birşey var mıdır? Evet, marifetullah olduktan sonra, dünya lezzetlerine iştah olmadığı gibi, Cennete bile iştiyak geri kalır.

İ'lem eyyühe'l-aziz! Dünyada cereyan eden ve husule gelen herbir şeyin iki veçhi vardır: Biri âhirete bakar ki, nefsülemirde en sabit, en ağır bu vecihtir. İkincisi dünyaya, nefsine ve hevâya bakar. Bu vecih, hakaret, hiffet ve zevalden öyle bir mevkidedir ki, kalbin teessürüne, teellümüne, ıztırabına, düşüncelerine bais olacak bir kıymette değildir.

İ'lem eyyühe'l-aziz! İnsanların öyle eblehleri vardır ki, şeffaf bir zerrede şemsin timsalini veya bir çiçeğin renginde şemsin tecellîsini görse, şemsin o timsal ve tecellîsinden, hakikî şemsin bütün levâzımâtını, hattâ âleme merkez olmasını ve seyyârâta olan cezbini talep edip isterler. Maahaza, o zerrede veya o çiçekte gördüğü timsal ve tecellînin bir ârızadan dolayı kayboldukları zaman, basar ve basiretinin körlüğü dolayısıyla, hakikî şemsin inkârına zehab ederler. Ve keza, o eblehler, tecelliyle husule gelen vücud-u zıllîyi, vücud-u hakikî ve aslîden fark edemezler, birbiriyle iltibas ederler. Bunun için, birşeyde şemsin timsalini, gölgesini gördükleri zaman, şemsin hararetini, ziyasını ve sair hususiyatını da istemeye başlarlar.

Ve keza, o eblehler sinek, böcek ve sair küçük ve hasis şeylere bakarken, onlarda pek yüksek bir eser-i san'at ve hikmet görmekle, derler: "Sâni bunlara pek fazla ehemmiyet vermiştir. Bir sineğin ne kıymeti olabilir ki bu kadar masraflara, külfetlere mahal olsun?"

Arkadaş! Bu gibi eblehleri ikna ve işkâllerini def için, dört şeyin bilinmesi lâzımdır.

Birincisi: Cenab-ı Hakkın rububiyetinin kemaliyle alâkadar olan herşey Onu tavsif eder. Fakat, o şeyin, rububiyetine mazhar olduğu münasebetiyle,


Mesnevî-i-Nuriye/Hubâb, Zeylu'l-Hubâb - s: 1320-1322

Mesnevî-i Nuriye - Hubâb - s.1320

kemalinin de mahall-i tecellîsi olur. Fakat o kemalle muttasıf olamaz.

İkincisi: Herşeyden Cenab-ı Hakkın nuruna bir kapı açılır. Bu kapılardan birisinin kapanması, gayr-ı mütenahi sair kapıların da kapanmasını istilzam etmez. Fakat hepsinin bir miftah ile açılması mümkündür.

Üçüncüsü: İlm-i muhitten in'ikâs eden kader, herşeyde esmâ-i nuriyeden bir hisse tersim etmiştir.

Dördüncüsü:

1 f01077.gif (1838 bytes)

2 f01078.gif (1698 bytes)

Bu âyetlerin sarahatine göre, herşeyin vücudu "Kün" emriyle bağlı olduğu gibi, bütün eşyanın icad ve sonradan ihyâları, bir nefs-i vahidenin icad ve ihyâsı gibidir. Demek, icad Cenab-ı Hakka isnad edilirse bu kadar rahat ve kolay olur. Amma esbaba veya eşyanın kendilerine isnad edildiği zaman, bütün ukalânın ve eblehlerin hükümlerinden neş'et eden muhâlâtı kabul etmeleri lâzım gelir.

İ'lem eyyühe'l-aziz! Kur'ân-ı Mucizü'l-Beyan, hakikatleri durub-u emsalle beyan ediyor. Çünkü daire-i ulûhiyete ait hakaik-i mücerrede, daire-i mümkinatta, ancak misallerle temessül ve tavazzuh eder. Mümkün ve miskin olan insan da, daire-i imkânda misallere bakarak, fevkinde bulunan daire-i vücubun şuûnâtını, ahvalini düşünür.

İ'lem eyyühe'l-aziz! Herşeyin, içine melekût, dışına da mülk denir. Bu itibarla insanla kalb, birbirine hem zarf, hem mazruf olur. Çünkü, insan mülk cihetiyle kalbe zarf olur, melekût cihetiyle de mazruf olur.

Bu kaide, Arş ile kevn hakkında da tatbik edilir. Şöyle ki: Arş Zahir, Bâtın, Evvel, Âhir isimlerinin halita ve karışığıdır. Bu halitada dahil olan ism-i Zahir itibarıyla, Arş, mülk, kevn melekût olur. İsm-i Bâtın itibarıyla, Arş, melekût, kevn mülk olur. Demek, Arşa ism-i Zahir nazarıyla bakılırsa, kendisi zarf, kevn de mazruf olur. İsm-i Bâtın gözüyle bakılırsa, kendisi mazruf, kevn zarf olur. Ve keza, ism-i Evvel itibarıyla, 3 f01079.gif (1340 bytes) âyetinin işaret ettiği kevnin bidayetini içine alıyor. Ve ismi Âhir itibarıyla, 4 f01080.gif (1427 bytes) hadis-i şerifinin ima ettiği kevnin nihayetini içine alıyor.

Demek, Arş öyle bir halitadır ki, şu dört isimden aldığı hisselerle kevn ve vücudun sağını solunu, üstünü ve altını ihata etmiş olur.

İ'lem eyyühe'l-aziz! Acz, nidânın mâdenidir. İhtiyaç duanın menbaıdır.

Feyâ Rabbî, yâ Hâlıkî, yâ Mâlikî! Seni çağırmakta hüccetim, hâcetimdir. Sana yaptığım dualarda uddetim fâkatimdir. Vesilem, fıkdan-ı hile ve fakrimdir. Hazinem aczimdir. Re'sülmâlim, emellerimdir. Şefîim, Habîbin (aleyhissalâtü vesselâm) ve rahmetindir. Af eyle, mağfiret eyle ve merhamet eyle, yâ Allah, yâ Rahmân, yâ Rahîm! Âmin.

Mesnevî-i Nuriye - Hubâb - s.1321

ZEYLÜ'L-HUBÂB

f01081.gif (1382 bytes)

Öyle bir Allah'a hamd, medih ve senâlar ederiz ki, şu âlem-i kebir Onun icadıdır. Ve insan denilen şu küçük âlem de Onun ibdâıdır. Biri inşâsı, diğeri binâsıdır. Biri san'atı, diğeri sıbgasıdır. Biri nakşı, diğeri ziynetidir. Biri rahmeti, diğeri nimetidir. Biri kudreti, diğeri hikmetidir. Biri azameti, diğeri rububiyetidir. Biri mahlûku, diğeri masnûudur. Biri mülkü, diğeri memlûküdür. Biri mescidi, diğeri abdidir. Evet, bütün bu şeyler, eczasıyla beraber Allah'ın mülkü ve malı olduğu, i'câzvâri sikke ve mühürleriyle sâbittir.

5 f01082.gif (6158 bytes)

İ'lem eyyühe'l-aziz! Her kim kendisini Allah'a mal ederse, bütün eşya onun lehinde olur. Ve kim Allah'a mal olmasa, bütün eşya onun aleyhinde olur. Allah'a mal olmak ise, bütün eşyayı terk ve herşeyin Ondan olduğunu ve Ona rücû ettiğini bilmekle olur.

İ'lem eyyühe'l-aziz! Cenab-ı Hakkın sana in'âm ettiği vücutla vücuda lâzım olan şeyler, temlik suretiyle değildir. Yani, senin mülkün ve malın olup istediğin gibi tasarruf etmek için verilmemiştir. Ancak, o gibi nimetlerde, Allah'ın rızasına muvafık tasarruf edilebilir.

Evet, bir misafir, ev sahibinin iznine ve rızasına muvafık olmayacak derecede, yemeklerde ve sair şeylerde israf edemez.

İ'lem eyyühe'l-aziz! Gözleri küsuf tutmuş bazı adamlar, gözleri önünde vukua gelen gayr-ı mahdut hususî haşir ve neşirleri kör gözleriyle gördükleri halde, kıyamet-i kübrâyı ve haşr-i umumiyeyi nasıl istiğrab ediyorlar? Acaba, çiçek açıp semere veren ağaçlarda her sene îcad edilen meyvelerin haşir ve neşirlerini gördükten sonra haşr-i umumîyi istib'ad eden sıkılmaz mı?

Eğer onlar şuhudî bir yakîn ile haşr-i umumîyi görmek isterlerse, akıllarını da beraber bulundurmak şartıyla, yaz mevsiminde küre-i arz bahçesine girsinler. Acaba ağaç dallarından sallanan o tatlı, ballı, nazif, lâtif kudret mucizeleri, o mahlûkat-ı lâtife, evvelkisinin, yani ölüp giden semeratın aynı veya misli değil midir? Eğer insanlarda olduğu gibi o meyvelerde de vahdet-i ruhiye olmuş olsaydı, geçmiş ve gelen yeni meyveler birbirinin aynı olmaz mıydı? Fakat, ruhları olmadığı için aralarında ayniyete yakın öyle bir misliyet vardır ki, ne aynıdır ve ne de gayr keyfiyeti gösterir. Acaba semerattaki bu vaziyeti gören, haşri istib'ad edebilir mi?

Ve keza, mânevî asansörlerle lâzım olan erzak ve gıdalarını ağacın yüksek dallarına çıkartmakla, tebessümleriyle arz-ı dîdar eden dut ve kayısı gibi meyveleri kuru ve câmid bir ağaçtan ihraç ve icad etmekle o kuru ağacı acip bir vaziyete ve hayattar, antika bir şekle koyan kudret-i ezeliyeye haşr-i umumî ağır gelir mi? Hâşâ! Bu lâtif, nâzik masnûatı o kuru ağaçlardan ihraç eden kudrete hiçbir şey ağır gelmez. Bu bedihî bir meseledir. Fakat gözleri kör olanlar göremiyorlar.

İ'lem eyyühe'l-aziz! Kur'ân-ı Mucizü'l-Beyânın herbir sûresi, bütün Kur'ân'ın münderecatını icmâlen ihtiva ettiği gibi, sair sûrelerde zikredilen makasıd ve mühim kıssaları da tazammun etmiştir. Bundaki hikmet, Kur'ân'ı tamamen okumaya vakti müsait olmayan veya ancak bir kısmını veya bir sûresini okuyabilen insanlar, Kur'ân'ın hepsini okumaktan hâsıl olan sevaptan mahrum kalmamasıdır.

Evet, mükellefîn arasında bulunan ümmîler ancak bir sûreyi okuyabilirler. İ'câz-ı Kur'ân onları da tam sevap kazanmaktan mahrum etmemek için, bu nükte-i i'câziyeyi takip ederek, bir sûreyi tam Kur'ân hükmünde kılmıştır.

İ'lem eyyühe'l-aziz! Maddiyattan olmayan, bilhassa mahiyetleri mütebayin olan bir çoklukta tasarruf eden bir zatın, o çokluğun herbirisiyle bizzat mübaşeret ve muâlecesi lâzım değildir.

Evet asker neferatı arasında bir kumandanın tasarrufatı, tanzimatı, ancak emir ve iradesiyle husule gelir. Eğer o kumandanlık vazifeleri ve işleri neferata havale edilirse, herbir neferin bizzat mübaşeret ve hizmetiyle veya herbir neferin bir kumandan kesilmesiyle vücut bulacaktır.

Mesnevî-i Nuriye - Hubâb - s.1322

Binaenaleyh, Cenab-ı Hakkın mahlûkatındaki tasarrufu, yalnız bir emir ve iradeyle olur. Bizzat mübaşereti yoktur-şemsin kâinatı tenvir ettiği gibi.

İ'lem eyyühe'l-aziz! İnsan, yaşayış vaziyetince, bir dağdan kopup sel içine düşen veya yüksek bir apartmandan düşüp yuvarlanan bir şahıs gibidir.

Evet, hayat apartmanı yıkılıyor. Ömür tayyaresi şimşek gibi geçiyor. Zaman da sel dolaplarını sür'atle çalıştırıyor. Arz sefinesi de, sür'atle giderken 6 f01083.gif (1201 bytes) âyetini okuyor. Sefine-i arz sür'atle yürürken, dünyanın gayr-ı meşru lezzetlerine uzatılan ellere zehirli dikenlerin batacağı düşünülsün. Binaenaleyh, o zehirli dünya oklarına bakıp el uzatma. Firâkın elemi, telâki lezzetinden ağırdır.

Ey nefs-i emmârem! Sana tâbi değilim. Sen istediğin şeye ibadet et ve istediğin şeyin peşine düş; ben ancak ve ancak beni yaratıp, şems ve kamer ve arzı bana musahhar eden Fâtır-ı Hakîm-i Zülcelâle abd olurum.

Ve keza, kader muhitinde uçan tayyare-i ömre veya hayat dağları arasında açılan uhdut ve tünellerinden şimşekvâri geçen zamanın şimendiferine bindirerek ebedül'âbad memleketinin iskelesi hükmünde olan kabir tünelinin kapısına sevk eden Hâlık-ı Rahmânü'r-Rahîmden medet istiyorum.

Ve keza, hiçbir şeyi dualarıma, istigâselerime ve niyazlarıma hedef ittihaz etmem. Ancak küre-i arzı harekete getiren, felek çarklarını durdurmaya ve şems ve kamerin yerleştirilmesiyle zamanın hareketini teskin ettirmeye ve vücudun şahikalarından yuvarlanıp gelen şu dünyayı sakin kılmaya kadir olan kudreti nihayetsiz Rabb-i Zülcelâle dualarımı, niyazlarımı arz ve takdim ediyorum. Çünkü, herşeyle alâkadar âmâl ve makasıdım vardır.

Ve keza, kalbime vaki olan en ince, en gizli hatıraları işittiği ve kalbimin müyûl ve emellerini tatmin ettiği gibi, akıl ve hayalimin de temenni ettikleri saadet-i ebediyeyi vermeye kadir olan Zât-ı Akdesden maada kimseye ibadet etmiyorum.

Evet, dünyayı âhirete kalb etmekle kıyameti koparan kudret muktedirdir, âciz değildir. Bir zerre o kudretin nazarında gizlenemez. Şems, büyüklüğüne güvenerek o kudretin elinden kurtulamaz. Evet, onun mârifetiyle elemler lezzetlere inkılâp eder. Evet, Onun marifeti olmazsa, ulûm evhama tahavvül eder. Hikmetler illet ve belâlara tebeddül eder. Vücut ademe inkılâp eder. Hayat ölüme ve nurlar zulmetlere ve lezâiz günahlara tahavvül eder. Evet, Onun marifeti olmazsa, insanın ahbabı ve mal ve mülkü insana a'dâ ve düşman olurlar. Beka belâ olur. Kemal hebâ olur. Ömür hevâ olur. Hayat azap olur. Akıl ikab olur. Âmâl, alâma inkılâp eder.

Evet, Allah'a abd ve hizmetkâr olana herşey hizmetkâr olur. Bu da, herşey Allah'ın mülk ve malı olduğunu iman ve iz'an ile olur.

Evet, kudret, insanı çok dairelerle alâkadar bir vaziyette yaratmıştır. En küçük ve en hakir bir dairede, insanın eli yetişebilecek kadar insana bir ihtiyar, bir iktidar vermiştir. Ferşten Arşa, ezelden ebede kadar en geniş dairelerde insanın vazifesi, yalnız duadır.

Evet, 7 f01084.gif (1627 bytes) âyet-i kerîmesi, bu hakikatı tenvir ve isbata kâfidir. Öyleyse, çocuğun, eli yetişemediği birşeyi peder ve validesinden istediği gibi, abd de, acz ve fakriyle Rabbine iltica eder ve Hâlıkından ister.

İ'lem eyyühe'l-aziz! Eşyada görünen nev'î ve ferdî vahdetler Sânideki sırr-ı vahdetten neş'et etmiştir. Çünkü, kuvvet dağılmıyor. Bir kısmına çok, bir kısmına az sarf edilmekle, kudrette kuvvetin tecezzî ve inkısâmı olmuyor. Eğer vahdet olmasaydı, kudretin yaptığı sarfiyatta tefâvüt olsa idi, masnûatta da tefâvüt ve intizamsızlık olurdu. Demek, kudretin vahdetle beraber masnûata yaptığı tasarrufu şemsin tenviri gibidir ki, bir şems-i vahid, cüz ve küllü bilâ-tefâvüt herşeyi ziyalandırdığı gibi, tecellîsiyle de herşeyin yanında mevcuttur. Binaenaleyh, mümkinat dairesi efradından tavzif edilen miskin, câmid, meyyit ve ism-i Nura mazhar şemsde sırr-ı vahdet sayesinde bu kadar intizamlı tasarruf olursa, Şems-i Ezelî, Sultan-ı Ebedî, Kayyûm-u Sermedî, Vacibü'l-Vücud, Vahid-i Ehadin masnûata tasarrufu nasıl olacaktır?

İ'lem eyyühe'l-aziz! Sâniin vahdetine en sadık şahitlerden birincisi, cüz'î ve küllî eşyalarda görünen vahdetlerdir. Çünkü, herhangi birşey zerreden âleme kadar vahdetle muttasıf ve alâkadardır. Öyleyse, Sânide de vahdet var. Öyleyse Sâni Ehaddir.

İkincisi: Herşeyde kabiliyetinin liyâkatine göre bir kemal-i itkan vardır. En âdi, küçük, nebâtî ve hayvanî birşeyde kör gözler bile gördükleri öyle bir antika eser-i san'at vardır ki, insanları hayrette bırakır.


Mesnevî-i-Nuriye/Zeylu'l-Hubâb, Habbe - s: 1323-1325

Mesnevî-i Nuriye - Hubâb - s.1323

Üçüncüsü: Herşeyin icad ve inşâsındaki suhulettir. Gözle görünen san'attaki suhulet ispata, delile muhtaç değildir.

İ'lem eyyühe'l-aziz! Küre-i arz mağazasından me'kûlât ve meşrûbat ve libas ve sair ihtiyaçlarınızı temin ediyorsunuz. Parasız aldığınız bu malları İlâhî hazineden almayıp birer birer esbaba yaptıracak olursanız, acaba bir nar tanesini ne kadar zamanlarda elde edip ne kadar pahalı alacaksınız? Çünkü o nar, bütün eşyayla alâkadardır. Az bir zamanda, az bir kıymetle husule gelmesi imkân haricidir. Ve aynı zamanda, ondaki ziynet, intizam, san'at, râyiha, tat ve koku gibi lâtif şeylerden anlaşılıyor ki, o nar tanesi öyle bir Saniin masnûudur ki, icadında külfet ve mübaşeret yoktur.

Mesele böyle olduğu halde, haşeratın zevk ve heveslerini tatmin için herbir noktasında bin türlü i'câz nükteleri bulunan o küre-i arz mağazasındaki eşyanın Sânii ya şuursuz, hissiz, iradesiz, ilimsiz, ihtiyarsız, kemalsizdir ki, bu kadar bol zîkıymet antika eşyayı parasız dağıtıyor. Bu bâtıl ihtimal, isbata muhtaç olmayan bedihî bir hakikattir. Veya o hazine sâhibi, o hazineyi, âhirete gitmek üzere gelip muvakkaten kalan insanlara, İlâhî ve Rahmânî bir sofra olarak yaratmıştır. O hazine-i gaybda eşyanın icadı "Kün" emriyle bağlıdır. Ve bütün eşyanın melekûtiyetleri, santral gibi, Hakîm, Kadîr, Mürîd, Alîm bir Vâcibü'l-Vücudun yed-i kudretindedir.

Maahaza, o İlâhî sofradaki eşya yalnız insan ve hayvanların lezzet ve zevklerini tatmin için değildir. Herbir ferd-i müstehlikte zevilhayata âit cüz'î faydalardan başka esmâ-i İlâhiyenin tecelliyatına ve faaliyetteki esrar ve şuûnâtına ait gayr-ı mütenâhi hikmetler, gayeler vardır. Öyleyse, bu ziyafet-i âmme ve bu feyz-i âmmın bir kör kuvvetten neş'et etmesi ve bu eşyanın semeratı sel gibi akıp ittifakı ve tesadüfün eline havalesi muhaldir. Çünkü, o eşyanın intizamlı hakîmâne teşahhusatı ve şuurkârâne muhkem hususiyatı, kör tesadüf ve ittifakı reddediyor. Öyle de, o sofra-i rahmetteki ucuzluk ve kolaylık ve çokluk o eşyanın bir Cevad-ı Mutlaktan, bir Hakîm-i Mutlaktan, bir Kadîr-i Mutlaktan geldiğini gösteren şahitlerdir.

İ'lem ey esbâba müptelâ insan! Bil ki, sebebin halkı ve sebebiyetinin takdiri ve müsebbebin vücuduna lâzım olan şeylerle teçhizi, kudretine nisbetle zerreler ve şemsler müsâvi olan Zâtın "Kün" emriyle müsebbebi halk etmesinden daha kolay, daha ekmel, daha âlâ değildir.

İ'lem eyyühe'l-aziz! Dünyada görülen bilhassa nebatî ve hayvanî hayatlarda müşahede edilen ademler, idamlar, tebeddül ve teceddüd-ü emsalden ibarettir. İmanlı olan kimselere göre zeval ve firakın acısı değil, yerlerine gelen emsalleriyle visalin lezzeti hasıl oluyor. Öyleyse, imana gel ki, elemden emin olasın. Kadere teslim ol ki, selâmette kalasın.

İ'lem eyyühe'l-aziz! Asabiyet-i cahiliye, birbirine tesanüt edip yardım eden gaflet, dalâlet, riyâ ve zulmetten mürekkep bir mâcundur. Bunun için milliyetçiler, milliyeti mâbud ittihaz ediyorlar. Hamiyet-i İslâmiye ise, nur-u imandan in'ikâs edip dalgalanan bir ziyadır.

İ'lem eyyühe'l-aziz! Ehl-i ilhad ile ve bilhassa Avrupa mukallitleriyle münazarayla iştigal edenler büyük bir tehlikeye mâruzdurlar. Çünkü, nefisleri tezkiyesiz ve emniyetsiz olması ihtimaliyle tedricen hasımlarına mağlûp olur ki, bîtarafâne muhakeme denilen munsıfâne münazarada nefs-i emmâreye emniyet edilemez. Çünkü, insaflı bir münâzır, hayalî bir münazara sahasında, ara sıra hasmının libasını giyer, ona bir dâvâ vekili olarak onun lehinde müdafaada bulunur. Bu vaziyetin tekrarıyla dimağında bir tenkit lekesinin husule geleceğinden, zarar verir. Lâkin, niyeti hâlis olur ve kuvvetine güvenirse, zararı yoktur. Böyle vaziyete düşen bir adamın çare-i necatı, tazarru ve istiğfardır. Bu suretle o lekeyi izale edebilir.

İ'lem eyyühe'l-aziz! Bu küre-i arz misafirhanesi, insanların mülk ve malı değildir. Ancak insanlar, amele gibi o misafirhanenin çeşit çeşit işlerinde ve tezyinatında çalışırlar. Eğer küre-i arzın haricinden yabancı birisi gelip misafirhanenin bir mucize ve harika olduğuna ve insanların da âciz, fakir, muhtaç olduklarına dikkat ederse, bu insanlar bu binaya sahip ve sâni olacak bir iktidarda değildir, ancak böyle harika bir masnûun Sânii de muciznümâ olduğuna kat'iyetle hükmedecektir. Ve bu insanlar, o Sultan-ı Ezelînin makasıdına çalışan amelelerdir. Bu ameleler, aldıkları ücretlerinden mâadâ bu binadan birşeye mâlik ve sahip olmadıklarına tekraren hükmedecektir. Ve keza, o çiçeklerin zevilhayata karşı gösterdiği teveddüdlerine ve tahabbüblerine ve tebessümlerine dikkat eden anlar ki, bir Hakîm-i Kerîm tarafından misafirlerine hizmetle muvazzaf bir takım hedâyâ ve behâyâdır ki, Sâni ile masnû arasında bir vesile-i teârüf ve tahabbüb olsun.

Eyyühe'n-nefis! Sen herbir eserde müessirin azametini görmek istiyorsun; fakat, haricî olan mânâları zihnî mânâlarda arıyorsun. Esmâ-i Hüsnânın herbirisinde bütün esmânın şuââtını görmek istiyorsun.

Mesnevî-i Nuriye - Hubâb - s.1324

Herbir lâtifenin zevkiyle bütün letâifin zevklerini zevk etmek istiyorsun. Herbir hisse tâbi olan işleri ve hâcetleri ifa ederken, bütün hislerinin işlerini beraber görmek istiyorsun. Bundan dolayı evhama mâruz kalıyorsun.

İ'lem eyyühe'l-aziz! Bir nimetin umumî ve herkese şâmil olması, kıymetinin azlığına ve ehemmiyetsizliğine delâlet etmez. Ve o nimetin bir kasıt ve iradeden gelmemesine emâre olamaz. Meselâ, göz nimetinin bütün hayvanlarda bulunması, senin göze olan şiddet-i ihtiyacını tahfif etmediği gibi, gözün kıymetini tenkis etmeye de sebep olamaz. Ve keza, hususî ve tek bir nimetin tesadüfü mümkün olsa bile, umumî bir nimet, behemehal bir Mün'imin eser-i kast ve iradesidir.

İ'lem eyyühe'l-aziz! Herbir zîhayatın hayatında gayr-ı mütenahi gayeler vardır. Bu gayelerden zîhayata ait, ancak binde birdir. Bâki kalan gayeler, gayr-ı mütenahi olan mâlikiyeti nisbetinde, hayatı icad eden zâta âittir. Öyleyse, büyük bir mahlûkun küçük bir mahlûka tekebbür etmeye hakkı yoktur.

Ve hakikate nazaran abesiyet de yoktur. Çünkü, bir hayatın bütün faydaları bir zîhayata ait değildir ki, abes olsun. Evet, sath-ı arzda her sene yapılan ziyafet-i âmme-i İlâhiye, nev-i beşere, halife olduğu münâsebetiyle bir ikramdır. Yoksa hepsi onun istifadesi için değildir.

İ'lem eyyühe'l-aziz! İnsanın zihnine bazan şöyle bir vesvese gelir, der: "Sen de âdi ve böcek gibi bir hayvansın. Hayvanlardan fazla ne kıymetin var? Hem de semâvat ve arzı yed-i kudretine alan Hâlık-ı Zülcelâle karşı ne meziyetin ve ne gibi bir hizmetin var ki, seninle meşgul olsun?" Bu vesveseye karşı şöyle bir hakikati düşünmek lâzım:

1. İnsan gayr-ı mütenahi acz ve fakriyle beraber Cenab-ı Hakka imanıyla kudret ve gınâ ve izzetine mazhar olmuştur. İşte bu mazhariyetten dolayı, insan, hayvaniyetten terakki edip halife-i zemîn olmuştur.

2. Cenab-ı Hak ihata-i kudret ve azametiyle insanın duasını işitir, hâcâtını görür. Ve semâvat ve arzın tedbiri, o insanı da düşünmeye mâni değildir.

Sual: Cenab-ı Hakkın cüz'iyat ve hasis emirlerle iştigali azametine münafidir.

Elcevap: O iştigal, azametine münafi değildir. Bilâkis, adem-i iştigali, azamet-i rububiyetine bir nakîsedir. Meselâ, şemsin ziyasından bazı şeylerin mahrum ve hariç kalması, şemse bir nakîse olur. Maahaza, bütün şeffaf şeylerde görünen şemsin timsallerinin herbirisi, "Şems benimdir. Şems yanımdadır. Şems bendedir" diyebilir. Ve zerrelerle şems arasında müzâhame yoktur. Bütün mahlûkat-bilhassa insanlarda-ferdî olsun, nevî olsun, şerif olsun, hasis olsun; ilim, irade, kudret itibarıyla Cenab-ı Hakkın tecellîsine mazhardır. Herbirşey, herbir insan, "Allah yanımdadır" diyebilir. Bilhassa insanın zaafı, fakrı, aczi nisbetinde Cenab-ı Hakkın kurbiyeti ve herbir şeyin Cenab-ı Hakla münasebeti olmakla beraber, O da münasebettardır. Ve gayr-ı mütenahi acz ve fakrı olan insan, gayr-ı mütenahi kudret ve gınâ ve azameti olan Cenab-ı Hakla münasebeti ne kadar lâtiftir!

Takdis ederiz o Zâtı ki, en büyük lûtfu en büyük azamete, en yüksek şefkati en yüksek ceberûta ithal ettiği gibi, nihayetsiz kurbu nihayetsiz bu'd ile cem edip, zerrelerle şemsler arasında uhuvveti tesis etmiştir. Birbirine zıt olan bu şeyleri cem etmekle derece-i azametini bir derece göstermiştir.

İ'lem eyyühe'l-aziz! İmana ait bilgilerden sonra en lâzım ve en mühim a'mâl-i salihadır. Sâlih amel ise, maddî ve mânevî hukuk-u ibâda tecavüz etmemekle, hukukullahı da bihakkın ifa etmekten ibarettir. Ecnebîlerden alınan maddî bilgiler, san'at ve terakkiyata âit ise, lâzımdır. Sefahete dair ise muzırdır.

1 f01085.gif (4396 bytes)

Mesnevî-i Nuriye - Habbe - s.1325

HABBE

Cennet-i Kur'âniyenin semerâtından bir semerenin ihtiva ettiği

f01086.gif (1100 bytes)

f01087.gif (1460 bytes)

2 f01088.gif (1445 bytes)

f01089.gif (1380 bytes)

3 f01090.gif (4315 bytes)

İ'lem eyyühe'l-aziz! Şu gördüğün büyük âleme büyük bir kitap nazarıyla bakılırsa, nur-u Muhammedî (a.s.m.) o kitabın kâtibinin kaleminin mürekkebidir.

Eğer o âlem-i kebir bir şecere tahayyül edilirse, nur-u Muhammedî hem çekirdeği, hem semeresi olur.

Eğer dünya mücessem bir zîhayat farz edilirse, o nur onun ruhu olur.

Eğer büyük bir insan tasavvur edilirse, o nur onun aklı olur.

Eğer pek güzel şaşaalı bir cennet bahçesi tahayyül edilirse, nur-u Muhammedî onun andelîbi olur.

Eğer pek büyük bir saray farz edilirse, nur-u Muhammedî o Sultan-ı Ezelin makarr-ı saltanat ve haşmeti ve tecelliyat-ı cemaliyesiyle âsâr-ı san'atını hâvi olan o yüksek saraya nâzır ve münâdi ve teşrifatçı olur. Bütün insanları dâvet ediyor. O sarayda bulunan bütün antika san'atları, harikaları ve mucizeleri târif ediyor. Halkı o saray Sâhibine, Sâniine iman etmek üzere câzibedar, hayretefzâ dâvet ediyor.

İ'lem eyyühe'l-aziz! Hilkat şeceresinin semeresi insandır. Malûmdur ki, semere bütün eczânın en ekmeli ve kökten en uzağı olduğu için, bütün eczânın hâsiyetlerini, meziyetlerini hâvidir. Ve keza, hilkat-i âlemin ille-i gaiye hükmünde olan çekirdeği yine insandır.

Sonra, o şecerenin semeresi olan insandan bir tanesini şecere-i İslâmiyete çekirdek ittihaz etmiştir. Demek o çekirdek, âlem-i İslâmiyetin hem bânisidir, hem esasıdır. Fakat o çekirdeğin çekirdeği kalbdir. Kalbin ihtiyacat saikasıyla âlemin envâıyla, eczâsıyla pek çok alâkaları vardır. Esmâ-i Hüsnânın bütün nurlarına ihtiyaçları vardır. Dünyayı dolduracak kadar o kalbin hem emelleri, hem de düşmanları vardır. Ancak, Ganiyy-i Mutlak ve Hâfız-ı Hakikiyle itminan edebilir.

Ve keza, o kalbin öyle bir kabiliyeti vardır ki, bir harita veya bir fihriste gibi bütün âlemi temsil eder. Ve Vahid-i Ehadden başka merkezinde birşeyi kabul etmiyor. Ebedî, sermedî bir bekadan maada birşeye razı olmuyor.

İnsanın çekirdeği olan kalb, ubudiyet ve ihlâs altında İslâmiyetle iska edilmekle imanla intibaha gelirse, nurânî, misâlî âlem-i emirden gelen emirle öyle bir şecere-i nurânî olarak yeşillenir ki, onun cismânî âlemine ruh olur. Eğer o kalb çekirdeği böyle bir terbiye görmezse, kuru bir çekirdek kalarak nura inkılâp edinceye kadar ateşle yanması lâzımdır.

Ve keza, o habbe-i kalb için, pek çok hizmetçi vardır ki, o hâdimler kalbin hayatiyle hayat bulup inbisat ederlerse, kocaman kâinat onlara tenezzüh ve seyrangâh olur. Hattâ kalbin hâdimlerinden bulunan hayal, meselâ en zayıf, en kıymetsiz iken, hapiste ve zindanda kayıtlı olan sahibini bütün dünyada gezdirir, ferahlandırır. Ve şarkta namaz kılanın başını Hacerü'l-Esvedin altına koydurur. Ve şehadetlerini Hacerü'l-Esvede muhafaza için tevdi ettirir.

Mâdem benî Âdem kâinatın semeresidir. Nasıl ki, bir harmanda başaklar döğülür; tasfiye neticesinde semereler istibka ve iddihar edilir. Binaenaleyh, haşir meydanı da bir harmandır; kâinatın başak ve semeresi olan benî Âdemi intizar etmektedir.

İ'lem eyyühe'l-aziz! Şu görünen umumî âlemde her insanın hususî bir âlemi vardır. Bu hususî âlemler, umumî âlemin aynıdır. Yalnız umumî âlemin merkezi şemstir. Hususî âlemlerin merkezi ise şahıstır. Her hususî âlemin anahtarları o âlemin sâhibinde olup letâifiyle bağlıdır. O şahsî âlemlerin safveti, hüsnü ve kubhu, ziyası ve zulmeti, merkezleri olan eşhasa tâbidir. Evet, aynada irtisam eden bir bahçe, hareket, tegayyür ve sair ahvalinde aynaya tâbi olduğu gibi, her şahsın âlemi de, merkezi olan o şahsa tâbidir: Gölge ve misal gibi.


Mesnevî-i-Nuriye/Habbe - s: 1326-1328

Mesnevî-i Nuriye - Habbe - s.1326

Binaenaleyh, cisminin küçüklüğüne bakıp da günahlarını küçük zannetme. Çünkü, kalbin kasâvetinden bir zerre, senin şahsî âleminin bütün yıldızlarını küsufa tutturur.

İ'lem eyyühe'l-aziz! Otuz seneden beri iki tâğut ile mücadelem vardır. Biri insandadır, diğeri âlemdedir. Biri ene'dir, diğeri tabiattır. Birinci tâğutu gayr-ı kastî, gölgevâri bir ayna gibi gördüm. Fakat o tâğutu kasten veya bizzat nazar-ı ehemmiyete alanlar, Nemrud ve Firavun olurlar.

İkinci tâğut ise, onu İlâhî bir san'at, Rahmânî bir sıbğat, yani nakışlı bir boya şeklinde gördüm. Fakat gaflet nazarıyla bakılırsa, tabiat zannedilir ve maddiyunlarca bir ilâh olur. Maahaza, o tabiat zannedilen şey, İlâhî bir san'attır. Cenab-ı Hakka hamd ve şükürler olsun ki, Kur'ân'ın feyziyle, mezkûr mücadelem her iki tâğutun ölümüyle ve her iki sanemin kırılmasıyla neticelendi.

Evet, Nokta, Katre, Zerre, Şemme, Habbe, Hubâb risalelerinde ispat ve izah edildiği gibi, mevhum olan tabiat perdesi parçalanarak altında şeriat-ı fıtriye-i İlâhiye ve san'at-ı şuuriye-i Rahmâniye güneş gibi ortaya çıkmıştır. Ve keza, firavunluğa delâlet eden ene'den, Sâni-i Zülcelâle râci olan Hüve tebârüz etti.

İ'lem eyyühe'l-aziz! Dünyada sana ait çok emirler vardır. Amma ne mâhiyetlerinden ve ne âkıbetlerinden haberin olmuyor:

Biri, cesettir. Evet, cesedin genç iken lâtif, zarif ve güzel gül çiçeğine benzerse de, ihtiyarlığında kuru ve uyuşmuş kış çiçeğine benzer ve tahavvül eder.

Biri de hayat ve hayvaniyettir. Bunun da sonu ölüm ve zevaldir.

Biri de insaniyettir. Bu ise, zeval ve beka arasında mütereddittir. Dâim-i Bâkînin zikriyle muhafazası lâzımdır.

Biri de ömür ve yaşayıştır. Bunun da hududu tayin edilmiştir; ne ileri, ve ne de geri bir adım atılamaz. Bunun için elem çekme, mahzun olma. Tahammülünden âciz, tâkatinden hariç olduğun tûl-i emel yükünü yüklenme.

Biri de vücuttur. Vücut zaten senin mülkün değildir. Onun mâliki ancak Mâlikü'l-Mülktür. Ve senden daha ziyade senin vücuduna şefkatlidir. Binaenaleyh, Mâlik-i Hakikînin daire-i emrinden hariç o vücuda karıştığın zaman zarar vermiş olursun: ümitsizliği intaç eden hırs gibi.

Biri de belâ ve musibetlerdir. Bunlar zâildir, devamları yoktur. Zevalleri düşünülürse, zıtları zihne gelir, lezzet verir.

Biri de, sen burada misafirsin. Ve buradan da diğer bir yere gideceksin. Misafir olan kimse, beraberce getiremediği birşeye kalbini bağlamaz. Bu menzilden ayrıldığın gibi, bu şehirden de çıkacaksın. Ve keza, bu fâni dünyadan da çıkacaksın. Öyleyse, aziz olarak çıkmaya çalış. Vücudunu Mûcidine feda et. Mukabilinde büyük bir fiyat alacaksın. Çünkü, feda etmediğin takdirde, ya bâd-ı hevâ zâil olur, gider, veya Onun malı olduğundan, yine Ona rücû eder.

Eğer vücuduna itimad edersen, ademe düşersin. Çünkü ancak vücudun terkiyle vücut bulunabilir. Ve keza, vücuduna kıymet vermek fikrinde isen, o vücuttan senin elinde ancak bir nokta kalabilir. Bütün vücudun cihât-ı erbaasıyla ademler içerisinde kalır. Amma, o noktayı da elinden atarsan vücudun tam mânâsıyla nurlar içinde kalır.

Biri de, dünyanın lezzetleridir. Bu ise, kısmete bağlıdır. Talebinde kalâka düşer. Ve sür'at-i zevali itibarıyla, aklı başında olan, onları kalbine alıp kıymet vermez.

Dünyanın âkıbeti ne olursa olsun, lezâizi terk etmek evlâdır. Çünkü, âkıbetin ya saadettir; saadet ise şu fâni lezâizin terkiyle olur. Veya şekavettir. Ölüm ve idam intizarında bulunan bir adam, sehpanın tezyin ve süslendirilmesinden zevk ve lezzet alabilir mi? Dünyasının âkıbetini küfür sâikasıyla adem-i mutlak olduğunu tevehhüm eden adam için de terk-i lezâiz evlâdır. Çünkü, o lezâizin zevaliyle vukua gelen hususî ve mukayyed ademlerden, adem-i mutlakın elîm elemleri her dakikada hissediliyor. Bu gibi lezzetler o elemlere galebe edemez.

İ'lem eyyühe'l-aziz! Mer'ayı tecavüz eden koyun sürüsünü çevirtmek için çobanın attığı taşlara musâb olan bir koyun, lisan-ı haliyle, "Biz çobanın emri altındayız. O bizden daha ziyade faydamızı düşünür. Madem onun rızası yoktur, dönelim" diye kendisi döner, sürü de döner.

Ey nefis! Sen o koyundan fazla âsi ve dâll değilsin. Kaderden sana atılan bir musibet taşına mâruz kaldığın zaman,
1 f01091.gif (1388 bytes) söyle ve merci-i hakikîye dön, imana gel, mükedder olma. O seni senden daha ziyade düşünür.

İ'lem eyyühe'l-aziz! Kalbin umûr-u dünyeviyeyle kasden iştigal etmek için yaratılmış olmadığı şöylece izah edilebilir:

Görüyoruz ki, kalb, hangi birşeye el atarsa, bütün kuvvetiyle, şiddetiyle o şeye bağlanır.

Mesnevî-i Nuriye - Habbe - s.1327

Büyük bir ihtimamla eline alır, kucaklar. Ve ebedî bir devamla, onunla beraber kalmak istiyor. Ve onun hakkında tam mânâsıya fena olur. Ve en büyük ve en devamlı şeylerin peşindedir, talebindedir. Halbuki umur-u dünyeviyeden herhangi bir emir olursa, kalbin istek ve âmâline nazaran bir kıl kadardır. Demek kalb, ebedü'l-âbâda müteveccih açılmış bir penceredir; bu fâni dünyaya razı değildir.

İ'lem eyyühe'l-aziz! Kur'ân, semâdan nâzil olmuştur. Ve onun nüzûlüyle semâvî bir mâide ve bir sofra-i İlâhiye de nâzil olmuştur. Bu mâide, tabakat-ı beşerin iştah ve istifadelerine göre ayrılmış safhaları hâvidir. O mâidenin sathında, yüzünde bulunan ilk safha tabaka-i avâma aittir. Meselâ:
2 f01092.gif (1768 bytes) âyet-i kerimesi, beşerin birinci tabakasına şu mânâyı ifham ve ifade ediyor:

Semâvat, ayaz, bulutsuz, yağmuru yağdıracak bir kabiliyette olmadığı gibi, arz da kup kuru, nebatatı yetiştirecek bir şekilde değildir. Sonra ikisinin de yapışıklıklarını izâle ve fetk ettik. Birisinden sular inmeye, ötekisinden nebatat çıkmaya başladı. Mezkûr âyetin ifade ettiği şu mânâya delâlet eden 3 f01093.gif (1475 bytes) âyet-i kerimesidir. Çünkü, hayvanî ve nebatî olan hayatları koruyan gıdalar ancak arz ve semânın izdivacından tevellüd edebilir.

Mezkûr âyetin tabaka-i avâma ait safhasının arkasında şöyle bir safha da vardır ki, nur-u Muhammediyeden (a.s.m.) yaratılan madde-i acîniyeden, seyyarat ile şemsin o nurun mâcun ve hamurundan infisal ettirilmesine işarettir. Bu safhayı delâletiyle teyid eden
4 f01094.gif (1351 bytes) olan hadis-i şerifidir.

İkinci misal:

5 f01095.gif (1931 bytes)

olan âyet-i kerimenin tabaka-i avâma ait safhasında şu mânâ vardır:

"Onlar, daha acip olan birinci yaratılışlarını şehadetle ikrar ettikleri halde, daha ehven, daha kolay ikinci yaratılışlarını uzak görüyorlar." Şu safhanın arkasında haşir ve neşrin pek kolay olduğunu tenvir eden büyük bir burhan vardır.

Ey haşir ve neşri inkâr eden kafasız! Ömründe kaç defa cismini tebdil ediyorsun? Sabah ve akşam elbiseni değiştirdiğin gibi her sene de bir defa tamamıyla cismini tebdil ve tecdid ediyorsun, haberin var mıdır? Belki her senede, her günde cisminden bir kısım şeyler ölür, yerine emsali gelir. Bunu hiç düşünemiyorsun. Çünkü kafan boştur. Eğer düşünebilseydin, her vakit âlemde binlerce nümuneleri vukua gelen haşir ve neşri inkâr etmezdin. Doktora git, kafanı tedavi ettir.

İ'lem eyyühe'l-aziz! Nefsin belâhet ve hamakatine bak ki, bir Rabb-i Muhtar-ı Hakîm tarafından terbiye edildiğini ve o Rabb-i Hakîmin memlûk ve masnûu olduğunu bildiğine ve bu temellük ve terbiyenin bütün efrad, envâ, ecnasta câri olmakla meselenin bir kaide-i külliye şeklini aldığına ve bu feyzin şümullü olmakla bir nevi icmâ ve fiilî bir tasdike mazhar olduğuna nazaran kanun ve düstur şeklinde olan hadiseye ve kesb-i külliyet eden kaideye bakarak kanaat ve itminan etmesi lâzımken, bütün âfâkı cilvelendiren tecelliyât-ı esmâyı-kendisi de o cilvelerde hissedar olduğu halde-vasıta-i tesettür ve alâmet-i ihmal sanıyor. Güya o nefsin fevkinde onun bütün ahvâlini kontrol eden kimse yoktur. Ve kendisini, yaptığı fiillerinde fiil içinde müstetir Hû gibi görüyor. Tecelliyâtın genişliğini imtinâa, büyüklüğünü ademe hamletmekle, şeytanı bile yaptığı mugalâtadan utandırıyor.

İ'lem eyyühe'l-aziz! Nefis daima ıztıraplar, kalâklar içinde evhamdan kurtulup tevekküle yanaşmıyor. Hükm-ü kadere razı olmuyor. Halbuki, şemsin tulû ve gurubu muayyen ve mukadder olduğu gibi, insanın da bu dünyada tulû ve gurubu ve sair mukadderat, kalem-i kaderle cephesinde yazılıdır. İsterse başını taşa vursun ki, o yazıları silsin-fakat başı kırılır, yazılara birşey olmaz ha!

Ve illâ muhakkak bilsin ki: Semâvat ve arzın haricine kaçıp kurtulamayan insan, Hâlık-ı Külli Şeyin rububiyetine muhabbetle rızâdâde olmalıdır.

İ'lem eyyühe'l-aziz! Birşeyin sânii, o şeyin içinde olursa, aralarında tam bir münasebet lâzımdır. Ve masnûatın adedince sânilerin çoğalması lâzımdır. Bu ise muhaldir. Öyleyse, sâni, masnû içinde olamaz. Meselâ, matbaa ile teksir edilen bir kitap, yine bir adamın kalemiyle yazılıyor. O kitabın nakışları, harfleri, kendisinden sümbüllenmez.

Mesnevî-i Nuriye - Habbe - s.1328

Kâtip de o kitâbet san'atı içinde değildir. Ve illâ, intizamdan çıkar. Öyleyse, masnûun nakışları kendisinden değildir. Ancak, kudret kalemiyle kaderin takdiri üzerine yazılıyor.

İ'lem eyyühe'l-aziz! Aklın pek garip bir hali vardır. Öyle bir yed-i tûlâ sahibidir ki, bazan kâinatı ihata etmekle kucağına alıyor. Bazan daire-i imkândan çıkar, en yüksek dairelere müdahaleye çalışır. Bazan da bir katre suda boğulur, bir zerre içinde yok olur, bir kılda kaybolur. Maahaza, hangi şeyde fena ve kaybolursa, bütün varlığı o şeye münhasır olduğunu bilir. Ve hangi bir noktaya girse bütün âlemi beraberce götürmek isteğindedir.

İ'lem eyyühe'l-aziz! Eğer dünyanın veya vücudun mülkiyeti, zılliyeti sende ise, taahhüt, tahaffuz, korku külfetleriyle nimetlerden lezzet alamazsın, daima rahatsız olursun. Çünkü, noksanları tedarik, mevcutları telef olmaktan muhafaza ile daima evham, korkular, meşakkatlere mahal olursun. Halbuki, o nimetler, Mün'im-i Kerîmin taahhüdü altındadır. Senin işin Onun sofra-i ihsanından yiyip içmekle şükretmektir. Şükürde bir zahmet yoktur. Bilâkis, nimetin lezzetini arttırır. Çünkü şükür, nimette in'âmı görmek demektir. İn'âmı görmek, nimetin zevalinden hasıl olan elemi def eder. Zira, nimet zâil olduğundan, Mün'im-i Hakikî onun yerini boş bırakmaz, misliyle doldurur ve teceddüdünden lezzet alırsın.

Evet; 6 f01097.gif (1706 bytes) olan âyet-i kerime, hamdin ayn-ı lezzet olduğuna delâlet eder. Çünkü, hamd, in'am şeceresini, nimet semeresinde gösterir. Ve bu vesileyle zeval-i nimetin tasavvurundan hasıl olan elem zâil olur. Çünkü, şecerede çok semere vardır, biri giderse, ötekisi yerine gelir. Demek hamd, ayn-ı lezzettir.

İ'lem eyyühe'l-aziz! Âfâkî malûmat, yani hariçten, uzaklardan alınan malûmat, evham ve vesveselerden hâli olamıyor. Amma, bizzat vicdanî bir şuura mahal olan enfüsî ve dahilî malûmat ise, evham ve ihtimallerden temizdir. Binaenaleyh, merkezden muhite, dahilden harice bakmak lâzımdır.

İ'lem eyyühe'l-aziz! Küre-i arzı bir köy şekline sokan şu medeniyet-i sefiheyle gaflet perdesi pek kalınlaşmıştır. Tâdili, büyük bir himmete muhtaçtır. Ve keza, beşeriyet ruhundan dünyaya nâzır pek çok menfezler açmıştır. Bunların kapatılması, ancak Allah'ın lütfuna mazhar olanlara müyesser olur.

İ'lem eyyühe'l-aziz! Bir zerre, kocaman şemsi tecelliyle, yani in'ikâs itibarıyla istiâb eder, içine alır. Fakat küçücük iki zerreyi bizzat, yani hacimleri itibarıyla içine alamaz. Binaenaleyh, yağmurun şemsin timsaline mâkes olan katreleri gibi, kâinatın zerrat ve mürekkebatı, ilim ve iradeye müstenit kudret-i nurâniye-i ezeliyenin, tecellî ve in'ikâs itibarıyla lem'alarına mazhar olabilirler. Fakat, gözün içindeki bir hücre zerresi, âsab, evride, şerâyinde tesirleri görünen bir kudret, şuur ve iradeye menba olamaz. Bu acip san'at, muntazam nakış, ince hikmetin iktizasına göre, kâinatın herbir zerresi, herbir mürekkebatı, ulûhiyete mahsus muhit ve mutlak sıfatlara menbâ ve masdar olması lâzım gelir. Veya o sıfatlarla muttasıf Şems-i Ezelînin tecelliyat lem'alarına mâkes olmaları lâzımdır.

Birinci şıkta kâinatın zerratı adedince muhalât vardır. Binaenaleyh, herbir zerre, o büyük yükün tahammülünden âciz olduğunu ikrarla "Mûcid, Hâlık, Rab, Mâlik, Kayyum ancak Allah'tır" diye şehadetini ilân eder. Ve keza, herbir zerre, herbir mürekkebat, muhtelif lisan ve delâletleriyle şu beyti terennüm ediyorlar:

7 f01098.gif (1996 bytes)

Evet, herbir harf kendi vücuduna bir vecihle delâlet eder. Amma kâtibinin, sâniinin vücuduna çok vecihlerle delâlet eder. Evet,

8 f01099.gif (2260 bytes)

İ'lem eyyühe'l-aziz! Cam, su, hava, âlem-i misal, ruh, akıl, hayal, zaman ve saire gibi, tecellî-i timsal akislere mahal ve mazhar olan çok şeyler vardır. Maddiyat-ı kesifenin timsalleri hem münfasıl, hem ölü hükmündedirler. Çünkü, asıllarına gayr oldukları gibi, asıllarının hâsiyetlerinden de mahrumdurlar. Nurânîlerin timsalleri ise, asıllarıyla muttasıl ve asıllarının hâsiyetlerine mâlik ve asıllarına gayr değillerdir. Binaenaleyh, Cenab-ı Hak, şemsin hararetini hayat, ziyasını şuur, ziyadaki renkleri duygu gibi yapmış olsaydı, senin elindeki aynada temessül eden şemsin timsali seninle konuşacaktı. Çünkü, o, timsalinde oldukça harareti, ziyası, renkleri olurdu. Hararetiyle hayat bulurdu. Ziyasıyla şuurlu olurdu. Renkleriyle de duygulu olurdu. Böyle olduktan sonra, seninle konuşabilirdi.


Mesnevî-i-Nuriye/Habbe - s: 1329-1331

Mesnevî-i Nuriye - Habbe - s.1329

Bu sırra binaendir ki, Resul-i Ekrem (a.s.m.), kendisine okunan bütün salâvat-ı şerifeye bir anda vakıf olur.

İ'lem eyyühe'l-aziz! Sübhanallah ve Elhamdü lillâh cümleleri Cenab-ı Hakkı celâl ve cemal sıfatlarıyla zımnen tavsif ediyorlar.

Celâl sıfatını tazammun eden Sübhanallah, abdin ve mahlûkun Allah'tan baid olduklarına nâzırdır. Cemal sıfatını içine alan Elhamdü lillâh, Cenab-ı Hakkın rahmetiyle abde ve mahlûkata karib olduğuna işarettir. Meselâ, biri kurb, diğeri bu'd olmak üzere, bize nâzır, şemsin iki ciheti vardır. Kurb cihetiyle, hararet ve ziyayı veriyor. Bu'd cihetiyle, insanların mazarratlarından tâhir ve sâfi kalıyor. Bu itibarla insan şemse karşı yalnız kabil olabilir, fâil ve müessir olamaz.

Kezalik-bilâ teşbih-Cenab-ı Hak rahmetiyle bize karib olduğu cihetle ona hamd ediyoruz. Biz ondan uzak olduğumuz cihetle Onu tesbih ediyoruz. Binaenaleyh, rahmetiyle kurbuna bakarken hamdet. Ondan baid olduğuna bakarken tesbih et. Fakat her iki makamı karıştırma. Ve her iki nazarı birleştirme ki, hak ve istikamet mültebis olmasın. Lâkin iltibas ve mezc olmadığı takdirde, her iki makamı ve her iki nazarı hem tebdil, hem cem edebilirsin. Evet, Sübhanallahi ve bihamdihî her iki makamı cem eden bir cümledir.

İ'lem eyyühe'l-aziz! Dört şey için dünyayı kesben değil, kalben terketmek lâzımdır:

1. Dünyanın ömrü kısa olup, sür'atle zeval ve guruba gider. Zevalin elemiyle, visalin lezzeti zeval buluyor.

2. Dünyanın lezâizi zehirli bala benzer. Lezzeti nisbetinde elemi de vardır.

3. Seni intizar etmekte ve senin de sür'atle ona doğru gitmekte olduğun kabir, dünyanın ziynetli, lezzetli şeylerini hediye olarak kabul etmez. Çünkü dünya ehlince güzel addedilen şey, orada çirkindir.

4. Düşmanlar ve haşerat-ı muzırra arasında bir saat durmakla dost ve büyükler meclisinde senelerce durmak arasındaki muvazene, kabirle dünya arasındaki aynı muvazenedir. Maahaza, Cenab-ı Hak da bir saatlik lezzeti terk etmeye davet ediyor ki, senelerce dostlarınla beraber rahat edesin. Öyleyse, kayıtlı ve kelepçeli olarak sevk edilmezden evvel, Allah'ın davetine icabet et.

Fesübhanallah, Cenab-ı Hakkın insanlara fazl ve keremi o kadar büyüktür ki, insana vedia olarak verdiği malı, büyük bir semeni ile insandan satın alır, ibka ve himaye eder. Eğer insan o malı temellük edip Allah'a satmazsa, büyük bir belâya düşer. Çünkü o malı uhdesine almış oluyor. Halbuki kudreti taahhüde kâfi gelmiyor. Çünkü, arkasına alırsa, beli kırılır, eliyle tutarsa, kaçar, tutulmaz. En nihayet meccânen fena olur gider, yalnız günahları miras kalır.

İ'lem eyyühe'l-aziz! "Geceye benzeyen gençliğim zamanında gözlerim uyumuştu. Ancak ihtiyarlık sabahıyla uyandım" mealinde olan

f01100.gif (1893 bytes)

şiirin şümulüne dahilim. Çünkü gençliğimde en yüksek bir intibah şahikasına çıktığımı sanıyordum. Şimdi anlıyorum ki, o intibah, intibah değilmiş. Ancak, uykunun en derin kuyusunda bulunmaktan ibaretmiş. Binaenaleyh, medenîlerin iftiharla dem vurdukları tenevvür-ü intibahları, benim gençlik zamanımdaki intibah kabilinden olsa gerektir.

Onların misali, rüyasında güya uyanıp, rüyasını halka hikâye eden nâim meselidir. Halbuki, rüyasında onun o intibahı uykunun hafif perdesinden derin ve kalın bir perdeye intikal ettiğine işarettir. Böyle bir nâim ölü gibidir; yarı buçuk uykuda bulunan insanları nasıl ikaz edebilir?

Ey uykuda iken kendilerini ayık zannedenler! Umûr-u diniyede müsamaha veya teşebbühle medenîlere yanaşmayın. Çünkü, aramızdaki dere pek derindir; doldurup hatt-ı muvasalayı temin edemezsiniz. Ya siz de onlara iltihak edersiniz, veya dalâlete düşer, boğulursunuz.

İ'lem eyyühe'l-aziz! Mâsiyetin mahiyetinde, bilhassa devam ederse, küfür tohumu vardır. Çünkü, o mâsiyete devam eden, ülfet peyda eder, sonra ona âşık ve müptelâ olur. Terkine imkân bulamayacak dereceye gelir. Sonra o mâsiyetinin ikaba mûcip olmadığını temenniye başlar. Bu hal böylece devam ettikçe, küfür tohumu yeşillenmeye başlar. En nihayet, gerek ikabı ve gerek dârü'l-ikabı inkâra sebep olur.

Ve keza, mâsiyete terettüp eden hacâletten dolayı, o mâsiyetin mâsiyet olmadığını iddia etmekle, o mâsiyete muttali olan melekleri bile inkâr eder. Hattâ şiddet-i hacâletten, yevm-i hesabın gelmeyeceğini temenni eder. Şayet yevm-i hesabı nefyeden ednâ bir vehmi bulursa, o vehmi kocaman bir burhan addeder. En nihayet nedâmet edip terk etmeyenlerin kalbi küsufa tutulur, mahvolur, gider. El-iyâzü Billâh!

İ'lem eyyühe'l-aziz! Kur'ân-ı Mucizü'l-Beyânın i'câz ve belâgatine dair Lemeat nâmındaki eserimde izah edilen bazı lem'aları dinleyeceksin:

Mesnevî-i Nuriye - Habbe - s.1330

1. Kur'ân'ın okunuşunda yüksek bir selâset vardır ki, lisanlara ağır gelmez.

2. Büyük bir selâmet vardır ki, lâfzan ve mânen hatâdan sâlimdir.

3. Âyetler arasında büyük bir tesanüt vardır ki, kârgir binalar gibi, âyetleri birbirine dayanarak bünye-i Kur'âniyeyi sarsılmaktan vikaye ediyor.

4. Büyük bir tenâsüp, tecâvüp, teâvün vardır ki, âyetleri birbirine ecnebî olmadığı gibi, birbirinin vuzuhuna yardım, istizahına cevap veriyor.

5. Parça parça, ayrı ayrı zamanlarda nâzil olduğu halde, şiddet-i tenâsüpten sanki bir defada nâzil olmuştur.

6. Esbab-ı nüzul ayrı ayrı ve mütebâyin olduğu halde, şiddet-i tesânütten, sanki sebep birdir.

7. Mükerrer, mütefavit suallere cevap olduğu halde şiddet-i imtizaç ve ittihaddan sanki sual birdir.

8. Müteaddit, mütegayir hâdisâta beyan olduğu halde, kemâl-i intizamdan, sanki hâdise birdir ve bir hâdiseye cevaptır.

9. "Tenezzülât-ı İlâhiye" ile tâbir edilen, muhatapların fehimlerine yakın ve münasip üslûplar üzerine nâzil olmuştur.

10. Bütün zaman ve mekânlarda gelip geçen insanlara tevcih-i kelâm ettiği halde, suhulet-i beyandan dolayı sanki muhatap birdir.

11. İrşadın gayelerine isal için tekrarları, tahkik ve takriri ifade eder. Maahaza, tekrarları halel vermez. İadesi, zevki izale etmez. Tekerrür ettikçe misk gibi kokar.

12. Kur'ân kalblere kuvvet ve gıdadır, ruhlara şifâdır. Gıdanın tekrarı, kuvveti arttırır. Tekrar etmekle daha melûf ve menus olduğundan lezzeti artar.

13. İnsan maddî hayatında, her anda havaya, her vakit suya, her zaman ve hergün gıdaya, her hafta ziyaya muhtaçtır. Bunların tekerrürü haddizatında tekerrür olmayıp, ihtiyaçların tekerrürü içindir. Kezâlik, insan, hayat-ı ruhiyesi cihetiyle Kur'ân'da zikredilen bütün nevilere muhtaçtır. Bazı nevilere her anda muhtaçtır: Hüvallah gibi. Çünkü ruh bununla nefes alıyor. Bazı nevilere her vakit, bazılarına her zaman muhtaçtır. İşte, hayat-ı kalbiyenin ihtiyaçlarına binaen, Kur'ân tekrarlar yapıyor. Meselâ, Bismillâh, hava-i nesîmî gibi kalbi ve ruhu tatmin ettiğinden, kesret-i ihtiyaca binaen Kur'ân'da çok tekrar edilmiştir.

14. Kıssa-i Mûsâ gibi bazı hâdisât-ı cüz'iyenin tekrarı, o hâdisenin büyük bir düsturu tazammun ettiğine işarettir.

Hülâsa: Kur'ân hem zikirdir, hem fikirdir, hem hikmettir, hem ilimdir, hem hakikattir, hem şeriattır, hem sadırlara şifa, mü'minlere hüdâ ve rahmettir.

İ'lem eyyühe'l-aziz! Fıtrat-ı insaniyenin garip bir hali, gaflet zamanında letâifle havâssın hükümlerini, iltibasla birbirine benzetir, tefrik edemez. Meselâ, elle gözü birbirine benzetip hizmetlerini ve vazifelerini tefrik edemeyen bir mecnun, yüksekte gözüyle gördüğü birşeyi almak için elini uzatıyor. El gözün komşusu olduğu münasebetle, onun yaptığı işi el de yapabilir zanneder.

Kezâlik, insan-ı gafil, kendi şahsına ait ednâ, cüz'î bir tanzimden âciz olduğu halde, gururuyla, hayaliyle Cenab-ı Hakkın ef'âline tahakkümle el uzatıyor.

Yine insanın fıtratında acip bir hal: İnsanın efradı arasında cismen ve sureten ayrılık varsa da pek azdır. Amma mânen ve ruhen, aralarında zerreyle şems arasındaki ayrılık kadar bir ayrılık vardır. Fakat sair hayvanat öyle değildir. Meselâ, balıkla kuş, kıymet-i ruhiyece birbirine pek yakındırlar. En küçüğü, en büyüğü gibidir. Çünkü insanın kuvve-i ruhiyesi tahdit edilmemiştir. Enaniyetle o kadar aşağı düşerler ki, zerreye müsavi olur. Ubudiyetle de o kadar yükseğe çıkıyor ki, iki cihanın güneşi olur: Hazret-i Muhammed Aleyhissalâtü Vesselâm gibi.

İ'lem eyyühe'l-aziz! Eşyada esas bekadır, adem değildir. Hattâ ademe gittiklerini zannettiğimiz kelimat, elfaz, tasavvurat gibi serîüzzeval olan bazı şeyler de ademe gitmiyorlar. Ancak suretlerini ve vaziyetlerini değişerek, zevalden masun kalıp bazı yerlerde tahassunla, adem-i mutlaka gitmezler. Fen dedikleri hikmet-i cedide, bu sırra vakıf olmuşsa da, vuzuhuyla vakıf olamamıştır. Ve aynı zamanda, "Âlemde adem-i mutlak yoktur. Ancak terekküp ve inhilâl vardır" diye ifrat ve hatâ etmiştir. Çünkü, âlemde Cenab-ı Hakkın sun'uyla terkip vardır. Allah'ın izniyle tahlil vardır. Allah'ın emriyle icad ve idam vardır.

1 f01101.gif (1232 bytes)

2 f01102.gif (1221 bytes)

İ'lem eyyühe'l-aziz! Kabir, âlem-i âhirete açılmış bir kapıdır. Arka ciheti rahmettir, ön ciheti ise azaptır. Bütün dost ve sevgililer o kapının arka cihetinde duruyorlar. Senin de onlara iltihak zamanın gelmedi mi? Ve onlara gidip onları ziyaret etmeye iştiyakın yok mudur? Evet, vakit yaklaştı. Dünya kazûratından temizlenmek üzere bir gusül lâzımdır.

Mesnevî-i Nuriye - Habbe - s.1331

Yoksa, onlar istikzarla ikrah edeceklerdir.

Eğer İmam-ı Rabbanî Ahmed-i Farukî bugün Hindistan'da hayattadır diye ziyaretine bir dâvet vuku bulsa, bütün zahmetlere ve tehlikelere katlanarak ziyaretine gideceğim. Binaenaleyh, İncil'de "Ahmed," Tevrat'ta "Ahyed," Kur'ân'da "Muhammed" ismiyle müsemmâ iki cihanın güneşi, kabrin arka tarafında milyonlarca Farukî Ahmed'lerle muhat olarak sâkindir. Onların ziyaretlerine gitmek için niye acele etmiyoruz? Geri kalmak hatâdır.

Şu esâsata dikkat lâzımdır:

1. Allah'a abd olana herşey musahhardır. Olmayana herşey düşmandır.

2. Herşey kaderle takdir edilmiştir. Kısmetine râzı ol ki, rahat edesin.

3. Mülk Allah'ındır; sende emaneten duruyor. O emaneti ibka edip senin için muhafaza edecek. Sende kalırsa, meccânen zâil olur, gider.

4. Devam olmayan birşeyde lezzet yoktur. Sen zâilsin. Dünya da zâildir. Halkın dünyası da zâildir. Kâinatın şu şekl-i hâzırı da zâildir. Bunlar saniye ve dakika ve saat ve gün gibi birbirini takiben zevale gidiyorlar.

5. Âhirette seni kurtaracak bir eserin olmadığı takdirde, fâni dünyada bıraktığın eserlere de kıymet verme.

İ'lem eyyühe'l-aziz! Sübhanallah, Elhamdü lillah, Allahu ekber-bu üç mukaddes cümlenin faydalarını ve mahall-i istimallerini dinle:

1. Kalbinde hayat bulunan bir insan, kâinata, âleme bakarken, idrâkinden âciz, bilhassa şu boşlukta yapılan İlâhî manevraları görmekle hayretler içinde kalır. İşte bu gibi hayret ve dehşet-engiz vaziyetleri, ancak Sübhanallah cümlesinden nebean eden mâ-i zülâli içmekle o hayret ateşi söner.

2. Aynı o insan, gördüğü leziz nimetlerden duyduğu zevkleri izhar etmekle, hamd ünvanı altında in'âmı Mün'imde ve Mün'imi in'amda görmekle idame-i nimet ve tezyid-i lezzet talebinde bulunarak, Elhamdü lillâh cümlesiyle nîmetler definesini bulan adam gibi nefes alıyor.

3. Aynı o insan, mahlûkat-ı acibe ve harekât-ı garîbeden aklının tartamadığı ve zihninin içine alamadığı şeyleri gördüğü zaman, Allahü ekber demekle rahat bulur. Yani, Hâlıkı daha azîm ve daha büyüktür. Onların halk ve tedbirleri kendisine ağır değildir.

İ'lem eyyühe'l-aziz! İnsan, seyyiatıyla Allah'a zarar vermiş olmuyor. Ancak nefsine zarar eder. Meselâ, hariçte, vâkide ve hakikatte Allah'ın şeriki yoktur ki, onun hizbine girmekle Cenab-ı Hakkın mülküne ve âsârına müdahale edebilsin. Ancak, şeriki zihninde düşünür, boş kafasında yerleştirir. Çünkü, hariçte şerikin yeri yoktur. O halde o kafasız, kendi eliyle kendi evini yıkıyor.

İ'lem eyyühe'l-aziz! Allah'a tevekkül edene Allah kâfidir. Allah, Kâmil-i Mutlak olduğundan, lizatihî mahbubdur. Allah, Mûcid, Vâcibü'l-Vücud olduğundan kurbiyetinde vücut nurları, bu'diyetinde adem zulmetleri vardır. Allah, melce ve mencedir. Kâinattan küsmüş, dünya ziynetinden iğrenmiş, vücudundan bıkmış ruhlara melce ve mence odur. Allah Bâkîdir; âlemin bekası ancak Onun bekasıyladır. Allah Mâliktir; sendeki mülkünü senin için saklamak üzere alıyor. Allah, Ganiyy-i Muğnîdir; herşeyin anahtarı Ondadır. Bir insan Allah'a hâlis bir abd olursa, Allah'ın mülkü olan kâinat, onun mülkü gibi olur.

İ'lem eyyühe'l-aziz! Aklı başında olan insan, ne dünya umurundan kazandığına mesrur ve ne de kaybettiği şeye mahzun olmaz. Zira dünya durmuyor, gidiyor. İnsan da beraber gidiyor. Sen de yolcusun. Bak, ihtiyarlık şafağı, kulakların üstünde tulû etmiştir. Başının yarısından fazlası beyaz kefene sarılmış. Vücudunda tavattun etmeye niyet eden hastalıklar, ölümün keşif kollarıdır. Maahaza, ebedî ömrün önündedir. O ömr-ü bâkide göreceğin rahat ve lezzet, ancak bu fâni ömürde sa'y ve çalışmalarına bağlıdır. Senin o ömr-ü bâkiden hiç haberin yok. Ölüm sekeratı uyandırmadan evvel uyan!

İ'lem eyyühe'l-aziz! Cenab-ı Hakka malûm ve mâruf ünvanıyla bakacak olursan, meçhul ve menkûr olur. Çünkü, bu malûmiyet, örfî bir ülfet, taklidî bir sema'dır. Hakikati ilâm edecek bir ifade de değildir. Maahaza, o ünvanla fehme gelen mânâ, sıfât-ı mutlakayı beraberce alıp zihne ilka edemez. Ancak, Zât-ı Akdesi mülâhaza için bir nevi ünvandır. Amma Cenab-ı Hakka mevcud-u meçhul ünvanıyla bakılırsa, mârufiyet şuâları bir derece tebarüz eder. Ve kâinatta tecellî eden sıfât-ı mutlaka-i muhîta ile, bu mevsufun o ünvandan tulû etmesi ağır gelmez.

İ'lem eyyühe'l-aziz! Esmâ-i Hüsnânın herbirisi ötekileri icmâlen tazammun eder: ziyânın elvan-ı seb'ayı tazammun ettiği gibi. Ve keza, herbirisi ötekilere delil olduğu gibi, onların herbirisine de netice olur. Demek, Esmâ-i Hüsna, mir'at ve ayna gibi birbirini gösteriyor. Binaenaleyh, neticeleri beraber mezkûr kıyaslar gibi veya delilleri beraber neticeler gibi okuması mümkündür.


Mesnevî-i-Nuriye/Habbe, Zeylü'l-Habbe - s: 1332-1334

Mesnevî-i Nuriye - Habbe - s.1332

f01103.gif (6640 bytes) f01104.gif (7801 bytes) f01105.gif (7959 bytes) f01106.gif (7412 bytes) f01107.gif (7352 bytes)
1 f01108.gif (4351 bytes)

Mesnevî-i Nuriye - Zeylü'l-Habbe - s.1333

ZEYLÜ'L-HABBE

Arkadaş! Şu müşevveş eserlerimle büyük birşeyin etrafını kazıyorum. Amma bilmiyorum, keşfedebildim mi? Veyahut sonra inkişaf edecektir. Veyahut bilâhare zuhur edecek. Keşfine yol açıp gösteriyorum.

f01109.gif (1412 bytes)

2 f01110.gif (1388 bytes)

3 f01110a.gif (1391 bytes)

f01111.gif (1376 bytes)

4 f01112.gif (7432 bytes)

İ'lem eyyühe'l-aziz! Misafir olan bir kimse, seferinde çok yerlere, menzillere uğrar. Uğradığı her yerin âdetleri ve şartları ayrı ayrı olur.

Kezalik, Allah'ın yolunda sülûk eden zat çok makamlara, mertebelere, hallere, perdelere rastgelir ki, bunların da herbirisi için kendine mahsus şartlar ve vaziyetler vardır. Bu şartları ve perdeleri birbirine halt edip karıştıran, galat ve yanlış hareket eder. Meselâ bir ahırda atın kişnemesini işiten bir adam, yüksek bir sarayda andelibin terennümünü, güzel sadâsını işitir. Eğer o terennümle atın kişnemesini fark etmeyip andelibden kişnemeyi talep ederse, kendi nefsiyle mugalâta etmiş olur.

İ'lem eyyühe'l-aziz! Dünya hayatını güzelleştiren esbabdan biri, dünya aynasında temessülle parlayan hidayet nurları ve büyük insanların sevgili ve sevimli timsalleridir. Evet, müstakbel, mâzinin aynasıdır. Mâzi berzaha, yani öteki âleme intikal ve inkılâp ettiğinde, suretini ve şeklini ve dünyasını istikbal aynasına, tarihe, insanların zihinlerine vedia ediyor. Onlara olan mânevî ve hayalî muhabbetleriyle dünya muhabbeti tatlı olur. Meselâ, arkadaşlarının ve akrabasının timsallerini ve fotoğraflarını hâvi büyük bir aynayı yolunda bulan bir adam, şark cihetine giden adamların memleketlerine gidip onlara iltihak etmek için çalışmayıp da, o aynanın içindeki timsallerle uğraşır, muhabbet eder. İşte bu adam gafletten ayıldığı zaman, "Eyvah, ne ediyorum? Bunlar şarap değil, seraptır. Bunlarla uğraşmak azb değil azaptır" der, arkadaşlarına yetişmek üzere şark seferine tedarikâtta bulunmaya başlar.

İ'lem eyyühe'l-aziz! Kur'ân-ı Mucizü'l-Beyân'ın hak ve hakikat olduğuna en sâdık deliller:

1. Tevhidin bütün iktizâlarını ve lâzımlarını mertebeleriyle muhafaza etmesidir.

2. Esmâ-i Hüsnânın tenasüp ve iktizası üzerine hakaik-i âliye-i İlâhiyedeki muvazeneyi müraat etmesidir.

3. Rububiyet ve ulûhiyete âit şuûnatı kemâl-i muvazeneyle cem etmesidir.

Kur'ân'ın bu hâsiyeti beşerin eserlerinde bulunmadığı gibi, melekût cihetine geçen evliya ve sair büyüklerin netaic-i fikirlerinde de bulunamamıştır. Ve eşyanın bâtınına dalmış olan İşrâkiyun ve âlem-i gayba nüfuz eden Rûhâniyun dahi Kur'ân'ın bu hâsiyetini bulamamışlardır. Zira onların nazarları mukayyet olduğundan, hakikat-i mutlakayı ihata edemez. Bunlar ancak hakikatin bir tarafını bulur ve ifrat-tefritle tasarrufa başlarlar. Bunun için tenasübü bozup muvazeneyi ihlâl ediyorlar.

Meselâ, envâ-ı cevâhiri hâvi ziynetli ve kıymetli bir defineyi keşfetmek için birkaç adam denizin dibine dalarlar. Denizin dibinde araştırma yaparken birisinin eline uzunca bir parça elmas geçer. Definenin müştemilâtını tamamen bu gibi elmaslardan ibaret olduğuna hükmeder. Sonra arkadaşlarından başka çeşit cevherin bahsini işittiğinde, onların buldukları cevâhirin kendi bulduğu elmasın nakışları olduklarını tahayyül eder. Diğeri kürevî bir yakutu bulur. Öteki arkadaşı da başka bir çeşidini buluyor. Ve hâkezâ, herbirisi definenin esas müştemilâtı kendi bulduğu çeşitten ibaret olduğunu ve arkadaşlarının buldukları çeşitler de definenin zevâid ve teferruatından olduğunu itikad eder. Mesele bu şekle girmekle muvazene kayıp ve tenâsüp zâil olur.

Mesnevî-i Nuriye - Zeylü'l-Habbe - s.1334

Sonra meselenin hakikatini keşif ve izah için tevilât ve tekellüfata başlarlar. Hattâ definenin inkârına bile zehab eden olur.

Evet, Sünnet-i Seniyeyle muvazene yapılmazdan evvel, hemen meşhudatına itimad eden İşrâkiyunla mutasavvifenin eserlerini teemmül eden zatlar, şu söylediğime hak verir, bilâ-tereddüt kabul ederler.

Arkadaş! Kur'ân da o defineyi keşfetmek için o denize dalmıştır. Fakat Kur'ân'ın gözü açık olduğundan, defineyi tamamıyla ihatayla görmüştür. Ve hakikate uygun bir tarzda tenasüp ve muvazeneye riayet ederek kemal-i intizam ve ıttıradla hakikatı izhar etmiştir.

Arkadaş! Nev-i beşerde envâen dalâlete düşen fırkaların sebeb-i dalâletleri, imamlarının kusurudur. Evet, imamları bâtından bahsetmişlerse de, meşhudatlarına itimad ve iktifa ederek esnâ-i tarikten dönmüşlerdir. Ve
5 f01113.gif (1493 bytes) kavline mâsadak olmuşlardır.

İ'lem eyyühe'l-aziz! Cenab-ı Hak seni ademden vücuda ve vücudun pek çok eşkâl ve vaziyetlerinden en yükseği Müslim sıfatıyla insan suretine getirmiştir. Mebde-i hareketinle son aldığın suret arasında müteaddit vaziyetlerin, menzillerin ve etvar ve ahvâlin herbirisi sana âit nimetler defterine kaydedilmiştir. Bu itibarla, senin geçirmiş olduğun zaman şeridine elmas gibi nimetler dizilmiş, tam bir gerdanlık veya nimetlerin envâına bir fihriste şeklini veriyor. Binaenaleyh, geçirmiş olduğun vücudun her menzilinde ve vaziyetinde, etvarında, ahvâlinde, "Nasıl bu nimete vâsıl oldun? Neyle müstahak oldun? Ve şükründe bulundun mu?" diye suale çekileceksin. Çünkü, vukua gelen haller suale tâbidir. Amma imkânda kalıp vukua gelmeyen şeyler suale tâbi değildir. Geçirmiş olduğun ahvâl, vukuattır. Gelecek ahvâlin ademdir. Vücut mesuldür, adem ise mes'ul değildir. Öyleyse, mâzide şükrünü edâ etmediğin nimetlerin şükrünü kaza etmek lâzımdır.

İ'lem eyyühe'l-aziz! İnsanı havalandırıp baş aşağı felâkete atan şöyle bir hâl var:

İstihkak nazara alınmayarak, Hakkın takdiri hakkında tefrit veya ifrat yapılır. Ve kuvvetine, kıymetine bakılmayarak küçük veya büyük bir yük altına alınır gibi gayr-ı insanî haller insanı insaniyetten düşürür, ya zulme, veya kizbe sevkeder.

Meselâ, bir fırka askerin mümessili bir nefer, bütün askerlik umûrunu bilmek; veya bir katre sudaki timsalinden, şemsin azametini göstermek talebinde bulunmak, en yüksek bir insafsızlıktır. Çünkü, vasıfla ittisaf arasında fark vardır. Meselâ, Katredeki timsal, şemsin evsâfını gösterir; ama o evsafla muttasıf olamaz.

İ'lem eyyühe'l-aziz! Vücut nev'inde tezâhüm yoktur. Yani, pek çok âlemler, haller, vücut sahnesinde içtima eder, birleşirler. Meselâ, gece zamanı duvarları camdan olan ve elektrik yanan bir odaya girdiğin vakit, âlem-i misale bir pencere hükmünde olan camlarda pek çok menzilleri, odaları göreceksin.

Saniyen: Odada otururken, kemal-i suhuletle o misalî odalarda her çeşit tebdil, tağyir, tasarruf edebilirsin.

Salisen: Odadaki elektrik, elektrik misallerinin en uzağına en yakındır. Çünkü, o misalî misallerin kayyûmu odur.

Rabian: Bu maddî vücudun bir habbesi, bir parçası, o misalî vücudun bir âlemini içine alabilir.

Bu dört hüküm, Vâcib ile âlem-i mümkinat arasında da câridir. Çünkü mümkinatın vücudu, vâcibin nurundan bir gölge olduğu cihetle, vehmî bir mertebededir. Vâcibin emriyle vücud-u hariciyeye girer. Sâbit ve müstakar kalır. Demek mümkinatın vücudu bizzat hakikî bir vücud-u haricî olmadığı gibi, vehmî veya zâil bir zıll de değildir. Ancak, Vâcibü'l-Vücudun icadıyla bir vücuttur.

İ'lem eyyühe'l-aziz! Bu güzel âlemin bir mâliki bulunmaması muhal olduğu gibi, kendisini insanlara bildirip târif etmemesi de muhaldir. Çünkü, insan, Mâlikin kemalatına delâlet eden âlemin hüsnünü görüyor. Ve kendisine beşik olarak yaratılan küre-i arzda istediği gibi tasarruf eden bir halifedir. Hattâ semâ-i dünyada dahi aklıyla çalışıyor ve küçüklüğüyle, zâfiyetiyle beraber harika tasarrufat-ı acibesiyle eşref-i mahlukat ünvanını almıştır. Ve elinde cüz-ü ihtiyarî bulunduğundan, bütün esbab içerisinde en geniş bir salâhiyet sâhibidir. Binaenaleyh, Mâlik-i Hakikînin rusül vasıtasıyla böyle yüksek, fakat gafil abdlerine kendisini bildirip târif etmesi zarurîdir ki, o Mâlikin evâmirine ve marziyatına vakıf olsunlar.

İ'lem eyyühe'l-aziz! İnsanın vehim, farz, hayal duygularına varıncaya kadar bütün hassaları bilâhare rücû edip bilittifak Hakka iltica ettiklerini ve bâtıla hiçbir ihtimal ve imkânın kalmadığını ve kâinatın ancak ve ancak Kur'ân'ın izah ettiği şekilde bulunduğunu gördüm.


Mesnevî-i-Nuriye/Zeylü'l-Habbe - s: 1335-1337

Mesnevî-i Nuriye - Zeylü'l-Habbe - s.1335

İ'lem eyyühe'l-aziz! Âlem-i ziya, âlem-i hararet, âlem-i hava, âlem-i kehrüba, âlem-i elektrik, âlem-i cezb, âlem-i esir, âlem-i misal, âlem-i berzah gibi âlemler arasında müzahame ve yer darlığı yoktur. Bu âlemler, hepsi de, ihtilâlsiz, müsademesiz, küçük bir yerde içtima ederler.

Kezalik, pek geniş gaybî âlemlerin de bu küçük arzda içtimâları mümkündür. Evet, hava, su, insanın yürüyüşüne, cam ziyanın geçmesine, şuânın röntgen vasıtasıyla kesif cisimlere bile nüfuzuna ve akıl nuruna, melek ruhuna, demirin içine hararetin akmasına, elektriğin cereyanına bir mâni yoktur.

Kezalik, bu kesif âlemde ruhânîleri deverandan, cinnîleri cevelandan, şeytanları cereyandan, melekleri seyerandan men edecek bir mâni yoktur.

İ'lem eyyühe'l-aziz! Göz, lâmba, şems gibi nur ve nurânî şeylerde cüz'î-küllî, cüz-küll, bir-bin müsavidir. Evet, şemse bak: Onun timsalleriyle seyyârat, denizler ve havuzlar, katre, kabarcıklar gibi bütün şeffaf şeyler, kemal-i suhuletle temessül ediyorlar. Kezâlik, Şems-i Ezelî şu kâinat kitabında bütün babları, fasılları, satırları, cümleleri, harfleri def'aten, bilâ-külfet yazıyor. Ve ba'sü ba'delmevtte dahi aynı bu suhulet vardır. "Hilkatiniz ve ba'siniz, bir nefsin hilkat ve ba'si gibidir" diye Kur'ân-ı Kerim emrediyor.

İ'lem eyyühe'l-aziz! Herşeyi tahrik eden zerrât-ı müteharrikenin, muayyen hadlerine kadar hareket ettikten sonra tevakkuf ve durmalarına dikkat eden adam anlar ki, herşeyin hududunda daima harekette bulunan zerratı durdurup geri çeviren bir hudut bekçisi vardır; o zerratı taşmaktan men'ediyor. O bekçi ise, muhit bir ilmin tecellîsidir ki, o tecellî kadere, kader de miktara, miktar da kalıba tahavvül eder. Demek, herşey, içerisindeki zerrata bir kalıptır.

İ'lem eyyühe'l-aziz! Kur'ân'ın âyetleri birbirini tefsir ettiği gibi, bu kitab-ı âlemin de bir kısmı, diğer bir kısmını izah ediyor. Meselâ, maddiyat âlemi Cenab-ı Hakkın envar-ı nimetini cezb etmek için hakikî bir ihtiyaçla şemse muhtaç olduğu gibi, âlem-i mâneviyat dahi rahmet-i İlâhiyenin ziyalarını almak için şems-i nübüvvete muhtaçtır. Binaenaleyh, Resul-i Ekremin (a.s.m.) nübüvveti, şemsin kat'iyet ve vuzuhu derecesinde kat'î ve vâzıhtır.

İ'lem eyyühe'l-aziz! Zîhayatın vücuduna terettüp eden semereler, yalnız kendisine, menfaatine, bekasına, kemaline mahsus değildir. Ancak o semerelerden bir hisse kendisine aittir. Bâki kalan kısm-ı âzamı Hâlıka râcidir. Zîhayata âit, uzun bir zaman sonra husule gelir. Hâlıka râci kısım ise, bir anda husule gelir. Meselâ, o zîhayat, Esmâ-i Hüsnânın tecelliyatına mazhariyetle, Hâlıkı evsaf-ı kemaliyeyle tavsif ve lisan-ı haliyle hamd etmiş oluyor.

İ'lem eyyühe'l-aziz! İnsanın bir ferdi, ihata-i fikriyesiyle, aklıyla, kalbinin vüs'atiyle bir nevi külliyet kesb eder. Ve keza, insanın bir ferdi, hilâfet hususunda âlemin eczâsıyla şuurca alâkadar olduğundan, nebatî olsun, hayvanî olsun, pek çok nevilerde tasarruf sahibi bulunduğundan, nevi gibidir. Ve bu itibarla, insanın bir ferdi, neviler sırasına geçer. Binaenaleyh, gerek hayvanatın, gerek semeratın nevilerinde vukua gelen mükerrer kıyametler, hevâm ve haşeratta vücuda gelen senevî haşir ve neşirler, insanın da herbir ferdinde câridir.

Hülâsa: Kur'ân'ın âyetleriyle ebnâ-yı beşer için büyük kıyametin geleceğine kat'î delâletler olduğu gibi, kitab-ı âlemin âyât-ı tekviniyesiyle de kıyamet-i kübrâya pek kat'î delâletler ve işaretler vardır.

İ'lem eyyühe'l-aziz! Kur'ân-ı Kerim okunurken, istimâında bulunduğun zaman muhtelif şekillerde dinleyebilirsin.

1. Resul-i Ekrem Aleyhissalâtü Vesselâm, nübüvvet kürsüsüne çıkıp nev-i beşere hitaben Kur'ân'ın âyetlerini tebliğ ederken, kıraatini kalben ve hayalen dinlemek için kulağını o zamana gönder. O fem-i mübarekinden çıkar gibi dinlemiş olursun.

2. Veya Cebrâil (a.s.) Hazret-i Muhammed'e (a.s.m.) tebliğ ederken, her iki hazretin arasında yapılan tebliğ-tebellüğ vaziyetini dinler gibi ol.

3. Veya Kab-ı Kavseyn makamında, yetmiş bin perde arkasında Mütekellim-i Ezelînin Resul-i Ekrem Aleyhissalâtü Vesselâma olan tekellümünü dinler gibi hayalî bir vaziyete gir.

İ'lem eyyühe'l-aziz! Senin şuur ve ilminin sana taallûku, ahval ve levâzımât-ı ihtiyâcâtın nisbetindedir. Çünkü, sebeple müsebbep, kuvvetle amel arasında münasebet lâzımdır; fazla noksan olmamalıdır. Senin sana olan şuur ve ilminin nisbeti, Hâlıkın sana olan nazar ve ilmine nisbetle bir kıl gibidir. Binaenaleyh, pek cüz'î olan ilim ve şuurunla, Şems-i Ezelînin ilim ve nazarına mukabele etmekle, gündüz ortasında, güneşin altında, güneşin ziyasıyla mübarezeye çıkan ateşböceği gibi olma!

İ'lem eyyühe'l-aziz! Cenab-ı Hakkın ef'âli birbirine münasip, âsârı birbirine müşâbih, esmâsı birbirine ayna ve mâkes, sıfâtı birbirine mütedahil,

Mesnevî-i Nuriye - Zeylü'l-Habbe - s.1336

şuûnatı memzuc ise de, herbirisi için hususî bir tavır, bir hal vardır ki, maksud-u bizzat o hususî tavırdır. Sair tavırlar ise tebeîdirler. Binaenaleyh, meselâ Hâlıkın âsârından cemâdata baktığın zaman azamet ve kudreti kastına hedef yap, başka isimlerin tecelliyatını teb'an düşün. Hayvanata bakarken merhamet kasdıyla bak, sair tecelliyata tebeî bir nazarla bak.

İ'lem eyyühe'l-aziz! Kur'ân-ı Kerim, bütün insanlara rahmettir. Çünkü herbir insanın şu hakikî âlemden kendisine mahsus hayalî bir âlemi olduğu gibi, herkes kendi meşrebine göre Kur'ân'dan fehim ve iktibas ettiği, hâfızasında kendisine has bir Kur'ân vardır ki, onun ruhunu terbiye, kalbini tedavi eder.

Ve keza, Kur'ân-ı Kerimin bir meziyeti şudur ki: Bütün ulemâ ve ehl-i meşrep gibi herkes hidayeti için, şifası için müteaddit sûrelerden ayrı ayrı âyetleri ahz edebilir. Çünkü, bir âyetin sair âyât-ı Kur'âniye ile pek ince münasebetleri, ittisal cihetleri vardır. Aralarında vahşet yoktur. Bu itibarla, müteaddit sûrelerden alınan âyetler küçük bir Kur'ân hükmünde olur.

İ'lem eyyühe'l-aziz! f01114.gif (1405 bytes) cümle-i mukaddesesi, insanın, zerre vaziyetinden, insan-ı mü'min suretine gelinceye kadar camidiyet, nebatiyet, hayvaniyet, insaniyet gibi geçirdiği etvar ve ahvaline nâzırdır. Şu menzillerde insanın letâifi pek çok elem ve emellere mâruzdur. Maahaza, havl ve kuvvetin müteallikleri zikredilmeyerek mutlak bırakılmıştır. Binaenaleyh, bu cümle, tesellî-bahş olup şümûlü dahilinde olan makamlara göre tefsir edilir. Meselâ,

1. f01115.gif (1658 bytes) "Ademden çıkıp vücuda gelmek."

2. f01116.gif (1671 bytes) "Zevale gitmeyip bekada kalmak."

3. f01117.gif (1664 bytes) "Mazarratı def, menfaati celp."

4. f01118.gif (1739 bytes) "Musibetten uzak olup, matluba nâil olmak."

5. f01119.gif (1689 bytes) "Maâsiye düşmemek, ibadete devam etmek."

6. f01120.gif (1641 bytes) "Azaba mâruz kalmamak, nimete mazhar olmak."

7. f01121.gif (1651 bytes) "Zulmete düşmemek, nurla tenevvür etmek."

Ve hâkezâ, herbir makamda insanın letâifine göre takyid ve tefsir edilebilir.

ZEYLÜ'Z-ZEYL

f01122.gif (1377 bytes)

İ'lem eyyühe'l-aziz! Bazı insanların ağzında kemiyeten az, keyfiyeten pek büyük üç kelime dolaşmaktadır.

Birincisi: "Herşey kendi kendine teşekkül etmiştir."

İkincisi: "Mûcid ve müessir esbabdır."

Üçüncüsü: "Tabiat iktiza etti."

Bu üç kelimatın pek çok muhâlâta zarf oldukları hakkında yapılan beyanatı dinle:

İnsan mevcuttur. Bu mevcut insan, birinci kelimeye nazaran hem sânidir, hem masnû.

İkinci kelimeye göre, esbabın tesiriyle vücuda gelmiştir.

Üçüncü kelimeye nazaran, mevhum tabiatın eseridir.

Dördüncü cihet ise, hak ve hakikatin istilzam ettiği gibi, Allah'ın masnûudur.

Evvelki kelimenin gayr-ı mahsur muhâlâtı:

1. O kelimenin iktizasına göre insanı teşkil eden zerrelerin herbirisinde hem insanın içini, hem kâinatı görecek, bilecek bir göz, bir ilim ve sair sıfât-ı lâzimenin bulunması lâzımdır.

2. İnsanın bedeninde zerrattan teşekkül eden mütehâlif mürekkebat adedince, matbaalarda hurufatı tertip etmek için kullanılan kalıplar gibi kalıplar lâzımdır.

3. Kârgir kemerlerin taşları gibi, herbir zerrenin arkadaşlarına hem hâkim, hem mahkûm olması lâzım gelir. Ve keza, herbirisi, ötekilere hem zıt, hem misil, hem mutlak, hem mukayyed olması lâzımdır.

İkinci kelimenin muhâlâtı:

1. İnsanın me'hazi, yani insanı teşkil eden maddeler, eczahanelerde bulunan ağızları mühürlü, ayrı ayrı, çeşit çeşit mütebâyin ilâçlar gibi maddelerdir. Hiç kimsenin eli dokunmaksızın ihtiyaç nisbetinde kemal-i intizam ve muvazeneyle o ilâçların şişelerden kendi kendine çıkıp hayatî bir mâcun vaziyetine gelmesi mümkün ise, insanın da sânisiz esbab ve mevadd-ı câmideden suduru mümkündür diyebilir.

2. Birşeyin kemal-i intizamla gayr-ı mahdut, kör, sağır, câmid, şuursuz esbabdan sudurunun muhaliyeti nisbetinde, sâni'siz insanın da o maddelerden yapılması muhaldir.

Mesnevî-i Nuriye - Zeylü'l-Habbe - s.1337

Maahaza, maddî esbabın yalnız zahire taallûku vardır. Bâtındaki lâtif, ince, garip nakışlara, san'atlara nüfuzu yoktur.

3. O kelimenin iktizâsına göre kemâl-i ittifak ve intizamla ihtiyâcat nisbetinde gayr-ı mahsur esbabın bir cüzde, bir hücrede içtimaları lâzım gelir. Bu içtimâ, âlemin eczâ ve erkânının azametiyle beraber senin elinin içine girip içtimâ etmeleri demektir.

Çünkü, insanın ustası esbab olduğu takdirde, âlemin bütün ecza ve erkânı insanla alâkadar olduğuna nazaran, insanın yapılışında âmil ve usta olmaları lâzım gelir. Bir usta, yaptığı şeyin içerisinde bulunduktan sonra yapar. O halde, insanın bir hücresinde âlemin eczâsı içtimâ edebilir. Bu öyle bir muhaldir ki, muhallerin en mümteniidir.

Üçüncü kelimenin muhal ve butlanı ise:

Evet, tabiatın iki ciheti vardır. Biri zahiridir ki, ehl-i gaflet ve dalâletçe hakikat zannedilmiştir. Diğeri bâtınıdır ki, san'at-ı İlâhiye ve sıbğa-i Rahmâniyedir. Tabiata ilâveten iddia edilen kuvvet ise, Hâlık-ı Hakîm-i Alîmin cilve-i kudretidir. Ehl-i gafletin sâni olarak telâkki ettikleri tabiata cenah olarak yapıştırdıkları kör tesadüf ve ittifak ise, dalâletten neş'et eden ıztırar neticesinde şeytanların ihtirâ ettikleri hezeyanlardır. Çünkü, müteaddit eserlerimde kat'î bir surette ispat edildiği gibi, harikaların harikası olan şu san'at, ancak ve ancak bütün evsaf-ı kemâliyeyle muttasıf bir Habîr-i Basîrin yed-i kudretinden çıkmamış ise, şu kesif, câmid, mukayyet, miskin, mümkinin eliyle mi şu kâinata giydirilen gömlek yapılmıştır? Yoksa âlemlere giydirilen şu güzel teşekkülleri, nakışları baûda veya kaplumbağa mı yapmıştır? Hâşâ, sümme hâşâ!

Evet, insanda, herşeyde Sâni-i Ezelînin masnûu olduklarına mevcudatın adedince şahitler vardır. Meselâ:

1. Kâinattır. Evet kâinatın ihtiva ettiği bütün zerrat ve mürekkebatın her birisi elli beş lisanla şehadet etmektedir.

2. Kur'ân'dır. Evet Kur'ân, bütün enbiya, evliya ve muvahhidînin kitaplarıyla, sahife-i kevn ve vücudda yaratılan icadî ve tekvinî âyetler Hâlıkın hallâkıyetine âdil şahitlerdir.

3. Mahlûkatın reisi ve resulü, bütün enbiya, evliya, melâikeyle birlikte herşeyin sânii Allah olduğuna ilân-ı şehadet ediyorlar.

4. İns ve cin taifeleri envâen ihtiyacat-ı fıtriyesiyle şahittirler.

5. Ulûhiyet ve hallâkıyetin Allah'a mahsus ve münhasır olduğuna Allah da şehadet ediyor.

Arkadaş! San'atın, vücuh-u selâse-i mezkûre üzerine mümkine veya hakkın istilzam ettiğine nazaran Vâcibe olan isnadı meselesi semeredar bir ağaç meselesi gibidir. Şöyle ki:

Ağacın o semereleri, ya vahdete isnad edilir. Yani neşvünemâ kanunuyla ağacın kökünden, kök de çekirdekten, çekirdek de evâmir-i tekviniyeyi temessülden, evâmir-i tekvîniye de "Kün" emrinden, "Kün" emri dahi Vahid-i Vâcibden sadır olmuştur.

O vakit, o ağaç bütün eczasıyla, yapraklarıyla, dallarıyla, semereleriyle yaratılış kolaylığında bir semere-i vahide hükmünde olur. Çünkü, vahdete nisbeten küçük bir semere ağacıyla pek büyük ve çok semereli bir ağaç arasında fark yoktur. Bu adem-i fark, vahdette suhuletle yüsr, kesrette suubetle usrün bulunduğundan neş'et etmiştir.

Eğer kesrete isnat edilirse, herbir semere, herbir çiçek, herbir yaprak, herbir dal, tam ağacının vücuda gelmesine lâzım olan bütün âlât, cihâzat, esbab ve saireye ihtiyaç gösterecektir. Çünkü küll cüzde dahildir. Ona ne lâzımsa buna da lâzımdır. Mesele bu iki şıktan hariç değildir. Biri vâcip, diğeri mümtenidir.

Hülâsa: Bir hücrenin vücuda gelmesi kendisine isnat edilirse, kâinata muhit olan sıfatlar kendisinde lâzımdır. Esbaba isnat edilirse, âlemdeki bütün esbabın o hücrede içtimâları lâzım gelir. Halbuki, sineğin iki eli sığmayan bir hücre, iki ilâhın tasarrufuna mahal olabilir mi? Hâşâ!

Maahaza, hücreden tut, âleme kadar herbir şeyin bir nevi vahdeti vardır. Öyleyse, Sâni de vahid olacaktır. Çünkü, vahid ancak vahidden sudur eder. Ve keza, bir habbe şemsi ziyasıyla, rengiyle, tecellî suretiyle içine alabilir. Fakat masdariyet itibarıyla, bir habbe, iki habbeyi içine alıp onlara masdar olamaz. Ve keza, vücud-u haricî, vücud-u misalîden daha sabit, daha muhkemdir. Vücud-u haricîden bir nokta, vücud-u misalîden bir dağı içine alabilir. Kezâlik, vücud-u vücubî daha kavi, daha râsih, daha sabittir. Belki de vücud-u hakikî, vücud-u haricî ondan ibarettir.

Binaenaleyh, ilm-i muhit-i ezelîde temessül eden imkânî vücutlar, vücud-u vücubînin tecellîyât-ı nuriyelerine ayna ve mâkesdirler. Öyleyse, ilm-i ezelî imkânî vücutlara ayna olduğu gibi, imkânî vücutlar da vücud-u vücubîye aynadır. Sonra o imkânî vücutlar, ilm-i ezelîden vücud-u haricîye intikal etmişlerse de, vücud-u hakikî mertebesine vasıl olmamışlardır.


Mesnevî-i-Nuriye/Zühre. Zerre - s: 1338-1340

Mesnevî-i Nuriye - Zühre - s.1338

İ'lem eyyühe'l-aziz! Kevn ve vücut sahasında durup ahvâl-i âleme dikkat eden adam, hadsî bir sür'atle anlar ki,tesir-i faaliyet, lâtif, nuranî, mücerret olan şeylerin şe'ni olduğu gibi; infial, kabiliyet, teessür de maddî, kesif, cismanî şeylerin hassasıdır. Evet, misal olarak, semâdaki nurla yerdeki şu kocaman dağa bak. O nur semâda iken ziyasıyla yerde iş görür, faaliyettedir. O dağ ise, azametiyle beraber faaliyetsiz yerinde oturuyor. Ne bir tesiri var ve ne de bir fiili var.

Ve keza, eşya arasında vukua gelen fiillerden anlaşılıyor ki, hangi birşey lâtif, nurânî ise, sebep ve fâil olmaya kesb-i liyakat eder. Kesafeti nisbetinde de infial ve müsebbiyet mertebesine yaklaşıyor. Bundan anlaşılıyor ki, esbab-ı zahiriyenin Hâlıkıyla, müsebbebatın Mûcidi, ancak ve ancak Nuru'l-Envâr, Sâni-i Ezelîdir.

İ'lem eyyühe'l-aziz! Tefekkür gafleti izale eder. Dikkat, teemmül, evham zulümatını dağıtıyor. Lâkin nefsinde, bâtınında, hususî ahvâlinde tefekkür ettiğin zaman, derinden derine tafsilâtla tetkikat yap. Fakat âfakî, haricî, umumî ahvâlâta teemmül ettiğin vakit, sathî, icmâlî düşün, tafsilâta geçme. Çünkü icmalde, fezlekede olan kıymet ve güzellik tafsilâtında yoktur. Hem de âfakî tefekkür, dipsiz denize benziyor, sahili yoktur. İçine dalma, boğulursun.

Arkadaş! Nefsî tefekkürde tafsilâtlı, âfâkî tefekkürde ise icmâlî yaparsan, vahdete takarrüb edersin. Aksini yaptığın takdirde, kesret fikrini dağıtır. Evham ise havalandırır, enâniyetin kalınlaşır. Gafletin kuvvet bulur, tabiata kalb eder. İşte dalâlete isâl eden kesret yolu budur.

İ'lem eyyühe'l-aziz! İnsan ne kadar cahil ve gafildir! Ne kadar yolunu şaşırmış, nefsine zarar veriyor! Dokuz vecihle menfaati muhakkak, yalnız bir vecihle zararı mevhum olan büyük bir hayr-ı azîmi terk, dalâleti irtikâp eder. Evet, Sofestaînin bir şüphesi için, binlerce menfaat delilleri olan hidayeti terk ediyor.

Halbuki insan çok vehham, ihtiyatlı olduğuna nazaran, dünyevî bir işte onda bir zarar ihtimali varsa içtinap eder. Âhiret işi olursa, onda dokuz zarar ihtimali olduğu halde, içtinap etmez. İşte cehalet bu kadar olur!

İ'lem eyyühe'l-aziz! Ruh-u insanî gayr-ı mütenahi ihtiyaçlara giriftar, gayr-ı mütenahi elemlere mahaldir. Gayr-ı mahsur lezzetlere iştahlıdır. Gayr-ı mahdut âmâli beslemektedir. Hattâ, kalbin dalâletiyle beraber ruhtan fışkıran şefkat, gayr-ı mütenahi elemleri tazammun ediyor. Binaenaleyh, "Ben neyim? Ne kıymetim var ki benim için kıyamet kopsun, mizan vaz edilsin, hesap görülsün?" demeye hakkın yoktur.

Ey kemâl-i gururla dalâlet kürsüsünde oturan! Hayatına mağrur olma. Zira o hayat, bir mugalâtayla kaimdir. Şöyle ki:

O kürsüde oturan dâll, zeval ve fenânın dehşetini düşünüp korktuğu zaman, saadet-i ebediye ihtimaline kaçar, tekâlif-i diniyenin terkinde de âhiretin olmayacağı ihtimaline kaçar. Bu mağlâtayla her iki elemden kurtuluyor. Lâkin, kısa bir zamanda düğüm açılır, hakikat ortaya çıkar. Ne birinci ihtimal elemini izale eder ve ne de ikinci ihtimal yükünü tahfif eder.

Ve keza, "Musibet taammüm ettiğinde elem hafif olur. Ben de emsalim gibiyim" diye yine yük altından kaçar. Fakat, musibet âmm olduğunda, elemi muzaaf olur, kat kat ziyade olur. Çünkü, kendisi gibi akrabası, ahbâbı da o musibete dahildir. Çünkü, insanın ruhu, ebnâ-yı cinsiyle alâkadardır. Ne kadar umumî olursa, o kadar da elemi fazla olur.

Ey şek cephesinde, gaflet gölgesinde istirahate çekilen biçare! Gaflet serinliğinde, şek içinde zevk ettiğin lezzeti lezzet sanma! O zehirli baldır. Az bir zaman sonra Cehennemî bir azaba inkılâp edecektir. Eğer âlâmın lezâize, nârın nura inkılâp etmesi emelinde isen, evkat-ı hamsede rükû ve sücud kancasıyla gururun hortumunu bük, sık, başını kır, imanı doldur. Sonra âyâta tefekkürle tâate devam eyle ki, şek ve gaflet perdeleri yırtılsın. Bu dalâlât acılığından, necatın halâveti tavazzuhla münacat lezzeti ortaya çıksın.

İ'lem eyyühe'l-aziz! Ubudiyette ancak teslimiyet vardır. Tecrübe, imtihan yoktur. Çünkü, seyyid, efendi abdini, hizmetkârını tecrübe ve imtihan edebilir. Fakat, abd seyyidini imtihan etmek salâhiyetinde değildir. Ve keza insan Rabbini, Hâlıkını tecrübe edemez.

ZÜHRE

Bu Zühre Risalesi Mesnevî-yi Arabînin çok mühim bir risalesidir. Her ne kadar tercüme etmeye çalışmış isem de, müellifin vaktiyle Nur şakirtlerinin ricakârâne ısrarları üzerine yaptığı tercümeyi aynen derc etmeyi daha münasip gördüm. Risale-i Nur'un On Yedinci Lem'ası namını alan bu risale ile Arabî Zühre arasında, bir icmal-tafsil ve takdim-te'hir farkı vardır. 1

Zühre Risalesi için On Yedinci Lem'a'ya bakınız.

Mütercim ABDÜLMECİD

Mesnevî-i Nuriye - Zerre - s.1339

ZERRE

Hidayet-i Kur'âniyenin şuâsından

f01122.gif (1377 bytes)

İ'lem eyyühe'l-aziz! Cenab-ı Hakka nâzır ve Ona vasıl olan yollar, kapılar, âlemin tabakaları, sayfaları, mürekkebatı nisbetinde bir yekûn teşkil etmektedir. Âdi bir yol kapandığı zaman bütün yolların kapanmış olduğunu tevehhüm etmek, cehaletin en büyük bir şahididir. Bu odamın meseli, gayet büyük askerî bir karargâhı hâvi büyük bir şehirde, karargâhın bayrağını görmediğinden, sultanın ve askeriyeye ait bütün şeylerin inkârına veya teviline başlayan adamın meseli gibidir.

İ'lem eyyühe'l-aziz! Herşeyin bâtını zahirinden daha âli, daha kâmil, daha lâtif, daha güzel, daha müzeyyen olduğu gibi, hayatça daha kavî, şuurca daha tamdır. Ve zahirde görünen hayat, şuur, kemal ve saire, ancak bâtından zahire süzülen zayıf bir tereşşuhtur. Yoksa bâtın câmid, meyyit olup da ilim ve hayatı dışarıya vermiş olduğuna zehaba ihtimal yoktur.

Evet, karnın (miden) evinden, cildin gömleğinden ve kuvve-i hâfızan senin kitabından, nakış ve intizamca daha yüksek ve daha gariptir. Binaenaleyh, âlem-i melekût âlem-i şehadetten, âlem-i gayb dünya ve âhiretten daha âli ve daha yüksektir. Maalesef, nefs-i emmâre, hevâ-i nefisle baktığı için, zahiri, hayatlı, ünsiyetli bir perde gibi meyyit ve zulmetli ve vahşetli zannettiği bâtın üstüne serilmiş olduğunu görüyor.

İ'lem eyyühe'l-aziz! Senin yüzün, veçhin o kadar küçüklüğüyle beraber, geçmiş ve gelecek bütün insanların adedince kendisini onlardan ayıran ve tarif eden nişan ve alâmetleri hâvi olduğu gibi, yüzünü teşkil eden esas ve erkânında da bütün insanlar ittifaktadır. Bütün insanlarda, biri tevafuk, diğeri tehalüf olmak üzere iki cihet vardır. Tehalüf ciheti Sâniin muhtar olduğuna, tevafuk ciheti ise Sâniin Vahid-i Ehad olduğuna delâlet ederler. Bu iki cihetin bir Kasıdın kasdıyla, bir Muhtarın ihtiyarıyla, bir Mürîdin iradesiyle, bir Alîmin ilmiyle olmadığını tevehhüm etmek, muhâlâtın en acibidir. Fesübhanallah! Yüzün o küçük sayfasında nasıl gayr-ı mütenahi nişanlar derc edilmiştir ki, gözle okunur da nazarla, yani akılla görünmez.

İnsan nevinde şu tehalüfle beraber buğday, üzüm, arı, karınca nevilerindeki tevafuk, kör tesadüfün işi olmadığı güneş gibi âşikârdır. Madem ki kesretin böyle uzak, ince, geniş ahval ve etvarında da tesadüfün müdahalesine imkân yoktur. Ve tesadüfün elinden mahfuzdur. Ve ancak bir Hakîmin kasdı ve bir Muhtarın ihtiyarı ve Semî, Basîr bir Mürîdin iradesinin dâire-i tasarrufundadır.

Tesadüf, şirk ve tabiattan teşekkül eden fesat şebekesinin âlem-i İslâmdan nefiy ve ihracına Risale-i Nurca verilen karar infaz edilmiştir.

İ'lem eyyühe'l-aziz! Şeytanın ilka etmekte olduğu vesveselerden biri:

"Yahu, şu koyun veya inek, eğer Kadîr ve Alîm-i Ezelînin nakşı, mülkü olmuş olsaydı, bu kadar miskin, biçare olmazlardı. Eğer bâtınlarında, içlerinde Alîm, Kadîr, Mürîd bir Sâniin kalemi çalışmış olsaydı, bu kadar câhil, yetim, miskin olmazlardı" diyen ve cinnî şeytanlara üstad olan ey şeytân-ı insî! Cenab-ı Hak, herşeye lâyıkını veriyor. Ve maslahata göre veriyor. Eğer atâsı, in'âmı bu kaideden hariç olsaydı, senin eşeğinin kulağı senden ve senin üstadlarından daha akıllı, daha âlim olması lâzımdı. Ve senin parmağın içinde senin şuur ve iktidarından daha çok bir şuur, bir iktidar yaratırdı. Demek herşeyin bir haddi var. O şey, o had ile mukayyeddir.

Kader, herşeye bir miktar ve o miktara göre bir kalıp vermiştir. Feyyaz-ı Mutlaktan aldığı feyze olan kabiliyeti o kalıba göredir. Mâlûmdur ki, dahilden harice süzülen cüz-ü ihtiyarî mizanıyla, ihtiyaç derecesiyle, kabiliyetin müsaadesiyle, hâkimiyet-i Esmânın nizam ve tekabülüyle feyz alınabilir. Maahaza, şemsin azametini bir kabarcıkta aramak, akıllı olanın işi değildir.

İ'lem eyyühe'l-aziz! İnsan, hikmetle yapılmış bir masnûdur. Ve Sâniin gayet hakîm olduğuna, yaptığı vuzuh-u delâletle, sanki mücessem bir hikmet-i nakkaşedir. Tecessüd etmiş bir ilm-i muhtardır. İncimad etmiş bir kudret-i basîre olduğu gibi, öyle bir fiilin mahsulüdür ki, istidadı irade ettiği şeyi kendisine veriyor. Öyle bir in'âm ve ihsanın kesîfidir ki, bütün hâcâtına vakıftır. Öyle bir kaderin tersim ettiği bir surettir ki, bünyesine lâzım ve münasip şeyleri bilir, bu malûmatla herşeyin mâliki olan Mâlikinden nasıl tegafül eder? Ve bütün cinayetlerini bilen, hâcâtını gören, vâveylâlarını işiten Semî, Basîr, Alîm, Mücîb olarak üstünde bir Rakîbin bulunmamasını nasıl tevehhüm edebilir?

Ey nefs-i emmâre! Niçin kendini hariç tevehhüm ediyorsun? Eğer evâmire imtisal dairesinden çıkarsan, ya herkesin ayağını öpercesine müraat ve ihtiram etmeye mecbur olursun. Veya ehemmiyet vermeyerek zâlim-i ale'l-küll olacaksın. Bu yük ağırdır, taşıyamayacaksın, en iyisi, ecnebî olan

Mesnevî-i Nuriye - Zerre - s.1340

şirki terkle mülküllahın dairesine gir ki, rahat edesin. Ve illâ, sefineye binip yükünü arkasına alan ebleh adam gibi olacaksın.

İ'lem eyyühe'l-aziz! Bir insanı yaratan Hâlıkın, âlemi müştemilâtıyla beraber yaratmasında bir bu'd, bir garabet yoktur. Zira, bir insanın yaratılışı, içerisinde bulunan eşyanın yaratılmasından ibaret olduğu gibi, âlemin de yaratılışı müştemilâtının yaratılışından ibarettir. Ve keza, insan, âleme bir enmuzec ve küçük bir fihristedir. Çünkü kavunun hâlıkı, çekirdeğinin hâlıkından başkası olması mümtenidir.

İ'lem eyyühe'l-aziz! Senin iktidarın kısa, bekan az, hayatın mahdut, ömrünün günleri mâdud ve herşeyin fânidir. Öyleyse, şu kısa, fâni ömrünü fâni şeylere sarf etme ki, fâni olmasın. Bâki şeylere sarf et ki, bâki kalsın.

Evet, yaşadığın ömürden dünyada göreceğin istifade ancak yüz sene olur. Bu yüz sene ömrünü yüz tane hurma çekirdeği farz edelim. Bu çekirdekler iska edilip muhafaza edilirse, ilâ-mâşaallah semere verecek yüz tane ağaç olur. Aksi takdirde, ateşe atıp yakmaktan başka bir istifadeyi temin etmez. Kezâlik, senin o yüz senelik ömrün de, şeriat suyuyla iska ve âhirete sarf edilirse, âlem-i bekada ilelebed semerelerinden istifade edeceksin. Binaenaleyh, semeredar yüz tane hurma ağacını terk ve yüz tane çekirdeklerine kanaatla aldanırsa, o adam, hutameye (Cehenneme) hatab olmaya lâyıktır.

İ'lem eyyühe'l-aziz! Evham, şübehat, dalâletin menşe' ve mahzenlerinden biri: Nefis, kendisini kader ve sıfât-ı İlâhiyenin tecelliyat dairesinden hariç addeder. Sonra tecelliyata mazhar olanlardan birisinin mevkiinde kendisini farz eder, onda fenâ olur. Sonra, başlar, bazı tevillerle o şeyi de Allah'ın mülkünden, tasarrufundan çıkartır. Kendisinin girmiş olduğu şirk-i hafîye girdirir. Ve şirk-i hafîden aldığı bazı halleri o mâsuma da aksettirir.

Hülâsa: Nefs-i emmâre, devekuşu gibi aleyhine olan şeyi lehine zanneder. Veya Sofestâî gibi münakaşa edenleridir ki, vekilleri birbirini reddeder. Teâruzan, tesâkutan kabilinden, "Hiçbirisi de hak değildir" diye hükmeder.

İ'lem eyyühe'l-aziz! Gafil nefis, âhireti dünyanın bitişiğinde ve dünyayla bağlı bir menzil zannediyor. Bu itibarla nefsin elinde iki silâh vardır. Dünyanın zeval ve fenasının eleminden kurtulmak için âhireti düşünmekle ümitvar olur. Âhiret için lâzım olan a'mâl külfetine gelince, gaflet veya tegafül ile ondan da kendisini kurtarır. Ölmüş olanların hayatta olmadıklarını düşünmüyor. Ancak, sefere gidenler gibi, görünmüyorlarsa da hayattadırlar, diye zanneder. Ve ölüme o kadar ehemmiyet vermiyor. Bazı dünyevî işlerini ebedîleştirmek için şöyle bir desise de vardır ki, "Matluplarımın dünyada semereleri olmasa da esasları âhiretle muttasıl ve âhirette faydaları vardır" diye mütesellî oluyor. Meselâ, ilim gibi, "Dünyada menfaati olmasa bile âhirette faydası vardır" diye iyi ciheti göstermekle, kötü ciheti altında yutturur.

Hülâsa: Nefis, devekuşu gibidir. Şeytan Sofestâî, hevâ da Bektâşîdir.

İ'lem eyyühe'l-aziz! Halk-ı eşya hakkında mûcibe-i külliye sadık olmadığı takdirde, sâlibe-i külliye sadık olur. Yani, ya bütün eşyanın hâlıkı Allah'tır veya Allah hiçbir şeyin hâlıkı değildir. Çünkü, eşyanın arasında muntazam tesanütle halk ve yaratmak, tecezzîyi kabul etmez bir külldür, bazıyet yoktur. Ya mûcibe-i külliye olacaktır veya sâlibe-i külliye olacaktır. Başka ihtimal yok. Herşeyde illetin ademini tevehhüm eden vehmin vâhi hükmünde bir kıymet yok. Binaenaleyh, ednâ birşeyde hâlıkıyet eseri göründüğü zaman, bütün eşyada tahakkuk eder.

Ve keza, Hâlık ya birdir veya gayr-ı mütenahidir, evsat yoktur. Zira, Sâni, vahid-i hakikî olmazsa, kesîr-i hakikî olacaktır. Kesîr-i hakikî ise gayr-ı mütenahidir.

Maahaza, nuru neşredenin nursuz, icad edenin vücudsuz, icab ettirenin vücubsuz olması muhaldir.

Ve keza, ilim sıfatını ihsan edenin ilimsiz, şuuru ihsan edenin şuursuz, ihtiyarı verenin ihtiyarsız, iradeyi verenin iradesiz, kâmil şeylerin sânii gayr-ı kâmil olduğunu telâkki etmek muhaldir.

Ve keza, ayn'ı tersim, basarı tasvir ve nazarı tenvir edenin basarsız olduğunu düşünmek, ancak basar ve basiretten mahrum olan adamın işidir. Maahaza, masnûdaki kemalât, tamamen Sânideki kemalden akan bir feyizdir. Fakat kuşlardan yalnız sineği gören, tanıyan bir mikrop, kartalı gördüğü zaman, "Bu kuş değildir" der. Çünkü sinekteki şeyler onda yoktur.

İ'lem eyyühe'l-aziz! Nefs-i nâtıkanın en yüksek matlubu devam ve bekadır. Hattâ vehmî bir devamla kendisini aldatmazsa hiçbir lezzet alamaz. Öyleyse, ey devamı isteyen nefis! Daimî olan bir Zâtın zikrine devam eyle ki, devam bulasın. Ondan nur al ki sönmeyesin. Onun cevherine sadef ve zarf ol ki kıymetli olasın. Onun nesim-i zikrine beden ol ki, hayattar olasın. Esmâ-i İlâhiyeden birisinin hayt-ı şuasıyla temessük et ki, adem deryâsına düşmeyesin.


Mesnevî-i-Nuriye/Zerre - s: 1341-1343

Mesnevî-i Nuriye - Zerre - s.1341

Ey nefis! Seni tutup düşmekten muhafaza eden Zât-ı Kayyûma dayan. Senin mevcudiyetinden dokuz yüz doksan dokuz parça Onun uhdesindedir. Senin elinde yalnız bir parça kalır. En iyisi o parçayı da Onun hazinesine at ki rahat olasın.

İ'lem eyyühe'l-aziz! Sen kendi vücudunu yapmaya kadir değilsin. Ve elin onu icad etmekten kasırdır. Başkaları dahi o işten âciz ve kasırdırlar. İstersen tecrübe et bakalım. Şecere-i kelimat denilen bir lisanı veya muhaberat ve ezvak santralı olarak bir ağzı yap. Elbette yapamayacaksın. Öyleyse Allah'a şirk yapma!

1 f01124.gif (1401 bytes)

İ'lem eyyühe'l-aziz! Şu görünen âlem, İlâhî bir dükkân ve bir mahzendir. İçerisinde envâen türlü türlü mensucat kumaşlar, mekûlât yemekler, meşrubat şerbetler vardır. Bir kısmı kesif, bir kısmı lâtif, bir kısmı zâil, bir kısmı dâimî, bir kısmı katı, bir kısmı lüb, bir kısmı mâyi ve hâkezâ, her çeşit bulunur. Lâkin bir kısmı icadî bir nescdir. Bir kısmı da tecellîyata bir nakıştır. Felâsifenin dalâletince, icadla nakış birdir. Ve o dükkân sahibi de mûcib-i bizzattır.

İ'lem eyyühe'l-aziz! Enâniyetten neş'et eden şirk-i hafî katılaştığı zaman esbab şirkine inkılâp eder. Bu da devam ederse küfre tahavvül eder. Bu dahi devam ederse, tàtile, yani hâlıksızlığa incirar eder. El-iyâzü billâh!

İ'lem eyyühe'l-aziz! İnsanın hilkatinden maksat, mahfî hazine-i İlâhiyeyi keşifle göstermek ve Kadîr-i Ezelîye bir burhan, bir delil, bir mâkes-i nurânî olmakla cemal-i ezelînin tecellîsi için şeffaf bir mir'at, bir ayna olmaktır. Hakikaten, semâvat, arz ve cibâlin hamlinden âciz kaldıkları emâneti insan haml ettiği cihetle cilâlanmış, cilvelenmiş bir şekle girmiştir. Çünkü, o emânetin mazmunlarından biri de, insanın sıfât-ı İlâhiyeyi fehmetmek için bir vâhid-i kıyasî vazifesini görmektir. İnsanın hilkatinden maksat bu gibi şeyler olduğu halde, kısm-ı ekserîsi perde olurlar, sed olurlar. Vazifesi fetih ve açmak iken kapatıyor, bağlıyor. Ziya ve ışığı neşir iken söndürüyor. Allah'ı tevhid etmek yerine şirk yapıyor. Ve keza, nur-u imanla Allah'a bakıp mülkü ona teslim etmekle îtikaden mükellef iken, ene rasadıyla halka bakarak Allah'ın mülkünü onlara taksim ediyor. Hakikaten

2 f01125.gif (1463 bytes)

İ'lem eyyühe'l-aziz! Ey nefis! Eğer takvâ ve amel-i salihle Hâlıkını razı ettiysen, halkın rızasını tahsile lüzum yoktur; o kâfidir. Eğer halk da Allah'ın hesabına rıza ve muhabbet gösterirlerse, iyidir. Şayet onlarınki dünya hesabına olursa, kıymeti yoktur. Çünkü onlar da senin gibi âciz kullardır. Maahaza, ikinci şıkkı takip etmekte şirk-i hafî olduğu gibi, tahsili de mümkün değildir. Evet, bir maslahat için sultana müracaat eden adam sultanı irzâ etmişse, o iş görülür. Etmemişse, halkın iltimasıyla çok zahmet olur. Maamâfih, yine sultanın izni lâzımdır. İzni de rızasına mütevakkıftır.

İ'lem eyyühe'l-aziz! Vâcibü'l-Vücud, zâtında, mahiyetinde mümkine benzemediği gibi, ef'âlinde de benzemiyor. Çünkü, Vâcibü'l-Vücudun kudretine nisbeten yakın-uzak, az-çok, küçük-büyük, fert-nev'i, cüz-küll aralarında fark yoktur. Ve keza, Onun fiilinde bizzat mübaşeret yoktur. Fakat, mümkinin kudreti bu derece değildir. Bunun için nefis, Vâcibü'l-Vücudun ef'âlini fiillerine benzetemiyor. Hakikatini fehmetmekte akıl mütehayyir kalıyor. Fiili fâilsiz zannediyor.

İ'lem eyyühe'l-aziz! Arslan gibi hayvanların diş ve pençelerine bakılırsa, iftiras ve parçalamak için yaratılmış oldukları anlaşılır. Ve kavunun, meselâ, letafetine dikkat edilirse, yemek için yaratılmış olduğu hissedilir. Kezâlik, insanın da istidadına bakılırsa, vazife-i fıtriyesinin ubudiyet olduğu anlaşıldığı gibi, ruhânî ulviyyetine ve ebediyete olan derece-i iştiyakına da dikkat edilirse, en evvel insan bu âlemden daha lâtif bir âlemde ruhen yaratılmış da teçhizat almak üzere muvakkaten bu âleme gönderilmiş olduğu anlaşılır.

Ve keza, insan, hilkat semeresi olduğundan anlaşılır ki: İnsanlardan bir çekirdek var ki, Cenab-ı Hak şecere-i hilkati o çekirdekten inbat etmiştir. O çekirdek de ancak ve ancak bütün ehl-i kemâlin ve belki nev-i beşerin nısfının ittifakıyla efdalü'l-halk, seyyidü'l-enâm Hazret-i Muhammed Aleyhissalâtü Vesselâmdır.

İ'lem eyyühe'l-aziz! Siyah ve beyaz nakışlarla nakışlı bir imâmeyle küre-i arzın kafasını saran semâvat ve arzın Nâzım ve Hâlıkı olan Allah'ın ulûhiyetine lâyık mıdır ki, âlemin bazı safahatını miskin bir mümkine tevdi ve tefvîz etsin? Arşın Sahibinden maadâ arşın altındaki şeylere bizzat tasarruf eden imkân dairesinde kimse var mıdır? Kellâ! Çünkü o kudret kısa ve kasır olmayıp muhit bir kudret olduğundan, açık bir yer, bir delik kalmıyor ki, gayr müdahale etsin. Maahaza, ceberûtiyet ve istiklâliyetin izzeti ve kendini sevdirmek ve tanıttırmak muhabbeti, gayre müsaade etmiyor ki, arada ibâdullahın enzarını kendine celb eden

Mesnevî-i Nuriye - Zerre - s.1342

ismî bir vasıta bulunsun. Maahaza, küll ile cüzde, nev' ile fertte yapılan tasarrufat, birbirinin içinde mütedahil ve yekdiğerine mütesanit olduğundan, o tasarrufları ayrı ayrı faillere vermek mümkün değildir. Meselâ, âlemin nizam, intizam ve tasarrufunda arzın tedbiri dahildir. Arzın tedbirinde insanın da tedbiri dahildir. Ve aynı zamanda bu tasarrufat yapılırken, başka nevilerin de şuûnâtına bakılır. Ve hüceyrat-ı bedeniyeyle zerrat dahi yaratılıyor. Ve hakezâ, bütün bu tasarrufat bütün safahata aynı kudretle yapılır. Nasıl ki şemsin nurundan, katre ve kabarcıklara varıncaya kadar hiçbir şey hariç kalmıyor. Bütün eşya o nurla tenevvür ediyor.

Kezalik, bütün tasarrufat, kudret-i ezeliyeye âittir. Başka birşeyin müdahalesi yoktur. Küreden zerreye varıncaya kadar o kudretin tasarrufundan hariç değildir.

Hülâsa: Arının dimağını, mikrobun gözünü tanzim eden Zat, senin ef'âl ve a'mâlini mühmel, başıboş, hesapsız, kitapsız bırakmayarak İmâm-ı Mübînde yazar. Ona göre muhaseben olacaktır.

İ'lem eyyühe'l-aziz! Herbir masnûda, herbir zerrede görünen tasarruf-u mutlak, kudret-i muhîta ve hikmet-i basîrenin delâlet ve şehadetleriyle sabittir ki, bütün eşyânın Sânii vahiddir, şeriki yoktur. Ne kudretinde inkısam var, ne iktidar ve ihtiyarında tecezzî vardır. Binaenaleyh, Sâni ancak Vâcibü'l-Vücud olacaktır ki, kaderin mizanıyla yürüyen kudretine bir nihayet yoktur.

İ'lem eyyühe'l-aziz! Sinek, örümcek, pire gibi küçük hayvanlar fil, camus, deve gibi büyük hayvanlardan daha zeki, hilkatçe daha güzel, san'atça daha tam oldukları halde, bunların ömrü kısa, onlarınki uzun, bunların zahiren menfaatleri yok, onlarınki var. İşte bu hal, hilkat-i eşyada Sâniin külfeti olmadığına ve herşeyin vücuda gelmesi ancak "Kün" emriyle olduğuna bâhir bir burhandır.

3

4 f01126.gif (1179 bytes)

İ'lem eyyühe'l-aziz! 5 f01128.gif (1376 bytes) Evet, Allah, ilmi, iradesi, kudreti ve sair sıfâtıyla muhittir. Daire-i ihâtasından hariç birşey yoktur. Fakat, insan cüz'î ve kısa zihniyle Allah'ın azametine ve şemsin etrafında seyyârâtı tedvir ettiğine bakarken, meselâ arı gibi küçük hayvanlarla iştigal etmesini uzak görüyor. Çünkü Vâcibü'l-Vücudu, mümkine kıyas ediyor. Halbuki, bu kıyasa göre küçük hayvanlara büyük bir zulüm olur. Çünkü onlar da
6 f01129.gif (1491 bytes) kaziyesince Hâlıklarını tesbih etmekle, Allah'tan maadâ kimseyi rab tanımıyorlar. Binaenaleyh, büyüğün küçüğe tekebbür etmeye hakkı yoktur.

İ'lem eyyühe'l-aziz! Umumî olan bir in'âm ile inâyet-i şahsiye arasında münâfat yok. Meselâ, bir ziyafete yapılan umumî bir davet altında şahıslar da davet edilmiş olur. Yani, bu ziyafet umumî olduğundan davet umumiyette kalır; şahıslar nazara alınmıyor, denilemez. Binaenaleyh, Allah'ın nimetleri vakıf malı veya nehir suyu gibi umumî olup, in'âmında şahıslar kast edilmemiş değildir. Ancak o umumiyette hususiyet de maksuddur. Binaenaleyh, eşhas o umumî in'âmda kast edilmediklerinden, o nimetlere karşı şükretmeye mükellef olmadıklarına zehab etmek hatâdır.

İ'lem eyyühe'l-aziz! Yarın seni zillet ve rezaletlere mâruz bırakmakla terk edecek olan dünyanın sefahetini bugün kemal-i izzet ve şerefle terk edersen, pek aziz ve yüksek olursun. Çünkü, o seni terk etmeden evvel sen onu terk edersen, hayrını alır, şerrinden kurtulursun. Fakat vaziyet mâkûse olursa, kaziye de mâkûse olur.

İ'lem eyyühe'l-aziz! Fısk çamuruyla mülevves olan medeniyet, insanları da o çamurla telvis ediyor. Ezcümle: Riyâya şan ve şeref namını vermiş; insanları da o pis ahlâka sevk ediyor. Hakikaten insanlar o riyâya öyle alışmışlar ki, şahıslara yaptıkları gibi, milletlere, hattâ unsurlara bile yapıyorlar. Gazeteleri o riyâya dellâl, tarihleri de alkışçı yapmışlardır. Bu yüzden şahsî hayatlar "hamiyet-i cahiliye" ünvanı altında unsurî hayatlara fedâ edilmektedir.

İ'lem eyyühe'l-aziz! Nübüvvet-i Ahmediyeyi (a.s.m.) ispat eden delillerden biri de tevhiddir. Evet, merâtibiyle tevhid bayrağını kâinatın en üst tepesi üstünde dikmiş olan ve enzâr-ı âleme karşı makamlarıyla beraber tevhide dellâllık eden ve enbiyanın mücmel bıraktıkları hakaiki tafsilâtıyla beyan eden ve açıklayan, ancak ve ancak Hazret-i Muhammed Aleyhissalâtü Vesselâmdır. Binaenaleyh, tevhidin hakikat ve kuvveti nisbetinde nübüvvet-i Ahmediye (a.s.m.) hak ve hakikattir.

İ'lem eyyühe'l-aziz! Sath-ı âlemde kurulan şu sergi-yi İlâhîde teşhir edilen tezyinâta, kemâlâta, güzel manzaralara ve rububiyetin haşmetiyle

Mesnevî-i Nuriye - Zerre - s.1343

ulûhiyetin azametine bir müşahit, bir mütenezzih, bir mütehayyir, bir mütefekkir lâzımdır ki, o güzellikleri görsün, o manzaralar arasında tenezzüh etsin, o harika nakışlara, ziynetlere tefekkürle hayran olsun. Sonra o sergiden Sâniinin celâline, Mâlikinin iktidar ve kemâlâtına intikalle Onun azametine secde-i hayret etsin. Bu vazifeyi ifa edecek, insandır. Çünkü, insan gerçi cahil, zulmetli birşeydir, ama öyle bir istidadı vardır ki, âleme bir enmuzeç ve bir nümune olmaya liyâkatı vardır. Hem o insanda öyle bir emânet vedia bırakılmıştır ki, onunla gizli defineyi bulur, açar. Hem o insandaki kuvvetler tahdit edilmeyerek mutlak bırakılmıştır. Buna binaen, küllî bir nevi şuur sâhibi olur ki, Sultan-ı Ezelin azamet ve haşmetinin şâşaasını idrak ediyor.

Evet, mâşukun hüsnü, âşıkın nazarını istilzam ettiği gibi, Nakkaş-ı Ezelînin rububiyeti de insanın nazarını iktizâ eder ki, hayret ve tefekkürle takdir ve tahsinlerde bulunsun.

Evet, gül ve çiçeklerin yüzlerini güzelleştiren Zat, nasıl o güzel yüzlere arılardan, bülbüllerden istihsan âşıkları icad etmesin? Ve güzellerin güzel yüzlerinde güzelliği yaratan, elbette o güzelliğe müştakları da yaratır.

Kezâlik, bu âlemi şu kadar ziynetlerle, nakışlarla tezyin eden Mâlikü'l-Mülk, elbette ve elbette o harika, antika, mucize manzaraları, ziynetleri, seyircilerden, müşahitlerden, âşık ve müştaklardan, ârif dellâllardan hâli bırakmayacaktır. İşte, câmiiyeti dolayısıyla insan-ı kâmil, halk-ı eflâke ille-i gaiye olduğu gibi, halk-ı kâinata da semere ve netice olmuştur.

İ'lem eyyühe'l-aziz! Eşya arasındaki tevafuk, Sâniin Vâhid, Ehad olduğuna delâlet ettiği gibi, aralarında bulunan muntazam tehalüf de, Sâniin Muhtar ve Hakîm olduğuna şehadet eder. Meselâ, hayvanların, bilhassa insanların esas âzâlarındaki tevafuk, bilhassa çift âzâlardaki temasül, Hâlıkın vahdetine burhan olduğu gibi, keyfiyetler ve şekillerdeki tehalüf de Hâlıkın ihtiyar ve hikmetine delâlet eder.

İ'lem eyyühe'l-aziz! Mahlukatın en zâlimi insandır. İnsan kendi nefsine olan şiddet-i muhabbetten dolayı kendisine hizmeti ve menfaati olan şeyleri hem sever, hem kıymet verir. Semeresinden istifade gördüğü şeylere abd ve köle olur. Aksi halde ne sever ve ne kıymet verir. Ve keza, hayatın icadında ille-i gaiyenin yalnız hayat olduğunu bilir. Cenab-ı Hakkın icad ettiği hayylarda hedef ittihaz ettiği binlerce hikmetlerinden haberi yok. Acaba imkân ve ihtimalden hariç midir ki, âlemde görünen şu eşya-yı harika daha garip, daha harika ve daha mucize, melekûtî, berzâhî, misalî şeylere bazı nümune ve bazı esaslar olmasın?

İ'lem eyyühe'l-aziz! Cenab-ı Hak kâinatı teşkil eden zerrâtı şeriat-ı fıtriyesine musahhar ve mutî ve evâmir-i tekviniyesine de münkad ve mümessil kılmıştır. Bir arı, "Kün" emrine imtisalen matlup bir şekle girdiği gibi, herhangi bir hayvan da aynı emre imtisalen, irade edilen vaziyetlere girer.

İ'lem eyyühe'l-aziz! Şems, kamer, yıldız, arz gibi ecrâmı kabzasında tutan kudret, o ecrâmı öyle bir suhuletle tanzim etmiştir ki, dağılan tesbih tanelerini ipe dizen adam gibi, ne bir acz görmüştür ve ne başkasının yardımına ihtiyaç olmuştur.

İ'lem eyyühe'l-aziz! Bir katre su, bir deniz suyuyla müttehiddir. Çünkü ikisi de sudur. Nehir suyuyla de müttehiddir. Çünkü, ikisinin de menşeleri semâdır.

Ve keza, bir küçük balık, balina balığıyla müttehiddir. Çünkü ünvanları birdir.

Kezâlik, esmâ-i İlâhiyeden bir hücreye veya bir mikroba tecellî eden bir isim, kâinatı ihata eden isimle müttehiddir. Çünkü müsemmâları birdir. Meselâ: Bütün kâinata taalluk ve tecellî eden Alîm ismiyle bir zerreye taallûk eden Hâlık ismi, müsemmâda müttehiddirler. Hurma ağacına taallûk eden Musavvir ismiyle de, semeresine taallûk ve tecellî eden Münşi ismi, müsemmâda müttehiddirler. Zaten en büyük şeye tecellî eden isimle en küçük birşeye de tecellî etmemesi muhaldir.

İ'lem eyyühe'l-aziz! Mümkün ünvanı altındaki eşyanın vücudunda tagayyür var. Yani keyfiyetleri, halleri değişir. Binaenaleyh, mümkün olan birşeyin dâima bir halde tevakkuf ve sükût etmekle atâlette kalması, o şeyin ahval ve keyfiyetleri için bir nevi ademdir. Çünkü, o şeyin istikbal halleri ademde kalır. Yol bulup vücuda gelemez. Adem ise, büyük bir elem ve bir şerr-i mahzdır. Binaenaleyh, faaliyette lezzet olduğu gibi, ahval ve şuûnatta da bir tebeddül olup, bu tahavvül ve tebeddülden neş'et eden teessürat, teellümat, bir cihetten çirkin ise de birkaç cihetten de güzeldir.

Evet birşeyin şekillerinde vukua gelen devir ve teslim sırasına gidenler müteessir, gelenler de memnun olurlar. Ve bu sayede hayat tasaffi eder, temizlenir. Vücut da teceddüd eder.


Mesnevî-i-Nuriye/Şemme - s: 1344-1346

Mesnevî-i Nuriye - Şemme - s.1344

ŞEMME

Hidayet-i Kur'âniyyenin nesîminden

f01130.gif (1385 bytes)

1 f01131.gif (3094 bytes)

İ'lem eyyühe'l-aziz! Şu âlem, görünen ve görünmeyen bütün tabakat ve envâiyle Lâ ilâhe illâ Hû diye tevhidi ilân ediyor. Çünkü aralarındaki tesanüt böyle iktizâ ediyor.

Ve o tabakatla envâ, bütün erkânıyla Lâ rabbe illâ Hû diye ilân-ı şehadet ediyor. Çünkü aralarındaki müşabehet böyle istiyor.

Ve o erkân bütün âzâsıyla Lâ mâlike illâ Hû diye şehadetlerini ilân ediyorlar. Çünkü aralarındaki temâsül böyle iktizâ eder.

Ve o âzâ, bütün eczâsıyla Lâ müdebbire illâ Hû diye şehadet eder. Çünkü aralarında teâvün ve tedahül vardır.

Ve o eczâ, bütün cüz'iyatıyla Lâ mürebbiye illâ Hû diye olan şehadetini ilân eder. Çünkü, aralarındaki tevâfuk, kalemin bir olduğuna delâlet ediyor.

O cüz'iyat bütün hüceyratıyla Lâ mutasarrife fi'l-hakikati illâ Hû diye şehadet eder. Ve o hüceyrat bütün zerratıyla Lâ nâzime illâ Hû diye ilân-ı şehâdet eder. Çünkü, cevâhir-i fert arasındaki haytın bir olduğu böyle iktiza eder.

Ve o zerrat bütün esîriyle Lâ ilâhe illâ Hû cevheresiyle ilân-ı tevhid eder. Çünkü, esîrin besâteti, sükûnu, intizamla emr-i Hâlıka sür'at-i imtisali böyle iktizâ eder.

İ'lem eyyühe'l-aziz! Hiçbir insanın Cenab-ı Hakka karşı hakk-ı itirazı yoktur. Ve şekvâ ve şikâyete de haddi yoktur. Çünkü, şikâyet eden ferdin hilâf-ı hevesini iktizâ eden, nizam-ı âlemde binlerce hikmet vardır. O ferdi irzâ etmekte, o bin hikmetin iğdâbı vardır. Bir ferdi razı etmek için bin hikmet fedâ edilemez.

2 f01132.gif (1959 bytes)

Eğer her ferdin keyfine göre hareket edilirse, dünyanın nizam ve intizamı fesada gider.

Ey müteşekkî! Sen nesin? Neye binaen itiraz ediyorsun? Cüz'î hevesini külliyat-ı kâinata mühendis mi yapıyorsun? Kokmuş olan zevkini nimetlerin derecelerine mikyas ve mizan mı yapıyorsun? Ne biliyorsun ki, zannettiğin nimet nikmet olmasın? Senin ne kıymetin var ki, sineğin kanadına müvâzi olmayan hevesini tatmin ve teskin için felek çarklarıyla hareketten teskin edilsin?

İ'lem eyyühe'l-aziz! Cesedin bir uzvundaki bir hücrede yapılan tasarruf, en evvel cesedi tasavvur etmeye mütevakkıftır. Çünkü, küllün nakışlarıyla, ahvâliyle cüz'ün çok alâka ve münasebetleri vardır. Öyleyse, cüzde tasarruf, Hâlık-ı Küllün emri altındadır.

İ'lem eyyühe'l-aziz! Hevâm, balık gibi küçük hayvanların yumurtalarını, haşerat ve nebatatın tohumlarını, pek büyük bir rahmetle, bir lûtufla, bir hikmetle hıfzeden Sâni-i Hakîmin hafîziyetine lâyık mıdır ki, âhirette semere veren ağaçlara çekirdek olacak a'mâlinizi hıfzetmesin, ihmal etsin? Halbuki, sen hâmil-i emânet, halife-i arzsın.

Evet, herbir zîhayatta bulunan hıfzulhayat hissi, vücudun ebedî bir bekaya ism-i Hayy, Hafîz, Bâki'nin tecellîsiyle incirar edeceğine delâlet eder.

İ'lem eyyühe'l-aziz! Bir incir tohumunu tavırdan tavıra hıfzeden, devirden devire himaye eden, inhilâlden vikaye eden ve o tohumda incir ağacının teşkilâtına lâzım olan esasları kemâl-i ihtimamla muhafaza eden, elbette ve elbette, halife-i arz ünvanını alan nev-i beşerin â'mâlini ihmal etmez, hıfzeder.

İ'lem eyyühe'l-aziz! Lâfızların tebeddülüyle mânâ tebeddül etmez, bâki kalır. Kabuk parçalanır, lüb bâki ve sağlam kalır. Libası yırtılır, cesedi sağlam, bâki kalır. Ceset ölüp dağılırsa da ruh bâki kalır. Cisim ihtiyarlanırsa, enâniyet genç kalır. Çokluk, cemaat dağılır, ama vahid-i fert bâki kalır. Kesret bozulur, vahdet bâkidir. Madde kırılır, nur bâkidir. Binaenaleyh, ömrün bidâyetinden sonuna kadar devam eden mânâ, çok cesetleri tebeddül ve tavırdan tavıra intikal ve devirden devire yuvarlandığı halde vahdetini, bekasını muhafaza ettiği gibi, ölüm hendeğini de atlayarak sâlimen ebed yoluna devam edecektir. Maahaza, her vakit "Fenâya hazır ol" emrini intizar eden zeval ve bekasız maddiyatta, şu hıfz ve muhafaza düsturu, bekayla çok münasebettar olan ruh ve mânâda da câridir.

İ'lem eyyühe'l-aziz! Ulûhiyetin azameti, izzeti, istiklâliyeti, herşeyin küçük olsun, büyük olsun,

Mesnevî-i Nuriye - Şemme - s.1345

yüksek olsun, alçak olsun taht-ı tasarrufunda bulunduğunu istiyor. Senin hissetin veya hakaretin, Onun tasarrufundan hariç kalmasına sebep olamaz. Çünkü senin Ondan bu'dun varsa da, Onun senden bu'du yoktur. Veya senin bir sıfatının hakareti, vücudunun hakaretini istilzam etmez. Veya mülk cihetinin mülevves olması, melekût cihetinin de mülevves olmasını iktiza etmez. Ve keza, Hâlıkın azameti, çirkin şeylerin, tasarrufundan çıkmasını istilzam etmez. Bilâkis, azamet-i hakikiye, icad hususunda infiradı, tasarruf cihetiyle de ihatayı iktiza eder.

İ'lem eyyühe'l-aziz! Maddî olan birşey, kesafeti ne kadar fazla olursa o nisbette ince ve gizli şeyleri göremez ve onları idrakten kasırdır. Fakat nur ve nurânî şeyler, ne kadar nurâniyette terakki ederse, o nisbette ince ve gizli şeylere nüfuzu tam ve keskin olur. Ve keza, ne kadar lâtif olursa, o derecede maddiyatın içlerini keşfeder: Röntgen şuâsı gibi. Mümkinatta mesele bu merkezde ise, Vâcib, Vâhid olan Nûru'l-Envâr ne derece nâfizü'l-hafâyâ, âlimün bi'l-esrâr olacağı bir derece anlaşıldı. Öyleyse, azameti, tam mânâsıyla ihata, nüfuz, şümulü iktiza ve istilzam eder.

İ'lem eyyühe'l-aziz! Ekseriyet-i mutlakayı teşkil eden avâm-ı nâsın fehimleri Kur'ân'ca o kadar mürâat edilmiştir ki, birkaç dereceyi, birkaç ciheti ihtivâ eden bir meselede, avâmın fehimlerine en me'nus, en karib ciheti ve nazarlarına en vâzıh, en zahir dereceyi söylüyor. Çünkü, öyle olmasa, delilin neticeden hafî olması lâzım gelir.

Kur'ân'ın kâinattan yaptığı bahis, Hâlıkın sıfatlarını ispat ve izah içindir. Binaenaleyh, ne kadar cumhurun fehmine yakın olursa irşada daha lâyık ve daha muvâfık olur. Meselâ, Hâlıkın tasarrufâtına delâlet eden âyetlerden en zahir, en âşikâr olan tabakayı

3 f01133.gif (2297 bytes)

âyetiyle zikretmiştir. Halbuki bu tabakanın arkasında vücuhun taayyünat, teşahhusat tabakası vardır. Evvelki tabakanın fehmi, ikinci tabakanın fehminden daha yakındır. Ve keza, en âşikâr dereceyi
4 f01134.gif (1982 bytes) âyetiyle zikretmiştir. Bu derecenin arkasında, arzın şems tarafında emir ve irade-i İlâhî kanunuyla tahrik ve tedvîri derecesi de vardır. Lâkin bu derece evvelki dereceden bir derece mahfî olduğundan terk edilmiştir.

Ve keza, 5 f01135.gif (1235 bytes) cümlesiyle en okunaklı sayfayı göstermiştir. Halbuki bu sayfanın arkasında, "Direk ve kazıklarla tehlikeden muhafaza edilen bir sefine gibi, arz da içerisinde vukua gelen hercümerçten dolayı parçalanmak tehlikesinden korumak için dağlarla kazıklanmıştır" sayfası da vardır. Fakat bu sayfa, avâm-ı nâsça o kadar okunaklı olmadığından terk edilmiştir. Ve bu sayfanın altında da şöyle bir haşiye vardır:

Hayatı besleyip sağlamak üzere dağlar arza direk yapılmıştır. Çünkü, dağlar suların mahzenidir. Havanın tarağıdır, tasfiye ediyor. Toprağın hâmisidir, denizin istilâsından vikaye ediyor. Zaten hayatın direkleri bu unsurlardır. Bu sırra binaendir ki, şeriatça hilâlin tulû ve gurubu nazara alınmıştır. Çünkü, bu ise, ayları, günleri hesap etmekten avâmca daha kolaydır. Ve yine o sırra binaendir ki, ezhan-ı avâmda tesbit ve takrir için Kur'ân'da tekrarlar vukua gelmiştir.

İ'lem eyyühe'l-aziz! Âyetlerin bahsettikleri hakikatler, şiirlerin bahsettikleri hayalâttan pek vâsi ve pek yüksektir. Bu itibarla şiirden addedilmemiştir. Hem de, âyetler, sahibinin şuûnat ve ef'âlinden bahseder. Şiir ise, fuzulî olarak gayrdan bahseder. Hem de, filcümle âdi şeylerden bahsi harikulâdedir. Şiirin harikulâdelerden bahsi, alel-ekser âdidir.

İ'lem eyyühe'l-aziz! Hâlıkın vahdetini gösteren aynalar ve delillerini okutan sayfaların pek çok çeşitleri olduğu gibi, merkezleri bir ve birbirinin içine dahil olmuşlardır. Binaenaleyh, bir aynada göründü veya bir sayfada okundu mu, hepsinde de görünür ve okunur. Fakat birisinde görünmemesi, hepsinde görünmemesini istilzam etmez.

İ'lem eyyühe'l-aziz! Bir kelimeyi yazan harfini yazanın gayrısı, bir sayfayı yazan satırı yazanın gayrısı, kitabı yazan sayfayı yazanın gayrısı olması mümkün olmadığı gibi; karıncayı halk eden cins-i hayvanı halk edenin gayrısı, hayvanı yaratan arzı yaratanın gayrısı, arzı halk eden, Rabbü'l-Âlemînin gayrısı olması muhaldir.

Rububiyet-i âmmenin işaretlerindendir ki, kâinat kitabında öyle büyük harfler vardır ki, o harflerin bir kısmında bir kelime yazılıdır. Bir kısmında bir kelam, bir kısmında bir kitap yazılıdır. Meselâ, o kitapta bahir, şecer, arz birer harf makamındadırlar. Birinci harfte semek kelimesi,

Mesnevî-i Nuriye - Şemme - s.1346

ikincisinde şecer kelâmı, üçüncüsünde hayvan kitabı yazılmıştır. Hattâ, suretinde tam Yâsin Sûresi yazıldığı gibi, bazı masnûatta, bir kelime olan isminde, çekirdeğinde o masnûun sûresi ve kitabı yazılmıştır.

İ'lem eyyühe'l-aziz! Yıldızlar, şemsler arasında mümâselet olduğu gibi filcümle müsâvat da vardır. Binaenaleyh, onlardan biri ötekilere rab olamaz. Ve onlardan birine rab olan, hepsine de rab olur. Ve keza, herşeye de rab olur.

İ'lem eyyühe'l-aziz! İnsanın bir ferdinde bir cemaat-i mükellefîn bulunur. Evet, her bir uzuv, birşey için yaratılmıştır. O uzvu, o şeyde kullanmakla mükelleftir. Meselâ, herbir hasse için bir ibadet vardır. Onun hilâfında kullanılması dalâlettir. Meselâ, başla yapılan secde Allah için olursa ibadettir, gayrısı için dalâlettir. Kezâlik, şuarânın hayalen yaptıkları hayret ve muhabbet secdeleri dalâlettir. Hayal, onunla fâsık olur.

İ'lem eyyühe'l-aziz! İnsanları fikren dalâlete atan sebeplerden biri, ülfeti ilim telâkki etmeleridir. Yani melûfları olan şeyleri kendilerince mâlum bilirler. Hattâ, ülfet dolayısıyla âdiyâta teemmül edip ehemmiyet vermezler. Halbuki, ülfetlerinden dolayı malûm zannettikleri o âdi şeyler, birer harika ve birer mucize-i kudret oldukları halde, ülfet sâikasıyla onları teemmüle, dikkate almıyorlar; ta onların fevkinde olan tecelliyat-ı seyyâleye im'ân-ı nazar edebilsinler. Bunların meseli, deniz kenarında durup, denizin içerisindeki hayvanata ve sair garip hâlâtına bakmayarak, yalnız rüzgârla husule gelen dalgalara ve şemsin şuââtından peydâ olan parıltısına dikkat etmekle Mâlikü'l-Bihar olan Allah'ın azametine delil getiren adamın meseli gibidir.

İ'lem eyyühe'l-aziz! İnsanların arza âit malûmat ve müsellemât-ı bedihiyatları, ülfete mebnîdir. Ülfet ise, cehl-i mürekkep üstüne serilmiş bir perdedir. Hakikate bakılırsa, zannettikleri ilim, cehildir. Bu sırra binaendir ki, Kur'ân, âyetleriyle insanların nazarını melûfatları olan şeylere çeviriyor. Âyetler, necimler gibi ülfet perdesini deler, atar. İnsanın kulağından tutar, başını eğdirir. O ülfetin altındaki havâriku'l-âdât mucizeleri o âdiyat içerisinde gösterir.

İ'lem eyyühe'l-aziz! Aralarında münasebet, muamele, hattâ mükâleme bulunan iki şeyin, birbirine müşabih veya müsâvi olmasını istilzam etmez. Meselâ, yağmurun bir katresi veya semerenin bir çiçeğinin, küçüklüğüyle beraber, şemsle münâsebeti ve muamelesi vardır.

Binaenaleyh, ey insan, Senin hakaretin, seni Hallâk-ı Âlemin nazar-ı inâyetinden setredecek bir sebep olamaz.

İ'lem eyyühe'l-aziz! Denizlerde vukua gelen med ve cezir gibi, evliya arasında da bast-ı zaman,HAŞİYE tayy-ı mekân meselesi şöhret bulmuştur. Ezcümle: Kitab-ı Yuvâkit'in rivayetine göre, İmam-ı Şa'rânî bir günde iki buçuk defa kocaman Fütuhat-ı Mekkiye namındaki büyük mecmuayı mütalâa etmiştir. Bu gibi vukuat istiğrabla inkâr edilmesin. Zira bu gibi garip meseleleri tasdike yaklaştıran misaller pek çoktur. Meselâ, rüyada bir saat zarfında bir senenin geçtiğini ve pek çok işler görüldüğünü görüyorsun. Eğer o saatte o işlere bedel Kur'ân okumuş olsaydın, birkaç hatim okumuş olurdun. Bu hâlet evliya için hâlet-i yakazada inkişaf eder. Zaman inbisat eder. Mesele ruhun dairesine yaklaşır. Ruh zaten zamanla mukayyed değildir. Ruhu cismâniyetine galip olan evliyanın işleri, fiilleri, sür'at-i ruh mizanıyla cereyan eder.

İ'lem eyyühe'l-aziz! Bir burhanla elde edilen netice-i tevhidi bazı insanlar isti'zamla dar zihinlerine sığıştıramazlar. Veya bozuk hayalleri tahammül edemez. Bu hale karşı o kat'î, sahih burhanı reddetmek üzere, "Bu neticeyi, bu kadar azametiyle, şu burhan onu intaç edemez" diye bahanelerle kabul etmez. O miskin bilmez mi ki, neticenin kayyûmu imandır. Burhan, ancak onu görmek için bir menfezdir. Veya bir süpürge gibi, o neticeye konan vehimleri süpürür. Maahaza, burhan bir değildir; bin değildir,


Mesnevî-i-Nuriye/Şemme - s: 1347-1349

Mesnevî-i Nuriye - Şemme - s.1347

zerrât-ı âlem adedince burhanlar vardır.

Fesübhânallah! Mülkle melekût arasındaki hicap ne kadar incedir, aralarındaki mesâfe ne kadar büyüktür! Dünyayla âhiret arasındaki yol ne kadar kısa ve ne kadar uzundur. İlimle cehil arasındaki hicap ne kadar lâtif ve ne kadar kalındır! İmanla küfür arasındaki berzah ne kadar şeffaf ve ne kadar kesiftir! İbadetle mâsiyet arasındaki mesafe ne kadar kısadır! Halbuki araları Cennet ile nârın araları kadardır. Hayat ne kadar kısa, emel ne kadar uzundur! Evet, hal ile mâzi arasında öyle ince bir perde vardır ki, ruhun mâzi cihetine geçmesine mâni değildir; cesede nisbeten bitmez bir mesafedir.

Kezâlik, mülkle melekût, dünyayla âhiret arasında ehl-i kalb için şeffaf, ehl-i hevâ için kesif ince bir perde vardır.

Kezâlik, geceyle gündüz arasında lâtif bir perde var ki, gözün kapanmasıyla gece olup, açılmasıyla gündüz olduğu gibi; nefsin âlem-i mâneviyata gözü kapanırsa ebedî bir gece içinde kalır, gözü mâneviyata açılırsa neharı inkişaf eder.

Kezâlik, Allah'ın hesabına kâinata bakan adam her ne müşahede ederse ilimdir. Eğer gafletle esbab hesabına bakarsa, ilim zannettiği şey de cehil olur.

Kezâik, iman ve tevhidle bakan, âlemi nurlu görür ve illâ âlemi zulümat içerisinde görecektir.

Kezâlik, ef'âl-i beşer için iki cihet vardır. Eğer niyetle Allah'ın hesabına olursa, tecelliyata mâkes, şeffaf, parlak olur. Eğer Allah hesabına olmasa, zulmetli bir manzarayı göstermiş olur.

Kezâlik, hayatın da iki veçhi vardır. Biri siyah, dünyaya bakar; diğeri şeffaf, âhirete nâzırdır. Nefis, siyah veçhin altına girer, şeffaf veçhe terettüp eden saadet-i ebediyeyi ister.

İ'lem eyyühe'l-aziz! Kâinatın miftahı, anahtarı insanın elindedir. Âlemin kapıları açık ise de mânen kapalıdır. Cenab-ı Hak bütün o kapıları ve kenz-i mahfîyi açan ene namında bir miftahı insanın eline vermiştir. Fakat, ene de kapısı kapalı bir bilmecedir. Bunun kapısı açılıyorsa kâinatın da kapıları açılıyor.

Evet, Cenab-ı Hak insana bir benlik, bir nevi hürriyet vermiştir ki, Cenab-ı Hakkın rububiyetine ait evsafı bilmek için mevhum, farazî bir vahid-i kıyasî yapsın.

Mahiyet-i beşerde pek ince bir ip, insanın vücudunda şuurlu bir kıl, şahsın kitabında bir elif kıymetinde ve miktarında olan ene'nin iki vechi vardır. Biri hayra bakar. Bu vecihle yalnız kabil-i feyizdir, fâil değildir. Diğer veçhi ise şerre bakar. Bu vecihle kendisini fâil bilir.

Ene'nin mâhiyeti mevhûmedir. Rububiyeti hayalîdir. Vücudu birşeye hâmil olamaz. Ancak mizânülhararet gibi, Vâcibü'l-Vücudun rububiyetine âit sıfât-ı mutlaka-i muhitayı bilmek için bir mizan vazifesini görüyor.

Eğer insan benliğine mizan nazarıyla bakarsa, kâinattan zihnine akıp gelen âfakî malûmatı kendi malûmatıyla, tasarrufat ve sıfât-ı İlâhiyeyi de kendi sıfâtıyla tasdik eder. Yine merciine iade eder. Ve bu sâyede 1 f01139.gif (1287 bytes) daki f01140.gif (915 bytes) şümulüne dahil olarak, bihakkın emâneti ifâ etmiş olur. Fakat kendisine müstakil nazarıyla bakmakla kendisini mâlik itikad ederse,
2 f01141.gif (1229 bytes) nın şümulüne dahil olmakla emânete hıyânet etmiş olur. Zira semâvat ve arzın, hamlinden korkarak imtinâ ettikleri cihet, ene'nin bu cihetidir. Çünkü, dalâletler, şirkler, şerler bu cihetten doğarlar. Eğer vaktiyle o ene'nin şiddetli bir terbiyeyle başı kırılmazsa büyür, insanın vücudunu yutar.

Eğer milletin de enâniyeti inzimam ederse, Sâniin emrine karşı mübarezeye çıkar. Tam mânâsıyla bir şeytan olur. Sonra, halkı da kendisine kıyas eder, esbabı da o kıyasa dahil eder, büyük bir şirke düşer. El-iyâzü billâh!

Mühim bir mesele: Ene'nin iki veçhi vardır. Bir veçhini nübüvvet almıştır, bir veçhini de felsefe almıştır.

Birinci vecih, ubudiyet-i mahzâya menşedir. Mahiyeti harfiye olup müstakil değildir. Vücudu tebeî olup aslı değildir. Mâlikiyeti vehmî olup hakikî değildir. Vazifesi Hâlıkın sıfâtını fehmetmek için bir mîzan ve bir mikyas olmaktır. Enbiya (aleyhimüsselâm) enâniyetin bu veçhine bakmakla, mülkü tamamen Allah'a teslim ederek ne mülkünde, ne rububiyetinde, ne ulûhiyetinde şeriki olmadığına hükmetmişlerdir. Ene'nin bu veçhinden, Cenab-ı Hak şecere-i tûbâ-i ubudiyeti inbat edip dal ve budakları kâinat bahçesinde enbiya, evliya, sıddîkîn gibi mübarek semereleri vermiştir.

İkinci veçhi alan felsefe, ene'nin vücudunu aslî ve kendisini müstakil ve mâlik-i hakikî olduğunu zu'm etmişlerdir. Vazifesi de yalnız hubb-u zâtıyla tekemmül-ü hayattır. Ene'nin bu siyah yüzünden

Mesnevî-i Nuriye - Şemme - s.1348

envâen şirkler, dalâletler çıkmıştır. Ezcümle: Kuvve-i behîmiye dalında sanemler doğmuşlardır. Kuvve-i gadabiye gusnundan firavunlar, nemrutlar çıkmıştır. Kuvve-i akliyeden dehriyun, maddiyun, felâsife çıkmışlardır ki, Vâcibü'l-Vücuda bir mahlûk-u vahidi verir, bâki kalan mülkünü gayra taksim ederler.

Hülâsa: Ene, haddizatında bir hava, bir buhar gibi iken, verilen ehemmiyete göre mâyi haline gelir. Sonra ülfetle kalınlaşır. Sonra gaflet ve isyan ile öyle kalınlaşır ki, sahibini yutar. Halkı, esbabı da kendisine kıyas ederek Hâlıkın evâmirine mübarezeye başlar. Küçük âlemde, yani insanda ene, büyük insanda, yani kâinatta tabiata benziyor. İkisi de tâğutlardandır.

İ'lem eyyühe'l-aziz! Hayrat ve hasenâtın hayatı niyetledir. Fesadı da ucub, riyâ ve gösterişledir. Ve fıtrî olarak vicdanda şuurla bizzat hissedilen vicdaniyatın esası, ikinci bir şuur ve niyetle inkıtâ bulur.

Nasıl ki amellerin hayatı niyetledir. Onun gibi, niyet bir cihetle fıtrî ahvalin ölümüdür. Meselâ, tevâzua niyet onu ifsad eder; tekebbüre niyet onu izâle eder; feraha niyet onu uçurur; gam ve kedere niyet onu tahfif eder. Ve hâkezâ, kıyas et.

İ'lem eyyühe'l-aziz! Kâinat bir şeceredir. Anâsır onun dallarıdır. Nebatat yapraklarıdır. Hayvanat onun çiçekleridir. İnsanlar onun semereleridir. Bu semerelerden en ziyadar, nurlu, ahsen, ekrem, eşref, eltaf Seyyidü'l-Enbiyâ ve'l-Mürselîn, İmâmü'l-Müttakîn, Habîbi Rabbü'l-Âlemîn Hazret-i Muhammed'dir.

3 f01142.gif (1878 bytes)

Mesnevî-i Nuriye - Şemme - s.1349

f01143.gif (7593 bytes)
f01144.gif (7450 bytes)
f01145.gif (7612 bytes)
f01146.gif (7822 bytes)
f01147.gif (7881 bytes)
f01148.gif (7040 bytes)
4 f01149.gif (6568 bytes)


Mesnevî-i-Nuriye/10. Risale - s: 1350-1352

Mesnevî-i Nuriye - Onuncu Risale - s.1350

ONUNCU RİSALE

f01150.gif (1378 bytes)

1 f01151.gif (1436 bytes)

İ'lem eyyühe'l-aziz! Şu âyet-i kerimenin yüksek semâsına çıkıp sırrını fehmetmek için yedi basamaklı bir merdiven kuruyoruz.

Birinci basamak: Semâvâtın, melâike ile tesmiye edilen münasip sakinleri vardır. Çünkü, küre-i arzın semâya nispeten küçüklüğü ve hakaretiyle beraber zevilhayatla dolu olması, semâvâtın ve müzeyyen burçları zevi'l-idrakle dolu olmasını tasrih ediyor. Ve keza, semâvâtın bu kadar ziynetlerle tezyin edilmesi, behemehal zevi'l-idrâkin takdir ve istihsan ile nazar-ı hayretlerini celb etmek içindir. Çünkü, hüsn-ü ziynet, âşıkların celbi içindir. Yemek ve taam da aç olanlara yapılır. Maahaza, ins ve cin o vazifeyi ifâya kâfi değillerdir. Ancak, gayr-ı mahdut, oraya münasip melâike ve ruhânîler o vazifeyi ifâ edebilir.

İkinci basamak: Arzın semâvatla alâkası, muamelesi olup aralarında çok büyük irtibat vardır. Evet, arza gelen ziya, hararet, bereket ve saire semâvattan geliyor. Arzdan da semâya dualar, ibadetler, ruhlar gidiyor. Demek, aralarında cereyan eden ticarî muameleden anlaşılıyor ki, arzın sakinleri için semâya çıkmaya bir yol vardır ki, enbiya, evliya, ervah, cesetlerinden tecerrüdle semâvâta uruç ederler.

Üçüncü basamak: Semâvatta devamla cereyan eden sükûn, sükût, nizam, intizam, ıttıraddan hissedildiğine nazaran, semâvat ehli, arz sakinleri gibi değildirler. Evet, arzda bulunan nifak, şikak, ihtilâf, ezdâdın içtimâı, hayır ve şerrin ihtilâtı gibi şeyler, semâvatta yoktur. Bu sayede, semâvatta nizam ve intizamı bozacak bir hal yoktur. Sakinleri, verilen emirlere kemâl-i itaatle imtisal ediyorlar.

Dördüncü basamak: Cenab-ı Hakkın, iktizâları, hükümleri mütegayir bazı esmâları vardır. Meselâ, Bedir gibi bazı gazâlarda Ashab-ı Kirama yardım etmek üzere, küffarla muharebe etmek için melâikenin semâdan inzâlini iktiza eden ismi, melâikeyle şeyâtin (yani semâvî olan ahyarla arzî eşrar) arasında muharebenin vukuunu istib'ad değil, iktizâ eder. Evet, Cenab-ı Hak melâikeye bildirmeksizin şeytanları def veya ihlâk edebilir. Fakat satvet ve haşmetin iktizâsı üzerine, bu kabil mücâzâtın müstehaklarına ilân ve teşhiri, azametine lâyıktır.

Beşinci basamak: Ruhânîlerin ahyârı semâda bulunduklarından, eşrarı da letâfetlerine güvenerek onları takliden iltihak etmek istediklerinde, ehl-i semâ, onları şerâretleri için kabul etmeyerek def ediyorlar. Maahaza, bu gibi mânevî mübârezeleri âlem-i şehadete, bilhassa vazifesi şehadet ve müşahede olan insana ilân ve teşhirine recm-i nücum alâmet ve nişan kılınmıştır.

Altıncı basamak: Kur'ân-ı Mucizü'l-Beyan, nev-i beşeri itaate irşad, isyandan zecr ve men etmek üzere kullandığı üslûb-u âlisine bak:

2 f01152.gif (3052 bytes)

Yani, "Ey ins ve cin cemaati! Mülkümden hariç bir memlekete çıkıp kurtulmak için semâvat ve arzın aktarından çıkmaya kuvvetiniz varsa çıkınız. Amma ancak bir sultanla çıkarsınız."

Kur'ân-ı Kerim bu âyetle, pek geniş saltanat-ı rububiyete karşı ins ve cinnin aczlerini ilân zımnında nidâ ediyor: "Ey insan-ı hakîr, sağîr, âciz! Ne suretle, şeytanları recmeden melâikeyle necimlerin, şemslerin, kamerlerin itaat ettikleri Sultan-ı Ezele isyan ediyorsun. Nasıl kocaman yıldızları mermi, kurşun yerinde kullanabilen bir askere sahip olan bir sultana karşı isyan etmeye cesaret ediyorsun?"

Yedinci basamak: Yıldızların pek küçük efradı olduğu gibi, pek büyükleri de vardır. Semânın veçhini, yüzünü ziyalandıran herşey yıldızdır. Bu neviden bir kısmı, semâya ziynet olmuştur. Bir kısmı da şeytanları recmetmek için semâvî mancınıklardır. Semâda yapılan bu recim, semâ gibi en vâsi dâirelerde bile vukua gelen mübareze hadisesini insanlara göstermekle, insanların mutîlerini âsilerle mübarezeye teşvikle alıştırmaktır.

İ'lem eyyühe'l-aziz! İnsanı hayvandan ayıran şeylerden,

Biri: Mazi ve müstakbelle alâkadar olmasıdır. Hayvan bu iki zamanı bihakkın düşünecek bir idrâke mâlik değildir.

İkincisi: Gerek enfüsî, gerek âfâkî, yani dahilî ve haricî şeylere taallûk eden idrâki, küllî ve umumîdir.

Üçüncüsü: İnşaata lâzım olan mukaddemeleri keşif ve tertip etmektir: Meselâ, bir evin yapılması

Mesnevî-i Nuriye - Onuncu Risale - s.1351

için lâzım olan taş, ağaç, çimento misilli lüzumlu mukaddemeleri ihzar ve tertip etmek gibi.

Binaenaleyh, insanın en evvel ve en büyük vazifesi, tesbih ve tahmiddir. Evvelâ mazi, hal ve istikbal zamanlarında görmüş veya görecek nimetler lisanıyla, sonra nefsinde veya haricinde görmekte olduğu in'amlar lisanıyla, sonra mahlûkatın yapmakta oldukları tesbihatı şehadet ve müşahede lisanıyla Sânii hamd ü senâ etmektir.

İ'lem eyyühe'l-aziz! Cenab-ı Hakkın atâ, kazâ ve kader namında üç kanunu vardır. Atâ, kazâ kanununu; kazâ da, kaderi bozar.

Meselâ: Birşey hakkında verilen karar, kader demektir. O kararın infazı, kazâ demektir. O kararın iptaliyle hükmü kazâdan affetmek, atâ demektir. Evet, yumuşak bir otun damarları katı taşı deldiği gibi, atâ da kazâ kanununun kat'iyetini deler. Kazâ da ok gibi kader kararlarını deler. Demek, atânın kazâya nisbeti, kazânın kadere nisbeti gibidir. Atâ, kazâ kanununun şümulünden ihraçtır. Kazâ da kader kanununun külliyetinden ihracıdır. Bu hakikate vakıf olan ârif, "Yâ İlâhî! Hasenatım senin atândandır. Seyyiatım da senin kazândandır. Eğer atân olmasaydı helâk olurdum" der.

İ'lem eyyühe'l-aziz! Esmâ-i Hüsnâyı tazammun eden bazı fezlekelerle âyetlere hâtime verilmekte ne gibi bir sır vardır?

Evet, Kur'ân-ı Mucizü'l-Beyan, bazan âyât-ı kudreti âyetlerde basteder, sonra içerisinden esmâyı çıkarır. Bazan mensucat toplar gibi açar, dağıtır; sonra toplar, esmâda tayyeder. Bazan da ef'âlini tafsil ettikten sonra, isimlerle icmal eder. Bazan da, halkın a'mâlini tehdidâne söyler; sonra rahmete işaret eden isimlerle tesellî eder. Bazan da bazı makasıd-ı cüz'iyeyi zikrettikten sonra, o makasıdı takdir ve ispat için, burhan olarak kavâid-i külliye hükmünde olan isimleri zikrediyor. Bazan da maddî cüz'iyatı zikreder, sonra esmâ-i külliyeyle icmal eder. Ve hâkezâ...

İ'lem eyyühe'l-aziz! Acz de aşk gibi Allah'a isal eden yollardan biridir. Amma acz yolu, aşktan daha kısa ve daha selâmettir.

Ehl-i sülûk, tarik-i hafâda letâif-i aşere üzerine, tarîk-i cehirde nüfus-u seb'a üzerine sülûk etmişlerdir. Bu fakir, âciz ise dört hatveden ibâret, hem kısa, hem sehl bir tariki, Kur'ân'ın feyzinden istifade etmiştir.

Birinci hatve 3 f01153.gif (1315 bytes) âyetinden,

İkinci hatveyi

4 f01154.gif (1850 bytes) âyetinden,

Üçüncü hatveyi

5 f01155.gif (2128 bytes)

âyetinden,

Dördüncü hatveyi 6 f01156.gif (1438 bytes) âyetinden ahzetmiştir. Bunların izahı:

Birinci hatve: İnsan yaratılışında kendi nefsine muhib olarak yaratılmıştır. Hattâ bizzat nefsi kadar birşeye sevgisi yoktur. Kendisini, ancak mâbûda lâyık senâlarla medhediyor. Nefsini bütün ayıplardan, kusurlardan tenzih etmekle-haklı olsun haksız olsun-kemal-i şiddetle müdafaa ediyor. Hattâ Cenab-ı Hakkı hamd ü senâ için kendisinde yaratılan cihazatı, kendi nefsine hamd ve senâ için sarf ediyor ve 7 f01157.gif (1312 bytes) deki 8 f01158.gif (917 bytes) şümulüne dahil oluyor. Bu mertebede nefsin tezkiyesi, ancak adem-i tezkiyesiyle olur.

İkinci hatve: Nefis hizmet zamanında geri kaçar. Ücret vaktinde ileri safa hücum ediyor. Bu mertebede onun tezkiyesi, yaptığı fiili aksetmekle olur. Yani işe, hizmete ileriye sevk edilmeli, ücret tevziinde geriye bırakılmalıdır.

Üçüncü hatve: Kendi nefsinde, torbasında, kusur, naks, acz, fakrdan mâadâ birşeyi bırakmamalıdır. Bütün mehâsin, iyilikler, Fâtır-ı Hakîm tarafından in'am edilen nimetler olup hamdi iktiza eder. Fahri istilzam etmediklerini itikad ve telâkki edilmelidir. Bu mertebede onun tezkiyesi, kemalinin adem-i kemalinde, kudretinin aczinde, gınasının fakrında olduğunu bilmekten ibarettir.

Dördüncü hatve: Kendisi istiklâliyet halinde fâni, hâdis, mâdum olduğunu ve esmâ-i İlâhiyeye aynadarlık ettiği halde şahit, meşhud, mevcut olduğunu bilmekten ibarettir. Bu mertebede onun tezkiyesi, vücudunda ademini, ademinde vücudunu bilmekle
9 f01159.gif (1328 bytes) yü kendisine vird ittihaz etmektir.

Mesnevî-i Nuriye - Onuncu Risale - s.1352

Ve keza, Vahdetü'l-vücud ehli, kâinatı nefyetmekle idam ediyorlar. Vahdetü'ş-şühud halkı ise, bütün mevcudatı, görerek, cezalılar gibi nisyan zindanında ebedî hapse mahkûm ediyorlar.

Kur'ân'ın ifham ettiği tarik, kâinatı, mevcudatı hem idamdan, hem hapisten kurtarır. Esmâ-i Hüsnâya mazhariyetle aynadarlık etmek gibi vazifelerde istihdam ediyor. Fakat kâinatı, istiklâliyetten ve kendi hesabına çalışmaktan azlediyor.

Ve keza, insanın vücudunda birkaç daire vardır. Çünkü, hem nebatîdir, hem hayvanîdir, hem insanîdir. Hem imanı tezkiye muamelesi bazan tabaka-i imaniyede olur. Sonra tabaka-i nebatiyeye iner. Bazan da yirmi dört saat zarfında her dört tabakada muamele vaki olur. İnsanı hatâ ve galata atan, bu dört tabakadaki farkı riayet etmemektir.

10 f01160.gif (1431 bytes) ya istinaden insaniyetin mebdei, hayvaniye ve nebatiyeye münhasır olduğunun zannıyla galat ediyor. Sonra bütün gayelerin nefsine ait olduğunun hasriyle galat ediyor. Sonra, herşeyin kıymeti, menfaati nisbetinde olduğunun takdiriyle galat ediyor. Hattâ Zühre yıldızını kokulu bir zühreye mukabil almaz. Çünkü kendisine menfaati dokunmuyor.

İ'lem eyyühe'l-aziz! Ubudiyet, sebkat eden nimetin neticesi ve onun fiyatıdır. Gelecek bir nimetin mükâfat mukaddemesi ve vesilesi değildir. Meselâ, insanın en güzel bir surette yaratılışı, ubudiyeti iktizâ eden sâbık bir nimet olduğu ve sonra da, imanın îtâsıyla kendisini sana tarif etmesi, ubudiyeti iktiza eden sabık nimetlerdir. Evet, nasıl ki midenin îtâsıyla bütün mat'ûmat îtâ edilmiş gibi telâkki ediliyor; hayatın îtâsıyla da, âlem-i şehadet müştemil bulunduğu nimetlerle beraber îtâ edilmiş gibi telâkki ediliyor.

Ve keza, nefs-i insanînin îtâsıyla, bu mide için mülk ve melekût âlemleri nimetler sofrası gibi kılınmıştır. Kezâlik, imanın îtâsıyla, mezkûr sofralarla beraber, Esmâ-i Hüsnâda iddihar edilen defineleri de sofra olarak verilmiş oluyor. Bu gibi ücretleri peşin aldıktan sonra, devamla hizmete mülâzım olmak lâzımdır. Hizmet ve amelden sonra verilen nimetler, mahzâ Onun fazlındandır.

İ'lem eyyühe'l-aziz! Envâın efradında, bilhassa haşerat ve hevâm kısmında görünen fevkalâde çoklukta müşahede edilen, hârikulâde gayr-ı mütenâhi bir cûd ve sehâvet vardır. Kemal-i itkan ve intizamla bütün envâda bulunan şu kesret-i efrad, tecelliyat-ı İlâhiyenin gayr-ı mütenâhi olduğuna ve Cenab-ı Hakkın mâhiyeti herşeye mübâyin olduğuna ve bütün eşya onun kudretine nisbeten mütesâvi olduğuna sarahaten delâlet eder.

Evet bu cûd-u icad Sâniin vücubundandır. Nevide celâlîdir, fertte cemalîdir.

İ'lem eyyühe'l-aziz! İnsanın yaptığı san'atların suhulet ve suubet dereceleri, onun ilim ve cehliyle ölçülür. Ne kadar san'atlarda, bilhassa ince ve lâtif cihazatta ilmî mahareti çok olursa, o nisbette kolay olur. Cehli nisbetinde de zahmet olur. Binaenaleyh, eşyanın hilkatinde sür'at-i mutlaka ile vüs'at-i mutlaka içinde görünen suhulet-i mutlaka, Sâniin ilmine nihayet olmadığına hads-i kat'î ile delâlet eder.

11 f01161.gif (1571 bytes)

İ'lem eyyühe'l-aziz! İnsanın fıtraten mâlik olduğu câmiiyetin acâibindendir ki: Sâni-i Hâkim şu küçük cisimde gayr-ı mahdut envâ-ı rahmeti tartmak için gayr-ı mâdut mizanlar vaz etmiştir. Ve Esmâ-i Hüsnânın gayr-ı mütenâhi mahfî definelerini fehmetmek için, gayr-ı mahsur cihâzat ve âlât yaratmıştır. Meselâ, mesmûat, mubsırat, me'kûlât âlemlerini ihata eden insandaki duygular, Sâniin sıfât-ı mutlakasını ve geniş şuûnatını fehmetmek içindir.

Ve keza, hardaleden daha küçük kuvve-i hâfızasında öyle bir lâtife-i müdrike bırakılmıştır ki, o hardalenin tazammun ettiği geniş âlemde o lâtife daimî seyir ve cevelân etmekte ise de, sahiline vâsıl olamaz. Maahaza, bazan bu büyük âlem o lâtifeye o kadar darlaşır ki, âlem o lâtifenin karnında bir zerre gibi olur. Ve o lâtifeyi, bütün seyahat meydanlarıyla, mütalâa ettiği kitaplarıyla o hardale dahi yutar, yerinde oturur, karnı da ağrımaz.

İşte, insanın mütefâvit mertebeleri bu sırdan anlaşılır.

Evet, bazı insanlar zerrede boğulurlar. Bazısında da dünya boğulur. Bazılar da, kendilerine verilen anahtarlardan birisiyle kesretin en geniş bir âlemini açar, fakat içinde boğulur. Sahil-i vahdet ve tevhide zorla vasıl olur. Demek, insanın seyr-i ruhânîsinde çok tabakalar vardır. Bir tabakada, insanlara huzur-u tevhid pek suhuletle nasip ve müyesser olur. Bir tabakasında da gaflet ve evham öyle istilâ eder ki, kesret içinde gark olmakla, tam mânâsıyla tevhidi unutmuş olur. Sukutu suûd, tedennîyi terakki, cehl-i mürekkebi yakîn, uykunun son perdesini intibah zan ve tevehhüm eden bir kısım medenîler, ikinci tabakadaki insanlardandır.


Mesnevî-i-Nuriye/10. Risale - s: 1353-1355

Mesnevî-i Nuriye - Onuncu Risale - s.1353

Onlar, hakaik-i imâniyeyi derk etmekte bedevîlerin bedevîleridir.

İ'lem eyyühe'l-aziz! İsm-i Celâl, alelekser nevilerde, külliyatta tecellî eder. İsm-i Cemal ise, mevcudatın cüz'iyatına tecellî eder. Bu itibarla, nevilerdeki cûd-u mutlak, celâlin tecellîsidir. Cüz'iyatın nakışları, eşhasın güzellikleri cemalin tecellîyatındandır.

Ve keza, celâl, vahidiyetin tecellîsinden, cemal dahi ehadiyetin tecellîsinden zahir olur. Bazan da cemal, celâlden tecellî eder. Evet, cemalin gözünde celâl ne kadar cemîldir; celâlin gözünde dahi cemal o kadar celîldir.

İ'lem eyyühe'l-aziz! Basar masnuatı görüp de, basiret Sânii görmezse çok garip ve pek çirkin düşer. Çünkü, o halde Sâniin mânen, kalben görünmemesi, ya basiretin fıkdânındandır veya kalb gözünün kör olmasındandır. Veya pek dar olduğundan, meseleyi azametiyle kavramadığındandır. Veya bir hızlandır. Ve illâ, Sâniin inkârı, basarın şuhudunu inkârdan daha ziyade münkerdir.

İ'lem eyyühe'l-aziz! Bir tarlaya zer edilen bir tohum, mânevî bir sur ve bir duvardır; o tarlayı tohum sahibine mal eder, başkasının tasarrufuna mâni olur. Kezâlik, küre-i arz tarlasına zer edilen nebatat, hayvanat tohumları, mânevî bir sur ve bir seddir ki, şirketi men ediyor; gayrı, müdahaleden tard eder.

İ'lem eyyühe'l-aziz! Tabiatları lâtif, ince ve lâtif san'atlara meftun bazı insanlar, bilhassa has bahçelerinde pek güzel hendesevâri bir şekilde şekilleri, arkları, havuzları, şadırvanları yaptırmakla, bahçelerine pek muntazam bir manzara verirler. Ve o letâfetin, o güzelliğin derecesini göstermek için, bazı çirkin kaya, kaba, gayr-ı muntazam mağara ve dağ heykelleri gibi şeyleri de ilâve ediyorlar ki, onların çirkinliğiyle, adem-i intizamıyla bahçenin güzelliği, letâfeti fazlaca parlasın. Çünkü,
1 f01162.gif (1501 bytes) Lâkin, müdakkik bir kimse, o ezdadı cem eden bahçenin manzarasına baktığı zaman anlar ki, o çirkin, kaba şeyler kasten yapılmıştır ki, güzellik, intizam, letâfet artsın. Zira, güzelin güzelliğini arttıran, çirkinin çirkinliğidir. Demek bahçenin tam intizamını ikmal eden, o çirkinlerdir. Ve o çirkinlerin adem-i intizamı nisbetinde bahçenin intizamı artar.

Kezalik, dünya bahçesinde nizam ve intizamın son sisteminde bulunan mahlûkat ve masnuat arasında-hayvanlarda olsun, nebatatta olsun, cemâdatta olsun-bazı çirkin, intizamdan hariç şeyler bulunur. Bunların çirkinliği, intizamsızlıkları, dünya bahçesinin güzelliğine, intizamına bir ziynet, bir süs olmak üzere Sâni-i Hakîm tarafından kasten yapılmış olduğunu, pek yüksek, geniş, şâirâne bir hayalle dünyanın o bahçe manzarasını nazar altına alabilen adam, görebilir.

Maahaza, o gibi şeyler kastî olmasaydı, şekillerinde hikmetli tehâlüf olmazdı. Evet, tehâlüfte kasıt ve ihtiyar vardır. Her insanın bütün insanlara simâca muhalefeti buna delildir.

İ'lem eyyühe'l-aziz! İnsanı fıtraten bütün hayvanlara tefevvuk ettiren câmiiyetinin meziyetlerinden biri, zevilhayatın Vâhibü'l-Hayata olan tahiyye ve tesbihlerini fehmetmektir. Yani, insan kendi kelâmını fehmettiği gibi, iman kulağıyla zevilhayatın da, belki cemâdâtın da bütün tesbihlerini fehmeder. Demek, herşey sağır adam gibi yalnız kendi kelâmını anlar. İnsan ise, bütün mevcudatın lisanlarıyla tekellüm ettikleri Esmâ-i Hüsnânın delillerini fehmeder. Binaenaleyh, herşeyin kıymeti kendisine göre cüz'îdir. İnsanın kıymeti ise küllîdir. Demek bir insan, bir fert iken, bir nevi gibi olur. 2 f01163.gif (1322 bytes)

İ'lem eyyühe'l-aziz! Zâhir ile bâtın arasında müşabehet varsa da, hakikate bakılırsa aralarında büyük uzaklık vardır.

Meselâ, âmiyâne olan tevhid-i zâhirî, hiçbirşeyi Allah'ın gayrısına isnad etmemekten ibarettir. Böyle bir nefiy sehil ve basittir. Ehl-i hakikatin hakikî tevhidleri ise, herşeyi Cenab-ı Hakka isnad etmekle beraber, herşeyin üstünde bulunan mührünü, sikkesini görüp okumaktan ibarettir. Bu huzuru ispat, gafleti nefyeder.

İ'lem eyyühe'l-aziz! Hayat-ı dünyeviyeye kasten ve bizzat teveccüh edip bağlanan kâfirin, imhâl-i ikabında ve bilâkis terakkiyat-ı maddiyede muvaffakiyetindeki hikmet nedir?

Evet, o kâfir, kendi terkibiyle, sıfâtıyla Cenab-ı Hakça nev-i beşere takdir edilen nimetlerin tezâhürüne, şuuru olmaksızın hizmet ediyor. Ve güzel masnuat-ı İlâhiyenin mehasinini bilâ-şuur tanzim ediyor. Ve kuvveden fiile çıkartmakla garâbet-i san'at-ı İlâhiyeye nazarları celb ediyor. Ne fayda ki, farkında değildir. Demek, o kâfir, saat gibi kendi yaptığı amelden haberi yok. Amma, vakitleri bildirmek gibi nev-i beşere pek büyük bir hizmeti vardır. Bu sırra binaen dünyada mükâfatını görür.

Mesnevî-i Nuriye - Onuncu Risale - s.1354

İ'lem eyyühe'l-aziz! Tevfik-i İlâhî refiki olan adam, tarikat berzahına girmeden zahirden hakikate geçebilir. Evet, Kur'ân'dan, hakikat-i tarikati, tarikatsiz feyiz suretiyle gördüm ve bir parça aldım. Ve keza, maksud-u bizzat olan ilimlere ulûm-u âliyeyi okumaksızın isâl edici bir yol buldum.

Serîüsseyir olan bu zamanın evlâdına, kısa ve selâmet bir tarîki ihsan etmek rahmet-i hâkimenin şânındandır.

İ'lem eyyühe'l-aziz! İnsanı gaflete düşürtmekle Allah'a ubudiyetine mâni olan, cüz'î nazarını cüz'î şeylere hasretmektir. Evet, cüz'iyat içerisine düşüp cüz'îlere hasr-ı nazar eden, o cüz'î şeylerin esbabdan sudûruna ihtimal verebilir. Amma başını kaldırıp nev'e ve umuma baktığı zaman, ednâ bir cüz'înin en büyük bir sebepten sudûruna cevaz veremez. Meselâ, cüz'î rızkını bazı esbaba isnat edebilir. Fakat menşe-i rızk olan arzın, kış mevsiminde kup kuru, kıraç olduğuna, bahar mevsiminde rızıkla dolu olduğuna baktığı vakit, arzı ihya etmekle bütün zevilhayatın rızıklarını veren Allah'tan maadâ kendi rızkını verecek birşey bulunmadığına kanaati hasıl olur. Ve keza, evindeki küçük bir ışığı veya kalbinde bulunan küçük bir nuru bazı esbaba isnat edebilirsin. Amma, o ışığın, şemsin ziyasıyla, o nurun da Menbâü'l-Envârın nuruyla muttasıl olduğuna vakıf olduğun zaman anlarsın ki, kalıbını ışıklandıran, kalbini tenvir eden, ancak leyl ve neharı birbirine kalb eden Fâtır-ı Hakîmdir.

Ve keza, senin vücudunun zuhur ve vuzuhça Hâlıkın vücuduna nisbeti, Hâlıkın vücuduna delâlet edenlerin nisbeti gibidir. Çünkü, sen, bir vecihle kendi vücuduna delâlet ediyorsun. Amma Hâlıkın vücuduna, bütün mevcudat, bütün zerratıyla delâlet ediyor. Öyleyse, onun vücudu senin vücudundan âlemin zerratı adedince zuhur dereceleri vardır.

Ve keza, seni nefsini sevmeye sevk eden esbab:

"1. Bütün lezzetlerin mahzeni nefistir.

"2. Vücudun merkezi ve menfaatin madeni nefistir.

"3. İnsana en karib (yakın) nefistir" diyorsun. Pekâlâ. Fakat, o fâni lezzetlere mukabil, lezâiz-i bâkiyeyi veren Hâlıkı daha ziyade ubudiyetle sevmek lâzım değil midir? Nefis vücuda merkez olduğundan muhabbete lâyık ise, o vücudu icad eden ve o vücudun kayyûmu olan Hâlık, daha fazla muhabbete, ubudiyete müstehak olmaz mı? Nefsin maden-i menfaat ve en yakın olduğu sebeb-i muhabbet olursa, bütün hayırlar, rızıklar elinde bulunan ve o nefsi yaratan Nâfi', Bâki ve daha karib olan, daha ziyade muhabbete lâyık değil midir? Binaenaleyh, bütün mevcudata inkısam eden muhabbetleri cem ve muhabbetinle beraber mahbub-u hakikî olan Fâtır-ı Hâkîme ihdâ etmek lâzımdır.

İ'lem eyyühe'l-aziz! Senin önünde çok korkunç büyük meseleler vardır ki, insanı ihtiyata, ihtimama mecbur eder.

Birisi: Ölümdür ki, insanı dünyadan ve bütün sevgililerinden ayıran bir ayrılmaktır.

İkincisi: Dehşetli, korkulu ebed memleketine yolculuktur.

Üçüncüsü: Ömür az, sefer uzun, yol tedariki yok, kuvvet ve kudret yok, acz-i mutlak gibi elîm elemlere mâruz kalmaktır. Öyleyse, bu gaflet ve nisyan nedir? Devekuşu gibi başını nisyan kumuna sokar, gözüne gaflet gözlüğünü takarsın ki Allah seni görmesin. Veya sen Onu görmeyesin. Ne vakte kadar zâilât-ı fâniyeye ihtimam ve bâkiyat-ı dâimeden tegafül edeceksin?

İ'lem eyyühe'l-aziz! Cenab-ı Hakka hamdler, şükürler olsun ki, mesâil-i nahviyeden isimle harf arasındaki mânevî farkla çok mühim meseleleri bana öğretmiştir. Şöyle ki:

Harf, gayrın mânâsını izah için bir âlet, bir hâdim olduğu gibi, şu mevcudat da Esmâ-i Hüsnânın tecelliyatını izhar, ifham, izah için birtakım İlâhî mektuplardır ki, içlerinde yazılı delâil, berâhin, havârık, mucize-i kudrettir. Mevcudat bu vecihle nazara alınması, ilim, iman, hikmettir. Şayet isim gibi müstakil ve maksud-u bizzat cihetiyle bakılırsa, küfran ve cehl-i mürekkep olur.

Ve keza, mesâil-i mantıkıyeden "küllî" ile "küll" arasındaki farkla rububiyete dair çok meseleleri öğrenmiş bulunuyorum. Cemal ile ehadiyet külliyyün zû cüz'iyât şümulüne dahildir. Celâl ile Vâhidiyet kûllün zû eczâ unvanına dahildir.

İ'lem eyyühe'l-aziz! Dünya, âlem-i âhirete bir fihriste hükmündedir. Bu fihristede âlem-i âhiretin mühim meselelerine olan işaretlerden biri, cismânî olan rızıklardaki lezzetlerdir. Bu fâni, rezil, zelil dünyada bu kadar nimetleri ihsas ve ifaza etmek için insanın vücudunda yaratılan havâs, hissiyat, cihazat, azâ gibi alât ve edevatından anlaşılır ki, âlem-i âhirette de
3 f01164.gif (1381 bytes) kasırların altında, ebediyete lâyık cismanî ziyafetler olacaktır.

Mesnevî-i Nuriye - Onuncu Risale - s.1355

İ'lem eyyühe'l-aziz! İnsanın havf ve muhabbeti halka teveccüh ettiği takdirde, havf bir belâ, bir elem olur. Muhabbet bir musibet gibi olur. Zira o korktuğun adam, ya sana merhamet etmez veya senin istirhamlarını işitmez. Muhabbet ettiğin şahıs da ya seni tanımaz veya muhabbetine tenezzül etmez. Binaenaleyh, havfın ile muhabbetini dünya ve dünya insanlarından çevir. Fâtır-ı Hakîme tevcih et ki, havfın Onun merhamet kucağına-çocuğun anne kucağına kaçtığı gibi-leziz bir tezellül olsun. Muhabbetin de saadet-i ebediyeye vesile olsun.

İ'lem eyyühe'l-aziz! Sen şecere-i hilkatin ya bir semeresi veya bir çekirdeğisin. Cismin itibarıyla küçük, âciz, zayıf bir cüzsün. Lâkin Sâni-i Hakîm lütfuyla, lâtif san'atıyla seni cüzlükten küllîliğe çıkartmıştır.

Evet cismine verilen hayat sayesinde, geniş duygularınla âlem-i şehadet üzerinde cevelân etmekle filcümle cüz'iyet kaydından kurtulmuşsun. Ve keza, insaniyet itâsıyla bilkuvve "küll" hükmündesin. Ve keza, iman ve İslâmiyet ihsanıyla bilkuvve "küllî" olmuşsun. Ve keza, mârifet ve muhabbetin in'âmıyla muhit bir nur olmuşsun.

Binaenaleyh, dünyaya ve cismanî lezâize meyledersen, âciz, zelil bir "cüz'î" olursun. Eğer cihazatını insaniyet-i kübrâ denilen İslâmiyet hesabına sarf edersen, bir "küllî" ve bir "küll" olursun.

İ'lem eyyühe'l-aziz! Bu kadar elîm firak ve ayrılıklara mâruz kalmakla çektiğin elemlerin sebebi ve kabahati sendedir. Çünkü o muhabbetleri gayr yerinde sarf ediyorsun. Eğer o muhabbetleri cem' edip Vâhid-i Ehade tevcih ve Onun hesabıyla, izniyle sarf edersen, bütün mahbuplarınla beraber bir anda birleşip sevinçlere, memnuniyetlere mazhar olacaksın.

Evet, bir sultana intisab eden bir adam, o sultanın herşeyle alâkadar, her mekânda herkesle muhaberesi, alâkası zımnında, o adam da bir cihette, bir derece alâkadar olabilir.

İ'lem eyyühe'l-aziz! Meselâ, kamerin ahvaline veya istikbalin hakikatine dair itâ-i malûmat eden adama, bütün mâmelekini ona feda etmeye hazırsın. Amma daire-i mülkünde bir arı hükmünde bulunan kamerin Hâlıkından haber getiren ve ezel, ebede, hayat-ı ebediyeye, hakaik-i esasiyeye, azîm meselelere dair malûmat itâ eden ve seni mânevî perişaniyetlerden, dalâletlerden kurtarıp kesretten vahdete doğru yol gösteren ve hayat-ı ebediyeye imanla mâülhayatı sana içirtmekle firak ve ayrılmak ateşlerinden kurtaran ve Hâlıkın marziyatını, metalibini tarif eden ve Sultan-ı Ezel, Ebedin muhaberesine tercümanlık yapan Resul-i Rahmân'ı dinlemeye ve o Muhbir-i Sadıka imanla teslim olmaya mâni olan nefsin hevâ ve hevesini terk etmiyorsun.

İ'lem eyyühe'l-aziz! Görüyoruz ki, Sâni-i Hakîm, kemal-i hikmetiyle, pek âdi şeylerden pek harika, mucize-i mensucat yapıyor. Ve keza, abesiyet ve israfa mahal bırakılmamak üzere, bir ferdi envâen vazifelerle tavzif ediyor. Hattâ, insanın başında, insanın muvazzaf olduğu vazifeleri görmek için her vazifeye göre birer tırnak kadar maddî birşeyin bulunması icab etseydi, bir başın Cebel-i Tûr büyüklüğünde olması lâzım gelirdi ki, ashab-ı vezâife yer olsun.

Ve keza, lisan sair vezâifiyle beraber, erzak hazinesine ve kudretin mutfağında pişirilen bütün taamlara müfettiştir. Ve bütün taamların tatlarını yakîn eden, bilen bir ehl-i vukuftur.

İşte bu faaliyet-i hakîmiyeden anlaşılıyor ki, zamanın seyliyle beraber gelip geçen eşya-yı seyyâleden ve geçen günlerden, senelerden, asırlardan, leyl ve neharın takallübü ile pek çok mensucat-ı gaybiye ve uhreviye yapılmaktadır. Evet, âlemin fihristesi hükmünde olan insan fabrikasında dokunan mensucat o hakikati tenvir eder. Öyleyse, bu fani dünyada mevt, fena, devâir-i gaybiyede sâfi bir bekaya intikal ederek bâki kalır. Evet, rivâyetlerde vardır ki, "İnsanın ömür dakikaları insana avdet ederler. Ya gafletle muzlim olarak gelirler veya hasenat-ı muzîe ile avdet ederler."

İ'lem eyyühe'l-aziz! Görüyoruz ki, Sâni-i Hakîmin, efrad ve cüz'iyatın tasvirinde büyük büyük tefennünleri vardır. Evet, hayvanların pek büyük ve pek küçükleri olduğu gibi, kuşlarda, balıklarda, meleklerde ve sair ecramda, âlemlerde dahi pek küçük ve pek büyük fertleri vardır. Cenab-ı Hakkın şu tefennünde takip ettiği hikmet:

1. Tefekkür ve irşad için bir lütuf, bir teshilattır.

2. Kudret mektupları okunup fehmetmekte bir kolaylıktır.

3. Kudretin kemalini izhar etmektir.

4. Celâlî ve cemalî her iki nevi san'atı ibraz etmektir.

Maahaza, pek ince yazıları herkes okuyamaz ve pek büyük şeyler de nazar-ı ihataya alınamaz. İşte irşadı teshil ve tâmim için bir kısmını küçük harflerle, bir kısmını da büyük harflerle yazmakla irşadın iktizâsı yerine getirilmiştir.

Amma şeytanın talebesi olan nefs-i emmâre, cismin küçüklüğünü san'atın küçüklüğüne atfetmekle, esbabdan sudûrunu tecviz ediyor.


Mesnevî-i-Nuriye/10. Risale - s: 1356-1358

Mesnevî-i Nuriye - Onuncu Risale - s.1356

Ve pek büyük cisimler dahi hikmetle yaratılmamış iddiasında bulunarak, bir nevi abesiyete isnat ediyor.

İ'lem eyyühe'l-aziz! Gerek vücutta, gerek rızıkta ifrat derecesinde mebzuliyet vardır. Bu ise, hikmetten uzak, abesiyete yakın görünür. Evet, eğer yaratılan şey bir gaye için yaratılıyorsa hakkın var; amma gayeler pek çoktur. Binaenaleyh, bir gayeye nazaran abesiyet hissedilse bile, gayelerin mecmuuna nazaran ayn-ı hikmet ve ayn-ı adalettir.

İ'lem eyyühe'l-aziz! İnsanın san'atıyla Hâlıkın san'atı arasındaki fark: İnsan kendi san'atının arkasında görünebilir; amma Hâlıkın masnuu arkasında yetmiş bin perde vardır. Fakat, Hâlıkın bütün masnuatı def'aten bir nazarda görünebilirse, siyah perdeler ortadan kalkar, nuranîler kalır.

İ'lem eyyühe'l-aziz! Hayvanattan olsun, nebatattan olsun, tevellüdle tenasül şümulüne dahil olan her fert, veçh-i arzı istilâ ve tasallut etmek niyetindedir ki, arzı kendisine ve zürriyetine has ve hâlis bir mescid yapmakla Fâtır-ı Hakîmin esmâ-i hüsnâsını izharla Hâlıkına gayr-ı mütenâhi bir ibadette bulunsun.

Evet, kuşların, balıkların, karıncaların, yumurtalarında, eşcar ve sebzevatın semeratında ve o semeratın tohumlarındaki ifrat derecesini bulan kesret o vaziyeti tenvir eder. Lâkin âlem-i şehadetin darlığına ve müstakbel ibadetlerin Allamü'l-Guyûbun ilminde mevcut olduğuna binaen, niyetten fiile henüz çıkmayan onların ibadetleri kabul edilmiştir.

İ'lem eyyühe'l-aziz! Kur'ân-ı Kerim, bazan birşeyin müteaddit gayelerinden insanlara ait bir gayeyi zikre tahsis eder. Bu ihtar içindir, inhisar için değildir. Yani, o şeyin gayeleri, zikredilen gayeye münhasır değildir. Ancak o şeyin nizam ve intizam ve sair faydalarına insanın nazar-ı dikkatini celbetmek için insanlara râci o faydayı zikrediyor. Meselâ:

1 f01166.gif (1488 bytes)

2 f01165.gif (1322 bytes)

âyet-i kerimeyle zikredilen fayda, takdir-i kamerin binlerce faydalarından biridir. Yoksa, takdir-i kamer bu faydaya münhasır değildir. Yani, kamer yalnız bu gaye için değildir. Bu gaye onun gayelerinden biridir.

İ'lem eyyühe'l-aziz! Cenab-ı Hakka mahsus taklidi mümkün olmayan en bâhir tevhid sikke ve mühürlerinden biri, gayr-ı mâdud muhtelif eşyayı basit birşeyden halk etmektir. Evet, pek basit olan şu topraktan binlerce envâ, muhtelif nebatat, gayr-ı mütenâhi bir kudretle, bir ilimle, pek büyük bir itkan, bir suhuletle yaratılmakta olduğu tevhidin öyle bir burhanıdır ki, hem taklidi, hem tenkidi imkân haricidir.

İ'lem eyyühe'l-aziz! Hayat-ı insaniyenin vezâifinden biri de, kendi cüz'î sıfatlarını, şuûnatını, Hâlıkın küllî sıfatlarını, şuûnatını fehmetmek için bir mikyas yapmaktır. Amma, âlem-i âhirette, haşirdeki şuûnat-ı azîmesini ve kıyamette emvatın ihyâsıyla ahvâl-i umumiyesini fehmetmek için, ancak güz mevsiminin kıyametiyle baharların haşri, haşir ve kıyamet-i kübrâda Hâlıkın şuûnatına mikyas olabilir.

İ'lem eyyühe'l-aziz! Müslümanları lehviyat-ı nevmiye mesabesinde olan dünya hayatına davet etmekle, Cenab-ı Hakkın helâl ettiği tayyibat dairesinden, haram ettiği habîsat mezbelesine teşvik eden adamın meseli öyle bir sarhoşa benzer ki:

Parçalayıcı arslanla, ünsiyetli ehlî atı birbirinden tefrik edemiyor. Sehpa ağacıyla jimnastik ağacını birbirinden ayıramıyor. Kanlı yarayı kırmızı gülden temyiz edemediği halde, kendisini mürşid bilerek irşad ve nasihata çıkıyor.

Esnâ-yı irşadda bir adama rastgelir. Zavallı adamın arka tarafında korkunç bir arslan duruyor. Ön tarafında da sehpa ağacı kurulduğu gibi, her iki yanında da dehşetli yaralar var. Fakat adamcağızın elinde iki ilâç vardır. Ve lisanıyla kalbinde iki tılsım vardır. Onları istimal ederse şifâyab olur. Ve o arslan ata inkılâp eder. Burak gibi bineği olur. O sehpa ağacı da daima teceddüd etmekte olan ahvâl-i âlemi, seyyal manzaraları seyretmeye âlet ve vasıta olur. O sarhoş herif, o zavallı adamcağıza diyor:

"Yâhu, nedir o ilâçları, tılsımları saklıyorsun? Onları at, keyfine bak."

Adamcağız:

"Yok baba! Bu ilâçlar ve tılsımların hıfz ve himayelerindeyim. Onlardan almakta olduğum haz, lezzet, keyif bana kâfidir. Fakat o arslan gibi parçalayıcı ölümü öldürebilirsen ve sehpayı kırmakla kabir ağzını kapatabilirsen ve hayatımın mâruz kaldığı fenâ ve zeval yaralarını bir hayat-ı bâkiyeye tebdil etmekle tedavi edebilirsen, pekâlâ, seninle beraber dans oynayalım. Ve illâ gözümün önünden def ol, git. Sen ancak kendin gibi sarhoşları kandırabilirsin. Ben sarhoş değilim. Dünyanıza, keyfinize ihtiyacım yok. Çünkü,

Mesnevî-i Nuriye - Onuncu Risale - s.1357

3 f01168.gif (1382 bytes)

4 f01167.gif (1386 bytes)

bana yeter."

İ'lem eyyühe'l-aziz! Felsefe talebesiyle medeniyet tilmizleri, Müslümanları ecnebî âdetlerine ittibâ ile şeâir-i İslâmiyeyi terk etmeye davet ettiklerinde, Kur'ân Nurcuları böylece müdafaada bulunurlar: "Eğer dünyadan zeval ve ölümü ve insandan acz ve fakrı kaldırmaya iktidarınız varsa, pekâlâ, dini de terk ediniz, şeâiri de kaldırınız. Ve illâ dilinizi kesin, konuşmayınız. Bakınız arkamızda pençelerini açmış hücuma hazır ecel arslanı tehdit ediyor. Eğer iman kulağıyla Kur'ân'ın sadâsını dinleyecek olursan, o ecel arslanı bir burak olur. Bizleri rahmet-i Rahmâna ulaştıracaktır. Ve illâ o ecel, yırtıcı bir hayvan gibi bizleri parçalar. Bâtıl itikadınız gibi, ebedî bir firakla dağıtacaktır. Ve keza, önümüzde idam sehpaları kurulmuştur. Eğer imân, îkanla Kur'ân'ın irşadını dinlersen, o sehpa ağaçlarından, sefine-i Nuh gibi sahil-i selâmete, yani âlem-i âhirete ulaştırıcı bir sefine yapılacaktır.

Ve keza, sağ yanımızda fakr yarası, solda da acz, zaaf cerihası vardır. Eğer Kur'ân'ın ilâçlarıyla tedavi edersen, fakrımız rahmet-i Rahmân'ın ziyafetine şevk ve iştiyaka inkılâp edecektir. Acz ve zâfımız da Kadîr-i Mutlakın dergâh-ı izzetine iltica için bir davet tezkeresi gibi olur.

Ve keza, bizler uzun bir seferdeyiz. Buradan kabre, kabirden haşre, haşirden ebed memleketine gitmek üzereyiz. O yollarda zulümatı dağıtacak bir nur ve bir erzak lâzımdır. Güvendiğimiz akıl ve ilimden ümit yok. Ancak Kur'ân'ın güneşinden, Rahmân'ın hazinesinden tedarik edilebilir. Eğer bizleri bu seferden geri bırakacak bir çareniz varsa, pekâlâ. Ve illâ sükût ediniz. Kur'ân-ı dinleyelim, bakalım ne emrediyor:

5 f01169.gif (1989 bytes)

Hülâsa: Ayık olan sana tâbi olmaz. Ancak siyaset şarabıyla veya şöhret hırsıyla veya rikkat-i cinsiyeyle veya felsefenin dalâletiyle veya medeniyetin sefahetiyle sarhoş olanlar senin meşrep ve mesleğine tâbi olurlar. Fakat insanın başına indirilen darbeler ve yüzüne vurulan tokatlar, onun sarhoşluğunu izâleyle ayıltacaktır.

Ve keza, insan hayvan gibi yalnız zaman-ı halle müptelâ ve meşgul değildir. Belki müstakbelin korkusu ve mazinin hüzün ve kederiyle hal elemlerine mâruzdur. Fakat kendisini şakî, dâll, ahmaklardan addetmeyen adam, Kur'ân'ın şu beşaretini dinlesin:

6 f01170.gif (4224 bytes)

f01171.gif (1395 bytes)

7 f01172.gif (1506 bytes)

ilâ âhir-i sûre...

İ'lem eyyühe'l-aziz! Herbir masnuda tahakkuk eden kemal-i sanat, Sâniin her mekânda ve her masnuun yanında bulunmasına delâlet ettiği gibi, hiçbir mekânda ve hiçbir masnuun yanında bulunmamasına da delâlet eder.

Ve keza, insan, herbir şeye muhtaç olduğu cihetle, herşeyin melekûtu elinde ve herşeyin hazinesi yanında olan Zat-ı Akdesten maadâ kimseye ibadet edemez.

Ve keza insan vücut, icad, hayır, ef'al cihetiyle pek küçük, nâkıs olmakla karıncadan, arıdan ednâ, örümcekten daha zayıftır. Fakat adem, tahrip, şer, infial cihetiyle semâvat, arz, cibalden daha büyüktür. Meselâ, Hasenat yaptığı zaman, habbe habbe yapar. Seyyiat yaparsa kubbe kubbe yapar. Evet, meselâ küfür seyyiesi bütün mevcudatı tahkir eder, kıymetten düşürür.

Ve keza, insanın bir cihetle kıl kadar bir ihtiyarı, zerre kadar bir iktidarı, şuâ kadar bir hayatı, dakika kadar bir ömrü, cüz'î bir cüz kadar mevcudiyeti varsa da, diğer cihetle hadsiz bir acz ve fakrı da vardır. Kadîr-i Mutlak ve Ganiyy-i Mutlakın tecelliyatına geniş bir mâkes olur.

Ve keza, insan hayat-ı dünyeviye cihetiyle bir çekirdek olup, pek büyük semere ve sümbüller vermek için kendisine tevdi edilen cihazatı, bazı maddeleri elde etmek için tavuk gibi toprakları,

Mesnevî-i Nuriye - Onuncu Risale - s.1358

gübreleri, necisleri eşmeye sarf eder, faydasız tefessüh eder. Ve hayat-ı mâneviye cihetiyle emelleri ebede kadar uzanan bir şecere-i bâkıyedir.

Ve keza, insan fiil ve sa'yi cihetiyle zayıf bir hayvan olup dâire-i sa'yi pek dardır. İnfial, sual, dua cihetiyle Rahmân-ı Rahîmin aziz bir misafiridir. Dairesi hayal kadar geniştir.

Ve keza, insanın hayat-ı hayvaniyeden aldığı lezzet bir serçe kuşunun lezzeti kadar değildir. Çünkü, insanda hüzün, keder, korku var, onda yoktur. Fakat cihazat, hissiyat, duygular, istidatlar itibarıyla hayvanların en âlâsından fazla lezzet alır. İnsanın şu vaziyetine dikkat edilirse anlaşılır ki, bu kadar cihazat, bu hayat için olmayıp, ancak bir hayat-ı bâkiye için kendisine verilmiştir.

Ve keza, insan saltanat-ı rububiyetin mehâsinine nâzır ve esmâ-i kudsiyenin cilvelerine dellâl ve kalem-i kudretle yazılan mektubat-ı İlâhiyeyi mütalâayla mütefekkir olduğu cihetle, eşref-i mahlûkat ve halife-i arz olmuştur.

8 f01173.gif (1637 bytes)

İ'lem eyyühe'l-aziz! İnsandaki kusur sonsuz olduğu gibi, acz, fakr ve ihtiyacına da nihayet yoktur. İnsana tevdi edilen açlıkla nimetlerin lezzetleri tebarüz ettiği gibi; insandaki kusur, kemalât-ı Sübhâniye derecelerine bir mirsaddır. İnsandaki fakr, gınâ-i rahmetin derecelerine bir mikyastır. İnsandaki acz, kudret ve kibriyâsına bir mizandır. İnsandaki tenevvü-ü hâcât, envâ-ı niam ve ihsanatına bir merdivendir. Öyleyse fıtratından gaye ubudiyettir. Ubudiyet ise, dergâh-ı izzetine kusurlarını Estağfirullah ve Sübhânallah ile ilân etmektir.

9 f01174.gif (1798 bytes)

İ'lem eyyühe'l-aziz! Herbir insan için hayat seferinde iki yol vardır. Bu iki yolun uzunluğu, kısalığı birdir. Amma birisinde ehl-i şuhud ve ehl-i vukufun şehadet ve tasdikleriyle, onda dokuz menfaat ihtimali var. İkinci yolda mesele mâkûsedir, onda dokuz zarar ihtimali vardır. İkinci yolla gidenin ne silâhı var, ne zahiresi. Tabiî, yolda pek çok korkulara mâruz kalacağı gibi, ihtiyaçlarını def için çoklara minnet altında kalır. Fakat birinci yola sülûk edenin hem silâhı, hem erzakı beraberdir. Pek serbestâne gider. Birinci yol Kur'ân yoludur, ikinci yol ise dalâlet yoludur.

Evet, ehl-i şuhudun, ehl-i vukufun tasdik ve şehadetleriyle sabittir ki, iman yümnüyle yürüyen emn ü eman içindedir. Ve bilâhare merkez-i hükûmete ulaştığında, onda dokuzu büyük mükâfatlara mazhar olacaklardır. Fakat, dalâlet zulümatı içinde yürüyenler esnâ-yı seferde korkudan, açlıktan herşeye ve herkese tezellül ettikten sonra, mahall-i hükûmete vâsıl olduğunda, onda dokuzu ya idam veya ebedî hapse mahkûm olacaklardır. Binaenaleyh aklı olan, zararlı birşeyi, dünyevî, ednâ bir hiffet için tercih etmez.

Ehl-i şuhud dediğimizden maksat, evliyaullahtır. Zira velâyet sâhibi, avâmın itikad ettiği şeyleri gözle müşahede ediyor. Kur'ân yoluyla gidenlerin silâh ve zahireleri ise, Kadîr-i Mutlaka, Ganiyy-i Kerîme olan tevekkül onları temin eder. Zira, tevekkül, istinad ve istimdad noktalarını tazammun ediyor. Bu noktalar da kelime-i tevhidi istilzam ediyor. Kelime-i tevhid de namazı iktiza ediyor. Namaz dahi ubudiyetin esas bir rüknüdür. Ubudiyeti emreden tekliftir. Mükellefiyetini ifa edenin, mükellefiyet müddetince, mükellefiyet-i askeriye gibi yemekleri, libasları ve sair hayat lâzimeleri hazine-i Rahmân'dan verilir. Mükellefiyet-i askeriye iki buçuk senedir. Amma mükellefiyet-i ubudiyet, müddet-i ömürdür.

10 f01175.gif (2353 bytes)

İ'lem eyyühe'l-aziz! İnsan bir yolcudur. Sabâvetten gençliğe, gençlikten ihtiyarlığa, ihtiyarlıktan kabre, kabirden haşre, haşirden ebede kadar yolculuğu devam eder. Her iki hayatın levazımatı, Mâlikü'l-Mülk tarafından verilmiştir. Fakat o levazımatı, cehlinden dolayı tamamen bu hayat-ı fâniyeye sarf ediyor. Halbuki, o levazımattan lâakal onda biri dünyevî hayata, dokuzu hayat-ı bakiyeye sarf etmek gerektir. Acaba birkaç memleketi gezmek için hükûmetten yirmi dört lira harcırah alan bir memur, ilk dahil olduğu memlekette yirmi üç lirayı sarf ederse, öteki yerlerde ne yapacaktır? Hükûmete ne cevap verecektir? Böyle yapan kendisine akıllı diyebilir mi? Binaenaleyh, Cenab-ı Hak her iki hayat levazımatını elde etmek için yirmi dört saatlik bir vakit vermiştir.


Mesnevî-i-Nuriye/10. Risale. 14. Reşha - s: 1359-1361

Mesnevî-i Nuriye - Onuncu Risale - s.1359

Çoğunu aza, azını çoğa vermek suretiyle, yirmi üç saat kısa ve fâni olan dünya hayatına, hiç olmazsa bir saati de beş namaza ve bâki ve sonsuz uhrevî hayata sarf etmek lâzımdır ki, dünyada paşa, âhirette gedâ olmasın!

İ'lem eyyühe'l-aziz! Gafil olan insan, kendi vazifesini terk eder, Allah'ın vazifesiyle meşgul olur. Evet, insan, gafletten dolayı, iktidarı dahilinde kolay olan ubudiyet vazifesinin terkiyle, zayıf kalbiyle rububiyet vazife-i sakîlesinin altına girer, altında ezilir. Ve aynı zamanda bütün istirahatini kaybetmekle âsi, şakî, hâin adamların partisine dahil olur.

Evet, insan bir askerdir. Askerlik vazifesi başka, hükûmetin vazifesi başkadır. Askerlik vazifesi tâlim, cihad gibi din ve vatanı koruyacak işlerdir. Hükûmetin vazifesi ise, erzakını, libasını, silâhını vermektir. Binaenaleyh, erzakını temin için askerliğe ait vazifesini terk edip ticaretle-meselâ-iştigal eden bir asker, şakî ve hâin olur. Bu itibarla, insanın Allah'a karşı ubudiyet, vazifesidir. Terk-i kebâir, takvâsıdır. Nefis ve şeytanla uğraşması, cihadıdır.

Amma gerek nefsine, gerek evlât ve taallûkatına hayat malzemesini tedarik etmek Allah'ın vazifesidir. Evet, madem hayatı veren Odur. O hayatı koruyacak levazımatı da O verecektir. Yalnız, hükûmetin asker için ofislerde cem ettiği erzakı askerlere taşıttırdığı, temizlettirdiği, öğüttürdüğü, pişirttiği gibi, Cenab-ı Hak da hayat için lâzım olan levazımatı küre-i arz ofisinde yaratıp cem ettikten sonra, o erzakın toplanmasını ve sair ahvalini insana yaptırır ki, insana bir meşguliyet, bir eğlence olsun ve atâlet, betâlet azabından kurtulsun.

Ey insan! Rahm-ı mâderde iken, tıfl iken, ihtiyar ve iktidardan mahrum bir vaziyette iken, seni pek leziz rızıklarla besleyen Allah, sen hayatta kaldıkça o rızkı verecektir. Baksana: Her bahar mevsiminde sath-ı arzda yaratılan enva-ı erzakı kim yaratıyor ve kimler için yaratıyor? Senin ağzına götürüp sokacak değil ya! Yahu, eğlencelere, bahçelere gidip dallarda sallanan o güleç yüzlü leziz meyveleri koparıp yemek zahmet midir? Allah insaf versin!

Hülâsa: Allah'ı itham etmekle işini terk edip Allah'ın işine karışma ki, nankör âsiler defterine kaydolmayasın.

1 f01176.gif (1327 bytes)

İ'lem eyyühe'l-aziz! "Bazı dualar icabete iktiran etmez" diye iddiada bulunma. Çünkü dua bir ibadettir. İbadetin semeresi âhirette görünür. Dünyevî maksatlar ise, namaz vakitleri gibi, dualar ibadeti için birer vakittirler. Duaların semeresi değillerdir. Meselâ, şemsin tutulması küsuf namazına, yağmursuzluk yağmur namazına birer vakittir.

Ve keza, zâlimlerin tasallutu ve belâların nüzulü, bazı hususî dualara vakittir. Bu vakitler bâki kaldıkça, o namazlar, o dualar yapılır. Eğer bu vakitlerde dünyevî maksatlar hasıl olursa, zaten nurun alâ nur. Ve illâ, "İcabet duaya iktiran etmedi" diyemezsin. Ancak, "Henüz vakit inkıza etmemiş, duaya devam lâzımdır" diyebilirsin. Çünkü o maksatlar duaların mukaddemesidir, neticesi değillerdir. Cenab-ı Hakkın duaların icabetine vaad etmesi ise, icabet ayn-ı kabul değildir. Yani, icabet kabulü istilzam etmez. Duaya herhalde cevap verilir. Cevapsız bırakılmaz. Matluba olan is'af ise, Mucîbin hikmetine tâbidir. Meselâ, doktoru çağırdığın zaman, herhalde "Ne istersin?" diye cevap verir. Fakat "Bu yemeği veya bu ilâcı bana ver" dediğin vakit, bazan verir, bazan hastalığına, mizacına mülâyim olmadığından vermez.

Adem-i kabul esbabından biri de, duayı ibadet kastıyla yapmayıp, matlubun tahsiline tahsis ettiğinden, aksülâmel olur. O dua ibadetinde ihlâs kırılır, makbul olmaz.

İ'lem eyyühe'l-aziz! İnkılâplar neticesinde, her iki taraf arasında geniş geniş dereler husule geliyor. O dereler üstünde her iki âlemle münasebettar köprüler lâzımdır ki, her iki âlem arasında gidiş geliş olsun. Lâkin o köprülerin inkılâbat cinslerine göre şekilleri, mahiyetleri mütebayin, isimleri mütenevvi olur. Meselâ, uyku, âlem-i yakaza ile âlem-i misal arasında bir köprüdür. Berzah, dünyayla âhiret arasında ayrı bir köprüdür. Ve misal, âlem-i cismaniyle âlem-i ruhanî arasında bir köprüdür. Bahar, kışla yaz arasında ayrı bir nevi köprüdür. Kıyamette ise, inkılâp bir değildir. Pek çok ve büyük inkılâplar olacağından, köprüsü de pek garip, acip olması lâzım gelir.

İ'lem eyyühe'l-aziz! İnsanın ba'delmevt, Hâlık-ı Rahmân ve Rahime rücûu hakkında ilânat yapan

Mesnevî-i Nuriye - Onuncu Risale - s.1360

şu 2 f01177.gif (1155 bytes) 3 f01178.gif (1150 bytes) 4 f01179.gif (1186 bytes) 5 f01180.gif (1254 bytes) gibi âyetlerde büyük bir beşâret ve tesellî olduğu gibi, ehl-i isyana da büyük tehditleri imâ vardır.

Evet, bu âyetlerin sarahatine göre, ölüm, zeval, firak, adem kapısı ve zulümat kuyusu olmayıp ancak Sultan-ı Ezel ve Ebedin huzuruna girmek için bir medhaldir. Bu beşaretin işaretiyle, kalb adem-i mutlak korkusundan, eleminden kurtulur. Evet, küfrün tazammun ettiği cehennem-i mâneviyeye bak: 6 f01181.gif (1284 bytes) hadis-i kudsîsi sırrınca, Cenab-ı Hak kâfirin zan ve itikadını daimî bir azab-ı elîme kalb eder. Sonra, iman ve yakîn ile, Cenab-ı Hakkın likasından sonra, rızasından sonra, rüyetinden sonra mü'minler için hasıl olan lezzetlerin derecelerine bak. Hattâ Cehennem-i cismanî, ârif olan mü'min için, âsiye kâfirin cehennem-i mânevîsine nisbeten cennet gibidir.

Arkadaş! Âlem-i bekaya delâlet eden berâhinden maadâ, arkasında saflar teşkil edip dualarına bir ağızdan "Âmin! Âmin!" söyleyen enbiya, evliya, sıddikîn imamları, Mahbub-u Ezelînin Habib-i Ekremi Muhammed Aleyhissalâtü Vesselâmın tazarruatı, duaları, âlem-i bekada insanın bekasına pek büyük burhan ve kâfi bir vesiledir. Çünkü, kâinatı serâpâ istilâ eden şu hüsünler, güzellikler, cemaller, kemaller, o Habibin tazarruatını işitmemek veya kabul etmemek kadar çirkin, kabih, kusur, naks addedilecek birşeye müsaade eder mi? Cenab-ı Hak bütün nekaisten, çirkin şeylerden münezzeh, müberrâ değil midir? Elbette münezzehtir.

İ'lem eyyühe'l-aziz! Cenab-ı Hakkın verdiği nimetleri söyleyip ilân ve tahdis-i nimet etmek, bazan gurura ve kibre incirar eder. Tevazu kastıyla da o nimetleri ketmetmek iyi değildir. Binaenaleyh, ifrat ve tefritten kurtulmak için istikamet mizanına müracaat edilmeli. Şöyle ki:

Herbir nimetin iki veçhi vardır. Bir veçhi insana aittir ki, insanı tezyin eder, medar-ı lezzeti olur. Halk içinde temayüze sebep olur. Mucib-i fahr olur, sarhoş olur. Mâlik-i Hakikîyi unutur. En nihayet kibir ve gurur kuyusuna düşürtür.

İkinci veçhi ise, in'am edene bakar ki, keremini izhar, derece-i rahmetini ilân, in'âmını ifşa, esmâsına şehadet eder. Binaenaleyh, tevazu, ancak birinci vecihte tevazu olabilir. Ve illâ küfranı tazammun etmiş olur. Tahdis-i nimet dahi, ikinci vecihle mânevî bir şükür olmakla memduh olur. Yoksa, kibir ve gururu tazammun ettiğinden mezmumdur. Tevazu ile tahdis-i nimet, şöylece bir içtimâları var:

Bir adam hediye olarak bir palto birisine veriyor. Paltoyu giyen adama, başka bir adam "Ne kadar güzel oldun" dediğine karşı, "Güzellik paltonundur" dediği zaman, tevazuyla tahdis-i nimeti cem etmiş olur.

İ'lem eyyühe'l-aziz! Ücret alındığı zaman veya mükâfat tevzi edildiği vakit, rekabet, kıskançlık mikrobu oynamaya başlar. Fakat iş zamanında, hizmet vaktinde o mikrobun haberi olmuyor. Hattâ tembel olan adam çalışkanı sever. Zayıf olan, kavîyi takdir ve tahsin eder. Fakat çalışmasını ister ki, iş hafif olsun, zahmetten kurtulsun.

Dünya da umur-u dîniyeye ve a'mâl-i âhirete iş ve hizmet için kurulmuş bir fabrika olduğu cihetle ve o fabrika içerisinde işlenen ve yapılan ibadetlerin semeresi öteki âlemde göründüğüne nazaran, ibadetlerde rekabet edilmemelidir. Olduğu takdirde ihlâsı kaybolur. Ve o rekabeti yapan, halkın takdir ve tahsinleri gibi dünyevî bir mükâfatı düşünür. Zavallı düşünmüyor ki, o düşünceyle amelini adem-i ihlâsla iptal eder. Çünkü, sevap itâsında ve ücret aldığında, nâsı Rabb-i Nâsa şerik yapar ve halkın nefretlerine hedef olur.

İ'lem eyyühe'l-aziz! Keramet ile istidraç mânen birbirine mübayindir. Zira keramet, mucize gibi, Allah'ın fiilidir. Ve o keramet sahibi de kerametin Allah'tan olduğunu bilir ve Allah'ın kendisine hâmi ve rakîb olduğunu da bilir. Tevekkül ve yakîni de fazlalaşır. Lâkin, bazan Allah'ın izniyle kerametlerine şuuru olur, bazan olmaz. Evlâ ve eslemi de bu kısımdır.

İstidraç ise, gaflet içinde iken eşya-yı gaybiyenin inkişafından ve garip fiilleri izhar etmekten ibarettir. Fakat, bu istidraç sahibi, nefsine istinad ve iktidarına isnad etmekle enaniyeti, gururu öyle fazlalaşır ki, 7 f01182.gif (1320 bytes) okumaya başlar. Lâkin o inkişaf, tasfiye-i nefis ve tenevvür-ü kalb neticesi olduğu takdirde, ehl-i istidraç ile ehl-i keramet arasında tabaka-i ûlâda fark yoktur. Tam mânâsıyla fenaya mazhar olanlar ise, onlara da

Mesnevî-i Nuriye - Onuncu Risale - s.1361

Allah'ın izniyle eşya-yı gaybiye inkişaf eder. Ve onlar da, o eşyayı fenâ fillâh olan havaslarıyla görürler. Bunun istidraçtan farkı pek zahirdir. Zira, zahire çıkan bâtınlarının nurâniyeti, mürâîlerin zulümatıyla iltibas olmaz.

8 f01183.gif (1497 bytes)

İ'lem eyyühe'l-aziz! Tesbihat, ibâdât, gayr-ı mahdud envâlarıyla herşeyde vardır. Fakat, herşeyin kendi tesbihat ve ibadetini bütün vecihlerini daima bilip şuur edinmesi lâzım değildir. Çünkü, husul huzuru istilzam etmez. Tesbih ve ibadet edenler, yalnız yaptıkları amelin mahsus bir tesbih veya sıfatı malûm bir ibadet olduğunu bilirlerse kâfidir. Zaten Mâbud-u Mutlakın ilmi kâfidir. İnsandan maadâ mahlûkatta teklif olmadığından, onlara niyet lâzım değildir. Ve keza, amellerinin sıfâtını bilmek de lâzım değildir.

İ'lem eyyühe'l-aziz! İnsan-ı mü'minin kıymeti, ihtiva ettiği san'at-ı âliyeyle Esmâ-i Hüsnâdan in'ikâs eden cilvelerin nakışları nisbetindedir. İnsan-ı kâfirin kıymeti ise, et, kemikten ibaret fâni ve sâkıt maddesinin kıymetiyle ölçülür. Kezâlik, bu âlem de, eğer Kur'ân'ın tarif ettiği gibi mânâ-yı harfiyle, yani Cenab-ı Hakkın azametine bir âlet nazarıyla bakılırsa, o nisbette kıymettar olur. Eğer felsefenin dediği gibi mânâ-yı ismiyle, yani hiçbir fâil, Hâlıkla bağlı olmayıp müstakil-i bizzat nazarıyla bakılırsa, kıymeti câmide, mütegayyir maddesinde münhasır kalır. Kur'ân'dan istifade edilen ilmin felsefe ilminden ne derece yüksek olduğu, şu misalle tebârüz eder:
9 f01184.gif (1313 bytes) Bu hükm-ü Kur'ânî, Esmâ-i Hüsnânın cilvelerine bakmak için bir pencere açıyor. Şöyle ki:

Ey insan! Bu şems, azametiyle beraber size musahhardır. Meskenlerinize nur veriyor. Yemeklerinizi hararetiyle pişirtiyor. Sizin öyle Azîm, Rahîm bir Mâlikiniz var ki, bu şems onun bir lâmbası olup, misafirhanesinde sakin misafirlerini ziyalandırıyor.

Felsefenin hikmetince, şems büyük bir ateştir, yerinde dönüyor. Arzla seyyarat, ondan uçan parçalardır; câzibeyle şemse merbut kalarak medarlarında hareket ediyorlar.

İ'lem eyyühe'l-aziz! İnsanın Cenab-ı Haktan hiçbir hakkı talep etmeye hakkı yoktur. Bilâkis, daima Ona şükretmeye medyundur. Çünkü, mülk Onundur, insan Onun memlûküdür.

Mucize-i Kübradan birkaç katreyi tazammun eden

On Dördüncü Reşha

BİRİNCİ KATRE: Nübüvvet-i Ahmediyeyi (a.s.m.) ispat eden deliller ne tâdât ve ne tahdit edilemez. Ehl-i tahkik ve yüksek insanlarca, beyanları hakkında yapılan tasnifler pek çoktur. Acz ve kusurumla Şuâat adlı eserimde o şemsin bazı şuâları beyan edildiği gibi, Lemeat adlı ikinci bir eserimde Kur'ân'ın i'câz dereceleri, kırka iblâğ edilmiştir. Ve o vücuh-u i'câzdan belâgat-i nazmiyeye ait bir vecih de İşârâtü'l-İ'câz nâm eserimde beyan edilmiştir. İştahı olanlara o üç kitabı tavsiye ediyorum.

İKİNCİ KATRE: Geçen derslerden anlaşıldığı üzere, Hâlık-ı Arz ve Semâvâtın, nev-i beşerin ıslâh ve terbiyesi için inzâl ettiği Kur'ân'ın pek çok vazife ve makamları vardır.

Evet, Kur'ân kâinatın bir tercüme-i ezeliyesidir. Ve kâinatın kendi lisanlarıyla okudukları âyât-ı tekviniyenin tercümanıdır. Ve şu kitab-ı âlemin tefsiri olduğu gibi, arz, semâvat sayfalarında müstetir Esmâ-i Hüsnânın definelerini keşşaftır. Ve şu âlem-i şehadete âlem-i gaybdan bir lisandır. Ve âlem-i İslâmın güneşi olduğu gibi, âlem-i âhiretin de haritasıdır. Ve Cenab-ı Hakkın zatına, sıfâtına, esmâsına, şuûnatına bir burhan ve bir tercümandır. Ve keza, nev-i beşerin şeriat kitabı, hikmet kitabı, dua kitabı, dâvet kitabı, ibadet kitabı, emir kitabı, zikir kitabı, fikir kitabı olmakla, zahiren bir kitap şeklinde ise de, ihtiva ettiği fünun ve ulûm cihetiyle binlerce kitap hükmündedir.

ÜÇÜNCÜ KATRE: Tekrarat-ı Kur'âniyedeki i'câzın bir lem'asını beyan zımnında altı noktadan ibarettir.

Birinci nokta: Kur'ân bir zikir kitabı, bir dua kitabı, bir dâvet kitabı olduğuna nazaran, sûrelerinde vukua gelen tekrar, belâgatça ayn-ı isabet ve ayn-ı hikmettir. Çünkü, zikir ve duadan maksat sevaptır ve merhamet-i İlâhiyeyi celb etmektir. Malûmdur ki, bu gibi hususlarda fazlasıyla tekrar lâzımdır ki, o nisbette sevap kazanılsın ve merhamet celb edilsin. Hem de zikrin tekrarı kalbi tenvir eder. Duanın tekrarı bir takrirdir. Dâvet dahi, tekrarı nisbetinde tesiri, tekidi vardır.

İkinci nokta: Kur'ân bütün beşerin tabakatına hitap ve deva olduğu için, zeki-gabî, takî-şakî, zâhid-gayr-ı zâhid, bütün insan tabakaları şu hitab-ı İlâhiyeye mazhar ve bu eczâhane-i Rahmâniyeden ilâç almaya hakları vardır. Halbuki, Kur'ân'ı tamamen ve daima okumak herkese müyesser değildir. Bunun için, lüzumlu olan maksatlar, hüccetler bilhassa uzun sûrelerde tekrar edilmiştir ki,


Mesnevî-i-Nuriye/14. Reşha, Şûle - s: 1362-1364

Mesnevî-i Nuriye - Onuncu Risale - s.1362

herbir sûre hemen hemen bir küçük Kur'ân hükmünde olsun ki, herkes suhuletle istediği vakit istediği sûreyi okumakla tam Kur'ân'ın sevabını kazanabilsin. Evet,
1 f01185.gif (1436 bytes) olan âyet-i kerime bu hakikatı ispat ediyor.

Üçüncü nokta: Cismanî ihtiyaçlar vakitlerin ihtilâflarıyla tebeddül eder, noksan ve fazlalaşır. Meselâ, havaya olan ihtiyaç her anda var. Suya olan ihtiyaç, midenin harareti zamanlarında olur. Gıdaya olan hâcet, her günde olur. Ziyaya olan ihtiyaç, alelekser haftada bir defa lâzımdır. Ve hâkezâ...

Kezalik mânevî ihtiyaçlar da vakitleri muhtelif ve mütefavittir. Her anda Allah kelimesine ihtiyaç vardır. Her vakit Besmeleye, her saatte Lâ ilâhe illallâh'a ihtiyaç vardır. Ve hâkezâ...

Binaenaleyh, âyetlerin, kelimelerin tekrarı, ihtiyaçların tekrarından ileri geliyor. Ve keza, o gibi hükümlere olan ihtiyacın şiddetine işarettir.

Dördüncü nokta: Bilirsiniz ki, Kur'ân bu metin din-i azîmin esasatını ve İslâmiyetin erkânını tesis ettiği gibi, içtimâat-ı beşeriyeyi tebdil eden bir kitaptır. Mâlumdur ki, müessis olan zat, vaz ettiği esasları güzelce yerleştirmek için tekrarlara çok ihtiyacı olur. Evet, tekrar edilen şey sabit kalır, takarrur eder, unutulmaz.

Ve keza, Kur'ân beşerin muhtelif tabakalarından kalî veya hâli yapılan suallere lâzım olan cevapları veren umumî bir mürşîd-i mûcîbdir. Malûm ya, sual tekerrür ederse cevap da tekerrür eder.

Beşinci nokta: Bilirsiniz ki, Kur'ân pek büyük meselelerden bahseder. Ve kalbleri iman ve tasdike dâvet eder. Ve çok ince hakikatlerden bahis açar. Akılları, mârifete, dikkate tahrik eder. Binaenaleyh o mesâilin, o ince hakaikin, kalblerde, efkârda tesbit ve takriri için suver-i muhtelifede türlü türlü üslûplarla tekrara ihtiyaç vardır.

Altıncı nokta: Bilirsiniz ki, her âyet için bir zahir var, bir bâtın var; bir had var, bir muttala' var. Ve herbir kıssa için çok vecihler, hükümler, faydalar, maksatlar vardır. Binaenaleyh, muayyen bir âyet her yerde öbür münasip bir vecih için, bir fayda için zikredilebilir. Bu itibarla, zahiren tekrar görünse bile hakikatte tekrar değildir.

DÖRDÜNCÜ KATRE: Kur'ân'ın felsefî mesâil-i kevniyenin bir kısmında ihmalle, bir kısmında iphamla, öteki kısmında icmal ile işaret ettiği derece-i i'câzı altı nükte zımnında izah ediyoruz.

Birinci nükte:

S: Niçin Kur'ân da hikmet ve felsefe gibi kâinattan bahsetmiyor?

C: Felsefe hakikattan udûl etmiş, kâinata mânâ-yı ismiyle bakarak, kâinatı kâinat hesabına istihdam ediyor. Kur'ân ise, Haktan hakla nâzil olmuş, hakikate gidiyor. Mevcudata mânâ-yı harfiyle bakarak Hâlıkının hesabına istihdam ediyor.

S: Ulvî ve süflî ecramın mahiyetleri, şekilleri, hareketleri hakkında fennin verdiği beyanat gibi beyan lâzımken müphem bırakılmıştır.

C: Bu gibi meselelerde ipham daha mühimdir. Ve icmal daha cemîl ve güzeldir. Çünkü, Kur'ân, istitradî ve tebeî olarak; Cenab-ı Hakkın zatına, sıfâtına istidlâl için kâinattan bahsediyor. İstidlâlin birinci şartı, delilin neticeden daha zahir ve malûm olması lâzımdır. Eğer fencilerin iştahı gibi "Şemsin sükûnuna, arzın hareketine bakmakla Allah'ın azametini anlayınız" demiş olsaydı, delil müddeadan daha hafî olurdu. Ve insanların ekserisi, ekser zamanlarda fehmedemediklerinden inkâra zehab ederlerdi. Halbuki, irşad ve hidayet zamanlarında cumhurun derece-i fehimleri nazara alınarak ona göre söz söylemek icab eder. Maahaza, ekseriyete yapılan mürâattan, ekalliyette kalanın mahrumiyeti neş'et etmez. Çünkü onlar da istifade ediyorlar. Amma mesele mâkûse olursa, ekseriyet mahrum kalır, istifade edemez. Çünkü fehimleri kasırdır.

Ve saniyen: Belâgat-ı irşadiyenin şe'nindendir ki, avâmın nazarına, âmmenin hissine, cumhurun fehmine göre hareket yapılsın ki, nazarları tevahhuş, fikirleri kabulden imtinâ etmesin. Binaenaleyh, cumhura olan hitabın en beliği, zahir, basit, sehl olmasıdır ki âciz olmasınlar. Muhtasar olsun ki melûl olmasınlar. Mücmel olsun ki, lüzumlu olmayan tafsilden nefret etmesinler.

Ve salisen: Kur'ân mevcudatın ahvalinden ancak Hâlıkları için bahseder. Mevcudatın zatlarına ait değildir. Bu itibarla, Kur'ân'ca en mühim, kâinatın Hâlıka nâzır olan ahvalidir. Fen ise, Hâlıkı işe katmıyor, kâinatın ahvalinden bizâtihâ bahsediyor. Ve keza, Kur'ân bütün insanlara hitap eder. Ve ekseriyetin fehmini mürâat eder ki, tahkikî bir mârifet sahibi olsunlar. Fen ise, yalnız fencilerle konuşur, avâmı nazara almıyor; avâm taklitte kalıyor. Bu itibarla, fennin tafsilâtını ihmal veya ipham, maslahat-ı âmme ve menfaat-i umumiyeye nazaran, ayn-ı isabet ve ayn-ı hikmettir.

Mesnevî-i Nuriye - Onuncu Risale - s.1363

Ve rabian: Kur'ân bütün zamanları tenvir ve bütün insanları irşad eden bir kitaptır. Bu itibarla, irşadın belâgatı icabınca, ekseriyeti, nazarlarında bedihî olan meselelere karşı mükâbereye, mugalâtaya ika ve icbar etmemek lâzımdır. Ve onlarca mahsus, meşhud, mâruf olan birşeyi lüzumsuz yerde tağyir etmemek lâzımdır. Ve keza, vazife-i asliyece ekseriyete lâzım olmayan şeyin ihmal veya icmâli lâzımdır. Mesele, şemsin zatından, mâhiyetinden bahsetmek değildir. Ancak, âlemi tenvir etmekle hilkatin nizam merkezi ve âleme mihver olması gibi harika şeyleri ihtiva eden vazifesinden bahsetmekle, Hâlıkın azamet-i kudretini efkâr-ı âmmeye ibraz etmektir.

İkinci nükte: 2 f01184.gif (1313 bytes)

S: Niçin şems sirac ile tavsif edilmiştir? Halbuki ehl-i fence şems arza tâbi değildir ki ona sirac olsun. Belki arzla seyyarat kendisine tâbi olan bir merkezdir.

C: Sirac tâbiri şöyle bir tasvire işarettir ki: Âlem bir saray gibidir. Mevcudatı, o sarayın müştemilâtı, tezyinatı makamında olduğu gibi, şems de, o saray halkını tenvir eden İlâhî bir lüküstür. Ve keza, sirac tâbiri, Cenab-ı Hakkın rububiyetinden doğan vüs'at-i rahmetine ve o rahmet içinde derece-i in'am ve ihsanına bir ihtar ve azamet-i saltanatı içinde vahdaniyetine bir ilândır ki, müşriklerin mâbud ittihaz ettikleri kocaman şems, âlem sarayında lüküs vazifesiyle muvazzaf, musahhar bir memur ve bir hizmetkârdır. Malûmdur ki, lâmba hizmetini gören câmid birşeyin ibadete, yani mâbud olmaya hiç liyakati var mıdır?

Üçüncü nükte: Kur'ân'ın takip ettiği makasıd-ı esasiye ve anâsır-ı asliye, ubudiyetle tevhid, risalet, haşir, adalet olmak üzere dörttür. Diğer bahsettiği meseleler ancak bu maksatlara vesilelerdir. Bu itibarla, vesilelerde yapılacak tafsilât, ol babdaki kavâide muhaliftir. Çünkü mâlâyaniyle iştigal, maksadı geri bırakıyor. Bunun içindir ki, bazı mesâil-i kevniyede Kur'ân-ı Mucizü'l-Beyan ihmal veya ipham veya icmal yapmıştır. Ve keza, Kur'ân'ın muhataplarından kısm-ı ekseri avâmdır. Avâm sınıfının hakaik-i İlâhiyenin ince ve müşkül kısmına fehimleri kadir değildir. Ancak, temsil ve icmallerle fehimlerine yakınlaştırmak lâzımdır. Bunun içindir ki, Kur'ân, kesretle temsilleri zikrediyor. Ve istikbalde keşfedilecek bazı mesâilde de icmal yapıyor.

Dördüncü nükte: Bu nükte mütercim tarafından tayyedilmiştir.

Beşinci nükte: Müellif-i muhteremi tarafından tayyedilmiştir.

ALTINCI KATRE: Kur'ân başka kelâmlarla mukayese edilmez. Aralarında münasebet yoktur. Evet, kelâmın ulviyetine, kuvvetine, hüsnüne, cemaline kuvvet veren mütekellim, muhatap, maksat, makam olmak üzere dört şeydir. Ediplerin zannettikleri gibi yalnız makam değildir. Demek, bir kelâmın derece-i kuvvetini anlamak istediğin zaman, fâiline, muhatabına, gayesine, mevzuuna bak. Bunların dereceleri nisbetinde kelâmın derecesi anlaşılır.

Evet, meselâ, o kelâm emir veya nehiy olursa, irade ve kudreti tazammun, ettiğinden, derecesine göre tezâuf ediyor. Meselâ, Kur'ân'ın 3 f01187.gif (1603 bytes) âyetiyle, semâ ve arza verdiği emrin tazammun ettiği yüksek ve kat'î irade ve kudretle derhal semâî sehab çekilir, arz da suyunu yutar.

Ve keza, arz ve semâya 4 f01188.gif (1299 bytes) âyetiyle verilen emri itaatle kabul etmelerinden, o emirdeki irade ve kudretin derece-i kuvveti ve dolayısıyla kelâmın derece-i ulviyeti tebarüz eder. Fakat, insanların câmidâta verdikleri emirler, mütekellimîndeki irade ve kudretin zaafiyeti nisbetinde ruhsuz, hayalî hezeyanlardan farkları yoktur.

İ'lem eyyühe'l-aziz: Cenab-ı Hakk'ın "A'lem, Ekber, Erham, Ahsen" gibi esmâ ve sıfat ve ef'alinde kullanılan ism-i tafdil tevhide naks değildir. Çünkü maksat, bizzat ve hakikî bir mevsufu gayr-ı hakikî veya aklî bir imkânla veya vehmî bir mevsufa tafdil etmektir.

Ve keza, izzet-i İlâhiyeye de münâfi değildir. Çünkü, maksat, sıfât ve ahvâl-i İlâhîyeyle mahlûkatın sıfât ve ef'âli arasında bir muvazene yapmak değildir. Yani, ikisini bir seviyede tuttuğundan sonra, bunu ona tafdil etmek değildir ki, sıfât-ı İlâhiyeye bir naks olsun.

Evet, masnuattaki kemalât, Cenab-ı Hakkın kemalinden in'ikâs eden bir gölge olduğuna nazaran, masnuat, sıfât-ı İlâhiyeyle muvazene hakkına malik değildir.

Mesnevî-i Nuriye - Şûle - s.1364

ŞÛLE

f01189.gif (1377 bytes)

İ'lem eyyühe'l-aziz! Bütün Esmâ-i Hüsnânın ifâde ettiği mânâlarla bütün sıfât-ı kemaliyeye, Lâfza-i Celâl olan Allah bil'iltizam delâlet eder. Sair ism-i haslar yalnız müsemmâlarına delâlet eder, sıfatlara delâletleri yoktur. Çünkü sıfatlar müsemmâlarına cüz olmadığı gibi, aralarında lüzum-u beyyin de yoktur. Bu itibarla, ne tazammunen ve ne iltizamen sıfatlara delâletleri yoktur. Amma Lâfza-i Celâl, bilmutabakat Zât-ı Akdese delâlet eder. Zât-ı Akdesle sıfât-ı kemaliye arasında lüzum-u beyyin olduğundan, sıfatlara da bil'iltizam delâlet eder.

Ve keza, ulûhiyet ünvanı sıfât-ı kemaliyeyi istilzam etmesi, ism-i has olan Allah'ın da o sıfâtı istilzam ettiğini istilzam ediyor.

Ve keza, Allah kelimesi de, nefiyden sonra sıfatlarla beraber düşünülür. Binaenaleyh Lâ ilâhe illâllah kelâmı, Esmâ-i Hüsnânın adedince kelâmları tazammun ediyor. Bu itibarla, şu kelime-i tevhid kelâmı, delâlet ettiği sıfatlar itibarıyla bir kelâm iken bin kelâm oluyor: Lâ hâlıka illâllah, lâ fâtıra, lâ râzıka, lâ kayyûme illâllah gibi... Binaenaleyh, terakki etmiş olan zâkir bir zat, bu kelâmı söylerken içindeki binlerce kelâmları söylemiş oluyor.

İ'lem eyyühe'l-aziz! Madem ki herşeyin Allah'tan olduğunu bilirsin ve ona iz'ânın vardır. Zararlı, menfatli herşeyi tahsin ve hüsn-ü rızâyla kabul etmek lâzımdır. Ve illâ, gaflete düşmeye mecbur olursun. Bunun için esbab-ı zahiriye vaz edilmiş ve gözlere de gaflet perdesi örtülmüştür. Kâinat hâdiselerinden insanın heva ve hevesine muhalif olan kısım, muvafık olan kısımdan daha çoktur. Eğer heva sahibi, bu esbab-ı zahiriyeyi görüp Müsebbibü'l-Esbabdan gaflet etmese, itirazlarını tamamen Allah'a tevcih eder.

İ'lem eyyühe'l-aziz! Dualar üç kısımdır.

Birisi: İnsanın lisanıyla yaptığı kavlî dualardır. Savt ve sadalı hayvanatın, meselâ acıktıkları zaman kendi hususî lisanlarıyla çıkardıkları sadâlar dahi kavlî dualardandır.

İkinci kısım: Nebatat, eşcarın, bilhassa bahar mevsiminde lisan-ı ihtiyaçla yaptıkları ihtiyacî dualardır.

Üçüncüsü: Tahavvül, tekemmül şe'ninde olan şeylerin, lisan-ı istidatla hissedilen istidadî dualarıdır.

Evet, herşey Cenab-ı Hakkı tesbih ettiği gibi lisanıyla, ihtiyacıyla, istidadıyla dahi Allah'a dua eder.

İ'lem eyyühe'l-aziz! Çekirdek ağaç olmazdan evvel, yumurta kuş olmazdan evvel, habbe başak vermezden evvel binlerce imkân ve ihtimaller içerisinde ve binlerce suret ve şekillere girmek kabiliyetinde iken, o eğri büğrü ihtimaller, yollar içinden çekilip doğru ve müstakim müntec bir şekle, bir vaziyete sevk edilmelerinden anlaşılır ki, o tohumlar, evvelce de Allâmü'l-Guyûbun terbiye, tedvir, tedbiri altında imişler. Sanki o tohumların herbirisi, kudret kitaplarından istinsah edilmiş küçük bir tezkeredir. Yahut bir fihristedir, ilm-i ezelîden alınmıştır. Yahut kader kitaplarından yazılmış bazı düsturlardır.

İ'lem eyyühe'l-aziz! Mü'min olan zat, mânâ-yı harfiyle, yani gayre bir hâdim ve bir âlet sıfatıyla kâinata bakıyor. Kâfir ise, mânâ-yı ismiyle, yani müstakil bir "ağa" nazarıyla âleme bakıyor. Bu itibarla herbir masnuda, iki cihet vardır. Bir ciheti, kendi zat ve sıfâtından ibarettir. Diğer ciheti, Sânie ve Esmâ-i Hüsnâdan kendisine olan tecelliyata bakar.

İkinci cihetin dairesi daha geniş ve mealce daha kâmildir. Zira, bir harf kendi zatına bir harf miktarı-o da bir vecihle-delâlet eder. Kâtibine çok vecihlerle delâlet eder. Ve kâtibini, bakanlara tarif ve tavsif eder.

Kezalik, kudret-i ezelî kitabından olan bir masnu, kendi nefsine kendi cirmi kadar ve bir vecihle delâlet eder, ama Nakkaş-ı Ezelîye pek çok vücuhla delâlet eder. Ve kendisine tecellî eden esmâdan uzun bir kasideyi inşâd eder. Kavâid-i mukarreredendir ki, "Mânâ-yı harfî, kastî hükümlere mahkûm-u aleyh olamaz. Ve o mânâ-yı harfînin inceliklerine tetkikat yapılamaz. Fakat mânâ-yı ismi, sâdık, kâzip her hükme mahal olur." Bu sırra binaendir ki mânâ-yı ismîyle kâinata bakan felâsifenin kitaplarında kâinata âit hükümler, nefsülemirde örümceğin nescinden zayıf ise de, zahire göre daha muhkem görünüyor.

Ehl-i kelâm, felsefî meselelerde ve ulûm-u kevniyeye mânâ-yı harfiyle, istidlâl için tebeî bir nazarla bakıyor. Hattâ şemsin sirac olması, arzın beşik, cibâlin evtad olması, ehl-i kelâmın müddealarını ispata kâfidir. Hattâ ehl-i kelâmın reyleri, hiss-i umumîye ve tearüf-ü âmme mutabık olduktan sonra, vakıa mutabık olmasa bile onların müddeâsına zarar vermez ve


Mesnevî-i-Nuriye/Şûle, Şûlenin Zeyli, Nokta - s: 1365-1367

Mesnevî-i Nuriye - Şûle - s.1365

tekzibe de müstehak olmazlar. Bunun içindir ki, ehl-i kelâmın reyleri mesâil-i felsefiyede ednâ ve zayıf görünür. Amma mesâil-i İlâhiyede demirden daha metindir.

İ'lem eyyühe'l-aziz! Cenab-ı Hakkın günahkârları affetmesi fazldır, tâzip etmesi adldir. Evet, zehiri içen adam, âdetullaha nazaran hastalığa ölüme kesb-i istihkak eder. Sonra hasta olursa, adldir. Çünkü cezasını çeker. Hasta olmadığı takdirde Allah'ın fazlına mazhar olur.

Mâsiyetle azap arasında kavî bir münasebet vardır. Hattâ ehl-i itizâl, mâsiyet hakkında doğru yoldan udûl ile, mâsiyeti, şerri Allah'a isnad etmedikleri gibi, mâsiyet üzerine tâzibin de vacip olduğuna zehab etmişlerdir. Şerrin azabı istilzam ettiği, rahmet-i İlâhiyeye münâfi değildir. Çünkü şer, nizam-ı âlemin kanununa muhaliftir.

İ'lem eyyühe'l-aziz! İnsan nisyandan alındığı için, nisyana müptelâdır. Nisyanın en kötüsü de nefsin unutulmasıdır. Fakat, hizmet, sa'y, tefekkür zamanlarında, nefsin unutulması, yani nefse bir iş verilmemesi dalâlettir. Hizmetler görüldükten sonra, neticede, mükâfat zamanlarında nefsin unutulması kemaldir. Bu itibarla, ehl-i dalâl ile ehl-i kemal, nisyan ve tezekkürde müteâkistirler. Evet dâll olan kimse, bir iş ve bir ibadet teklifinde başını havaya kaldırarak firavunlaşır. Lâkin mükâfatın, menfaatin tevziinde bir zerreyi bile terk etmez. Amma nefsini unutan ehl-i kemal, sa'y, tefekkür, sülûk zamanlarında herşeyden evvel nefsini ileri sürüyor. Fakat neticelerde, faydalarda, menfaatlerde nefsini unutmakla en geriye bırakıyor.

İ'lem eyyühe'l-aziz! Mü'minler ibadetlerinde, dualarında birbirine dayanarak cemaatle kıldıkları namaz ve sair ibadetlerinde büyük bir sır vardır ki, herbir fert, kendi ibadetinden kazandığı miktardan pek fazla bir sevap cemaatten kazanıyor. Ve herbir fert ötekilere duacı olur, şefaatçi olur, tezkiyeci olur-bilhassa Peygamber Aleyhissalâtü Vesselâma... Ve keza, herbir fert, arkadaşlarının saadetinden zevk alır ve Hallâk-ı Kâinata ubudiyet etmeye ve saadet-i ebediyeye namzet olur.

İşte mü'minler arasında, cemaatler sayesinde husule gelen şu ulvî, mânevî teâvün ve birbirine yardımlaşmakla hilâfete haml, emanete mazhar olmakla beraber mahlûkat içerisinde mükerrem ünvanını almıştır.

İ'lem eyyühe'l-aziz! Birşeyden uzak olan bir kimse, yakın olan adam kadar o şeyi göremez. Ne kadar zeki olursa olsun, o şeyin ahvâli hakkında ihtilâfları olduğu zaman, yakın olanın sözü muteberdir. Binaenaleyh, Avrupa filozofları, maddiyatta şiddet-i tevaggulden dolayı iman, İslâm ve Kur'ân'ın hakaikinden pek uzak mesafelerde kalmışlardır. Onların en büyüğü, yakından hakaik-i İslâmiyeye vukufu olan âmi bir adam gibi de değildir. Ben böyle gördüm; nefsülemir de benim gördüğümü tasdik eder. Binaenaleyh, şimşek, buhar gibi fennî meseleleri keşfeden filozoflar, hakkın esrarını, Kur'ân nurlarını da keşfedebilirler diyemezsin. Zira onun aklı gözündedir. Göz ise kalb ve ruhun gördüklerini göremez. Çünkü kalblerinde can kalmamıştır. Gaflet, o kalbleri tabiat bataklığında çürütmüştür.

İ'lem eyyühe'l-aziz! Sem', basar, hava, su gibi umumî nimetler daha ehemmiyetli, daha kıymetli olduklarına nazaran, hususî, şahsî nimetlerden kat kat fazla şükre istihkak ve liyakatleri vardır. Binaenaleyh, o gibi umumî nimetlere karşı nankörlük edip şükran etmemek, en büyük küfran-ı nimet sayılır.

Hal bu merkezde iken, bazı insanlar şahıslarına âit hususî nimetlere karşı Allah'a şükrederlerse de, şu umumî nimetler onlara şümulü yokmuş gibi, fikirlerine bile gelmiyor. Halbuki, en büyük nimet, âmm ve dâimî olan nimetlerdir. Umumiyet kemal-i ehemmiyete delil olduğu gibi, devam da ulviyet ve kıymete delâlet eder.

İ'lem eyyühe'l-aziz! Kur'ân-ı Mucizü'l-Beyânın bazı âyetlerinin tekrarını iktiza eden hikmetler, bazı ezkâr ve duaların da tekrarını iktiza eder. Zira Kur'ân, hakikat ve şeriat, hikmet ve mârifet kitabı olduğu gibi, zikir, dua ve dâvetin de kitabıdır. Duada tekrar, zikirde tezkâr, dâvette tekid lâzımdır.

İ'lem eyyühe'l-aziz! Kur'ân'ın yüksek meziyetlerinden biri de şudur ki: Kesrete ait bahislerden sonra vahdet tezkirelerini yazıyor. Tafsilden sonra icmal yapıyor. Cüz'iyatın bahislerinden sonra rububiyet-i mutlakanın düsturlarını, sıfât-ı kemaliyenin namuslarını fezlekelerle zikrediyor. Bu gibi fezlekelerin, âyetlerin sonundaki faydaları, âyetlerin ortalarında zikredilen mukaddemelere neticeler hükmündedirler. Veya illet olurlar, ta ki sâmiin fikri âyetlerde zikredilen cüz'iyatla meşgul olup ulûhiyet-i mutlaka mertebesinin azametini unutmasın ki, ubudiyet-i fikriyesine halel gelmesin.

İ'lem eyyühe'l-aziz! Velîlerin himmetleri, imdatları, mânevî fiilleriyle feyiz vermeleri hâlî veya fiilî bir duadır. Hâdî, Muğîs, Muîn, ancak Allah'tır. Fakat insanda öyle bir lâtife, öyle bir hâlet vardır ki, o lâtife lisanıyla her ne sual edilirse-

Mesnevî-i Nuriye - Şûle - s.1366

velev ki fâsık da olsun-Cenab-ı Hak o lâtifeye hürmeten o matlubu yerine getirir. O lâtife pek uzaktan bana göründü ise de, teşhis edemedim.

İ'lem eyyühe'l-aziz! İlim ve yakîn şümulüne dahil olan ahvâl-i mâziye ile şek perdesi altında kalan ahvâl-i istikbaliye arasında şöyle bir mukayese yap:

Silsile-i nesebin ortasında, bir dedenin yerinde kendini farz et, otur. Sonra, mevcudat-ı mâziye kafilesine dahil olan ecdadınla henüz istikbal rahminde kalıp peyderpey vücuda çıkan evlât ve ahfâdın arasında bir tefâvüt var mıdır? İyice bak! Evvelki kısım ilim ve itkan ile Sâniin masnuu olduğu gibi, ikinci kısım da aynen o Sâniin masnuu olacaktır. Her iki kısım da Sâniin ilmi ve müşahedesi altındadır. Bu itibarla, ecdadın iâdeten ihyası, evlâdının icadından daha garip değildir. Belki daha ehvendir. İşte bu mukayeseden anlaşıldı ki, vukuat-ı mâziye, Sâniin bütün imkânat-ı istikbaliyeye kadir olduğuna şehadet eden birtakım mucizelerdir.

Evet, kâinat bostanında görünen şu mevcudat ve ecram, Hâlıklarının herşeye kadîr ve herşeye alîm olduğuna delâlet eden harikalardır.

Kezalik, nebatat ve hayvanat, envâıyla, efradıyla, Sânilerinin herşeye kadir olduğuna şehadet eden san'at harikalarıdır. Evet, kudretine nisbeten zerratla şümus mütesâvi olduğu gibi, yaprakların neşriyle beşerin haşri de birdir. Ve keza, ağaçların çürümüş, dağılmış yapraklarının iâdeten ihyası arasında fark yoktur.

İ'lem eyyühe'l-aziz! Kur'ân-ı Mucizü'l-Beyan büyük bir ölçüde tekrar ettiği ihyâ-yı arz ve toprak unsuruna nazar-ı dikkati celb ettiğinden, kalbime şöyle bir feyiz damlamıştır ki:

Arz, âlemin kalbi olduğu gibi, toprak unsuru da arzın kalbidir. Ve tevazu, mahviyet gibi maksuda isal eden yolların en yakını da topraktır. Belki toprak, en yüksek semâvattan Hâlık-ı Semâvata daha yakın bir yoldur. Zira, kâinatta tecellî-i rububiyet ve faaliyet-i kudrete ve makarr-ı hilâfete ve Hayy-u Kayyûm isimlerinin cilvelerine en uygun, topraktır. Nasıl ki arş-ı rahmet su üzerindedir; arş-ı hayat ve ihya da toprak üstündedir. Toprak, tecelliyat ve cilvelere en yüksek bir aynadır. Evet, kesif birşeyin aynası ne kadar lâtif olursa, o nisbette suretini vâzıh gösterir. Ve nurânî ve lâtif birşeyin de aynası ne kadar kesif olursa, o nisbette esmânın cilvelerini cilâlı gösterir. Meselâ, hava aynasında, yalnız şemsin zayıf bir ziyası görünür. Su aynasında şems ziyasıyla görünürse de elvân-ı seb'ası görünmüyor. Fakat toprak aynası, çiçeklerinin renkleriyle, şemsin ziyasındaki yedi rengi de gösterir. 1 f01190.gif (1669 bytes) olan Hadîs-i Şerif, bu sırra işareten şehadet eder. Öyleyse, arkadaş, topraktan ve toprağa inkılâp etmekten, kabirden ve kabre girip yatmaktan tevahhuş etme!

İ'lem eyyühe'l-aziz! Aklım yürüyüş yaparken, bazan kalbimle arkadaş olur. Kalb zevkiyle bulduğu şeyi akla veriyor. Akıl berveçh-i mutad, burhan şeklinde bir temsille ibraz ediyor. Meselâ:

Fâtır-ı Hakîmin kâinattan sonsuz bir uzaklığı olduğu gibi, sonsuz bir kurbiyeti de vardır. Evet, ilim ve kudretiyle bâtınların en bâtınında bulunduğu gibi, fevklerin de en fevkinde bulunuyor. Hiçbir şeyde dahil olmadığı gibi, hiçbir şeyden de hariç değildir.

Evet, âsâr-ı rahmetine mazhar olan sath-ı arzda mâmulât-ı kudrete bak ki, bir parça bu sırra vakıf olasın. Meselâ, biri arzda, diğeri semâda veya biri şarkta, diğeri garpta iki şeyi bir anda yaratan Sâniin, o yaratılan şeylerin arasındaki uzaklık kadar uzaklığı lâzımdır. Ve keza herşeyin kayyûmu olduğu cihetle de, herşeyin nefsinden daha ziyade bir kurbiyeti de vardır. Bu sır, daire-i vücub, tecerrüd ve ıtlak hasâisindendir. Ve fâil-i aslînin mâhiyetiyle, zıllî olan münfail arasındaki mübâyenet-i lâzimesidir. Meselâ, şems, timsallerine kayyûm olduğu için, fevkalhad onlara bir kurbiyeti vardır. Aynadaki zıl ve gölgeyle semâda bulunan asıl arasındaki mesafe kadar da bu'diyeti vardır.

ŞULENİN ZEYLİ

f01189.gif (1377 bytes)

İ'lem eyyühe'l-aziz! Bütün kâinatı ihata eden bir nurdan hiçbirşey gizlenmez. Ve gayr-ı mütenahi bir daire-i kudretten birşey hariç kalamaz. Ve illâ, gayr-ı mütenahinin tenâhisi lâzım gelir.

Ve keza, hikmet-i İlâhiye herşeye değeri nisbetinde feyiz veriyor. Ve herkes bardağına göre denizden su alabilir.

Ve keza, mukaddir olan Kadîr-i Hakîmin büyüğe olan teveccühü, küçüğe olan teveccühüne mâni olamaz.

Ve keza, maddeden mücerred zahir ve bâtın olan muhît bir nazara, en büyük şey gibi, en küçük birşeyi

Mesnevî-i Nuriye - Nokta - s.1367

mazhar ve mahal olduğu san'at nisbetinde büyür. Ve küçük şeylerin nevileri büyük olurlar.

Ve keza, azamet-i mutlaka şirketi asla kabul etmez.

Ve keza, fevkalâde bir suhuletle, harika bir sür'atle, mûciz bir itkan ve intizamla cûd-u mutlaktan akan âsârdan anlaşılıyor ki, mikrop gibi en küçük ve daha küçük havaî, mâî, türâbî hayvanlar boş zannedilen âlemin yerlerini doldurmuşlardır.

İ'lem eyyühe'l-aziz! Nefsine olan muhabbeti icab ettiren nefsin sana olan kurbiyeti ise, Hâlıkına muhabbetin daha fazla olmalıdır. Çünkü, nefsinden o daha karîbdir. Evet, senin fikrin, ihtiyarın idrak edemedikleri sendeki mahfiyat, Hâlıkın nazarı ve ilmi altındadır.

İ'lem eyyühe'l-aziz! Âlemde tesadüf yoktur. Evet, bilhassa bahar mevsiminde, küre-i arz bahçesinde, bütün ağaçların dallarında, çiçeklerin yapraklarında, mezrûatın sümbüllerinde hikmet bülbülleri, hikmet âyetlerini tanaggum ve terennümle inşad ettikleri iman kulağıyla, basiret gözüyle dinlenilirse, tesadüf şeytanları bile kabulle hayran olurlar.

İ'lem eyyühe'l-aziz! Tevhidle bütün eşyayı Vâhid-i Ehade isnad etmediğin takdirde, âlemde bulunan bütün efradın mazhar oldukları tecelliyat-ı İlâhiye adedince ilâhları kabul etmek mecburiyetindesin. Evet, gözünü şemsten yumduğun ve timsalleriyle irtibatını kestiğin zaman, timsallerine mâkes olan şeylerin adedince hakikî şemslerin vücudunu kabul etmeye mecbur olursun.

İ'lem eyyühe'l-aziz! Sen bazı vecihlerden fenâya gittiğin zaman, Hâlık-ı Rahmân-ı Rahîmin ilminde, meşhudunda, malûmunda bâki kalmaklığın, senin bekan için kâfidir.

Yahu, herşeyi Sâhib-i Hakikîsine ver veya ona isnad et. Onun ismiyle al ki rahat edesin. Ve illâ, bu kadar eşyayı vücuda getirip nizam ve intizamlarını temin edecek o kadar ilâhları kabule muztar kalacaksın.

NOKTA

f01192.gif (1463 bytes)

1337'de (1918) telif edilmiş bir risalenin bir kısmıdır

İfade-i meram

Bir bahçeye girsem iyisini intihab ederim. Koparmasından zahmet çeksem hoşlanırım. Çürüğünü, yetişmemişini görsem "Huz mâ safâ" derim. Muhataplarımı da öyle arzu ederim. Derler:

"Sözlerin iyi anlaşılmıyor?"

Bilirim ki, kâh minare başında, kâh kuyu dibinde konuşuyorum. Neyleyeyim, zuhurat öyle. Şuâat ve şu kitapta mütekellim, âciz kalbimdir. Muhatap, âsi nefsimdir. Müstemi, müteharrî-i hakikat bir Japondur. Temâşâ eden bunu düşünmeli. Gayetü'l-gayat olan mârifetullahın bir burhanı olan mârifetü'n-Nebîyi Şuâat'ta bir nebze beyan ettik. Şu risalede maksud-u bizzat olan tevhidin lâyühad berâhininden yalnız dört muazzam burhanına işaret edeceğiz. Hem nazar-ı aklîyi hads-i kalbiyle birleştirmek için, melâike ve haşrin bir kısım delâiline ima ederek, imanın altı rüknünden dördünün birer lem'asını, fehm-i kasırımla göstermek isterim.

2 f01193.gif (3992 bytes)

Said Nursî


Mesnevî-i-Nuriye/Nokta - s: 1368-1370

Mesnevî-i Nuriye - Nokta - s.1368

f01194.gif (1387 bytes)

1 f01195.gif (2648 bytes)

2 f01196.gif (1557 bytes) maksudumuzdur, matlubumuzdur. Gayr-ı mütenahi berâhininden dört burhan-ı küllîyi irad ediyoruz.

Birinci burhan: Muhammed Aleyhissalâtü Vesselâmdır. Şu burhan-ı neyyirimiz Şuâat'da tenevvür ettiğinden, tenvir-i müddeâmızda münevver bir mir'attır.

İkinci burhan: Kitab-ı kebîr ve insan-ı ekber olan kâinattır.

Üçüncü burhan: Kitab-ı mucizü'l-beyan, Kelâm-ı Akdestir.

Dördüncü burhan: Âlem-i gayb ve şehadetin nokta-i iltisakı ve berzahı ve iki âlemden birbirine gelen seyyârâtın mültekası, vicdan denilen fıtrat-ı zîşuurdur. Evet, fıtrat ve vicdan akla bir penceredir; tevhidin şuâsını neşrederler.

BİRİNCİ BURHAN: Risalet ve İslâmiyetle mücehhez olan hakikat-ı Muhammediyedir ki, risalet noktasında en muazzam icmâ ve en vâsi tevatür sırrını ihtiva eden mecmû-u enbiyânın şehadetini tazammun eder. Ve İslâmiyet cihetiyle vahye istinad eden bütün edyân-ı semâviyenin ruhunu ve tasdiklerini taşıyor. İşte, bütün enbiyanın şehadetiyle ve bütün edyânın tasdikiyle ve bütün mucizatının teyidiyle musaddak olan bütün akvaliyle, vücud ve vahdet-i Sânii beşere gösteriyor. Demek şu dâvada ittihad etmiş bütün efâzıl-ı beşer nâmına o nuru gösteriyor. Acaba bu kadar tasdiklere mazhar, büyük, derin, durbîn, sâfi, keskin, hakaik-âşina bir gözün gördüğü hakikat, hakikat olmamak hiç ihtimali var mı?

İKİNCİ BURHAN: Kâinat kitabıdır. Evet, şu kitabın bütün hurufu ve bütün noktaları, efrâden ve terekküben Zât-ı Zülcelâlin vücud ve vahdetini, elsine-i mahsusaları kıraatla
3 f01197.gif (1500 bytes) yi tilâvet ediyorlar. Cemî zerrat-ı kâinat, birer birer, zat ve sıfât ve saire vücuh ile hadsiz imkânat mabeyninde mütereddit iken, birden bire bir ciheti takip, muayyen bir sıfatla ittisaf, mahsus bir keyfiyetle tekeyyüf ederek hayret-bahşâ hikemi intaç ettiğinden, Sâniin vücub-u vücuduna şehadetle, avâlim-i gaybiyenin enmuzeci olan lâtife-i Rabbâniye içinde ilân-ı Sâni eden misbah-ı imanı ışıklandırıyorlar. Evet, bir nefer, nefsinde ve takımda ve bölükte, taburda ve orduda gibi; herbir zerre de, kendi başıyla zat, sıfât, keyfiyetindeki imkânat cihetiyle Sânii ilân ettiği gibi, tesâvir-i mütedahileye benzeyen mürekkebat-ı müteşâbike-i mütesâide-i kâinatın herbir makamında ve herbir nisbetinde ve herbir dairesinde, herbir zerre, muvâzene-i cereyan-ı umumîyi muhafaza; ve her nisbetinde ve her takımında ayrı ayrı vazifeyi ifa ve hikmeti intaç ettiklerinden, Sâniin kast ve hikmetini izhar ve vücut ve vahdetinin âyâtını kıraat ettikleri için, Sâni-i Zülcelâlin berâhini, zerrattan kat kat ziyade olur. Demek

4 f01198.gif (1641 bytes) hakikattir, mübalâğa değil; belki nâkıstır.

S: Neden aklıyla herkes göremiyor?

C: Kemal-i zuhurundan ve zıddın ademinden.

f01199.gif (2300 bytes)

Yani, "Sahife-i âlemin eb'âd-ı vâsiasında Nakkaş-ı Ezelînin yazdığı silsile-i hâdisâtın satırlarına hikmet nazarıyla bak ve fikr-i hakikatle sarıl. Tâ ki mele-i âlâdan uzanan şu selâsil-i resâil, seni âlâ-yı illiyyîn-i tevhide çıkarsın."

Şu kitabın heyet-i mecmuasında öyle parlak bir nizam var ki, nazzâmı güneş gibi içinde tecellî ediyor. Her kelimesi, her harfi birer mucize-i kudret olan bu kitab-ı kâinatın telifinde öyle bir i'câz var ki, bütün esbab-ı tabiiye, farz-ı muhal olarak muktedir birer fâil-i muhtar olsalar, yine kemal-i acz ile o i'câza karşı secde ederek

5 f01200.gif (1783 bytes) diyeceklerdir. Herbir kelimesi bütün kelimatıyla münasebettardır. Ve her harfi, bâhusus zîhayat bir harfi, bütün cümlelere karşı müteveccih birer yüzü, nâzır birer gözü var olan bu kitabın öyle bir muzâaf iştibak-ı tesânüd-ü nazmı vardır ki, bir noktayı yerinde icad etmek için, bütün kâinatı icad edecek bir kudret-i gayr-ı mütenahi lâzımdır. Demek sivrisineğin gözünü halk eden, güneşi dahi o halk etmiştir. Pirenin midesini tanzim eden, manzume-i şemsiyeyi de o tanzim etmiştir.

Sünuhat'ın dokuzuncu sayfasında 6 f01201.gif (1691 bytes) âyetinin sırrına müracaat et. Yalnız şu kitabın küçük bir kelimesi olan balarısını gör: Nasıl şehd ü şehadet o mucize-i kudretin lisanından akıyor! Veyahut şu kitabın bir noktası olan hurdebini bir huveynat ki, çok defa büyülttükten sonra görünür. Dikkat et: Nasıl mu'ciznümâ, hayret-fezâ bir misâl-i musağğar-ı kâinattır! Sûre-i Yâsin, sûret-i lâfz-ı" Í" de yazıldığı gibi,

Mesnevî-i Nuriye - Nokta - s.1369

cezâletli, mûciz bir nokta-i câmiadır. Onu yazan, bütün kâinatı da o yazmıştır. Eğer insafla dikkat etsen, şu küçücük hayvanın ve huveynatın sureti altında olan makine-i dakika-i bedîa-i İlâhiyenin şuursuz, kör, mecrâ ve muharrikleri tahdid olunmayan ve imkânâtından evleviyet olmayan esbab-ı basîta-i câmide-i tabiiyeden husulünü, muhal-ender-muhal göreceksin.

Eğer herbir zerrede hükemâ şuuru, etibbâ hikmeti, hükkâmın siyaseti bulunduğunu ve herbir zerre de sair zerratla vasıtasız muhabere ettiğini itikad edersen, belki nefsini kandırıp o muhali de itikad edebilirsin. Halbuki, o zîhayat makinede öyle bir mucize-i kudret, öyle bir harika-i hikmet vardır ki, ancak bütün kâinatı, bütün şuûnatını icad eden, tanzim eden bir Sâniin sun'u olabilir. Yoksa kör, az, basit imkân tereddüdüyle ayak atamaz. Esbab-ı tabiîden olamaz. Bâhusus o esbab-ı tabiîyenin üssül'esası hükmünde olan cüz-ü lâyetecezzâdaki kuvve-i câzibe ve kuvve-i dâfianın içtimâlarının hortumu üzerinde, bir muhaliyet damgası var. Fakat câizdir ki, herbir şeyin esası zannettikleri olan cezb, def, hareket, kuvâ gibi emirler, âdetullahın kanunlarına birer isim olsun. Lâkin kanun, kaidelikten tabiîliğe ve zihnîlikten hâricîliğe, itibarîden hakikate ve âletiyetten müessiriyete geçmemek şartıyla kabul ederiz.

S: Ezeliyet-i madde ve harekât-ı zerrattan teşekkül-ü envâ gibi umur-u bâtılaya neden ihtimal veriliyor?

C: Sırf başka şeyle nefsini ikna etmek sadedinde olduğu için, o umurun esas-ı faydasını tebeî bir nazarla derk etmediğinden neş'et ediyor. Eğer nefsini ikna etmek suretinde, kasten ve bizzat ona müteveccih olursa, muhaliyetine ve mâkul olmadığına hükmedecektir. Faraza kabul etse de, tegafül-ü ani's-Sâni sebebiyle hasıl olan ıztırar ile kabul edilebilir. Dalâlet ne kadar aciptir. Zât-ı Zülcelâlin lâzım-ı zarurîsi olan ezeliyeti ve hassası olan icadı aklına sığıştırmayan, nasıl oluyor ki gayr-ı mütenâhî zerrâta ve aciz şeylere veriyor?

Evet, meşhurdur ki, hilâl-i îde bakarlardı. Kimse birşey görmedi. İhtiyar bir zat yemin etti: "Hilâli gördüm." Halbuki gördüğü hilâl, kirpiğinin takavvüs etmiş beyaz bir kılı idi. Kıl nerede, kamer nerede? Harekât-ı zerrat nerede, sebeb-i teşkil-i envâ nerede?

İnsan fıtraten mükerrem olduğundan hakkı arıyor. Bazan bâtıl eline gelir, hak zannederek koynunda saklar. Hakikati kazarken ihtiyarsız dalâlet başına düşer; hakikat zannederek başına giydiriyor.

S: Nedir şu tabiat, kavânin, kuva ki, onlarla kendilerini aldatıyorlar?

C: Tabiat, âlem-i şehadet denilen cesed-i hilkatin anâsır ve âzâsının ef'âlini intizam ve rapt altına alan bir şeriat-ı kübrâ-yı İlâhiyedir. İşte şu şeriat-ı fıtriyedir ki, "sünnetullah" ve "tabiat" ile müsemmâdır. Hilkat-i kâinatta câri olan kavânin-i itibariyesinin mecmû ve muhassalasından ibarettir. Kuvâ dedikleri şey, herbiri şu şeriatın birer hükmüdür. Ve kavânin dedikleri şey, herbiri şu şeriatın birer meselesidir. Fakat o şeriattaki ahkâmın yeknesak istimrârına istinaden vehim, hayal tasallut ederek tazyik edip, şu tabiat-ı hevaiye tevazzu' ve tecessüm edip mevcud-u haricî ve hayalden hakikat suretine girmiştir. Hayali, hakikat suretinde gören, gösteren, nüfusun istidat-ı şûresinden, fâil-i müessir suretini takmıştır. Halbuki, kör, şuursuz tabiat, kat'iyen kalbi ikna edecek ve fikre kendini beğendirecek ve nazar-ı hakikat ona ünsiyet edecek hiçbir mülâyemet ve münasebet yok iken ve masdar olmaya kabiliyeti mefkud iken, sırf nefy-i Sâni farazından çıkan bir ıztırar ile veleh-resan-ı efkâr olan kudret-i ezeliyenin âsâr-ı bâhiresinin tabiattan suduru tahayyül edilmiş.

Halbuki tabiat misalî bir matbaadır, tâbi' değil; nakıştır, nakkaş değil; kabildir, fâil değil; mistardır, masdar değil; nizamdır, nâzım değil; kanundur, kudret değil; şeriat-ı iradiyedir, hakikat-i hariciye değil. Meselâ, yirmi yaşında bir adam birden bire dünyaya gelse, hâli bir yerde, muhteşem ve sanayi-i nefîsenin âsârıyla müzeyyen bir saraya girse, hem farz etse, kat'iyen hariçten gelme hiçbir fâilin eseri değil. Sonra içindeki eşya-yı muntazamaya sebep ararken, tanziminin kavâninini câmi bir kitap bulsa, onu mâkes-i şuur olduğundan, bir fâil, bir illet-i ıztırarî kabul eder. İşte, Sâni-i Zülcelâlden tegafül sebebiyle, böyle gayr-ı mâkul, gayr-ı mülâyim bir illet-i ıztırarî olan tabiatla kendilerini aldatmışlar.

Şeriat-ı İlâhiye ikidir:

Biri: Sıfat-ı kelâmdan gelen bir şeriattır ki, beşerin ef'âl-i ihtiyariyesini tanzim eder.

İkincisi: Sıfat-ı iradeden gelen ve "evâmir-i tekviniye" tesmiye edilen şeriat-ı fıtriyedir ki, bütün kâinatta câri olan kavânin-i âdâtullahın muhassalasından ibarettir. Evvelki şeriat nasıl kavânîn-i akliyeden ibârettir; tabiat denilen ikinci şeriat dahi, mecmu-u kavânin-i itibariyeden ibarettir. Sıfat-ı kudretin hassası olan tesir ve icada mâlik değillerdir.

Sabıkan, sırr-ı tevhid beyanında demiştik: Herşey herşeyle bağlıdır. Birşey herşeysiz yapılmaz.

Mesnevî-i Nuriye - Nokta - s.1370

Birşeyi halk eden, herşeyi halk etmiştir. Öyleyse, birşeyi yapan Vâhid, Ehad, Ferd, Samed olmak zarurîdir.

Şu ehl-i dalâletin gösterdikleri esbab-ı tabiiye, hem müteaddit, hem birbirinden haberi yok, hem kör, iki elinde iki kör olan tesadüf-ü a'mâ ve ittifakıyet-i avrânın eline vermiştir.

7 f01204.gif (1648 bytes)

Elhâsıl: İkinci burhanımız olan kitab-ı kâinattaki nazım ve nizam, intizam ve telifindeki i'câz güneş gibi gösteriyor ki, bir kudret-i gayr-ı mütenahi, bir ilm-i layetenâhi, bir irâde-i ezeliyenin eserleridir.

S: Nazım ve nizam-ı tâmme neyle sabittir?

Elcevap: Nev-i beşerin havâs ve cevâsisi hükmünde olan fünun-u ekvan, istikrâ-i tâmme ile o nizamı keşfetmişlerdir. Çünkü, herbir nev'e dair bir fen ya teşekkül etmiş veya etmeye kabildir. Herbir fen, külliyet-i kaide hesabıyla, kendi nev'indeki nazım ve intizamı gösteriyor. Zira, herbir fen kavaid-i külliye desâtirinden ibarettir. Demek, şahsın nazarı, nizamı ihata etmezse, cevâsis-i fünun vasıtasıyla görür ki, insan-ı ekber, insan-ı asgar gibi muntazamdır. Herbir şey, hikmet üzere vaz edilmiştir. Faydasız, abes yoktur. Şu* burhanımız değil yalnız erkânı ve âzâsı, belki bütün hüceyratı, belki bütün zerratı birer lisan-ı zâkir-i tevhid olarak büyük burhanın sadâ-yı bülendine iştirak ederek Lâ ilâhe illâllah diye zikrediyorlar.

ÜÇÜNCÜ BURHAN: Kur'ân-ı Azîmüşşandır. Şu burhan-ı nâtıkın sinesine kulağını yapıştırsan işiteceksin, "Allahü Lâ İlâhe İllâ Hû"yu tekrar ediyor. Hem gayet mükemmel semerâtıyla, meyvedar bir ağacın menba-ı hayatı olan cürsûme olmazsa veya kökü bozuksa, semere vermez. Şu burhanımız dallarında meyve-i hak ve hakikat o kadar çoktur ve o kadar doğrudur ki, şüphe bırakmaz ki, cürsûmesinde olan mesele-i tevhid, hiç vehim bırakmaz derecede kuvvetli, doğru bir hak ve hakikati tazammun ediyor. Hem şu burhanın âlem-i şehadet tarafına tedellî etmiş olan ahkâma dair dalı, bütün sıdk ve hak ve hakikat olduğuna, bizzarure âlem-i gayb tarafına uzanan tevhide ve gayba dair gusn-u azamı (ağaç dalı) yine sabit hakaikle meyvedardır.

Hem derince şu burhan tersim edilse anlaşılır ki, onu gösteren zat, neticesi olan mesele-i tevhidde o kadar emindir ki, hiçbir şaibe-i tereddüt hiçbir tarafında ihsas edilmiyor. Hem o neticeyi bütün hakaike esas addederek, müselleme ve zaruriye olduğunu bütün kuvvet-i beyanıyla ve ısrarıyla ona giydiriyor. Ve başka şeyleri ona ircâ ediyor. Temel taşı o şedit kuvvet, sun'î olamaz. Hem de, üstündeki sikke-i i'câz her ihbarını tasdik eder, tezkiyeden müstağni kılar. Âdeta ihbaratı binefsihâ sâbit umurlardandır. Evet, şu burhan-ı münevverin altı ciheti de şeffaftır. Üstünde i'câz, altında mantık ve delil, sağında aklı istintak, solunda vicdanı istişhad, önünde, hedefinde hayır ve saadet, nokta-i istinadı vahy-i mahzdır. Vehmin ne haddi var ki girebilsin!

Mârifet-i Sâni denilen kemalât arşına uzanan miraçların usulü dörttür.

Birincisi: Tasfiye ve işrâka müesses olan muhakkikîn-i sufiyenin minhacıdır.

İkincisi: İmkân ve hudûsa mebnî mütekellimîn tarikidir.

Bu iki asıl, çendan Kur'ân'dan teşâub etmişlerdir. Lâkin fikr-i beşer başka surete ifrağ ettiği için uzunlaşmış ve müşkilleşmiş. Evhamdan masun kalmamışlar.

Üçüncüsü: Şübehat-âlûd hükemâ mesleğidir.

Dördüncüsü ve en birincisi: Belâgat-ı Kur'âniyenin ulvî mertebesini ilân etmekle beraber, cezâlet cihetiyle en parlağı ve istikamet cihetiyle en kısası ve vuzuh cihetiyle beşerin umumuna en eşmeli olan mirac-ı Kur'ânîdir.

Hem o arşa çıkmak için dört vesile vardır: İlham, tâlim, tasfiye, nazar-ı fikrî.

Tarîk-i Kur'ânî iki nevidir.

Birincisi: Delil-i inayet ve gayedir ki, menâfi-i eşyayı tâdât eden bütün âyat-ı Kur'âniye bu delili nesc ve şu burhanı tanzim ediyorlar. Bu delilin zübdesi, kâinatın nizam-ı ekmelinde itkan-ı san'at ve riayet-i mesâlih ve hikemdir. Bu ise, Sâniin kast ve hikmetini ispat ve tesadüf vehmini ortadan nefyediyor. Zira itkan ihtiyarsız olmaz. Evet, nizamın şahitleri olan bütün fünun-u ekvan, mevcudatın silsilelerindeki halkalardan asılmış mesâlih ve semeratı ve inkılâbât-ı ahvâlin katmer ve düğümleri içinde saklanmaz hikem ve fevaidi göstermekle, Sâniin kast ve hikmetine kat'î şehadet ediyorlar. Ezcümle:

Fenn-i hayvanat, fenn-i nebatat, iki yüz bini mütecâviz envâın büyük peder ve âdemleri hükmünde olan mebdelerinin herbirinin hudûsuna şehadet ettiği gibi; mevhum ve itibarî olan kavânin, kör ve şuursuz olan esbab-ı tabiiye ise bu kadar hayret-fezâ silsileler ve bu silsileleri teşkil eden ve


Mesnevî-i-Nuriye/Nokta - s: 1371-1373

Mesnevî-i Nuriye - Nokta - s.1371

efrad denilen dehşet-engiz birer makine-i acîbe-i İlâhiyenin icad ve inşasına adem-i kabiliyetleri cihetiyle herbir fert, herbir nevi müstakillen Sâni-i Hakîmin dest-i kudretinden çıktıklarını ilân ve izhar ediyorlar.

Kur'ân-ı Kerîm 1 f01205.gif (1523 bytes) der. Kur'ân'dan delil-i inayet, vücuh-u mümkinenin en mükemmel veçhi ile bulunuyor. Kur'ân kâinatta tefekküre emir verdiği gibi, fevâidi tezkâr ve ni'metleri tâdât eden âyâtın fevâsıl ve hâtimelerinde galiben akla havale ve vicdanla müşaverete sevk etmek için

2 f01206.gif (1066 bytes) 3 f01206a.gif (1174 bytes) 4 f01206b.gif (1149 bytes)
5 f01206c.gif (1149 bytes)

gibi o burhan-ı inayeti ezhanda tesbit ediyor.

İkinci delil-i Kur'ânî: Delil-i ihtirâdır. Hülâsası:

Mahlûkatın her nevine, her ferdine ve o nev'e ve o ferde mürettep olan âsâr-ı mahsusasını müntiç ve istidad-ı kemâline münasip bir vücudun verilmesidir. Hiçbir nevi müteselsil-i ezelî değildir. İmkân bırakmaz. İnkılâb-ı hakikat olmaz. Mutavassıt nev'in silsilesi devam etmez. Tahavvül-ü esnaf inkılâb-ı hakaikin gayrısıdır. Madde dedikleri şey, suret-i mütegayyire, hem harekât-ı mütehavvile-i hâdiseden tecerrüd etmediğinden hudûsu muhakkaktır. Kuvvet ve suretler, a'râziyetleri cihetiyle envâdaki mübâyenet-i cevheriyeyi teşkil edemez. A'râz cevher olamaz. Demek envâının fasîleleri ve umum a'râzının havâss-ı mümeyyizeleri bizzarure adem-i sırftan muhteradırlar. Silsilede tenâsül, şerait-i âdiye-i itibariyedendir.

Feyâ acaba! Vâcibü'l-Vücudun lâzime-i zaruriye-i beyyinesi olan ezeliyeti zihinlere sığıştıramayan, nasıl oluyor da, herbir cihetten ezeliyete münâfi olan maddenin ezeliyetini zihinlerine sığıştırabilirler? Hem dest-i tasarruf-u kudrete karşı mukavemet edemeyen koca kâinat, nasıl oldu da küçücük ve nâzik zerratların (öyle dehşetli salâbet bulmuş ki) kudret-i ezeliyenin yed-i îdamına karşı dayanıyor? Hem nasıl oluyor ki, kudret-i ezeliyenin hassası olan ibdâ ve icadı, hiçbir münasebet-i mâkule olmadan en âciz ve en bîçâre esbaba isnad ediliyor?

İşte Kur'ân-ı Kerim, şu delili, halk ve icaddan bahseden âyâtı ile ezhanda tanzim ediyor. Müessir-i hakikî yalnız Allah'tır. Tesir-i hakikî esbabda yoktur. Esbab, izzet ve azamet-i kudretin perdesidir-tâ ki, aklın nazar-ı zahirîsinde, dest-i kudret umur-u hasîse ile mübaşir görünmesin. Birşeyde iki cihet var:

Biri mülk-aynanın mülevven vechi gibi, ezdat ona vârid oluyor; çirkin olur, şer olur, hakîr olur, azîm olur, ilh. Esbab bu cihette vardır. İzhar-ı azamet ve izzet-i kudret öyle ister.

İkinci cihet, melekûtiyet cihetidir: Aynanın şeffaf vechi gibi. Şu cihet herşeyde güzeldir. Şu cihette esbabın tesiri yoktur. Vahdet öyle ister. Hattâ hayat ve ruh ve nur ve vücut, iki vecihleri şeffaf ve güzel olduğundan, mülken ve melekûten vasıtasız dest-i kudretten çıkıyorlar.

DÖRDÜNCÜ BURHAN: Vicdan-ı beşer denilen fıtrat-ı zîşuurdur. Şu burhanda dört nükteyi nazar-ı dikkate al.

Birincisi: Fıtrat yalan söylemez. Meselâ, Bir çekirdekteki meyelân-ı nümüvv der ki: "Sümbülleneceğim, meyve vereceğim." Doğru söyler. Meselâ, yumurtada bir meyelân-ı hayat var. Der: "Piliç olacağım." Biiznillâh olur. Doğru söyler. Meselâ, bir avuç su incimad ile meyelân-ı inbisatı der: "Fazla yer tutacağım." Metin demir onu yalan çıkaramaz; sözünün doğruluğu, demiri parçalar. İşte şu meyelânlar, irade-i İlâhiyeden gelen evâmir-i tekviniyenin tecellîleridir, cilveleridir.

İkincisi: Beşerin havâssü'l-hums-u zâhire ve bâtınadan başka, âlem-i gayba karşı açılan pek çok pencereleri var. Gayr-ı meş'ur pek çok hisleri var. Hiss-i sâmia, bâsıra, zâika olduğu gibi, bir hiss-i sâdise-i sâdıka olan sâika vardır. Hem bir hiss-i sâbia-i bârika olan şâika var. O şevk ve sevk yalan söylemez. Yanlış gidemez.

Üçüncüsü: Mevhum birşey hakikat-i hariciyeye mebde' olamaz. Fıtrat ve vicdanda nokta-i istinadla nokta-i istimdad, iki hakikat-ı zaruriyedir. Hilkatin safveti ve en mükerremi olan ruh-u beşer, o iki nokta olmazsa en süflî, en berbat bir mahlûk olur. Halbuki, kâinattaki hikmet ve nizam ve kemal bu ihtimali reddeder.

Dördüncüsü: Akıl tâtil-i eşgal etse de, nazarını ihmal etse, vicdan Sânii unutamaz. Kendi nefsini inkâr etse de onu görür. Onu düşünür. Ona müteveccihtir. Hads-ki, şimşek gibi sür'at-i intikaldir-daima onu tahrik eder. Hadsin muzaafı olan ilham, onu daima tenvir eder. Meyelânın muzâafı olan arzu ve onun muzaafı olan iştiyak ve onun muzaafı olan aşk-ı İlâhî, onu daima mârifet-i Zülcelâle sevk eder. Şu fıtrattaki incizap ve cezbe, bir hakikat-i câzibedarın cezbiyledir.

Bu nükteleri bildikten sonra, şu burhan-ı enfüsî olan vicdana müracaat et. Göreceksin ki,

Mesnevî-i Nuriye - Nokta - s.1372

kalb bedenin aktarına neşr-i hayat ettiği gibi, kalbdeki ukde-i hayatiye olan mârifet-i Sânidir ki, istidâdât-ı gayr-ı mahdude-i insaniyeyle mütenasip olan âmâl ve müyûl-ü müteşâibeye neşr-i hayat eder. Lezzeti içine atar ve kıymet verir ve bast ve temdid eder.

İşte, nokta-i istimdad ve kavga ve müzâhemetin meydanı olan dağdağa-i hayata hücum gösteren âlemin binlerce musibet ve müzâhemelere karşı yegâne nokta-i istinad, yine mârifet-i Sânidir. Evet, herşeyi hikmet ve intizamla işleyen bir Sâni-i Hakîme itikad etmezse ve alel'amyâ kör tesadüflere havale ederse ve o beliyyâta karşı elindeki kudretin adem-i kifayetini düşünse, ister istemez tevahhuş, dehşet, telâş, havftan mürekkep bir hâlet-i cehennem-nümûn ve ciğer-şikâfe düşecektir. O ise, eşref ve ahsen-i mahlukat olan ruh-u insaniyetin herşeyden ziyade perişan olduğunu istilzam eder. O ise, intizam-ı kâmil-i kâinattaki nizam-ı ekmele zıt oluyor. Şu nokta-i istimdat ve nokta-i istinadla bu derece nizam-ı âlemde hükümfermâlık, hakikat-ı nefsül'emriyenin hassa-i münhasırası olduğu için, her vicdanda iki pencere olan şu iki noktadan Sâni-i Zülcelâl mârifetini kalb-i beşere daima tecellî ettiriyor. Akıl gözünü kapasa da, vicdanın gözü daima açıktır. Sâni-i Zülcelâl bu dört burhan-ı azîmin kat'î şehadetleriyle Vâcibü'l-Vücud, Ezelî, Vâhid, Ehad, Ferd, Samed, Alîm, Kadîr, Mürid, Semî', Basîr, Mütekellim, Hayy, Kayyum olduğu gibi, bütün evsâf-ı celâliye ve cemaliyeyle muttasıftır. Zira mukarrerdir ki, masnudaki feyz-i kemal, Sâniin zıll-i tecellîsiden muktebestir. Demek, kâinatta ne kadar hüsn-ü cemal, kemal varsa, umumundan lâyühad derecede yüksek tabakada evsaf-ı cemaliye ve kemaliyeyle Sâni-i Zülcelâl muttasıftır. Zira, ihsan servetin, icad vücudun, icab vücubun, tahsin hüsnün, tenvir nurun fer'i ve delili olduğu gibi; bütün kâinattaki bütün kemal ve cemal, Sâni-i Zülcelâlin kemal ve cemaline bir zıll-ı zalildir ve burhanıdır.

Hem de, Sâni-i Zülcelâl cemî nekaisten münezzehtir. Zira, nevâkis mahiyet-i maddiyatın istidatsızlığından neş'et eder. Zât-ı Zülcelâl maddiyattan mücerrettir, münezzehdir. Hem kâinatın mâhiyât-i mümkinesinden neş'et eden evsaf ve levâzımatından mukaddestir.

6 f01207.gif (3155 bytes)

S: Vahdetü'l-vücudu nasıl görüyorsun?

Elcevap: Tevhidde istiğraktır. Ve nazara sığmayan bir tevhid-i zevkîdir. Esasen tevhid-i rububiyet ve tevhid-i ulûhiyetten sonra tevhidde zevken şiddet-i istiğrak, vahdet-i kudret, yani

7 f01208.gif (1460 bytes) sonra vahdet-i idare, sonra vahdetü'ş-şühud, sonra vahdetü'l-vücud, sonra yalnız bir vücudu, sonra yalnız bir mevcudu görünceye müncer oluyor. Muhakkıkîn-i sofiyenin müteşabihat hükmünde olan şatahatıyla istidlâl edilmez. Daire-i esbabı yırtıp çıkmayan ve tesirinden kurtulmayan bir ruh, vahdetü'l-vücuddan dem vursa, haddini tecavüz eder. Dem vuranlar, Vâcibü'l-Vücuda o kadar hasr-ı nazar etmişlerdir ki, mümkinattan tecerrüd ederek, yalnız bir vücudu, belki bir mevcudu görmüşler.

Evet, delil içinde neticeyi görmek, âlemde Sânii müşahede etmek, tarik-i istiğrakkârâne cihetiyle cedâvil-i ekvanda cereyan-ı tecelliyat-ı İlâhiyeyi ve melekûtiyet-i eşyada sereyan-ı füyuzatı ve merâyâ-yı mevcudatta tecellî-i esmâ ve sıfâtı, yalnız zevken anlaşılır birer hakikat iken, dîk-ı elfaz sebebiyle ulûhiyet-i sâriye ve hayat-ı sâriye tabir ettiler. Ehl-i fikir, o hakaik-i zevkiyeyi nazarın mekayisine sıkıştırdığından, çok evham-ı bâtılaya menşe oldu. Maddeperver hükemâ ve zaîfü'l-itikad ehl-i nazarın vahdetü'l-vücudu ile evliyanın vahdetü'l-vücudu, tamamen birbirinin zıddıdır. Beş cihetten fark vardır:

Birincisi: Muhakkikîn-i sofiye, Vâcibü'l-Vücuda o kadar hasr-ı nazar etmiş ve müstağrak olmuş ve ehemmiyet vermişler ki, onun hesabına kâinatın vücudunu inkâr etmişler. Hükemâ ve zaîfü'l-itikad olanlar, maddeye o kadar hasr-ı nazar etmişler ve müstağrak olmuşlar ki, fehm-i ulûhiyetten uzaklaştılar. Ve o derece maddeye kıymet verdiler ki, herşeyi maddede görmek, hattâ ulûhiyeti onda mezcetmek, hattâ kâinat hesabına ulûhiyetten istiğnâ etmek derecede tarik-i müteassifeye girmişlerdir.

İkincisi: Muhakkikîn-i sofiyenin vahdet-i vücudu, vahdetü'ş-şuhudu tazammun eder. İkincilerin, vahdetü'l-mevcudu tazammun eder.

Üçüncüsü: Birincilerin mesleği zevkîdir. İkincilerin nazarîdir.

Dördüncüsü: Birinciler, evvelen ve bizzat Hakka, nazar-ı tebeî olarak halka bakarlar. İkinciler, evvelen ve bizzat halka bakarlar.

Mesnevî-i Nuriye - Nokta - s.1373

Beşincisi: Birinciler, Hüdâperesttirler. İkinciler, hodperesttiler.

8 f01209.gif (2144 bytes)

Tenvir

Meselâ, küre-i arz rengârenk muhtelif ve küçük küçük cam parçalarından farz olunursa, herbiri başka hasiyetle levnine ve cirmine ve şekline nispetle şemsden bir feyiz alacaktır. Şu hayalî feyiz ise, ne güneşin zatı ve ne de ayn-ı ziyasıdır. Hem de ziyanın temâsili ve elvân-ı seb'asının tesâviri ve güneşin tecellîsi olan şu gûna-gûn ve rengârenk çiçeklerin elvânı faraza lisana gelseler, herbiri "Güneş benim gibidir" veyahut "Güneş benim" diyeceklerdir.

9 f01210.gif (1849 bytes)

Fakat ehl-i vahdetü'ş-şuhudun meşrebi fark ve sahvdır. Ehl-i vahdetü'l-vücudun meşrebi mahv ve sekirdir. Sâfi meşrep ise, meşreb-i ehl-i fark ve sahvdır.

10 f01211.gif (2185 bytes)

Nokta'nın ikinci kısmı, haşir ve melâike ve beka-yı ruha ait olduğundan, bu hakikatleri kerametli Yirmi Dokuzuncu Söz ve Onuncu Söz gayet parlak bir surette izah ettiğinden, onlara havale edilerek buraya derc edilmedi. Üçüncü kısım ise, on dört dersten ibaret Nurun İlk Kapısı namıyla ayrıca neşredildi.

11 f01212.gif (3379 bytes)

Said Nursî

Münderecat hakkında

Bu mühim mecmuanın cümle-i mukaddematından olan bir "İ'lem" de:

"Bu risale, bazı âyât-ı Kur'âniyenin şuhudî bir nevi tefsiridir. Ve ondaki meseleler Kur'ân-ı Hakîmin bahçesinden koparılmış çiçeklerdir. Bu risalenin ibaresindeki icmal ve îcaz ve fehmindeki zahirî müşkilât, sana tevahhuş vermesin. Tekrar tekrar mütalâa et, tâ ki

12 f01213.gif (1460 bytes) ve emsali tekrarat-ı Kur'âniyenin sırrı sana açılsın.

Ey kari! Bu mecmuadaki tevhidin burhanları ve mazharları, birbirine ihtiyaç bırakmıyor zannetme. Çünkü, ben herbir burhana, herbir makam-ı mahsusta ihtiyaç hissettim. Harekât-ı cihâdiyem beni öyle bir mevkie ilcâ ediyordu ki, o mevkide, o anda bir kapı açmaya mecbur kalıyordum. Çünkü, o dehşetli anda diğer açık kapılara dönmek müyesser olmuyordu. Hem o seyahat-ı acibede rastgeldiğim nurlara, delâlet etmek için değil, belki hatırlamak için işaretler koydum. Bazan büyük bir nura bir işaret koyuyordum."

"İlâ ahir" diye ne kadar güzel bir mukaddemeyi ve bir hülâsayı, bu mecmua, adeta şifre gibi bir anahtarı karilerine takdim ediyor.

Bu Mesnevî-i Nuriye'deki risalelerin isimleri Reşhalar, Katre, Hubab, Habbe şeklinde gidiyor. Eğer Katre risalesinin âhirinde merhum Şeyh Safvet Efendinin yazdığı gibi, herbir risaleye bir takriz yazılsaydı, o merhumun "Bu bir katre değil, bir bahirdir" dediği gibi biz de derdik:

"O bir lem'a değil, bir şemstir. O bir reşha değil, bir bahirdir. O bir zühre değil, bir cinandır. O bir hubab değil, bir ummandır."


Mesnevî-i-Nuriye/Nur'un İlk Kapısı-1, 2. Dersler - s: 1374-1376

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1374

NUR'UN İLK KAPISI

[Bu risalenin felsefeye vurduğu tokat, beşere zararlı ve dine zıt olan felsefe kısmıdır. Beşere menfaatli ve diyanete dost olan felsefe değildir. Hem "ecnebi kâfirler" tâbiri, İslâmiyet ve din aleyhinde çalışanlara aittir.]

Mukaddeme

bismihsub.gif (1144 bytes)

Gayet acip ve garip ve beni gayet hayrette bırakan bir hâdise-i Nuriyeyi beyan edeceğim.

Risale-i Nur'un birinci medresesi ve tarlası olan Barla karyesine, yirmi beş senelik bir mufarakattan sonra, aynen meskat-ı re'sim Nurs karyesine karşı olan sıla-i rahimden daha ziyade bir sâikle geldim. Gördüm ki:

Aynen Nurs Köyü vaziyetindeki o eski medresem gibi ve Nurs'taki babamın aynı hanesi gibi ve hakikî meskat-ı re'sim Nurs'a gelmişim gibi, gayet hazin ve lezzetli bir haleti hissettim. Birden ruhuma baktım ki, Eski Said'in ve Yeni Said'in tarz-ı hayatını ve tarik-i hakikatteki tarz-ı hareketlerini ve Risale-i Nur'un telif olunan merkezlerini bilmek için, Risale-i Nur'un telifine merkez ve dershane olmuş olan yerleri gezdim.

Sonra, gayet zevkli ve neşeli bir halet içinde iken, sekiz sene hiç gücendirmeden mükemmel bana hizmet eden Sıddık Süleyman bana bir kitap getirdi. Açtım, baktım ki, Eski Said ile Yeni Said'in birbiriyle münazara edip nefs-i emmareyi susturan ve şuhud derecesindeki hakikatleri ihtiva eden on üç dersler olup, bu on üç dersin doğrudan doğruya Kur'ân-ı Mu'cizü'l-Beyânın âyetlerinden aynelyakîne yakın bir surette Yeni Said'e ders olduğunu ve bütün bu derslerde doğrudan doğruya birinci muhatap Said olduğunu gördüm. Küçük Sözler'in ve bazı mühim Sözlerin çekirdeklerini ve bir kısmının tam izahlarını içinde gördüm.

Hususan, bu risalenin âhirinden bir parça evvel, risalet-i Ahmediyeye (a.s.m.) ait olan On Dokuzuncu Söz, gayet kısa olduğu halde, gayet büyük ve gayet kuvvetli olduğu için, bu çekirdek olan risaleye aynen girmiş. Demek o Söz, gayet ehemmiyetli olduğu içindir ki, aynen Nurun bu çekirdeğine girdiği gibi, Nur mecmualarında da mükerreren neşredilmiş.

Bu eser bana çok ehemmiyetli geldi. Asla ve kat'a hatırıma gelmemişti. Bütün bütün bu eseri unutmuştum. Vücudunu hiç bilmiyordum. Sıddık Süleyman'ın sekiz sene sadakatli hizmetinin tam bir yadigârı nev'inden, onun gayet büyük bir hizmeti hükmünde kabul ettim, bin bârekâllah dedim.

İşte, şimdi, Risale-i Nur'un bir fihristesi ve bir listesi ve bir çekirdeği olan bu risalenin içindeki hakikatler gerçi hem Küçük Sözler'de, hem başka Sözlerde bir derece yazılıdır; fakat Said'e karşı Kur'ân'ın birinci dersi ve tam ilmelyakîn ve aynelyakîn derecesinde bir meşhudatı tarzında olmasından, telifindeki acemîlikten gelen içindeki kusurata ve tekrarata bakmayıp, Nur şakirtleri onu neşretseler, inşaallah çoklar istifade edecekler.

Said Nursî

v_bi_nes.gif (1106 bytes) b_allah.gif (1367 bytes)

1 f01216.gif (2609 bytes)

Birinci ders

2 f01217.gif (2260 bytes)

Ey insan! Nedendir ki şu azîm ticarete girmiyorsun? Rabb-i Kerim, senin yanında emaneten koyduğu mülkünü senden satın almak istiyor-tâ ki zayi olmaktan muhafaza etsin. Hem bin derece kıymeti yükselsin. Hem bedeline büyük bir fiyat veriyor. Hem istifaden için senin elinde bırakıyor. Hem külfet-i idaresini kendisi deruhte ediyor. İşte sana beş mertebe kâr içinde kâr!

Halbuki, ey gafil, Ona satmadığından, emanette hıyanet ettin. Hem bütün bütün kıymetten düşürttün. Hem bilâ-faide senin elinde zayi olacak. Hem o yüksek fiyat elinden gidecek. Hem senin zimmetinde, günahıyla tekâlif-i idaresi ve âlâmı ile zahmet-i muhafazası kalacak. İşte, beş müthiş derecede haseret içinde hasaret!

Şu muameledeki vaziyetinle öyle miskin bir adama benzersin ki, o adam bir dağda bulunur.

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1375

O dağda öyle bir zelzele var ki, bütün emsalini sırayla derin derelere atıp, ellerinde olan herşeyi parça parça ediyor. Nöbet, o adama gelmek üzeredir. Halbuki o adamın elinde bir emanet var. O emanet, öyle bir makine-i murassaa-i acibedir ki, o makine içindeki hesapsız mizanlar ve âletlerle, nihayetsiz faydalar ve semereler verebilir.

O elîm halette iken, gördü ki, makinenin hakikî maliki tarafından gelen bir adam der ki:

Seyyidim senden bu emaneti satın almak ister. Tâ ki bu dereye sukutunla faydasız kırılmasın, muhafaza etsin. Ve sen dereden çıktıktan sonra, kırılmayacak bir surette yine sana teslim edecek.

Hem o âletleri ve mizanları, geniş bostanlarında ve kıymettar maden ve hazinelerinde istimal edeceği için, o âletler ve o mizanlar gayet kıymettar neticeler ve çok ücret ve semereler verirler ki, bütün o kârı sen alırsın. Şayet satmazsan, kıymetsiz ve âdi birer âlet olarak kalacak. O acip ve nâzik âletleri gayet daracık evinde ve küçücük haşin tarlanda istimal edip kıracaksın, ateşe atacaksın.

Hem sana büyük bir fiyat verecek. Hem dağda bulundukça senin elinde kalacaktır. Yalnız yukarı kulpunu, yukarıdan indirdiği bir zincirle bağlamak ister. Tâ ki sıkletini senden alıp sana ağırlık vermesin. Külfeti seni tâciz etmesin. Eğer bey'i kabul edersen, seyyidimin hesabıyla, onun namıyla ve onun izni dairesinde güzelce tasarruf et. Ne hüzün çek ve ne de havf et. Nasıl bir nefer atını devlete satar. Kendi de asker olur. Atının üzerine biner. Masârıfı devlete ait; keyif ve safasını o nefer çeker. Eğer ölse, "Devletimin canı sağ olsun" der.

Şayet bu beş derece kârlı bey'i kabul etmezsen, beş derece hasaret içinde emanete hıyanet edeceksin; zâyi olunca, mesuliyeti kazanacaksın.

İşte temsili anladın. Şimdi hakikate bak:

Evet, o dağ, arzdır. Miskin adam da, fakir insandır. Zelzele de, zeval ve firaktır. Dere de, kabirle âlem-i berzahtır. O makine havas ve cihazat ve letaif âletleriyle mücehhez, senin vücud-u hayattarındır. Görüyorsun ki, bunlar bozuluyorlar, faydasız gidiyorlar. Satın almak isteyen, senin Hâlıkındır. O Hâlıkın, Resulü vasıtasıyla der ki: "Şu emanetimi, güya senin malın imiş gibi Bana sat, tâ zâyi olmasın. Hem zararlı bir surette fena bulmasın. Sen bâki ve meyvedar bir surette o malına tekrar kavuşabilesin. Hem o hayat içindeki cihazat ve letaif Benim namım ve hesabımla istimal edildiği vakit, nihayetsiz kıymettar ve hadsiz semerat-ı bâkiye verecek."

İşte o mizanlar ve âletler ise, letaif ve havass-ı insaniyedir. Meselâ, göz, Allah hesabına istimal edilse, şu kitab-ı kebir-i kâinatın bir mütalâacısı ve şu müzeyyen mevcudatın bir seyircisi ve şu masnuatın çiçeklerinin bir arısı olarak ibret ve mârifet ve muhabbet şehdinden, yani balından, nur-u şehadeti kalbe akıtıyor. Eğer nefis hesabına istimal edilse; zâil, fâni bazı mehasini seyretmekle, heves ve şehvetin âdi bir hizmetkârı olur.

Meselâ, lisandaki kuvve-i zâika satılsa, Rahmanü'r-Rahîm'in hazâin-i rahmetinin nâzırı ve matbaha-i nimetinin bir müfettiş-i âlisi hükmünde bir vazifedardır. Satılmazsa, mide tavlasının bir kapıcısı hükmüne sukut eder.

Meselâ, akıl satılsa, bütün künuz-u esmâ-i İlâhiyenin miftahı ve kâinatın hakaikinin keşşafı hükmünde bir cevher-i âli ve gàli olur. Satılmazsa, mâzinin âlâm-ı hazinânesini ve müstakbelin ehvâl-i muhavvifanesini biçare beşerin başına yükleten meş'um bir âlet hükmüne düşer.

İşte, bütün âlât ve cihazat-ı beşeriyeyi bunlara kıyas et. Eğer o âlât ve cihazat Allah'a verilse, bâki birer elmas olurlar. Eğer verilmezse, fâni birer şişe olurlar.

Elhasıl: Cenab-ı Hak sana verdiği kendi mülkünü, senden gàli bir kıymetle satın alıyor. Yine senin için muhafaza ediyor.

Ey beşer, bak: İki sada senin kulağına geliyor. Biri Kur'ân-ı Hakîmin sada-yı semâvîsidir. Der ki: Sat, kârlısın.
3 f01218.gif (1535 bytes) diyor. Diğeri, küffarın, felsefe-i medeniyesinin vesvesesidir ki, "Sen kendine maliksin" der. Seni 4 f01219.gif (1395 bytes) diyenlerden etmek ister. Bu münevver hüda ile, şu müzevver dehânın mâbeynlerindeki farkı gör; tâ kör olmayasın.

5

6 f01220a.gif (3131 bytes)

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1376

İkinci ders

7 f01221.gif (1911 bytes)

Ey insan-ı gafil! Ey dünya için dinini ihmal eden! Şu temsilî bir hikâyeyi dinle. Tâ dinsiz dünyanın hakikatini göresin.

Eski zamanda iki kardeş vardı. Bu iki kardeş seyahate çıktılar. Git gide, tâ yol ikileşti. O iki yolun başında bir adamı gördüler. O adam onlara dedi ki:

"Sağ yolda kanun ve nizama tebaiyet var. Ve o tebaiyet külfeti içinde, bir emniyet ve saadet var. Sol yolda ise, bir serbestiyet ve bir hürriyet var. Ve o serbestiyet ve hürriyet içinde bir tehlike ve şekavet var. İstediğiniz yola gidebilirsiniz."

Güzel huylu kardeş sağ yola "Tevekkeltü alâllah" deyip gitti. Ve o hafif külfeti ve nizam ve kanunu kabul etti. Sû-i hulk sahibi, âzâde-ser kardeş, serbestlik için sol yolu tercih etti. Zâhiren hafif, mânen gayet ağır bir vaziyette gitti. Biz de hayalen bunu takip ediyoruz.

İşte, dağ ve sahrâdan gide gide, tâ hâli bir sahrâya dahil oldu. Birden müthiş bir sada işitti. Baktı ki: Dehşetli bir arslan meşelikten çıkıp, kendisine hücum etti. O da kaçıp altmış arşın derinliğinde susuz bir kuyuya rastgeldi. Havfından kendini içine attı. Yarısına kadar inmekle kuyunun duvarında göğermiş bir ağaca rastgeldi. O ağacı tuttu. Gördü ki: O ağacın iki kökü var. Biri siyah renkte, diğeri beyaz renkte iki fare, o iki köke musallat olup kesiyorlar.

Yukarı baktı, arslan kuyunun başında nöbetçi gibi bekliyor. Aşağıya baktı, dehşetli bir ejderha kuyunun içindedir. Başını kaldırmış, otuz arşın yukarıda ayağının yakınına kadar gelmiş. Ağzının genişliği ise bi'rin, yani kuyunun ağzına benzer, kuyunun duvarına bakar. Isırıcı, muzır haşerat etrafını sarmışlar.

Ağacın başına baktı, gördü ki, incir ağacıdır. Lâkin hârikadan olarak, cevizden nara kadar çok muhtelif ağaçların meyveleri ve yemişleri var. Sû-i fehminden ve sû-i talihinden bu dehşetli hâlâtın âdi ve kendi kendine olmuş birşey olmadığını anlamadı. Ve bu ince iş içinde iş olduğuna intikal etmedi. Kalb ve ruhu ve akıl ve letaifi bu elîm ve dehşetli vaziyetten feryat ve figan ederken, nefs-i emmâresi tegafül ile tecahül etti. Kalb ve ruhun âh ve enin ve fizarından kulağını kapayıp, kendi kendini aldatarak bir bostanda bulunuyor gibi o meyveleri yemeye başladı. Fakat o meyvelerin bir kısmı zehirli ve muzır idi. Bir hadis-i kudsîde Cenab-ı Hak buyurdu ki:

8 f01222.gif (1295 bytes) Yani, "Kulum Beni nasıl tanırsa, ona öyle muamele ederim."

Şu bedbaht adam da sû-i zannıyla gördüğünü hakikat telâkki etti. Öyle muamele gördü ve görüyor. Ne ölür ki kurtulsun ve ne de elemsiz kalır ki yaşasın. Şu miskin ahmak, fehmetmedi ki, bu tılsımlı ve acip işlerde tesadüf mümkün olmaz.

Biz de şu meş'umu şu azapta bırakıp döneceğiz. Mübarek ve yümünlü diğer kardeşin arkasından gideriz.

İşte, şu zat, hüsn-ü sîretinden nâşi, hüsn-ü zannıyla ünsiyet ederek yolunda gidiyor. Bak, nasıl hüsn-ü nazarıyla, kardeşinin mahrum kaldığı bostandan istifade ediyor. Şu bostanda çiçek ve yemişlerle beraber, murdar ve müstakzer şeyler de bulunur. Bu kardeş ise, bu güzel şeylerden istifade etti. Mülevvesata bakmadı. İstirahat etti.

Evvelki meş'um kardeşi ise, murdar şeylerle meşgul oldu. Midesini bulandırdı.

Sonra, bu güzel huylu arkadaş da, git gide öteki kardeşi gibi bir sahrâ-yı azîme dahil oldu. Birden hücum eden bir arslanın sesini işitti, korktu. Lâkin kardeşinden daha az korkmuştu. Zira, o arslanın, sahrâ sultanının bir memuru olduğu ihtimali kendisine tesellî verdi. Lâkin yine kaçtı. Altmış arşınlık derinliğinde bir bi'r-i muattalaya, yani susuz bir kuyuya rastgeldi, kendini içine attı. Ortasında duran bir ağacı tuttu. O da kardeşi gibi gördü ki, iki mahlûk, o ağacın iki kökünü de kesiyorlar.

Sonra baktı, yukarıda arslan, aşağıda büyük bir yılan var. Yılan geniş ağzını açmış, ayağına takarrüb etmiş olduğunu gördü. Biçare o da havfından tedehhüş etti. Lâkin onun dehşeti kardeşinin dehşetinden çok derece daha hafifti. Çünkü, güzel hüsn-ü zannıyla ve fehmiyle bu umur-u acîbeyi birbiriyle alâkadar ve bir emirle hareket eder gibi görmekle anladı ki, bu işlerde bir tılsım var. Bunlar bir hâkimin emriyle dönerler. O hafî hâkim, ona bakıyor, tecrübe ediyor, onu bir maksat için davet ediyor. Şu tatlı havftan bir merak neş'et etti. Merakı da, "Acaba beni tecrübe edip ve kendini bana tanıttırmak isteyen ve bu acip yolla böyle acip bir maksada beni sevkeden kimdir?"


Mesnevî-i-Nuriye/Nur'un İlk Kapısı-2, 3. Dersler - s: 1377-1379

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1377

İşte şu merak-ı mârifetten, sahib-i tılsımın muhabbeti neşet etti. Ağacın başına baktı, gördü ki, incir ağacıdır. Lâkin meyveleri ayrı ayrı çok ağaçların meyveleridir. O vakit tamamen korkusu zail oldu ve o vakit anladı ki, bunda bir tılsım var. O tılsım bunlara hükmediyor. Zira, mümkün değil, bu incir ağacı böyle çok ağacın meyvesini versin. Belki o ağaç, liste ve fihristedir. Gizli olan hâkimin bostanına, hem o melik-i kerîmin misafirlerine ihzar ettiği çeşit çeşit et'imeye işaret eder. Ve o taamların nümuneleridirler.

Onun bu muhabbetinden, tılsımı açmak talebi ve tılsım sahibini razı etmek arzusu neş'et etti. Birden miftah ona ilham edildi. O da nida etti ki: "Sana itimat ediyorum ve herşeyi senin için terk ediyorum ve yalnız seninim ve seni istiyorum" dedi.

Birden kuyu duvarı yarıldı. Şâhâne ve nezih bir bahçeye bir kapı açıldı. Arslan ve yılan da iki mutî hizmetkâra dönüp, onu o bahçeye girmek için davet ettiler. Hattâ o arslan kendisine musahhar bir at mesabesine döndü.

İşte, ey hayal arkadaşım, bu iki kardeşin vaziyetlerini muvazene et:

Evvelki bedbaht, her vakit yılanın ağzına girmeye muntazırdır. Şu bahtiyar ise, meyvedar ve revnaktar bir bahçeye davet edilir.

Hem evvelki bedbahtın, elîm bir dehşette ve azîm bir korku içinde kalbi parçalanıyor. Bu bahtiyar ise, leziz bir ibret, tatlı ve mahbub bir havf ve şevk ve mârifet içinde garaibi seyrediyor.

Hem o bedbaht, vahşet ve yeis içinde azap çekiyor. Şu bahtiyar ise, ünsiyet ve ümit ve iştiyak içinde telezzüz ediyor.

Hem o bedbaht, vahşî canavar düşmanların hücumlarına maruz bir mahpus hükmündedir. Şu bahtiyar bir aziz misafirdir ki, misafir olduğu melik-i kerîmin acip hizmetkârlarıyla ünsiyet ediyor.

Hem o bedbaht, zehirli leziz yemişleri yemekle azabını tâcil ediyor. Zira o meyveler asıllarına müşteri olmak için nümunelerdir. Tatmaya izin var; hayvan gibi yemeye izin yoktur. Şu bahtiyar ise, tadar, işi anlar, yemesini tehir eder. Ve intizarla telezzüz eder.

Eğer bedbaht kardeş olmamak ve bahtiyar kardeş olmak istersen, Kur'ân'ı dinle, mutî ol, ona yapış ve itaat et.

Eğer şu hikâye-i temsiliyedeki dekaiki fehmettinse, hakikati ona tatbik et. Mühimlerini ben söyleyeceğim; incelerini de sen istihrac et.

Bak: O iki kardeş, ruh-u mü'minle ruh-u kâfirdir; kalb-i salihle kalb-i fâsıktır. O iki tarik ise, tarik-i Kur'ân ve imanla tarik-i isyan ve tuğyandır. O yoldaki bostan ise, cemiyet-i beşeriye içinde muvakkat hayat-ı içtimaiyedir ki, şer ve hayır, çirkin ve güzel karışıktır. O sahrâ ise, arz ve dünyadır. O arslan ise, ölüm ve eceldir. O bi'r (kuyu) ise, beden-i insan ve hayattır. O altmış arşın derinlik ise, vasatî ve ömr-ü galibi olan altmış seneye işarettir. O ağaç ise, müddet-i ömürdür. O beyaz ve siyah iki fare ise, gece ve gündüzdür. O ejderha yılan ise, ağzı kabir olan âlem-i berzaha giden yoldur. O haşerat-ı muzırra ise, beliyeler ve musibetlerdir. O ağaçtaki yemişler ise, niam-ı dünyeviyedir ki, niam-ı uhreviyenin listesi ve ihzar edici müşabihleri, müşterileri meyve-i Cennete davet eden nümuneleridir. O ağaç, birliğiyle beraber başka başka yemişler vermesiyle, sikke-i kudrete ve hâtem-i rububiyete ve turra-i ulûhiyete işarettir. Çünkü, birşeyden herşeyi yapmak, bir topraktan, bütün meyveleri yapmak; bir sudan bütün hayvanları halketmek, bir basit gıdadan bütün cihazat-ı hayvaniyeyi icad etmek; hem herşeyi birşey yapmak, bir zihayatın yediği gayet mütebayin taamlardan bir lâhm-ı mahsus (et) ve bir cild-i basit nescetmek (dokumak) gibi san'atlar, ehad ve samed olan Sultan-ı Ezel ve Ebedin sikke-i hassasıdır, hâtem-i mahsusasıdır, taklit edilmez bir turrasıdır. O zehirli bir kısım meyveler ise, lezaiz-i muharremedir. O tılsım ise, sırr-ı imanla açılan sırr-ı hikmet-i hilkattir. O miftah ise, f01223.gif (994 bytes) ve f01224.gif (1209 bytes) ve

1 f01225.gif (1571 bytes) kelimeleridir.

O su'ban ağzının, yani yılan ve ejderha ağzının bostan kapısına inkılâbı, kabre işarettir ki, kabir, ehl-i dalâlet ve tuğyana, vahşet-i nisyan içinde, zindan gibi bir berzah ve su'ban batnı gibi dar bir mezara açılan bir kapı olduğu halde, ehl-i Kur'ân ve imana, dehliz-i cinandan rahmet-i Rahmân'a ve zindan-ı dünyadan bostan-ı bekaya

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1378

açılan bir kapıya döner. Ve o müthiş arslanın mûnis bir hizmetkâra ve musahhar bir ata dönmesi ise, mevte işarettir ki, mevt ile ehl-i dalâlet bütün mahbubatından elîm bir firak-ı ebedî içinde, kendi cennet-i kâzibe-i dünyeviyelerinden ihraç; ve vahşet ve infirad içinde zindan-ı mezara ithal olundukları halde; ehl-i hidayet ve Kur'ân için, o mevt müştak oldukları ahbaplarına visal ve hakikî vatanlarına vusûl; ve zindan-ı dünyadan bostan-ı cinana davet ve Hannân, Mennân, Deyyân ve Rahmân'ın rahmetinin fazlından, hizmetlerine mukabil ahz-ı ücret etmelerine vesiledir.

Elhasıl: Hayat-ı fâniyeyi esas maksat yapan, zahiren cennet içinde olsa da, mânen cehennemdedir. Hayat-ı bakiyeye müteveccih olan zat ise, saadet-i dâreyne mazhardır.

2 f01226.gif (1971 bytes)

Üçüncü ders

f01227.gif (1380 bytes)

3 f01228.gif (1986 bytes)

Ey gururlu, mağrur gafil! Sana ne olmuş ki, Müslümanları ecanib tarzında hayat-ı dünyeviyeye davet edersin? O hayat, uyku içinde bir lû'b ve hevâ içinde bir lehivden başka birşey değildir.

Hem ne oluyorsun ki, keyiflerine kâfi gelen helâl ve tayyibat dariesinden huruca teşvik ederek, dinin ihmaline veya dinin bazı şeairinin terkine sebebiyet veriyorsun? Ve muharremat ve habisat dairesinde duhule teşcî ediyorsun?

Ey müvesvis! Bilir misin, misalin neye benzer? O derece belâhet kesbetmiş bir sarhoşa benzer ki, arslanı attan, darağacını salıncaktan, cerahatli yarayı kırmızı gülden fark etmez.

Hem öyle zannettiği halde, mürşid vaziyetini alır, muslih tavrını takınır, müthiş bir vaziyete düşmüş biçare bir adama ders verir. Bazı müzahrafatı ve aldatıcı hevesatı ve bazı lehviyatı irae etmekle o biçare adamı baştan çıkarmak ister. Çare-i necat taharrî etmez.

İşte o adam, şöyle bir vaziyettedir: Arkasında, her an ona hücuma müheyyâ bir arslan duruyor. Önünde, bir darağacı dikilmiş onu bekliyor. Sağ tarafında, derin bir yara açılmış. Sol cânibinde, müz'iç bir çıban, cerahat akıttırıyor. Şu vaziyetle beraber, mühim bir sefere sevk ediliyor. Şu adam ise, bu müvesvisin tamamen zıddı olan bir hayırhah zâtın irşadıyla iki ilâcı elde etmiş. Eğer güzelce istimal etse, o iki cerahat, iki adet râyihalı gül olur.

Hem o mübarek zatın işaretiyle iki tılsım bulmuş, kalb ve lisanına takmış. Eğer güzelce istimal etse, o müthiş arslan, musahhar bir ata döner ve ona biner, bir Kerîm-i Rahîmin ziyafetine gider. O darağacının ipi dahi, seyir ve tenezzühe âlet ve salıncak olur.

Halbuki, şeytan, onu sarhoş etmek ister. O müthiş vaziyette iken, şeytan-ı insî o adama der ki: "Bırak bu tılsımları, at bu ilâçları, gel keyf edelim. Beraber oynayalım. Şu lezaiz ve güzel suretlerden istifade edelim, ömrümüzü hoş geçirelim."

Diğer mübarek zat kendine diyor ki: "Ey çare-i necatı bulmuş musibetzede adam! Şu boşboğaza de ki: İlâçların hıfzı ve tılsımların muhafazası lâzım. Kerîm-i Rahîmin müsaade ettiği daire-i meşrua keyfime kâfi, lezzet-i hayatıma vâfidir. Hem hakikî lezzet ve saadet şu daire haricinde mümkün değildir.

"Hem de ki: Bu ölüm arslanını öldürmek ve firak ve zevali izale etmek ve acz ve fakr yaralarını beşerden kaldırmak çaresini bulmuşsan, yani dünyayı Cennete ve arz-ı fâniyeyi arz-ı bakiyeye tebdil ve acz-ı mutlak-ı beşeriyi bir iktidar-ı mutlakaya tahvil ve nihayetsiz fakr-ı beşeriyi bir gına-yı mutlakaya kalb etmek çaresi varsa, söyle dinleyelim. Yoksa çare-i necatını bırakıp sana aldanacak, senin gibi bir sarhoş lazım ki, gülmeyi ağlamaktan, bekayı fenadan, derdi dermandan, hevâyı hüdâdan fark ve temyiz etmez olsun. Ben ise, o mübarek zatın sözünü dinlerim.

4 f01229.gif (1383 bytes) der, tılsım ve ilâçları hıfzederim ve hırz-ı can ederim."

Eğer şu temsilin sırrını anlayıp hakikatin suretini görmek istersen, dinle:

Şu dalâlet-âlûd ve sefahetperver medeniyetin şakirtleri ve idlâl edici sakîm felsefenin talebeleri, acip ihrasat ve pek garip tefer'unlukla sarhoş olmuşlar. Sonra gelip, desiselerle, Müslümanları, ecnebîlerin âdâtına davet ve terk-i şeair-i İslâmiyeye teşvik ediyorlar. Halbuki, her şeairde nur-u İslâma bir şuur ve bir iş'ar vardır.

Kur'ân-ı Hakîmin tilmizleri ise, bunlara mukabele edip derler ki: "Ey dalâlete dalmış gafiller! Dünyadan mevti, insandan acz ve fakrı kaldırmak çaresi varsa, dinden ve dinin şeairlerinden istiğna edebilirsiniz. Yoksa susunuz! Zira, ölüm, acz, zeval, fakr, sefer gibi âyât-ı tekviniye, yüksek sadalarıyla, dinin lüzumuna ve şeairin iltizamına davet ediyorlar.

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1379

5 f01231.gif (1520 bytes) 6 f01230.gif (1467 bytes)

âyetlerini kıraat ediyorlar. Ve beşerin başında dört-beş cihette, herbiri birer melek-i ra'd gibi naralarıyla beşeri ikaz edip Kur'ân'a davet ederlerken, sizin vesveseleriniz bunlara nisbeten sivrisinek sadası gibi kalır."

Evet, hakikat-bîn göz sahibi böyle mukabele eder. Der ki: "Arkama bakıyorum, görüyorum ki, ecel arslanı arkamda duruyor. Daima beni tehdit ediyor. Eğer iman kulağıyla Kur'ân sadasını dinlesem, o arslan güzel bir ata, o firak ise buraka dönerler. Beni rahmet-i Rahmân'a vusule ve Seyyid-i Kerîmimin huzuruna îsâle vasıta olurlar. Yoksa, yırtıcı birer canavar ve beni bütün sevdiklerimden ebedî firakla tefrik edici birer esed hükmünde kalırlar.

Sonra önüme bakıyorum, görüyorum ki: Gece-gündüz dönmesinden, fena ve zevalin âlâtı sallanıyor.

Hem o fusul ve usurun emvacından firaklar ve helâketten zevaller temevvüc ediyor. Şu âletler, beni ve hem bütün sevdiklerimi mahvetmek için dikilmiş bir darağacı görünüyor. Eğer sem-i îkan ile irşad-ı Kur'ânîyi dinlesem, o müthiş âletler, salıncak ve merakibe ve seyir ve tenezzühe dönerler ki, dünya denizinde, zaman selinde, hayal ve akl-ı beşer onlara biner. Cenab-ı Kadîr-i Zülcelâlin tecelliyat-ı şuunat-ı san'atını müşahede ederler.

Evet, Kur'ân gösterir ki, şu mevcudat-ı seyyale, Hâlık-ı Zülcelâlin esmâ-i hüsnâsının aynaları ve kalem-i kudretinin elvah-ı mütehavvilesidir. Bunların tahvilinden, teceddüd-ü san'at-ı Rabbaniye ve cilve-i cemal-i mücerred-i esmâ-i İlâhî müşahede edilir. Merâyânın tebeddülünde, cemal-i esmâ tazelenir.

Sonra sağ tarafıma bakıyorum, görüyorum ki: Nihayetsiz bir fakr ve hadsiz bir ihtiyaçtan dehşetli bir çıban duruyor. Zira, en âciz bir hayvandan daha âciz ve bütün hayvanattan daha fakir olduğum halde, dünya kadar ihtiyacatım var. İktidarım ise, bir serçe kuşunun faaliyetinden çok aşağıdır. Eğer Kur'ân-ı Kerîmin şifa-i kâfisine itimat ederek tedavi etsem, o elîm müz'iç fakr, rahmetin ziyafetinden gelen leziz bir şevke ve semeratından gelen lâtif bir iştaha döner. Şu acz ve fakrın lezzeti, istiğna ve kuvvetten gelen lezzetin fevkinde bir lezzet verir. Yoksa o fakr, gayet müz'iç elemli zillet ve tezellüle vasıta bir yara olarak kalır.

Sonra sol tarafıma bakıyorum, görüyorum ki: Nihayetsiz bir acz ve o hadsiz aczden neşet eden derin bir yaram var ki, o mutlak aczimle, kalb ve ruhumun ve aklımın cihetinden hadsiz darbeler bana vurulabilir. Şu elem ise, lezzet-i hayat-ı dünyeviyeyi cidden izale eder. Eğer teslimiyetle Kur'ân-ı Kerîmin dersini dinlesem, o aczim, bir tezkereye döner. Beni, sırr-ı tevekkülle, öyle bir Kadîr-i Mutlaka istinada davet eder. Ve öyle bir nokta-i istinadı buldurur ki, o noktada bütün a'dâdan emn ü emânı temin eder. Evet, emr-i kün feyekûn'e mâlik ve bütün eşya ona musahhar ve hâdim olan bir Sultan-ı Cihana acz tezkeresiyle istinad eden adam, ne gibi şeyden perva eder? Yoksa müthiş aczimle, merhametsiz ve hadsiz düşmanlar içinde pek çok ıztırap çekmeye mecbur kalacağım.

Hem halime bakıyorum, görüyorum ki: Ben misafirim; uzun bir sefere sevk ediliyorum. Yolum kabir, berzah ve haşir üstünden geçip ebedü'l-âbâda kadar gider. O karanlık yolda, zâd ile ziya ister. Halbuki, Kur'ân haricinde hiçbir akıl ve hikmet ve hiçbir ilim ve felsefe, o yolun zulümatını izale edecek bir nur ve o uzun sefere zâd olacak bir rızk vermiyor. Ancak onu ışıklandıracak yalnız şems-i Kur'ân'dan iktibas edilen ziyadır. Ve o sefere zâd olacak yalnız hazine-i Rahmân'dır. Ve delâlet-i Kur'ân ile ahzedilen gıdadır.

Ey gafil ve sarhoş! Eğer bu mecburî seferden beni halâs edecek bir çare bulmuşsan, söyle. Fakat bulduğun çare kàtiüttariklik olmasın. Çünkü inkâr ve dalâlet, ancak kabrin ağzında zulümat-ı adem-âbâdda sukutu kabul demek olduğundan, şu kàtiüttariklik çok defa uzun seferden daha müthiş ve daha korkunçtur. Madem çaresi yok, öyleyse sus! Tâ Kur'ân-ı Hakim dediğini desin_

Acaba, bu beş müthiş azap kapılarını Kur'ân-ı Hakîmin beş saadet kapısına tahvilinden neş'et eden lezzet ve saadet-i mâneviyeye mukabil gelecek, dünyada bir lezzet ve saadet var mıdır? Meselâ, firak-ı ebediye kapısının visal-i hakikiye kapısına inkılâbı, her lezzetin fevkindedir.

İşte kitab-ı âlemin bu âyât-ı hamsesinin herbiri, herbir beşerin başında bu hakikatleri okuyor.

f01228.gif (1986 bytes)

İşte bu beş hatibin yüksek ikazlarını dinleyen, nasıl sana tabi olacaktır ve sözüne uyacaktır?

Evet, ey gururlu ve mağrur adam! Senin meşrebini ihtiyar edecek öyle bir sarhoş lâzım ki, ya şarâb-ı siyaset veya hırs-ı şöhret veya rikkat-i cinsiye veya


Mesnevî-i-Nuriye/Nur'un İlk Kapısı-3, 4, 5, 6. Dersler - s: 1380-1382

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1380

zındıka-i felsefe veya sefahet-i medeniyet veya gurur ve enaniyet veya derd-i maişet gibi müskirat-ı mâneviyeyle zarar ve nef'ini fark etmeyecek derecede sarhoş olsun. Halbuki, insanın başına inen müthiş darbeler ve beliyyat ve beşerin yüzünü tokatlayan şu ehvâl ve musibât elbette şu sekri, beşerden kaçırıp, beşerin aklını başına toplattıracaktır.

Ey fasık ve sefih! Deme ki, "Ben de firenk gibi olacağım." Dikkat et, sen firenk gibi olamazsın. Zira, bir firenk, Peygamberimizi (a.s.m.) kabul etmezse de İsa (a.s.) ve Musa (a.s.) ve sair enbiyaları bir derece kabul edebilir. Ruhunda, maâliyâta medar kendince bir esas kalabilir. Fakat, sen, Peygamber-i Âhirzamanın (a.s.m.) derslerini terk ettiğin dakikada, senin ruhunda nihayetsiz bir tahribat, bir boşluk, bir karanlık peyda olacaktır ki, hiçbir kemalât ve ahvâl-i âliyeye ve mes'udiyete yer kalmayacaktır-meğer insaniyetini söndüresin ve zaman-ı halle mukayyet sırf bir hayvan olasın ve hayvan gibi bir muvakkat muzahraf lezzeti göresin! Halbuki, insan, müstakbelin ehvâli ve mâzinin ahzanı ile giriftar olmuştur. Bu ikisi, onu pek ciddî düşündürür. Başını mütemadiyen döverler. İnsanı bu havf ve hüzünden kurtarıcı tek bir medetkâr var; o da Kur'ân-ı Azîmüşşandır.

Eğer bütün hayvanattan daha şakî, daha zelil, daha ahmak kalmamak istersen, sükût et. İmanın kulağıyla, Kur'ân'ın beşaretini ve şu ilânlarını dinle:

1 f01233.gif (4218 bytes)

Üçüncü dersin zeyli

Ey Said-i kasır, âciz ve fakir! Bilmelisin ki, senin mahiyet-i nefsinde nihayetsiz bir kusur, nihayetsiz bir acz, nihayetsiz bir fakr, nihayetsiz bir ihtiyaç, nihayetsiz âmâl derc edilmiş. Cenab-ı Fâtır-ı Hakîm, nasıl ki açlık ve susuzluğu midene vermiş, tâ ihsanatını ve lezaiz-i nimetini tanıyasın. Onun gibi, seni kusur ve fakr ve ihtiyaçtan terkip etmiş, tâ mirsad-ı kusurunla Fâtır-ı Zülcelâlin, seradikat-ı cemal ve kemaline; ve mikyas-ı fakrınla, derecat-ı gına ve rahmetine; ve mizan-ı aczinle, meratib-i iktidar ve kibriyasına; ve fihriste-i ihtiyacatın tenevvüü ile envâ-ı niam ve ihsanatına bakabilesin ve tanıyasın ve vazife-i hilkatini eda edesin.

Bundan bil ki, gaye-i fıtratın, ubudiyettir. Ve ubudiyet odur ki, sen, Fâtır-ı Zülcelâlin dergâh-ı rahmetinde Estağfirullah ve Subhanallah ile kusurunu ve Hasbünallah ve Elhamdü lillâh ile fakrını, ve Allahu ekber ve f01234.gif (1413 bytes) ile ve istimdatla aczini ilân etmek ve âyine-i ubudiyetinle cemal-i rububiyetini izhar etmektir.

Dördüncü ders

2 f01235.gif (1801 bytes)

Ey Said-i gafil! Herkes için şu hayat denilen sür'atli seferde, kabre iki yol vardır. O iki yol, uzun ve kısalıkta müsavidirler. Lâkin birisinde zararsız olmakla beraber, bir menfaat-i azîme olduğu, mütevatir ehl-i şuhud ve ihtisasın şehadet ve icmâlarıyla sabittir. O yolun on yolcusundan dokuzu o menfaat-i azîmeye nail olduğu, yine ehl-i şuhudun tevatürüyle sabittir.

İkinci yol ise, ittifaken menfaatsiz olduğu halde, pek azîm bir zararı olduğu, ehl-i hibre ve şuhudun icmâıyla sabittir. Bu ikinci yolda, onda dokuz ihtimal-ı zarar vardır. Şu tehlikeli yolu ihtiyar edenler bedbaht ve eblehlerdir ki, zâhirî bir hafiflik için, silâh ve zâdı beraber kaldırmıyorlar. Vâkıa bir batman ağırlıktan kurtuluyorlar; lâkin bilmiyorlar ki, kalbleri yüz batman minneti kaldırıyor. Kantarlarla ehval ve mehavifi ruhlarına yüklüyorlar. Temsil mâkul şeyleri mahsus gösterdiği için, şu hakikati bir misalle izah ve beyan edelim.

Meselâ, sen istiyorsun ki, şu şehirden İstanbul'a gideceksin; veyahut ona gönderiliyorsun. Fakat yolunu sen ihtiyar edeceksin.

İşte, İstanbul'a giden yolun biri sağda, diğeri solda. Bu iki yol, uzun ve kısalıkta müsavidir. Bu iki yolun birisinde menfaat ve zâhirî bir külfet var; diğerinde, zarar ve surî bir hiffet var. Sağ taraftaki yoldan gitsen, bilittifak, zararsızdır. Ehl-i ihtisasın icmâıyla, bir menfaat-i azîmeyi kazanacaksın. Yalnız her düşmana mukabele edecek, her gıdanın hülâsasını câmi dört kıyyelik bir çanta ve iki kıyyelik bir silâh ki, mecmuu bir batman ağırlığı kaldıracaksın. Lâkin ruh ve kalbin, minnet ve haşyet sıkletlerinden kurtulacak. Herkese dilenci ve herşeyden çekinmekten kurtulacaksın.

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1381

Sol taraftaki yol ise, milyonlar ehl-i şuhudun şehâdetiyle, azîm zararlı olduğunu ve muvafık ve muhalifin ittifakıyla, menfaatsiz olduğunu; ve bu yola gitsen, yalnız bir hiffet-i zâhiri ve bir surî serbestlik var. Ve o lâzım olan silâhı almayacaksın; ve o elzem olan zâd-ı lezizi terk edeceksin. Lâkin bu zâhiri hiffetin, sana gayet ağıra mal olur ki, ruhunun omuzuna yükleyeceği iki kıyyelik silâh bedeline, korkudan gelen kantarlarla ağırlığı taşıyorsun. Ve zahrına yükleyeceğin dört kıyyelik zâda bedel, yüzer batman minneti o kalbine yükletirsin.

Böyle yollarda, âdi bir muhbirin zayıf bir ihbarı nazar-ı itibara alınır. Halbuki, tevatür derecesinde, kâmil şâhit sadıklar ihbar ediyorlar ki, yümn-ü imanla yemin cihetinde gidenler, müddet-i seferlerinde emn ü emandadırlar. Şehre yetiştiklerinde, on yolcudan dokuzuna, herhalde, bir nef-i azîm vardır.

Hem ihbar ediyorlar ki, dalâlet ve batalet ve belâhet şu'muyla (uğursuzluğuyla) sol yolda gidenler, müddet-i seferlerinde, açlık ve korkudan azîm bir ıztırap çekiyorlar. Herşeyden titriyorlar. Çünkü, aczleri içinde zayıftırlar. Herşeye tezellül ederler. Çünkü, fakirlikleri içinde muhtaçtırlar. Şehre yetiştiklerinde, bir-iki tanesi müstesna, ya hapis veya katledilirler.

Şimdi, ednâ bir aklı olan, ihtimal-i zarar bulunan yolu, zararsız yola, bir hiffet-i zâhirî için tercih etmez. Nasıl oluyor ki, kendini mükemmel ve âkıl zannettiği halde, öyle bir yolu tercih eder ki, o yolda, yüzde doksan dokuz âzam-ı zarar ihtimali vardır. Hem öyle bir yolu terk eder ki, yüzde doksan dokuz âzamü'n-nef' ihtimali o yolda vardır. Acaba, niçin bunu terk, onu tercih ederler? Sırf tembellik için, yalnız sureten cüz'î bir hiffet-i zâhirî için. Halbuki, külliyetli bir sıkleti çekerler.

İşte, misali anladın. Hakikati şudur ki:

Misafir, sensin. İstanbul, âlem-i âhiret ve berzahtır. Sağ yol tarik-i Kur'ân'dır ki, imandan sonra, salâta, yani namaza emreder. Sol yol, tarik-i ehl-i fısk ve tuğyandır. Ehl-i şuhud dediğimiz ehl-i hibre, enbiya ve evliyadır. Çünkü, hakikî velî, zevk-i şuhudî sahibidir. Âmînin itikad ettiği gaybî şeyleri bazan velî, aynı şeyi gözüyle veyahut kalble görüyor. Silâh ve zâd ise, iman-ı billâhtan neş'et eden tevekkül ve itimattır ki, bütün mehalik ve hâcâta karşı bir nokta-i istinad ve bir nokta-i istimdattır.

Evet, bir Kadîr-i Hafîz-i Alîme ve bir Ganiyy-i Kerîm-i Rahîme tevekkül etmekte öyle bir nokta-i istinad ve bir nokta-i istimdat bulunuyor ki, o noktalar, kelime-i tevhidin zımnında münderiç, o da namazda mündemiç, o da ubudiyetin içinde, o da teklifin zımnındadır.

Demek, ubudiyeti iltizam eden derecesine göre tenezzül ve tezellülden kurtulur. Herşeye tezellül, herşeye dilenci olmaktan necat bulur. Çünkü, Lâ ilâhe illallâh kelime-i kudsiyesi ifade eder ki, nef' ve zarar verici ancak Allah'tır. Ve hem zarar ve nef' de Onun izniyledir.

Beşinci ders

f01236.gif (1371 bytes)

3 f01237.gif (2371 bytes)

Ey ihtiyarsız sür'atle kabre, haşre, ebede giden Said-i şakî! Bil ki:

Uzun ve kısalığı nisbetinde iki hayatın levazımatını tahsil etmek için, Mâlik-i Kerîm sana bir sermaye-i ömür verdiği halde, sen o sermayenin kısm-ı âzamını hayat-ı bakiyeye nispeti bir bahrin bir katre seraba nispeti gibi olan şu hayat-ı faniye katresinde zayi ettin. Eğer aklın varsa, elde kalan kısmının yarısını veya üçte birini, veya lâakal onda birisini deniz gibi hayat-ı bakiyeye sarf et. Yoksa, "Eyvahlar olsun" diyeceğin bir zaman gelecek. Acaiptendir ki, senin gibi ahmaklara âkıl ve zîfünun deniliyor. Şu temsili dinle:

Meselâ, şu bir hizmetçi kuldan daha ahmak görünüyorsun ki, onun seyyid-i kerîmi, ona yirmi dört altın veriyor. Onu Burdur'dan Antalya'ya, oradan da Şam'a ve Yemen'e gönderiyor. Ve emrediyor ki:

"O altınları, levazım-ı seferinde sarf et. Lâkin Antalya'ya kadar, cebren iki gün yayan gideceksin. Hem, bir nevi ihtiyarın var. O altınları bir şeyde sarf etsen de, etmesen de yine gideceğin yere yetişebilirsin. Lâkin Antalya'dan sonraki sair menzillere gitmekte, bir cihette ihtiyar senin elindedir. Eğer bir vesika veya bir bilet alabilir ve bir vapura veya bir trene veya bir tayyareye binebilirsen, bir aylık mesafeyi bir günde kat edebilirsin. Yoksa, hem yayan, hem yalnız, hem mütehayyir, hem matrud bir surette yoluna devam edeceksin."

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1382

Halbuki, o ebleh, ahmak yolcu, yirmi üç altınını iki günlük mesafede sarf etti. Ona denildi ki:

"Şu bâki kalan bir altını, o uzun yolun için, birzâd ve bir bilete ver. Ümit edilir ki, seyyidin sana merhamet eder, rahatla gidersin."

O dedi ki:

"Yok, lezzet-i hâzıramı terk etmem. Bir ihtimal var ki, fayda vermez."

Ona denildi:

"Acaba bu derece belâhet olur mu ki, senin aklın sana nasıl fetva veriyor? Yarı malını, bin adam iştirak eden bir piyango kumarına atarsın. Halbuki o kumarda, bin ihtimalden bir ihtimalle, belki bin lirayı kazanabilirsin.

"Hem nasıl oluyor ki, şu menfaatperest aklın sana fetva vermiyor ki, yirmi dört parça malından tek bir cüz'ünü verirsen, binde dokuz yüz doksan dokuz ihtimalle, tükenmez hazinelere zafer bulacağın, milyonlar ehl-i hibre ve ehl-i ihtisasın şehâdâtıyla kat'iyet kesb etmiştir? Halbuki, böyle cesîm menfaatler için, birtek âminin ihbarı dahi nazar-ı itibara alınır. Halbuki, muhbirler, nev-i beşerin şumus ve nücumu hükmünde mütevatir ehl-i şuhuddurlar ki; o müsbitlerden ikisi, binler ehl-i nefiy ve münkirlere tercih edilir. Çünkü, hilâl-i Ramazanın rüyetini dâvâ eden iki şahit, binler nâfî fikirlerin hükmünü iskat eder. Şöyle ehl-i şuhudun ihbârâtı, nasıl oluyor ki, sana tesir etmiyor? Cehalet ve gafletin ne kadar kalınlaşmış?"

Ey târiküssalât! Misali anladınsa, hakikati dinle:

O abd-i misafir sensin. Burdur, dünyadır; Antalya, kabir. Şam, berzah ve haşirdir. Yemen, mâbâ'dü'l-haşirdir. Yirmi dört lira da, yirmi dört saattir. Sen, o yirmi dört saatin yirmi üçünü, şu hayat-ı fâniyeye bilâtereddüt ve bilâperva sarf ediyorsun. Pek uzun seferin için elzem-i zâd olan beş vakit namazın edasına, bir saatin sarfında tehavün gösteriyorsun. Yani, ağır davranıyorsun. Hattâ sarf ettiğin vakitte bir hisse de dünyaya çıkarıyorsun ki, namaz içinde dünyanı da düşünüyorsun.

Hallâk-ı Kerîmin bu kadar az birşeyle şu kadar büyük şeyleri sana verdiği halde sen yapmazsan, senin bu insafsızlığınla Cehennem sana lâyık olmaz mı ve sen ona müstehak olmaz mısın, ey gafil ve ey târiküssalât?

4 f01238.gif (1861 bytes)

Altıncı ders

f01239.gif (1377 bytes)

5 f01240.gif (2036 bytes)

Ey zaafıyla beraber mağrur ve işlemediği şeyle müftehir biçare Said! Senin fahir ve gurura hiç hakkın yok. Çünkü, senin nefsinde, kusur ve şerden başka yoktur. Eğer hayır olsa, o hayır da, cüz-ü ihtiyarın gibi cüz'îdir. Lâkin, deme ki "Şerrim de cüz'îdir." Hayır, sen, o cüz-ü ihtiyarınla bir şerr-i küllîyi işleyebilirsin. Çünkü, sen, işlediğin bir kusurla, senin maksuduna müteveccih olan sair esbabın semerat-ı sa'ylerini hükümden iskat ederek bir hasaret-i külliyeye sebep ve bir hacalet-i dâimîye müstehak olursun. Hakikat böyle iken, şeytanın bir cihette şakirdi olan nefsin, kaziyenin aksine olarak hayrı küllî, şerri cüz'î tasavvur eder; firavunlaşırsın. Bilir misin, misalin neye benzer?

Mağrur ahmak bir adam, bir gemiyle ticaret eden bir cemaate şerik olur. O cemaatin herbiri bir kısım sermaye verip, gemide bir vazifeyi deruhte eder. Herkes kendi vazifesini ifa eder.Yalnız o mağrur, hareket-i sefineye medar olan vazifesini terk ederek, geminin garkına sebebiyet verir. O cemaatin hepsi bin lira zarar ederler. Ona denildi:

"Hak olan odur ki, bütün hasareti sen çekeceksin. Çünkü, bizim sa'yimizi de heba ettin."

O dedi:

"Yok kabul etmem. Belki bu hasaret taksim edilerek hissem miktarınca çekebilirim."

Sonra, ikinci seferde, o dahi onlar gibi vazifesini ifa etti. Bin lira kâr ettiler. Dediler ki:

"Hasaret vazifeye bakar. Kâr, re'sülmâle bakar. Öyleyse, re'sülmâl nispetinde taksim edelim."

O mağrur dedi ki:

"Yok, belki bütün kâr benimdir. Çünkü, çendan evvelce 'Hasaret sana racidir' demiştiniz. Ben kabul etmemiştim. Öyleyse, bütün kâr da bana olmalı."

O vakit ona denildi:

"Ey cahil nâdan! Birşeyin vücudu, bütün ecza ve şeraitinin vücuduna tevakkuf eder. Öyleyse vücudun semeresi, bütün esbab-ı vücuda verilir. Kâr ise, vücudun semeresidir. Hasaret ise, ademin semeresidir.


Mesnevî-i-Nuriye/Nur'un İlk Kapısı-6, 7, 8, 9. Dersler - s: 1383-1385

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1383

Halbuki, birşeyin ademi, bir cüz-ü vahidin ademiyle veya bir şartın fıkdanıyla oluyor. Öyleyse, ademin semeresi, in'idamın sebebine verilecektir."

Elhasıl: Yâ Said-aslahakellah-senin, fahre ve gurura hakkın yoktur. Çünkü:

Evvelen: Şer, senden; hayır ise, gayrıdandır.

Saniyen: Şerrin küllî, hayrın cüz'îdir.

Salisen: Sen, amel-i hayrın ücretini, amelden evvel almışsın. Belki bütün hasenatın, seni insan-ı müslim yapan Mün'imin in'âmına karşı, aşr-ı mi'şâr-ı aşrına da, yani onda birin onda birinin onda birine de mukabil gelmez. Öyleyse, daha gururun nedendir? Fahrın ne içindir? İşte bu sırdandır ki, Cennete girmek mahz-ı fazıldır. O dehşetli Cehennem, ceza-yı amel ve ayn-ı adildir. Çünkü, beşer bir şerr-i cüz'îyle, bir cinayet-i külliye-i daimeyi işleyebilir.

Rabian: Hayır, o vakit hayır olur ki Allah için ola_ Eğer Allah için olsa, o vakit kat'î Onun izniyledir. Tevfik Onundur. Minnet Onadır. Senin hakkın, şükürdür, fahir değildir. Çünkü fahir, irae, yani gösteriş ve riya iledir. Riya ise, hayrı şer eder. Şerle iftihar edersen et! İşte bu hakikati bilmediğindendir ki, nefsinden mağrur, gayrıya da gururlu oldun.

Hem sen, bir cemaatin hasenatını tutuyorsun. O hasenatı, müteneffiz bir şahsa vermekle, tefer'una vasıta ve vesile oluyorsun. Belki, Allah'ın malını ve ef'alini, esbaba ve tağutlara taksim ediyorsun.

Hem, şu cehildendir ki, nefsinle sana âidiyeti olan seyyiatı kadere vererek mes'uliyetten kaçıyorsun.

Hem, nass ile sabit olan Fâtırın sırf feyz-i fazlından olan hasenatı kendi nefsine veriyorsun-tâ işlemediğin şeylerle medholunasın. Şu edeb-i Kur'ân ile edeplen. Kur'ân-ı Kerim diyor ki:

f01240.gif (2036 bytes)

Malına sahip ol; başkasının malını gasbetme.

Hem Kur'ân-ı Kerîm diyor ki:

1 f01242.gif (2343 bytes)

Madem ki hasene on misline çıkar. Seyyie, nefsinde, birde münhasır kalır. Sen de haseneden neş'et eden muhabbeti, Muhsinden, Muhsinin müteallikatına teşmil et. Uyûbundan iğmâz-ı ayn et. Seyyieden neş'et eden adavet-i müsi'den, musi'in akaribine veya sair güzel sıfatlarına tecavüz ettirme. Bu edeb-i illiye-i âdile-i Kur'âniyeyle edeplen. Kur'ân'ın edebiyle edeplenmeyen, zamanın sillesiyle tedip olunacağı muhakkaktır.

Yedinci ders

f01243.gif (1381 bytes)

2 f01244.gif (3258 bytes)

Ey Said-i gafil! Nedendir ki vazifeni terkedip, Hâlıkının vazifesiyle fuzuli iştigal ediyorsun? Zalûm ve cehûl vasfına liyakat kesb ediyorsun ki, daire-i iktidarında olan hafif ubudiyet vazifesini terk ediyorsun. Halbuki, zayıf beline, tahammülsüz başına, takatsiz kalbine, Hâlık ve Rezzakına mahsus vazife-i rububiyeti yükletiyorsun. Saadet ve istirahat istersen, vazifene sahip ol, Hâlıkın vazifesini Ona tefviz et. Yoksa sen, şakî bir âsi, fuzulî bir hâin olursun. Bilir misin, neye benzersin? Misalin bir nefer asker gibidir ki, o nefer, iki vazife karşısındadır.

Biri: Vazife-i asliyedir ki, o da tâlim ve cihaddır. Sultan ise, şu vazifede ona muavenet eder, levazımatını ihzar eder.

İkinci vazife: Sultana mahsus vazifedir ki, o neferin erzakını ve tayınatını, libasını ve silâhını, atını ve devasını vermektir. Lâkin, bazan neferi, şu vazife-i şâhânede istihdam eder ki, o hizmeti de devlet hesabına yapar. Şu sırdandır ki, taamı pişiren veya karavanayı yıkayan nefere denilse, "Arkadaş, ne yapıyorsun?" O nefer der: "Hükûmet ve devletin angaryasını çekiyorum." Demiyor, "Rızkım için çalışıyorum." Zira bilir ki, o vazife-i asliyesi değil; belki rızkı devlete aittir. Hattâ hasta olsa, ağzına lokmayı koymaya kadar devlete aittir.

İşte şöyle bir nefer, rızkını tedarik niyetiyle ticaretle iştigal etse, cahil bir şakî olur. Tezyif olunur, tedip edilir. Tâlim ve cihadı terk ettiği için hain ve âsi olur. Tânif ve darb edilir.

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1384

Ey Said-i şakî! Misali anladınsa dinle: Sen o nefersin. Salât ve ibadatın, tâlimattır. Terk-i kebairle, nefis ve şeytanla mücaheden harptir. Senin vazife-i fıtratın budur. Fakat, Cenab-ı Hak, senin vazifende muvafık ve muindir.

Amma, rızkın ve hayatın idamesi, emval ve evlâdın muhafazası, Hâlıkına aittir. Fakat bazan seni şu vazifede istihdam eder ki, hazain-i rahmetinin kapılarını kavl ve hal ve fiil ve sualle dakk-ı bab etmekHAŞİYE ile ubudiyet suretinde hizmet edersin.

Hem, nimetlerinin mutfaklarına vasıl edecek yollarda sülûk etmekle seni istimal eder. Tâ ki, ya istidat veya ihtiyaç veya fiil veya kal lisanıyla, sen, kaderle tâyin olunan tayınatını ve levazımatını alasın. Bununla beraber, ne derece bir cehle düştüğünü anla ki, ihtiyarsız ve iktidarsız olduğun tufuliyet zamanında en leziz rızkı sana ve hem rızkını tedarik edemeyen bütün zayıf hayvanlara erzaklarını ihsan eden Rezzak-ı Hakikîyi itham ediyorsun ki, ol Rezzak herbir duayı işitir ve herbir hacatı bilir ve herbir şeye kudreti erişir. Öyle bir ganidir ki, yeryüzünü, yaz zamanında, zîhayat olan misafirlerine bir matbaha-i Rabbaniye yapar ki, herbir bostan bir kazandır. Ve herbir müsmir meyveli ağaç, bir kaptır. Bütün onları, feyiz ve rahmetinden, et'ime-i lezize ile doldurur. İncecik sicim gibi iplerle indirip bizlere ikram ediyor.

Madem iş böyledir; vazife-i asliyeni yaptıktan sonra, seni istimal ettiği vakit, Onun hesabıyla çalış, Onun namıyla başla. İzin verdiği dairede amel et. Eğer vazife-i asliyen olan ubudiyetle vazife-i ârıziye muaraza etseler, sen vazifene bak. Ötekini, sahib-i hakikî olan Cenab-ı Hakka tefviz et. Ve 3 f01245.gif (1382 bytes) 4 f01246.gif (1383 bytes) de.

Sekizinci ders

f01243.gif (1381 bytes)

5 f01248.gif (2176 bytes)

6 f01249.gif (1333 bytes)

7 f01250.gif (1626 bytes)

Şu âyetler, duanın, mühim bir esas-ı ubudiyet olduğunu gösteriyor.

Ey hakikat-i halden gafil müddei! Dâvâ ediyorsun ki: "Dua ediliyor, cevap verilmiyor. Âyet ise, âmmdır."

Evvelen: Cevap vermek ayrıdır, kabul etmek ayrıdır. Belki cevap vermek daimîdir. Fakat is'âf-ı hâcet, mücîbin hikmetine tâbidir. Meselâ, sen tabibi çağırıyorsun. Dersin ki: "Ey hekim!"

O da cevaben, "Lebbeyk" der.

Sonra dersin, "Bana şu taamı veyahut şu dermanı ver."

Hekim bazan münasip gördüğü matlubu aynen verir; bazan istediğinden daha âlâsını verir; bazan da, senin hastalığına zarar olduğu için, cevap verdiği halde sana birşey vermez.

Dua, bir nevi ibadet olduğu için, hâlis olmak gerektir, tâ ki kabul olunsun. İbadetin semeratı ise uhrevîdir. Dünyevî işler, o ibâdâtın evkat-ı mahsusalarıdır. Meselâ, yağmursuzluk, yağmur namazının vaktidir. Namaz, yağmur yağması için vaz edilmemiştir. Umur-u dünyeviye niyet edilse, o ibadet olan dua halis olmadığı için kabule lâyık olmaz.

Evet, nasıl ki gurub, mağrib namazının vaktidir. Ay ve güneşin tutulmaları da, salâtü'l-küsuf ve'l-husuf denilen iki ibâdât-ı mahsusanın vaktidir. Yoksa gaye değil ki, namaz kılmakla, tâ güneş ve kamer açılsınlar. Çünkü, güneş ve kamerin açılmaları zamanı muayyendir. Fâtır-ı Zülcelâl, bu iki âyât-ı azîmin nikabı zamanında, yani perdelendikleri zamanda, ibâdını, ibadete davet eder.

Onun gibi, yağmursuzluk da, yağmur namazının vaktidir; yağmurun gelmesinin gayesi değil.

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1385

Yağmursuzluk devam ettikçe, ol veçhile Allah'a ibadet devam eder. Yağmur geldiği vakit, vakti kaza olur.

Onun gibi, zalimlerin tasallutu ve beliyelerin nüzulü zamanları, bazı ed'iye-i mahsusanın evkatıdır. Belki de o beliyeler, o duaları söylettirmek içindir. Yoksa o dualar, sırf o beliyelerin def'i için değildir. Belki, bir nevi ubudiyet olan o dualar, o beliyelerin devamı müddetince devam ederler. Eğer duaların berekâtıyla beliyeler def' ve ref' olunsalar, nurun alâ nur. Şayet ref' olunmazlarsa, denilemez ki, "Dua kabul olunmadı." Belki, "Duanın vakti bitmedi" denilir.

Dokuzuncu ders

f01243.gif (1381 bytes)
8 f01253.gif (3161 bytes)

Ey insan! Senin önünde iki yol var. Birisinden gitsen, kâinatın esfel-i sâfilînine gidersin. Diğer yoldan gidersen, âlâ-yı illiyyîn-i şerefe çıkabilirsin. Şu hakikati dokuz mukaddeme ile beyan ederiz.

BİRİNCİ MUKADDEME: İnsanın, en cüz'î bir küçük cüzden, tâ en küllî bir küll-ü ekbere kadar alâkat ve hâcâtı intişar ettiğinden, o insana lâyık değil ki, herşeyin melekûtu elinde, herşeyin hazâini yanında, hiçbir mekânda olmadığı ve hiçbir şey Onun yanında bulunmadığı halde her mekânda ve herşeyin yanında olan Zât-ı Zülcelâlden başka şeylere ibadet etsin. Zira, nihayetsiz hâcât-ı insaniyeyi ifaya muktedir, ancak nihayetsiz bir kudret ve nihayetsiz bir ilim sahibi olabilir. Öyle de, ubudiyete şayan dahi yalnız Odur.

İKİNCİ MUKADDEME: İnsanda iki cihet var.

Birinci cihet: Vücut ve icad, hayır ve fiil cihetidir.

İkinci cihet: Naks ve kusur cihetidir.

İnsan, birinci cihette karınca ve arıdan daha aşağı, ankebut ve sivrisinekten daha zayıftır. Fakat ikinci cihette adem ve tahrip, şer ve infial cihetinde, semavat ve arz ve cibalden daha büyüktür. Meselâ, iyilik ettiği vakitte, yalnız vüs'ati nispetinde eli ulaşır; kuvveti yettiği miktarınca iyilik edebilir. Fakat fenalık ettiği vakitte, fenalığı tecavüz ve intişar eder.

İşte, küfür bir seyyiedir. Fakat, mecmu-u kâinatın tahkirini tazammun eder. Çünkü, şu mevcudatı ve şu mektubat-ı Rabbaniyeyi derecelerinden ve kıymetlerinden düşürüp, abesiyet ve tesadüfün oyuncağı ve zeval ve firakla sür'atle mütegayyir mevadd-ı vâhiye derekesine ve hiçliğe sukut ettirir. Ve insan denilen ve esma-i kudsiye-i İlâhiyenin cilvelerini ilân eden ve bir kaside-i mevzune-i manzume-i hikmet ve bir şecere-i bâkiyenin cihazatını câmi olan mucize-i kudret bir çekirdeği; ve haml-i emanetle, âzam-ı mevcudata tefevvuk eden bir halife-i arzı, en zelil bir hayvan-ı fani-i zâilden daha zelil ve daha zayıf, daha âciz, daha fakir ve seriü'z-zeval ve't-tahavvül bir levha derekesine indirir.

Demek nefs-i emmare, şer cihetinde nihayetsiz cinayet işleyebilir. Hayır ve vücutta iktidarı pek cüz'îdir. Fakat enaniyeti bırakıp hayrı, vücudu ve tevfiki Allah'tan istese, şerden ve tahripten ve itimad-ı nefisten içtinap edip istiğfar ederek tam bir abd olsa,

9 f01254.gif (1448 bytes) sırrınca, nihayetsiz kabiliyet-i şer, nihayetsiz kabiliyet-i hayra inkılâp eder; âlâ-yı illiyyîne çıkar.

ÜÇÜNCÜ MUKADDEME: İnsanda iki vecih var. İnsan, şu hayata nazır birinci veçhiyle öyle bir mahlûktur ki, ona, ihtiyardan bir şa're (yani, saç gibi cüz'î), iktidardan bir zerre, hayattan bir şule, ömürden bir dakika, mevcudiyetten bir cüz-ü cüz'î verilmiş ki, tabakat-ı kâinatta serilmiş hadsiz envâdan, adetsiz efrattan küçük, nazik, zayıf bir ferttir.

Fakat ubudiyete nâzır ikinci veçhiyle, hususan acz ve fakr cihetinde pek büyük bir vüs'ati var. Çünkü, mahiyet-i mâneviye-i insanîde, nihayetsiz azîm bir acz, hadsiz cesîm bir fakr münderiçtir ki, bu cihetle, kudreti nihayetsiz bir Kadîrin, gınası nihayetsiz gani bir Zatın hadsiz tecelliyatına câmi geniş bir ayna olmuştur.

DÖRDÜNCÜ MUKADDEME: İnsan, hayat-ı hayvaniye-i maddiye-i dünyeviye cihetinde öyle bir çekirdeğe benzer ki, kudretten mühim cihazlar, kaderden dakik programlar insana verilmiş. Tâ ki insan, toprak altında dar âlemden çıkıp, geniş olan âlem-i fezada bir ağaç olmasını Hâlıkından o istidat lisanıyla istesin. Halbuki o insan, sû-i mizacından, o cihazatı ve


Mesnevî-i-Nuriye/Nur'un İlk Kapısı-9, 10. Dersler - s: 1386-1388

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1386

o programları bazı mevadd-ı muzırra-i vâhiyenin celbine sarf edip, o dar yerde, cüz'î bir telezzüz içinde, kısa bir zamanda faydasız tefessüh ettirir. Mes'uliyet-i mâneviyeyi yüklenip gider. Fakat insan, hayat-ı mâneviye-i ubudiyet cihetinde âmâlinin dalları ebede uzanmış bir şecere-i bâkiyenin makinesi ve şu şecere-i kâinatın bir münevver meyvesidir.

BEŞİNCİ MUKADDEME: İnsanın fiil ve sa'y-i maddî cihetiyle daire-i tasarruf ve malikiyeti, bir hayvan-ı zayıf ve âcizin daire-i tasarruf ve malikiyetinden daha dardır. Çünkü insan, elini uzatsa ona yetişir. Fakat insan, infial ve dua ve sual cihetinde şu misafirhane-i dünyada, bir misafir-i azizdir. Hem öyle bir Kerîm'e misafirdir ki, o Kerîm, bütün hazain-i rahmetini insana açmış ve bedayi-i san'atını ona musahhar etmiş. Hem öyle bir daire-i azîmeyi onun tenezzühüne müheyya etmiş ki, nısf-ı kutru, medd-i nazarı kadar kılmış. Yani, gözü gidinceye kadar geniştir. Belki hayalinin gittiği yere kadar kabiliyet vermiş, belki daha geniş kılmış.

ALTINCI MUKADDEME: İnsan, hayat-ı hayvaniye lezzetinde ve kemalinde ve selâmetinde ve metanetinde, serçe kuşundan üç derece aşağıdır. Zira, geçmiş zamanın hüzünleri, gelecek zamanın korkuları, insanın herbir lezzetinde bir elem izi bırakıyor. Hayvanda ise o yok. Lezzeti, elemsizdir. Fakat insan, sermaye cihetinde çok derece en âlâ kuştan daha âli, daha zengindir. Zira, cihazat-ı mâneviyesi pek çok. Ve akıl vasıtasıyla, hassalarında bir inkişaf, bir tafsil, bir vüs'at var. Ve kesret-i hâcât vasıtasıyla, hayvanda bulunmayan fevkalâde bir tenevvü-ü hissiyat ve camiiyet-i fıtrat içinde kesret-i makasıd ve vezaif vasıtasıyla inbisat-ı âlât ve enva-i ibâdâta müstaid; ve herbir tohuma câmi istidadatında, ekser-i meratib peyda olmuş.

İnsandaki şu tarz-ı zenginlik gösteriyor ki, insanın vazife-i asliyesi, aczini ve fakrını ve kusurunu derk ederek ubudiyetle ilân etmek; ve hâcâtının celbi için dua etmek; ve mevcudatın tesbihatını görüp müşahede ederek şehadet etmek; ve nimetleri görüp tefekkür içinde şükretmek; ve ibret içinde bakmaktır. En edna aklı olan anlar ki, şu cihazat, şu hayat-ı faniyenin idamesi için verilmemiştir. Belki bir hayat-ı bâkiyenin sermayesidir. Temsil, hakikati fehme takrip eder. Meselâ:

Bir zat, bir hâdimine on altın verdi. Tâ mahsus güzel bir kumaştan kendine bir kat libas satın alsın. O hâdim gitti, o kumaşın en âlâsından mükemmel bir libas aldı. Sonra o zat, diğer bir hâdimine bin altın verdi. Bir kâğıt içinde bazı şeyler yazdı, cebine koydu, bir ticarete gönderdi. Her aklı başında olan bilir ki, o sermaye, bir kat libas almak için değil_ Zira evvelki hâdim, on altınla en âlâ kumaştan bir kat libas almış. Bu bin altın bir kat libasa sarf edilmez. Şayet bu hâdim, kâğıdı okumayıp, evvelki hâdime bakarak bütün parayı bir kat libasa verse, hem o kumaşın en çürüğünden, hem evvelkinin daha ednâsından alsa, elbette böyle yapan ahmak hâdim şiddetle tâzip ve hiddetle tedip edilecektir.

Ey Said! Aklını başına topla. Sermaye-i ömrünü ve hayat-ı istidadını, hayvan gibi, belki hayvandan daha aşağı şu hayat-ı fâniye-i maddiyeye sarf ve hasretme. Yoksa, en âlâ hayvandan yüz derece yüksek olduğun halde, en ednâ hayvandan yüz derece aşağı düşersin.

YEDİNCİ MUKADDEME: İnsan, bir nazik, nazenin çocuğa benzer. Zaafında büyük bir kuvvet, aczinde büyük bir kudret vardır. Eğer zaafını anlayıp dua etse, aczını bilip istimdat etse, metalibine öyle muvaffak olur ve makasıdı ona öyle musahhar olur ki, iktidar-ı zâtisiyle, aşr-ı mişarına muvaffak olamaz. Nasıl ki, nazdar bir çocuğun ağlamasıyla matlubuna öyle muvaffak olur ve öyle kavîler ona musahhar olurlar ki, bin defa kendi kuvvetçiğiyle onlara yetişemez. Demek ki, saltanat-ı insaniyet, celb ve gasp etmekle ve galip olmakla değildir. Belki insana bu derece musahhariyetin sebebi, şefkat ve rahmet ve hikmet-i Hâlıktır ki, eşyayı insana musahhar etmiş. Bir gözsüz akrep ve bir ayaksız yılan gibi haşarata mağlûp olan insana, bir kurttan ipeği giydiren ve bir böcekten balı yediren, zaafının semeresi olan teshir-i Rabbânîdir. Yoksa netice-i iktidarı değildir.

Ey Said! Madem ki iş böyledir; gurur ve enaniyeti bırak. Dergâh-ı ulûhiyetinde, acz ve zaafını, fakr ve fâkatını istimdat ve lisan-ı tazarru ve ubudiyetle ve duayla ilân et. Ve de:

1 f01255.gif (1391 bytes)

SEKİZİNCİ MUKADDEME: Evet insan, çendan nefsinde ve suretinde hiçtir ve hiç hükmündedir. Fakat vazife ve mertebe noktasında, şu kâinat-ı muhteşemenin seyircisi ve şu mevcudatın lisan-ı nâtıkı ve şu kitab-ı âlemin mütalâacısı ve şu müsebbih ve âbid mahlûkatın nâzırı ve ustabaşısı hükmündedir.

Evet insan, şu dünyaya bir misafir olarak gönderilmiş. Ve insana mühim istidâdât ve o istidâdâta göre mühim vezâif tevdi edilmiş.

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1387

Hem insan, insan olmak için, kendine göre bir derece bu gayeye çalışmalıdır. Bu gayeler ise:

Evvelen: Şu kâinatta saltanat-ı rububiyetini tasdikle, mehasin-i kemâlâtına nezaret etmektir.

Saniyen: Esmâ-i kudsiye-i İlâhiyenin nukuş-u bedayikârânelerini birbirine gösterip dellâllık etmektir.

Sâlisen: Künuz-u mahfiye olan esmâ-i Rabbaniyenin cevherlerini mizan-ı idrakle tartmak ve kıymet vermektir.

Rabian: Kalem-i kudretin mektubatını mütalâayla tefekkür etmektir.

Hamisen: Fıtratın letaif ve müzeyyenatını temaşa etmekle, Fâtırın mârifetine ve rüyetinin temaşasına iştiyak göstermektir.

Sadisen: Sâni-i Zülcelâlin san'atının mucizeleriyle kendini tanıttırmasına ve bildirmesine mukabil, iman ve mârifetle mukabele etmektir.

Sabian: Rahîm-i Kerîmin semerat-ı rahmetinin müzeyyenatıyla kendini teveddüd suretinde sevdirmesine mukabil, ona hasr-ı muhabbet ve taabbüd ile tahabbüb etmektir.

Saminen: Mün'im-i Hakikînin, maddî ve mânevî nimetlerin lezaiziyle insanı perverde etmesine mukabil, fiil ve hal ve kal ile, hattâ elinden gelse bütün havassı ve letaifiyle O Mün'im-i Hakikîye şükür ve hamd etmektir.

Tasian: Celîl-i Mutlakın (celle celâlühü) ve Cemîl-i Mutlakın (azze cemalühü) kâinatın mezahirinde ve mevcudatın aynalarında kibriya ve kemalini, celâl ve cemalini izhar etmesine mukabil, tekbir ve tesbihle ve mahviyet içinde ubudiyetle ve hayret ve muhabbet içinde secdeyle mukabele etmektir.

Aşiren: O Rahmân'ın rahmetinin derece-i vüs'atını ve servetinin derece-i kesretini ve itkan ve intizam içinde cûd-u mutlakını göstermesine mukabil, tahmid ve tâzim içinde iftikar ile sual etmektir.

Hem, san'atının letaif ve antikalarını sath-ı zeminde teşhir etmesine mukabil, takdir ve tahsin ve istihsanla mukabele etmektir. Hem, şu kasr-ı kâinatta, taklit edilmez sikkeleriyle ve Ona mahsus hâtemleriyle ve Ona münhasır turralarıyla ve Ona has fermanlarıyla bütün mevcudata damga-i vahdet koymasına ve âyât-ı tevhidi nakşetmesine ve aktâr-ı âfâkta bayrak-ı vahdaniyetini ilân etmesine mukabil; tasdikle, iman ve tevhidle, iz'an ve şehadet ve ubudiyetle mukabele etmektir.

İşte, bunlar gibi vücuh-u ibâdât ve tefekküratla insan hakikî insan olur. Ahsen-i takvimde olduğunu gösterir. Yümn-ü imanla emanete mâlik emin bir halife-i arz olur.

DOKUZUNCU MUKADDEME: İnsan, cismaniye-i nebatiye ve maddiye-i hayvaniye cihetinde sağîr bir cüz'î, hakîr bir cüz, fakir bir mahlûk, zayıf bir hayvandır ki, mevcudat-ı dehhaşe-i seyyale-i mütemevvicenin dalgaları içinde çalkanıp gidiyor. Fakat, muhabbetullahı tazammun eden imanın nuruyla münevver olan İslâmiyetin terbiyesiyle tekemmül eden insaniyet cihetinde, ubudiyeti içinde bir sultan; ve cüz'iyeti içinde bir küllî; hakareti içinde makamı pek büyük ve daire-i nezareti pek geniş bir nâzırdır ki, diyebilir: "Dünya, hânemdir; güneş, lâmbamdır; bu nebatat ve hayvanat, hattâ insanlar, şu hanemin levazımatı ve müzeyyenatıdır." Eğer ubudiyetinde tam bu kasra malik olsa, sultanlar ve güneşler, onun kasrının ecza ve ahcârı hükmüne girerler.

İşte şu sırdandır ki, bazı böyle fakir bir kimse kendini, kendinden çok mertebe âlâ olandan âlâ görür. Nasıl ki, bir adam, elindeki bir aynayı güneşle mütele'le olan, yani parlayan bir denize mukabil tutsa, hem deniz, hem güneş, hem dağlar aynasının içine girer. Eğer, aşk veya istiğrakla bir nevi sekri de varsa, avucundaki aynasını, denizden daha büyük tevehhüm eder. Hem her makamın bazı zılleri bulunur. Zıllı, asıl zannetse, şatahata düşer.

Şu tahkikattan anlaşıldı ki, insanın önünde iki yol var. O yoldan birinde nefsi ve şeytanı dinleyip gitse, esfel-i sâfilîne düşer. Diğerinde, hak ve Kur'ân'ı dinleyip gitse, âlâ-yı illiyyîne çıkar, kâinatın bir takvim-i zîşanı olur.

Onuncu ders

f01243.gif (1381 bytes)

2 f01257.gif (6386 bytes)

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1388

Şu âyetin hazinesinden bir cevherine temsille bir işarettir.

Ey nefsini unutmuş, vazife-i hayatını anlamamış ve hilkat-i inanın hikmetinden gaflet etmiş ve şu masnuat-ı müzeyyenede Sâni-i Hakîmin tevdi ettiği ve şu kitab-ı kebirde nakşettiği âyâtına cahil kalmış Said-i biçare! Şu temsili güzel dinle. Bu âlemin halk ve binası ve insanı içine ithal etmesi, bunun misali şuna benzer ki:

Bir zaman bir sultan varmış. Onun çok hazineleri varmış. O hazinelerde her çeşit cevahir bulunurmuş. Hem o sultanın gizli mühim kenzleri (hazineleri) varmış. Hem sanayi-i garibede mehareti, hem hesapsız fünun-u acîbeye mârifeti ve ihatası, hem nihayetsiz ulûm-u bediaya ilim ve ıttılaı varmış. Her cemal ve kemal sahibi, kendi cemal ve kemalini görüp göstermek istemesi sırrınca, o sultan dahi istedi ki, bir meşher açsın. Enzâr-ı nâsta saltanatının haşmetini, servetinin şâşaasını, san'atının harikalarını, mârifetinin garibelerini izhar edip göstersin. Tâ kendi cemal ve kemal-i mânevisini iki vecihle müşahede etsin: Biri, bizzat nazar-ı dekaik-âşinâsıyla baksın. Diğeri, başkaların nazarlarıyla baksın.

İşte, bu hikmete binaen, gayet cesîm ve gayet geniş bir kasrı yapmaya başladı. O kasrı öyle şâhâne bir surette dairelere ve menzillere taksim etti. Ve o menzilleri hazinelerinin envâ-ı murassaatıyla tezyin etti. Ve san'atının en lâtif, en güzel eserleriyle süslendirdi. Ve fünun-u hikmetinin en dakikleriyle tanzim ve ulûmunun âsâr-ı mucizekârâneleriyle tersim ve tekmil etti.

Sonra, her taam ve nimetlerin bütün envâından en lezizlerini câmi sofralar kurdu. Herkese lâyık bir sofra tayin etti. Gayet sahavetkârâne ve san'atperverane bir surette, herbir lokma, yüz sanayi-i lâtifenin eseriyle vücut bulmuş gibi musannâ bir ziyafet-i âmme ihzar ettirip, aktar-ı memleketindeki raiyetini seyre, tenezzühe, ziyafete davet etti.

Sonra, bir üstad-ı alîm tayin etti. Tâ kasrın sâniini kasrın müştemilâtıyla nâsa tarif etsin. Ve kasrın nakışlarının remizlerini ve san'atlarının işaretlerini ve murassaatının manzumelerini ve nukuşunun mevzunelerini ve ne olduklarını ve ne cihetlerle kasrın sahibinin kemalâtına ve hünerlerine delâlet ettiklerini seyircilere tâlim etsin. Hem, âdâb-ı duhulü ve seyri ve sultana karşı marziyatı dairesinde teşrifatı tarif etsin.

İşte o üstad, herbir dairede bulunan aveneleri içinde ve büyük dairede şakirtleri içinde durmuş. Bütün seyircilere şöyle bir tebliğatta bulunuyor. Diyor ki:

"Ey ahali! Şu kasrın meliki, bu şeylerin izharıyla, kendini sizlere tanıttırmak istiyor. Siz de onu tanıyınız. Hem bu tezyinatıyla kendini size sevdirmek istiyor. Siz dahi takdir ve istihsanla kendinizi ona sevdiriniz. Hem şu ihsanatıyla size muhabbetini gösteriyor. Siz dahi ona muhabbet ediniz. Hem bu in'amlar ve ikramlarla, size şefkat ve rahmetini gösteriyor. Siz dahi ona şükürle hürmet ediniz. Hem şu âsâr-ı kemalâtıyla, cemal-i mânevisini size göstermek istiyor. Siz de rüyetine iştiyakınızı gösteriniz. Hem bütün gördüğünüz masnuat ve müzeyyenat üstünde birer sikke, birer hatem, birer turra koymakla, herşey ona has ve kendisinin tek olduğunu ve istiklâl ve infiradını size göstermek istiyor. Siz de onu, tek ve yekta ve misilsiz tanıyınız ve kabul ediniz." Daha bunlar gibi o sultana münasip ve o makama lâyık sözleri seyircilere söyledi.

Sonra, o kasra dahil olanlar iki güruha ayrıldılar.

Bir güruh: Kendini tanımış aklı başında olanlardır. Kasr içindeki acaibe baktılar, dediler ki: "Bunda büyük bir iş var." Ve o acaibin beyhude olmadığını anladılar. Merak ettiler. "Acaba nedir?" dediler. Birden o üstad-ı muallimin bahsettiğimiz nutkunu işittiler. Anladılar ki, bütün esrarın miftahı ondadır. Ona müteveccih oldular. Dediler: "Esselâmü aleyke ya üstad! Şöyle bir kasrın, senin gibi bir muarrifi lâzım ki, seyyidimiz, sana ne bildirmişse, bize de bildir." O da, onun evvelce bahsettiğimiz nutkunu onlara dedi. Onlar da dinlediler. Kabul edip istifade ettiler. Melikin marziyyatı dairesinde amel ettiler.

Onların şu edepli muameleleri melikin hoşuna gitti. Melik de, has ve yüksek ve tavsif edilmez diğer bir kasra onları davet etti. Öyle bir cevad-ı melike lâyık ve öyle mutî ve edepli misafirlere has ve öyle âli bir kasra lâyık bir tarzda onlara ikramlar etti.

İkinci güruh ise: Kasra girdikleri vakit, nefislerine mağlûp oldukları için, et'ime-i lezizeden başka birşeye iltifat etmediler. Mehasinden gözlerini kapadılar. İrşadat ve ikazattan kulaklarını tıkadılar. Uykuya daldılar. Bazı şeyler için ihzar edilmiş olan ve içilmeyen iksirlerden içtiler. Sarhoş olup öyle bağırdılar ki, seyirci misafirleri bütün tâciz ettiler. Sahib-i kasrın askerleri de onları tutup, öyle edepsizlere lâyık olan hapislere attılar.


Mesnevî-i-Nuriye/Nur'un İlk Kapısı-10, 11. Dersler - s: 1389-1391

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1389

Ey Said! Biliyorsun ki, o melik, bu kasrı, şu mezkûr maksatlar için bina etmiştir. Şu makasıdın husûlü ise, iki şeye mütevakkıftır.

Biri: Şu gördüğümüz üstadın vücududur. Çünkü o üstad olmazsa, maksat beyhude olur.

İkincisi: İnsanların onun sözlerini kabul edip dinlemesidir.

Demek vücud-u üstad, vücud-u kasrın dâisi, istimâ-ı nas, kasrın bekasının sebebidir. Öyleyse, denilebilir ki: "Eğer şu üstad olmasaydı, melik, şu kasrı bina etmezdi. Hem o üstad-ı mübelliğin talimatını raiyet dinlemediği vakit, o kasır tahrip ve tebdil edilir."

Ey Said-i gafil! Eğer şu temsilin sırrını anladınsa, bak, hakikatin yüzünü de gör. O kasır, şu âlemdir ki, sakfı, mütebessim misbahlarla tenvir edilmiş sema yüzüdür. Zemini, gûna-gûn çiçeklerle tezyin edilmiş zemin yüzüdür. O melik ise, ezel ve ebed sultanı olan öyle bir Zât-ı Mukaddestir ki, yedi kat semavat ve arz ve onlarda olan herşey elsine-i mahsusalarıyla Onu takdis ve tesbih ediyorlar.

Hem o melik, öyle bir Meliktir ki, semavat ve arzı altı günde halk ederek, arş-ı rububiyetinde kaim gece ve gündüzü birbirinin arkasında döndürür. Şems ve kamer ve nücum emrine musahhar, zîhaşmet ve zîkudret bir Zattır. O kasrın menazili ise, şu on sekiz bin âlemdir ki, herbiri kendine lâyık bir tarzla tezyin ve tanzim edilmiş. Kasırda gördüğün sanayi-i garibe ise, şu âlemdeki kudretin mucizeleridir. Orada gördüğün et'ime ise, rahmetinin semerat harikalarına işarettir. Oradaki tandır ve mutfak ise, burada, arz ve sath-ı arzdır. Orada gördüğün künuz-u mahfiye cevherleri ise, burada, esmâ-i kudsiyeye ve cilvelerine misaldir. Oradaki nukuş ve o nukuşun rumuzları ise, burada, manzume ve mevzune olan masnuatın, Nakkaşlarının esmâsına delâletlerine misaldir.

Amma üstad ve muallim ve aveneleri ve tilmizleri ise, Seyyidimiz Muhammedüni'l-Mustafa ve sair enbiyalar aleyhi ve aleyhim efdalu's-salevâti ve's-salâm ve evliya (radıyallahü anhüm) hazaratına misaldirler. Kasırdaki melikin hizmetkârları ise, melâike aleyhimüsselâma işarettir. Seyir ve ziyafete davet edilen misafirler ise, cin ve insan ve insanlara hizmetkâr olan hayvanlara işarettir. O iki fırka ise: Birisi, ehl-i iman ve kitab-ı kâinatın âyâtlarının müfessir-i âlişanı olan Kur'ân-ı Hakîmin tilmizleridir. Diğer fırka ise, ehl-i küfür ve tuğyan, nefis ve şeytana tâbi ve yalnız hayat-ı dünyeviyeyi tanıyan ve hayvan gibi, belki daha aşağı,
1 f01259.gif (1082 bytes) (sağır-dilsiz) olan mağdub ve dâllin güruhudur.

Birinci kafile olan süedâ ve ebrar, zülcenaheyn olan üstadı dinlediler. O üstad, hem abddir; ubudiyet noktasında, Cevşenü'l-Kebîr ve emsaliyle Rabbini tavsif ve tarif eder. Hem resuldür; risalet noktasında, Rabbinin ahkâmını Kur'ân vasıtasıyla tebliğ eder.

Şu fırka, resulü dinleyip Kur'ân'a kulak vermekle kendilerini, çok makamat-ı âliye içinde, çok vezaif-i lâtifeyle mütelebbis gördüler.

Evvelen: Saltanat-ı rububiyetin mehasinini temaşager makamında tekbir ve tesbih vazifesini eda ettiler.

Saniyen: Esmâ-i kudsiye cilvelerinin bedayiine dellâllık makamında, takdis ve tahmid vazifesini ifa ettiler.

Salisen: Rahmetin hazinelerindeki müddeharâtı zâhir ve batın hassalarıyla tartıp fehmetmek makamında, şükür ve sena vazifesini edaya başladılar.

Rabian: Esmâ-i mütecelliye-i İlâhiyenin definelerindeki cevherleri, cihazat-ı mâneviyelerinin mizanlarıyla tartıp bilmek makamında, tenzih ve takdis ve medih vazifesine başladılar.

Hamisen: Mistar-ı kader üstünde kalem-i kudretle yazılan mektubat-ı Rabbaniyeyi mütalâa makamında, tefekkür ve istihsan vazifesine başladılar.

Sadisen: Fıtrat ve san'atındaki lâtif incelikleri ve güzellikleri temaşayla tenzih makamında, Fâtır-ı Zülcelâllerine ve Sâni-i Zülcemallerine muhabbet ve iştiyak vazifesine girdiler.

Sonra, Sâni-i Hakîmin san'atının mucizeleriyle kendini tanıttırmasına karşı, hayret içinde, mârifetle mukabele ettiler. Dediler ki: Sübhaneke "Ey Sübhanımız! Seni, hakk-ı mârifetinle nasıl tanıyabiliriz? Senin tarif edicilerin, bütün masnuatındaki mucizelerindir."

Sonra, rahmetinin meyvelerinin müzeyyenleriyle kendini sevdirmesine karşı, aşk ve muhabbetle mukabele ettiler.

Sonra, nimetinin lezizleriyle terehhum ve taattufunu göstermesine karşı, şükür ve hamd ile dediler ki: "Sübhaneke Ey Sübhanımız! Senin hakk-ı şükrünü nasıl eda ederiz?" diyerek, bütün kâinattaki bütün ihsanatın fasih lisan-ı halleriyle ettikleri şükür ve senalarını, hem çarşı-yı âlemde dizilmiş ve zeminin yüzüne serpilmiş bütün nimetlerin

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1390

ilânatıyla yaptıkları hamd ve medihlerini, hem rahmet ve nimetin semerat-ı manzume ve mevzunelerinin cûd ve keremine şehadetleriyle ettikleri şükürlerini kendi namlarına enzar-ı mahlûkat önünde eda ederler.

Sonra, şu kâinatın mezahirinde ve şu mevcudât-ı seyyalenin aynalarında cemal ve celâl ve kemâl-i kibriyasının izharına karşı, mahviyet içinde muhabbet ve hayretle secde edip mukabele ettiler.

Sonra servetinin kesretini ve rahmetinin vüs'atini irae etmesine karşı, fakr ve hâcetlerini izhar ve sual etmekle mukabele ettiler.

Hem, san'atının lâtifelerini ve hârikalarını ve antikalarını sergilerle meşhergâh-ı enamda teşhir etmesine karşı, takdir ve istihsan ve müşahede ve şehadet ve işhad ile mukabele ettiler.

Hem, kâinatın aktarında rububiyetinin saltanatını ilân etmesine karşı tevhid, tasdik, itaat ve inkiyadla mukabele ettiler.

Hem, izhar-ı rububiyetine karşı, zaafları içinde aczlerini, hâcetleri içinde fakrlarını ilân olan ubudiyetle mukabele ettiler. Daha bunlar gibi çeşit çeşit çok vezaifle şu dâr-ı dünyada vazife-i hayatlarını eda edip ahsen-i takvim suretini aldılar. Ve bütün mahlûkat üstünde öyle bir mertebeye çıktılar ki, yümn-ü iman ve emanetle mücehhez emin birer halife-i arz oldular.

Şu meydan-ı tecrübe ve şu destgâh-ı imtihandan sonra Rabb-ı Kerîm, onları saadet-i ebediyeye ve dârüsselâma dâvet ederek onlara öyle bir surette ikramlar etti ki, hiç gözler görmemiş ve kulaklar işitmemiş ve kalb-i beşere hiç hutur etmemiş gayet parlak ikramlarla onları rahmetine mazhar etti.

Evet, ebedî ve sermedî bir cemalin seyirci müştakı ve aynadar âşıkı, elbette bâki kalıp ebede gidecektir. İşte hizbü'l-Kur'ân'ın âkıbeti öyledir, inşaallahu tealâ.

Amma, füccar ve eşrar olan güruh ise, şu kasr-ı âleme girdikleri vakit, bütün delail-i vahdaniyete karşı küfür ve bütün nimetlere karşı küfran ile mukabele edip, bütün mevcudatı kıymetsizlikle kâfirane bir ithamla tahkir ettiler. Bütün esmâ-i İlâhiyenin tecelliyatına karşı red ile mukabele ettiklerinden, mütenâhi bir vakitte gayr-ı mütenâhi bir cinayet işlediler; gayr-ı mütenâhi bir ikaba müstehak oldular.

Ey miskin Said! Ayâ, zannediyor musun ki, senin vazife-i hayatın yalnız terbiye-i medeniyeyle güzelce muhafaza-i nefsine veya-ayıp olmasın-batnın hizmetlerine mi münhasırdır? Veyahut zannediyor musun ki, makine-i hayatında derc olunan şu letaif ve mâneviyatın ve şu âzâ ve âlâtın ve şu cevarih ve cihâzâtın ve şu havas ve hissiyatın gaye-i yegânesi, şu hayat-ı faniyede nefs-i rezile ve deniyenin hevesat-ı süfliyesinin tatmini için istimaline mi münhasırdır? Hâşâ ve kellâ! Belki senin vücudunda bunların hikmet-i derci ve fıtratında gaye-i ithali iki esastır.

Biri: Cenab-ı Mün'im-i Hakikî (amme nevâluhu) bütün nimetlerinin çeşit çeşit envâını sana ihsas etmekten ve ettirmekten ibarettir. Sen de hissedip şükür ve ibadetini etmelisin.

İkincisi: Âleme tecellî eden esmâ-i kudsiyesinin bütün aksâm-ı tecelliyâtını birer birer sana o cihazatla tanıttırmaktır. Sen de zevkle tanıyıp iman getirmelisin ki, bu iki esas üzerinde senin kemalât-ı insaniyen neşv ü nema bulsun.

Evet, senin hayatın ve hayatındaki cihazatın gayelerinin icmali dokuz emirdir.

Birincisi: Vücudunda derc olan mizanlarla rahmetin hazinelerindeki müddaharâtı tartmaktır.

İkincisi: Fıtratındaki cihazatın anahtarlarıyla, esmâ-i kudsiyenin gizli definelerini açmaktır.

Üçüncüsü: Kardeşlerin olan diğer mevcudatın enzarında, esmâ-i İlâhiyenin garip cilvelerinin nümunelerini hayatınla teşhir ve izhar etmektir.

Dördüncüsü: Hal ve kalin ile, dergâh-ı rububiyetinde ubudiyeti ilân etmektir.

Beşincisi: Bir padişahtan çeşit çeşit nişanlar almış ve o nişanlarını takıp, padişahının nazarında görünmek gibi; sen de, esmâsının cilvelerinin verdikleri murassaatla süslenmiş olduğunu bilerek, Şâhid-i Ezelînin nazar-ı şuhud ve işhadına görünmektir.

Altıncısı: Zevilhayatların tezahürat-ı hayatları olan tahiyyatlarıyla ve tesbihatları olan rumuzat-ı hayatlarıyla, Vâhibü'l-Hayata arz-ı ubudiyetlerini fehmedip müşahede ederek görüp göstermektir.

Yedincisi: Hayatına verilen ilim ve kudret ve irade gibi sıfat ve hallerinden cüz'î nümuneleri mikyas ederek, Hâlıkın sıfât-ı mutlakasını ve şuûn-u mukaddesesini fehmetmektir. Meselâ, nasıl ben, cüz'î ilim ve irade ve iktidarımla bu evi böyle muntazam yaptımsa, bu kasr-ı âlemin bânisi de, kasr-ı âlemin büyüklüğü nispetinde kadîr ve alîm ve hakîmdir.

Sekizincisi: Şu mevcudatın herbirinin kendine mahsus bir lisanla söylediği tevhid ve rububiyet-i Sanie dair kelimatını fehmetmektir.

Dokuzuncusu: Acz ve fakr derecelerinin emsaliyle, kudret-i Sâniin ve gınâ-yı İlâhiyenin derecat-ı tecelliyatını anlamaktır. Nasıl ki açlığın dereceleri

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1391

nispetinde ve ihtiyacatın envâı miktarınca lezzet-i taamın enva-ı derecatı anlaşılıyor. Öyle de, gayr-ı mütenâhi acz ve fakrınla, Sâniin gayr-ı mütenâhi kudret ve gınâsının derecatını fehmetmektir.

Hem senin gaye-i hayatın bunlar olduğu gibi, mâhiyet-i hayatın da şunlardır:

1. Âsâr-ı esmâ-i İlâhiyenin garaibinin fihristesi.

2. Şuun ve sıfât-ı İlâhiyenin fehmine bir mikyas.

3. Âfâkî âlemlere bir mizan.

4. Âlem-i kebîrin bir enmuzeci.

5. Kâinatın bir haritası.

6. Şu kitab-ı kebîrin bir fezlekesi.

7. Defain ve künuz-u mahfiyeyi açacak anahtarların mahzenidir. İşte mahiyet-i hayatın budur.

Hayatın sureti ise şudur: Hayatın, bir kelime-i mektube ve hem mesmuadır. Esmâü'l-Hüsnâya delâlet eder.

Hakikat-i hayatın da budur: Tecellî-i ehadiyete aynalık etmektir. Hayatın saadet ve kemali ise, hayatın aynasına temessül edene karşı, şuurla muhabbet ve şevkle ibadet etmektir.

Ey Said-i biçare! Hayat, böyle gayâta müteveccih olduğu halde, ne akıl ve ne insafla hayatını hiç ender hiç hükmünde olan huzuzat-ı nefsaniyeye sarf ediyorsun? Sair zevilhayat, hattâ nebatat dahi, bahsettiğimiz gayelerin bazısında sana şeriktirler. Evet, nar, elma ve dut gibi musannâ meyveler birer kelime-i kudrettirler. Esmâ-i İlâhiyeyi ilân edip okutturuyorlar. Onların hayatlarının gayeleri bu gibi emirlerdir. Yoksa, bu meyvelerin suretlerinin gayeleri olan yenilmek, gaye-i hayatları değildir. Ancak, gaye-i mevtleri olabilir. Yani ölümlerinin bir gayesidir. Fakat sair zevilhayat, bütün gayelerde sana müsavi olamaz. Çünkü, câmi ayna sendedir. Sen dahi, senden çok aşağı olanlardan daha aşağı olma. Mü'minin kıymetini ilân eden şu hadis-i kudsî sana kâfidir.

2 f01261.gif (2026 bytes)

Ve hem yine bu beyte nazar et.

3 f01262.gif (1949 bytes)

On birinci ders

f01263.gif (1378 bytes)
4 f01264.gif (4676 bytes)

Ey Avrupa! Sen, sağ elinle, sakîm ve mudill (yani dalâlete sevk eden) bir felsefeyi, sol elinle sefih ve muzır bir medeniyeti tutup, "Beşerin saadeti bu iki şeyledir" deyip dâvâ edersin ve beşeri bunlara dâvet edersin. Senin bu iki elin kırılsın. Senin bu iki hediyen, senin başını yesin.

Ey nâşir-i küfr-ü küfran! Ayâ, hiç câiz olur mu ki, bir adamın akıl ve kalbi ve vicdan ve ruhu müthiş bir derecede musibet içinde olduğu halde, cismen zâhirî bir derece refah ve ziynet içinde bulunmasıyla o adama mesut denilsin ve saadetine hükmedilsin? Görüyoruz ki, bir adam, inkisar-ı hayale uğrasa veya bir emel-i vehmîden meyus olsa veya bir emr-i cüz'îden ümidi kesilse, nasıl dünya ona darlaşır. Onun tatlı şeyleri, ona nasıl acı gelir. Acaba, bütün âlâmın menşei ve bütün âmâlin hâdimi f01265.gif (987 bytes) olan senin bu şeametin ve bu dalâletinle hasta olup yeis ve yetimlikle mânevî bir cehenneme düşen bir kalb ve bir ruh sahibi, nasıl bir cennet-i kâzibe-i zâile içinde mesut olabilir?

Ey beşeri ifsad eden müfsid Avrupa! Beşerin başına getirdiğin binler belâlardan birtekini söylüyorum, dinle! Ve onu izah eden bu temsile bak:

Ey felsefe-i Avrupa tilmizi! Seninle ikimiz, şimdi, tenezzüh için bir seyahate çıkıyoruz. İşte, önümüzde iki yol var. Gel, bak:

Biz, şu gafil medenîlerin gittikleri yola gidiyoruz. İşte, şurada burada her yerde, hattâ gözümüzün yetiştiği yerlerde, belki bütün seyahatimiz müddetince böyle göreceğiz ki, her adım başında bir âciz adam duruyor. Bir kısım kavî ve galip insanlar o biçareye hücum edip, öyle bir surette mal ve hayvanatını gasp ediyorlar ve hanesini tahrip ediyorlar ve bazan onu öyle bıçaklayıp cerh ediyorlar ki, haline sema ağlıyor.


Mesnevî-i-Nuriye/Nur'un İlk Kapısı-11, 12. Dersler - s: 1392-1394

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1392

İşte, her nereye baksan bu hal taammüm etmiş. Her yerde, zalimlerin velvelelerinden ve mazlumların vaveylâlarından başka birşey işitilmiyor. Bütün yol boyunca bir matemhane-i umumî şeklini alan bu hal devam ediyor. Madem ki insanız; insan, insaniyeti cihetiyle başkasının elemiyle müteellim olur. Bu hadsiz âlâm-ı beşere nasıl tahammül ederiz? Vicdan nasıl bu hale dayanabilir? Yalnız şu azab-ı vicdaniyeden bizi kurtaracak iki çaremiz var.

Birisi: Gayet sarhoş olmalıyız.

Diğeri: İnsaniyetten tecerrüd edip vahşî, hodendiş bir kalbi taşımalıyız ki, selâmetimiz için bu iki çare bize bütün halkın helâketini unuttursun ve bizi müteessir etmesin. Hem, bir parça ahmak da olmalıyız ki, bütün halka şâmil bir belâdan kendimizi hariç zannetmeliyiz!

Ey Avrupa! Senin, bir gözü kör dehanla ruh-u beşere hediye ettiğin şu cehennemî hâleti sen de anladın. Sen, şu müthiş derde bir derman aradın. Bu derde şifa ve ilâç olan hüdâ-i Kur'ân'dan gözünü yumdun. Muvakkaten elemi hissetmemek için câzibedar lehviyatı, parlak ve okşayıcı hevesatı ilâç olarak buldun. Ve bunlarla beşerin hissini iptal ettin. Senin bulduğun bu derman, senin başını yesin ve yiyecek!

Ey hayal arkadaşım! Elbette anladın, şu yol, hayat yoludur ki, ehl-i gaflet ve dalâlet o yolda giderler. Bütün zîhayat onların nazarında o biçare adama benzer. Mevt ve musibetler, o zalimlere benzer. Daha başka noktaları sen tatbik edebilirsin.

Ey yoldaş ve ey tilmiz-i Avrupa! Gel, diğer yoldan, Kur'ân'ın talebelerinin arkalarından gidiyoruz. İşte bak:

Her menzilde, her yerde, her adım başında, bütün yol boyunca birer asker, her kulübecik önünde vazife başında nöbet bekliyor. İşte, bak, kanun zâbitleri geliyorlar. Herkese terhis tezkereleri veriyorlar. İşte, her yerde bir sürurdur kopuyor. O memurlar, terhis olunan neferlerden silâhlarını, varsa atlarını ve mîrî libaslarını alıyorlar. Neferlerden, ameliyata muhtaç olanlar varsa, ameliyat-ı cerrahiye yapıyorlar. Sonra, terhis tezkeresini veriyorlar. Bu neferler, çendan ülfet ettikleri eşyalarından ayrılmak için zahiren bir hüzün gösteriyorlar; fakat bâtınen mesrur oluyorlar. Zira, o vazifenin külfet ve mes'uliyetinden kurtuluyorlar. Hem ettikleri hizmetlerine mukabil mükâfatlarını almak için vatan-ı aslîlerine dönüyorlar. Hem sultanlarına kavuşuyorlar. İşte, bak: O memurlar, bazan acemi ve kaba bir nefere rastgeliyorlar. Nefere, "Silâhını, atını teslim et. Sana izin vereceğiz" diyorlar. Nefer onlara diyor: "Ey efendiler! Sizi tanımıyorum. Ben devletin askeriyim, padişahın hizmetindeyim. Sonra huzuruna çıkacağım, yanına döneceğim. Eğer onun izin ve rızasıyla gelmişseniz, baş ve göz üstüne. Yok, cesaretimi tecrübe için emretmiş de rızası yoksa, yanlış geldiniz. Bendeki emanetini muhafaza ve sultanımın haysiyetini himaye yolunda bütün kuvvetimle sizinle müdafaa edeceğim."

İşte, bu yolda, baştan başa hal bu minval üzere gidiyor. Her taraftan sürur ve şenlik sadası geliyor. Bir taraftan sürur içinde tahşidat-ı askeriye tekbir ve tehlil ile başlamış. Evet, hayvanat cinsindeki bütün tevellüdat, tahşidata benzer. Diğer taraftan yine sürurla terhisat-ı askeriye bir velvele-i tekbir ve teşekkür içinde başlamış. Evet, zîhayat cinsindeki bütün vefiyat bu terhisata benzer.

İşte Kur'ân-ı Hakîm, beşere böyle bir hediye getirmiştir. Eğer beşer bu hediyeyi kabul edip güzelce istimal etse, hayat-ı dünyevîde cennet-i mâneviyeyi andıran bu ikinci yoldan gidecektir. Ne geçmişten hüzün eder ve ne de gelecekten havf ve perva eder.

Ey Avrupa! Evvelki cehennemî yol, senin açtığın yol olduğu, senin desatirinle sabittir. Çünkü, senin nazarında hayatın düsturu, "Her zîhayat kendi nefsine maliktir ve kendi zatı için çalışır, lezzeti için say'eder; bir hakk-ı hayatı vardır. Hayatının gayesi kendisine aittir" dersin. Ve "Netice-i himmeti:, hıfz-ı beka ve temin-i hayata münhasırdır. Ve kuvvetine güvenmelidir. Zira, medâr-ı hayat olan, düstur-u cidaldir. Belki hayat cidaldir" diye hükmediyorsun. Daha bunlar gibi çok esasat-ı bâtıla ile beşeri evvelki yola sevk ettin. Acaba, medar-ı hayat olan düstur-u teavün ezharun mine'ş-şems (güneşten daha zahir) olduğu halde, nasıl kör oldun, görmüyorsun? Evet, şems ve kamerden tut, ta nebatatın, hayvanatın imdadına; ve hayvanatın, insanların imdadına; ve mevadd-ı gıdaiyenin, semeratın imdadına; hattâ taamın zerratı, hüceyrat-ı bedenin tegaddîsi için kemal-i intizamla koşmaları, bir Rabb-i Kerîmin emriyle bir vazife-i muavenet ve teavün ve uhuvvet olduğunu ve kavînin zayıfa musahhariyeti olduğunu, kör olmayan görür.

Amma, düstur-u cidal ise, bir kısım hayvanat-ı zalimenin sû-i istimallerinden neş'et eden bir düstur-u cüz'î gayr-ı fıtrîdir. Mesela, âkilüllâhm canavarların vazifeleri, sıhhiye neferleri gibi hayvanatın cenazelerini toplamak, ber ve bahrin yüzünü temizlemektir. Onların, sağ olan hayvanları yemeleri,

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1393

sû-i istimaldir, gayr-ı meşrûdur; cezasını çekeceklerdir.

Bu düsturun çürüklüğünü gördün. Şimdi, "Her zîhayat nefsine maliktir" diye olan düsturun mahiyetini gör:

Zîhayat içinde en eşref ve ihtiyarca en geniş olan insandır. Halbuki, insanın, ef'âl-i ihtiyariyesi içinde en hafifi ve en zâhiri, söz söylemesi ve yemek ve içmesi ve düşünmesidir. Halbuki, insanın bunlarda dest-i ihtiyarının müdahalesi ne kadar az olduğu, azıcık düşünmekle anlaşılır. Halbuki, mahlûkatın en eşrefi olan insanın eli, tasarruf-u hakikîden bu derece bağlı olsa, başka hayvanat ve cemadat, sırf birer memlûktan ve Hâlıkın hesabıyla dönen ve çalışan birer mahlûk-u musahhardan başka birşey değillerdir.

Sair esasatın, bu iki esasın gibi esassızdırlar. Seni bu hatâya düşüren, senin yek-çeşm dehândır. Çünkü sen Rabbini unuttun. Hikmet-i san'at-ı Rabbaniyeye "kör tabiat" namını taktın. Âsâr-ı rahmeti, o mevhum tabiata istinad ederek, esbaba isnat ettin, küfrana başladın. Allah'ın malını bazı şeytan tağutlara taksim ettin, küfre girdin. İşte bu dalâletindendir ki, senin nazarında herbir insan, belki herbir hayvan, nihayetsiz hâcâtının tahsili için, hesapsız düşmanlarına karşı tek başıyla mücadele ve musaraa etmeye muztardır. Fakat neyle, hangi silâhla?

Evet, zerre gibi bir iktidar, saç gibi bir ihtiyar, zevale mâruz lem'a gibi bir şuur, intifaya mâruz şule gibi bir hayat, kısalıkta, dakika gibi bir ömürle musaraa etmek lâzım gelir. Halbuki, bütün elinde olanı sarf etsen, hadsiz metalibinden birisini de tahsile kâfi değil. Bir musibete düşsen, kör, sağır esbabdan istimdat edersin. İşte karanlıklı dehân, beşerin edyân-ı semavî nuruyla gündüz rengini almış ömrünü geceye tebdil etti. Yalnız o muzlim geceyi, yalancı ve müstehzî bazı ışıklarla tenvir etmişsin.

İşte herbir zîhayat, evvelki yolda gördüğümüz biçare adama benzer ki, sahipsiz ve âciz oldukları halde, hadsiz merhametsiz zalimlerin hücumuna mâruzdur. Bütün dünya bir matemhane-i umumî, yani zikirhane olan dünyayı, bir matemhane şeklinde gösterdin. Tesbihat olan asvâtı, elîm firak ve zeval vaveylâları tarzında işittiriyorsun.

Şimdi, senin felsefen tilmizleriyle Kur'ân-ı Hakîmin tilmizlerinin muvazenelerine bak:

Senin hâlis tilmizin, bir firavundur. Fakat, menfaati için en hasis birşeye de ibadet eder bir firavun-u zelildir. Her nâfi şeyi kendine rab tanır.

Kur'ân'ın hâlis tilmizi ise abddir. Fakat âzam-ı mahlûkata da ibadete tenezzül etmez. Ve âzam-ı menfaat olan Cenneti, gaye-i ibadet kabul etmez bir abd-i azizdir.

Hem senin tilmizin, mütemerrid ve muanniddir. Fakat, bir lezzet için nihayet zilleti kabul eden ve bir menfaat-i hasise için şeytan gibi şahısların ayağını öpmekle zillet gösteren bir miskin-i zelildir.

Kur'ân'ın tilmizi ise, mütevazi, heyyin, yani âsan ve leyyin, yani yumuşaktır. Fakat, Fâtırının gayrına, daire-i izni haricinde tezellüle tenezzül etmez.

Hem senin tilmizin, cebbar ve mağrurdur. Fakat kalbinde nokta-i istinad bulmadığı için, zâtında gayet aczle âciz bir cebbar-ı hodfuruştur.

Kur'ân'ın tilmizi ise fakir ve zayıftır; fakr ve zaafını bilir. Fakat onun Malik-i Kerîmi ona iddihar ettiği servetle müstağnidir. Seyyidinin nihayetsiz kudretine istinad ettiği için kavîdir.

Hem senin tilmizin menfaatperest ve hodendişliktir ki, o tilmizin gaye-i himmeti, nefis ve batnın hevesatını tatmindir. Ve menfaat-i şahsiyesini, bazan kavminin menfaati içinde kavminin menfaati namıyla; ve menfaat-i nefsini, menfaat-i millet namıyla arar. Ya rikkat-i cinsiye eleminden kurtulmak ister; veya hırsını veya gururunu veya hubb-u cahını o milliyetperverlik cihetinde teskin eder. Elhasıl, nefsinden başka hakikî hiçbir şeye muhabbet etmez. Herşeyi kendi nefsine feda eder.

Kur'ân'ın tilmizi ise, yalnız liveçhillah ve rıza-yı İlâhî için ve fazilet için o derece nefsinin menfaatinden tecerrüd eder ki, Cennet-i ebediyeyi dahi hakikî maksat ve gaye-i ibadet yapmaz. Nerede kaldı ki, bu dünya-yı zailenin fâni olan menafii onu, hakikî maksat ve gayesinden çevirsin.

İşte, o iki halis tilmizin himmetlerinin birbirinden ne derece mütefavit ve mugayir olduğu bununla anlaşılır.

Evet, Kur'ân'ın tilmizi, en büyük şeyleri, arş ve şems gibi mevcutları birer memur, birer mahlûk, musahhar birer âciz tanır. Ruhunda, bütün ehl-i semavat ve arz salihlerine karşı öyle bir alâka-i şedide-i uhuvvetkârane hisseder ki, ehl-i beytine dua ettiği gibi, an samimü'l-kalb onlara da dua edip, saadetleriyle mes'ut olduğunu gösterir.

Bu iki tilmizin mürüvvetlerinin derece-i farkına bak ki:

Senin tilmizin, nefsi için kardeşinden kaçar. Kur'ân'ın tilmizi ise, bütün ibadı, belki bütün mahlûkatı kendine kardeş görür.

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1394

Kur'ân-ı Kerîmin, tilmizlerine verdiği ulviyet ve kıymet bununla anlaşılır ki:

Bir küçük insan, küçük bir mikroba mağlûp ve ednâ bir kerb ile yere düştüğü ve o kadar zayıf olduğu halde; Kur'ân-ı Kerîmin feyiz ve irşadıyla o derece yükseklenir ve o derece letaifi inbisat eder ki, dünya mevcudatını ve zerrat-ı kâinatı tesbih tanesi edip, Mâbudunu o adetle zikreder. Hattâ bir kısımları bunları da az görüp, Mâbud-u Zülcelâlin liyakatini göstermek için gayr-ı mütenâhi adetle, gayr-ı mütenâhi tesbihle Mâbud-u Zülcemali zikrediyorlar. Dünya zerratının virdlerine kâfi bir tesbih olmadığını ve nakıs olduğunu gören ve Cenneti zikirlerine gaye tanımayan ulüvv-ü himmet sahibi o tilmizler, kendi nefislerini en ednâ bir mahlûk-u İlâhîden efdal görmediklerini gösteren bir halle, nihayet derecede tevazu ve mahviyet gösteriyorlar. O şecere-i tuba-i Kur'âniyenin had ve hesaba gelmez münevver meyvelerinden Kutb-u Geylânî, Rüfaî, Şâzelî gibi zâkirleri dinle: Nasıl, tesbih tanelerine bedel zerrat-ı kâinatın silsilelerini ellerinde tutmuşlar, öylece Mabudun zikrini çekiyorlar!

Ey Avrupanın ruh-u habisi! Felâket-i mâneviye-i beşeriyenin sebebi olan desatirinden bazılarını sabıkan zikrettik. Şimdi, beşerin saadet-i mâneviyesine menşe olan desâtir-i Kur'âniyenin yalnız bir-ikisine işaret edeceğiz.

Evet, hüdâ-yı Kur'ânî böyle insana hitaben der: Ey insan! Senin elinde olan hayatın ve vücudun ve nefsin ve malın emanettir. Onlar, herşeye kadîr ve herşeye alîm bir Mâlik-i Kerîmin mülküdür. O Mâlik-i Kerîm ve Rahîm, kemal-i kereminden, sende emanet olan kendi mülkünü senden satın almak istiyor. Tâ senin için muhafaza etsin. Senin elinde beyhude zâyi olmasın. Sonunda, sana büyük fayda versin. Sen bir memursun, asker gibi muvazzafsın. Öyleyse, onun namıyla çalış, onun hesabıyla sa'y et. Muhtaç olduğun bütün şeyleri sana bahşeden ve rızkını veren, muktedir olmadığın şeylerden seni hıfzeden Odur. Senin gaye-i hayatın, Mâbudun tecelliyatına ve esmâ ve şuûnâtına mazhariyettir. Sana bir musibet geldiği vakit de ki: f01266.gif (1007 bytes) "Ben, Onun hizmetindeyim. Ey musibet! Eğer Rabbimin izin ve rızasıyla gelmişsen, merhaba, safa geldin.
1 f01267.gif (1249 bytes) Biz Ona gideriz ve onun rüyetine müştakız. Günün birinde elbette bizi hayatın vazife ve tekâlifinden âzâd edecektir. Ne var, o azatlık bugün olsun. Hem, ey musibet, senin elinde olsun. Yok, eğer Rabbimin irade ve emriyle beni tecrübe ve imtihan için gelmişsen, fakat Rabbimin beni azat etmeye izin ve rızası yoksa, kuvvetim yettikçe ben, emaneti emin olmayana teslim etmeyeceğim. Haydi git, ey zalim musibet!"

Ey hayalî arkadaşım! Hakikat-i hal, iki tarafta bu minval üzeredir. Lâkin, hidayet ve dalâlette derecat-ı insan mütefavittir. Meratib-i gaflette insanlar muhteliftir. Şu zamanın gafleti o derecede kalınlaşmış ve öyle uyutucu bir tarzda iptal-i his etmiş ki, medenîler, evvelki yolun elîm elemini hissetmiyorlar. Lâkin, hassasiyet-i ilmiyenin tezayüdü ile ve mevt-âlûd inkılâbatın ikazatıyla şu perde-i gaflet parçalanacaktır.

Binlerle veyl o Müslüman evlâtlarına ki, ecnebîlerin tağutlarına ve felsefelerine aldanıp, Kur'ân-ı Kerîmin dersini unutur.

Ey gençler ve ey İslâm evlâtları! Avrupa'nın size karşı olan merhametsiz zulüm ve adavetine ve batıl efkârına ne akılla muhabbet edip onları taklit ediyorsunuz ve onlara ittibaen sefahetlerine iştirak ve saflarına iltihakla mukabele ediyorsunuz? Onları taklit ve onlara ittibâ ile beraber dâvâ-yı hamiyet yalandır. Milleti istihfaf ve milliyetle istihzadır!

Cenab-ı Hak bizi de, sizi de tarik-i müstakimden ayırmayıp hidayette kılsın. Âmin.

On ikinci ders

f01268.gif (1385 bytes)

2 f01269.gif (1722 bytes)

Ey birader! Küffar ve ehl-i dalâletin kesret-i adediyle beraber bazı hakaik-i imaniyenin inkârlarında ittifakları seni sarsmasın. Çünkü kıymet, kesrette değildir. Zira insan, insan olmadığı vakit, şeytan bir hayvan olur. Ecnebîler gibi ihtirasat-ı hayvaniyede terakki ettikçe hayvaniyeti şiddetlenir, daha ziyade hayvan olur. Hayvanatın kemiyetçe kesreti; ve insanın, hayvanata nisbeten kılleti malûm... Halbuki hayvanat, insan için halk olunmuştur.

Küffarın tarifi ise: Küffar, hayvanat-ı İlâhîden bir nevi habistirler ki; imaret-i dünyaya ve hem mü'minlere derecat-ı niam-ı İlâhiyeyi anlamaya bir vâhid-i kıyasî olmak için halk edilmişler ve


Mesnevî-i-Nuriye/Nur'un İlk Kapısı-12, 13, 14. Dersler - s: 1395-1397

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1395

imhal edilmişlerdir. Şu küffar denilen bu nevi hayvanatın, hakkı inkâr edip nefyetmekte ittifakları kuvvetsizdir.

Evet, küfür, çendan ispat suretinde de olsa, nefiydir, inkârdır, cehildir, ademdir. Binler ehl-i nefiy ve inkârın iki ehl-i ispata karşı sözleri bâtıldır, sukut eder.

Meselâ, bütün bir şehrin ahalisi, Ramazan ayına bakıyorlar. Binler insan, yok diye nefiy ve inkâr etseler, iki adam da ispat edip şehadet etse, bütün inkâr edenlerin sözleri hiçe iner. Acaba, kâr-ı akıl mıdır ki, sen desen: "Bu kadar binlerle insanların tevatürlerini kabul ederim, o iki adamın şehadetlerini reddederim"?

Aynen bunun gibi, biri çıksa dese, "Koca Avrupa'nın bu kadar hükeması şu hakikat-i imaniyeyi inkâr ediyorlar. Bizim iki hocamızın sözü nasıl tercih ediliyor?"

Ey biçare nâdân! Mesele hiç öyle değil. Bu söze hiç hakkın yok. Belki bu mesele, hiç ehil olmadıkları meselelerde nâ-ehil birkaç fuzulînin hadsiz ehl-i ihtisasa karşı söz söylemesidir.

Bir iki hoca dediğin, milyarlar beşerin güneşleri hükmünde olan Şeyh Geylânî, İmam-ı Gazalî, Muhyiddin-i Arabî, Şâh-ı Nakşibend, İmam-ı Rabbanî gibi ehl-i ihtisasın icmâlarıdır ki, o hakikati görmüşler, gösteriyorlar. Koca Avrupa hükeması dediğin, maddeperest, akılları gözlerine sukut etmiş, mâneviyattan uzaklaşmış şems-i hakikatten ve hilâl-i haktan âmileşmiş, hakkı görmedikleri için hakkı nefyeden, haddinden tecavüz etmiş san'atkârlardır.

1 f01270.gif (2234 bytes)

Yani, bazı gözü hasta olan kimse, güneşin ziyasını; ve vücudu hasta olan kimse de, suyun tadını inkâr ediyorlar.

On üçüncü ders

f01271.gif (1382 bytes)

2 f01272.gif (1653 bytes)

Ey serab-ı gururu, şarab-ı tahur zanneden Said-i hodfuruş! Hikmet, hayr-ı kesir olduğunu işittin. Fakat yanlış yola gitmiştin. Şu kitab-ı kâinatın hikmetini, maanisinde aramadın. Gittin, nukuşunda taharri ettin. Hikmet-i kudsiye-i Kur'âniyeyle hikmet-i felsefe-i insanın farklarını görmek istersen, şu temsile güzel bak:

Bir zaman dindar, san'atkâr bir hâkim, Kur'ân'ı acip bir tarzda yazmış. Bazı hurufatını elmas ve zümrütle, bir kısmını altın ve gümüşle, bir kısmını daha kıymettar cevherlerle yazıp öyle müzeyyen ve münakkaş etmişti ki, o Kur'ân'ı, kıraatini bilen ve bilmeyen herkes temaşa edip istihsan ederdi. Fakat o Kur'ân'ın mânâsındaki ziynet ve güzellik, zâhirî ziynetinden milyon mertebe daha âli, daha gàlî, belki nispet kabul etmez derecededir.

O hâkim, şu musannâ ve murassâ Kur'ân-ı Hakîmi, bir ecnebî filozofa ve bir Müslüman âlime gösterdi. Ve emretti ki, "Herbiriniz buna dair birer eser yazınız."

Herbiri, o Kur'ân'a dâir birer kitap telif etti. Fakat filozofun kitabı, yalnız hurufun nakışlarından ve münasebetlerinden ve vaziyetlerinden ve cevherlerinin hâsiyetlerinden ve târifatından bahseder. Mânâsına hiç ilişmez. Zira o ecnebî adam, Arapça okumasını hiç bilmez. Hattâ o müzeyyen Kur'ân'ın kitap olduğunu bilmiyor. Ve ona, münakkaş bir antika nazarıyla bakıyor. Lâkin o ecnebî filozof, her ne kadar Arapça bilmiyor, fakat iyi bir mühendistir, güzel bir musavvirdir, mâhir bir kimyagerdir, sarraf bir cevhercidir.

Amma Müslüman âlim ise, ona baktığı vakit, "O Kitab-ı Mübîndir, Kur'ân-ı Hakîmdir" anladı. Tezyinat-ı zahîrisine ehemmiyet vermedi. Hurufunun nakışlarıyla iştigal etmedi. Belki öyle birşeyle meşgul oldu ki, ötekinin meselelerinden milyon mertebe daha âli ve daha gàlî, daha lâtif, daha şerif, daha nâfi, daha câmi. Çünkü o Müslüman âlim, o Kur'ân'ın perde-i nukuşu altında olan hakaik-i kudsiyesinden ve envar ve esrarından bahsederek bir güzel tefsir yazdı.

Sonra, ikisi de eserlerini hâkime takdim ettiler. Hâkim, evvel filozofun eserine baktı. Gördü ki, o hodpesent, tabiatperest adam çok çalışmış; fakat hiç hikmetini ve mânâsını anlamamış. Belki karıştırmış. Ona karşı hürmetsizlik, belki edepsizlik etmiş. Mânâsız nukuş zannederek, kıymetsizlikle tahkir etmiş. Hâkim dahi eserini başına vurdu. O filozofu huzurundan çıkardı.

Sonra öteki âlimin eserine baktı. Gördü ki, gayet güzel nâfi bir tefsirdir ve hakîmane ve mürşidâne bir teliftir. "Âferin" dedi. "İşte âlim ve hakîm buna derler. Öteki, haddinden tecavüz etmiş bir san'atkârdır."

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1396

Eğer temsilî fehmettinse, bak, hakikati gör.

Amma o müzeyyen Kur'ân ise, şu musannâ kâinattır. O Hâkim ise, Hakîm-i Ezelîdir. O iki adam ise, birisi, yani ecnebîsi, ilm-i felsefedir ve hükemasıdır. Diğeri, Kur'ân ve tilmizleridir. Kur'ân-ı Hakîm, şu Kur'ân-ı azîm-i kâinatın bir müfessiridir, bir tercümanıdır.

Evet, Furkan-ı Hakîmdir ki, şu sahaif-i kâinatta kalem-i kudretle yazılan âyât-ı tekviniyeyi beşere ders verir. Mevcudata, mânâ-yı harfiyle bakar. "Ne güzel yapılmış, ne güzel delâlet ediyor" der. Kâinatın hakikî güzelliğini gösterir.

İlm-i hikmet dedikleri felsefe ise, sahaif-i kâinatın hurufunun tezyinat ve münasebatına dalmış, sersemleşmiş. Hurufata, mânâ-yı harfiyle bakmak lâzım gelirken, mânâ-yı ismiyle bakmış. "Ne güzel yapılmış" diyecek yerde, "Ne güzeldir" deyip çirkinleştirmiş. Kâinatı tahkir edip, kendisine müştekî etmiştir. 3 f01273.gif (1528 bytes)

Ey Said! Saadet istersen, tevekkül et. Fakat tevekkül, esbabı bütün bütün reddetmek değildir. Belki, müsebbebatı ve netaicini Hâlıktan istemektir.

Esbaba teşebbüs, bir nevi dua-yı fiilîdir. Vesait ise, perde-i dest-i kudrettir.

Evet, tevekkül etsen, dünyada istirahatin, âhirette istifaden kat'îdir. Mütevekkil ile, sözü anlamayan gayr-ı mütevekkilin misalleri şu hikâyeye benzer ki:

İki adam, bellerine ve başlarına ağır yükler yükletip bir sefineye bilet alıp girdiler. Birisi, girer girmez yükünü gemiye bıraktı, üstünde oturdu, nezaret etti. Diğeri, hem ahmak, hem mağrur, yükünü yere bırakmadı.

Ona denildi: "Şu ağır yükünü gemiye bırak, rahat et."

O dedi: "Yok, ben kuvvetliyim. Yükümü, hem belimde, hem başımda muhafaza ederim."

Ona denildi: "Bizi ve seni kaldıran şu gemi daha kuvvetlidir; daha güzel muhafaza eder. Hem gittikçe kuvvetten düşen belin ve akılsız başın, şu gittikçe ağırlaşan yüklere takat getiremeyecek. Hem dahi, gemi kaptanı seni böyle görse, ya 'Divanedir' der, seni tard eder; ya 'Haindir' der, 'Gemimizi itham ediyor ve bizimle istihza ediyor, hapsediniz" der, seni hapsettirir. Hem herkese de maskara olursun. Çünkü, zaafiyetini gösteren tekebbürünle, aczini gösteren gururunla, riyayı gösteren tasannuunla kendine mudhike yaparsın. Herkes sana gülecek."

O biçarenin aklı başına geldi. Yükünü yere koydu, üstünde oturdu. "Oh! Allah senden razı olsun. Zahmetten ve hapisten ve maskaralıktan kurtuldum" dedi.

On dördüncü ders

f01274.gif (1386 bytes)

4 f01275.gif (2501 bytes)

5 f01276.gif (1656 bytes)

6 f01277.gif (2163 bytes)

7 f01278.gif (2179 bytes)

Tevhid-i hakikinin hâlis güneşinden on dört lem'adır, yani, on dört lâmbadır.

BİRİNCİ LEM'A:

Ey gafil esbabperest insan! Esbab bir perdedir. Çünkü izzet ve azamet öyle ister. Fakat iş gören, kudret-i Samedaniyedir. Çünkü tevhid ve celâl öyle ister. Sultan-ı Ezelînin memurları, saltanat-ı rububiyetinin icraatçıları değildirler, belki dellâlları ve nâzırlarıdırlar. Çünkü, memurlar ve vesaitler, izzet-i kudretini ve haşmet-i rububiyetini izhar içindirler. Yoksa, sultan-ı insanî gibi acz ve ihtiyacı için, memurlarını saltanatına şerik etmiş değildir. Esbab, haksız şekvâlar Âdil-i Mutlaka tevcih edilmemek için vaz edilmiştir.

Evet, izzet ve azamet ister ki, esbab, perdedar-ı dest-i kudret olsun aklın nazarında. Tevhid ve celâl ister ki, esbab-ı dâmenkeş, ellerini çeksin tesir-i hakikîden.

İKİNCİ LEM'A

Evet, Sâni-i Zülcelâlin, her masnu üstünde bir Hâlık-ı Külli Şeye has bir sikkesi; her mahlûku üstünde

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1397

bir Sâni-i Külli Şeye mahsus bir hatemi; ve kalem-i kudretinin menşuru üstünde taklit kabul etmez mükemmel bir turra-i garrası vardır. Meselâ, hesapsız sikkelerinden hayat üstünde koyduğu sikkeye bak ki: Bir şeyden herşeyi yapar, hem herşeyden birşey yapar.

Evet, bir içilen sudan, hesapsız âza ve cihazat-ı hayvaniyeyi yapar. Hem ekl edilen bütün muhtelif et'imeden, hayvanî olsun, nebatî olsun, bir cism-i has ve belki bir cild-i mahsus, belki bir cihaz-ı basit yapar. Evet, sen de aklın varsa anlarsın ki, birşeyden herşeyi yapmak ve herşeyden birşey yapmak, herşeyin Sâniine has ve Hâlık-ı Külli Şeye mahsus bir sikkedir.

ÜÇÜNCÜ LEM'A

Hem meselâ, zîhayat üstünde koyduğu hâteme bak. O zîhayat, âdetâ kâinatın bir misal-i musağğarı ve şecere-i âlemin bir semeresi ve şu âlemin bir çekirdeği gibi, envâ-ı âlemin ekserî nümunelerini câmi. Güya o zîhayat, gayet hassas mizanlarla, mecmuu kâinattan süzülmüş bir katredir. Demek, şu zîhayatı halk etmek için, bütün kâinatı kabza-i tasarrufunda tutmak lâzım gelir.

İşte, aklın varsa anlarsın ki, birşeyi, meselâ balarısını ekser eşyaya bir nevi fihriste yapmak; birşeyde, meselâ insanda, şu kitab-ı kâinatın hemen bütün mesailini yazmak; birşeyde, meselâ küçücük incir çekirdeğinde koca incir ağacının programını ve kalb-i beşerde şu âlem-i kebirin bir nevi programını ve kuvve-i hâfızada hâdisât-ı kevniyenin mufassal fihristesini derc etmek, elbette Hâlık-ı Küll-i Şeye has ve bu kâinatın Rabbine mahsus bir hatemdir.

DÖRDÜNCÜ LEM'A

İhyâ üstünde koyduğu turrasına bak: Meselâ, güneş, herbir şeffaf üstünde, seyyarattan tut, tâ katarata, tâ zerrat-ı zücaciyeye ve tereşşuhatına kadar herbiri üstünde cilve-i misaliyesini gösteren turrası olduğu gibi; Şems-i Sermedin ve tecellî-i ehadiyetin ihyâ cihetinde herbir zîhayat üstünde öyle bir turrası vardır ki, faraza bütün esbab toplansa, yine o turranın taklidini yapamaz.

Nasıl ki katrelerde görünen güneşin timsalleri güneşin tecellîsine verilmediği vakit, herbir katrede ve ziyaya mâruz herbir cam parçasında ve herbir zerre-i şeffafede, tabiî ve hakikî bir güneşin vücudunu bil'asâle kabul etmek lâzım gelir. Bu hal ise, belâhetin nihayetsiz derekesidir. Öyle de, Şems-i Ezelînin şuaları olan ve esmâsının nokta-i mihrakiyesi hükmünde olan herbir zîhayat üstündeki tecellî-i ehadiyeti, Ehad ve Samed olan Zât-ı Akdese verilmediği vakit, herbir zîhayatta, hattâ sinekte ve çiçekte, nihayetsiz bir kudret-i fâtıra, bir ilm-i muhit, bir irade-i mutlaka, hem Vâcibü'l-Vücuda mahsus sair sıfatları o zîhayatın içinde kabul etmek; ve âdetâ o zîhayatın herbir zerresine bir ulûhiyet vermek gibi dalâletin en eblehcesini kabul etmek lâzımdır. Zira zerrelere, hususan tohum zerreleri olsa, öyle bir vaziyet verilmiş ki, o zerreler, cüz olduğu zîhayata, belki o zîhayatın nev'ine, belki muhtaç olduğu bütün mevcudata karşı öyle bir mevki alıyorlar ki, eğer o zerrelerin nispeti Kadîr-i Mutlaktan kesilse, o vakit, o zerrelerin herbirine, herşeyi görür bir göz, herşeyi muhit bir şuur vermek lâzım gelir.

Elhasıl: Nasıl ki katrelerde olan güneşçikler, güneşin cilvesine verilmezse, nihayetsiz güneşleri kabul etmek lâzım geliyor. Öyle de, herşeyi Kadîr-i Mutlaka vermezsek, gayr-ı mütenâhi ilâheleri kabul etmek lâzım gelir.

BEŞİNCİ LEM'A

Evet, nasıl ki, bir kitap olsa, hususan o kitap yazma olsa, o kitabı yazmak için bir kalem kâfidir. Eğer o kitap, basma veya matbu olsa, hurufatı adedince kalemler, yani demir harfler lâzım ki, tab edilebilsin. Şayet o kitabın bazı harflerinde ince hatla kitabın ekseri yazılmışsa, bütün o demir harflerin küçücükleri, o tek harfe lâzım; tâ o kitap tab edilebilsin.

Aynen öyle de, şu kitab-ı kâinatı, kalem-i kudretin, Zât-ı Ehadin mektubu desen, vücub derecesinde suhulet ve mâkuliyet yoluna gidersin. Eğer tabiata isnad etsen, imtinâ ve muhal derecesinde bir suubet ve hiçbir vehmin kabul etmeyeceği bir hurafat yoluna gidersin. Çünkü, tabiat için herbir cüz toprakta ve suda ve havada, milyarlarla madenî matbaalar, fabrikalar bulunması lâzım ki, hesapsız ezhar ve esmârın teşekkülâtına mazhar olabilsin. Zira, herbir cüz toprak, ekser nebatata menşe olabilir. Hususan meyveli olsalar, çiçekli olsalar, teşekkülâtları o kadar muntazam, o kadar mevzun, o kadar mümtaz, o kadar ayrıdır ki; herbirisi için yalnız ona mahsus birer ayrı fabrika veya ayrı birer matbaa lâzımdır. Demek tabiatın herbir şeyde, herbir şeyin makinelerini bulundurmaya mecburdur. İşte şu hurafeden, hurafeciler dahi utanıyorlar.

ALTINCI LEM'A

Elhasıl: Nasıl bir kitabın herbir harfi, kendi nefsini ve kendi vücudunu bir harf kadar gösterir ve bir vecihle kendi nefsine ve vücuduna delâlet eder. Lâkin kâtibini on kelimeyle târif eder ve birkaç vecihle gösterir. Öyle de, şu kitab-ı kebîr-i âlemin herbir harfi, kendi vücuduna cirmi kadar delâlet eder ve gösterir.


Mesnevî-i-Nuriye/Nur'un İlk Kapısı-14. Ders - s: 1398-1400

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1398

Fakat Nakkaş-ı Ezelînin esmâsını bir kaside kadar târif eder, gösterir. Demek hem kendini, hem bütün kâinatı inkâr eden bir ahmak, yine Sâniin inkârına gitmemelidir.

YEDİNCİ LEM'A

Nasıl ki, herbir mahlûk-u cüz'î üstünde ehadiyetin sikkesi olduğu gibi; herbir nevi üstünde, herbir küll üstünde, ta mecmuu âlem üstünde sikke-i ehadiyet ve hâtem-i vahidiyet ve turra-i vahdet gayet parlak bir surette vaz edilmiştir. İşte bak, sath-ı arzın sayfasında, bahar mevsiminde, Nakkaş-ı Ezelî, en ekal üç yüz bin nebatat ve hayvanat envâını haşir ve neşreder. Nihayetsiz ihtilât ve karışıklık içinde, nihayet derecede imtiyaz ve intizamla bunları iade edip haşrediyor. Çendan bir kısmını aynen iade etmiyor. Fakat ayniyet derecesinde bir müşabehet ve bir misliyetle iade ediyor.

Demek haşr-i bahar, tevhide sikke olduğu gibi, haşr-i kıyamete dahi tamamen misal olabilir. Demek baharda, ihyâ-yı arz içinde üç yüz bin haşrin nümunelerini kemal-i intizamla icad edip, sahife-i arzda karışık bir halde üç yüz bin muhtelif envâı hiç hatâsız ve hiç sehivsiz ve hiç karıştırmadan, gayet mevzun ve muntazam ve manzum olarak yazmak, nihayetsiz kudret ve ilim ve iradeye mâlik bir Zât-ı Zülcelâlin sikke-i mahsusası olduğunu her zîşuurun derk etmesi lâzım gelir. Kur'ân-ı Kerim ferman ediyor ki:

1 f01279.gif (2987 bytes)

Evet, ihyâ-yı arz içinde üç yüz bin haşrin nümunelerini birkaç gün zarfında yapan kudret-i fâtıraya, insanın haşri, elbette gayet hafif gelir. Sübhan Dağını bir işaretle kaldıran bir zata, "Bu kaleyi nasıl kaldıracak?" demek, belâhettir.

SEKİZİNCİ LEM'A

Evet, yeryüzündeki gayet basîrâne ve hakîmâne şu tasarruf-u azîm içinde gayet âşikâre bir hâtem-i vâhidiyet görünüyor ki, vüs'at-i mutlaka içindeki, sürat-i mutlaka içindeki, sehavet-i mutlaka içindeki intizam-ı mutlak ve hüsn-ü san'at ve mükemmeliyet-i hilkat, herbir fert için öyle bir hâtemdir ki, bu hâtem, ancak gayr-ı mütenâhi bir ilim ve bir kudret sahibine mahsustur.

Evet görüyoruz ki, bütün yeryüzünde, bir vüs'at-ı mutlaka içinde bir sür'at-ı mutlaka, hem o sür'at ve vüs'at-i mutlaka içinde bir suhulet-i mutlaka, hem o suhulet ve sür'at ve vüs'at-i mutlakayla beraber bir cûd ve sehavet-i mutlaka içinde, nevilerde olduğu gibi, herbir fertte görülen gayet mükemmel bir intizam-ı mutlak ve gayet mümtaz bir hüsn-ü san'at ve gayet mükemmeliyet-i hilkat, hem bir anda ve her yerde ve bir tarzda, her fertte müşahede edilen bir san'at-ı harika, elbette ve elbette öyle bir Zâtın hâtemidir ki, o Zât-ı Akdes, hiçbir yerde olmadığı halde her yerde hazırdır. Ve hiçbir şey Ondan gizlenemediği gibi, hiçbir şey Ona ağır gelemez. Zerreler ve yıldızlar, Onun kudretine nisbeten müsavidirler.

DOKUZUNCU LEM'A

Evet, nasıl ki sahife-i arz üstünde Ehad ve Samedin hâtemlerini görebiliyorsun. Bak, kitab-ı kâinat üstünde de, büyüklüğü nispetinde bir vuzuh ile hâtem-i vahdet okunuyor. Çünkü, şu mevcudat, bir fabrikanın ve bir kasrın ve bir muntazam şehrin eczaları gibi birbirine karşı muavenet ellerini uzatmış, birbirinin sual-i hâcetlerine lebbeyk derler. El ele verip, bir intizamla çalışırlar. Baş başa verip, zevilhayata hizmet ederler. Omuz omuza verip, bir gayeye müteveccihen, bir Müdebbire itaat ederler.

Evet, şems ve kamerden, gece ve gündüzden, kış ve yazdan tut, tâ nebatat hayvanların imdadına, hayvanlar insanların imdadına, zerrat-ı gıdaiye semeratın imdadına, mevadd-ı taamiye, hüceyrat-ı bedenin imdadına koşup gelmelerine kadar câri olan düstur-u teavünle bütün mevcudat, Kerîm bir Mürebbinin emriyle hareket ettiklerini gösteriyorlar.

İşte, şu kâinat içinde câri olan bu tesanüd, bu teavün, bu tecavüb, bu teânuk, bu musahhariyet, bu intizam, birtek Müdebbirin terbiyesiyle idare ve birtek Mürebbînin tedbiriyle sevk edildiğine kat'iyen şehadet eden bu meşhudumuz hikmet-i âmme içindeki inayet-i tâmme ve o inayet içindeki rahmet-i vasia ve o rahmet içindeki rızk-ı âmm ve her müterezzika lâyık bir tarzda rızık vermek, öyle parlak bir hâtem-i tevhiddir ki, bütün bütün kör olmayan görür.

ONUNCU LEM'A

Evet, nasıl ki bir tarlada ekilen bir nevi tohum, o tarlanın, tohum sahibinin taht-ı tasarrufunda olduğunu; ve o tohum da, tarla mutasarrıfının taht-ı tasarrufunda olduğunu gösterir. Öyle de, şu anasır denilen mezraa-i masnuatın, vâhidiyet ve besatet ile beraber külliyet ve ihataları; ve şu mahlûkat denilen semerat-ı rahmet ve mucizat-ı kudret ve kelimat-ı hikmetin, mümaselet ve müşabehetleriyle

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1399

beraber çok yerlerde intişarları, ve her tarafta bulunup tavattun etmeleri, bir Sâni-i Muciznümânın taht-ı tasarrufunda olduklarını gösterir. Güya herbir çiçek herbir semere, herbir hayvan, o Sâniin birer sikkesidir, birer hâtemidir, birer turrasıdır. Her nerede bulunurlarsa bulunsunlar, lisan-ı halle derler ki: "Biz kimin sikkesiyiz, bu yerler dahi onundur."

En ednâ bir mahlûka rububiyet, bütün anasırı kabza-i tasarrufunda tutan Zâta mahsustur. En basit bir unsuru tedbir ve tedvir etmek, bütün hayvanat ve nebatatı ve masnuatı kabza-i rububiyetinde terbiye edene has olduğunu, kör olmayan görür.

Herbir fert misliyet lisanıyla der: "Kim bütün nev'ime malik ise, bana malik olabilir. Yoksa olamaz."

Her nevi, intişarları lisanıyla der: "Kim bütün sath-ı arza malik ise, bize malik olabilir, yoksa olamaz."

Arz, tesanüd lisanıyla der: "Kim bütün kâinata malik ise, bana öyle malik olabilir; yoksa olamaz."

ON BİRİNCİ LEM'A

Cüz'de, cüz'îde, külde, küllîde, bütün âlemde, hayatta zîhayatta, ihyâda olan sikkelerden, hâtemlerden bazılarına işaret ettik. Şimdi, nevilerdeki hesapsız sikkelerden bir sikkeye işaret edeceğiz.

Evet, nasıl meyvedar bir ağacın hesapsız semereleri bir terbiyeyle ve bir kanun-u vahdetle bir merkezden idare edildiklerinden, o ağacın terbiye ve idaresindeki külfet ve meşakkat ve masraf o kadar suhulet peyda eder ki, şirket ve kesretle terbiye edilen tek bir meyveye müsavi olurlar. Demek, şirket-i kesret ve taaddüd-ü merkez, her meyve için kemiyetçe, yani adetçe bütün ağaç kadar külfet, masraf ve cihazat ister. Fark, yalnız keyfiyetçedir. Nasıl ki, birtek nefere lâzım olan teçhizat-ı askeriyeyi yapmak için orduya lâzım bütün fabrikalar kadar fabrikalar lâzımdır. Demek, iş vahdetten kesrete geçse, kemiyet cihetiyle, efrad adedince külfet ziyadeleşir. İşte, her nevide bilmüşahede görülen suhulet-i fevkalâde, vahdetten ve tevhidden gelen bir yüsr ve suhuletin eseridir.

Elhasıl: Bir cinsin bütün envâının ve bir nev'in bütün efradının âzâ-yı esasîde muvafakat ve müşabehetleri nasıl ispat eder ki, tek bir Sâniin masnularıdırlar. Çünkü vahdet-i kalem ve ittihad-ı sikke öyle ister. Öyle de, bu meşhud suhulet-i mutlaka ve külfetsizlik, vücub derecesinde icap eder ki, bir Sâni-i Vâhidin eserleri olsun. Yoksa, imtinâ derecesine çıkan bir suubet, o cinsi ve o nev'i in'idama, ademe götürecekti.

Velhasıl, bütün eşya Cenab-ı Hakka isnad edilse, birtek şey kadar suhulet peyda eder. Eğer esbaba isnad edilse, herbir şey, bütün eşya kadar suubet peyda eder. Kâinatta fevkalâde ucuzluk ve mebzuliyet, sikke-i vahdeti güneş gibi gösterir.

ON İKİNCİ LEM'A

Cemalli olan hayat nasıl bir burhan-ı ehadiyettir, celâlli olan memat dahi bir burhan-ı vâhidiyettir.

Evet, nasıl ki güneşe karşı parlayan büyük bir nehr-i cârinin kataratı ve yeryüzünün müteceddid şeffafatı güneşin misalî ışığını göstermekle güneşe şehadet ediyorlar. Esbab-ı zahirîleriyle birlikte zevale gitmeleriyle ve gurub ve uful ve fena ve mevtleriyle beraber, arkalarında gelenlerin üstünde yine cilvelerinin devamı, tecellî-i ziyanın istimrarına kat'iyen şehadet ederler ki, o misalî güneşcikler bir bâkî, âlî, dâimî müstemirrü't-tecellî, tek bir güneşin cilveleridir. Zuhurlarıyla güneşin vücudunu, guruplarıyla güneşin beka ve devamını gösteriyorlar.

Öyle de, şu mevcudat-ı seyyâle, vücutlarıyla, Vâcibü'l-Vücudun vücub-u vücuduna şehadet ettikleri gibi; zevalleriyle ezeliyetine, sermediyetine ve ehadiyetine şehadet ederler. Zira, gece ve gündüzün, kış ve yazın, asırlar ve devirlerin değişmesiyle gurub ve uful ile teceddüd eden masnuat-ı cemile ve mevcudat-ı lâtife âlî, sermedî, daimü't-tecellî bir cemal-i mücerredin vücudunu ve bekasını ve vahdetini gösteriyorlar. Hem, müsebbabatıyla beraber zeval bulan esbab-ı süfliyenin hiçliğini gösteriyorlar. Belki bütün san'atlar, bütün esmâsı kudsiyye ve cemile olan Cemîl-i Mutlak Zât-ı Zülcelâlin müteceddid san'atları, mütehavvil nakışları, müteharrik aynaları, müteakip sikkeleri, mütebeddil hâtemleri olduklarını gösteriyorlar.

ON ÜÇÜNCÜ LEM'A

Evet, herşey, zerrattan tâ seyyarata, tâ şumusa kadar, acz-ı zatîsiyle, Hâlıkın vücub-u vücuduna şehadet ettiği gibi; o acz-ı mutlakla beraber nizam-ı umumîde hayret verici vezaifi deruhte etmeleri, o Vacibü'l-Vücudun vahdetine şehadet eder.

Hem bununla beraber, kâinatın bütün eczaları, herbir cüz elli beş lisanla Zât-ı Ehad ve Samede şehadet eder. Kur'ân-ı Hakîmden fehmettiğim o elsineleri icmalen Katre namında bir Risale-i Arabîde beyan etmişim. İstersen ona müracaat et.

Hem o Hâlık-ı Zülcelâlin vücub ve vahdeti gibi, bütün evsaf-ı kemaliyesine ve cemaliye ve celâliyesine

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1400

şu mevcudat şehadet ettikleri gibi; kusursuz, noksaniyetsiz kemal-i zâtîsini de ispat ederler. Çünkü, eserde kemal, fiilin kemaline; fiilin kemali, ismin kemaline; ismin kemali, sıfatın kemaline; sıfatın kemali, şe'nin kemaline; şe'nin kemali, zâtın kemaline, hadsen, zarureten, bedahaten delâlet eder.

Meselâ, nasıl ki kusursuz bir kasrın mükemmel nukuş ve tezyinatı, arkalarındaki ef'âlin mükemmeliyetini gösterir. O ef'âlin mükemmeliyeti, fâilin esmâsının mükemmeliyetini gösterir. Esmânın mükemmeliyeti, sıfâtın mükemmeliyetini gösterir. Sıfâtın mükemmeliyeti, müsemmânın şuûn-u zâtiyesinin mükemmeliyetini gösterir. Şuûnun mükemmeliyeti, o nakkaşın zâtının mükemmeliyetini gösterir.

Aynen öyle de, şu kusursuz, fütursuz âsâr-ı meşhudedeki kemal, bilmüşahede Müessirin kemâl-i ef'âline delâlet eder. Kemâl-i ef'âl ise, bilbedahe fâilin kemâl-i esmâsına; kemal-i esmâ ise, bizzarure müsemmânın, kemâl-i sıfâtına; kemâl-i sıfât ise, bilyakîn Mevsufun kemâl-i şuûnuna; kemâl-i şuûn ise, bihakkılyakîn Zîşuûnun kemâl-i zâtına delâlet eder. Âmenna ve saddaknâ.

ON DÖRDÜNCÜ LEM'A

"On Dört Reşha"yı tazammun eder.

BİRİNCİ REŞHA

Rabbimizi bize tarif eden üç büyük, küllî muarrif var: Birisi kitab-ı kâinattır ki, bir nebze şehadetini işittin. Birisi şu kitab-ı kebîrin âyet-i kübrâsı olan Hâtemü'l-Enbiyâ Aleyhissalâtü Vesselâmdır. Birisi de Kur'ân-ı Azîmüşşandır. Şimdi, biz şu ikinci burhan-ı nâtıkı Aleyhissalâtü Vesselâmı tanımalıyız ve dinlemeliyiz.

Evet, bak: Sath-ı arz bir mescid, Mekke bir mihrap, Medine bir minber; Peygamberimiz (a.s.m.), bütün ehl-i imana imam, bütün insana hatip, bütün enbiyaya reis, bütün evliyaya seyyid, bütün enbiya ve evliyadan mürekkep bir halka-i zikrin serzâkiri; bütün enbiya hayattar kökleri, bütün evliya tarâvettar semereleri bir şecere-i nuraniyedir ki, herbir dâvâsını, mucizatlarına istinat eden bütün enbiya ve kerametlerine itimat eden bütün evliya tasdik edip imza ediyorlar.

Zira, o burhan-ı nâtık Aleyhissalâtü Vesselâm Lâ ilâhe illâllah der, dâvâ eder. Bütün sağ ve sol, mazi ve müstakbel taraflarında saf tutan o nuranî zâkirler, aynı kelimeyi tekrar ederek, icmâ ile, mânen Sadakte ve bilhakkı natakte derler.

Hangi vehmin haddi var ki, böyle hesapsız imzalarla teyid edilen bir iddeâya parmak karıştırsın?

İKİNCİ REŞHA

Evet, şu nuranî burhan-ı tevhid, nasıl ki iki cenâhın icmâ ve tevatürüyle teyid ediliyor. Öyle de, Tevrat, İncil gibi kütüb-ü semâvinin işârâtı ve irhâsâtın rumuzâtı ve hâtiflerin beşârâtı ve kâhinlerin şehâdâtı ve şakk-ı kamer gibi binler mucizâtının delâlâtı ve şeriatının hakkaniyeti ile teyid ve tasdik edildiği gibi, zâtındaki gayet kemalde ahlâk-ı hamîdesi ve vazifesindeki secâyâ-yı âliyesi ve kemâl-i emniyeti ve kuvvet-i imanı ve gayet itminanı ve nihayet vüsukunu gösteren fevkalâde takvâsı ve fevkalâde ubudiyeti ve fevkalâde ciddiyeti ve fevkalâde metaneti, şu burhan-ı natıkın, dâvâsında sadık olduğunu âşikâre gösteriyorlar.

ÜÇÜNCÜ REŞHA

Eğer istersen, gel, Asr-ı Saadete, Ceziretü'l-Araba gidelim. Hayalen olsun, o Zatı vazife başında görüp ziyaret edelim.

İşte, bak: Hüsn-ü sîret ve cemâl-i suretle mümtaz bir zâtı görüyoruz ki, elinde muciznümâ bir kitap tutmuş, lisanında hakaik-âşinâ bir hitap ile bütün benî Âdeme, belki cin ve ins ve meleğe, belki bütün mevcudata karşı bir hutbe-i ezeliyeyi tebliğ ediyor. Sırr-ı hilkat-i âlemin muammâ-i acibânesini hal ve şerh edip, sırr-ı hikmet-i kâinatın tılsım-ı muğlâkını fetih ve keşfediyor. Bütün mevcudattan sorulan ve bütün ukulü hayret içinde meşgul eden şu üç müşkül ve müthiş sual-i azime ki, "Necisin? Ne yerden geliyorsun? Ve ne yere gidiyorsun?" suallerine mukni ve makbul cevab-ı savab veriyor.

DÖRDÜNCÜ REŞHA

O burhan-ı nâtık, öyle bir ziya-yı hakikat neşreder ki, adeta kâinatın şeklini değiştiriyor. İşte onu dinlemediğin vakit bak: Kâinat, bir matemhane-i umumî hükmünde; mevcudatı birbirine ecnebî, belki düşman; câmidâtı dehşetli cenazeler; bütün zevilhayatı zeval ve firakın sillesiyle ağlayıcı yetimler hükmünde görürsün.

Şimdi o zatın neşrettiği nur ile bak, o matemhane-i umumî, şevk ve cezbe içinde bir zikirhaneye inkılâp etti. O ecnebî, düşman mevcudat, birer dost, birer kardeş şekline girdi. O câmidât-ı meyyite-i sâmite, birer mûnis memur, birer musahhar hizmetkâr vaziyetini aldı. O ağlayıcı, şekvâ edici, kimsesiz yetimler, birer tesbih içinde zâkir veya vazife paydosundan şâkir suretini giydi. Ve kâinattaki harekât ve tenevvüât ve tagayyürât, mânâsızlıktan ve abesiyet ve tesadüf oyuncaklığından çıkıp, birer mektubat-ı Rabbaniye, birer sahife-i âyât-ı tekviniye, birer merâyâ-yı esma-i İlâhiye,


Mesnevî-i-Nuriye/Nur'un İlk Kapısı-14. Ders - s: 1401-1403

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1401

ve âlem dahi, bir kitab-ı hikmet-i samedaniye mertebesine çıktılar.

İnsanı, bütün hayvanatın madununa düşüren, insanın hadsiz za'f ve aczi, fakr ve ihtiyacı, hem insanı bütün hayvanlardan daha bedbaht hale getiren, vasıta-i nakl-i hüzün ve elem-i havf ve gam olan insanın aklı o nur ile nurlandığı vakit; insan, bütün hayvanat, bütün mahlûkat üstünde, o nurlanmış acz ve fakr ve akıl ile, niyaz ile, nâzenin bir sultan; ve fizar ile, nazdar bir halife-i zemin olur. Demek, o muarrif burhan-ı natık olmazsa, kâinat da, insan da, hattâ herşey de hiçe iner. Elbette böyle bir bedi' kâinatta, böyle bir muarrif zat elzemdir. Yoksa kâinat ve eflâk olmamalıdır.

BEŞİNCİ REŞHA

İşte o zat, bir saadet-i ebediyenin muhbiri, müjdecisi; bir rahmet-i bînihayenin kâşifi, ilâncısı; ve saltanat-ı rubûbiyetin mehasininin dellâlı, seyircisi; ve künuz-u hafiyye-i esma-i İlâhiyenin keşşafı, göstericisi olduğundan; böyle baksan, Onu; bir burhan-ı hak, bir sırac-ı hakikat, bir şems-i hidayet, bir vesile-i saadet görürsün. Şöyle baksan, onu; bir misal-i muhabbet, bir timsal-i rahmet, bir şeref-i insaniyet, en nuranî bir semere-i şecere-i hilkat görürsün. İşte bak, nasıl berk-i hâtıf gibi Onun nuru şark ve garbı tuttu. Nısf-ı arz ve hums-u beşer, Onun getirdiği hediye-i hidayeti kabul edip, hırz-ı can etti. Bizim nefis ve şeytanımıza ne oluyor ki, böyle bir zatın bütün dâvâlarını, hem dâvâlarının esası olan Lâ ilâhe illâllah kelime-i kudsiyesini bütün meratibiyle kabul etmesin?

ALTINCI REŞHA

İşte bak, şu cezire-i vasiada, vahşi ve âdetlerine müteassıb, inatçı muhtelif akvamın, ne çabuk âdât ve ahlâk-ı seyyie-i vahşiyanelerini büsbütün def'aten kal' ve refetti. Ve onları, bütün ahlâk-ı hasene ile techiz edip, bütün âleme muallim ve medenî ümmetlere üstad eyledi. Bak, hem zâhirî bir tasallut ile değil; belki akıllarını, ruhlarını, kalblerini, nefislerini feth ve teshir ederek; hem kendisi mahbub-u kulûb hem muallim-i ukul, hem mürebbi-i nüfus, hem sultan-ı ervah oldu.

YEDİNCİ REŞHA

Bilirsin ki, sigara gibi küçük bir âdeti, küçük bir kavimden, büyük bir hâkim, büyük bir himmetle ancak daimî kaldırabilir. Halbuki bak bu Zat (a.s.m.) çok büyük âdetleri, hem inatçı, müteassıb büyük kavimlerden, küçük bir kuvvetle, küçük bir himmetle az bir zamanda ref' edip; yerlerine, öyle bir secaya-yı âliyeyi dem ve damarlarına karışmış olarak vaz' ve tesbit eyliyor. Bunlar gibi daha pek çok harika icraatı yapıyor. İşte şu asr-ı saadeti görmeyenlere, Ceziretü'l-Arabı gözlerine sokuyoruz. Yüz filozofu alsınlar oraya getirsinler, yüz sene çalışsınlar, O Zatın (a.s.m.) o zamana nisbeten bir senede yaptığı icraat-ı âliyenin yüzde birisini acaba yapabilirler mi?

SEKİZİNCİ REŞHA

Hem bilirsin ki; küçük bir adam, küçük bir haysiyetle, küçük bir cemaatte, küçük bir meselede, münazaralı bir dâvâda, hicapsız, pervâsız, küçük fakat hacâlet-âver bir yalanı, düşmanları yanında hilesini hissettirmeyecek derecede teessür ve telâş göstermeden söyleyemez.

Şimdi bak bu Zâta (a.s.m.); pek büyük bir vazifede, pek büyük bir vazifedar olarak, pek büyük bir haysiyetle, pek büyük bir emniyete muhtaç olduğu bir halde, pek büyük bir cemaatte, pek büyük husumet karşısında, pek büyük meselelerde, pek büyük bir dâvâda, büyük bir serbestiyetle, bilâpervâ, bilâtereddüt, bilâhicap, telâşsız, samimî bir safvetle, büyük bir ciddiyetle, hasımlarının damarlarına dokunduracak şedit ve ulvî bir surette söylediği sözlerinde hiç hilâf bulunabilir mi? Hiç hile karışması mümkün müdür? Kellâ!

1 f01282.gif (1333 bytes) Evet, hak aldatmaz, hakikatbîn aldanmaz. Hak olan mesleği hileden müstağnîdir, Hakikatbînin gözüne hayalin ne haddi var ki hakikat görünsün, aldatsın?

DOKUZUNCU REŞHA

İşte, bak, ne kadar merak-âver, ne kadar cazibedar, ne kadar lüzumlu, ne kadar dehşetli hakaikı gösteren mesâili ispat eder. Bilirsin ki, en ziyade insanı tahrik eden meraktır. Hattâ, eğer sana denilse, "Yarı ömrünü, yarı malını versen, Kamerden, Müşteriden biri gelecek; Kamerde, Müşteride ne var, ne yok, sana haber verecek. Hem doğru olarak senin istikbalini ve senin başına ne geleceğini gösterecek." Elbette bilâ-tereddüt vereceksin. Bak şu Zata ki (a.s.m.), her haber verdiği şeyleri, ehl-i şuhud ve ehl-i ihtisas olan bütün enbiya (a.s.) ve evliya imza edip, icma ve tevatür ile tasdik ediyorlar.

Hem o Zât (a.s.m.), öyle bir sultanın haberlerini doğru olarak söylüyor ki, o sultanın memleketinde Kamer, bir sinek gibi, bir pervane etrafında döner. Arz olan o pervane ise, bir lâmba etrafında pervaz eder. Güneş olan o lâmba ise, o Sultanın

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1402

binler menzillerinden bir misafirhanesinde, yüz binler misbahları içinde bir lâmbasıdır.

Hem öyle bir acaip bir âlemden hakikî olarak bahseder, öyle bir inkılâptan haber verir ki, binler küre-i arz bomba olsa, patlasalar, o kadar acip olmaz. Bak, onun lisanından f01283.gif (1935 bytes) gibi sûreleri işit.

Hem, öyle bir istikbalden doğru olarak haber verir ki, şu dünyevî istikbal, ona nisbeten bir katre serap hükmündedir.

Hem öyle bir saadetten pek ciddi olarak haber verir ki, bütün saadet-i dünyeviye ona nisbeten bir berk-i zâilin bir şems-i sermede nisbeti gibidir.

ONUNCU REŞHA

Evet, böyle acip ve muammâ-âlûd şu kâinatın perde-i zahiriyesi altında, elbette ve elbette böyle acaip bizi bekliyor. Böyle acaibi haber verecek, böyle harika, fevkalâde muciznümâ bir Zat (a.s.m.) lâzımdır.

Bu Zâtın (a.s.m.) gidişatından görünüyor ki, o görüyor, sonra gördüğünü söylüyor.

Hem bizi ve bu dünyamızı halkeden ve bizi nimetleriyle perverde eden şu semâvat ve arzın İlâhı bizden ne istiyor, marziyâtı nedir; pek sağlam olarak bize ders veriyor.

Hem, daha bunlar gibi pek çok merak-âver, lüzumlu hakaikı ders veren bu Zâta (as.m.) karşı herşeyi bırakıp ona koşmak, onu dinlemek lâzım gelirken, ekser insanlara ne olmuş ki, sağır olup kör olmuşlar, belki divane olmuşlar ki bu hakkı görmüyorlar ve hakikati işitmiyorlar, anlamıyorlar?

ON BİRİNCİ REŞHA

İşte, şu Zât (a.s.m.) vahdâniyetin, hakkaniyet derecesinde hak bir burhan-ı nâtıkı ve bir delil-i sadıkı olduğu gibi, haşrin ve saadet-i ebediyenin dahi bir burhan-ı katıı, bir delil-i sâtııdır. Evet nasıl ki o Zat (a.s.m.) hidayetiyle saadet-i ebediyenin sebeb-i husulü ve vesile-i vusulüdür; öyle de, duasıyla, niyazıyla o saadetin sebeb-i vücudu ve vesile-i icadıdır.

İşte, bak: O Zat (a.s.m.), öyle bir salât-ı kübrâda dua ediyor ki, güya bu cezire, belki arz, onun azametli namazıyla namaz kılar, niyaz eder.

Bak, hem öyle bir cemaat-i uzmâda niyaz ediyor ki, güya benî Âdemin, Âdem'den asrımıza ve kıyamete kadar bütün nuranî, kâmil insanlar, ona ittibâ ediyorlar, iktidâ ediyorlar. Duasına âmin diyorlar.

Bak, hem öyle bir hâcet-i âmme için dua ediyor ki, değil ehl-i arz, belki ehl-i semâvat, belki bütün mevcudat, niyazına, "Evet, yâ Rabbenâ, ver, biz de istiyoruz" diyorlar.

Hem öyle fakirâne, öyle hazinâne, öyle mahbubâne, öyle müştakâne, öyle tazarrukârâne dua ediyor ki, bütün kâinatı ağlattırıyor, duasına iştirak ettiriyor.

Bak, hem öyle bir maksat, öyle bir gaye için dua ediyor ki, insanı ve âlemi, belki bütün mahlûkatı esfel-i sâfilîne sukuttan, kıymetsizlikten, faydasızlıktan kurtarıp, âlâ-yı illiyyîne, kıymete, bekaya, ulvî vazifeye çıkarıyor.

Bak, hem öyle yüksek bir fizâr-ı istimdatkârâne ve öyle tatlı bir niyaz-ı istirhamkârâne ile istiyor, yalvarıyor ki, güya bütün mevcudata, semâvât ve Arşa işittirip, onları vecde getirip, duasına "Âmin Allahümme âmin" dedirtiyor.

Bak, hem öyle Semî, Kerîm bir Kadîrden, hem öyle Basîr, Rahîm bir Alîmden hâcetini istiyor ki, bilmüşahede, en hafî bir zîhayatın en hafî bir hâcetini, bir niyazını işitir, görür, kabul eder, merhamet eder. Çünkü istediğini, velev lisan-ı hal ile bile olsa verir. Hem öyle bir suret-i hakîmâne, basîrâne, rahîmânede verir ki, bu terbiye ve tedbir öyle Semî ve Basîre ve öyle Kerîm ve Rahîme has olduğundan şüphe bırakmaz.

ON İKİNCİ REŞHA

Acaba bütün benî Âdemi arkasına alıp, arz üstünde durup, Arş-ı Âzama müteveccihen el kaldırıp dua eden şu şeref-i nev-i insan ve ferîd-i kevn-ü zaman ve fahr-i kâinat (a.s.m.) ne istiyor?

Bak, saadet-i ebediye istiyor. Beka istiyor. Lika istiyor. Cennet istiyor. Bu merâyâ-yı mevcudatta cemallerini gösteren bütün esmâ-i kudsiye-i İlâhiye ile beraber istiyor. Hattâ, eğer rahmet, inâyet, hikmet, adalet gibi hesapsız o matlubun esbab-ı mucibesi olmasaydı, şu Zâtın (a.s.m.) tek duası, baharımızın icadı kadar kudretine hafif gelen şu Cennetin binasına sebebiyet verecekti.

Nasıl ki onun risaleti şu dâr-ı imtihanın açılmasına sebebiyet verdi. Acaba ehl-i akıl ve ehl-i tahkike

2 f01284.gif (1541 bytes) dedirten şu meşhud intizam-ı fâik, şu rahmet içinde kusursuz hüsn-ü san'at ve misilsiz cemâl-i Rububiyet, hiç böyle bir çirkinliği ve böyle bir merhametsizliği ve böyle bir

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1403

intizamsızlığı kabul eder mi ki, en cüz'î bir mahlûkundan, en ehemmiyetsiz arzuları ve sesleri ehemmiyetle işitip ifa etsin; en ehemmiyetli mahlûkundan, en ehemmiyetli, en lüzumlu arzuları ehemmiyetsiz görüp işitmesin, anlamasın, yapmasın? Hâşâ ve kellâ, yüz bin defa hâşâ! Böyle bir cemal, böyle bir çirkinliği kabul etmez, çirkin olmaz.

ON ÜÇÜNCÜ REŞHA

Gel arkadaş şimdilik kâfi, geri gidelim. Yoksa, yüz sene şu zamanda, şu cezirede kalsak, o zâtın garaib-i icraatının, acaib vezâifinin, yüzde birisini tamamen ihata edemeyiz ve temâşâsından doyamayız. Şimdi, gel, üstünde döneceğimiz her asra birer birer bak. Nasıl o asırlar, o şems-i hidayetten aldıkları feyizle çiçek açmışlar; Ebû Hanife, Şâfiî, Ebû Yezid-i Bistâmî, Cüneyd-i Bağdâdî, Şeyh-i Geylânî, Muhyiddin-i Arabî, İmam-ı Gazâlî, Ebu'l-Hasan-ı Şazelî, Şah-ı Nakşibend, İmam-ı Rabbânî gibi milyonlar münevver meyveleri veriyor.

Meşhudâtımızın tafsilâtını başka vakte tâlik edip, o zata bir salâvat getirmeliyiz.

f01285.gif (8850 bytes)
3 f01286.gif (9238 bytes)

ON DÖRDÜNCÜ REŞHA

Şuâât-ı Mârifetü'n-Nebî namındaki Türkçe bir risalede delâil-i nübüvvet-i Ahmediyeyi (a.s.m.) beyan etmişim. Hem onda Kur'ân-ı Hakîmin vücuh-u i'câzını icmâlen zikretmişim. Yine Lemeât namında Türkçe bir risalede Kur'ân'ın kırk vecihle mucize olduğunu beyan edip, kırk vücuh-u i'câzına işaret etmişim. O kırk vecihten yalnız nazmındaki belâgati, İşârâtü'l-İ'câz namında bir tefsir-i Arabîde, yüz yirmi sayfa içinde yazmışım. Eğer ihtiyacın varsa şu üç kitaba müracaat edebilirsin.

Birinci burhan-ı tevhidin müfessiri, ikinci burhan-ı natıkın musaddıkı olan üçüncü burhanımız, Kur'ân-ı Hakimdir.

Geçmiş derslerden anlarsın ki, Rabbimizden gelen ve Rabbimizi bize tarif eden Kur'ân,

  • şu kitab-ı kebir-i kâinatın tercüme-i ezeliyesi,
  • şu sahâif-i arz ve semâda müstetir künûz-u esmâ-i İlâhiyenin keşşafı,
  • şu sutûr-u hâdisâtın altında muzmer hakaikın miftâhı,
  • şu âlem-i şehadet perdesi arkasındaki âlem-i gayb cihetinden gelen iltifâtât-ı Rahmâniye ve hitâbât-ı ezeliyenin hazinesi,
  • şu avâlim-i mâneviye-i İslâmiyenin güneşi, temeli, hendesesi,
  • âlem-i uhreviyenin haritası,


Mesnevî-i-Nuriye/Nur'un İlk Kapısı-14. Ders. Vesvese Hastasına Ders - s: 1404-1406

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1404
  • Zât ve sıfât ve esma ve şuûn-u İlâhiyenin kavl-i şârihi, tefsir-i vâzıhı, burhan-ı kàtıı, tercüman-ı sâtıı,
  • şu âlem-i insaniyetin mürebbîsi, hikmet-i hakikîsi, mürşidi, hâdîsi,
  • İnsana; hem bir kitab-ı hikmet,
  • hem bir kitab-ı şeriat,
  • hem bir kitab-ı dua ve ubudiyet,
  • hem bir kitab-ı emir ve davet,
  • hem bir kitab-ı zikir,
  • hem bir kitab-ı fikir gibi,
  • insanın bütün hâcât-ı mâneviyesine karşı birer kitap,
  • hem bütün muhtelif ehl-i mesâlik ve meşârib olan evliya ve sıddıkînin, asfiya ve muhakkikînin herbirinin meşreplerine lâyık birer risale ibraz eden bir kütüphane-i mukaddesdir.

Tekraratındaki lem'a-i i'câza bak ki: Kur'ân kitab-ı zikir, kitab-ı dua, kitab-ı dâvet olduğundan, içinde tekrar müstahsendir, belki elzemdir, belki eblâğdır. Zira, zikrin şe'ni, tekrar ile tenvirdir. Duanın şe'ni, terdad ile takrirdir. Emir ve davetin şe'ni, tekrar ile tekittir.

Hem herkes her vakit bütün Kur'ân'ı okumaya muktedir olamaz, veya muvaffak olmaz, fakat bir sûreye galiben muktedir olur. Onun için, mühim makasıd-ı Kur'âniye ekser uzun sûrelerde derc edilerek, herbir sûre birer küçük Kur'ân hükmüne geçmiş. Demek, hiç kimseyi mahrum etmemek için, kıssa-i Mûsâ (a.s.) gibi bazı maksatlar tekrar edilmiş.

Hem cismânî ihtiyacat gibi, mânevî hâcat dahi muhteliftir. Bazısına insan her nefes ona muhtaç olur: cisme hava, ruha Hû gibi. Bazısına her saat: Bismillâh gibi ve hâkezâ... Demek, tekrar-ı âyât, tekerrür-ü ihtiyaçtan ileri gelmiş. O ihtiyaca işaret etmek, hem ihtiyacı uyandırıp teşvik etmek, hem iştiyakı ve iştahı tahrik etmek için, Kur'ân'da bazı kıssalar tekerrür ediyor.

Hem Kur'ân müessistir, bir din-i mübînin esasatıdır ve şu âlem-i İslâmiyetin temelleridir ve içtimaât-ı beşeriyeyi değiştirip muhtelif tabakatın mükerrer suallerine cevaptır. Müessise, tesbit için tekrar lâzımdır. Tekit için terdad lâzımdır. Teyit için takrir, tahkik, tekrir lâzımdır.

Hem öyle mesâil-i azîmeden ve hakaik-i dakikadan bahsediyor ki, umumun kalblerinde yerleştirmek için, çok defa muhtelif suretlerde tekrar lâzımdır.

Bununla beraber, sureten tekrardır. Fakat, mânen herbir âyette, herbir kıssada çok maâni, çok fevaid, çok vücuh, çok tabakat vardır. Herbir makamda ayrı ayrı mânâ ve fayda ve maksat için zikrediliyor.

Kur'ân'ın, mesâil-i kevniyenin bazısında ipham ve icmâli ise, irşadî bir lem'a-i i'cazdır.

Eğer desen: "Acaba neden Kur'ân-ı Hakîm, mevcudattan, felsefenin bahsettiği gibi bahsetmiyor? Bazı mesâili mücmel, müphem bırakıyor; bazısını, nazar-ı umumîyi okşayacak, hiss-i âmmeyi rencide etmeyecek, fikr-i avâmı tâciz edip yormayacak bir suret-i basitâne ve zahirânede söylüyor."

Cevaben deriz ki: Felsefe hakikatin yolunu şaşırmış. Geçmiş derslerden anladın ki, Kur'ân-ı Hakîm şu kâinattan bahseder, tâ Zât ve sıfât ve esmâ-i İlâhiyeyi bildirsin. Yani, bu kitab-ı kâinatın maânîsini anlatıp, tâ Hâlıkı tanıttırsın. Demek Kur'ân, mevcudata kendileri için değil, Mûcidleri için bakıyor. Hem umuma hitap ediyor. İlm-i hikmet ise mevcudata mevcudat için bakıyor. Hem, havassa ve ehl-i fenne hitap ediyor. Öyleyse, madem ki Kur'ân-ı Hakîm mevcudatı delil yapıyor, burhan yapıyor; delil zahir olmak ve nazar-ı umumîde çabuk anlaşılmak gerektir. Hem madem ki Kur'ân-ı Mürşid bütün tabakat-ı beşere hitap ediyor. Kesretli tabaka ise tabaka-i avamdır. İrşad ister ki, lüzumsuz şeyleri ipham ile icmal etsin; dakik şeyleri temsil ile takrib etsin. Mağlatalara düşürmemek için, nazar-ı zahirîlerinde bedihî olan şeyleri lüzumsuz, belki zararlı bir surette tağyir etmesin.

Meselâ güneşe der, "Döner bir siracdır, bir lâmbadır." Zira, güneşten, güneş için ve mahiyeti için bahsetmiyor. Belki bir nevi intizamın zembereği ve merkezi ve intizam ve nizam ise Sâniin âyine-i marifeti olduğundan bahsediyor.

Evet, 1 der. Yani, "Güneş döner." Bu "döner" tabiriyle, kış ve yazın, gece ve gündüzün deverânındaki muntazam tasarrufât-ı kudreti ihtar ile azamet-i Sânii ifham eder. Bu "dönmek" hakikati ne olursa olsun, maksud olan, mensuc, meşhud intizama tesir etmez.

Hem 2 der. Şu tabir ile, bu âlemin bir kasır suretinde olduğunu, içinde olan eşyanın, insana ve zîhayata ihzar edilmiş müzeyyenat ve mat'ûmat ve levazımat ve güneş dahi

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1405

musahhar bir mumdar olduğunu ihtar ile, rahmet ve ihsan-ı Hâlıkı ifham eder.

Şimdi bak, şu sersem, geveze felsefe ne der? Diyor ki: "Güneş bir kütle-i azîme-i mâyia-i nâriyedir. Ondan fırlamış olan seyyârâtı etrafında döndürür, cesâmeti bu kadardır, mahiyeti böyledir, şöyledir" der. Ruha, muvahhiş bir dehşetten ve bir hayretten başka, bir kemâl-i ilmî vermiyor. Güneşin en mühim olan vazifesinden, en büyük, en güzel, en tatlı bir hakikat-ı ilmiyeyi ruha veren bahs-i Kur'ân gibi bahsetmiyor.

Buna kıyasen, bâtınen kof, zâhiren mutantan felsefî meselelerin ne kıymette olduğunu anla. Onun şaşaa-i surisine aldanıp Kur'ân'ın gayet âli ve fehme gayet karib olan beyan-ı muciznümâsına karşı hürmetsizlik etme.

f01289.gif (1380 bytes)

3 f01290.gif (1963 bytes)

HAŞİYE

Ey birader! Düşman hariçte olsa, insan, silâhsız o düşmanla geçinebilir. Fakat düşman kale içine girse ve gizlense, o vakit o düşmana karşı silâhlanmak, zırh giymek ve gayet dikkat etmek, hem pek ciddi sebat etmek lâzımdır. Ta ki hayat-ı ebedîsini hafi darbelerden kurtarabilsin.

Ey kardeş! Zırh ve silâh, namaz ve takvadır. Kur'ân'ın zincirini muhkem tut. Onun sözüne kulak ver. Başkaları seni aldatmasın. Şu zamanın gafil sarhoşları içinde seni, terk-i şeaire ve medeniyet-i dünyaya davet edenlere de ki: "Hey sersem gafiller! Benim halim sizi dinlemeye müsait değil. Zira benim arkamda, tâ kulağımın dibine kadar yakınlaşan ecel arslanı beni tehdit ediyor. Ve önümde bir darağacı dikilmiş ki, gece-gündüzün dönmesinden, zeval ve firak ağacı tesmiye edilen bu firak-ı elîm, benimle bütün sevdiklerimi asıp mahvetmektedir. Ve sağ tarafımda, ciğerlerime kadar işleyen bir acz yarası var. Nihayetsiz zaaf ve aczimle, nihayetsiz düşman ve mehalikin hücumuna maruzum. Sol tarafımda, kalbimin içine kadar girmiş bir fakr yarası var. Nihayetsiz fakr ve iflâsa ve nihayetsiz hâcât ve âmale müptelâyım. En zelil hayvandan daha âciz, daha zayıf iken, dünya kadar metalibe ve makasıda muhtacım. Bunlarla beraber, öyle bir yolcuyum ki, önümde ebedü'l-âbâda giden uzun bir yol var. Bu uzun yolda birinci menzilim dünya, ikinci menzilim kabirdir. Bu yolda zâd ister, ziya ister. İşte, mukaddes Kur'ân, bana bu dehşetleri izale ediyor. Helakete, âlâma açılan bu beş kapıyı, saadete, rahmete açılacak beş kapıya tebdil edecek iki tılsım-ı imanîyi ve iki ilac-ı İslâmîyi ve bir nur-u Kur'ânîyi Kur'ân bize vermiştir.

O tılsım-ı imanînin biri, o müthiş ecel arslanını, musahhar bir ata döndürür ve üzerine bizi bindirir. Ve bizi, zindan-ı dünyadan kurtarır, huzur-u Rahmana götürür, cennet-i bakiyeye koydurur.

İkinci olan tılsım-ı imanî ile o darağacını, yani zeval ve firakın ellerini tutup, tazelenen güzel manzaralar üstünde yapılmış bir salıncak hükmüne getirir. Yani, nehr-i zaman ve bahr-i dünyada tazelenen elvah-ı san'at-ı Rabbaniyeyi seyretmek için, bir merkeb-i seyr ve tenezzüh olur.

Kur'ân-ı Hakîmin bir ilâcıyla o acz yarası, tevekkül gülüne ve teslim çiçeğine döner. Bütün ağırlıklarımı, beni kaldıran tevekkül sefinesine koyup, aczin iz'âcatından beni kurtarıyor. Emr-i kün-feyekûn'e mâlik olan bir sultan-ı cihana, acz tezkeresiyle istinad eden bir insana, ne gibi birşey ağır olabilir?

Kur'ân-ı Kerîmin ikinci ilâcı, fakr yarasını, vesile-i rızık ve rahmet-i bînihayeye ve iştiha-i lezzet-i nimet-i bîgayeye tebdil ve tashih eder.

Evet, nihayetsiz semerat-ı rahmete aç olan ruh ve letaif-i beşer, o nihayetsiz semerat-ı rahmete fakr ve ihtiyacını hissettikçe, lezzet-i saadeti tezayüd eder. Böyle fakire, fakir nâmı ağır gelebilir, fakat 4 bu sırra işaret eder.

Hem, Kur'ân-ı Kerîmin verdiği zâd ve takva ile ve nûr-u hidayetle, zulümat-ı berzah ve ehval-i haşir âsân olur. Ve o vesika-i Kur'âniye ile insan, bin senelik bir yolu bir günde kat eder.

Ey gafil! Eğer ölümü öldürebilirsen, zevali dahi dünyadan izale edebilirsen ve acz ve fakrı beşerden kaldırabilirsen ve katiüttariklik yapmak için zihayatın, hususan insanın ebede giden yolunu seddedecek bir çare bulmuşsan, dinden istiğna ve dinin şeairini terk etmeye insanları davet edebilirsin.

Yoksa ey sersem! Sus. Kur'ân-ı Azimüşşanın dediğini dinle.

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1406

Evet, bu beş emir, beş âyât-ı uzmâdır. Ra'd gibi müthiş sadalarıyla

f01290.gif (1963 bytes)

âyetini okuyorlar. Ve

5

âyetinin hakikatına hükmediyorlar.

İşte bu sadalara karşı vesvese-i medeniyet olan senin medeniyetçi sözlerin, sivrisineğin vızıltısı kadar da olmuyor. Öyleyse ihtiyarıyla, Kur'ân'ın tılsım ve ilâçlarını terk edip seninle dalâlet yoluna gidecek, ancak senin gibi bir sarhoş lâzım ki, ya heves-i nefsî veya hırs-ı şöhret veya zındıka-i felsefe veya sefahet-i medeniyet veya derd-i maişet veya kin ve intikam veya gurur gibi bir müskiratla o derece sarhoş olmalı ki, herşeye kendini muktedir ve malik bilsin ve herşey benimdir desin ve kendini lâyemut tahayyül etsin.

Hem sen: "Ben de Frenk gibi olacağım" diyemezsin ve Frenk gibi olamazsın. Çünkü bir Frenk, Muhammed (a.s.m.) Hazretlerini kabul etmezse de İsâ ve Mûsâ Aleyhimesselâmı veya sâir enbiyaların birini bir derece her nasılsa kabul eder. Sen ise, Nebiy-yi Âhirzaman Aleyhissalâtü Vesselâm Hazretlerinin zincirinden çıktığın ve derslerini terk ettiğin dakikada, senin ruhunda nihayetsiz bir tahribat, bir boşluk, bir karanlık peyda olacak. Ve senin ruhunda hiçbir kemalat ve ahlâk-ı âliyeye yer kalmayacak. Meğer insaniyetini söndürüp, zaman-ı hal ile mukayyed sırf bir hayvan olabilesin.

Halbuki insan, müstakbelin korkusuna, mâzinin hüznüne giriftardır. Bu ikisi insanı pek ciddi düşündürür. İnsanın başını mütemadiyen döver. İnsanı, bu havf ve hüzünden kurtaracak ancak bir tek medetkâr var, o da Kur'ân-ı Azimüşşandır ki, ilân eder.

6

der, beşaret verir.

MARAZ-I VESVESEYE MÜPTELÂ OLANLARA DERSTİR

Ey maraz-ı vesvese ile müptelâ! Bilir misin vesvesen neye benzer? Musibete benzer. Sen ona ehemmiyet verdikçe şişer, ehemmiyet vermezsen söner. Demek büyük nazarla baksan büyür, küçük görsen küçülür. Korksan, ağırlaşır, hasta eder. Korkmasan, hafif olur, hafî kalır. Mahiyetini bilmesen devam eder, bilsen gider. Öyleyse, bu marazın devasından "Beş Vechini" beyan edeceğim. Belki, sana da şifa olur. Zira cehil onu dâvet eder. İlim onu tardeder.

Birinci vecih: Şeytan, şüpheyi kalbe atar. Eğer kalb kabul etmezse, o şüpheden, şetme döner. Hayale karşı, şetme benzer bazı hâtıraları ve bazı münafi-i edeb çirkin halleri tasvir eder. Kalbe eyvah dedirtir, ye'se düşürttürür. Vesveseli adam zanneder ki, kalbi Rabbisine karşı sû-i edepte bulunuyor. Müthiş bir helecan hisseder. Bundan kurtulmak için huzurdan kaçar, gaflete dalmak ister.

Ey biçare, telâş etme! Çünkü o, şetm değil, belki tahayyüldür. Tahayyül-ü küfür, küfür olmadığı gibi, tahayyül-ü şetim dahi şetim değildir. Zira şetim, hükümdür. Tahayyül, hüküm değildir. Hem onunla beraber, o sözler, senin kalbin sözleri değil. Çünkü kalbin o sözlerden müteessir ve müteessiftir. Belki o sözler, kalbe yakın olan lümme-i şeytanîden gelen sözlerdir. Bunun zararı, yalnız tevehhüm-ü zararla mütezarrır olmaktır. Çünkü tahayyülü, hakikat tevehhüm eder. Şeytanın işini kalbine mâl eder. Zarar diye anlar, zarara düşer. Şeytanın dahi istediği odur.

İkinci vecih: Budur ki: Mânâlar, kalbden çıktıkları vakit, çıplak olarak çıkarlar ve çıplak olarak hayale girerler. Suretleri, hayalde giyerler. Hayal ise, her vakit bir sebep tahtında bir nevi suretleri dokur. Ehemmiyet verdiği şeylerin suretlerini yol üstünde bırakır. Hangi mânâ geçse, ona giydirir. Ya takar, ya bulaştırır, ya perde eder. Eğer mânâlar münezzeh ve temiz iseler, suretler mülevves ve rezil ise, giymek yoktur; fakat temas vardır. Vesveseli adam, teması telebbüsle iltibas eder: "Eyvah" der. "Kalbim ne kadar bozulmuş. Bu hisset-i nefis beni matrud eder."

Bu yaranın merhemi ise, ey biçare! Bak, nasıl ki namazın edeb-i nezihanesinin vesilesi olan zâhirî taharete, batnın bâtınındaki necaset tesir etmez. Öyle de, maâni-i mukaddesenin suver-i mülevveseye mücavereti zarar etmez. Meselâ, sen, âyât-ı İlâhiyeyi tefekkür ediyorsun. Birden bir maraz veya bir iştah veya bevl gibi müheyyiç bir hal şiddetle senin hissine dokunur.


Mesnevî-i-Nuriye/Vesvese Hastasına Ders - s: 1407-1409

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1407

Elbette hayalin, deva-yı illet ve kaza-yı hacet levazımatını görecek ve onlara münasip süfli suretleri nescedecek. O süfli suretlerin ortalarından geçecek olan maâni-i mukaddeseye ne televvüsü var, ne zararı var, ne hatarı var ve ne de beis var. Yalnız hatâ, hasr-ı nazardır. Zann-ı zarardır.

Üçüncü vecih: Eşya mabeynlerinde bazı münâsebât-ı hafiyye bulunur. Hiç ümit etmediğin şeyler içinde münasebet ipleri bulunur. Ya bizzat bulunur, veya senin hayalin o ipleri yapmış, onları birbiriyle bağlamış olur. Bu sırrın münasebatındandır ki; bazan bir mukaddes şeyi görmek, bir mülevves şeyi hatıra getirir.

Fenn-i beyanda beyan olunduğu gibi: "Hariçte uzaklık sebebi olan zıddiyet, hayalde sebeb-i kurbiyettir." Yani: İki zıddın suretlerinin cem'ine vasıta, bir münasebet-i hayaliyedir. Bu münasebetle olan tahattura, tedai-i efkâr tâbir edilir. Meselâ, sen, namazda, münâcâtta, Kâbe karşısında, huzur-u Rab'de iken, şu tedai-i efkâr seni tutup en uzak mâlâyaniyat-ı rezileye sevk eder. Sen, intibaha geldiğin anda dön. "Aman ne kusur ettim" deyip tetkikle meşgul olup durma! Tâ zayıf münasebet, senin dikkatinle kuvvet peyda etmesin. Zira sen, teessür gösterdikçe ve ehemmiyet verdikçe o tahattur, bir melekeye döner; bir maraz-ı hayalî olur. Korkma, maraz-ı kalbî değildir. Şu nevi tahattur ise, galiben ihtiyarsızdır. Hassas asabilerde daha galiptir.

Şu yaranın merhemi ise, nasıl ki şeytan ile melek-i ilhamın kalb taraflarında mücaveretleri ve füccar ile ebrarın karabetleri ve bir meskende durmaları zarar vermez. Öyle de, tedai-i efkâr saikasıyla istemediğin sevimsiz pis hayalâtın nezih efkârlarının içine girmesi zarar vermez. Meğer kasten ola veya zarar zanniyle onunla meşgul olasın.

Dördüncü vecih: Amelin en iyi suretini taharriden neş'et eden bir vesvesedir ki, takva zanniyle teşeddüd ettikçe hal ona şiddetlenir. Hattâ öyle bir dereceye varır ki, o amelin daha evlâsını ararken harama girer. Bazan bir sünnetin araması, bir vacibi terk ettirir. Bu gibi, vesvese, ehl-i itizale lâyıktır. Çünkü onlar derler ki: "Eşyanın zatında hüsnü var. Sonradan, o hüsne binaen emredilmiş. Eğer kubhu varsa, sonradan o kubha binaen nehyedilmiş."

Demek, eşyada hüsün ve kubh zatîdir. Emir ve nehy-i İlâhî ona tâbidir. Bu mezhebe göre insana, her işlediği amelde bir vesvese gelebilir. "Acaba amelim, nefsü'l-emirdeki güzel suretle yapılmış mıdır?" diyebilir.

Amma, mezheb-i hak olan ehl-i sünnet velcemaat derler ki: "Cenab-ı Hak, birşeye emreder, sonra hüsün olur; nehyeder, sonra kabih olur." Demek emir ile güzellik, nehiy ile çirkinlik tahakkuk eder. Demek hüsün ve kubuh, mükellefin ıttılaına bakar. Meselâ sen, namaz kıldın veya abdest aldın. Halbuki namazını ve abdestini fesada verecek bir sebep nefsü'l-emirde varmış. Lâkin sen, ona hiç muttali olmadın. Senin namazın ve abdestin hem sahihdir, hem hasendir. Hakikatta senden kabul edilir. Çünkü mazursun.

Öyleyse, zahiren şeriata muvafık işlediğin ameline "acaba sahih olmuş mu?" deyip vesvese etme. Fakat, "Kabul olmuş mu?" de, gururlanma, ucbe girme. Madem ki, dinde harec yoktur; madem ki dört mezheb haktır; öyleyse, istiğfara müncer olan derk-i kusur, gurura incirar eden rü'yet-i hüsn-ü amele müreccahtır. Yani, böyle vesveseli adam, amelini güzel görüp gurura düşmektense; kusurunu görse, istiğfar etse daha evlâdır. Sen vesveseyi at. Şeytana de ki, "Şu hal, harecdir. Yüsr-ü dine münafidir. Hakikat-ı hale muttali olmak güçtür. En ekal bu amelim, bir mezheb-i hakka muvafıktır. Ben, lâyık-ı vechile eda-yı ibadette aczimi itiraf ederek istiğfar ile, tazarru ile, merhamet-i İlâhiye dehalet ediyorum. Aczim, kusurumun af olunmasını, ve kasır amelimin kabul olunması için bir vesilem olur" de.

Beşinci vecih: Şüphe suretinde gelen vesvesedir. Biçare vesveseli, bazı tahayyülî halâtı, taakkulî halat ile iltibas eder. Hayale gelen şüpheyi, akla gelen bir şüphe tevehhüm edip, itikadına halel gelmiş zanneder. Bazan, tevehhüm ettiği şüpheyi, şek zanneder. Bazan, tasavvur ettiği şüpheyi, bir tasdik-i aklî zanneder. Bazan, bir emr-i küfrîde, tefekkürü, hilâf-ı iman zanneder. "Eyvah! Kalbim bozulmuş" der.

Halbuki; tahayyül, tevehhüm, tasavvur, tefekkür; tasdik-i aklîden, iz'an-ı kalbîden ayrıdırlar, başkadırlar. Tahayyül, tevehhüm, tasavvur, tefekkür, şüphe ve tereddüt değildirler. Lâkin tekerrür edip istikrar peyda etseler, bazan bir nevi şüphe-i hakiki onlarda tevellüd eder.

Şu nevi vesvesenin en mühimmi budur ki: Vesveseli adam, imkân-ı zâtî ile imkân-ı zihnîyi iltibas eder. Yani, birşey zatında mümkünse, onu zihnen, ilmen mümkün ve meşkûk olduğunu tevehhüm eder. Halbuki, imkân-ı zâti yakîn-i ilmîye ve zaruret-i zihnîye münafi değildir. Meselâ, bu dakikada zatında Karadeniz'in yere batması mümkündür, muhtemeldir. Halbuki, yakînen, yerinde olduğunu hükmediyoruz. O ihtimal ve o imkân-ı zâtî bize bir şek vermez.

Mesnevî-i Nuriye - Nur'un İlk Kapısı - s.1408

Meselâ, güneş mümkündür ki, bugün gurub etmesin, veya yarın tulû etmesin. Halbuki bu imkân ve bu ihtimal, ilm-i yakinimize zarar vermez. Demek, bazı hakaik-i imaniyede, yani hayat-ı dünyeviyenin gurubu ve hayat-ı uhreviyenin tulûu gibi imkân-ı zâtî cihetinde gelen evham, yakîn-i imanîye zarar vermez. Bütün bunlarla beraber asıl vesvese, teyakkuza sebeptir. Taharriye dâidir, ciddiyete vesiledir. Lâkaytlığı atar, tehavünü defeder. O şart ile ki; ifrata varmasın, galebe çalmasın.


dipnotlar (1413.-1415.sayfalar)

1 Bu bölüm için bkz. s. 522-527. "Mahrem bir suale cevaptır" bölümünün sonuna kadar.

2 Allahım, bizi ve bu ikisini ve kardeşlerimizden onların emsallerini, Kur'ân ve iman hizmetinde, Senin muhabbet ve rızanı celb edecek şekilde muvaffak et-kendisine Kur'ân'ı indirdiğin o zat hürmetine ki, gece gündüz değiştikçe ve güneş ve ay döndükçe salât ve selâmın en üstünü onun üzerine olsun.

* Üstadımız Yirmi Yedinci Mektubu ilk defa bu şekilde tensip buyurmuşlar, sonradan ikinci, üçüncü, dördüncü zeyiller eklemek suretiyle genişletmişlerdir. En son şeklinde ise, Kastamonu ve Emirdağ Lâhikaları da Üstadımız tarafından Yirmi Yedinci Mektup'a idhal edilerek, Yirmi Yedinci Mektup ikmal edilmiştir. Bu itibarla, Hulûsi Bey ve Sabri Efendi'nin mektupları, Yirmi Yedinci Mektup'un başlangıcını teşkil etmiştir.

3 "İşittik ve itaat ettik." Bakara Sûresi, 2:285.

4 "Bugün sizin dininizi kemâle erdirdim." Mâide Sûresi, 5:3.


dipnotlar (1416.-1418.sayfalar)

1 Elhamdü lillah, bu Rabbimin bir ihsânıdır.

2 "Şüphesiz ki Allah sabredenlerle beraberdir." Bakara Sûresi, 2:153.

3 "Sabır, ferahlık ve genişliğin anahtarıdır." el-Münâvî, Feyzü'l-Kadîr, 6:298; Aclûnî, Keşfü'l-Hafâ, 2:21.

4 Elhamdü lillah, bu Rabbimin bir ihsânıdır.


dipnotlar (1419.-1421.sayfalar)

1 "Bana duâ edin, size cevap vereyim." Mü'min Sûresi, 40:60.

2 "De ki: Hak geldi, bâtıl yok oldu." İsrâ Sûresi, 17:81.

* Kürtçe "amcacığım" demektir.

3 "Rahmân ve Rahîm olan Allah'ın adıyla.
O gün onların ağızlarını mühürleriz; elleri bize onların yaptıklarını anlatır, ayakları kazandıkları günahlara şahitlik eder." Yâsin Sûresi, 36:65.

4 Allah'ım, bu dünyadan bizi ancak kelime-i şehadet ve imanla çıkar.

5 Allah'a inandım, meleklerine inandım, kitaplarına inandım, peygamberlerine inandım, âhiret gününe inandım, iyiliğin de kötülüğün de Allah tarafından geldiğine inandım, öldükten sonra dirilmenin hak olduğuna inandım. Ben şehâdet ederim ki, Allah'tan başka bir ilâh yoktur, yine ben şehadet ederim ki, Muhammed (a.s.m.) Allah'ın kulu ve peygamberidir.


dipnotlar (1422.-1424.sayfalar)

1 "Elli bin sene uzunluğunda olan bir günde..." Meâric Sûresi, 70:4.


dipnotlar (1425.-1427.sayfalar)

1 Kadere îmân eden kederden kurtulur.

2 "Eğer insanlar senden yüz çevirirse, sen de ki: 'Allah bana yeter. Ondan başka ibadete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur." Tevbe Sûresi, 9:129.

3 "Bizi bu saadete eriştiren Allah'a hamd olsun. Yoksa, Allah hidayet etmeseydi biz kendiliğimizden buna erişemezdik. Gerçekten Rabbimizin peygamberleri bize hakkı getirdiler." A'râf Sûresi, 7:43.

4 Allah'ım, efendimiz Muhammed'e (a.s.m.), onun âl ve ashabına, ezelden ebede kadar ilm-i İlâhîdeki mevcudat adedince salât ve selâm et.

5 Allah'ım, Risale-i Nurla şereflenen bu dürr-ü yektâ müellifi muhafaza eyle. Onun ve kalbi hakikatlarla dolu olan Sabri'nin kalbine neşe ve sürur ver.

6 "Ben sözlerimle Muhammed'i (a.s.m.) övmüş olmadım; aslında sözlerimi Muhammed Aleyhissalâtü Vesselâmla övmüş ve güzelleştirmiş oldum." İmam Rabbanî, Mektubat, 1:58.

7 "Ameller niyetlere göredir." Buharî, Bed'ü'l-Vahy:1, İman: 41, Nikâh: 5, Talâk: 11, Menâkıbu'l-Ensâr: 45, I'tk: 6, Eymân: 23, Hıyel: 1; Müslim, İmâra: 155; Ebû Dâvud, Talâk: 11; Tirmizî, Fedâilü'l-Cihâd: 16; Neseî, Tahâret: 59, Talâk: 24, Eymân: 19; İbn-i Mâce, Zühd: 26; Müsned, 1:25, 43.


dipnotlar (1428.-1430.sayfalar)

1 Bir sebebe binaen.

2 Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Meleklerin, insanların ve cinlerin sayısınca Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

3 Muvaffakiyet de Allah'tandır.

4 "Uykunuzu bir dinlenme vasıtası kıldık." Nebe' Sûresi, 78:9.


dipnotlar (1431.-1433.sayfalar)

1 "Yaş ve kuru ne varsa ap açık bir kitapta yazılmıştır." En'âm Sûresi, 6:59.

2 "Attığın zaman sen atmadın, ancak Allah attı." Enfâl Sûresi, 8:17.

3 "Onların duaları şöyle sona erer: Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur." Yûnus Sûresi, 10:10.

4 Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Ebediyete kadar daima Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

5 "Yaş ve kuru ne varsa ap açık bir kitapta yazılmıştır." En'âm Sûresi, 6:59.

6 Bu Rabbimin bir ihsânıdır.

* Yani Yirmi Yedinci Mektubun umumu.


dipnotlar (1434.-1436.sayfalar)

1 Elhamdü lillâh. Bu Rabbimin bir ihsanıdır.


dipnotlar (1437.-1439.sayfalar)

1 "Ey iman edenler! Pek acı bir azaptan kurtaracak kârlı bir yolu size göstereyim mi?" Saf Sûresi, 61:10.


dipnotlar (1440.-1442.sayfalar)

1 "Cehennem ehli ile Cennet ehli bir olmaz. Cennet ehli, muradına ermiş olanların tâ kendisidir." Haşir Sûresi, 59:20.

2 Risâletü'n-Nur'un ve Nur mektuplarının harfleri sayısınca ve onların bin katı daha fazlası kadar, Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1443.-1445.sayfalar)

1 "Allah'ın rahmetinden ümidinizi kesmeyin." Zümer Sûresi, 39:53.

2 İlk nüzulü ânından kıyâmet gününe kadar.

3 Elhamdü lillâh, bu Rabbimin bir ihsânıdır.

4 Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.

5 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiç birşey yoktur ki Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Ebediyete kadar daima Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

6 Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Ebediyete kadar daima Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1446.-1448.sayfalar)

1 Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

2 Elhamdü lillâh, yine elhamdü lillâh. Bu Rabbimin bir ihsanıdır.

3 Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

4 Allah'ım, kalblerimizi iman ve Kur'ân nuruyla nurlandır.

5 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Ebediyete kadar daima Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

6 Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44) Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

7 Bütün hamd ve minnetler Rabbimize aittir ki, bu Onun bir ihsanıdır.


dipnotlar (1449.-1451.sayfalar)

1İlâhî, Sen ikrâm ve ihsân sahibisin; ben ise hatâların sahibiyim. Hatâlarımı af et.

2 Elhamdü lillâh. Bu Rabbimin bir ihsânıdır.

3 Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1452.-1454.sayfalar)

1 Elhamdü lillâh, bu Rabbimin bir ihsânıdır.

2 Her türlü halimiz için Allah'a hamd olsun.

3 Ey kardeşler, geliniz.


dipnotlar (1455.-1457.sayfalar)

1 Elhamdü lillâh, bu Rabbimin bir ihsânıdır.

2 "Şüphesiz ki rızık veren, mutlak kudret ve kuvvet sahibi olan Allah'tır." Zâriyât Sûresi, 51:58.

3 "Mü'minler kardeştirler." Hucurât Sûresi, 49:10.

4 "Allah'ın dinine ve Kur'ân'a hep birlikte sım sıkı sarılın; ayrılığa düşüp dağılmayın." Âl-i İmran Sûresi, 3:103.

5 Peygamberlerin Efendisi hürmetine ve Kur'ân-ı Mübîn hürmetine.

6 Allah'ım, Mekkî, Medenî, Hâşimî ve Kureyşî olan Habîbinin hürmetine bizim arzumuzu ve Üstadımız Said Nursî'nin maksûdunu tahakkuk ettir.

7 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1458.-1460.sayfalar)

1 Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin. (İsrâ Sûresi, 17:44)" Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

2 "İhtilâfa düşmeyin; sonra cesaretiniz kırılır, kuvvetiniz de elden gider." Enfâl Sûresi, 8:46.

3 Elhamdü lillâh, bu Rabbimin bir ihsânıdır.

4 "Rableri onlara ter temiz bir şarap içirir." İnsan Sûresi, 76:21.


dipnotlar (1461.-1463.sayfalar)

1 "Bilin ki, Allah'ın dostları için ne bir korku vadır, ne de onlar mahzun olurlar." Yûnus Sûresi, 10:62.


dipnotlar (1464.-1466.sayfalar)

1 "Allah'ın yardımı geldiği zaman..." Nasr Sûresi, 110:1.

2 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Kur'an'ın harfleri ve esrarı adedince, Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1467.-1469.sayfalar)

1 "Güneşi bir ışık, ayı bir nur yapan Odur." Yûnus Sûresi, 10:5.

2 Ayın ışığı güneşten gelir.

3 "Tevâzu göstereni Allah yüceltir." el-Münâvî, Feyzü'l-Kadîr, 6:108, hadis no: 8605; Aynı manayı ifade eden diğer rivayetler için bkz. İbn-i Mâce, Zühd: 16; Müsned, 3:76.

4 "Sen kendin hastasın; kendine bir tabip ara."

5 Bir damla su denize delâlet eder.

6 "Yanınızdaki arkadaşa..." Nisâ Sûresi, 4:36.


dipnotlar (1470.-1472.sayfalar)

1 "De ki: 'Ey Rabbim, şeytanların vesveselerinden Sana sığınırım. Onların yanımda bulunmalarından da, yâ Rabbi, Sana sığınırım." Mü'minûn Sûresi, 23:97-98.

2 "Sana her ne iyilik erişirse Allah'tandır. Sana her ne kötülük gelirse, o da kendi kusurun sebebiyledir." Nisâ Sûresi, 4:79.

3 "Kim zerre kadar bir iyilik yaparsa onun mükâfâtını görür. Kim zerre kadar bir kötülük yaparsa onun cezasını görür." Zilzâl Sûresi, 99:7-8.

4 "Hikmetin başı Allah korkusudur." el-Münâvî, Feyzü'l-Kadîr, 3:574, hadis no: 4361.

5 "Onun sonu, misk ü anberdir." Mutaffifîn Sûresi, 83:26.


dipnotlar (1473.-1475.sayfalar)

1 "O gençler mağaraya sığındıklarında, 'Ey Rabbimiz,' demişlerdi. 'Bize yüce katından bir rahmet ver ve işimizde, Senin rızana erişmek için muvaffakiyet nasip et." Kehf Sûresi, 18:10.

2 "Ölüm haktır."


dipnotlar (1476.-1478.sayfalar)

1 el-Hakim, el-Müstedrek, 4:522; el-Münâvî, Feyzü'l-Kadîr, 2:281, hadis no: 1845.


dipnotlar (1479.-1481.sayfalar)

1 "Emrolunduğun gibi dos doğru ol." Hûd Sûresi, 11:112.

2 Kaynak için bkz. sh.448.

3 Hem dünyayı terk etmek, hem nefis hesabına âhireti dahi maksud-u hakikî yapmamak, hem vücudunu unutmak, hem ucbe, fahre girmemek için bu terkleri düşünmemek.


dipnotlar (1482.-1484.sayfalar)

1 "Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur." Fâtiha Sûresi, 1:2.

2 "Onlar Allah'ın kudret ve azametini hakkıyla bilemediler. Şüphesiz ki Allah mutlak kuvvet ve izzet sahibidir." Hac Sûresi, 22:74.

3 "Âmâya güçlük yoktur. (Ona yapamayacağı vazifeler yüklenmez. Yapamadığından dolayı da günahkâr olmaz)" Nur Sûresi, 24:61.


dipnotlar (1485.-1487.sayfalar)

1 Nûr-u îmân ve hidâyet-i Rahmân için Allah'a hamd olsun.

2 "Ancak sana kulluk eder, ancak Senden yardım isteriz." Fâtiha Sûresi, 1:5.

3 "Muhakkak ki Allah, insanı Rahmân sûretinde yaratmıştır." Akilî, ed-Duafa'u'l-Kebîr, 2:252; Zehebî, Mîzanü'l-İ'tidâl, 2:419. Bu iki kaynakta aynı lafızlarla rivâyet edilmiştir. Aşağıdaki kaynaklarda ise, şu şekilde rivayet edilmiştir: "Muhakkak ki Allah Hz. Âdem'i kendi sûretinde yaratmıştır."Buharî, İsti'zân: 1; Müslim, Birr: 115, Cennet: 28; Müsned, 2:244, 251, 315, 323, 434, 463, 519.

4 "Yapmayacağınız şeyi niçin söylüyorsunuz." Saf Sûresi, 61:2.


dipnotlar (1491.-1493.sayfalar)

1 "Ol der; o da oluverir." Yâsin Sûresi, 36:82.

2 "Onun zatından başka herşey helâk olup gidicidir. Hüküm ve hükümranlık Onundur; siz de Ona döndürüleceksiniz." Kasas Sûresi, 28:88.

3 "Senden başka ilâh yoktur. Seni her türlü noksandan tenzih ederim. Gerçekten ben kendine zulmedenlerden oldum." Enbiyâ Sûresi, 21:87.

4 "Bana gerçekten zarar dokundu. Sen ise merhametlilerin en merhametlisisin." Enbiyâ Sûresi, 21:83'ten muktebes bir duadır.

5 "Şüphesiz ki Allah sabredenlerle beraberdir." Bakara Sûresi, 2:153.


dipnotlar (1494.-1496.sayfalar)

1 Allah'ım, Nebiyy-i Ümmî olan Habîbin Muhammed'in (a.s.m.) hürmetine, arzumuzu ve üstadımız Said Nursî'nin maksudunu gerçekleştir.

2 Allah'ım, Sen benim Rabbimsin; ben ise Senin bir kulunum.

3 O Senden, Sen Ondan râzı olan habîbinin hürmetine.


dipnotlar (1497.-1499.sayfalar)

1 el-Münzirî, et-Tergîb ve't-Terhîb, 2:94-95.

2 A.g.e.

3 "Allah'ın rahmetinden ümidinizi kesmeyin." Zümer Sûresi, 39:53.

4 "Ey Rabbimiz, bu hizmetimizi kabul buyur. Herşeyi hakkıyla işiten de, herşeyi hakkıyla bilen de ancak Sensin," Bakara Sûresi, 2:127.

5 "Onun zâtından başka herşey helâk olup gidicidir. Hüküm ve hükümranlık Onundur; siz de Ona döndürüleceksiniz." Kasas Sûresi, 28:88.

6 Bâkî Sensin, ey Bâkî. Bâkî Sensin, ey Bâkî.

7 "And olsun ki, Allah, Resulünün gördüğü rüyanın hak olduğunu tasdik etti." Fetih Sûresi, 48:27.


dipnotlar (1500.-1502.sayfalar)

1 "Allah'ın dinine ve Kur'ân'a hep birlikte sım sıkı sarılın; ayrılığa düşüp dağılmayın." Âl-i İmran Sûresi, 3:103.

2 "Bir şarap ki, ardında nefis bir koku bırakır." Mutaffifîn Sûresi, 83:26.

3 "İşittik ve emrine uyduk." Bakara Sûresi, 2:285.


dipnotlar (1503.-1505.sayfalar)

1 "Onun her şeye gücü yeter."


dipnotlar (1506.-1508.sayfalar)

1 "Nice az topluluklar, nice kalabalık topluluklara Allah'ın izniyle galip geldiler." Bakara Sûresi, 2:249.


dipnotlar (1509.-1511.sayfalar)

1 "Alimler peygamberlerin mirasçılarıdırlar." Buharî, İlim: 10; Ebû Dâvud, İlim: 1; İbn-i Mâce, Mukaddime: 17; Dârimî, Mukaddime: 32; Müsned, 5:196.

* Elâzizli Hacı Şevket Hoca.

2 "Muhakkak ki Allah herşeye hakkıyla kàdirdir." Bakara Sûresi, 2:20.

3 Ey Rabbim, İsm-i Âzamının hakkı için, Kur'ân'ı Hakîmin hakkı için, Habîb-i Ekreminin hakkı için...

4 Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Risaletü'n-Nur'un eczâlarını yazmak için harcadığınız zaman dakikalarının âşireleri sayısınca, Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

5 Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Risaletü'n-Nur eczâlarından okuduğunuz harf adedinin ebced hesabı sayısınca, Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1512.-1514.sayfalar)

1 "Ona yumuşak söz söyleyin." Tâhâ Sûresi, 20:44.

2 "Allah'ım selâm Sensin; selâmet de ancak Sendendir. Mübâreksin, ey Celâl ve İkrâm Sahibi!" Müslim, Mesâcid: 135, 136; Ebû Dâvud, Vitr: 25, 27; Tirmizî, Salât: 108; Nesâî, Sehv: 81, 82; İbn-i Mâce, İkâme: 32; Dârimî, Salât: 88; Müsned: 5:275, 280, 6:62, 184, 235.

3 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Vücudunuzdaki zerrelerin ömür dakikalarınızla çarpımı sayısınca, Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

4 "Yapmadıkları şeyleri söylerler." Şuarâ Sûresi, 26:226.

5 Öyle bir zâtın adıyla ki, "Yedi gökle yer ve onların içinkiler Onu tesbih eder. Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Ayrılık günlerindeki dakilaların âşireleri sayısınca Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1515.-1517.sayfalar)

1 "Ölümünden sonra yeryüzünü O diriltir. Siz de kabirlerinizden böyle çıkarılacaksınız." Rum Sûresi, 30:19.

2 "Halkı önce yaratan, sonra iade edecek olan Odur." Rum Sûresi, 30:27.

3 İnsanın ruhu mahlûk değildir.

4 "De ki: Ruh, Rabbimin emrindendir." İsrâ Sûresi, 17:85.

5 Onunla Allah arasında nisbet yoktur.

6 Sebep de yoktur.

7 Bizâtihi müstakildir.

8 Hanımları ve çocukları.

9 Öyle bir zâtın adıyla ki: "Yedi gökle yer ve onların içindekiler Onu tesbih eder. Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Ömür dakikalarınızın âşireleri sayısınca, Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun. Cenâb-ı Hak hayatınızı selâmet ve âfiyet içinde idame ettirsin.

10 Allah'ın, kullarını sevk ettiği ve onlar için seçtiği her şeyde hayır vardır.

11 O Zâtın adıyla ki, semâvat kendisini yıldızların, güneşlerin, ayların ve gezegenlerin kelimeleriyle tesbih eder. Göklerdeki yıldızların sayısınca, Allah'ın selâmı, rahmeti ve bereketi sizin ve kardeşlerinizin üzerine olsun.

* Mektubun bundan sonraki "Hâmisen" kısmı, Mektubat'ta Üçüncü Mektuptadır.

12 "Çünkü, bütün eşya Lâ ilâhe illâ Hû deyip, kâinatın azîm halka-i zikrinde beraber zikrederek çalışıyorlar.

Vakit-be-vakit, lisan-ı istidat ile, Cenâb-ı Haktan hukuk-u hayatını 'Yâ Hak' deyip hazine-i rahmetten istiyorlar. Baştan başa da, hayata mazhariyetleri lisanıyla 'Yâ Hayy' ismini zikrediyorlar."

13 Bu mektup için bkz. s. 600.

14 "Sizden biri, ölü kardeşinin etini yemekten hoşlanır mı?" Hucurât Sûresi, 49:12.


dipnotlar (1518.-1520.sayfalar)

1 "Onu işittiğinizde, 'Bunu söylemek bize yakışmaz. Hâşâ, bu büyük bir iftiradır' demeniz gerekmez miydi?" Nur Sûresi, 24:16.

2 "İman edenler arasında çirkin söz ve hareketlerin yayılmasından hoşlananlar..." Nur Sûresi, 24:19.

3 Allah'ım, Senin kulun ve resulün olan efendimiz Muhammed'e ve onun bütün âl ve ashabına salât eyle.

4 "Eğer göklerde ve yerde Allah'tan başka ilâhlar olsaydı, ikisi de harap olup giderdi. Arşın Rabbi olan Allah, onların yakıştırdıkları şeylerden münezzehtir." Enbiyâ Sûresi, 21:22.

5 "Ey Rabbimiz! Unutur veya hatâya düşer de bir kusur işlersek, bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

6 "Sonra Allah, bu kederin ardından size bir emniyet, bir uyuklama hali verdi..." Âl-i İmrân Sûresi, 3:154.


dipnotlar (1521.-1523.sayfalar)

1 "Allah göklerin ve yerin nurudur. Onun nurunun misâli, bir lâmba yuvası gibidir..." Nur Sûresi, 24:35.

2 Ey bütün nurlar Onun nûrunun ancak bir kesif gölgesi olan Nurların Nûru,
Ey maddî ve mânevî bütün nurlar ve umum nûrâniyat Ondan feyiz alan Nurların Münevviri,
Ey her nûra ve nûrânîye ve herbir nurlu mahlûka meşîet ve kudretiyle sûret-i maddiye ve mâneviyesini veren Nurların Musavviri,
Ey bütün nurların bütün keyfiyâtını ilim ve irâdesiyle takdir eden ve maddî ve mânevî miktarlarını veren Nurların Mukaddiri,
Ey bütün nur ve nûrânîleri bütün levâzımâtıyla halk eden ve bütün nurları sevk ve idâre ve tedbir ve teshir eden Nurların Müdebbiri,
Ey bütün nurları halk eden Nurların Hâlıkı,
Ey her nurdan önce var olan Nûr-u Ezelî,
Ey bütün nurların sönüp gitmesinden sonra bâkî kalan Nûr-u Sermedî,
Ey Nûru bütün nurların fevkinde olan ve azamet-i nûrâniyetiyle bütün mevcûdâta hükmeden Nûr-u Semâvât ve Arz,
Ey hiçbir nur hiçbir cihetle Onun nûruna misil olamayan Nûr-u Mukaddes ve Muallâ olan Allah'ım!
Sen aczden ve şerikten münezzeh ve mukaddessin. Senden başka ilâh yok. El-aman, el-aman! Bizi (ve Ali'yi) Cehennem ateşinden kurtar. Bizi (ve Ali'yi) iyiler zümresiyle beraber Cennete koy. Bizim kalblerimizi ve onun kalbini, bizim kabirlerimizi ve onun kabrini iman ve Kur'ân nuruyla nurlandır, ya Rahîm, ya Gaffâr! Âlemlerde seçilmiş Muhammed'e, onun tertemiz âline ve hayırlı Sahabîlerine salât et. Âmin, âmin, âmin.

3 Gerçek Allah katındadır. Ancak O bilir.

4 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Allah'ın selâmı, rahmet ve bereketi üzerinize olsun. Allah'ın selâmı, rahmeti ve bereketi senin, annenin, kardeşinin ve diğer kardeşlerinin üzerine olsun.


dipnotlar (1524.-1526.sayfalar)

1 "Allah göklerin ve yerin nurudur." Nur Sûresi, 24:35.

2 "Yıldızlar saçıldığı zaman." İnfitar Sûresi, 82:2.


dipnotlar (1527.-1529.sayfalar)

1 Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Kur'ân'ın harfleri ve esrarı adedince, Allah'ın selâmı, rahmet ve bereketi üzerinize olsun.

2 "Yıldızlar saçıldığı zaman." İnfitar Sûresi, 82:2.

3 "Allah rahmetine eriştirecektir. Muhakkak ki Allah'ın kudreti herşeye galiptir ve Onun her işi hikmet iledir." Tevbe Sûresi, 9:71.

4 Tevbe Sûresi, 9:70.

5 Hadis-i kudsî. "Sen olmasaydın ben âlemleri yaratmazdım." Ali el-Kâri, Şerhu'ş-Şifâ, 1:6; el-Aclûnî, Keşfü'l-Hafâ, 2:164.


dipnotlar (1530.-1532.sayfalar)

1 "Siz Allah'ın dinine yardım ederseniz O da size yardım eder ve size sebat verir." Muhammed Sûresi, 47:7.

2 "Allah'a da itaat edin, Peygambere de itaat edin." Mâide Sûresi, 5:92.

3 "Birbirinizle iyilik ve takvâda yardımlaşın." Mâide Sûresi, 5:2.

4 "Şüphesiz ki Allah katında makbul olan din İslâm dinidir." Âl-i İmrân Sûresi, 3:19.

5 "Allah'ın ipine hep birlikte sım sıkı sarılın; ayrılığa düşüp dağılmayın." Âl-i İmran Sûresi, 3:103.

6 "Mü'minler kardeştirler." Hucurât Sûresi, 49:10.

7 "Din nasihattır. Din nasihattır. Din nasihattır." Müslim, İmân: 95; Tirmizî, Birr: 17; Nesâî, Bey'a: 31; Darimî, Rikak: 41; Müsned, 1:351, 2:297, 4:102.

8 "Nûn. Yemin olsun kaleme ve yazdıklarına." Kalem Sûresi, 68:1.

9 "Bil ki Allah'tan başka ilâh yoktur." Muhammed Sûresi, 47:19.

10 "Onun zatından başka herşey helâk olup gidicidir. Hüküm ve hükümranlık Onundur; siz de Ona döndürüleceksiniz." Kasas Sûresi, 28:88.

11 "Her nefis ölümü tadıcıdır." Ankebut Sûresi, 29:57.

12 "De ki: Onu ilk önce kim yaratmışsa tekrar O diriltecek. O herşeyin yatılışını hakkıyla bilendir." Yâsin Sûresi, 36:79.

13 "Sonra bir daha sûra üflenir. Ve onlar kabirlerinden kalkar." Zümer Sûresi, 39:68.

14 "Biz Kur'ân'dan mü'minler için bir şifâ ve rahmet olan şeyi indiriyoruz." İsrâ Sûresi, 17:82.

15 "Nice az topluluklar, nice kalabalık topluluklara Allah'ın izniyle galip gelmişlerdir." Bakara Sûresi, 2:249.

16 "Müşrikler ancak birer pisliktir." Tevbe Sûresi, 9:28.

17 "Allah adaleti, iyilik yapmayı ve iyi kullukta bulunmayı emreder." Nahl Sûresi, 16:90.

18 "Dünyadan da nasibini unutma." Kasas Sûresi, 28:77.

19 "Birbirinizle iyilik ve takvâda yardımlaşın." Mâide Sûresi, 5:2.

20 "Benim mükâfâtımı ancak Allah verir." Yûnus Sûresi, 10:72; Hûd Sûresi, 11:29; Sebe' Sûresi, 34:42.

21 "Kim nefsini tanırsa Rabbini de tanır." Suyûtî, el-Hâvî li'l-Fetâvâ, 2:451.


dipnotlar (1533.-1535.sayfalar)

1 "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Ezelden ebede kadar hiç kesintisiz Allah'ın selâmı, rahmet ve bereketi üzerinize olsun.

2 "Rabbinizin nimetlerinden hangi birini inkâr edersiniz?"

3 "Akıbet, Allah'ın emir ve yasaklarına karşı gelmekten sakınanlarındır." Kasas Sûresi, 28:83.

4 "Allah'a tâbi olan topluluk gerçek galiplerin tâ kendisidir." Mâide Sûresi, 5:56.

5 "Ben nefsimi temize çıkarmam. Çünkü nefis dâimâ kötülüğe sevk eder." Yûsuf Sûresi, 12:53.

6 "En iyi koruyucu Allah'tır; merhametlilerin en merhametlisi de Odur." Yûsuf Sûresi, 12:64.


dipnotlar (1539.-1541.sayfalar)

1 Allah'ın adıyla. "Hiç birşey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Allah'ın selâmı, rahmeti ve bereketi sizin, anne ve babanızın ve kardeşlerinizin üzerine olsun.

2 "Şüphesiz ki Kur'ân'ı Biz indirdik ve onu koruyacak olan da Biziz." Hicr Sûresi, 15:9.

3 Rahmân ve Rahîm olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Allah'ın selâmı sizin, anne ve babanızın, kardeşlerinizin, Kur'ân dersindeki arkadaşlarınızın üzerine olsun.

4 "Siz Allah'a ortak koşmaktan korkmazken, ben mi sizin ortak koştuklarınızdan korkacağım?" En'âm Sûresi, 6:81.

5 Bâtıl dinlerden uzak, İbrahim'in İslâm dini.

6 "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Ayrılık günlerindeki dakikaların âşireleri sayısınca, Allah'ın selâmı, rahmet ve bereketi üzerinize olsun.


dipnotlar (1542.-1544.sayfalar)

1 "Sonra bütün işler, sizin gününüzle bin sene kadar uzun olan kıyamet gününde Ona arz edilir." Secde Sûresi, 32:5.

2 "Melekler ve Cebrâil, elli bin sene uzunluğunda bir gün olan kıyamet gününde, Allah'ın emrini almak üzere Arşa yükselirler." Meâric Sûresi, 70:4.

3 el-Münâvî, Feyzü'l-Kadîr, 3:547, hadis no: 4278.

4 İlim Allah katındadır. Yazdıklarının sırlarını en iyi Allah bilir.

5 "Ey Rabbimiz! Unutur veya hatâya düşer de bir kusur işlersek, bizi onunla hesaba çekme." Bakara Sûresi, 2:286.


dipnotlar (1545.-1547.sayfalar)

1 "İşlerin en hayırlısı zorlu olanıdır." el-Aclûnî, Keşfü'l-Hafâ, 1:55

2 "Allah'ın yardımı geldiği zaman." Nasr Sûresi, 110:1.

3 Öyle bir zâtın adıyla ki, "Yedi gökle yer ve onların içindekiler Onu tesbih eder. Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

4 "Allah'ın mescidlerinde Allah'ın adının anılmasına mâni olan." Bakara Sûresi, 2:114.

5 "Derken mü'minlerle onların arasına bir duvar çekilir ki, onun bir kapısı vardır; içerisi rahmet, dış tarafı ise azaptır." Hadîd Sûresi, 57:13.

6 "Biz peygambere şiir öğretmedik." Yâsin Sûresi, 36:69.

7 "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.


dipnotlar (1548.-1550.sayfalar)

* Refet Beye vürud tarihidir.

1 Gidiniz. Siz râfizîsiniz.

2 el-Muaydi'yi işitmen, onu görmenden daha hayırlıdır.


dipnotlar (1551.-1553.sayfalar)

1 "Peygamber (a.s.m.), üzerinde siyah yünden yapılmış nakışlı bir örtüyle sabahleyin evden çıktı. O esnada Hasan bin Ali (r.a.) geldi. Hemen onu örtünün altına aldı. Sonra Hüseyin (r.a.) geldi. O da onunla beraber örtünün altına girdi. Sonra Fâtıma (r.a.) geldi. Onu da içeri aldı. Sonra Ali (r.a.) geldi. Onu da içeri aldı. Ve sonra şöyle dedi: 'Ey Peygamber âilesi, Allah günahlarınızı giderip sizi ter temiz yapmak istiyor." (Ahzâb Sûresi, 33:33.) Müslim, Fadâilü's-Sahâbe: 61, hadis no: 2424.

2 "Bende beş şey vardır ki, onlarla vebâ ateşinin yangınını söndürürüm: Mustafa (a.s.m.), Murtazâ (Ali r.a.), onun iki oğlu (Hasan ve Hüseyin (r.a.) ve Fâtıma (r.a.). Mecmuatü'l-Ahzâb, 3:505.

3 "Erkek çocuk kız gibi değildir." Âl-i İmrân Sûresi, 3:36.

4 Süyûtî, el-Hâvî li'l-Fetâvâ, 2:308; el-Aclûnî, Keşfü'l-Hafâ, 1:54. (Muhaddislerce merfû bir senedinin bulunamadığı zikredilmekle birlikte, kaynaklarda hadis olarak kaydedilmiştir.)

5 "Yaratıcılık mertebelerinin en güzelinde olan Allah'ın şânı ne yücedir." Mü'minûn Sûresi, 23:14.

6 Mânâsı kendisine delâlet eder.

7 Mânâsı başkasına delâlet eder.


dipnotlar (1554.-1556.sayfalar)

1 "İşte onlar, Allah'ın kendilerine pek büyük nimetler bağışladığı peygamberler, sıddıklar, şehidler ve salih kimselerle beraberdirler." Nisâ Sûresi, 4:69.

2 "Sizden istediğim, ancak akrabaya sevgi ve Ehl-i Beytime muhabbettir." Şûrâ Sûresi, 42:23.

3 "Göklerin ve yerin yaratılışı ile dillerinizin ve renklerinizin, seslerinizin ve simalarınızın farklılığı da yine Onun âyetlerindendir." Rum Sûresi, 30:22.


dipnotlar (1557.-1559.sayfalar)

1 Ey îmân edenler! Allah'ı çok zikredin.

Sabah akşam Onu tesbih edin.

Odur ki, sizi inkâr karanlıklarından nura çıkarmak için rahmetine eriştirir; melekler de bağışlanmanız için dua ederler. Mü'minler için O çok merhametlidir.

Ona kavuştukları gün Allah'ın mü'minlere hediyesi selâmdır, her türlü korkudan emniyet ve selâmet müjdesidir. Bir de onlar için hoş ve ardı arkası kesilmeyecek bir mükâfat hazırlamıştır.

Ey Peygamber! Biz seni insanlar için bir şahit, bir müjdeci, bir sakındırıcı, Onun izniyle insanları Allah'ın yoluna çağırıcı ve nur saçan bir kandil olarak gönderdik.

Mü'minleri müjdele ki, Allah'tan onlara pek büyük bir lutuf ve ihsan vardır. (Ahzâb Sûresi, 33:41-47.)


dipnotlar (1563.-1565.sayfalar)

1 Rahmân ve Rahîm olan Allah'ın adıyla ve Onun yardımıyla.

2 "De ki: Ey günahta aşırı giderek nefislerine zulmetmiş olan kullarım!" Zümer Sûresi, 39:53.

3 "Belki sevmediğiniz şey hakkınızda hayırlıdır. Bazan da sevdiğiniz birşey sizin için şer olur. Allah herşeyi bilir, siz bilmezsiniz." Bakara Sûresi, 2:216.

4 "Eğer siz onlardan hoşlanmayacak olsanız bile, olur ki sizin hoşunuza gitmeyen birşeyde Allah pek çok hayır yaratır." Nisâ Sûresi, 4:19.

5 "Kim beni isterse beni bulur."

6 "Mü'minler için Allah çok merhametlidir." Ahzâb Sûresi, 33:43.

7 "Allah'ı çok bağışlayıcı ve çok merhamet edici bulur." Nisâ Sûresi, 4:110.

8 "Âlimler peygamberlerin mirasçılarıdırlar." Buharî, İlim: 10; Ebû Dâvud, İlim: 1; İbn-i Mâce, Mukaddime: 17; Dârimî, Mukaddime: 32; Müsned: 5:196.

9 "Ümmetimin alimleri, İsrailoğullarının peygamberleri gibidir." el-Aclûnî, Keşfü'l-Hafâ: 2:64; Tecrid-i Sarih Tercümesi: 1:107.

10 "Onun rızasına ulaştıracak vesileleri arayın ve Onun yolunda cihad edin." Mâide Sûresi, 5:35.

11 "Onlar ise ne güzel arkadaşlardır!" Nisâ Sûresi, 4:69.

12 "Onun indirilmiş olan nura uyanlar..." A'râf Sûresi, 7:157.

13 "Kitaba sım sıkı sarılan..." A'râf Sûresi, 7:170.

14 "Allah'ın ipine hep birlikte sım sıkı sarılın." Âl-i İmran Sûresi, 3:103.

15 "Her kim Allah'a sığınır ve Onun dinine yapışırsa, işte o küfre düşmekten korunup doğru yola ulaştırılmıştır." Âl-i İmran Sûresi, 3:101.

16 "Allah'a iman eden, hiç kopmayacak bir zincir-i nuranîye yapışır, temessük eder." Bakara Sûresi, 2:256; Lokman Sûresi, 31:22.

17 "Biz Kur'an'dan mü'minler için bir şifa ve rahmet olan şeyi indiriyoruz." İsrâ Sûresi, 17:82.

18 "İşte bu âyetler, insanlara hakikati ap açık gösteren bir beyan ve takvâ sahipleri için bir hidayet rehberi ve bir öğüttür." Âl-i İmran Sûresi, 3:138.

19 "Bunlar Allah'ın sınırlarıdır." Bakara Sûresi, 2:187.

20 "Gerçekten size bir nûr ve hakkı ap açık bildiren bir kitap gelmiştir." Mâide Sûresi, 5:15.

21 "İşte Benim dos doğru yolum budur." En'âm Sûresi, 6:153.

22 "Allah, Kendi rızâsına uyan kimseleri selâmet yollarına eriştirir." Mâide Sûresi, 5:16.

23 Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Ayrılık günlerindeki dakikaların günleri adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1566.-1568.sayfalar)

1 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.) Allah'ın selâmı üzerinize olsun. Başınıza gelen bu musibetten dolayı size tahammül ihsan etsin ve sabr-ı cemîl versin. Mevtânızı af etsin. Kabrini iman ve Kur'ân nuruyla nurlandırsın. Ve onu, felsefe-i sakîme bedel kabrinde Risâle-i Nurlarla meşkul kılsın.

2 "Ebediyen yaşlanmayacak çocuklar." İnsan Sûresi, 76:19.


Türkçe İçindekiler (Barla Lâhikası)

Barla Lâhikası

Takdim
28. Mektuptan
Mukaddeme

Mektup Sıra No:
1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13 Hulûsi
14 Abdülmecid
15, 16, 17, 18, 19, 20, 21 Hulûsi
22 Abdülmecid
23 Abdurrahman
24 Said Nursî
25, 26, 27, 28, 29 Sabri
30 Ali
31, 32, 33, 34, 35, 36, 37, 38 Sabri
39 Tevfik
40 Sabri
41, 42 Hakkı
43 Ali
44 Sabri
45 Seyyid Şefik
46 Hâfız Zühdü
47 Sabri
48 Hulûsi
49 Sabri
50 Hüsrev
51 Refet
52 Sabri
53 Hulûsi
54 Bekir
55 Sabri
56, 57 Hüsrev
58 Hâfız Zühdü
59, 60 Zekâi
61, 62 Dr. Y. Kemal
63 Hulûsi
64 Süleyman
65 Refet
66 Âsım
67, 68 Said Nursî
69, 70 Sabri
71, 72, 73, 74 Zekâi
75 Ahmed Zekâi
76, 77 Hüsrev
78 Zeki
79, 80 Hüsrev
81 Ahmed Zekâi
82 Hüsrev
83 Zeki
84 Hüsrev
85, 86 Sabri
87, 88 Hâfız Sabri
89 Hulûsi
90 Âsım
91, 92 Hulûsi
93 Hâfız Sabri
94 Refet
95 Mehmed Mesud
96 Ahmed Hüsrev
97 Refet
98 Rüşdü
99 Saatçi Lütfi
100 Âsım
101, 102 Ahmed Galib
103 Murad
104 Sabri
105 Ahmed Hüsrev
106 Küçük Zühdü
107 Sabri
108 Bekir
109 Ahmed Hüsrev
110 Hafız Ali
111 Hulûsi
112 Sabri
113, 114 Hüsrev
115 N. Ş. Mehmed
116 Âsım
117 Hâfız Ali
118 Hulûsi
119, 120 Said Nursî
121 Hâfız Ali
122 Ahmed Hüsrev
123 Hulûsi
124 Âsım
125 Refet
126 Ahmed Hüsrev
127 Zekâî
128 Hulûs
129 Mustafa Sabri
130 Ahmed Hüsrev
131 Said Nursî
132 Mustafa Hulûsi
133 Hâfız Halid
134 Hulûsi
135 Hüsrev
136 M. H. Ahmed (Dereli)
137 Âsım
138 Küçük Ali
139 Hacı Mehmed
140, 141 Hafız Mustafa
142 Ş. Hafız Tevfik
143 Mustafa vd.
144 Şem'î vd.
145 Lütfi
146 Sabri
147 Osman Nuri
148 Hâfız Ali
149 Ahmed Hüsrev
150 Sabri
151 Zekâi
152 Sabri
153 Hâfız Ali
154 Mustafa
155 Âsım
156 Rüşdü
157 Hâfız Ali
158 Ahmed Feyzi
159 Ahmed Hüsrev
160 Refet
161 İbrahim
162 Osman Nuri
163 Hulûsi
164 Sabri
165 Hâfız Ali
166 Abdülmecid
167 Refet
168 Hulûsi
169, 170 Said Nursî
171 Hulûsi
172 Sabri
173 Ahmed Hüsrev
174, 175 Refet
176 Ali
177 Hulûsi
178 Mesud
179 Mustafa
180 Hulûsi
181 Ahmed Hüsrev
182 Babacan
183, 184 Zekâi
185 Müzeyyene
186 Ahmed Hüsrev
187 Sabri
188 İsmail
189 Dr. Şevket
190 Ahmed Hüsrev
191 Said Nursî
192 Zekâi
193 Asım
194 Ahmed Hüsrev
195 Babacan M. Ali
196 Asım
197 Mustafa
198 Hâfız Ali
199 Ali
200 Hulûsi Sâni
201 Hulûsi
202 Ali
203 Ali
204 Hulûsi
205, 206, 207, 208, 209, 210, 211, 212, 213, 214, 215, 216, 217, 218, 219 Said Nursî
220 Ali vd.
221, 222, 223, 224, 225, 226, 227, 228 Said Nursî
229 Hüsrev
230 Ahmed Hüsrev
231 Halil İbrahim
232 Abdülbâki
233 Bekir vd.
234 Hulûsi
235 Hacı Osman
236, 237 Müzeyyene
238, 239 Said Nursî
240 Mesud
241 Said Nursî
242, 243, 244, 245, 246, 247, 248, 249, 250, 251, 252, 253, 254, 255, 256, 257, 258, 259, 260, 261, 262, 263, 264, 265, 266, 267, 268, 269, 270, 271 Said Nursî
272 Ahmed Hüsrev
273 Ali
274, 275, 276, 277, 278 Said Nursî
279 A. Nazif Çelebi
280 Ahmed Nazif
281 A. Tahsin
282 A. Nazif Çelebi
283 Yusuf Toprak
284 İhsan Sırrı
285 Mehmed Feyzi
286, 287, 288 Said Nursî
289 S. A.
290, 291 Said Nursî


Yedinci Risale olan Yedinci Mesele

5

Şu Mesele, Yedi İşarettir.

Evvelâ, tahdis-i nimet suretinde birkaç sırr-ı inâyeti izhar eden Yedi Sebebi beyan ederiz.

BİRİNCİ SEBEP: Eski Harb-i Umumîden evvel ve evâilinde, bir vakıa-i sadıkada görüyorum ki, Ararat Dağı denilen meşhur Ağrı Dağının altındayım. Birden o dağ müthiş infilâk etti. Dağlar gibi parçaları dünyanın her tarafına dağıttı. O dehşet içinde baktım ki, merhum validem yanımdadır. Dedim: "Ana, korkma. Cenâb-ı Hakkın emridir; O Rahîmdir ve Hakîmdir."

Birden, o halette iken, baktım ki, mühim bir zat bana âmirâne diyor ki: "İ'câz-ı Kur'ân'ı beyan et."

Uyandım, anladım ki, bir büyük infilâk olacak. O infilâk ve inkılâptan sonra, Kur'ân etrafındaki surlar kırılacak. Doğrudan doğruya Kur'ân kendi kendini müdafaa edecek. Ve Kur'ân'a hücum edilecek; i'câzı onun çelik bir zırhı olacak. Ve şu i'câzın bir nev'ini şu zamanda izharına, haddimin fevkinde olarak, benim gibi bir adam namzet olacak. Ve namzet olduğumu anladım.

Madem i'câz-ı Kur'ân'ı bir derece beyan, Sözlerle oldu. Elbette, o i'câzın hesabına geçen ve onun reşehâtı ve berekâtı nev'inden olan hizmetimizdeki inâyâtı izhar etmek, i'câza yardımdır ve izhar etmek gerektir.

İKİNCİ SEBEP: Madem Kur'ân-ı Hakîm mürşidimizdir, üstadımızdır, imamımızdır, her bir âdabda rehberimizdir. O kendi kendini methediyor. Biz de onun dersine ittibâen, onun tefsirini methedeceğiz.

Hem madem yazılan Sözler onun bir nevi tefsiridir. Ve o risaleler ki, hakaik-i Kur'âniyenin malıdır ve hakikatleridir. Ve madem Kur'ân-ı Hakîm ekser sûrelerde, hususan elif lâm râ'larda, hâ mim'lerde kendi kendini kemâl-i haşmetle gösteriyor, kemâlâtını söylüyor, lâyık olduğu methi

Yirmi Sekizinci Mektup - s.523

kendi kendine ediyor. Elbette, Sözlerde in'ikas etmiş Kur'ân-ı Hakîmin lemeât-ı i'câziyesinden ve o hizmetin makbuliyetine alâmet olan inâyât-ı Rabbâniyenin izharına mükellefiz. Çünkü o üstadımız öyle eder ve öyle ders verir.

ÜÇÜNCÜ SEBEP: Sözler hakkında, tevazu suretinde demiyorum; belki bir hakikati beyan etmek için derim ki:

Sözlerdeki hakaik ve kemâlât benim değil, Kur'ân'ındır ve Kur'ân'dan tereşşuh etmiştir. Hattâ Onuncu Söz, yüzer âyât-ı Kur'âniyeden süzülmüş bazı katarattır. Sair risaleler dahi umumen öyledir.

Madem ben öyle biliyorum. Ve madem ben fâniyim, gideceğim. Elbette bâki olacak birşey ve bir eser, benimle bağlanmamak gerektir ve bağlanmamalı. Ve madem ehl-i dalâlet ve tuğyan, işlerine gelmeyen bir eseri, eser sahibini çürütmekle eseri çürütmek âdetleridir. Elbette, semâ-yı Kur'ân'ın yıldızlarıyla bağlanan risaleler, benim gibi çok itirazâta ve tenkidâta medar olabilen ve sukut edebilen çürük bir direkle bağlanmamalı.

Hem madem örf-ü nâsta, bir eserdeki mezâyâ, o eserin masdarı ve menbaı zannettikleri müellifinin etvârında aranılıyor. Ve bu örfe göre, o hakaik-i âliyeyi ve o cevâhir-i galiyeyi kendim gibi bir müflise ve onların binde birini kendinde gösteremeyen şahsiyetime mal etmek, hakikate karşı büyük bir haksızlık olduğu için, risaleler kendi malım değil, Kur'ân'ın malı olarak, Kur'ân'ın reşehât-ı meziyâtına mazhar olduklarını izhar etmeye mecburum.

Evet, lezzetli üzüm salkımlarının hâsiyetleri, kuru çubuğunda aranılmaz. İşte ben de öyle bir kuru çubuk hükmündeyim.

DÖRDÜNCÜ SEBEP: Bazan tevazu, küfrân-ı nimeti istilzam ediyor; belki küfrân-ı nimet olur. Bazan da tahdis-i nimet, iftihar olur. İkisi de zarardır. Bunun çare-i yegânesi-ki ne küfrân-ı nimet çıksın, ne de iftihar olsun-meziyet ve kemâlâtları ikrar edip, fakat temellük etmeyerek, Mün'im-i Hakikînin eser-i in'âmı olarak göstermektir.

Meselâ, nasıl ki murassâ ve müzeyyen bir elbise-i fâhireyi biri sana giydirse ve onunla çok güzelleşsen, halk sana dese, "Maşaallah, çok güzelsin, çok güzelleştin." Eğer sen tevazukârâne desen, "Hâşâ, ben neyim? Hiç! Bu nedir, nerede güzellik?" O vakit küfrân-ı nimet olur ve hulleyi sana giydiren mahir san'atkâra karşı hürmetsizlik olur.

Eğer müftehirâne desen, "Evet, ben çok güzelim. Benim gibi güzel nerede var? Benim gibi birini gösteriniz." O vakit, mağrurâne bir fahirdir.

İşte, fahirden, küfrandan kurtulmak için demeli ki: "Evet, ben güzelleştim. Fakat güzellik libasındır ve dolayısıyla libası bana giydirenindir; benim değildir."

İşte, bunun gibi, ben de, sesim yetişse bütün küre-i arza bağırarak derim ki:

Sözler güzeldirler, hakikattirler. Fakat benim değildirler; Kur'ân-ı Kerîmin hakaikinden telemmu' etmiş şualardır.

6 b28024.gif (1959 bytes)

düsturuyla derim ki:

Yani, "Kur'ân'ın hakaik-i i'câzını ben güzelleştiremedim, güzel gösteremedim. Belki Kur'ân'ın güzel hakikatleri benim tabiratlarımı da güzelleştirdi, ulvîleştirdi."

Madem böyledir; hakaik-i Kur'ân'ın güzelliği namına, Sözler namındaki aynalarının güzelliklerini ve o aynadarlığa terettüp eden inâyât-ı İlâhiyeyi izhar etmek, makbul bir tahdis-i nimettir.

BEŞİNCİ SEBEP: Çok zaman evvel bir ehl-i velâyetten işittim ki: O zat, eski velîlerin gaybî işaretlerinden istihraç etmiş ve kanaati gelmiş ki, "Şark tarafından bir nur zuhur edecek, bid'alar zulümâtını dağıtacak." Ben böyle bir nurun zuhuruna çok intizar ettim ve ediyorum. Fakat çiçekler baharda gelir. Öyle kudsî çiçeklere zemin hazır etmek lâzım gelir. Ve anladık ki, bu hizmetimizle o nuranî zatlara zemin ihzar ediyoruz.

Madem kendimize ait değil; elbette, Sözler namındaki nurlara ait olan inâyât-ı İlâhiyeyi beyan etmekte medar-i fahir ve gurur olamaz; belki medar-ı hamd ve şükür ve tahdis-i nimet olur.

ALTINCI SEBEP: Sözlerin telifi vasıtasıyla Kur'ân'a hizmetimize bir mükâfât-ı âcile ve bir vasıta-i teşvik olan inâyât-ı Rabbâniye, bir muvaffakiyettir. Muvaffakiyet ise izhar edilir.

Muvaffakiyetten geçse, olsa olsa bir ikram-ı İlâhî olur. İkram-ı İlâhî ise, izharı bir şükr-ü mânevîdir.

Ondan dahi geçse, olsa olsa, hiç ihtiyarımız karışmadan bir keramet-i Kur'âniye olur. Biz mazhar olmuşuz.

Yirmi Sekizinci Mektup - s.524

Bu nevi ihtiyarsız ve habersiz gelen bir kerametin izharı zararsızdır.

Eğer âdi kerâmâtın fevkine çıksa, o vakit, olsa olsa Kur'ân'ın i'câz-ı mânevîsinin şuleleri olur. Madem i'câz izhar edilir; elbette i'câza yardım edenin dahi izharı, i'câz hesabına geçer. Hiç medar-ı fahir ve gurur olamaz; belki medar-ı hamd ve şükrandır.

YEDİNCİ SEBEP: Nev-i insanın yüzde sekseni ehl-i tahkik değildir ki, hakikate nüfuz etsin ve hakikati hakikat tanıyıp kabul etsin. Belki, surete, hüsn-ü zanna binaen, makbul ve mutemed insanlardan işittikleri mesâili takliden kabul ederler. Hattâ, kuvvetli bir hakikati zayıf bir adamın elinde zayıf görür; ve kıymetsiz bir meseleyi kıymettar bir adamın elinde görse, kıymettar telâkki eder.

İşte, ona binaen, benim gibi zayıf ve kıymetsiz bir biçarenin elindeki hakaik-i imaniye ve Kur'âniyenin kıymetini, ekser nâsın nokta-i nazarında düşürmemek için, bilmecburiye ilân ediyorum ki, ihtiyarımız ve haberimiz olmadan, birisi bizi istihdam ediyor; biz bilmeyerek bizi mühim işlerde çalıştırıyor. Delilimiz de şudur ki: Şuurumuz ve ihtiyarımızdan hariç bir kısım inâyâta ve teshilâta mazhar oluyoruz. Öyleyse, o inâyetleri bağırarak ilân etmeye mecburuz.

İşte, geçmiş yedi esbaba binaen, küllî birkaç inâyet-i Rabbâniyeye işaret edeceğiz.

BİRİNCİ İŞARET

Yirmi Sekizinci Mektubun Sekizinci Meselesinin Birinci Nüktesinde beyan edilmiştir ki, tevafukattır.

Ezcümle, Mucizât-ı Ahmediye Mektubatında, Üçüncü İşaretinden tâ On Sekizinci İşaretine kadar altmış sayfa, habersiz, bilmeyerek, bir müstensihin nüshasında, iki sayfa müstesna olmak üzere mütebâki bütün sayfalarda, kemâl-i muvazenetle, iki yüzden ziyade Resul-i Ekrem Aleyhissalâtü Vesselâm kelimeleri birbirine bakıyorlar. Kim insafla iki sayfaya dikkat etse, tesadüf olmadığını tasdik edecek. Halbuki, tesadüf, olsa olsa bir sayfada kesretli emsal kelimeleri bulunsa, yarı yarıya tevafuk olur, ancak bir iki sayfada tamamen tevafuk edebilir. O halde böyle umum sayfalarda Resul-i Ekrem Aleyhissalâtü Vesselâm kelimesi, iki olsun, üç olsun, dört olsun veya daha ziyade olsun, kemâl-i mizanla birbirinin yüzüne baksa, elbette tesadüf olması mümkün değildir. Hem sekiz ayrı ayrı müstensihin bozamadığı bir tevafukun, kuvvetli bir işaret-i gaybiye, içinde olduğunu gösterir.

Nasıl ki, ehl-i belâgatin kitaplarında belâgatin derecâtı bulunduğu halde, Kur'ân-ı Hakîmdeki belâgat, derece-i i'câza çıkmış; kimsenin haddi değil ki ona yetişsin. Öyle de, mucizât-ı Ahmediyenin bir aynası olan On Dokuzuncu Mektup ve mucizât-ı Kur'âniyenin bir tercümanı olan Yirmi Beşinci Söz ve Kur'ân'ın bir nevi tefsiri olan Risale-i Nur eczalarında tevafukat, umum kitapların fevkinde bir derece-i garabet gösteriyor. Ve ondan anlaşılıyor ki, mucizât-ı Kur'âniye ve mucizât-ı Ahmediyenin bir nevi kerametidir ki, o aynalarda tecellî ve temessül ediyor.

İKİNCİ İŞARET

Hizmet-i Kur'âniyeye ait inâyât-ı Rabbâniyenin ikincisi şudur ki:

Cenâb-ı Hak, benim gibi kalemsiz, yarım ümmî, diyar-ı gurbette kimsesiz, ihtilâttan men edilmiş bir tarzda; kuvvetli, ciddî, samimî, gayyur, fedakâr ve kalemleri birer elmas kılıç olan kardeşleri bana muavin ihsan etti. Zayıf ve âciz omuzuma çok ağır gelen vazife-i Kur'âniyeyi, o kuvvetli omuzlara bindirdi, kemâl-i kereminden yükümü hafifleştirdi.

O mübarek cemaat ise, Hulûsi'nin tabiriyle telsiz telgrafın âhizeleri hükmünde ve Sabri'nin tabiriyle Nur fabrikasının elektriklerini yetiştiren makineler hükmünde ayrı ayrı meziyetleri ve kıymettar muhtelif hâsiyetleriyle beraber, yine Sabri'nin tabiriyle bir tevafukat-ı gaybiye nev'inden olarak, şevk ve sa'y ü gayret ve ciddiyette birbirine benzer bir surette, esrar-ı Kur'âniyeyi ve envâr-ı imaniyeyi etrafa neşretmeleri ve her yere eriştirmeleri ve şu zamanda (yani hurufat değişmiş, matbaa yok, herkes envâr-ı imaniyeye muhtaç olduğu bir zamanda) ve fütur verecek ve şevki kıracak çok esbab varken, bunların fütursuz, kemâl-i şevk ve gayretle bu hizmetleri, doğrudan doğruya bir keramet-i Kur'âniye ve zâhir bir inâyet-i İlâhiyedir.

Evet, velâyetin kerameti olduğu gibi, niyet-i hâlisanın dahi kerameti vardır. Samimiyetin dahi kerameti vardır. Bahusus, lillâh için olan bir uhuvvet dairesindeki kardeşlerin içinde, ciddî, samimî tesanüdün çok kerametleri olabilir. Hattâ şöyle bir cemaatin şahs-ı mânevîsi bir veliyy-i kâmil hükmüne geçebilir, inâyâta mazhar olur.

İşte, ey kardeşlerim ve ey hizmet-i Kur'ân'da arkadaşlarım! Bir kaleyi fetheden bir bölüğün çavuşuna bütün şerefi ve bütün ganimeti vermek nasıl zulümdür, bir hatadır. Öyle de, şahs-ı mânevînizin kuvvetiyle ve kalemlerinizle hâsıl olan fütuhattaki inâyâtı benim gibi bir biçareye veremezsiniz.

Elbette, böyle mübarek bir cemaatte, tevafukat-ı gaybiyeden daha ziyade kuvvetli bir işaret-i gaybiye var ve ben görüyorum, fakat herkese ve umuma gösteremiyorum.

ÜÇÜNCÜ İŞARET

Risale-i Nur eczaları, bütün mühim hakaik-i imaniye ve Kur'âniyeyi, hattâ en muannide karşı dahi parlak bir surette ispatı, çok kuvvetli bir işaret-i gaybiye ve bir inâyet-i İlâhiyedir. Çünkü hakaik-i imaniye ve Kur'âniye içinde öyleleri var ki, en büyük bir dâhi telâkki edilen İbni Sina, fehminde aczini itiraf etmiş, "Akıl buna yol bulamaz" demiş. Onuncu Söz risalesi, o zâtın dehâsıyla yetişemediği hakaiki, avamlara da, çocuklara da bildiriyor.

Hem meselâ, sırr-ı kader ve cüz-i ihtiyarînin halli için, koca Sa'd-ı Taftazanî gibi bir allâme, kırk elli sayfada, meşhur Mukaddemât-ı İsnâ Aşer namıyla telvih nam kitabında ancak hallettiği ve ancak havassa bildirdiği aynı mesâili, kadere dair olan Yirmi Altıncı Sözde, İkinci Mebhasın iki sayfasında tamamıyla, hem herkese bildirecek bir tarzda beyanı, eser-i inâyet olmazsa nedir?

Hem bütün ukulü hayrette bırakan ve hiçbir felsefenin eliyle keşfedilemeyen ve sırr-ı hilkat-i âlem ve tılsım-ı kâinat denilen ve Kur'ân-ı Azîmişşânın i'câzıyla keşfedilen o tılsım-ı müşkülküşâ ve o muammâ-yı hayretnümâ, Yirmi Dördüncü Mektup ve Yirmi Dokuzuncu Sözün âhirindeki remizli nüktede ve Otuzuncu Sözün, tahavvülât-ı zerrâtın altı adet hikmetinde keşfedilmiştir. Kâinattaki faaliyet-i hayretnümânın tılsımını ve hilkat-i kâinatın ve âkıbetinin muammâsını ve tahavvülât-ı zerrattaki harekâtın sırr-ı hikmetini keşif ve beyan etmişlerdir; meydandadır, bakılabilir.

Hem sırr-ı ehadiyet ile şeriksiz vahdet-i rububiyeti, hem nihayetsiz kurbiyet-i İlâhiye ile nihayetsiz bu'diyetimiz olan hayret-engiz hakikatleri, kemâl-i vuzuhla On Altıncı Söz ve Otuz İkinci Söz beyan ettikleri gibi, kudret-i İlâhiyeye nisbeten zerrat ve seyyarat müsavi olduğunu ve haşr-i âzamda umum zîruhun ihyâsı, bir nefsin ihyâsı kadar o kudrete kolay olduğunu ve şirkin hilkat-i kâinatta müdahalesi imtinâ derecesinde akıldan uzak olduğunu kemâl-i vuzuhla gösteren Yirminci Mektuptaki Ve Hüve alâ külli şey'in kadîr kelimesi beyanında ve üç temsili hâvi onun zeyli, şu azîm sırr-ı vahdeti keşfetmiştir.

Hem hakaik-i imaniye ve Kur'âniyede öyle bir genişlik var ki, en büyük zekâ-yı beşerî ihata edemediği halde, benim gibi zihni müşevveş, vaziyeti perişan, müracaat edilecek kitap yokken, sıkıntılı ve sür'atle yazan bir adamda, o hakaikin ekseriyet-i mutlakası dekaikiyle zuhuru, doğrudan doğruya Kur'ân-ı Hakîmin i'câz-ı mânevîsinin eseri ve inâyet-i Rabbâniyenin bir cilvesi ve kuvvetli bir işaret-i gaybiyedir.

DÖRDÜNCÜ İŞARET

Elli altmış risaleler öyle bir tarzda ihsan edilmiş ki, değil benim gibi az düşünen ve zuhurata tebaiyet eden ve tetkike vakit bulamayan bir insanın, belki büyük zekâlardan mürekkep bir ehl-i tetkikin sa'y ve gayretiyle yapılmayan bir tarzda telifleri, doğrudan doğruya bir eser-i inâyet olduklarını gösteriyor. Çünkü bütün bu risalelerde bütün derin hakaik, temsilât vasıtasıyla, en âmi ve ümmî olanlara kadar ders veriliyor. Halbuki o hakaikin çoğunu, büyük âlimler "Tefhim edilmez" deyip, değil avâma, belki havassa da bildiremiyorlar.

İşte, en uzak hakikatleri en yakın bir tarzda, en âmi bir adama ders verecek derecede, benim gibi Türkçesi az, sözleri muğlâk, çoğu anlaşılmaz ve "Zâhir hakikatleri dahi müşkülleştiriyor" diye eskiden beri iştihar bulmuş ve eski eserleri o sû-i iştiharı tasdik etmiş bir şahsın elinde bu harika teshilât ve suhulet-i beyan, elbette, bilâşüphe, bir eser-i inâyettir ve onun hüneri olamaz ve Kur'ân-ı Kerîmin i'câz-ı mânevîsinin bir cilvesidir ve temsilât-ı Kur'âniyenin bir temessülüdür ve in'ikâsıdır.

BEŞİNCİ İŞARET

Risaleler umumiyetle pek çok intişar ettiği halde, en büyük âlimden tut, tâ en âmi adama kadar ve ehl-i kalb büyük bir velîden tut, tâ en muannid dinsiz bir filozofa kadar olan tabakat-ı nâs ve taifeler o risaleleri gördükleri ve okudukları ve bir kısmı tokatlarını yedikleri halde tenkit edilmemesi ve her taife derecesine göre istifade etmesi, doğrudan doğruya bir eser-i inâyet-i Rabbâniye ve bir keramet-i Kur'âniye olduğu gibi, çok tetkikat ve taharriyâtın neticesiyle ancak husul bulan o çeşit risaleler, fevkalâde bir sür'atle, hem idrakimi ve fikrimi müşevveş eden sıkıntılı inkıbaz vakitlerinde yazılması dahi, bir eser-i inâyet ve bir ikram-ı Rabbânîdir.

Evet, ekser kardeşlerim ve yanımdaki umum arkadaşlarım ve müstensihler biliyorlar ki, On Dokuzuncu Mektubun beş parçası, birkaç gün zarfında, hergün iki üç saatte ve mecmuu on iki saatte, hiçbir kitaba müracaat edilmeden yazılması, hattâ en mühim bir parça ve o parçada

Yirmi Sekizinci Mektup - s.526

lâfz-ı Resul-i Ekrem Aleyhissalâtü Vesselâm kelimesinde zâhir bir hâtem-i nübüvveti gösteren dördüncü cüz, üç dört saatte, dağda, yağmur altında, ezber yazılmış. Ve Otuzuncu Söz gibi mühim ve dakik bir risale, altı saat içinde bir bağda yazılmış. Ve Yirmi Sekizinci Söz, Süleyman'ın bahçesinde bir, nihayet iki saat içinde yazılması gibi, ekser risaleler böyle olması; ve eskiden beri sıkıntılı ve münkabız olduğum zaman en zâhir hakikatleri dahi beyan edemediğimi, belki bilemediğimi yakın dostlarım biliyorlar. Hususan o sıkıntıya hastalık da ilâve edilse, daha ziyade beni dersten, teliften men etmekle beraber, en mühim Sözler ve risaleler, en sıkıntılı ve hastalıklı zamanımda, en sür'atli bir tarzda yazılması, doğrudan doğruya bir inâyet-i İlâhiye ve bir ikram-ı Rabbânî ve bir keramet-i Kur'âniye olmazsa nedir?

Hem hangi kitap olursa olsun, böyle hakaik-i İlâhiyeden ve imaniyeden bahsetmişse, alâküllihal bir kısım mesâili, bir kısım insanlara zarar verir. Ve zarar verdikleri için, her mesele herkese neşredilmemiş. Halbuki şu risaleler ise, şimdiye kadar hiç kimsede-çoklardan sorduğum halde-sû-i tesir ve aksülâmel ve tahdiş-i ezhan gibi bir zarar vermedikleri, doğrudan doğruya bir işaret-i gaybiye ve bir inâyet-i Rabbâniye olduğu bizce muhakkaktır.

ALTINCI İŞARET

Şimdi bence kat'iyet peydâ etmiştir ki, ekser hayatım, ihtiyar ve iktidarımın, şuur ve tedbirimin haricinde, öyle bir tarzda geçmiş ve öyle garip bir surette ona cereyan verilmiş, tâ Kur'ân-ı Hakîme hizmet edecek olan bu nevi risaleleri netice versin. Adeta bütün hayat-ı ilmiyem, mukaddemât-ı ihzariye hükmüne geçmiş ve Sözlerle i'câz-ı Kur'ân'ın izharı, onun neticesi olacak bir surette olmuştur. Hattâ, şu yedi sene nefyimde ve gurbetimde ve sebepsiz ve arzumun hilâfında tecerrüdüm ve meşrebime muhalif, yalnız bir köyde imrar-ı hayat etmekliğim; ve eskiden beri ülfet ettiğim hayat-ı içtimaiyenin çok rabıtalarından ve kaidelerinden nefret edip terk etmekliğim, doğrudan doğruya bu hizmet-i Kur'âniyeyi hâlis, sâfi bir surette yaptırmak için bu vaziyet verildiğine şüphem kalmamıştır. Hattâ çok defa bana verilen sıkıntı ve zulmen bana karşı olan tazyikat perdesi altında bir dest-i inâyet tarafından merhametkârâne, Kur'ân'ın esrarına hasr-ı fikir ettirmek ve nazarı dağıtmamak için yapılmıştır kanaatindeyim. Hattâ, eskiden mütalâaya çok müştak olduğum halde, bütün bütün sair kitapların mütalâasından bir men, bir mücanebet ruhuma verilmişti. Böyle gurbette medar-ı teselli ve ünsiyet olan mütalâayı bana terk ettiren, anladım ki, doğrudan doğruya âyât-ı Kur'âniyenin üstad-ı mutlak olmaları içindir.

Hem yazılan eserler, risaleler, ekseriyet-i mutlakası, hariçten hiçbir sebep gelmeyerek, ruhumdan tevellüt eden bir hâcete binaen, âni ve def'î olarak ihsan edilmiş. Sonra bazı dostlarıma gösterdiğim vakit, demişler: "Şu zamanın yaralarına devadır." İntişar ettikten sonra ekser kardeşlerimden anladım ki, tam şu zamandaki ihtiyaca muvafık ve derde lâyık bir ilâç hükmüne geçiyor.

İşte, ihtiyar ve şuurumun dairesi haricinde, mezkûr hâletler ve sergüzeşt-i hayatım ve ulûmların envâlarındaki hilâf-ı âdet, ihtiyarsız tetebbuâtım, böyle bir netice-i kudsiyeye müncer olmak için kuvvetli bir inâyet-i İlâhiye ve bir ikram-ı Rabbânî olduğuna bende şüphe bırakmamıştır.

YEDİNCİ İŞARET

Bu hizmetimiz zamanında, beş altı sene zarfında, bilâmübalâğa yüz eser-i ikram-ı İlâhî ve inâyet-i Rabbâniye ve keramet-i Kur'âniyeyi gözümüzle gördük. Bir kısmını On Altıncı Mektupta zikrettik. Bir kısmını Yirmi Altıncı Mektubun Dördüncü Mebhasının mesâil-i müteferrikasında, bir kısmını Yirmi Sekizinci Mektubun Üçüncü Meselesinde beyan ettik. Benim yakın arkadaşlarım bunu biliyorlar. Daimî arkadaşım Süleyman Efendi çoklarını biliyor. Hususan Sözlerin ve risalelerin neşrinde ve tashihatında ve yerlerine yerleştirmekte ve tesvid ve tebyizinde, fevkalme'mul, kerametkârâne bir teshilâta mazhar oluyoruz; keramet-i Kur'âniyye olduğuna şüphemiz kalmıyor. Bunun misalleri yüzlerdir.

Hem maişet hususunda o kadar şefkatle besleniyoruz ki, en küçük bir arzu-yu kalbimizi, bizi istihdam eden Sahib-i İnâyet tatmin etmek için, fevkalme'mul bir surette ihsan ediyor, ve hâkezâ... İşte bu hal gayet kuvvetli bir işaret-i gaybiyedir ki, biz istihdam olunuyoruz. Hem rıza dairesinde, hem inâyet altında bize hizmet-i Kur'âniye yaptırılıyor. Elhamdü lillâh, hâzâ min fadli Rabbî.

1

2

Yirmi Sekizinci Mektup - s.527

Mahrem bir suale cevaptır

Şu sırr-ı inâyet, eskiden mahremce yazılmış, On Dördüncü Sözün âhirine ilhak edilmişti. Her nasılsa ekser müstensihler unutup yazmamışlardı. Demek münasip ve lâyık mevkii burasıymış ki, gizli kalmış.

Benden sual ediyorsun: "Neden senin Kur'ân'dan yazdığın Sözlerde bir kuvvet, bir tesir var ki, müfessirlerin ve âriflerin sözlerinde nadiren bulunur? Bazan bir satırda bir sayfa kadar kuvvet var; bir sayfada bir kitap kadar tesir bulunuyor."

Elcevap (güzel bir cevaptır): Şeref, i'câz-ı Kur'ân'a ait olduğundan ve bana ait olmadığından, bilâpervâ derim:

Ekseriyet itibarıyla öyledir. Çünkü, yazılan Sözler tasavvur değil, tasdiktir. Teslim değil, imandır. Marifet değil, şehadettir, şuhuddur. Taklit değil, tahkiktir. İltizam değil, iz'andır. Tasavvuf değil, hakikattir. Dâvâ değil, dâvâ içinde burhandır. Şu sırrın hikmeti budur ki:

Eski zamanda, esâsât-ı imaniye mahfuzdu, teslim kavî idi. Teferruatta, âriflerin marifetleri delilsiz de olsa, beyanatları makbul idi, kâfi idi. Fakat şu zamanda, dalâlet-i fenniye elini esâsâta ve erkâna uzatmış olduğundan, her derde lâyık devâyı ihsan eden Hakîm-i Rahîm olan Zât-ı Zülcelâl, Kur'ân-ı Kerîmin en parlak mazhar-ı i'câzından olan temsilâtından bir şulesini, acz ve zaafıma, fakr ve ihtiyacıma merhameten, hizmet-i Kur'ân'a ait yazılarıma ihsan etti.

Felillâhilhamd, sırr-ı temsil dürbünüyle, en uzak hakikatler gayet yakın gösterildi. Hem sırr-ı temsil cihetü'l-vahdetiyle, en dağınık meseleler toplattırıldı. Hem sırr-ı temsil merdiveniyle, en yüksek hakaike kolaylıkla yetiştirildi. Hem sırr-ı temsil penceresiyle, hakaik-i gaybiyeye, esâsât-ı İslâmiyeye, şuhuda yakın bir yakîn-i imaniye hâsıl oldu. Akıl ile beraber vehim ve hayal, hattâ nefis ve hevâ teslime mecbur olduğu gibi, şeytan dahi teslim-i silâha mecbur oldu.

Elhasıl, yazılarımda ne kadar güzellik ve tesir bulunsa, ancak temsilât-ı Kur'âniyenin lemeâtındandır. Benim hissem, yalnız şiddet-i ihtiyacımla taleptir ve gayet aczimle tazarruumdur. Dert benimdir, devâ Kur'ân'ındır.


Muhyiddin-i Arabî hakkindaki sualin cevabina zeyldir.

b42.gif (1872 bytes)

Dokuzuncu Lema'dan

Muhyiddin-i Arabî hakkındaki sualin cevabına zeyldir.

SUAL: Muhyiddin-i Arab, vahdetü'l-vücud meselesini en yüksek bir mertebe telâkki ettiği gibi, ehl-i aşk bir kısım evliyâ-i azîme dahi ona ittibâ etmişler. Bu meslek en yüksek mertebe olmadığını, hem hakikî olmadığını, belki bir derecede ehl-i sekir ve istiğrâkın ve ashâb-ı şevk ve aşkın meşrebi olduğunu söylüyorsun. Öyle ise, muhtasaran sırr-ı verâset-i Nübüvvetle ve Kur'ân'ın sarâhatiyle gösterilen Tevhîdin yüksek mertebesi hangisidir? Göster.

Elcevap: Benim gibi hiç ender hiç, âciz bir bîçârenin kısa fikriyle bu yüksek mertebeleri muhâkeme etmek, yüz derece haddimin fevkindedir. Yalnız, Kur'ân-ı Hakîmin feyzinden gelen gayet muhtasar bir iki nükteyi söyleyeceğim; belki bu meselede faydası olacak.

BİRİNCİ NÜKTE: Vahdetü'l-vücudun meşrebine ve saplanmasına çok esbab var. Onlardan bir ikisi kısaca beyan edilecek.

Birinci sebep: Mertebe-i Rubûbiyetin hallâkıyetini âzamî derecede zihinlerine sığıştıramadıklarından ve sırr-ı Ehadiyet ile herşeyi bizzat kabza-i Rubûbiyetinde tuttuğunu ve herşey kudret ve ihtiyar ve irâdesiyle vücud bulduğunu kalblerine tam yerleştiremediklerinden, "Herşey Odur" veyahut "yoktur" veya "hayaldir" veya "tezâhüriyetidir" veya "cilveleridir" demeye kendilerini mecbur bilmişler.

İkinci sebep: Firâkı hiç istemeyen ve firaktan şiddetle kaçan ve ayrılıktan titreyen ve bu'diyetten Cehennem gibi korkan ve zevâlden gayet derece nefret eden ve visâli, rûhu ve canı gibi seven ve kurbiyeti Cennet gibi hadsiz bir iştiyakla arzulayan aşk sıfatı, herşeydeki akrebiyet-i İlâhiyenin bir cilvesine yapışmakla, firak ve bu'diyeti hiçe sayıp, likâ ve visâli dâimî zannederek "Lâ mevcude illâ Hû" diye, aşkın sekriyle ve o şevk-i bekà ve likà ve visâlin muktezâsıyla, gayet zevkli bir meşreb-i hâli vahdetü'l-vücudda bulunduğunu tasavvur ederek, müthiş firaklardan kurtulmak için, o vahdetü'l-vücud meselesini melce' ittihâz etmişler.

Demek birinci sebebin menşei, aklın gayet geniş ve gayet yüksek olan bazı hakàik-ı îmâniyeye yetişmediğinden ve ihâta edemediğinden ve aklın îmân noktasında tamamıyla inkişâf etmediğindendir. İkinci sebebin menşei, kalbin aşk noktasında fevkalâde inkişâfından ve hârikulâde inbisâtından ve genişliğinden ileri gelmiştir.

Amma sarâhat-i Kur'âniye ile verâset-i Nübüvvetin evliyâ-i azîmesi ve ehl-i sahv olan asfiyânın gördükleri mertebe-i uzmâ-yı Tevhid ise, hem çok yüksektir, hem rubûbiyet ve hallâkıyet-i İlâhiyenin mertebe-i uzmâsını, hem bütün esmâ-i İlâhiyenin hakikî olduklarını ifade ediyor. Ve esâsâtı muhâfaza edip, ahkâm-ı Rubûbiyetin muvâzenesini bozmuyor. Çünkü derler ki:

Cenâb-ı Hakkın ehadiyet-i zâtiyesiyle ve mekândan münezzehiyetiyle beraber, herşey bütün şuûnâtıyla, doğrudan doğruya ilmiyle ihâta ve teşhis edilmiş ve irâdesiyle tercih ve tahsis edilmiş ve kudretiyle ispat ve îcâd edilmiştir. Bütün kâinatı birtek mevcud gibi îcâd ve tedbir ediyor. Bir çiçeği kolaylıkla halk ettiği gibi, koca baharı dahi o suhûletle halk eder. Birşey birşeye mâni olmaz. Teveccühünde tecezzî yoktur. Aynı anda, her yerde, kudret ve ilmiyle tasarruf noktasında bulunuyor. Tasarrufunda tevzi ve inkısam yoktur. On Altıncı Söz ve Otuz İkinci Sözün İkinci Mevkıfının İkinci Maksadında bu sır tamamıyla izah ve ispat edilmiştir.

"Lâ müşâhhate fi't-temsîl" kaidesiyle temsildeki kusura bakılmadığından, gayet kusurlu bir temsil söyleyeceğim-tâ iki meşrebin bir derece farkı anlaşılsın.

Meselâ, hârika ve emsalsiz, gayet büyük ve gayet ziynetli, şark ve garba bir anda uçacak ve şimalden cenuba ulaşan kanatlarını kapayıp açacak, yüz binler nakışlarla tezyin edilmiş ve kanadının herbir tüyünde gayet dâhiyâne san'atlar derc edilmiş bir tavus kuşu farz ediyoruz. Şimdi seyirci iki adam var. Akıl ve kalb kanatlarıyla bu kuşun yüksek mertebelerine ve hârika ziynetlerine uçmak istiyorlar.

Birisi, bu tavus kuşunun vaziyetine ve heykeline ve hârikulâde herbir tüyündeki kudret nakışlarına bakar ve gayet aşk ve şevk ile sever. Dakik tefekkürü kısmen bırakır ve aşka yapışır. Fakat görür ki, hergün o sevimli nakışlar tahavvül ve tebeddül eder. Sevdiği ve perestiş ettiği o mahbublar kaybolur, zeval buluyor. O adam kendine tesellî vermek ve aklına sığıştıramadığı vahdet-i hakikî ile rubûbiyet-i mutlaka ve ehadiyet-i zâtî ile hallâkıyet-i külliyeye mâlik bir nakkâşın bir nakş-ı san'atıdır demek lâzım gelirken, o itikad yerine, "Bu tavus kuşundaki ruh o kadar âlîdir ki, onun sânii onun içindedir veya o olmuş. Hem o ruh, vücuduyla müttehid, vücudu ise sûret-i zâhiriye ile mümteziç olduğundan, o rûhun kemâli ve o vücudun yüksekliği, bu cilveleri böyle gösterir, her dakika başka bir nakşı ve ayrı bir hüsnü izhâr eder. Hakikî ihtiyar ile bir îcad değil, belki bir cilvedir, bir tezâhürdür" der.

Diğer adam der ki: "Bu mîzanlı ve nizamlı, gayet san'atkârâne nakışlar, kat'î bir surette, bir irâde ve ihtiyar ve kasd ve meşîeti iktizâ eder. İrâdesiz bir cilve, ihtiyarsız bir tezâhür olamaz. Evet, tavusun mâhiyeti güzel ve yüksektir; fâili ile hiçbir cihette ittihâd edemez. Rûhu güzel ve âlîdir, fakat mûcid ve mutasarrıf değil, belki ancak mazhar ve medardır. Çünkü herbir tüyünde, bilbedâhe, nihâyetsiz bir hikmetle bir san'at ve nihâyetsiz bir kudretle bir nakş-ı ziynet görünüyor. Bu ise irâdesiz, ihtiyarsız olamaz. Bu kemâl-i kudret içinde kemâl-i hikmeti ve kemâl-i ihtiyar içinde kemâl-i rubûbiyeti ve merhameti gösteren san'atlar, cilve milve işi değil. Bu yaldızlı defteri yazan kâtip onun içinde olamaz, onunla ittihâd edemez. Belki, yalnız o defter, o kâtibin yazı kaleminin ucuyla temâsı var. Öyle ise, o kâinat denilen misâlî tavusun hârikulâde ziynetleri, o tavus Hâlikının yaldızlı bir mektubudur."

İşte şimdi o kâinat tavusuna bak, o mektubu oku, Kâtibine "Mâşâallah, Tebârekâllah, Sübhânallah" de. Mektubu kâtip zanneden veya kâtibi mektup içinde tahayyül eden veya mektubu hayal tevehhüm eden, elbette aşk perdesinde aklını saklamış, hakikatin hakikî suretini görmemiş.

Vahdetü'l-vücudun meşrebine sebebiyet veren aşkın envaından en mühim ciheti, aşk-ı dünyadır. Mecâzî olan aşk-ı dünya, aşk-ı hakikîye inkılâb ettiği zaman, vahdetü'l-vücuda inkılâb eder.

Nasıl ki insandan şahsî bir mahbûbu muhabbet-i mecâzî ile seven, sonra zevâl ve fenâsını kalbine yerleştiremeyen bir âşık, mahbûbuna aşk-ı hakikî ile bir bekà kazandırmak için "Mâbud ve Mahbûb-u Hakikînin bir âyine-i cemâlidir" diye kendini tesellî eder, bir hakikate yapışır. Öyle de, koca dünyayı ve kâinatı hey'et-i mecmuasıyla mahbub ittihâz eden, sonra o muhabbet-i acîbe dâimî zevâl ve firak kamçılarıyla muhabbet-i hakikîye inkılâb ettiği vakit, o çok büyük mahbubunu zevâl ve firaktan kurtarmak için vahdetü'l-vücud meşrebine ilticâ eder. Eğer gayet yüksek ve kuvvetli îmân sahibi ise, Muhyiddin-i Arabın emsâli gibi zâtlara zevkli, nûrânî, makbul bir mertebe olur. Yoksa, vartalara, maddiyâta girmek, esbapta boğulmak ihtimâli var. Vahdetü'ş-şuhud ise, o zararsızdır, ehl-i sahvın da yüksek bir meşrebidir.

1 c09004.gif (810 bytes)

2 subhank.gif (2020 bytes)


haşiyeler (1416.-1418.sayfalar)

HAŞİYE Bundan otuz beş sene evvel.


haşiyeler (1419.-1421.sayfalar)

HAŞİYE 1 Câ-yı dikkattir, vefatını haber veriyor.

HAŞİYE 2 Hem iman ile gideceğini haber veriyor.

HAŞİYE 3 Âhir nefesteki kelimat-ı imaniyeyi âhir-i mektubunda zikretmesi dünyadan kahramancasına imanını kurtarıp öyle gideceğine işaret eder.


haşiyeler (1422.-1424.sayfalar)

HAŞİYE O tefekkürde, bir günlük işi bir dakikada yapmış.


haşiyeler (1428.-1430.sayfalar)

HAŞİYE 1 Sabri gibi talebelere hitap ediyor.

HAŞİYE 2 Bu keramet-i Nuriye, Hulûsi'de olduğu gibi çoklarda dahi tezahür etmiş ve ediyor.


haşiyeler (1431.-1433.sayfalar)

HAŞİYE Lâtif bir tevâfuktur ki, Hulûsi-i Sâni Sabri Efendi bu beyti bana yazdığı zamanda, ya aynı zamanda veyahut az sonra, Hulûsi Bey bir ay uzak bir yerde, aynı beyti bana yazmıştır. Bu iki zâtın hem hizmet-i Kur'ân'da, hem bana karşı münasebetlerindeki tevafukları, alâmet-i muvaffakiyettir.

Said


haşiyeler (1437.-1439.sayfalar)

HAŞİYE 1 Bu hizmet-i kudsiyedeki sevap ve şerefte benim gibi biçarenin hissesi, tasavvur ettiğiniz miktardan binde bir düşse yine şükrederim. Ehl-i hüner, elmas kalemleriyle imdadıma yetişen sizin gibi Kur'ân'ın hâlis şakirtleridir.

HAŞİYE 2 Bu kardeşimin bu hissine iştirak etmiyorum. Rıza-yı İlâhî kâfidir. Eğer o yâr ise, herşey yârdır. Eğer o yâr değilse, bütün dünya alkışlasa beş para değmez. İnsanların takdiri, istihsanı, eğer böyle işte, böyle amel-i uhrevîde illet ise, o ameli iptal eder. Eğer müreccih ise, o ameldeki ihlâsı kırar. Eğer müşevvik ise saffetini izale eder. Eğer sırf alâmet-i makbuliyet olarak, istemeyerek, Cenab-ı Hak ihsan etse, o amelin ve ilmin insanlarda hüsn-ü tesîri namına kabul etmek güzeldir ki, ["Bana, arkamdan hayırla yâd edilmeyi nasip et." Şuarâ Sûresi, 26:84] buna işarettir.

Said


haşiyeler (1440.-1442.sayfalar)

HAŞİYE Lâtif bir tevafuktur ki, birinci Hulûsi ile ikinci Hulûsi ünvanını alan Sabri Efendi, buradaki birbirinden çok uzak oldukları halde, aynı fıkrayı mektuplarında bana karşı yazıyorlar.


haşiyeler (1443.-1445.sayfalar)

HAŞİYE Ben kardeşim Hüsrev'in bu makamdaki hissiyatına iştirak edemiyorum. İnsanların nazarında mevki kazanmak ve dillerinde yâd edilmek, hakikat-bîn olanlarca bir şeref değildir. Eğer rızâ-yı İlâhî varsa, o rızanın cilvesi olarak insanlarda teveccüh görünse, bir derece emare-i rıza olmak noktasında makbul olabilir. Yoksa arzu edilmemeli.

Madem Hüsrev hakikat-bîndir, elbette benim şahsıma havale ettiği şerefi, risaleleri niyet ediyor. Zaten o şerefte umum talebeler hissedardırlar, tek birisine verilmez.


haşiyeler (1455.-1457.sayfalar)

HAŞİYE 1 Hakikaten merhumun münâcâtı karîn-i icabet olmuş ki, aynı yıl içinde Üstadına bedel, mahkemede, Üstadına zarar gelmemek için "Ya Rabbi, canımı al! Lâ ilâhe illâllah" diyerek mahkemede vefat edip irtihâl-i dâr-ı beka etmiştir. (Rahmetullahi aleyhi rahmeten vâsiaten.)

Sabri

HAŞİYE 2 Benim bedelime şehid olacağını hissetmiş. Kuvvet-i ihlâsın kerameti olarak haber veriyor. Haber verdiği gibi şehid oldu.

Said Nursî

HAŞİYE 3 Maddeten otuz liralık, mânen belki üç yüz liralıktır.


haşiyeler (1464.-1466.sayfalar)

HAŞİYE Evet, Mustafa kardeşim, Said'in üç şahsiyetinden ikisini tamam fark etmiş. Said'deki Üstadını, ders verdiği vakit âlî görüyor. Biçare dostu olan Said'i, hakikatte olduğu gibi âdi görüyor ve gördüğü doğrudur.

Said


haşiyeler (1467.-1469.sayfalar)

HAŞİYE Merhum büyük kardeşim Mustafa, risaletin şakirtleriyle velâyetin şakirtlerini ve birbirinin arasındaki dereceyi anlatmak istiyor. Bu meseleyi Risale-i Nur halletmiş. Hem tevhid-i âmi ile tevhid-i hakikîyi göstermiş. Hem gözü kapalı olarak gitmenin ve gözü açık olarak gitmenin farkını Risale-i Nur beyan etmiş. Hem âlem-i yakaza ile âlem-i menâmı Risale-i Nur keşfetmiş. Hem âlem-i misâl ile âlem-i şehadeti bibirinden Risale-i Nur ayırmış. Hem velâyet-i kübrâyı, velâyet-i vustâyı, velâyet-i suğrâyı ve birbirinin farkını, tamamıyla Risale-i Nur göstermiş. Bir sohbette, bir kademde-Sahabelerin meseli gibi-zâhirden hakikate geçmenin sebeplerini anlatmış. Hem tarikat şeyhlerinin ve Eimme-i Erbaanın caddelerini Risale-i Nur beyan etmiş. Hem ilmelyakîn, aynelyakîn, hakkalyakîn ile elde edilen imanın farklarını Risale-i Nur göstermiş. Hem Hazret-i Ebubekir-i Sıddîk (r.a.) ve Hazret-i Ömer (r.a.) ve Hazret-i Osman'ın (r.a.) meşrebini Risale-i Nur takip etmiş. Hem İmam-ı Ali'nin (r.a.) bir veled-i mânevîsi olduğunu, Celcelûtiye'yi tefsir ile Risale-i Nur'un kıymetini ve vazifesini Risale-i Nur göstermiş. Hem Resul-i Ekrem Aleyhissalâtü Vesselâmın Mehdî ve İsâ Aleyhisselâm ve Deccal ve Ye'cüc-Me'cüc ve Sedd-i Zülkarneyn hakkındaki müteşabih hadisleri Risale-i Nur tevil etmiş, esas maksadı anlatmış.

İmam-ı Ali (r.a.), Şah-ı Geylânî (r.a.), Sekizinci, On Sekizinci, Yirmi Sekizinci Lem'alar ile ve Sekizinci Şuâ ile kerâmât-ı evliya hak olduğunu ve yerde iken Arş-ı Âzamı müşahede ettiklerini Risale-i Nur beyan etmiş. Hem umum müçtehidler "Mütekellimînden birisi gelecek, hakaik-ı imaniyeyi ve bütün mesâili vâzıh bir surette beyan edecek" diye müjdelerini, Risale-i Nur, hâdisât-ı âlem ile ispat etmiş. Hem bütün her asırda gelen mebuslar, velîler keşfiyatlarında, "Birisi gelecek, şarktan bir nur zuhur edecek" diye Risale-i Nur'un şahş-ı manevîsini ve Üstadımın şahs-ı mânevîsini ve talebelerin şahs-ı manevîsini görüp, bütün ümmet-i Muhammed'e (a.s.m.) Risale-i Nur'un faziletini, ehemmiyetini, kıymetini ve emr-i Peygamberî ile bütün ümmet virdlerinde azâb-ı kabirden ve âhirzamanda gelecek fitneden, Deccalın şerrinden istiaze etmelerini ve yapacağı maddî ve mânevî tahribatını Risale-i Nur tamir yaptığını görmüşler. Müjdeler, beşaretler, işaretler, remizlerle haber verdiklerini, Risale-i Nur, Eskişehir, Denizli, Afyon, İstanbul gibi hâdisât-ı âlem ile göstermiş.

Elhasıl: Asırlardan beri beklenilen ve muntazır kalınan zat, Risale-i Nur imiş. Hatta Üstadın kendisi de bir zaman böyle bir zatın geleceğine muntazır imiş. Halbuki, ne ağabeyim Mustafa'nın ve ne de benim haddim değil ki, Risale-i Nur'un kıymetini ve vazifesini beyan edeyim, heyhât!

Risale-i Nur, Kur'ân'ın has tefsiri olduğundan Kur'ân'a bağlıdır. Kur'ân ise Arş-ı Âzama bağlıdır. Onun için, Risale-i Nur'u Kur'ân medh ü senâ edebilir. Birinci Şuada otuz üç âyetiyle işaret etmiş.

Bunu yazmaktan maksadım, ağabeyim Mustafa'ya Risale-i Nur'dan medet ve Kur'ân'dan şefaat ve Üstadımdan dua istemektir.

Talebeniz Küçük Ali


haşiyeler (1476.-1478.sayfalar)

HAŞİYE Madem Hazret-i Mevlânâ Halid, milyonlar etbâlarının ittifaklarıyla müceddiddir ve baştaki hadis-i şerifin bir mâsadakıdır. Ve madem tam yüz sene sonra, dört mühim cihet-i tevafukla beraber Risale-i Nur aynı vazifeyi görüyor. Demek, nass-ı hadis ile, Risale-i Nur eczaları tecdid ve takviye-i din vazifesini görüyorlar.


haşiyeler (1479.-1481.sayfalar)

HAŞİYE 1 Câ-yı hayrettir ki, o gecede Keçiborlu'da bulunan Ethem Çavuş herkesten evvel o hadiseden müteessir olarak imdada gelmişti.

HAŞİYE 2 Garip ve lâtif bir tevafuktur ki, Isparta'da Cumartesi gecesinde başıma gelen gayet sıkıntılı bir hadiseyi sekiz sene kemâl-i sadakatle, hiç gücendirmeden bana hizmet eden Sıddık Süleyman aynı zamanda, benim gibi aynı sıkıntı çektiğinden ve sebebini de bilmediğinden, Isparta'ya Pazar'dan evvel geldi. Sıkıntısının mânevî sebebini de anladı. Süleyman'ın ne kadar selim bir kalbi bulunduğu malûmdur. Hem aynı gecede, has talebelerin içinde letâfet-i kalbiyle mümtaz Küçük Lütfi, bu fıkrada mezkûr rüyayı ve sıkıntıyı görüp aynı sıkıntıma iştirak ve az bir tabirle aynı vaziyetimi müşahede ediyor.

Elhasıl: Süleyman'ın selim kalbi, Lütfi'nin lâtif ruhu imdadıma koşmak istemişler. Demek ki, Risale-i Nur'un şakirtlerinin ruhları birbiriyle alâkadardır. Cesetleri müteaddittir; ruhları müttehid hükmündedir... Hâzâ min fadli Rabbî.

Süleyman Rüştü namındaki kardeşimiz, bu hadise gecesinden evvel, sabahleyin bana ve Bekir Beye dedi ki: "Ben bu gece bir rüya gördüm. Bu rüyada siz Üstadımı vâlinin makamında vâli olarak gördüm. Etrafınızda hükûmet adamları bulunuyordu. Elinizde bulunan küçük bir kâğıda not yapmışsınız, nutuk söyleyecekmişsiniz. Sonra bir daha gördüm ki, Üstadım, siz, Bekir Bey ve Hüsrev bir paytona binmişsiniz, hükûmetten eve geliyordunuz" dedi. O sabahın akşamı, hükûmet dairesinde aynı hal vuku bulmuş, paytonda aynı adamlar bulunup selâmetle eve dönülmüştür. İsticvab makamında söylenen sözler tam yerinde olduğu için, nutuk suretinde ona görünmüş. Hem Hafız Ali, aynı gecede, bana olan hücumu ve su-i kasdı kendine karşı görmüş. Sabahleyin başındaki kasketinin siperliğini dikmiş, tâ hücumdan kurtulsun.

Elhasıl: Risale-i Nur'un şakirtlerinin şahs-ı manevîsi kerâmetkârâne bir hassasiyet göteriyor ki, Hafız Ali ulvî sadakatiyle; birinci Süleyman selim kalbiyle, ikinci Süleyman Rüştü müstakim aklıyla, Küçük Lütfi lâtif nuruyla Üstadlarının imdadına mânen koşmuşlar, sıkıntısına iştirak ile tahfifine çalışmışlar.

Said


haşiyeler (1488.-1490.sayfalar)

HAŞİYE Hiç kimseye söylemediğim, hattâ düşünmesini de istemediğim, Kur'ânî hizmetimize zarar veren bir hâleti söyleyeceğim: Zatınız, bir zaman bize dost göründüğünüzden, senin oğlun talebe gibi yanıma geliyordu. Ciddî istifadeye çalışıyordu. Değil bana sıkıntı vermek, belki ihtar etmesi, ciddî telâkki ediyordu. Vaktâ ki zatınız bana karşı rakibâne bir vaziyet aldınız; oğlunuz da o vaziyetin tesiriyle öyle bir şekle girdi ki, en muti talebeden, en merhametsiz bir düşman vaziyetine geldi. O zamandan beri çektiğim sıkıntıların ve hizmet-i Kur'âniyemize gelen zararların kısm-ı azâmı, oğlunuzun yüzünden ve senin o rakibâne vaziyetinden geldiğine şüphe kalmadı. Senin nüfuzun ve şerefin olmasaydı, oğlun böyle şeylere müdahale edemezdi.

Her neyse... Sizi bütün bütün gücendirmemek için kısa kesiyorum. Kardeşim Hakkı Efendinin hatırı için ben hakkımı helâl ederim. Fakat bizi istihdam eden ve hizmetine kabul eden Kur'ân-ı Hakîmin darbesinden korkmalı; belki o helâl etmez.


haşiyeler (1494.-1496.sayfalar)

HAŞİYE 1 Bu, Refet'in bir keramet-i ferasetidir.

HAŞİYE 2 (Ümmî ey alîm) tarzında okunduğuna göre.


haşiyeler (1500.-1502.sayfalar)

HAŞİYE Gariptir ki, Hulûsi'nin bu sözünü belki yirmi defa tekrar etmişim. Süleyman gibi dostlar şahittirler. Demek bir hakikat var ki, ikimizi böyle söyletmiş.

Said


haşiyeler (1506.-1508.sayfalar)

HAŞİYE Hulûsi'nin tekerrür etmiş min haysü lâ yeş'ur bir kerâmet-i ihlâsiyesi şudur ki: Yeni yazılan ve daha ona gönderilmeyen risalelerin mevzuunu teşkil eden bir esası mektubunda yazar. Âdeta istiyor. Çok defa olduğu gibi, şimdi de, ittibâ-ı sünnete dair Mirkatü's-Sünne'ye sarih bir surette bir hiss-i kablelvuku ile talep ediyor.

Said


haşiyeler (1509.-1511.sayfalar)

HAŞİYE Birinci Mevkıfı ise Ramazan hediyesidir.


haşiyeler (1512.-1514.sayfalar)

HAŞİYE İkinci sual: Sabah ve akşam namazlarından sonra Sûre-i Haşr'in sonunda den başlamak sünnet iken den başlanması efdaliyeti terk olur mu?


haşiyeler (1524.-1526.sayfalar)

HAŞİYE 1 Bu mektubun mütebâkisi bir maksada binâen buradan kaldırılmıştır.

HAŞİYE 2 Elhasıl: Bazı esrar-ı gaybiye için tevafukat şeklini değiştiriyor. Lâfza-i Celâlin diğer lâtif ve câzibedar ve mânidar bir tevafuku şudur ki: Başta Fatiha sayfasıyla beraber yüz elli bir sayfada, elli bir defa yedi ile sekiz geliyor.


haşiyeler (1530.-1532.sayfalar)

HAŞİYE Üstadımız has hizmetçilerinden başka hiç kimseyi ihtiyarı ile kabul etmez. Hattâ daimî hizmetinde bulunan iki üçümüzün beraber bulunduğunu istemez. Şimdiye kadar hizmet edenlerden mâadâsını, beş on günde bir defa bile kabul etmez, geri gönderir. Eski zamanını düşünüp, şimdi dahi siyasetle ve ahvâl-i âlemle münasebettar olduğunu tevehhüm edenlerin asılsız vehimlerini kat'î red edecek şu halidir ki, on üç sene evvel günde belki dokuz gazete okurken, dokuz senedir, biz şehadet ediyoruz ki, birtek gazeteyi bile ne okudu ve ne de okutturdu, ne istedi ve ne de arzu ettirdi.

Münavebe ile Münavebe ile Münavebe ile

yanında bulunan yanında bulunan yanında bulunan

Süleyman Rüşdü Hüsrev Refet

Sekiz senelik

Sekiz senelik Barla'da daimî hizmetinde bulunan bir arkadaşı hizmetkârı bir arkadaşı Bekir Mustafa Çavuş Barlalı Süleyman


haşiyeler (1542.-1544.sayfalar)

HAŞİYE Bu hesap Şamlı Hafız, Kuleönünden Mustafa ve arkadaşı Hafız Mustafa'nın şehadeti ile bir dakika zarfında ezber yapılmıştır. (Sene üç yüz altmış gün hesabına göredir; kusur varsa bakılmamak gerektir.)


haşiyeler (1551.-1553.sayfalar)

HAŞİYE Bence âlem-i misâlin vücudu meşhuddur. Âlem-i şehadet gibi tahakkuku bedihîdir. Hattâ rüya-yı sadıka ve keşf-i sadık ve şeffaf şeylerdeki temessülât, bu âlemden o âleme karşı açılan üç penceredir; avâma ve herkese o âlemin bazı köşelerini gösterir.


haşiyeler (1557.-1559.sayfalar)

HAŞİYE Câ-yı dikkattir ki, sekiz-dokuz seneden beri zulüm ve tazyikat altında gizlemeye mecbur olduğum en eski ve en mahrem evrakları âni olarak taharri edip hiçbir şey bırakmayarak alındığı halde, mucib-i telâş ve dâî-i endişe ve medar-ı hicap ve hacâlet birşey bulunmaması, garazkâr su-i zanlı ehl-i dünyanın ona karşı ettikleri haksız tazyikat ve tarassut ne kadar çirkin ve hatâ olduğunu gösteriyor.

Acaba onu itham eden ve kendini vatana ve millete sadık tevehhüm eden ehl-i dünyanın en büyük memurundan en küçüğüne kadar, değil sekiz-dokuz sene, belki sekiz-dokuz ay zarfında en mahrem ve en gizli evrakı meydana atılıp tetkik edilse, ona telâş verecek ve utandıracak sekiz-dokuz madde çıkmaz mı?


haşiyeler (1563.-1565.sayfalar)

HAŞİYE Mevlânâ Câmi, Mevlânâ Celâleddin-i Rumî hakkında demiş:

(O yüce zâtı tavsif etme konusunde ben ne söyleyeyim? Peygamber değildir, fakat Kitabı vardır.)

Câmi'nin bu fıkrasının meâline işaret etmek istiyorum.


Barla Lâhikası-Takdim - s: 1410-1412

BARLA LÂHİKASI

 Takdim - s.1411

TAKDİM

Bu lâhika mektupları-ki Yirmi Yedinci Mektuptur-Risale-i Nur'un ilk telifiyle başlayıp devam edegelmiştir. Risaleler Barla'da telif edilmeye başlanıp Isparta ve civarındaki kıymettar talebeleri bu risaleleri okumak ve yazmak suretiyle istifade ve istifâza ettiklerinde, hissiyatlarını, iştiyak ve ihtiramlarını, bir şükran borcu olarak muhterem müellifi Hazret-i Üstada mektuplarla takdim etmişler, bazı müşkülâtlarının ve suallerinin halledilmesini rica etmişler; böylece hem Hazret-i Üstadın, hem talebelerin mektupları ile Barla, Kastamonu ve Emirdağ lâhika mektupları vücuda gelmiştir.

Barla Lâhikaları:

Risale-i Nur'un Barla'da telif edildiği ve kalemle istinsah edilerek neşre başlandığından Eskişehir hapsi zamanına kadar olan devrede Nur'un ilk müştak talebelerinin, Nurların hemen telifi zamanında, ilk okuyup yazdıklarında duydukları samimî hissiyat, kalbî ve ruhî istifade ve istifâzalarını dile getiren fıkralarını ve Hazret-i Üstadın da bazı mektuplarını ihtiva etmektedir.

Kastamonu Lâhikaları ise:

Eskişehir hapsinden tahliyeden sonra Nur Müellifi Kastamonu'ya nefyedilmiş, Denizli hapsi zamanına kadar orada ikamete mecbur edilmiş; bu müddet zarfında Nur Müellifi Isparta'daki talebeleri ile daimî muhabere ederek Nurların hatt-ı Kur'ân'la yazılıp çoğalması, neşri ve inkışafı ve eski yazı bilmeyen gençlerin istifadesi için de, Risale-i Nur Külliyatından bazı bahislerin daktilo ile çoğaltılması hususunda şedit alâka göstermiş ve Risale-i Nur'un mâhiyeti, kıymeti, deruhte ettiği kudsî vazife-i imaniyesi ve mazhariyeti, hem talebelerinin tarz-ı hizmetleri, mütecaviz dinsizler karşısında sebat ve metanetleri ve ehl-i İslâmın birbiri ile muamelâtında takip edecekleri ihlâslı hareketleri gibi, dahilî ve haricî birçok meselelere temas etmiştir. Bu itibarla, Kastamonu lâhika mektupları, bilhassa yazıldığı zaman itibarıyla da büyük ehemmiyet kesb eden bir devrin mahsulü olması ve birçok içtimaî meseleleri ve küllî imanî bir nazar-ı hakikatle mütalâa, mülâhaza ve küllîleşmesi gibi cihetlerde büyük kıymeti hâizdir.

Emirdağ lâhika mektupları birinci kısmı:

15 Haziran 1944'te Denizli hapsinden beraat ile tahliyeden sonra Heyet-i Vekile kararıyla Emirdağında ikamete memur edilen Risale-i Nur Müellifi Said Nursî Hazretleri 1947 sonlarına kadar, yani üçüncü büyük hapis olan Afyon hapsine kadar Emirdağında ikamet ettiği müddetçe Isparta, Kastamonu, İstanbul, Ankara ve üniversite talebeleriyle Anadolu'da Nurların neşre başlandığı yerlerdeki talebelerine hizmete müteallik bazı mektup ve suallerine cevaben yazdığı mektuplardır.

İkinci kısım ise:

1948-1949 Afyon Cezaevinde yirmi ay mevkufen kalıp tahliyeden sonra tekrar Emirdağına avdet edip orada bir müddet kaldıktan sonra, 1951 yılında Eskişehir'de iki ay ikameti müteakip, oradan da Gençlik Rehberi mahkemesi münasebetiyle iki defa İstanbul'a gelip üçer ay İstanbul'da kaldığı 1952-1953 tarihlerinde ve daha sonra yine Emirdağında iken talebelerine yazdığı mektuplar ve mahkemelere ve dâvâlara temas eden meselelere dair müteaddit bahislerdir.

1953'ten sonra ikamet eylediği Isparta'da da ara sıra yazdığı mektuplar da vardır. Eskişehir, Denizli ve Afyon cezaevlerinde iken hapisteki talebelerine yazdığı pek kıymettar hapishane mektupları ise, yine Müellif-i Muhterem Hazret-i Üstadın neşrini tensibiyle Şuâlar mecmuasında aynen neşredilmiştir. Bu lâhikalarda geçen talebelerin mektupları, Nurlardan aldıkları feyz-i iman, ihlâs ve sadâkatlerini, şehamet-i imaniyelerini ifade ile Üstadlarına arz etmek ve teşekküratlarını bildirmekle bu zamanda zuhur eden bu ders-i Kur'âniyenin muhatapları olduklarını izhar ediyor. Ve Risale-i Nur'un hakkaniyetine ve Hazret-i Üstadın dâvâsına birer şahit hükmünde bulunuyor.

Risale-i Nur'un telifi ve neşriyle beraber bu lâhika mektuplarının zuhuru, devamı ve neşri, bizzat Muhterem Müellifi tarafından yapılması ve tensip edilmesi ve müteaddit mektuplarda da bu lâhikaların kıymetini ifade buyurmaları ve nazara vermeleri, herhalde bu lâhikaların ehemmiyetini tebarüze kâfidir.

Evet, Risale-i Nur'un telifi, zuhuru ve neşriyle beraber hizmet-i Nuriyenin ve ders-i Kur'âniyenin tâliminde ve ifasında ve meslek-i Nuriyenin taallümünde ve uzun bir zamandaki hizmetin devamında vâki olacak binler ahval ve hücuma mâruz talebelerin cereyanlar karşısında sebat, metanet ve ihlâsla hareketlerinde onlara yol gösterecek, hizmet-i Kur'âniyenin inkişafında suhulete medar olacak ikaz ve ihtarlara elbette ihtiyaç zarurîdir, kat'îdir, bedihîdir.

İşte Hazret-i Üstadın bu gibi şüphe götürmez hakikatlere ve meselelere isabetle parmak basıp dikkati çekmesi, talebelerini ikazda bulunması,

Takdim - s.1412

elbette bu hizmet-i kudsiyenin ehemmiyeti iktizasındandır.

Hem bu lâhikaların bir kısmı ihtiyaca binaen yazılmış ve yazdırılmış ihtarlar olması ve aynı ihtiyacın her zaman tekerrürü melhuz bulunduğundan daima müracaat olunacak hikmetleri ve düsturları muhtevîdir. Nitekim yüzer vakıalar, hadiseler ve meselelerde bu ihtiyaç, kendini göstermiştir.

Nurların birinci talebesi Hulûsi Bey, Hazret-i Üstada arz ettiği bir mektubunda, "Dünyayı unutmak isteseniz, başka hiçbir sebep olmasa dahi, yalnız bu mübarek Sözlerle rabıta peydâ eden insanların rica edecekleri izahatı vermek isteyecek ve cevapsız bırakmayacaksınız. . . . Allah için sizi sevenlere ve sizden istizahta bulunanlara yazdığınız pek kıymetli yazılarla meclis-i ilmînizde takrir buyurduğunuz mütenevvi ve Sözler'e bile geçmeyen mesâil, kat'iyetle gösteriyorlar ki, ihtiyaç da, hizmet de bitmemiştir" demekte ve Nurların hizmetinde, ikaz, ihtar ve irşadlara ihtiyaç bulunacağını ifade etmektedir ki, ondan sonra zuhur eden ihtiyaca muvafık lâhikalar, o mübarek zatın isabetli sözünü teyid etmiştir.

Bu lâhikalarda görüleceği gibi, Nur Müellifi Aziz Üstadımız Risale-i Nur'un neşri, okunup yazılması gibi bizzat Nurlarla iştigale ehemmiyet vermekte, talebelerini daima teşvik etmektedir. Bunun lüzum ve hikmeti ise, şüphesiz, izahtan varestedir. Zira, asrımızda kâinat fenleri ve maddî ilimler revaçta olup, yeni yetişen nesiller bu ilim ve fenleri okudukları, hem tabiiyyun ve maddiyyunun din ve mâneviyat aleyhindeki neşriyatı, hem küfr-ü mutlak cereyanı ki, hiçbir din ve mâneviyâtı tanımayan ve Allah'a iman hakikatine karşı muaraza ederek dinsizliği neşreden, İslâmî fikri zedeleyen ve bütün beşeriyeti tehdit eden, yeni nesillere ve gençliğe imansızlık fikr-i küfrîsini aşılamak isteyen kitap, broşür, gazete gibi neşir vasıtalarının İslâm ve iman düşmanlarınca ön plâna alındığı böyle acip ve dehşetli bir zamanda, elbette Risale-i Nur'a, okunmasına, neşredilmesine şiddetle ihtiyaç ve zaruret var.

Çünkü, Risale-i Nur, Kur'ân-ı Hakîmin bir mucize-i mâneviyesi ve bu zamanın dinsizliğine karşı mânevî atom bombası olarak solculuk cereyanlarının mâneviyât-ı kalbiyeyi tahribine mukabil, mâneviyât-ı kalbiyeyi tamir edip ferden ferdâ iman-ı tahkikîden gelen muazzam bir kuvvet ve kudrete istinadı okuyucuların kalblerine kazandırıyor. Ve bu vazifeyi de yine mukaddes Kur'ân'ımızın ilham ve irşadıyla ve dersiyle ifa ediyor. Tefekkür-ü imanî dersiyle, tabiiyyun ve maddiyyunun boğulduğu aynı meselelerde tevhid nurunu gösteriyor, iman hakikatlerini madde âleminden temsiller ve deliller göstererek izah ediyor. Liselerde, üniversitelerde okutulan ilim ve fenlerin aynı meselelerinde iman hakikatlerinin ispatını güneş zuhurunda gösteriyor.

Bu gibi çok cihetlerle Risale-i Nur bu zamanda ehl-i iman ve İslâm için ön plânda ele alınması icap eden ehl-i iman elinde mânevî elmas bir kılıçtır. Asrın idrâkine, zamanın tefehhümüne, anlayışına hitap eden, ihtiyaca en muvafık tarzı gösteren, ders veren ve doğrudan doğruya feyiz ve ilham tarikiyle âyetlerin yıldızlarından gelen ders-i Kur'ânîdir, küllî mârifetullah burhanlarıdır.

Asrımızın efkârının anlayışına ve idrâkine hitap edici mâhiyeti ve Kur'ân-ı Hakîmin bu zamanın fehmine bir dersi olması noktasından Nur Risaleleri, bilhassa bu memlekette büyük ehemmiyet kazanmıştır. Asırlarca Kur'ân'a bayraktarlık yapan ve dünyayı diyanetiyle ışıklandıran bu necip millet, yine dünyaya örnek, ahlâk ve fazilette üstad olarak insanlığın geçirdiği müthiş buhranlardan halâs için çare-i necatı göstermektedir. Beşeriyeti dehşetli sadmelere uğratan, tehdit eden, anarşiliğin, ifsat ve tahribin, yegâne çaresi ancak ve ancak İlâhî, semâvî bir dinin ezelî ve ebedî hakikatleridir, hakikat-i İslâmiyettir. Risale-i Nur, hakikat-i İslâmiye ve Kur'âniyeyi müspet ve müdellel bir şekilde insanlığın nazar-ı tahkikine arz ve ifade etmektedir.

Hem Nur Müellifi bir mektubunda "Dahilde tarafgirâne adâvet ve münakaşalara vesile olan fürûatı değil, belki bütün nev-i beşerin en ehemmiyetli meselesi olan erkân-ı imaniyeyi ve beşerin medar-ı saadeti ve umum İslâmın esas ve rabıta-i uhuvveti bulunan Kur'ân'ın hakaik-i imaniyesini bulmak ve muhtaçlara buldurmaya hayatımı vakfettim" demek suretiyle, hizmet-i İslâmiyenin ve mesâil-i diniyenin umumunu tazammun eden vüs'at ve camiiyeti hâiz bulunduğunu, dinî hizmetlerin her nev'ini teyit ve teşvik ettiğini ve bir cadde-i kübrâ-yı Kur'âniye olan Risale-i Nur dairesinin umum ehl-i iman ve İslâma şâmil bulunduğunu ifade ediyor.

Ve yine aynı mektubunda, devamla, "Hattâ değil Müslümanlarla, belki dindar Hıristiyanlarla dahi dost olup adâveti bırakmaya çalışıyorum"; Harb-i Umumî ve komünizm altındaki anarşistlik tehlike ve tahribatlarının lisan-ı haliyle "Dünya fânidir, firaklarla doludur. Ey insanlar, adâveti bırakınız, Kur'ân dersini dinleyip birleşiniz; yoksa sizi mahvedeceğiz" diye beyanıyla bu zamanın şartları ve icapları karşısında tarz-ı hizmeti yine


Barla Lâhikası, Takdim, Mukaddeme, İzah, 1-2. Mektuplar - s: 1413-1415

Barla Lâhikası - Mukaddeme - s.1413

Kur'ân'ın nuruyla göstererek hakîmâne irşadın ve tevfik-i İlâhiyeye muvafık hareketle isabetli hizmetin ifası gibi noktalardan Risale-i Nur'un lüzum ve ehemmiyetini tebarüz ettiriyor.

İşte, lâhika mektupları bu gibi hususlara da işaret ediyor. Değişen dünya hadiseleri, geniş ve küllî meseleler ve şartlar altında isabetli hizmet-i Kur'âniyenin esaslarını ders veriyor.

Bediüzzaman Said Nursî Hazretlerinin Hizmetkârları
Tahirî, Zübeyir, Hüsnü, Bayram, Mustafa Sungur, Bayram.

HAŞİYE: Barla Lâhikası, evvelce hatt-ı Kur'ân'la el yazması defterler halinde tertip ve tanzim edilmiş olup, bunlardan bazıları bizzat Hazret-i Üstadımız tarafından tashih edilmiştir.

Elimizde mevcut olan nüshalarda Hazret-i Üstad, tashihle beraber ehemmiyetlerine işareten de mektupların üzerine iki, üç, dört ve daha ziyade işaretler koymuşlardır.

Ayrıca Üstadımızın tensibiyle 1956'da İstanbul'da teksirle neşredilen ve baş tarafına Mektubat'tan "İnayet-i Seb'anın" konulduğu küçük bir Barla Lâhikası dahi vardır ki: Mezkûr el yazma nüshalardaki mektuplar ve Emirdağı Lâhikalarından da birkaç mektup dahil edilmiştir.

Şimdi neşredilen bu Barla Lâhikası, yukarıda zikredilen ve Hazret-i Üstadımızın tashihinden geçen el yazma nüshalar ve teksirle neşredilen kısım, esas alınarak hazırlanmıştır.

Umumiyetle el yazma nüshalardaki tertip ve tanzim birbirine muvafıktır. Hemen hemen aynı mektuplar aynı sırayla birbirini takip etmektedirler.

Ancak son kısımlara doğru el yazmalarda bulunmayan Hulusî ve Refet Ağabeyler gibi kıymettar Nur erkanı talebelerine Hazret-i Üstadımızın yazdıkları hususî bir kısım mektupları dahi ehemmiyetlerine ve ihtiva ettikleri ilmî hakikatlarla, Nurun ilk talebeleri olan o kıymetdar zatların hürmetlerine binaen neşredilmiş bulunuyor. Bu hususa dair Emirdağ Lâhikası I'de bir mektupda Hazret-i Üstadımız, bu mektupların neşrini temenni etmiş bulunmaktadırlar:

"Refet kardeş! Sen de çok safâlar geldin ve Risale-i Nur yazısı ile meşguliyetin beni cidden sevindirdi. Hulûsi ve Sabri gibi senin de suallerinin Risale-i Nur'da ehemmiyetli neticeleri ve tatlı meyveleri var. Senin yanında bulunan ve Risalelerde kaydedilmeyen ilmî parçaları münasip yerlerde veya 'Lâhika'da yazarsınız" demektedir.

(Yirmi Sekizinci Mektup'tan)

Yedinci Risale olan Yedinci Mesele

g01001.gif (1756 bytes)

MUKADDEME

Hulûsi Bey ve Sabri Efendinin mektuplarında Risale-i Nur hakkındaki fıkralarının, bir mektup suretinde Risale-i Nur eczaları içinde idhal edilmesinin beş sebebi var:

Birincisi: Hulûsi ise, âhirdeki Sözler'in ve ekser Mektubat'ın yazılmasına onun gayreti ve ciddiyeti en mühim sebep olması. Ve Sabri'nin dahi On Dokuzuncu Mektup gibi bir sülüs-ü Mektubat'ın yazılmasına sebep, onun samimî ve ciddî iştiyakı olmasıdır.

İkinci sebep: Bu iki zat bilmiyorlardı ki, bir vakit şu fıkralar neşredilecek. Bilmedikleri için, gayet samimî, tasannusuz, hâlisâne ve derece-i zevklerini ve o hakaike karşı şevklerini ifade etmek için, hususî bir surette yazmışlar. Onun için, o takdiratları takriz nev'inden değil, doğrudan doğruya, mübalâğasız bir surette, gördükleri ve zevk ettikleri hakikati ifade etmeleridir.

Üçüncü sebep: Bu iki zat hakikî talebelerimden ve ciddî arkadaşlarımdan; ve hizmet-i Kur'ân'da arkadaşlarım içinde talebelik ve kardeşlik ve arkadaşlığın üç hassası var ki, bu iki zat üçünde de birinciliği kazanmışlar.

Birinci hassa: Bana mensup herşeye malları gibi tesahup ediyorlar. Bir Söz yazılsa, kendileri yazmış ve telif etmiş gibi zevk alıyorlar, Allah'a şükrediyorlar. Adeta cesetleri muhtelif, ruhları bir hükmünde, hakikî manevî vereselerdir.

İkinci hassa: Bütün makasıd-ı hayatiye içinde en büyük, en mühim maksatları, o nurlu Sözler vasıtasıyla Kur'ân'a hizmet biliyorlar. Dünya hayatının netice-i hakikiyesinin ve dünyaya gelmekteki vazife-i fıtriyelerinin en mühimi, hakaik-i imaniyeye hizmet olduğunu telâkkileridir.

Üçüncü hassa: Ben kendi nefsimde tecrübe ettiğim ve eczahane-i mukaddese-i Kur'âniyeden aldığım ilâçları, onlar da kendi yaralarını hissedip o ilâçları merhem suretinde tecrübe ediyorlar. Aynı hissiyatımla mütehassis oluyorlar. Ve ehl-i imanın imanlarını muhafaza etmek gayreti, en yüksek derecede taşımaları ve ehl-i imanın kalbine gelen şübehat ve evhamdan hasıl olan yaraları tedavi etmek iştiyakı, yüksek bir derece-i şefkatte hissetmeleridir.

Dördüncü sebep: Hulûsi Bey, benim yegâne manevî evlâdım ve medar-ı tesellîm ve hakikî vârisim

Barla Lâhikası - Mektup No: 1 - s.1414

ve bir dehâ-yı nuranî sahibi olacağı muhtemel olan biraderzadem Abdurrahman'ın vefatından sonra, Hulûsi aynen yerine geçip o merhumdan beklediğim hizmeti, onun gibi ifâya başlamasıyla ve ben onu görmeden epey zaman evvel Sözler'i yazarken, onun aynı vazifesiyle muvazzaf bir şahs-ı manevî bana muhatap olmuşcasına, ekseriyet-i mutlaka ile temsilâtım onun vazifesine ve mesleğine göre olmuştur. Demek oluyor ki, bu şahsı, Cenab-ı Hak bana hizmet-i Kur'ân ve imanda bir talebe, bir muin tayin etmiş. Ben de bilmeyerek onunla onu görmeden evvel konuşuyormuşum, ders veriyormuşum.

Sabri ise, fıtraten bende mevcut has bir nişan var; bütün gezdiğim yerde kimsede görmedim. Sabri'de aynı nişan-ı fıtrî var. Bütün talebelerim içinde, karabet-i nesliyeden daha ziyade bir karabet kendinde hissetmiş. Ve şu havâlide en az ümid ettiğim ve o da geç uyandığı halde en ileri gittiği bir işarettir ki, o da bir Hulûsi-i Sânîdir, müntehaptır. Cenab-ı Hak tarafından bana talebe ve hizmet-i Kur'ân'da arkadaş tayin edilmiştir.

Beşinci sebep: Ben kendi şahsıma ait takdirat ve medhi kabul etmem. Çünkü, mânen büyük zarar gördüm. Onun için şahsıma karşı takdirat, fahr ve gurura medar olduğu için şiddetle nefret edip korkuyorum. Fakat Kur'ân-ı Hakîmin dellâlı ve hizmetkârı olmaklığım cihetinden ve o vazife-i kudsiye noktasında takdirat ve medih bana ait olmayıp, nurlu Sözler'e ve belki doğrudan doğruya hakaik-i imaniyeye ve esrar-ı Kur'âniyeye ait olduğu için onu müftehirâne değil, Cenab-ı Hakka karşı müteşekkirâne kabul ediyorum.

İşte bu iki şahıs, bu hakikati herkesten ziyade anladıkları için, onlar bilmeyerek vicdanlarının sevkiyle yazdıkları takdirat ve medihlerini, Risale-i Nur eczaları içinde derc edilmeye sebep olmuştur. Cenab-ı Hak bunların emsâlini ziyade etsin ve onları da muvaffak etsin ve tarik-i haktan ayırmasın. Âmîn.

2 g01002.gif (4403 bytes)

Said Nursî

Yirmi Yedinci Mektup ve Zeyilleri

Otuz Üçüncü Sözün Yirmi Yedinci Mektubudur ki, Mektubatü'n-Nur'un birinci muhatabı olan Hulûsi Beyin hususî mektuplarından, Risaletü'n-Nur hakkındaki takdiratını gösteren fıkralardır.

Yirmi Yedinci Mektubun ikinci kısmı olan "Zeyl"i dahi, elhak bir Hulûsi-i Sâni olan Sabri Efendinin Risaletü'n-Nur hakkındaki takdiratını gösteren hususî mektuplarındaki fıkralardır.*

g01003.gif (1376 bytes)

g01004.gif (3068 bytes)

Sıra No:1

Hulûsi'nin birinci fıkrasıdır.

Eyyühe'l Üstâdü'l-Muhterem!

Kendilerini fakir ve hakir görmekte zevk alan zevât-ı âliye gibi değil, belki olduğu gibi görünmek isteyen ve "talebem, kardeşim, biraderzadem" ünvanlarıyla taltif buyurduğunuz bendeniz, hakikatte mânen düşkün bir vaziyette ve cidden duanıza muhtaç bir haldeyim. Serâpâ nur olan Kur'ân-ı Mucizü'l-Beyânın hak ve hakikatini, bu asır insanlarının, bilhassa fırak-ı dâllenin gözlerine sokacak derecede, bazı Kur'ân lemeâtının zahir olmasına murad-ı İlâhî taallûk etmiş ve bu emr-i mühimme, felillâhilhamd, muhterem Üstadımız vasıta olmuştur.

İşte, hiç ender hiç olan bu talebenize de, yine lütuf ve fazl ve inâyet-i İlâhî ile bu âli memuriyetini ifâ eden aziz ve muhterem hocasına ve Hazret-i Kur'ân hesabına pek cüz'î bir hademelik yaptırılmıştır. Bundan dolayı ne kadar şükretsem azdır; fahre zerre kadar hakkım yoktur. Belki şu hademelikte yapmış olmaklığım muhtemel hatîât ve kusurattan dolayı affımı niyaz ve istirham ediyorum. Fena şahsiyetimi târif eylemekliğim gerçi mânâsızdır. Fakat mürâsele ve mülâkatta bu babda pek çok büyük iltifatlarınızı gördüğümden mütehassıl hicap sevkiyle ufak bir tasdîde bulundum. Son iki mektubunuzda sual buyurulan hususa

Barla Lâhikası - Mektup No: 2 - s.1415

cevap vermekliğim ısrarla emir buyuruldu. 3 g01005.gif (1157 bytes) Fakat bu ağır suale, acz ve fakrın en müntehâsında bulunan bu kardeşiniz hak ve hakikate muvafık ve mutabık bir cevap verebilmek için inâyet ve kerem-i İlâhî ve meded-i ruhaniyet-i Peygamberîye iltica eyledi. Şöyle ki:

Mübârek Sözler şüphesiz Kitab-ı Mübînin nurlu lemeâtıdır. İçinde izaha muhtaç yerler eksik olmamakla beraber, küll halinde kusursuz ve noksansızdır. Beşerin her tabakası kendi fıtrî anlayışları nisbetinde hisse-mend ve fayda-mend olurlar. Şimdiye kadar tenkit olunmaması, her meslek ve mezhep ve meşrep ehline hoş gelmesi ve mülhidlerin dil uzatamayıp ebkem kalmaları, kanaatimizin sıhhatine delâlet etmeye kâfidirler.

Vazifenizin bitmediğine dair düşünebildiğim burhanlar:

Evvelâ: Bid'atların çoğaldığı bir zamanda ulemânın sükût etmemeleri lâzım geldiğine dair beyan buyurulan hadisteki emir ve zecir.

Saniyen: Peygamberimizin ittibâına mükellef olduğunuzdan, onlar gibi müddet-i hayatınızca vazifeye devam mecburiyeti olduğu.

Salisen: Madem bu hizmet münhasıran reyinizle değil, istihdam olunuyorsunuz; nasıl Mübelliğ-i Kur'ân, Fahr-i Cihan, Habib-i Yezdân Sallâllahu Aleyhi ve Sellem Efendimiz Hazretleri birgün

4 g01006.gif (1441 bytes) ferman-ı celîlini tebliğ buyurmakla aynı zamanda vazife-i risaletinin hitâmına remzen işaret eylemişti. Muhterem Üstadın da hizmeti kâfi görülürse, bildirilir kanaatindeyim.

Rabian: Sözler hakkında bugüne kadar sükût edilmesi ve tenkide cür'et edilmemesi, ilâ nihâye bu halin devam edeceğine delil olamaz. Hal-i hayatınızda muhtemel hücumlara evvelen ve bizzat zat-ı fâzılaneleri cevap vereceksiniz.

Hamisen: Dünyayı unutmak isteseniz, başka hiçbir sebep olmasa dahi, yalnız bu mübarek Sözler'le rabıta peydâ eden insanların rica edecekleri izahatı vermek isteyecek ve cevapsız bırakmayacaksınız.

Sadisen: Allah için sizi sevenlere ve sizden istizahta bulunanlara yazdığınız pek kıymetli yazılarla meclis-i ilminizde takrir buyurduğunuz mütenevvi ve Sözler'e bile geçmeyen mesâil kat'iyetle gösteriyorlar ki, ihtiyaç da, hizmet de bitmemiştir.

Birkaç mâruzât: Nurlu Sözler'i cemaate okumak nasip olduğu zamanlarda, bende bazı hissiyat hasıl oluyordu; şurada arza müsaadenizi rica edeceğim.

Evvelâ: Muhterem Üstadıma mâruzatta bulunmak için kalemi elime aldığım zaman, ruhumda büyük bir inkişaf hissediyor ve ihtiyarsız kalemim o andaki muvakkat duygularıma tercüman olduğunu görüyorum.

Saniyen: Şöyle düşünüyordum: Eğer yalnız adüvv-i ekber olan nefsin hilesinden ve cin ve ins ve şeytanların mekrinden emin olayım diye herkes başını karanlığa çekse ve kendisi kûşe-i nisyana çekilse veya çekilmek istese ve âlem-i insan ve âlem-i İslâm mühmel kalacak, kimsenin kimseye faydası olmayacak bir zaman olsa; ben din kardeşlerime bu nurlu hakikatleri iblâğ edeyim de, Allahü Zülcelâl nasıl şe'n-i ulûhiyetine yaraşırsa öyle muamele eylesin. Nefsimi düşünmekten kat'-ı nazar etmeyi yine o zamanlarda çok faydalı görüyordum. Bundaki hikmet nedir?

Salisen: Esmâ-i Hüsnâdan Rahmân ve Rahîm isimleri en âzam mertebede olduklarından mı, yoksa başka sebep ve hikmetle mi g01007.gif (1378 bytes) kelimesi içine dahil olmuşlardır? Bu da şu mektubu yazarken kalbime geldi, ben de soruyorum.

Aziz ve muhterem Üstadım, sizin vücudunuza yalnız bizler değil, bütün âlem-i İslâm muhtaçtır. Çünkü, mü'minlerin imanına kuvvet veren, gafilleri uyandıran, dalâlete düşenlere râh-ı hidayeti gösteren, hükemâ-yı felâsifeyi beht ve hayrette bırakan Kur'ân-ı Mübînden nebean ve lemeân eden o kudsî Sözler'in vücuduna vasıta oldunuz. Hemen Cenab-ı Erhamürrâhimîn aziz Üstadımızı sıhhat ve âfiyette dâim ve ümmet-i Muhammed üzere kaim buyursun. Âmin, bihürmeti Seyyidi'l-Mürselîn.

Hulûsi

Sıra No:2

Risale-i Nur mektuplarından bu mektubunuzun bendeki tesirlerini hülâsaten arz edeyim:

Sıhhat ve âfiyetinizin devamı, şükrümü; bu gibi mesâilin hallini isteyenlerin vücudu, ümidimi; nazarımda ilim sayılacak herşeyi sizden öğrendiğim için, bu vesileyle hakikat sahasındaki malûmâtımı; hasbe'l-beşeriyye fütur hâsıl oluyorsa, şevkimi; hasta bir talebeniz olduğumdan Kur'ân'ın eczahanesinden verdiğiniz bu ilâçlarınızla sıhhatimi, matbaha-i Kur'ân'dan intihap buyurduğunuz bu gıdalarla bütün hasselerimin kuvvetini; hayatın beş derecesini de tâlim, mevtin itibârî bir keyfiyet olduğunu tefhim,


Barla Lâhikası, 2-17. Mektuplar - s: 1416-1418

Barla Lâhikası - Mektup No: 3 - s.1416

idam-ı ebedînin mutasavver olamayacağına kalbimi takvîm buyurduktan sonra, Allah için muhabbetin herhalde bu hayat derecelerinde de devam ederek hayat-ı bâkiyede bâki meyvesini vereceğini işaret buyurmakla müddet-i hayatımı nihayetsiz arttırmaya sebep olmuştur.

Risale-i Nurla ihdâ buyurduğunuz dualar, zaten hergün sevgili Üstadı düşünmeye kâfi gelmektedir. Kur'ân'ın nihâyetsiz füyuzâtından, tükenmez hazinesinden inayet-i Hak'la edindiğiniz ve tebliğe mezun olduğunuz mânâları, cevherleri göstermekle, bildirmekle de bu biçare ve müştak talebe ve kardeşinize sonuna kadar ders vermek istediğinizi izhar ediyorsunuz ki, bu suretle de ebeden ve teşekkürle gözümün önünden, hayalimden ayrılmamaklığınız temin edilmiş oluyor.

1 g01008.gif (1472 bytes)

Hulûsi

Sıra No: 3

Muvasalatımın ilk gecesi pederimin misafirlerine tahsis eylediği odaya devam eden zevâta, mütevekkilen alâllah, akşamla yatsı arasında Risale-i Nur'u okumaya başladım.

Sevgili Üstadım,

Evvelce arzettiğim veçhile, ben artık birşey için yaşadığımı zannediyorum. O da, Üstadım olan Dellâl-ı Kur'ân'ın vazife-i memure-i mâneviyesini ifâda kendilerine pek cüz'î bir yardım ve Kur'ân hesabına cüz'î bir hizmetkârlıktan ibarettir. Orada bulunduğunuz müddetçe Hazret-i Kur'ân'dan hakikat-i iman ve İslâm hesabına vaki olacak istihraç ve tecelliyattan mahrum bırakılmamaklığımı hassaten istirham ediyorum.

İnşaallah, müstecap olan duanızla Allahü Zülcelâl, Risale-i Nur hizmetinde ümit ve arzu ettiğim neticeye vasıl, merhum ve mağfur Abdurrahman gibi âhir nefeste iman ve tevfik ve saadet-i bâkiyede iki cihan serveri Nebiyy-i Ekremimiz Muhammedeni'l-Mustafa (sallâllahu teâlâ aleyhi ve sellem) Efendimize ve siz muhterem Üstadımın arkasında ve yakınında komşuluk vermek suretiyle âmâl-i hakikiyeye nâil buyurur.

Risale-i Nur gerçi zahiren sizin eserinizdir. Fakat nasıl ki, Kur'ân-ı Mübîn Allah'ın kelâmı iken Seyyid-i Kâinat, Eşref-i Mahlûkat Efendimiz nâsa tebliğe vasıta olmuştur; siz de bu asırda yine o Furkan-ı Azîmin nurlarından bugünün karma karışık sarhoş insanlarına emr-i Hak'la hitap ediyorsunuz. Öyleyse, O Hakîm-i Rahim, size bu eseri yaptırtan o nurları ayak altında bıraktırmaz. Elbette ve elbette fânilerden, belki de hiç ümit edilmediklerinden sahipler, hafızlar, ikinci, üçüncü, hattâ onuncu derecede mübelliğler, naşirler halk buyurur itikadındayım.

Hulûsi

Sıra No: 4

Evet, İslâmiyet gibi bir âli tarikatım, acz ve fakrı Allah'a karşı bilmek gibi bir meşrebim, Seyyidü'l-Mürselîn gibi bir rehberim, Kur'ân-ı Azîmüşşan gibi bir mürşidim, bir dakikada mertebe-i velâyete erişmek gibi ulvî bir netice almak mümkün olan askerlik gibi bir mesleğim var.

Üstadım bana ve dinleyen her zevi'l-ukule, "Tarikat zamanı değil, imanı kurtarmak zamanıdır. Beş vakit namazını hakkıyla edâ et; namazın nihayetindeki tesbihleri yap; ittibâ-ı sünnet et; yedi kebâiri işleme" dersini vermiştir. Ben gerek bu derse, gerek Risaletü'n-Nur'la verilen derslere, Kur'ân'dan istinbat buyurarak gösterdiği hakikatlere karşı Allah'ın tevfikiyle can ü dilden belî dedim, tasdik ettim ve bana böylece hakikat dersini veren bu zata da ömrümde ilk defa olarak Üstad dedim. Hatâ etmedim, isabet ettim.

Hulûsi

Sıra No: 5

Bu kere irsal buyurulan Mektubâtü'n-Nur zeyilleri, emsâli gibi hoş, güzel ve bedîdir. Eserlerin Nur ism-i azîminin tecellîsi olduğuna, ihtiyaca ve hâl-i âleme göre yazdırıldığına bence asla şüphe kalmamıştır. Bunu küçük bir misalle teyid etmek isterim. Mülhidler çok ileri gidiyorlar. Meselâ: . . . ilâ âhir.

İşte bu ahmakların hezeyanına ve her nevi iğfallerine ve zahiren süslü lâflarına kanmayarak, iman ve itikatlarında sâbit-kadem olmaları için erbab-ı imana kuvvet ve zümre-i tuğyana kahır ve şiddetle ders-i ibret verecek pek münasebetli sözler, mevzuu bahis âsârda ayân-beyan görülmektedir.

Hayfâ ki, bu nurlar şimdilikHAŞİYE lihikmetin pek mahdut sahada ve ancak mü'minler içinde neşredilebilir.

2 g01010.gif (1307 bytes) 3 g01009.gif (1315 bytes)

Hulûsi

Barla Lâhikası - Mektup No: 6 - s.1417

Sıra No: 6

Otuz İkinci Sözün Üçüncü Mevkıfını da Hakkı Efendi kardeşimizle merak ve dikkatle okuduk. Cidden çok âli mefhumu var. Tavsife bu âcizin kudreti olsa, belki bu ikinci nokta için pek ziyade rahatsız etmeye cesaret ederdim. Heyhat ki, diğer hususatta olduğu gibi, bunda da sıfrü'l-yed bulunuyorum. Yalnız hulûs ve sâfiyetle ve kısaca derim: Belki diğer bütün Sözler'in daha fevkinde parlayan bir necm-i nur-efşândır.

(Doktordan Mirâcı nasıl bulduğunu sordum. Doktor Kemal der: "Eserin pek büyük kıymetini takdir etmek için İslâm olmaya bile lüzum yok, insan olmak kâfi" cevabını verdi.)

Hulûsi

Sıra No: 7

Bizler ki, Elhamdü lillâhi teâlâ, âhiret kardeşiniz, Kur'ân hizmetinde âciz hizmetkârınız, esrar-ı Kur'âniyenin beyanında, eşşükrü lillâhi teâlâ, "Ashab-ı Kehf" gibi musahibiniziz. Liyâkat ve kifâyetimizin çok fevkinde mahzâ bir lütuf ve inâyet-i Samedânî olarak talebeniz bulunuyoruz. Bundaki niam-ı Sübhaniyeye hamd ve şükürden âciz bulunuyoruz.

Hulûsi

Sıra No: 8

Otuz İkinci Sözün Birinci Mevkıfını, Ramazan hediyesini ikmale muvaffak oldum. Tevfîk-i Hüdâ yoldaşım olursa, diğerlerini de inşaallah emir buyurduğunuz müddette yazarım. Bu kadar kıymetli ve nurlu Sözler'in en hüsünlü hat ile ve hattâ altınla yazılması lâyık ve muktazi iken, hasbe'l-kader bu biçare kardeşinizin perişan ve belki ancak okunabilir, hatâlı hattıyla yazılması da, hamd ve şükrümü artırmaya vesile oluyor ve her vasıtayla aldığım meserretbahş selâm ve iltifâtât-ı fâzılânelerinin ve herbiri Risale-i Nur'a bir zeyil ve tefsir ve haşiye makamındaki cihan-değer emirnâme-i ârifânelerinden maddeten dûr bulunacağımdan dolayı çok müteessir olacağım.

Fakat mânevî ciheti böyle düşünmüyorum ve nerede bulunursam bulunayım, inâyet-i Bâri ile aldığım dersi dinletecek bir muhatap bulmaya çalışacak ve neşr-i hakikat yolunda acz ve fakrıma bakmayarak, duanızla elimden gelen her çareye başvuracağım için mütesellî oluyorum.

Yalnız, dünyevî vazifelerle uğraşmak ise, fıtraten hoşlandığım ve hakaikine meclûb olduğum nurlu Sözler'le iştigalime kısmen mâni oluyor. İşte buna müteessifim; fakat elimden birşey gelmiyor. Her geçen gün dünyanın fenâ ve fâni yüzünü daha ziyade üryanlığıyla göstermekte ve bu hayatta bâki ve sermedî hayat için birşey kazanılmadan geçen vakitlere teessür hasıl ettirmektedir. Sureten ayrıldığımıza o kadar müteessir değilim. Bilhassa sevgili Üstadın son dersi, bu fâni dünyanın en zevkli halinden pek çok yukarı derecede bir bâki hayat olduğunu kat'iyetle müjde etmektedir.

Hulûsi

Sıra No: 9

Gönül isterdi ki, o muazzam Sözler'e sönük yazılarımla biraz uzun cevap yazayım. Fakat buna muvaffak olamıyorum. Kabiliyetimin azlığı, istidadımın kısalığı, iktidarımın noksanlığıyla beraber uhdeme verilmiş olan birkaç maddî vazifelerin taht-ı tesirinde dimağım meşgul ve adeta meşbû olduğundan, o mübarek cevherlerinize mukabil âdi boncuk bile ibraz edemeyeceğim.

Biliyorsunuz ki, çok ifadelerimde sizi taklit ettiğim birinci sebebi, merbutiyet-i hâlisânemin; ikinci sebebi, kudret-i kalemiyemin kifayetsizliğidir. Fakat mübarek Yirmi Dördüncü Sözde misali geçen fakir gibi, ben de derim: Ey sevgili Üstadım, eğer gücüm yetse, elimden gelse bütün o nurlu Sözler ayarında kelimelerden mürekkep cümlelerle size mâruzatta bulunmak isterim. Fakat biliyorsunuz ki, yok. Niyetime göre muamele buyurunuz.

Hulûsi

Sıra No: 10

Eser, emsâli gibi nurlu ve hikmetlidir. İnşaallah, temenni buyurduğunuz vecihle ümmet-i Muhammed'in içtimaî ve pek mühim bir yarasına kat'î devâ olur. Doğrudan doğruya nur-u Kur'ân olan mübarek Sözler'in kast ve işaret edilmek istenildiğini arz ettim ve makam-ı tasdikte şimdiye kadar kendisine birkaç Sözü de okudum ve imkân buldukça da okuyacağım. Lâyüadd ve lâyuhsâ niam-ı Sübhâniyesine mazhar olduğum Allahü Zülcelâl Tebareke ve Teâlâ ve Tekaddes Hazretlerine hamd ve şükürden âciz, isyanla âlûde iken, zat-ı üstadâneleri bizi izn-i Rabbaniyle o mübarek münevver Sözler'le irşad edip zulmetten nura çıkardınız.

Taharrî-i hakikatle ömür geçirirken, mukadderat bu âsi biçareyi de beş sene evvel Şâh-ı Nakşibend Hazretlerinden Muhammedü'l-Küfrevî Hazretlerine doğru açılan tarik-i Nakşibendîye idhal eylemişti. Sonra, muvakkat bir küsuf neticesi olarak yol kaybolmuş, zulmet ve dikenler içinde kalınmış iken, nurlu Sözler'inizle zulmetten nura, girdaptan selâmete, felâketten saadete çıktım. Elhamdülillahi hâzâ min fadli Rabbî 4 ferman buyuruyorsunuz ki: İmanı kurtarmak zamanıdır. Ale'r-re'si ve'l-ayn.

Hulûsi

Barla Lâhikası - Mektup No: 11 - s.1418

Sıra No: 11

g01011.gif (2170 bytes)

Bu defa bu biçare talebesine ihsan ettiği hediyeyi, gıyabî muhiblerinden Fethi Bey ismindeki komşumuzla okuyorum. Baştan başa mucize-i kübrâ-yı Ahmediyeyi ilân eden On Dokuzuncu Mektubun tahsisen bendelerine irsali, yeniden hayata avdet etmiş kadar müessir olmuş ve mütalâası rikkat damarlarımı tahrik ederek hayli ciddî gözyaşı akıtmaya vesile olmuştur.

Hulûsi

Sıra No: 12

Ruhu, feza-yı kâinatta beyne'l-ecram seyr-i serî ile seyahat ettirecek tarzda tulû eden manzume-i hakikat, bilhassa bizler için büyük mazhariyettir. Tarîk-i Nakşî hakkındaki fıkraya mukabil "tarik-i acz ve fakr ve şefkat ve tefekkür"ün hesabına tulû eden fıkra da pek çok kıymetli bir cevherdir. Bu Sözler altınla yazılsa lâyık iken nâkıs hattımla istinsah ettim. O halde kıymeti, âciz bir talebenizin yadigârı olmasındadır.

Hulûsi

Sıra No: 13

Saniyen: Şu zaman-ı isyan ve tuğyan ve küfranda mahz-ı inayet ve lûtf-u Hak olan, ümmet-i İslâmiyeyi hakaik-i imaniyeye sevk ve irşada memur edilen zât-ı hakîmânelerini, bütün ümmet-i Muhammediyeyi olduğu gibi, bu âcizi de nurlu Sözler'le tarik-i nura irşad buyurduğunuzdan dolayı hürmet ve minnetle daim yâd eder, dünyevî ve uhrevî muratlarınızı hasıl eylemesini Rahîm, Kerîm olan Allahü Zülcelâl Hazretlerinden abîdâne niyaz ve istirham eylerim, efendim.

Hulûsi

Sıra No: 14

Kardeşimin bir fıkrasıdır.

Ellerinizi öper, duanızı isterim. Dünyadan dargın, nefsinde âciz olan Abdülmecid'e güzel bir üstad, ulvî bir mürşid olacak yeni eserleriniz geldi. Lâfzî bir üstadı kaybettimse de, mânevî müteaddit mürşidleri buldum diye kendimi tebşir ettim. Hakikaten irşad edecek nurlu eserlerdir. Allah çok razı olsun.

Abdülmecid

Sıra No: 15

Evet, mütesellî olduğum iki cihet var. Biri: elimizdeki mübarek Sözler vasıtasıyla daima sohbet-i mânevîde bulunduğumuz. Diğeri: muhabbetimizin inâyet-i Bâri ile "hubb-u fillâh" mertebesinde olduğuna imanımızdır. Binaenaleyh, size benim bugün ve yarın en büyük hediyem: Verdiğiniz dersi, namınıza olarak vekâleten alâ kadri'l-imkân mü'minlere tebliğ eylemek ve Allah'ın verdiği hakikî muhabbeti ebeden taşımak ve buna mukabil Erhamürrâhimîn ve Ekremü'l-Ekremîn, Ahsenü'l-Hâlıkîn, Rabb-i Rahîm ve Kerîm Hazretlerinden, hakikî muhabbetin Otuz İkinci Söz'ün Üçüncü Mevkıfında izah buyurulan neticesine mazhar buyurulmaktır. İman-ı tahkikî yolunda buluştuğumuz Hakkı Efendiyle niyetimiz hakka, sıdka, ihlâsa iştirakimiz muhakkaktır.

Hulûsi

Sıra No: 16

Bu mektubunuzdaki sualle ve en son yazılmış olan Otuz İkinci Sözle münasebet ve müşabehet nev'inden bu defaki arîza-i cevabiyem üç vakfeli oldu.

Demek oluyor ki, Risale-i Nur mânevî bir güneş, herbir Söz muhtelif kadirlerden nuranî yıldızlar ve Otuz İkinci Söz üç mevkıfı ile bu yıldızların hepsinin üstünde parlayan ve enzar-ı dikkati hâh-nâhâh üzerlerine celb eden hâlis nurdan vücuda gelmiş birinci kadirden pek nurlu, erbab-ı imana gülümseyen, ahzâb-ı dalâlete haşmetle bakan, gözlerini kör eden, erbab-ı gafleti uyandıran pek haşmetli, çok nurlu birinci kadirden bir kevkeb-i nevvârdır. Ne yapayım, talebenizin dili bu kadar dönüyor. Yoksa bu sönük ifade o mübarek Sözler için sarf edilmek lâyık olmadığını biliyorum.

Bizden Üçüncü Maksadın tesirini sual buyuruyorsunuz. Biz Hakkı Efendiyle ittifakan deriz ki:

İçindeki hakikatler cerh edilmez; içinde lüzumsuz birşey yok, zararlı bir kayıt mutasavver değil. Dikkatle dinleyenler, Allah tevfik verirse, imanını kurtarabilirler. Bu hakaikle Avrupa ehl-i dalâletine de meydan okunur fikrindeyiz. Bu kabil dalalet ve gaflette olanlar ya mübarezeden mağlûp olurlar, ya ulviyeti hissedip tegayyüb ederler, yahut Ebu Cehil gibi hakikati kabul etmemekte inat ederler veya dehşetlerinden kulaklarını kapayıp kaçarlar, fikir ve kanaat ve imanındayız. Sözler'i dinleyenlerin bir sükût-u mestî göstermeleri, izhar-ı hayret eylemeleri, kudretleri derecesinde takdiratta bulunmaları, herhalde düşündüğümüze kuvvet verir bir keyfiyettir; ümit ve tahminimizi tasdik ediyor.

Hulûsi

Sıra No: 17

Niyetim büyük, tevfik Hüdâdan. Yalnız oda cemaatimize Yirmi Beşinci Söze kadar okudum. Ve inşaallah devam edeceğim. Emrinize tebean ve


Barla Lâhikası, 17-26. Mektuplar - s: 1419-1421

Barla Lâhikası - Mektup No: 18 - s.1419

duanıza binaen fütur getirmiyorum. Maddî vazifem oradakinden daha ağırdır. Fakat her umurumda Allah'a istinad ettiğim için, ümitsizliğe düşmüyorum. Oradan ayrıldıktan sonraki füyuzattan istifade etmeyi cân ü yürekten arzu ediyorum. Nâtamam kalan Otuz İki ve Otuz Üçüncü Sözler'in de itmâmına muvaffak olmanızı eltâf-ı İlâhiyeden niyaz eylerim.

Hulûsi

Sıra No: 18

Ben burada inşaallah emanetçi olduğum Sözler'i inâyet-i Hakla ve duanız berekâtıyla lâyıklı kulaklara duyurabileceğimi ümit ediyorum. Üstadım, müsterih olunuz, bu Nurlar ayak altında kalamazlar. Onları Dellâl-ı Kur'ân'dan enzâr-ı cihana vaz eden Hâlık (Celle Celâluhu) bizim gibi kimsenin ümit ve tahayyül etmeyeceği âciz insanlarla bile neşir ve muhafaza ettirir. Bu işi ben sa'yimle, kudretimle kazandım diyen huddâm o gün görecekler ki, o mukaddes hizmet, zahiren ehliyetsiz görünen, hakikaten çok değerli diğerlerine devredilmiş olur kanaatindeyim. Bu sebeple oradaki kardeşlerimizden Risale-i Nur'la çok alâkadar olmalarını rica etmekteyim.

Hulûsi

Sıra No: 19

Risaletü'n-Nur, Mektubatü'n-Nur'un mütalâası, tahrir edilmesi, başkalara neşir ve tebliğe alâ-kadri'l-istitâa çalışılması gibi emr-i hayr-i azîme havl ve kuvvet-i Samedanî ve inâyet ve lûtf-u Rabbânîyle muvaffak olduğum zamanlar ki, bu evkatta evvelen ve bizzat bu fakir istifade, istifâza, istiâne etmiş oluyor; bu itibarla mezkûr saatleri çok mübarek tanıyor, firakına acıyor, o yaşayışın devamını, tekrarını, kesilmemesini ez-can ü dil arzu ediyorum.

Fakat ne çare ki, iğtinam edebildiğim kısacık vakitlerde zihnimi safîleştirip Nurların karşısına, dolayısıyla Kur'ân'ın mucizeleri mecmuasına ve aziz, muhterem Üstadımın medresesine ve ol Seyyidü'l-Kevneyn Peygamberimiz Efendimiz (a.s.m.) Hazretlerinin ravza-i saadetlerine ve nihayet Rabbü'l-Âlemîn Teâlâ ve Tekaddes Hazretlerinin huzur-u lâmekânîsine çıkıyorum. Bu sebeple cidden "O Nurlarla iştigal etmediğim zamanlar, keşki enfâs-ı ma'dude-i hayattan olmaya idiler" diyorum.

Hulûsi

Sıra No: 20

Geçen hafta muhtelif iki cemaate Yirmi Dördüncü Mektubun Birinci ve İkinci Zeyillerini okudum. Dinleyenler hayran ve bu fakir de o parlak i'câz-ı Kur'ân'dan adeta gaşyoldum. Bu eserinizi Risale-i Nur ve Mektubatü'n-Nur'un en münevverleri safında mütalâa ediyorum. Bugün Cuma idi. Komşumuz Fethi Beye on bir ve on üç numaralı Sözler'i okudum. Dünyevî işlerden tahlîs-i nefîsle iğtinam edebildiğim vakitlerde, o mübarek nurlu pencerelere koşuyorum. Ruhî ve mânevî gıdamı almaya ve bulabildiğim böyle bir muhatabı da hissedar etmeye çalışıyorum.

Hulûsi

Sıra No: 21

Yirmi Altıncı Mektubu büyük sevinçle aldım. Defaatle, dikkatle, merakla, muhabbetle, lezzetle okudum ve neticede, "Duanız olmazsa ne değeriniz var?" ferman buyuran Zât-ı Zülcelâle ubudiyetle intisabım hasebiyle ve abdiyetin tazammun ettiği lisanla, kemal-i acz ve fakr ve şevkle, tamamen hasbî, bütün mânâsıyla Allah namına, bütün vuzûhuyla ehl-i iman ve Kur'ân nef' ve hesabına olan maddî, manevî, zahirî, bâtınî, dünyevî, uhrevî hidemâtınızın mükâfatını lütuf ve kerem-i bînihayesine münasip bir tarzda ihsan ve ikram buyurmasını ve zat-ı Üstadânelerini her iki cihanda aziz etmesini ol Hâlık-ı Rahîm ve Kerîm Hazretlerinden abîdâne tazarru ve niyaz eyledim. Ümidim 1 g01012.gif (1328 bytes) fermanının tecellî edeceğindedir.

Muhterem Üstad,

Zaten sizin, biz biçarelerden beklediğiniz yalnız dua değil mi? Mübarek Sözler hakkında şimdiye kadar mektuplarımda mevcut olan ihtisâsâtımı nâtık, sönük ifadâtımı Risaletü'n-Nur'a takriz yapmak hususundaki niyet-i Üstadânelerine birşey demeye hakkım yok. Fakat benim o perişan ifadelerim, güneşin yanına mum yakmak kabilinden olacak ve muhtemelen hakikatteki sönüklüğüne rağmen o Nurların komşuluğundan, aynadarlığından hisse-mend olarak nisbî bir parlaklık arz edebilecektir.

Risaletü'n-Nur'un müstemileri arasında, Sultan Abdülhamid'in devrinde Kerbelâ'da senelerce müderrislik hizmetinde bulunmuş olan Hacı Abdurrahman Efendi namında 88 yaşında bir hoca vardır. Her defaki mütalâadan büyük memnuniyet göstermekte, "Çok istifade ettim, Allah razı olsun" demekte ve çok dua etmektedir. Yirmi Altıncı Mektubun Üçüncü Mebhasını gayr-ı ihtiyarî muhtelif rütbede mühim zatlara okudum. Hepsi "Çok doğru, çok güzel" dediler.

Barla Lâhikası - Mektup No: 22 - s.1420

Evet, bu fakir çok tecrübe ettim ve yakîn hâsıl ettim ki, 2 g01013.gif (1515 bytes) (ilââhiri'l-âye) âyetinin lâyemut mucizesi vardır. Bu defaki mektupları birkaç defa muhtelif küçük cemaatlere okumak nasip oldu. Bunların birinde mühim bir âlim de vardı. Cümlesi hayret ve takdirlerini izhar ettiler. Benim fikrime gelince:

Bütün Risaletü'n-Nur ve Mektubâtü'n-Nur, ihtiyac-ı zamana göre her sınıf erbab-ı din ve hattâ, müfrit muannid olmamak şartıyla, dinsizleri bile ilzam ve ikna edecek derecededirler. Fakat-dünya bu-sevk-i menfaat, hırs-ı câh, küfür ve inat, gaflet ve kesel, şirk ve dalâl gibi ilâçsız hastalıklara tutulanlar için, bu Nurlara karşı göz yummak, görse bilse kabul etmemek, gördüğünü inkâr etmek, hak ve hakikati reddetmek gibi divanelikler istib'ad edilemez. Malûm-u fâzılâneleri, Allah'ın şu muvakkat misafirhanesinde insan suretinde hayvanları eksik değildir. Bu Nurlar intişar etseydi, elbette böylelerinin bugün istidlâlen dermeyan edilen divanelik hezeyanları da açık olarak görülürdü.

Hulûsi

Sıra No: 22

Şu fıkra kardeşim Abdülmecid'indir.

Bu eserler bütün sınıflara ve cemaatlere daima mazhar-ı takdir oluyor. Kim görse istihsan eder. Tenkide mâruz olacak eserler değil. Fakat derecât-ı takdir, derecât-ı fehim gibi mütefavit ve müteaddittir. Herkes derece-i fehmine göre takdir edebilir.

Abdülmecid

Sıra No: 23

Hulûsi Beyin selefi, yirmi altı yaşında vefat eden biraderzadem Abdurrahman'ın, vefatından bir-iki ay evvel yazdığı mektuptur.

g01011.gif (2170 bytes)

Ellerinizden öper, duanızı dilemekteyim. Sıhhat haberinizi, irşad edici olan Onuncu Söz risalenizle beraber Tahsin Efendi vasıtasıyla aldım; çok teşekkür ederim. Evvelce gerçi emrinize muhalefet ederek muhterem ve değerli amcamdan ayrıldığıma pişman olmuş isem de ve itâbınıza müstehak olmuş isem de, bu da mukadder imiş. Ve Cenab-ı Hakkın emir ve iradesiyle ve belki de bizim için hayırlı olduğu için oldu. Binaenaleyh, ben cehalet sâikasıyla bir kusur yaptım ve belâsını da çektim. Bundan sonra çekmemek için affınızı rica ve duanızı dilerim.

Aziz mamo!* Şunu da şurada arz edeyim ki: Himaye ve himmetiniz sayesinde, din ve âhiretime dokunacak ef'âl ve harekâttan kendimi muhafaza ettim ve etmekte berdevamım. Gerçi dünyanın değersiz çok musibetlerini gördüm ve çektim ve birçok da lezâiz ve safâsını gördüm, geçirdim. Hiçbir vakit ve hiçbir zaman unutmadım ki, bunların hepsi hebâ olduğu ve dünyanın Allah için olmayan lezâiz ve safâsı neticesi zillet ve şedid azap olduğu ve dünyada Allah için ve Allah'ın emir buyurduğu yollarda çekilen ve çekilmekte olan mezâhim neticesi, sonu lezzet ve mükâfat verildiğini bildiğim ve iman ettiğimden, fenâ şeylerin irtikâbından kendimi muhafaza edebildim. Bu his ve bu fikir ise, terbiye ve himmetinizle zihnimde ve hayalimde yer yapmıştır. Hakikat böyle olduğunu bildiğim için bütün meşakkatlere şükürle beraber sabretmekteyim.

Şimdi amcacığım ve büyük üstadım,

Habîs olan nefsimle mücadele edebilmek ve onun hevâî ve bilâhare elem verici olan arzularını yapmamak ve dinlememek için teehhül etmek mecburiyetinde kaldım ve şimdi artık her cihetle Cenab-ı Hakkın lütuf ve keremiyle rahatım. Kimsenin dediğini, şer ise duymamazlığa gelir ve kimseyle, fenâ hasletleri kapmamak için ihtilât etmemekteyim. Dairede müddet-i mesâiden hariç zamanlarımı kendi evimde Cenab-ı Hakkın şükrüyle geçiriyorum. Bundan başka, ey amca, sizden sonra şimdiye kadar en çok beni ikaz ve fenâ şeylerden men eden, üstad-ı âzam ve mürşidim olan bu âyet-i kerimeden duyduğum ve hissettiğimdir:

g01015.gif (1380 bytes)
3 g01016.gif (2544 bytes)

Ve öyle biliyorum ki, o gün de pek yakındır.HAŞİYE 1

4 g01017.gif (1942 bytes)

duam bu ve itikadım böyledir ve böyle de iman ederimHAŞİYE 2

Barla Lâhikası - Mektup No: 24 - s.1421

5 g01018.gif (4002 bytes)

HAŞİYE 3

Biraderzadeniz Abdurrahman

Sıra No: 24

Demek Onuncu Söz onun hakkında bir mürşid-i hakikî hükmüne geçmiştir ki, birden onu derece-i velâyete çıkararak şu üç kerameti söylettirmiştir. Benden sekiz sene evvel ayrılmış. Onuncu Söz eline geçmiş, mektubun başında söylediği gibi çok azîm istifade edip sekiz sene zarfında aldığı kirleri onunla silmiştir. Hattâ tayyedilmiş, mektubunun diğer bir parçasında Onuncu Sözün şevkinden demiş: "Yazdığın Sözler'in hepsini bana gönder, kendi hattımla herbirisinden otuzar nüsha yazar ve yazdırırım. Tâ intişar edip kaybolmasın." İşte böyle bir kahraman vârisi kaybettim. Ruhuna elfatiha.

Said Nursî

Yirmi Yedinci Mektup'un Zeyli ve İkinci Kısmı

Sıra No: 25

Hulûsi-i Sânî ve büyük bir âlim olan Sabri Efendinin fıkralarıdır.

Meb'us-u Âlem Aleyhissalâtü Vesselâm Efendimiz Hazretlerinin insanları hayrette bırakan ve cüz'î şuûru olana iman-ı kâmil bahşeden, fevkalhad ve hârikulâde mânen bin envâ-ı mucizat-ı Ahmediyeyi ihtiva eden ve pek âli ve azîm kıymeti müsbet ve müsellem bulunan On Dokuzuncu Mektubun dördüncü cüz'ünü, nazar ve teveccüh-ü fâzılânelerinde min-gayr-ı haddin vekilleri bulunduğum mûmâileyh Hulûsi Beyefendiye irsal kılınmak üzere istinsaha başlamıştım.

Bin mucize-i Muhammediye münderic olan On Dokuzuncu Mektup, mukaddemen dahi arz edildiği vecihle, arzumun fevkinde pek ziyade ulvî ve nuranî mebâhis ve vekâyi-i risalet-meâbiyeyi beyan ve müjdeyle ruh ve kalb-i âcizîyi bahâr-ı âlem gibi gül ve gülistanlığa çevirmiştir. Bu hususta kalben hisseylediğim duygulardan mütevellid ve lâzımü'l-arz medh ü senâyı gayet parlak bir tarzda arzetmek, ehass-ı emelim ise de, maalesef söylemekten âciz bulunduğumu beyanla iktifa ediyorum. Yalnız şu noktayı hissettim ki:

O vekâyide siz cismen değilse de, fakat ruhen, Server-i Kâinat Efendimiz Hazretleriyle beraber idiniz tasavvur ediyorum. Zira o vekayi-i mezkûrenin künyesiyle, mevkiiyle, an'anesiyle kat'iyen müşahede ve ol vecihle nakil ve tahrir buyurduğunuza kani ve kailim.

On Altıncı Mektubu Atabey'e giderken götürdüm. Ekseri noktalar bir kısım ihvânı ağlattı. Ve amcazâdem Zühdü Efendi, On Altıyı okuyunca, "Şimdiye kadar bilmediğim ve görmediğim nuranî ve pek kesretli sürur-u mânevîyi ihtiva eden bir pencere bugün kalbimde açıldı. Şu pencereden hâsıl olan netâyici yazmak iktidarımın fevkinde ise de, avn-i İlâhîye dayanarak bir arîzayla arz etmek ehass-ı emelimdir. Nihayetsiz selâm ve hürmetlerimi tebliğe tavassutunuzu rica ederim" dediler.

Sabri

Sıra No: 26

Gönül ister ki, hemen Risaletü'n-Nur'un umumunu yazıversem de mâmelekimde bulunan dürr-i yektâları istidadım nisbetinde mütalâaya başlasam.

Otuz Birinci elmas külliyatını avn-i Hak ve inâyet-i ekremîleriyle iki gün evvel ikmale muvaffak oldum.


Barla Lâhikası, 26-44. Mektuplar - s: 1422-1424

Barla Lâhikası - Mektup No: 27 - s.1422

Ahmed kardeşime ait derkenarı tefhim ettim. Biraz okur ve Onuncu Sözü istiyor; fakat bu Söz kıymet-i mâneviye itibarıyla mevcudattan ağırdır. İ'caz-ı Kur'ân'ın ikinci cüz'ünü hemen hitam buldurmak üzereyim. Fakat müştak bulunduğum Otuz İkinci Sözü dahi lütuf buyuracak olursanız, hasıl olacak memnuniyetimi bir vecihle arz etmekten âciz kalacağım. Çünkü, bu gibi kıymettar ve mânidar eserleri işittikten sonra görmek iştiyakı gittikçe artıyor ve bu tabiattan bir türlü kendimi men edemiyorum.

Sabri

Sıra No: 27

Bu defa istinsahına muvaffak olduğum nurlu Yirmi Dokuzuncu Sözde, melâike denizlerinde sefâin-i Kibriyâya yapışarak seyrân ederken ve beşerin hatâ-savap işlediği ef'âli, kat'î olarak umumî yoklama defter-i kebîrinde okunacağını, nef' ve zarar hiçbirşeyin mektûm bırakılmayacağını şiddetle ihtar eden beka-i ruh âlemini temâşâ ederken; matlab-ı âlâ ve maksad-ı aksâ olan ba's ve mahkeme-i kübrânın ahkâmını kable'l-vuku makam-ı istimâda dinlerken ve bilhassa "Medarlar" merdivenlerinden âlî makamlara mânevî suud ederken, hele Onuncu Medar ve Üçüncü, Dördüncü Meselelerde deniz dalgıçları gibi deryâ-yı mâneviyatta dalıp yüzerken, o kadar envâr-ı hakaik-i kibriyâya ve ezvâk-ı letâif-i ulyâya müstağrak oldum ki, arz ve ifadeden âcizim.

Sabri

Sıra No: 28

Müşrik ve münkirleri mağlûp ve ilzam eden ve son sistem malzeme-i cihadiye-i vahdâniyeyi hâvi ve câmi, kuvvet ve resâneti çelik, kıymet ve ehemmiyeti elmas ve cevâhir ve akik bir kal'a-misâl olan Otuzuncu Sözü istinsaha muvaffak oldum.

Sabri

Sıra No: 29

Sözler sayesinde şu bir seneyi mütecaviz bir müddetten beri şevkle taallüm, inayetle tefeyyüz, tergible tenevvür, hâhişle telezzüz, işaretle tahallûk, tedriçle tekemmül tarikinde ilerlemeye sâî bulunduğum bu muayyen müddetin bir gününe, sabıkan geçirmiş olduğum umum hayatımın bile mukabil olamayacağı kanaatindeyim.

Sabri

Sıra No: 30

İkinci bir Sabri olan Ali Efendinin bir fıkrasıdır.

Sözler öyle hâzık bir doktordur ki, gözsüzlere hidayet-i Hakla göz, ve kalbsizlere inhidam-ı kat'iyeye uğramamış ise, kalb ve şuurunda çatlaklık yoksa tenvirle düşünceye sevk, ve "nereden, nereye, necisin?" suâl-i müşkilin halliyle insanlığın iktiza ettiği insaniyeti bahşediyor.

Ali

Sıra No: 31

Yine Sabri'nin.

Sözler namında olan bahr-i muhît-i Nurda iki seneyi mütecaviz bir zamandan beri seyr ü seyahatimin semere ve neticesini görüp bilmek hususunda şimdiye kadar zemin ve zaman müsait olmadığından, sermaye-i ticaretimin ne derecelere çıktığında, daha doğrusu bir ticaret edinebildim mi, yoksa edinemedim mi, mütereddit ve mütehayyir idim.

Hamden lillâh, bu şehr-i rahmet ve mağfirette, inayet-i Rabbaniye ve muavenet-i Peygamberîye ve himemat ve daavât-ı Üstadâneleri berekâtıyla sermaye-i ilmiye-i evveliye-i bendegânemin yüzde doksan dokuz derece yükseldiğini fehmettim. O menâbi-i ilmiye ve temsilât-ı hakikiye, meclislerimi o kadar tezyin ve tenvir etmektedir ki, arz etmekten âcizim. Beşerin pek ziyade ayağını kaydıran şu asırda, gayetle harika ve fevkalhad cihazat ve malzemeyi neşreden Nur fabrikasından her nevi teçhizatı almak farz olduğunu bilip, her türlü senâ ve sitâyişe bihakkın sezâ ve lâyık bulunan ve hiçbir suretle riyâya hamli imkânsız olan müessese sâhib-i âzamına, ne derecelerde ifâ-yı şükran ve arz-ı minnetdarî eylesem, yine hakkıyla vazife-i zimmetime edâ etmiş olamayacağım.

Sabri

Sıra No: 32

Çoktan beri ruh-u kemterânemin son derece müştak bulunduğu ve herbir kelimesi birer elmas mahzeni olan şu Yirmi Sekizinci risale-i pür-nurlarını, lehü'l-hamd, kıraat ve istinsaha muvaffak oldum. Şu altın-misal hurufattan mürekkep elmas menbaının derece-i kıymet ve rağbet ve ehemmiyetini arz ve ifade hususunda-mübalâğa olmasın-mümkün olsaydı, şu risale-i kıymetdarînin hakaik-i nâmütenâhîsini muvazzıh ve câmi birçok kelimatın vaz ettirilmesine çalışacaktım ki, hakikat lâyıkıyla ifade edilsin. Zira Hâlık-ı Âlem Hazretleri, şu mükevvenâtı halk ve icad ve herbirini birer vazifeyle tavzif ve ecel-i âlemin hulûlünde, mes'uliyet noktasında bu dünyada acz ve fakr ve zaaf ve ihtiyacını fehm ve idrâk ederek, kavânin-i ezeliye ve desâtir-i Rabbaniyeye imtisâl ve ittibâ edenlere, şu mevzuu bahis Cennet gibi bir nimetle i'zaz edecek ve alelhusus Cennette en büyük nimet, cemal-i bâ-kemâl-i Rabbaniyeyi müşâhede ve müşerrefiyet-i uzmâ olduğundan, şu fâni âlemdeki herşey binnetice Cennete nâzır

Barla Lâhikası - Mektup No: 33 - s.1423

ve hayran olduğu ve şu hakaikin menbaı olan Furkan-ı Mübîn ve Kur'ân-ı Azîmin ebvâb-ı müteaddidesini fetih ve esrar-ı gûnâ-gûnuna ıttıla ile derya-yı hakaike dalmak herkese müyesser olmadığından, beş sual ve beş cevap miftah-ı hakikîsiyle o künûz-u mütenevvie kapılarını açıp pek yakından ve kemal-i sarahatle gösterilmesi ciheti, değil bu abd-i âcizin kasır aklı, belki oldukça yüksek zekâlara mâlik olanların bile takdirine hakkıyla şâyan olduğunu kail ve kaniim.

Sabri

Sıra No: 33

Kemal-i ulviyet ve kıymet-i bînihayesini arz ve ifadeden âciz bulunduğum şu Sözler'deki âli ve azîm üslûp ve gayeler, bu abd-i pürkusuru ihyâ ve adeta "ba'sü ba'del-mevt" haline getirdi ve "Siyah Dutun Bir Meyvesi" namıyla müsemmâ, Avrupa meftunlarına endaht edilen altın topun elmas güllelerini gördüm, hayran oldum.

Sabri

Sıra No: 34

Yirminci Mektubu yazarken vaktimin adem-i müsaadesi cihetiyle çabuk yazmaya fazlaca sa'y ettiğimden, sathî bir nazar ve kıraat edildi. Derince düşünüp zihnimde takarrur ettiremedim ise de, müsaade-i fâzılâneleriyle şu hakikati arza ictisar ediyorum ki, bu mektub-u azîmü'l-mefhum, şimdiye kadar tesyâr buyurulan umum Nur Risalelerinin, hülâsatü'l-hülâsa zübdesi ve menba'-ı amîki olduğuna müşahedemle beraber, tafsilât ve teşrihat hususunda dahi zevi'l-akıl olanlar için, ibare-i Arabiyle tahrir buyurulan ve yedi fıkra-i mânidar ve Türkçe meallerinde münderiç olduğuna kanaat-i kâmilem mevcut bulunduğunu arz ile başkaca bir arzu daha uyandırdı ve dedim:

Âh, Hudâ-yı Müteâl ve Vâhibü'l-A'mâl ve'l-Âmâl Hazretleri tevfikat-ı Samedanîsini ihsan buyursa da, Üstad-ı Âlîkadrimden fenn-i ilm-i kelâmı taallümle tefeyyüz edebilsem, dedim ve bu arzu kalb-i bendelerîde ile'l-ebed merkûz kalacaktır ki, bu da kıymet-i bîpâyânını hissedip ulviyet ve kudsiyetini hakkıyla ifadeden âciz bulunduğum Yirminci Mektub-u mergûbdan mütevelliddir.

Sabri

Sıra No: 35

Hele Birinci Sözde besmelenin derece-i ehemmiyeti ve suret-i temsiliyesi şâyân-ı takdir ve hayrettir. Öteden beri her kitabın iptidasında Besmele, Hamdele, Salvelenin zikrinin vücubu, hocaefendilerimiz tarafından beyan edilmişse de, bu gibi nefsi iskât edecek bir temsil işitilmediğinden, bu derece zihinde takarrur ve temerküz etmemişti. Şu temsil, Besmele Sözü olan Birinci Sözde ne kadar musîb ve mânidar olduğunu insan olan takdir eder.

Sabri

Sıra No: 36

Üç kitaptan Yirminci Sözü ilk defa okudum. Habl-i metîn-i İlâhî ve kanun-u mübîn-i Rabbânî olan Kur'ân-ı Azîmüşşânda, şu son asırda vücuda gelen ve Frenklerin medar-ı iftiharları bulunan tahtelbahir, tayyare ve saire gibi eşyaya, bin üç yüz küsur sene mukaddem işaretle ifade edildiğini öğrenerek Kitab-ı Mübînin mazi ve müstakbelden vermekte olduğu ihbarat-ı gaybiye ve sadıka ve beyanat-ı harika, dost ve düşmanı meftun ve hayretlerde bıraktığı cihetle, bir kat daha i'câz-ı Kur'ân'ı ispat ve teyid etmiştir. Yirmi Üç ve Otuzuncu Sözler'in baş taraflarından üçer, beşer sayfa okuyabildim. Mahzen ve medfen-i mücevherâta rasgelmiş bir fakir gibi hangi cevheri alacağımı harîsâne düşünüyorum.

Sabri

Sıra No: 37

Bahr-i mucizât, Fahr-i Kâinat Efendimiz Hazretlerinin "şu sisli asırda paslı ruhlarımızı tenvir ve tesrir eden" ve "sâik-i hayat-ı ebediyeleri bulunan" On Dokuzuncu Mektubun beşinci cüz'ünü alarak, üçüncüsünü iade ettim. Fahr-i Kâinat Efendimizin mucizâtından olan, parmaklarından su akıtarak orduya içirmesine dikkat ederek derin bir tefekküre daldım. O sırada kalemim boya şişesinde idi. Yazmak vazifeme muvakkat bir fasıla verecektim. Kalemimi tuttum, mürekkebiyle yerinde koymamak için kalemdeki mürekkep bitinceye kadar bir iki kelâm daha yazayım da öyle bırakayım dedim. Başladım, yarım sayfa yazdım, kalemden boya kesilmedi. Bundaki hikmeti düşündüm, kalem kurudu. Sonra birçok defalar kalemi dikkatle boyaya batırarak yazdım, tecrübe ettim. Yarım satır, nihayet bir satıra kâfi gelebildi. Bu da Hatib-i Bağdadînin

1 g01019.gif (1611 bytes) sırrındakiHAŞİYE tefekküründen mütehassıl vâkıayı andırır bir tekid-i i'câz-ı Nebevîdir, dedim.

Sabri

Sıra No: 38

Evvelce takdim kılınan arîzalarımdaki tabirat ve elfâz-ı tâzimiyem niçin hak olmasın?

Barla Lâhikası - Mektup No: 39 - s.1424

Zira şu kıymettar ve ehemmiyet-i nâmütenâhiyeyi ihtiva ve âleme berk-i hâtıf gibi satvet-i mâneviye ve hakikiyesini emsâli gibi ilâm ve ilân eden Yirmi Altıncı Mektub-u mergubu, yirmi günden beri muhtelif derecatta müntesibîn-i ilmiye mütalâa ettikleri halde, bugün tashihine lüzum görülen ve alet-ta'dad yirmi sekiz noktada tâdil ve ilâve buyurulan nukat-ı mühimme, kelimat ve tâbirat-ı âliyeyi zâid veya noksan diyebilecek bir kimse çıkmasın ve çıkmıyor.

Evet, şu asrın eşhâs-ı muzırrasına karşı ilân etmiş olduğu cihâd-ı mâneviyede müşahede edilen muvaffakiyet-i fevkalâdenin, o güruh-u hazele ve rezeleyi iskât ve ilzam ettiğini zerre kadar insafı ve iz'ânı ve insaniyette hazzı olanın ikrar ve itiraf ve tasdik etmesi, vecîbeden olduğu vareste-i rayb ve zunûndur.

Sabri

Sıra No: 39

Şu fıkra Şamlı Hâfız Tevfik'indir.

Altın yaldızla yazılması lâzımgelen eser-i âlînizde, Resul-i Müctebâ Aleyhi Ekmelü't-Tehâyâ Efendimiz Hazretlerine dil uzatan hâin-i bîdin olan mülhid hâinlerin kuruyası dillerini, inâyet-i İlâhî ve ruhaniyet-i Peygamberî ve şeriat kılıcıyla kesmeye muvaffak olduğunuz şu eser-i bergüzîdenizi Cenab-ı Hak ind-i İlâhîsinde ve nezd-i Peygamberîde kabul eylesin. Şefâat-i Nebeviyeye efendimi ve fakiri de nâil eyleyip, sancak-ı Muhammedî (a.s.m.) tahtında cümlemizi ihvanlarımızla beraber haşreylesin. Âmin.

Tevfik

Sıra No: 40

Yine Sabri'nin.

Burak-ı tevfikle hakaik-i semâvâta râh-ı urûcu irâe ve tefhim için tanzim ve tasnif buyurulan ve herbir lem'a-i ulviyesi, aklî ve naklî binler âyât ve alâim-i imanı fevkalhad izah ve ispat eden ve bir mirkat-ı iman ve bir mir'ât-ı Vâcibü'l-Vücud ve'l-Mennân olan ve saray-ı dâr-ı bekanın elmas bir miftahı bulunan Yirmi İkinci bahr-i hakâikı inâyet-i İlâhiyeyle istinsaha muvaffak oldum.

Sabri

Sıra No: 41

Şu fıkra, hakikî ve birinci bir kardeşimiz olan Hakkı Efendinindir.

Mükerreren mütalâa ve kıraat ederek, arş kadar yüksek eserleriniz hakkında mütalâa serdine, bir kelime hattâ bir nokta ilâvesine kendimde cür'et ve kudret bulamadığımdan dolayı, bu babda bir mütalâa dermeyanına imkân göremiyorum. Yalnız, çok yüksek, cihan kadar kıymettar mübarek eserleri okuyup, cehaletimiz hasebiyle idrak edebildiğimiz kadar istifade ve istifâzaya çalışarak müstefid olabilmek, bizim için pek büyük bir nimettir.

Hakkı

Sıra No: 42

Yine Hakkı Efendinindir.

İşbu cihan-kıymet eserin mütalâasında nasıl bulduğumuz istifsar buyuruluyor. Dekaik-i hikmet ve hakaik-i ilmiyeyle tezyin ve tarsin edilmiş olan yüksek eser hakkında bir mütalâa serd etmek, bidâamın fevkindedir.

Hakkı

Sıra No: 43

Şu fıkra ikinci bir Sabri olan Hâfız Ali'nindir.

Efendim,

Yirmi Beşinci Söz, Cenab-ı Hakkın ferman-ı mübîni olan Kur'ân-ı Mucizü'l-Beyân için öyle bir vuzuh-u etemmi hâvi bir muarrif-i hakikîdir ki, bahr-i hakaikte seyir ve seyahat eden ve haricen çelikle mücellâ ve müstahkem ve dahilen elmas ve akikle müzeyyen ve müberhen ve menba-ı hakikîsi olan Furkan-ı Hakîm gibi, daima gençliğini ve resanetini, ziynet ve hüsnünü tezyid ve muhafaza eden ve hiçbir vecihle ahkâm-ı memdûhasına nakîsa getirmeyen, bir sefine-i semâviyenin mahsûlü olup, kalbleri kışırlanarak felsefenin çıkmaz çığırlarına sapan gafil ve âsilere şiddetle darbe-i müthişe ve mühlikesini çarpan o Söz, mutilere lûtf-u dest-i mânevisiyle dünyevî ve uhrevî nihayetsiz mükâfatını ihsan eden Cenab-ı Hakkın, zat-ı Üstadânelerine lütuf buyurduğu ve Vehhâb ism-i celîlinden tulû eden nurun lem'asıyla ziyalandırıp hakaik-i İlâhiyenin zerrelerini bile pırlantalar gibi görüp ve gösteren Üstadımın hakâik denizinde seyir ve seyahatleri esnasında isabet eden mevceler ki, yekdiğerini müteakip herbirisi başlı başına bir mucize, hattâ bir katresi bile îcazıyla i'câzını gösterdiğini gördüğümde, Mâşâallah, elhamdü lillâhi alâ nûri'l-iman ve hidâyeti'r-Rahmân cümle-i celîlesini lisanımda vird ediyorum.

Ali

Sıra No: 44

Yine şu fıkra Sabri'nindir.

Nurları âlemi tenvir eden, kıt'ası küçük ve kıymeti pek büyük ve ulvî ve azîmü'l-meâl ve bizzat hatt-ı ekremîleriyle muharrer elmas risalelerini istinsah ve Yirmi İkinci Nur deryasına dalıyorum.

Sabri


Barla Lâhikası, 45-54. Mektuplar - s: 1425-1427

Barla Lâhikası - Mektup No: 45 - s.1425

Sıra No: 45

Şu fıkra, mühim bir talebe olan Seyyid Şefik'indir.

Şifahâne-i kalbinizden tulû eden Otuz Üçüncü Sözünüzle otuz üç cihetten marîz olan kalb-i mecruhumuzu tedavi buyurmanızı bilhassa istirham eylerim.

Seyyid Tevfik

Sıra No: 46

İnşaallah Kur'ân'a büyük hizmet edecek olan Küçük Hâfız Zühdü'nün mektubudur.

Bugün istinsahına muvaffak olduğum i'câz-ı Kur'ân'ın bu biçare talebenize bahşetmiş bulunduğu nihayetsiz füyûzat, mevte mahkûm ruhuma öyle bir tabib-i hâzık ameliyatı yapmış ki, mübtelâ olduğum emrâz-ı kalbiyeyi tedavi ve yeniden hayat bahşetmiş olduğundan, arz-ı minnetdârî eyler ve bu bînazîr mücevherat mahzeninin diğer renkli kapılarının da açılmasını âcizâne istirham eylerim.

Otuz Üçüncü Mektubun otuz üç penceresinden ayrı ayrı lemeân eden nuranî ziyalar kalb-i âcizâneme feyyaz nurlarıyla gül-âblar serpti. Daha birçok Nur Risalelerinin füyuzâtından hisseyâb olmasını bârigâh-ı Ehadiyyetten tazarru ederim efendim.

Hâfız Zühdü

Sıra No: 47

Yine şu fıkra Sabri'nindir.

Mâruzât-ı hususiye: Şu on dördüncü asr-ı Muhammedîde (a.s.m.) marziyat-ı Rabbaniye ve tebligât-ı Ahmediyeyi bihakkın ifâ ve icra ve ilâm ve infaz eden, elhak "matla-i şems-i füyûzât" tabiriyle tavsif ve tâzime mâsadak bulunan Nur risale-i feridelerinden ruh-u âcizîye in'ikâs eden ve sermaye-i kemerânemden olmayıp sırf Risaletü'n-Nur'un füyûzât ve lemeâtından derip çatıp yazdığım arîzalarım, mahzâ bir eser-i hüsn-ü teveccüh-ü kerîmâneleri olarak, Risaletü'n-Nur sırasına idhal edilmesi hicabımı intaç etmiştir. Zira bahr-i muhîte nisbeten bir cetvel hükmünde bile olamayan, bu abd-i âcizin pürkusur ifadeleri öyle bâlâ bir mevkide yer tutacak bir mahiyette olmadığı âşikârdır. Umarım Cenab-ı Kibriyâdan ki, karîn bulunduğu nevvâr ve ziyâdâr Sözler'in nur ve ziyalarından müstefîd ve ziyâdâr ola.

Sabri

Sıra No: 48

Şu fıkra Hulûsi'nindir.

Esasen siyaset anlamadığım bir iş; şunun bunun âmâline hizmet, menfurum. Zilletle yaşamak, tahammül edemediğim hallerdir. Felillâhilhamd, Allah'ımız bir, Peygamberimiz bir, kitabımız bir, dînimiz bir, ilâ âhir. Bu bir birler, bize yekdiğerimizi Allah için sevmek kaydını sağlamlaştırmakla beraber, ruhî, kalbî, ebedî, lâyemût bir birlik temin etmektedir. Hamd ve şükürler olsun, mü'miniz. Hayatta tesadüf edeceğimiz binlerle musibet ve acılara 1 g01020.gif (1466 bytes) gibi çok müessir devamız var. Yine idrak ediyoruz ki, burada vazifeleri nihayet bulanlar için, ebedî mev'ûd bir hayat başlıyor. Biz de bu yolun yolcusu, bu hanın misafiri, bu fabrikanın muvakkat bir amelesi olduğumuz için, er geç o kafileye iltihak edeceğiz. Kısa, müz'iç, dağdağalı, elemli, hüzünlü, firaklı ve ancak o sermedî hayatın mezraası olan bu fanî ve kararsız âlemde başlayan garazsız, ivazsız, pürüzsüz ve kimsenin arzusuna tâbi olmadan, sırf hasbî ve ciddî, hâlis ve muhlis arkadaşlığımızın meyvesini ve her türlü saadeti câmi hayatta idrak edeceğiz.

Ümit ve iman gibi pek âli sermayemiz var. Hoca efendi hazretlerinin âli tavsiyeleri: Beş vakit namazını tâdil-i erkânla kıl. Yani, başka ibadete gücün yetmez. Namazın nihayetindeki tesbihleri yap. Yani, başka zikri yapamadım diye teessüf etme. Yedi kebâiri terk et. Çünkü sagairi arayacak zamanda değiliz. İttibâ-ı sünnet et. Zira bu zamanda arkasında gidilecek ve harekâtı taklide değer, saf, hâlis ve muhlis bir hâdi-ki, o da seni yine bu yola götürecektir-maalesef bulamayacaksın. Belki bu yola çıkaracaklar vardır; fakat kömürle elması kim fark edecek? Öyleyse, sen çalış, ondan daha iyi kılavuz bulamazsın. Derslerinden birinde ki, her vakit zikrettiğim g01020.gif (1466 bytes) şefaatbahş vecizesi hatırımızda varken, şüphesiz her musibet ve her elem hoş karşılanacaktır.

Aziz kardeş,

Zaman olur ki herşey, herkes, her muamele, kalbi incitiyor. Fakat işte tiryakı:

2 g01022.gif (2456 bytes)

Her zaman söylüyorum: Biz bu fâni hayat için dostluk yapmıyoruz. Bu kısa hayata veda etmek, indimizde ve itikadımızda ebedî bir hayatın mukaddemesidir. Öyleyse müteessir olmayalım. Nice ki, o hayata başlamadık. İşte mürasele ile

Barla Lâhikası - Mektup No: 49 - s.1426

muvasalayı temin edelim. Allah'a güvenelim, Ondan medet dileyelim.

3 g01023.gif (2677 bytes)

4 g01024.gif (2648 bytes)

Hulûsi

Sıra No: 49

Sabri'nin Yirmi Birinci ve Yirmi İkinci Sözleri yazdığı vakit yazdığı mektubun bir fıkrasıdır.

Bilumum Risâlâtü'l-Envâr herbiri ayrı ayrı mevzularda, had ve hesaba gelmeyen müşkülleri halletmeleriyle beraber, bendeniz şöyle tasavvur ediyorum ki:

Nur deryasından nûş etmek isteyen bir kimse, Birinci ve Yirmi Birinci ve Yirmi İkinci Sözleri alsa, diğerlerine eli yetişmezse dahi maraz-ı kalbîyi def ve ref'e, ruhu tenvir ve tesrire kâfi bulunduğu meşhud ve müsellemdir. Zira Birinci Söz tevhid miftahıdır. Yirmi Birin birinci şıkkı da mirkat-ı Cennettir. İkinci şıkkı da emraz-ı kalbiyenin tedavisi için nazirsiz bir şifahane-i eczadır. İksir ilâçlarıyla, bilâistisna herkeste bulunan vesvese marazını tedavi ve kal' eder. Kalb ve ruhta Kur'ân-ı Hakîmin ebedî ve nâmütenahi füyûzât ve envârından gelen revzat-ı inşirâhiyeyi küşadla saadet-i ebediyeye isal edecek bir râh-ı necat ve selâmettir. Yirmi İki ise, burhanlarıyla, lem'alarıyla, insan olanın akaid-i diniyesini tahkim ve tarsîne emsalsiz bir rehber bulunduğunu arz ederim efendim.

Sabri

Sıra No: 50

Şu fıkra Hüsrev'in mektubundandır.

Sevgili ve muhterem Üstadım,

Sözlerinizin (yani risalelerinizin) herbiri birer derya-yı azîmdir. Sözlerinizden pek çok feyz alıyorum. O kadar ki, okudukça tekrar etmeyi istiyorum. Ve tekrarında duyduğum İlâhî bir zevki tarif edemeyeceğim. Bugün Sözlerinizden değil hepsini, bir tanesini alan insafla okursa, hakkı teslime ve münkir ise gittiği yolu terke, fâsık ise tevbeye mecbur olacağına kat'iyen ümitvârım.

Hüsrev

Sıra No: 51

Şu fıkra Refet Beyin mektubudur.

Sözleriniz mürşidâne ve çok yüksek olduğundan, gayet dikkatli ve tahlil ederek okunmak icap ediyor. Serd eylediğiniz delâil-i akliye ve mantıkiye o kadar tatlı ve hayret-bahştır ki, insan okudukça okuyor ve nâmütenahi bir zevk-i mânevî hissederek hiç elinden bırakmak istemiyor. Bu sebeple, bir defa okumak kâfi değil. Hepsi yanında bulunup daima okumalıdır.

Refet

Sıra No: 52

Şu fıkra dahi Sabri Efendinin mektubudur.

Üstadım Efendim,

Şu kıymetli elmaslar Cenab-ı Haktan Habib-i Zîşânına gönderilen şecere-i tûbânın nâmütenâhi semereleri olduğunu ve bunların emsali gibi bînazîr mücevherâtın ihraç ve teşhiri zamanını bulup sergi-i Rabbâniye ve Muhammediyeye vaz eden zat-ı Üstadânelerine şu dakikada kasır aklım ve istidadsız lisanımla şöyle dualar ediyorum:

5 g01025.gif (3644 bytes)

Sabri

Sıra No: 53

Hulûsi Beyin fıkrasıdır.

Maddeten uzak düşen bu biçare talebenizi yakından temsil eden Hafız Sabri Efendiyle diğer zevatın Nurlar hakkındaki ihtisasları çok kıymetli ve yüksek ve lâyıklı bir surette ifade edilmiştir. Bir mektubunuzda Muallim Cûdî'nin kasidesi münasebetiyle buyurduğunuz vecizeyi burada tekrara münasebet geldi.

6 g01026.gif (1960 bytes)

sırrınca, güzellik yazılarımızda değil, belki i'câz-ı Kur'ân'dan olan nurlu Sözler'e ve Mektubat'a aittir. Her ferd-i mü'min, derece-i fehim ve zevkine göre, aslında güzel olan birşeyi tarif eder. Acz ve fakrdaki lezzet, şefkat ve tefekkürdeki ulviyet, hakikaten hiçbir şeyle kabil-i kıyas değilmiş.

Barla Lâhikası - Mektup No: 54 - s.1427

Hal-i âlem müsait olsa da, hazine-i hassa-i Kur'ân'dan çıkararak tâbir-i âlinizce dellâllığını yaptığınız elmasları çok gözler görse! Görse de, sarhoşlar ayılsa, mütehayyirler kurtulsa, mü'minler sevinse, mülhidler, kâfirler, müşrikler imana, insafa, daire-i akla gelseler! Ve bu mes'ut ve ulvî neticeyi bizlere idrak ettirmesini eltaf-ı İlâhiyeden tazarru ve niyaz ediyorum. Âmin.

Muhterem Üstad,

Allah Zülcelâl Hazretlerine ne kadar müteşekkir bulunsanız yeridir. Acz ve fakr tezkeresiyle girmeye muvaffak olduğunuz saray-ı Kur'ân'ın has hazinesinden, gözler görmemiş, kulaklar işitmemiş cevherleri görüyor ve mezun olduğunuz miktarını necim necim çıkartarak evvelâ kendiniz bakıyor, sonra "Eyyühe'l insan! İşte bakınız, bu misafirhaneyi açan, âlemleri rahmetiyle yaratan, sizi hikmetiyle halk buyurup bu âleme gönderen Sultan-ı Kâinat, bin üçyüz küsur sene evvel, büyük bir elçisi Habîb-i Ekremi (a.s.m.) vasıtasıyla, size hilkatteki hikmeti, buraya gelmekteki maksadı, ubudiyetin iktiza ettiği hizmeti, ilh, bildirmişti. Bu âli tebligatı, o kudsî ahkâmı sizin anlayacağınız lisanla anlatıyorum, dinleyiniz. Eğer aklınız varsa, gözünüz görüyorsa, insanlığınız varsa hakikati anlar ve imana gelirsiniz" diye beyanatta bulunuyorsunuz. Bizler, hasbelkader, felillâhilhamd, bu kudsî beyanatı yakından dinlemek, görmek ve göstermek iştiyakını gösterdik. Siz de o elmasları gösterip bizi uyandırdınız. Hakikati anlatıp, yolumuzu doğrultmaya vesile oldunuz. Allah sizden ebeden razı olsun. Nefs-i emmarenin zebunu, cin ve ins şeytanlarının hedefi olmaktan kurtulamadık ise de, bu hasbî ve Kur'ânî hizmetten zevk alıyoruz, lâyıkıyla yapamıyorsak da yolunda bulunuyoruz.

7 g01027.gif (1343 bytes)

Hulûsi

Sıra No: 54

İkinci Zeyl

Ümmî, fakat allâmelerin işini gören ve esrâr-ı Kur'âniyeye karşı Isparta'nın intibahına sebep olan, âhiret kardeşim Âdilcevazlı Bekir Ağanın Sözler hakkındaki ihtisâsâtıdır.

Fazîlet-meâb Üstadım Hazretleri,

Efendim, evvelâ arz-ı tâzim ve hürmetle mübarek ellerinizi öperek, her an ve zaman lisanıma yakıştığı kadar dua eder ve duanızı rica ediyorum.

Efendim, malûmunuz, fakir talebeniz ve kardeşiniz cahil olduğum halde, güneş-misâli olan risale-i bergüzîdelerinizden umum Nur Risalelerinizi okutup dinledim. Güneşin nuruna sed çekilemediği gibi ve sed çekilmek ihtimali olmadığı gibi, risalelerinize de sed çekilemez. Onları istimâda ruh ve kalbimi tetkik ettim; tetkikatımda ne gibi hissetmiş ve anlamış olduğumu aradım. Baktım ki, ruh ve kalbimde bir feyezan ve coşkunluk var ki, beni bilâihtiyar bir vazifeye sevk etmek için hemen "Haydi, haydi" diye tazyikata başladı. Ben de ruhumda olan bu vâkıayı takip ederken, o Nurların irae ettiği miftahları gördüm ve gösterildi. Anladım ki, bu anahtarlarla icap eden kapıları açıp, o Nurlara ehil olan kardeşlerimi-min gayri haddin-arayıp bulmak vaziyeti adeta bana emrolunup, o Nurlardan güneş gibi nur saçılması hususunda ben de bu hali kendime vazife addettim.

O Nurlardan almış olduğum anahtarları teslimle, hâin-i din olan mülhidlerin elleri kımıldanmayacak derecede kırılması için, hamden lillâh, bu kardeşlerimi arayıp buldum. Emânetullah ve emânât-ı Peygamberînin (a.s.m.) gayet parlak, yakut ve zümrütten kıymettar olan hazinelerini o zatların ellerine teslim ettim. Elhamdü lillâh, Cenab-ı Hak muvaffak etti. O mübarek eserlerinizi mütalâa eden eşhas, insan iseler ve insaniyetle alâkaları varsa iman eder. İnanmadıkları takdirde, ya insaniyetten istifa etmeli veyahut "İnsan değiliz" demeli. Bu eserler başlı başına, ayrı ayrı birer fâtihtir. İnşaallah, her cihetle feth ederek fâtih olacaktır. Cenab-ı Mevlâ âhirette cümlemizi sevabına nâil eyleyip şefaatine mazhar buyursun. Âmin.

Tekrar mübarek ellerinizi bûs ile duanızı istirham eylerim, efendim hazretleri.

Abdülcelil oğullarından Âdilcevazlı Emrullah oğlu Bekir


Barla Lâhikası, 55-63. Mektuplar - s: 1428-1430

Barla Lâhikası - Mektup No: 55 - s.1428

Sıra No: 55

Bu fıkra Hulûsi-i sânî Sabri'nindir.

Bekledim, tâ ki Onuncu Söz neşredilmiş. İşbu kıymeti mükevvenâta fâik olan mübarek nurlu eserden bir nüshacık ihsan buyuruldu. Hemen aldığım dakikada, zîruhtan hâli ve zümrüt-misâl yeşillenmiş nebatat arasında bir ağacın altına gittim. Lâkin mevsim itibarıyla haliçe-i zemin gayet revnaktar ve envâ türlü çiçeklerle müzeyyen ve muhteşem ise de ânifü'l-beyân eser, âlem-i bekanın sened-i hakikî ve kat'îsi ve en kavî ve gayet rasîn ve son derece güzel, naklî ve aklî ve mantıkî ve tarifi imkânsız bir delâil ve berâhin-i kat'iye ile müsbet ve hattâ haşir hakkında ayağı kayarak mühlik uçurumlara giden ve en fena bataklıklara düşen, hüsran ve dalâlette boğulan pek çok kimseleri dakik ve amîk işârât ve hakâikiyle ihya ettiğini ve edeceğini alâ kadri'l-istitâa öğrendim.

Her ne kadar o kıymettar eserin derecat-ı refîa ve mühimmesini, hattâ en kısa bir cümlesini bile hakkıyla anlayabilmek ve o hususta söz sarf edebilmek bidâamın fersah fersah fevkinde ise de, menba-ı hakîkisi bulunan Furkan-ı Mübînden tam bir feyiz alan ve emsâli görülmemiş bir şâheser olduğunu anladım. Bu fakir, şiddetli acz ve zaafımla bîhadd bahr-i hakaike daldım. Ve bahr-i muhît-i nura girebilmeye, şu mübarek eser, elmas bir miftahım oldu. Binaenaleyh, havas ve havassu'l-havas dikkatle onu mütalâa ederlerse, daha ne derecelerde hakaik-i İlâhiye ve maarif-i Rabbaniye müşahede ederek iktisab-ı füyûzât edeceklerini tahmin edemem.

Bundan başka, şu nuranî ve ulvî ve kudsî eser, numarası itibarıyla dokuz eserin daha mukaddemen sebkat ettiğini imâ ve işaretle beraber ve "10" numaradan sonra daha birçok eserlerin vücudunu mutazammın bulunmasına dair bir hassasiyet-i kalbiye uyandırdı.

Sonra anladım ki: Kur'ân-ı Hakîmin nur ve ziyâdar menbaı cûş u hurûşa gelmiş. Furkan-ı Hakîmin elmas maâdininden dehşetli bir infilâk husul bulmuş, Sözler namında hadsiz tiryaklar ve mücevherat zahir oldu. Pek çok kulûb def-i maraz ve kesb-i âfiyet etti. Furkan-ı Mübînin feyziyle Sözler'inin herbirini herkese görmek müyesser olmayan gayet dakik ve amîk beyanat-ı harikalarını röntgen makinesiyle temsil ediyorum. Nasıl o röntgen şuâsı şu uzuvların içindeki en hafî ve ince hali görüyor, gösteriyor. Öyle de, Nurların hazinedarları olan Sözler dahi, hakaik-i eşyada en ufacık zerreleri bile görmek ve göstermek hâssasını hâizdir.

Sabri

Sıra No: 56

Şu iki fıkra Hüsrev'indir.

Şimdiye kadar emsaline tesadüf etmediğim bu güzel ve yüksek Sözler'i birden bire kavramak herkese müyesser olamayacağı için, affımı rica ediyorum. Duanız berekâtıyla birgün gelip ona da Cenab-ı Hakkın muvaffak buyuracağı ümidini taşıyorum. Ve beni zat-ı âlînize tevdi eden ve Sözler'i yazmaklığıma ruhsat veren Cenab-ı Hakka milyarlarca hamd ediyor ve şükrediyorum.

Hüsrev

Sıra No: 57

Keza Hüsrev'in.

Risalelerin yüksekliğine ve güzelliğine ve lâtifliğine âciz lisanımla, kısa aklımla zayıf idrakimle hayrette kaldığım şöyle dursun, bilâkayd her okuyanı bizzarure tahsine sevk ediyor. Cenab-ı Hakka ne kadar hamd eylesem, şükreylesem, bu lütufların hakkını ödeyemem.

Hüsrev

Sıra No: 58

Şu fıkra Küçük Hafız Zühdü'nündür.

Nur bahçesinin nurlu meyvelerinden iki tanesini daha koparmaya muvaffak oldum. Bu meyvelerin muhtevî bulunduğu lezzeti, kasır lisanımla şimdi ifade edebilmekten çok âciz bulunuyorum. Nebiyy-i Âhirüzzaman Aleyhi Ekmelüssalâtü Vesselâmın huzur-u saâdetine ve pâk, lâtif sohbet-i Nebeviyeleriyle müşerref olmak zevkini idrak ettiren bu kıymettar On Dokuzuncu Mektubu mütalâa etmekten bir türlü doyamıyorum. Bilcümle Risaletü'n-Nur'un takdir ve tevkîri hususunda söz söyleyebilmekten kalemim âciz ve nâkıstır. Cenab-ı Vâhibü'l-Atâyâdan dilerim ki, Nur bahçelerinin meyvelerinin hepsinden tatmaya arkadaşlarım gibi âcizlerini de muvaffak kılsın.

Hâfız Zühdü

Sıra No: 59

Bir Nur talebesinin fıkrasıdır.

Bugün o yüksek kitabın ikmaline muvaffak oldum. Miracın ikmal ve mütalâasından mütevellid sürur ve saâdetimi tariften kalemim dûçâr-ı acz oluyor. Mütalâadan doğan duygularımı hülâsaten ve bir cümleyle arz edeceğim:

Miracın mütalâasında hayatın felâket girdaplarını ve saâdet-i ebediyeye giden mânevî deryanın selâmet yollarını gösteren kalb dolusu bir nur ve ziya buldum. Evet, her temsilâtta ispat edilen pek çok hakikatler ve bugün tahatturu ve tahayyülü bile ruhumuzu doldurup taşırmaya kâfi gelen Asr-ı Saâdet ve harikalar devri gözümün önünde hayatlandı; fikirden fikre, hayretten hayrete düştüm.

Barla Lâhikası - Mektup No: 60 - s.1429

Miraç kitabı, felsefe düşkünü muterizlerin felsefesini her zaman için iflâs ve sukut ettirmek kuvvetine mâlik bir eserdir. Miraç kitabı, başlı başına, asıllardaki hakikatleri i'zam edilmeden ve bîtarafâne bir tefekkürün bile göreceği ve kabul edeceği bir nazarla ispat eden ve kapalı kalmış noktaları ehl-i imana makul ve mantıkî fikirlerle izhar eden bir kitab-ı tarihtir.

Gaflete dalmış ve dalâletin mağlûbu ve bir tutam aklıyla kendisine bir mümtaz mevki vermek isteyen filozoflar, Miraç gibi bir şâheser karşısında apoletleri sökülmüş, bütün şöhret ve namı sukuta mahkûm bir kral vaziyetine düşer. O kral ise daimî bir ye'se mahkûmdur. Halbuki bunca hakikatler karşısında felsefe zincirleri ve muteriz efkârı birer birer kırılan, dâvâsının ve iddiasının haksız olduğunu anlayan filozof ise Hâlık-ı Âzamın kudret ve azameti huzurunda secde eder ve af diler.

Zekâi

Sıra No: 60

Zekâi'nin fıkrasıdır.

Namaza dair fazilet ve mükâfat menbaı olan Dördüncü ve Dokuzuncu ve Yirmi Birinci Sözler ruhumun karanlık köşelerini nâkabil-i târif bir surette tenvir etmiştir. Kemal-i aşk ve şevkle tetebbu ettiğim bu şâheser, şüphe bulutları içinde vakitlerini bir hiç için zâyi edip giden ehl-i gaflete ve gençlik hevesâtına esir olup mürur-u zamanla nâdim olarak tarik-i hakikati arayanlara bir refik-i hayat olsun.

Zekâi

Sıra No: 61

Şu fıkra Doktorundur.

Hocam, emaneten bendenizde bulunan iki kitabı emrediyorsunuz. Bendeniz de yalvarıyorum ki, gelecek hafta takdim edeceğim. Çünkü, küçüğünü iki defa, büyüğünü bir defa okuyabildim. İhâtamın darlığı veya aczim dolayısıyla idrâkim de kıttır. Binaenaleyh, sizin o muhteşem temsillerinizi defalarca daha okumak istiyorum ki, cüz'î-küllî bir alâka hasıl olsun. Yâ Rab, o ne büyük mantık, o ne büyük müskit beyan ve tarz-ı telâkki! Ah, Üstadım, bu mübarek dinin mübecceliyetini idrak ve ihata ve takdirde size ve ancak size medyûn-u şükranım ve minnettarım. 1 g01028.gif (1244 bytes) dinî akidelerimin azîm bir inkılâbı var. Nur Risalelerinden aldığım dinî ve insanî ve vicdanî ve iktisadî ve ilmî dersler bana hayatta muvaffakıyet verecektir.

Doktor Yusuf Kemal

Sıra No: 62

Doktorundur.

Tam mânâlarıyla mefhumlarını kavramak iktidarında olmadığım o yüksek eserlerinizi fırsat buldukça okuyorum. İrşâd-ı âliyeleri unutulmaz ve şâheser hâtıradır. Mezarıma kadar dinî akidelerinizin esîri ve kurbanıyım. Üstadım, sizin Sözler'iniz benim dinî muhayyelemi cidden değiştirdi. Ve daha sevimli bir mecrâya sevk etti. Şimdi bendeniz, doktorların düşündüğü gibi düşünmüyorum.

Doktor Yusuf Kemal

Sıra No: 63

Bu uzun fıkra Hulûsi Beyindir.

g01029.gif (1759 bytes)

2 g01030.gif (2265 bytes)

Eyyühe'l-Üstadü'l-Azîz,

Yirmi Sekizinci Mektubun Dördüncü Meselesini dört gün evvel, İkinci ve Üçüncü Meselesini ve melfuflarını dün almakla bahtiyar oldum.

Evvelâ: Muhterem Sabri Efendinin, hakk-ı âcizîde ibraz buyurduğu azîm teveccüh ve takdîr-i Üstadâneleriyle de müsbet tevazuları münasebetiyle birkaç söz söylemeye müsaadenizi rica ediyorum. Şöyle ki:

Bu fakir-i pür-taksir kardeşinizde, çok mükerrem ve muazzez tanıdığı Üstadının bazı hasletlerinden denizden katre nisbetinde vardır. Bu cümleden olmak üzere üç halimi arz edeceğim:

Birisi: Tâ küçük yaştan beri lûtf-u Hakla Kur'ân'ın hakikatine merak etmiş ve taharrî-i hakikat yolunda bulunmuş. Nihayet aradığımı Eğirdir'de Üstad-ı Muhteremimin neşre vasıta olduğu Sözler ünvanlı nurlarla bulmuşumdur. Bu buluş, beni evvelemirde çirkâbdan selâmete, felâketten saâdete, zulmetten nura çıkardığı için, Nurlara ve Hazret-i Kur'ân'a ve bu nurların izn-i Hakla nâşiri, mübelliği, vâizi, dellâlı olan Üstadıma o andan itibaren ruhumda lâyetezelzel bir muhabbet ve bir alâka ve bir merbutiyyet hasıl olmuştur. Yüz bin kere hamd ve şükürler olsun. Nurlarla alâkadar olduğum zamanlarda, dünyevî bütün lezzetlerin fevkinde büyük bir zevk ve havâssımda azîm bir şevk hissediyorum.

Barla Lâhikası - Mektup No: 63 - s.1430

İkincisi: Ubudiyetin iktiza ettiği ve bu Nurlardan aldığım derslerin delâlet ettiği vecihle bütün kusurları, tekmil fenalıkları nefsimden ve iyilikleri, iyi şeyleri Allah'tan biliyorum. Nurlara ve Kur'ân'a hizmeti hasbî olarak arzu ediyorum ve neşrine muvaffak olamadığım için mü'minler hesabına çok müteessir oluyorum. Bu halime de şükürler olsun.

Üçüncü hal ve hakikî şahsiyetim: Bunu tarif etmeye cidden hicap duyarım. Hemen Cenab-ı Allah'tan dilerim, beni ve bütün kardeşlerimizi nefis ve cin ve ins ve şeytanların mekirlerinden muhafaza eylesin ve dalâlete sapanlardan eylemesin. Âmîn.

Benim kardeşlerim,HAŞİYE 1 Üstadımın kardeş ve talebeleri olan zatlar, şüphesiz birinci ve ikinci hali ruhlarında hissederler. Öyleyse, beşerde, bilhassa mü'minlerdeki hâsselerin inkişafı tahdit edilemiyeceği için, tevfik-i Hüdâyla bir kere bu yola girenler, nefis ve şeytanlarına bu âciz, fakir ve biçare kadar mağlûp olmayacakları cihetle, terakki ve istifadeleri de o nisbette ziyade olur. Muhterem Üstadım bu kusurlu talebesine teveccühü, insanlara, mü'minlere, mü'minlerin bilhassa benim gibi muhtaçlarına derece-i şefkatine ve benim ihtiyacımın en çok olduğuna delil ve misaldir.

Hülâsa: Bana liyâkatimin çok fevkinde hüsn-ü zan eden ve teveccüh gösteren aziz ve muhterem ve mütevazi Sabri kardeş, bil ki çok günahkâr, çok âciz, fakir, müflis, ümmet-i Muhammed'den (a.s.m.) bir abdim. Dualarınıza çok muhtacım. Acz ve fakr arz halini kabul ettirerek hazine-i hâssa-i Kur'ân'dan âleme muhtelif nam ve tarz ve şekillerde cevherler teşhirine muvaffak olan dellâl-ı Kur'ân'ın kudsî hizmetinde kendisine yardım en büyük emelim ve en ciddî temennim, en mukaddes niyetimdir. Bu niyetim sebebiyle Nurlarla meşgul olmak saâdetine mazhar olduğum dakikalarında, hilâf-ı memul bazı sözler kendiliğinden kalbime ve kalemime gelmektedir ki, bu marifet benim değil, elbet, muhakkak ve mutlak Hazret-i Kur'ân'dan lemeân eden Nurlara aittir. Öyleyse, asıl üstad Kur'ân'dır. Üstad-ı muhteremimiz, elyak ve elhak muarrifi, mübelliği ve müderrisidir. Biz muhtaçlar fırsatı ganimet bilmeli, cevherleri almalı, kalbimize, dimağımıza nakşetmek, dâreynde medar-ı saâdetimiz olacak olan bu Nurları alâ kadri't-tâka neşre çalışarak muhafazasını kuvvetleştirmeliyiz. 3 g01031.gif (1245 bytes)

Saniyen: Mektubat'ın küçüklerinden on üçünü hâvi hususî mektuplar mecmuasını aldım. Bu vesileyle de mâziyi hal yerine koyarak, derin mânâlı, şirin sohbetinizi bir kere daha şevkle dinlemiş oldum. Zaten ben o vakitlerin mâzide kalmasına razı değilim; her vakit hal gibi mütalâa ediyorum. Mâzi, hal, müstakbel-bunlar da itibarî birer taksim değil mi? Ehl-i zevk için bu taksime ihtiyaç kalmıyor.

Salisen: Yirmi Sekizinci Mektubun Sekiz Meselesinden Birincisi, bana ait rüya hakkında kıymetli bir ders vermiş.
4 g01032.gif (1325 bytes) âyetine güzel bir tefsir, nihayet mânâsı zahir olmuş rüyaya hoş bir tabir olmuştur. Nevme ait âyeti pek âli ve münasip bir surette tefsirinizle, başta herkesten ziyade muhtaç Hulûsi'niz olduğu halde bütün Risale-i Nur ve Mektubâtü'n-Nur müstemilerine ve karilerine faydalı, zevkli, esaslı, ciddî, veciz ve beliğ bir ders daha vermiş oldunuz.

Şuraya bir işaret etmek isterim: Kur'ân'ın kerametine bir nokta, bir zerre daha ilâve ediyorum. Gerek Eğirdir'de, gerek burada bazan zihnime birşey gelir ve kendisiyle hayli meşgul ettirir. Hemen ilk mektubunuzda benim zihnimi işgal eden bu şeyin cevabını bulurum.HAŞİYE 2 Bu birde, beşte kalmadı, çok taaddüt etti. Onun için diyorum ki, keramet-i Kur'âniyedendir.

İkinci mesele, güzel ve ilmî bir ders olmakla beraber bir cihet daha hatıra geliyor. Hizbü'ş-şeytanın avenesi tâ buralardan dolaşarak sahte ve şaşırtıcı hareketlerle arkadan çevirmek istemeleridir. Bu sebeple şifâhâne-i Kur'ân'ın anahtarı, inâyet-i İlâhiyle elinde bulunan sevgili Üstadımızın bu zehirlere de ilâç yetiştirmesi ve silâhhâne-i Kur'ân'dan aldığı acip silâhlarla mübareze etmesi nev'inden güzel ve bedî üslûpla ve harika temsilâtla bulunuşu hakikaten şâyân-ı menn ü şükrandır. Allah sizden çok razı olsun.

Üçüncü mesele, hakikaten çok güzel, çok hoş, çok vâzıhtır. Bu meseleyi beş noktaya ayırmakla sanki İslâmın beş rüknünü hatırlatmış, selâmet için beş esası göstermişsiniz. Hem bunu dostlarınıza ve kalben sizden birşey bekleyenlere, sual-i mukaddere cevap nev'inden kaleme almışsınız. Fakat hüsn-ü zanna mesağ veriyorsunuz. Niyetle me'cur ve faide-mend olacağını ihtar ediyorsunuz. Sâil buna da razı. Otuz İkinci Sözün Üçüncü Mevkıfı zaten bu derde ilâç vermekte, bu yaraya merhem vurmakta ve bu arzuya çare bulmaktadır.


Barla Lâhikası, 63-69. Mektuplar - s: 1431-1433

Barla Lâhikası - Mektup No: 64 - s.1431

Sözler'le kuvvetü'z-zahr olduğunuz mü'minler, bataklıktan çıkardığınız mütehayyirler, ayılttığınız sarhoşlar, iade-i şuur ettirdiğiniz divaneler, şu zamanda Kur'ân'dan daha iyi mürşid olamayacağına inandırdığınız hakikaten müştak insanlar, ilzam ettiğiniz münafıklar, mülhidler, hattâ kaçırdığınız şeytanları her gözü olan ve bakan gördü, akıldan nasibi olan anladı, kalbi bozulmayan inandı. Bu azîm muvaffakiyâtın sırrı, acz yolunun rehberi olan Kur'ân'ın ve Nurların dellâlının gösterdiği hakikî acze karşı Hâlıkın ihsanındadır. 1 g01033.gif (1629 bytes) âyet-i celilesine istinaden, her ne matlubunuz varsa Kur'ân'dadır. Buna muvaffak olmak için, Nurlarla alâkadar olmak, Kur'ân'a hâdim olmak, Allah'a karşı haddini ve acz-i tam içinde bulunduğunu anlamak ve bütün mevcudiyetiyle kabul etmekle olur diye mütemadiyen mü'minleri bu kestirme, selâmetli ve saâdetli yola çağıran Üstadımızdan Allahü Zülcelâl Hazretleri ebeden razı olsun. Dünyevî, uhrevî bütün muradlarını hasıl etsin. Ümmet-i Muhammed'e bağışlasın. Âmin bihurmeti Seyyidi'l-Mürselîn.

Duanızın cümlemiz muhtacı ve duanızda bulunmak hepimizin borcudur. Sabri Efendi kardeşimiz ne güzel takdir etmiş; mâşâallah, mâşâallah! Kimin haddidir ki, bu Nurlarda yanlışlık bulsun. Evet, bazı ibareler belki edebiyat denilen şeye tam muvafık düşmüyormuş. Bunda da isabet var. Çünkü edebiyat satılmıyor, Kur'ân'dan nurlar gösteriliyor. Bu fakir kardeşiniz bu Sözler'i okuduğum zaman Üstadımı temsil eder bir hal alıyorum. Tâbiratınızla, şivenizle okumak bana o kadar zevkli, lezzetli geliyor ki, tarif edemem. Onun için bir harfe dokunmayı azîm bir günah işliyor telâkki ediyorum. Bazan verdiğiniz salâhiyetin manevî kuvvetiyle namınıza olarak bir harfin yerini değiştiriyor veya kaldırabiliyorum. İşte bendeki telâkki ve tesir bu mahiyettedir.

Bu mektubu müsvedde ettiğim vakit tam bu anda müezzin minarede "Allahu Ekber" demişti. Ben de "Allahu Ekber (Celle Celâlühü)" ile mukabele etmiştim. Bu hal, işteki kudsiyete açık bir işaret değil mi?

Dördüncü hususî mesele: Eski Said lisanıyla da olsa ne kadar muvafık istimal-i silâh ediyorsunuz, bârekâllah! Mânevî taşlarınız 2 g01034.gif (1555 bytes) âyet-i kerîmesinde işaret buyurulduğu üzere hedeflerine isabet ettiğine kaniim. Allah böylelerinin şerlerini kudret kılıcıyla kessin. Böylesi hâin ve zâlimleri Kahhâr ismine tevdi ederiz. Hizmette füturum yok; fakat mânilerin hadd ü pâyânı yok. Fakat dünyayı sırtıma yükleseler, her tarafımı ateşle sarsalar, bu ulvî düşünceme mâni olamazlar. Amma buna gönül razı değil, çok şeyler arzu ediyor. Ne çare, nefis ve cin ve ins şeytanları müthiş topuzlarla karşıma dikildiklerinden, ister istemez mücadeleye mecburum, hakikî hizmetten geri kalıyorum. Buna ne kadar müteessif olsam azdır.

3 g01035.gif (1718 bytes)

Hulûsi

Sıra No: 64

Altı sene bana kemal-i sadakatle, hasbî olarak hizmet eden ve harika olarak benim gibi bir asabî adamı hiçbir vakit gücendirmeyen ve müsvedde kâtipliğini daima yapan Süleyman Efendinin fıkrasıdır.

Efendim Hazretleri,

Evvelâ mübarek ellerinizi öper, mukaddes dualarınızı beklerim. Fakir hademeniz ve talebeniz ve kardeşiniz olan Süleyman, şimdiye kadar telif olunan mübarek Nurları birer birer mütalâa ederek her birisinden ayrı ayrı ve büyük nurlu güneş gibi ışıklar gördüm ve çok büyük istifade ettim. O nurlar uhrevî yolumu irae ettiler. Allah sizden razı olsun. Âhiret yolunda bulunan çok noksanlarımı gösterdiler, teşekküründen âcizim. O Nurları temsil ve tasvir edecek kudreti kendimde görmediğimden, ruhumu yoklayarak hissiyat-ı kalbiyemi şöyle tasvir etmeye-min gayri haddin-cür'et eyleyeceğim. Hatâ vâki olursa da affımı istirham ediyorum.

Efendim, görmüş olduğum Risale-i Nur deryâsındaki lezzet ve saâdetin dünyada hiç emsalini göremediğim gibi, kendi vicdanî muhakemem neticesinde kat'iyen anladım ki, o risaleler herbiri başlı başına ve ayrı ayrı birer tefsir-i Kur'ân'dır. Mahlûkat içerisinde hilkaten insan şeklinde ve hakikat noktasında insaniyetten sukut eden ve serâpâ mânevî yaralar içinde bulunan insanlara bu Nurların mütalâası serî, şifalı bir ilâç ve yaralarına gayet nâfi bir tiryak ve merhem olduğunu ufacık karihamla anlayabildim. Bu Nurların kıymetini zaman gösterecek ve dillerde destan olarak şark

Barla Lâhikası - Mektup No: 65 - s.1432

ve garbı gezecek itikadındayım. Ve inşaallah Avrupa'ya karşı dahi Kur'ân'ın ne kadar parlak bir güneş olduğunu gösterecektir.

Tekrar ellerinizi öperek, duanızı isterim, efendim hazretleri.

Süleyman

Sıra No: 65

Şu fıkra aklen Hulûsi, kalben Sabri, vicdanen Hüsrev hükmünde olan Refet Beyin mektubudur.

4 g01036.gif (2638 bytes)

Bu defa Süleyman Efendi vasıtasıyla Yirmi Beşinci Sözü, tashih olunmak üzere huzur-u âlinize takdim ediyorum. İ'câz-ı Kur'ân elhak bir şâheserdir. İhtiva ettiği hayret-bahş hakaik itibarıyla âsâr-ı âliyenizin en mühimmidir. Mucizât-ı Ahmediyeyi okudum. Çok mükemmel ve ruha ulviyet ve inkişaf bahşeden çok kıymettar bir eserdir. Şu kadar ki, mucizat-ı Ahmediyenin en büyüğü Kur'ân-ı Mucizü'l-Beyan olduğuna göre, i'câz-ı Kur'ân'ın ruhumda husule getirdiği tebeddülât ve münderecatından ettiğim istifade çok azîmdir. Bu eserinizle
5 g01037.gif (1629 bytes) âyet-i celilesinin muhtevî olduğu şümullü ve pek azametli olan maânî-i ulviye ispat edilmiş oluyor. Bugünkü terakkiyat-ı fenniye ve ihtirâât-ı beşeriyyeyi kendi mahsulât-ı fikriyeleri addeden ve bir hazine-i hakaik olan Kur'ân-ı Mucizü'l-Beyânı mühmel bırakarak Avrupa'dan ilim ve irfan dilenciliği yapan ve akıllı geçinen gafiller, beşerin dünyevî ve uhrevî saâdetini temin edecek maâliyat ve desâtir-i muazzamayla memlû bulunan bu âsâr-ı muhteşemeyi bir nazar-ı insaf ve bir teyakkuz-ı ârifâne ile mütalâa etselerdi, dalmış oldukları hâb-ı gafletten pek çabuk uyanacaklardı. Fakat, heyhât, bizler arpa ambarı içinde açlıktan ölen tavuklara benzeriz. Elimizde bir mecmua-i hakâik dururken ona karşı göz yumar ve başkalarından istiâne ederiz.

İ'câz-ı Kur'ân'ın yüksekliği hakkında ne yazsam azdır. Kalemim onu tavsiften âcizdir. Kudret-i kalemiyem olsaydı, hakkını vermeye çalışırdım; olmadığı için âcizâne olarak sözümü kesiyorum. Kemal-i hürmetle mübarek ellerinizden öper ve hizmet-i Kur'ân'da sâbit olmam hakkındaki duanızı talep ve istirham ederim, efendim.

Refet

Mektup 66

Binbaşı merhum Âsım Beyin fıkrasıdır.

Envâr-ı Kur'âniye mizan ve burhanlarından ve kıymeti takdir edilemeyen Sözler namındaki risale-i şerifeler fakiri ihyâ ediyor, kalbimi nurlandırıyor. 6 g01038.gif (1247 bytes) Çoktan beri aramakta iken, lehü'lhamd, Cenab-ı Hak Sözler'i bu fakire ihsan buyurdu. Kalb ve gönlüme âciz kalemim ve kalim tercüman olamıyor.

Âsım

Sıra No: 67

Bahtiyar kardeşim Hüsrev,

Şu Risale* bir meclis-i nuranîdir ki, Kur'ân'ın şu münevver, mübarek şakirtleri, içinde birbiriyle mânen müzakere ve müdavele-i efkâr ediyorlar. Ve yüksek bir medrese salonudur ki, Kur'ân'ın şakirtleri onda herbiri aldığı dersi arkadaşlarına söylüyor. Ve Kur'ân-ı Mucizü'l-Beyânın hazine-i kudsiyesinin sandukçaları olan Risalelerin satıcı ve dellâllarına muhteşem ve müzeyyen bir dükkân ve bir menzildir. Herbiri aldığı kıymettar mücevheratı birbirine ve müşterilerine orada gösteriyor. Bârekâllah, sen de o menzili çok güzel süslendirmişsin.

Said Nursî

Barla Lâhikası - Mektup No: 68 - s.1433

YİRMİ YEDİNCİ MEKTUBUN ÜÇÜNCÜ ZEYLİ

Sıra No: 68

Said'in bir fıkrasıdır.

g01039.gif (1377 bytes)

(Nur Risalelerine çok müştak ve onların mütalâasından intibaha düşen bir doktora yazılan mektuptur. Bu üçüncü zeyle çendan münasebeti azdır; fakat kardeşlerimin fıkraları içinde bu da benim bir fıkram olsun.)

Merhaba ey kendi hastalığını teşhis edebilen bahtiyar doktor, samimî ve aziz dostum,

Senin hararetli mektubunun gösterdiği intibah-ı ruhî şâyân-ı tebriktir. Biliniz ki, mevcudat içinde en kıymettar, hayattır. Ve vazifeler içinde en kıymettar, hayata hizmettir. Ve hidemat-ı hayatiye içinde en kıymettarı, hayat-ı fâniyenin hayat-ı bâkiyeye inkılâp etmesi için sa'y etmektir. Şu hayatın bütün kıymeti ve ehemmiyeti ise, hayat-ı bâkiyeye çekirdek ve mebde ve menşe olması cihetindendir. Yoksa, hayat-ı ebediyeyi zehirleyecek ve bozacak bir tarzda şu hayat-ı fâniyeye hasr-ı nazar etmek, ânî bir şimşeği sermedî bir güneşe tercih etmek gibi bir divaneliktir.

Hakikat nazarında herkesten ziyade hasta olan, maddî ve gâfil doktorlardır. Eğer eczahane-i kudsiye-i Kur'âniyeden tiryâk-misâl imanî ilâçları alabilseler, hem kendi hastalıklarını, hem beşeriyetin yaralarını tedavi ederler, inşaallah. Senin şu intibahın senin yarana bir merhem olduğu gibi, seni dahi doktorların marazına bir ilâç yapar.

Hem bilirsin, meyus ve ümitsiz bir hastaya manevî bir tesellî, bazan bin ilâçtan daha ziyade nâfidir. Halbuki, tabiat bataklığında boğulmuş bir tabip, o biçare marîzin elîm ye'sine bir zulmet daha katar. İnşaallah bu intibahın seni öyle biçarelere medar-ı tesellî eder, nurlu bir tabip yapar. Bilirsin ki, ömür kısadır, lüzumlu işler pek çoktur. Acaba benim gibi sen dahi kafanı teftiş etsen, malûmatın içinde ne kadar lüzumsuz, faydasız, ehemmiyetsiz, odun yığınları gibi câmid şeyleri bulursun. Çünkü ben teftiş ettim, çok lüzumsuz şeyleri buldum. İşte o fennî malûmatı, o felsefî maarifi faydalı, nurlu, ruhlu yapmak çaresini aramak lâzımdır. Sen dahi Cenab-ı Haktan bir intibah iste ki, senin fikrini Hakîm-i Zülcelâlin hesabına çevirsin, tâ o odunlara bir ateş verip nurlandırsın. Lüzumsuz maarif-i fenniyen, kıymettar maarif-i İlâhiye hükmüne geçsin.

Zeki dostum, kalb çok arzu ederdi, ehl-i fenden envâr-ı imaniyeye ve esrar-ı Kur'âniyeye iştiyak derecesinde ihtiyacını hissetmek cihetinde Hulûsi Beye benzeyecek adamlar ileri atılsın. Hem madem Sözler senin vicdanınla konuşabilirler. Herbir Sözü, şahsımdan değil, belki Kur'ân'ın dellâlından sana bir mektuptur ve eczahane-i kudsiye-i Kur'âniye'den birer reçetedir farz et. Gaybûbet içinde hâzırâne bir musâhabe dairesini onlarla aç. Hem arzu ettiğin vakit bana mektup yaz. Ben cevap yazmasam da gücenme. Çünkü eskiden beri mektupları pek az yazarım. Hattâ üç senedir kardeşimin çok mektuplarına karşı bir tek yazdım.

Said Nursî

Sıra No: 69

Sabri'nin fıkrasıdır.

Eyyühe'l-Üstadü'l-Azam,

Bilhassa dest ve dâmen-i mübareklerinizi bûs edip, her an ve zaman muhtaç bulunduğum daavât-ı Üstadânelerini niyaz eylerim. Bir hafta evvel Süleyman Efendi kardeşim vasıtasıyla irsal buyurulan envâ-ı iltifatı şâmil lütufname-i ekremîlerini, kemal-i hasretle alarak müftehiretle okudum. Bir fıkrasında tevafukat-ı gaybiye hakkındaki kanaat-ı âcizanem sual buyuruluyor. "Neam, sadakte, eyyühe'l-Üstadü'l-Muhterem" kelimeleriyle icabet ediyorum. Zira, şu tevafukat-ı gaybiye-i acibe, bilumum bahr-i muhit-i nurun talebelerini ve hattâ talebelerin cemaat-i müstemialarını mest ve hayran ve medyun-u secde-i şükran bırakmıştır. Nurların şu muciznümâ kerametlerini, ancak ve ancak mir'ât-ı Muhammediye (a.s.m.) ile müşahede edebiliriz. Bu hakikatin diğer bir marifeti olan:

Âyinedir bu âlem, herşey Hak ile kaim,
Mir'ât-ı Muhammed'den Allah görünür dâim.HAŞİYE

Şu iki mısra-ı mânidârı, perişan arîzamı şereflendirmek niyetiyle derc ediyorum. Bu fakir ve âciz talebeniz, şu hayret-fezâ kerâmet-i Kur'âniyeyi ve i'câz-ı Nebeviyeyi müşahede ettiğim günden beri, bu babda çok derin düşüncelere dalıyorum. Ve "Şu tevafukat-ı acibeye müşabih tevafukat, başka kitaplarda bulunur mu?" maksadıyla çok temaşa ediyorum, göremiyorum. Görülse de pek nâdir bir haldedir. Şu halde tevafukat-ı gaybiye,


Barla Lâhikası, 69-79. Mektuplar - s: 1434-1436

Barla Lâhikası - Mektup No: 70 - s.1434

bir keramet-i aleniye olarak endamını nurlarda izhar ediyor. Ve lisan-ı halle beşere hitaben diyor ki: "Ey benî âdem, şu sisli asırda dalâleti ref' ve selbedip necat ve saâdet bahşedecek ve dimağınızdaki semli kokuları verd-i Muhammedîye tebdil edecek ve en kestirme ve son derece muhkem ve müstakim bir tarik-i selâmet ve necata sevk edecek, pek çok kerâmât ve i'câzını gösteren, bizim bulunduğumuz derya-yı nurânîdir. Ve âtiyen daha nice âsâr-ı hafiye tezahür edecektir" diye nidâ ediyor.

Müsaade-i fâzılâneleriyle bir mâruzâtım daha var. Fakat bu cihette, şahsımı istisna ederek meramımı arz edeceğim. Bendeniz Nurların müştak müşterilerinde, daha doğrusu yanık talebelerinde bir tevafuk-u fevkalâde görüyorum. Çünkü enaniyet ve nefsaniyetin şiddetle hüküm-ferma olduğu şu asırda, hepsinin derece-i ihtiyaç ve iştiyakı bir, kâffesinin ahlâk ve etvarı bir, umumunun tarz-ı telâkkisi bir ve yekdiğerine karşı ah-i lieb ve üm'den daha kavî bir râbıta-i hakikiyeyle merbut, samimiyet ve hakikatperverlikte, adeta yekdiğerine müsabaka eder derecede ciddî ve hâlis, kardeşlikte takip ettikleri hat ve hareket bir, ve daha pek ziyade birbirine benzeyen tullâb-ı Nuraniyenin bu harika hallerini de ayrıca bir tevafukat-ı gaybiye sırasında görüyorum. Zira, İstanbul'dan, İzmir'den, Aydın'dan, Kütahya'dan, Isparta'dan, Eğirdir'den, ilh. muhtelif beldelerden seçilip, her sınıfta mukayyed bulunan talebelerin aynı hassaları hâiz olmaları câlib-i nazar-ı dikkat olsa gerektir, zannederim, Efendim Hazretleri.

Sabri

Sıra No: 70

Sabri'nin fıkrasıdır.

Lütufkâr ve inayetkâr Üstadım Efendim Hazretleri,

Ramazan-ı Şerifin onuncu Cumartesi günü, saat on bir buçukta, herbir nüktesi nâmütenâhi hikmet ve hakikat müjdelerini hâvi ve mübeşşir, dokuz nükteli Ramazaniyeyi aldım. Ruhumun fevkalâde muhtaç ve müştak bulunduğu ve nazirsiz eser-i pürnuru, o gece kemal-i fahir ve sürurla yazdım. Ve aslını yine Nisli Hâfız Mahmud Efendiye teslim ettim; Hakkı Efendiye götürdü. Ertesi sabah istinsah ettiğim Risaleyi bir daha dikkatli okuyarak, hattımın tevafukunu tashih ve Ali Efendiye ait bir mektup yazdım. Tam imza edeceğim esnada, İslâmköyünden bu vazifeye mânen memur bir adam geldi; Ali Efendiye gönderdim. Ve şu ümidin fevkinde âni olarak gelen vasıta-i irsal, eserin kudsiyetine sarih ve bâriz bir delil olduğuna şüphe kalmadı.

Üstad-ı Azîzim,

Bazan Nurları düşünüp, hakikaten pek çok hakaik ve hikmetleri ihtiva ettiklerini görüyordum. Yalnız şu şehr-i rahmet ve mağfiretin ibâdâtından olan sıyâma ait bir mevzu açılmadığını görerek, Üstadıma bir arîza takdim etsem ve otuz günden ibaret olan Ramazan-ı Şerife ait Otuzuncu Mektup olmak üzere, bir niyazda bulunmak emelinde iken, bir sebebe binaen şu arzumdan feragat ettim.

İşte bu defa külliyat-ı Nur'dan mebhus-u anha risale, bu abd-i âcize hitaben, "Senin kalbindeki hafî bir arzu ve hissin, bizim levha-i mânevîmizde gayet büyük harflerle yazılıdır ki, işte is'âf edildi" tarzında bana ihsan buyuruldu. Fakir de, ruhumun mühim bir ihtiyacını temin eden, binler hikmet ve müjdeli Ramazaniyeyi alarak, Kur'ân-ı Azîmüşşânı inzâl edene secdeler ve Nurlar dellâl-i âlişânına hadsiz teşekkürlerle, borçlu olduğum dua-yı fâzılânelerine müdavim bulunduğumu arz eylerim, Efendim Hazretleri.

Sabri

Sıra No: 71

Ey Üstad,

Yirmi Yedinci Söz, Müslümanları sa'y ve gayretin ve bu ulvî dinin hizmetine teşvik ediyor. Bu risale sanki ufukta bir hedef, ehl-i iman için de bir rehber.

Evet, bu Söz, kalbler içinde bir iştiyak, iştiyak içinde bir nur olmuş. Otuz Üçüncü Mektup ise, otuz üç penceresiyle beraber, hakikat mayasıyla yoğrulmuş bir varlık. Bu kıymetli eser, ulviyet ve kudsiyet içinde, kuvve-i idrâkiyesiyle hissiz beşere hassasiyet; ve gaflet perdelerinden hakikati görmeyen nazarlara kuvvet; hakperest ehl-i imana ise, ulviyet bahş ediyor.

Hadsiz ihtiyaçlara düşen, zahire aldanarak maddiyata saplanan ve kendini lâkaytlık içinde ye'se düşüren zavallılar, bu mukaddes eserin karii olsunlar, anlasınlar ki, nereye giderlerse, nereye bakarlarsa bir Hâlık-ı Âzamın, bir Rahîm-i Rahmân'ın dairesinden, hududundan, kanunundan ve idaresinden harice çıkamazlar. Her mevcudiyet, her vâkıa, her tahavvülât, her inâyet, her iltifat bir Kadîr-i Zülcelâlin yed-i zaptındadır.

Demek oluyor ki, en ufak bir zerrede, Sânii ilân ettiği cihetle, koca bir kâinatın saltanatının küçük nümunesi mevcuttur, denilebilir.

Zekâi

Barla Lâhikası - Mektup No: 72 - s.1435

Sıra No: 72

Aziz ve büyük Üstadım,

İki üç günlük sa'yimin mahsulünden doğan ve inâyet-i Hakla istinsaha muvaffak olduğum On Yedinci Sözü tashih için takdim ediyorum.

Ey yüce Üstadım, On Yedinci Söz ki, mefhumu, nâmütenâhî yükselen hakikatlerdir. Yüzlerce teşekkür... Her söz beşeriyetin müptelâ olduğu mahfî emrâzı gösteriyor. Ve nurlarıyla teşhis ederek tedavi ediyor. Pekâlâ, pek rânâ anlıyorum ki, benim gibi yaralı, mânen zarardide olmuş bir genç için, muhtaç bulunduğum teselliyetkâr şeyler, hep Risale-i Nur'dandır. Kalbime tesellî nurlarını serpen Hâlık-ı Âzama binlerce şükür...

Zekâi

Sıra No: 73

Sözler, yani Risale-i Ahmediye berâhinini yazarken, çok defalar kalemimi elimden bırakıp, o Asr-ı Saâdetin anlarının tahassürüyle, hicranıyla yandım. Bu hicrandan kalbim ağlamış, gönlüm coşmuş, ruhum vücudumdan ayrılarak uzaklara gitmiş. Bana tesellî tuhfeleri getirmiş.

Öyle ya, aziz Üstad, Asr-ı Saâdette değilsek, müştakıyız. Bu bize kâfi. Hazret-i Muhammed'in (a.s.m.) bize bıraktığı muazzam bir mucizesi bugün elimizde değil mi? O kitap, bize, muhtaç ve müştak bulunduğumuz saadeti vaad etmiyor mu? Ona hâlisane sarıldığımız zaman muhtaç bulunduğumuz zevk-i mânevîyi bize vermiyor mu?

Evet, aziz Üstadım, bugün elimizde tuttuğumuz, gözümüzle gördüğümüz hakikî insanlara rehber olan o muazzam kitap, o büyük mucize ki, ben maddiyat içinde, dünya cereyanında boğulmak üzere iken, beni onun ulvî sesleri ne güzel tesellî etmiş ve bana sarsılmaz bir istinadgâh olmuştur. Hakka nâmütenâhi şükürler olsun.

Muhterem Üstad, bana öyle geliyor ki, manevî saâdete küşâde bulunan ruhum, kıymettar risaleleri okudukça, yazdıkça git gide bir zevk-i manevî, bir saâdet-i ebedî hazırlıklarıyla coşacak. Coşkunluklarımın hayli devam ettiği oluyor.

Üstadım, işte o zaman dünya, nazarımda bir hiçten ibaret kalıyor, ebediyete, sonsuza, saâdet âlemlerine katılmak istiyorum. İşte o dakikalar bu dünyayı bana verseler, bu tatlı hülyalarımın bir nebzesini bile vermek istemem. Def olsun gençlik rüyâlarının kâbuslu fırtınaları!

Üstadım, duanıza muhtacım.

Zekâi

Sıra No: 74

Fazilet-meâb Üstadım,

Nur sabahı olan Risale-i Nur'dan Birinci, İkinci, Üçüncü, Beşinci, Altıncı, Yedinci, Sekizinci Sözleri istinsah ederek berâ-yı tashih, taraf-ı âlîlerine takdim ediyorum. Mezkûr Sözler ki, kısa oldukları halde mefhumları büyük; büyük hisler ve ulvî fikir bahşediyor. O Sözler ki, herbiri ayrı ayrı mecralardan cereyan ederek büyük bir deryaya dökülen berrak ve saf ırmaklar gibi çağlıyorlar. İşte bendeniz, bu çağlayan ırmakların lâtif ve ulvî seslerinden hayli derece istifade ediyor ve sonlarında, beşeriyetin başta âcizlerinin iptilâ olduğu emrâza şifa verici eczalar istihsal ediyorum. Kendisini acı, yoksulluk içerisinde bunalıyor zanneden ve muhayyilesi inkişaf edememiş kimseleri ikaz etmek emelini taşıdığıma emin olunuz.

Aziz Üstadım, anlıyorum ki, kaybolmuş ümitlerimin, hayatımın semâsında sönen yıldızlarımın ufûlüne teessüf edip, bir fecr-i sabah ararken, bir nur sîma, bir nur sabah karşımda parladılar. Allah sizden razı olsun ki, kıymetli eserleriniz sayesinde hayatın kıymet ve ehemmiyetini anladım. Bu suretle kalbime bir istinadgâh-ı manevî buldum diye müstağrak-ı sürur oluyorum. Heman, Rabbim, Üstadımızı iki cihanda aziz ve gayelerine vâsıl eylesin. Âmin.

Zekâi

Sıra No: 75

Ey Aziz Üstad,

Vâkıa, emr-i âlîleri Sözler'in yazılması hususunda acele edilmemesi idi. Fakat hiç mümkün mü ki, karşımda billûrî sular akıtan ulu pınarın suyundan kana kana içmek için acele etmeyeyim? Malûm-u âlileri, bendeniz bu hususta vazifelerde çok geç kaldım. Bu cihetleri vuzuh ile görüp idrâk ederken, mümkün mü ki, o ulu pınarın billûrî sularıyla elimi yüzümü yıkamayayım, kalbimi parlatmak için isticâl göstermeyeyim? Cenab-ı Hakkın azîm bir lütfu ki, temin-i maişetim için çalıştığım zamanlar arasında kıymettar risaleleri yazmak için vakit bulabiliyorum. Bu fırsatları kaçırmak istemediğim içindir ki, acele ediyorum. İsticâlimin en büyük sebebi, muhtaç bulunduğum teselliyetkâr nurları, o risalelerde buluyorum. Nasıl ki, içerisinde tevakkuf imkânı olmayan tünellerden haris kumpanyalar fazla seyr ü sefer etmekle iftihar ederler. Talebeniz de, kezâ, o cihan-kıymet risaleleri ne kadar fazla okur yazarsam, o kadar istifade-bahş ve müftehir olacağım.

On Altıncı Mektubu serâpâ okudum. Her türlü mezâhim ve meşakkate karşı gösterdiğiniz sabır ve tevekküle meftun oldum. O Sözler'i okudukça,

Barla Lâhikası - Mektup No: 76 - s.1436

bütün mevcudiyetim bir ıssızlık içinde parlayacak zannettim. Tehâcüm-ü ıztırap için hep güler yüzlü, güzel yüzlü sabırlar temenni ettim.

Yirmi Üçüncü Söz, derinden gelen bir sayha gibi insaniyete bağıran ve insanlara insanlıklarını ihtar eden ve en âli makamlara sahip olmak yollarını gösteren ve karilerini tekâmüle sevk eden ve meşru aşklar doğuran ölmez bir tesellî hatırasıdır. Sözü uzatmaya başladım. Yirmi Üçüncü Sözü lâyıkıyla takdirden âcizim. Çünkü o, bir tesellî ve sâadet mayasıdır.

Ahmed Zekâi

Sıra No: 76

Hüsrev'in bir fıkrasıdır.

Sevgili ve muhterem Üstadım efendim,

Bizi maddî ve mânevî tenvir eden, yükselten ve erişilmez feyizlere müstağrak kılan risalelerinize mâlikiyetimden ve lâyık olmadığım halde, bu şerefe nâiliyetimden dolayı, Cenab-ı Hakka bînihâye teşekkür etmekte, gerek bu şerefe nâil olmaklığıma vesile olduğunuzdan ve gerekse âtiyen bu hususta üzerimize terettüp eden vazife-i Kur'âniyede muvaffakıyet kazanacağımızı tebşir etmekte olduğunuzdan dolayı, duyduğum pek büyük bir sürurla müftehirim. Üstadım, hakkınızda, hatırınıza gelmeyen nimetlerin en güzeliyle dünyevî ve uhrevî mes'ut olmanızı her vakit için dua etmekteyim.

Muhterem Üstadım, sizi özlemiştim. Aradaki hâinlerin her hususta engel olmaları, şüphesiz çok müteessir ediyor. Bugünkü hal yüreklerimizi sızlatıyor, fakat elimizden birşey gelmiyor. Nur deryasının feyizli risaleleri kimin eline geçerse, o zatı kendine ciddî olarak raptettiği gibi, müştaklar ve ehil olanlar arasında dolaşıyor.

1 g01040.gif (1463 bytes)

Hüsrev

Sıra No: 77

Hüsrev'in Sözler'i yazmaya başladığı zaman yazdığı mektubun fıkrasıdır.

Muhterem Efendim Hazretleri,

Bu sefer okumaklığımız için irsal buyurduğunuz iki kitaptan birisini Bekir Ağadan aldım. Kitabın birkaç sayfasını okudum. Ve kitabın bir nüshası kendimde kalmak üzere istinsah etmeye başladım. Kitap münderecâtında arada sırada dimağımı alâkadar eden mesâilden bahsettiğini ve küçük mektupların pek büyük hakikatleri kucakladığını gördüm ve çok müstefid oldum.

Altıncı Mektuba kadar yazılar Sözler'i bir taraftan yazıyor, diğer taraftan da yazının geçce yazılışından sıkılarak okumaya başlıyordum. Pek çok sürur beni kaplıyordu. Altıncı Mektuba gelince, şu gurbetteki firkatinizin en hazin kısmını tayyettiğinizi ve bir kısmının da hikâye edildiğini okudum. Okudukça sizinle beraber kalbim hazin hazin ağlamaktan kendimi alamamakta idim. Hattâ yanımda bulunan valideme dahi okudum. Okurken validem ağlıyor, gözlerinden yaşlar dökülüyordu. Ben de ağlamamak için nefsime cebrediyordum. Diğer taraftan da, acaba tayyedilen kısmından da biraz yazılsa idi...

Hüsrev

Sıra No: 78

Ey Üstad-ı Muazzam,

Atabey'e gelen Ramazan meyvesi olan ve Ramazan-ı Şerifin hikmetlerini bildiren Söz, bizi ikaz ve bilmediğimiz hikmetleri tasrih ediyor. Okuduğum her Söz, neşr ettiğiniz o ulvî hakikatler için âciz lisanım tavsif ve takdirden âciz kalıyor. Ve görüyor ve anlıyorum ve öyle iman ediyorum ki, bir zaman gelecek, bu Risalâtü'l-Envar ve Mektubâtü'n-Nur, için için ateşlenen, feveran eden bir dağ gibi hararetle nur-feşan bir menba kuvvetine tesahub edecek. Ve belki de etmiştir. Bir düğmesine basmakla her tarafı ziyaya müstağrak eden bir elektrik dinamosu gibi kendinden çok uzak mesafeleri ikaz ve irşad nuruyla ihâta edecektir.

Nurun eski talebesi merhum Lütfi'nin arkadaşı Zeki

Sıra No: 79

Hüsrev'in bir fıkrasıdır.

Muhterem Efendim, sevgili Üstadım,

Yirmi Dokuzuncu Mektubun bir kısmını nasıl bulduğum ferman buyuruluyor. Bu hususta ne yazabilirim, ne gibi bir fikir dermeyan edebilirim? Risalelerin her birisinin nurları bir, fakat mevzuları ayrı, güzellikleri ayrı, lâtiflikleri ayrı, zevkleri ayrıdır. Bu risalenin nuru diğer risaleler gibi her tarafı parlak, her köşesi güzeldir. Bilhassa, ruhlarımızı sızlatan, kalblerimizi ağlatan bu hal-i müessife dolayısıyla, sevgili Üstadımdan bir şifâ-yı âcil bekliyordum. Bu şifayı, Yedinci, Sekizinci, Dokuzuncu Nükteler beklediğim devâyı vermiş ise de, binler maslahat ve faydaları içinde yalnız bir maslahat için bile olmadığı halde tebdil edilen şeâir-i İslâmiyeden bazıları, bizi çok meyus ve müteessir ediyor.

Fakat, sevgili Üstadım, zaman takarrüb etmiş olmalı ki, bir taraftan mülhidlerin tecavüzleri ziyadeleştikçe, diğer taraftan muhterem Üstadımızın,


Barla Lâhikası, 79-87. Mektuplar - s: 1437-1439

Barla Lâhikası - Mektup No: 80 - s.1437

Kur'ân'ın feyziyle nâil olduğu hakikat deryasından kükreyip gelen gizli hakâiki izhar etmesi bizim sevincimizi artırmaktadır. Madem çiçekleri görmek için baharı beklemek zarureti vardır; biz de ona şiddetle ve sabırsızlıkla intizar etmekteyiz.

Hüsrev

Sıra No: 80

Hüsrev'in bir fıkrasıdır.

Sevgili, muhterem Üstadım, kıymettar Üstadım,

Bekir Ağayla gönderdiğiniz mektuptan duyduğum süruru tarif etmek, benim gibi âciz bir talebenin ne lisanı ve ne de kaleminin haddi değildir. Sevincimden mektubunuzu takbil ediyor, ruhum sizinle yaşadığı halde, cismen uzak bulunduğumuzdan ağlıyordum. Zaman oluyor ki, gözlerimden dökülen yaşları yazı yazmak veyahut risaleleri okumakla teskin edebiliyordum. Zaman oluyor, kalbim mütemadiyen ağlıyor, ah sevgili Üstadım. Sizden pek büyük istirhamım budur ki, beni affediniz. İki-üç seneden beri dünyayı sevmez olduğum halde kurtulamadığımdan çok müteessirim. Issız sahralar, susuz çöller, ruhumun birer meskeni oluyor. Hayalen oralarda dolaşıyorum. Güya birşey arıyorum.

Evet, birşey arıyorum. Heyhât, aradığım hem çok yakın, hem çok uzak görünüyor. Bilmiyorum, daha ne kadar zaman bu hal içerisinde çırpınacağım. Evet, yine pek çok müteşekkirim. Nasıl teşekkürüm hadsiz olmasın? Henüz bir sene oldu; iki gece birbiri üstüne gördüğüm iki rüya-yı sadıkada, temelleri atılmakta olan büyük bir gülyağı fabrikasının kâtipliğine tayin edilmiş ve işe mübaşeret etmiştim. Bu rüya tarihinden iki ay sonra risaleleri yazmaya başladım. Ve bilhassa Yirmi Sekizinci Mektubun Yedinci ve Sekizinci Meselelerinde, hizmetimizin makbuliyeti ve rıza-i İlâhî dahilinde olduğu pek açık bir lisanla yazılması, âciz talebenizi de dilşâd etmiş bulunuyor. Sevgili Üstadım, Allah sizden ebeden razı olsun.

Hüsrev

Sıra No: 81

Ey Aziz Üstad,

Bu defa yazmaya muvaffak olduğum üç mevkıftan mürekkep Otuz İkinci Sözü berâ-yı tashih takdim ediyorum. İşbu kitabın, nazar-ı âcizîde giranbahâ bir hazine olduğunu yazmaya, bilmem, lüzum var mı? Dünyanın ölçülmek imkânı olmadığını söyleyen zat ve fikr-i beşerin nâmahdut bir arazi olduğunu iddia eden adam ne doğru söylemişler! Bu noktada fikrim, gittikçe inkişaf eden efkârımın ve dar muhayyilemin genişlemesinden mütevellit bir fikirdir. Dünyanın ölçülmez bir boşluk olduğunu ve fikr-i beşerin nâmahdut olduğunu izah maksadına müstenit değildir. Demek ki, her risaleden ruhum ayrı ayrı gıdasını alıyor. Otuz İkinci Sözün kalbime ve ruhuma bahşettiği safâ-yı sermedî ve câvidânî değil mi ki, bu uzun mektubumla mesruriyetimi izhar için sizi tâciz etmeme bâdi oluyor. Hülâsa, tatlı bir sermestî içinde hayatımdan memnunum. İnşaallah, duanız himmetiyle, böyle meşru bir sermestî içinde hayat-ı ebediyeye vâsıl olacağım inşaallah.

Ahmed Zekâi

Sıra No: 82

Hüsrev'in bir fıkrasıdır.

Çok muhterem, sevgili Üstadım,

Yirmi Dokuzuncu Mektubun Üçüncü Kısmını okuduk. Mektup münderecatı hepimizi şevke getirmiş, sevinçle her tarafımızı doldurmuştu. Kur'ân-ı Hakîmin bazı âyâtından çıkan kıvılcımlarıyla, bir taraftan aklı gözlerine inmiş olan maddiyunlar ve emsâli tabakasına karşı, Mektûbatü'n-Nur ve Risalâtü'n-Nurla meydan okuyarak onların kafalarına hakikat tokmaklarını vurmakta ve diğer taraftan onların kalblerini pek parlak feyizleriyle doldurmaktadır.

On sekiz bin değil, sevgili Üstadımın buyurdukları gibi, yirmi sekiz bin âleme bakan o büyük Furkan-ı İlâhînin, bugünkü asırdan başka gelecek asırlara da bakan vecihlerinin bazı mühim noktalarına işaret edilmesi ve lâfzullah üzerinde vâki tevafukatın göze çarpacak ve nazarı celb edecek şekle ifrağ edilmesi ve bazı kelimelerde görünen mânidar tevafukatın güzellikleriyle meydana çıkarılması hakkında vâki Üstadımın fikirlerine, haddim olmayarak, yine Üstadımdan aldığım kuvvet ve cesaretle iştirak ediyorum. Ve böyle bir Kur'ân-ı Kerîmin yazılması hakkında vâki olacak her fedakârlığa hazır olduğumu, utanarak, baştan ayağa kadar beni istilâ eden bu sürurun verdiği hâlet-i ruhiye üzerine arz ediyor ve ayrıca diyorum ki: Sevgili Üstadıma istenilen şekilde kendi elimle yazılmış bir Kur'ân-ı Kerîmi yazıp takdim etmeyi çok arzu ediyorum. Fakat meselenin müstâceliyetini düşünemiyordum. Ve bir de diğer kardeşlerimin bu şereften mahrumiyetidir ki, bu fikrimin ve bu arzumun kabulünde ısrar edemiyorum.

Evet, sevgili Üstadım, inşaallah zaman takarrüb etmiştir. İnşaallah, mev'ûd vakte biz de erişmiş bulunuyoruz. Artık sebep, Selef-i Sâlihînin Kur'ân'a hâşiye olarak birşey ilâve edilmemesi hakkındaki kararlarının zamanlarına ait bulunması ve ulemâ-i müteahhirînin müsaadeleri de Arapçanın tahsili cihetine gidilmediğinden ileri geldiği kanaatini taşıyarak, Arapçanın okumak ve yazmak istenilmediği bir zamanda bulunuyoruz.

Barla Lâhikası - Mektup No: 83 - s.1438

Binaenaleyh, Kur'ân hakkında sevgili Üstadımın düşündüklerine pek büyük bir ihtiyaç olmakla beraber, bu güzel ve pek büyük bir emr-i hayra kapı açan bu işin hemen ikmal edilmesi için herşeye tercih edilmesi rica ve istirhamındayım. (Saatçi Lütfi Efendi kardeşim de bu kanaattedir.)

Sevgili Üstadım,

Allah sizden hem ebediyen razı olsun, hem de her bir hayırlı işinizde muvaffak etsin, duasıyla Cenab-ı Hakka müteşekkir olduğum halde size olan minnettarlığımı arz eder ve dâmenlerinizi öperim, muhterem efendim hazretleri.

Hüsrev

Sıra No: 83

Ey Üstad,

Kur'ân'ın bir mâkesi olan yazdığım risaleler, senin ne büyük üstad olduğunu kabul ve teslime kâfidir. Sen ki, ey aziz Üstad, İslâmiyet üzerine çöken zulmet ve gaflet perdelerini risalelerinle yırttın. O mülevves perdeler altındaki en nurlu hakikatleri meydana çıkardın. Senin sarsılmaz azmin, kahraman metanetin, ârâmsız sa'yin semeresiz kalmadı. Anadolu'nun ortasına öyle bir âb-ı hayat çeşmesi açtın ki,HAŞİYE 1 bu çeşmenin muslukları yazdığınız Risalelerin, neşrettiğiniz eserlerin hakâikıdır. Menba' ve mâdeni, bâkî olan Kur'ân-ı Hakîm'in bahridir. Birgün olup bu dâr-ı imtihandan saadet âlemlerine göçtüğün zaman, kıymetdar eserlerin seni nâmınla beraber yaşatacaktır. Ne mutlu, senin açtığın çeşmenin kıymetini takdirle ona muhafız ve müdâfi olan ve icabında eserlerinin ahkâmını ilân ve telkin uğrunda bin canla hayatını fedâya müheyyâ olan, candan sevdiğin talebelerin var. Uhrevîler diyarında olduğunuz zamanlarda dahi sizin ruhunuzu muazzeb edecek hareketlerde bulunmayacaklarına emin olunuz. Birçok esrar-ı Kur'âniyenin anahtarlarını şimdiden talebenize tevdi ettiğinize, onlar canla başla size minnettar ve müteşekkirdirler. Bugün saçmakta olduğunuz feyizli nurlar, beşeriyetin hakikî insan olanlarını pâyansız sürurlara istiğrak ederek, mükellef oldukları vezâifi bildiriyor. Hizmetiniz inkâr edilmez ve senin fedakârlığın azîmdir, azîmdir.

Aziz Üstad, hizmetin göklerde gezsinHAŞİYE 2 ve siz destanlarda geziniz. Fedakâr Üstad, diyanetten medet almayan, ehl-i gafletin gafletini ziyadeleştiren edebiyat denilen müthiş sarhoşluk, ancak ve ancak sizin âsâr ve telkinleriniz sayesinde mündefi' oluyor. Dinsiz milletler pâyidâr olamayacağı ve hattâ insaniyeti bile öğrenemeden dünyadan gelip geçeceklerini pek mâkul ve mantıkî delillerle ispat ettin. Eserlerin, ruhun gibi ulvî ve ihâtalı.

Sevgili Üstadım,

Müsterih olmalısınız ki, sizin sa'yiniz beyhûde değildir. Lâyemût risalelerin ilelebed kıymetli ellerde gezecek. Bugünkü dinsizlere haddini bildirecek. Ve belki iman dahi bahş edecek. Zaten sizin talebiniz bu değil mi? Emeliniz, gayeniz, iman dairesinde ikaz ve irşad hedeflerine yetişmek değil mi? Felsefe mezbelelerinde nâlân, sürünen edepsizler, elbette hakikî edebi ve edebiyatı sizin eserlerinizde bulacaklarına asla şüphe yoktur ki, böyle olacak.

Siz de, artık muhterem Üstad, muhtaç olan koca bir millete târif ve mikyas kabul etmez bir hizmeti ifa etmiş bulunuyorsunuz. Bu millet, bu toprak, bu vatan hiçbir zaman size olan borçlarını ödeyemezler. Dilerim ki, bu azîm, kudsî hizmetinizin mükâfatını Cenab-ı Hak size pek lâyık bir tarzda ihsan etsin. Dünya ve âhirette sizden ve bizim gibi âciz ve kusurlu hizmetçilerinden razı olsun. Âmin.

Lütfi'nin arkadaşı Zeki

Sıra No: 84

Hüsrev'in fıkrasıdır.

Sevgili Üstadım,

Yorucu bir kuvvetle gece ve gündüz beni düşündüren ve fakat hiç de kıymeti olmayan vaziyetten kurtaran mektubunuzu aldığım vakitten beri, sürur içinde, Cenab-ı Hakka bînihâye teşekkürlerimi takdim ediyor ve beş vakitte, eltaf-ı İlâhiyeye mazhariyetinizi dua ediyorum. Bilhassa sevincimi artıran keyfiyet, Cenab-ı Hakkın sırf hizmet-i Kur'ân'da istihdam etmesinin iş'ar buyurulmasıdır.

Muhterem Üstadım, vaziyetimden çok çok memnunum. Artık emr-i âlileri mucibince hiçbirşey

Barla Lâhikası - Mektup No: 85 - s.1439

düşünmüyorum. Düşündüğüm birşey varsa, o da Risale-i Nur'dan Sözler'i ikmal etmek, bunlardan istinsah ederek arkadaşlarımızın çoğalmasını temin etmek için lâyıkıyla çalışmaktır. Bunun için, kendimde gördüğüm âriyet ve emanet bir varlığa değil, belki Cenab-ı Hakkın kudret ve lütuflarına istinad ediyorum.

Muhterem Üstadım, yazdığım Otuz İkinci ve Yirmi Yedinci Sözleri takdim ediyorum. Yirmi Yedinci Mektupta arkadaşlarımızın ihtisâsatlarını okurken, bilseniz, ne kadar sürur duyuyorum. Yekdiğerine, ayrılmamak için kıymetsiz maddî iplerle değil, kıymetli ve manevî iplerle bağlanmış bir aile ve bir cemaat efradının hissedeceği sevinçle mütelezziz oluyorum. Şüphesiz, zat-ı Üstadâneleri başımızda olmakla beraber, büyük olanlarımız ağabey ve beraber olanlarımız da kardeşlerimiz olmuşlardır. Veyahut ben bu cemaatin içerisine dahil olduğumdan, fevkalhad bahtiyarım. Kur'ân-ı Mübînin nurlarının ahz ve neşri hususunda, sevgili Üstadımız, şahsiyetiniz vasıta kılınmasından dolayıdır ki, sizi bize veren Cenab-ı Hakka minnettarlığımızı tahdid edemeyiz.

Hüsrev

Sıra No: 85

Sabri'nin bir fıkrasıdır.

Eyyühe'l-Üstadü'l-Muhterem,

Bil'istinsah takdim-i huzur-u fâzılâneleri kılınan Yirmi Sekizinci Mektubun Yedinci Meselesi tam zamanında izhar-ı endam etmiştir. Şu mübarek eser Risâlâtü'n-Nur ve Mektubâtü'n-Nur'un bir nevi tarihçeleri olduğu gibi, diğer cihetten de âsâr-ı pür-envârın senedât ve berâhin-i kat'iyeleri hükmünde görülmekle beraber, üç seneden beri dimağımda mahsus ve mahfuz birçok ihtisasatı da, bu kere zahire çıkarmıştır. İşte Kur'ân-ı Azîmüşşânın derece-i kudsiyet ve ulviyet ve nuraniyet böyle elmas ve mücevherat-ı mâneviyeyi câmi bulunduğu, bu mesele ve emsâli mesâilden anlaşılmıştır.

Evet, şu hakikati de itiraf etmek lâzım ki, bir mücevherat hazinesi ne kadar zengin ve ne kadar yüksek bir servete mâlik olursa olsun, bâyii, dellâlı, usûl-i bey'u şirâya âşinâ olmazsa, zilyed bulunduğu kıymettar hazinenin müştemil ve muhtevî bulunduğu emtiayı, lâyıkıyla âleme ilân ve enzâr-ı âmmeye vaz edemez. Binaenaleyh, şu devr-i müşevveşte, hakaik-i Kur'âniyenin hakkıyla bey'u şirâsını yapan dellâl-ı Kur'ân'ın değil altı senedir, belki kırk seneden beri ehl-i İslâm'a hitâben,

1 g01042.gif (2334 bytes)

fermân-ı Rabbanîsiyle nidâ etmeleri, bilumum envâr-ı imaniyeye muhtaç ümmet-i Muhammed'i medyûn-u şükran eylemiş ve eylemektedir.

Sabri

Sıra No: 86

Sabri'nin fıkrası.

Eyyühe'l-Üstadü'l-Muhterem,

Bu kere Yirmi Yedinci Mektubun İkinci Zeylini, Yirmi Sekizinci Mektubun Beşinci, Altıncı Meselelerini bil'istinsah asıl maa-suret takdim ediyorum. Bendeleri Yirmi Yedinci Mektubun telif ve tesis ve tertibinde çok mühim bir isabet hissediyorum ki, bu mektubun telifindeki gaye, kat'iyen mektup sahiplerini ilân ve teşhir olmadığı, belki muhtelifü'd-derecât zevi'l-efkâr ve elbâbın herbiri, Nurların ancak yüzde birer hâssalarını ve fevâidini görerek, dellâl-ı Kur'ân'ın bir dereceye kadar nidalarını taklide çalışmaları, ayrıca bir zevk ve letâfet ihsas ediyor.

Nur deryasını görmeyen bazı kimseler müştâkane soruyorlar ki: Mensup bulunduğunuz Nur eczahanesinde ne gibi muâlecât var ve asıl mevzuları nedir? Evvelce bu suale karşı Risaletü'n-Nur'u mümkün ise birer birer göstermeye, değilse aklım erdiği kadar söylemeye mecbur idim. Şimdi ise, Risaletü'n-Nur'un yüzde on nisbetinde mevzuunu mümkün mertebe ifadeye hazırım. Ve nîm bir fihristini andırır Yirmi Yedinci Mektubu veriyor ve bildiriyorum. Cüz'î-küllî maksadımı bildirebiliyorum. Nurların ekser aksamı vücuda geldikten sonra Yirmi Yedinci Mektup adeta işaret tabancası gibi endaht edildi. Ve hem de Nur deryasının askerleri beyninde bir nevi müsabaka vazifesini de gördü. Her müntesip meşher-i Nur'a az çok hünerini döktü.

Sabri

Sıra No: 87

Sabri'nin fıkrasıdır.

Eyyühel Üstad,

Îd-i saîd-i fıtrînizi tebrik ve bilvesile dest ve dâmen-i kerimanelerini öperim.

Efendim, her an Nurlarla tegaddi eden ruh-u âcizânem, yine evvelki Cuma günü mugaddî bir nura muntazır iken, Yirmi Dokuzuncu Mektubun Üçüncü Kısmını ihsan ve irsal buyurulmakla fakir talebeniz müşerref ve müstefid ve minnettar kalmıştır. Bir saatlik misafir kalan bu eser-i kıymettar ve


estağfirullah! Biz ölmüştük, lehülhamd bize taze hayat bahşedildi. Gücenmeye hiçbir cihetle hakkımız yok. Vazifemiz olan duaya devam ve teşekkür borçluyuz" cevab-ı hakgûyânesini ruhumdan aldım.

Hâfız Sabri

Sıra No: 89

Hulûsi Beyin fıkrasıdır.

Eyyühe'l-Üstadü'l-Muhterem,

Bu kere Yirmi Dokuzuncu Mektubun Dört ilâ Dokuzuncu Nüktelerini hâvi mübarek mektubunuzu, Yirmi Sekizinci Mektubun Yedinci Meselesinin sırr-ı azîm-i inayet beyanındaki hâtimesi namını verdiğiniz ve muciz-nümâ Ramazanın hikmetlerini beyan eden Yirmi Dokuzuncu Mektubun İkinci Kısmını ve münevver hâtem-i i'câzı kemal-i şükranla aldım. İştiyakla, lezzetle, zevk-i mânevîyle defaatle okudum. Fakat iki haftaya yakındır ki cevap yazamadım. İşte bu mübarek

Barla Lâhikası - Mektup No: 89 - s.1441

Cuma günü, hem Nurlardan aldığım feyizleri, tesellileri, hem kalbî teessüratımı icmâlen arz maksadıyla, bu varak-pâreyi tahrire lütf-u Hakla başladım.

Evvelen, Yirmi Dokuzuncu Mektubun altı nüktesiyle Kur'ân'ın hakikî tercümesi kabil olmadığını, imandan zerre kadar nasibi olana, Yirmi Beşinci Sözdeki burhanlara zeylen ispat ediyor. Ve şeâir-i İslâmiyeyi gayet güzel bir üslûpla tarif ve mütalâa etmekle beraber, ulemâüs-sû ashabına çok mükemmel ve manevî tokat aşk ediyorsunuz. Ve nihayette, mektuptaki hakikatlerin Kur'ân'dan geldiğine aklı takvim için, onun belâgat-ı i'câz ve îcâzına imtisâlen,

1 g01044.gif (2313 bytes)

âyet-i kerimesini nazara vaz ediyorsunuz. Bu biçare duacınız, talebeniz ibraz ve irsal buyurduğunuz Nurların mütalâasında, müspet ve menfî iki tesir altında ne yapacağını ve ne edeceğini şaşırıyor. Çünkü, manevî vazifemizi ifa edemiyoruz. Çok az ve dar bir muhite neşredebiliyoruz. Bid'at ve dalâlet hergün artmakta, ahkâm-ı İslâmiyeye, sünnetlerden başlayarak ve Kur'ân hedef tutularak, çok insafsızca hücum edilmekte olan böyle bir zamanda ve tam bu yaralara münasip merhem olacak, bu nurlu ve şifalı eserlerin mahdut eşhas arasında ve yalnız bu zavallıların ümit ve imanlarını takviye edecek vaziyette kalması teessürü artırmakta ve dergâh-ı İlâhiyeye ilticadan başka çâre bırakmamaktadır.

Evet, kat'î kanaat hasıl olur; hattâ dikkatle bakılsa görülüyor ki, bu saray-ı âlem inkırâza hatve-behatve yaklaşmakta. Her saat çatısından tuğla, duvarından bir kerpiç, sıvasından bir parça kopmakta, hattâ lâmbasının ışığı azalmaktadır. Eksilmez, yıpranmaz, yıkılmaz, değişmez zannolunan bu kervansaray elbette eskiyecek, yıpranacak, yıkılacak ve değişecektir.

İşte, beşere, bilhassa Müslümanlara ârız olan ve alettevâli artmakta olan zaaflar, bu neticeyi tâcil ediyor, mütalâasındayım. Fakat, irşad buyurulduğu üzere, madem ki neticeyle değil, hizmetle mükellefiz. O halde, ümidimizi kesmeyerek, sabır ve sükûnla dua ve niyazla dergâh-ı İlâhiyeden yalvarmalıyız. "Muhît ilim ve zevalsiz ve nihayetsiz kudret sahibi olan Hâlıkımız iyi yapar, iyilikler halk buyurur, inşaallah" demeliyiz.

Yirmi Sekizinci Mektubun Yedinci Meselesinin Hâtimesi, gaybî işârât hakkında, ihtimalen dahi olsa her türlü evhamı izale etmek maksadıyla yazılmıştır. Sıddîkınız, elhamdü lillâh, mübarek eserlerde delâlet ettikleri mânâlarda, işaret ettikleri hakaikte, bütün mevcudiyetle kabul ve tasdik ve kudsî maânîsini dercan etmekten başka bir his asla taşımamıştır. Nasıl ki, aziz Üstadımız bu Kur'ânî cevherleri kendisine göstermekle iktifa etmiyor ve muhtaçlara da "Bakınız, görünüz, istifade ediniz; siz de muhtaçlara, müştaklara, mütehayyirlere göstermeye vasıta olunuz" buyuruyorlar. Bu fakir talebeniz bu emre "Ale'r-re's-i ve'l-ayn, sem'an ve tâaten" demiş. Ve alâ kadri'l-imkân ve mütevekkilen alallah, bu amel uğrunda hizmette bulunmayı minnettarane arzu etmekte bulunmuştur. Binaenaleyh gaybî tevafuk hakkındaki bu müdellel ve muknî beyanat da yerindedir, fazla değildir. Bu da herhalde lâzımdır. Buna mutlak ihtiyaç vardır veya olacaktır. Gösterilen misalden de anlaşılıyor. Özene bezene yazılmış, senelerle emek sarfıyla cem edilmiş, toparlanmış, tefsir kavâidine siyak ve sibak-ı kelâm gözetilerek, muhtemelen bazı yerlerinde kesret-i istimâl sebebiyle, hâh nâhâh nazar-ı dikkate çarpan tevafuk ve müvazenete de an-kasdin ihtimam edilerek, emniyetle vücuda getirilmiş olan bir tefsirle, doğrudan doğruya hazâin-i mukaddese-i Kur'âniyeden, bu asır insanlarına, Müslümanlarına göre nebeân, feverân ve lemeân eden nurlu âsârdaki gaybî muvafakat, muvazenet kıyas edilebilir mi? Asla!

Hâtimedeki Ahmed Galip Beyin fıkrası hoştur. Bu fıkranın Hazret-i Kur'ân'a ve mahzen-i esrar-ı İlâhiyenin bir nevi nurlu reşahatı ve lemeâtı olan Sözler'e nisbeti, güzelliğini arttırmıştır. Allah bu gibi kardeşlerimizin adedini çok arttırsın. Ve cümlesini, bu meyandae hakkımız yok. Vazifemiz olan duaya devam ve teşekkür borçluyuz" cevab-ı hakgûyânesini ruhumdan aldım.

Hâfız Sabri

Sıra No: 89

Hulûsi Beyin fıkrasıdır.

Eyyühe'l-Üstadü'l-Muhterem,

Bu kere Yirmi Dokuzuncu Mektubun Dört ilâ Dokuzuncu Nüktelerini hâvi mübarek mektubunuzu, Yirmi Sekizinci Mektubun Yedinci Meselesinin sırr-ı azîm-i inayet beyanındaki hâtimesi namını verdiğiniz ve muciz-nümâ Ramazanın hikmetlerini beyan eden Yirmi Dokuzuncu Mektubun İkinci Kısmını ve münevver hâtem-i i'câzı kemal-i şükranla aldım. İştiyakla, lezzetle, zevk-i mânevîyle defaatle okudum. Fakat iki haftaya yakındır ki cevap yazamadım. İşte bu mübarek

Barla Lâhikası - Mektup No: 89 - s.1441

Cuma günü, hem Nurlardan aldığım feyizleri, tesellileri, hem kalbî teessüratımı icmâlen arz maksadıyla, bu varak-pâreyi tahrire lütf-u Hakla başladım.

Evvelen, Yirmi Dokuzuncu Mektubun altı nüktesiyle Kur'ân'ın hakikî tercümesi kabil olmadığını, imandan zerre kadar nasibi olana, Yirmi Beşinci Sözdeki burhanlara zeylen ispat ediyor. Ve şeâir-i İslâmiyeyi gayet güzel bir üslûpla tarif ve mütalâa etmekle beraber, ulemâüs-sû ashabına çok mükemmel ve manevî tokat aşk ediyorsunuz. Ve nihayette, mektuptaki hakikatlerin Kur'ân'dan geldiğine aklı takvim için, onun belâgat-ı i'câz ve îcâzına imtisâlen,

1 g01044.gif (2313 bytes)

âyet-i kerimesini nazara vaz ediyorsunuz. Bu biçare duacınız, talebeniz ibraz ve irsal buyurduğunuz Nurların mütalâasında, müspet ve menfî iki tesir altında ne yapacağını ve ne edeceğini şaşırıyor. Çünkü, manevî vazifemizi ifa edemiyoruz. Çok az ve dar bir muhite neşredebiliyoruz. Bid'at ve dalâlet hergün artmakta, ahkâm-ı İslâmiyeye, sünnetlerden başlayarak ve Kur'ân hedef tutularak, çok insafsızca hücum edilmekte olan böyle bir zamanda ve tam bu yaralara münasip merhem olacak, bu nurlu ve şifalı eserlerin mahdut eşhas arasında ve yalnız bu zavallıların ümit ve imanlarını takviye edecek vaziyette kalması teessürü artırmakta ve dergâh-ı İlâhiyeye ilticadan başka çâre bırakmamaktadır.

Evet, kat'î kanaat hasıl olur; hattâ dikkatle bakılsa görülüyor ki, bu saray-ı âlem inkırâza hatve-behatve yaklaşmakta. Her saat çatısından tuğla, duvarından bir kerpiç, sıvasından bir parça kopmakta, hattâ lâmbasının ışığı azalmaktadır. Eksilmez, yıpranmaz, yıkılmaz, değişmez zannolunan bu kervansaray elbette eskiyecek, yıpranacak, yıkılacak ve değişecektir.

İşte, beşere, bilhassa Müslümanlara ârız olan ve alettevâli artmakta olan zaaflar, bu neticeyi tâcil ediyor, mütalâasındayım. Fakat, irşad buyurulduğu üzere, madem ki neticeyle değil, hizmetle mükellefiz. O halde, ümidimizi kesmeyerek, sabır ve sükûnla dua ve niyazla dergâh-ı İlâhiyeden yalvarmalıyız. "Muhît ilim ve zevalsiz ve nihayetsiz kudret sahibi olan Hâlıkımız iyi yapar, iyilikler halk buyurur, inşaallah" demeliyiz.

Yirmi Sekizinci Mektubun Yedinci Meselesinin Hâtimesi, gaybî işârât hakkında, ihtimalen dahi olsa her türlü evhamı izale etmek maksadıyla yazılmıştır. Sıddîkınız, elhamdü lillâh, mübarek eserlerde delâlet ettikleri mânâlarda, işaret ettikleri hakaikte, bütün mevcudiyetle kabul ve tasdik ve kudsî maânîsini dercan etmekten başka bir his asla taşımamıştır. Nasıl ki, aziz Üstadımız bu Kur'ânî cevherleri kendisine göstermekle iktifa etmiyor ve muhtaçlara da "Bakınız, görünüz, istifade ediniz; siz de muhtaçlara, müştaklara, mütehayyirlere göstermeye vasıta olunuz" buyuruyorlar. Bu fakir talebeniz bu emre "Ale'r-re's-i ve'l-ayn, sem'an ve tâaten" demiş. Ve alâ kadri'l-imkân ve mütevekkilen alallah, bu amel uğrunda hizmette bulunmayı minnettarane arzu etmekte bulunmuştur. Binaenaleyh gaybî tevafuk hakkındaki bu müdellel ve muknî beyanat da yerindedir, fazla değildir. Bu da herhalde lâzımdır. Buna mutlak ihtiyaç vardır veya olacaktır. Gösterilen misalden de anlaşılıyor. Özene bezene yazılmış, senelerle emek sarfıyla cem edilmiş, toparlanmış, tefsir kavâidine siyak ve sibak-ı kelâm gözetilerek, muhtemelen bazı yerlerinde kesret-i istimâl sebebiyle, hâh nâhâh nazar-ı dikkate çarpan tevafuk ve müvazenete de an-kasdin ihtimam edilerek, emniyetle vücuda getirilmiş olan bir tefsirle, doğrudan doğruya hazâin-i mukaddese-i Kur'âniyeden, bu asır insanlarına, Müslümanlarına göre nebeân, feverân ve lemeân eden nurlu âsârdaki gaybî muvafakat, muvazenet kıyas edilebilir mi? Asla!

Hâtimedeki Ahmed Galip Beyin fıkrası hoştur. Bu fıkranın Hazret-i Kur'ân'a ve mahzen-i esrar-ı İlâhiyenin bir nevi nurlu reşahatı ve lemeâtı olan Sözler'e nisbeti, güzelliğini arttırmıştır. Allah bu gibi kardeşlerimizin adedini çok arttırsın. Ve cümlesini, bu meyanda bu fakir-i pür-taksîri de muvaffakun bilhayr buyursun. Âmin...

Yirmi Dokuzuncu Mektubun İkinci Kısmı, Kur'ân'ın has dürbünüyle bakılmak suretiyle, Ramazanın hikmetlerinden dokuzu mükemmelen ve emsalsiz tarzda beyan buyurulmuştur. Allah sevgili Üstadımızdan razı olsun. Bu sene burada Ramazan-ı Şerife riayet, evvelki senelerden zahiren ziyade idi. Gönül arzu ederdi, keşke bu âli eser, bu Ramazan'dan evvel elimize geçmiş olaydı! Seyyidü'r-Rusül, Nuru'l-Vücud Efendimiz Hazretleri Sallâllahu Aleyhi ve Sellem "Eddînü'n-nasîhatü" buyurdukları mâlûm-u fâzılâneleridir. İşte bu sebeple, azlığından müteessir olduğum buradaki cemaatimize tam vaktinde okumak suretiyle, bu emr-i celîl-i Nebevîyi de, yerine getirmiş olurduk.

Barla Lâhikası - Mektup No: 90 - s.1442

Fakat bu şereften mahrumiyetimiz, maddî uzaklığından ileri gelmiştir. Çünkü Kur'ân'ın madem ki ilk nüzulü şehr-i Ramazan'da olmuştur. Bu asırda ve şu zamanda da, o mübarek âyetin hikmetleri hakkında eser yazılmasının bu ayda olması enseb ve alâdır. Cenab-ı Hak emsâl-i kesiresiyle, hayırlısıyla cümlemizi müşerref buyursun. Âmin.

Hâtem-i i'câz, hizmet-i Kur'ân'daki kıymettar kardeşlerimi tanıttırdı. Ve şu güzel nurlu beyti hatırlattı:

Âyinedir bu âlem, herşey Hakla kaim,
Mir'ât-ı Muhammed'den, Allah görünür dâim.HAŞİYE

Ve şu fıkrayı söylettirdi:

Âyinedir bu hâtem, herkes sıdk ile hâdim,
Mir'ât-ı Üstaddan, Kur'ân'dır görünen dâim.

Allahü Zülcelâl cümlesinden razı olsun. Bu mübarek mir'âtın baş köşesine, bu beyitle imzamın konulmasını tasvib-i ârifanelerine arz ederim.

Hulûsi

Sıra No: 90

Binbaşı Âsım Beyin Risaletü'n-Nur Sözleri hakkında temsîl ettiği bir fıkradır.

Münezzehdir şuûnattan, hep ilhâm-ı İlâhîdir,
Okurken nur alır vicdan, sütûr-u bî-tenâhîdir,
Riyâdan, kibirden, her meâsîden münezzehdir,
Kelâm-ı lâyezâlîden gelen bir nur-u müferrihtir.
Nasıl bir vecd içinde anladım bilsen, bu âsârı,
Bu, âyetler gibi nuranî ve lâhutî bu efkârı,
Meâsir mi? Eser mi? Müncelî, yoksa müessir mi?
İlâhî bir "sürâ"dan berk uran, hayret-fezâ sır mı?
Anılmaz, anlatılmaz, sırr-ı vahdetten haberlerdir.
Sen ey gafil beşer, bil nefsini, gör ki, ne şeylerdir.
Bütün kevn vâlih ve hayran düşündükçe serencâmın
Kerîm hayretle, hürmetle anar nâmın, büyük nâmın.

Âsım

Sıra No: 91

Hulûsi Beyin fıkrasıdır.

2 g01045.gif (2633 bytes)

Eyyühe'l-Üstadü'l-Muhterem,

Geçen hafta Yirmi Sekizinci Mektubun Beşinci ve Altıncı Meseleleri isimlerini alan biri şükre, diğeri harem-i şerif sualine cevap olan iki eser-i âlü'l-âlînizi kemal-i şevkle aldım, zevkle mütalâa ettim. Çok susamıştım. Şükre dair çok derin mânâlı, şeker gibi tatlı, şeker şerbetinizi besmeleyle içmeye başladım. Bu âciz talebenize nimetlerinin hadd ü pâyânı olmayan ol Hâlık-ı Kerîm, ol Mün'im-i Hakîm, ol Rezzâk-ı Rahîm Celle Celâlühü Hazretlerinin Nurlar namı altındaki in'am ve ihsanına karşı "Elhamdü lillâh, Allahu Ekber" dedim. Ve mânevî susuzluğumu, elim ermez, gücüm yetmez, nazarım erişmez, hülâsa acz-i tamm içinde, fakat rahmetinden ümit kesmediğim bir halde iken, ol Rahmânü'r-Rahîm Hazretlerinin muazzez Üstadım vasıtasıyla teskin ettiğine, yüz binler hamd ve şükür eyledim ve edeceğim. Mübarek Sözlerinizde öyle kudsî feyizler var ki, sanki talebenizin alâkayla mütalâa eden veya istimâ eyleyenleri elinden tutuyor. "Bak, bu, bu mânâya delâlet eder. Şu, şunun içindir. Bundaki maksat ve gaye ve hikmetler şunlardır. Gel, daha yukarı gidelim, daha ilerleyelim" diye, menbâdan menbaa, etekten tepeye, izden yola, hakikatten mârifete götürüyor, çıkarıyor, ziyaret ettiriyor, istifade ve istifaza ettiriyorsunuz. Bu defa, bu seyr ile şükür nehrinin menbaına şükür dağının tepesine, şükür çığırının şehrâhına, şükr-ü mutlaktaki hakikatle mârifete götürüyor. Ve mebde'de olduğu gibi, müntehâda "Der tarîk-ı acz-mendi, lâzım âmed çâr-çiz/Acz-i mutlak, fakr-ı mutlak, şevk-i mutlak, şükr-ü mutlak ey aziz" buyuruyorsunuz. Biz de "Fehimtü ve sadakte" diyerek mukabele ediyoruz. Dua ve salâvâtla bu kudsî seyahata nihayet veriyorsunuz.

İbraz buyurduğunuz pek âli şefkatten yüz bulan muhtaç ve âciz talebeniz, Üstadının nazarını başka tarafa çevirecek bir suale cür'et eylediği için, "Gel, haydi, Harem-i Şerife girelim. Oranın bugünkü halini ve esbabını biraz anlatayım" demek nev'inden olan Yirmi Sekizinci Mektubun Altıncı Meselesini de okudum. Çok istifade ettim. Allah sizden razı olsun.

Hulûsi


Barla Lâhikası, 92-96. Mektuplar - s: 1443-1445

Barla Lâhikası - Mektup No: 92 - s.1443

Sıra No: 92

Hulûsi Beyin fıkrasıdır.

Bu defa lütuf ve inâyet buyurulan, Yirmi Sekizinci Mektubun Yedinci Meselesini hürmetle aldım. Tâzimle ve defaatle mütalâa ettim. Ayrıca bir defa yeni talebeniz Hâfız Ömer Efendiye ve bir defa pederim ve eski hocalarımdan İbrahim Efendi ve bir dostumuza ve bir defa da Fethi Beye okudum. İnşaallah, yine okur ve okuttururum. Bu mübarek mektubunuzla başta şu biçare olduğu halde, dinleyenlerin ahvâl-i ahire dolayısıyla kalblerinde hâsıl olan manevî yaraya çok mükemmel ve münasip bir merhem vurdunuz.

1 g01046.gif (1362 bytes) nass-ı celîlini hatırlatarak, Allah'ın lûtfuna ve Habîb-i Ekreminin (a.s.m.) ruhâniyetine, Kur'ân-ı Azîmüşşânın 2 g01047.gif (1557 bytes) devam ettiğine şüphe kalmayan, i'câzına dehâlet ve hakikî sabırla bu acılara mukabele ederseniz, inşaallah yakın ve nurlu istikbale mazhar olursunuz, gibi hakikaten pek azîm bir müjde vermiş oldunuz. Bîçâregân-ı ümmete, izn-i İlâhîyle beyan buyurduğunuz i'câz-ı Kur'ân hürmetine, Allahü Zülcelâl muhterem Üstadımızdan ebeden razı olsun. Ve Hazret-i Kur'ân hesabına intizar buyurduğunuz ümitlerinizi, an-karîb mübeddel-i hakikat ve mü'minlere de selâmet-i iman tevfik buyursun. Âmin.

Yirmi Sekizinci Mektubun Yedinci Meselesini almazdan evvel, mübarek Sözler'le alâkadar olmayan zevata, defaatle Üstadım altı-yedi seneden beri şöyle buyurmaktadır: "Kur'ân'ın sûrları yıkılmıştır. Bütün hücumlar Kur'ân'adır. İmanı kurtarmak zamanıdır..." İşte, yavaş yavaş bu beyanatın sıhhati, her gözü ve aklı olan mü'min tarafından tasdik edilecek hâdisat zuhur etmektedir, diyordum. Bu mektup, bu biçare talebenizin Üstadının emirlerini tebliğde sadık olduğunu ispat etmekle beraber, evvelce de arz ettiğim vecihle, mektupları almazdan evvel hatırıma gelen, hattâ lisanıma kadar geçen çok meseleler nev'inden olduğuna şüphem olmadığı için, bunu da i'câz-ı Kur'ân'dan addediyorum. Tevafukatta, bendenizdeki nüshada da ekseriyetle müvazenet vardır. Evet, hangi cihetten bakılsa inâyet-i İlâhiye ayan beyan görünür.

Muhterem Üstadım, rahmet-i İlâhiyeyle bir hakikati daha yakînen anladım. O da şudur ki: İlk şeref-i mülâki olduğum zamanda verdiğiniz ders, bütün risale ve mektuplarda vücudunu hissettirmektedir. Fark yalnız o dersteki mücmel hakaikin diğer derslere tafsil, tavzih ve izharından ibarettir. Demek ki, imanı ve Kur'ân'ı esas ittihaz etmekle, dâimî bir feyz menbaı, sermedî bir nur kaynağı, fenasız kudsî bir hazine, İlâhî bir kale kurulmuş oluyor.

Evet, madem ki kâinatın halkına sebep olan Nebiyy-i Efham (s.a.v.) efendimiz hazretleri, vazife-i risaletlerini mükemmelen ifa ettikten sonra, emr-i İlâhiyle vücuduna bâis oldukları âlem-i bekaya teşrif ettiler. Şu misafirhane kapanıncaya kadar gelip geçecek, dolup boşanacak, çürüyüp tazelenecek sükkânına, bilhassa cin ve inse en âli bir hediye, en mükemmel bir rehber, en mukaddes bir mürşid olarak, Kur'ân-ı Hakîmi bırakmışlardır. Nitekim müteakip asırların yetiştirdiği birçok zevât-ı âliye, bütün müşküllerini Kur'ân'la halletmişler, aradıklarını Kur'ân'da bulmuşlar.

İşte, bu bid'at ve zulümat asrında da, yine o Kur'ân-ı Hakîm ve Kerîm, lâyemût i'câzını Sözler ve Mektuplarla izhar etmiş ve bu hakikaten azîm işte, rahmet-i İlâhiyeye, muazzez ve muhterem Üstadımız elyak ve elhak memur ve vasıta olmuştur. Bu hakikate, daha birinci derste, lütf-u İlâhîyle iman ettim. Diğer nurlu dersler kuvvet-i imana vesile olmuş ve olmakta bulunmuştur.

3 g01048.gif (1466 bytes)

Aziz ve muhterem Üstadım,

"Bu dünya mü'mine zindandır" derler. İşte, neşrine, izharına, beyanına vasıta olduğunuz Nurlar, bize bu karanlık dünyamızı aydınlattı. Hilkattaki hakikati tâlim etti. Bâki, dâimî ve sermedî, saâdetli hayatı tedris etti. Şahsen bu Nurlar olmasaydı, halim ne olacaktı? Ya Nurlara erişmeseydim, ne yapacaktım? Ya bu Nurların neşrine alâ kaderi't-tâketi ve'l-imkâni, lûtf-u İlâhîyle çalıştırılmasaydım, bütün kazancım mâsiyet ve kara yüzle, perişan halle, nasıl dergâh-ı İlâhiyeye çıkacaktım? Elhamdü lillâh, sümme ve sümme elhamdü lillâh, niyet-i hâlise ve cüz-ü lâyetecezzâ kabilinden olan Kur'ânî hizmet sebebiyle, bu abd-i pür-taksîr de inşaallah duanızla rahmet-i İlâhiyeye nâil olur ümidindeyim.

Hulûsi

Barla Lâhikası - Mektup No: 93 - s.1444

Sıra No: 93

Sabri'nin bir fıkrasıdır.

4 g01049.gif (1900 bytes)

Efendim, hiç şek ve şüphem kalmadı ki, nur nurdan seçilemediği gibi, Nur deryasının nurânî talebeleri de, nerede olursa olsun hepsi bir gayede, umumî bir zihniyette, yekdiğerlerine rekabetleri yok, daima birbirinin evsâf-ı mümtazesiyle müftehir ve mübâhî, samimiyet ve vefa hususunda, rüfekasını şahsına tercih eder, bir emelde bulunmaları yegâne emel ve gayeleri olan "tevhid"in bir alâmet-i mümtaze ve fârikası olan ittihad ve tesanüd-ü hakikîye ve meşruayı kalen ve fiilen ve hâlen göstermeleriyle sabittir ki, bu hal bir alâmet-i muvaffakiyettir.

Talebeniz H. S.

Sıra No: 94

Refet Beyin bir fıkrasıdır.

Aziz ve muhterem Üstadım Efendim,

Son neşrettiğiniz Söz, fakirde çok derin tesir ve intibalar bıraktı. Onun sâikının ne olduğunu anlayamadım. Zat-ı âlinizi o sözde çok hiddetli buldum. Gayet âteşîn bir kalem, bütün elemlerinizi dökmüştü. İhtivâ ettiği hakaike mest ve hayran olduğum halde, saatlerce okudum. Artık Sözlerinizin hiçbirini diğerine tercih edemiyorum. Zira, birine mühim derken, diğeri daha mühim ve bir diğeri ehemm olarak kendini gösteriyor. Binaenaleyh, envâr-ı Kur'âniyeyi gökteki yıldızlara benzetiyorum. Filhakika yıldızlar parlaklık itibarıyla birbirinden farklı ise de, hepsi yıldızdır. Ve aynı menbadan ahz-ı envâr etmede olduklarından, keyfiyetçe yekdiğerinden farkı yok gibidir. Sözleriniz aynen böyledir. Herbirini yüz defa okusam, yüz birinci defa hiç okumamış gibi büyük bir zevk-i mânevîyle okumam dahi yüksekliğine şahittir. Bu babda ne kadar yazsam Sözler hakkında hiçbir şey yazmış olamayacağımı düşünerek sözüme nihayet veriyorum.

Refet

Sıra No: 95

Şu fıkra Mesud Efendinindir.

Ey benim muhterem Üstadım,

Hadd-i bülûğumdan bu âna kadar, lâîn şeytanın zırhından mâmul bir sanduka derûnunda kilitlemiş olduğu akl-ı uhrevî ve imanımı tazyik altına almıştı. Duanız sayesinde ve bana karşı göstermiş olduğunuz hüsn-ü niyet ve nasihatlerin semeresi olarak, ancak yedi senede, Üstadımın dua yumruğuyla lâîn şeytanın zırh sandukası kırılarak, imanımı tekrar teslim ettin. Ve teslim aldığımı şununla ispat ederim ki, duaya kabul buyurduğunuz tarihte, yani, Ramazan-ı Şerifin üçüncü günü berâ-yı ziyaret nezdinizde idim. Müfarakatimden sonra, Cenab-ı Hakkın gösterdiği ve sevgili Üstadıma arz eylediğim rüya ile, âcizâne tefsirimde, gündoğudan günindiye doğru olan çayı, yani, gündoğudaki duayı almamış olsaydım, önümde, elinde sepetle giden adam gibi gayyâ kuyusuna gidecektim. Ben de o kapının önünde durduğum halde, o müessir almış olduğum dua sayesinde, o korkunç kapıdan çağırılmayarak, avdetimde geniş bir caddeden halkın omuz omuza geçtiği ve bizim mestur bir mevkide seyreylediğimiz o meşak ve mezahime iştirak ettirilmediğimiz, ancak Üstad-ı Muhteremimin, Cenab-ı Hak nezdinde duasının kabulüdür. Ve Sözler'in mukavemetsûz tesirleridir.

Ben de, buna mukabil, Üstadımın hâdim olduğu çığırı tâkiple hizmet etmek emelinde isem de, yalnız ettiğim hizmet kâfi değildir. O da ancak âhiret menfaatimiz içindir. Yalnız Cenab-ı Feyyaz-ı Mutlak Hazretlerinden beş vakitte dua ediyorum: "Ya Rabbi, ya Rabbi! Yirmi yedi seneden beri, şeytan aleyhi'l-lânenin zırhlı çelik sandukaya kilitlemiş olduğu imanımı, balyozuyla kırarak tahlis eden Üstad-ı Ekremime, yani Kur'ân-ı Hakîmin lemeâtı olan Risale-i Nur'un neşrine bir hizmet olarak, bana menamda göstermiş olduğun yevm-i maşherde gayyâ kuyusu kapısının ağzından çevirmeye muvaffak olan müfessir-i Kur'ân'ı ve son musannif bulunan Saidü'n-Nursî Hazretlerinin yevm-i mahşerde sancaktarı kıl, ya Rabbi, ya Erhame'r-râhimîn. Ve'l-hamdü lillâhi Rabbi'l-Âlemîn" olan Cenab-ı Mevlâdan evkat-ı hamsede vird-i zebânımdır. Ve siz Üstadımın kabul buyurmasını istirhamla el ve ayaklarınızdan öperim, Efendim Hazretleri.

Mehmed Mesud

Sıra No: 96

Ahmed Hüsrev'in fıkrasıdır.

5 g01050.gif (2773 bytes)

Kıymettar Üstadım,

Tarih-i mektuptan iki gün evvel idi. Yirmi Yedinci Mektubun Üçüncü Zeylini yazmakla meşguldüm.

Barla Lâhikası - Mektup No: 96 - s.1445

Hulûsi ve Refet Bey, Zekâi ve Sabri Efendi gibi kardeşlerimin, Risaletü'n-Nur ve Mektubatü'n-Nur'a karşı gösterdikleri âteşîn muhabbetle, kalbî iştiyaklarını gösteren kalemleri, beni de heyecana düşürmüştü. Bu sırada Bekir Ağa, sizden gelen bir mektupla teşrif etti. Bekir Ağa, mutadının hilâfı olarak, pek gülşen yüzlü idi. Mektubu aynı sevinçle, ba'de't-takbil beraber açtık. Bir varak-pâre-i fâzılâneleriyle, Yirmi Dokuzuncu Mektubun Sekizinci Kısmının sekiz sayfadan ibaret olan Sekizinci Remzi, üç sekiz tevafukatıyla kendini gösterdi. Yirmi Yedinci Mektubun Üçüncü Zeylinden hâsıl olan sevinçli bir heyecan-ı kalbî ve Bekir Ağanın Üstadına ve Nurlara karşı kalbî iştiyakını gösteren sevimli yüzü ve dört aydan beri beklediğimiz tevafukatın gayesinin mebdeini gösteren Sekizinci Remizdeki, sevgili Üstadımızın manevî bir nurla parlayan ve gülümseyen, o yüksek, en harika, tatlı sözü, fakir talebenizde öyle bir hâlet-i azîme tevlid etmişti ki, işte o dakikam saâdet-i ebediyeye nail olanların geçirdiği anlardan bir dakika idi. Bu sürur içinde mektubunuzu ve Sekizinci Remzi okudum. Okurken herbir cümlenin nihayetinde, "Var ol, mes'ud ol, bahtiyar ol Üstadım!" nidaları, kalbime tercümanlık eden lisanımdan ihtiyarsız dökülüyordu. İlk defa Bekir Ağayla, bir defa Rüştü Efendi kardeşimle, bir defa da Refet Bey kardeşimle okudum.

Evet, sevgili Üstadım, senelerden beri Kur'ân-ı Azîmü'l-Burhanın bahr-i ummanında medfun defineleri, Risaletü'n-Nur ve Mektubatü'n-Nur'la meydana çıkarmıştınız. İşte, azîm br define daha lûtf-u İlâhîyle Yirmi Dokuzuncu Mektubun Sekizinci Kısmının Sekizinci Remzinde en parlak ve gözler kamaştıran nurlarıyla tezahür ediyor, kendini gösteriyor. Beşerin nazarını ister istemez kendine çeviriyor.

Bin üç yüz seneden beri, sahib-i insafı hayrette bırakan ve dünyanın her köşesinde ve beşerin her tabakasında, cin ve beşer lisanında, semâvatta melek ve ruhanîler lisanında en yüksek makam-ı mümtazı işgal eden o Furkan-ı İlâhînin esrâr-ı mühimmesinden ve i'câz-ı azîmesinden bir parçası daha, susmak bilmeyen muciznümâ bir sadâ ve lâtif bir âvâz ve tükenmez bir feyizle karşımıza çıkıyor.

O kıymettar Kur'ân'ın bugün mükevvenatı yed-i kudretinde tutan ve azamet-i kibriyasıyla idare eden ve azamet-i celâli karşısında herşeyi kendine secde ettiren bir Zat-ı Vâcibü'l-Vücud'un kelâmı olduğunu, üzerindeki hadsiz damgalarıyla gösteren risalelerinizin kıymeti ne büyüktür! O risalelere nasıl kıymet verilir? Nasıl başkasıyla muvazene edilir? Nasıl bir başkasının tefevvuku tahattur edilir?

Beşerin zulmetli simasına nurlar saçan ve tevhid haricindeki her türlü akideleri zîr ü zeber eden ve şakirtlerine gülümseyerek tatlı bir yüzle bakan ve hoş ve pek şirin bir lisanla söyleyen, o risaleler ve o risalelerin sâhibi ve nâşiri olan Sevgili Üstadım, siz talebelerinizin kalblerinde risalelerinizle yaşıyorsunuz. Hem öyle bir surette yaşıyorsunuz ki, küçük bir işaretinize müheyyâ talebelerinizin ruhlarında ırmakların çağladıkları gibi, tevâli eden ve tükenmek bilmeyen İlâhî bir muhabbetle yaşıyorsunuz. Hayat-ı fâniyeye veda etseniz bile, büyük büyük cemaatlerin arasında hürmetle yâd edileceğinizeHAŞİYE ve nâmınızın dünya ve ukbâda ihtiramla taşınacağına ve risalelerinizin pek büyük hâhişle revaçta olacağına kaviyen ümitvârım.

Evet, nasıl sözlerim haksız olsun ki, en tehlikeli anlarda bile, hakkı söylemekte susmayan ve pek âli ruh taşıyan ve talebelerine her an tesellî nurlarını dağıtan, Kur'ân-ı Kerîmin bugünkü dellâl-ı muhteremi olan Üstadım, sizin din-i mübîn-i İslâma olan merbutiyetinize ve o büyük muhabbetinize ve o yüksek sa'yinize mükâfat olarak defter-i hasenâtınıza Cenab-ı Vâcibü'l-Vücud Hazretleri lâ yüad ve lâ yuhsâ ecirleri yazmasını rahmet-i İlâhiyeden niyaz ederim.

Nasıl bugünkü beşeriyet size ve Risaletü'n--Nur'a medyun olmasın ki, semâmızda dolaşan güneşin saçtığı ve her an ufûlüyle bir başka âlemi gösteren nurları gibi değil, Kur'ân'ın arş-ı âzamından gelen nurlarla ölmez, tükenmez, sermedî bir nuru, risalelerinizde gösteriyorsunuz.

İşte, o risaleler ki, herbiri başlı başına menbaları ve mecraları ayrı ve fakat bir bahr-i muhît-i ummana dökülen nehirler gibidir. Sonsuz olan bu nehirlerin, hangisine varsa nasıl doyuncaya kadar su içmez? El ve yüzlerini temizlemek isteyenler, nasıl oluyor da, bu enhardan istifade etmez? Veyahut arazilerini iska için cetveller yaparak hangi tarafa götürülse, azîm cemaatler nasıl tefeyyüz etmez?


Barla Lâhikası, 96-101. Mektuplar - s: 1446-1448

Barla Lâhikası - Mektup No: 97 - s.1446

Bu enharda öyle azîm şifalar var ki, hastalar içse, her türlü devayı içinde bulurlar. Yaralılar içse, bin türlü yaralarına merhem bulurlar. İhtiyarlar içse, hayat-ı ebediyenin civanmerd gençlerinden olurlar. Tazeler içse, saadet-i dâreyni bir anda elde ederler.

Risaleleri okuyanlar, sevgili üstadım, sizin ne büyük ve âli bir kalbe mâlik bulunduğunuzu teslim için, bilmem tefekküre ihtiyaç var mı?

Bunca zamandan beri "Kur'ân-ı Azîmüşşânın dellâlıyım ve bu kudsî vazifemi hiçbirşeye değişmem" diye vâki olan ilânâtınıza bir kat daha kuvvet veren, bu kerreki neşir buyurduğunuz Yirmi Dokuzuncu Mektubun Sekizinci Kısmının sekiz sayfalık olan Sekizinci Remzi ne güzel gösteriyor. Ve bu gösterilen hakikatlara meftun olmamak mümkün mü?

Ah, sevgili Üstadım, lisan ve kalemim müsait olsa, herbir risale için lâyık oldukları şekilde medhiyeler yapıp takdim etsem! Heyhat, herşeyde olduğu gibi, bu hususta da ben fakirim.

Evet, sevgili Üstadım, sevincimizi arttıran bir mesele daha var. O da Kenzü'l-Arş duasının feyzinden gelen bir nükte-i Kur'âniye nâmı altında neşredilen iki sayfalık huruf-u hecâiye-i Kur'âniyenin bu kısma ilâvesi ve bu kısmın da, yazmakta olduğumuz tevafuklu ve hâşiyeli Kur'ân-ı Kerîmin baş tarafına, umumun istifade ve istifazalarının kolaylıkla teminine binaen derc edilmesi hakkındaki tensib-i fâzılâneleridir. Bu tensip bizce de, pek çok musîb görülmekle, fakir talebenizin nazarını mâziden hale, halden de istikbale çeviriyor. Ve istikbaldeki parlayan nurları göstermekle, nihayetsiz sürurlara müstağrak kılıyorsunuz.

Ahmed Hüsrev

Sıra No: 97

Refet'in fıkrasıdır.

1 g01051.gif (2481 bytes)

Muhterem ve çok kıymetli Üstadım Efendim,

Yirmi Dokuzuncu Mektubun Sekizinci Kısmının Remzini dikkatle okudum. İhtiva ettiği harika-nümâ rumuzat ve o rumuzâtın ifade ettiği yüksek hakaik, fakire azîm istifadeler temin etti. Ve beni derin derin tefekküre ve teemmüle sevk eyledi. Çocukluğumdan beri hakaik-i diniyeye çok merak eder ve her fırsattan istifade ederek tetkikat ve tetebbuatta bulunurdum. Ne yazık ki, emelime muvaffak olamazdım. Bu sebepten yeis ve nevmîdiye dûçar olurdum. Nâmütenâhi şükürler olsun ol Hallâk-ı Azîme ki, zat-ı âliye-i fâzılâneleri gibi, her asırda emsâline ender tesadüf olunan bir dâhî-i âzama bizleri mülâki kıldı da, otuz seneden beri ruhumun çok büyük iştiyak ve tahassürle beklediği bir üstad-ı muhtereme nâil eyledi.

2 g01052.gif (1746 bytes)

Madem şimdiye kadar böyle hakikatler hiçbir eserde görünmemiş ve işitilmemiştir; yazılması çok muvafıktır ki, okuyan her ehl-i imanın, Kur'ân-ı Hakîmin hazâin-i nâmütenâhiyesinden bir kısım cevâhiri elde etmek suretiyle, hem ağniyâ-i mâneviye adedine dahil olsun ve hem de künûz-u mahfiyeye ıttıla kesb etmek gibi, ruh-u beşerin en büyük ihtiyacatını tatmin etmiş bulunsun. Hülâsa, tevafukat ve rumuzat-ı Kur'âniye, tebşirat-ı azîmeyi ihtiva etmesi itibarıyla, kemal-i hassasiyetle takip ve tetkik olunmaktadır. Bundan dolayı nihayetsiz hürmet ve tâzimatımı arz eder ve mübarek ellerinizden öperek, Cenab-ı Hakkın bize inkişaf-ı kalbî ihsan buyurması hususundaki dua-yı hayriyelerini istirham eylerim, sevgili Üstadım Efendim.

Refet

Sıra No: 98

Rüşdü'nün fıkrasıdır.

3 g01051.gif (2481 bytes)

Pek kıymettar ve pek muhterem Üstadım Efendim Hazretleri,

Nurlarıyla kara kalbimi nurlandırmış olduğunuz Mektubat'ınızdan, i'câz-ı Kur'ânîden İhlâs-ı Şerif, Muavvizeteyn, Fatiha-i Şerif surelerinin tevafukat-ı hurufiye sırlarını gösterir, Yirmi Dokuzuncu Mektubun Sekizinci Remzini din kardeşlerimle birlikte okuduk. Çok şükür, bin şükür elhamdü lillâh. Cenab-ı Vâcibü'l-Vücud ve Tekaddes Hazretlerinin kelâmı olan Kur'ân-ı Azîm-i Hakîmin sırlarına hayret ve bütün kalbimle ve lisanımla 4 g01053.gif (1706 bytes) dedim.

Barla Lâhikası - Mektup No: 99 - s.1447

Üstadım, yeni tevafukatlı Kur'ân-ı Azîmüşşânın baş tarafına bu remzin ilâvesi, hak ve hakikati ilân maksadına muvafık olsa da, okudukça doymak ve usunmak bilinmeyen ve her okudukça dünya lezzetinden bin kat fazla lezzet veren ve kararmış kalbleri nurlandıran ve bize bizim lisanımızla hallerimizi teşrih ve tarik-i Hakkı gösteren risale-i pürnurlarınızda da beraber ayrıca bulunması ve Kur'ân-ı Hakîmin başına mümkün olursa hem Arapçasının ve hem de Türkçesinin konulması muvafık olacağı zannındayım, Efendim Hazretleri.

Rüşdü

Sıra No: 99

Saatçi Lütfi Efendinin fıkrasıdır.

5 g01050.gif (2773 bytes)

İ'câz-ı Kur'âniyeden İhlâs-ı Şerîfle Muavvizeteyn ve Fatiha-i Şerife sûrelerinin tevafukat-ı hurufiye sırlarını gösteren, Yirmi Dokuzuncu Mektubun Sekizinci Remzini aldım ve okudum. Neşir buyurulan işbu risaledeki tevafukat, şimdiye kadar emsâli nâmesbuk bir sırrı meydana koymuş. Bu hususa dair mütalâada bulunmak, kuvve-i kalemiyemin ve havsala-i mevcudemin kat kat fevkinde bulunmakla beraber, afv-ı Üstadânelerine mağruren şu kadar diyebilirim ki: Neşir buyurulan risaledeki izahat, herhangi bir bedbîn ve kör olan bir gafili uyandırmaya ve hattâ bütün mevcudiyetiyle kararmış kalbleri tenvire ve irşada pek büyük delil bulunduğundan, Muhterem Üstadımızın tasavvurî kararı veçhile, her ferdin Kur'ân-ı Azîmü'l-Burhandaki mucizatı görmesi için Kur'ân'ın baş tarafına derci hususu pek muvafık görüldüğünü arz eylerim, Efendim Hazretleri.

Saatçi Lütfi

Sıra No: 100

Âsım Beyin fıkrasıdır.

6 g01051.gif (2481 bytes)

Üstadımı bu fakire lütuf ve kereminden ihsan buyuran Kadîr-i Mutlak, Ezel ve Ebed Sultanı Cenab-ı Hayy-i Lâyemût Hazretlerine, her dakikada yüz binlerce hamd ve şükür etsem-ki ediyorum-yine yüz binde bir borcumu bile ifâ edemem.
7 g01056.gif (1608 bytes) Pür-taksîr olan bu fakir, bilâfasıla otuz dört sene olan hayat-ı askeriyemde, muktezâ-yı beşeriyet, az ve çok mâsiyet fırtına ve dalgalarına tutulmuş, vazife-i diniye-i uhreviye ve ubudiyet ciheti pek çok noksan kalmış ve hâb-ı gaflet perdesine bürünmekle imrar-ı hayat etmiş olduğumu şimdi anlıyorum ve kusurlu geçmiş zamanlarıma pişman ve nâdim olup, evvelki güldüklerime şimdi ağlıyorum. Bu da, siz Üstadıma ve risalelerinize kavuşmakla hasıl olmuştur ki, yüz binlerce şükür, Cenab-ı Hak sizi bu fakire ihsan buyurdu.

Dört sene evvel Burdur'a geldiğimde, kardeşimiz Şeyh Mehmed Efendinin delâlet ve tavassutuyla muhabereye başlamış ve binnetice hikmet-resan ve nur-feşan ve müşkil-küşâ ve kâinatın muammâ-yı tılsımını açan anahtarları bu fakirin eline veren yine o risalelerdir. İşte o bahâ takdir edilemeyen o anahtarlar, öyle mücevherat ve pırlanta elmaslar ki, ne diyeyim, iktidarsızlığımdan lisanım ve kalemim kalbimin tercümanı olamıyor, âciz kalıyor.

Şeriat, hakikat ve marifet hazine ve definelerini küşât edecek ve eden, ancak ve ancak bu Nur risale-i şerifeleridir. Bu Nur risalelerinin herbirisi birbirinden nurlu; hele İ'câz-ı Kur'ân nurun alâ nur! Nasıl tavsif edeyim? Bir gülistan-ı ferah-fezâda gayet nâdide ve hoş bu ezhâr-ı lâtife gûna-gûn bulunup da, hangisini koparmaya, koklamaya, tercih etmeye mütehayyir kalıp da, neticede hepsinden bir deste, bir demet yapmaya karar verdiği gibi; bu risale-i şerifeler de yazanı, okuyanı, dinleyeni nur bahçesine, nur deryasına gark edip de mütefekkir, mütehayyir edip, hepsinden bir çiçek demeti yapmaz da ne yapar? İnsanı, fakat o insanı tahayyür ve tefekkür sahrâsında mest-i lâya'kıl bırakmaz da ne yapar? Bütün dünyevî beşeriyet ve hayvaniyet hâssalarından tecerrüt etmesine, Hâlıkına ubudiyet-i mütemadiyede bulunmasına, mezmum bilcümle ahlâkları def ve tard etmesine, ilh. gibi hissiyatıyla mütehassis edip de nefs-i emmareyi öldürmez de ne yapar?

Diyebilirim ki, bu Nur risale-i şerifeleri bir gülistan-ı cinândır. Bu gülistandan istifade edemeyen bed-mâyelere, nasibedâr olamayanlara sad-hezâr teessüf! İşte o gibilere ilham-ı Rabbânî erişsin de, Yirmi Üçüncü Söz risale-i şerifesinin âhirindeki iki

Barla Lâhikası - Mektup No: 101 - s.1448

levhanın birincisi ki, hicab-ı gafletten nihanı, ikinci levhadaki zeval-i gafletle ayâna tebdil edebilsinler.

Cümle mü'minîn-i muvahhidînin tarik-i hidâyette hatve-endâz olmaları için, Cenab-ı Vacibü'l-Vücud Hazretlerine kavlen dua ve tazarrû etmekliğim ve fiilen de, henüz dörtte birini yazamadığım, bu Nur risale-i şerifelerinin fakirde mevcut olanlarını, itimad ettiğim, muhabbet ve aşkı olduğunu hissettiğim ihvâna, ezcümle (......) gibi zevât-ı muhtereme, Cuma günleri fakirhanede toplanıldığı vakit, bizzat okuyor ve ellerine birer Nur parçalarından verip akşama kadar ve bazı geceleri okunmakta devam ediliyor. Hepimiz Cenab-ı Kadir-i Kayyûm'a ubudiyet ve niyazımızı îfa ediyoruz ve Zat-ı Üstadânelerine karşı da, bu borcumuz olan dua-yı Üstadânelerini yâd ve tezkâr ediyoruz.

"Cenab-ı Zülcelâl ve'l-Kemal Hazretleri, muhterem Zat-ı Üstadânelerini dünyalar durdukça Nur Risalelerini rehberlikte, delâlette ve nur dellâllığında ilâ-âhiri'd-deveran kaim buyursun" duasını her namazın âhirinde hemşirenizle beraber vird-i zebân etmişiz, Efendim Hazretleri.

Âsım

Sıra No: 101

Ahmed Galib'in Sözler hakkında bir fıkrasıdır.

Âdem-i ilm-i hakikattir sözün,
Tercüman-ı kenz ü vahdettir sözün.
Hazret-i Haktan atâ-yı mahzdır,
Neş'e-i Şît-i hüviyettir sözün.
Ders-i hikmetten bütün ulvî beyan,
Misl-i İdrîs, pür-hikmettir sözün.
Mevc-i tûfân-ı dalâletten siper,
Keşti-i Nuh-u selâmettir sözün.
Sarsar-ı ilhaddan inkaz eden,
Şû'le-i Hûd-u hidâyettir sözün.
Tezkiyet-bahş-ı kulûb-u mü'minîn,
Sâlihdâr-ı emanettir sözün.
Vahdetin esrarını ilân eden,
Ol Halîl-veş asl-ı millettir sözün.
Bahş-ı zemzem eyler ehl-i hayrâta,
İsmail-i feyz-i hürmettir sözün.
Mahz-ı tahkiktir, hayâletten âlâ,
Sırr-ı İshak-ı hakikattir sözün.
Zümre-i Tâğutu hep berbâd eder,
Lût gibi rükn-ü salâbettir sözün.
Hep kelâmullah-ı nâtık şerhidir,
Kenz-i i'câz-ı risalettir sözün.
Din-i Hakkın neşr ü tâmimi için,
Fazl-ı İsrâil-i kudrettir sözün.
Hak cemaliyle kemalin gösteren,
Hüsn-ü Yûsuf'tan işarettir sözün.
Yokluk içre, varlığa kaim olan,
Sabr-ı Eyyub-u metânettir sözün.
Mülhid firavunları gark eyleyen,
Tûr-u Mûsâ-i şeriattır sözün.
Serteser mizan-ı hikmetle rasîn,
Çün Şuayb-ı emn ü adalettir sözün.
Ehl-i idlâli eden zîr ü zeber,
Sanki Hârûn-u fesâhattir sözün.
Asker-i Câlûd küfrü mahveder,
Savt-ı Dâvud-u hilâfettir sözün.
Mârifet-i takvâ ve hikmet mülküne,
Bir Süleyman-ı emârettir sözün.
Hâsılı dertlilere dermân eder,
Dest-i Lukman-ı hazâkattir sözün.
Ba's-ü ba'del mevte kaim hüccetin,
Çün Üzeyr mazhariyettir sözün.
Söz değil, özdür bütün tibyânınız,
Veçh-i Hakka hep işarettir sözün.
Lübb-i lüb mârifettir mâ-hasal,
Yüz yüze hakka itaattir sözün.
Ehl-i şevke âb-ı hayat bahş eden,
Hıdr-ı bahreyn-i velâyettir sözün.
Bâr-ı sıkletten ukulü kurtaran,
Nur-u İlyas-ı riyazettir sözün.
Kulluğun efdalini izhâr eden,
Zülkifl-i ibadettir sözün.
Sed çeker kâfir olan ye'cüclere,
Çünkü, Zülkarneyn-i kudrettir sözün.
Sırr-ı tesbihatı telkin eyleyen,
Misl-i Yûnus gavvâs-ı hakikattir sözün.
Rahmet-i Rahmân'ı hep tezkâr eder,
Hamd-i Zekeriyya-yı rahmettir sözün.
Tâb ile şerh-i kitab-ı Hak eder,
İlm-i Yahyâ-i verasettir sözün.
Mürdeyi ihyâ, körü bina eder,
Nefha-i İsâ-yı fıtrattır sözün.
Müjde-i peyman-ı kulûb-u ehl-i hak,
Mâhi-i târik-i fetrettir sözün.
Ahmed'in miracını eyler beyân,
Şerh-i ahkâm-ı Nübüvvettir sözün.
Hak Teâlâ daima pür-nur ede,
Çünkü, irfân-ı saâdettir sözün.
Şân-ı Üstadda ne dersen Galiba,
Ez ki, bir iman-ı hayrettir sözün.

Ahmed Galib


Barla Lâhikası 102-110. Mektuplar - s: 1449-1451

Barla Lâhikası - Mektup No: 102 - s.1449

Sıra No: 102

Ahmed Galib'in Sözler hakkındaki Arabî fıkrasıdır.

g01057.gif (8876 bytes)
g01058.gif (5745 bytes)

Sıra No: 103

Sözler hakkında Murad Efendinin fıkrasıdır.

Aziz dost,

Derya-yı maariften, semâ-yı irfâna İlâhî bir havayla coşup fışkıran ve semâ-yı irfandan zemin-i maarife İlâhî bir havayla inen bârân-ı mârifeti ve feyezân-ı hikmeti zeminle âsuman arasında seyre dalmıştım. Bu sırada coşan deryanın ka'rından, sahil-i beyana bahâ takdir edilemeyen cevahir geliyordu. Bunlardan bir miktar olsun almaya iktidarım gelmiyor ve gelemiyordu. Yalnız görüp alabildiğim birşey varsa bedîin cilvesiyle bedîiyatın neşesiyle hayrettir.

Murad

Sıra No: 104

Sabri'nin fıkrasıdır.

On dördüncü asrın elli ikinci sâline yetişip, ahkâm-ı kat'iyesiyle mü'mine beraat ve mücrime idâm-ı ebedî kararının infaz ve icrası gününe kadar, bâki kalacak olan kavânîn-i ezeliye-i Sübhâniyeyi, bilkülliye hedm ve imhâ etmek âmâl-i bâtıla ve efkâr-ı münafıkanesine kapılan ehl-i dalâlet, ilk hatvelerini atmak istedikleri sırada, keşf-i kablelvuku olarak, işbu çelik kale tâbir ettiğimiz, Kur'ân-ı Mucizü'l-Beyânın müfessir ve mümessili olan Nur deryası, zahiren otuz üç adet, mânen otuz üç milyon elması, inci ve mücevherat-ı mütenevvia ve müteaddideyi vücuda getirdikten sonra, asıl kalenin bu teşkilât-ı nuraniye ve mühimme dairesinde tanzim ve tarsîni iktiza ettiği hengâmda, ednâ bir amele olarak, yüz bin defa haddimin fevkinde olan şu kudsî vazifeye, bu abd-i âciz de, tayin ve kabul edilmekteki tevfikat-ı Sübhâniyeye karşı, secdegâh-ı Rabbaniyede mütalâa ve riya olmasın, şu fâni vücudumu ârâmsız ifnâ etsem, o mukaddes vazife dairesinde, bir dakika müşerrefiyetime mukabil ubudiyet etmiş olamayacağımdan,

1 g01059.gif (1905 bytes)

kaside-i şerifesiyle arz-ı ubudiyet etmekle iktifa ettim.

Hulûsi-i Sâni Sabri

Sıra No: 105

(Ahmed Hüsrev'in fıkrasıdır.)

Sevgili Üstadım,

Bu hal karşısında kendimi düşünüyorum. Ve bir de, peşinde koştuğum bu kudsî hizmete bakıyorum. Cenab-ı Hakkın lütf-u ihsanlarına hamd eder ve şükrederken, bir kardeşimizin dediği gibi, ben de kendime diyorum ki:

Evet Hüsrev, iyi olan sen değilsin. Takip ettiğin yol iyidir, güzeldir, parlaktır. Ondan daha güzel ve ondan daha parlak ve onlardan daha nurlu, hiçbirşey olamaz diyorum.

Sevgili Üstadım, size medyunuz, risalelere medyunuz. Bizi size ve risalelere ulaştıran Cenab-ı Hakka medyun ve müteşekkiriz ve hâmidiz.

Sevgili Üstadım, mektubunuzda yorgunluğumdan bahis buyuruyorsunuz. Evet, bazan yoruluyorum; fakat yorgunluktan istirahati arzu eden nefsimi, ruhum vazifeye davet ediyor ve belki bugünkü sa'yim, keffâretü'z-zünûb olur. Çünkü, Cenab-ı Hakkın rahmeti vâsidir, diyorum. İşte bu düşünceyle şevk ve sevince doğru ilerlerken, yazılarımın kıymettar Üstadımı memnun etmesi, bu halimi kat kat tezyid ediyor.

2 g01060.gif (1467 bytes)

Ahmed Hüsrev

Sıra No: 106

Küçük Zühdü'nün fıkrasıdır.

Yirmi Dokuzuncu Mektubun Yedinci Kısmını akşam fakirhanede Bekir Ağayla beraber bazı hususî arkadaşlarımızla okuduk. Ve son risalenin dinsizleri iskâta kâfi geleceğine hepimiz kanaat ve iman getirdik.

Küçük Zühdü

Barla Lâhikası - Mektup No: 107 - s.1450

Sıra No: 107

Sabri'nin fıkrasıdır.

Vakit vakit mukaddesat-ı diniyeye, ehl-i dalâletin icra etmekte oldukları hücumlarla, ruhumda açılan cerihaların teellümatıyla müteellim olduğum bir anda, muhterem Bekir Ağa Hızır gibi yetişerek, Yirmi Dokuzuncu Mektubun Yedinci Kısmını sunup, derdime derman oldu.

Evet eczahane-i Kur'ân'ın müstahzarâtından ve ancak binden bir nisbetindeki hikmetinden olan işbu dürr-i meknûn, es'ile ve ecvibe, işaret ve sarahatıyla tedaviyle, mağmûm kalbimi tesrir ve müteessir vicdanımı tenvir ve mükedder ruhumu mahzûz edince dedim: "Aman yâ Rabbi! Sen, Resulün ve Habibin Muhammed Mustafa'nın (a.s.m.) hakikî ümmetine öyle bir tükenmez hazâin-i hikmet bahşetmişsin ki, o hazine-i kudsiye 1351 sene ahkâm-ı ezelîsi ve ferman-ı ebedîsiyle öyle bir hayat-ı bâkiye ihsan etmiş ki, hakikî verese-i enbiya olan ulemâ-i benâm, en kısa bir âyetten nice hakaik-i nâmütenâhiye istinbat ve istihraç ederek ümmet-i Muhammedin kulûb-i mecrûhalarını Kur'ân-ı Mucizü'l-Beyânın âb-ı hayatıyla ihya buyuruyorsunuz. Ey Mâlikü'l-Mülk ve ey Hâlık-ı Zülcelâl, ey Hâkim-i Bîmisâl! Senin Zat-ı Azamet-i Kibriyâna iltica ederek niyaz ediyorum, şöyle ki: Ahkâm-ı Kur'âniyeyi i'lâ ve tarik-i Ahmediyeyi ibka ve hakikî verese-i enbiyanın âmâl ve makasıdını teshil ve teysir buyurarak, bu biçare kullarını Kur'ân-ı Azîmüşşânın daire-i nuraniyesinde mes'udâne i'lâ-yı kelimetullah etmeyi göstermeden hayat-ı bâkiye âlemine göçürme Allah'ım" diyerek zahirî ve bâtınî gözlerimi levâih-i Kur'âniyeyle perdeledim, Üstadım Efendim.

Pür-kusur talebeniz Sabri

Sıra No: 108

Sözler'i müştakların ellerine yetiştiren kardeşim Bekir Ağa'nın fıkrasıdır.

Elimizdeki hakaik-i Kur'âniyeyi câmi Nur risaleleri, her an ve zaman bizi tarik-i hakikatin nurlarına istiğrak ederek, şu zaman-ı hâzıranın ehl-i imanın kalbine verdiği ıztırabı izale etmektedir.

Hakka şükürler olsun ki, ehl-i imanın üzerine musallat olan ve gayr-ı kabil-i tahammül olan hâlât karşısında, iman ve irşadın nuranî dairesi dahilinde, hak ve hakikate lâyık bir vazifede istihdam ediliyoruz. Şu zamanda yegâne medar-ı tesellîmiz olan şey, ancak Erhamü'r-Râhimîn'in, tavassutunuzla bize kavuşturduğu hakikatlerdir. Lisanım, şükranlarıma tercüman olamıyor. Ne söyleyeceğimi bilmiyorum. Ancak söyleyebildiğim şey, beklediğim ümit, benim ve ehl-i imanın, bilhassa risalelerle alâkadar kardeşlerimin iki cihanda mesrur olmalarını ve bilhassa başta Üstadımızın kudsî ve pek azîm hizmetinden, Hâlık-ı Kâinat Hazretlerinin razı olmasını temenniden ibaret kalıyor. Bugünkü ahvâl-i müessifeden müteessir olmamak mümkün değil. Allah iyi yapar, inşaallah. Ben câhilim, bu kadar yazabildim. O Sözler'in kıymetini tariften âcizim. Ne kadar yazsam, o eserlerin kıymetinden binde bir nebzesini gösteremez.

Talebeniz Emrullah oğlu Bekir

Sıra No: 109

Tarikat hakkında olan Telvihat-ı Tis'a münasebetiyle yazılmış.

3 g01051.gif (2488 bytes)

Sevgili ve kıymettar Üstadım Efendim,

Hâfız Ali Efendi kardeşimle irsal buyurulan Yirmi Dokuzuncu Mektubun Dokuzuncu Kısmını pek büyük bir sevinçle aldım ve okudum. Kısmen kardeşlerimle, kısmen de yalnız başıma beş altı defa okuduğum halde, bu risalenin ruhuma ilka eylediği nuranî feyizleri karşısında, okudukça okumak ihtiyacım artıyordu. Ve senelerden beri müştakı bulunduğum tarikatin böyle ulvî, nezih, âli hakikatlerini öğreten bu kıymettar risaleyi elimden bırakamıyorum. Her okudukça başka bir zevki veren ve kendi arkadaşları olan diğer risaleler gibi, her bakışta başka bir güzellik ve letâfet gösteren bu risaleyi ve içindeki ulvî ve âli hakikatleri bize okuyan levhaların münderecatını belki dört beş seneden beri arıyor, bulamıyordum.

Sevgili Üstadım, Allah sizden ebediyen razı olsun. Nasıl ki, bahr-ı muhît içerisinde yaşadıkları halde, susuz kalmalarından dolayı değil, belki kendilerinden zîkıymet şeylerin husulü için Nisan yağmuruna şiddetli bir alâkayla ihtiyaç gösteren balıklar gibi, benim de bu risaleye ihtiyacım şiddetli idi. Cenab-ı Hak ve Feyyaz-ı Mutlak Hazretlerine bînihâye şükür olsun ki, hayatımın bu karanlık sayfasını da arzularımın pek fevkinde olarak nurlandırdı.

Evet, bu risalenin fakir talebenizde hasıl ettiği tesir ve intibalarını kalemle ifadeden her vakit için âcizim. Küçük küçük cümleleri ve anahtarlarıyla pek büyük define ve hazineleri açan ve azîm girdapları kapatan ve tarikatın nezih, âli ve çok yüksek feyizli, sürurlu, zevkli, doyulmaz ve bırakılmaz

Barla Lâhikası - Mektup No: 110 - s.1451

bir yol olduğunu ders veren bu kıymettar risaleyi çok ehemmiyetli buluyorum. Ve bilhassa tarikata mensup olup da haricin ithâmından kaçınan veyahut öğrenmek ve anlamak istedikleri halde muvaffak olamayan ve alâkadar olmak isteyen kardeşlerimi, bu risaleye mâlikiyetlerinden dolayı tebrik etmekte, kendimi çok haklı görüyorum.

Kıymettar Üstadım,

Risalenin geri kalan kısmının da bir an evvel ikmaliyle istifade ve istifazamız için irsal buyurulmasını, dest ve dâmenlerinizi öperek niyaz etmekteyim. Ve ikmal ve irsaline de, arkadaşlarımla birlikte sabırsızlıkla intizarımızı arz ediyorum, Efendim Hazretleri.

g01062.gif (1250 bytes)

Hakir talebeniz Ahmed Hüsrev

Yirmi Yedinci Mektubun Üçüncü Kısmı ve Üçüncü Zeylin Nihayetidir

Sıra No: 110

İkinci Sabri ve ikinci Hüsrev ve birinci Ali'nin fıkrasıdır.

Ey Yüce Üstad,

Cenab-ı Erhamü'r-Râhimîne çok şükürler ki, size, o muazzam Kitâb-ı Mübînin hazine-i hakâikinin miftahını, rahmetiyle ihsan buyurmuş. O hakaik-i azîme ki, bütün dünya halkının eşedd-i ihtiyaç ve atş ile, sabırsızlıkla, mütereddid, mütehayyir, "Acaba bir âb-ı hayat bulacak mıyız?" diye bir hâlette iken, o mahfuz ve mestur zemzeme-i azimenin musluklarını açarak, her meşrep ehlinin müracaatlarında içirilmemek kabil olmayan bir tarzda, cüz'î, küllî, hattâ pek âmî olanlar bile bir damlayla hararetini kestirecek derecede vazife-i âliyenizde münteşir, tekellüfsüz, tasannûsuz, çok cihetlerle kanâat-ı kâmileyle şahit olabildiğimiz bu vazifeyle muvazzaf ve ancak ilm-i bînihâyeden lemeân eden, arş-ı Hüdâya nazarla âleme rahmete vesile olduğunuz hengâmda ne diyebilmek mümkün ve ne cesaret!

Hem bütün mümkinatla alâkadar, o muhit ve ehass-ı havassın bile tam fâik derecesinde massedebilmesi, bence baîd diyebileceğim serâser nur olan eserlere, fakir gibi, her hususta nısf değil, hiçin hiçi olanların, bu hususta mütalâa değil, elime kalem alıp o mübarek fikr-i âlinin içine müşevveş fikrimi karıştırmaktan korkuyorum ve cesaret edemiyorum. Gaye-i maksat olan, yalnız Üstadım, her hususta muvaffakiyete kısa nazarımla bakıyorum. Muvaffakiyetler neticesi, bizim için bir eyyam-ı mübareke uzaktan uzağa görünüyor. İnşaallah, o yevm-i mev'ûdu, duanız himmetiyle göreceğiz. Ve biz görmezsek, fütuhat-ı azîme nâil olan eserleriniz, pek bâlâ bir mevkide kahramanâne müşahede edecekleri şüphesizdir. Cenab-ı Hak sizden ebedî râzı olsun. Dua-yı âciziyeden başka bir mütalâa dermeyan edemeyeceğimden, o hususu, fikr-i âlî, kalb-i sâfî kardeşlerime havale edip, el ve eteklerinize yüzlerim sürerek, kırık dökük sözlerimden affınızı dilerim.

Üstadım, bu üçüncü nükte-i kenziyeyi mütalâa ettim. Sûre-i Alâk-ı mübareğin hurûfâtının ima ettiği sırlar karşısında hayretimden gayr-ı ihtiyârî, "Allah Allah!" lâfz-ı celâli ağzımdan çıkmakla öz ve gözlerim hazin hazin yaşarıyordu ve şöyle düşünüyordum:


Barla Lâhikası, 110-113. Mektuplar - s: 1452-1454

Barla Lâhikası - Mektup No: 111 - s.1452

Evet, nasıl ki, kâinatın her zerresi Hâlık-ı Kâinata şehadet ve gülümseyerek haber veriyorlar. Öyle de, kâinatın haritası olan Kur'ân-ı Hakîmin vücudunu teşkil eden harfleri de, hâdisat-ı kevniyenin mâzi, hal ve müstakbeline lisan-ı halleriyle şehadet edecekleri bedihîdir diyorum. Bu düşüncemin izahını nihayetteki ihtarında buldum, elhamdü lillâh dedim.

Hele mübarek Sûre-i Rahmân, şu zamanın efkâr-ı bâtıla ve firavun-meşrep kafalara yıldırım-misâl saika ile, pek sarih bir surette, her işi Rahmânü'r-Rahîmin diye ispat ve otuz bir defa bir cümle tekrarla, çör-çöpten ibaret olan tabiiyun ve maddiyun tahassungâhlarını, o kudsî harflerinin remziyle zîr ü zeber ediyor. Zaten, Üstadım, çok yerlerde beyan buyurduğunuz gibi, bu kâinat kitabını açan Kadîr-i Zülcelâl ve Hakîm-i Zülkemal, o kitabı kapayıncaya kadar, o kitabın sayfa, satır, harf ve noktalarını hakkıyla izah edecek ve hikmetini gösterecek bir müfessir, bir muarrifi ve o muarrifin verese-i hakikîsini rahmeti muktezasıyla eksik etmeyecek.

1 g01063.gif (1472 bytes)

Evet, Üstadım, şâhidim ki, çok yorgunsunuz ve yoruluyorsunuz. Fakat o vazifenin kudsiyeti yorgunluğa değil, herşeye tercih edileceğini buyuruyorsunuz. Madem şu zamanda iki mühim cereyan-ı azîmenin birisinin kumandasını Cenab-ı Hak size tahmil etmiş oluyor ki, bütün dünya Kur'ân'ın beyan ve esrarından mânen sizi dinliyor, inşaallah her vakit dinleyecek. Bu mânevî muharebe zamanında netice-i muharebe yalnız insanların izmihlâline değil, belki bütün mevcudatın netice-i tahribini taşıyan ve istimal eden muharriplerledir. Öyleyse siz yalnız bize değil, ilâ yevmi'l-kıyâm bâki kalacak Müslüman yavrularının yaralanmaması için zırh; ve bir endahtta dünyayı sarsan, gürûh-u hazeleyi boğucu dumanlar içinde bırakan, Kur'ân-ı Hakîmin son sistem malzeme-i mübarekelerini icada vesilesiniz. Var ol, ey sevgili Üstadım! Hemen, Rabbim yorgunluğunuza bedel bin ehl-i gazâ sevabı ihsan buyursun. Âmin.

Affınıza mağruren şunu diyeceğim ki: Madem mânevî cihad zamanıdır, muvazzaf askeriz ve askerlikten lezzet aldığımızı söylüyoruz, düşman hem dessas, hem sûrî kuvvetlicedir. "Kılıç hasma göre çekilir" düsturuyla, sizin telâşsız, ârâmsız sa'yiniz gözönünde iken, cephemize hile tuzağı addedilen hubb-u câh ve sermaye-i dünya gibi, çok câzibedar şeylerle bizi aldattıklarını bilmeliyiz. Ve cepheyi bırakıp, âfil şeylere aldanıp, çok mübârek ve mukaddes şeylerin ayak altında kalmasına sebebiyet vermemek için, ancak ve ancak Cenab-ı Kibriyânın azamet ve kudretinden ve şümullü rahmetinden ve Şâh-ı Levlâkın himmet-i âmmesinden ve Zat-ı Üstadânelerinin makbul ed'iyelerinden gece ve gündüz hissemend olmamızı niyaz ediyorum ve böyle imanım var ve her dakika ârâmsız bekliyorum.

Hâfız Ali (Rahmetullahi Aleyh)

Sıra No: 111

Hulûsi Beyin bir fıkrasıdır.

Yirmi Dokuzuncu Mektubun Yedinci Kısmı,

1. Şeâir-i İslâmiyenin tağyirine asla razı olmayan ve tahammül edemeyerek kulaklarını tıkayanların kanaatlerindeki isabete kat'î bir hüccet;

2. Tevilkârâne "Zahirî muvafakat gösteriyorum" iddiasında bulunanları birinci zümreye ilhak ettirecek müessir bir kuvvet;

3. Ulemâü's-sû' ahzâbına şedit bir tokat;

4. Muhtelif nam ve vesilelerle, dinsizlik gayesiyle bid'alar çıkaranlara, kahir bir darbe-i kudret ve tavk-ı lânet;

5. Beşinci ve altıncı işaretler, ıslah-ı âlemin bizzat Hazret-i Mehdînin zuhuruna vâbeste olduğuna kanaat eden zümreden, bu zat-ı âlîşânın dahi bu emirde muktedir olmasında şüphe duyanların, bu vehimlerini bertaraf edecek, itimatlarını temin edecek, gayet kuvvetli güneş gibi bir hakikat;

6. Yedinci İşaret, bu asrın en mâkul mücahedesinin nasıl yapılmak iktiza ettiğine delâlet eden, mahz-ı hikmet gibi hâssaları câmidir.

Âciz kardeşinizin kısa vasfı da, elbette aczine şehadet eder. Yoksa bu hakaiki lâyıkıyla vasfeylemek, bu biçarenin haddi değildir.

Dünyevî meşgalem, hususî işlerimiz ve pederime yardım gibi, mecburî ahval ve duygular, evvel ve âhir arz ettiğim gibi, hizmet-i Kur'âniyedeki vazifeme çok mâni oluyor. Ne yapayım?

2 g01064.gif (1406 bytes) diyorum. Duanıza çok muhtacım ve muhtacız. Biz her vakit sevgili Üstadımıza duada bulunuyoruz.

Hulûsi

Barla Lâhikası - Mektup No: 112 - s.1453

Sıra No: 112

Sabri'nin fıkrasıdır.

Üstad-ı Ekremim Efendim Hazretleri,

Ekalli, kırk seneden beri hakikat âleminde nurlar saçan nuranî, kudsî, feyizli sözlerin kâffesi, bütün safahatında tarikat ve seyr-i sülûke ait pencereleri küşât ile, müştaklara temaşa ve berk-i hâtif misâl 3 g01065.gif (1332 bytes) nidâ-i belîğiyle dâvet etmekte iken, dürbînî bir nazara mâlik olanlar, pek âşikâre görüp ve dinleyip iltica etmekte iseler de, bu abd-i pürkusur, onlarla omuz omuza yürüyen, tarikatın ne demek olduğunu, matla-ı şems-i füyuzat ve menba-ı fevz-i necat olan, Yirmi Dokuzuncu Mektubun dokuz levha-i saadeti câmi Dokuzuncu Nüktesini okuduktan sonra, alâ kadri'l-istitâa öğrendim. Nihayetsiz füyuzat ve hadsiz ezvâk-ı mütenevviayı hâvi olduğunu, bir kat daha tasdik ettim. Elhamdü lillâh, şu nüktede nura muhtaç kalbime lâyüad nurlar bahşedildi.

Kalbimin hissedip, lisanımın ifadeye muktedir olamadığı derya-yı hakikate dalarak, şu eser-i giranbahânın şâyân-ı menn ü şükrân olduğunu arz ve mâba'dinin tevâli ve temadisini can ü yürekten talep ve temenni etmekte iken, işte tetimmesi olan üç telvih de ihsan buyuruldu.

Bu hâtime kısmı, vartalardan kurtulmak çaresini gösteren irşad ve ikazlarıyla, cidden bir levha-i saâdet ve bâis-i hayât-ı mücedded olmuştur. Acaba her an, en az bin bir nevi semere-i saâdetle tegaddî etmekten kaçan ve o cadde-i kübrâya asla lâyık olmayan iftira ve isnâdât perdelerini görüp, şu meş'ale-i adîmü'l-misâli söndürmek, zulümat ve dalâlât vadilerine yol açmak isteyen bakar-körlere ne demeli?

Nazîrsiz şuleleriyle asr-ı hâzırı ihyâ ve tenvir ve istikbalin krokisini bihakkın tanzim ve tahkim eden nurlar, ilelebed payidar olsun. Dilerim Bâri-i Teâlâ Hazretlerinden ki, şu âsâr-ı pürnûrun, bütün ümmet-i Muhammede (a.s.m.) tâmîmine muvaffakiyet ve müyesseriyet ihsân buyursun. Âmin.

Sabri

Sıra No: 113

Hüsrev'in fıkrasıdır.

Sevgili Üstadım Efendim,

Kenzü'l-Arş duasının feyzinden gelen bir nükte-i Kur'âniyede, yanlışlığın tarafımızdan nasıl karşılandığını sual eden ve hatâsının esbabını bize izah eden sevimli mektubunuzu aldım. Bu kısmı, Sûre-i Kevser'in lâtif ve yüksek tevafukatını gösteren Altıncı Remiz'le ve bir de büyük bir fâtihten daha büyük olan tarikata ait kısımla beraber okudum.

Bu hafta sevincim ve şevkim pek ziyade idi. Bir taraftan, senelerden beri tab edilmesi ve âlem-i İslâma neşredilmesi için istinsah edilen o kıymettar mahzen-i hakaik, emin vâdilere gönderiliyordu. Diğer taraftan, şu baharın câzibedar güzelliğinden, pek çok yüksek bir nuraniyetle karşımıza çıkan Yirmi Dokuzuncu Mektubun herbir kısmının verdiği zevk-i mânevî içerisinde yaşıyorduk.

Kenzü'l-Arş duasının feyzinden gelen ikinci bir nükte-i Kur'âniyeyi, mektubunuz gelmeden evvel arkadaşlarla birlikte tekrar okuduk. Tetkik gayesi hiçbirimizde olmadığı için, on dakika içerisinde, yazılan bu kısmın nurânî şuleleri arasında kaldık. Okurken, ağzımızdan arada sırada çıkan sadâ-yı hayret ve taaccüpten başka birşey işitilmiyor ve yüzümüzden akan beşâşet, duyduğumuz manevî zevki, târife kâfi geliyordu.

Sevgili Üstadım,

Herbir risale aramızda pek büyük bir sevinçle karşılandığı ve hayretle okunduğu ve lâyık olduğu şekilde hürmet gördüğü için, her nasılsa vâki olan hatam hakkındaki mektubunuzu aldığım vakit, kıymettar Üstadım, bu hali bize ihtar etmeseydiniz, biz hiçbir vakit böyle şeyle meşgul olmayacaktık ve "Yanlış var" diyenlere karşı da hak dâvâ edeceğimizde hiç tereddüt etmeyecektik. Sûre-i Kevser'in ve Sekizinci Remzin tevafukat-ı hurufiyeleri üzerinde birer birer tetkikatta bulunmuş ve hiçbirinde noksan bulamamıştık. Esasen bu tetkikatımız, noksan aramak gayesiyle değil, belki tevsi-i malûmat ve bir de mânevî gıdamızı almak için vuku buluyordu. Bu akşam fakirhanede Refet, Lütfi, Rüşdü Efendi kardeşlerimle oturmuş bu hususta tekrar konuşmuştuk. Hepimiz diyorduk: Üstadımız bize söylemekte hiçbir şeyden çekinmediğini biliyoruz. İşte bu hal bizlere kâfidir. Şimdiye kadar da böyle birşey vuku bulmuş değildir. Bu hususta en büyük şahit, bu risaleler, ilmi kendilerine isnad eden zatların ellerinde gezdiği halde, onları da tasdike mecbur etmiştir.

İşte, sevgili Üstadım, bu hâdisat dimağımızı daha ziyade takviye etmiş bulunuyor ve bizi size daha ziyade raptediyor. Her hususta bizi himâye ve vikaye etmekte olduğunuza, kâfi ve daha kat'î bir burhan yerine geçmiş bulunuyor.

Sevgili Üstadım, bu hafta hatt-ı destinizle, pek çok zahmet çekerek, bin müşkülât içerisinde yazdığınız bütün Kur'ân'daki tevafukatı gösterir bir nükteyi daha aldım. Bundan başka bir nükte gibi umumî olup, yalnız tarzları ayrı olmak üzere

Barla Lâhikası - Mektup No: 114 - s.1454

iki tevafukat listesi daha yazılacağı iş'âr buyuruluyor. Onları da sabırsızlıkla bekliyoruz. Ve yorgunluğunuzu hatırladıkça, yüreklerimiz sızlıyor. Cenab-ı Hak, sizlere lâyık bir tarzda hayr-ı kesir ihsan eylesin. Âmin.

Hüsrev

Sıra No: 114

Hüsrev'in fıkrasıdır.

Sevgili Üstadım, muhterem Efendim,

Kur'ân-ı Kerîmin âyât ve kelimât ve hurufâtında görünen ihtilâf bertaraf edilmek üzere, yeniden hakikî ve esaslı bir surette âyât ve kelimât ve hurufâtın tesbit edileceği hakkındaki iş'âr-ı fâzılâneleri, cidden şâyân-ı tebşirdir. Bu ve bu gibi ahvâl, bizi Üstadımızın ulvî ve umumî olan vazifesinde her vakit için Cenab-ı Haktan muvaffakiyet talebinde bulunmaklığa sevk ediyor. Bilhassa kardeşimiz Hacı Nuh Beye yazılan mektup sureti ve buna mümâsil diğer mektubat, bizim hayatımızı değiştirmiş ve müstakbeldeki hayatımıza nurlar serptiği gibi, bugünkü insanlığın giriftar olduğu riyakârlık, tabasbus ve temellük ve emsâli gibi pek çok ahlâk-ı rezileden kurtarmış ve herbirerlerinin yerlerine de ahlâk-ı hasene fidanları gars ederek, birer şecere-i âliye ve nâfizenin vücuda gelmesine sebebiyet vermiştir. Hattâ o kadar diyebilirim ki, bugünkü beşeriyetin duygularından bam başka bir hayata sevk etmiş ve her ân, "Halıkımız bizden ne suretle razı olacak ve bugün ne gibi bir sa'y ile sahife-i hayatımı kapatacağım? Acaba ümmeti bulunduğumuz o sevgili Peygamber-i Zîşân Aleyhissalâtü Vesselâm Efendimizin, dalâlet yolunu tutan veyahut dalâlete gidenlerin arkalarından giden ümmetlerini, ne suretle tarik-i hidâyete getirmek için sa'y etsek hoşnudiyet-i Peygamberîye (a.s.m.) celb edebiliriz?" duyguları ve mefkûreleriyle yaşatmaktadır.

Kıymettar üstadlarına her hatvede ittibaı seven o talebelerinizin ruhlarında, Üstadlarının en güzel fıkrası olan "Kur'ân-ı Azîmüşşâna fedâ olan bu baş, başkalara eğilmeyecek" sözü hayatımızda en güzel ve en büyük bir miftah ve bir düstur olmuştur.

İşte bu hayatta, bu zevkle yaşadığımız için, bu vâdideki korku denilen mevhum kuvvet, talebelerinizin hak uğrunda gösterdikleri cesaretten korkmaktadır. Rızâ-i İlâhî uğrunda her gelecek hale memnuniyetle göğüs germeyi, Üstadlarının halinden hergün ve her an ders alan talebelerinize ve kardeşlerime hayırlı muvaffakıyetler ve saâdetler temenni ederken, sevgili Üstadım, size de lâyık olduğunuzdan daha güzel bir şekilde ve daha elyâk bir tarzda eltaf-ı Sübhaniyeye nâiliyetiniz için dua eder ve dâmenlerinizi kemal-i hürmet ve tâzimle öperim, Efendim Hazretleri.

Hüsrev

Sıra No: 115

Nasuhîzade Şeyh Mehmed Efendinin fıkrasıdır.

Bülbül-i Bağistan-ı Kur'ân, Üstad-ı Ekremim, Efendim Hazretleri,

Mürşid-i ekmel, şeyhim Hacı Rahmi Sultan Hazretleri, seferberliğin ikinci senesinde irtihâl-i dâr-ı beka buyurdular. Burdur'u teşrifinizden bir ay evvel, merhum Rahmi Sultan'la beraber bir cami-i şerifte birkaç cemaatle bulunmakta iken, sükût-i hâl-i murakebeye varıldı. Bazı velîler ruhânî teşrif buyurdular. Nihayette, siz Üstadım teşrif buyurdunuz. Bir cezbe-i Rahmân zuhurla uyandım, kendime geldim. Bir ay sonra Burdur'u teşrifle, bazı yevm sohbet-i irfâniyenizde bulunup ruhlarımıza gıda bahşolundu.

Şu tulûatımı arza ictisâr ediyorum:
Halka-i hakikatte devrandadır ol mübârek Üstad.
Kavuşturdular ruhunu, ervâh-ı enbiyaya ânın.
Mest-i müstağrak olup hayrettedir ol mübarek Üstad.
Mübarek Kur'ân'ın dellâlısın dediler âna.
Sözleri cândır, onu tutmayan ruhsuzdur hemân,
Bütün söylediği nur-u hikmettir ânın.
Mirâc-ı ruhânîde devrandadır ol mübarek Üstad.
Kalbim içre feyz-i Nurun görmüşem hemân.
İçi umman-ı vahdette, dışı sahrâ-yı kesrette görünür Üstad.
Dünyada, uhrâda refik olalım âna.
Umarım Mevlâm ihsân eder biz âciz kullarına.
Nasuhîzâde Mehmed, söyledi hemân bu sırları.
Hazine-i Kur'ân'ın bir miftâhıdır Hazret-i Üstad.

Nasuhîzâde Şeyh Mehmed

Sıra No: 116

Âsım Beyin fıkrasıdır.

Muhterem Üstadım Efendim Hazretleri,

Bu arîzamı takdim ve tasdîe iki sebeb-i mücbir hasıl oldu:

Birincisi: Sevgili Üstadımın geçenki iltifatnâmelerinin bir fıkrasında buyuruluyor ki: "Bu fakirle aziz kardeşim Hüsrev gibi yüksek, ciddî, hâlis kardeş ve talebelerimi, âhir-i ömrümüze kadar hizmet-i Kur'ân'da dâim eylesin."

Muazzez Üstadımın bu dua, bu niyaz ve himmetlerine bütün mevcudiyetimle âmin dedim. Ve daima da diyorum. Ve Cenab-ı Lemyezel Hazretlerine de daima niyâzım budur. Ve pek muhterem ve pek sevdiğim Üstadımın dua ve himmeti sürur, sevinç, gözyaşlarımı akıttırıyordu. Bu fıkra ve cümleyi takip eden ikinci fıkra ki, aynen yazıyorum:


Barla Lâhikası, 113-119. Mektuplar - s: 1455-1457

Barla Lâhikası - Mektup No: 117 - s.1455

"Ve ben öldüğümde sizi arkamda vâris bırakarak ferahla kedersiz kabrime girmek Rahmet-i İlâhiyeden ümit ederim."

Burası beni çok düşündürdü ve hiçbir dakika Üstadımın bu arzu, bu talep ve rahmet-i İlâhiyeden bu ümidi, zihnimden ve fikrimden ve kuvve-i hayalimden hiç çıkmıyor. Binaenaleyh, bu fıkraya bütün zerrât-ı mevcudiyetimle "âmin" dedim ve Cenab-ı Hakkın fazl ve keremini tazarru ve niyaz ettim.

Bununla beraber-yâ Hazret, riyâ değil, tasannu değil, içimden doğuyor-gönül şöyle istiyor ve arzu ediyor: Bu fakir, Üstadımdan evvel kabre girsin ve siz, dâr-ı bekanın ilk kapısına gelinceye kadar, dâr-ı dünyada bulununuz ki, bu fakir ve muhtaç olan talebenize arkasından göndereceğiniz dua ve hediyenizle mütena'im, şâd ve mesrur olsun. Ve sizin teşrifinizde-ki Erhamü'r-Râhimîn olan Rabbü'l-Âlemînden dua ve niyâzım budur-ruhum sizi istikbal etmek şerefiyle müşerref olabilmek gibi, gönül arzu ve hayatı hasıl oluyor.HAŞİYE 1 Ve çok düşündürüyor. Ve bu arzu ve niyazımdan daha büyüğü ve şedîdi şudur ki: Üstadımın dâr-ı dünyada daha pek çok zamanlar kalması, dolayısıyla vazife-i kudsiyenizin devamı ve hakikat ve hidayet nurları olan Risale-i Nur ve Mektubâtü'n-Nur'ların teksiri ve intişariyle, hâb-ı gaflette olanların, dalâlette kalanların, ehl-i bid'a ve mülhidlerin tarik-i hak ve hidayete girmeleri için siz Üstadımın çok zaman daha yaşamaklığınızı ve başımızdan eksik olmamanızı ve sizin gaybûbetinizle bizlerin yetim ve öksüz kalmamaklığımızı gönül arzu ediyor.

Daha çok söylemek isterim, fakat iktidar ve kifayetsizliğimden kalemim, kalbimin tercümanı olamıyor. Her iş gibi, bu arzumu da Cenab-ı Kibriyâya havâle ederiz.

Âsım (rahmetullahi aleyh)

Sıra No: 117

Hâfız Ali'nin bir fıkrasıdır ki küçük bir meselede, "Gücendin mi?" diye istifsar münâsebetiyle yazılmıştır.

Eyyühe'l-Üstadü'l-Muhterem,

Hayatımın her safhasından kıymetli ve o hayatı, pervâne-misâl, bir emrinin infâzına ateşte yakmaya her an hâzır olduğum kıymetli Üstadım,

Evet, değil böyle hakikat uğrunda, hattâ bir kıymetli hediyeyi ihsan eden Pâdişâh-ı Zîşân için, o hediyeyi sarf etmekte tereddüt edilmez. Öyle de, Üstadım, bize emanet olarak ve ne zaman alınacağı meçhul olan hayatın ve her zaman emrine âmâde ve hazır olduğum Cenab-ı Mün'imin, o emânet üzerine ne gibi emri vâki olsa, inşaallah, bilâ-tereddüt emanetini iâdeye hazırız. Madem siz, o Padişah-ı Bîzevâlin kurbiyet-i İlâhiyesinde, aynı emrini tebliğe memur bulunuyorsunuz; öyleyse, hem mübarek sözünüz hak ve aynı rahmettir.

Hem efendim, bahçıvan-misâl, fidanları büyütmek üzere, hayvanat-ı muzırranın taarruzundan bir an evvel kurtarmak için aşağı dallar kesilir ki, tâ yükselsin. O fidanların hiçbir cihetle hakları yoktur ki, "Bizi tımar eden ve hayatımıza sebep olan, bizi bazan rencide ediyor" diyemezler. Zira hâl-i asıllarıyla kalsaydılar, bir muzır hayvan dahi koparacaktı ve topraktaki kökü de tefessüh edecekti, yok olacaktı.

Evet, Üstadım, mübalâğasız, pür-kusurlukta mislim olmadığını nefsime bile bazan kabul ettirdiğim, yalnız pür-zünûb talebenizi, dizlerime değil, belime değil, boğaz çukuruma değil, belki de boyumdan aşan ve belki dahilimin de siyah çamurlara mezc olduğu ve tefessüh etmeye başladığı bir zamanda Hızır gibi yetişip ve misl-i Lokman, Kur'ân-ı Hakîmin şifahenesinden lemeân eden muâlecelerle tedaviye başladınız. Hayat ismine lâyık bir hayat bahşına vesilesiniz. O hayatı ihsan edene ve vesile olan uğruna, o hayatı ifnâ etmemekHAŞİYE 2 kâr-ı akıl değildir.

Hem bir hasta, ameliyata muhtaç olduğunu bilmelidir. Ve hastasını gece gündüz tedavi altında bulunduran eczacıya karşı yüz binlerle teşekkür ve o eczacıya eczahaneyi teslim eden Hakîm-i Pür-kemal, Kadîr-i Bîmisâl Hazretlerine nihayetsiz hamd ve şükre borçluyuz. Ve bu borcumu ifa edemediğimden pek mükedderim. Allahü Teâlâ sizden ebeden razı olsun.

Hâfız Ali (r.h.)

Sıra No: 118

Hulûsi Beyin bir fıkrasıdır.

Aziz Üstad, müşfik kardeş, muhterem mücahid,

Son iki hafta içinde, iki defada vürud eden Yirmi Dokuzuncu Mektubun Altıncı Kısmıyla Kenzü'l-Arş duasının feyzinden gelen bir nükte-i Kur'âniye

Barla Lâhikası - Mektup No: 118 - s.1456

ve Yirmi Dokuzuncu Mektubun Sekizinci Kısmının Sekizinci Remzi ve Altıncı Remzi isimlerini taşıyan muciznümâ eserleri aldım.

Birinci mektup, hasbe'l-beşeriye çok sıkıldığım bugünün hemen saatinde elime geçti. Evet, gözlerim böyle bir nura, aklım böyle bir derse, hasta vücudum böyle bir ilâca, muztarip ruhum böyle bir tesellîye, nihayet zâlim nefsim böyle bir mânevî terbiyeye çok muhtaç olduğu bir zamanda bu eserin yetişmesi, hem hakikatte üç gün sonra postaya verilen ikinci eserden dokuz gün evvel gelmesi kat'iyetle gösteriyor ki, bu iş kendi kendine veya tesadüfî olmuş değil. Belki gelmiş değil, gönderilmiş. Yetişmiş değil, yetiştirilmiş. Maksatsız değil, bu hizmete koşturulmuş. Hattâ bir dest-i gaybî tarafından en lüzumlu bir anda, en muhtaç ve Kur'ân hâdimlerinin en zayıfı, en âcizi, en liyâkatsizi, en zebûnu bulunan bu biçare kardeşinize mahz-ı eser-i rahmet ve inâyet olarak sunulmuştur. 1 g01067.gif (1478 bytes)

Yirmi Dokuzuncu Mektubun Altıncı Kısmını pederim, Fethi Bey, Hoca Abdurrahman ve diğer bir zat hazır iken, geçen Cuma okudum. Ben birkaç defa sırf kendi hesabıma mütalâa ettim. Okuyacak ve okunması icap edecek mahdut zevâtın da inşaallah istifadesine çalışacağım. Bu nurlu eserler hem okşamak, hem korkutmak gibi iki zıt tesiri hâizdir. İnsanlara bu iki vasıtadan birinin müessir olacağı da şüphesizdir. İşte bu hakikati göz önünde bulunduran şerâit-i imandaki esaslara müşabih bir tarzda, Kur'ân-ı Hakîmin tilmizlerini ve hâdimlerini hakikaten ikaz ediyor ve aldanmamaları için altı esası kendilerine bihakkın ders veriyorsunuz:

1. Hubb-u câh yerine, Allah'a imanın bir mânâsı olan rızâ-i İlâhî'yi;

2. Havf ve vehim yerine kadere imanı;

3. Hırs ve tamah yerine 2 g01068.gif (1626 bytes)

âyet-i celilesi delâletiyle Kur'ân'a, kütüb-ü İlâhiyeye imanı;

4. Menfî milliyetçilik hissi yerine, bütün cin ve inse mürsel Nebiyy-i Efham (Sallâllahu Teâlâ Aleyhi ve Sellem) Efendimiz Hazretlerinin mesleğini, 3 g01069.gif (1332 bytes) ve

4 g01070..gif (1641 bytes) gibi âyât-ı mübarekeyi derhatır ettirmek suretiyle Peygamberlere imanı;

5. Enâniyet yerine acze, noksanımızı itiraf ve Kur'ân'ın tereşşuhatının neşr ve muhafazası bâbında hissemize düşen hizmeti yapmak ve hizmetle mükellef olduğumuzu bilerek neticeyi hesaplamamak, yani bir nevi beşeriyetten çıkmak, kütüp ve suhuf-u enbiyayı inzâle vasıta olan melâikeye benzemek suretiyle meleklere imanı;

6. Tembellik ve tenperverlik yerine vazifedarlık, kudsî ve her saati birgün ibadet hükmüne geçecek kıymette olduğuna şüphe edilmemek lâzım gelen Kur'ânî hizmete vakit bırakmayacak hallere karşı, bu hizmetin ulviyetini dahi düşünerek, elden çıkmazdan evvel gözü dört açmayı, yani ölmezden evvel hayatın kadrini bilmek gibi, kat'î bir lisanla âhirete imanı delâleten, remzen, işâreten, sarahaten ders veriyorsunuz ve ikaz lütfunda bulunuyorsunuz.

Allahü Zülcelâl Hazretleri sizden ebeden razı olsun ve ümmet-i merhume-i Muhammediyeyi (a.s.m.) dalâletten kurtarmak ve şahrâh-ı Kur'ân'a delâlet eylemek hususundaki ihlâslı mücahede ve hizmetinizde dâim ve muvaffak buyursun. Âmin.

5 g01071.gif (1730 bytes)

"Kenzü'l-Arş Duasının Feyzinden Gelen Bir Nükte-i Kur'âniye" serlevhalı eserle, Yirmi Dokuzuncu Mektubun Sekizinci Kısmının Sekizinci Remzindeki füyûzât, tarif ve tavsif edilmeyecek âli ve müstesna bir vaziyettedirler.

Birincide, bütün hurufât-ı Kur'âniyenin adet itibarıyla işaret ve izah buyurulan tevafukları, garîk-ı beht ve hayret etti.

Dört küçük sûredeki hurufâtın tevafukat veçhine kısmen işaret eden ikinci eser: Hakka ki muciznümâdır. Nebiyy-i Âhirzaman, medâr-ı fahr-i cihan, sebeb-i hilkat-i ekvân ve nüzûl-ü Kur'ân, Peygamberimiz Muhammed Mustafa (sallâllahu teâlâ aleyhi ve alâ âlihi ve eshâbihi ve ezvâcihi) Efendimiz Hazretlerinin eser-i hikmet ve rahmet olarak, şimdiye kadar mahfî kalmış mucizelerinden i'câz-ı Kur'ân'a taallûk eden ve gaybî tevafuk namıyla sevgili Üstadımız tarafından mevki-i intişara vaz olunan bu emsalsiz eserlere karşı duyduğum mânevî zevk ve feyzin binden birini bile arz edemeyeceğim. Ve mazhar olduğumuz bu kadar azîm niam-ı İlâhiyeye ve kerem-i Sübhaniyeye karşı şükürden âcizim.

Barla Lâhikası - Mektup No: 119 - s.1457

6 g01072.gif (2751 bytes)

Yirmi Dokuzuncu Mektubun Yedinci Kısmından bir suret Abdülmecid Efendi kardeşimize göndermiştim. Cevabında ezcümle diyor ki: "Seydânın bintü'l-fikri o güzel kıza, Hulûsi ile Abdülmecid'den maadâ her kim bakarsa câiz değildir. Mahrem olanlar da, bu hususta nâmahremdir. Bu gibi kızların dışarıya çıkmaları, hiçbir menfaati temin etmediğini ve bilâkis büyük bir mazarratı intâç edeceği ihtimali kavlini Seydâya yazsan iyi olur. Eski Said'in hiddeti, yenisinde de vardır. Halbuki, Yeni Said, insanoğullarıyla izâa-i vakit etmemeli. Meslek ve meşrebi öyle iktiza ediyor. Her ne ise... Cenab-ı Hak Hâfız-ı Hakikîdir."

Bendeniz de kısaca şu mealde cevap vermiştim:

Bu mütalâa bizler için doğrudur. Fakat dünyaya arkasını çeviren ve mânevî vazife-i memuresini ifa ederken insanlarla-Nurlarla alakadar olanları vasıtasıyla-meşgul olan Üstad Hazretleri için bu fikri muvafık bulmuyorum. Çünkü, o zatı bu emr-i azîmde istihdam eden, elbette muhafaza buyurur. Bana öyle kat'î kanaat gelmiş ki, eğer bizler Nurlarla alâkamızı kesersek, Üstad Hazretleri bize arkasını çevirir.

Aziz kardeşimizin endişesi, zahire bakılırsa haklı ve çok samimîdir. Fakat zaten cemaati çok mahdut olan Nurlarla alâkadar zevâtın bu hakaikten mahrum edilmelerini ve bu kudsî eserin tamamen hapsedilmelerini lâyık görmüyor ve esasa mugayir buluyorum. Nâsırımız, hâmimiz, muînimiz, hâfızımız Allah'tır. Bütün desâisi bertaraf ederek, muhterem Üstadın vazife-i kudsiyesine sâfi niyet, samimî his ve ciddî şevkle yardım etmekte olan kardeşlerime selâm ve muvaffakiyetlerine dua eder, dualarını rica ederim. Pederim, Fethi Bey, Hoca Abdurrahman Efendi, sâbık Müftü Kemaleddin Efendi, imam Hâfız Ömer Efendi ve diğer Sözler'le alâkadar olanlar selâm ve dua ediyor, hayır duanızı istiyorlar.

Devam-ı âfiyet ve muvaffakiyetinizi tekrar eltaf-ı İlâhiyyeden tazarru ve niyaz eyler, mübarek ellerinizi kemal-i hürmet ve tâzimle takbil eyler, kusurumun affını ve hayır duanızdan bu biçare sıddîkınızı çıkarmamanızı hâssaten arz ve istirham eylerim.

g01073.gif (1330 bytes)
Hulûsi

Sıra No: 119

Said'in fıkrasıdır.

(Hulûsi gibi mühim bir talebemin bana gönderdiği hediyesinin iadesine dair yazdığım bir mektubu, arkadaşlarımın tensiplerine binaen onların fıkraları içine derc edildi.)

7 g01051.gif (2488 bytes)

Aziz, sıddık, vefâdar âhiret kardeşlerim Hacı Nuh Bey, Molla Hamid,

Sizler benim için çok ehemmiyetlisiniz. "Sıddık-ı vefiy bu zamanda yoktur" diyenlere karşı sizleri gösteriyorum. Yirmi sene Van'da geçirdiğim hayat-ı ilmiye benim için Van çok kıymettardır. Lillâhilhamd, sizler o kıymettarlığı gösterdiniz. Ve Van'a karşı şedid hissiyatıma tam mukabele ediyorsunuz. Size medâr-ı ibret bir vâkıa söyleyeceğim. Şöyle ki:

Geçen sene Barlalı, İstanbul ticaretinde bulunan Bekir Efendinin şeriki Mehmed Efendi vasıtasıyla bir mektup aldım. Mektup harika olarak bana göründü. Çünkü Hulûsi Bey, "Nuh Beyle görüştüm" diye o mektupta bana yazıyor. Aynı mektupta, kardeşim Abdülmecid de, Molla Hamid'in selâm ve duasını bana yazıyor. Aynı mektupta Nurşin-i Süflâ'da Molla Abdülmecid'in yazısı ve imzası vardı. Fesübhanallah dedim. En ziyâde sevdiğim bu insanların ayrı ayrı memlekette bulunmakla beraber, bir mektupta bunların içtimaları tevafuklu bir levha-i temâşâdır.

Bu sene yine o Mehmed Efendi Eğirdir'e gelmiş. Yine Nuh Beyin aynı telgrafını, o zat bana getirdi. Fesübhânallah dedim. Nuh Beyin lisan-ı hali, güya Mehmed Efendiye "Dostum, ben seninle beraber Üstadımla görüşeceğim" diyor, tahayyül ettim. Sonra yine o Mehmed Efendinin hizmetkârı Eğirdir'e gidip Mehmed Efendinin mektuplarını getirmiş. Yine Nuh Beyin hediyeye ait, bana olan mektubunu getirdi. Dedim, kat'iyen bu iş tesadüfî değil. Sonra mektubun müştemilâtına dikkat ettim. Tahmin ettim, Van'da Nuh Beyin bana hazırladığı hediyeyi göndermek tarihinde, ben de aynı tarihteHAŞİYE 3 aynı fiyatta bir hediye-i azîmeyi Nuh Beyin namına Van'daki ihvânıma gönderiyordum. İşte bu iki tevafuk, bana işarettir ki, Nuh ile Hâmid, talebelik ve kardeşlik için min tarafillâh intihap edilmişler. Çünkü, tevafuk bizim için bir emâre-i tevfik-i İlâhî olduğuna kanaatim gelmiş.


Barla Lâhikası, 119-123. Mektuplar - s: 1458-1460

Barla Lâhikası - Mektup No: 120 - s.1458

Risalelerde tevafukatın bazı nümunelerini göreceksiniz.

Fakat çok rica ederim ki, gücenmeyiniz, hediyeyi kabul edemedim. Adem-i kabulün esbabı çoktur. En mühim bir sebep, benim kardeşlerim ve talebelerimle olan münasebetin samimiyetini ve ihlâsı zedelememektir. Hem iktisat, bereket ve kanaat sayesinde, şiddetli ihtiyacım olmadığı halde, dünya malına el uzatmak elimde değil, ihtiyarım haricindedir. Hem bir misalle ince bir sebebi anlatacağım:

Mühim bir tüccar dostum otuz kuruşluk bir çay getirdi, kabul etmedim. "İstanbul'dan senin için getirdim, beni kırma" dedi. Kabul ettim. Fakat iki kat fiyatını verdim.

Dedi: Niçin böyle yapıyorsun, hikmeti nedir?

Dedim: Benden aldığın dersi, elmas derecesinden şişe derecesine indirmemektir. Senin menfaatin için, menfaatımı terk ediyorum. Çünkü, dünyaya tenezzül etmez, tamah ve zillete düşmez, hakikat mukabilinde dünya malını almaz, tasannua mecbur olmaz bir üstaddan alınan ders-i hakikat elmas kıymetinde ise, sadaka almaya mecbur olmuş, ehl-i servete tasannua muztar kalmış, tamah zilletiyle izzet-i ilmini feda etmiş, sadaka verenlere hoş görünmek için riyakârlığa temayül etmiş, âhiret meyvelerini dünyada yemeye cevaz göstermiş bir üstaddan alınan aynı ders-i hakikat, elmas derecesinden şişe derecesine iner. İşte, sana mânen otuz lira zarar vermekle, otuz kuruşluk menfaatimi aramak, bana ağır geliyor ve vicdansızlık telâkki ediyorum. Sen mâdem fedakârsın; ben de o fedakârlığa mukabil, menfaatinizi menfaatime tercih ediyorum, gücenme.

O da, bu sırrı anladıktan sonra kabul etti, gücenmedi.

Ey Nuh Bey ve Hamid Kardeşlerim, siz de gücenmeyiniz. Hem Nuh Bey, biliniz ki, şu zamanda o havâlide vefâdârâne, şefkatkârâne beni aramaklığınız öyle bir hediyedir ki, bunun gibi binler hediyeden kıymettardır. Hem size gönderdiğim risaleleri muhafaza etmek ve sahip çıkmak ve benim yerimde onları himaye etmek, binler lira kıymetinde bana karşı büyük bir hediyedir. Çünkü, netice-i hayatımı ve vazife-i vataniyemi ve o havâlideki kardeşlerimin uhuvvet ve muhabbetlerine karşı borçlarımı eda eden o risalelere ciddî sahip çıkmak, tam muhafaza etmek ve ehline yetiştirmeye vasıta olmak öyle bir hediyedir ki, dünyevî hediyelerin binlerine mukabildir. Hem emin olunuz ki, manevî zararım büyük olmasaydı, Nuh Beyin hatırını kırmayacaktım. Şimdiye kadar, Cenab-ı Hakka şükür, hediyeleri kabul etmeye mecbur olmadım ve şu zamanda ehl-i ilmin bir sebeb-i sukutu olan tamaha girmeye ihtiyar benden selb edildi. Hem eğer sizin hediyenizi kabul etseydim, çok zatların ya kalbi kırılacaktı veyahut elli senelik kaidem bozulacaktı.

Orada ve civarınızda bulunan eski talebelerim ve kardeşlerime birer birer selâm ve dua ediyorum ve onların dualarını istiyorum.

g01075.gif (1246 bytes)

Kardeşiniz Said Nursî

Sıra No: 120

Said Nursî'nin bir fıkrasıdır.

1 g01051.gif (2488 bytes)

Aziz, sıddık, sadık, çalışkan kardeşim, hizmet-i Kur'ân'da arkadaşım Refet Bey,

Senin gördüğün vazife-i Kur'âniyenin hepsi mübarektir. Cenab-ı Hak sizi muvaffak etsin, fütur vermesin, şevkinizi artırsın.

Senin vazifen yazıdan daha mühimdir. Yalnız, yazıyı terk etmeyiniz.

Uhuvvet için bir düsturu beyan edeceğim ki, o düsturu cidden nazara almalısınız:

Hayat, vahdet ve ittihadın neticesidir. İmtizaçkârâne ittihad gittiği vakit, mânevî hayat da gider.

2 g01077.gif (1621 bytes) işâret ettiği gibi, tesanüd bozulsa cemaatin tadı kaçar. Bilirsiniz ki, üç elif ayrı ayrı yazılsa kıymeti üçtür. Tesanüd-ü adedîyle içtima etse, yüz on bir kıymetinde olduğu gibi, sizin gibi üç-dört hâdim-i Hak, ayrı ayrı ve taksimü'l-a'mâl olmamak cihetiyle hareket etseler, kuvvetleri üç-dört adam kadardır. Eğer hakikî bir uhuvvetle, birbirinin faziletleriyle iftihar edecek bir tesanüdle, birbirinin aynı olmak derecede bir tefâni sırrıyla hareket etseler, o dört adam, dört yüz adam kuvvetinin kıymetindedirler.

Sizler koca Isparta'yı değil, belki büyük bir memleketi tenvir edecek elektriklerin makinistleri hükmündesiniz. Makinanın çarkları birbirine muavenete mecburdur. Hem birbirini kıskanmak değil, belki bilâkis birbirinin fazla kuvvetinden

Barla Lâhikası - Mektup No: 121 - s.1459

memnun olurlar. Şuurlu farz ettiğimiz bir çark, daha kuvvetli bir çarkı görse memnun olur. Çünkü vazifesini tahfif ediyor. Hak ve hakikatin, Kur'ân ve imanın hizmeti olan büyük bir hazine-i âliyeyi omuzlarında taşıyan zatlar, kuvvetli omuzlar altına girdikçe iftihar eder, minnettar olur, şükreder.

Sakın birbirinize tenkit kapısını açmayınız. Tenkit edilecek şeyler kardeşlerinizden hariç dairelerde çok var. Ben nasıl sizin meziyetinizle iftihar ediyorum, o meziyetlerden ben mahrum kaldıkça, sizde bulunduğundan memnun oluyorum, kendimindir telâkkî ediyorum. Siz de Üstadınızın nazarıyla birbirinize bakmalısınız. Adeta, herbiriniz ötekinin faziletlerine naşir olunuz. Kardeşlerimizden İslâm Köylü Hâfız Ali Efendi, kendine rakip olacak diğer bir kardeşimiz hakkında gösterdiği hiss-i uhuvveti, çok kıymettar gördüğüm için size beyan ediyorum:

O zat yanıma geldi; ötekinin hattı, kendisinin hattından iyi olduğunu söyledim. "O daha çok hizmet eder" dedim. Baktım ki, Hâfız Ali kemal-i samimiyet ve ihlâsla, onun tefevvukuyla iftihar etti, telezzüz eyledi. Hem Üstadının nazar-ı muhabbetini celb ettiği için memnun oldu. Onun kalbine dikkat ettim, gösteriş değil, samimî olduğunu hissettim. Cenab-ı Allah'a şükrettim ki, kardeşlerim içinde bu âli hissi taşıyanlar var. İnşaallah bu his büyük hizmet görecek. Elhamdü lillâh, yavaş yavaş o his bu civarımızdaki kardeşlere sirayet ediyor. Küçük bir lâtife:

Sohbet içinde sizden bahis geçti. Şükre dair meseleyi sordum:

"Hüsrev'in yazdığını Refet Bey gördü mü?"

Bekir Ağa dedi:

Evet gördü ve dedi:

"Çok güzel, fakat acaba sen kalem karıştırmadın mı?"

Hüsrev dedi: "Yok, kendi nüshamda, tam bütün gelmedi. Fakat kendilerine yazdığım tam geldi."

Biraz münakaşa oldu.

Bu münasebetle kardeşim Refet Beye derim ki: Aslında tevafuk noksan olsaydı, zaten ben tavsiye etmiştim ki, kalem karıştırmasınlar, asıl vaziyet bozulmasın. Bekir Ağa da gördü ki, asıl müsveddede çıkıntı olduğu halde, tevafuk Hüsrev'in tarzında var. Onun için Hüsrev'in bir mahareti varsa, tevafuku bozmamış. Hattâ Mucizât-ı Ahmediyedeki salâvat tevafukunda tavsiye etmiştim ki, kimse maharetini karıştırmasın. Fakat asıl müsveddelerde, en acemi bir müstensihin nüshasında, birkaçı müstena bütün tevafuktadır. Onun için, sekiz ayrı ayrı müstensihin setredemediği bir tevafuk, elbette kuvvetlidir; müstensihler bozmasınlar. Tevafuku getiremeyen bozuyor. Demek en büyük meharet odur ki, tevafuku bozmasın. Çünkü tevafuk var. Sen de Hüsrev'e yardım et ki, hakikaten mevcut ve matlup tevafuku denk getirebilsin. Çünkü, yoktan var etmiyorsunuz; hakikî varı yok etmeyin.

Sözler'le alâkadar olanlara selâm ve dua ediyorum.

Said Nursî

Sıra No: 121

Hâfız Ali'nin fıkrasıdır.

Eyyühe'l-Üstadü'l-Muhterem,

Yirmi Dokuzuncu Mektubun Üçüncü Kısmının Dokuzuncu Meselesinde emir buyurulan hizmet-i Kur'ân'dan fakirin hissesine iki erkek ve bir kız çocuğu düşmüş imiş. Aynı emri alıp gelirken düşünüyordum: Acaba, akraba-i taallûkatımda çocuklar var, hangisini intihap edeyim? Benim bu düşünceme mânen denilmiş ki: Hay Ali! Kendi reyine muhtar değilsin. Onun intihabı başka kapıya aittir. Üç gün sonra Yaşar ve Necati isminde iki çocuk, bana hem refik, hem ders arkadaşı ve bir derece onlara kalfa olarak tayin edildim. Çocuklar hurufatı tam bilmedikleri için bazan yazıyla, bazan kitaptan gösteriyordum. Bir ay sonra Kur'ân okumaya başladılar. Beşinci ay içinde
3 g01078.gif (1473 bytes) hatme muvaffak oldular.

Mübarek Üstadım, bu hususu çok düşünüyordum ki, lâakal bir-iki senede Kur'ân okumaya liyakat kesb edilirken, memûlün hilâfında meydana gelen bu emr-i azîm kimseye verilmez; ancak ve ancak i'câz-ı Kur'ân'ın o büyük denizinin reşhasıdır ve iki cihan fahri, Nebiyy-i Âhirzaman Peygamberimiz Muhammed Mustafa Aleyhissâlatü Vesselâmın himmet-i mâneviyeleriyle o i'câzın izhar ve intişarına memur edilen Üstadımın duası gibi çok büyük kuvvetlerle hasıl olduğuna, ben değil bu hale şahit, karyemizin ekserisi iman edip tasdik ediyorlar. Bütün köy ehl-i imanı namına, bu emr-i hayra vesile olan Üstadımıza lâ-yüad ve lâ-yuhsâ teşekkürlerle, "Cenab-ı Hak sizlerden ebeden razı olsun" duasını âciz lisanımla daima söylüyorum.

Üstadım, birşey daha var ki, emr-i Üstadânelerine intizardayım. O da şudur: Cenab-ı Hak ihsan ederse, dairenizin şakirdini Hâfız Yaşar bu kışta bahara sebep olup, mütenevvi çiçekleri açmasına

Barla Lâhikası - Mektup No: 122 - s.1460

Nisan yağmuru misilli, vücudunuz o çiçekler arasında, bir gül-ü Muhammedî (a.s.m.) yetiştirmekte inşaallah vesile olacağınıza şüphe yoktur. Mübarek dairenin mübarek talebesine, mübarek Cuma gecesinde hatminin duasıyla, hıfzının iptida duasını ve fakir-i pürkusurun af duasını, bütün hâssa ve duygularımla, hürmetle el ve eteklerinizden öper ve kusurlarımın affını niyaz ederim, Efendim Hazretleri.

Hâfız Ali

Sıra No: 122

Hüsrev'in fıkrasıdır.

Sevgili Üstadım,

Evvelki hafta irsal buyurduğunuz, "Bir Sırr-ı g01079.gif (1105 bytes) " serlevhasını taşıyan risalenizi aldık. Esasen hiçbir hafta geçmiyor, sürurlarımızı tezyid eden, yeni ve hem gayet derecede şirin birer risale elimize gelmemiş bulunsun. İşte, iki haftadır bu kıymettar risaleyi okuyor ve elimizden bırakmıyoruz.

Evet, bu risale, Cenab-ı Hakkın istikbalde bu ümmete vaad ettiği güneşin tulûuna intizarımızı teşdid etmekle kalmadığı gibi, bir taraftan içindeki hakikate bizi meftun ediyor. Ve diğer taraftan, acaba fezası zulmet bulutlarıyla dolu olan bu âlemin, o güneş neresinden ve ne suretle doğacak ve ne şekilde bu zulmet ve âfet saçan bulutları dağıtacak diye tahayyül ederken, ikinci feyyâz bir diğer zeyl, o güneşin vaktini tayin etmekle bizi pek büyük bir bâr-ı sakilden kurtarmış ve senelerden beri almak istediğimiz halde alamadığımız derin bir nefesi vermiş ve bizi dilşâd eylemiştir.

Ahmed Hüsrev

Sıra No: 123

Hulûsi Beyin fıkrasıdır.

Bu defa, Kenzü'l-Arş duasının feyzinden gelen İkinci ve Üçüncü Nüktelerle, zeylini hâvi mübarek mektubunuzu almakla cidden bahtiyarım. Bu âciz kardeşiniz, gelen mektubunuzun, gerek muhterem Üstadıma ve gerekse o havâlideki kıymetli arkadaşlarıma olan tesiri bana ait olmadığına ve belki benim bir vasıta olduğuma delildir. Çok tecrübe ettim, zat-ı fâzılânelerine mektup yazmak için, bazan üç kelimeyi bir araya getiremiyorum. Ekseriyetle gaybî bir zatın ifâdâtını zaptına kadir olduğum kadar yazdığımı hissediyorum. Demek yazdırılıyor. Maamâfih, vâki takdirleri, bir dua olarak telâkkiyle teşekkür etmekteyim. Kur'ân hizmetini dünyevî ve maddî menfaate sarahaten tercih eden. Hüsrev namındaki kardeşimi tebrik ederim. Cenab-ı Hak, böyle Hüsrev'lerin adedini çoğaltsın ve daim arttırsın. Âmin.

Bu kudsî hizmete candan iştirak eden zevâtı bilmek bana en büyük müjde oluyor. Müftü Kemal Efendi, evvel mektubu mütalâa etmişti. İki gün evvel ziyaretine gittim, "Hiç kimsenin bugüne kadar muktedir olmadığı dekaik ve hakaiki Kur'ân'dan bulup çıkarmışlar" diyerek takdirlerini beyan, selâm ve dualarını tebliğ etmekliğimi söylediler. Bu dakikaya kadar mübarek mektubu Fethi Bey, Hacı Baha Efendi, pederim ve eniştem ve Hacı Abdurrahman Efendi dinlemeye muvaffak oldular. Hâfız Ömer Efendiye de inşaallah ilk fırsatta okumaya çalışacağım.

Her mektubunuz, bana yeniden hayat verecek kadar müessir oluyor. Bu mübarek mektup, Dördüncü Remzin yazılışını ve bu fakire de ihsan edileceğini mübeşşir oluşu itibarıyla, bilhassa memnuniyet ve sürurumu mucip olmuştur.

Hayli zaman evvel, Kur'ân'daki tevafuk sırrını açmaya başlamıştınız. Bugüne kadar lihikmetin mahfî kalmış olan i'câz-ı Kur'ân'dan, böyle çok mühim bir faslının keşfine ve neşrine muvaffak oluşunuza ne kadar hamd ve şükür edilse yeridir. İzn-i Bâri ile açtığınız bu yolda ilerledikçe, daha ne kadar harikalar meşhudunuz olacak ve bunlardan muhtaç kardeşlerinize ne âli müjdeler vereceğiniz; geceden sonra gündüz, kıştan sonra bahar, dünyadan sonra âhiretin vücutları gibi kat'î hissedilmektedir. Ne büyük bahtiyarlıktır ki, bu saâdetlere mazharız. Ne kadar bedbahtlıktır ki, bu Nurlara göz yumarlar. Ne derece hatâdır ki, bu hakaike lâyıkı veçhile alâkadar olunmaz. Ne câniyane ve ahmakane bir ruhtur ki, üflemekle bu güneşi söndürmek düşünürler.

İşte bu ışıklı yolunuzda, Sâhib-i Kevserin delâletiyle Kevseri buldunuz. Şefîu'l-Mahşerin izniyle Kevser ırmağının menbaında durarak, 4 g01080.gif (1465 bytes) âyet-i celîlesini okuyor ve "Ey nâs! Kim ki ebedî hayat ister, işte âb-ı hayat! Kim ki yolunu şaşırmış; işte vesile-i necat! Kim ki küfür ve inadından dönmez, onu bekliyor şedit azap ve ikab! ilââhir" gibi nurlu beyanatınızla her taifeyi ihyâ, ikaz ediyorsunuz.

Sizi kudsî hizmetinizde, alâ kaderi't-tâka tâkibe çalışan dost, kardeş ve talebelerinize birer maşrapa vererek, muhtaçlara gıda, zayıf ve marizlere ilâç, zâlim ve kâfirlere semm-i katil olan mâ-i kevserden ulaştırmayı emrediyorsunuz. Sizin kudsî hizmetinizle, irşadınızla açılan hakikat ufkuna bakınca, Kur'ân'ın hudutları tayin ve tahdid edilmeyecek kadar vâsi bir havz-ı ekber olduğunu;


Barla Lâhikası, 123-129. Mektuplar - s: 1461-1463

Barla Lâhikası - Mektup No: 124 - s.1461

Fatiha besmelesinin menbaından gelen, herbirisi ayrı lezzette, ayrı şiddette, ayrı kuvvette "sûre"ler namında, yüz on dört âb-ı hayat şubelerinin kevser musluğundan bu havuza akmakta olduğunu görür gibi oluyoruz.

İdrâk-i maâlî bu küçük akla gerekmez,

Zira bu terazi o kadar sıkleti çekmez!

El ele, omuz omuza vererek himmet ve gayret-i Hüdâ pesendâneleriyle mazhar-ı takdir olan uhrevî kardeşlerime selâm ve dualar eder ve muvaffakiyetler temenniyle dualarını istirham eylerim.

Hulûsi

Sıra No: 124

Âsım Beyin fıkrasıdır. Telvihat-ı Tis'a münasebetiyle yazmış.

Sevgili Üstadım,

Ne diyeyim, müştâkı olduğum bu risale-i şerife, bu sözler, bu hakikat, bu nur, bu fakire lütuf ve kerem-i İlâhî olarak ihsan buyuruldu.

Hâzâ min fadli Rabbî.

Cenab-ı Kadir-i Mutlak Hazretlerine hadsiz ve hesapsız hamd ü senâ ediyorum ki, siz Üstadıma kavuştum ve binnetice bu nurları, bu hakikatleri gördüm, okudum, yazdım ve gerdenbeste-i inkıyâd oldum. Binaenaleyh, tavsiye ve dua-i Üstadâneleriyle feyizyâb olmak için, Cenab-ı Zülcelâl ve'l-Kemal Hazretlerinden ve Mefhar-i Mevcudat Aleyhi Ekmelü't-Tahiyyat Aleyhissalâtü Vesselâm Efendimiz Hazretlerinden ve bütün pîr, pîran ve mürşidân ve Şah-ı Nakşibend Kuddise Sirruhu Hazretlerinden ve bilhassa bütün mevcudiyetiyle gerden-dâde-i inkıyâd ve teslim olduğum siz Üstadımdan tazarru ve niyaz ve istimdad ediyorum ki, mütevekkilen alâllah, ya Üstad-ı Âzam, tarîkat-i Muhammediyenin (a.s.m.) maksat, gaye ve esasını, teferruat ve füruatını zikir ve beyan eden bu Dokuzuncu Kısım, bir nur-u tarikat ve hakikattir. Okumaya doyulmaz; okudukça hâsıl olan şevk ve lezzet hesaba gelmez. Hele Dokuzuncu Telvih, hülâsa ve icmal edilerek bütün hakikatlar toplanmış. Temsilde hatâ olmasın, Hazret-i Mevlânâ'nın üfürdüğü neyden tuğyan ve feyezan eden, Hazret-i Ali'nin (kerremallahu veche) kuyuya söylediği esrar-ı hakikatten başka nedir? Farkı nerededir ki, o ney, o kuyuda hâsıl olan kamıştandır.

Karîham dar, kalemim âciz kalbime tercüman olamıyor. Şu kadar diyebilirim ki, benim gibi fakir ve müptedilere büyük ve pek büyük bir ders, bir mürşid ve mutmainneye erişmiş ve daha yukarı çıkmış sâfilere bir düstur ve ders-i ibrettir. Kıymet takdir edilmez bir şâheser-i tarikattır, bir nur-u hakikat-feşân, bir gülistandır. Daha doğrusu, sırf bir ilham-ı Rabbânîdir. Cenab-ı Lemyezel Hazretleri siz Üstadımı, bu ve bunun emsâli âsâr-ı bergüzîde telifinde, envâr ve hakikatler neşir ve dellâllığında çok zamanlar daim ve kaim buyursun. Ve siz Üstadımı, sizi sevenlerin ve dellâllığında bulunduğunuz nidalarınızı işitmek ve dinlemek, okuyup yazmak, mucibince hareket ve amel etmek heves ve iştiyakında bulunan kardeşlerimin başından eksik buyurmasın. Âmin, bihürmeti seyyidi'l-Murselîn.

Âsım (r.h.)

Sıra No: 125

Refet Beyin fıkrasıdır.

Muhterem Üstadım,

Bu remizler, öyle hayret-bahş ve harika-nümâ eserlerdir ki, okuyan ilim âşıklarına ezvâk-ı nâmütenâhi ve hissiyat-ı ulviye-i rakîka bahşetmektedir. Bu hissiyat-ı âliye ile hayatımız o kadar tazelendi ki, yeni hayatımızda sâbit-kadem olmak şartıyla, Hallâk-ı Azîmden uzun ömürler temenni ediyorum. Zira mütalâasına doyamıyorum. Ne kadar okursam okuyayım, diğer bir okuyuşumda, okumamış gibi oluyorum. Ve yeni bir eser okur gibi oluyorum. Hadsiz bir zevk-i mânevî ve nihayetsiz bir hazz-ı ruhî ile okuyorum.

İşte gerek Sözler ve Mektubat ve gerekse Remizlerin en harika vasfı, zannedersem bu ince noktada olsa gerektir. Âsâr-ı saireyi bir defa okuyunca, ikinci bir defa okumaya o kadar heves uyanmıyor. Kur'ân-ı Hakîmin envârını ne kadar okursam okuyayım, def-i cû' edemiyorum. Bilhassa Remizler, fakiri çok teshir ve hayrete müstağrak kıldı. Ve onları derhal yazıyorum.

Refet

Sıra No: 126

Ahmed Hüsrev'in fıkrasıdır.

Bizi tarik-ı Hakta dolaştıran, mânevî yaralarımızı tedavi eden, hakikat uğrundaki düşüncelerimize bir kat daha metanet veren, bugünün şeytankârâne tehdidatına rağmen cesaretimizi takviye eden ve her hususta ruh ve kalblerimizi iman ve hakikat nuruyla nurlandıran ve sa'yimizde teşci eden ve Kur'ân-ı Hakîmin iki âyetini ihtivâ eden Otuz Birinci Mektubun Birinci ve İkinci Lem'alarını ve Yirmi Dokuzuncu Mektubun Sekizinci Kısmından İkinci Remzine ait mühim bir i'câzı da aldık, okuduk. Aldığımız mânevî feyzi, benim gibi yoksul bir talebenizin kalb ve kaleminin haddi değildir ki tarif etsin.

Kıymettar Üstadım, nasıl o Hâlık-ı Zülcelâle nihayetsiz bir minnettarlıkta bulunmayalım ki, aziz Üstadımızı vasıta kılarak, en büyük nimetlerini,

Barla Lâhikası - Mektup No: 127 - s.1462

pek ziyade muhtaç olduğumuz bir vakitte veriyor, bizi teselli ediyor. Hem memnun ediyor, hem istikbalin nurlu yüzünü göstererek bizi o nura koşturuyor. Bir taraftan kardeşlerimizi çoğaltıyor, muhabbetlerimizi teksir ediyor. Maddî ve mânevî kuvvetlerimizi takviye ediyor. Diğer taraftan saâdet hazinelerinin anahtarlarını ellerimize veriyor.

Ey aziz Üstadım, Allah sizden ebeden razı olsun.

Ahmed Hüsrev

Sıra No: 127

Zekâî'nin fıkrasıdır.

Ben istiyorum ki, bir an evvel bir yere çekileyim de, mesâiden hariç zamanlarımı, o ulvî ve mukaddes hazine-i hakikat ve âsâr-ı giran-bahâ hizmetinde devama başlayayım. Fakat bugünlük bu yüce emelimin husulünden, bizzarure ve bilmecburiye mahrum kalıyorum. Hiç olmazsa şu günlerde elimde, o mütalâası gönüllere ve kalblere bir safâ-yı sermedî ve câvidânî bahşeden kitab-ı kâinatın birer lem'ası ve birer nur-u timsâli olan eserlerinizden bir-iki tanesi elimde bulunsaydı, benim için nâ-kabil-i tarif bir sürur ve saâdet menbaı olacaktı ve ne bulunmaz bir nimet, ne ele geçmiş bir define olacaktı.

Çok zaman evvel Sabri Efendi ağabeyim, yeni çıkan kudsî ve esrarlı nurlardan, bir cüz'ü bâri olsun göndermek fikrinde olduklarını bildiriyorlardı. Galiba müsait vakit bulamadıklarından, yazıp gönderemediler. Hem bazı eserleri beraberimde getirmediğimden çok pişman oluyorum. Onlardan başkalarını istifade ettirmek fırsatını bulamazsam da, mütalâa eder, mânen mücadeleye bir medar-ı kuvvet olurdu.

Netice itibarıyla, madem ki şimdilik o hazinelerden istifade edemiyorum; o halde, kendimi zararlı görmekte haklıyım. İnşaallah duanız himmetiyle, yakın bir zaman zarfında, o zararları telâfiye kâfi bir zaman ve bir fırsat ele geçer.

Bir ömr-ü mukadderden mâdud olan şu günlerim şükür ve hamdle geçmektedir. Bana öyle bir kanaat geldi ki, kalbimi yokladıkça, kalbim bu kanaati takviye ediyor; nefsimle mücadelede muzaffer olacağımı ümit ediyorum.

Aziz Üstadım, şu hicrana ve firaka, muvakkat olduğu için tahammül ediyorum. Ayrılığımız her ne kadar muvakkat olsa, yine beni müteessir ediyor. Bizzarûre mâlâyâni şeylere mâruz kaldıkça, "Âh" diyorum, "Üstadımın yanında olsaydım!" Ve kendi kendime, daha doğrusu kalbime ümit ve cesaret tavsiye ediyorum. Reddedilen bir arzu nasıl kesb-i şiddet ederse, emellerimin şimdilik husûle gelmemesiyle, iman ve emellerim de aynı nisbette kesb-i kuvvet ediyor, ruhum yükseliyor; kalbimde açılan pencereden, mânen daha serin ve daha geniş nefes alıyorum.

Zekâî

Sıra No: 128

Hulûsi Beyin fıkrasıdır.

Üstad-ı muhteremim efendim,

Bu mektubun mühim bir hususiyeti var. O da, tarik-ı velâyet serlevhasını taşıyan ve çok ehemmiyetli bir mevzuu ihtiva etmesidir. Evet,

1 g01081.gif (1876 bytes)

âyet-i celilesine bir nevi tefsir olan bu mübarek ve münevver eserle,

1. Tarikat, hoşça tarif ediliyor.

2. Faydasından, cüz'î, fakat güzel bir misal gösteriliyor.

3. Velâyet ve tarikatın münasebeti ve ehemmiyetleri, inkâr edenlerin fırka-i dâlleden oldukları ve bu hazine-i uzmâyı kapatmak, tahrip etmek ve bu kevser menbaını kurutmak isteyenlerin fiillerindeki hatâ yüzlerine vuruluyor. Ve bu yolda, aklı başında ve insafı olanı ikna edecek delâil ve misaller beyan olunuyor.

4. Meslek-i velâyetin yekdiğerine zıt vasıfları ise, seyr ü sülûkün iki meşrebi gayet sarih izah ve tavsif ediliyor.

5. Vahdetü'l-vücud ve vahdetü'ş-şuhud meşrebiyle bundaki mühim varta beyan olunuyor.

6. Velâyet yolları içinde en güzelinin Sünnet-i Seniyeye ittibâ olduğu, velâyet yollarının ve tarikat şubelerinin en mühim esası ihlâs olduğu ve bu dünyanın dârü'l-hikmet ve dârü'l-hizmet olup, dâr-ı ücret olmadığı fasih bir üslûpla takrir buyuruluyor.

7. Şeriatın şümûlü, tarikat ve hakikatin maksud-u bizzat hükmüne geçmemeleri iktiza ettiği, Sünnet-i Seniye ve ahkâm-ı şeriat haricinde bulunan ehl-i tarikatın iki kısmı tarif ve Sünnet-i Seniyeye muhalefetleri misaliyle fehme takrib ediliyor.

8. Tarikattaki sekiz varta sayılmakla, nazar-ı dikkat celb ediliyor.

9. Tarikatın pek çok fevâidinden dokuzu, icmalen tedris buyuruluyor.

Heyhât! Bu maâliyatı lâyıkıyla fehmedemediğim için, ancak kabiliyetim nisbetinde feyz aldığımı itiraf etmek mecburiyetindeyim. Bununla beraber, bu biçareye, bu mübarek eserinizle çok şeyler öğrettiniz.

Barla Lâhikası - Mektup No: 129 - s.1463

Bazı zayıf bilgilerimi takviye ettiniz. Mütalâalardan, musahabelerden ve vaaz u nasihatlardan, muhtelif meslek ve meşrep erbâbıyla hasbıhallerden edindiğim bazı noksan kanaatları tashihle sağlamlandırdınız.

Allahü Zülcelâl Hazretleri dünyevî ve uhrevî bütün matlup ve maksudunuzu ihsan, bilhassa ümmet-i merhume-i Muhammediye (a.s.m.) hakkındaki dualarınızı dergâh-ı ulûhiyetinde kabul buyursun. Hakikaten Kur'ân'a, imana hizmetten başka birşey düşünmeyen aziz ve muhterem Üstadımızı bu ümmete bağışlasın ve rıza-i İlâhîsine nâil buyursun. Âmin, bihurmeti'l-Kur'âni'l-Mübîn ve bihurmeti İmami'l-Mübîn.

Bu nurlu mektubu okuduğum zevâtın hepsi, muhteviyatını takdir ve tasdik ettiler ve eminim ki çok istifade ettiler.

Aziz, müşfik Üstadım,

Allah için size muhabbet eden bu âciz talebenizi, her vesileyle ikaz ve irşada çalışıyorsunuz. Mânevî çok yüksek dersler veriyorsunuz. Fakat maddeten ve mânen yakınınızda, şeref-i sohbetinizle müşerref ve hizmet-i Kur'ân'a tevfik-i İlâhîyle çok emekleri geçen, cidden çok muhterem ve çok kıymetli kardeşlerim gibi feyz alamıyorum. Bunu da isyan ve kusurumun fazlalığından ve muhîtin, hâdisatın beni daima nurlarla iştigale mâni oluşundan ve çok yaman nefsimin ve cin ve ins ve şeytanların hücumlarından biliyor ve bu sebeple bedbahtlığımı hissediyorum.

Gerçi mazhar olduğum ve-yüz bin kerre yazık ki-şükrünü yerine getiremediğim niam-ı İlâhiye hadsizdir. Fakat hergün, her saat, hattâ her dakika ve saniye bu fâni hayattaki nasibimin kesildiğini ihtar etmekte olmasına rağmen, yine tamamen dünyadan elimi çekmekliğim mümkün olamıyor. Hazret-i Kur'ân'a, sevgili Üstadıma çok kuvvetli merbutiyetim ve Nebiyy-i Efham (sallâllahü aleyhi ve sellem) Efendimiz Hazretlerinin getirdikleri din-i mübîne ve şeriata lâyetezelzel imanım, mübarek duanızla bu fakir-i pürkusuru inşâallah hüsranda koymaz ümidi, yegâne tesellimi teşkil ediyor.

Bu mektubunuzda Yirmi Altıncı Sözün Zeylinde bahis buyurulan ve alâ kaderi't-taka hükmüne tevfik-i harekete çalıştığım yol ki; acz, fakr, şefkat, tefekkür tarikidir. Aziz ve muhterem Üstadımın tarif ve tavsiye ve irşad buyurdukları kestirme, Kur'ânî ve nurânî caddedir. İnşaallah bu yoldan dönmem. Temenni ederim ki, hiç eksilmeyen ve vazife namı altında uhdeme tevdi edilen işler, bu sene duanızla ve hayırlısıyla biraz azalır da, hakikî hizmete daha ziyade çalışırım. Ve minallahi't-tevfik.

Hulûsi

Sıra No: 129

Sabri'nin fıkrasıdır.

Üstad-ı Âzam Efendim Hazretleri,

Bu defa hoş ve lâtif tevafukatıyla nuranî yolculara dest-i mânevîsini uzatarak, ziyâdar parmağıyla "Bizler başıboş, gelişi güzel serpilmiş şeyler değiliz. Belki muvazene-i tâmme ve tevafuk-u hakikiye ve bir kıyâs-ı kat'iye ile inkişaf ve temevvüc eden kitab-ı semâviyye-i Kur'âniyenin misalsiz birer yıldızlarıyız" diyerek, bâlâsı zîrine, sağı soluna eyâdî-i mânevîsiyle musafaha ve mukabele edercesine tevafukatı müşahede edilen Kitab-ı Mübînin lemeât ve tereşşuhatının tevafukatı, Onuncu Sözde dahi müşahede edildi. Bu Sözün mânidar ve hikmettar tevafuk ve intizamları, sanki kemal-i hararetle yekdiğerine müştak ve mütehassir birkaç samimî ve ciddî kardeş ve arkadaşların vuslatları gibi, Kur'ân-ı Azîmüşşânın herbir âyât ve kelâmı, taht-ı tasarrufuna aldığı kelime ve kelâmları, yine semâvâtın hadsiz elektrikleri olan yıldızlar gibi parlatarak, şu letâfetleriyle, insaniyet tarifine tam dahil olan zîşuuru mest ve hayran bırakıyor.

Şurası da şâyân-ı hayrettir ki: Şu mübarek Onuncu Söz, mevzuu olan haşir mesele-i mühimmesi, kâinatın hitam-ı ömrüne muallâk ve mukadder olduğu gibi, Risaletü'n-Nur arasında dahi, bu Sözün en son tevafukatını göstermesi de ayrıca bir tevafuktur diyorum. Cennet nehirleri demek olan Kur'ânî nehirleri, envâ-ı türlü âvâzıyla coşkun coşkun aksın ki, zaman-ı câhiliyet ve devr-i fetrette, son derece ihtiyaçlı olan akvâm üzerlerine tulû eden şümûs-u Kur'âniyenin sür'atle inkişaf ve tevessü ve nev-i beşerin humsunu ihyâ, ebedî ve dâimî bir nurla tenvir ve izale eylediği gibi, şu asr-ı dalâlet ve hüsran ve devr-i bid'at ve tuğyanda, ehl-i iman ve tevhidin yaralı ruhlarına merhem olsun.

Evet, altı-yedi seneden beri hoş ve şirin bu manzarayı gören lâtif ve nazîrsiz bir gül-i Muhammedîyi (a.s.m.) koklayan ümmet-i Muhammed (a.s.m.) Sûre-i Kevser'den, bihamdihî ve'l-minne, mükâfat-ı ruhiyesini ve dimağiyesini aldı. Ve bu noktaya ruhum emin idi ki, çoktan beri ehl-i iman ve tevhid, İslâmiyet gibi bâkî ve sermedî güneşin küsûf ve ufûlüne canavarcasına çalışmayı kendine vazife addeden ehl-i dalâletin pis programlarını görüp nevm-i gafletten uyanarak, Sûre-i Kevser'i takip eden iki sûreyi lisan-ı hal ve kal ile okuyarak, zındıklara hitaben, "Bizler sizin nifak denizinde serseriyâne ve


Barla Lâhikası, 129-132. Mektuplar - s: 1464-1466

Barla Lâhikası - Mektup No: 130 - s.1464

zulümkârâne gezen dalâlet ve sefâhet gemilerinize binemeyiz; ancak, Kur'ân-ı Mucizü'l-Beyânın nuranî ve tevhid sikkeli iman ve İslâm zırhlılarına bineriz. Menzillerimize vardığımızda muvaffakiyet ve semere-i sa'yimiz tezahür ve tahakkuk eder" diye bağırarak ve 1 g01082.gif (1209 bytes) (ilh.) fermân-ı mübînini tilâvetle, Sûre-i Kevser'in müjde ve beşâreti bizleri kuvvet ve metanete sevk, hem behçet ve meserrete yetiştirdi. Mâruzatıyla nusret ve fütuhatın gelmesi kokusunu alarak, fevc fevc daire-i Kur'âniyeye arz-ı dehalet ettiler. Bu hususta tesbih ve tahmidin ehem vazifeleri olduğunu anlayarak tevbelerini reddetmeyen Cenab-ı Rabbü'l-İzzet Hazretlerine istiğfara şitâb edip salâh ve felâh ve fevz-i necat yollarını tuttular.

"Heman Rabbim, hakikî verese-i Enbiyayı teksir, dünyevî ve uhrevî âmâl ve makasıdına muvaffak buyursun" duasını tekrarla beraber Onuncu Sözün âciz kalemime kumanda verip yazdırdığı şu arîzacığımı takdime cür'et eder, bilhassa dest ve dâmen-i muallâlarını öperim, efendim.

Hâmiş: Harman ortasında Mevlevi-vâri dolaşan bu biçare çiftçi, sözlerini de işlediği işe benzeterek, söylediğini tekrar söylemiş, geçtiği yere dönmüş, yine gelmişse de, ne yapsın? Üstadı, yıldırım gibi seri hatvelerle ilerlerken, hiç olmazsa karınca yürüyüşü takip edeyim, irtibat kesilmesin niyetiyle şu perişan cümleleri derc ve takdim ettim, efendim.

Mustafa Sabri (Rahmetullahi Aleyh)

Sıra No: 130

Ahmed Hüsrev'in bir fıkrasıdır.

Kıymetdar Üstadım,

Bugün Süleyman Efendi kardeşimle irsal buyurulan, biri dünyanın ömrünü izah eden bir mektupla, diğeri Hazret-i Yûnus Aleyhisselâmın duasının fezâilini gösteren Otuz Birinci Mektubun otuz bir lem'adan on birinci kısmının birinci kısmını aldık ve okuduk.

Sevgili Üstadım, bu kısım bizi o kadar mesrur etti ki, târifine muktedir değilim. Cenab-ı Hak sizden ebeden razı olsun.

Bu risale kat'î bir varlıkla bu ümmete necat kapılarını açıyor. Ve bu zulümatlı günlerin avdet etmemek üzere veda etmekte olduğunu ihbar etmekle beraber, şakirtlerini hep birden ve bir ağızdan münacata davet ediyor.

Sevgili Üstadım, istikbalimizi nur deryasından fışkıran nücûm-misâl nurlarla aydınlatan ve bu kasvetli ve karanlıklı ve kâbuslu günlerimizde kat'î bir ümitle yaşatan ve herbir risalede lemeân eden yeni bir başka nurla yüzümüzü güldüren Cenab-ı Vâcibü'l-Vücud Hazretlerine bîhisab şükrümüzü takdim ederken, sevincimizi katlayan Üstadımızın vürûduna sabırsızlıkla intizarımızı arz ederim, efendim.

Ahmed Hüsrev

Sıra No: 131

Kardeşim Hüsrev, Lütfi, Rüştü,

Size Üstad ve talebeler ve ders arkadaşları içinde fayda verecek bir fikrimi beyan edeceğim. Şöyle ki:

Sizler-haddimin fevkinde-bir cihette talebemsiniz ve bir cihette ders arkadaşlarımsınız ve bir cihette muîn ve müşavirlerimsiniz.

Aziz kardeşlerim, Üstâdınız lâyuhtî değil... Onu hatâsız zannetmek hatâdır. Bir bahçede çürük bir elma bulunmakla bahçeye zarar vermez. Bir hazinede silik para bulunmakla, hazineyi kıymetten düşürtmez. Hasenenin on sayılmasıyla, seyyienin bir sayılmak sırrıyla, insaf odur ki: Bir seyyie, bir hatâ görünse de, sair hasenata karşı kalbi bulandırıp itiraz etmemektir. Hakaike dair mesâilde külliyatları ve bazan da tafsilâtları sünuhat-ı ilhâmiye nev'inden olduğundan, hemen umumiyetle şüphesizdir, kat'îdir. Onların hususunda sizlere bazı müracaat ve istişarem, tarz-ı telâkkisine dairdir. Onlar hakikat ve hak olduklarına dair değildir. Çünkü, hakikat olduklarına tereddüdüm kalmıyor.

Fakat münâsebât-ı tevafukiyeye dair işaretler, mutlak ve mücmel ve küllî surette sünûhât-ı ilhâmiyedir. Tafsilât ve teferruatta bazan perişan zihnim karışır, noksan kalır, hatâ eder. Bu teferruatta hatam, asla ve mutlaka zarar îras etmez. Zaten kalemim olmadığından ve kâtip her vakit bulunmadığından, tâbiratım pek mücmel ve nota hükmünde kalır, fehmi işkâl eder.

Biliniz, kardeşlerim ve ders arkadaşlarım, benim hatâmı gördüğünüz vakit serbestçe bana söyleseniz mesrur olacağım. Hattâ başıma vursanız, Allah razı olsun diyeceğim. Hakkın hatırını muhafaza için başka hatırlara bakılmaz. Nefs-i emmârenin enâniyeti hesabına Hakkın hatırı olan bilmediğim bir hakikati müdafaa değil, ale'r-re'si ve'l-ayn kabul ederim.

Biliniz ki, şu zamanda şu vazife-i imaniye çok mühimdir. Benim gibi zayıf, fikri çok cihetlerle inkısam etmiş bir biçareye yükletmemeli,

Barla Lâhikası - Mektup No: 132 - s.1465

elden geldiği kadar yardım etmeli. Evet, mücmel ve mutlak hakaik, biz zahirî vesile olup çıkıyor. Tanzim ve tasfiye, tasvir ise, kıymettar, muktedir ders arkadaşlarıma aittir. Bazan onlara vekâleten tafsilâta, tanzimata girişiyorum, noksan kalıyor.

Bilirsiniz ki, yaz mevsiminde dünya gafleti ziyade hükmeder. Ders arkadaşlarımızın çoğu fütûra düşüp tâtil-i eşgale mecbur oluyor. Ciddî hakaikle tam meşgûl olamıyor. Cenab-ı Hak, kemal-i rahmetinden, iki senedir ciddî hakaike nisbeten yemişler, fâkiheler nev'inden tevafukat-ı latîfeyle ezhânımızı taltif etti, zihnimizi neş'elendirdi. Kemal-i merhametinden o tevafukat-ı lâtîfe meyveleriyle, ciddî bir hakikat-i Kur'âniyeye zihnimizi sevk etti ve ruhumuza, o meyveleri gıda ve kut yaptı. Hurma gibi, hem fâkihe, hem kut oldu. Hem hakikat, hem ziynet ve meziyet birleşti.

Kardeşlerim, bu zamanda dalâlet ve gaflete karşı pek çok mânevî kuvvete muhtacız. Maatteessüf, ben şahsım itibarıyla çok zayıf ve müflisim. Harika kerâmâtım yok ki, bu hakâiki onunla ispat edeyim. Ve kudsî bir himmetim yok ki, onunla kulûbu celb edeyim. Ulvî bir deham yok ki, onunla ukulü teshir edeyim. Belki, Kur'ân-ı Hakîm'in dergâhında, bir dilenci hâdim hükmündeyim. Bu muannid ehl-i dalâletin inadını kırmak ve insafa getirmek için, Kur'ân-ı Hakîmin esrarından bazan istimdad ederim. Kerâmât-ı Kur'âniye olarak, tevafukatta bir ikram-ı İlâhî hissettim, iki elimle sarıldım.

Evet, Kur'ân'dan tereşşuh eden İşârâtü'l-İ'câz ve Risâle-i Haşirde kat'î bir işaret hissettim. Emsalleri bulunsun bulunmasın, bence bir keramet-i Kur'âniyedir. İşârâtü'l-İ'câz'ın bir sayfasına dikkat ettik; satırların başında bütün hurûfât ikişer ikişer olup, harika bir intizamla hurufatın vaz edildiğini gördük. Onuncu Sözde medâr-ı tevafuk 3, 4, 5, 6 rakamları, herbirisi 13'te ittifakları; o 13'ün de, Altıncı ve Sekizinci, mahrem Dördüncü Remizlerde mühim bir esrar anahtarı olduğunu gördük. Bunda şüphemiz kalmadı ki, kâğıt üzerinde daima kalacak bir keramet-i Kur'âniyedir, bir ikram-ı İlâhîdir ve doğrudan doğruya, risalenin ve iman-ı haşrin tasdikine bir imza telâkki ettik. Havada uçmak, su üzerinde yürümeye benzemiyor; onlar muvakkat... Hem şahsın kemaline ve ihtiyarına, belki istidrâca verilebilir. Doğrudan doğruya hakikate-hususan bu zamanda-hizmet edemiyor.

Her neyse, bir küçük mesele münasebetiyle çok konuştum ve çok da israf ettim. Ahbapla fazla konuşmak mergub olduğundan, inşaallah bu israf affolur.

Kardeşiniz Said Nursî

Sıra No: 132

Biraderzadem merhum Abdurrahman'ın vefatını müteakip yanıma gelip, kuvvetli emarelerle Abdurrahman'ın yerine bana gönderildiği kalbime ihtar edilen, gayet çalışkan ve hâlis kardeşlerimizden, elmas kalemli, Kuleönlü Sarıbıçak Mustafa Hulûsi'nin, on fıkra yerine geçecek tek birinci fıkrasıdır.

2 g01083.gif (3218 bytes)

Ey benim muhterem Üstadım,

Âciz talebeniz, küre-i arz içerisinde ruhum bazan şarka, bazan cenuba, bazan garba, bazan şimale, bazan semâya giderdi. Acaba yardım ne taraftan erişecek diye beklerdim. Ruhum bir mürşid-i ekmel taharri ederdi. Aramak üzere iken bana ilham olundu ki, "Mürşidi sen uzakta arıyorsun. Pek yakınında bulunan Bediüzzaman vardır. O zatın Risale-i Nur'u müceddid hükmündedir. Hem aktabdır, hem zülkarneyndir, hem âhirzamanda gelecek İsâ Aleyhisselâmın vekilidir, yani müjdecisidir" denildi. Bunun üzerine üstad-ı muhteremin nezdine vardım. Risaleleri, bize yazmak için emir verdi. Ben de on beş kadar Sözler'den yazdım ve okuyorum. İstidadım kısa, fikrim müşevveş olduğundan, risalelerden hakkıyla istifade ve istifaza edemiyordum.

Bilâhare, Yirmi İkinci Mekubu verdiniz, yazdım. Bir iki defa arkadaşlarımla okudum. Âciz talebenizin maddî ve manevî on beş yaşından beri mazide birikmiş olan küflü yaralarını tedavi etti. Elhamdü lillâh. Bunun üzerine bir rüya gördüm. Rüya budur:

Menâmda, kıbleye karşı bir vilâyete gittim. O vilâyette gezerken, iki büyük acip fabrikaya rastgeldim. Bu fabrikalar dünyadaki fabrikalara benzemiyor; ve hem de, bu fabrikalar insanın sağ cenahına geliyor. İkisinin de sahipleri yok. İçerisine girdim; fabrikanın biri büyük, biri küçük. Bu küçük fabrikayı ben idare ederim diye, ona sahip oldum.

Bunun üzerine bir rüya daha gördüm:

Kıbleye karşı uzun bir kışla ve kışlanın içinde büyük bir fırın var. ben de o fırının dairesindeyim ve ayak üzereyim. Karşımda, gençlerden ehl-i takvâ Süleyman isminde bir genç vardı. Ve sağ tarafımda yine gençten, İsmail isminde birisi vardı. Buna binaen, alettahmin yüz kadar gençler,

Barla Lâhikası - Mektup No: 132 - s.1466

o fırının dairesinde sağımda ve solumda ayak üzere idiler. Hayret ettim. Bunun üzerine büyük bir zat geldi, gençlerin önüne ufacık bir mendil serdi. O mendil üzerinden, dört köşe haşhaşlı ekmeği gençlere birer birer dağıttı. Bilâhare, o mendilin içinden birer avuç da kuru üzüm dağıttı. Bakıyorum, o mendilden üzüm ve ekmek tükenmedi. Hayret ettim. Bana denildi ki. Bu mübarek zat, Said Nursî'dir. Ben de anladım ki, bu harika iş aktablarda bulunur dedim, uyandım.

Bunun üzerine risaleleri devam üzere yazmakta iken, Allah'ın tevfiki ve Üstad-ı Muhteremin himmeti erişti. Çok çok istifade etmeye başladım. Bilâhare, bütün o rüyamda gördüğüm gençler, etrafıma toplandı. Herbirisi bana arkadaş ve Kur'ân'a talebe oldular.

Ve bir de bizim memleketin insanları, bir parça ehl-i tarikat ve ehl-i takvâdır. Memleketimizde zahir ve bâtın hocası olmadığından şeytana ve nefse çok defa hedef oluyorduk ve evham içinde boğuluyorduk. Risaleleri okudukça, şeytan-ı lâîn ve nefsin hilelerini ve evhamlarını Cehennemin dibine atıyordu. Risaleleri okurken, çok arkadaşlar çok hayrette kalırlardı. "Bu koca Bedi', bu lü'lü-misâl bu sözleri, bu kelimeleri nereden buluyor?" diye birbirimize çok defa diyorduk. Lisanına baksan, birşey istifade edilmez gibi görünüyor. Halbuki, söyledikleri hep hikmettir. Nazarımıza dehşet veriyor, nur serpiyorHAŞİYE diye, tekrar tekrar iştiyakla okuyorduk. Bunun üzerine, "Risaletü'n-Nur ve Mektubatü'n-Nur, okuyanlara bir iksir-i âzamdır" diye hükmettik.

Muhterem Üstadım, maddî ve manevî yaraları bulunan, bu yüz arkadaşlarımın yaralarını, risaleler tedavi ediyor. Hattâ, bazan bizden uzak olanlar evhama boğulur, gelirler; âciz talebeniz bir risale okursam evhamını kaldırır, giderlerdi. Cenab-ı Hak, Feyyâz-ı Mutlak ve Hallâk-ı Azîm mevcudat ve câmidat ve zerreler adedince sizden razı olsun. Âmin.

Yarın mahşerde, herkesten evvel Resul-i Ekrem ve Nebiyy-i Muhterem Efendimiz Hazretlerinin şefaatine mazhar ol, inşaallah. Âmin.

Bu gençlerin hergün, her saat duasını alıyorsunuz. Ve herbir risaleyi okurken, en aşağı sekiz-on kadar arkadaş bulunuyor. Halbuki bu fitne-i âhirzamanda, bu gençlerin bir araya gelip hak söz dinlemeleri pek mühimdir ve medâr-ı şükrandır.

Bu âciz talebeniz Arabî görmemiş ve medrese hiç görmemiş. Eskiden yazılmış Türkçe kitapları okurdum, maddî ve manevî yaralarımı tedavi edecek ilâç bulamazdım. Ruhum ve kalbim çok çırpınıyordu. Öyle bir dereceye gelirdim ki, her saat kendimi intihar etmeye karar verirdim. "Acaba halim nedir ve ne olacak? Mürşid-i kâmil nerede bulabilirim?" diye çok merak eder ve yeis içerisinde kalırdım.

Cenab-ı Hak, nasıl ki Cehennem gibi bir zaman içinde Cennet gibi bir zamanı halk eder; ve her zamana lâyık çareleri icad eder; ve her yaraya muvafık ilâcı ihsân eder. Öyle de, bu medresesiz zamanımızda, bizim gibi yaralılara, Üstad-ı Muhterem vasıtasıyla risaleleri Türkçe olarak telif ettiriyor. Buna ne kadar şükredeyim, lâyüad ve lâyuhsa Cenab-ı Hakka şükürler olsun ve Üstad-ı Muhteremi de Kur'ân hizmetinde muvaffak edip iki cihanda aziz eylesin. Âmin.

Ben hiçbir Arabiyat görmeden, medresede beş-on sene okumadığım halde, yalnız risaleleri yazıp ciddiyetle okudum. Kendimi yirmi sene medresede okumuş gibi tahayyül ediyorum. Sebebi ise, bu âcizin, bu fakirin, bu miskinin nezdine çok Arabiyat hocaları geliyor ve benim okuduğuma hayret ediyorlar. Evvelden mürşid-i kâmil terbiyesi görmüş insanlar geliyorlar, benden işittikleri kelimelere meftun oluyorlar. Çok hocalar, iki diz üzerine gelip, "Risale okuyuver" diyorlar.

Eğer sesim erişseydi olanca kuvvetimle bağırarak, küre-i arzdaki gençlere diyecektim: "Risaleleri ciddî okumak ve yazmak, yirmi sene medresede okumaktan fâiktir ve daha menfaatlidir." Medresede okumaktaki maksat, evvelâ kendini kurtarıp, saniyen ümmet-i Muhammed'i (a.s.m.) kurtarmaya çalışmak değil mi? Risaletü'n-Nur ve Mektubatü'n-Nur, yirmi senelik medrese ilmini veriyor itikadındayım.

Ve herbir risale, tek başıyla bir mürşid-i ekmeldir. Kalbi bozulmamış herhangi genç, bir risaleyi alıp dikkatle ve teslimiyetle okusa, daire-i inkıyâda geliyor, ıslah oluyor. Herhangi bir maddiyun bir risaleyi alıp okursa, iman etmezse de hiçbir bahane bulamıyor. Herhangi bir dinsiz okusa ve tamam mânâsıyla anlasa, imana geliyor. Herhangi bir filozof okusa, "Bundan daha yüksek akıl olamaz ve akıllar toplansa bunun fevkine çıkamaz, akıl buna yol bulamaz" diyor. Risale-i Nur, lisan-ı hal ile Avrupa meftunu bulunan tek gözlü deccâla "Ya iman et, yahut bütün dünyanın maskarası olacaksın" diyor.


Barla Lâhikası, 132-133. Mektuplar - s: 1467-1469

Barla Lâhikası - Mektup No: 132 - s.1467

Şimdi, aziz ders kardeşlerim, bu fakir, bir tane mürşid-i ekmel ve kutup ararken, Cenab-ı Hakkın ihsanıyla, keremiyle, lütfuyla, rahmetiyle, Üstad-ı Muhteremin sa'yi ile yüz on dokuz mürşid-i ekmel ve kâmil buldum. Risaletü'n-Nur ve Mektubatü'n-Nur, yüz on dokuz adediyle, herbirisi birer mürşid-i ekmeldir ve aktabdır.

Ey maddî ve mânevî yaralı olan genç kardeşlerim ve ey mürşid-i ekmele muhtaç olan ehl-i tarîkat kardeşlerim:

Şeyh Abdülkadir-i Geylânî ve Şah-ı Nakşibend, İmam-ı Rabbânî, İmam-ı Gazâlî, Muhyiddin-i Arabî, Mevlânâ Hâlid (radıyallahü anhüm, kaddesallahü esrârehüm) Hazretlerinin derece-i kemalâtları, merâtib-i imanları risalelerde ve Mektubat'ta vardır.HAŞİYE

Ey kardeşlerim ve ey halifeler, tarikatın ve hakikatin müntehasını anlamak isterseniz, risaleleri ciddiyetle okuyun. Bâlâdaki zatların arkasında gidersiniz ve yüksek imanlarına yaklaşırsınız.

Ey ehl-i tarikat kardeşlerim, bilhassa sizlere çok rica ediyorum, risaleleri bir defa okuyunuz. Risaletü'n-Nur ve Mektubatü'n-Nur'un herbir satırında, bir kitabın tesirini bulamazsanız, bana ne derseniz deyiniz, kabul ediyorum.

Tekrar çok tavsiye ediyorum, okuyun, okuyun. Okudukça, risaleler feyzâver nurları saçıyorlar. Okudukça iştiyak getiriyorlar, usanç vermiyorlar. Başka kitapları bir-iki defa okusan, insana usanç veriyor. Halbuki risaleler öyle değil, okudukça başka başka iman halleri telkin ediyorlar.

Döneceğim bâlâdaki rüyanın tabirine; aklım yetiştiği kadar tâbir edeceğim, Allah hayretsin:

Biri büyük, biri küçük fabrikadan büyük fabrika ise, Üstad-ı Muhteremdir. Fabrikanın içerisinde bulunan acip ve garip, bedi' âletler ise, bu zamana kadar hiçbir imamın söylemediği kelimeleri ve iman telkinatlarını yapan Risaletü'n-Nur eczalarıdır. O küçük fabrika ise, Risale-i Nur'ları kim okuyup yazarsa, o dahi küçük fabrikaya benzeyecek. İçerisindeki bedi' âletler ise, Risale-i Nur'un düsturları, hakikatleri ve mesâil-i imaniyedir. Okuyan ve yazan insanlar, öyle kuvvetli, sarsılmaz imanları bulacaklardır. Fabrika hareketi ise, risaleleri okuyup yazan adamların kemal-i şevk ve heyecanla çalışmalarıdır. Görmüş olduğum vilâyet ise, velâyet-i kübrâ yollarını gösteren Risale-i Nur'dur.

Bu rüyayı takviye için, bir rüya daha söyleyeceğim:

Menâmda, İstanbul'a yaya olarak iki defa gittim. İstanbul'a vardığımda, dükkânları hep açıktır, içinde sahipleri yoktur. Dükkânların içinde, sandıklarda büyük büyük mıhlar gördüm ve başka demir parçaları da vardı. Bunun üzerine mânevî rahmet yağarken, İstanbul'dan yaya olarak avdet ettim.

Allahu a'lem, bunun tâbiri de, dünyada İstanbul büyük ve güzel memleket olduğu gibi, öyle de risaleler ve Mektubatü'n-Nur velâyet-i kübrâ yollarını gösterir. Demir gibi kuvvetli, elmas mıhlar

Barla Lâhikası - Mektup No: 132 - s.1468

gibi hakikatin burhanlarını satışa çıkaran ve her risale bir kudsî dükkân hükmüne gelen bir meşher-i nuranîdir. O sergide imanî nurlar teşhir ediliyor. Ve velâyet-i kübrâ yollarını gösterdiğini, iki kere iki dört eder derecesinde kanaatim gelmiştir.

İkinci gördüğüm rüyanın tâbiri, Allahu a'lem, böyle olsa gerektir: Kıbleye karşı kışla ise, mânevî Allah'a asker olan gençlerin Isparta vilâyetindeki geniş dershanelerine işarettir. Ekmeği dağıtan zat ise, Üstad-ı Muhterem Said Nursî'dir. Ve ekmek pişiren fırın ise, Üstadımın hususî medresesidir. Fırının ekmeğinin müşterileri ise, risaleleri okuyup lezzetini anlayan, benim gibi ve arkadaşlarım gibi "Hel min mezid" diyenlerdir.

Evet, Üstad-ı Muhterem, insanlara mânevî ekmek dağıtıcıdır. Bu fırında çok işaretler vardır. Aklım bu kadar yetişiyor. Gençlerin ayakta olması ise, gençlerin imanî risaleleri okuyup imanları kuvvetleneceğine işarettir. O tatlı ve yedikçe noksan olmayan üzüm ve ekmek ise herşeyden daha tatlı i'câz-ı Kur'ân esrarına ve imanın envârına işarettir ki, onları Risale-i Nur dağıtıyor. Âciz talebeniz ise, gençlerin başında ve sağ tarafta bulunduğum ise, gençlere ihsan-ı İlâhî, ikram-ı İlâhî ve Üstad-ı Muhteremin himmetiyle o gençlere vesile olacağıma işarettir inşaallah. Benim aklım bu kadar eriyor; bu kadar tabir edebildim. Rüyalarımın ıslah ve tabirini rica ederim.

Yirmi gün zarfında bir rüya daha gördüm: Eğirdir Gölünün kenarında, yani çakıllığında bulunuyormuşum. Bu denizin kenarında büyük bir beyaz çadır kurulmuş. Çadırın içinde, büyük bir direğin dibinde Üstadım Said bulunuyor. Bu esnada eline büyük, bir kırmızı kaplı kitap alıp, çadırın direğine dayanarak o kitabı okudu. Bilâhare, hariçten, kıble tarafından Mahmud isminde gençten, yeşil elbiseli birisi gelip Üstadımın elinden ol kitabı-yani okuduğu hutbeyi-istedi ve aldı. Çadırdan Mahmud ismindeki genç dışarıya çıktı, kıbleye karşı, ayak üzere halklara dedi ki: "Bu âna gelinceye kadar böyle bir hutbeyi hiçbir imam okumamıştır" diyerek, o hitabeyi alıp kıbleye karşı götürdü. O anda uyandım, Allah hayretsin.

Bu rüyayı da bildiğim kadar tabir edeceğim: O deniz ise, Şeriat-ı Muhammediyedir (a.s.m.). O çadır ise Isparta vilâyetidir. O hutbe ise, Risaletü'n-Nur ve Mektubatü'n-Nur'dur. Hutbeyi götüren yeşil elbiseli genç Mahmud ise, ya Şeyh-i Geylânî, ya İmam-ı Rabbânîdir. Risaleler makam-ı Mahmud yolunu târif ediyorlar. Üstadımın hutbesi olan Risale-i Nur, bu zamanın bir mehdîsi ve müceddididir.

Ey küre-i arzda bulunan gençler, hocalar ve halifeler! Bin senedir insanların aradığı Mehdî Hazretlerinin pişdârı ve müjdecisi, Üstadımın neşrettiği Risale-i Nur'dur.

Ey benim kardeşlerim, benim gibi âciz bir talebenin okumasından, anlamasından ne çıkar? Üstadıma ne sual açabilirim? Kaç kitap okudum da sual açayım ve mesele halledeyim? Ne gibi sual sorayım?

Dünyada çok kitaplar vardır ve o kitapları okumuşsunuzdur. Okuduğunuz kitapların hepsini de anladınız mı? Alâ külli hal, anlayamadığınız meseleler çoktur. Üstadıma sual açınız, meydana ilim çıksın ve iman hakikati çıksın da dünyada bulunan üç yüz elli milyon Müslümanlar da istifade etsinler. Ne kadar müşkilâtınız varsa halledilsin, bizim gibi âcizler de istifade etsin.

Ey hocalar ve ehl-i kalb, soracağınız suallerin cevaplarını Risale-i Nur'da bulabilirsiniz. Ehl-i keşf ve kalbden birisi, benim gibi âciz bir insandan Mehdîyi soruyor, "Ne vakit gelecek?" Daha Mehdîyi anlayamamış. Dâbbetü'l-arz kimler olduğunu bilmiyor. Bunlara dair, risalelerde birer bahis vardır. Her müşkil sualin cevabını o risalelerden arayınız, bulursunuz.

Ey hocalar ve halifeler! "Bizim ilmimiz bize yeter" deyip, yıldız böceği gibi şavkınıza, ilminize aldanmayın. İnsanın kendi bildiği kendine kâfi gelmez. Her insan, her meseleyi yalnız anlayamaz. Uyuyorsunuz! Uyuduğunuz miktar artık yeter; uyanmalı!

Peder ve validem ve cümle arkadaşlarım ve biraderim Ali çok selâm edip, iki ellerinden öper ve dua etmektedirler.

Kuleönü'nde Sofuoğlu Talebeniz Mustafa Hulûsi (r.h.)

Sıra No: 133

Risale-i Nur'un tesvidinde çok hizmeti sebkat eden temiz kalbli, ihlâslı, güzel bir hafız, müdakkik bir hoca olan Hafız Halid'in bir fıkrasıdır.

Risale-i Nur'un müellifi Bediüzzaman, nâdire-i cihan, hâdim-i Kur'ân Said Nursî hakkında hissiyatımdan binden birini beyan ediyorum:

Üstadım, kendisi Nur ism-i celîline mazhardır. Bu ism-i şerif, kendileri hakkında bir ism-i âzamdır. Kendi karyesinin ismi Nurs, validesinin ismi Nuriye, Kadirî üstadının ismi Nureddin, Nakşî üstadının ismi Seyyid Nur Muhammed, Kur'ân üstadlarından Hafız Nuri, hizmet-i Kur'âniyede hususî imamı Zinnûreyn; fikrini, kalbini tenvir eden âyet-i Nur olması ve müşkil mesâilini izaha vasıta

Barla Lâhikası - Mektup No: 133 - s.1469

olan nur temsilâtı gayet kıymettardır. Resâilin mecmuuna Risale-i Nur tesmiyesi, Nur ismi onun hakkında ism-i âzam olduğunu teyid etmektedir.

Risale-i Nur adlı harika telifatının bir kısmı Arabî olmakla beraber, Risale-i Nur eczaları şimdiye kadar yüz on dokuza bâliğ olmuştur. Herbir risale, kendi mevzuunda harikadır. Gayet yüksek olmakla beraber, Onuncu Söz ismiyle iştihar eden haşre dair olan risalesi pek harikadır, câmidir. Ulemaca sırf naklî olan haşri ve neşri, gâyet kuvvetli ve kat'î delâil-i akliyeyle ispat etmiştir. Onunla çokların imanını kurtarmışlar.

1 g01084.gif (1683 bytes)

âyetinin sırrıyla diyebilirim ki, Risale-i Nur bir kamer-i marifettir ki, şems-i hakikat olan Kur'ân-ı Mucizü'l-Beyânın nurunu istifâza eylemiş ki,

2 g01085.gif (1462 bytes)

olan meşhur kaziye-i felekiyeye mâsadak olmuştur. Hem diyebilirim ki, Üstadım Kur'ân hakkında bir kamer hükmünde olup, semâ-i risaletin şemsi olan Resul-i Ekrem Aleyhissalâtü Vesselâmdan nuru istifade edip Risale-i Nur şeklinde tezâhür etmiş.

Üstadım, başkalarında nadiren bulunan mümtaz hasletlerinden, zahirî tavrının pek fevkinde bir vaziyet gösteriyor. Zahir hale bakılsa, ilmihali bilmiyor gibi görünüyor; birden, bakarsın, bir derya kesiliyor. Mezun olduğu miktarı ve Resul-i Ekrem Aleyhissalâtü Vesselâmdan istifade derecesi nisbetinde söyler. Resul-i Ekrem Aleyhissalâtü Vesselâmdan cihet-i istifadesi olmadığı vakitlerde, yeni ay gibi mahviyet gösterir. "Bende nur yok, kıymet yok" der. Bu hasleti de tam tevazudur ve

3 g01086.gif (1300 bytes) hadîsiyle tam âmil olmasıdır.

İşte bu haslet icabatındandır ki, bizim gibi talebelerinden bazı mesâil-i ilmiyede muhalefet bulunsa, onların sözlerini, içinde arar, hak bulduğu vakit, kemal-i tevazuyla ve lezzetle kabul ederek teslim eder. "Mâşâallah," der "Siz benden daha iyi bildiniz" der. "Allah razı olsun" der. Hak ve hakikati, nefsin gurur ve enâniyetine daima tercih eder. Hattâ ben bazı meselelerde muhalefet ediyordum. Bana karşı gayet mültefit, memnunâne bir tavır alır; eğer yanlış yapsam, güzelce, damarıma dokunmayarak beni ikaz eder. Eğer güzel birşey söylemişsem, çok memnun olur.

Üstadım bilhassa hikmet-i hakikiye fenninde, yani hikmet-i şeriat ve İslâmiyet noktasında pek harikadır ve hikmet-i beşeriyede dahi çok ileridir. Hattâ o ilimde, Eflâtun ve İbn-i Sina'yı geçmiş diyebilirim.

Bundan on üç sene evvel, Darü'l-Hikmeti'l-İslâmiye âzâsından iken, küçükten beri şimdiye kadar mânen izn-i İlâhîyle onun bir muîni ve nâsırı ve muhafızı olan kutb-u Rabbânî ve kandil-i nurânî Abdülkadir-i Geylânî (aleyhi nazaru'r-Rahmânî) Hazretlerinin Fütûhu'l-Gayb risalesini tefe'ülen açtığı esnada,

4 g01087.gif (1830 bytes)

ibâresi çıktı. O ibare, onun hakkında pek mânidar olarak, Eski Said'i Yeni Said'e çevirmesine sebebiyet vermiştir.

Eski Said olduğu zamanlarda, İngilizlerin dinî suallerine gayet lâtif ve müskit bir cevap vermiştir. Ve ilm-i mantıkta, İbn-i Sina'nın telifatından geçecek Tâlikat namında harika bir risalesi var. İşkâl-i mantıkıyeyi kıyâs-ı istikrâî cihetiyle on bine kadar iblâğ edip, hiçbir âlimin yetişemediği bir derece-i ihata göstermiş. Sünuhat isminde bir risalesinde gördüm ki, Resul-i Ekrem Aleyhissalâtü Vesselâm, âlem-i mânâda, bir medresede ona ders verdiğini görmüş. O ders-i mâneviyeye binaen İşârâtü'l-İ'câz namındaki harika tefsiri yazmış. Bana birgün dedi ki:

"Harb-i Umumî hâdisat ve netâicleri mâni olmasaydı, İşârâtü'l-İ'câz'ı Allah'ın tevfiki ve izniyle altmış cilt yazacaktım. İnşaallah, Risale-i Nur, âhiren o mutasavver harika tefsirin yerini tutacak."

Üstadımla yedi-sekiz sene musahabetim esnâsında mühim meşhudatım çoktur. Fakat
5 g01088.gif (1392 bytes) mucibince, deryaya delâlet maksadıyla bu fıkra kâfi görüldü. Çünkü Üstadımdan iftirak zamanı idi; acele yazdım. Üstadım,

6 g01089.gif (1254 bytes) âyetinin sırrıyla çok defa yanlarında beni musahip bulmak hakkını ve teveccüh duasıyla yerine getireceklerine eminim.

Hafız Halid (r.h.)


Barla Lâhikası, 134-137. Mektuplar - s: 1470-1472

Barla Lâhikası - Mektup No: 134 - s.1470

Sıra No: 134

Hulûsi Beyin fıkrasıdır.

Aziz, muhterem, müşfik ve mükerrem Üstadım!

Bu defa irsâline inâyet buyurulan Risale-i Nur eczalarının dört kısımlık fihristesini aldım. Daha evvel Otuz Birinci Mektubun On Üçüncü ve On Dördüncü Lem'alarını almış, fakat ihtisaslarımı arza muvaffak olamamıştım. Fihristeler dört tarafımı aydınlattılar ve itikatta bir olup, çok metin hikmetlerle bazı a'mâlde ayrılıkları olan dört mezheb-i hak gibi, bu fakire hakka, hakikate, sıdka, imana, nura, rızaya giden yolları gösterdiler. Hâdisât-ı dünyeviye meşgalesi, şimdiye kadar başımdan geçmemiş bir tarzda beni yormuş. Koca bir dairenin maddî ve manevî ağır yükü altında tek başıma kaldığımdan çok bunalmıştım.

Aziz Üstadımın Otuz Birinci Mektubun Birinci Lem'asıyla tavsiye buyurduğu evrâdın kuvveti, Risale-i Nur'un feyzi, müşfik üstadımın müstecab duası ve üstadımın üstadı Hazret-i Gavs'ın lillâhil-hamd en küçük hâcetimi görecek kadar zahir himmeti, mahza bir lütf u fazl-ı İlâhî eseri olarak devam edebildiğim salâvât-ı şerife berekâtıyla zuhur eden imdâd-ı Risaletpenâhî ve Cenab-ı Allah'ın nihayetsiz in'âm ve ihsan ve inâyeti sayesinde, yüzbinler hamd ve şükürler olsun, ye'se ve fütura düşmekten kurtulmuş; yalnız, huzur-u manevînize birkaç satırlık arîzayla çıkmak geç kalmıştır.

Hakikaten, elmas kalemli çok kıymetli kardeşlerimin âsâr-ı Nurun cem' ve teksir ve neşrinde gösterdikleri gayret ve himmet ve sevgili Üstadımıza bu kudsî vazifede yaptıkları muavenet, her türlü takdirin fevkindedir. Allahü Zülcelâl cümlesinden razı olsun ve neşr-i envâr-ı Kur'âniyede daimî muvaffakıyetlere mazhar buyursun.

Otuz Birinci Mektubun On Üçüncü ve On Dördüncü Lem'alarında, o kadar büyük dersler, o kadar azametli hakikatler, o derece şâşaalı hikmetler ve nurlu, kudsî, lâhutî feyizler mündemiçtir ki, bu biçare kardeşinizin sönük zekâsı, kısa düşüncesi, perişan, müşevveş dimağıyla, hissedebildiği zevkleri ifade etmesine imkân yoktur.

İdrâk-i maâlî bu küçük akla gerekmez,
Zira, bu terazi o kadar sıkleti çekmez.

On Üçüncü Lem'anın on üç işaretle beyanı, Sûretü'l-Felâk ve Suretü'n-Nâs âyetleriyle,

1 g01090.gif (2331 bytes)

âyetlerinin mecmu-u adedine veya bu iki sûrenin herbirinde okunmakta olan g01091.gif (1533 bytes) adediyle ve Fatiha başta sayılmazsa, yüz on üçüncü sûreye tam ve lâtif tevafuk ve işaret göstermesi nazar-ı dikkati celb etmektedir. Her işaretin nihayetinde, o işaretteki hakaik, birkaç enseb ve âlâ kelimeyle ifade edilmiştir ki, bundan daha kuvvetli beyan olamaz. İhtisasımı, bu işaretlerdeki kelimelerle kısaca arz edeceğim.

Birinci işaret: Şeytanın ve onun şerik ve muînleri olan ehl-i dalâletin şerrinden ancak şeriat-ı Muhammediye (a.s.m.) ile âmil ve sünnet-i Ahmediye (a.s.m.) ile mütemessik olmakla kurtulmak imkânı olduğunu;

İkinci işaret: Küfre giren ehl-i dalâletin kemiyeten çokluğunun kıymetsizliği; şeytan ve avenelerinin tasallutlarına karşı istiâze, istiğfar, hıfz-ı İlâhîye iltica ve takvâyla Sünnet-i Seniyeye yapışmaktan başka çare olmadığını,

Üçüncü işaret: Zahiren cüz'î hatâ ve isyanla çok büyük tahribat yapmakta olan hizbü'ş-şeytana karşı, en kuvvetli kale olan Kur'ânî kaleye iltica lâzım geldiğini,

Dördüncü işaret:

2 g01092.gif (2146 bytes)

âyetine bir nevi tefsir mâhiyetinde, cüz'î ihtiyar ve icadsız kesble şerlere sebebiyet veren şeytanın müthiş tahribatına karşı istiğfar ve Allah'a iltica ve Sünnet-i Seniyeye riayet iktiza ettiği,

Beşinci işaret: Kur'ân-ı Hakîmin azîm tergib ve teşviklerinin tam yerinde olup, ehl-i imanın desâis-i şeytaniyeye kapılmaları imansızlıktan ve imanın zayıflığından ileri gelmediğini, hem günâh-ı kebâiri işleyenlerin küfre girmediklerini,

3 g01093.gif (2102 bytes)

iki âyetle sâbit olduğunu ve nihayet Cenab-ı Erhamü'r-Râhimînin Gafûr ve Rahîm isimlerini melce ve tahassüngâh yaparak şeytandan istiâze edilmesini,

Altıncı işaret: Tahayyül-ü küfrü, tasdik-i küfürle iltibas ve tasavvur-u dalâleti, dalâletin tasdiki suretinde gösteren desâis-i şeytaniyeden kurtulmak için, hakaik-i imaniye ve muhkemât-ı Kur'âniyeye sarılmak ve lümme-i şeytaniyeden gelen desiselere

Barla Lâhikası - Mektup No: 134 - s.1471

karşı istiâze etmek ve her iki manevî yaraya karşı Sünnet-i Seniyeyi merhem yapmak icap ettiğini,

Yedinci işaret: Erkân-ı imaniyeden biri olan kadere tevilsiz iman etmek lâzım olduğunu ve günah-ı kebîreyi işleyen mü'min kalabileceğini, fakat, şeytanların tahribatına karşı Cenab-ı Hakkın bin bir isminin tecellî etmekte olduğunu, Ehl-i Sünnet ve Cemaat olan ehl-i hak mezhebinden ayrılmamak ve Kur'ân'ın çetin ve metin kalesine girerek Sünnet-i Seniyenin muktezasına tevfik-i hareket eylemekle kurtulmaya muvaffak olunacağını;

Sekizinci işaret: Küfür ve dalâlet yolunda insanların nasıl ihtiyarlarıyla sülûk ettiklerini ve bunların nasıl hayat geçirebildiklerini aliyyü'l-a'lâ bir tarzda ders verdikten sonra, ehl-i iman için Kur'ân'ın himayesi altına iman-ı tam ve itikad-ı kâmille girmek ve Sünnet-i Seniyenin daire-i nuraniyesine seve seve dahil olmaklığın ne kadar güzel olduğunu,

Dokuzuncu işaret: Hizbullahın, neden çok defa hizbü'ş-şeytan olan ehl-i dalâlete mağlup olduklarını, Medine münafıklarının dalâlette ısrar ederek hidayete girmemeleri ve Resul-i Ekrem Aleyhissalâtü Vesselâmın iki muharebedeki mağlûbiyetinin hikmetini beyan ederek, O Seyyidü'l-Mürselînin sünnetine ittiba sayesinde muvakkat acıların geçeceğini,

Onuncu işaret: İblis'in en mühim bir desisesi olarak kendine tâbi olanlara kendini inkâr ettirdiğinden, dört misalle izah suretiyle bahis; ehl-i imana, cin ve ins şeytanlarının şerlerinden, Allah'a iltica etmekle selâmete kavuşulacağını;

On Birinci işaret: Cirim ve cismi küçük, cürüm ve zulmü büyük, ayıb ve zenbi azîm biçare insanı kâinatın hiddetinden, mahlûkatın nefretinden, mevcudatın öfkesinden kurtarmak için Kur'ân-ı Hakîmin daire-i kudsiyesine girmeye ve Sünnet-i Seniyeye ittibâ eylemeye dâvet ettiğini,

On İkinci işaret: Mahdut günahlara Cehennemle mukabelenin mahz-ı adalet olduğuna, Cehennemin cezâ-yı amel, Cennetin fazl-ı İlâhîyle olduğuna, seyyienin az yazılıp hasenenin çok yazılmasına, ehl-i dalâletin muvaffakiyetlerinin-hâşâ-kendilerinde hakikat olduğuna veya ehl-i hakta zaaf bulunduğuna delâlet etmediğini gösteren dört meraklı suale gayet fasih ve beliğ cevaplar vermek suretiyle, ehl-i imanı, 4 g01094.gif (1386 bytes) düsturuna, her türlü saâdeti cami olan Kur'ân ve sünnet şahrâhına girmeye teşvik ettiğini;

On Üçüncü işaret: Üç noktasıyla, şeytanın desiselerine müptelâ olan biçare insana, hayat-ı diniye, hayat-ı şahsiye ve hayat-ı içtimaiye selâmeti ve sıhhat-i fikir ve istikamet-i nazar ve selâmet-i kalb için muhkemat-ı Kur'âniye mizanlarıyla ve Sünnet-i Seniye terazileriyle a'mâl ve hâtıratını tart ve Kur'ân'ı ve Sünnet-i Seniyeyi daima rehber yap; ve g01095.gif (1517 bytes) diyerek Cenab-ı Hakka ilticada bulun, diye çok kıymetli tavsiyede bulunduğunu; ve
5 g01096.gif (1127 bytes) nev'inden on üç işaret halinde tefsir olunan Suretü'n-Nâs ve iki âyeti tekrarla derse nihayet verdiğini, gayet zevkli ve şevkli ve alâkalı bir surette beyan ve ifade eylemektedir.

On Dördüncü Lem'anın Birinci Makamını teşkil eden iki mesele bence çok mühimdir. Bu dersin takrir ve tahririne vesile olan Refet Bey kardeşimizden Allah razı olsun. İkinci Makam başlı başına bir şâheserdir.

Bismillâhirrahmânirrahîm hakkındaki beyan buyurulan altı sır, öyle bir hazine-i esrar-ı Rabbânîdir ki, ancak Rahmân-ı Rahîmin inâyetiyle bu mübarek eseri okuyup anlayanlar ondan zevk alabilirler.

Bundan evvelki bir mektupta, ihtiyarsız Birinci Söz'ü teşkil eden Bismillâhirrahmânirrahîm hakkındaki mübarek eserden, kalb-i âcizîye gelen bazı hoş tefekkürattan bahsetmiştim. Dâima şefkatle dua ve derslerinden istifade ettiren muazzez üstadım, benim daha evvelden de Bismillâhirrahmânirrahîm içindeki Rahmân ve Rahîm isimlerinin hikmet-i tahsisi hususundaki sualime, ikinci ve mutantan bir cevap daha lûtfetmiş oluyorlar. Bu mazhariyetten dolayı Hâlık-ı Rahîme ne kadar şükretsem azdır.

Fihristeyi harfi harfine henüz okuyamadım, fakat inşaallah okuyacağım. On Birinci Mektubun neleri ihtiva ettiğini öğrendim. Yazılmayan ve rahmet-i İlâhiyeden yazılmasına muvaffakiyet niyaz olunan âsârın da neşrine muvaffakiyetinizi, eltâf-ı Sübhaniyeden tazarru ve niyaz eylerim. Otuzuncu Sözün mahkeme başkâtibini nasıl tehdit ettiğini, hatırasını tamamıyla gözümün önüne getirdim.

Fihriste-i Güldeste: Fihriste namı altındaki bütün risalelerde yazılı olduğu tarzda değildir. Tamamen hususiyet göstermektedir. Sözler'in ve

Barla Lâhikası - Mektup No: 135 - s.1472

Mektupların bir hülâsatü'l-hülâsası denecek vaziyettedir.

Âsâr-ı nurun bir zübdesi, hazâin-i nurun elmas anahtarı, resâil ve Mektubat'ın nurlu kapısı olan bu hayırlı telife sebep olanları da, müellifini de, Allahü Zülcelâl ve'l-Kemal Hazretleri saâdet-i dâreyne mazhar buyursun. Âmin.

Hulûsi

Sıra No: 135

Hüsrev'in fihriste hakkında bir fıkrasıdır.

Aziz Üstadım,

Senelerden beri vücuda getirilen misilsiz âsâra, Otuz Birinci Mektubun On Beşinci Lem'asıyla öyle misilsiz bir eser daha ilâve buyurulmuş oluyor ki, o şâheserler, böyle şâh bir eseri, o harika bediiyyât böyle bedî bir zübdeyi, o acip telifat böyle acip bir mecmuayı, o azîm hakaik böyle bir azîm külliyât-ı hakaiki ve o nurlu risaleler böyle nurlu bir fihristeyi istiyordu. Yüz binler şükrolsun ol Feyyâz-ı Mutlak Hazretlerine ki, hiçbir müellifin muvaffak olamadığı böyle misilsiz eseri hazine-i rahmetinden ihsan etmekle, yüz yirmi adede vasıl olan Külliyat-ı Nuru, yüz yirmi sayfadan aşağı olmayan misilsiz fihristesiyle bir yerde toplamış bulunuyor. Bu risalenin menfaati, fevâidi o kadar çok ki, izaha hâcet yok. Bu kıymettar risale, kendi kendini lâyık olduğu bir tarzda methediyor. Hem o kadar güzel methediyor ki; fevkinde beyân olamaz.

Hüsrev

Sıra No: 136

Dereli Hafız Ahmed Efendinin çok mânidar rüyalı bir fıkrasıdır.

Aziz ve müşfik üstadım efendim,

Birgün âlem-i menamda bir sahrada gezerken, birçok kalabalık ahalinin içine girdim. Dersim olan kelime-i tevhide devam ediyordum. O ahâlinin cümlesi Nasârâ imiş. Biz âşikâre kelime-i tevhidi çektiğimizden, hepsi bize iştirak etti. Her yüz başında, "Muhammedün Resulullah" diyorum. O Nasâralar, "İsâ ruhullah" diyorlar. Onlara dedim ki: "Yahu, biz İsâ Aleyhisselâmı tasdik ediyoruz." Ve kedilerine kelime-i tevhidi okudum, "İsâ ruhullah" dedim. "İşte bakınız, ben sizin peygamberinizi tasdik ediyorum. Siz de bizim peygamberimizi tasdik etseniz ne olur" dedim. "Hayır! İsâ Aleyhisselâm gökten inmedikçe ve sizin peygamberinizi âşikâr tasdik etmedikçe, biz tasdik etmeyiz" dediler. Bunun üzerine yanımda iki arkadaş bulundu. Lâkin arkadaşlarım kimler olduğunu bilemiyorum. "Biz dua edelim de İsâ Aleyhisselâm gelsin ve bizi nasıl tasdik ediyor, göreceksiniz." Dua ettik. İki kişi "Âmin" dediler. Lâkin İsâ Aleyhisselâm gelmeyince müteessir olduk. Yine dua ettik, "Ya Rabbi! Bizi bunların yanında niçin mahcup çıkarıyorsun?" dedik. "Bu din âlî değil mi?"

Tahminen, arası bir saat veya bir buçuk saat sonra, karşıdan üç kişi çıktı. Elhamdü lillâh, İsa Aleyhisselâm geliyor. Baktım, birisi sakallı, ikisi şâbb-i emred. Dedim: "İsâ Aleyhisselâm otuz üç yaşında olduğu halde göğe huruç etti, niçin sakalında beyaz var?" Kalbime geldi ki, "Allahu a'lem, İsâ Aleyhisselâm değilse?" Bu zat ve iki arkadaşıyla yanımıza geldiler. Dikkatle baktım, Üstadımızın simâsı ve elbisesidir. Bizim yanımıza gelince, bizim altımız mağara imiş. Yanındaki iki kişiye emretti: "Şurada kilitli salipler, haçlar var. Cümlesini çıkarınız." Çıkardılar. Nasâralara karşı hepsini kırdı ve Kelime-i Tevhid getirip Peygamberimizi tasdik edince, biz de Nasârâlara, "Bakınız, işte İsâ Aleyhisselâmın vekili geldi" deyince, cümlesi tasdik ettiler.

Allahu a'lem, bu rüyanın bir tabiri şudur ki: Üstadımızın Kur'ân-ı Hakîmden aldığı ve neşrettiği Risale-i Nur vasıtasıyla Nasârânın bir kısmı İslâmiyeti kabul edecek ve Nasârâ Müslümanları veya Hıristiyan mü'minleri hükmüne geçip Üstadımızın sözlerini İsâ Aleyhisselâmın sözleri nev'inden hüsn-ü kabul edeceklerine işârettir.

Evet, Risale-i Nur'da öyle bir kuvvet vardır ki, Avrupa'nın en müannid filozoflarını dahi teslime mecbur eder. Her ruhun bir ihtiyac-ı hakikîsi olan hakikî iman nurunu arayan Hıristiyan muvahhidler, elbette Risale-i Nur'u görseler, Hazret-i İsa Aleyhisselâmın vesâyâsı nev'inden kabul edip sarılacaklardır...

Dereli Mutâf Hafız Ahmed

Sıra No: 137

Âsım Beyin fıkrasıdır.

Bu Risale Fihristesi, hakikaten menba-ı nur ve mecma-i hakikattır. Elhak nur fihristeleridir. Şöyle söyleyebilirim ki: Otuz üç Söz, otuz üç Mektubun herbiri, feyezanda olan birer menba-ı nur-u hakikat ve gülistan-ı bâğ-ı cinandır. Binaenaleyh bu müteaddit güller bağının herbirisinden müteaddit güller koparıp, dört kısım üzerine güller demeti yapılmış gibi vücuda getirilmiş bir eser-i cihan-kıymet olduğuna kanaat ettim. Bu Fihristeleri okumak, herhalde ve behemehâl Söz ve Mektuplar risale-i şerifenizi görmek, okumak, yazmak için insanı iştiyak ve gayrete sevk ediyor ve şiddetli kamçılıyor. Fakirce noksan olan risale-i şerifelerin hangisini evvelâ yazayım? Çünkü, herbiri birbirleriyle nur ve hakikat müsabakasına çıkmış diye,


Barla Lâhikası, 137-142. Mektuplar - s: 1473-1475

Barla Lâhikası - Mektup No: 138 - s.1473

mütelâşî ve heyecanlı bir vaziyetteyim. İnşaallah, dua-yı Üstadâneleriyle, kâffesini yazarım. Şurasını da arz etmek isterim ki: Sabri Efendi kardeşimin ilhâhı ve zat-ı Üstadânelerinin ilhamıyla Fihristelerin telifi, çok musîb ve hayırlı, hem hadsiz hakikatlere anahtar olmuştur.

Cenab-ı Hak, sevgili Üstadımızı âfiyette dâim, ömürlerine bereket ve herbir umûrunda muvaffakiyet ihsan buyursun da, pek çok zamanlar başımızda tâc-ı zafer olarak taşıyalım ve hizmet-i Kur'ân'da çalışalım, yorulalım, yol alalım. Ve cümle mü'minîn de istifade etsin ve ehl-i bid'a ve mülhidlerin de başları yere gelsin.

Talebeniz Âsım (r.h.)

Sıra No: 138

Kuleönü'nden Sarıbıçak Mübarek Mustafa'nın kardeşi Küçük Ali'nin fıkrasıdır.

    (Bulunduğumuz asrın yaralarından, mânevî doktora muhtaç bir gencin fıkrasıdır.)

Aziz, şefkatli, muhterem Üstadım,

Bulunduğumuz asır, mânevî seferberlik (harp) zamanı olduğundan, vücudumdaki yaralara baktıkça, yaralar git gide daha fazlalaşmakta iken, birgün işittim ki, "Sağdan sola geçiniz" diye ilân ediyorlar. Ve otuz iki harfin birkaç adedini kaybedip ilân edince öyle bir yara daha açıldı ki, evvelki yaraları unutturdu. Nasıl ki, nass-ı Kur'ân'da,

1 g01097.gif (2552 bytes)

Ashâb-ı Kehf efendilerimiz beş veya sekiz delikanlı, asrımızdaki tahammül edilmeyen fenalık gibi o asırda fenalıktan, fitneden kaçarak mağaraya iltica ettiler. Sebebi ise, din-i hak üzere bulunan ehl-i imanı, zamanlarının padişahı olan Dakyanus, putperestliğe dâvet edip, kabul edenleri putlara kurban kestirip, kabul etmeyenleri katliâm ettiği sırada, Ashab-ı Kehf efendilerimiz mağaraya çekildiler.

Ben de, asrımıza ve yaralarımıza baktıkça, bütün gün ruhum çırpınmakta iken, "Acaba bu karma karışık zamanda, benim gibi böyle mânevî yaralı gençler, o Mahkeme-i Kübrâda, Cenab-ı Vâcibü'l-Vücud ve Tekaddes Hazretlerinin huzurunda, Peygamberimiz Muhammed Mustafa Aleyhissalâtü Vesselâm Efendimizden nasıl şefaat dileyebilirler?" diyerek, bütün gün ruhum ağlardı. Madem Muhammed Aleyhissalâtü Vesselâma, binlerce maddî ve mânevî yaralılar, dilsizler, nüzûl olmuş, bütün kalbi kararmış, imanı yok bedevî adamlar, Muhammed Aleyhissalâtü Vesselâmın yanına vardığında, bir saat, birgün sohbet-i Nebevîde bulunur; sonra kavim ve kabilelerine rehber ve muallim olarak döndüler. Ve madem kıyamete kadar bâki bıraktığı Kur'ân ve Kur'ân'ın tayin etmiş olduğu mânevî doktorlar, kıyamete kadar gelecek mü'minlere maddî ve mânevî doktorluk vazifesini görecekler. Ve şimdiki hal vilâyetimiz dahilinde bulunan mânevî doktora müracaat edeyim diyerek, ruhum her an gezmekte iken bîhuş olup yattım.

Bana rüyamda üç şahıs gösterildi. İkisinin ismini söylemediler. Diğeri Üstadım Bediüzzaman'ı, ismiyle söylediler. Hemen eline yapışıp ellerini öptüm. Üstadım acele olarak cebinden bir kalem ve bir kâğıt parçası çıkarıp bana verdi. Hemen uyandım. Peder ve validem ehl-i kalb olduğundan, rüyayı anlattım. Pederim, "Bu Zat Barla'ya henüz yeni geldi. Bir iki sene kadar oldu. Git, müracaat et" dedi. Ben dedim: "Daha askere gitmedim, yaşım genç. Böyle büyük mânevî bir doktorun yanına bu yaralarla nasıl gideyim ve nasıl cerrahiyesine dayanayım?" Bana "Git" denildi. Hitap iki oldu. Hemen sabahleyin kalkıp gittim. Üstadımı görünce, bir-iki dakika titredim. Sonra, "Fesübhânallah" dedim. "Doktoru görünce o yaralar bütün kuvvetleriyle bağırıyorlar. Verdiği eczâlara tahammül edemeyecekler." O yaraları açamadım. Üstadım da talebeliğe kabul edip, beş vakit farzı bırakmayacağıma çok çok tenbih etti. Avdetten bir-iki ay sonra hemen askere gittim. Terhis oluncaya kadar, yirmi mah mukaddem bu yaralar içinde, her saat ve her dakika,
2 g01098.gif (1107 bytes) kaziyyesini düşünüp, "Acaba benim halim ne olur?" derdim. Memlekete avdetimde, ağabeyim Mustafa'yı görünce ruhum biraz genişledi. Acaba bu nereden ileri geliyor, dedim. Bir-iki gün sonra, mübarek Ramazan-ı Şerîf gecesi üçüncü hitap olarak, yine rüyamda, memleketimizin kenarında, Üstadım Bediüzzaman, elinde bir asâ, çoban olup dellâllığı ilân ediyor. Ve diyor, "Ben Kur'ân'ın dellâlıyım" diye yüksek sesle bağırıyor, ilân ediyor. Ben heyecanımdan hemen uyandım.

Demek, bakınız ey kardeşlerim ve bütün mü'minler! Üstadım Hazretleri değil memleketimize, bütün üç yüz elli milyon Müslümana her saat, her dakika, her an bağırıyor. Benim gibi zahir kulağıyla dinlemeyiniz, kalb kulağıyla dinleyelim ki,

Barla Lâhikası - Mektup No: 139 - s.1474

her an bağırıp çağırdığını işitelim. Madem bu elmas ve cevherler, bu sergiler asrımıza verilmiş; bütün asrımızda kazancımızı versek, yine o elmasların birinin fiyatını veremeyeceğiz. Bahar mevsimi geçmeden bütün cevherlerden alalım. O cevherler ise Risale-i Nur Külliyatıdır.

Ben âciz de Yirmi Dördüncü Sözün Dördüncü ve Beşinci Dalını okumaya ve yazmaya başladım. Ve yaralarımın birer birer kuruduğunu hissedince, Mektubat ve Sözler'i bütün kuvvetimle yazmaya karar verdim. Benim gibi yaralı kardeşlerime, bütün Müslümanlara, bütün kuvvetimle bağırıyorum: "Eyvah! Bu asrımızda, bu yaralarla nasıl istirahat edebiliriz, yoksa!.. Bu asrın mânevî doktoru ve ilâçları ise, Kur'ân'dan tereşşuh eden Risale-i Nur ve Mektubatü'n-Nur'dur. Onlara sıkı sarılalım."

Âciz talebeniz Küçük Ali

Sıra No: 139

Kuleönü karyesinden İbişoğlu Mehmed'in bir fıkrasıdır.

Muhterem Üstadım Efendim,

Kardeşim Mustafa risaleleri yazmaya başlayalı beş sene oldu. Maalesef iki senesini zayi ettik. Üç seneden beri, risaleleri sair arkadaşlarla beraber, hizmetimizin haricinde her zaman okuyup istifade ediyoruz. Bazı, köyümüzün ehl-i tarikat olanları, bidayeten kardeşim Mustafa'nın okuduğuna ehemmiyet vermiyorlardı.

Ben de, bu "Okunan Sözler, hem tarîkate, hem hakikate pek muvafıktır. Bu zamanın yaralarına bir ilâçtır" diyordum. Ve her ne zaman yeis içerisinde kalsam, kardeşimin yanına gelir, işittiğim hakikatleri Risale-i Nur'dan okutur, dinler ve Risale-i Nur'un verdiği feyizle yaralarım tedavi olur, giderdim. Herhangi bir meseleden bahsedilse, Risale-i Nur'da en iyisi vardır. Yalnız çok insanlar var ki, Sözler'in kıymetini bilmiyorlar. Ben de bütün bu söylenen sözlere ilâç, risalelerde vardır diyorum. Olanca kuvvetimle küre-i arza bağırarak derim ki, "Hariçte görülen marazlara ilâç vardır."

Ey kardeşlerim, istifade edelim. Bu risalelerden istifade etmeyenler ne kadar akılsızdırlar! Çok şükürler olsun ki, böyle bir zat-ı muhtereme Cenab-ı Hak bizi eriştirdi. Lillâhi'l-hamdü ve'l-minne.

Cenab-ı Hakkın rahmetiyle, ihsanıyla, eltafıyla Üstad-ı Muhteremin himmetiyle ehl-i tarîkatla birleştik. Şimdi Sözler'i çok okuyoruz. Ve onlar da çok istifade ediyorlar, menfaattar oluyorlar. Sözler'in hak olduğunu tamamıyla anladılar. Hattâ okumak için kardeşimi çok zaman icbar ediyorlar. Birgün kardeşim Mustafa risaleleri yazmaklığım için beni teşvik etti. Ben de yazmak için Yirminci Mektubu aldım. İstinsah ettiğim bu mektupta üç tevafuk gördüm. Satırın yukarısında iki tane "nihayetsiz" var, ve altında da üç "dünya" tevafuku var. Bu halden müteessir oldum. Dünya beni salmayacak diye yazmayı bıraktım. Şimdi tekrar niyet ettim. Bu niyetimin üzerine bir rüya gördüm. Üstad-ı Muhterem siyah merkebin üzerinde râkiben yanıma geldi. "Şu merkebi sağlam bir yulara bağla," emir buyurdunuz. Siz Üstadımın göstermiş olduğunuz her tarafı zincirden olan yuları merkebe taktım. Sıkı olarak bağlandı. Kımıldanmayacak bir şekilde kaldı. Ben de anladım ki, o merkep dünyadır. İnşaallah, duanızın himmetiyle, dünyamın bağlandığını anladım. Ve minallahi't-tevfik deyip Üstad-ı muhteremimin himmetiyle risaleleri yazmaya muvaffak olurum ümidindeyim, inşaallah.

Yirminci Mektubu elimde götürürken, meydanda idi. Karşımda muhtar odası olduğundan, risaleyi saklamıştım. O gece rüyamda, Üstad-ı Muhteremimi büyük bir denizde ve denizin içerisinde sarayda gördüm. Bizim köyün insanları da o sarayın etrafında idiler. Âciz talebeniz, doru ata binerek zatınızın yanına vardım. O adamlar bana, denizden nasıl atladığımı sordular. Ben de o adamlara cevaben, "At yeni nallı olduğundan hiç zahmet çekmeden geldim." Halbuki, deniz ince bir surette incimad etmişti. O esnada Üstadım karşıma çıkarak, "Niçin Sözler'i saklıyorsunuz? Bundan sonra Sözler meydanda olacak" dediniz. O esnada benden at istediniz. Ben de güzel yürüyüşlü atı getirdim, o esnada uyandım. Allah hayr etsin.

Âciz talebeniz Hacı Mehmed

Sıra No: 140

Kuleönü karyesinden elmas kalemli Mustafa'nın kıymettar arkadaşı Hafız Mustafa'nın fıkrasıdır.

Ey Feyyâz-ı Mutlak ve Vâhid-i Ehad olan Cenab-ı Allah'a giden tarik-i müstakim yolunu gösterip, pek elemli ve pek hatarlı uhrevî hayatımın kurtulmasına sebep olan Üstadım Efendim,

Bundan dört mah mukaddem, Kur'ân-ı Hakîmin elmas, inci dükkânından pırlantaları ve vüs'atimiz kadar uhrevî harçlığı almak üzere ziyaretinize arkadaşım Mustafa ile varmıştık. "Niçin geldiniz?" diye şefkatli bir tekdire binâen müteessirâne geriye döndük. O tekdirden gelen şefkatli ve ücretli bir fırtınaya tutulduk. O zaman Üstadımın iksir-i âzam olan o mübarek kalbini rencide ettiğimizi anlayınca, ikinci bir teessür bana geldi. Bu zamana kadar pek âciz, hiç-ender-hiç olan zayıf ruhum o teessürler içinde feryad ederken, şefkatli tokat risalesinde,

Barla Lâhikası - Mektup No: 141 - s.1475

bizim fırtınalı tokadımızı zikreden Üstadımızın hakkımızda ne derece şefkatli olduğunu anladık. O teessürâtımız sürura kalboldu. Elhamdü lillâhi hâzâ min fadli Rabbî.

Bu mübarek Rebiü'l-evvelin on ikinci gecesi, mübarek bir gecede Üstadımın pek yakınımızda olan Isparta'ya hicreti beni o kadar memnun ve mesrur etti ki, o yaralar ve bereler ve teessürlerden hiçbir şey kalmadı. Elhamdü lillâh, Rebiü'l-Evvel ayının on ikinci gecesi, dünya ve âhiret yaratılmasına sebep olan, dünya ve âhireti, zerreden şemse kadar bütün mükevvenâtı ziyalandıran, kıyamete kadar bâki, güneş gibi nurlu, feyizli, gıdalı şeriatıyla âhiret kapısını açan o mübarek Zat-ı Fahr-i Âlem (sallâllahü aleyhi ve sellem) Efendimizin o mübarek gecede dünyaya teşrif buyurması, bütün mükevvenâtı memnun edecek pek mübarek bir gecede Üstadımın hicreti, yani Rebiü'l-Evvelin on ikinci gecesi Isparta'nın harîmine dahil olması ve hicretinin tevafuk ve tesadüf gelmesi, beni yine o elmas çarşısında pırlantaları vüs'atimiz kadar almak üzere Üstadımın ziyaretine yol açtı. İnşaallah bu hicretiniz büyük fütuhata sebep olacaktır.

Nitekim, Sallâllahü Aleyhi ve Sellem Efendimizin Mekke'den Medine'ye hicreti esnasında, feth-i Mekke haberinin Cibrîl-i Emînle nüzûlü, Peygamberimizi ve Sahabe efendilerimizi memnun ettiği gibi, Üstadımın tevafuk eden hicreti, fütuhata sebep olması, beni ve bütün Müslümanları memnun ve mesrur eyleyecektir, efendim.

İmamoğlu Hafız Mustafa (r.h.)

Sıra No: 141

İmamoğlu Hafız Mustafa'nın bir fıkrasıdır.

    (Bütün Söz ve Mektubat'ın birer mürşid-i kâmil vazifesini gördüklerine dair hâtıra gelen bir mektuptur.)

Üstadım Efendim,

Bundan bir sene evvel-Sözler ve Mektubat'ı istinsah esnasında-bazı nükteler, kendi emrâz-ı kalbiyeme muvafık bir ilâç geldiğinden "Evet, bu nükteyi altın yazıyla yazmalı" diye söylerdim. Elhamdü lillâhi hâzâ min fadli Rabbî Lem'alar telif edildi. Bütün Söz ve Mektubat'a feyizleriyle anahtarlık yaptı. Şöyle ki:

Kışın en şedid tehlikeli ve fırtınalı zamanında, yırtıcı hayvanların en azgın ve kuvvetli zamanlarında, geniş sahrada, çamurlu bir yolda giden bir yolcunun imdatsız, kimsesiz o tehlikeler içinde, düşe kalka, yüzde doksan dokuz fırtınalar ve o yırtıcı canavarların elinde parçalanacağı ve telef olacağı hengâmda, kendini kurtarmak isteyen o yolcunun gözüne tesadüf eden, sahranın ortasındaki çelikten daha güzel, polattan daha kuvvetli yapılmış bir saraya rastgelmesi, o yolcuyu o kadar memnun ve mesrur eder ki, hattâ o saraya daha çabuk yetişip, yırtıcı hayvanlar tarafından parçalanmasından halâs olmak için koşarak, acelesinden ayaklarının bile yere temas etmesini istemeyen bu yolcu, kendisinin saraya girmesine vesile olanlara, değil bütün malını vermek, belki canını feda eder.

İşte, asrımızda Sözler ve Mektuplar, o yolcunun saraya rast gelmesiyle bütün tehlikelerden kurtulduğu gibi, ins ve cin canavarlarının tehlikelerinden kurtulmak için Sözler'in herbiri o kaleden daha sağlam bir tahassungâh olduğuna yüz bin kanaatim vardır. Lillâhilhamd, o sarayın anahtar vazifesini Lem'alar'ın feyziyle bulabildim. O tehlikelerden biçare zayıf ruhumu kurtarmak için içeriye girdim. Gördüm ki, Cennet, sekiz tabaka olup, hiç birbirine mâni olmadığı ve benzemediği gibi, birine girdiğimde onun letâfeti evvelki girdiğimin lezzetini tazelendirdiği gibi, risaleler aynen öyledir.

İmamoğlu Hafız Mustafa (r.h.)

Sıra No: 142

Risale-i Nur'un tesvid ve tebyizinde çok hizmeti sebkat eden Şamlı Hafız Tevfik'in, Risale-i Nur'un hakkaniyetine dair istihracî bir fıkrasıdır.

g01099.gif (1161 bytes)

Malûm olsun ki, Zübdetü'r-Resâil Umdetü'l-Vesâil namında, kutbü'l-ârifîn Ziyaeddin Mevlânâ Şeyh Hâlid'in kuddise sirruhu mektubat ve resâil-i şerifelerinden muktebes nasâyih-i kudsiyesinin tercümesine dair bir risaleyi, on üç sene mukaddem, Bursa'da Hocam Hasan Efendiden almıştım. Nasılsa mütalâasına muvaffak olamamıştım. Tâ bugünlerde, kitaplarımın arasında birşey ararken elime geçti. Dedim: "Bu Hazret-i Mevlânâ Hâlid, Üstadımın hemşehrisidir. Hem İmam-ı Rabbânî'den sonra, tarîk-ı Nakşînin en mühim kahramanıdır. Hem tarik-i Hâlidiye-i Nakşiyenin pîridir." Risaleyi mütalâa ederken, Hazret-i Mevlânâ'nın tercüme-i halinden şu fıkrayı gördüm:

Ashâb-ı Kütüb-i Sitteden İmam-ı Hâkim, Müstedrek'inde ve Ebu Dâvud, Kitab-ı Sünen'inde; Beyhakî, Şuab-ı İman'da tahriç buyurdukları,


Barla Lâhikası, 142-145. Mektuplar - s: 1476-1478

Barla Lâhikası - Mektup No: 143 - s.1476

1 g01100.gif (2309 bytes)

yani, "Her yüz senede Cenab-ı Hak bir müceddid-i din gönderiyor" hadis-i şeriflerine mazhar ve mâsadak ve müzhir-i tâm olan Mevlânâ eş-şehîr, kutbü'l-ârifîn, gavsü'l-vâsılîn, vâris-i Muhammedî, kâmilü't-tarikati'l-âliyye ve'l-müceddidiyye Hâlid-i Zülcenâheyn Kuddise sirruhu, ilh... Sonra tarihçe-i hayatında gördüm ki, tevellüdü 1193 tarihindedir. Sonra gördüm ki, 1224 tarihinde Saltanat-ı Hind'in payitahtı olan Cihanâbâd'a dahil olmuş. Abdullah Dehlevî Hazretlerinden aldıkları füyûzât-ı mâneviyeyle tarik-i Nakşî silsilesine girip müceddidliğe başlamış.

Sonra 1238'de, ehl-i siyasetin nazar-ı dikkatini celb ettiğinden, vatanını terk ederek diyar-ı Şam'a hicretle gitmiştir. Hem içinde gördüm ki, Hazret-i Mevlânâ'nın nesli, Hazret-i Osman bin Affan'a (radıyallahü anh) mensuptur.

Sonra gördüm ki, tercüme-i halinde istidad-ı fıtrî ve kabiliyet-i harika ile, sinni yirmiye bâliğ olmadan a'lem-i ulemâ-i asr ve allâme-i vakit olmuş. Süleymaniye kasabasında tedris-i ulûm ile iştigal eylemiştir.

Sonra Üstadımın tarihçe-i hayatını düşündüm. Baktım, dört mühim noktada tevafuk ediyorlar.

Birincisi: Hazret-i Mevlânâ 1193'te dünyaya gelmiş. Üstadım ise, 1293'te. Tam Mevlânâ Hâlid'in yüz senesi hitam bulduktan sonra dünyaya gelmiş.

İkincisi: Hazret-i Mevlânâ'nın tecdid-i din mücahedesine başlangıcı ve mukaddemesi, Hindistan'ın payitahtına 1224'te girmiş. Üstadım ise, aynen yüz sene sonra, 1324'te Osmanlı Saltanatının payitahtına girmiş, mücahede-i mâneviyesine başlamış.

Üçüncüsü: Ehl-i siyaset, Hazret-i Mevlânâ'nın fevkalâde şöhretinden tevehhüm ederek diyar-ı Şam'a nakl-i mekân ettirilmesi, 1238'de vaki olmuştur. Üstadım ise, aynen yüz sene sonra 1338'de Ankara'ya gidip, onlarla uyuşamayıp, onları reddederek, küserek tekrar Van'a gidip, bir dağda inziva ederken 1338 senesini müteakip, Şeyh Said hadisesinin vukuu münasebetiyle ehl-i siyasetin vehmine dokunmuş. Üstadımızdan korkarak Burdur ve Isparta vilâyetlerinde dokuz sene ikamet ettirilmiş.

Dördüncüsü: Hazret-i Mevlânâ Hâlid, yaşı yirmiye bâliğ olmadan evvel allâme-i zaman hükmünde, fuhûl-u ulemânın üstünde görünmüş, ders okutmuş. Üstadım ise, tarihçe-i hayatını görenlere ve bilenlere malûmdur ki, on dört yaşında icâzet alıp a'lem-i ulemâ-i zamanla muarazaya girişmiş, on dört yaşında iken, icâzet almaya yakın talebeleri tedris etmiştir.

Hem Hazret-i Mevlânâ Hâlid, neslen Osmanlı olduğu ve Sünnet-i Seniyeye bütün kuvvetiyle çalıştığı gibi, üstadım da Kur'ân-ı Hakîme hizmet noktasında, meşreben Hazret-i Osman-ı Zinnûreyn'in arkasından gidip, Hazret-i Mevlânâ gibi, Risale-i Nur eczâlarıyla, bütün kuvvetiyle Sünnet-i Seniyenin ihyâsına çalıştı.

İşte bu dört noktadaki tevafukat, tam yüz sene fasılayla Risale-i Nur'un takviye-i din hususundaki tesirâtı, Hazret-i Mevlânâ Hâlid'in tarik-i Nakşiye vasıtasıyla hizmeti gibi azîm görünüyor.HAŞİYE

Üstadım kendine ait medh ü senâyı kabul etmiyor. Fakat Risale-i Nur, Kur'ân'a ait olup medh ü senâ, Kur'ân'ın esrârına aittir. Yalnız Üstadımla Hazret-i Mevlânâ'nın birkaç farkı var:

Birisi: Hazret-i Mevlânâ, zülcenâheyndir. Yani, hem Kadirî, hem Nakşî tarikat sahibi iken, Nakşîlik tarikatı onda daha galiptir. Üstadım, bilâkis, Kadirî meşrebi ve Şâzelî mesleği daha ziyade onda hükmediyor. Ben Üstadımdan işittim ki: Hazret-i Mevlânâ Hindistan'dan tarik-i Nakşîyi getirdiği vakit, Bağdat dairesi Şâh-ı Geylânî'nin ba'del-memat hayatta olduğu gibi, taht-ı tasarrufunda idi. Hazret-i Mevlânâ'nın mânen tasarrufu, bidâyeten câ-yı kabul göremedi. Şâh-ı Nakşibend ile İmam-ı Rabbânî'nin ruhaniyetleri Bağdat'a gelip Şâh-ı Geylânî'nin ziyaretine giderek rica etmişler ki, "Mevlânâ Hâlid senin evlâdındır, kabul et." Şâh-ı Geylânî, onların iltimaslarını kabul ederek Mevlânâ Hâlid'i kabul etmiş. Ondan sonra Mevlânâ Hâlid birden parlamış. Bu vakıa, ehl-i keşifçe vâki ve meşhud olmuştur. O hadise-i ruhaniyeyi, o zaman ehl-i velâyetin bir kısmı müşahede etmiş, bazı da rüyayla görmüşler. Üstadımın sözü burada hitam buldu.

İkinci fark şudur ki: Üstadım kendi şahsiyetini merciiyyetten azlediyor. Yalnız Risale-i Nur'u merci gösteriyor.

Barla Lâhikası - Mektup No: 143 - s.1477

Hazret-i Mevlânâ Hâlid'in şahsiyeti, kutbü'l-irşad, mercii'l-hâs ve'l-âmm olmuştur.

Üçüncü fark: Hazret-i Mevlânâ Hâlid, zülcenâheyndir. Fakat, zamanın muktezasıyla ilm-i tarikatı ve sünnet-i seniyeyi esas tutmak cihetiyle tarikatı daha ziyade tutmuşlar. O noktada sarf-ı himmet etmiş. Üstadım ise, şu dehşetli zamanın muktezâsıyla ilm-i hakikati ve hakaik-i imaniye cihetini iltizam ederek, tarikata üçüncü derecede bakmışlar.

Elhasıl: Baştaki hadis-i şerifin "Her yüz sene başında dîni tecdid edecek bir müceddidi gönderiyor" vaad-i İlâhîsine binaen, Hazret-i Mevlânâ Hâlid, ekser ehl-i hakikatın tasdikiyle, 1200 senesinin, yani on ikinci asrın müceddididir. Madem tam yüz sene sonra, aynen dört cihette tevafuk ederek Risale-i Nur eczaları aynı vazifeyi görmüş. Kanaat verir ki-nass-ı hadisle-Risale-i Nur tecdid-i din hususunda bir müceddid hükmündedir.

Benim Üstadım daima diyor ki: "Ben bir neferim, fakat müşir hizmetini görüyorum. Yani kıymet bende yoktur. Belki Kur'ân-ı Hakîmin feyzinden tereşşuh eden Risale-i Nur eczâları bir müşiriyet-i mâneviye hizmetini görüyorlar."

Üstadımı kızdırmamak için şahsını senâ etmiyorum.

Şamlı Hafız Tevfik

Sıra No: 143

Refet Bey ve Hüsrev gibi Risale-i Nur şakirtlerinin Risale-i Nur bereketine işaret eden buldukları lâtif bir tevafuktur.

Risale-i Nur'un Isparta'ya ne derece rahmet olduğuna delâlet eden bir tevafuk-u acibe:

Risale-i Nur'un mazhar olduğu inâyâtın külliyetinden mühim bir ferdi de şudur ki: Isparta vilâyeti sekiz seneden beri Risale-i Nur'un müellifini sinesinde saklamıştı ve Barla gibi şirin bir nahiyesinde, Cenab-ı Hakkın lütuf ve keremiyle muhafaza etmişti. Bu müddet zarfında yavaş yavaş intişar eden Risale-i Nur'dan Isparta'da binler adam imanlarını takviye ettiler. Bilhassa gençler pek çok istifade ve istifaza ettiler.

Vaktâ ki, Üstadımızın Barla gibi lâtif ve şirin bir mahaldeki sıkıntılı ve pek acıklı ve en katı kalbleri ağlatan işkenceli esareti bitti. Risale-i Nur'un müellifi olan Üstadımızın nazarı Cenab-ı Hakkın avniyle Isparta'ya müteveccih oldu. Evhama düşen bazı zâlim ehl-i dünyanın teşebbüskârâne harekât-ı zahiriyesi bir sebeb-i âdi olarak yeni bir zulme hedef oldu. Üstadımız Isparta'ya getirildi.

Fakat Üstadımızın teşrif ettiği zaman yaz mevsiminin en hararetli zamanı idi. Yağmurlar kesilmiş, Isparta'yı iska eden sular azalmış, bir kısm-ı mühimminin menba'ı kesilmiş, ağaçlar sararmaya, otlar kurumaya, çiçekler buruşmaya başlamıştı.

Risale-i Nur'un en ziyade intişar ettiği mahal Isparta vilâyeti olduğu için, Risale-i Nur hakkındaki inâyât-ı Rabbaniyeyi pek yakından müşahede eden Risale-i Nur şakirtleri olan bizler, mühim bir vâkıaya daha şahit olduk.

Bu hadise ise: Müellifinin Isparta'ya teşrifini müteakip, bir asır içinde bir veya iki defa vukua gelen, bu yaz mevsimindeki yağmurun kesretli yağması olmuştur. Pek harika bir surette yağan bu yağmur Isparta'nın her tarafını tamamen iska etmiş; nebatata yeniden hayat bahşedilmiş; bağlar, bahçeler başka bir letâfet kesb etmiş; ekserisi hemen hemen ziraatle iştigal eden halkın yüzleri, Risale-i Nur'un nâil olduğu inâyâtından ve bereketinden olan bu yağmurdan istifade ederek gülmüş, ruhları inbisat etmişti. Cenab-ı Hak, kemal-i merhametiyle, bu yaz mevsiminin bu şiddetli ve hararetli vaziyetini, baharın en letâfetli, en şirin ve en hoş vaziyetine tebdil etti. Güya Risale-i Nur, yüz on dokuz parçasıyla, müellifi olan Üstadımıza bir taraftan hoşâmedî etmek ve mahzun olan kalbine tesellî vermek ve gamnâk ruhunu tatyip etmek; ve diğer taraftan da, sekiz seneden beri yaşadığı Barla'yı unutturmak ve o muhteşem çınar ağacını ve dostlarını ve alâkadar olduğu şeylerden gelen firak hüznünü hatırlatmamak için, Cenab-ı Haktan yüz on dokuz risalenin eliyle, yüz on dokuz bin kelimeleri diliyle dua etti, yağmur istedi. Cenab-ı Hak, öyle bereketli bir yağmur ihsan etti ki, bir misli doksan üç tarihinde yağdığını ihtiyarlarımızdan işitiyoruz ki, bu tarih, Üstadımızın tarih-i velâdetine tesadüf etmekle beraber, bu umumî hâdise-i rahmet olan kesretli yağmur, hususî bir surette Risale-i Nur'a baktığına bir delili de şudur ki:

Risale-i Nur'un neşrine vasıta olan Üstadımız geldiği gün, Isparta'yı gayet hararetli ve yağmursuzluktan toz-toprak içinde görmüş. Barla gibi bir yayladan gelip böyle bir yerde dayanamayacağım, diye telâş ediyordu. Üçüncü veya dördüncü günü bahçeleri kısmen gezdiği vakit, sebze ve ot ve çiçeklerin susuzluktan buruştuklarını görerek gayet müteessirane su istiyor, yağmur talep ediyordu. Arkadaşımız olan Bekir Beyden, değirmenleri çeviren suyu göstererek "Isparta'nın suyu bu kadar mı?" diye sormuştu. Bekir Bey cevap verdi:

Barla Lâhikası - Mektup No: 144 - s.1478

"Gölcüğün suyu kesilmiş, gelmiyor. Isparta'nın dörtte birini sulayan bu sudan başka yoktur" dedi.

Üstadımızın Isparta'da çok talebesi bulunduğundan, ruhen yağmurun gelmesini istiyordu. Aynı günde öyle bir yağmur geldi ki, elli seneden beri Isparta böyle bir hadiseyi görmemiş. O yağmur yüzde doksan dokuz menfaat vermiştir. Bundan anlaşılıyor ki, o tevafuk tesadüfî değil; bu rahmet, Isparta'ya rahmet olan Risale-i Nur'a bakıyor. Lillâhilhamd! Bu kerem-i İlâhî neticesi olarak Üstadımız diyor ki: "Isparta bana Barla'yı unutturdu. Unutamayacağım birşey varsa, o da, her yerde olduğu gibi, Barla'da bulunan ciddî dost ve talebelerimdir."

Mustafa, Lütfi, Rüştü, Hüsrev, Bekir Bey, Refet

Sıra No: 144

Süleyman Efendi, Mustafa Çavuş ve Bekir Beyin bir fıkrasıdır. Isparta'daki kardeşlerimizin fıkrasındaki dâvâyı ispat eden kuvvetli iki delili gösteriyor.

Refet Bey ve Hüsrev gibi kardeşlerimizin harika bir surette yağan umumî yağmur içinde Risale-i Nur bereketine hususiyetle baktığına, bizim de kanaatimiz geliyor. Çünkü gözümüzle yağmur hadisesini, hususî bir şekilde hizmet-i Kur'ân ve Risale-i Nur'a baktığını iki suretle gördük.

Birinci suret: Risale-i Nur'un vasıta-i neşri olan Üstadımızın camii, Barla'da seddedildi. Risale-i Nur'u yazacak hariçteki talebelerinin yanına gelmeleri men edildiği hengâmda kuraklık başladı. Yağmura ihtiyac-ı şedid oldu. Sonra yağmur başladı, her tarafta yağdı. Yalnız Karaca Ahmed Sultan'dan itibaren, bir daire içinde kalan Barla mıntıkasına yağmur gelmedi. Üstadımız bundan pek müteessir olarak dua ediyordu. Sonra dedi ki:

"Kur'ân'ın hizmetine sed çekildi, bu köydeki mescidimiz kapandı. Bunda bir eser-i itab var ki, yağmur gelmiyor. Öyleyse, madem Kur'ân'ın itabı var. Yâsin Sûresini şefaatçi yapıp Kur'ân'ın feyzini ve bereketini isteyeceğiz."

Üstadımız Muhacir Hâfız Ahmed Efendiye dedi ki: "Sen kırk bir Yâsin-i Şerif oku."

Muhacir Hâfız Ahmed Efendi bir kamışa okudu. O kamışı suya koydular. Daha yağmur alâmeti görünmezken, ikindi namazı vaktinde, Üstadımız, daima itimad ettiği bir hatırasına binaen Muhacir Hâfız Ahmed Efendiye söyledi ki: "Yâsin'ler tılsımı açtı; yağmur gelecek."

Aynı gecede, evvelce yağmadığı Barla dairesi içine öyle yağdı ki, Üstadımızın odasının altındaki Çoban Ahmed'in bahçesindeki duvar yağmurdan yıkıldı. Halbuki Karaca Ahmed Sultan'ın arkasında ve deniz kenarında balık avlamakla meşgul Şem'î ile arkadaşları bir damla yağmur görmediler.

İşte bu hadise kat'iyen delalet ediyor ki, o yağmur, hizmet-i Kur'ân'la münasebettardır. O rahmet-i âmme içinde bir hususiyet var ki, Sûre-i Yâsin anahtar ve şefaatçi oldu ve yağmur kâfi miktarda yağdı.

İkinci suret: Kuraklık zamanında, yirmi otuz gün içinde yağmur Barla'ya yağmamışken, Yokuşbaşı Çeşmesi yapıldığı bir zamanda menbaına yakın Üstadımız ve biz (yani, Süleyman, Mustafa Çavuş, Ahmed Çavuş, Abbas Mehmed ve sair kardeşlerimiz) beraber cemaatle namaz kıldık. Tesbihattan sonra dua için elimizi kaldırdık, Üstadımız yağmur duası etti. Kur'ân'ı şefaatçi yaptı. Birden, o güneş altında, herbirimizin ellerine yedi-sekiz damla yağmur düştü. Elimizi indirdik, yağmur kesildi. Cümlemiz bu hale hayret ettik. O vakte kadar yirmi otuz gündür yağmur gelmemişti. Yalnız o yağmur duası ânında, dua eden her ele yedi-sekiz damla düşmesi gösterdi ki, bunda bir sır var. Üstadımız dedi ki: "Bu bir işaret-i İlâhiyedir. Cenab-ı Hak mânen diyor ki: Ben duayı kabul ediyorum, fakat şimdi yağmur vermiyorum." Demek sonra sûre-i Yâsin şefaat edecek. Nitekim öyle olmuştur.

Elhasıl: Isparta'daki kardeşlerimizin umumî rahmet içindeki Risale-i Nur'un bereketine dair dâvâ ettikleri hususiyeti, bu iki kuvvetli delille tasdik ediyoruz.

Barla'da Şem'î, Mustafa Çavuş, Bekir Bey, Muhacir Hâfız Ahmed, Süleyman

Sıra No: 145

Ehl-i iman-bilhassa şimdiki Risale-i Nur'un zâkir ve muvahhid şakirtleri-öyle bir cadde ve minhâca girmişler ki, o cadde gayet müstakim, gayet nurlu, gayet sevimli. Bütün iki tarafı elmas, inci dükkânı... Bunların başında, nass-ı Kur'ân'dan gelen ve Kur'ân-ı Kerîmin ve Furkan-ı Hakîm'in âyât-ı beyyinatından intişar eden Risale-i Nur'un yüz yirmi parçasından beher parçası birer mürşid-i âzam, birer mürşid-i ekmel, birer kal'a-i hasin, birer elmas kılıç olarak sabittir. Öyleyse, ey Lütfi, Risale-i Nur'a sıkı yapış ki, bir mürşid-i ekmel bulasın. Lisanına tevhidi ver ki, şu muhkem kaleye giresin; Feyyâz-ı Mutlak'ın kelâmı olan Kur'ân-ı Mucizü'l-Beyâna hâdim ol ki, o elmas kılıncı elinde tutasın.


Barla Lâhikası, 145-150. Mektuplar - s: 1479-1481

Barla Lâhikası - Mektup No: 146 - s.1479

İşte o kılıçla, hiç havfsız, başlarını sarhoşlukla o bataklığa sokan dinsizlerin kafalarına vurarak atla. Ondan sonra,
1 g01101.gif (1249 bytes) gibi kat'î delilleri Peygamberimiz Sallallahu Teâlâ Aleyhi Ve Sellem Efendimizden müteselsilen, bütün Risale-i Nur'un müellifi Üstadımız Said Nursî'nin yetiştiği ve serbest gezdiği "Şeriat-ı Garrâ-yı Muhammediye (a.s.m.)" olan hatt-ı müstakîmi bari bir parça da sen takip et ki başın felâh bulsun.

Şu geçen Cuma günü ruhumda bir sıkıntı devam ederek, Üstadım için Bismillâhirrahmânirrahîm sırrını istinsah ediyordum. Maalesef emrâz-ı asabiyemin hadsiz istilâsı, o mühim risaleyi pek âni olarak akîm bıraktırdı. Tekrar yine başladım, bir parça yazdım; baktım ki, yine satır geçmişim, evvelki yazdığım yere mürekkep dökülmüş. Kendimde o sıkıntı hâlâ duruyor. Tekrar olarak abdest üstüne abdest aldım, bütün seyyiatımı itiraf ederek ortaya döktüm, istiğfar ettim. Mübarek dua olan salâvat-ı şerifeye başladım. Sonra kalbime geldi ki, Üstadımdan himmet isteyeyim. Üstadımın üstadına dediği gibi, ben de derim ve dedim... O hal, o vaziyet el'an devam ediyordu. Hattâ intihar derecesine kadar gelmişti. Dedim: "Aman yâ Rabbî! Bundaki hikmet nedir?" Ve o risaleyi ertesi güne tâlik ettim.

O akşam, yani Cumartesi gecesi, âlem-i menamda, Üstadım Atabeyin Zergendere Mescidinde imiş. Sabah namazına gidiyormuşum. Tesadüfi bir karakol kumandanı bana dedi ki: "Nereye gidiyorsun?" "Camie" dedim. Beni takiben camie o da girdi. Gördüm ki, Üstadım bir karyola üzerindedir. Evvelki cemaatimizden hariç, içeride beş-altı daha jandarma bulunuyor. Cemaat
2 g01102.gif (1652 bytes) devam ediyorlar. O beraber girdiğimiz kumandan ise, cemaatimize karşı "Aman siz ne yapıyorsunuz?" diyerek kendisinin itliğini ispat edip, mağruriyetinden içeriye tükürdü. O anda Üstadım o dinsizin yüzüne tükürüp "Git yanımızdan, pis!" dedi, tard etti. Hemen o zaman elimi sağ taraftaki deliğe uzattığımda bir kasatura geldi. Hiç meslek ve meşrebimize uymayan, her cihetle muhalif hareket eden Hasan isminde bir adam o kasaturayı alıp ve ucuyla o dinsizi göstererek, "Aman efendim, aman hocam, siz yalnız emir buyurunuz, bu dinsizin imhâsına sebep ben olacağım" dedi ve aynı zamanda bir sağ omuzuna, bir de sol omuzuna vurdu ve gitti. Bütün bu dinsizler bunu görünce tevehhüme düşüp "Başımıza belâ bulduk, bizden Hocanın yanına kimse gitmez. Ancak Ethem ÇavuşHAŞİYE 1 var, onu gönderelim, bizim için yalvarsın, yakarsın; aman biz hepsinden vazgeçtik" dediler.

O sabah bu garip rüyayı Zühdü Efendi ve Hafız Ahmed ağabeylerime söyledim. Hattâ o gün Hafız Ahmed, Üstadımı ziyaret için iki bardak suyla beraber Isparta'ya gitmek istedi. Fakir de gittiğine memnun oldu. Rüyayı tenbih ettim, çünkü o gece gördüm. Nitekim söylemiş. Fakat çok acıklı haberden o kadar müteessir oldum ki, o zaman anladım, ruhumdaki sıkıntı bu imiş.HAŞİYE 2

Lütfi

Sıra No: 146

Sabri Efendinin bir fıkrasıdır.

Eyyühe'l-Üstad,

Kelâmullahi'l-Azîzi'l-Mennân olan Hazret-i Kur'ân, şeâir-i İslâmiyenin hâdimlerini cenâh-ı himaye ve re'fetine alarak, bu defaki hâdise-i elîmede bir seneden beri mülhidlerin çevirdikleri plânlarını akîm bırakıp, zahiren üç kardeşimizi

Barla Lâhikası - Mektup No: 147 - s.1480

beraat ve mânen milyonlar mü'min muvahhidînin zümresine nişâne-i beraatini bahş ve mülhidlere ebediyet ve ezeliyeti izharla kendini müdafaa ve hadimlerini muhafaza ve himaye ettiğini ve edeceğini göstermekle, Kur'ân hâdimlerinin kulûbu, behçet ve sürura müstağrak olarak, ilerlemek istedikleri hâlisâne emel ve gayelerinde adımlarını daha ziyade uzatmaya ve dairelerini daha ziyade tevsie başlamışlardır. Elhamdü lillâh, hâzâ min fadli Rabbî.

Aziz Üstadım, Cenab-ı Kibriyânın mahzâ bir lütuf ve nihayetsiz bir kerem ve ihsanı olarak Nurlar Külliyatı, bu abd-i pürkusur gibi nice gafillere ihsan buyurularak, sürekli yağmurların arz üzerinde tathîrat yaptığı gibi, nurlar mahallesinde şu asr-ı dalâlet ve devr-i bid'atte çirkâb-ı hayat-ı maddiye bataklığına batan bu âciz kula, "Zararın neresinden dönsen kârdır" ders-i ikazını vererek, hamden sümme hamden, zulmet vadisinden çıkararak şâhika-i Nura yetiştirmişti.

Her nasılsa, bir sene evvel, "Ey Sabri! Belki hubb-u câha meyledersin; olur ki, o cihette bir arzu uyandırır. Gel, o bedbahtların bulanık havuzcuğuna bir daha dal, çık" denildi. Elhamdü lillâh, selâmet çıktım. Bundan halâsım nazar-ı fakirânemde pek ehemmiyetli bir kurtuluştur.

Talebeniz Sabri

Sıra No: 147

Osman Nuri'nin bir fıkrasıdır.

Kitapların en büyüğüsün, Kelâm-ı Kadîm,
Hak kanunların anasısın, Kur'ân-ı Azîm,
Kudsî tarihlerin nur babasısın, Kelâm-ı Kadîm,
Sen, dinimizin bekçisisin, Kur'ân-ı Azîm.
Dört İlâhî kitabın anası, yalnız sensin,
İftihar eder seninle, bütün din-i İslâm,
Sensiz yaşamak isteyen kalbler gebersin,
Sen hakikatin ilk ve son güneşisin.
Her varlığın üstünde, sönmeyecek güneşsin,
Bütün gizli ve âşikârın miftâhı sensin,
Seni tanımayan ve tâbi olmayan, her yerde
Sahibinin gazabına uğrasın, gebersin.
Hükmün, muhakkak kıyamete kadar bâkidir,
Sana inanmayanlar âdi, zelîl, kâfirdir,
Sen, her varlığın üstünde doğan güneşsin,
Seni istemeyenler, dünyada Cehenneme göçsün.
Hâşâ! Seni beğenmeyen ve yanlış diyenlerin,
Dilleri kesilsin, yere batsın.
Sana hor bakmak isteyenleri Allah kahretsin,
Sen hakikatın ilk ve son güneşisin.

Osman Nuri

Sıra No: 148

Hafız Ali'nin bir fıkrasıdır.

Aziz Üstadım,

Otuz Birinci Mektubun On Üçüncü Lem'ası, "Hikmetü'l-İstiâze" nâm-ı âliyi taşıyan bir parça-i nuru aldım. Elhamdü lillâh, istinsaha muvaffak oldum. Cenab-ı Hak, hazine-i bînihayesinden emsâl-i sairesini ihsan buyursun. Âmin, bihurmeti Seyyidi'l-Murselîn.

Üstadım efendim, bu azîm hakikati taşıyan risale, fakir talebenizde pek azîm tesirat yaparak, dimağım ve bütün duygu ve hâsselerim, o azîm hakaik üzerine serpilerek, toplanmaz bir hale geldiler. Gündüzde, güneşin ziyası karşısında kalan yıldız böceği gibi, gerek güneşin tarifini ve gerekse kendi şavkıyla daire-i muhîtinde bulunanları tarif edemediği gibi; fakir, aynı hal kesb ettim.

Evvela: Bu risale, diğer tevhide dair büyük risalelerin bir büyük kardeşi olabilir. Zira, nasıl ki öbür kütle-i nur, Cenab-ı Hakkın âlem-i kebirde cilve-i cemal ve kemal ve Esmâ-i Hüsnâsını pek zahir bir tarzda âmâ olanlara da gösterdiler. Aynen bu parça-i Nur, âlem-i asgar olan ve Esmâ-i Hüsnâya ayna olan ve hilkat-i dünyanın ruhu mesabesindeki beşerin kemal ve sukutuna, ebediyet ve ademine sebep olan en büyük vesile ve desiseleri, pek yakînen keşfedip gösteriyorlar.

Saniyen: Bu hakikatleri düşünürken kalbime şöyle geldi ki: Nasıl ki, "Hüdhüd-ü Süleymanî, zeminin suyu meçhul olan yerlerinde hafriyatsız suyu bulmaya vesile idi" diyorlar. Aynen bu risale, hüdhüd-ü Süleymanî tarzında, âlem-i asgar olan insanın ezdadlardan müteşekkil cism-i vücudunda nur-u iman yatağı olan kalbi, biaynihî gösteriyor. Zemin yüzünde zararlı ve zararsız otları teşhis eden kimyagerin âb-ı hayat bulduğu gibi, binde bir hakikatini ancak görebildiğimi anladığım bu eser-i âli, bütün ehl-i iman ve zîşuura, menba-ı hakîkisi olan Kur'ân-ı Hakîm gibi, nurlarıyla âb-ı hayatı serpiyor.

Hâfız Ali (r.h.)

Sıra No: 149

Ahmed Hüsrev'in bir fıkrasıdır.

Üstadım Efendim,

Bir hafta evvel "Hikmetü'l-İstiâze" isimli risalenin bir kısmını ve birkaç gün evvel de diğer kısmıyla, On Dördüncü Lem'anın Birinci Makamını aldım. Hikmetü'l-İstiâzenin Birinci Kısmını müteaddit defalar kardeşlerimle okudum.

Ey sevgili Üstadım,

Bu kıymettar risaleyle mücahid talebelerinize öyle güzel bir ilâç takdim ediyorsunuz ki,

Barla Lâhikası - Mektup No: 150 - s.1481

bu ilâçlarla mânevî yaralarımızı o kadar güzel ve çabuk tedavi ediyorsunuz ki, o pek müthiş yaralarımız bir anda iltiyâm buluyor, ıztıraplarımız o anda zâil oluyor, kalblerimiz serâpâ sürurla doluyor. Rabb-i Kerîmimize karşı taşımakta olduğumuz muhabbetimiz tezayüd ediyor. Ve Halık-ı Rahîme karşı olan âdâbımıza bile halel gelmeyeceğini okudukça, vazifedeki şevk ve gayretimizi arttırıyor.

Evet, aziz Üstadım, ekser zamanlar ins ve cin şeytanlarının hücumlarından ve terbiye edemediğim âsi nefsimden gelen birtakım havâtır-ı şeytaniyeden kurtulmak için pek çok çabaladığım zamanlarım oluyordu. Kalb, bu gibi hâletten kurtulmak için inzivâ ararken, Nakşî kahramanlarının
3 g01103.gif (1633 bytes) diye olan esâsâtı dimağıma ilişiyordu. Fakat bu söze cevap veren aziz Üstadımın beyanı arasında, "İnsan bir kalbden ibaret olsaydı, bu söz doğru olabilirdi. Halbuki, insanda, kalbden başka akıl, ruh, sır, nefis gibi mevcut olan letâif ve hâsseleri kendilerine mahsus vezaife sevk ederek zengin bir dairede, kalbin kumandası altında ifâ-yı ubudiyeti" tavsiye buyuruluyor. Güneş gibi böyle hakikatleri izhar eden böyle nurlu düsturlar talebelerinde esas olduğu için, sâlifü'l-arz havâtıra çare arıyordum.

Talebelerinin her an ihtiyaçlarını düşünüp çareler arayan, ilâçlar hazırlayan, ihzârâtını zahmetsiz olarak talebelerine istimal ettiren, mukabilinde hiçbir şey istemeyerek minnet ve medhin Cenab-ı Hakka yapılmasını emreden sevgili Üstadım! Size evvelden beri "Lokman" nazarıyla bakmaktayım. Evet, hakikaten bir Lokman'sınız. Lokman Hekim gibi, kalbî arzularımızı işiterek bu risalelerle muâlece uzatıyorsunuz. Bedi' olan Cenab-ı Hakkın bedâyii içinde, kemaliyle her cihette derece-i nihâyeye vâsıl olan bedi' kelâmından, bedi' bir kuluyla ihsan ettiği bu bedayii medhedebilmek, intak-ı bilhak olmadıkça elbette imkânsızdır. Bu vâdîde ne kadar söz söylenilse yine azdır.

Sevgili Üstadım, herhangi bir risaleyi açıp okuyacak olsam, hissem kadar dersimi alıyorum. Halbuki, evvelce bu risaleleri tamamen yazdığım için, okumaya pek az vakit bulabiliyordum ve el'an da öyleyim. Evvelce okuduğum zamanlar istifadem az oluyordu. Şimdi ise, Nurların hakikatlerini gördükçe minnet ve şükrüm tezayüd ediyor, kalbim nurlarla doluyor, ruhum nurlarla istirahat ediyor, letâifim bu Nurlarla hisseleri kadar feyizyâb oluyor. Ve yine Cenab-ı Haktan ümid ediyorum ki, hissem ve istifadem gün geçtikçe çoğalacaktır ve nasibim artacaktır.

Bu hadisat gösteriyor ki, bedi' âsârın büyük bir hâsiyeti ve bir kerâmetidir ki, talebelerini başka ellere vermiyor ve nurlandırmak için başka kapılara boyun büktürmüyor. Ağlayan kalblerimize teselliler veriyor. İmanlarımızı takviye ediyor. Lika-i İlâhîyi iştiyakla istetiyor ve sonunda da, "Ya Rab! Sen Üstadımızdan hoşnud olacağı tarzda razı ol!" nidalarını, lisanen ve kalben söylettiriyor.

g01104.gif (1250 bytes)

Talebeniz Ahmed Hüsrev

Sıra No: 150

Sabri'nin bir fıkrasıdır.

Eyyühe'l-Üstad,

Eyyam-ı baharın herbir gününün, birer letâfet ve tarâvet-i bîmisâli ve acip tebeddülü, Fâtır-ı Akdes Hazretlerinin nihayetsiz kudret ve azametini irâe eylediği gibi, deryâ-yı Nurun da bînazîr ve hayret-bahş bir baharı; Minhaclar, Mirkatler, İstiâzeler ve emsâli lâtif, şirin, nuranî ezhâr ve esmâr-ı bînihayeleri, ehl-i iman ve tevhide taze hayat bahşediyorlar. Bu nurlar öyle manevî gıdalar ki, herkesi, her an doyurmaya kâfi; ve bu elmaslar öyle kıymettar birer rida'lardır ki, herkesi her zaman ısıtmaya vâfidir.

Elhamdü lillâhi hâzâ min fadli Rabbî.

Aziz büyük Üstadım, bu risaleleri okudukça ruhum güller gibi açılıyor, hayat-ı fâniyeden gelen âlâm ve meşakkati kaldırıp atıyor. Yerine, kanaat gibi bir kenz-i mahfîyi iddihar ediyor. Ve diyorum:

"Ey ruh! Şimdiye kadar mânevî talep ve arzularını temin eden Nur fabrikasının elmas ve cevherlerinden her birerlerinin ayrı ayrı kıymet ve zarafetlerini görünce, bundan daha kıymettar bir eser olamaz deyip, sen hâlen, ben kalen hükmediyorduk. Envâr-ı Kur'âniye ve reşehât-ı Furkaniye ve lemeât-ı bekaiyenin işte nihayeti yokmuş. Elhamdü lillâh hakaik-i Kur'âniyeden yevmen feyevmen nasîbedar oluyoruz ve olacağız inşaallah. Hemen Cenab-ı Kibriya, şu enhâr-ı kevseri hayat-ı bâkiye harmanı olan mahşere kadar akıtsın... Âmin.

Üstadım Efendim, bugün harekât-ı mâziyem ile ahvâl-i hâzıramı mukayese ciheti ihtar edildi. Âlâ kaderi'l-istitâati tetkik ettim. Neticede ahvâl-i hâzıramı hamden summe hamden sıklet cihetinde pek hafif ve kıymet hususunda pek ağır buldum.


Barla Lâhikası, 150-157. Mektuplar - s: 1482-1484

Barla Lâhikası - Mektup No: 151 - s.1482

Harekât-ı sabıkam ise bunun hilâfınadır. Elhamdü lillâh, Cenab-ı Feyyâz-ı Hakikî, âciz, fakir, muhtaç kullarından rahmet-i Rabbaniyesini esirgemedi. "Armut piş, ağzıma düş" kabilinden, her nevi malzeme-i cerrâhiye-i ruhiyeyi, hâzık bir operatörle beraber ihsan buyurdu. Eğer bizler, bu ameliyatı görmeseydik ve bu nurlu ve zevkli, şevkli ihrama girmeseydik, hubb-u câh yüzünden acaba hangi bid'attan geri duracaktık?

İşte lâyüad velâ yuhsa nurların bîpâyân füyuzatı, zümre-i muvahhidîni medyûn-u şükran bırakmıştır.

1 g01105.gif (1370 bytes)

Heman Cenab-ı Hak cümle Ümmet-i Muhammedi (aleyhissalâtü vesselâm) envâr-ı Kur'âniyeden müstefid ve hakikî muvahhidîn sınıfına ilhak ve şimdiye kadar gafletle geçirdiğimiz zamanlardan, defter-i a'mâlimize yazılan seyyiatımızı, rahmetiyle af buyursun. Âmin.

Hulûsî-i Sâni Sabri

Sıra No: 151

Zekâî'nin bir fıkrasıdır.

Üstadım,

Bir meydan-ı mücadele ve imtihan olan şu dünyanın her köşesinde beşere ders-i ibret olacak bir hadise, bir nümune eksik değil... Her yerde muhtelifü'l-mizaç insanlarda ayrı ayrı temâyülât-ı kalbiye bulunuyor. Hadisat-ı dünyeviye içinde, en elîm olan şeyin, meslek-i uhreviye ve diniye perdesi altında vahşet ve hayvaniyet ruhlarıyla karşılaşmak olduğunu tecrübelerim ve müşahedelerim bana öğretiyor.

Evet, ehl-i iman için mucib-i teessür şeyler, kendisini ıslah-ı hale irca etmek üzere, ubudiyetle Hâlıkına yalvarırken, bir mülhidin uysal bir mahlûk gibi sokularak, birkaç zaman hileli etvar gösterdikten sonra, ruhunun çirkinliğiyle karşısındakine hücum ederek, kendine onu benzetmek istemelerini ve hattâ karşısındaki mü'min hakkında, sû-i zan ve sû-i tefehhüme düştüğünü görmektir.

Ah Üstadım, ne vardı, insanlar ya göründüğü gibi olsa, yahut olduğu gibi görünselerdi! Ehl-i irşad, ahkâm-ı Kur'âniyeyi tebliğ hususunda müşkilât çekmeyecek ve inkâr edilmeyecekti. Benim gibi henüz kendini ıslah edemeyenler de, bazı budalaların ruhlarında sâfiyet ve hüsn-ü insaniyet aramaya çalışmayacaktı.

Aziz Üstadım, inşaallah Cenab-ı Hak, hak ve hakikatin güneş gibi yükseldiğini size ve bize göstersin. Bir zindan hayatına benzeyen, birçok mânevî mahrumiyetler içerisinde geçen şu günleri, sürurlu ve serbest günlere tebdil eylesin. Âmin.

Talebeniz Zekâi

Sıra No: 152

Sabri'nin fıkrasıdır.

Üstad-ı Ekremim,

Hikmetü'l-İstiâzenin ikinci kısmı öyle kıymettar bir hazine-i cevahir ve maraz-ı vesvesenin iksir bir ilâcıdır ki, âlem-i fâniden âlem-i bekaya göçünceye kadar, nefis ve şeytanın hücumuna mâruz bulunan insan, kalbinin üzerine asıp beraberinde taşımalı. O iki düşman her zaman köpük gibi, zahirde birşeye benzeyip, hakikatte ele avuca girmeyen havâî itirâzât-ı muannidâne yaparlar. Onlara karşı en rasîn tahassungâh ve en güzel esliha ve bu uğurda sarf edilecek hâlis sikkeler bunlardır. Zira vücudumda tecrübe yaptım. Sualleri okuduğum vakit nefsim, sual cihetine mâil bulunuyor. Ve ehemmiyet veriyor. Fakat, elhamdü lillâh, akabinde, tevâli eden Kur'ânî elmas müdafaalar, o kabil emrâz-ı nefsaniyeyi çabuk çürütüyor ve kökünden kurutuyor. Şu nuranî ve Kur'ânî hikmetleri bihakkın takdir hususunda, zîruh ve zîşuurun mükemmeli bulunan nev-i beşerin, bidâyet-i vahiyden tâ haşre kadar, i'câz ve icâzında izhar-ı acz edegeldikleri, dâvâmızın bâriz ve zahir bir delilidir.

Hülâsa: Kur'ân-ı Mucizü'l-Beyânın ahkâm-ı bî-nazirinden olan şu Risale-i İstiâze-i Furkaniyeyi mütalâamda, derya-yı hakaikte sermest-i hayran kalarak, kemal-i aşkla dedim: "Yâ Rab, şu Kitab-ı Mübînin infaz-ı ahkâmını teshil ve teysir ve dellâl-ı Kur'ân'ı da, âmâl ve makasıdında muvaffak ve cemi' ihvanımla beraber bu kemter kulunu da, hulûl-i ecelime değil, Kitab-ı Mübîne hâdim buyur" duasıyla arîza-i âciziyeye hâtime veririm.

Sabri

Sıra No: 153

Hafız Ali'nin fıkrasıdır.

Sevgili Üstadım,

Bu defa irsaline inâyet buyurulan Hikmetü'l-İstiâzenin İkinci Kısmını aldım. Sekizinci İşarette ispat edilip gösterilen hak ve hakikat, dalâlet vâdilerinde uçan serseri mudillerin yollarını pek vâzıh tenvirle, onlara hem kendilerinin ne yaptıklarını, hem cadde-i hakikati göstermekle, îcâzıyla azîm bir mesele tahayyül buyuruluyor.

Barla Lâhikası - Mektup No: 154 - s.1483

Dokuzuncu İşarette ise, bütün ehl-i iman ve bilhassa risale-i envarla hilkat-i insaniyyenin gaye-i hakikîsini anlamaya çalışan talebeleriniz, ruhen istikbale gittikçe, bu mesele pek geniş bir daire olarak, Hazret-i Âdem'den beri bütün Peygamberân-ı İzam hazeratının ehl-i dalâlete karşı mağlûbiyeti ve feci hadiseler çok düşündürüyor ve kalbi zedeliyordu. Elhamdü lillâhi hâzâ min fadli Rabbî. O geniş daire öyle tenvir ediliyor ki, içinde Üstaddan, Fahrü'l-Mürselînden Hazret-i Âdem'e kadar müşkilât, hak ve hakikat kılıcıyla fethedilip, akıl ve kalb "Sadakte ve bilhakkı natakte" diye tasdik ediyorlar.

Onuncu İşareti yazarken elimden kalemi bırakarak hâzırûna okudum. İçinde temsilin misal değil, hakikat olduğunu ve böyle bir hakikati, ism-i Hakîm ve ism-i Nur ve ism-i Bedî'in cilvesiyle görüleceğini derk ettim. Ve hayalen tatbikine çıktım. Pek doğru bir esas olduğunu anladım, Cenab-ı Hakka şükrettim.

On Birinci İşarette gösterilen zecr-i Kur'ânî, kâinat tarlasının mahsulü, makinasının mensucatı, insan nev'i olduğu ve umum mevcudat semeratıyla o nev'e hizmet ettiklerinden insan hodgâmlığıyla, bedbinliğiyle o azîm gaye-i dünyayı hiçe indirmesiyle, büyük çarklar misilli anâsır-ı külliyenin insan aleyhine hareket ettiklerini ve mühlik mes'uliyetten kurtulmak ancak Kur'ân-ı Hakîmin daire-i kudsiyesine girmek ve Fahrü'l-Mürselîne ittibâ etmekle olacağını beyanla insanı kendine veznettiriyorsunuz.

On İkinci İşaret ve dört sualin cevabının ihtiva ettikleri hakikatler, bizi arasıra kendi hesabına çalıştırmak isteyen ve cüz-ü ihtiyarla kendisinde bir varlık görüp, istihkaka göz diken ve şöhret ve hodfuruşluk tahakkümüyle hebâen çalışan nebatî ve hayvanî nefis ve heva zincirlerini, altın makaslarla keserek halâs buyuruyorsunuz.

On Üçüncü İşaret ve üç noktayla, her zaman, hususuyla mübarek vakitlerde bizimle uğraşan ve bazı ye'se düşüren, yüzümüzün siyahlığını görmeyip, mü'min kardeşlerimizin ufak tefek çizgiler nev'inden karalarıyla onları bütün siyahlıkla itham ettiren, Cenab-ı Hakkın rahmetini ve Gaffâr ve Rahîm isimlerini tenkide cür'et eden ve bu yüzden büyük tahribatlara sebebiyet verdiren hizbü'ş-şeytanın kuvveti gösteriliyor.

Muhterem Üstadım,

Bu işareti yazarken, vücut âlemine seyahate çıktım. İşârâttaki noktalar bir müfettiş hükmüne geçti. İzah buyurulan kuvvetler yerinde görülüp, teslim-i silâh etmek üzere idiler. Bize bu kuvvetleri gösteren Kur'ân-ı Hakîmden istimdad ve feyzi, her hatvelerimde istiyordum. Ve bize bu esas hakikat-i hayatın neticelerini, karanlıklarını gösteren Üstadımız, muvaffakiyetimizi Cenab-ı Haktan dilemekte olduğu, her an kendini göstermektedir. Ve inşaallah halâs edecektir.

Muhterem Üstadım, bu on üç işaret, on üç cevahir kümesini muhtevîdir. Bunlardan bazılarını ipe çizip göstermekle ve çizmemekle ve görmemekle, o cevahir hazinesine ve cevherlerine bir nakîse gelmeyeceğinden eğri ve doğru çizmek istediğim cevherler, inşaallah hüsnünü zâyi etmez.

Ey sevgili Üstadım, ne kadar teşekkürât-ı vefîre ifâ etsem ve hayli minnettar olsam, yine ifâ edemeyeceğime kail olduğumdan, dilerim Cenab-ı Haktan razı olacağınız kadar, nâil-i mükâfât eylesin. Âmin, bihurmeti seyyidi'l-Murselîn.

Hafız Ali (r.h.)

Sıra No: 154

Vezirzâde Mustafa'nın fıkrasıdır.

Aziz, kıymettar Üstadım,

Hesapsız hamd ve şükür, ol Hâlık-ı Mennân Hazretlerine ki, ben ümmî olduğum halde, hissiyat ve emellerimi, şu fâni ve âfil olan hayat-ı dünyadan tecritle, Risale-i Nur talebeleri içine girdim ve hizbü'l-Kur'ân âlimlerine arkadaş oldum. Hizmet-i neşriyede ve ilimde onlara yetişemiyorum. Fakat inşaallah irtibat ve muhabbet ve ihlâsta yetişmeye çalışacağım. Ve duayla onların kalemlerine yardım ediyorum. Risale-i Nur'a karşı hissiyatımı, ümmîliğim münasebetiyle, yalnız rüyalarımla arz ediyorum.

Bu defa rüyada Fahr-i Âlem (a.s.m.) Efendimiz Hazretlerini gördüğüm vakit, Sûre-i Hacc'ın nihayetinde,
2 g01106.gif (1713 bytes) (ilh.) okuyarak ve Şâh-ı Geylânî (kuddise sırruhu) Hazretlerini gördüğüm vakit, Sûre-i Nur'da 3 g01107.gif (1340 bytes) âyetini kıraat ederek nevmden bîdâr oldum. Ve anladım ki, bu âhirde Sünnet-i Seniyeye dair mühim bir risale yazıldığı için, Resul-i Ekremin (a.s.m.) makbulü olmuş ki, rüyamda müşerref oldum. Ve o âyet Risale-i Nur'un hülâsasını ifade ettiği gibi, ehl-i gafleti şiddetli tehdit eder. Şâh-ı Geylânî'yi gördüğümün sebebi, Risale-i Nur'un talebelerinin kudsî bir üstadı,

Barla Lâhikası - Mektup No: 155 - s.1484

beni de şakirt kabul ettiğine dair bir işaret anladım ve bu âyetler havsalamın haricinde olduğu halde, o kudsî zatların hürmetine, kuvve-i hafızamda her zaman okur ve bir genişlik hâsıl olurdu.

Diğer bir rüyamda, pek geniş bir daire, temelleri henüz inşa ediliyor görmüştüm. Bu defa o büyük bina ikmal edilmiş, içine girdiğimde sağ cihetini cami-i şerif olarak gördüm. Ve namaz kıldıktan sonra, bütün yazılan Risale-i Nur'u bana verdiler. Ben de yalnız bir adedini orada okunmak üzere verdim. Binanın en yüksek ve ortasında bir dikmesinin değişmesi için ellerinde demir, vinçle çalışanlar üç kişi idiler, gördüm. Tâbirini siz Üstadıma havale ediyorum.

Ümmî talebeniz Mustafa

Sıra No: 155

Âsım Beyin fıkrasıdır.

Üstad-ı Ekremim,

Bu kerre ikmaline muvaffak olabildiğim üç risale-i şerife ki, Yirmi Dördüncü, Yirmi Dokuzuncu Söz, Otuz Birinci Mektubun Beşinci Lem'ası Mirkatü's-Sünne Risaleleri berâ-yı tashih ve manzûr-u Üstadânelerine buyurulmak üzere takdim edildi. Risale-i şerifelerin cümlesi, birer hakikat nuru fışkıran birer gülistan-ı cinândır. Hele Otuz Birinci Mektubun Lem'aları ki, Minhâcü's-Sünne ve gerekse Tiryâk-ı Marazi'l-Bid'a olan Mirkatü's-Sünne okunmaya doyulmaz. Okudukça hissedilen manevî sürur ve füyûzatın had ve hududu bulunmaz bir umman-ı feyizdir. Bazı cümleler oluyor ki, namazdan evvel ve sonra fakirhaneye gelen ihvana müteaddit defalar okuyup feyizleniyoruz. Hele Giritli Hasan Efendi, gözyaşlarından kendisini alamıyor. Malûm-u Üstadâneleri, kendisi Kadirî şeyhidir. Zat-ı Üstadânelerine ve bâhusus Gavsü'l-Âzam Şeyh Geylânî Hazretlerine merbutiyet ve muhabbeti derece-i nihayettedir.

Üstad-ı Ekremim,

Bu defa risale-i şerifeler bir parça tehire uğradı. Bunu, fakirin atâlet, betâlet ve kesâletine haml buyurmayınız. Şikâyet değil, müftehirane arz ediyorum. Bu sene Cenab-ı Hakkın fakire lütuf ve ihsan ve keremi çok oldu. Lehul hamdu ve'l-minnetu, yüz binlerce müteşekkirim. Ramazan Bayramından beri, iki defadır hastalığım ki, el'an nekahet devrindeyim, Risale-i Nur-u Şerifelerin istinsahına oldukça bir fasıla vermiş oldu. Çok şükür elhamdü lillâh, bu hastalıklar bir in'âm-ı İlâhîdir. Dua-yı Üstadâneleriyle sıhhatim yerine gelmektedir.

Âsım

Sıra No: 156

Rüşdü Efendinin fıkrasıdır.

Ey Aziz Üstadım,

Bu kadar azîm ihsanınız, beni sevgili Üstadımızın nezdinde talebelerin en sonuncusu olmak şerefini kazandırdığını tahattur ettirdikçe, Cenab-ı Vâcibü'l-Vücud Hazretlerine gece ve gündüz dua ediyorum. Ve bazı vakitlerde başım secdede olduğu halde, mütemadiyen ağlıyorum. Günahımın azameti, cürmümün hadsizliği beni titretirken, sevgili Üstadımın duası, Cenab-ı Hakkın rahmeti, beni teselli ediyor.

Her gönderdiğiniz risaleyi kemal-i iştiyakla okuyorum. Kıymetli kardeşlerimle belki hergün bir yerdeyim. İstifadem pek çok, siz Üstadımın mânevî feyizlerini her vakit risalelerden alıyorum.

Evet aziz Üstadım, hissiyatımı yazabilsem her hafta mektuplarımla mukabele edeceğim ve size mektup yazmak da, benim için en büyük meserrettir. Affınıza istinad ederek, zahiren sükûtla ve mânen dergâh-ı Hüdâya el açtığım vakitlerde, size âciz Rüşdü talebeniz, aczini takdim ettikçe, sevgili Üstadımdan bilmukabele gördüğüm lütuflar karşısında, gözyaşlarımla cevaplar itâ eyliyorum, efendim.

Talebeniz Rüşdü

Sıra No: 157

Hâfız Ali'nin dersini ne tarzda anladığını gösteren bir fıkrasıdır.

Muhterem Üstadım,

Otuz Birinci Mektubun On Dördüncü Lem'asının İkinci Makamını bir defa kendim okudum. Pek cüz'î istifadeyle, dimağımda bir lezzet hissettim. İkinci ve üçüncü tekrarlarımda öyle bir zevk-i ruhanî uyandırdı ki, eğer kalb ve kalemim ruhuma tercüman olabilseler, belki bir derece siz Üstadıma minnettarane arza cür'et eylerdim. Heyhât, ne kalbim ve ne de kalemim ve ne ruhum, aczle önüme çıktılar ve itiraf-ı kusur ediyordular.

Sevgili Hocam, Sözler ünvanıyla neşr-i envar ve feth-i bab-ı rahmet eden envâr-ı Kur'âniye esasen has, mahsus bir sikke-i hâtemi taşımaktadırlar. Herbir parçasından, şümullü rahmet-i İlâhiyeye cüz'î, küllî bir kapısı var gösteriyor ve göstermekle kapıları açık bırakıyorlar. Bu mübarek risaleyi, Süleyman, Zeki, Zekâi ve Lütfi kardeşlerimle okurken, hayalime bir büyük müzeyyen bir saray gösterildi. Aslı ve hakikatini ve vüs'atini ve müzeyyenatını temâşâ için ruhen çıktım. Baktım ki, yorgun ve nazarım kesik bir tarzda geriye döndüm. Zekâi kardeşim devam ediyordu. Tekrar o saray şeklinde mutantan, revnaktar, kıymetçe,


Barla Lâhikası, 157-163. Mektuplar - s: 1485-1487

Barla Lâhikası - Mektup No: 158 - s.1485

mahiyetçe aynı, ufak bir saray-ı vücut âlemi gördüm. Ve feth-i bâb edip temâşâ etmek istedim. Anahtarı yoktu. Birden kardeşimin ağzından Bismillâhirrahmânirrahîm işittim. Kapı açıldı.
1 g01108.gif (1742 bytes) dedim. Gördüm ki, büyük sarayın müştemilâtı ve tezyinatı, o küçük sarayda derc edilmiş. Adeta çarklardan mürekkep bir saat ve çok ipleri hâvi bir nessacdır. Dikkat ettim, o saati kuran ve işleteni ve o ipleri gûna gûna boyayıp dokuyanı, gündüzü gündüz eden güneş olduğu gibi, pek parlak bir surette izah buyurulunca gördüm. Tekrar Elhamdü lillâhi dedim ve şu âlem-i kübrânın fihristesini ve nümunesini elime alınca artık pervasız seyahate çıktım.

Muhterem Üstadım,

Şu söz öyle bir hakikati ders veriyor ki, daha insana yabancı ve bilinmesi mümkün olmayan birşey kalmıyor. Her gördüğü mûnis bir arkadaş oluyor ve susuz vadiler ve geniş sahralar ve koca küre-i arz bir bahçe hükmünde Halık-ı Rahîm tarafından ihzar edilmiş ve tılsımı da Bismillâhirahmânirrahîm olduğu ve tılsımı bulunmazsa ve alınmazsa, o bahçede yaşamak mümkün olmadığı ve yaşasa da her tarafta yabancı olarak ve her hatvesinde istiskal edilerek, hayat değil, belki câmid olarak bulunacağını izah buyuruyorsunuz. Hele bizi her zaman, günde kırk defa havsalamız almayarak "âh" ile geri dönen mirâc-ı mü'min olan namazda
2 g01110.gif (1408 bytes) sırrı öyle bir düğme olarak gösteriliyor ki, her mü'min kendi vücut âleminde bir elektrik fabrikası görüyor. Ve düğmesini açınca bütün dünyayı ziyayla gösteriyor.

Sevgili Üstadım, "Cenab-ı Hak bu kıymetli eserleri kıyamete kadar mü'min kullarına yetiştirsin" duasıyla hatm-i kelâm eylerim, efendim.

Kusurlu talebeniz Hafız Ali

Sıra No: 158

Yeni mühim bir kardeşimiz Müftü Ahmed Feyzi Efendinin fıkrasıdır. Bu fıkra çendan şahsıma bakıyor. O zat şahsımı görmemiş, dellâllığım eseri olan risaleleri gördüğünden, haddimden pek çok fazla olan sena ve medhi, risalelere ve esrar-ı Kur'ân'a ait olduğu için kabul ettim.

g01111.gif (1373 bytes)

Hamd-i bînihaye Kerîm-i Müteâle, salât ü selâm Habib-i Zülcelâle ve onun âl ve ashabına.

Ey bâkîye vâsıl olmuş fâni! Ve ey matlubun bâb-ı rahmetinde oturan mahbûb! Ve ey derecâtın ekmeli olan sıfat-ı abdiyete sülûk edebilmiş bahtiyar! Ve ey Şems-i Tâbân-ı Zülcemâlin karanlıklara aksettirdiği ziyâ-yı hidâyet! Ve ey Habib-i Kuddûsün tarik-i ulviyetinde karanlıkları yararak uçan şehâb-ı şâşaanisâr! Hatîât ve mâsiyet deryasının korkunç dalgaları arasında inleyen, Hâlık-ı Kerîmin bunca iltifatını nankörlükle karşılamaktan başka bir vaziyeti bulunmayan bu ednâ-yı mevcudat, nâil olduğun derece-i makbuliyetten bir katresinin olsun, kendine ihdâsını senin şevket ve kereminden bekliyor. Ne olur, beni kendine alıp hizmetinle müşerref kılsan. Ne olur, Habib-i Kibriyâya benim de kendisinin hizmetine intisabım için ve Onun uşşâkının asgarı ve hikmet ve nurunun dellâlı olmaklığım için yalvarsan, ah!

Her an ayaklarının altını öpmek ateşiyle mütehassir ve nâlân, ahkar-ı mahlûkat Ahmed Feyzi

Sıra No: 159

Ahmed Hüsrev'in Otuz Birinci Mektubun, On Dördüncü Lem'asının İkinci Makamı münasebetiyle yazdığı fıkradır.

Sevgili Üstadım Efendim Hazretleri,

Üç-dört gün evvel Cenab-ı Hakkın o mukaddes kelâmından müjdeler çıkararak aktâr-ı aleme saçan coşkun denizlerin akıntıları gibi, feyizleriyle bizi mest eden, âfil güneşin her gündüze mahsus sönmez ziyası gibi, ardı arası kesilmeyen nurlarıyla bizi nurlandıran, hiçbir ferdi şübehatta boğmamak esası üzerine yürüyen, kendisine has belâgatiyle ukulü teshir edecek bir kabiliyetle söyleyen, sâmiaları ve bâsıraları kendisine müteveccih kılan, o azametli külliyat-ı nurdan bir nur daha aldım.

Bu nur, o güzel İslâm nişanı ve o büyük rahmet hazinesinin keşşâfı olan Bismillâhirrahmânirrahîm'in, binler esrarından otuz sırra mukabil, altı sırla nurlu şualarını ezhanımıza nakşetmiş ve rahmetin binbir esmâ-i İlâhiyeden gelen şuâlarıyla, insana had ve hesaba gelmeyen niam-ı Sübhaniyenin

Barla Lâhikası - Mektup No: 160 - s.1486

meded elleriyle yardıma gönderildiğini öğretmekle, bizi sonsuz bir derya-yı feyze gark etmiştir.

Bu kudsî mübarek kelimenin her sûre başında zikriyle, ehemmiyet ve azameti ve her hayırlı işlerde tekrarıyla mübarek bir şefaatçi olması, ferşde gezen insana, arşa çıkacak kamet giydirmesi ve acz-i mutlakta çırpınan insanı Kadîr-i Mutlaka rapt etmekle, insanın kıymet ve izzeti gösterildikten sonra 3 g01112.gif (1682 bytes) hadis-i şerifiyle Mün'im-i Hakikînin bin bir esma-i hüsnâsının cilvelerinin şualarından tezahür eden rahmetiyle perverde edilmek suretiyle de, rahmetin bir cilve-i etemmi olduğu izah buyurulmuştur.

Sevgili Üstadım,

Ruh-u insanın nazarını akıl ve kalbini ve muhayyilesini Bismillâh ile kâinat simasına, er-Rahmân ile arz simasına, er-Rahîm ile ebnâ-yı cinsinin sima-yı mânevisine dağıtıyor. Oralardaki rahmet-i vâsia-i külliyenin azametini, letafetini gösteriyor.

Aziz Üstadım,

Nazarım nereye ilişse, aklım herhangi bir hali muhakeme etse, muhayyilem neyle meşgul olsa, sâmiam ne duysa, kalbim nereye gitse, dolaştıkları yerlerde ve tesadüf ettikleri şeylerde, beşere bakan pek büyük âsâr-ı rahmeti görüyor. Semavat ve Arş, bütün heybetiyle insanların seyrangâhı, Cennet mesken-i hakikîsi oluyor. Zemin bir hane şekline giriyor. Mele-i âlânın sekeneleri ve zemin yüzüne serpilen yüz binlerce mahlûkat ve nebatat envâının, insanların hacetleri için koşuştuklarını, sineklerden balıklara, zerrelerden yıldızlara kadar küçük büyük her bir masnu, insanların yüzüne vahşetle değil, gülerek baktıklarını görüyor.

Sonsuz rahîm olan Hâlık-ı Azîmin kusursuz olan bu kasrını temaşaya doyamayan ruh, kendine avdet ediyor. Rahmetin nihayet derecede incelikleriyle tanzim ve idare edilen cisme bakıyor. Duyguları arasında yalnız muhayyilesine hasr-ı nazar ediyor. Bu muhayyilenin dimağda kendisine tahsis edilen mahalli, bir hardal tanesi kadarken, her zaman bütün âlemi sinema şeritleri gibi hayal hanesinde dolaştırır. Hafıza bir çeşit, akıl ayrı bir çeşit, fikir başka bir halde, kalb daha başka, kâmil insanlarda hal-i faaliyette olan diğer letaif daha başka bir şekilde, bâsıra, sâmia, zâika, lâmise, şâmme gibi havass-ı zâhirînin istiâb ettikleri mânevî sahalara nisbetle, nihayet derecede küçük bir dimağımda yerleştikleri halde, yekdiğerine karışmayarak, biri diğerinin vazifesine müdahale etmeyerek, ayrı ayrı vazifelerde, ayrı ayrı dairelerde gayet muntazam çalıştıklarını ve hattâ etibbânın bile senelerce tahsil ederek içinden çıkamadıkları vücud-u beşerin herbir kısmının, herbir uzvunun inceliklerini görüyor. Bu derece rahmetle tanzim edilen, bu kadar muhtelif vezaifle çalıştırılan, bu muhayyirü'l-ukul makinayı temaşa eden ruh, bu makina üzerindeki derece-i mâlikiyetini düşünüyor. Hükmünün hiçbir uzva tesir etmediğini görünce, sığınacak bir yer, iltica edecek bir mahal, perverde edilecek bir varlık arıyor. İşte o vakit bu kadar rahmetiyle perverde eden Hallâk-ı Azîme karşı secde-i şükrana kapanarak ağlıyor, ağlıyor, ağlıyor. Bütün dertlerini döküyor. Onun, yalnız onun lütf u keremine iltica ederek affolunmak, dünyada olduğu gibi ukbâda da sevdikleriyle birlikte vad ettiği Cennette bulundurulmasını istiyor ve yalvarıyor.

Ahmed Hüsrev

Sıra No: 160

Refet Beyin fıkrasıdır.

Aziz ve muhterem Üstadım Efendim,

Geçen hafta aldığım mektupta, "Senin ve Şerif Efendinin ifadeleri kısadır; birşey anlaşılmıyor. Tenkit mi, takdir mi?" buyurdunuz. Bütün eserlerinizi takdir ve kemâl-i istihsanla karşıladığımız malûm-u âlileridir. Esasen tenkit edecek kudret-i ilmiye değil bizde, Türkiye ulemasında olmadığı, hâdisatla sâbittir.

Sinn-i sabavetinizde şark ulemasını ilzam etmeniz ve ondan sonra İstanbul'a gelerek bilumum ulemanın nazar-ı takdir ve hürmetini celb etmeniz, bu hususu ispata kâfidir. Gerek Şerif Efendi ve gerekse Hikmetü'l-İstiâze ve besmele sırrını okuyan diğer arkadaşlar duydukları hazz-ı mânevîden gaşy olmuşlardır.

Fakire gelince, Sözler hakkında hiçbir şey yazmazsam bile, o kemâl-i takdirdendir. Zira, şimdiye kadar büyük bir zevkle mükerreren okuduğum ve daima okumaktan hâli kalmadığım Sözler ve Mektubat hakkında kanaatlerimi daima Üstadıma arz ettiğimden, yazacak kelime bulamıyorum. O da âcizliğimden olsa gerektir. Bir risale ne kadar parlaksa, onu takip eden, ondan çok ziyade parlaktır. Binaenaleyh, ne yazsak hakkıyla ifade-i meram etmiş olamıyorum.

Barla Lâhikası - Mektup No: 161 - s.1487

Şimdi hayatım çok zevklidir. Sözler'in tetkikatıyla meşgulüm. Evvelki okuyuşlarımda hazmedemiyordum. Şimdi gayet yavaş ve dikkatli okuyup anlamaya çalışıyorum. Takıldığım noktalar oluyor, soruyorum. Bu vesileyle istifade fazladır. Nitekim Yirmi Dördüncü Sözün Birinci ve İkinci Dalında çok tevakkuf ettim. Lâyıkıyla anlayamadım. Üstadımızla görüştüğümde bu iki Dalın şifahen izahını rica edeceğim.

Muhterem Üstadım, fakirin bir nokta çok hayretini mucip oluyor. Sizden bir meselenin izahını rica ediyorum. İzah ediyorsunuz. O izahta da, muhtaç izah noktaları bulunuyor. Öyle lâtif ve şümullü cümlelerle cevap veriyorsunuz ki, o cümleleri de anlamak için sual icap ediyor. Bundan şu netice çıkıyor ki, Sözler'inizin her satırı, bir kitap teşkil edecek kadar şümullü ve mânidardır. İstenildiği kadar izah olunabilecektir.

Refet

Sıra No: 161

Doktor İbrahim'in fıkrasıdır.

Efendim,

Nuranî ve ziyadar cadde-i kübrâ-yı mâneviyede seyr ü seyahat eden umum âhiret kardeşlerimle her hafta görüşüyor ve âramsız tulû eden Risale-i Nur eczaları gibi, feyiz ve mârifet güneşlerinin haberlerini işittikçe, ruhum güller gibi açılıyor. Hubur ve ibtihaca müstağrak oluyor. Ve istidadım nisbetinde bir-iki meselecik öğrenmeye sa'y ediyor isem de, bu envâr-ı bahr-i muhîtten kardeşlerimin ruhlarına in'ikâs eden mesâilden bâhis arîzaları tahrir ve takdim ettiklerini gördükçe, adem-i muvaffakiyetimden mütevellit esef ve kederim hasebiyle cehlimden el-amân çekiyorum. "Ümmîlik ne güçmüş!" diye ruhum ağlıyor. Muterifâne, "İbrahim, müstehaksın" diyorum. Nihayet yine ümidimi Rabbimden kesmeyerek diyorum: "Bir müessesenin baş müdürü, muavini, kâtibi, müvezzii, tahsildarı, hademesi olur. Fakir kısmen müvezzilik, kısmen hademelik sıfatıyla bulunsam ne zararı var?" deyip mütesellî oluyorum.

İbrahim

Sıra No: 162

Osman Nuri'nin fıkrasıdır.

Kur'ân-ı Azîm

Bir kelimeni, milyonlar defa tekrar okusam,
İlk başladığım lezzeti, daima duyarım.
Sen İslâm ocaklarının sönmez bir lem'asısın,
Sen o misilsiz Zatın emsalsiz kelâmısın.
Rabbin en sevgili Resulüne kısmet olan,
Değerli bin bir çeşit ispatlı kelâmısın.
Hangi kitap var ki, asırlarca böyle hürmetle okunsun?
Nasıl bir nankör var ki, gelsin sana dokunsun?
Hâşâ, sana inanmayanlar kâfirse bile,
Gelsin onun dellâlının yanına otursun.
O dellâldan alınca ders-i ilhamı,
Lânetler eder, inkâr ettiğine Kur'ân'ı,
İlmin en derin hocası, burhanı,
Zelîl eder, karşısında seni tanımayanı.
Kudsî kitabın çok ünlü, onun dellâlı Üstadım Said
Gönül ister ki, o ayarda bulunsun binler Said.

Aynı günün sabahı okuduğum, büyük ve kudsî kitabımız olan Kur'ân-ı Azîmüşşândan aldığım nurlu ilham-ı İlâhîden, dolayısıyla güneş gibi kuvvetli olan Risale-i âliyelerinizin âcizde bıraktığı derin his ve tesirlerden doğmuştur.

Osman Nuri

Sıra No: 163

Hulûsi'nin fıkrasıdır.

Bir Mirkatü's-Sünnet olan mübarek mektup hakkındaki ihtisaslarımızı arza maalesef muktedir değilim. Fakat istikametli tefsir, i'câzlı beyan, nurlu ilân gibi şanına lâyık tabirle tavsif edebileceğim Beşinci Lem'anın on bir nükteyi ihtiva edişini mânidar buldum. Sanki, mânen diyor: İfâ-yı sünnetle mükellef olduğumuz, ol Nebiyy-i Zîşânın taraf-ı İlâhîden getirip haber verdiği yakînen malûm olan şeylerin hak olduğunu bilip, kalble tasdik ve dille ikrar etmek suretiyle, tarif olunan iman ve İslâmın şartlarının mecmuu olan on bir adediyle bu nurlu mektuptaki nüktelerde sarih tevafuk vardır. Madem böyledir, mü'minim diyen ittibâ-ı sünnet etmeli. "Elhamdü lillâh Müslümanım" iddiasında bulunan ve 4 g01113.gif (1390 bytes) itâbından kurtulmak isteyen sünnete yapışmalı, ilh. hakaiki ders veriyor. Bu mektubu almazdan evvel-Allah hayretsin-bir gece rüyamda büyük bir camide bulunuyorum. Namaz kılındıktan sonra, ben kapıya yakın bir yerde ayakta duruyorum. Baktım, mihrabın sol tarafından küçük ve toplu bir cemaat geliyor. Bana yaklaştıkları zaman, "İşte Abdülkadir-i Geylânî Hazretleri" diye kulağıma bir ses geldi. Gayr-ı ihtiyarî "Medet yâ Gavs-ı A'zam" diyerek, ağlayarak ayağına kapandım. Mübarek sol elleriyle beni yerden kaldırdılar ve şefkat gösterdiler. Kendileri uzun boylu, çok mehîb ve üzerlerinde siyah bir sako, mübarek sakalları siyah, pek az ağarmış, beşûş ve nuranî bir çehre, mübarek başlarında bir mahrût-u nâkıs şeklinde yüksek ve çok beyaz bir sarık vardı.


Barla Lâhikası, 163-170. Mektuplar - s: 1488-1490

Barla Lâhikası - Mektup No: 164 - s.1488

Camiden çıkınca, bitişik bir odada cemaatle beraber oturduğumuzu da hatırlıyorum. Bu rüya bana çok zevk vermekle beraber, dua ve himmetlerinin Hizbü'l-Kur'ân üzerinde her zaman mevcut bulunduğuna daha ziyade yakîn hasıl ettirdi.

Hulûsi

Sıra No: 164

Sabri'nin fıkrasıdır.

Bu kere, bir kıt'a lütûfname-i fâzılane-i mergubeleriyle tereşşuhat-ı Kitab-ı Mübînin bir zübdesi bulunan, Fihriste-i Mübînin Dördüncü Kısmını, Süleyman Efendi kardeşimiz yediyle aldım, okudum. Müellifine, kâtibine, naşirine, hâdimlerine binler dualar ettim. Hakikaten vakt-i kıraatim olan iki saat zarfında, Risâlâtü'n-Nur ve Mektûbâtü'n-Nur'un kâffesini icmâlen okumuş kadar mütelezziz ve müstefid oldum. Ve şöyle dedim: Lütufnâme-i keremkârîlerinde işaret buyurulduğu üzere dört nüsha değil, belki birkaç ay, her vazifeye tercihan Fihristeyi teksir ve neşre sa'y etmeliyiz.

Madem ki gayemiz neşr-i envâr-ı hakaik-i Kur'ân'dır. Bu mübarek ve kıymettar eser-i girânbahâ ise hakaik-i Kur'âniyenin hülâsası ve zübdesi ve tâbiri câiz ise, tam bir pişdârıdır. Miftâhu'n-nusret ve mirkatü'l-fütûhtur.

Üstad-ı Azizim,

Mukaddemen, bu kıymettar eserleri avn-i İlâhîyle vücuda getirdikçe, bu kısırlı talebenizi de bir muhatap addederek her eseri irsal ve tenvir buyurmakta idiniz. Fakat o zamanlar, gayr-ı ihtiyarî nurla, zulümat karşısında bulunmaklığım hasebiyle, nurlarla aramdaki perde açılmamıştı. Şimdi o semm-i katil tâbirine lâyık muhalif, zıt, menfî cereyanların zevaliyle, envâr-ı bînihaye-i Kur'âniyenin, elhamdü lillâh, kapıları açıldı. Sâlifü'l-arz zulümâtın zebûnu bulunduğum sıralarda münteşir âsârı tekrar okuyup yazıyorum.

Risalelerin derece-i kıymetlerini ve bahşettiği feyzi ve fevzi arz etmek, lisan ve kalemin fersah fersah iktidarının fevkindedir. Bu mübarek ve kudsî tereşşuhat-ı Kur'âniye ve lemeât-ı Furkaniyeyi, hakikî bir dellâl-ı Kur'ân olmalı ki, hakkıyla takdir ve sena edebilsin. Zira bu hayat-ı hakikiye ve sermediye hazinelerindeki müstâmel kelimat ve tâbiratın kâffesi sairlerine minkülli'l-vücûh fâik ve bâkir beyanatı hâvi, kemâl-i selâset ve cezâlet ve şâyân-ı gıbta ve hayret, dirayeti müştemil ve cami ve cümel ve fıkarât ism-i Bedî' ve Hakîmin bir cilve-i hâssa ve mümtazesidir, dersem binden bir hakkını bile vermiş olamam.

Hülâsa: Bu nurların kâffesi, deccallara mahsus ve müstahzar elmas gülleler ve ehl-i iman için menba-ı envâr-ı hakaik olan Kur'ân-ı Hakîmden son asırda nebean etmiş, binler âb-ı hayât-ı bâkiye hazineleridir.

Sabri

Sıra No: 165

Hafız Ali'nin fıkrasıdır.

Sevgili Üstadım Efendim Hazretleri,

Otuz Birinci Mektubun On Beşinci Lem'asının birinci kısmını, büyük bir meserretle aldım.

Sevgili Üstadım, zaten fakir, âcizane nazarımda, "Şems-i hidayetten neşr-i envâr eden Sözler" hak ve hem hakikat olarak, hakikat âleminin çarşısıdır. Hakikat âleminde ne varsa, o kadar zengin, o kadar mücehhez, o kadar bîpâyandır. Böyle bir çarşı-yı âlem mallarını almak lâzım ki, bir padişah kuvveti olsun. Eğer görmekse, öyle bir keskin nâfiz, seyyar bir nazar olmalı ki, seyr-i seyahatle görebilirsin. Bu da pek ender bulunduğundan, almak ve görmek için lâzım ki, bütün malların bir nümune levhası bulunsun.

Ey sevgili Üstad,

Her nümune levhaları mukaddemâ görülüyordu ki, yalnız bir parçayla topların ve küllîlerin nevilerini gösterir. Daha birşeye yaramaz. Fakat serâser nur olan hazine-i bînihayenin fihriste ve nümune levhasının her parçasından, "hanîfen müslimen" gömleği çıkacak. Harika derecede parçaları ve kıymetleri hâvidirler. Nasıl umuma muhalif külliyatla harika olduğu gibi, cüz'iyatlarıyla hârika bir hatemi taşıyorlar.

Evet, Üstadım, bu mektubu istinsah ederken kalb ve ruhum cûş u hurûşa gelerek bütün envâr-ı resâili kemâl-i şevk ve tahassürle görmek istiyordular.

Demek, Üstadım, umum risalelerin her parçasına ihtiyacımız olduğu gibi, her parçayı da birden görmeye şiddetle ihtiyaç varmış. Cenab-ı Vâcibü'l-Vücud size kemal-i rahmet ve merhametinden, o rahmet ve merhametinin iktizasıyla nâil-i mükâfat buyursun. Âmin.

Hâfız Ali

Sıra No: 166

Kardeşim Abdülmecid'in fıkrasıdır. Hulûsi Beye yazdığı mektuptandır.

Eyyühe'l-azîzin azizi, Hazret-i Seydanın muhterem tilmizi,

Teşnesi bulunduğum tebşirnamelerinizi memnuniyetle aldım. Var olunuz. Cevapları yazmak

Barla Lâhikası - Mektup No: 167 - s.1489

icap eder, amma ne yazayım? Ruh nâhoş, kalb bîhoş, kafam bom boş. Zira, etraf-ı erbaamdan takattur eden vahşetler, kasâvetler, yeisler, beisleri tasavvur ettikçe, biri cinnete, yani cünuna, diğeri cennete, yani Şam'a gitmek üzere, akıl ve ruhum seferber vaziyetini alıyorlar. Bunun içindir ki, ne Seydanın, yani Üstadın talebeliğini ve ne de sizin kardeşliğinizi bihakkın ifa edemediğimden, ne yazacağımı bilemiyorum.

Hem de sizden gelen mektuplar saf, temiz, nurlu bir fikirden çıktığından, okuyanlara ışık veriyor. Zulmetli fikrimden çıkan arîzalar ise, size zulmet vereceği ihtimalinden korkarak, titreye titreye takdime cesaret edemiyorum.

Abdülmecid

Sıra No: 167

Refet Beyin bir fıkrasıdır.

Aziz ve muhterem Üstadım efendim,

Sözler'in ve Mektubat'ın ve Pencerelerin fihristesi o kadar güzel olmuş ki, bir defa sathî bir nazar atfeden kimse, Risaleti'n-Nur eczâlarının kıymet ve ehemmiyeti hakkında yek nazarda bir fikir edinebilir. Bu fihriste umum risalelere bedeldir. Hiçbir müellif, yazmış olduğu yüz yirmi kadar kitabının herbirisinin hülâsa-i meâlinden ve bilhasa metnindeki âyâtı, birer birer münasip ve manidar bir tarzda tâdâd etmek suretiyle risalelerin gayatından ve mahiyetinden bahsetmek şartıyla, böyle ehemmiyetli dört risaleyi vücuda getiremez. Fihristenin bâriz bir vasfı daha var ki, o da kendi ihtiyarınızla olmayıp, sünuhat-ı kalbiye ile olduğunu ispat ediyor. Biz bu halleri gördükçe, sizin gibi bir Üstada nâiliyetimizden dolayı Rabbimize çok şükür etmekteyiz.

Refet

Sıra No: 168

Hulûsi Beyin fıkrasıdır. Eğirdir'de bir kardeşimize gönderdiği mektuptandır.

Üstad Hazretlerinin son Otuz Birinci Mektubun On Üç ve On Dördüncü Lem'alarını hâvi olan pek kıymetli, nurlu ve hikmetli, serâpâ nur olan hakaik derslerinden derin mânâlı, şirin lezzetli, asel-i musaffâ nev'inden ekmel eserlerini almakla bahtiyar, cevap takdimine muvaffak olmamakla bedbahtım. Şuracıkta karalamaya niyet eylediğim birkaç satırla, o ders-i hakaikten aldığım feyzi izah veya duygularımı nakletmek istemiyorum. Çünkü, bu dersin nihayetindeki hususî haşiye, sanki mânen beni bir müddet mektup yazmaktan men etti. Zâhirî mânâlar da bu işaretin doğrudan doğruya bu biçareye ait olduğunu göstermektedir. Bu nurlu dersi bir defa (On Üçüncü Lem'a kısmını) İmam Ömer Efendi gibi arkadaşlara okuyabildim.

Sevgili Üstadımın emirleri, işaretleri, dersleri, tenbihleri, ikazları, irşadları, tehditleri, şefkatleri hep hakikatlidir. Bugüne kadar söylenmişler böyle olmakla beraber, bundan sonrakiler de aynı mahiyettedir. Asla şüphe ve tereddüdüm yoktur. Tabiî, sevk-i tabiî tesadüf değil. Hakikî, fıtrî sevk-i İlâhî, kader-i Sübhânî, her işimizde hâkim. Cüz-ü ihtiyarımızla seyyiatımızdan mes'ul olmakla beraber, hasenat tevfik-i Hüdâ ile olduğuna, Kur'ân-ı bâhirü'l-burhan şahid-i sadıktır.

Hulûsi

Sıra No: 169

Eğirdir Müftüsüne son ihtar

g01114.gif (1611 bytes)

Eski bir dost ve ilim noktasında bir arkadaş olmak üzere sizinle bir hasbıhal edeceğim. İkimize taallûk eden mühim bir musibet-i diniyeyi size haber veriyorum. Bunun telâfisine mümkün olduğu kadar beraber çalışmalıyız. Şöyle ki:

Zatınız, herkesten ziyade hizmetimize taraftar ve hararetle himayetkâr olmak lâzım gelirken, maatteessüf, meçhul sebeplerle, aksimize tarafgirâne ve bize karşı soğukça rakîbane baktığınızdan, oğlunuzu bu köyde yerleştirip ona dost-ahbap buldurmak için çalıştınız. Neticesinde, burada öyle bir vaziyet hasıl olmuş ki, mahiyetini düşündükçe senin bedeline ruhum titriyor. Çünkü, Es-sebebü ke'l-fâil kaidesince, bu vaziyetten gelen günahlardan, seyyiattan siz mes'ulsünüz.

Zehire tiryak namı vermekle tiryak olmadığı gibi, zındıka hissiyatını veren ve dinsizliğe zemin ihzar eden bir heyetin vaziyetine, ne nam verilirse verilsin, Genç Yurdu denilsin, hattâ Mübarekler Yurdu denilsin, ne denilirse denilsin, o mânâ değişmez. Başka yerlerde, Genç Yurdu ve Türklük Meclisi, Teceddüt Mahfeli gibi isim ve ünvanlarla bulunan heyetler, başka şekillerde zararsız bir surette bulunabilirler. Fakat bu köyde, madem sekiz senedir ki, sırf esâsât-ı imaniye, usul-ü hakaik-i diniyeyle meşgulüz. Elbette, bu köyde bize karşı muannidâne bir heyetin takip edeceği esas, imansızlığa ve usul-ü diniyeye muhalif, hatta zındıka hesabına bir hareket yerine girer. Bilinsin bilinmesin, netice öyle çıkar. Çünkü, bu havalide umumca tebeyyün etmiş ki, siyaset cereyanlarıyla alâkadar değilim; belki yalnız hakaik-i diniyeyle meşgulüz. Şimdi burada birisi bize muhalif hareket etse, hükûmet hesabına olamaz; çünkü mesleğimiz siyasî değil. Hem yeni bid'alar hesabına da

Barla Lâhikası - Mektup No: 169 - s.1490

olamaz; çünkü hakikî meşgalemiz esâsât-ı imaniye ve Kur'âniyedir.

Hem resmî Diyanet dairesinin emirleri hesabına dahi değil; çünkü emirlerini tenkit ve muhalefet meşgalesi bizi kudsî hizmetimizden men ettiği için, o meşgaleyi başkasına bırakıp onunla meşgul olmuyoruz. Mümkün olduğu kadar o emirlere karşı temas ettirmemeye çalışıyoruz.

Öyleyse, sekiz sene bu cereyan-ı imanî merkezi olan bu köyde, bize karşı muhalefetkârâne ve mütecâvizâne vaziyet alan, ne nam verilirse verilsin, muhalefeti zındıka hesabına ve imansızlık namına kaydedilecek.

İşte, sizin ilminize ve makam-ı içtimaînize ve mensab-ı fetvanıza ve bu havalideki nüfuzunuza ve evlât hakkındaki müfrit şefkatinizden gelen teşvikkârâne muavenetinize istinad ederek, burada hem beni, hem seni pek ciddî alâkadar edecek bir vaziyet vücuda geliyor.

Ben kendim burada muvakkatım; ıslahına da mükellef değilim; belki bir derece mesuliyetten kurtulabilirim. Fakat zatınız hem sebep, hem nokta-i istinad olduğunuzdan, o vaziyetten gelen müthiş meyveler defter-i a'mâlinize geçmemek için, herşeyden evvel bu vaziyeti ıslah etmelisiniz. Veyahut oğlunu buradan çek. O daimî senin mânevî zararına günah işleyecek tezgâhı tebdil etmeye çalış. Zatınıza bu tezgâhın mahsulâtından nümune olarak, sizin hesabınıza, bana muhalif suretinde gelen yalnız iki küçük nümuneyi göstereceğim:

Birincisi: Beni haddimden çok fazla hüsn-ü zanda bulunan ve harekâtımı herkesten ziyade hak telâkki eden bir ehl-i ilim, sana itimaden, oğlunuza meslekçe dostluk etmiş. O adam birgün yanıma geldi. Hususî odamda namazımı kılmak vakti geldi. Benimle beraber cemaatle kılmak onun yanında çok ehemmiyetli olduğu halde, gizli ezân-ı Muhammedîyi (a.s.m.) işitmekten kulağı müteneffirâne, havftan gelen istikrah ile, kalktı, kaçtı. Bu işe sen fetva ver! Fahr-i Âlemin (a.s.m.) en nuranî, leziz, kudsî kelimâtını işitmekten kaçan bir kulağın altında olan kalbde bulunan iman, ne hale girdiğini sen söyle!

Bu böyle olsa, başka cahil yahut gençler, o meslekte nasıl boya alırlar, kıyas ediniz, benimle beraber bu işe ağlayınız.

İkincisi: Bir dostum vardı, takvâsı ifrat derecesindeydi. Benim yanıma geldiği vakit, âhirete ait en güzel parçaları bana gösteriyordu ve ihtar ediyordu. Zatınız onu bir derece benden soğutmak ve senin oğluna dost yapmak suretinde onunla konuşmuşsunuz.

İşte o zat, o telkinattan sonra geçen Ramazanda birgün, bana Hülâgû ve Cengiz vâkıalarını okutmak için gösterdi. "Aman, bunları oku" dedi. Ben kemâl-i taaccüp ve hayretten dedim: "Kardeşim, sen divane mi oldun? Benim Delâil-i Hayrâtı okumaya vaktim yok. Böyle zalemelerin sergüzeşt-i zâlimânelerini bu Ramazan-ı Şerifte bana okutmak hissini nereden kaptın?" dedim. Haftada iki defa yanıma gelen o has dostumu, iki ayda bir defa daha göremedim. Fakat hakkında inâyet vardı, o halden kurtuldu.

Her neyse... Bu neviden olan elîm hadiseler çoktur. Hakikatli bir kardeşimin neseben kardeşi olduğunuzdan, haşînâne değil, mülâyimane bir surette olan bu dertleşmekten gücenmeyiniz.HAŞİYE

Said Nursî

Sıra No: 170

Ehl-i bid'anın şiddetli hücumuna mâruz kalan Süleyman hakkındadır.

Sual: Süleyman nasıl adamdır? Başta buranın memuru, çok adamlar onu tenkid ediyorlar. "Lüzumsuz sözleri hocaya söylüyor, yanlış ediyor, adeta münafıklık ediyor" derler. Sana çoktan beri hizmet ediyor; mahiyeti nedir, bildir.

Elcevap: Süleyman sekiz sene benim gibi asabî, hiddetli bir adamı hiçbir vakit gücendirmeden, hiçbir menfaat-i maddî mukabilinde olmayarak, kendi işini bırakıp, kemâl-i sadakatle lillâh için hizmeti bu köyce malûmdur. Böyle bir adamla bu köy değil, belki bu vilâyet iftihar etmeli. Bu tarz ahlâk, bu zamanda bulunması, medâr-ı ibrettir. Ben hem garip, hem misafirim. Benim istirahatimi temin etmek köyün borcu idi. Bu köy namına Cenab-ı Hak onu ve Mustafa Çavuş'u ve Muhacir Hafız Ahmed'i ve Abdullah Çavuş'u bana ihsan etti. Ben de Cenab-ı Hakka şükrediyorum.


Barla Lâhikası, 170-173. Mektuplar - s: 1491-1493

Barla Lâhikası - Mektup No: 170 - s.1491

Bunlar, bana yüzer dost kadar kıymettar göründüler, vatanımı bana unutturdular. Gurbet ve misafirlik elemini bana çektirmediler. Bunların yüzünden ben, bu köyün hayatta ve vefat edenleriyle alâkadar olup, onlara her zaman dua ediyorum. Sadakatçe Süleyman'dan geri kalmayan Mustafa Çavuş'la, Muhacir Hafız Ahmed, şimdilik hücuma mâruz olmadığından iyiliklerinden bahsedilmedi. Bir parça Süleyman'dan bahsedeceğiz. Şöyle ki:

Süleyman, benim her hususî işimi ve kitabetimi kemâl-i şevkle, minnet etmeyerek, mukabilinde birşey kabul etmeyerek, kemâl-i sadakatle yapmış. Hattâ o derece hizmeti sâfi ve hâlis, lillâh için yapıyordu, belki yüz defadan ziyade arzu ettiğim dakikada, ümit edilmediği bir tarzda geliyor; "Fesübhânallah," diyordum. "Benim arzu-yu kalbimi, bu işitiyor mu?" Anladım ki o, istihdam olunuyor; sadakatinin kerametidir. Hattâ hizmetimde bulunduğu birgün, bir yaşındaki kız çocuğuna bakılmamış. Yüksek bir damdan, taş üstüne çocuk düştü. O hizmet sadakatinin bir ikram-ı İlâhî olarak, o çocuk hiçbir teessür ve hastalık görmediği gibi, sütten, memeden bile kesilmedi. Her neyse, bu tarz sadakatının lem'alarını çok gördüm.

Süleyman'da sadakatle beraber esaslı bir ihlâs gördüm. Evet, bu günlerde insafsız insanlar, onun şeref ve haysiyetini kıracak derecede, hakkında işâalar izhar ettikleri zaman, ona tesellî nevinden dedim ki: "Sana bu su-i şöhreti takmakla riyadan kurtulursun." O da kemâl-i sürur ve ciddî bir surette o teselliyi kabul etti.

Gelelim gıybet hakkındaki mesleğine: Bu zat, bende gıybet hakkında ne kadar şiddetli bir nefret olduğunu bildiği cihetle, beni kızdırmamak için, mümkün olduğu kadar-cevaz da olsa-söylemiyor. Ve bilhassa Ramazan'da, bütün bütün içtinab eder. Zaten ahlâkında başkasına muzırlık yok. İnsafsızların işâasına sebep, bu kadar olmuş: Birisi sormuş, "Hoca Efendi filân adama şöyle demiş mi?" O da geldi, bana aynı sözü söyledi ki, o adama cevap versin. Halbuki o sözde ne gıybet var, ne de birşey. Her neyse...

Ben bu köyde ümit etmiyordum ki, benim en ziyade itimad ettiğim ve tam ahlâklarına ve diyanetlerine kanaat ettiğim Mustafa Çavuş, Süleyman Efendi gibi kardeşlerimi tenkit etsinler. Zannederdim ki, ben gittikten sonra, burada benim yerimde, bana ettikleri hürmeti onlara edecekler. Ümidim budur ki, köy halkının yüzde doksanı onların kıymetini takdir edecekler. Birkaç insafsızlar tenkit ededursunlar, o tenkidlerden ne çıkar? Bunlara ilişmek, doğrudan doğruya bana ilişmektir.

Bana hizmet eden mezkûr kardeşlerim, hiçbir maddî menfaati düşünmeyerek ve kabul etmeyerek ve bilâkis kendi keselerinden bana ve misafirlerime bakıyorlar. Hattâ Süleyman'a bazı yemediğim bir ekmek verdiğim vakit, hatırımı kırmayarak alır. Fakat kat'iyen mukabelesiz almıyor. Ona mukabil evinden getiriyor. Ara sıra birer bardak çay ısrar ediyordum, ilhâhıma karşı istinkâf ediyordu. "Niçin böyle yapıyorsun?" derdim. "Hizmetimize maddî fayda girmeyip, fîsebîlillâh, ihlâslı olmak istiyoruz" derdi.

Hattâ bu Süleyman ve Mustafa Çavuş, misafirlerim için çok hizmet ettikleri halde, hiçbir vakit hiçbir misafir bu iki zata bir hediye getirdiğini görmedim, bilmedim. Yalnız Bekir Bey bir defa Süleyman'ın küçük kızına birkaç meyve vermiş. Ona mukabil Süleyman-bildiğime göre-birkaç defa patlıcan, biber, kavun gibi sebzeler hediye edip ona göndermekle beraber, Bekir Bey buraya geldikçe onun, hem başka misafirlerin hayvanatına saman, arpa verir.

Bunun bu ahlâkı zatında vardı. Yanıma geldiği vakit, benim bir düstur-u hayatım olan istiğnâ ve insanların hediyelerini almamak kaidesi, onun aslî ahlâkına muvafık gelmiş. Daha ziyade, insanların değil hediyesini kabul etmek, onlara ettiği iyiliklere mukabil dahi birşey kabul etmiyor. Hattâ yüz defa ben ısrar etmişim; benden fazla kalan birşeyi kabul etmiyor.

Hattâ bir defa, bir kıyye kadar üzüm, kayısı kurusu, bir kıyye bal ben yemiyordum. Misafirlere de yedirmek istemiyordum. Ona ısrar ettim, "Bu hediyemdir, teberrükümdür. Çocuklarınıza hediye ediyorum, almaya mecbursun" dedim. Aldı, iki şinik buğdayını, bana, değirmende öğüterek getirdi. Dört aydır daha bitmemiş.

İşte bu zatın hakikî hali bu surette iken, insafsız insanlar bunun hakkında işâa ediyorlar ki, "Said'in sayesinde yaşıyor." O da kemâl-i iftiharla dedi: "Evet, Üstadımın sayesinde kanaati ve iktisadı öğrendim, rahatla yaşıyorum. Halkların bu sözleri bana iyidir. Beni riyadan kurtarır, ihlâsa sevk eder" dedi.

Ben de dedim: Sana iyidir, hizmet-i Kur'ân'a zarardır. Onun için hakikat-i hali beyan ediyorum, tâ ehl-i bid'a bilsin ki, ihlâsla, lillâh için çalışıyorlar.

Said Nursî

Barla Lâhikası - Mektup No: 171 - s.1492

Sıra No: 171

Hulûsi'nin fıkrasıdır.

On Sekiz Recep tarihli, Otuz Birinci Mektubun Birinci, İkinci Lem'alarıyla Yirmi Dokuzuncu Mektubun Birinci Remzinin Birinci Makamını, Şaban'ın birinci günü, yani yazıldığından on üç gün sonra aldım. Demek oluyor ki, Receb'in on sekiz rakamına, on üç daha ilâve ederek, mübarek mektubun numarasını teyid etmek gibi, gaybî bir işaret ibraz edilmiş oluyor. Bu nurlu Mektuptan aldığım hisseyi, kendisinden evvel gelmiş olan mânevî feyzinden, âli affınıza güvenerek bahsetmek suretiyle arzedeceğim. Şöyle ki:

Mektubun bura postahanesinde kaldığı gece, âlem-i menamda şöyle garip bir hâlet gördüm; Allah hayretsin: Kamer batn-ı arzdan sür'atle çıkarak, şâkulen semâvâta yükselmeye başladı. Çıkışıyla sür'atle yükselişinde hiçbir ziya eseri görülmüyordu. Sükûnetle hareketi takip etmekle beraber, sanki gaybî bir ses bana, "Alâmet-i kübrâ başladı" diyor gibi geldi. Kamer bu hızla çıkışı esnasında, bir hadde geldi ki, parladı, büyüdü. Bedr-i tam halinin birkaç misli cesamet arz etti. Bu vaziyette içinde bir insan şekli göründü. Kısa bir zaman sonra bu şekil ve kamer kayboldu. Cihan serâser zulmet içinde kaldı. Mağrib cihetinde, ufuktan bir mızrak boyu yüksekliğinde, şems sönük bir ziyayla göründü. Ufku takiben bir müddet şimale doğru gayet sür'atle gitti ve kayboldu. Tekrar zulmet başladı. Soğukkanlılığımı muhafaza etmekle beraber, kıyamet kopuyor diye uyandım.

İşte bu dehşetli gecenin gündüzünde, Otuz Birinci Mektubun Bir ve İkinci Lem'alarını hâvi kıymetli eseri aldım, okudum. Kendi kendime geceki hâleti düşündüm. Dedim: Bu mübarek mektup, bana şu dersi veriyor: Sen bir sefineye râkipsin ki, o azametli sefinen başdöndürücü süratle, feza-yı nâmütenâhide koşturuluyor. Bu sefineyi böyle pırıl pırıl çeviren Kadîr-i Kayyûm, sana musahhar ettiği, muntazam tulû ve gurub eden şemsle incelerek, büyüyerek mükemmel bir takvim-i semâvî vaziyetini gösteren kamer gibi azîm cisimleri de istihdam ediyor. Bir küre1 emrini aldığı zaman, bu muazzam küreler gibi milyonlarca seyyârat birbirine karışacak, nizam-ı âlem bozulacak, herşey harap olacak.

2 g01116.gif (1929 bytes)

sırrı zahir olacak. Öyleyse en metin, en âli, en müzeyyen görünen bu saray-ı kâinatın bir anda yıkılacağı, harap olacağı, bütün sekenesinin mahv u nâbud olacaklarını düşün. Hiç ender hiç olduğunu hatırla. Senin mini mini hayat tekneni, dağlar gibi dalgaları bulunan, kısacık ömrünün denizinde aldanarak boğdurma. Ve hayat-ı ebediyeni söndürmek isteyen, en büyük ve en yakın olan nefsinin hilesinden kurtulmaya çalış. Bunun için sana çok kolay ve ucuz, tesiri mücerreb ve kat'î ve

3 g01117.gif (1804 bytes)

4 g01118.gif (1701 bytes)

gibi halâs ve şifa ve necat vasıtalarını tavsiye ederim. Bunlara bilhassa mağrib ve işâ ortasında, otuz üçer defa devam et, demekte olduğunu hissettim.

O küçük rüyanın tâbiri, muhterem Üstadıma aittir. Ve arzusuna bağlıdır. Bu defa manevî mahrumiyetin uzaması, beni cidden müteessir etmişti. Sabra gayret ettim; fakat gariptir ki, bu mübarek mektubun bura postahanesine vürudu gününün sabahında

5 g01119.gif (1320 bytes) emr-i celîlinin kuvvetine dayanarak tahammül etmekte olduğumu, fakat meraktan da hasbelbeşeriye kurtulamadığımı nâtık küçük bir mektubu, uhrevî kardeşimiz Hakkı Efendiye göndermiştim.

Bu nurlu mektubun başına işgal eden beş nükteli İkinci Lem'a, başıma tokmak vurarak: Ey biçare, sabırdan bahsetmek sana yakışır mı? Gözünü aç da Hazret-i Eyyub Aleyhisselâmın sabrına bak! Aklın varsa, o Peygamber-i Zîşânın (a.s.) sabırdaki kahramanlığını taklide çalış. Ve korkunç manevî yaralarından kurtulmak için g01120.gif (1707 bytes) duasını vird-i zebân et, diye tenbih ve ikazda bulunduğuna yakîn hasıl ettim. Elhamdü lillâh dedim.

Yirmi Dokuzuncu Mektubun Sekizinci Kısmının Birinci Remzinin Birinci Makamının Birinci Bâbı, mucizât-ı Ahmediyenin en büyüğü ve kıyamete kadar i'câzının devam edeceğine şüphe olmayan Kur'ân-ı Kerîmin, otuz cüzünden otuzuncu, yüz on dört sûresinden yüz onuncu, lâfız itibarıyla küçük, fakat makam ve mânâ itibarıyla âli ve

Barla Lâhikası - Mektup No: 171 - s.1493

şümullü Sûretü'n-Nasr'daki çok mühim sırlardan muazzez ve muhterem Üstadımız vasıtasıyla zahir olan tevafukata münasebetli birtek sırrından beyan buyurulan üç mesele, bana öyle bir kanaat getirdi ki, bu küçük sûrenin üç âyetinden sülüs ve tamamında otuz cüz Kur'ân'a, hattâ her harfinde bir sûreye işaret ve delâlet mevcut olduğunu cezmettim.

Bu nuranî mektup hakkındaki muhtasar tahassüsâtımı âcizane yukarda arz ettim. Feyz menbaına maddeten ve mânen çok yakın olan kardeşlerime, şu perişan ifâdâtım kapı açmak ve buradan içeri geçmeye sizler lâyıksınız, diyecek kadar fâide-bahş olduğu hakkındaki emirlerinizden çok sevindim.

Sevgili Üstadım, Allah için sevenler, Kur'ân'a hâdim olmayı yürekten isteyenler, musibetin büyüğünü dine gelen mesâib bilenler, zahiren ne kadar şâşaalı, mutantan görünse de, her bid'akârâne hareketten mutlak ve muhakkak, Kur'ân'a ve imana bir hücum hissedenler, ilh.-İşte bunlar, niyetlerindeki ihlâs, kalblerindeki sâfiyet ve imanlarındaki kuvvet ve Kur'ân'a ciddî merbutiyetleri derecesinde, felillâhilhamd, merkez-i menbâ ve masdar-ı feyze yakın bulunduruyorlar. Elbette böyle ulvî ruhlu, ciddî, ihlâslı, metin, imanlı kardeşlerimi çok sever ve mazhar oldukları niam-ı İlâhiyeye şâkirînden olmalarını tazarru eylerim. Hasbelkader dünyaya dalmış, mâsiyette bunalmış, hakikatte acıklı bir gurbete düşmüş olan bu biçare kardeşlerine dua etmelerini rica ederim. Cümlesine, alelhusus isimleri zikrolunan Galip, Hüsrev, Hafız Ali, Süleyman Efendilere ve Nurların başkâtibi Şamlı Hafız Tevfik, hasta olduğundan müteessir olduğum ve inşaallah iade-i afiyet etmiş olan Muhacir Hafız Ahmed Efendiye ve sair mukarreblere selâm ve dualar ederim.

Hulûsi

Sıra No: 172

Sabri Efendinin fıkrasıdır.

Eyyühe'l-Üstâdü'l-A'zam,

Şâh-ı Geylânî Hazretlerinin mânidar ve ihâtalı bir beyt-i kıymettârîlerinin Dellâl-ı Kitab-ı Mübîni mânevî parmağıyla irâe ve müntesiplerine imâ ve işaret ettiği tefe'ülnâmenin nihayet fıkrasında okudum ve dedim: "Evet, Nurlar heyetini umum ehl-i hak ve hakikat mânevî elektrik aynalarına hedef etmişlerdir. Ve hattâ Kur'ân-ı Azîmüşşânın ve ehâdîs-i Nebeviyenin bu hususu alenen veya sırran ve remzen ihbarıyla bile vardır" demekte asla tereddüt etmiyorum.

Bu zümre-i sâfiye ve hâlise arasında, sâni Hulûsi tesmiyesine bile lâyık ve müstaid olmayan ve hiç-ender-hiç olan bir abd-i pürkusura da, haddinin fersah fersah fevkinde bir yer veriliyor. Halbuki, bu aczi bîpâyan, kusuru çok, hatası azîm Sabri, sahâif-i a'mâline baktığında çok kara ve mucib-i nefret görüyor. Ve bu mevkide işaret edilen şahıs ismiyle, a'mâl ve harekâtıyla, sabr ve teennîsi müsbet ve müsellem bulunan başka kardeşlerimiz olduklarına hükmediyor. Çünkü kıymettar bir hazine ve defineyi keşfeden ve o zemin ve zamanda gayyûr keşşâfa, taharriyatta bezl-i vücut eden sâîler o yolda acaba o defineyi bulabilir miyiz gibi bir eser-i tereddüt göstermeyerek sarf-ı mesâide bulunan, pek kıymettar semere-i sa'yi ve âlem kıymetindeki mahsul gayretleriyle, herkesi tergib ve teşvik ve tenvire hasr-ı vücut eden zevat, hakikaten şâyân-ı takdir ve tebriktirler.

Hulûsi ise, Şâh-ı Geylânî, İmam-ı Rabbânî ve Şâh-ı Nakşibendî gibi nice zevat-ı mübarekenin mâziden şiddetle bastıkları adımlarının kuvvetiyle, istikbalde coşup fışkıracak olan menâbiü'l-envârı, mûmaileyh ayrı bir meslek, bir meşrepte olduğu halde, her türlü vezaife tercih ederek, "Dahîlek yâ Dellâlü'l-Kur'ân!" nidâ-yı âşıkane ve müştâkanesiyle dehâlet etmesi, fevkalâde bir tefeyyüze mazhar olduğuna ve olacağına yegâne delil ve hüccettir. Onun içindir ki, Risaletü'n-Nur ve Mektubâtü'n-Nur'a birinci muhataplığı hakkıyla ihraz etmiştir. Ve müstehaktır. Ve hâkezâ, Süleyman Efendi kardeşimiz de, mânen ve maddeten teşrik-i mesai etmiş ve hiçbir ferdin yapamayacağı fedakârâne hidematı yapmış olmasıyla, saadet-i ebediye sikke-i hâliselerinin teksir ve tâmimine çalışmış, "Es-sebebü ke'l-fâil" mefhumunca, kezâ bu zat da, her türlü takdire sezâ ve lâyıktır.

Bu günahkâr ise, maalesef sâlifü'l-arz zevatın hiçbirisiyle kabil-i kıyas değildir. Madem Üstad-ı Âli böyle görmüşler ve bu şekilde buyurmuşlar. Küfrân-ı nimet etmeyip, tahdis-i nimet suretinde kabul eder ve gördüğüm sahife-i siyahımın, sahife-i beyaza tahvilini, Cenab-ı Haktan tazarru ve niyaz eder ve Rahmet-i Rahmân'a iltica eylerken, teveccühât-ı Üstadânelerinin bekasını yürekten dilerim, efendim.

Sabri

Sıra No: 173

Ahmed Hüsrev'in fıkrasıdır.

Sevgili Üstadım,

Aktâb-ı Hamse-i Azîmenin birincisi ve Gavs-ı Âzam namıyla müştehir Şeyh-i Geylânî Hazretlerinin, şimdiki Kur'ân'ın hâdimlerine bakan kasidesindeki ihbârât-ı gaybiye-i mühimmeyi hâvi, kıymettar risaleyi kardeşlerime ve dostlarıma okudum.


Barla Lâhikası, 173-178. Mektuplar - s: 1494-1496

Barla Lâhikası - Mektup No: 174 - s.1494

Ve inşaallah fırsat buldukça yine okuyacağım. Rahatsızlığım, bir suretinin takdimine fırsat bahş etmediği gibi, Otuz İkinci Sözün Birinci ve İkinci Mevkıflarından da üç-dört sayfadan daha fazla yazmaklığıma mâni oldu.

Sevgili Üstadım, o büyük Şeyhin mazhar olduğu o büyük tecellî ve nâil olduğu o büyük eltâf-ı Sübhâniye ile sekiz yüz senelik mesafeyi gören ve bu müddet arasında gelip geçenlere ve bugünün dehşetini ehl-i zevk ve keşfe gösteren, yazılarındaki o derin ve pek ince mânâlar, idrak edebildiğim kadarını düşünürken, ehl-i gafletin nazarından saklanmış olan ve fakat ehl-i hakikatin görmesine mâni olmayan maziyi hatırladım. Ve bu risalenin feyziyle mücahede-i mâneviyenizden ve etrafınızda toplanmış olan fedakâr, mücahid talebelerinizden ve mâruz kaldığınız mühlik felâketlerden ve nâil olduğunuz, bu kadar azîm eltâf-ı İlâhiyeden başlayarak, Şâh-ı Geylânîye kadar ve ondan Asr-ı Saâdete kadar uzanan o uzun zamanı hayalen gezdim. O büyük Gavsın sekiz yüz sene evvel ilân ettiği bu hakikatin karşısında hayran oldum. O büyük Şeyh, eski Said gibi bir müridle, yeni Said gibi bir ders arkadaşıyla konuşuyor. Ve konuşmaya da zaman ve mekân mâni olamıyor-ister arzın öbür tarafında olsun, ister semâvâtın en uzak köşelerinde olsun, ister Hazret-i Âdem Safiyyullah zamanında dünyaya vedâ etmiş olsun...

İşte bu muhavere neticesinde bu ihbârât-ı gaybiyeyi ve acîbeyi sekiz-on sene evvel öğrenmiş ve şimdi de talebelerinize ders veriyorsunuz. Bu hizmette temayüz eden arkadaşlarınıza irâe ederek, her hususta sitayişe lâyık Hulûsi'yi ve ona refik olacak bir kabiliyette bulunan mütevâzi Sabri'yi ve hizmet ve gayretleriyle sadıkane çalışan Süleyman ve Bekir Ağa gibi talebelerinize işaret eyliyorsunuz. Ve bu küçük cemaatin istinadgâhı olan azîm cemaatlerin himmetlerini ve bu cemaatların içindeki nuranî simaları tanıttırdığınız gibi, Şâh-ı Geylânî zamanındaki Hülâgû vak'asıyla da zamanımızın riyakâr münafıklarına ve bu münafıkların re'skârlarına hitap ederek "Yakın bir istikbalde kahhâr bir el, size cezanızı tamamen vermekle mâsumların intikamını alacaktır" diyorsunuz. Bu hakikatler, gösterilen dokuz-on delille ispat edildikten sonra, bu risale-i şerife ile ilân ediliyordu.

Sevgili Üstadım, Hulûsi Beyin bir fıkrasında söylediği gibi, ben de diyorum ki: Kur'ân'ın feyziyle açtığınız bu cadde-i nuraniyede acz ve fakr kanatlarıyla tayeran ederken, ne büyük harika kerametlerle karşılaşıyorsunuz! Ve ne azîm hâdisât-ı acibeye şahit oluyorsunuz! Kimbilir, daha neler göreceksiniz. Ve mazhar olduğunuz bu inayetlerden bizleri de hissedar ederek, vazifemizde her an gayret ve ciddiyet tavsiye ediyorsunuz.

İşte sevgili Üstadım, bu kadar ikram-ı İlâhî karşısında bir taraftan kulluk edemediğim için gözlerim yaşarıyor. Kalbim ağlıyor. Diğer taraftan da bârgâh-ı Samediyete affolunmaklığım için yalvarırken, bîhad ve bîhesab minnet ve teşekkürlerimi takdim ediyorum. Ve sevgili Üstadıma ve muhterem fedakâr kardeşlerime muvaffakiyet ve selâmetler ihsan edilmesi için duagû oluyorum, kıymettar Üstadım Efendim Hazretleri.

Günahkâr talebeniz Ahmed Hüsrev

Sıra No: 174

Refet Beyin fıkrasıdır.

Pek muhterem ve sevgili Üstadım Efendim,

Bu defa göndermiş olduğunuz Gavs-ı Geylânî Hazretlerinin ihbar-ı gaybîsi, çok şâyân-ı hayret ve teemmül bir mesele-i mühimmedir. Büyük zevk-i ruhânî ile okumakla beraber, fakir talebeniz bunu çoktan hissetmiştim. "Üstadımızın bu zaman için, mühim bir vazife-i mâneviyesi var. Lâkin henüz ifşâ etmiyor, mektum tutuyor" fikrindeyim ve bu fikrimi bazı hâlis kardeşlerime de söylemiştim. Geçen sene Sabri Efendiye yazmış olduğunuz mektupların birinde de şu fıkrayı görmüştüm: İmam-ı Rabbânî, son zamanlarda biri gelecek, iman meselelerini gayet vâzıh bir surette neşir ve ilân edecek. Bu sizin hiç-ender-hiç kardeşiniz- hâşâ-kendimi o adam zannedecek değilim; yalnız o büyük adamın bir pişdâr neferi olduğumu zannediyorum. Sen benden o zatın kokusunu hissediyorsun." Bu fıkra evvelki düşüncemi takviye etti ve kemâl-i sürurla gelip Hüsrev'e dahi söyledim. Üstadımızın rütbe-i mâneviyesini anladığımızdan çok sevinmiştik. Bundan dört-beş ay evvel de ziyaret-i âlinize geldiğimde, Üstadımız hakkında sormuş olduğum suale verdiğiniz cevap, kezâlik evvelki kanaatlerimi teyit ve takviye etti. O zaman yalnız bir-iki kişi biliyorduk. Şimdi, bu risalenin neşriyle has talebelerin hepsi vakıf olmuş oluyor. Sürurumuza pâyan yoktur. Dinsizliğin münteşir olduğu şu zamanda bulunduğumuza evvelce teessüf ediyorduk. Şimdi hiç teellüm, teessür eseri kalmadı. Zat-ı âlileri gibi bir Üstadı bulduğumuzdan, zaman ne olursa olsun bizi meyus etmiyor. Cenab-ı Allah tûl-i ömür ihsan buyursun. Daha bizlere çok zevkli eserler okutacağınıza eminim. Müsaadenizle şunu da ilâve edeyim ki, sizin daha harika vazife-i mâneviyeniz var. Zaman gelecek, remizlerle, işârât-ı Kur'âniyeyle

Barla Lâhikası - Mektup No: 175 - s.1495

öyle haber vereceksiniz ki,HAŞİYE 1 bunları da geçecek ve bizleri şaşırtıp bırakacaktır.

Fakir talebeniz Refet

Sıra No: 175

Refet Beyin fıkrasıdır.

Son gönderdiğiniz Minhâcü's-Sünnet gibi Lem'alar hakkında ne söylesem ifade-i meram etmiş olamam. Zira eserler birbiini takiben neşrolundukça, kıymetleri de mebsutan tezayüd etmektedir. Bizlere cennet hayatı yaşatmaktadır. Eserler hakkında fakirin mütalâa yürütmesi küstahlık olur. Çünkü, Şeyh-i Geylânî'nin medih buyurduğu zat-ı mübarekin yazmış olduğu eseri tenkit değil, kemâl-i hürmetle tasvip ve tahsin ve takdir ve büyük bir zevk-i ruhâniyle okumaktan başka ne yapabiliriz? Yalnız şu kadar diyebilirim ki, bu dalâlet devrinde bizlere zat-ı âlileri gibi yüksek bir Üstadı lütuf buyuran ve şimdiye kadar emsâline tesadüf olunmayan mükemmel ve mükemmil eserler okutup ezvâk-ı nâmütenâhiye içinde yaşatan Hâlık-ı Zülcelâle, nihayetsiz şükürler etmekle, ifâ-yı vazife-i ubudiyet edebilirsek bahtiyarız.

Talebeniz Refet

Sıra No: 176

Hâfız Ali'nin fıkrasıdır.

Pek sevgili ve muhterem Üstadım,

Hazret-i Şeyh-i Geylânî kuddise sırruhu'l-âlî'nin keramet-i acibe-i gaybiyesini aldım. Hayretimden düşünmeye başladım. Aradan çok geçmeden, hizmet ettiğim Nur elektrik fabrikasından bir düğme çevrildi, bir mumluk bir ziya geldi. Birşeyler görmeye başladım. Aynıyla yazıyorum. Kusur ve noksan, biçare Ali'nindir.

Evet, Üstadım, nasıl ki, Fahr-i Âlem (sallâllahü aleyhi ve sellem) Hazretleri şecere-i kâinatın hayattar çekirdeği, enbiya ve mürselîn o şecere-i mübarekin dalları olup, dalın iptidasından müntehasına kadar, kat'î bir alâkayla daimî birbirlerini götürüyorlar. Bu sır için, Hazret-i Âdem Safiyyullah kokladığı ve hissettiği nur-u Muhammed (aleyhissalâtü vesselâm) hakkında demiş: "Yâ Rab, benim alnımda bir çığırtı var, nedir?" Cenab-ı Kibriya hazretleri buyurmuş: "Nur-u Muhammed'in (aleyhissalâtü vesselâm) tesbihidir." Aynen kütüb-ü sâbıkada da vesile-i dünya olan Şâh-ı Levlâki evsafıyla, ashabıyla haber vermeleri gösteriyor ki, ulûm-u evvelîn ve âhirîni cami bir kitapla ba's olunacak, kâinatın ruhu hükmünde ve bütün kâinatın güzellikleri kendi fıtratında tecemmu edip, tekemmülle tulûu, fecirden sonra şemsin tulûu gibi bekleniyordu.

İşte bu kitab-ı kâinatın vâzıh bir fihriste-i mukaddesesi olan Furkan-ı Mübîn, Arş-ı Âzamdan ve her ismin âzamî mertebesinden nüzul ile kökü Arş-ı Âzamdan, gövdesi Fahr-i Âlemin (sallâllahü aleyhi ve sellem) sadrına ve dalları bütün zemini ihata eden kitab-ı kâinatın her sayfasında ve her cüz'ünde lâfzullah ve lâfz-ı Resul-i Ekrem (aleyhissalâtü vesselâm) ve lâfz-ı Kur'ân'ın bütün birbiriyle alâkadarane işaret edip birbirini göstererek, birbirinin hükümlerini tasdik ettikleri misilli, Hazret-i Şeyh (k.s.) sırrına mazhar olduğu, esmâ ve cilvesine mazhar olduğu Levh-i Mahfuz ve lûtfuna mazhar olduğu Cenab-ı Hâlıkın bildirmesiyle, sekiz asır sonra kendisiyle tevafuk eden bir hâdim-i Kur'ân'ı görüp ve tasdik etmekle haber vermesi, hak ve ayn-ı hakikattir.

Evet, Hazret-i Şeyh hâdim olduğu o hizmet-i kudsiye-i Kur'âniye hürmetine zamanın padişahlarını titretmiş, nur-u Muhammed (aleyhissalâtü vesselâm) omuzunda tecellî etmesiyle, o nur-u Muhammed'in (aleyhissalâtü vesselâm) ziyasıyla hareket eden bütün evliya Hazret-i Şeyhe boyun eğmeleri, gerek müslim ve gayr-ı müslim ve herbir meşrep ehli Hazret-i Şeyhi tenkide cür'et etmemeleri gösteriyor ki, cadde-i Muhammediyede (sallâllahü aleyhi ve sellem) bataklık ve nur-u Muhammedîde (aleyhissalâtü vesselâm) zıll olmadığını, aynelyakîn derecesinde ispat ediyordu.

Öyle de, on dördüncü asrın hâdim-i Kur'ân'ı da, dokuz yaşından altmış (seksen altı) yaşına kadar, bilâistisna, doğrudan doğruya Kur'ân namına hizmet ve hareketi ve zamanın padişahından en canavar reislerine baş eğmediği, hattâ terakkiyat-ı feniye ve zihniyede birinciliği ihraz eden, Avrupa devletlerini iskât eden, zemzeme-i Kur'âniyenin şifâhânesinden nebeân ederek, onların semlerine karşı tiryakları şişe değil, mâ-i câri nehirlerle i'lâ-yı kelimetullah eden ve onların kalelerini zîr ü zeber eden, emsâli görülmemiş on dördüncü asra mahsus envâr-ı Kur'âniyeden Risale-i Nur'la, cihanın cihât-ı sittesini ve semânın yüzünü aydınlatan ve yaralı olup ölmeyen ehl-i imanın yaralarını tedavi ve seksen yaşında ihtiyarlarını şâbb-i emred ve gençlerini mâsum bir hale Hazret-i Eyyubvârî hayat bahşına vesile olan hâdim-i Kur'ânînin ve Nur Risalelerini, değil Hazret-i Şeyh (k.s.) altıncı asırdan on dördüncü asırda görmesi, kütüb-ü sâbıkada remzen ve Hazret-i Kur'ân'da sarahaten göstermeleri, o kitab-ı mübarekin şe'nindendir, diyebileceğim. İnşaallah, vazifenin makbuliyetine

Barla Lâhikası - Mektup No: 177 - s.1496

işarettir ki, vazifenin ehemmiyetine binaen Cenab-ı Hak onu çok zaman evvel göstererek, meb'us-u âlem, güzide-i benî Âdem Efendimizden, Hulefâ-i Râşidînden (radıyallahü anhüm), aktâb-ı evliyadan öyle bir mânevî kuvvet teraküm etmiş oluyor ki, değil bu zamanın kör ve sağırları, dünyanın en azgın firavun ve nemrutları da olsa, yine korkacakları ve ağız açamayacakları bedihîdir. Dilerim Cenab-ı Haktan, envâr-ı Kur'âniyenin Lâ ilâhe illallâh Muhammedün Resulullah bayrağı altında toplanan ehl-i imanın ellerine yetişmesiyle, ilâ yevmilkıyâm o envârın tevessüüne ve neşrine hayatını fedâ eden ve edecek erbabının teksirini ihsan buyursun. Âmin, âmin, bihurmeti seyyidi'l-Murselîn.

Sevgili Üstadım, yarım yaşımın tercüman olduğu şu arîzama, yarım nazarla bakıp aff-ı kusur buyurmanızı diler, el ve eteklerinizden öper, "Bize ve bütün âleme vesile-i hayat olan Üstadım, Cenab-ı Hak sizden ebediyen razı olsun" duasını gece ve gündüz niyaz eylerim.

Mücrim talebeniz Ali

Sıra No: 177

Hulûsi'nin fıkrasıdır.

Aziz, muhterem Üstadım Efendim Hazretleri,

Emirlerinize imtisâlen, uhrevî kardeşimiz Hüsrev Bey tarafından irsal buyurulan şâyân-ı hayret ve câ-yı dikkat, "Mühim Bir İhbar-ı Gaybî" ismini taşıyan çok kıymetli, mânâlı, ruhlu, sürurlu, tesirli, lezzetli, hikmetli, nurlu emrinizi bu hafta aldığımdan dolayı, Cenab-ı Hak ve Feyyâz-ı Mutlak Hazretlerine hamd ve şükürler ve müşfik Üstadıma yüzümün karasına, kalbimin yarasına bakmayarak, dergâh-ı İlâhiyeye kapanıp dualar eylerim. Ve defaatle,

1 g01121.gif (3213 bytes)

dedim.

Gavs-ı Azam Şâh-ı Geylâni (kuddise sırruhu'l-âlî) Hazretlerinin eserlerindeki gaybî ve mânevî ihbar, bu biçareyi öyle bir hale getirdi ki, tariften acizim. Ruhaniyetlerindeki celâlet ve azamet karşısında avuç içinde sıkılan bir top hamur ne hale girerse, bu biçare de öyle oldum. Birşey düşünemez, sersem, âdeta meyyit-i müteharrik bir hale geldim. Günlerden beri zihnim ve bütün havassım, hemen tamamen bu harika eserle meşgul. Bu hâlette iken, istidadımın fevkinde şöyle birkaç beyit kalbime ve kalemime geldi. Kaidesine uygun olarak düzeltemedim. Müşfik Üstadımın aflarına istinaden yazıyorum. Tashihi, Üstadıma ve hablullaha yapışan kardeşlerime bırakıyorum.

Hulûsi bak gaybî ihbarnameye,
Gör Üstadım neler izhar eylemiş
Kitab-ı Sinan'dan edip tefe'ül,
Hakka ki kerâmet ibrâz eylemiş.
"Ümmî Alîm"leHAŞİYE 2 "Sinan-ı Ümmî"de,
Hesâb-ı ebcedle var mutabakat.
Görünür bakılınca bu tarikle,
Esmâ-i Üstadla tam münasebet.
Hakkıyla hâdimü'l-Kur'ân'dır Üstad,
İspata kâfidir bu muvafakat.
Hayret-bahş esrara vakıftır bu zat,
İhvâna deriz haber-i beşâret.
Sekiz yüz sene evvelinden görmüş,
Hâdimü'l-Furkan Bediüzzaman'ı
Habib-i Hudâ hem de Gavs-ı Âzam,
Sultan-ı evliya Şâh-ı Geylânî.
Büyük bir hüsn-ü zan eyle, Üstadım
Seni Kur'ân hâdimi eder add...
Kapan secde-i şükre, de, Hulûsi:
2 g01122.gif (1418 bytes)
Bu âciz kulunu muvaffak eyle,
Hizmet-i Kur'ân'la şerefyâb eyle.
Hizbü'l-Kur'ân'dan ayırma tâ ebed,
Bu âsi kuluna merhamet eyle...
Üstadım Said Nursî'den ol râzı,
3 g01123.gif (1498 bytes)
Evliya sultânı Abdülkadir'in,
Himmetin eksiltme bizden İlâhî.
İhbarname-i gaybın izhârının,
Gönül istedi yazmak tarihini.
Yüz bin hamd ü şükret Hakka, Hulûsi
Sana Üstaddır Molla Said Nursî.

Uhrevî kardeşiniz Hulûsi

Sıra No: 178

Kalemi kerametli Mesud'un ehemmiyetli bir rüyasıdır.

Âlicenap ve faziletmend Üstad-ı Muhteremim Efendim Hazretleri,

Tulûat olmadıkça, siz Üstadıma mektup yazmaya muktedir olamıyorum. Çünkü, başlıca âmâlim Nurların ikmali olduğundan ve yazdığım esnada bir an evvel bitirmek emeliyle seri bir surette yazdığım için, o Nurların almış olduğum feyzi etraflıca anlatamayacağım için, mektup tastîrine cür'et edemiyorum.


Barla Lâhikası, 178-180. Mektuplar - s: 1497-1499

Barla Lâhikası - Mektup No: 179 - s.1497

Hüsrev Efendinin nezdinizden müfarakati günü, bendeniz ziyarete geliyordum. Bedre'nin civarında birbirimize tesadüf ettik. Geri dönmekliğimizi söylediler. Sabırsızca, esbabının neden münbais olduğunu sordum. Neticeyi anlattılar. Birlikte köye avdet ettik. Çok müteessir oldum. Meyusiyetimden iki gün dışarıya çıkamadım. Kalbimin teessürünü teskin için, Nurları yazmakla meşgul oldum.

Avdetimizin ikinci gününün gecesi, saat on buçuğa kadar yazıyla iştigal ettim. Sahuru yedikten sonra meyusâne ve mükedderâne yattım. Gördüm ki, zat-ı âlinizle birlikte Medine-i Münevvereye gitmişiz. Harem-i Şerifin kapısından girince, makber-i saâdet önümüzde görünüyordu. Makber-i saâdetin içinde Peygamberimiz (sallâllahü teâlâ aleyhi ve sellem) Bâbü's-Selâma doğru müteveccih idiler. Ben der'akap koşmak istedim. Birlikte, ben sizin bir adım arkanızda olarak vardık. İmamın namazdan fariğ olduğunda nasıl yüzünü cemaate çevirir, bizim girdiğimiz tarafa doğru zat-ı Risalet dönmüşler. Diz üstüne oturmuşlar ve biz de vardık. Zat-ı âliniz hemen bir adım mesafeli olarak diz çöküp oturdunuz. Ben de sizin arkanızda diz çöküp oturdum. Siz Resul-i Ekrem (a.s.m.) ile epey müddet görüştünüz. Dikkatli veçh-i saadete nazar ettiğimde, alnı veçh-i mübareki güneş gibi gayet parlak ve sair aksâmı buğday rengi, re'yül-ayn müşahede ettim. O esnâda mükâlemeniz neye müncer olduğunu anlayamadım. Tefsirini Üstad-ı Ekremime havale ediyorum. Yalnız kasır fikrimle, sen ne oluyorsun, diye kalbimi teskin edebildim. Üstadım, şu zâlimlerin İslâmiyete karşı tecavüzlerini, kendi mercîine ve şeriat sahibine şikâyet etti.

Mesud

Sıra No: 179

Vezirzâde Küçük Mustafa'nın fıkrasıdır.

Ey sevgili Üstadımız, ey nurların mazharı ve nâşiri,

Cenab-ı Hak, sizi bu memlekete göndermiş, tâ ki dalâlete giden ruhlar, senin neşrettiğin Nurlarla kurtulsun. Cenab-ı Hakka gece ve gündüz secde-i şükran etsek, bu nimetlerin şükrünü ödeyemeyeceğiz.

Ey Üstadım, ben ümmîyim. Sair kardeşlerim gibi malûmatlı değilim ki, Risale-i Nur'a karşı hissiyatımı dilimle ifade edeyim. Fakat, inşaallah, sadakatte ve muhabbette ve irtibat-ı ruhîde kardeşlerime yetişmeye çalışacağım. Uyanık âleminde ifade-i meram edemeyen dilime bedel, uyku âleminde ruhumun diliyle, mahiyetini anlamadığım ve size karşı merbutiyetime delâlet eden bir-iki vak'ayı arz edeceğim:

Birincisi: Bundan bir buçuk sene evvel, ticaret için, iki günlük mesafede olan bir köye gitmiştim. O esnada dünyanın içyüzü bana göründü. Hem fâni, hem zindan hükmünde olduğundan, bir nefret geldi. Bana bu fâni dünyadan, bâki bir âleme yol gösterecek bir Üstad, Cenab-ı Haktan istedim. Ve dedim ki: "Öyle bir Üstada rast gelsem, söz veriyorum ki, ona tam hizmetkâr olacağım."

İşte, ben bu halde ve bu niyazda iken, o gece gayet şirin ve güzel, bilmediğim bir şehirde gayet güzel, dünyada misli bulunmaz ziynetli bir at üstünde, siz Üstadımı ona binmiş, garptan şarka doğru beş-altı metre yüksekte, şehrin üstünde uçarken selâmınıza durduk, selâmınızı aldık. O esnada uyandım, şehadet getirdim. Şükrettim ki, istediğim Üstadı bulacağım. İki ay sonra ziyaretinize geldim.

İkinci vakıa: Rüyada, bir şehirde gayet kesretli askerler ve cephane görüyorum. Biz de, güya o askerlerdeniz. Dedim: "Ya Rabbi, bu askerlerin kumandanı kimdir?" Niyaz ettiğim vakit, karşımızda yüksek bir saray zuhur etti. O sarayın içerisine girdim ki, kumandanı göreyim. Baktım ki, parlak bir çay akıyor. O çayı takip ettim. Baktım, şubelere ayrılıyor. Devam ettim. Tâ menbaına kadar gittim. O askerlerin kumandanı, o suların sahibini buldum. Yani Üstadımızı, iki adamla başında namaz kılarken gördüm. Ben de o sudan abdest aldım, namaza dahil oldum. Kalbimin hareketiyle, dilimin şehadetiyle uyandım. Cenab-ı Hakka şükrettim ki, Üstadımızı bize gösterdi.

Hizmetkâr ve talebeniz Mustafa

Sıra No: 180

Hulûsi Beyin fıkrasıdır.

Bu hafta Otuz Birinci Mektubun Yedinci Lem'asıyla Üçüncü Lem'asını, hazine-i Mektubata ilâve ve muhibbân ve müştâkana tilâvet eylemekle, vesâtat-ı âliyenizle, bir lütf-u azîm-i İlâhîye daha mazhar olduğumdan dolayı Kerîm, Rahîm, Bâkî-i Zülcelâl'e yüz binler hamd ve şükür eylemekte ve sevgili Üstadımı rızâ-yı Samedânîsine ve vazife-i meşkûre-i mâneviyesinde devamlı, nüfuzlu, şümullü muvaffakiyetlere mazhar buyurmasına, abîdâne tazarru ve niyazlarda bulunmaktayım. Bu biçare ve isyankârdan çok dua beklediğinizi emir buyuruyorsunuz. Ben o dergâh-ı âliye ancak bir nevi i'câzının izharına Fahru'l-Âlemîn, Habîb-i Rabbü'l-Âlemîn, Seyyidü'l-Mürselîn (sallâllahü teâlâ aleyhi ve sellem) Efendimiz Hazretlerinin en

Barla Lâhikası - Mektup No: 180 - s.1498

büyük mucizesi olan, tâ kıyâm-ı saate kadar hükmü ve i'câzı bâki olacağına iman ettiğim Kur'ân'ın nurları delâletiyle ve Üstadımın mübarek isimlerini, vesile-i kabul olmak üzere kullanarak iltica edebiliyorum. Hiç mümkün müdür ki, bu eşiğe yüzümü sürerken, "Ya Rab, Üstadım Said Nursî Hazretlerinden razı ol, dâreynde muratlarını hasıl kıl" diye yalvarmayayım? Asla ve kat'â! Bu bir vazife olmakla beraber, kanaatçe İnşaallah vesile i icabe-i duadır.

Aziz Üstad, sadîkınız zayıf ruhu, bu fâni hayatta olduğu gibi, bâki ve sermedî hayatta da inşaallah ulvî ruhunuzun cenâh-ı şefkatinden ayrılmayacaktır, ayrılamayacaktır ve ayıramayacaklardır.

Evet, gayr-ı kabil-i inkârdır ki, bu fâni hayatın dağdağaları arasında, havas ve letâif her zaman müştakı bulundukları münevver ve muhteşem aynaya bakamıyorlar. Fakat o meşgaleden feragat edildiği anda, yine Nur bütün haşmetiyle arz-ı dîdar ediyor. Bu zamanlarda hiç ayrılık hissetmiyorum. Hattâ ihtilâf-ı mekânı da tesirsiz görüyorum. Yedinci ve Üçüncü Lem'aların bura postahanesine vürûdu, Ramazan'ın on birine tesadüf ediyor. Bir gün postada kalmasına karşılık tutulursa, her bir Lem'a, bu mübarek ayın başından onuna kadar birer gün almışlar ve
1 g01124.gif (1122 bytes) olan aşr-ı ûlâ-yı Ramazan'da mahall-i maksuda vâsıl olmuşlardır. Müftülük ilânına göre tam onuncu gündedir. Dördüncü ve Sekizinci Lem'aları da bu mâh-ı gufrânın on dördüncü günü aldım. Posta bir gün evvel geldiğine ve bir gün de postada kalışına veya birinci makama sayılırsa, bu nurlu eser de, sanki Ramazan'ın her gününde bir Lem'a alarak, yerini bulmakla, hem bu adetlerin boşuna konulmadığına, hem de
2 g01125.gif (1180 bytes) olan aşr-ı sâni-yi Ramazan'da yazıldığı mahalle yetişeceğine sarahat derecesinde delâlet ediyor.

Şu saatte şuaâtını gözüme sokan güneş gibi, bu kadar nurlu ve zahir hakaiki, mahzâ bir inayet-i İlâhî olarak bu biçareye gösterilen bu mübarek eserlerden, bu Nurların bihavlillâh gurupsuz tulû ettikleri mahalle, Utarid ve Zühre gibi maddeten ve mânen yakın bulunan Hizbü'l-Kur'ân'a dahi hafız, sadık, halis ve salih kardeşlerimin daha çok esrar anlayacaklarına şüphe etmiyorum.

Madem ki, merkez-i feyze en uzak bulunan âciz bir kardeşlerinin mübarek eserler hakkındaki duyguları, kendilerinin de lâyıklı, mânâlı çok değerli ihtisaslarını beyana vesile oluyor. İnşaallah, bu hareketleri hizmet-i Kur'ân'dan mâdud olur. Âli huzurunuzda kardeşlerimle biraz konuşmak istiyorum.

Kardeşlerim, bu biçarenin Nurlarla iştigali üç devreye ayrılmıştır.

Birincisi: Üstad Hazretleriyle ilk teşerrüf etmek saadetine nail olduğumdan itibaren intişar etmiş olan eserleri, kendim için istinsah etmek.

İkincisi: Yine muhterem Üstadımın emirlerine imtisalen, Sözler'in, muhtelif tabaka-i nâsa tesirleri ve kabil-i cerh, lâzımü't-tashih, mucib-i itiraz cihetleri olup olmadığı hakkında, kasır aklımla anlayabildiğim kadar ve kısa görüşümle seçebildiğim kadarını arz eylemek ve bütün fırsatlardan istifadeyle, din kardeşlerime faydalı olmak, onlara da bu Nurları göstermek, dikkat-i nazarlarını celb etmek, kalbî ve bâtınî yaralarına merhem eylemek emeliyle, ihtiyarsız ve manevî bir tesir altında âsâr-ı Nuru aşkla okumak.

Üçüncüsü: Yine aziz ve müşfik Üstadımın emirlerine mutâvaatla, bildiğiniz veçhile herbirisi bir türlü letâfet ve belâgat ve celâdette ve çok kolaylıkla akıllara hayret verecek tarzda intişar etmekte olan nurlu âsar hakkındaki ihtisaslarımı arz eylemek ve bizzat veya kardeşlerim namına, bazı Kur'ânî müşkilât ve tereddüdatı makam-ı feyze takdim ederek, bu tarikle hem müşkilin halline, hem de sâil ile birlikte, diğer kardeşlerin de istifadelerine âcizâne hizmet eylemek. Denizden katre mesabesindeki bu Kur'ânî hizmetten dolayı, bu biçareye bir kıymet atfetmeyiniz. Çünkü maalesef hiç liyakatım olmadığını ben çok iyi biliyorum.
3 g01126.gif (1366 bytes) âyet-i celilesi ümit vermemiş olsa, isyanımın nihayetsizliği karşısında çıldırmak işten bile değil.

Öyleyse, aziz kardeşlerim, bu zavallı kardeşinize hayır dua buyurmanızı bilhassa rica ediyorum. Kur'ân hesabına bakılırsa, o zaman belki bazı güzellikler görünebilir. Bu da, sevgili Üstadımızın buyurdukları gibi, Kur'ân'ın güzellikleri ve menba-ı kevserden gelen Nurların lâtifliği bu hususu temin etmişlerdir. Hîn-i sabâvetimden beri, en ziyade menfûrum, fe-lillâhi'l-hamdu yalan söylemektir. Onun için hakikati ifade ettiğime emin olabilirsiniz ki, yukarıda arz ettiğim üç safhada ihtiyar ve tesadüf yoktur. Hâkim olan, bir dest-i gaybî ve kader-i İlâhîdir. Bunu hissediyordum. Kader-i İlâhîyi izaha lüzum yok. Dest-i gaybın da Gavs-ı Âzam Sultan-ı Evliya Bâzü'l-Eşheb,

Barla Lâhikası - Mektup No: 180 - s.1499

Seyyid Abdülkadir-i Geylânî (kuddise sırruhu'l-âlî) Hazretleri olduğunu son defa öğrenmiş olduk.

Fakat muhterem Üstadımın âli aflarına istinaden şunu ilâve edeyim ki, Gavs-ı Âzam Hazretlerinin keramet-i gaybiyeleri, sarahaten Üstadımız Said Nursî Hazretlerini göstermektedir. Çocukluğundan beri harika tercüme-i hali tetkik edilecek olursa görülür ki, bu zatın vücudu sırf Kur'ân ve iman hesabınadır. Ondandır ki, o harika hâlâta mazhar olmuş biz biçareler, bu şem'in pervanesi oldukça, hizbü'l-Kur'ân namına Hazret-i Gavs'ın himmet ve duasına ve cedd-i zîşânı Peygamberimiz (sallâllahü teâlâ aleyhi ve sellem) Efendimiz Hazretlerinin şefâatine, iltimasına ve nihayet Münzilü'l-Kur'ân'ın affına, himâyesine mazhar olacağımıza şüphe edilmemek lâzımdır.

Allahü Zülcelâl Hazretleri cümlemizi muhafaza buyursun. Âmin. Dâreynde bâis-i necâtımız olan bu hizmeti bilkülliye terk edecek olursak, o zaman helâkimiz muhakkaktır. Madem ki elimizde ma'fuv olduğumuza dair senedimiz yok. Bâis-i feyzimiz Üstadımız Hazretlerinin bizlere şefkatından dolayı, keramet-i gaybiyeden haber verdikleri müjdeler, yalnız şevkimizi ve şükrümüzü arttırmaya vesile olmalı. İsimlerinin sarahaten zikredildiğini bildirmekle beraber, gösterdikleri âli feragat, cümlemiz için nazar-ı ibretle görülmeli ve cidden taklit olunmalıdır.

Yine emirlerindendir ki, bizler hizmetle muvazzafız, mükellefiz. Neticeyle değil. Bu Nurlu hizmette bizleri birleştiren Allahü Zülcelâlden niyazım, haşirde de livâ-yı Muhammedî (a.s.m.) altında haşir ve cem olmaklığımızdır.

4 g01127.gif (1812 bytes)

Müsaadenizle sadede geliyorum:

Otuz Birinci Mektubun Yedinci Lem'asına esas olan üç âyet-i celilenin tefsiri harika bir tarzdadır. Bilhassa İkinci Vecihle Birinci Vechin ikinci ihbar-ı gaybî ciheti, işitilmemiş bir surettedir. Bu Mektubun Üçüncü Lem'ası ki,

5 g01128.gif (1930 bytes)

âyetinin meâlini ifade eden
6 g01129.gif (1593 bytes) cümlelerinin gösterdikleri iki hakikatten çok büyük feyiz aldım. Gariptir ki, bu mübarek eser,

7 g01130.gif (1596 bytes) âyet-i celilesiyle başlamakla, sanki bu fakirin gördüğü rüyaya bir işaret yapıyor ve diyor ki: Senin rüyanda gördüğün kamer, bu âyette bahis buyurulan rüyanın sahibi, İki Cihanın Fahri (sallâllahü teâlâ aleyhi ve sellem) Hazretlerinin bir parmak işaretiyle ve izn-i Hakla inşikak etmiştir. Şems onun hatırı için, On Dokuzuncu Mektupta beyan buyurulduğu üzere, bir saat hareketsiz görünmüştür, gibi mucizatını hatırlatarak, "Ey gafil, ittibâ-ı sünnet et!" diyor. Bu rüyayı nakleden mektubumda, Otuz Birinci Mektubun Birinci ve İkinci Lem'alarıyla, Yirmi Dokuzuncu Mektubun Birinci Remzinin Birinci Makamından gelen feyiz neticesi, ihtiyarsız yaptığım tâbirin sonunda yazmış olduğum g01131.gif (1437 bytes) âyet-i celilesinin bir nevi i'câzlı tefsirini beyan buyurmakla, mektubuma gayet lâtif ve çok muhteşem bir cevap verilmiş oluyor. Otuz Birinci Mektubun Dördüncü Lem'asının Birinci Makamı "Minhâcü's-Sünne" denmeye hakikaten lâyıktır.

Birinci nükte: Resul-i Ekrem Aleyhissalâtü Vesselâmın ümmetine şefkatinin derecesini ve bihakkın şefîu'l-müznibîn olduğunu göstermekle beraber, Süleyman Efendi merhumun Mevlid-i şerifindeki,

Tıfl iken ol diler idi ümmetin,
Sen kocaldın, terk edersin sünnetin

vecizesini hatırlatmakta ve ol Hazrete ümmet olanlara, sünnetlerine riayet lüzumunu ehemmiyetle ders vermektedir.

İkinci nükte: Cenab-ı Peygamber (sallâllahü teâlâ aleyhi ve sellem) Efendimiz Hazretlerinin nesl-i mübareklerinin, ilâ yevmilkıyâm Hz. Hasan ve Hüseyin'den (radıyallahü teâlâ anhümâ) geleceklerini ve istikbalde çok mübarek zevâtın da bu meyanda zuhur edeceklerini nazar-ı Nübüvvetle gördükleri için, bu iki hafîdine bütün o nurlu zatlar hesabına şefkat göstermesi öyle bir tariftir ki, beşerin düşünmesiyle yazılmasına imkân yoktur.

Üçüncü nükte: Nass-ı kat'î ile sabit ve hadis-i Nebeviyle müberhen Âl-i Beyte muhabbete işaret etmekte, bu vazifeyi ifâya davet eylemektedir. Çünkü, İslâmiyet bir vücutsa, bu vücudun belkemiği, muhakkak Âl-i Beyt ve başı her zaman Kitabullahtır.

Dördüncü nükte: Şîaları ilzam edecek kadar kuvvetli bir derstir. Bu şümullü dersten gaye ne olduğu, sonunda mükemmelen icmal edilmiştir.


Barla Lâhikası, 180-187. Mektuplar - s: 1500-1502

Barla Lâhikası - Mektup No: 144 - s.1500

1 g01132.gif (1661 bytes)

emr-i celiline tevfikan, bütün mü'minler tevhide çağırılmıştır.

Keramet-i Gavsiyenin işaratını teyid eden remizleri defaatle okudum. Bu müjdeler hamd ve şükrümü artırmıştır. Zenbilli Ali Efendinin hale çok uygun olan fıkrası hoşuma gitti. Lâtif tefe'ülünüz 2 g01133.gif (1125 bytes) kabilinden olmuştur.

Evet, Kur'ânî bahçede her zaman başka renkte, başka letâfette, başka tesirde hakikî cennet çiçekleri açılıyor. Bu mezherenin bülbülünü ve onun gönülleri teshir eden nağmesini dinleyen, meşk eden yoldaşlarına, dâreynde selâmet ve saâdet ve muvaffakiyetler temenni ve niyaz eylerim.

Şairin zamana muvafık bir beyti:

Bir mevsim baharına geldik ki âlemin,
Bülbül hamuş, havz tehî, gülistanda harâp

Ben de derim:

Öyle bir bid'alar devrindeyiz ki İslâmın,
Bir bülbülü, bir gülistanı kalmış Kur'ân'ın.

Keramet-i Gavsiyeyi henüz kimseye okuyamadım. İçinde bu biçareden bahsedilişi, okumak hususunu düşündürüyor. Mübarek RamazanHAŞİYE bir an evvel bu isyankârların kadir-nâşinasların elinden yakayı kurtarmaya çalışır vaziyette, süratle elimizden gitmektedir. İmam Ömer Efendi geçen sene, "Ramazanın Hikmetleri" eserinin Ramazan ayı geçtikten sonra gelişinden, benim gibi müteessir olmuştu. Bu Ramazan'ın birinci Cuma hutbesinde, ben de hazır olduğum halde, yüzlerce cemaate, bu nurlu hikmetlerden birkaçını hemen aynen okudu. Bu anda bu fakirde husule gelen şükür hislerini tarif edemeyeceğim. Elhamdü lillâhi hâzâ min fadli Rabbî.

Hulûsi

Sıra No: 181

Ahmed Hüsrev'in fıkrasıdır.

Sevgili Üstadım,

Bu fakir talebenize teselli veren mektubunuzu aldım ve ba'de't-takbil okudum. Ruhumda hasıl olan mânevî yaraların ıztıraplarıyla çok müteellim olurdum. Herşeyden ziyade hürmet ettiğiniz ve ehemmiyeti dolayısıyla pek fazla itina ettiğiniz şeâir-i diniyemize ve sizi severek, hâhişle, fîsebîlillâh emirlerinize itaat ederek size koşan talebelerinize sed çekmek suretiyle yapılan denâete ruhum sabredemiyordu. Bir an evvel Hâlıkına ulaşmak isteyen ruhumda, azîm bir galeyan hissediyordum. Diğer taraftan da sizden malûmat alamadığım için, ıztırapların altında fevkalhad eziliyordum. Zâlimlerin kahrı için dergâh-ı İlâhîye iltica etmekle tesellî bulmak isterken, işte bu mektubunuz, kaza ve kadere razı olmak suretiyle tesellî ihsan ediyordu. Ben de
3 g01134.gif (1157 bytes) diyerek kahır talebinde bulunmayı bırakıyorum.

Ey sevgili ve müşfik Üstadım,

Her an duanıza muhtaç talebeniz, kendi hesabıma düşünürsem, ruhen bir parça istirahat ediyorum. Fakat Üstadım ve kardeşlerim hesabına düşünürsem, ıztırabım, ye'sim birden bine çıkıyor, ruhum feverân ediyor, yine Cenab-ı Hak hesabına, itaat etmek istemiyor.

Aziz Üstad,

Âlem-i İslâma indirilen o azîm darbeler, âlem-i İslâm hesabına sizin omuzlarınıza isabet ettiğini biliyorum. Böyle olmakla beraber, ulvî ruhunuz, âli hamiyetiniz, hadden efzûn sabrınız, daha pek çok ve pek güzel hasletleriniz üzerinde en bâriz izleri gözüken şefkatiniz, zâlimler hakkında da hayır dua etmek oluyor.

Talebeniz Ahmed Hüsrev

Sıra No: 182

Babacan Mehmed Ali'nin fıkrasıdır.

Cenab-ı Vâcibü'l-Vücud ve Tekaddes Hazretlerinin, Cibrîl-i Emîn vasıtasıyla, Âhirzaman Nebîsi Peygamberimiz (a.s.m.) Efendimize gönderilen ve bugüne kadar muhafaza edilen Kur'ân-ı Hakîmi hakikatiyle ve hak sözlerle, Hakkın yaratmış olduğu kullarına tercümanlık eden ve Hakkın rızası için gece ve gündüz dua eden, hakikî saidden bir muhabbetname aldım ki, o da Üstadım Efendimin mektubudur.

Ciddî ve samimî dostumuz ve kardeşimiz bulunan Âsım Beye vardığımda müjdeledi. Beş dakika kadar görüştüm. Ve göndermiş olduğunuz emanetleri alırken öyle sevindik ki, bülbülün gül dalında seher vaktinde aşkından, ağzından çıkarmış olduğu nağmeler gibi işittik. Onun için birbirimizle ne konuştuğumuzu bilemedik. Bildiğim şu kadar ki: Yalnız ayrılırken, çok şükür Cenab-ı Allah'a, böyle envâr-ı Kur'âniyeyi neşreden bir Üstadımız varken,

Barla Lâhikası - Mektup No: 183 - s.1501

hiçbir vakit saâdetimizden mahrum kalmayız diye bildik.

Babacan

Sıra No: 183

Zeki Zekâi'nin fıkrasıdır.

Aziz ve sevgili Üstadım,

Üç haftaya yakın bir zaman oluyor ki, size mektup yazamadım. Her zaman olduğu gibi, şu günlerde dairede vazifenin çokluğu dolayısıyla, pek kıymetli olan uhrevî vazifelerim geri kalıyor ve bu cihetle teessürüm kâfi gelmiyormuş gibi, bu hafta içinde işittiğim pek acı, elîm bir haber, bir sâika gibi beni beynimden vurdu. İşittim ki, Üstadım yılanların hücumuna mâruz kalmış.

Ah, Üstadım! Vakit vakit tehacümlerine, taarruzlarına mâruz kaldığımız bu menhus hainlerin zulmünden ne zaman âzade kalacağız? Bu mülhid mütecavizler, haddini tecavüz etmeye başladılar. Artık tecavüzün bu derecesi fazladır. Bu itibarla, muazzam bir bârika-i hakikatin zuhuru yaklaştığı iman ve itikadı, bizi tesellî ediyor. Ne zaman ki, tahribat ve istibdad haddini aştı, uçurum kendini gösteriyor. "Büyük felâketler, güler yüzlü intibahlar doğurur" derler ki, pek musîb bir söz. Herhangi bir hükûmet zulmü ve istibdadı arttırdı; mazlum milletler istiklâlini kazanıyor. Şu asırda dinsizlik ve tahribat fazlalaştı. İnşaallah, mazlum ve mâsum ehl-i imanın yüzü gülecek. Parlak bir hakikat güneşi tulû edecek.

Aziz Üstadım, nâkıs kalemim, âciz lisânım, hissiyatıma tercüman olamıyor. Her dindaş gibi, benim de kalbim aziz imanımın aşkıyla çarpıyor. Hamdolsun, damarlarımızda dolaşan kan, binler senelik ehl-i hak ve imandan, irsen intikal etmiş bir mayadır.

Sevgili Üstadım, öyle anlar geliyor ki, hayat çok alçalıyor. Biz insanlar o derece eğilmek mecburiyetinde kalıyoruz. Bu fikrimle, nefsim hesabına bir hisse-i gurur aramıyorum. Menhus ve mülevves ellerin temiz bileklerimizi sıkması, sabır taşını çatlatacak kadar müellim bir hal değil midir? Tahribatın en müthiş zamanında hastalanan insaniyeti mânevî ilâçlarla tedavi etmeye çalışırken, bize musallat olan hâinlere mukabele etmek, acaba zavallı bir milletin sürükleneceği uçuruma sed çekmek için, çekilecek mezahim ve meşâk, hayatın ind-i İlâhîde makbuliyeti için sabretmek, son dereceye kadar tahammül etmek, bu fikir fakirin hayli düşüncesi neticesi bulabildiği bir hakikat...

Sevgili Üstadım, şu günleri, düşünceler ve elemler içerisinde geçiriyorum. Hadiseyi birkaç ağızdan birbirini tutmayan rivayetler gibi, dallı budaklı olarak işittim. Bendenize hadisenin cereyanı hakkında lütfen bir haber veriniz. İnsan cünun getirecek!

Sevgili Hocam, siz herkes için, beşeriyet için, zararlı olan tahribat ve âfâtın önünü almak için, gece gündüz çalışınız, kendinizi tehlikeye atın da, acı acı tahkirata mâruz kalın! Hayır, aziz Üstadım, hayır! Yüce dâhî, hayır! Sizin nasibiniz bu değil. Size verilecek mükâfat bu olamaz. Bu hâletler, olsa olsa üç-beş dinsizin ve birtakım Cehennem yolcularının çılgınlığıdır. Bu hale sabretmek ve ehemmiyet vermemekle, pek yüce mükâfatlara mazhariyetler kesb ediyorsunuz. Siz asla ve kat'â müteessir olmayın. Ne kadar vahşiyâne ve zâlimâne olursa da, dönüp arkanıza bakmayın. Size açılan mânevî âlemlerin kapılarına doğru ilerleyin. Yürüyün, yürüyün, tâ nâmütenâhi yürüyün. Gittiğiniz yerlerde, uzaklaştığınız âlemlerde bizim gibi yaralı, âciz, zayıf, pür-kusur, kemter biçareler için de, müebbed bir istirahat ve saâdet yatağını hazırlayın.

Zekâi

Sıra No: 184

Zekâi'nin fıkrasıdır.

Kalbim derin bir ihtiyaç ve iştiyak içinde, şu mübarek günlerde, Üstadımın ziyaretini arzu ediyor. Nasıl ki, yaz günlerinin sıcak demlerinde bilumum nebatat, yağmura ihtiyaç hissederse, Zekâi de Üstadımın nasihatlerine ve telkinlerine öylece müştak ve muhtaçtır.

Üstadım, eyyâm-ı mübareke pek çabuk gelip geçti. Benim gibi mânevî yaralılarından mecruh biçareler, böyle mübarek günlerde, elbette kusurlarının affını ve meşru emellerinin husulünü, Hallâk-ı Âlem'den temenni ve niyaz etmişlerdir. Cenab-ı Allah, mâh-ı gufrânın kudsiyeti hürmetine, kusurlarımızı af ve mağfiret eylesin. Âmin.

Sevgili Üstadım, bu defa üç gün izinle Atabey'e gidip, ebeveynimi ve âhiret dostlarımızı ziyaret ettim.

Ah, Üstadım, bazan zahirî hadisat insanı çok düşündürüyor. Gayr-ı ihtiyarî, ruhu garip ve rikkatle karışık bir ıztıraba düşürüyor. Bu anlarda, hayatın kararsızlıklarından mütevellit yeis, bizi müteessir ediyor. Şefkat ve merhamete hasret çekiyoruz.

Üstadım, öyle zannediyorum ki, âcizleri, hayatın ihtilâta mecbur eden ahvâlinden uzaklaşamadıkça, kalbim ârâmgâh-ı lezzetinde tam bir sükûnu bulamayacak. İnşaallah, duanızın himmetiyle, o anlara da selâmetle vâsıl olacağım.

Barla Lâhikası - Mektup No: 185 - s.1502

Bu hissiyatımı izah etmek, anlaşılmış bir ruh için zaid değil midir?

Aziz Üstadım, emsal-i kesiresiyle Üstadımızın riyaseti altında müşerref olmaklığımızı dilediğim Îd-i Fıtrınızı tebrik vesilesiyle, takdim-i ihtirâmât eyler, muhterem ellerinizden ve ayaklarınızdan öperim, sevgili Üstadım.

Günahkâr talebeniz Zekâi

Sıra No: 185

Âhiret hemşirelerimden Müzeyyene'nin fıkrasıdır.

Sevgili Üstadım,

İki aya yakın zamandan beri, gelen âhiret kardeşlerle selâmınızı alıyorsam da, benim gibi âcize bu talebenin, sizin her vakit nurlu nasihatlerinizi dinlemeye ihtiyacı olduğundan dolayı, haftaları bütün mahzuniyetle geçiriyorum. Evet, zaman oluyor ki, gözlerimden dökülen yaşları, nurlu risaleleri okumakla teskin ediyorum. Zaman oluyor, kalbim mütemadiyen ağlıyor. Hele şu mübarek Ramazan, birkaç müfsidin kalbimize saldığı hançerin acısını kalben, bütün gün için için ağlamakla geçiriyoruz.

Nihayet, aldığım bir haber üzerine, yine eskisi gibi âhiret kardeşlerimizin, sizi ziyaret etmekten mahrum olmadıklarından memnun oldum. Yalnız mübarek ibadethanenin ve bütün ehl-i iştiyakın sizin duanızdan mahrum kaldığına çok acıyorum. Hattımın noksanlığı ve zayıflığı dolayısıyla risaleleri yazamadığımdan beni affediniz. "Şu zamanlarda dünyayı sevmez olduğumuz halde, kurtulamadığımıza çok müteessirim. Issız sahralar, susuz çöller, kimsesiz yerler ruhumuzun meskeni oluyor. Hayalen oralarda dolaşıyoruz. Evet, birşey arıyoruz. Heyhât! Aradığımız gün hem çok uzak, hem çok yakın görülüyor. Daha ne kadar bu hal içerisinde çırpınacağız?" diye feryad eden kardeşlerimizin hissiyatına bu âcize, bu fakire iştirak ediyorum.

Âcize talebeniz Müzeyyene

Sıra No: 186

Ahmed Hüsrev'in fıkrasıdır.

Senelerden beri zâlimlerin pençe-i zulmünde inleyen bu biçare Müslüman kardeşlerinizle geçirmekte olduğunuz bu mübarek bayramın belki dokuzuncusunu hücra köşelerinde, dostlarınızdan uzak, akraba ve taallûkatınızdan mahrum bir vaziyette, teâlî ve terakkisi için çalıştığınız cemiyet-i İslâmiyye arasından uzaklaştırıldığınız bir halde geçireceğinizi hatırladıkça yüreğim parçalanıyor, ruhum azîm bir elemle yanıyor, gözlerimden yaşlar dökülüyor. Kalbimden yükselip gelen bir ses, "Ağla, hem çok ağla! Belki rahmet-i İlâhiyenin nüzûlü ve âlem-i İslâmın saâdet ve selâmeti için ağlayanlarla beraber ağla" diyor.

Bu anda kalb gözüm, bu hüzne iştirak ederek, Dicle ve Fırat ve Nil-i Mübarek gibi âlem-i gayb vâdilerinde sular akıtarak ağlıyor.

Ah, sevgili Üstadım! Ehl-i gaflet gülerken, ehl-i ilhad nefsî müştehiyatları arkasında koşarken, biz ne acı hayatlarla karşılaşıyoruz! Ah, sevgili Üstadım! Cenab-ı Hak bize saadet vermeyecek mi? Acaba bugün daha çok uzayacak mı? İhtiyarsız kendime sorduğum bu suallere yine kendim cevap verirken, teennî ve sabır tavsiye ediyorum. Ve sırr-ı g01135.gif (1096 bytes) tebşiratıyla mütesellî oluyorum.

Ey kıymettar Üstadım, sizin hüznünüze, huzurunuzda olduğum halde iştirakimi istiyordum. Öyle hissediyorum ki, ruhen hiç de uzak değilim. Bazan kendimi unutuyorum. Güya kanatsız tayeran ediyor, koca çınar ağacının arasından girerek meclisinize dahil oluyorum.

Sevgili Üstadım, Hâlıkımdan ebediyen razı olmuşum. O da sizden ebediyen razı olsun. Maalesef ziyaretinizle müşerref olamıyorum. Buna bedel Bekir Beyle takdim ettiğim ve arzu edilen şekilde yazamadığım İ'câz-ı Kur'ân'ın sayfalarını açtıkça, hakîr talebenizin her sayfaya mukabil ellerinizden öpmekte olduğumu kabul buyurmanızı istirhamla, sıhhat ve selâmet ve muvaffakiyetiniz için dua ederek, el ve ayaklarınızdan öperim, efendim hazretleri.

g01136.gif (1249 bytes)

Talebeniz Ahmed Hüsrev

Sıra No: 187

Sabri Efendinin fıkrasıdır.

Dün Eğirdir'e gittim. Hulûsi Beyin ihlâslı ve sadakatli mektubunu getirdim. Nuranî kalb ve ruhtan cûş eden şu mektubun muhteviyat ve münderecatını bu fakir de tekrar ederim. Kendi hesabıma takdim ediyorum. O muhterem kardeşime bedel fakire, madem ki, Üstad-ı Muhteremim, sâni-i Hulûsi ismini vermiş. O hâlis imza sahibinin halfinde bu fakir de görünse, ifâdâtına iştirak etse, irsiyet-i mâneviyesi daha iyi sâbit ve zahir olur, emel-i âcizanesini esas gaye ve maksat bildim, efendim.

Âciz talebeniz Sabri


Barla Lâhikası, 188-196. Mektuplar - s: 1503-1505

Barla Lâhikası - Mektup No: 188 - s.1503

Sıra No: 188

Aydın'lı İsmail'in fıkrasıdır.

Sizin tatlı Sözlerinizi yazmaya başladım ve yazmaya doyamıyorum. Ve sizin tatlı Sözlerinizi yazmaya başladığım anda, ruhumda bir ferahlık hissediyorum. Aynı zamanda sizi hiçbir türlü unutamıyorum. Ve daima sizin mektubunuzu yazmak istiyorum.

Talebeniz İsmail

Sıra No: 189

Aydın'da Doktor Şevket'in fıkrasıdır.

Nuranî ve çok kıymettar eserlerinizi okuduk, nurlu ve feyizli eserlerinizin tesiriyle parlayan kasvetli kalblerimizle, siz Üstadımıza ebediyen minnettar ve medyun-u şükran bulunduğumuz gibi, Risaleleri bizlere okutturmaya ve yazdırmaya sebep olan, Hâfız Zühdü Efendi kardeşimizi de, daima hayırla yâd etmekten kendimizi alamıyoruz. Kendilerine fiyat takdir edilemeyecek derecede kıymete mâlik bulunan muhterem Risalelerinizi yazıp ikmal etmemize, Cenab-ı Hakkın bizi muvaffak kılması için, Üstad-ı Ekremimizin dua ve himmetlerine muhtaç bulunuyoruz.

Talebeniz Doktor Şevket

Sıra No: 190

Ahmed Hüsrev'in fıkrasıdır.

Sevgili müşfik Üstadım Efendim Hazretleri,

Arz-ı hürmet ve iştiyakla el ve ayaklarınızdan öperim. Hulûsi Beyin suallerine verilen cevaplara ait cihandeğer kıymetli, nurlu, feyizli sözlerinizi iki gün evvel aldım. Suallerin cevapları o kadar lâtif idi ki, ne okumaya doyabildim ve ne de idrâkim kadar olsun hakkıyla kavrayabildim.

Muhyiddin-i Arabî Hazretlerinin makbûlînden olduğu halde, hatâsının ve her kitabında mühdî olamamasının esbabı, o kadar amîk bir şekilde ve o derece ince bir tarzda izah buyuruluyor ki, bu âli dersinizi sair kardeşlerimle beraber okudum. Dedim: "Aziz kardeşlerim, bu âli dersten istifade ediyor, mühim birşey anlıyorum; fakat zübde edemiyorum, zihnimde toparlayamıyorum. Siz ne dersiniz?"

Hâzırûn, dersimizin yüksekliğine işaret ederek, İslâmiyetin ardı ve arkası kesilmeyen hücumlara mâruz kaldığı bir zamanda, bu nurlu eserlere kavuştuğumuzdan dolayı, binler teşekkür ettik. Bilhassa doktora verilen son cevap haşiyesinin letâfeti, yüzümüzde âsârını göstermişti.

Bir taraftan hınzır etinin hurmeti esbâbı, illeti, gayet güzel bir surette izah edilmiş, diğer taraftan da âli müfekkirenizden parlayan nurlarla, hem de pek yakında dünyanın ufuklarında İslâmiyetin güneşinin parlayacağına işaret buyuruyorsunuz. Cenab-ı Hak sizden hadsiz, hesapsız razı olsun.

Sevgili Üstadım, âciz talebeniz, bu acziyle mânevî himmetinize iltica ediyorum. Ve öyle ümit ediyorum ki, Hallâk-ı Kerîmim beni ihtiyarım olmayarak istihdam ettiği bu vâdide, duanız himmetiyle, inşaallah bir idrak ve bir kabiliyet ihsan buyuracaktır.

Hakir talebeniz Ahmed Hüsrev

Sıra No: 191

Said'in bir fıkrasıdır.

g01137.gif (2499 bytes)

Aziz, sıddık, fedakâr ve vefâdâr kardeşim Kürt Bekir Bey,

Maatteessüf, bilmecburiye nâhoş ve mâlâyâni sayılacak bir bahis söyleyeceğim. Fakat bu bahsim, hakikî hamiyetperver Türkçülere karşı değil, belki frengîlik hesabına sahtekâr bir surette Türkçülüğü kendine perde eden mütecavizlere karşı söylüyorum. Şöyle ki:

Mülhid münafıkların en son ve alçakça ve vicdansızca aleyhimizde istimal ettikleri bir silâhı şudur ki, diyorlar: "Said Kürttür; bir Kürdün arkasında bu kadar koşmak hamiyet-i milliyeye yakışmaz." Ben bu münafıkların vicdansızca desiselerine karşı değil, belki safdillerin temiz kalbleri bunların sözleriyle bulunmamak için diyorum ki:

Evet, ben başka memlekette dünyaya gelmişim. Fakat Cenab-ı Hak beni bu memleketin evlâdına hizmetkâr etmiş ki, dokuz sene mütemadiyen bu memleketteki milletin ondan dokuz kısmının saadetine kendi dilleriyle hizmet ettiğim, bu havalideki insanlara malûmdur.

Hem ben bu memlekette Hulûsi, Sabri, Hafız Ali, Hüsrev, Refet, Âsım, Mustafa Çavuş, Süleyman, Lütfü, Rüşdü, Mustafa, Zekâi, Abdullah gibi yirmi-otuz Müslüman Türk gençlerini adeta yirmi-otuz bin millettaşlarıma tercih ettiğimi ve onları o otuz bin adam yerine kabul ettiğimi, bu dokuz senedeki Türkçe âsâr ile ve hizmetle göstermişim.

Evet, ben bin gafil ve âmi Kürdü, bir Türk olan Hulûsi'ye karşı tutmadığımı ve bin cahil Kürdü, birer Türk olan Âsım ve Refet'e mukabil göremediğimi ve bir genç olan Hüsrev'i bin âmi Kürtle değişmediğimi ehl-i dikkat ve benim ahvâlime muttali olanlar tasdik ettikleri halde, frengîlik namına ve ilhad hesabına, Türkçülük perdesi altında,

Barla Lâhikası - Mektup No: 192 - s.1504

sahtekâr bir milliyetperverlik suretinde ve hodfuruşluk cihetinde bana tecavüz edenler ve Türk milletini ve milliyetini zehirleyen mülhidler bilsinler ki, ben millet-i İslâmiyenin en mühim ve mücahid ve muazzam bir ordusu olan Türk milletine binler Türk kadar hizmet ettiğimi binler Türk şahittirler. İşte bana Kürt diyen ve itham eden, zahir hamiyetperverlik gösteren sahtekârlar, bu millete ne gibi hizmet ettiklerini göstersinler.

Bu firavuncukların enâniyetini kabartan mahviyetkârâne söz söylemek câiz olmadığından, bilmecburiye o mütekebbirlere karşı izzet-i ilmiyeyi muhafaza etmek için, söylenmeyecek ve izharı münasip olmayan uhrevî hizmetlerimi Cenab-ı Hakkın affına güvenerek izhar ettim.

g01138.gif (1247 bytes)

Said Nursî

Sıra No: 192

Zekâi'nin fıkrasıdır.

Aziz Üstadım,

Bu elîm hadisat hususunda sabır ve tevekkülden bahsetmek, bilirim ki, zaiddir. Esasen bizim gibi hayatın cüz'î ıztırabından ah ü enîn eden kemterlere, sabır ve tevekkül gibi define-i saadet ve necâtın kıymetini siz öğrettiniz. Hamd olsun, günden güne bu kelimelerin mefhumunu daha iyi kavrıyoruz ve takdir edebiliyoruz. İlk zamanlarda, yani Nurlara çok uzak olduğumuz gaflet zamanları, hayatta, hadisatta, herşeyde sabır ve tevekkül bizlere zahiren acı ve kabil-i hazım değil gibi geliyordu, öyle görüyorduk. Fakat bu hususatı bihakkın telkin ve tenvir buyuran Üstadımızın irşadı, bizim nazarımızda sathî ve zahirî şeyleri silmektedir. Bu fakirin ve günahkârın en ziyade medar-ı süruru olan birşey varsa, o da ancak akıl ve fikir ve bahr-ı muhit-i kebirden bir katre nisbetinde kalb gözüyle hakikî nurları görüp muvakkat bir an ve zaman için mütelezziz olmasıdır.

Sevgili Üstadım, hamd olsun, kardeşlerimiz fikren ve ruhen hal-i terakkidedirler. İnşaallah, mânen ve nazar-ı İlâhîde de terakki ediyorlar. Yirmi Yedinci Mektup gittikçe coşan berrak bir şelâle gibi çağlamaktadır. Yegâne arzum ve emelim, tarîk-i selâmet saliklerinin kesretini ve elimizdeki mecmua-i hakaikin daha çok kıymetli ve temiz ellerde dolaştığını görmektir. İnşaallah, zaman bu mukteza-yı hak ve hakikati icra edecektir. Acizleri, bu ümit ve intizarla hayırlı âkıbeti Cenab-ı Haktan temenni ediyor. Ve şimdilik gayyûr, sadık, müttakî ağabeylerim ve kardeşlerimin meziyetleriyle ve temiz kalbleriyle ve hüsn-ü niyetleriyle iftihar ediyorum. Nurlarla, projektörlerle, semavî yıldızlarla ezelî bir iman gibi mânevî toplarla mücehhez olan sefine-i mâneviyemizin şu zamanın dalgalarından, kasırgalarından âzâde kalmasını Cenab-ı Hallâk-ı Âlemden yalvarırken, müteveccih olduğumuz, hilkat-ı âlemlere bâis ve bâdî olan iki cihan serveri, âcizlerin senedi Cenab-ı Peygamber Aleyhissalâtü Vesselâm Efendimizin ve etbâı ezvacının sefinemizin erkân ve etbâıyla müttefik olduğu ümit ve imanını besliyorum. Acizleri ise, mânen her an zarar ve ziyan içinde bir taraftan ıslah-ı hal edememiş, hasara uğrayan mukaddes bilgilerin tashih ve takviyesine muhtaç, diğer taraftan nefsin hücumuna mâruz ve huzuzatına müptelâ, öbür taraftan günahlarına mukabil olmayan cüz'î bir ubudiyetin saadet-i ebediyeyi bihakkın temine kâfi gelemeyeceğinden korkup kusurlarımın cezasının tahayyülünden an bean müzmahilim. Bizler kendi ubudiyetimiz ve bu nâkıs hizmetimizle bize delil, bir mürşid ve bir şefî olmadıkça saadet-i ebediyeye vasıl olmak ne kadar uzak! Heyhât, hayat-ı dünyeviye düm düz değil. Hissiyat-ı beşeriye tebeddüle pek müstaid.

Aziz Üstadım, madem ki bizi talebeliğinize ve kardeşliğinize, hattâ kabule lâyık olmayan vatandaşlarınızı ve mecruhları huzurunuza ve arkadaşlığınıza kabul buyurdunuz. Ve bizim yaralarımıza devâ olacak semavî eczahane-i kudsiyeden ilâçları bize gösteriyor ve istimal ediyorsunuz. Lütfen şu âciz talebelerinizin feryatlarına acıyarak bir an evvel bizi tedâvi edin de yaralarımız kabuklansın, kurusun. Ondan sonra esas mühim vazifelerimizi ifâ etmeye başlayalım. Bizim yaralarımıza devâ olacak iksirler ve tiryaklar sizde mevcut iken şifâyı ve delâlet-i âliyelerini zat-ı fâzılânelerinden umarız.

Sefine-i mâneviyenizin ilânat müvezzii talebeniz Zekâi

Sıra No: 193

Âsım Beyin fıkrasıdır.

Otuz Birinci Mektubun Dördüncü Lem'ası olan Minhâcü's-Sünne, elhak çok kıymettar ve emsâli bulunmayan risale-i şerifedir. Takdir ve tahsine bihakkın elyak, medih ve senâya şâyeste olup, ne kadar medhedilse yine azdır. Her gören ve her okuyan ve dinleyen meftun oluyor. Hattâ meşrepçe Alevîlik, Sünnîlik cihetinde müfrit olanlar bile, son derece takdir etmektedirler. Müfrit meşreplerin birbirine karşı adamları dahi, hiç itiraz edemeyip münakaşa kapısı açamıyorlar.

Asım

Barla Lâhikası - Mektup No: 194 - s.1505

Sıra No: 194

Ahmed Hüsrev'in fıkrasıdır.

Muhyiddin-i Arabî Hazretlerinin meşrebini izah edip noksaniyetini beyan eden nurlu beyanatınızdan çok istifade ettim. O meseleye ait evvelki dersinizden anlayamadığım cümleler ve karanlık noktalar, bu defa başka bir tarza çevrilerek karşıma çıktığını hissettim. Ve güzel yüzlü hakikatlerini görmeye başladım. Elhak, çok tefeyyüz ettim. Kardeşim Refet Beyle beraber okuduk. Üstadımıza minnettarane teşekkürler ettik. Cenab-ı Hak, size lâyık olduğunuz ecr-i kesîri ihsan etsin. Âmin.

Ahmed Hüsrev

Sıra No: 195

Babacan Mehmed Ali'nin fıkrasıdır.

Ey benim ruh-u canım Üstadım Hazretleri,

Size karşı hakkıyla talebelik vazifesini ifâ edemiyorum ve Risale-i Nur'a tam hizmet edemiyorum. Çünkü Risale-i Nur'la tezahür eden kuvvet ve kudret, zekâvet, esrar ve envarı düşündükçe, tefekkür ettikçe kendimden geçip, bîhuş kalıyorum. Öyle yüksek yerlere çıkamıyorum. İnşaallah, Cenab-ı Hakkın izniyle, kullarına bahşetmiş olduğu en kıymettar cevahirden bin kat ziyade kıymetli bulunan Kur'ân-ı Hakîmin sırlarını izhar eden risalelerden gücüm yettiği kadar istifadeye çalışacağım. Gündüz derd-i maişetle vakit bulamadığımdan, gecenin bir kısmını o Nurlarla ışıklandıracağım.

O Nurları yazdıkça kalemim ve kalbim gayet şirin ve ruhânî bir sevinç hissediyorum. Cenab-ı Hakka nasıl hamd ve şükredeceğimi bilemiyorum. Bazan o Risale-i Nur'un envârına karşı ihtiyarım elimden gidiyor. Gafletli geçmiş zamanımı düşündükçe mahzun ve mükedder bulunuyorum. Bu Nurları bulduktan sonra istikbalimi gördükçe kahkahayla gülüyorum, ferah oluyorum ve müferrah oluyorum. On beş senedir böyle bir hizmeti arzu ediyordum. Dünyanın çok safahat-ı hayatını ve zevkiyatını gördüm. Bu ebede karşı arzuyu tatmin ve işbâ etmiyordular.

İşte tam o arzuyu tatmin ve temin edecek gıdayı Risale-i Nur'da buldum, elhamdü lillâh. Şimdiye kadar nefsim dünyanın zahirî zevklerine kapılmış ve beni diğer bir âlemin zindanlarına kadar sevk etmeyi kurmuş ve bir derece muvaffak olmuştu ve bana binmişti. Şimdi 1 olan Cenab-ı Mevlâ ve Tekaddes Hazretlerine hadsiz hamd ve şükrediyorum ki, Said isminde bir zatın vasıtasıyla esrar-ı Kur'âniyeyi benim imdadıma yetiştirdi. Nefs-i emmarenin o beliyesinden kurtuldum. On beş senedir, hakikate giden yolu aramak için çok kapılar çaldım. Çoklarında dünyaya ait ziynetleri gördüğümden geri çekildim. Fakat lillâhilhamd, tam bir kapı buldum. Cenab-ı Hak beni o kapıya tam hizmetkâr yapıp sebat versin. Bu zulmetli asırda hakaik-i imaniyenin envarını neşreden Risale-i Nur, ne derece parlak olduğu ve herkese menfaatli bulunduğu inkâr edilmez. İnkâr edilse, bilmemezlikten ve anlamamazlıktandır. Anlayana sivrisinek saz gelir, anlamayana davul zurna az gelir. Cenab-ı Hak gözlerimizin perdelerini kaldırsın, hakaiki hakkıyla bize göstersin. Âmin.

Babacan Mehmed Ali

Sıra No: 196

Binbaşı Asım Beyin fıkrasıdır.

Muhterem Üstadım Efendim,

Her defa olduğu gibi, bu kere de, nâmüstehak olduğum halde hakk-ı fakirânemde lütuf ve ibzal buyurulan iltifatât-ı bînihaye bu fakiri mestediyor. Ne yapacağımı şaşırıyorum. Ancak Cenab-ı Lemyezel Hazretlerinin lütf u kerem ü ihsanına hamd-ü şükr ü senâ ederek risale-i şerifelere sarılıyorum. Ve lezzet alıp, siz Üstadımı karşımda ve yanımda bulup mütehayyir ve mütefekkir olarak bahr-i sürura dalıp gidiyorum. Ve bu halin devam ve tezyîdini eltaf ve inayet-i Sübhâniyeden niyaz ediyorum. Nasıl etmeyeyim, ya Hazret? Fakire bunca iltifattan başka, hele bu defaki lütufnâmelerinin başına, birçok tavsiften sonra "Hizmet-i Kur'âniyede kuvvetli arkadaşım ve tarik-i Hakta ve ebed yolunda enîs yoldaşım" kelimat-ı lâtîfesi, bu cihan-kıymet kelâmlarınız, benim gibi fakir, hakir, muhtaç bir kardeşinize karşı ibzal ve himmet buyurulması, sizin büyüklüğünüze ve daha doğrusu Gavs-ı Âzam Şeyh Geylânî (kuddise sırruhu'l-âlî) Hazretlerinin teveccüh, dua, himaye ve muhafazası olduğuna nasıl iman etmeyeyim? Nasıl ki, bu defa Gavs-ı Âzamın ihbârât-ı gaybiyesi risale-i şerifesini gördüm, okudum, yazdım. Gavs-ı Âzam, âzam-ı aktâb olduğunu bilir ve kalben tasdik ederiz ve ziyade muhabbet etmekte iken, bu defa bu kanaat, bu muhabbet tasdikimi kat-ender-kat ziyadeleştirdi ve takviye etti. Ve Hazret-i Şeyhe iman ve muhabbetimi habl-i metin ile bağladı. Nasıl bağlanmayayım? Bu keramet ve ihbar-ı gaybiyesi ki, hakikat fışkıran ve ruha hayat bahşeden sözleri söyleyen, haber veren öyle bir sahib-i menba-ı kerâmât ve hakikat olan Hazret-i Gavs-ı Âzam, Üstadımın üstadıdır.


Barla Lâhikası, 196-201. Mektuplar - s: 1506-1508

Barla Lâhikası - Mektup No: 197 - s.1506

İşte bu keyfiyet, Üstadıma olan incizap, merbutiyet ve teslimimi bir kat daha tarsîn etti ve yıkılmaz ve tahrip edilmez bir kale hükmünü aldırdı. Madem bu fakir, bu muhkem kaledeyim, hariçten ve hiç kimseden pervam yok. Ve haricin taarruz ve kıyamına da mukabil taarruz ve hücumlar his ve kuvvetini elde ettim. Lütuf ve inâyet-i Bâri ile, Gavs-ı Âzam'ın teveccüh ve duasıyla siz Üstadıma kavuştum. Hâzâ min fadl-i Rabbî.

Bâri' Teâlâ ve Tekaddes Hazretlerinden dilerim ve niyaz eylerim ki, âhir ömrüme kadar bu yolda hatve-endâz olayım ve buyurulduğu gibi "sıddık, fedakâr, hakikî âhiret kardeşiniz ve hizmet-i Kur'âniyede kuvvetli arkadaşınız ve tarik-i Hakta ve ebed yolunda enîs yoldaşınız" olmaya bihakkın kesb-i istihkak ve liyakat edeyim. Ve minellahi't-Tevfîk.

Ya Üstad-ı Ekremim,

Size, yani Risale-i Nur'a hüsn-ü hat ve daha doğrusu tâzim, tekrim, hürmet, samimiyet, muhabbet ve teslimiyetimin binde birini takdim edemiyorum. Âciz kalemim ve lisanım, hissiyat ve ruhumun tercümanı olamıyor.

Ruhumun siz Üstadıma karşı incizap ve mahbubiyeti, yüzde beş şahsınıza karşı ise, doksan beşi neşr-i envâr-ı hakikat ve dellâllığında bulunduğunuz Kur'ân-ı Hakîm şerefine tâzim ve tekrimdir. Öyle kanaat ve imanım var ki, sizin nur ve hakikat fışkıran Sözleriniz, Kur'ân-ı Hakimden muktebes tefsiridir. Takdir, tahsin, medih ve sitayiş etmeyen ve muhabbet ve merbutiyet beslemeyen insan değildir ve daha doğrusu merdud-u İlâhî ve Peygamberî olanlardır. Cenab-ı Hâlık-ı Lemyezel Hazretleri bu gibilere de tarik-i Hakkı nasîbedâr eylesin. Âmin, bihürmet-i seyyidi'l-mürselîn.

Sevgili Üstadım, hemşirenizin hastalığının had devresi geçmiş; evvelce arz etmiştim. Yüzde yirmisi mevcuttur. Henüz yataktan kalkmadı. Kuvvet ve iktidarı yok. Namaz kılabiliyorsa da vücudu titremekte ve ara sıra arızaya mâruz kalmaktadır. Lehü'l-hamdü ve'l-minne, çok şükür Cenab-ı Hakkın lütûf ve keremine ve bugününe, mazinin sıkıntı ve elemi geçti. Hal-i hazırına şükür ve istikbale tevekkülle meşguldür. Ve siz Üstadıma dualar ediyor ve diyor ki: "Şu nur ve hakikat-i Kur'âniye risale-i şerifeleri imdadıma yetişti." Hele Otuz Birinci Mektubun İkinci Lem'asındaki sabır ve tahammül ve şükür bahsine o kadar bağlanmıştır ki, mezkûr risale-i şerifeyi evvel ve âhir ve bilhassa hastalığı sırasında müteaddiden fakire okutmuş ve Cenab-ı Hakka hamd ü senâ etmiş ve diğer Üçüncü Lem'ayı ve sair risale-i şerifeleri okutup dinlemekte ve gözyaşları dökmektedir. Elhamdü lillâhi hâzâ min fadl-i Rabbî.

Bunlar ve diğer risale-i şerifeler hakikat fışkıran, nurlar saçan bir feyizdir. Şu kadar diyebilirim ki, ehl-i dalâlet ve bid'aların en ileri gidenleri ve mülhidlerin en şenîlerini bile imana getireceğine kanaatim var-yeter ki ruhuna nüfuz edebilsin.

Çok şükür, sevgili Üstadımızın sayesinde ve teveccüh ve duasıyla bu Nurlardan mütenevvir ve mütena'im oluyoruz. Hele Gavs-ı Azam Şeyh Geylânî Hazretlerinin kerâmât ve ihbârât-ı gaybiyesini hemşireniz o kadar lezzet ve muhabbetle dinliyor ki, üç sene evvelisi hastalığa tutulduğu vakit, o halinde ve kısmen aklı başında olmadığı zamanlar bahçede ağaçların dallarını tutup, "Ya Abdülkadir-i Geylânî, ya Veysel Karânî, meded!" diye bağırıp sallanıyordu. Bu defa kerâmât ve ihbârât-ı gaybiyesini mufassal surette görmeye ve dinlemeye muvaffak oldu. Bu risale-i şerife, fakire de ziyadesiyle tesir etti, sürur ve gözyaşlarını akıttı ve akıtmakta sa'y ü gayret etti. Muhabbet ve şevkimi artırdı. Şükrümü nasıl ifâ edeceğimi bilemiyorum. Hâlık-ı Lemyezel Hazretlerine karşı vazife-i ubudiyetim noksan, iki cihan serveri Seyyidül-Mürselîn Fahr-i Âlem (sallâllahü teâlâ aleyhi ve sellem) Efendimize karşı ümmetlik vazifesinde kusur ve noksanım ziyade ve hizmet-i Kur'âniyeye karşı bihakkın sa'y ü gayret ve çalışmakta kusur ve noksanım çok olmakla beraber, fakiri siz Üstadımla beraber bulundurup, hâdim-i Kur'ân kardeşlerle birleştirip, hizmet-i Kur'âniyeden-velev ki bir bahr-i ummandan bir katre olsun-fakire hisse verilse, kendimi mes'ut ve bahtiyar addederim. Hamd ü senâ ve şükrüme hadd ü pâyân göremem. Bütün okuduğum arkadaş ve kardeşlerin hepsi hep takdir ve tahsin ve tasdik ediyorlar ve kanaat-i kâmilede bulunuyorlar. Hizmet-i Kur'ân'a şevk ve gayretleri tezayüd ediyor ve bu kafilede ve bu dairedekilere gıpta ediyorlar. Cenab-ı Hâlık ümmet-i Muhammed'in (a.s.m.) kalblerine ilham versin, ruhlarını nurlandırsın, saâdet-i dâreyn ihsan buyursun.

Kardeşiniz, fakir ve muhtaç Asım

Sıra No: 197

Vezirzâde Mustafa'nın fıkrasıdır.

Üstadım,

Beş vakit namazdan sonra, hakk-ı fâzılânelerinize duacıyım ve duanızı rica ediyorum. Mesleğinize ve neşrettiğiniz Risale-i Nur'a karşı hissiyatımı, dilimle beyan edemiyorum. Ben ümmîyim, sair kardeşlerim gibi ifade-i meram edemem.

Barla Lâhikası - Mektup No: 198 - s.1507

Fakat felillâhilhamd, kalb ve ruhum Risale-i Nur'un tesirâtıyla intibaha gelmişler.

Kalbimin intibahını rüyalarımla anlıyorum. Zaten bu gaflet ve zulmet zamanının yakaza âlemini, ağır bir uyku âlemi; ve uyku âlemini ise, bir derece yakaza âlemi görüyorum. Onun için siz Üstadıma karşı rüyalarımla size arz ediyorum.

İşte, bu rüyamın hülâsası şudur ki: Bir camide sizinle beraber bulunuyoruz. Avlusunda bazı talebe arkadaşlarımla temizlik yapıyoruz. Bir otomobil zuhur etti. Mescidin yakınında duruyor. İçinde Resul-i Ekrem (a.s.m.) bulunuyor. Sonra bir dere açıldı, fasıla verdi. Tabirini siz Üstadıma havale ediyorum. Yalnız ben bundan hissediyorum ki, Resul-i Ekremin (a.s.m.) sünnet-i seniyesini ihyâya çalışan ve neşreden Risale-i Nur, Resul-i Ekremin (a.s.m.) takdir ve tahsinine mazhar olmuş ki, imdâd-ı ruhânîyle camimiz olan bu vilâyete mânevî teşrif etti. Fakat ehl-i dalâlet, desiseleriyle sünnet-i seniye hizmetkârlarını müşevveş ediyorlar. Üstadlarıyla görüşmemek için mâniler teşkil ediyorlar.

İkinci rüyamın hülâsası şudur ki: Bir mezaristanın nihayetlerinde kesretli harmancıların buğday savurduğunu ve ileride iki kapılı muhkem bir kale gibi yapılmış bir saray içinde Hazret-i Gavs-ı Geylânî oturmuş, gayet kalabalık insanlar varmış, gördüm. Ziyaret ettim. Tabirini siz Üstadıma havale edip, fakat bundan hissediyorum ki, mezaristan geçmiş zamandır. O harmanlardaki kesretli buğdayları savuran, bu zamandaki Risale-i Nur'un naşirleri ve talebeleridir ki, ruhların mânevî rızkını yetiştiriyorlar. Hakikat tanelerini evham ve hayâlât samanlarından tasfiye ediyorlar. Bu talebelerin Üstadının en mühim bir üstadı olan Hazret-i Gavs-ı Geylânî, muhkem kale gibi bir sarayda oturduğunu ve onlara üstadlık ettiğini ve o etrafındaki kalabalık da ve kendi fazla meşguliyeti, keramet-i Gavsiyyesiyle izhar ettiği gibi, Risale-i Nur talebelerine karşı himmet ve duasıyla fazla meşgul olduğunu fehmediyorum.

Ümmî talebeniz Mustafa

Sıra No: 198

Hâfız Ali'nin fıkrasıdır.

Muhterem Üstadım,

Birinci, İkinci Sözler çok ellerde dolaştıkları için, okunmaz bir halde idiler. Kezâ, istinsah ettim. Kalbime geldi ki, "Acaba şu İslâm ve iman hücceti olan Sözler'de bir sırr-ı tevafuk var mı?" diye baktım, gördüm, elhamdü lillâhi hâzâ min fadl-i Rabbî dedim. Anladım ki, risalelerde umumiyetle bir kütle-i i'câz ve Şems-i Sermedî'nin sönmez bir ziya-yı hakikati görünüyor. Nasıl ki, Kur'ân-ı Hakîm bütün dünyaya, ins ve cinne bin küsur seneden beri nidâ edip, düşmanlarını iskât ve dostlarını müferrah edip, hükmü kıyamete kadar bâkidir. Öyle de, Kur'ân-ı Hakîmin hakikî müfessiri olan Risale-i Nur ve eczaları, bu zulümatlı perdelerin altından kendilerini gösterip neşr-i envar ettikleri gibi, inşaallah, bir zaman olacak, zulümat perdelerini yırtarak, bütün dünyaya hitap edip, Kur'ân-ı Mucizü'l-Beyânın mucize-i bahiresini ispat edecektir. Cenab-ı Hak ilâ yevmi'l-kıyâm neşr-i envara hizmet eden hadimlerinin teksirini ihsan buyursun.

Hafız Ali

Sıra No: 199

Hâfız Ali'nin fıkrasıdır.

Üstad-ı Âlîşânım Efendim Hazretleri,

On bir nükteyi hâvi Mirkatü's-Sünne'yi istinsaha muvaffak oldum. Bu ziyadar lem'a şu zamanda şirkle imanın ve kötüyle iyinin temyiz ve tefriki için öyle bir cevher-i mihenk ki, memdûhu gibi gözler hakikatini görmekte ve akıl hakikatine ermekte hayran ve âcizdirler. Zaten şu zamanın pek şiddetli zulümatını yırtacak, zıddının pek fevkinde bir nûr-u lâyezâlî, Cenab-ı Hakkın rahmetinden ümit edilirdi. Elhamdü lillâhi hâzâ min fadl-i Rabbî. O nur, bilfiil risale-i Nur'da nebeân ettiği, her aklı başında olanlarca görülüyor. Değil böyle en büyük bir hakikati izah ve tefsir eden bir risale, hattâ bir ferdi ikaz için yazılan bir mektubun bile, her meşrebe bakar bir gözü, herkese yarar bir sözü bulunuyor.

Ey aziz Üstad, bizler nasıl şükretmeyelim, nasıl minnettar olmayalım ki, Cenab-ı Hak, şiddetli muhtaç olduğumuz dünyanın o koca güneşi gibi, Kur'ân güneşinin hakikî bir müfessirine bizleri kavuşturdu. Nasıl salât ü selâm olmasın ki, ol hazret-i sipeh-sâlâr-ı enbiyâ olan Şâh-ı Levlâke ki, bizlerin görmez gözlerimizi nuruyla şûledâr edip, tarîk-i müstakime sevk eyledi. Nasıl duagû olmayalım, ol Hazret-i Dellâl-ı Kur'ân'a ki, isyanımıza bakıp, bizleri halka-i irşadından hariç ve hal-i aslîmizde bırakmadı ve inşaallah iki cihanda da bırakmayacaktır.

Sevgili Üstad, her iki parçayı istinsah ederken kalbime geldi ki, asıllarını taklit etmeyeyim. Zira, üzerlerinde zahir ve ezhâr-ı tevafuku, cilve-i bedâyi başka tarzda kendini nasıl gösterecek dedim. Ve takdim-i âcizânem olan iki nüshadaki san'at-ı bedîa, akıl ve istidad-ı beşerden pek uzak bir tarzda, gûya tezgâhında ölçülerek, biçilerek, her harfi bir vezn-i kasdî ile zuhur ettiğini gösteriyor.

Barla Lâhikası - Mektup No: 200 - s.1508

Ve şu zamanın akıldan uzak eblehlerine mânen diyorlar ki, "Bizim halen üzerimizde tecellî eden cilve-i cemali, aklınızla ölçemezsiniz. Yalnız gözleriniz varsa görebilirsiniz."

Evet, baharda zeminin yüzünde san'at-ı Rabbaniyeyle her tarafta sündüs-misâl çiçeklerin açılmaları; cüz'î şuuru olan kimse, bir Kadîr-i Mutlak olan Zât-ı Zülcelâlden başkasına veremez. Öyle de, risaleler umumiyetle Kur'ân ömrünün asırlar senelerinden on dördüncü asır nevrûz-u sultânî misilli bir baharı taşıyorlar. Arı kadar aklı olan, bu baharda bu çiçeklerden istifade etmezse ne denir? Ve koca baharı görmeyen ehl-i basîrete ne denir? Ve görüp de kendini kışta zemherire atana ne denir? Heyhât kendine zîşuûr ve ehl-i zikir ve ehl-i basiret süsü verenlere!

Var ol, ey sevgili Üstad! Sen bu Kur'ânî elmaslarla, o koca baharın mübeşşirisin. "Cenab-ı Hak, maksut ve muradınıza nâil buyursun. Âmin" duasıyla dest ü dâmen-i muallâlarını öperim, Efendim Hazretleri.

Fakir talebeniz Ali

Sıra No: 200

Sâlifü'z-zikr eserler hakkında bir arîzacık da bu fakir ve âciz talebeniz takdim-i huzur-u fâzılâneleri niyetinde isem de, esasen emel ve gayelerimiz bir olduğu için, Hafız Ali Efendi kardeşimin şu mektubunun meâlini tekrarla iktifa eylediğimi arz ve hâk-i pâ-yi ekremîlerini öperim, efendim.

Pür-kusûr talebeniz Hulûsi-i Sâni

Sıra No: 201

Hulûsi Beyin fıkrasıdır.

Aziz ve muhterem Üstadım,

Nurların intişarında berk gibi bir sür'at lâzım gelirken cüz'î bir betâetten her zaman esefle bahsettiğim, malûm-u âlîleridir. Yakın vakitte bazı müştaklar daha söz dairesine iltihak ettiler. Kalbime gelen bir ihtarla keyfiyet-i intişarı düşündüm ve şu hakikatleri hissettim, hattâ kani oldum:

Mübarek Sözler ve Mektuplar tamamen olmasa bile bu muhitte de hem de yazılmadan hayli intişar etmişler. Civar diğer vilâyet kazâlarında, bu âsârı görmek ve işitmek isteyenler çok varmış. Fesübhânallah, bu kadar cüz'î ve nâkıs hizmetten bu derece fayda elde edilmesi de gösteriyor ki, bu Sözler ve Mektuplar hakikaten "Nur" isminin tecellîleridir ki, suhuletle intişar ediyorlar. Bu hal karşısında hayretle tefekkürde iken, Bismillah ismini alan Birinci Söz, hatırıma getirildi. Ve şöyle düşünmeye başladım. Dünyaya arkasını çeviren Üstad, Hazret-i Gavs'ın teşvikiyle belki delâletiyle Kur'ân'ın gayr-ı mekşuf bir hazinesinden Bismillah ile giriyor, Kur'ânî tarlaya Bismillah diyerek Sözler tohumunu ekiyor, Furkanî bahçeye Bismillah diyerek nurlu Mektuplar çekirdeğini dikiyor. Emr-i İlâhîye imtisâlen ekilen tohum ve dikilen çekirdeklerin inkişaf ve intişarları şüphesiz harika-âsâ olur.

Birinci Sözdeki temsilde seyahat eden mütevâzi zat, tamamen Üstadımızdır. Nebat, ağaç ve otların ipek gibi yumuşak kök, damarları nasıl Bismillah tesiriyle, yer altında sert taşı toprağı delip, geçiyorsa, aynen onun gibi, Bismillah ile mevkî-i intişara vaz olunan Sözler de, harika bir tarzda arza yayılıyor. Ve en münevver ve mükemmel meyve olan beşerin mü'minlerinin kalblerine nüfuz ediyorlar. Bu bid'atların kesreti ve muharriplerin bolluğu devrinde Bismillah ile gars olunan Nur fidanının yaprakları olan, diğer Sözler ve Mektuplarla, bu kudsî fidanın dal ve budakları olan Hizbü'l-Kur'ân ve bu hizbin esası ve seyyidi olan muhterem Üstad da bir hıfz-ı gaybîye mazhar bulunuyorlar.

Şems-i Risaletten gelen Kur'ânî Nurların evvelen Üstada ve buradan da biz biçarelere, bizlerden de diğer müştaklara, ilh. intikal etmekte olduğunu tasavvur ettim. "Elhamdü lillâh" dedim. Mühim bir rüyamda arz ettiğim vecihle, Sözlerinizin mü'minlere intişarına küçük cemaatiniz inayet-i İlâhiyle âhize, vasıta olmuşlar. 1 g01140.gif (1745 bytes) sırrına mazhariyetle mânevî galebeyi temin, merkezdeki mürşidlerine müteveccih ve murakıp küçük bir halka-i tevhidi teşkil edenler gibi, bu küçük cemaatinizin herbiri arkasında, bir nisbet-i mütezâyide-i muntazama ile artan, mahrut şeklinde zümre-i muvahhidîni görür gibi oldum. Allahu ekber dedim. Bu kudsî tasavvuru, kardeşlerimize aşağıdaki levhayla daha ziyade izaha çalışacağım. Bu nurlu tefekkür, bana büyük bir ümit bahşetti. Muallim Cudî'nin kasidesindeki şu mısraı da derhatır ettirdi.

Bir kıbleye bağladı kulûbu
Cem etti kabâil ve şuûbu
Mevlâya muhabbeti müsellem
Sallâllahü aleyhi ve sellem.

İşte, ittibâ-ı sünneteHAŞİYE pek büyük ehemmiyet veren muhterem Üstadımız da,


Barla Lâhikası, 201-208. Mektuplar - s: 1509-1511

Barla Lâhikası - Mektup No: 144 - s.1509

bu asırda 1 g01141.gif (1385 bytes) sırrınca, içlerine saçılan nifak tohumu yüzünden, hergün biraz daha tevhidi bırakanları, bir kıbleye bağlamak için, Sözler ve Mektubat namındaki Nurlu eserlerle ehl-i imanı irşada çalışıyor. Küffara, hattâ cin ve şeytanlara dahi, mebde-i nüzulündeki gibi, nusûs-u Kur'âniyeyi ilan ediyor. Mahfî i'câzı izhar ediyor.

Vahdetü'l-vücuda dair olan risaleyi mühim zatlara okuduktan sonra, bir sevk-i mâneviyle, ihtiyarsız, bir yere daha gittim. Orada vahdetü'l-vücud meşrep sahibi âlim bir zatı hazır buldum.* Vahdetü'l-vücud hakkındaki mektubu okudum. Daha doğrusu, ihtiyarsız olarak okudum. Müstemî olan o mühim âlim, bidayette cüz'î itiraz parmağını uzatmak istedi. Sonuna kadar dinlemesini ihtar ettim. Tamamen okuduktan sonra, o zat hayretinden Sözler'in büyüklüğünü ve "Bu zamanda böyle büyük kelâmı acaba kim yazabilir?" diye merakı ve suali üzerine, Kur'ân'ın feyzine mazhar olan Üstadımızı haber verince, o zat tamamıyla arz-ı teslimiyet eyledi.

İşte, ihtiyarım olmayarak bu acip tesadüf ve teslimiyette kader-i İlâhînin bu cilvesi, dâvâmıza sadık bir burhan ve tesadüf oyuncağı olmadığımıza büyük bir delildir.

2 g01142.gif (1450 bytes)

Hulûsi

Sıra No: 202

Bu gelecek iki fıkra, İkinci Sabri olan Hafız Ali Efendinindir.

Bu defa istinsahına muvaffak olduğum Yirmi Dokuzuncu Sözü istinsahım esnasında İkinci Esasın "Medarlar" namıyla, "biner mumluk elektrik lâmbaları" hizasına geldiğimde, şöyle bir fikir kalbime geldi. Kalemi bırakarak düşündüm ve düşündüğümü aynen yazıyorum:

Üstadım, beka-yı ruh ve haşir hakkında, Cenab-ı Hak tarafından bize o hakaike giden yolu göstermiş. Gösterilen hakikatin yolunda hevesât-ı nefsâniyeye hoş gelmeyen şeyler vardı ki, bize uzun ve karanlık...

İşte, şimdi serâser nur olan Sözler ve o Nur fabrikasının elektrik lambaları ve kuvve-i câzibeleri, o yolu pek parlak gösterdiği gibi, pek yakından cezb edip hemen yakın ve yakından daha yakın olduğunu göstermekle beraber, havf yerine emniyet, zakkum yerine asel bahşediyorlar. Ve fevkalgaye hikmetlerini beyanda aczimi itirafla, lisanımın döndüğü kadar derim:

3 g01143.gif (2309 bytes)

Deryâ-yı Nurun başkumandanı olan Üstadımı razı olduğun amel üzerine sâbit ve razı olacağı amelini teshil ve müyesser kıl. Âmin, bi hürmeti seyyidi'l-mürselîn.

Ali

Sıra No: 203

Serâser nur olan umum Sözler'in hakikatini beyandaki âli, gali, el yetişmez makam-ı mânâ-yı mefhumunu, değil şimdi zamanın zındıkları, tâ eski inatçı ve bunlara müşabeheti olan firavunlar, nemrutlar anlasalardı iman ederlerdi, dedim ve size çok dua ettim.

Ali

Sıra No: 204

Hulûsi Beyin fıkrası.

Yirmi Beşinci Söz, i'câz-ı Kur'ân'ı çok parlak bir tarzda ispat eden, ehl-i Kur'ân'a mesned, melce ve mahzen-i esrar; ve gürûh-u isyan ve tuğyan ve küfrâna bütün levâzımat-ı harbiyeyi câmi, mühlik bir silâhhane; yıkılmaz, aşılmaz, geçilmez bir sur; burç ve barûsu muhkem, mahûf ve müthiş bir kal'a-i polat ve bedendir.

Hakikat böyle olmakla beraber, Kur'ânî sûra dayanan Kur'ânî kaleye iltica eden çok acip ve harika Kur'ânî esrarın tetkikine koyulan, Kur'ân'ı kendilerine delil-i şefî, imam, refik, muhafız bilen hâdimü'l-Kur'ân namına esrar-ı Kur'ân'a inâyet-i Hakla muttali, hakaik-i Kur'ân'a lütf-u Hakla âşina, rumuzat-ı Kur'ân'a avn-i Hakla vakıf, müdakkik, muarrif, mübeşşir Üstadımdan şunu öğrenmek istiyor ve bunu kalben cidden çok arzu ediyorum...

Hulûsi

g01144.gif (2641 bytes)

Sıra No: 205

Aziz kardeşim Mustafa Efendi,

Bazı emarelerle ve bazı zevâtın hüsn-ü şehadetiyle bana kanaat gelmiştir ki, zatınız dahi Müezzinzâde Bekir Efendi gibi bana ciddî bir talebe ve

Barla Lâhikası - Mektup No: 206 - s.1510

samimî bir âhiret kardeşi olabilirsiniz. Hem senin merhum pederin Hacı Said Efendi, silsile-i duamda çoktan beri dahildir.

Bu defaki gayet kıymettar hediyen olan zemzem suyu ve Medine-i Münevvere hurmasına mukabil, gayet kıymettar ve ehl-i iman mâbeyninde nihayet derecede muteber ve ehl-i dalâlet başında sâika gibi tesir gösteren, Otuz Birinci Söz olan miraç ve şakk-ı kamere dair risaleyi ve vahdaniyet ve marifetullah ve muhabbetullaha dair ve ehl-i tahkik meyanında emsalsiz ve pek meşhur ve nuranî üç mevkıflı olan Otuz İkinci Sözü takdim ediyorum. Eğer zatınız hattı güzel bir zatı bulup size, kendinize istinsah etsen çok iyi olur. Fakat tashihine dikkat edilsin. Bir iki defa, kardeşim Seyyid Şefik'in muavenetiyle mukabele edilsin. Sonra Bekir Efendi alsın, kendine ve kayınpederine yazdırsın. Eğer zatınız öyle iyi bir kâtip bulamadın; aslı sana kalmak ve birkaç defa Bekir Efendiyle beraber okumak şartıyla Bekir Efendiye veya Mehmed Efendi veya Hâfız Hidâyet Efendi gibi kıymetini takdir eden ve münasip gördüğün zatlara ver, kendilerine yazdırsınlar.

Haber almışım ki, Arabî olarak eski hurufla Matbaa-i Evkafta tab edilmek izni varmış. Eğer Cenab-ı Hakkın rahmetiyle, Türkçe olarak eski hurufa müsaade-i resmî olduğu dakikada ve Bekir Efendi şu iki risaleyi Seyyid Şefik'in taht-ı nezaretinde tashihine gayet dikkat etmek şartıyla çabuk tab ediniz. Tab masrafını da kesenizden sarf etmeye mecbur değilsiniz. Çünkü, Haşir Sözüne seksen banknotu sarf ettik; üç yüz banknotu kazandık. Demek bunlar satılmayacak mallar değildir. Müslüman ruhları bunlara gıda gibi muhtaçtırlar. Yalnız iki yüze yakın aboneler bulunsa, birisi tab edilse hem fiyatını çıkarabilir, hem başka risalelerin de tab'ına medar olabilir. Halklardan sadaka kabul etmediğim gibi, kitaplarıma da sadakalarla tab'ını kabul etmem. Yalnız gayretinizi ve himmetinizi, Onuncu Söz gibi, yalnız yanlışsız ve güzelce tab'ına ve matbaadaki tashihatına sarf ediniz. Ve birinci olarak tab ettirdiğiniz risalenin masârif-i tab'iyesi ne kadar ise bana bildiriniz. Ben borç eder, para gönderirim.

Eğer tab'ına muvaffak oldunuz; zatınız, pederiniz gibi çok sevdiğiniz Medine-i Münevvere ve Mekke-i Mükerreme ahâlisine bir miktar nüsha gönderseniz çok iyi olur. Belki eski hediyelerinizden daha hayırlı hediye hükmüne geçecektir, inşaallah.

g01145.gif (1256 bytes)

Said Nursî

Sıra No: 206

Hulûsi Beye hitaptır.

g01146.gif (2478 bytes)

Aziz kardeşim,

Sizler sabah ve akşam duamda dahilsiniz. Siz dahi beni duanızda dahil ediniz. Şu âlemde mü'minin mü'mine karşı en büyük yardımı dua iledir. Eğer bir adam, dostundan emin ise ki gurura girmez; onu şükre sevketmek için, tahdis-i nimet nev'inden ona ait bir kısım ihsânât-ı Rabbaniyeyi bahsetse beis yoktur zannederim.

İşte, seni gurursuz bildiğim için bu sırrı sana açıyorum. Şöyle ki:

Ben Sözleri yazarken ihtiyarsız olarak ekser temsilâtı, şuûnât-ı askeriye nev'inde zuhur ediyordu. Ben hayret ediyordum, neden böyle yazıyorum? Sebebini bulamıyordum. Sonra hatırıma geldi ki, belki istikbalde şu Sözler'i hakkıyla anlayacak, kabul edip hırz-ı cân edecek en mühim talebeleri askerîden yetişecek. Onun için böyle yazmaya mecbur oluyorum, düşünüp o kahraman askerleri bekliyordum.

İşte mağrur olma, şükret; sen o askerlerden bahtiyar birisisin ki, evvel yetiştin. Yirmi dört adet Sözleri meşâgil-i dünyeviye içinde yazmaklığın, benim bu hüsn-ü zannımı teyid etti. Fakat bâki kalan çok mühimdirler. Hususan i'câz-ı Kur'ân ve Kader Sözleri. İnşaallah ötekileri sana yazdıran, bunları dahi yazdıracak. Şimdiye kadar yazdığın Sözleri bir vakit gönder, güzelce tashih edip göndereceğim.

Merhum Muallim Cudi'nin kasidesi mübarektir. Cenab-ı Hak o zatı şefâat-i Kur'ân'a mazhar etsin. Görmemiştim, görmesinden memnun oldum, Allah senden razı olsun. Yazdığın salâvat-ı şerife ise, onun hususunda birşeye rastgelmedim. Fakat ondaki letâfet ve nuraniyet gösteriyor ki, o onun hakkında zikredilen sevaba ve fazilete lâyıktır.

İşittim ki, Onuncu Sözden sen kendi nüshanı pederinize göndermişsiniz. Ben ona mukabil bir nüshayı kardeşime hediye ediyorum. O nüshada, fehmi teshil eder çok yerlerinde çizgi çekilmiş. Onu Şeyh Mustafa, Hakkı Efendi, Hüseyin Efendiye veriniz ve daha sair bildiğinize gösteriniz-tâ onlar nüshalarını onun gibi yapsınlar.

Kardeşim, şu gurbet, esaret, yalnızlık vahşetinde Şeyh Mustafa, Hakkı Efendi, sen ve Hüseyin Efendi gibi nurlu dostlarla ünsiyet edip tesellî buluyorum. Cenab-ı Hak beni de, sizi de tarik-i Haktan şaşırtmasın. Âmin.

Barla Lâhikası - Mektup No: 207 - s.1511

Şeyh Mustafa ve Hakkı ve Hüseyin ve Edhem Efendilere selâmla dua ederim.

g01145.gif (1256 bytes)

Âhiret kardeşiniz Said Nursî

Sıra No: 207

Hulûsi Beye hitaptır.

4 g01148.gif (3597 bytes)

Gayyûr, ciddî, hâlis ve muhlis âhiret kardeşim,

Evvelen: Size Otuz İkinci Sözün İkinci Mevkıfını gönderdim.HAŞİYE Dikkatle okuyunuz ve güzelce yazınız. Hatâlar varsa da tashih ediniz. Acele ve hazin bir kalble yazıldığı için, içinde müşevveşiyet bulunacaktır.

Saniyen: Muvakkat bir fütur, bir tembellik sizde ârız olduğunu yazıyorsunuz. Baharda kanın galeyânından gelen ve gecelerin kısalmasındaki uykusuzluğundan neş'et eden ve müstemilerin kalbleri işlere teveccüh etmelerinden tevellüd eden rehavet ve füturdan başka, meyanımızdaki münasebet-i ruhiyenin rabıtasıyla, musibetin eseri olarak bendeki sarsıntının size in'ikâsı ve sirayet etmesi mümkündür.

Merhum Abdurrahman'ın vefatı zamanında, bilmediğim halde, o münasebet-i ruhiye cihetiyle fazla bir sarsıntıyı Ramazan-ı Şerifte hissettim. Şimdi anladım ki, şuurî ve ihtiyarî olmayan çok in'ikâsât vardır.

Fakat, kardeşim, sen şimdi iki vazifeyi görmekle mükellefsin: Biri, kardeşim Hulûsi Beyin vazifesini; biri de, evlâd-ı mâneviyem ve biraderzâdem ve bir dehâ-i nuranî sahibi olmak pek muhtemel olan Abdurrahman'ın vazifesi de size ilâve edildi. O benim hakikî bir vârisim idi. Yazdıklarımı ve malımı kendi malı telâkki ederdi, öyle de sahip oluyordu. Sen de bundan sonra yazı ve sözleri, senin hocanın yazısı diye tutma; kendi malın ve senin sözlerindir bil, öyle sahip ol. Hakkı Efendiye söyle ki, o da kardeşim Abdülmecid yerinde kendini anlasın ve onun vazifesiyle mükellef olduğunu bilsin.

Salisen: Otuz Üçüncü Sözden başka Söz yazılmak ihtiyacı kalmadı. Hem şer'an çok mübarek bu otuz üç adetten, bazı esbaba binaen geçmeyeceğim. Hem de hakaik-i esasiye-i Kur'âniye ve imaniyenin elzem ve lâzım olan kısımları hemen ekseriyet-i mutlaka itibarıyla yazılmıştır.

Ümit ediyorum ki, Cenab-ı Hak kabul etse, tevfik verse, yazılanlar dalâlet bulutlarını dağıtmaya kâfidirler. Her derdin devâsı içinde var demeyeceğim; fakat mühlik dertlerin ağleb devâsı, yazılanlarda vardır. Siz onların mütalâasını, kıymettar bir ibadet olan tefekkür nev'inde telâkki ediniz. Ve onlardaki ilmi, envâr-ı imandan ve mârifetullahtan tasavvur ediniz ki usanç vermesin. Hem sizde ve müstemiînde iştiyak olduğu zaman okuyunuz. Bakî selâm ve dua.

Kardeşiniz Said

Otuz Üçüncünün Birinci Makamına dair sen fikrini yazdın. Beğendiğini gösteriyorsun. Hakkı Efendiyle Müftü Efendi ve sair ihvanların da nasıl bulduklarını anla, bana yaz. Umum kardeşlerime selâm ve dua ediyorum ve onların duasını istiyorum.

Hulûsi Bey kardeşim, o senin selefine mektubunu oku ve ona acı ve ona dua et.

Sıra No: 208

Hulûsi Beye hitaben yazılmış bir mektuptur.

5 g01149.gif (3520 bytes)

Sevgili kardeşim,

Seni teşvik için değil, çünkü teşvike muhtaç değilsin. Hem medar-ı fahir olmak için değil; çünkü fahr ise ucb ve riyâya medardır. Belki sana medar-ı şükür olmak için diyorum ki:

Sen ve Hakkı Efendi benim için yüz ciddî talebe hükmüne geçtiniz. Hattâ diyebilirim ki, kader-i İlâhî beni bu yerlere göndermesi, sizleri şu vazife-i kudsiyede uyandırmak içinmiş. Şimdi şu zamanda iman-ı tahkikînin dersini vermek pek büyük bir fazilettir ve kudsî bir vazifedir. İman-ı tahkikîyi taşıyan bir mü'min, çok mü'minlere bir nokta-i istinad olur ki, şuursuz olarak avâm-ı mü'minîn ve iman-ı tahkikî sahibinin kuvvet-i imanına istinad ederek kuvve-i mâneviyeleri kırılmaz; dalâletlere karşı dayanırlar.


Barla Lâhikası, 208-210. Mektuplar - s: 1512-1514

Barla Lâhikası - Mektup No: 209 - s.1512

İşte şöyle bir derste bulunduğunuz için Cenab-ı Hakka şükretmelisiniz. Ben de Cenab-ı Hakka yüz binler şükür ediyorum ki, o kuvvetli omuzlarınız yüküm altına girdiği için zayıf omuzum ağırlıktan kurtulup ruhum rahat etti. İstirahat bulan ruhum size takdirkârane ve minnettârâne bakıyor. Ve mes'uliyetten kurtulan kalbim de muvaffakiyetinize dua ediyor. Ve icrâ-yı vazife için çok düşünmekten kurtulan aklım da sizi tebrik ediyor. Ben şu vazife-i kudsiyede bilmeyerek istihdam olunurdum; siz bilerek hizmet ediyorsunuz, bahtiyarsınız. İnşaallah, niyet-i hâliseniz, benim müşevveş niyetimi dahi tashih edecektir. Şimdi başka birkaç noktayı size beyan ediyorum.

Evvelen: Yazdığım bazı şeylere dair fikrinizi soruyordum. Maksadım, "Gördüğüm hakikat acaba hakikat midir?" diye sormuyorum. Belki, "Hakikate açılan yol, acaba umuma yol olabilir mi?" diye soruyorum. Çünkü umumun telâkkisini sizin kadar bilmiyorum.

Saniyen: Misafir müftüye ve Şeyh Mustafa'ya, size gönderilen mektubun birer suretini verdiğin için iyi ettiniz. Hattâ bana da bir suret gönderiniz. Hem biraderzadem olan o müftünün oğluna deyiniz ki, benim tarafımdan âhiret kardeşim ve Kur'ân hizmetinde arkadaşım ve meşreben celâlli olan pederine yazsın: Selâm, duamla beraber ondan istiyorum ki, beraber götürdüğü envâr-ı Kur'âniyenin suhulet-i intişarları için irşad ve nasihatinde 1 g01150.gif (1272 bytes) âyetindeki lûtf-u irşadı kendine rehber etsin.

Rabian: Sorduğun suallere dair yanımda kitap bulunmadığı için, Hanefî ulemâsının kavillerini ve ehâdîsin rivayetlerini şimdilik bilmiyorum. Fakat bence, böyle efdaliyet meselesinde, kabul-i âmmeyi ihsâs eden âdet-i cemaat medar-ı tercihtir. Âdet-i İslâmiye nasıl gelmiş, o daha efdaldir.

Birinci sualiniz: Eğer Kur'ân okunurken, namazın, tesbihatın tetimmesi ise, kıbleye karşı duranlar, vaziyetlerini bozmamak evlâdır. Yalnız müezzinin önündeki adam arkasını çevirsin, yahut çekilsin. Eğer Kur'ân müstakil olarak okunursa, okuyana karşı teveccüh etmek evlâdır. Hem cihât-ı sitte ile mukayyed olmayan ruh kulağıyla dinleyen adam kıbleye karşı teveccüh etse; ve cismanî kulağıyla dinleyen adam, okuyana karşı teveccüh etse, evlâdır.

İkinci sualiniz: Cemaatin iştiyakına ve okuyanın niyetine göre efdaliyet tahavvül eder.HAŞİYE

Üçüncü sualiniz: Üç İhlâs, bir Fatiha, muhtasar bir hatim hükmünde olduğundan ona vakit tahdit edilmez. Her vakitte gayet müstahsendir.

Dördüncü sualiniz:

2 g01151.gif (2276 bytes)

kelâmını değil yalnız müezzin, her bir musallî her bir namazın selâmından sonra söylemesi Şâfiîce sünnettir. Hanefîce dahi, müezzin için her namazda sünnet olması gerektir.

Umum ihvanlara selâm ve bayramlarınızı tebrik ediyorum.

Âhiret kardeşiniz Said Nursî

Sıra No: 209

Hulûsi Beye yazılan bir mektuptur.

3 g01152.gif (3543 bytes)

Aziz kardeşim, hamiyetli arkadaşım, gayretli talebem, sevgili biraderzadem,

Senin güzel mektubun bana şifalı oldu. Ben ziyade rahatsızken onu okudum, bana bir sürur verdi, o sürur dahi o hastalığa bir hiffet verdi. Şu hastalığın sırrı, insanlardan istiğnâya dair sana yazdığım mektubun kerametidir. Çünkü, o mektubu bir gün iki-üç zata, onların hediyelerinin adem-i kabulüne medar olmak için okudum. Aynı günde o zatın hanesine gittim. Az bir yemek getirdi, arkadaşlarımın hatırları için bir parça yedim. Hiç hatırıma gelmedi ki, o günde o hakikatli mektubu o yemek sahibine okudum, şimdi muhalefet ediyorum. Yemekten sonra hatırıma geldi. Fakat "Hediye kabul edemiyorum, belki yemek yenilir"

Barla Lâhikası - Mektup No: 210 - s.1513

tahmin ettim. Fakat 4 g01155.gif (1300 bytes) altına girdiğimden, öyle bir şiddetli tokat yedim ki, bu dört senede böyle hastalık görmemiştim. Fakat Cenab-ı Hakka şükrettim ki, bir-iki senedir bazı emareler ve hadiselerle zannettiğim bir hakikat, bu tokatla gayet kat'iyetle göründü.

Şeyh Mustafa'ya benim tarafımdan geçmiş olsun de ve şu hikâyeyi ona söyle:

Eskide iki ciddî âhiret kardeşleri varmış. Biri hasta düşer; ötekisi ziyaretine gitti. Dua eder, hasta iyi olmaz. "Öyleyse sen kalk, ben yatacağım" demiş. Hasta kalkmış, onun yerine hasta olarak yatmış. Her neyse... Demek Şeyh Mustafa ile kardeşliğimiz ciddîleşmiş ki, ben hastalığına dua ettim, kabul olmadı. Fakat birkaç gün devamı mukadder olan hastalığının bir parçası bana verildi. İnşaallah ona bir parça hiffet gelmiştir.

Sözler hakkında hüsn-ü şehadetiniz, bana büyük bir tesellî verdi. Vazifemin bitmediğine dair burhanlarınız gayet kuvvetlidirler; lâkin ben gayet kuvvetsizim. Fakat Cenab-ı Hakka tevekkül edip, o burhanlara serfürû ediyorum.

Cemaate Sözler'i okumak zamanında, sendeki hissiyât-ı âliye ve fazla inkişaf ve fedakârâne hamiyet-i diniye galeyanının sırrı şudur ki:

Velâyet-i kübrâ olan veraset-i Nübüvvetteki makam-ı tebliğin envarı altına girdiğin içindir. O vakit sen, dellâl-ı Kur'ân Said'in vekili, belki mânen aynı hükmüne geçtiğin içindir.

Gurbet mektubuyla kamer ve zemin ve seyyarata dair mektubuma cevap verilmemesinin sebebi şu olmak gerektir ki: Gurbet Mektubu, bütün dünyayı unutmak hissiyle yazılmıştır. Sen dünyayı unutmak değil, belki vazife itibarıyla en sathî maddiyatla zihnin meşbû olduğu bir zamanda, herhalde o gurbetteki zevki bulamadın. Ve o Mektubun tam derecesini, muvakkaten perde çekilmiş olan parlak zekâvetin kavrayamadı ki, cevap yazamadı.

Öteki Mektup, çok yüksek ve çok geniş hakaike işaret ettiği ve hadsiz âlem-i ulviyenin ve nihayetsiz âlem-i mâneviyenin bir nevi haritasına işaret ettiği için, sâfî, meşgalesiz, arzî ve arzlılardan sıyrılıp yukarıya çıkan bir akıl lâzımdı. Halbuki, benim gayretli kardeşim, o vakit zeminin haritasını alacak bir vazifeyle meşgul olduğundandır ki, o ulvî ve pek keskin zekâvetin, o Mektuba karşı sükûtu iltizam etmeye mecbur olmuş.

Said Nursî

Sıra No: 210

5 g01156.gif (3905 bytes)

Aziz, sıddık, vefâdar, hakikatli, fedakâr kardeşlerim Nuh Bey, Molla Abdülmecid, Molla Hamid,

Çok mübarek hediyenizi açtık, gördük ki, Van hediyesi değil, belki Medine-i Münevvere ve Ravza-i Şerifenin mübarek kerametli hediyesidir. Hem fiyatı, üstünde yazıldığı gibi yirmi beş lira değil, yirmi beş bin liradan fazla mânen kıymetlidir. O mübarek hediyeyi Medine-i Münevvere namına, bu havalideki Kur'ân-ı Hakîmin hizmetinde hâlis hizmetkârlarına ve benim arkadaşlarıma tevzi' etmek için, aler-re's-i vel'ayn kabul ettik. Fakat bu manevî hediyenin ehemmiyetli bir sırrı bulunduğu bana ihtar edildi. Yani Cenab-ı Hakka yüz bin şükür ediyorum ki, Kur'ân'a ve zât-ı Risalete hizmetimizin bir alâmet-i makbuliyeti nev'inden olarak, bir iltifat-ı Nebevîyi hissettim. O sırrı size açmak münasip görüldü. Şöyle ki:

Şimdi bu mektubu yazan kâtiple kardeşi Mesud beraber bir gün, üç aydan beri bahsi geçmediği Ahmed Ağanın bahsi geçti. Beraberimde kâtip Tevfik'le Mesud'a dedim: "Bütün kitapları Diyarbakır'deki Ahmed Ağaya göndereceğiz. Tâ ya Şâm-ı Şerîf tarafına, ya Van'daki sıddıklara ulaştırsın." Bu sözümüz ve meşveretten dört saat sonra, aynen o Ahmed Ağa habersiz çıktı geldi.

Aynı günde siyah bir mürekkebimiz vardı. "Keşke güzel bir kırmızı mürekkebimiz olsaydı" dedik. Biraz o mürekkepten taş üzerine döktük; siyah ve mor idi. Sonra yazmaya başladık. Tam istediğimiz tarzda kırmızı oldu. Bu hale yedi-sekiz kişi pek çok hayret ettik. Bu işi de bir fâl-i hayr addettik. "Fesübhânallah," dedik, "bunda bir sır var." Sonra birden bire hatırıma geldi: Şâm-ı Şerifte eniştem Molla Said var; bir kısım kitapları Ahmed Ağaya verip göndereceğim" dedikten sonra, tam bir sıddık olan Nuh Bey hatırıma geldi. Evvel başka memleket niyetiyle, sonra İstanbul'daki kardeşlerin istemesiyle, siyah talihimiz suretini değiştirip parlayacaktır, diye mânâ verdik. Sonra Mısır'a niyet edip yazdırdığım kitapları, en lâyık Van'ı ve en sâdıkı Nuh'u gördüm, ona göndereceğim diye, Ahmed Ağa gittikten sonra, onun arkasından Burdur'a kadar gönderdim.

Barla Lâhikası - Mektup No: 210 - s.1514

Sonra bu işte öyle bir muvaffakiyet ve teshilât göründü ki, şüphe bırakmadı ki, burada bir sır var. Nazar-ı dikkati celb etti. Dikkat ettik ki, evvelki mektupta size yazdığımız gibi, İstanbul'da oturan bir adam, üç defa buraya misafireten gelerek, onun eliyle Nuh Beyin üç defa mektup telgrafı elime geçiyor. Ve en sevdiğim Hulûsi Bey ve Molla Abdülmecid ve Molla Hamid ve Hoca Abdülmecid Efendilerin selâmları ve isimlerini bir mektupta, yine o Mehmed Efendi geçen sene bana o getirdi. Dedim: Bu bir işaret-i inâyettir; bu tesadüfî değil.

Sonra Nuh'un hediyesi, yirmi beş liralık kıymetinde bir teneke, bizim namımıza geldiğini işittik. Arkadaşlarla beraber hesap ettik ki, biz burada hangi tarihte kitap hediyelerini Nuh için hazırlıyorduk aynı tarihte, Nuh, habersiz olarak, kırk gün mesafede, bize o nisbette ve mânâ cihetiyle onun gibi mübarek hediyeyi hazırlıyordu. Bu tevafuk kat'iyen tesadüf değil. Hattâ bir kısım dostlar dediler ki, bu Nuh Beyin kerametidir. "Acaba Nuh Beyin kerameti var mı ki, biliyormuş gibi mukabilini gönderiyor?" dediler. Dedim ki, "İhlâsın ve sadakatin dahi velâyet gibi kerameti var. Belki, bazan daha fevkindedir."

Hediyenin vürudundan sonra, bir ay kadar kaza merkezinde bıraktık, almadık. Sonra Nuh'un mektubunu aldıktan sonra getirterek açtık, hayrette kaldık. Tasavvurumuzun bütün bütün fevkinde çıktı. Bu teberrüke karşı istiğnâ değil, belki bir iltifat-ı Ravza-i Mutahhara olduğundan, ona karşı dilencilikle iftihar ediyorum. g01157.gif (1407 bytes) sırrınca, "Habîb'in diyarından gelen herşey mahbubdur." Ve onun içinde bir, bilhassa Ravza-i Mutahharanın levha-i müzeyyene ve münevveresi vardı. Bir kısım san'at-ı İlâhiyenin bir nevi küçük müzehanesi şekline getirdiğim hücremin duvarına, o levha-i mübarekeyi dahi tâlik ettim ve karşısında oturdum; derince, müştâkane temâşâya başladım. Birden, o levhada bana ihtar eder gibi kalbime geldi: Bizler senin risalelerin mânidar işaretleriyiz. Fesübhânallah dedim, bu hediye içinde sırlar var.

Tetkike başladım. Baktım ki, gönderdiğim risaleler kaç parçadır; herbir parçaya mukabil bir nevi hediye var. Yirmi bir parça, hem risalelerden hem teberrükten saydım. Bu çeşit teberrükü, şimdiye kadar işitmemiştim. Hiçbir hacı böyle bir zamanda, böyle merak edip, her neviden bir kısım alsın hem benim hesabıma Medine-i Münevverenin mübarek eşyasını bana ayırıp göndersin... Bu demek Nuh muh işi değil. Ravza-i Mutahhara sahibinin bu teberrük içinde bir iltifatı vardır.

Madem kitapların parçaları ve hediyelerin nevileri birbirine tevafuk ediyor. Öyleyse her bir nevi, bir nevi kitaba işareti var, münasebeti var. Şu gözümün önündeki levha ise, Mucizât-ı Ahmediye namında aslı beş parçadan ibaret On Dokuzuncu Mektuba muvafakat münasebeti var. Çünkü, şu levha o Ravza-i Mutahharanın ve Hücre-i Saâdetin suretini gösterdiği gibi, Mucizât-ı Ahmediye risalesi dahi, Asr-ı Saâdetin manevî suretini almıştır. Şu beş minare, o beş parçaya işaret ediyor. Şu kubbe Miraç Risalesine bakıyor.

Öyleyse, sair nevilerin dahi, risalelerin nevilerine işaret eder diye, dikkat ettim ki, yedi nevi hurma gönderilmiş. Bir parçası büyükçe, otuz üç tane kadar. Fesübhânallah, dedim, yedi nev'i göndermekte ne mânâ var? Birden kalbime geldi ki: İman-ı billâha dair yedi nevi ile aynı hakikat yazılmış, Van'a gönderilmiş. Dikkat ettim: Evet, mevzu vahdâniyet-i İlâhiye olduğu halde, Yirminci Mektupla sureti küçük, mânâsı pek büyük zeyliyle ve Yirmi İkinci Söz herbiri birer risale, Birinci Makam, İkinci Makamı ve Otuz İkinci Söz Üçüncü Mevkıfı ile evvelki iki mevkıf herbiri birer risale hükmünde ve Otuz Üçüncü Mektup, Otuz Üç Pencere ile yedi risaledir. O da aynen yedi nevi envâr-ı mârifetullahtan bir şems-i hakikatin ziyasındaki elvân-ı seb'a gibi bir mahiyet gösterdiğinden, Medine-i Münevverenin hediyesi içinde hakikat-i hurmadan yedi nevi Nuh Beyin eline verilip buraya kadar gönderilmesi, o yedi nura tevafukla bir makbuliyet işareti veriyor dedik, Allah'a şükrettik.

Hem o neviden birisi otuz üç tane olması, o risalelerin birisi otuz üç pencere olması ve hediye içindeki tesbih üç defa otuz üç olması, Otuz Üçüncü Sözün Otuz Üçüncü Mektubunda otuz üç penceresine muvafakati, Nuh'u ihtiyarsız, sırf bir vasıta-i zahirî olarak bize gösterdi. Nuh'a değil, belki Ravza-i Mutahharaya karşı minnettarâne, müteşekkirâne baktık.

Sonra, o mübarek mâ-i zemzem, büyükçe bir şişe ve parlak nuranî bir surette içinden çıkması... Dedik ki: Madem o levha-i mübarek Mucizât-ı Ahmediyeye, o yedi nevi hurma mârifetullaha ve resâil-i tevhide işaret var. Elbette bu mâ-i zemzem dahi, âb-ı hayatın mâ-i zemzemesini kâinata dağıtan Kur'ân-ı Mübînin menbâı ve birinci mahall-i nüzulü bi'r-i zemzeme civarı olduğundan Yirmi Beşinci Söz olan i'câz-ı Kur'ân'a işaret vardır. Ve alâmet-i makbuliyet olarak telâkki ediyoruz.

Said Nursî


Barla Lâhikası, 211-216. Mektuplar - s: 1515-1517

Barla Lâhikası - Mektup No: 211 - s.1515

Sıra No: 211

Hulûsi Beye yazılmıştır.

g01158.gif (1155 bytes)

Sual: İmam-ı Gazâlî'nin "Neş'e-i uhrâ, neş'e-i ûlâya bütün bütün muhaliftir" demesinin sebebi?

Elcevap: Hüccetü'l-İslâm İmam-ı Gazâlî'nin "Neş'e-i uhrâ, neş'e-i ûlâya bütün bütün muhaliftir" demesi, mahiyet ve cinsiyet itibarıyla değildir. Çünkü,

1 g01159.gif (1708 bytes)

ve 2 g01160.gif (1541 bytes) gibi çok âyetlerin sarahatine muhalif olur. O muhalefet, keyfiyet ve suret itibarıyladır. Hem de umur-u uhreviyenin mertebece fevkalâde yüksek olması işarettir. Hem de Gazâlî'nin haşr-i cismaniyle beraber haşr-i ruhânînin dahi vuku bulmasına, bazı ehl-i bâtına taklit ve mümâşât cihetiyle bir işaretidir.

Sual: Sa'd-ı Teftazânî biri hayvanî, diğeri insanî olmak üzere ruhu ikiye taksim ettikten sonra, "Mevte mâruz kalan, yalnız ruh-u hayvanîdir. Ruh-u insanî ise mahlûk değildir ve onunla Allah beyninde nispet ve sebep yoktur. Cesetle kaim olmayıp müstakill-i bizzattır" demesinin sebebi ve izahı?

Elcevap: Sa'd-ı Teftazanî'nin 3 g01161.gif (1556 bytes) demesi;
4 g01162.gif (1343 bytes) sırrıyla-beka-yı ruh bahsinde beyan edildiği gibi-ruhun mahiyeti, zîhayat bir kanun-u emir, zîşuûr bir âyine-i ism-i Hayy, zîcevher bir cilve-i hayat-ı sermedî olduğundan mec'uldür. Bu cihetle, mahlûktur denilemez. Fakat Sa'd, Makasıd ve Şerhu'l-Makâsıd'da, bütün muhakkıkîn-i İslâmın icmâına ve âyât ve ehâdîsin nusûsuna muvafık olarak, "O kanun-u emir, vücud-ı hâricî giydirilmiş, sair mahlûkat gibi mahlûk ve hâdistir" demiştir. Sa'd'ın ezeliyet-i ruha kail olmadığına bütün âsârı şahittir. 5 g01163.gif (1418 bytes) demesi, hulûl gibi bâtıl bir mezhebin reddine işarettir. Hayvânâtın ruhları dahi bâkîdir; kıyâmette yalnız cesetleri fenâ bulur. Mevt ise fenâ değil, belki alâkanın kesilmesidir. 6 g01164.gif (1036 bytes) demesi, esbâb-ı zahiriyenin tavassutu ve Azrail Aleyhisselâmın kabz-ı ervâh hususundaki münâcâtı bahsinde denildiği gibi, ruhun doğrudan doğruya perdesiz, vasıtasız icad edilmesine işarettir. 7 g01165.gif (1209 bytes) demesi, beka-yı ruh ispatında denildiği gibi, "Ceset ruha dayanır, ayakta kalır. Ruh ise bizâtihî kaimdir. Ceset harap olursa daha ziyade serbest olur, melek gibi göğe uçar" demektir ve bâtıl bir mezhebin reddine işarettir.

(Hususî kısmı)

Haşre dair, Sûre-i Rûm'da.. g01166.gif (1566 bytes) haşrin, ayrı ayrı çok kuvvetli burhanlarını mucizâne beyan eden o âyetlerin ilhamı ile, o âyetlere bir tefsir yazmak niyetinde olduğum vakitte, bu suallerin sorulması, lâtif bir tevafuktur.

8 g01167.gif (1345 bytes) fıkrasını dua ve münâcâtımda ilâve ettiğim dakikada hatırıma geldiniz. Bu nevi duada dahi birinciliği kazandınız. Kalben, kalemen, bilfiil alâkadar olmak şartıyla, yirmi dört saatte yüz defa, tasavvurca beş yüz defa, manevî kazanç ve duamda hissedar olmaya müstehak olmanızı arzu ettiğim bir vakitte bu sualleriniz, beni sizin hesabınıza çok mesrur etti ve bir beşaret oldu.

Said Nursî

Sıra No: 212

9 g01168.gif (4456 bytes)

Hulûsi Beye hitaptır.

Aziz kardeşim,

Evvela: Mektubun bana tesir etti. Fakat hakikati düşündüm, o teessür gitti. İşte hakikat şudur ki:

Mâbeynimizdeki münasebet ve uhuvvet inşaallah hâlis ve lillâh için olduğundan, zaman ve mekânla mukayyed olmaz. Bir şehir, bir vilâyet, bir memleket, belki küre-i arz, belki dünya, belki âlem-i vücut, iki hakikî dost için bir meclis hükmündedir. Böyle dostluk ve kardeşliğin firakı yok, hep visaldir. Fâni, mecazî, dünyevî dostluklar sahipleri, firakı düşünsün, bize ne?

Barla Lâhikası - Mektup No: 213 - s.1516

Mezhebimizde (mesleğimizde) firak yok. Sen nerede bulunsan, şu kardeşinle ellerinizdeki Sözler vasıtasıyla sohbet edebilirsin. Ben de istediğim zaman, seni yanımda dergâh-ı İlâhîye beraber el açıp niyaz etmek suretinde görebilirim. Eğer kader sizi başka bir yere gönderse,
10 g01169.gif (1347 bytes) hükmünce, kemâl-i rızayla teslim ol. Hem senin gibi, inşaallah kalbi selîm, aklı müstakîm, hakikî iman dersini veren zatlara başka yerler daha ziyade muhtaçtır. Eğirdir'de lillâhilhamd imana çok hizmet ettin. Eğirdir'den ziyade başka yerler belki daha muhtaçtır.

Saniyen: Sorduğun birinci suale senin kalbini tevkil ediyorum. Nasıl fetva verirse, ben de öyle razıyım. Merâtib-i dünya, nokta-i nazarımda pek ehemmiyetsiz olmakla beraber, senin gibi mertebesini hizmet-i Kur'ân'a medar edenler için, minnet altına ve zillete girmemek şartıyla hoş görüyorum. İkinci sualin ise, peder ve validenin arzuları pek mühimdir. Kur'ân-ı Hakîm bir âyet-i kerimede, beş tarzda onlara karşı şefkat ve hürmete emreder. Eğer suhuletle arzuları yerine gelmek kabilse yaparsınız.

Salisen: Aziz kardeşlerim, bahar ve yazın meşgaleleri, hem gecelerin kısalması, hem şuhûr-u selâsenin gitmesi ve ekser kardeşlerimin bir derece hisse alması ve daha sair bazı esbabın bulunması, elbette bir derece neş'eli kış dersine fütur verir. Fakat onlardan gelen fütur size fütur vermesin. Çünkü o dersler, ulûm-u imaniyeden olduğu için, bir insan yalnız kendi nefsine dinlettirse yeter. Bâhusus, siz daima bir-iki hakikî kardeşi de bulursunuz.

Hem o dersi dinleyenler yalnız insanlar değil. Cenab-ı Hakkın zîşuur çok mahlûkatı vardır ki, hakaik-i imaniyenin istimâından çok zevk alırlar. Sizin o kısım arkadaşınız ve müstemileriniz çoktur.

Hem mütefekkirâne o çeşit sohbet-i imaniye, zemin yüzünün bir manevî ziyneti ve medar-ı şerefi olduğuna işareten biri demiş:

g01170.gif (2323 bytes)

Yani, semâvât zemine gıpta eder ki, zeminde hâlisen lillâh sohbet ve zikir ve tefekkür için, bir-iki adam, bir-iki nefes, yani bir-iki dakika beraber otururlar, kendi Sâni-i Zülcelâlinin çok güzel âsâr-ı rahmetini ve çok hikmetli ve süslü âsâr-ı san'atını birbirine göstererek Sânilerini sevip sevdirirler, düşünüp düşündürürler.

Hem de ilim iki kısımdır: Bir nevi ilim var ki, bir defa bilinse ve bir-iki defa düşünülse kâfi gelir. Diğer bir kısmı, ekmek gibi, su gibi, her vakit insan onu düşünmeye muhtaç olur. Bir defa anladım, yeter diyemez. İşte ulûm-u imaniye bu kısımdandır. Elinizdeki Sözler ekseriyet itibarıyla inşaallah o cümledendir.

Bütün kardeşlerimize birer birer selâm ediyorum. Zannederim mufarakat ihtimalinden, ikimizden ziyade Hakkı Efendi kardeşimiz, daha ziyade sevap kazanmak emâresi olarak, daha ziyade müteessirdir. Fakat Cenab-ı Hak hakkımızda çok emarelerle inayet ve rahmetini gösterdiğinden, surî iftirakımız vuku bulsa, bir eser-i inayet ve rahmet olduğunu telâkki etmeliyiz.

Rabian: Sizin gibi hakikate yetişmiş ve hakikatteki hakikî tesellî ve esaslı sevinci bulmuş zatlara, envâr-ı imaniyenin ve esrar-ı Kur'âniyenin neşirlerine karşı ehl-i dalâletin ve şeytanların desâisle tehacümünden neşet eden müşkülât ve gam ve kedere karşı sabır ve metanet et ve hüzün ve merak etme demeye ihtiyaç hissetmem.

Hem her vakit beklediğim, ehl-i zındıkanın bana hücumu gayretli talebem, cesaretli biraderzadem olan uhrevî kardeşimden başlaması muhtemel olmakla beraber, hıfz-ı Kur'ânî her müşkülâta galip ve lezzet-i hizmet-i imaniye her kederi unutturur itikadında olduğumdan, seni teşcî ve teşvike lüzum görmem.

Râkımü'l-Hurûf Hâfız Hâlid sana selâm eder, duanı ister.

g01171.gif (1250 bytes)

Ahiret kardeşiniz Said Nursî

Sıra No: 213

Üçüncü Mektubun baş kısmı.

11 g01172.gif (3930 bytes)

Aziz kardeşim ve sevgili arkadaşım,

Şimdi yüz tabakalık fıtrî bir sarayın, en yukarı menzilinde bulunuyorum. Sen de mânen burada hazır ol.

Barla Lâhikası - Mektup No: 214 - s.1517

Bir parça sohbet edip konuşacağız. İşte kardeşim,

Evvelâ: Evvelki mektubumda, bütün Sözlere dair sual etmiştim ki: İçlerinde cerh edilecek hakikatler var mı? Veyahut avâma izharı muzır şeyler bulunuyor mu? Yoksa yalnız Otuz İkinci Sözün Üçüncü Maksadı için değildi.

Saniyen: Sana Nokta risalesini gönderiyorum. Acîptir ki, Eski Said'in kuvvet-i ilmiyle, nazar-ı aklıyla anladığı ve gördüğü hakikatleri, senin kardeşin şuhud-u kalbiyle, nur-u vicdanla gördüğüne tevafuk ediyor. Yalnız bazı cihetlerde noksan kalmıştır ki, Yirmi Dokuzuncu Sözde tekmil edilmiş. Hususan âhirdeki remizli nükte ve o remizli nüktenin sırrı beyanında, çok hakikatler Nokta'da yoktur, Yirmi Dokuzuncu Sözde vardır. Fakat birbirinden çok uzak bu iki Said'in aklı, kalbi, bu derece ittifakı aciptir.

Salisen: Şeyh Mustafa'ya selâmımı tebliğle beraber de ki: Yazdığın Kader Sözü beni çok memnun etti. Duayla kardeşlik hakkını edâ ettiğin gibi, bunun yazmasıyla talebelik hukukunu dahi kazâ ettin. Allah senden razı olsun. Yazdığını Abdülmecid'e gönderiyorum. O yüzlerce adama okutturacak; herbirisinden sevap sana gelecek.

Rabian: Kardeşimiz Abdülmecid'e bir mektupla bazı Sözleri gönderiyorum. Sen gayet emniyetli bir tarzda postaya ver. Adres: "Ergani-i Osmaniyede esnaftan Vanlı Şehabeddin Efendi vasıtasıyla Vanlı Abdülmecid Efendiye." Bu adresi yeni hurufla mektuba ve emanete yazınız.*

12 g01173.gif (2426 bytes)

g01174.gif (1262 bytes)

Kardeşiniz

Said Nursî

Sıra No: 214

Mektubat'ta On Sekizinci Mektup'un başı ve İkinci Mesele-i Mühimmedeki sualinin cevabına bir zeyildir.

g01175.gif (2627 bytes)

Aziz, sıddık, muhlis kardeşim Hulûsi Bey,

Suallerinize dair bir cevap yazmıştım. Kardeşimiz Hüsrev bir izah istedi. O zat ruhen size benzediği için, onun istizahına sen de iştirak ettiğini tahayyül ettim. Bu zeyli yazdım, size gönderdim.

Hem Keramet-i Gavsiyenin birinci satırına dair bir parça gönderildi, onun âhirine yazarsınız. Hem Keramet-i Gavsiye ile münasebettar bir nükte-i Kur'âniyeyi gönderdik. Meşrebimize muhalif olan bu izhar-ı esrara beni sevk eden mânevî ihtarla kardeşlerimizin sa'ye ziyade şevk ve gayrete gelmelerine bir vesile olmasıdır.

Hakikaten bir vakit fütur geldi. Tevafuk çıktı, şevki tazelendirdi. Bir zaman yine fütur baş gösterdi. Keramet-i Gavsiye çıktı, gayreti çok ziyadeleştirdi. Ben bu hâletten anladım ki, izharından hizmetimize zararı yok; olsa olsa nefsime zarardır. Zaten nefsim hizmete feda olmaya hazırdır. Başta muhterem pederiniz, Fethi Bey, Hoca Abdurrahman, Kemaleddin, Ömer Efendi olarak risalelerle alâkadar olan zatlara selâm ve dua ediyorum ve dualarını istiyorum.

g01176.gif (1244 bytes)

Kardeşiniz Said

Sıra No: 215

Hulûsi'nin ikinci sualinin cevabına bir zeyildir.13

Sıra No: 216

Yirmi İkinci Mektubun Hâtimesindeki bahse bir zeyldir.

14 g01177.gif (1671 bytes)

Gıybet şu âyetin kat'î hükmüyle nazar-ı Kur'ân'da gayet menfur ve ehl-i gıybet, gayet fena ve alçaktırlar. Gıybetin en fena ve en şenîi ve en zâlimâne kısmı, kazf-i muhsanât nev'idir. Yani, gözüyle görmüş dört şahidi gösteremeyen bir insan, bir erkek veya kadın hakkında zinâ isnat etmek, en şenî bir günah-ı kebâir ve en zâlimâne bir cinayettir, hayat-ı içtimâiye-i ehl-i imanı zehirlendirir bir hıyanettir, mesut bir ailenin hayatını mahveden bir gadirdir. Evet, Sûre-i Nur bu hakikati o kadar şiddetle göstermiş ki, vicdan sahibini titretiyor ve tüylerini ürperttiriyor.


Barla Lâhikası, 216-218. Mektuplar - s: 1518-1520

Barla Lâhikası - Mektup No: 217 - s.1518

1 g01178.gif (2497 bytes)

şiddetle ferman ediyor ve diyor ki: Gözüyle görmüş dört şahidi gösteremeyen, merdûdü'ş-şehadettir; ebedî şehadetlerini kabul etmeyiniz. Çünkü yalancıdırlar. Acaba böyle kazfe cesaret eden hangi adam var ki, gözüyle görmüş dört şahidi gösterebilir? Kur'ân-ı Hakîm bu şartı koşturmakla, "Böyle şeylerde şakk-ı şefe etmeyiniz, bu kapıyı kapayınız demektir."
2 g01179.gif (1412 bytes) tehdidiyle, öyleleri münafık gibi ehl-i imanın hayat-ı içtimâiyelerini böyle işâalarla ifsad ediyorlar, ifade ediyor. Ve bilhassa böyle gıybet ehl-i namus ve ehl-i haysiyet hakkında olsa ve bilhassa ehl-i ilim hakkında olsa ve bilhassa akıldan hariç bir tarzda olsa... Meselâ, namuslu bir zat, kendi gayet yakışıklı, her cihetle mükemmel ve ailesine kemâl-i itimadı olduğu halde, hiçbir cihetle ona mukabil gelemeyen ve onun hizmetkârı hükmünde ve ona nispeten çirkince bir insan ve dünyada onların içtimâını hiçbir fıtrat ve vicdan kabul etmediği bir surette, o biçare ailesini o suretle gıybet etmek, bu nevi gıybetin en şenîidir. Böyle eşna' gıybetin sebebi, olsa olsa, insanın dest-i ihtiyarında olmayan bir muhabbet vasıtasıyla, yine kadınların kıskançlığından ve habbeyi kubbe görüp ve kendi iffetini göstermekle başkasını itham etmek nev'inden bu nevi şayialar meydan alıyorlar. Bu işâadan tevbe etsinler; yoksa kahr-ı İlâhî gelmesi kaviyen memuldür. Öyle iftira edenler, böyle iftiraya maruz kalacakları, cezâ-yı amelleri olmak ihtimalini düşünsünler!

Said Nursî

Sıra No: 217

Yirmi Altıncı Mektubun İkinci Mebhasinin âhiridir.

Benimle görüşen veya görüşmek arzu eden dostlara bir düsturdur ki, uzakta bulunan bir kısım kardeşlere yazılmıştır.

Benimle görüşmek arzunuzu hissettim. Kardeşlerim, benimle görüşmek iki cihetle olur: Ya dünya cihetiyle, yani hayat-ı içtimaiye-i insaniye itibariyledir. Şu cihetteki kapıyı kapamışım. Veya hayat-ı uhreviye ve hayat-ı mâneviye cihetiyledir. O da iki vecihledir.

Biri: Şahsıma haddimden fazla hüsn-ü zan edip şahsımdan, bir istifade-i maneviyeyi niyet etmektir. Şu veçhi de kabul etmem. Çünkü, ben Kur'ân-ı Hakîmin sırf bir hizmetkârıyım, o mukaddes dükkânın bir dellâlıyım. Şahsî dükkânımdaki perişan, ehemmiyetsiz şeyleri satışa çıkarmayacağım ve çıkarmak istemiyorum. Çünkü, Kur'ân-ı Hakîmin kudsî elmaslarının kıymetlerine şüphe îras etmemek için, perişan ve şahsî dükkânımda bulunan kırık cam parçalarını satsam, hakikî sarraf olmayan müşteriler, dellâllık vaktinde elimde gördükleri elmaslara da şişe nazarıyla bakabilirler; zihinlerine bir iltibas, bir şüphe gelir. Onun için, şahsî dükkânımı kat'iyen kapamışım. Bana o mukaddes dükkânın hizmetkârlığı yeter. Müflis bir hizmetkâr olsam, daha hoşuma gidiyor.

İkinci vecih şudur ki: Kur'ân hesabıyla ve dellâllığı ve hâdimliği noktasında benimle görüşmektir. Şu vecihte gelenleri ale'r-re'si ve'l-ayn kabul ediyorum. Fakat bu görüşmek için şark ve garp mâni olmaz. Belki yerin üstü ve altı dahi birdir. Sureten görüşmeye o kadar lüzum yok.

Şu münasebetin de ve manevî görüşmenin de üç meyvesi var:

Birincisi: Dellâllık ettiğim mukaddes dükkânın mücevheratını benden almaktır. İşte o dükkândan şimdilik on iki küçük cevherleri size gönderdim.

İkinci meyvesi: Beş farz namazını kılan ve yedi kebâiri terk eden zatları, şu manevî münasebet ve görüşmek neticesi olarak, âhiret kardeşliğine kabul ediyorum. Ben her sabah manevî kazancım ne ise, o âhiret kardeşlerimin sahife-i a'mâline geçmek için Cenab-ı Hakkın dergâhına niyaz edip hediye ediyorum. Onlar dahi beni manevî hayratlarına ve dualarına hissedar etmelidirler-tâ hisselerini kazancımızdan alsınlar.

Üçüncü meyvesi: Onları yanımda ya hakikaten veya hayalen hazır edip beraber dergâh-ı İlâhîye el açıp dua ederek ve Kur'ân'ın hizmetine dair el ele, kalb kalbe verip gayet ciddî bir surette rapt-ı kalb etmektir. İşte, kardeşlerim, size şu üç meyve şimdiden hâsıldır.

Said Nursî

Mesâil-i Müteferrika

Sıra No: 218

BİRİNCİ MESELE

Sual: Salâvatın bu kadar kesretle hikmeti ve salâtla beraber selâmı zikretmenin sırrı nedir?

Elcevap: Resul-i Ekrem Aleyhissalâtü Vesselâma salâvat getirmek, tek başıyla bir tarik-i hakikattır. Resul-i Ekrem Aleyhissalâtü Vesselâm nihayet derecede rahmete mazhar olduğu halde,

Barla Lâhikası - Mektup No: 218 - s.1519

nihayetsiz salâvata ihtiyaç göstermiştir. Çünkü, Resul-i Ekrem Aleyhissalâtü Vesselâm bütün ümmetin dertleriyle alâkadar ve saadetleriyle nasibedardır. Nihayetsiz istikbalde, ebedü'l-âbâdda, nihayetsiz ahvâle mâruz ümmetin, bütün saadetleriyle alâkadarlığının ihtiyacındandır ki, nihayetsiz salâvata ihtiyaç göstermiştir.

Hem Resul-i Ekrem hem abd, hem resul olduğundan, ubudiyet cihetiyle salât ister, risalet cihetiyle selâm ister ki: Ubudiyet halktan Hakka gider, mahbubiyet ve rahmete mazhar olur. Bunu es-salât ifade eder. Risalet Haktan halka bir elçiliktir ki, selâmet ve teslim ve memuriyetinin kabul ve vazifesinin icrâsına muvaffakıyet ister ki, selâm lâfzı onu ifade ediyor.

Hem biz seyyidinâ lâfzıyla tabir ettiğimizden, diyoruz ki: Ya Rab! Yanımızda elçiniz ve dergâhınızda elçimiz olan reisimize merhamet et ki, bize sirayet etsin.

3 g01180.gif (2323 bytes)

İKİNCİ MESELE

Bir kardeşimizin uzun bir sualine kısa bir cevaptır.

Eğer desen: Nedir şu tabiat ki, ehl-i dalâlet ve gaflet ona saplanmışlar; küfür ve küfrâna girip, ahsen-i takvimden esfel-i sâfilîne sukut etmişler?

Elcevap: Tabiat namı verdikleri şey, şeriat-ı fıtriye-i kübrâ-yı İlâhiyedir ki, mevcudatta zuhur eden ef'âl-i İlâhiyenin tanzim ve nizamını gösteren âdetullahın mecmu-u kavânîninden ibarettir. Malûmdur ki, kavânîn umûr-u itibariyedir; vücûd-u ilmîsi var, haricîsi yok. Gaflet veya dalâlet sâikasiyle Kâtip ve Nakkaş-ı Ezelîyi tanımadıklarından, kitabı ve kitabeti kâtip ve nakşı nakkaş, kanunu kudret, mistarı masdar, nizamı nazzam, san'atı sâni tevehhüm etmişler.

Nasıl ki, bir vahşî ve insanların içtimâiyatını görmemiş bir adam muhteşem bir kışlaya girse, bir ordunun nizâmât-ı mâneviyeyle muttarid hareketini temâşâ etse, maddî iplerle bağlı tahayyül eder. Veyahut o vahşî, muazzam bir camie dahil olsa, görse ki, Müslümanların cemaat ve îdlerde muntazam, mübarek vaziyetlerini görse, seyretse, maddî rabıtalarla bağlanmalarını tevehhüm eder.

Öyle de, vahşîden çok vahşi olan ehl-i dalâletin, cünûd-u semâvât ve arza mâlik olan Sultan-ı Ezel ve Ebedin muhteşem kışlası olan şu kâinata ve Mabûd-u Ezelînin mescid-i kebîri olan şu âleme girdikleri vakit, o Sultanın nizâmâtını tabiat namıyla yâd etse ve nihayet hikmetlerle meşhûn şeriat-ı kübrâsını, kuvvet ve madde gibi sağır ve kör ve câmid, karma karışık tezahürattan ibaret tahayyül etse, elbette ona insan demek değil, belki vahşî hayvan dahi denilmez. Çünkü, o tevehhüm ettiği tabiat için, geçen Sözlerde ve sair risalelerimde yüz yerde, dirilmeyecek bir surette o tabiat fikr-i küfrîsi öldürüldüğü ve Yirmi İkinci Sözde gayet kat'î bir surette ispat edildiği gibi; her zerrede, her sebepte bütün mevcudatı halk edecek bir kudret, bir ilim vermek, belki Vacibü'l-Vücudun bütün sıfatını onda kabul etmek gibi nihayetsiz muhal ender muhal bir dalâlet, belki dalâletin divaneliğinden gelen mânâsız hezeyanlardır.

Elhasıl: O Sözlerde gayet kat'î bir surette ispat edilmiş ki, tabiatperest adam bir ilâh-ı vâhidi kabul etmediği için, gayr-ı mütenâhi ilâhları kabul etmeye mecburdur. O ilâhlar, herbirisi herşeye muktedir olmakla beraber, bütün ilâhlara hem zıt, hem misil olarak şu kâinatın intizamı içinde birleşsin. Halbuki, bir sineğin kanadından tut, tâ manzume-i şemsiyeye kadar hiçbir yerde bir sinek kanadı kadar şerike yer yoktur ki, parmak karıştırsın.

4 g01181.gif (2369 bytes)

ferman-ı kat'î, şirk ve iştirâkin esâsâtını kat'î bir burhanla keser.

ÜÇÜNCÜ MESELE

Küfür, mânevi bir cehennemin çekirdeği olduğunu İkinci Sözde ve Sekizinci Sözde ve başka Sözlerde ispat edildiği gibi, maddî bir cehennem dahi onun meyvesidir. Cehenneme duhulüne sebep olduğu gibi, Cehennemin vücuduna dahi sebeptir. Zira küçük bir hâkim, küçük bir izzet, küçük bir gayret, küçük bir celâli bulunsa; bir edepsiz ona dese, "Beni tedip etmezsin ve edemezsin"; herhalde, o yerde hapishane yoksa da, onun için bir hapishane icad edecek, onu içine atacaktır. Halbuki, kâfir, Cehennemi inkârla, nihayetsiz gayret ve izzet ve celâl sahibi ve gayet büyük bir zatı tekzip ve tâciz ediyor, yalancılıkla ve aczle itham ediyor, izzetine şiddetle dokunuyor, celâline serkeşâne ilişiyor. Elbette, farz-ı muhal olarak, Cehennemin hiçbir sebeb-i vücudu bulunmazsa,

Barla Lâhikası - Mektup No: 218 - s.1520

o derece tekzip ve tâcizi tazammun eden küfür için Cehennemi halk edecek, o kâfiri içine atacaktır.

DÖRDÜNCÜ MESELE

Eğer desen: Ne için ehl-i küfür ve dalâlet dünyada ehl-i hidayete galip oluyor?

Elcevap: Çünkü, küfrün divaneliğiyle ve dalâletin sarhoşluğuyla ve gafletin sersemliğiyle, ebedî elmasları satın almak için verilen letâif ve istidâdât-ı insaniye sermayesini, fâni şişelere, soğuk buzlara veriyor. Elbette ham cam ve câmid cemed, elmas fiyatıyla alındığı için, en âlâ cam ve en eclâ cemed alınır.

Bir vakit elmasçı zengin bir adam divane olur, çarşıya gider, beş paralık cam parçasına beş altın verir. O zengin divaneye, herkes en iyi camlarını alır ona verir. Hattâ çocuklar da güzel buz parçalarını ona veriyor, bir altın alıyorlardı.

Hem bir vakit bir padişah sarhoş olur, çocukların içine girer, onları vükelâ ve ümerâ-yı askeriye zanneder. Şâhâne emir verir, çocukların hoşuna gider, iyi itaat ettiklerinden güzelce bir eğlence yapar.

İşte küfür bir divâneliktir, dalâlet bir sarhoşluktur, gaflet bir sersemliktir ki, bâki metâ yerine fâni metâı alır. İşte şu sırdandır ki, ehl-i dalâletin hissiyatları şiddetlidir. İnadı, hırsı, hasedi gibi herşeyi şediddir. Bir dakika meraka değmeyen birşeye bir sene inat eder.

Evet küfrün divaneliğiyle, dalâletin sekriyle, gafletin şaşkınlığıyla, fıtraten ebedî ve ebed müşterisi olan bir lâtife-i insaniye sukut eder; ebedî şeyler yerine fâni şeyler alır, yüksek fiyat verir. Fakat mü'minde dahi bir maraz-ı asabî bulunuyor veya maraz-ı kalbî var. O dahi, ehl-i dalâlet gibi, ehemmiyetsiz şeylere ziyade ehemmiyet verir. Lâkin çabuk kusurunu anlar, istiğfar eder, ısrar etmez.

5 g01182.gif (1591 bytes)

BEŞİNCİ MESELE

Mühim bir sırr-ı âyet:

Kur'ân-ı Mucizü'l-Beyan, mecmûu mucize olduğu gibi, her bir sûresi dahi bir mucize, hattâ pek çok âyetlerin herbirisi birer mucize veya bir lem'a-i i'câzı gösterir bir tarzdadır. Meselâ, Sahâbeden bahseden âhir-i Sûre-i Feth olan âyeti, ki g01183.gif (1252 bytes) dan başlar, bütün huruf-ı hecâiyeyi tazammun etmekle beraber, Sahabenin tabakat-ı meşhuresinin-ki Ashâb-ı Bedir, Şühedâ-i Uhud, Ashâb-ı Suffa, Ehl-i Bîat-ı Rıdvan gibi şöhretgîr-i âlem tabakatın-esmâsının adedine işaret ediyor. Ve şu âyetten evvelki g01184.gif (1343 bytes) âyeti, altmış üç harf olduğundan, ömr-ü Nebeviyyeye işaret ettiği gibi, bahsettiğimiz âyetle beraber Ashab ı Bedir ve Suffa ve Uhud ve Ehl-i Beyt-i Nebevînin adedini gösterir. İşte, âhirdeki âyetin adedi iki yüz altmıştır. Ashab-ı Bedir, şühedâ-yı Uhud'la beraber, Bedirle Uhud şühedâsından bulunan bir tek sayılmak, hem isimleri bir olanlar bir sayılmak şartıyla, iki yüz altmıştır.

Aynı âyetteki hurufat gibi Ashab-ı Bedir, Ashab-ı Suffa ile söylediğimiz şartla beraber, iki yüz altmış dört eder. Âyetten dört fazladır ki, Hulefa-yı Erbaa veya Hamse-i Âl-i Abâdan dördüne işaret vardır. Âyette herbir harfin ne kadar tekerrür ettiği ve Ashab-ı Bedir ve Uhud ve Suffanın esmâsına ne derece muvafık adet göstermesine, gelecek hurufata dikkat et:

Hemze lâfzî (9) gayr-ı melfuzu (15) muvafık geliyor.

be.gif (877 bytes) (4) te.gif (888 bytes) (8) se.gif (92 bytes) (2) muvafık, cim.gif (887 bytes) (8) muvafık, ha.gif (883 bytes) (3) (10) dal.gif (851 bytes) (6) zel.gif (64 bytes) (3) muvafık, ri.gif (859 bytes) (16) muvafık, ze.gif (860 bytes) (6) muvafık, Uhud ve Suffa'dan sin.gif (886 bytes) (7) muvafık, Suffa'dan sinn.gif (96 bytes) (2) muvafık, Suffa'dan sad.gif (94 bytes) (2) muvafık, Bedir'den dat.gif (98 bytes) (2) muvafık, Suffa'dan ti.gif (87 bytes) (1) zi.gif (88 bytes) (3) Uhud'da Abâdile-i Seb'a, Hulefâ-yı Selâse ayin.gif (893 bytes) (10) muvafık, Suffa'dan gayin.gif (95 bytes) (6) fe.gif (891 bytes) (14) kaf.gif (85 bytes) (1) muvafık, Bedir'de kef.gif (883 bytes) (6) lam.gif (887 bytes) (34) mim.gif (869 bytes) (24) muvafık, nun.gif (874 bytes) (16) muvafık, he.gif (870 bytes) (16) vav.gif (864 bytes) (15) ye.gif (875 bytes) (12) muvafık, lamelif.gif (91 bytes) (2) elif.gif (856 bytes) (18) muvafık.

İşte şu hurufatın yarısı Ashab-ı Bedir ve Suffa ve Uhud'da muvafık gelmesiyle gösteriyor ki, gayr-ı muvafık olanlar başka tabakâtın adedine muvafıktır. Mesela, Ehl-i Bîat-ı Rıdvan gibi tabakât-ı meşhureye.

Hem câ-yı dikkattir ki:

6 g01185.gif (1688 bytes)

âyetinde şu âyet gibi, bütün huruf-u hecâiyeyi tazammun etmiş. Fakat bunun aksine olarak, o hurufatın tekraratı acip bir tarz-ı münasebettedir. Şu âyet ise birbirine bakıyor. Kardeş kardeşine muvafık gelmiyor. Demek şu âyetteki hurufatın vazifesi, âyetin mânâsını teyid ederek, bahsettiği Sahabelerin esmâsına bakıyorlar.


Barla Lâhikası, 218-221. Mektuplar - s: 1521-1523

Barla Lâhikası - Mektup No: 218 - s.1521

Eği aynı hükmü, yine kelimeleriyle, hurufatıyla aynı mânâya işaret eder. Meselâ, şu âyetin hurufatları Ashaba baktıkları gibi, kayıtları da Ashabın sıfat-ı meşhuresine bakar. O sıfatı göstermekle o sıfat sahiplerine parmak basıyorlar.

Mesela: g01186.gif (1117 bytes) daki maiyet-i hassa, sohbet-i mahsusayı zikretmekle Ebu Bekiri's-Sıddık'ın medar-ı fahri ve şöhreti olan maiyet-i hassa ile başına parmak basıyor. g01187.gif (1296 bytes) şiddet-i hamiyet-i İslâmiyeyle küffâra galebe-i kat'iyesiyle şöhretşiâr olan Hazret-i Ömer'i ayna gibi gösterir.

g01188.gif (1147 bytes) şefkat-i rahîmâneyle meşhur-u enâm olan Hazret-i Osman-ı Zinnûreyne parmak basıyor.

g01189.gif (1284 bytes) kaydıyla, rükû ve secdede devam ve kesrette meşhur olan Hazret-i Aliyyi'l-Murtazâ'ya işaret ediyor.

g01190.gif (1505 bytes) cümlesiyle Ehl-i Bîat-ı Rıdvân'a,

g01191.gif (1598 bytes) Ashab-ı Suffa'ya,

g01192.gif (1376 bytes) fukahâ ve ulemâ-i Sahabeye,

g01193.gif (1322 bytes) Ashab-ı Huneyn ve Fetih, Uhud ve Bedir'deki Sahabelerin nâmdar yiğitlerine işaret ettiği gibi, enbiyadan sonra benî Âdem içinde en yüksek, en nâmdar, en mümtaz olan Sahabelerin medar-ı rüçhâniyetleri, menşe-i imtiyazları ve mâden-i meziyetleri olan secâyâ-yı sâmiye ve ahlâk-ı âliye ve muamelât-ı galiyeye o mezkûr kayıtlar ve sıfatlarla işaret ediyor. O kayıtlarla diyor ki:

Sahabelerin halka karşı vaziyetleri: Düşmanlarına şediddirler ve dostlarına ve mü'minlere rahîmdirler. Cenab-ı Hakka karşı rükû ve secdede kemal-i itâattedirler. Her işlerinde Cenab-ı Hakkın rıza ve fazlını kastederek kemal-i ihlâstadırlar. Hem Sahabelerin ilimde ve amelde ve siyasette ve askerlikte gösterdikleri fevkalâde metanet ve terakki ve sebat ve tefevvuku, maziden Tevrat ve İncil'i işhad ederek mucizâne ve müstakbelden ibadet ve cihad vazifesinde harikulâde hareketleri ihbar ederek mucizâne mâzi ve müstakbelde iki ihbar-ı gaybiyeyle Sahabelerin i'câzkâr ahvâlini haber vermekle, şu âyette bir lem'a-i i'câzı gösterir. Ve âyetin daha başka çok işaretleri vardır. İzahı uzun olduğundan ve ihâtamız nâkıs ve elimiz kısa bulunduğundan kısa kestik.

İşte, madem şu âyet, hem cümleleri, hem kelimeleri, hem hurufatıyla, ayrı ayrı vazifeleri gördükleri halde, mânâ-yı maksudun etrafında toplanıp ona bakıyorlar. Acaba bilmediğimiz ve beyan etmediğimiz, şu âyetin daha çok esrar-ı acîbeyi cami olduğu anlaşılmaz mı?

ALTINCI KÜÇÜK BİR MESELE

Otuz üç adet Sözlerin ve otuz üç adet Mektupların mecmuuna Risaletü'n-Nur namı verilmesinin sırrı şudur ki:

Bütün hayatımda Nur kelimesi her yerde bana rastgelmiştir. Ezcümle, karyem Nurs'tur, merhume validemin ismi Nuriye'dir, Nakşî üstadım Seyyid Nur Muhammed'dir, Kadirî üstadım Nureddin. Kur'ân üstadlarımdan Nuri, talebelerimden benimle en ziyade alâkadarı Nur isimli bulunanlardır. Kitaplarımı en ziyade izah ve tenvir eden, nur misâlidir. Kur'ân-ı Hakîmdeki en evvel aklıma, kalbime parlayan ve fikrimi meşgul eden,

1 g01194.gif (1846 bytes)

âyetidir. Hem hakaik-i İlâhiyede müşkûlâtımın ekserisini halleden Esmâ-i Hüsnâdan Nur ism-i nurânîsidir. Hem Kur'ân'a şiddet-i sevk ve inhisar-ı hizmetim için hususî imamım Zinnûreyn'dir.

2 g01195.gif (8497 bytes)

Barla Lâhikası - Mektup No: 219 - s.1522

Sıra No: 219

Hulûsi Beyin sualine cevaptır.

    Dişlerin kaplanması hakkındaki suale cevap

1932 tarihli sualinize şimdilik etrafıyla cevap veremiyorum. Fakat bu meseleyle münasebettar bir-iki mesele-i şeriatı icmalen yazıyorum. Şöyle ki:

Abdest vaktinde ağzı yıkamak farz değil, sünnettir. Fakat gusül hengâmında ağzını yıkamak farzdır. Az birşey de yıkanmadık kalsa olmaz, zarardır. Onun için dişleri kaplama lehinde ulemâlar fetva vermeye cesaret edemiyorlar.

İmam-ı Âzam ile İmam-ı Muhammed (radıyallahü anhümâ) gümüş ve altından dişlerin yapılmasına fetvaları, sabit kaplama hakkında olmamak gerektir. Halbuki bu diş meselesi umûmü'l-belvâ suretinde o derece intişarı var ki, ref'i kabil değil. Ümmeti bu belvâ-yı azîmeden kurtarmak çaresini düşündüm; birden kalbime bu nokta geldi. Haddim ve hakkım değil ki, ehl-i içtihadın vazifesine karışayım. Fakat bu umûmü'l-belvâ zaruretine karşı, fetvalara taraftar olmadığım halde diyorum ki:

Eğer mütedeyyin bir hekîm-i hâzıkın gösterdiği ihtiyaca binaen kaplama sureti olsa, altındaki diş ağzın zahirîsinden çıkar, bâtın hükmüne geçer. Gusülde yıkanmaması, guslü iptal etmez. Çünkü üstündeki kaplama yıkanıyor, onun yerine geçiyor. Evet, cerihaların üstündeki sargıların zarar için kaldırılmadığından ceriha yerine yıkanması, şer'an o yaranın gasli yerine geçtiği gibi, böyle ihtiyaca binaen sabit kaplamanın yıkanması dahi dişin yıkanması yerine geçer, guslü iptal etmez. 3 g01197.gif (1219 bytes) Madem ihtiyaca binaen bu ruhsat oluyor. Elbette yalnız süs için, ihtiyaçsız dişleri kaplamak veya doldurmak bu ruhsattan istifade edemez. Çünkü, hattâ zaruret derecesine geldikten sonra, böyle umûmü'l-belvâda, eğer bilerek, su-i ihtiyarıyla olsa, o zaruret ibâhaya sebebiyet vermez. Eğer bilmeyerek olmuşsa, zaruret için elbette cevaz var.

Said Nursî

Sıra No: 220

Üç cesetli bir ruhun bir fıkrasıdır. Yani: Hâfız Ali, Sabri, Sarıbıçak Ali.

Otuz Birinci Mektubun On Yedinci Lem'asının On Yedinci Notasının yedi meselesindeki ikinci meselesi iken Yirminci Lem'a olan İhlâs Risalesini aldım. Kuleönü'nde kardeşim Ali Efendiyle, Yirmi Birinci Lem'a namıyla projektör-misal, geceleri gündüze çeviren, pek mübarek ve çok kıymettar ve gayet müessir bir risaleyle, Yirmi İkinci Lem'a olan On Yedinci Notanın Üçüncü Meselesi iken, Lemeata karışmakla, sosyalizm ve bolşevizm oyunlarıyla âlem-i insaniyetin fıtrat-ı hayat-ı hakikiyesini unutturmak, ebedî zulümatı, müsâvat-ı esasiye namıyla, kendi şahıslarını istisna ederek, millet-i İslâmiyeyi esassızlığa attıkları gazlı bombalarıyla bir nevi geceyi getirdikleri gibi, güya istila ettiği mânevî toprakta kuvve-i inbatiyeye medar olacak bir hayat dahi bırakmayarak ihrak ettikleri bir anda, şu Lem'a o âlemi tenvirle güneşi gösterip, âb-ı hayatıyla uyanık zemin üzerini yeşerttiğini gösteriyor.

Muhterem efendimiz,

Bir hafta mukaddem, maddeten küçük ve mânen büyük bir nâme-i mergubelerinizi, Bekir Bey vasıtasıyla bir ordu kuvvetinde aldım. Cenab-ı Erhamürrâhimîne hesapsız hamd ve şükür olsun ki, bizim gibi âciz, zayıf, fakir, kusurlu kullarını, hiçbir zaman maddî ve manevî takviye-i rahmetinden baîd tutmuyor. Esen rüzgârlar muvakkaten kapı ve pencerelerden girseler de, o hanenin sahibi derhal kapatıyor ve ayıktırdığını gösteriyor. Gerçi çok okuyamıyorsak da, yazıyı aynı vaziyette yazıyor. Elhamdü lillâhi hâzâ min fadl-i Rabbî.

Muhterem efendim,

"Şu yazılan risaleleri nasıl buldunuz?" buyuruyorsunuz? Ya Hazret-i Üstad, ne diyelim? Bizim mânevî yara ve hastalıklarımızı teşhis buyurup, öldürmemek için bir nevi muâleceleri ile memzuc, hem mugaddî, hem müessir tiryaklarını Cenab-ı Hakkın ihsanıyla gönderiyorsunuz. İhlâs hakkında evvelce ve bilhassa sonra ihsan edilen risaleleri okudukça, vücudumun ağrıdığını ve her zerresinin titrediğini, müteaddit diyarlardan tevellüd eden kurtlar oynamaya başlayınca, en ahmak ve eblehçe hareketlerimi gösterdiler.

Şu Sözler bittecrübe yazılmasıyla, umum kardeşlerimiz ikaz ediliyor. Ve her ferde kudsiyetiyle, güya o ferde hitap eder gibi bir ulviyetle mâ-i zemzem içiriyor. İhlâsı tam, vicdanı temiz, ruhu teslim, cismi lâtif, nesebi tâhir kardeşlerimiz, bu ikazla Cenab-ı Erhamürrâhimîne niyaz edip, "Yâ Rab, cümle ihvanımızı yaramaz şeylerden halâs et ve ihlâs-ı tâmme ihsan et" dualarında, sâlifü'l-arz

Barla Lâhikası - Mektup No: 221 - s.1523

haslet-i hamse-i âliye ve ehliyeden olmayan ve kesafetli ruhuyla müteaddit nuru karıştıran ve zahir haliyle sebeb-i risale olup, umumun dua ve himmetlerini her an arzulayan, bu uğurda Risale-i Nur'a serfürû ve serfedâ edenleri, Cenab-ı Erhamürrâhimîn, Habib-i Ekrem Aleyhissalâtü Vesselâm, Kur'ân-ı Hakîm ve Hizbü'l-Kur'ân hürmetine mağfiret buyurup, niyet edip talep ettikleri hizmetinde muvaffak buyursun. Âmin.

Şu mübarek risaleler, hararetli bir adamın suyu gördüğünde, ufak bir kapta ise kazanına koymak, büyük göl ve deniz ise, içine girmek istediği gibi, şu zamanın nursuz yakıcı şiddet-i hararetine karşı ihlâs denizini göstermekle harareti kesmek, hem her nevi cevahir ve elmas içinde bulunduğunu beyan etmekle o denize dâvet ediyor. Nefsin talibi olduğunu riyâ ve hubb-u câh gibi her cihette zararlı yılanlar gibi zehirleyen, ibadet perdesi altında dünyayı tahsil etmek isteyip, kabir kapısında hatâsını bildiği ve teveccüh-ü nâsa muhabbetten, firavun gibi gark olurken dönmek isteyip, kimseye müyesser olmadığını ve daha teferruatıyla o âlemleri bu Lem'alar öyle tenvir ediyorlar ki, eğer murad-ı İlâhî olsa, bu zamanın şöhretperest zındıkları da görselerdi, ellerindeki vücutlarına zemherir getiren buzları atıp, ihlâsla iman edip, Kur'ân'ın elmas cevahirlerini alırlardı.

Muhterem efendim,

Keramet-i Aleviye risalesi çok cihetlerle keramet olduğu gibi, Risale-i Nur şakirtlerini intibaha ve teşvike, sa'y ve gayrete, cesaret ve şecaate sevkle, hareket ettikleri yolda yalnız olmadıklarını ve karşılarında düşmanın, yalnız onların düşmanı olmayıp, belki mâzide duran ve bize pek yakından bakan ervâh-ı âliyenin de düşmanı olup, o âli ruhlar önümüzde pişdar, etrafımızda zırh gibi ve muhafız ve muavin olduklarını göstermekle, zayıflara kuvvet, havf edenlere cesaret ve şecaat, kavîlere refik oluyor ve her zaman bu risaleye herkesin ihtiyacını gösteriyor. Bu zamanın kisve-i ilmiye ve mümessil-i din ve rehber-i millet perdeleriyle ilmi eneye, dini dünyaya ve kendileri meyhaneye düşen ulemâû's-sû'u haber vermekle, ehl-i iman ve irfanı insafa, ittifaka, ittihada dâvet ediyor.

Cümlemiz, hâk-i pâ-yı ekremîlerine yüzler sürerek, mübarek dest-i dâmen-i kerîmânelerini öperiz efendim.

g01198.gif (1254 bytes)

İslâm karyesinden Kuleönünden Ali (r.h.) Ali

Sıra No: 221

Hüsrev'e hitâben yazılan bir mektuptur.

4 g01199.gif (4076 bytes)

Aziz, mübarek, sıddık kardeşim,

Evvelâ: Sözler'e başlamadan iki ay evvel gördüğün mübarek rüya çok güzeldir, hem hakikattir. Evet, kardeşim, sen bir bahçe-i ebedî olan Kur'ân-ı Hakîmin cennetinden, gül-ü Muhammedî (a.s.m.) namında, hadsiz nuranî hakikatlerin fabrikası hükmünde, tefsir-i hakaik-i Kur'âniye etrafında halka tutan ve sizin gibi çarklardan mürekkep olan bir cemaat-i mübareke içinde en has ve en yüksek mertebeye kâtip tayin edildiğine, o rüya beşaret verdiği gibi, biz de beşaret ediyoruz.

Saniyen: Bu defa bize yazdığın Mucizât-ı Ahmediye (a.s.m.) risalesi çok harika düşmüş. Kim ona bakıyor; bir zevk-i hakikî hisseder. Demek oluyor ki, mânevî, hâlis, samimî hisler, maddî nakışlar suretinde kendini hissettiriyor. Bu sırra ben muttali olduğum vakit, kardeşim Galip dahi aynı hisse iştirak etti. "Evet, bunun altında manevî tebessüm var" diye, senin hattını kendi hattına tercihle mukabele etti. O yazdığın risale vasıtasıyla pek çok insanlar imanlarını kuvvetleştiriyorlar; muhabbet-i Ahmediye (a.s.m.) kalblerinde ziyadeleşiyor. İşaret-i gaybiye hakkında şüpheleri kalmıyor. O sevap da senin defter-i a'mâline geçiyor. Kur'ân ve Resul-i Ekrem (a.s.m.) kelimesinden başka, işaret ettiğin kelimât çok mânidardır, hem bir temeldir. O iki kelimenin mübarek tevafukuna bir hüccettir. Hem gösteriyor ki, bütün o tevafukatı dahi riâyet etmeyen, o iki kelimenin tevafukuna kalem karıştıramaz. Zannediyoruz ki, o risalelerin hatt-ı hakikîsini sen buldun veyahut yakınlaştın.

Salisen: Mâbeynimizde münasebet mânevî, ruhî, hakikî olduğu için zaman ve mekân müdahale etmez. Dergâh-ı İlâhîye müteveccih olduğumuz vakit günde belki kaç defa, Hüsrev yanımda bir cihette hazır olmakla beraber, senin o şirin yazıların, hususan On Dokuzuncu Mektuptaki mübarek hattın göründükçe seni hayalimizce hazır ediyoruz. Ben ve buradaki arkadaşlar dahi seni burada görmek çok arzuluyoruz. Fakat Isparta sana çok muhtaçtır.


Barla Lâhikası, 221-227. Mektuplar - s: 1524-1526

Barla Lâhikası - Mektup No: 222 - s.1524

Hem de şimdi hal ve mevsim pek müsait görünmüyor. Onun için kardeşimi bir miktar yanımda bulundurmakla, sana zahmet vermek istemiyorum. Yoksa sen bize çok lâzımsın. İnşaallah bir vakit kaza edeceğiz.

Rabian: Şu mübarek şehr-i Ramazan, leyle-i Kadri ihata ettiği için, kendisi de ömür içinde bir leyle-i Kadirdir ki, muvaffak olanın ömrüne bin ömür katar. Dakikası bir gündür. Saati iki ay, günü birkaç sene hükmünde bir ömr-i bâkîdir. Senden ve âhiret hemşirem yani ikinci validem ve kardeşimin muhterem validesinden duanızı istiyorum. Madem duada sizi şerik ediyorum; siz de benim duama âmin hükmünde olarak dua ediniz.

Kardeşimiz Ali Efendiye dahi çok selâm ve dua ediyorum. İnşaallah tam Hüsrev'e lâyık bir kardeş oluyor. Sair kardeşlere seni tevkil ediyorum, selâm ve dua ediyorum. Bu eyyâm-ı mübarekede bana dua etsinler.

Galip der: "Hüsrev'le mânevî bir irtibat hissediyorum." Çok selâm ediyor. Ve bilhassa saatçi Lütfü Efendiye pek çok selâm ve dua ederim. Cenab-ı Hak ona, o bana yazdığı Pencere Risalesinin hurufu adedince ruhuna rahmet, kalbine nur, aklına hakikat, malına bereket ihsan eylesin. Âmin, âmin, âmin.

Maksadım, ona o risaleyi yazdırmak, onu has talebeler dairesine idhal etmekti. Yoksa ona o zahmeti vermezdim. Mâşâallah, Hâtem-i Mucizât-ı Ahmediyeyi (a.s.m.) çok güzel tersim etmişsiniz. Sözler'le alâkadarlar içinde, bu hâteme tam kanaati olanların isimlerini bana yazsınlar, onları ikinci dairede yazacağız, tâ o nura hissedar olsunlar. Şükre dair nüshanız Kuleönlü Mustafa bir adama verip, o da muhafaza edememiş. Yağmur bir parça bozduğu için mahcup olarak, sana göndermeyip bana gönderdi. Benim de güzel yazılmış bir nüsham var, sana gönderiyorum. Ona göre yeni bir nüsha kendinize yazarsınız. Sen bana şükre dair yazdığın mübarek nüshayı, bir ay evvel Atabey tarafına göndermiştim. Kim aldığını bilmiyorum, elime geçmedi. Hem size Yirmi Sekizinci Mektubun Yedinci Meselesinin Hâtimesini gönderiyorum. O Hâtime, hâtem-i i'câza gelen tenkidatı reddediyor ve parlak bir mühr-ü tasdik olduğunu gösteriyor. O hâtemlerin bir nüshasını sana gönderdik. Orada hâtemi gören ve kabul eden ve Sözler'le alâkadar olan zatların münasip gördüklerini, hoş kalan gözlere kaydedebilirsin.

g01200.gif (1254 bytes)

Mirzazade Said Nursî

Sıra No: 222

g01201.gif (2637 bytes)

Aziz ve gayretli âhiret kardeşim ve hizmet-i Kur'ân'da yoldaşım Hulûsî-i sânî ve Sabri-i evvel,

Mâşâallah, Yirminci Mektubun kıymetini güzel anlamışsınız ve güzel de yazmışsınız.

Mektubunda ilm-i kelâm dersini benden almak arzu etmişsiniz. Zaten o dersi alıyorsunuz. Yazdığınız umum Sözler, o nurlu ve hakikî ilm-i kelâmın dersleridir. İmam-ı Rabbânî gibi bazı kudsî muhakkikler demişler ki: Âhirzamanda ilm-i kelâmı, yani ehl-i hak mezhebi olan mesâil-i imaniye-i kelâmiyeyi, birisi öyle bir surette beyan edecek ki, umum ehl-i keşif ve tarikatın fevkinde, o nurların neşrine sebebiyet verecektir. Hattâ İmam-ı Rabbânî kendisini o şahıs gibi görmüştür.

Senin şu âciz ve fakir ve hiç ender hiç olan kardeşin, bin derece haddimin fevkinde olarak, kendimi o gelecek adam olduğumu iddia edemem, hiçbir cihette liyakatim yoktur. Fakat o ileride gelecek acip şahsın bir hizmetkârı ve ona yer hazır edecek bir dümdârı ve o büyük kumandanın pîşdâr bir neferi olduğumu zannediyorum. Ve ondadır ki, sen de yazılan şeylerden o acip kokusunu aldın.

Hem mektubunda 1 g01202.gif (1458 bytes) ilh. ye ait olan esrarı sual ediyorsun. Evet o âyetin büyük bir denizinden çok Sözlerde katarâtı, reşehâtı vardır. Bâhusus Yirminci Mektupta, Otuz Üçüncü Mektupta, Otuz İkinci Sözde, Yirmi İkinci Sözde onun bazı çeşmeleri var. Elbette o âyette çok tabakat var. Her taife bir tabakadan hissesini almıştır. Ruhum istiyordu ki, o âyetin bazı envârını yazayım; fakat şimdiye kadar müteferrik surette yazıldığından öyle kalmış, şimdilik onunla iktifâ edilmiş.

g01203.gif (1250 bytes)

Kardeşiniz Said

Sıra No: 223

g01204.gif (2786 bytes)

Aziz, sıddık kardeşlerim ve hizmet-i Kur'âniyede fedakâr arkadaşlarım Sabri, Hâfız Ali, Hüsrev, Refet, Bekir, Lütfü, Rüşdü Efendiler,

Barla Lâhikası - Mektup No: 224 - s.1525

Kardeşlerim, bu Ramazan-ı Şerifte size, âlem-i nurdan bahisler açmak arzuları var idi. Maalesef bir hadise zulmet âleminden bahsetmeye beni mecbur ediyor. Bu yeni hadise için etraftaki dostlar lisan-ı kal ve halle meraklı, endişeli bir tarzda benden istizah istiyorlar. Onları ve sizleri meraktan kurtarmak için, o hadiseyi, iki kısım olarak, bir parça beyan edeceğim.

Birinci kısım: Bu bize nisbeten musibetli ve elîm hadiseyi, Cenab-ı Hak inâyet ve rahmetiyle başka surete çeviriyor. Evet, Cennet ucuz olmadığı gibi, Cehennem de lüzumsuz değil. Bu hadisenin bize karşıki veçhi, rahmet görünüyor. Ehl-i dünyaya karşı veçhi, Cehennemin lüzumunu gösteriyor. Filhakika bu Ramazan-ı Şerifte hadisenin sureti çok çirkindi. Fakt Gavs-ı Âzamın dediği gibi, inâyet gözünün altında ve hıfzında olduğumuzdan, çok cihetlerle hakkımızda lemeât-ı rahmet göründü.

İkincisi: Bu Ramazan-ı Şerifte acz ve zaafı ve fakr ve ihtiyacı tam hissedip, Cenab-ı Hakka iltica etmek, bur surette intibah ve heyecan ve şuur ve şiddet verdi. Ramazan-ı Şerifte şimdi okuduğum münacatların okunmasına bu hadise mühim bir kuvvet oldu. Zaten musibetler, dergâh-ı İlâhîye sevk etmek için birer kader kamçısıdır. Her okuduğum bir kelime ve dua da ve münacat da şuurlu ve şiddetli oluyor. Resmî ve ruhsuz olmuyor. Sahâbelerdeki ibadetlerinin sırr-ı tefevvuku bu noktadandır. Tesbih ve zikri bütün mânâsıyla şuurlu bir surette söyledikleridir.HAŞİYE 1

Said Nursî

Sıra No: 224

Hulûsi Beye hitaptır.

g01204.gif (2786 bytes)

Aziz, sıddık, muhlis kardeşim,

Evvelâ: Biraderzadem Halil Nâci'nin dünyevî musibeti, beni de cidden mahzun eyledi. Cenab-ı Hak onu da kurtarsın, size de sabır ve tahammül ihsân eylesin. Âmin. Nurun eskiden beri hiç sarsılmayan muhlis bir kahramanı elbette dünyanın geçici, kıymetsiz, fâni vaziyetleri karşısında telâş etmez, mağlûp olmaz inşaallah.

Saniyen: Silsile-i ilmiyede bana en son ve en mübarek dersi veren ve haddimden çok ziyade şefkatini gösteren, Hazret-i Şeyh Muhammedü'l-Küfrevî'nin (kuddise sirruhû) hulefâsından Alvarlı Hoca Muhammed Efendiye ve ihvanlarına çok selâm ve arz-ı hürmet ederim. Ve o havâlide Nurlarla alâkadar senin dostlarına çok selâm ve Nur hizmetinde muvaffakiyetlerine dua ederiz.

g01206.gif (1242 bytes)

Hasta kardeşiniz Said Nursî

Sıra No: 225

g01207.gif (1165 bytes)

Aziz kardeşim,

Beni merak etmeyiniz inâyet-i Rabbaniye devam ediyor. Maişet cihetinde kanaat ve iktisat beni ihtiyaçtan kurtarıyor. Sakın birşey gönderme. Sen altı yedi nefse bakıyorsun; benim yarım nefsim var. Sen beni değil, ben seni düşünmeliyim. Sabri'nin mektubu ona yetişmemiş. Sen ve Hulûsi, benim her bir amel-i uhrevîmde hissedarsınız. Mâh-ı Ramazanda kazanç bire bindir. Siz de bana duanızla yardım ediniz.

Said

İşaret-i Aleviyeyi tam tasdik ettiniz mi, Haşir Risalesini çok kuvvetli buldunuz mu?

Sıra No: 226

g01207.gif (1165 bytes)

Binler selâm. Siz maddî rütbenizden çok yüksek mânevî rütbeniz iktizasıyla ayrı ayrı yerlere gönderiliyorsun. O yerlerin sana ihtiyacı var. Hiç merak etme. Senin Risaletü'n-Nur hakkında mektupların, çok talebe yerinde, senin bedeline hizmet-i Nuriyede çalışıyorlar. Birinciliği daima sana kazandırıyorlar.

Kardeşiniz Said Nursî

Sıra No: 227

Yıldız mektubu

g01209.gif (2350 bytes)

Aziz, sıddık kardeşlerim, hizmet-i Kur'âniyede çalışkan arkadaşlarım Sabri (r.h.), Hüsrev, Hafız Ali (r.h.), Refet, Bekir, Lütfü (r.h.), Rüşdü,

Size Cemaziye'l-Âhir ayında vuku bulan bir hadise-i semâviye münasebetiyle bir mesele beyan edeceğim. Şöyle ki:

Barla Lâhikası - Mektup No: 227 - s.1526

Hazret-i zât-ı Ahmediye Aleyhissalâtü Vesselâm'ın zuhuru zamanında,
2 g01210.gif (1356 bytes) âyetinin bir nümunesini gösterir bir tarzda, recm-i şeyâtîne alâmet olan yıldızların düşmesi kesretle vuku bulmuştur. Ehl-i tahkikin nazarında, o zaman vahiy zamanı geldiğinden, vahye şüphe gelmemek için, kâhinler gibi, gaybî ve cinler vasıtasıyla semavî haberlerine karışanlara sed çekmeye alâmet ve işaret olmakla beraber, zât-ı Ahmediye Aleyhissalâtü Vesselâm cin ve inse meb'us olarak teşrifine semâvât ehlince bir şenlik, bir bayram gibi bir alâmet-i sürur olduğunu, ehl-i keşif ve hakikat hükmetmişlerdir.

Hem o meb'us zat, ehl-i küfür ve dalâlet için bir nirân-ı muhrika ve ehl-i hidayet için envâr-ı müşrika menbaı olduğuna, gaybî ve semavî bir işarettir. Şimdi şu Cemâziye'l-Âhirde emsâli görülmemiş bir tarzda, gece saat dörtte başlayıp, beş ve beş buçuğa kadar devam eden yıldızların düşmesi ehemmiyetli bir hâdise-i semâviyedir. Semâvâtın hâdisâtı zeminimize baktığı cihetle herhalde o hâdisâtın dahi küre-i arzda bir eseri olacaktır. Cenab-ı Hakkın rahmetine sığınmalıyız ki, nîrân-ı muhrika yapmasın, envâr-ı müşrikaya çevirsin.

Evet, nasıl ki Kur'ân-ı Hakîmin sûrelerinde, âyetler birbirine bakar, işaret ederler. Öyle de, Cenab-ı Hakkın bir kur'ân-ı kebîri olan şu kâinatın ulvî, süflî sûreleri dahi birbirine bakar, birbirinin nüktelerini izhar eder. Semâ sûresinde bizim gibi lâfz-ı Celâli yalnız kırmızı yazmak değil, belki nur yaldızıyla Lâfza-i Celâl gibi yazılan yıldızlar ve o yıldızlardan fışkıran nuranî noktalar, elbette bir işaret fişekleri hükmünde, birer sırrı ilân ettiğini, o muciznümâ semavî sûresinin şânındandır. Kendimizce bir fâl-i hayır addetmeliyiz.

Saniyen: Size semâvâtın kırmızı yıldızlarını andıran, Kur'ân'daki İsm-i Celâlin iki bin sekiz yüz altı (2806) defa tekerrürü, Kur'ân semâsını o nuranî yıldızlarla ziynetlendirmiş ve o adetlerin sayfalar, yapraklar, sûreler itibarıyla birbirine mânidar münâsebât-ı tevafukıyetleri, daha ziyade letâfetini, ziynetini güzelleştirmiş.

Bu defa size kendi nüsha-i Kur'âniyemi gönderiyorum. Bu nüshamda size gönderilen listeye göre işaretler koydum. İsm-i Celâl ve ism-i Rabbe ayrı ayrı işaret vaz edildi.

İsm-i Celâlin tevafukat-ı adediyesi hem muntazamdır, hem mânidardır; fakat bir parça dikkat ister. Çünkü, risalelerde görünen tevafuk gibi, daima sayfa sayfaya bakmıyor. Bazan sayfa mukabiline değil, belki bir arkasına veya arkasının mukabiline bakar. Bazan bir yaprak atlar, bazan bir sayfa iki sayfanın mecmuuna bakar. Meselâ: Otuz beşinci sayfada on üç (13) adet Lâfza-i Celâl gelir. Arkasına sekiz (8), sonra beş (5) geliyor. Demek o on üç adet bu iki rakama birden bakar ki, o da on üç ediyor, ve hâkeza... Hem bazan bir sayfa, iki sayfanın mecmuuna bakmakla beraber, aynı suretinde iki adet gelir, herbiri onun bir cüzünü gösterir. Meselâ: Sûre-i Tevbe'de, 188. sayfada on altı Lâfza-i Celâl geliyor, arkasında altı geliyor, altının arkasında on geliyor. Beraber yukarıdan okunsa on altı olur, tevafuk eder.

Sûre-i Ahzab'ın yine sayfa dört yüz yirmi ikide (422) on altı İsm-i Celâl geliyor; zahirî tevafuku yok. Halbuki bir sayfa daha evvel on gelir ve mukabilinde altı var; terkip edilse on altı olur, tevafuk eder. Hem bazan ism-i Rab ile beraber tevafuk eder. Bazan sayfa sayfaya değil, yaprak yaprağa bakar. Hem bazan sayfa rakamına bakar.

Dokuz rakamı çok defa sayfa rakamına baktığı için tevafuktan çıktığını hissettim.HAŞİYE 2 Her neyse, siz de tetkik edersiniz. Sonra meşveretinizle gizli tevafukatı gösterecek rakamları yazacağız. Yeni yazdığımız Kur'ân'dan tensip ettiğiniz takdirde kaydedeceğiz. Başta yüz elli sayfada elli bir defa yedi ve sekiz geliyor. Yirmi sekizde sekizdir, yirmi üçte yedidir. Bu yedi, sekiz birbirine muvafık kabul edilmiş; yediden sekize, sekizden yediye geçmekle tevafuk bozulmuyor. Bu iki rakamın Kur'ân'da mühim sırları bulunduğu hissedilir.

Salisen: Hazret-i Zât-ı Ahmediye (Aleyhisselâm) nasıl bir şecere-i tûbâ olduğunu ve asfiya ve evliya ve sıddıkîn, o şecere-i nuraniyenin meyveleri ve mesâlik ve turuk onun dalları olduğunu gösterir bir silsile-i azîme, eskiden kalma ve eskimiş bir silsilename yanımda var. Onu güzelce tebyiz etmek için hattı güzel, cetvelde mehareti bulunan zatları istiyorum. Şimdilik Hüsrev'le Tenekeci Mehmed Efendi, Bekir Ağada bulunan ölçüyle on beş tabaka kâğıt beraber, Hâfız Ali'nin haber gönderdiği vakit gelsinler.

Rabian: Yirmi Yedinci Mektuba ilhak edilecek, kardeşlerimizin bazı yeni fıkralarını size gönderdim. Hakikaten bu fıkralar ve umum Yirmi Yedinci Mektubun fıkraları çok faydalıdırlar. Ehemmiyetli, tatlı, hoş, güzel mânâlar, dersler; teşvik, teşci eder hisler vardır.


Barla Lâhikası, 227-232. Mektuplar - s: 1527-1529

Barla Lâhikası - Mektup No: 128 - s.1527

Ben kendim onlardan tatlı istifade ediyorum; tembel olduğum zaman bana ehemmiyetli bir teşvik kamçısı oluyor. Her neyse... Kardeşlerim, gücenmeyiniz; bir miktardır sizlere mektup yazdığım zaman birbirinden uzak meseleleri topluyorum; her mektup bir aşure olur.

Hamisen: Ben kolu kısa, boyu kısa cübbeme razı oldum; daha birşey lâzım değil. Hüsrev'in sakosu yanımda makbul misafirdi, gönderiyorum. Validesinin bir derece kesb-i âfiyet ettiğinden çok mesrur oldum. Cenab-ı Hak sıhhat ve âfiyet versin. Orada Hüsrev'in kardeşi Ali Hasan ve Tenekeci Mehmed Efendi ve Hafız Ahmed gibi Sözler'le alâkadar olanlara selâm ediyorum.

Kardeşiniz Said Nursî

Nümune için gönderilen kâğıt zâyi olmuş, göremedik. Beyaz kâğıttan siz intihap edersiniz. Sulfato geldi, fakat çoktur. Mehmed Efendi bana yeniden bir levha yazması beni minnettar ediyor. Cenab-ı Hak yazdığı herbir harfe mukabil bin sevap ihsan eylesin. Âmin, âmin.

Sıra No: 228

1 g01211.gif (3085 bytes)

Ey bu dâr-ı fânide medar-ı tesellîlerim, bu diyar-ı gurbette enîslerim ve esrar-ı Kur'âniyede beni iştiyaklarıyla konuşturan zeki, ferasetli muhataplarım,

Sizlere, yalnız bir-iki dakika temâşâ etmekle, ne derece acınacak bir halde, nâkıs bir hatla çalıştığımı ve sizin kıymettar kalemleriniz, ne kadar bana ehemmiyetli olduğunu ihsas etmek için, kendi hattımla tashihsiz bir fihriste-i huruf göndermiştim. Halbuki, sizler bir-iki dakika değil, saatlerce baktınız ve günlerce zaptettiniz. Bundan anladım ki, siz ona fazla merak ediyorsunuz. Onun için size o listenin tebyizini gönderiyorum. İsterseniz kendinize bir suret alırsınız.

Fakat bunu biliniz ki, bu fihriste muvakkat bir me'haz olmak için takribî bir tarzdadır. Ben kolaylık için, kısmen eski mahfuzatıma, kısmen iki mikyasla dokuz saatte perişan hattımla yazmıştım. Sonra anladım ki, bu vadide bir tefsir köyümüzde var. O tefsiri getirdik, mukabele ettik. Ekseriyet-i mutlakayla tevafuk etmişiz, birkaç büyük yekûnlarda, on on beş küçük yerlerde muhalefet oldu. Tahkikat neticesinde, tefsirin matbaa ve müstensihlerin eser-i sehvi olarak muhalefet olmuş. İki üç yerde müsvedde listemizi tashih ettik. Sonra o tashihimizin yanlış olduğunu anladık, daha listemizi değiştirmedik. Matbaa hatâsı olarak tefsir tashihe muhtaç zannettik, fakat edemedik. Çünkü, sahibi büyük bir müdakkik ve matbaa da Câmiü'l-Ezher yanında ve kurbünde, Ezherî ulemâsının nazarı altında olduğundan tashihe cür'et edemedim.

Aynı tefsiri, tebyizle beraber gönderiyorum. Ona bakarsınız; fakat tenkide uğraşmayınız. Çünkü benim listem takribîdir, daha tahkikî yapmadım. Tefsir ise, çoğunda rivayete istinad eder. Hem bazı Sûre-i Mekkiyede Medenî âyetler girmiş. Belki hesaba dahil etmemiş. Meselâ, Sûre-i Alâk'ta hurufu yüz küsur demiş. Muradı, en evvel nâzil olan nısf-ı evveldir. O doğru söylemiş. Ben ise, eski mahfuzatıma istinaden mecmu-u sûreyi zannettiğim için onun savabında hatâ etmişim.

Hem tevafuktaki esrar, küllî yekûnlara bakar. Takribî fihriste bize kâfidir. Kenzü'l-Arş'ın üç nüktesinde yazılan tevafukat, küsuratın değişmesiyle değişmezler. Belki büyük yekûnların değişmesiyle dahi o tevafukat bozulmaz. Meselâ, Sûre-i Kehf ile otuz dokuz sûre, bin adedinde ittifak ediyorlar. Bir-iki tane bin adedini kaybetse, o mühim tevafuk bozulmaz. Ve hâkeza... Küsuratın çendan esrarı var, daha bize tamamıyla açılmadı. İnşaallah açıldığı vakitte fihriste dahi tahkikî bir surete girecek.

Said Nursî

Sıra No: 229

Hüsrev'in fıkrasıdır.

Aziz Üstadım,

Cemaziye'l-Âhir ayında vuku bulan 2 g01212.gif (1368 bytes) âyetinin ifade ettiği hâlâtın bir nümunesini izah eden hâdisat-ı semâviyeyle Kur'ân'ın semasında parlayan Lâfza-i Celâl yıldızlarının acip ve tatlı tevafuklarını ders veren o kıymettar mektubunuzu, Hafız Ali kardeşimiz de dahil olduğu halde Refet, Bekir, Lütfi, Rüşdü, Keçeci Mustafa Efendi ve ağabeyim Ali Efendiyle beraber okuduk. O gece meclisimiz pek tatlı idi. Hâdisât-ı semâviyeyi hayret ve taaccüple ve pek

Barla Lâhikası - Mektup No: 230 - s.1528

büyük bir sevinçle karşılayarak, mele-i âlânın bayramlarına biz de iştirak etmiştik.

Nasıl ki bu hâdise-i semâviyenin birinci defa vukuu, başta insan suretinde yapılmış Hubel tâbir ettikleri büyük putlarıyla 360 putu ilâh kabul eden müşrikîn-i Kureyş'in helâkine netice vermişti. İnşaallah bu ikinci vuku'da 14'üncü asr-ı Muhammedîde ve Avrupa terakkiyatıyla iftihar ettiği ve yirminci asır namını alan bugünde, ehl-i fetretin putperestliğin daha feci bir surete giren suretperestliğinin kökü kesileceğini bize ilân ediyordu.

Bu ilân, ümmet-i merhume-i Muhammediyeye, pek güzel ve pek hayırlı bir fütuhatı hazırladığını hatırlatarak, mahzun kalblerimizi şenlendirmiş, ağlayan yüzlerimizi güldürmüş, gamnâk çehrelerimize beşaşet serpmişti. Dimağımızda Asr-ı Saâdetin o câzibedar hayatını canlandırmış, güya mâziyi istikbale çevirerek, bir müddet o âlemlere ve o nezih ruhlu, ulvî düşünceli insanlar arasında yaşatmıştır.

Saniyen: Lâfza-i Celâlin mânidar ve münasebetdar tevafukatını temâşâya koyulduk. Bu tevafukat, ihtiyarsız nazarımızı kendisine çeviriyordu. İrae edilen kısımlar ve tevâzün ettirilen adetler, o kadar şirindi ki, okurken kalbimize serinlik, dimağımıza bir inkişaf, ruhumuza bir gıda veriyordu.

Vaktimizi arttırmak için, yan yazıyla yazılan Kur'ân-ı Kerîmin 15'inci sayfasına kadar 7, 8 adetler tevafukatını muhafaza ederek, 51 defa gelmesi, mektubun nihayetini asel (bal) ile bağlıyordu. Ne kadar gariptir ki, bu rakamların hem yazılmaları birdir, hem sırada kardeşlikleri birdir ve hem de sayfada gösterdikleri rakamla tevafukları birdir.

Ey sevgili Üstad,

Cenab-ı Hak sizden çok razı olsun, yeni yeni meyveler ve fâkihelerle tagaddi suretiyle takviye-i ezhana, hem de def-i cû' suretiyle ıztıraplarımızı teskine vasıta oluyorsunuz.

Hüsrev

Sıra No: 230

Hüsrev'in fıkrasıdır.

Sevgili Üstadım, aziz hocam, efendim hazretleri,

El ve ayaklarınızdan öperek, sıhhat ve âfiyetiniz için duacıyım. Bu hafta zarfında, yazıp ikmaline muvaffak olabildiğim yirmi altıncı ve onuncu cüzleri ve Kur'ân-ı Kerîmin tamamen yazılmasından mütevellid sürurlarımı ifade eden şu arîzamı takdim ediyorum.

Sevgili Üstadım, bu hususta mâruz kaldığım, o Furkan-ı Ezelînin bazı inâyâtından bahsetmekliğime müsaade edilmesini rica ederim. Şöyle ki:

Lâfza-i Celâl ve lâfz-ı Rab tevafukatıyla, kelime tevafukatını muhafaza etmek suretiyle, bir Kur'ân-ı Kerîm yazılmasını emir buyurduğunuz vakit, pek büyük bir sevinçle kaleme sarılmıştım. İlk yazdığım üç cüz'ün başlangıcında, o kadar müşkülâtla yazı yazıyordum ki, sevincimi yeis, şevkimi fütur doldurmuştu. Esasen Arabî hattımın hiç olmaması, ye'simi teşdid, füturumu tezyid ediyordu.

Sevgili Üstadım, bu hal çok devam etmedi. İlk günlerde sabahtan akşama kadar çalıştığım halde, beş veya altı sayfa yazı yazabilmek, benim için büyük bir muvaffakiyet iken, Kur'ân-ı Azîmü'l-Burhânın yardımı imdadıma yetişti. Müşkülâtın yerini sürur, teessürün yerini sevinç kapladı. Bazı günler kalemi elimden bırakmamak için, namaz vaktinin uzamasını veyahut gurubun olmamasını temenni ediyordum. Bazan olurdu, sabahlara kadar yazı yazmak isterdim. Bazan olur, yazılması gayet güç sayfalara, Kur'ân'dan istimdad ederdim; gayet kolaylıkla o sayfayı yazmaya muvaffak olurdum. Bazan en kolay yazılacak sayfalarda, istimdadı bırakırdım. Elimde kalem güya yazı yazmakta izhar-ı acz ederdi. Hattâ bazan yanlış yazarak sayfaları tebdil ettiğim olurdu.

Bu kadar teshilât arasında, Arabî hattımın şeklinin değişmekte olduğunu gördüm. Birinci defaki yazdığım yazılarımla son yazdığım yazılarımı karşılaştırdığım vakit, böyle çapraşık bir yazıyla, nasıl olur da dilâver bir pehlivan gibi ortaya atıldığımı düşünerek evvelce çok meyûs oldum. Sonra da sevincimden mesrurâne şükürler ettim.

Kur'ân'da mevcut tevafukatıyla beraber yazan Hafız Ali, Hoca Sabri, Hafız Zühdü gibi kardeşlerimin yazdıklarını gördükçe şevkim artıyordu. Ümidin fevkinde bir terakkiyat gördüm. Bu esnalardaki inâyetin bir kısmı kalbe tulû ediyordu. Bir kısmı idare-i taayyüşüme taallûk ediyordu. Bir kısmı da yazı yazarken vuku buluyordu. Meselâ son bir hâdiseyi arz edeceğim. Şöyle ki:

En son yazdığım Sûre-i Tevbe'nin 197. sayfasında altı Lâfza-i Celâl mevcut, dimağıma sayfanın yazılacak şeklini hazırladım.

3 g01213.gif (1584 bytes)

âyet-i celîlesindeki iki tane Lâfza-i Celâl, tevafuk harici kalmak suretiyle yazmaya başladım. Vaktâ ki 4 g01214.gif (1115 bytes) daki Lâfza-i Celâli yazdım. Düşündüm ki, istediğim gibi olmayacak, öyleyse üç bir,

Barla Lâhikası - Mektup No: 231 - s.1529

iki bir tevafuk olsun dedim. Ben tevafuk edecek Lâfza-i Celâle yaklaştıkça, Lâfza-i Celâller tevafuktan uzaklaşıyorlardı. Bir türlü arzu ettiğim şekilde muvaffak olamadım. En nihayet hal-i hazır vaziyet vücuda geldi. Sayfayı değiştirmek istedim. Baktım, bu sayfa ihtiyarımı dinlememişti. Bunda bir maksat ve bir gaye olacağını hatırlayarak, sayfayı yırtmadım. 198'inci sayfayı yazdıktan sonra, dikkat ettim. 197'nci sayfada tevafuk haricî bir satırdaki iki lâfza-i Celâl 198'inci sayfada aynı satır üzerindeki, iki Lâfza-i Celâl ile üst üste geldiğini ve diğerinin 199'uncu sayfada pek cüz'î bir inhirafla (belki yarım santim kadardır) diğer bir Lâfza i Celâlin üstünde olduğunu gördüm, Elhamdü lillâhi hâzâ min fadl-i Rabbî diyerek, Cenab-ı Hakkın benim gibi alîl ve pek çok mâsiyet ve kusurlu bir kulunu böyle kudsî bir hizmette istihdam ettirdiğinden dolayı, nihayetsiz sürura müstağrak oldum.

Bu inayet ve muvaffakiyetler, fazilet ve mübecceliyette herşeye tefevvuk eden susmaz ve susturulmaz bir ses, feyyaz bir ziya ve nevvâr bir azametle, yirmi sekiz bin âleme imamlık eden, ders veren o Furkan-ı Ezelînin hadsiz kerametlerinden bir kerameti ve nihayetsiz mucizelerinden, kıvılcım-misâl küçük bir lem'ası idi.

Cenab-ı Hak dergâh-ı izzetinde kabul buyursa, benim gibi, zillet ve meskenet her tarafını kaplayan kusurlu, âciz bir abd için, ne büyük bir saadet!

İşte, sevgili Üstadım, himmet-i âlîniz ki ve 5 g01216.gif (1567 bytes) hitâb-ı izzetine mazhar olan menba-ı füyuzat Aleyhissalâtü Vesselâm Efendimizin himemat-ı kudsiyeleriyle ve refik olan Kur'ân-ı Azîmüşşânın kerametleriyle ve Cenab-ı Vâcibü'l-Vücud hazretlerinin müsaade ve lütufları sayesinde ve yine onların rızası uğrunda, ümmet-i Muhammed (a.s.m.) için vasıta olup yazdırılan bu Kur'ân-ı Kerîmi size takdim ederken, fakir talebeniz, size ciddî bir talebe, hakikî bir kardeş, muti bir evlât ve Peygamber-i Zîşân Efendimiz Hazretlerine ümmet ve Hallâk-ı Kerîme de kemter bir kul olabilmek dilekleriyle el ve eteklerinizden kemal-i tâzim ve hürmetle öperim, efendim hazretleri.

Fakir talebeniz Ahmed Hüsrev

Sıra No: 231

Milâslı Halil İbrahim'in fıkrasıdır.

Efendim,

İsterim ki Yirmi Yedinci Mektubun tatlı sadâları içerisinde benim de boğuk sesim çıksın. Lâkin heyhât o maden-i esrâr bahrinden dem vurmak haddim değil. Benim arzum ve iştiyâkım, o gülistana girebilmek ve o güzel güllerden koklamak... Yoksa onun tavsifinde âciz ve kasırım. Gerçi kalbimde galeyan eden mânâlar çoktur. Lâkin her nedense, lisan hissiyatımızın tercümanı olamıyor.

Şu kadar diyebilirim ki, elimde mevcut risaleler ve Fihristede gördüğüme nazaran, Risale-i Nur eczaları bir şecere-i nuraniyedir ki, dalları aktâr-ı arza neşr-i envâr ediyor. Ve ilânihaye edecektir. Karanlıklı bir gecede, semâdaki yıldız ve kamerler, zemin yüzünde nasıl rehberlik ederlerse, Risale-i Nur eczaları da öyledir. Ve zulmette nura ihtiyaç ne ise, Risale-i Nur eczaları da odur.

Bahr-i dalâlet mevceleri arasında, sefine-i Nuh (a.s.) necat verir, her kim dahil olsa, tufan-ı maâsiden halâs bulur. Risale-i Nur eczaları, küre-i arzın mevsim-i erbaa kütüphanesinde bir bahardır. Ve bahar kadar letâfetlidir ve canbahştır. Ve ölmüş arza o bahar vasıtasıyla hayat verildiği gibi, Risale-i Nur eczaları da ölmüş arz kulûblara taze hayat verir. Risale-i Nur eczaları bir mürşiddir. İnsanı haksızlıktan hakka döndürür ve hayvanlıktan insaniyete ve esfel-i sâfilînden, âlâ-yı illiyyîne yükseltir. Otuz Üçüncü Sözün Yirmi Dördüncü Mektubu ve emsalleri, insanın ruhunda inşirah hasıl ediyor. Ve kalbinde Sâni-i Hakîmin hikmetine karşı pencereler açıyor. Risale-i Nur eczaları, insanın sıkıntılı vaktinde imdadına yetişir ve tesellî eder. Bu ciheti aynen gördüm ve elhasıl Risale-i Nur eczaları hakkında her ne desem, yine o nura karşı sönüktür. İşte o fihristeler fihristesi böyle olunca, daha ilerisini ehli olan anlar.

g01200.gif (1254 bytes)

Kardeşiniz Halil İbrahim (r.h.)

Sıra No: 232

Hulûsi Beyin fıkrasıdır.

Bugün hayreti mucip, nazara cazip, dikkati câlip, mânâsı lâtif, tertibi zarif, tevafuku nazif, envârı zahir, icâzı bâhir, zübde-i burhan, erkân-ı iman, bir lem'ası i'câz-ı Kur'ân olan ve mübarek Hüsrev'in çok mükemmel bir tarzda istinsah ettiği, Yirmi Dokuzuncu Sözle, melfufu cidden çok mühim meseleleri cami ve bedî cevapları hâvi On Altıncı Lem'ayı ve benim gibi tembellere mükemmel bir ders-i ikaz olan Mektubu almakla bahtiyar ve


Barla Lâhikası, 232-234. Mektuplar - s: 1530-1532

Barla Lâhikası - Mektup No: 232 - s.1530

çoktandır mahrum kaldığım Nurlara kavuşmaktan mütevellid nimete mazhariyetten dolayı, Cenab-ı Hallâk-ı Rahîme teşekkürden âcizim.

Orada kardeşlerimizden beş nevi ibadet hakkındaki izahlarıyla kötü şahsiyetime değil, sırf Kur'ân'a, imana, Nura, hakâika müteveccih hâlime baktım. Ve kanaatlarımı yokladım, ben de aynı şeyleri düşünmüş ve kanaat getirmiştim.

1. Ehl-i dalâlete karşı mücahede:

1 g01218.gif (1714 bytes)

2. Neşr-i hakikatte Üstada yardım:

2 g01219.gif (1511 bytes) 3 g01220.gif (1457 bytes)

3. Müslümanlara iman cihetinden hizmet:

4 g01221.gif (1447 bytes)

5 g01222.gif (1639 bytes)

6 g01223.gif (1331 bytes)

gibi âyetlerle

7 g01224.gif (1856 bytes)

hadis-i şerifi.

4. Kalemle ilmi tahsil:

8 g01225.gif (1355 bytes) Madem ki hakikat ilmi tedris edilmiyor; elbette mahfî hikmetlere binaen mahdut insanların eline geçen, kulağına giren bu nevi derslerin ciddi tahsili için, bilhassa okuması yazması olanların bizzat yazmak suretiyle bu neticeyi bulacaklarına şüphe edilmemelidir. Birşeyi yazmak okumak, anlamak, sonra başka kâğıda nakletmektir ki, bu tarzla matlup istifadenin temin edileceği muhakkaktır.

5. Bir saati bir sene ibadet hükmüne geçecek tefekkür:

Evet, Nurlarla istifade, böyle saatler, zannederim, hepimizin meşhudu olmuştur. Sözler'deki hakaiki tefekkür, aynen Kur'ân'ın künûzunu mânen taharrîdir ki, Fettâh ismi imdada yetişerek, öyle muhayyirü'l-ukul kapılar açıyor ki, zevkine nihayet bulunmuyor. Perdesiz, vasıtasız Kur'ân'a bakınca, zülâl gibi hakaikin tecellî ettiği, bulutsuz havada güneş ve böyle bir havada yıldızlarla süslenmiş semâda bedirlenmiş kamer gibi müşahede olunuyor.

Benim gibi bir isyankârın vaziyeti, hali, kabiliyeti, istidadı asla müstaid değilken, Allahü Zülcelâlin nihayetsiz kerem ve rahmeti, fazl ve inayetiyle, iki kere iki dört kat'iyetinde kat'î kanaatim gelmiştir ki, Hazret-i Gavs'ın ve onun Üstadı, iki cihan fahri Nebiyy-i Efhamımız (a.s.m.) Efendimiz Hazretlerinin dua ve himmetleri, Hazret-i Kur'ân'ın şakirtleri üzerindedir.

Sû-i ihtiyarımızla bozmazsak, bu himayet ve sahâbet elbette devam edecektir, kat'î kanaat ve imanındayım. Şu satırları bana yazdırtan âsâr-ı Nurun şeref-i vürudları ve feyizleri, inşaallah içinde gizlenmiş olan aşr-i âhir-i Ramazan'daki leyle-i kadrin ihya edilmiş sevabını verir ve rızâ-yı Samedanîye mazhariyetle, saâdet-i ebediyeyi kazanmaya bir vesile olur.

Ey Üstadımın bu fâni âlemde arkadaşları, inşaallah âhiret âleminde de yoldaşları olacak olan aziz ve kıymetli kardeşlerim,

Şu anda kalbim şöyle inliyor, ben de ihtiyarsız yazıyorum: Hazret-i Üstadın gösterdiği yol, aynen Kur'ân'ın cadde-i kübrâsıdır; ondan ayrılmayalım, hizmetten kaçmayalım, fütur getirmeyelim. Sermayesi yalan ve yalancılık olan siyaset propagandaları, sû-i kesbimizle kazanılan ve bugün tevarüs edilen fena şeylere karşı, kaderi itham derecesinde muradullaha müdahaleye cesaret etmeyelim. Biz abdiz; sebeb-i hilkatimiz, Seyyidimizi, Yaratanımızı, Râzıkımızı bilmek ve bulmaktır. Hülâsa-i mevcudat olan Peygamberimiz vasıtasıyla inzal ve ikram buyurulan Kur'ân'ın ahkâmına ve o Hazretin sünnetine tevfik-i harekete bezl ü gayret edelim. İşte o Nur elimizde mürebbî, yanımızda muarrif, aramızda Nurları neşre mürebbî ve muarrifimizi dinlemeye çalışalım. Biz vazife-i ubudiyeti yapalım, netice-i mükâfatı, Hâlık-ı Rahîmimize bırakalım. Yekdiğerimize en büyük yardım olan duayı da esirgemeyelim.

Zühre, Habbe, Katre ve Zeylinin Arabî bir nüshası bu fakire ihdâ buyurulmuş, birgün tercümesinin de yapılacağına işaret olunmuştu. Demek zamanı geldi ve benim gibi Arabî bilmeyen kardeşlerin mânevî arzuları,

Barla Lâhikası - Mektup No: 232 - s.1531

Zühre'nin tercümesine vesile oldu. Çok muhtasar olarak duygularımı arz edeceğim:

Birinci Nota: 9 g01226.gif (1428 bytes) kelime-i tevhidiyle Mâbud-u Hakikîye bağlanmalı.

İkinci Nota:

g01227.gif (2006 bytes)

tekbir-i ekberiyle kibriya ve azamet sahibi ancak Allahü Zü'l-Celâl ve'l-Kemâl olduğunu...

Üçüncü Nota:

10 g01228.gif (1929 bytes)

nass-ı azîmi ile, madem herşey helâk olacak; ey zayıf insan, bundan senin, şemse nisbeten bir zerre bile olmayan hayatının da hissesi olduğunu anla, aklını başına topla, yaratılışındaki hikmeti düşün, haddini bil, ömür ve hayatını, sana saâdet-i ebediyeyi temin edecek şeylerle geçir, hakikatini...

Dördüncü Nota:

11 g01229.gif (1360 bytes)

12 g01230.gif (2003 bytes)

gibi âyetlerle müeyyed olduğu üzere ba'delmevt

13 g01231.gif (1702 bytes)

âyetinin sırrı zahir olacak ceza ve hesap gününde, Mâlik-i Yevmiddîn'in huzurunda, mahlûkat ve mevcûdatın en kıymettarı olan insanın, aynen halk olunarak bulundurulacağını...

Beşinci Nota: Avrupa'nın sûrî medeniyetinin hakaik-i Kur'âniyeyle butlanını

14 g01232.gif (1827 bytes)

âyetinin bir muhavere şeklinde tedrisini...

Altıncı Nota:

15 g01233.gif (1542 bytes)

16 g01234.gif (1338 bytes)

gibi âyetlerle, hem iman tâcını giyen hizbullahın galebesini ve hem zahir insan suretinde halk olunan müşrikînin ve onların bir nev'i olan, herşeyi inkâr edenlerin, Kur'ân nazarındaki kıymetlerini...

Yedinci Nota:

17 g01235.gif (1545 bytes) 18 g01236.gif (1402 bytes)

19 g01237.gif (1452 bytes)

gibi âyâtın mânâsını hatırlattığını...

Sekizinci Nota: Sonunda zikrolunan dört âyet-i celîlenin bir nevi tefsiri...

Dokuzuncu Nota: Bugünün Dokuzuncu Sözünün bir çekirdeği olduğunu...

Onuncu Nota: Mârifetullaha yol açacak, bid'aların kesreti zamanında Risale-i Nur ünvanını alacak ve en evvel ehl-i imana "Öldükten sonra dirilmek var, ceza ve hesap günü var, uyanın" hitabıyla mevki-i intişara konulacak olan Onuncu Söze mahfî işaret ettiğini...

On Birinci Nota: On Bir, On İki, On Üç, On Dördüncü Sözler gibi, Kur'ân'dan fazlaca bahs eden Nur risalelerini, bilhassa bunlar arasında parlak bir mevkii işgal eden Yirmi Beşinci Sözün geleceğine imâ edildiğini...

On İkinci Nota: Bütün Müslümanlara, muhtelif tarikatlarda sülûk ile kazanılacak neticeye, acz ve fakr ve şefkat ve tefekkür tarikinde besmele olacak bir ders verdiğini...

On Üçüncü Nota: Yirmi Altıncı Sözü

20 g01238.gif (1336 bytes) âyetlerini,

21 g01239.gif (1406 bytes) hadisini, Birinci Sözü, mecazî muhabbetteki mâkul dereceyi göstererek, taklitten tahkike geçmek lüzumunu...

On Dördüncü Nota: Çok mühim ve pek nurlu bir eser olan, Yirminci Tevhid Mektubunu...

On Beşinci Nota: Üç meselesiyle, Kur'ân'daki emir ve nehyin ne kadar yerinde olduklarını ve şeriat-ı Ahmediye desâtirinin, ne kadar mâkul ve

Barla Lâhikası - Mektup No: 233 - s.1532

mantıkî esaslara istinad ettiğini, ayân beyân göstermektedir. Çok kusurlu ve âciz talebeniz, aldığı feyizleri ancak metindeki yazıları tekrarla ifade edebilir. Hitabı azaltmak için, sözü itnâba düşürmemek daha mâkul düşüncesiyle, mâruzatımı kısa kesmeyi daha faydalı görüyorum.

Hulûsi

Sıra No: 233

Mucizât-ı Ahmediyeyi yaldızla yazan Doktor Abdülbâki Beyin fıkrasıdır.

Sevgili, müşfik Üstadım, efendim hazretleri,

Kıymetine nihayet olmayan ve her vecihle medih ve takdir sitayişine şâyân bulunan Risale-i Nur eczalarından bir parçası olan On Dokuzuncu Mektubu, bu mektubun mazhar olduğu intişarındaki inâyetine mâsadak olan kalemimle, iki gün evvel ikmal edip, sevgili Üstadıma takdim ediyorum. Bu risale hakkında aziz Üstadıma kalbî ihtisasatımı arz etmek istiyorum. Fakat ne kalemim ve ne de kalbim ifadeden âcizdir.

Bu risalenin ruhumda vücuda getirdiği tebeddülâtı tarif imkânsızdır. Hakikaten ruhumun Asr-ı Saâdete ait karanlıklı noktalarını aydınlatmış, kalbimin en derin mahallerine nüfuz ederek, fakir talebenize verdiği ziyaları, nurlarıyla fakir talebenizi öyle bir hale getirmiştir ki, bu kusurlu talebeniz Cenab-ı Haktan istediği ve zulümatları yararak nurlar serpen asırda, beşeriyeti helâkten kurtarıp saâdete davet eden ve elinde ve lisanında sonsuz mucizatıyla, yalnız beşeriyete ve dünyaya değil, bütün mevcudata, dünya ve âhirete kendini tanıttıran o Peygamber-i Zîşâna ümmet olabilmek ve sevgili Üstadıma talebe olabilmek kaydı altında hayatıma hâtime verilmesidir. El ve ayaklarınızdan öperim, efendim.

Abdülbâki

Sıra No: 234

Ehl-i dünyanın Üstâdımız hakkındaki asılsız üç vehimleri münasebetiyle bir kardeşimizin ettiği sualine karşı cevaptır.

Üstadımız Barla'da kimsesiz kaldığı için, mütalâa edecek kitapları olmadığından, dünyadan ümidini kesip, âhiret noktasından, iman cihetinde, kendi nefsiyle olan mükâlemelerini, düşündüklerini çok defa "Ey nefsim, ey nefsim!" diye kaleme almış. Ne vakit o vaziyetten, o belâdan kurtuldu. Buraya geldi, altı ay zarfında oradaki altı gün kadar birşey yazmadı. Zaten neşriyat yapmıyor. Ancak kendi nefsi için nota nev'inden kaydettiği mesâili, iman cihetinde vesveseye düşmüş bazı has dostlarının istemelerine binaen, güçlükle onlar alıp mütalâa ediyorlar. Yazdığı en mühim bir eseri, bir müdür, vesveseli ve onun hakkında muannid bir valiye şikâyet tarzında vermiş, o muannid vali tetkikatında, "Bu eserde ve bunun neşriyatında siyasete taallûk edecek bir cihet yoktur; sırf mesâil-i imaniyeye aittir" diye hakikati anlamakla o müdürü tekdir etmiştir.

Hem hocamız tarikat zamanı olmadığını, mütemadiyen dostlarına söylüyor. "İmanı kurtarmak zamanıdır" diyor. Buna delil, dokuz senedir hiçbir kimseye tarikat tâlim etmemesidir. Yalnız mezhebi Şâfiî olduğu için, namazdan sonraki tesbihatı biraz fazlacadır. O fazlalık da, otuz üçer tesbihattan sonra, mezheb-i Şâfiîde sünnet olan bazan on, bazan otuz üç Lâ ilahe illâllah ve üç defa da salâvat okumaktan ibarettir.

Hususî ibadetinde yanına hiçbir kimseyi bırakmaz; en has hizmetçisi de yanına giremez. Ve diyor ki: "Ben şeyh değilim, ancak bir hocayım. Eskiden dünyaya karıştığım için günahlarım çoktur. Onlara istiğfar ediyorum" diyor.

Üstadımız hakkında ehl-i dünyanın ve ehl-i hüküm tarafından çok defa "Neyle yaşıyor?" diye endişekârâne soruluyor. Bu sual altında, "Acaba başkaların hediye ve sadakalarıyla mı yaşıyor?" deniliyor.

Elcevap: Bizler daimî hizmetindeyiz. Hiçbir kimsenin sadaka ve hediyesini ihtiyarıyla kabul etmez. Mecbur kaldığı zaman, mukabilini vermek suretiyle alır. Barla'da köy halkı az olduğundan, men edip kendini kurtarıyordu. Buraya geldikten sonra, Barla gibi "Ben birşey istemiyorum" diye olan musırrâne redde muvaffak olamadı. Hatırları kırılmayacak bazı dostların getirdikleri yemekleri birkaç defa yedi. Sonra birden bire, hasta olmadığı halde iştahı tam kesildi. Bizim kanaat-i kat'iyemiz geldi ki, başkasının hediye ve sadakasını yedirmemek için, manevî bir ihtar ve bir itabdır.

Evet iki sene evvel, bütün Ramazan'da üç ekmek, bir okka pirinç ona ve dört kedisine kâfi geldiği gibi, bir sene evvel üç fırancala, bir Ramazan yine kâfi gelmişti. Bu Ramazan-ı Şerifte, otuz günde, yarım okka yoğurtla, yarım okkadan daha az pirinç ve dört kuruşluk bir fırancala yediğini-yalnız bir-iki kupa çay içmek ve iftar zamanında bir çay kaşığı bal yemek müstesna-başka birşey yemediğini bizzat müşahede ettik.HAŞİYE


Barla Lâhikası, 234-237. Mektuplar - s: 1533-1535

Barla Lâhikası - Mektup No: 235 - s.1533

Hem daimî hizmetinde olan bir arkadaş Rüşdü Efendi, üç okkası beş kuruşa satılan ufak balıklardan güzelce kızartılmış üç tane getirmişti. Bunları Üstadımıza yedirmek için ısrar etti. Hem Rüşdü Efendinin hatırını kırmamak, hem de balıkları sevdiği için yedi. O balık yüzünden beş saat mütemadiyen sancı çekti. Bu sancı başladıktan üç saat sonra, Rüşdü Efendiye dedi ki: "Hüsrev'deki paramdan balığın fiyatını al; sancı devam ediyor" dediği halde balıkların fiyatını almadığı için, iki saat daha devam ediyor. En nihayet dedi ki: "Aman parayı al, beni bu sancının verdiği azaptan kurtar." Rüşdü Efendi balığın fiyatını aldığı dakika, sancı birden bire kesildi. Biz Üstadımızın halinden, vaziyetinden, bu acip hali aynen gördük. İşte Üstadımız hakkında "Neyle yaşıyor?" diyenler, hatâlarını tashih etsinler.

Bekir, Refet, Hüsrev, Rüşdü

Sıra No: 235

Hulûsi Beyin mektubudur.

1 g01240.gif (2936 bytes)

Eyyühe'l-Üstadü's-Said,

Risale-i Nur şakirtlerinin şahsiyet-i mâneviyelerinde en âciz, en zayıf ve en menfaatsiz bir uzuv olmakla beraber, bu intisabın verdiği kuvvetle, manevî efradının dualarının ve kudsî himayelerinin himmetine ve Rabb-ı Rahîmin kerem ve inâyetine dayanarak, nail olduğumuz son nurlu âsârın mütalâa ve zavallı muhitimizdeki neşrinden mütevellid hâlis sürurumuza ve nihayetsiz mânevî duygularımıza tercüman ve lisan-ı acz ile hissiyatı izhara vasıta, başta muhterem ve çok müşfik ve aziz Üstada ve onun tevfik-i Hüdâ ile en kıymetli muinleri ve Risale-i Nur şakirtlerinin mânevî cisimlerinde daima faal ve nevvar nâkil ve nâşirleri olan kardeşlerimize şükran ve dua borcumuzu iblâğ etmek emel ve niyetiyle, şu arîzacığı yazmaya başlıyorum.

Evvelâ ulvî ve gaybî kerametten bahs edeceğim: Mecmuatü'l-Ahzab'da "Ercuze" namındaki kaside-i mübareki Fethi Beyde buldum. Birçok yerlerini okudum. Fazla tetkik edemedim. Ancak "Sekine" nâmı verilen ve İsm-i Âzamı tazammun eden altı isim Ferd, Hayy, Kayyûm, Hakem, Adl, Kuddûs (Celle Celâlühü) olarak buldum. Bu esmâ-i mübarekenin vird edimesine müsaade ve ne suretle devam iktiza ettiğine emrinizi istirham ederim.

Merhumun ceddimin Hazret-i Ali Radıyallahü Anh Efendimiz Hazretlerine mâtuf ve evvelce arz ettiğim "Kerâmâtü'l evliyâi hakkun" düsturunu tasdik sadedindeki keramat hadisinin ifade edildiği bir zamanda, orada da bu mübarek eserin neşredilmiş olması, cidden hayreti mucip olmakla beraber, işlerimizin tesadüfle alâkası olmadığını gösterecek küçük bir delil ve Risale-i Nur, mucize-i Kübrâ-i Ahmediye (a.s.m.) olan Kur'ân-ı Azîmüşşândan nebeân ettiği için i'câzkâr hâdisât eksik olmayacağına işarettir. Elhamdü lillâhi hâzâ min fadl-i Rabbî.

Bu ulvî eserin sonuna Risale-i Nur şakirtleri namına bu âciz talebenizin ismini koymakla, sıddîkınızın yazılmış ve yazılacak bütün Risale-i Nur lemaâtına karşı tasdikte tereddüd etmeyeceğine işaret olduğunu, şükürle karşıladım.

Sûre-i Rahmân'daki 2 g01241.gif (1450 bytes) âyet-i celîlesindeki tekrarlar gibi, Risale-i Nur'un mebde-i intişarından bu zamana kadar enva-ı keramet ve gaybî i'câz izhar edilmekte ve bu feyizli hâdisat, Risale-i Nur şakirtlerini gayrete ve himmete teşvik eylemekle beraber, onları mânevî silâhlarla teçhiz ederek, kuvve-i imanlarını tezyide vesile olmaktadır.

Allahü Zülcelâl Kur'ân-ı Kerîminde, Peygamber-i Zîşân hadîs-i nebevîlerinde, Cihâryâr-ı Güzîn, Sahâbe-i Kirâm ve Âl-i Beyt namlarına, Hazret-i Ali ve evlâdından Hazret-i Gavs kaside-i mübarekelerinde, fitne-i âhirzamandaki en mühim ve Kur'ânî harekete remiz, delâlet, işaret, belki sarahatle parmak bastıklarını, Risale-i Nur nâşiri bütün eserlerinde gösterir ve derslerinde tekrar tekrar söylerse, tereddüt ve şüpheye zerre kadar mahal ve hak kalır mı? Asla ve kat'â. Allah'ın ihsanına yüz binler hamd ve şükürler olsun.

Barla Lâhikası - Mektup No: 235 - s.1534

Münasebet gelmişken, tahdis-i nimet maksadıyla, mazhar olduğum, bütün acz ve noksanıma rağmen, gördürülmekte olan kudsî hizmetin şerefi, mânevî vahdetteki ihlâsın ikramı addedilmeye sezâ, gaybî himaye ve sıyaneti, Risale-i Nur şakirtleri kardeşlerime mücmelen arz ve iblâğ edeyim.

1. Allah'a malûm, çok kusurlarımı bilmeyen büyük ve küçük bütün halkın hakkımdaki teveccühleri,

2. İktiza ettikçe, soruldukça, münasebet geldikçe, pervasızca daima aldığım derslerden, öğrendiğim hakikatleri söylediğim halde, bütün meslektaşlarımın hakkımda muhabbet göstermeleri ve cevap verememeleri;

3. Ahkâm-ı diniyece gücüm yettiği kadar mutâvaat gösterdiğimi bildiklerine ve gördüklerine rağmen, ekser meslek büyüklerimin hususiyet ve gidişlerini beğenmediğim halde, alenen takdirlerini izhar eylemeleri;

4. Elâziz'de maddeten hayli uzakta bulunmaklığıma rağmen, Risale-i Nur feyzi menbaından nebeân eden lemaâtın, izn-i Hakla arızasız gelebilmeleri;

5. Eski hocalarımın âsâr-ı Nuru bu âcizden dinlemeleri, vasıtamla okumaları;

6. Elhamdü lillâh, buraya gelen nurlu eserlerin, hususiyet ve mahremiyet kayıtlarına bir derece dikkat ederek intişarına çalıştığım halde, yüz bin kere şükür ve minnet ol Hâlık-ı Azîme, bir mâni ve şer zuhur etmemesi, ilh . . .

Açık, zahir, bâhir ve kat'î bir himaye ve siyanet-i mâneviye neticesi ve Risale-i Nur şakirtleri arasındaki hakikî ihlâs ve tesanüdün parlak bir tecellîsidir.

Sun'î bir tevazu için değil, hakikati ifade için derim ki, bundan evvel Sabri Efendi kardeşimize yazdığım küçük mektubumda da zikrettiğim veçh ile, Risale-i Nur şakirtleri vücud-u mânevîsinde, ancak küçük bir ayak parmağı kadar bir kıymeti olan bu biçare kardeşinizi, Hâlıkımız bu günahkâr abdini nihayetsiz in'âm ve ihsanına lâyık görmüş ki, Risale-i Nur naşirine bir talebe, Risale-i Nur şakirtlerine bir kardeş, Kur'ân hâdimlerine bir arkadaş etmiştir. Arabî ve Fârisî bilmeyen, ilim ve medrese görmeyen bir âsi abdine, hikmet-i Samedâniyesiyle böyle bir ikramda bulunuşu, elbette bir hikmete müsteniddir. O da herhalde Risale-i Nur'la alâkadar olanlar arasındaki safvet ve ihlâsla, Risale-i Nur'un ind-i İlâhîdeki derecesine ve hizmetin ulviyetine atfolunur.

İşte Risale-i Nur şakirtlerinden en gayr-ı nâfi bir uzva, misal olarak zikredilen bu kadar açık himaye ve sıyanet-i İlâhî vâki olursa, diğer münevver unsurlara ne derece ikram ve inayet olacağı kıyas olunabilir.

Allah'ın inayetine, Peygamberimiz Muhammed Mustafa Sallâllahü Teâlâ Aleyhi ve Sellem Efendimiz Hazretlerinin imdat ve ruhaniyetlerine istinad ederek, Allah rızası için hizmete koşan, yekdiğerini mânevî ve uhrevî kardeş tanıyan, başta müşfik Üstad, yani Risale-i Nur naşiri ile onun şakirtlerini 3 g01242.gif (1267 bytes) 4 g01243.gif (1447 bytes) âyetlerinin sırlarının tezahürü inşaallah karşılayacaktır.

İktisat hakkındaki risale hem insanî, hem içtimaî, hem dinî, hem dünyevî çok güzel ahlâkî, çok hoş imânî, çok değerli nurânî bir nasihatnamedir. Buradaki kardeşlerimizden bazılarının âsâr-ı Nur hakkındaki ihtiyarsız şu sözleri, ne kadar yerindedir. Diyorlar ki: Bu mübarek eserlerden biri okununca, içimizden "Bundan daha yüksek eser olamaz" dediğimiz halde, ikincisini dinlediğimiz zaman bakıyoruz ki, bu evvelkinden daha ulvî ve nurludur.

Ben de diyorum ki: Ey ihvan! Risale-i Nur'un bütün cüzlerinde öyle bir kuvvet var ki, yalnız birini dinlemeye, okumaya veya yazmaya muvaffak olan kimse, Allah tevfik verirse, imanını kurtaracak hakikatleri onda bulur. Çünkü her cüz'ün diğerleriyle mânen irtibatları vardır. Okuyana ve dinleyenlere sırran diyorlar ki: Bu okuduğun kitapta, bizdeki hakikatlerin de uçları, kokuları, işaretleri var. Dikkat edersen görürsün, çalışırsan anlarsın, cüz-ü ihtiyarını bu emre sevk edersen Allah da muvaffakiyet verir. Bulur ve bilebilirsin.

İhlâsa dair Yirminci, Yirmi Birinci Lem'alar: Yirminci Lem'a muhtelif meslek ve meşrepte mü'minler arasındaki rekabetkârâne ihtilâfların esbabını öyle bir teşrihtir ki, tavsif edebilmek için bu mübarek eseri aynen nakleylemekten başka çare yoktur. Allah cümlemizi muhlis kullarından eylesin. Âmin.

En az on beş günde bir defa okunması emir buyurulan Yirmi Birinci Lem'a: Evrad edinilecek kadar ehemmiyetlidir. Malûmdur ki, kale içinden fetholunur. Bugünkü muvaffakiyete sebep olan ihlâs kalkarsa, maâzallah, o zaman çok vahîm neticeler tevellüd eder. En büyük düşmanımız nefsimizdir.

Barla Lâhikası - Mektup No: 236 - s.1535

Onu susturmak için, zannedersem, şu ihtar kâfidir: "Ey nefs-i nâdân! Beni kandıramazsın. Madem ki, peygamber-i azîmü'l-kadr bir nebiyyullah olan Hazret-i Yusuf Aleyhisselâm,

5 g01244.gif (1989 bytes)

demiştir. Aldatamazsın; senden ve senin samimî yoldaşların cinnî ve insî şeytan, ehl-i bid'a ve ulemâü's-sû şerlerinden Allah'a sığınırım."

Eski Said lisanıyla kaleme alınmış olan Yirmi İkinci Lem'a: Zaleme güruhunun hücumlarına pek mükemmel müdafaa ve elyak ve âlâ bir cevaptır.

6 g01245.gif (1627 bytes)

Otuz Birinci Mektubun Yirmi Beşinci Lem'ası: Maddî ve mânevî bütün hastalıklara mükemmel devadır. Altıncı Devanın iki defa yazılmasına merak ettim, hatırıma geldi. Birden yirmi beşe kadar devaları topladım, 325 oldu. Tekrar eden altı numaralı devayı da zam edince 331 çıktı. Söylenişte ve yazılışta ekseriyetle hazfedilen bu rakamlardaki kaldırılmış bin sayısını nazar-ı dikkate alırsak 1325 ve 1331'de İslâm âleminin başına gelmiş olan musibetlere, bu Lem'ada mahfî işaret bulunduğuna hükmeyledim. Basiretli ve nurlu arkadaşların, daha mahfî hakaik çıkardıklarını ümit ediyorum. Eski talebenizden Hâfız Hüseyin Efendiye bu Lem'ayı babasının vefatından birkaç gün sonra, arefe günü Hâfız Ömer Efendiyle evine gitmek suretiyle okumak nasip oldu. Maddî ve manevî hastalıklarına ilâç veren hekim-i hâzık aziz Üstada çok dua etti. Bu mübarek eserin bu zat üzerindeki tesirini şöyle telhis edebiliriz. Ehibba ve arkadaşlarından hastalığını soranlara, "Çok mükemmel bir ilâç buldum. Doktorlara ilâç parası vermekten elhamdü lillâh kurtuldum. Günden güne iyi oluyorum" diyormuş. 17 Zilhicce 1353.

Uhrevî kardeşiniz ve âciz talebeniz Hulûsi

Sıra No: 236

Risale-i Nur şakirtlerinden Kuleönlü Hacı Osman'ın bir fıkrasıdır.

Muhterem Üstadım,

Risale-i Nur'u birkaç seneden beri dinleyip, binde bir almış olduğum mânevî yaralarıma bir ilâç vazifesi görüyordu. Fakat hastalara ait Yirmi Beşinci Lem'a ve ihtiyarlara ait Yirmi Altıncı Lem'ayı Mustafa ve arkadaşlarımla beraber okuyup kemal-i şevkle dinledim. Bakıyorum ki, vücudumdaki yaralara güzel tesir ediyor, arkadaşlarıma dedim: "Madem Risale-i Nur'un tesiri bu kadar kuvvetlidir; ben yazmaya karar verdim. Fakat hiç okuyup yazmam yok ki, böyle kıymettar Risale-i Nur'a yardım edeyim. Madem kalemim yok, beni hizmetçi ve postacı olarak tayin ediniz" diye müteessirâne söyledim.

O gece rüyamda, kendimi ölmüş ve yıkanmış olarak kabre bıraktılar. Haşir zamanı gelip kabirden kefenle başım açık, ayaklarım yalın olarak kalktım. Korkarak memleketimize gelirken, büyük bir köprüye yolum uğradı. Köprünün iki tarafında iki nöbetçi vardı. Birinden geçip, diğeri hemen beni yakaladı. Acaba nereye götürecek diye, bütün vücudum titriyordu. Biraz gittikten sonra köprü bitmeden Üstadıma beni teslim etti. Üstadım beni yıkayıp bıraktı.

Sonra asker olarak bir camie bütün ahali toplandı. Bir asker geldi, bana dedi: "Seni büyük bir kumandana hizmetçi tâyin ettiler, gideceksin." Ben dedim: "Benim gibi süflî bir nefer, nasıl o müşirin yanında hizmetçilik eder?" İtiraz ettim. Yine tekrar etti, "Gideceksin." Ben korkarak gittim. Baktım ki, orada Üstadımı görünce mesrûrâne sevindim. Bana dedi: "Arkamdan gel." Yüksek bir saraya çıktı, bana dedi: "Bu ufak hizmetleri gör." Ben düşünmekte iken, Barla'lı Süleyman Efendi geldi. Beraber bulunurken, Üstadım güzel bir gül bahçesine gitti. Ve orada bir küçük genç oturur; bana dedi: "Sen bu gence hizmet edeceksin" dedi. Hemen uyandım.

Ey kardeşlerim, madem Üstadım "Bende birşey yok; ben yalnız tayin olduğum cevahir dükkânından herkesin ihtiyacı var olduğunu ve Kur'ân'ın dellâlı olduğunu" sekiz-dokuz senedir ilân ediyor. Biz Risale-i Nur'ları yazmak, okumak ve dinlemek için herkesin ihtiyacı var. Onun için, ey Müslümanlar, mânevî yaralarınıza ilâç ararsanız, Risale i Nur'da vardır. Yazın, okuyun, imanınız o kadar teâli edecektir. Hiç şüphe etmeyiniz.

Mübarek iki ellerinizden öperim ve bayramınızı tebrik ederim.

el-Hubbu fi'llah câhil ve âciz talebeniz Hacı Osman

Sıra No: 237

Âhiret hemşirelerimizden ve Risale-i Nur talebelerinden Müzeyyene'nin fıkrasıdır.

Muhterem Üstadım,

Şu fâni dünyanın elemlerine gark olan gözlerim, sizin feyizli, nurlu Sözlerinize ve tesirli ve şifalı risalelerinize, can ü gönülden merbut oldukça ve okudukça,


Barla Lâhikası, 237-241. Mektuplar - s: 1536-1538

Barla Lâhikası - Mektup No: 238 - s.1536

risaleleriniz ne kadar büyük bir mürşid olduğunu hiçbir şeyle tarif edemem.

Evet, şu dünyaya, şu zamana çöken zulmet ve gaflet perdelerini Sözleriniz yırtıyorlar, parçalayıp o zulmeti ve gafleti dağıtıyorlar. Hangi akıl var ki, hakikat perdesini görüp de, o hakikat perdesinde nur-u hakikat parlarken, onlara gözünü yumup, zulmet perdesine atılmış olsun? Ben de inşaallah zulmete atılmam. Artık güçlükle bahtiyar olup da tekrar bedbaht olamam.

Üstadım, ben sair kardeşlerim gibi sizden bizzat ders almaktan mahrumum. Fakat haftada veya bir ayda, âlî Sözlerinizden gıyabî bir ders alıyorum tasavvuruyla dinliyorum. Gûya bizzat sizden ders alıyorum. Bütün gün ehl-i İslâmın selâmetini ve şu halimin zulmetten nura dönmesini, siz başta ve önde, biz arkada Cenab-ı Hakka yalvaralım. Cenab-ı Mevlâm hayırlısıyla ihsan buyursun. Fazla söylemeye lisanım, aczim, kusurum bırakmıyor. Kusurumuzu Üstadımıza itiraf ediyorum.

İnşaallah, risalelerin tesiriyle, birgün olur da, müstakim Lütfü Efendi gibi ehl-i takvâ kardeşlerimiz misilli, biz dahi gayr-ı ihtiyarî ve istemeyerek işlediğimiz ahvalden Sözlerinizin irşadıyla kurtuluruz. Zekâi kardeşimizden On Yedinci Söz, On Sekizinci Mektup, Yirminci Mektup ve Otuz Üç Pencereli nurlarla parlayan kıymetli risaleleri aldık. Mütalâa ediyoruz. Hakikî Üstadımız olan Hazret-i Kur'ân elimizdedir.

Müzeyyene

Sıra No: 238

Müzeyyene'nin diğer bir fıkrası

Üstadım,

Kıymettar risalelerinizi okuyan, elbette kilitli sandık içinde münevver kalan sönük kalbleri, gümüşten yapılmış altınla yaldızlanmış birer anahtar hükmündeki risalelerle açtığına ve kalbinin kurtulmasına ve parlamasına binaen kemâl-i memnuniyetle Cenab-ı Mevlâya şükürler ve risalelerin intişarına çalışanlara teşekkürler etmemek kabil değildir. Ah, vefasız dünyanın telâşesi ve elemi ve kederi beni Nurlara hizmetten alıkoyuyor. Hakkıyla çalışamadığımdan ve kardeşlerim gibi Nurlara hizmet edemediğimden kalbim öyle muazzep oluyor ki, tarif edemem. Bugünlerde dediler ki, "Af varmış, Üstad İstanbul'a gidiyormuş" demeleriyle, bir cihette memnun oldum ki, Üstadım esaretten kurtuldu. Ve bir cihette zannettim ki, bütün Atabey'in dağları başıma düşüyor, müteessir oldum. Affınıza ve bedbaht insanların eziyetinden kurtulmanıza teşekkürlerle beraber tebrik ediyorum. Fakat bu nurlu ve kıymetli risalelerin sahibi bizden uzaklaşmasına gönül razı olmuyor. Barla dağlarında bizi ve bu etrafı nurlandıran, bizlerden uzaklaşmamalı. Uzaklaşmasını kim arzu eder? Barla çok bahtiyardır ki, en evvel ve her vakit, o taze ve şirin risaleleri herkesten evvel, bizzat şifahen Üstaddan işitebilirler.

Müzeyyene

Sıra No: 239

g01246.gif (2481 bytes)

Gayyûr, zeki, ciddî, sıddık, hakikî kardeşlerim Hoca Sabri Efendi, Hafız Ali,

Bu Cuma günü gündüz, rahatsızlığımdan dolayı biraz yatmıştım. Rüyaya benzer, fakat rüya değil, hayalen gördüm ki: Sabri karşıma çıktı, arkasında Hafız Ali. Sabri bana diyor: "Üstadım, inâyât-ı seb'a namıyla beyan edilen büyük inayetler varken, Onuncu Sözdeki cüz'î inayete bu kadar ehemmiyet vermenin sebep ve hikmeti nedir?" dedi, çekildi. Sonra kalktım, düşündüm. Dedim ki: "Isparta'ya yazdığım mektubu Sabri okumuş veya okuyor; hararetli yazışımdan bana acıyarak benden sual etmek istemiş." Her neyse... Ben de Hulûsi'den sonra birinci muhatabım olan Sabri'ye derim ki (Hafız Ali de dinlesin):

Bu Onuncu Sözdeki cüz'î inayete ziyade ehemmiyet verdiğimin üç hikmeti var:

Birincisi: Onuncu Sözün kıymeti tamamıyla takdir edilmemiş. Ben kendi kendime hususî, belki elli defa mütalâa etmişim ve her defasında bir zevk almışım ve okumaya ihtiyaç hissetmişim. Böyle bir risaleyi bazıları bir defa okuyup, sair ilmî risaleler gibi yeter der, bırakır. Halbuki bu risale ulûm-u imaniyedendir. Hergün ekmeğe muhtaç olduğumuz gibi, o nevi ilme her vakit ihtiyaç var. Bu risaleye nazar-ı dikkati ehemmiyetle celb etmeyi ruhum arzu ediyordu. Lâkin, elimden birşey gelmezdi. Cenab-ı Hak merhametinden bir işaret verdi. O işaret ne kadar gizli ise, benim o ciddî arzuma mutabık geldiğinden, çok ehemmiyetli görünüyor.

İkincisi: Bilirsiniz, uzak yerlerden, bazı beş günlük yoldan bir zat bizi görmek ve uhrevî bir istifade etmek için gelir. Halbuki vaziyetim birkaç saatten fazla onunla görüşmeyi müsaade etmiyor. Halbuki, o misafire risalelerin kıymetini göstermek, onu onlardan istifadeye sevk etmek, hem muhtaç olduğu kuvvet-i imana ve kuvve-i mâneviyeye yardım etmek için, birkaç gün lâzım. Çünkü, risalelerdeki kuvvetli burhanlara herkes yetişemiyor,

Barla Lâhikası - Mektup No: 240 - s.1537

tamamıyla kavramıyor. Ruhum çok arzu ediyordu ki, kısa, hafif bir vesile elime geçip, biçare misafirlerin zahmeti beyhude gitmesin. Fakat kerametim yok, elimden birşey gelmez. Yalnız misafirlerin niyet ve ihlâsına itimad edip onların mükâfatını rahmet-i İlâhiyeye havale ediyordum. İşte Cenab-ı Hak evvel İşârâtü'l-İ'câz'da, sonra Onuncu Sözde, çabuk kanaat verecek ve risalelere itimad ettirecek bir eser-i inayet ihsan etti. Hakikaten benim için çok kolay oldu. Ben de çok rahat ettim. Ve çok zatlara az bir zamanda kuvve-i mâneviye ve Kur'ân-ı Hakîmin hakkaniyetine gözle görünecek emareler gösteriyordum. Hattâ çok muannidlerin inadı kırıldı. Çok dinsizler de onunla imana geldiler. Fakat İşârâtü'l-İ'câz'daki izahı bir, iki, üç saat bitmiyordu. Ben de yoruluyordum. Cenab-ı Hak, kemâl-i rahmetinden daha kolay, İşârâtü'l-İ'câz'ın iki saatte verdiği faydayı Onuncu Söz iki-üç dakikada aynı faydayı verdi. Bu zamanda gözle görünecek gayet cüz'î bir eser-i inayet, mânevî büyük kerametlerden daha tesirlidir. İşte bu cüz'î eser-i inayet, hem bana, hem sizin gibi kardeşlerime bir kolaylık temin ettiği için, ziyade ehemmiyet verdim. Madem bu Sözdeki tevafuk bize ve misafirlere çok faydalıdır ve hayırlı neticeler verir; elbette içinde bir inayet var. Âdî olsun, yüz emsali bulunsun, yine bize fevkalâde bir inayet, bir ikram-ı Rabbânîdir.

Üçüncüsü: Bilirsiniz ki, fazla iştigalâttan yorgun düşmüş bir fikir, kendini eğlendirmek, istirahat etmek ister. Biz meşgul olduğumuz pek derin, pek geniş, pek ciddî olan hakaik-i Kur'âniye ve imaniye, fazla meşguliyetimizden gelen yorgunluğu tahfif edecek ve yorgun fikrimizi neş'elendirecek ve eğlendirecek tevafukat nevinden, lâtif bir sanat-ı bediiye suretinde bir lûtfunu gösterdi.

Hem o lâtif ve hafif ve mahbup ve câzibedar tevafukattaki inayet, bir anahtar hükmüne geçip, Kur'ân'ın bir hazine-i esrarına bir nevi rehber olduğu için ziyade ehemmiyet verdim. Yoksa hizmetimize terettüp eden ve yardım eden inayet-i Rabbâniye o kadar çoktur ki, eğer saysam binden geçer. Şu Onuncu Sözün hurufatındaki sır, hiç kimsenin sun' ve ihtiyarıyla olmadığını herkes tasdik ettiği için, daha ehemmiyetli göründü.

Fakat ben mutlak işarete ehemmiyet verdim. Lâkin tafsilâtını ehemmiyetle tetkik edemedim. En iyi bir tarzda beyan edemedim. Bir-iki saat zarfında nota nev'inden işaretler koydum. Birinci defaya itimad edip daha tetkik etmedim. Halbuki, tâbiratımda bazı kusur var, fehmi işkâl eder. Isparta'daki kardeşlerimiz maksadı anlamamışlar; hakları var. Çünkü, o ibare o maksudu ifade edemiyor.

Madem öyledir; bu Sözün lâtif tevafukat-ı harfiyesindendir ki, mebhasındaki hem sayfanın yirmi iki olmak itibarıyla, yazı bulunanların yerinde, yarısından ziyade yazılı bulunan sayfaların hakikî ve itibarî satırlarına ve baştaki yaprağın cilt üstünde isminin iki satırı ilâvesiyle bin üç yüz kırk iki (1342) ilh... Hem o mebhastaki bu cümle, hem âhirdeki beyaz sayfayı saymak cihetiyle altmış altı olup baştaki âyetin melfuz altmış altı hurufuna tevafuk ediyor. Birinde, âhirdeki iki beyaz sayfayı saymak cihetiyle altmış yedi olup baştaki âyetin melfuz altmış yedi hurufuna tevafuk ediyor. O âyet Sûre-i İhlâsın hurufatına, hem Lafzullahın makam-ı ebcedîsine tevafuk ediyor, denilmeli. Biz bir nüshayı öyle yaptık, size gönderiyoruz. Yanınızdaki nüshaları ona göre yap. Eğirdir'deki nüshaları da öyle yapınız.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Sıra No: 240

g01248.gif (2486 bytes)

Aziz, ciddî, sıddık kardeşlerim, hizmet-i Kur'âniyede samimî ve kuvvetli arkadaşlarım Sabri, Hüsrev, Ali, Refet, Bekir, Lütfü, Rüşdü,

Cenab-ı Hakka hadsiz şükür olsun ki, sizleri hudutsuz bir sahrâ-yı hakikatte bana enîs arkadaş ve yoldaş vermiş. Bu acip sahradaki hareket ve sülûk, bazan pek ince ehemmiyetsiz görünen birşeyde mühim istifadeler edilir. Onun için zahir nazarda mâlâyâni zannedilen bazı meselelerde, fazla takip ediyorum. Ve ziyade nazar-ı dikkatinizi celb ediyorum. Ezcümle, Onuncu Sözdeki elif tevafukatı, mühim bir mesele gibi nazar-ı dikkatinize gösteriyorum. Bunun sırrı şudur ki:

Bir iltifât-ı hâssaya gizliden gizliye bir işaret bulunduğunu kat'î hissettiğim için, ihtiyarsız olarak, kemâl-i sürur ve ferahımdan taşkıncasına bağırarak, "Aman, geliniz, siz de görünüz" diyorum. Evet, nasıl ki, bir padişahın has bir ednâ işaretine mazhar olmak, kanun-u umumiyle bir müşiriyet teveccühünden fazla medar-ı sürurdur. Öyle de, Hâlık-ı Zülcelâlin hususî iltifatını imâ eden en gizli bir işarete, yüz bin can olsa ve feda edilse ve yüz bin sene ömür varsa, o yolda sarf edilse yine ucuzdur.

Barla Lâhikası - Mektup No: 241 - s.1538

İşte bu sırdan gelen sürurun verdiği cezbekârâne taşkınlıkla, dikkatsizlere mâlâyâni ve israf sayılan böyle tevafukata dair bahisler açıyorum. İşte bir bahis daha açacağım.

Onuncu Söz, Kur'ân'ın bir sülüsünü inkâr etmek niyetiyle, haşr-i cismanîyi resmen millet içinde inkâr etmek fikrinde bulunan zındıkları susturmakla, harika bir şûle-i i'câz-ı Kur'ânî'yi gösterdiği gibi, daha müteaddit emarelerle, mânevî i'câz-ı Kur'ân hesabına fevkalâde bir mahiyeti bulunduğunu icmâlen hissetmiştik. Ve şimdi yeniden tekrar Onuncu Söze nazar-ı dikkat-i âmmeyi celb etmek için, ihtiyarsız olarak onunla meşgul edildim ve baktım.

Bu defa Lâfzullahın en birinci harfi olan elif, Onuncu Sözde öyle bir tevafuk gösterdi ki, kat'iyen tesadüfe havale edilmediği gibi, başka emarelerle o tevafukta gaybî bir işareti kat'iyen hissettim. Sonra işaretlerini koydum. Hem işarete medar olmak için harikulâde olmak lâzım değildir. Çünkü, çok âdi perdeler içinde mühim işaretler verilir; ehli anlar.

Madem işaret-i gaybiye var; elbette tesadüf içinden kaçar, daha hükmedemez, en cüz'î rakamları da o işarete mâl edilir. Madem mecmuunda işaret var, bütün eczâsı o işaretin hikmetine tâbidir; tesadüf orada oynayamaz. Hattâ yirmi dokuzuncu sayfada Üçüncü Hakikatteki elif sayılmamak lâzım gelirken, sehven saymıştım. Sonra anladım ki, bana saydırılmış. Baştaki Onuncu Söz kelimesiyle, şu Üçüncü Hakikat ikisi sayfa başında bulundukları için, hakları sayılmaktı. Onların sair arkadaşları sayfa rakamları gibi bazı vazifeyi gördürmek için bir cihette saymak işareti olarak haberim olmadan bana yazdırılmış. Her neyse... Kendimin tereddüdü için değil, çünkü kat'î kanaatim gelmiş. Belki başkasının şüphe ve tereddüdünü izale için bazı muvazeneler yaptım:

Onuncu Sözün âhirinde yazıldığı gibi, altı yüz sayfadan ziyade bir mübarek kitabın tevafukatı yüz yirmi beş çıktı. Üç yüz elli sayfadan ibaret diğer bir kitabı yine saydım. Elli tevafuk çıkmadı. Yine eskiden kendi telifatım Türkçe ve Arabî olan iki yüz seksen sayfadan ibaret bulunan kitabın elif'lerini saydım, tevafukatı kırkı tecavüz etmedi.

Demek bu Onuncu Sözde ve İşârâtü'l-İ'câz'daki ekseriyet-i mutlakanın tevafukatı, gizli bir işaret-i gaybiyeyi tazammun ediyorlar. Mecmuunda işaret bulunsa yeter. Her cüz'ünde işareti göstermek lâzım değildir; fakat her cüz işaretin malıdır ve onun hikmetine tâbidir. Size acele edip, en evvelki işaret olunan nüshayı göndermiştim. Az haşiyeleri sonra ilâve ettik. Bu defa Süleyman Efendiyle gönderilen nüshayla mukabele ediniz, tekmil ediniz ve Halil İbrahim Efendiyle gönderilen nüshayla, yine bu nüshayla mukabele ederek, sonra Âsım Beye gönderiniz.

Bu defaki Hulûsi Beyin mektubunu size gönderdim. İşaret ettiğim iki kavs içerisinde bulunan kısım, Yirmi Yedinci Mektubun Dördüncü Zeylinde yazılacak. Kavsler haricinde bulunan ve üzerlerine kırmızı çizgi çekilenler yazılmayacaktır. Hafız Ahmed ve Mehmed Celâl ve Hâfız Veli gibi kalbi cezbeli dostlarıma ve tarik-i hakikatte sair kardeşlerimize selâm ediyorum. Hafız Veli ile çendan geç görüştük, fakat Hafız Veli'nin burada Mehmed Usta isminde, on senelik hâlis bir dostu bulunduğundan ve o Mehmed Usta isminde, on senelik hâlis bir dostu bulunduğundan ve o Mehmed Usta benim sekiz senedir tarik-i âhirette gayet ciddî bir kardeşim olduğundan, Hafız Veli'ye de o münasebetle eski dost nazarıyla bakıyorum. O bana mektup yazmıştı; vakit bulamıyorum ki, mektubuna cevap vereyim. Ehl-i kalb için bazan sükût dahi bir konuşmaktır.

g01249.gif (1252 bytes)

Kardeşiniz Said Nursî

Kardeşlerim, affedersiniz, bu intizamsız perişan mektupla sizinle konuşmak istemiyorum. Faka müteaddit işlerle ve tetkikatla meşgul olduğumuz anda, sür'atli bir surette fikrimizin bir köşesiyle yazdık. Keçeli kâtibin hâli malûm. Kafasını başka yerde bırakmıştı; mektup perişan oldu. Onun için kusura bakmayınız.

Tevafuktaki müdahale-i gaybiyeyi bir mektupta size böyle bir temsille beyan etmiştim. Meselâ, benim avucumda nohut, leblebi, üzüm, buğday gibi maddeler bulunsa, ben onları yere atsam, üzüm üzüme, leblebi leblebiye karşı sıralansa, hiç şüphe kalır mı ki, elimden çıktıktan sonra, gaybî bir el müdahale edip sıralamasın? İşte hurufat ve kelimat o maddelerdir; ağzımız o avuçtur.

Sıra No: 241

Mesud'un garip bir fıkrasıdır.

Kamer yeni tulû ettiği esnada, onun aydınlığına ve gecenin serinliğinde, arpanın yumuşaması hasebiyle orak biçmekte iken, kamerin güzelliğine ve şeffaflığına bakarak ve orağın bitmemesi, Nurları yazmaktan mahrum kaldığımı tahassürâne ve meyusâne düşünmekte iken, bilmem iğfâlât, bilmem tulûat, hatırıma gelen şu sözü söyledim: "Yâ Rab! İsmim Mesud, kendim bîsud, çok çalıştım olamadım mesud" dedim ve arpa biçmeye devam ettim. Aradan bir müddet geçtikten sonra yattım. Menamda dediler ki:


Barla Lâhikası, 241-246. Mektuplar - s: 1539-1541

Barla Lâhikası - Mektup No: 242 - s.1539

mesud." Derhal uyandım; ay hemen kaybolmak üzere. Derhal "Yâ Rab! Ben saadet-i dünyeviye istemedim, tevbekâr oldum." Saadet-i uhreviyemin, sizin duanızla olacağı telkin edilmiştir ve duanıza muhtacım. Bendenizi duadan dirîğ buyurmamanızı temenni eder, el ve ayaklarınızdan öperim, efendim hazretleri.

Mesud (r.h.)

Sıra No: 242

Yirmi Altıncı Mektubun Dördüncü Mebhasının Birinci Meselesi

1 g01250.gif (3111 bytes)

Aziz, sıddık ve sadık, muhlis ve hâlis kardeşim İbrahim Hulûsi Bey,

Mektubunda beyan ediyorsun ki: Eğirdir gibi orada muvaffak olmuyorsun. Ondan telâş etme. Orada öyle esbab var ki, bütün bütün tevakkuf ve tatil neticesini verebilirdi. Cenab-ı Hakka şükür, yine tevakkuf değil muvaffakiyet var.

O mânevî esbabdan biri şudur ki: Cinnî şeytandan ders alan insan şeytanları, dünyevî meşgaleleriyle seni bir çember içine alıp, Nurlara hizmetini tahdit etmek için, sezdirmeyerek perde altında çalışmışlar.

Hem o havalide sabıkan müthiş ameliyat ve icraat olduğundan, o muhitte bir ürkeklik hasıl olup, senin kalbindeki gayet kuvvetli bir metanet olmasaydı, o Nurlar orada hiç ışıklandırmayacaktı. Fakat orada az hizmet de çoktur, kıymettardır.

Saniyen: (Bu kısım Mektubat'ın 502'nci sayfasında bulunan (Saniyen) kısmının sonuna ektir.) g01251.gif (1142 bytes) tâbirinden sonra g01252.gif (1357 bytes) zikri, icmalden tafsîle geçmektir. Nasıl ki, "memleket-i İslâmiye hâkimi" tabirinden sonra, "Anadolu, Asya ve Afrika hâkimi" tâbiri haşmet-i saltanatı mufassalan gösterir. Öyle de, rububiyet-i mutlakadan sonra, haşmet-i rububiyeti mufassalan gösterir. Her neyse, şimdilik sualine tam cevap veremiyorum. Ona bedel Kur'ân i'câzına ait iki küçük nükteyi söyleyeceğim. Şu iki nükteyi On Dokuzuncu Mektubun Beşinci Cüz'ünün On Sekizinci İşaretinin Birinci Nüktesinin âhirine haşiye olarak ilâve ediniz.

İşte Birinci nükte: (Mektubat'ın 442'nci sayfasındaki Haşiye 2'dir; şu kısım ona ektir.)

Şu üç hakikate mukabil, gelecek hangi hakikat var? Kimin haddine düşmüş ki, bunları taklit etsin? Evet, nasıl ki bu tarz-ı ifade sun'î olamaz, öyle de taklid edilmez. Evet, kimin haddine düşmüş ki, hadsiz derece haddinden tecavüz edip, Hâlık-ı Kâinatı bu surette konuştursun?

İkinci nükte: Kur'ân-ı Hakîmin umum sayfaları âhirinde âyetler tamam oluyor. Güzel bir kafiye ile nihayetleri hitam bulması, hem Lâfzullah yaprağın iki sayfasında veya karşı karşıya iki sayfasında veya yakın sayfalarda ekseriya ya muvafakat-i adediye veya münasebet-i adediye bulunması, bir emâre-i i'câzdır. Ve bunun sırrı şudur ki: Âyâtın en büyüğü olan müdâyene âyeti, sayfaları için ve Sûre-i İhlâs ve Kevser satırları için bir vâhid-i kıyâsî ittihaz edildiğinden, Kur'ân-ı Hakîmin bu güzel meziyeti ve i'câz alâmeti görülmektedir. Demek bu hüner Kur'ân'ındır. Yoksa Hafız Osman gibi zatların değil. Çünkü bu vaziyet, âyetinden ve sûresinden neş'et etmiştir.

Salisen: Mektubunuzdan anladım ki, sana gönderilen risaleleri kendin için istinsah ediyorsun, aslını Abdülmecid'e veriyorsun.

Aziz kardeşim, çendan Abdülmecid benim nesebî kardeşim ve yirmi sene talebemdir. Fakat ne o ve ne hiçbirisi benim Hulûsime yetişmiyor. O mektuplar, ekseriyet-i mutlaka senin namınla yazılmış ve sana gönderiliyor. Abdülmecid ikinci derecede, kendine istihsah etmek veya mütalâa etmek için onu da teşrik et, diye bir mektupta demiştim. Fakat eğer sen, o kardeşini kendi nefsine tercih edersen ve ona zahmet vermemek için zahmet çeksen ona karışmam. Senin peder ve validene ve Fethi gibi arkadaşlarına ve senin eski hocalarına selâm ve dua ederim, dualarını isterim.

g01253.gif (1250 bytes)

Kardeşiniz Said Nursî

21 Ramazan-ı Şerif

(Abdülmecid'e yazılan mektubu, senin mektubunun içine koydum, ona gönderiniz.)

Sıra No: 243

Biraderlerine yazdıkları mektuptan.

Eğer ahvâl-i ruhiyemi anlamak istersen, gelecek şu iki fıkra tercümandır. Bir şairin dediği gibi derim:

Ney gibi her dem ki, geçmiş ömrümü yâd eylerim.
Tâ nefes var ise kuru cismimde feryad eylerim.
Bir ticaret kılmadım, nakd-i ömür oldu hebâ,

Barla Lâhikası - Mektup No: 245 - s.1540

Yola geldim, lâkin göçmüş cümle kervan, bîhaber.
Ağlayıp nâlân edip, düştüm yola tenha garip,
Dîde giryân, sîne biryân, akıl hayrân, bîhaber.

Evet, geçmiş ömrü israf ettik, zayi ettik. Çok mübarek zatlar, ahbaplar kaybettik, yalnız kaldım. O mübareklerle beraber âhirete çalışmadım.

Sıra No: 244

Yirmi Sekizinci Mektubun Sekizinci Meselesinin İkinci Nüktesi

Eğer denilse: Şu tevafukat-ı gaybiye eğer bir meziyet-i belâgat olsaydı, Kur'ân-ı Mucizü'l-Beyan belâgatlerin envâından en ileride olduğu gibi, bu nevide de en ileri olmak lâzım gelirdi. Eğer bir meziyet-i belâgat değil; neden büyük bir ikrâm-ı İlâhî sayıyorsunuz? Hem hangi kitap olursa olsun, bu nevi tesadüfat içinde çok bulunabilir.

Elcevap: Kur'ân-ı Hakîm 2 g01254.gif (1669 bytes) sırrıyla, her zamanda bir milyondan fazla hafızların kalbinde mânen yazdırmak lâzım geldiği için, hıfzı çok işkâl edecek ve hafızları çok azaltacak olan şu nevi tevafukat-ı müteşabihe, Kur'ân-ı Hakîmde çok ileri gitmemiştir. Ehl-i hıfza, rahmet içinde mutabık-ı mukteza-yı hal bir mânevî belâgati, bu meziyet-i belâgatin terkiyle yapmıştır: Çok defa kısa kesmekle çok uzun mânâları ifade etmesi gibi. Hem şu tevafukat belâgat olmasa da, madem içinde eser-i kast ve şuur görünür. Kast ve şuur ise, bilmüşahede ve bil'itiraf, müellif ve müstensihlerin değil, elbette bir dest-i gaybînin tanzimiyledir. Ve o dest-i gaybînin bu tarz müdahalesi ise, alâmet-i kabuldür ve rızaya emâredir. Ve bu emâre de remzeder ki, yazılan hakikatler kusursuzdur, hak bir surette gösterilmiştir.

Ama sair kitaplarda şu nevi tevafukat bulunuşu tesadüfe verilebilir. Fakat şu risalelerdeki şuurlu tevafukat-ı gaybiyeyi, bütün gören zatların ittifakıyla, şuursuz tesadüfe havale edilemez. Ve verilmesine imkân verilmiyor. Hattâ en mühim iki müstensih ve bizler, değil ki bir risalenin umumunda, birtek sayfa kanaat verir ki, tesadüf karışamaz, haddi değildir. Çünkü misil olarak iki-üç kelime bulunur. Birbirine bakar öyle bir vaziyette ki, zahiren bir kast irae ediyor.

Meselâ, şimdi bakıyoruz, şu sayfada yaş lâfzı, üç defa tekerrür etmiş. Üçü öyle bir vaziyette birbirine bakıyor ki, şüphe bırakmaz ki, bir tanzim-i gaybîdir. Hem şimdi baktığımız şu sayfada, yalnız altı hüzün kelimesi var. O altı hüzün, üç satırda öyle lâtif iki kavsi teşkil etmiş ki, neş'eli bir hüznü görene verir.

Hem işâret-i gaybiye olmak için, başka hiçbir kitapta bulunmamak lâzım gelmez. Meselâ, nasıl ki, belâgat-i Kur'âniye derece-i i'câza vasıl olduğu için, bir mucize-i Risalet olduğu halde, sair ehl-i belâgatın umum kitaplarında, derecatlarına göre belâgat vardır. Onlarda belâğat bulunması, i'câz-ı Kur'ân'a münâfi olamaz.

Öyle de i'câz-ı Kur'ân'ın yüzer kısmından bir kısmının cilvesi, bir nevi ikram-ı İlâhî nev'inden, Kur'ân'ın bir nevi tefsiri olan Sözler'de, hakaik-i Kur'âniyenin hüsn-ü intizamına işareten görünüp tecellî etmesine, sair kitaplarda tevafukatın bulunması zarar vermez. Çünkü o dereceye yetişmezler. Çünkü Sözler'deki o nevi tevafukat o dereceye gelmiş ki, dikkat edenlere kat'î kanaat verir ki, beşerin düşünüşü değil ve ihtiyarıyla da olmamıştır. Belki nakşî bir nevi Kur'ân i'câzının, gölgesinin gölgesi, kendi tefsirinin aynasında, bir nevi ikram-ı İlâhî suretinde temessül ediyor. Elhamdü lillâhi hâzâ min fadl-i Rabbî.

Sıra No: 245

Yirmi Sekizinci Mektubun Sekizinci Meselesinin Üçüncü Nüktesi

3 g01255.gif (3646 bytes)

Aziz kardeşim,

Evvela: Kardeşimiz Abdülmecid'in, Yirmi Altıncı Mektubun Üçüncü Mebhasını, lüzumsuz bir ihtiyata binaen ziyade görmesini, sen de onun ziyadesini ziyade görmekliğin beni ziyade sevindirdi.

4 g01256.gif (2135 bytes)

diyen ve Kur'ân'ın takdirine mazhar olan Hazret-i İbrahim'in (a.s.) ittibâına mükellef olduğumuza işaret eden

5 g01257.gif (1390 bytes) sırrına mazhar olduğumuzu bilmeliyiz.

Barla Lâhikası - Mektup No: 144 - s.1541

Saniyen: Bana karşı umumen dost bir şehir ahalisinden bir müftü, sathî bir nazarla, vâhî bazı tenkidâtı, Onuncu Sözün teferruat kısmına etmiş diye Abdülmecid yazıyor. Abdülmecid'in ona verdiği cevaplar, iki yer müstesna, mütebâkisi kâfidir. Fakat iki yerde, o da o zatın sathî sualine, sathî olarak cevap vermiş:

Birincisi: O zat demiş ki: "Onuncu Sözün Hakikatleri münkirlere karşı değil. Çünkü sıfât ve esmâ-i İlâhiyeye binâ edilmiş." Abdülmecid cevabında diyor ki: "Münkirleri Hakikatlerden evvelki dört İşaretle imana getirmiş, ikrar ettirmiş. Sonra Hakikatleri dinlettiriyor" meâlinde cevap vermiş. Hakikî cevabı şudur ki:

Herbir Hakikat, üç şeyi birden ispat ediyor: Hem Vâcibü'l-Vücudun vücudunu, hem esmâ ve sıfâtını; sonra haşri onlara bina edip, ispat ediyor. En muannid münkirden, tâ en hâlis bir mü'mine kadar herkes, her Hakikatten hissesini alabilir. Çünkü, Hakikatlerde, mevcudata, âsâra nazarı çeviriyor. Der ki:

Bunlarda muntazam ef'al var. Muntazam fiil ise fâilsiz olmaz. Öyleyse bir fâili var. İntizam ve mizanla o fâil iş gördüğü için, hakîm ve âdil olmak lâzım gelir. Madem hakîmdir; abes işleri yapmaz. Madem adaletle iş görüyor; hukukları zayi etmez. Öyleyse mecma-ı ekber, bir mahkeme-i kübrâ olacak.

İşte Hakikatler, bu tarzda işe girişmişler. Mücmel olduğu için, üç dâvâyı birden ispat ediyorlar. Sathî nazar fark edemiyor. Zaten o mücmel Hakikatlerin her birisi, başka risaleler ve Sözlerde kemal-i izahla tafsil edilmiş.

Abdülmecid'in ikinci nâkıs cevabı şudur ki:

O zatın yanlış sualine mümâşât edip, yanlışını kabul ettiği için, yanlış etmiş. Çünkü Onuncu Sözün Haşiyesinde, İsm-i Âzam, yalnız her ismin bir mertebesinden ibaret olduğu zikredilmemiş. Belki çok yerlerde demişiz: İsm-i Âzamdan ve her ismin âzamî mertebesinden tezahür eder. İsm-i Âzamı ispat etmekle beraber, her ismin bir mertebe-i âzamı var ki, Resul-i Ekrem (a.s.m.) bunlara mazhar olduğu gibi, haşr-i âzam da onlara bakıyor. Meselâ ism-i Hâlık merâtibi, benim Hâlıkımdan tut, tâ Hâlık-ı Küll-i Şey'e kadar olan mertebe-i âzama kadar merâtibi var.

O şüpheli zatın, her ismin bir mertebe-i âzamı olduğunu tezyif etmek niyetiyle, "Mutasavvıfa-i mütefelsife fikridir" demiş. Halbuki, başta İmam-ı Âzam, İmam-ı Gazâlî, Celâleddin-i Süyûtî, İmam-ı Rabbânî, Şâh-ı Geylânî gibi sıddıkîn-i muhakkıkîn, İsm-i Âzamı ayrı ayrı görmüşler. İmam-ı Âzam demiş: el-Adl, el-Hakem ism-i âzamdır, ve hâkezâ. Her neyse, bu mesele bu kadar yeter.

O zatın sathî ilişmesinden üç cihetle memnun oldum:

Birincisi: Tenkit etmek istediği halde, edemediği için gösteriyor ki, Onuncu Sözün hakaiki, kabil-i tenkit değildir. Olsa olsa, teferruat kabilinden bazı ibarelerine ilişebilir.

İkincisi: İnşaallah âlî bir zekâ ve gayreti bulunan Abdülmecid'i gayrete getirdi. Hulûsi'ye yakışacak çalışkan, müteyakkız bir arkadaş oldu.

Üçüncüsü: O zat müşteridir ki ilişmiş. Müşteri olmayan lâkayt kalır. İnşaallah ileride tam istifade edecek.

Bu nüktenin bir güzel meâlini ya sen, ya Abdülmecid kaleme alıp, benim selâmımla, memnuniyetimle beraber, o zata gönderebilirsiniz.

Mahallenizin imamı Hafız Ömer Efendiye selâm et ve de ki, ben onu kabul ettim. Talebelik şartlarını da ona söyle. Pederiniz ve Fethi Bey ve Hoca Abdurrahman, Sözler'i ciddî dinlemeleri beni çok mesrur ediyor. Ben onlara dua ediyorum. Onlar da bana dua etsinler. Seydâ namındaki zat, pederinizin intisap ettiği zat değil, ondan evvel gelmiş iştihar etmiş mühim bir zattır. Başta Sabri, Süleyman, Tevfik bütün ihvanlar size selâm ediyorlar.

Kardeşiniz Said Nursî

Sıra No: 246

6 g01258.gif (2905 bytes)

Aziz, sıddık kardeşim,

Sana bu defa Yirmi Dokuzuncu Mektubun üçüncü kısmını ve beşinci kısmını gönderiyorum. Üçüncü kısımda bir sır var. Ramazan'da bir saatte, benimle müsevvid zat hasta iken sür'atle yazılmış. Göreceğiniz tarz, aynen bulunmuş; biz hayret ettik. Anladık ki o kısımda Kur'ân'a dair niyetimiz tam haktır ve lâzımdır ki, böyle olmuştur.


Barla Lâhikası, 246-251. Mektuplar - s: 1542-1544

Barla Lâhikası - Mektup No: 147 - s.1542

Hem Mucizât-ı Ahmediyedeki tevafukata, bir sened-i kat'î olarak, iki parça (o Mektuptan 4'üncü, 5'inci cüzlerini) gönderdim.

O iki parça o risalenin telifinin akibinde, acemi bir müstensih müsvedde-i aslîden acele yazdığı, hattâ salâvatları (a.s.m.) işaretiyle geçtiği halde, iki sene sonra tetkik ettik, ümidimiz fevkinde acip bir tevafuk gördük.

Sonra, ondan daha acemi bir müstensihe dedim: "Resul-i Ekrem (a.s.m.) kelimesiyle, Kur'ân kelimesini kırmızı yaz, aynen o nüshayı istinsah et." Halbuki, ikinci müstensih çok acemi idi. Evvelki müstensihin nüshasındaki tevafuku kısmen bozmuş, şuuru taallûk ettiği için letâfetini ihlâl etmiş. Fakat yine tevafukata bir hüccet olur, siz de güzelce kendinize tebyiz ediniz. O müsvedde-i ûlânın bir sureti ya sende veya Abdülmecid'de mahfuz kalsın.

Felillâhilhamd, şimdi Kur'ân-ı Mucizü'l-Beyânın iki yüz eczâ-i i'câzından bir cüzünü göze gösterecek birkaç Kur'ân'ı yazdırıyoruz. Birisi tamam oluyor. İçinde 2806 Lâfza-i Celâlden, yüzde bir müstesna, umumen tevafuku, gaybî tarzında görünüyor. Lâfzullahı kırmızıyla yazdırdık. Gören, "Kur'ân'ın i'câzını gözümle görebiliyorum" diyebilir. İnşaallah bu cüz-ü i'câz, hatt-ı Kur'ânîyi muhafaza edecek, tahriften kurtaracak.

Elmas kalemli kardeşlerimize taksim ettim, en birinci kardeşimiz Hakkı Efendi birinci cüzü yazdı. İkincisini, üçüncüsünü senin bedeline yazmaya hâhişkârdır.

Başta valideyninize, Fethi Bey, Hoca Abdurrahman Bey, yeni talebem İmam Ömer Efendi olarak Sözler'le alâkadar olanlara selâm ve dua ediyorum, dualarını isterim.

Sâbık Müftü Kemal Efendiye de ki: Müjde! Herbir saat hastalıklı ömrü, bir gün ibadet hükmündedir. Şu zamanda hayatın en iyi sureti böyledir. Biz dergâh-ı İlâhîde onun hakkında en hayırlısını niyaz edip dua ediyoruz ve edeceğiz. Öylelerin duası makbuldür. Bana dua etsin. Hoca Abdurrahman ile Fethi Bey, ikisi, has talebelerin daire-i duası içinde duada kazancıma hissedardırlar. İkisi bana dua etsinler. Eskide benim Ömer isminde talebem vardı; senin şimdiki orada Ömer Efendi ona duada arkadaş olmuştur.

g01259.gif (1251 bytes)

Kardeşiniz Mirzazade Said Nursî

Sıra No: 247

Yirmi Dokuzuncu Mektubun dördüncü kısmı hem uzundur, hem birtek nüshadır. Bu defa gönderemedim. O kısım doğrudan doğruya i'câz-ı Kur'ân'ın bir aynasıdır ve çok da mühimdir. Otuz sekiz sayfadır. Başta Sabri, Süleyman, Hüsrev, Bekir, Tevfik, Galip sizlere selâm ederler. On Dokuzuncu Mektubun dördüncü cüz'ünü, On Beşinci Nükteli İşarete kadar tashih ettim. Acele göndermek lâzım geldi, vakit bulamadım, tam tashih edeyim.

Sen evvelâ On Beşinci Nükteli İşaretten sonra, kendi nüshanızla mukabele edip tashih ediniz, sonra tebyiz ediniz. Yirmi Sekizinci Mektubun Yedinci Meselesinde acip bir tevafuk görüldü; şöyle: İki sayfa baştan başa, yalnız baştaki satır müstesna, yirmi dokuz satır şuur ve ihtiyarımızın hâricinde, bütün elif gelmiş. Bu bütün elif Yirmi Sekizinci Mektuptan Yirmi Dokuzuncu Mektuba ehemmiyetli bir işaret-i gaybiyedir, diyordu. Sonra nümunesini size göndereceğiz.

Said Nursî

Sıra No: 248

Said Nursî'nin bir fıkrasıdır.

g01260.gif (2493 bytes)

Aziz, sıddık, hakikatli âhiret kardeşim ve ciddî ve kuvvetli arkadaşım,

Kur'ân-ı Hakîmin baş haşiyelerinde, âyât-ı Kur'âniyenin adedi altı bin altı yüz altmış altı olmakla, envâr-ı Kur'âniye ve hakikat-i Furkaniye eyyâm-ı şer'iye ile altı bin altı yüz altmış altı sene kadar, küre-i arzda hükmü cereyan edeceğine işaret ettiğine dair sualinize, o vakit zihnim başka yere müteveccih olduğu için, izahlı bir cevap veremedim. Sonra bana ihtar edildi ki: "Âsım'ın suali ehemmiyetlidir, cevap ver." Ben de o ihtara binaen, üç esasla bir parça izah edeceğim:

Birinci esas: Nasıl ki nur-u Muhammedî ve hakikat-i Ahmediye Aleyhissalâtü Vesselâm, divan-ı Nübüvvetin hem fatihası, hem hâtimesidir. Bütün enbiya onun asl-ı nurundan istifaza ve hakikat-i dininin neşrinde onun muînleri ve vekilleri hükmünde oldukları ve nur-u Ahmedî (a.s.m.) cephe i Âdem'den, tâ zât-ı mübarekine müteselsilen tezahür edip neşr-i nur ederek, intikal ede ede tâ zuhur-u etemle kendinde cilveger olmuştur.

Hem mahiyet-i kudsiye-i Ahmediye, Risale-i Miraçta kat'i bir surette ispat edildiği gibi,

Barla Lâhikası - Mektup No: 248 - s.1543

şu şecere i kâinatın hem çekirdek-i aslîsi, hem en âhir ve en mükemmel meyvesi olmuş. Öyle de, hakikat-i Kur'âniye zaman-ı Âdem'den şimdiye kadar, hakikat-i Muhammediye (a.s.m.) ile beraber, müteselsilen enbiyaların suhuf ve kütüplerinde nurlarını neşrederek, gele gele tâ nüsha-i kübrâsı ve mazhar-ı etemmi olan Kur'ân-ı Azîmüşşan suretinde cilveger olmuştur.

Bütün enbiyanın usul-ü dinleri ve esas-ı şeriatları, hülâsa-i kitapları Kur'ân'da bulunduğuna, ehl-i tahkik ve ehl-i hakikat ittifak etmişler. Bu sırra binaen fetret-i mutlakanın zamanı ihraç edildikten sonra, rivayet-i meşhureyle zaman-ı Âdem'den tâ kıyâmete kadar, eyyam-ı şer'iye ile tâbir edilen yedi bin seneden, fetret-i mutlakanın zamanı tarh edildikten sonra altı bin altı yüz altmış altı sene kadar, din-i İslâmın sırrını neşreden hakikat-i Kur'âniye, küre-i arzda ayrı ayrı perdeler altında neşr-i envar edeceğine, âyâtın adedi işaret ediyor demektir.

İkinci esas: Malûmdur ki, küre-i arzın mihveri üstündeki hareketiyle, gece gündüzler ve medâr-ı senevîsi üstündeki hareketiyle, seneler hâsıl oluyor. Güneşle beraber herbir seyyarenin, belki sevâbitin ve Şemsü'ş-Şümusun dahi, herbirinin mihveri üstünde eyyam-ı mahsusalarını gösteren bir hareketi ve medârı üzerinde deveranı dahi, bir nevi seneleri gösteriyor. Hâlık-ı Arz ve Semâvâtın hitâbât-ı ezeliyesinde, o eyyam ve seneleri dahi irae ettiğine delili şudur ki: Furkan-ı Hakîmde,

1 g01261.gif (2066 bytes)

2 g01262.gif (2260 bytes)

gibi âyetler ispat ediyor.

Evet, kış günlerinde ve şimal taraflarında, gurup ve tulû mâbeyninde dört saat günden ve bu yerlerde kışta sekiz dokuz saatten ibaret eyyamlardan tut, tâ güneşin mihveri üstünde bir aya yakın yevminden, hattâ kozmoğrafyanın rivayetine göre, tâ "Rabbü'ş-Şi'râ" tâbiriyle Kur'ân'da nâmı ilân edilen ve şemsimizden büyük "Şi'râ" namında diğer bir şemsin, belki bin seneden ibaret olan gününden, tâ Şemsü'ş-Şümusun mihveri üstündeki elli bin seneden ibaret bir tek yevmine kadar eyyâm-ı Rabbâniye vardır.

İşte semavât ve arzın Rabbi, o Şemsü'ş-Şümus ve Şi'râ'nın Hâlıkı hitap ettiği vakit, o semavât ve arzın ecramına ve âlemlerine bakan kudsî kelâmında o eyyamları zikreder ve zikretmesi gayet yerindedir.

Madem eyyâmın lisan-ı şer'îde böyle ıtlâkatı vardır. İlmü't-tabakatü'l-arz ve coğrafya ve tarih-i beşeriyet ulemasınca, nev-i beşerin yedi bin sene değil, belki yüz binler sene geçirdiğini teslim de etsek, "Âdem'den kıyamete kadar ömr-ü beşer yedi bin senedir"3 olan rivayet-i meşhurenin sıhhatine ve beyan ettiğimiz altı bin altı yüz altmış altı sene, Nur-u Kur'ân hükümfermâ olduğuna münâfi olamaz, cerh edemez. Çünkü eyyâm-ı şer'iyenin, dört saatten elli bin seneye kadar hükmü ve şümulü var. Fakat nefsü'l-emirdeki eyyâmın hakikati, o rivayet-i meşhurede hangisi olduğu şimdilik bu dakikada kalbime inkişaf ettirilmedi. Demek o sırrın inkişafı münasip değil.

Şu meselede şimdilik delilini gösteremeyeceğim bir müddeâyı beyan ediyorum. Şöyle ki:

Şu dünyanın bir ömrü, ve şu dünyadaki küre-i arzın dahi ondan kısa diğer bir ömrü, ve küre-i arzda yaşayan nev-i insanın daha kısa bir ömrü vardır. Bu birbiri içinde üç nevi mahlûkatın ömürleri, saatin içindeki dakika, saniye, saatleri sayan çarkların nisbeti gibidir. Nev-i insanın ömrü, küre i arzın iki hareketiyle hasıl olan malûm eyyamla olduğu gibi, zîhayatın vücuduna mazhar olduğu zamandan itibaren, küre-i arzın ömrü ise merkez-i irtibatı olan şemsin hareket-i mihveriyesiyle hasıl olan eyyamla olması hikmet-i Rabbâniyeden uzak değildir. Ve dünyanın ömrü ise Şemsü'ş-Şümusun hareket-i mihveriyesiyle hasıl olan eyyâm iledir.

Şu halde nev-i insanın ömrü yedi bin sene eyyam-ı malûme-i arziyeyle olsa, küre-i arzın hayata menşe olduğu zamandan, harabiyetine kadar, eyyam-ı şemsiye ile iki yüz bin seneden geçer. Ve Şemsü'ş-Şümusa tâbi ve âlem-i bekadan ayrılıp küremize bakan dünyaların ömrü-Şemsü'ş-Şümusun işarât-ı Kur'âniyeyle herbir günü 50.000 (elli bin) sene olmasıyla-yedi bin sene, o eyyâmla yüz yirmi altı milyar (126.000.000.000) sene yaşarlar. Demek, eyyâm-ı şer'iye tâbir ettiğimiz eyyâm-ı Kur'âniyede bunlar dahil olabilirler.

Evet, semâvât ve arzın Hâlıkı, semâvât ve arza bakan bir kelâmıyla semâvât ve arzın sebeb-i hilkati ve çekirdek-i aslîsi ve en mükemmel âhir meyvesi olan bir zata hitabında, o eyyamları istimal etmek, Kur'ân'ın ulviyetine ve muhatabın kemâline yakışır ve ayn-ı belâgattir.HAŞİYE

Barla Lâhikası - Mektup No: 249 - s.1544

4 g01263.gif (1722 bytes)

5 g01264.gif (1584 bytes)

Said Nursî

Sıra No: 249

On Beşinci Notanın Üçüncü Meselesi

Ey insan ve ey nefsim, muhakkak bil ki: Cenab-ı Hakkın sana in'âm ettiği vücudun, cismin, âzaların, malın ve hayvânâtın ibâhadır, temlik değildir. Yani, istifaden için kendi mülkünü senin eline vermiş, istifade et diye ibâha etmiş. Senin gibi, idare etmekten hakikaten âciz ve tedbirden cidden câhil bir şahsa temlik etmemiş. Çünkü, mülk olarak verseydi, idaresini sana bırakmak lâzım gelirdi.

Acaba en kolay, en zahir ve daire-i ihtiyar ve şuurda dahil olan bir midenin idaresini yapamadığın halde, nasıl göz ve kulak gibi daire-i ihtiyar ve şuurun haricinde idare isteyen şeylere mâlik olabilirsin?

Madem sana verilen hayat ve hayatın levâzımatı temlik değil, ibâhadır. Elbette ibâhanın düsturuyla hareket etmek lâzımdır. Yani, nasıl bir zat, ziyafete misafirleri dâvet eder. Onlara, meclis ziyafetindeki eşyadan ve ziyafetten istifadeyi ibâha ediyor, temlik etmiyor. İbâha ve ziyafetin kaidesi ise, mihmandarın rızası dahilinde tasarruf etmektir. Öyleyse israf edemez, başkasına ikram edemez, sofradan kaldırıp başkasına sadaka veremez, dökemez, zâyi edemez. Eğer temlik olsaydı, yapabilirdi ve kendi arzusuyla hareket edebilirdi.

Aynen bunun gibi, Cenab-ı Hak sana ibâha suretinde verdiği hayatı intiharla hâtime çekemezsin, gözünü çıkaramazsın ve mânen gözü kör etmek demek olan gözü verenin rızası haricinde harama sarf edemezsin. Ve hâkezâ, kulağı ve dili ve bunlar gibi cihazâtı harama sarf etmekle mânen öldüremezsin. Ve eti yenilmeyen hayvanını lüzumsuz tâzip edip katledemezsin. Ve hâkezâ, bütün sana verilen nimetler, bu misafirhane-i dünyanın sahibi olan Mihmandar-ı Kerîm-i Zülcelâlin kavânîn-i şeriatı dairesinde tasarruf etmek gerektir.

Said Nursî

Sıra No: 250

g01265.gif (2320 bytes)

Aziz kardeşim Refet Bey,

Senin mektubunu ve kitabını memnuniyetle aldım. Gayet sevdiğim bir talebem olan Hulûsi Beyin ruhunu sizde hissettim. Seni yeni değil, Hulûsi gibi eski bir talebe olarak kabul ettim. Talebeliğin hâssası şudur ki: Yazılan Sözlere kendi malı gibi sahip olmalıdır. Kendisi telif etmiş ve yazmış nazarıyla bakıp neşrine ve ehil olanlara iblâğına çalışmaktır. Mâşaallah, hattın güzeldir. Vakit bulursan bir kısmını yazın. Bir kısmını Hüsrev gibi ciddî talebeler yazar; onlardan bilâhare alır, yazarsınız ve onlarla teşrik-i mesai edersiniz. Altı senedir Isparta'da ciddî talebelerin çıkmasına muntazırdım, bekliyordum. El-minnetü lillâh, şimdi sizinle beraber birkaç tane çıkmaya başladı. Çünkü bir talebe, yüz dosta müreccahtır. Sözler namındaki envâr-ı Kur'âniye ise, en mühim ibadet olan ibadet-i tefekküriye nev'indendir. Şu zamanda en mühim vazife, imana hizmettir. İman saâdet-i ebediyenin anahtarıdır.

g01266.gif (1240 bytes)

Kardeşiniz Said Nursî

Sıra No: 251

g01267.gif (2467 bytes)

Ciddî, sıddık, dikkatli, hakikatli kardeşim Refet Bey,

Cenab-ı Hak yeni hayatınızı mübarek eylesin ve refika-i hayatınızı hayat-ı ebediyenizde, Otuz İkinci Sözün Üçüncü Mevkıfının âhirlerindeki Üçüncü İşarette, refika-i hayata dair vaade ve sıfata mazhar eylesin, âmin.

Bu defaki mektubun çok güzeldir. Arkadaşlarının fıkraları içerisinde Yirmi Yedinci Mektup içine derc edeceğim. Ara sıra yazıyla meşgul olsanız iyi olur. İnşaallah yeni hayatınız size risalelerin hakaikine karşı yeni bir şevk uyandıracak.

Kardeşim, sen, Hüsrev, Âsım, nazarımda çok kıymettarsınız. Cenab-ı Hak sizleri ve sizin gibileri Kur'ân hizmetinde sâbit-kadem ve fedakâr ve kemal-i sadakatte dâim ve muvaffak eylesin. Âmin.


Barla Lâhikası, 251-257. Mektuplar - s: 1545-1547

Barla Lâhikası - Mektup No: 252 - s.1545

Orada Şeyh Mustafa, Lütfü, Rüşdü gibi kardeşlerime çok selam ediyorum.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Sıra No: 252

g01267.gif (2467 bytes)

Aziz, sıddık, ciddî, samimî âhiret kardeşim ve hizmet-i Kur'âniyede çalışkan bir arkadaşım Refet Bey,

Mektubunuz beni mesrur etti. Biliniz ki, iki sene evvel mâbeynimizde hararetli bir uhuvvet başladı. Sonra bazı ârızalarla ileri gitmedi. Müjde, şimdi ileri gidiyor. Çünkü, Hüsrev bana yazdığı mektubunda, senden çok memnun olduğunu, Barla'dan döndükten sonra seni istediğim tarzda bana gösteriyor.

Demek tam onunla ittihad ve teşrik-i mesâi ediyorsun. Elinden geldiği kadar onunla münasebeti kuvvetleştir. Hem herbir has talebenin mühim bir vazifesi, bir çocuğa Kur'ân öğretmek olduğundan, sen bu vazifeyi yapmaya başladın. Sen birinci talebelerden olduğundan, inşaallah senin çocuğun da birincilerden olacaktır. Madem çocuk benim de evlâd-ı mâneviyemdir; ona verdiğin ders, yarısı senin namına ise, yarısı da benim hesabıma olmalıdır.

Senin rüyan ise çok mübarektir. Tabiri pek zahirdir. Isparta bir camidir. Hüsrev, Refet, Lütfü, Rüşdü gibi zatların samimî mütesânid heyetin şahs-ı mânevîsi sana Said suretinde gösterilmiş. Risalelerle verdiğiniz ders ise, va'z u nasihat suretinde gösterilmiş. Sen namazı kılmadığınızdan geç kalıp, acele ederek derse yetişmek tâbiri, Sözler'in neşri haricinde bazı vezâif-i diniye, hem bir parça tembellik, sizi birincilik hakkın olan birinci derste ikinci derecede kaldığınıza işaret edip, seni ikaz ediyor.

Her neyse... Ben senden şimdi çok memnunum ve oradaki kardeşlerim dahi senden çok memnundurlar. Cenab-ı Hak bize ve size tarik-i Hakta hizmet-i Kur'âniyede sebat ve metânet versin. Âmin. Kayınpederiniz Hacı İbrahim Efendiye çok selâmla Bedreddin'e ve hemşireme çok dua ediyorum.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Sıra No: 253

g01267.gif (2467 bytes)

Aziz, sıddık, gayyûr kardeşim,

Süleyman Efendiden anladım ki, bazı hususî müşkülâta mâruz oluyorsun. Sizin gibi metin insanlara sabır tavsiyesi zâiddir. Hizmetin kudsiyeti ve o hizmetteki zevk ve gayretindeki şevk, o acı hususî müşkülâta karşı gelir ve galebe eder tahmin ediyorum. Mümkün olduğu kadar aldırmamalısın. Kıymettar, kusursuz bir malın dükkâncısı müşterilere yalvarmaya muhtaç değil. Müşterinin aklı varsa o yalvarsın. 1 g01272.gif (1289 bytes) sırrınca, azîm hayırların müşkülâtı çok oluyor. Müşkülât çoğaldıkça ehl-i himmet fütur değil, gayret ve sebatını ziyadeleştirir. İnşaallah siz de öyle metîn ve sebatkârlardansınız.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Sıra No: 254

g01267.gif (2467 bytes)

Aziz, sıddık kardeşim Refet Bey,

Maşaallah, şimdi siz ümit ettiğim tarzda risaleleri takip ediyorsunuz ve yazıyorsunuz. Senin gibilerin az sa'yi dahi çok hükmündedir. Çünkü, çoklar size itimad edip sizi taklit eder. Sizin gibi ciddî kardeşleri, bu gurbet memleketinde bulduğumdan, burası benim için hakikî bir vatan hükmüne geçti, hakikî vatanımı unutturdu. Yazılan eserlerin yüksekliği, me'haz ve mâden-i kudsîleri olan Kur'ân'dan sonra, sizler gibi muhatapların ciddî iştiyakları ve tam tefehhümleridir. Siz beni bulduğunuzdan bir şükretseniz, ben sizi bulduğumdan dolayı bin şükrediyorum.

Mektubunda İsm-i Âzamı sual ediyorsun. İsm-i Âzam gizlidir. Ömürde ecel, Ramazan'da Leyle-i Kadir gibi, esmâda İsm-i Âzamın istitarı, mühim hikmeti var. Kendi nokta-i nazarımda hakikî İsm-i Âzam gizlidir, havassa bildirilir. Fakat her ismin de âzamî bir mertebesi var ki, o mertebe İsm-i Âzam hükmüne geçiyor. Evliyaların İsm-i Âzamı ayrı ayrı bulması bu sırdandır. Hazret-i Ali'nin (r.a.) Ercûza namında bir kasidesi Mecmuatü'l-Ahzab'da var.

Barla Lâhikası - Mektup No: 255 - s.1546

İsm-i Âzamı altı isimde zikrediyor. İmam-ı Gazâlî onu Cünnetü'l-Esmâ namındaki risalesinde, Hazret-i Ali'nin zikrettiği ve İsm-i Âzamın muhîti olan o esmâ-i sitteyi şerh ve hassalarını beyan etmiştir. O altı isim de Ferd, Hayy, Kayyûm, Hakem, Adl, Kuddûs'tur.

Keramet-i gaybiyenin ikinci parçasını tashih ederek bir parça daha ilâve ettik, gönderdim.

Bedreddin'in sür'atle ileri gitmesi, Kur'ân-ı Hakîmin feyz-i kerametindendir. Cenab-ı Hak muvaffak etsin.

Hacı İbrahim Efendiye bilhassa selâm ediyorum. Lütfü, Rüşdü, Hafız Ahmed, Sezai Efendilere selâm ediyoruz. Âhiret hemşireme de dua ediyorum. Senin bu defaki mektubun bir parçası Mektubat içine derc edildi.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Sıra No: 255

g01267.gif (2467 bytes)

Aziz, sıddık kardeşim ve hizmet-i Kur'âniyede hakikatlı bir arkadaşım Refet Bey,

Bu defa istinsah ettiğiniz risaleler çok güzel olmuştur. Senin gayret ve samimiyet ve ciddiyetini bana gösterdiler ve Refet tembel değildir, ispat ettiler. Onları tashih edip göndermiştim. Sonra işittim ki, getiren adam İslâmköyünde bırakmış. Otuz Birinci Mektubun Üçüncü, Dördüncü Lem'alarını yazmaya vakit bulamadım. Korkuyorum ki, onların da 2 g01277.gif (1209 bytes) sırrı gibi, mevsimi geçerek, sonra güzel yazılmamış olsun. İnşaallah sizlerin iştiyakı beni çalıştıracak. Fakat bu şuhûr-u selâse çok kıymettardır; leyle-i Kadrin sırrıyla seksen sene bir ömrü kazandıracak bir vakitte, en iyi, en efdal şeylerle meşgul olmak lâzım geliyor. İnşaallah, Kur'ân'a ait mesâille iştigal, bir nevi mânevî mütefekkirane Kur'ân okumak hükmündedir. Hem ibadet, hem ilim, hem marifet, hem tefekkür, hem kıraat-i Kur'ân mânâları risalelerin istinsah ve mütalâalarında vardır itikadındayız. Zaten bu ciheti siz takdir etmişsiniz.

Mucizât-ı Ahmediyeyi sizin için yazdırdım, tekmil oldu. Fakat başka bir nüsha ona göre yazdırmak lâzım olduğu için, muvakkaten burada kalacak. Senin mektubunda Hafız Sezai bizimle ciddî alâkadar olduğunu gösteriyor. Ben bir zaman idi, Ağroslu Zekâi gibi samimî, hararetli Isparta'da yeni bir kardeşimiz bulunacak, vicdanen hissediyordum. İnşaallah, bu Sezâi, o olacak. Ben onu işittiğim vakit, hissettiğim şahıs tevehhüm ettim. Eğer tasavvurum gibi ise zaten iyi; olmasa öyle olmaya çalışsın. Eğer Zekâi nasıl adamdır merak ederse, Yirmi Yedinci Mektubun fıkralarında Zekâi'nin mahiyetini ve ne derece samimî olduğunu göserir fıkraları var, baksın.

Kapınpederin Hacı İbrahim Efendiye çok selâm ediyorum. O zatı ciddî bir âhiret kardeşi telâki etmişim. İnşaallah senin bu yeni gayret ve sa'yinden o da hissedardır.

Bedreddin'in küçüklüğüyle beraber, büyük talebeler dairesine dahil etmişim. O, küçüklerin büyüğüdür. Ve inşaallah Cenab-ı Hak onun emsâlini çoğaltsın. Bedreddin'in validesine dua ediyorum. Elbette Bedreddin'in hüsn-ü terbiyesinde en mühim hisse onundur. Çünkü onun en birinci üstadı odur.

Bekir Ağa, Lütfü Efendi, Hafız Ahmed, Sezai gibi kardeşlere selâm ediyorum.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Sıra No: 256

3 g01279.gif (3405 bytes)

Aziz, sıddık kardeşim,

Evvelâ: Bu yeni hâdisenin mahiyetini merak etmişsiniz. Oraya gelen iki uzun mektup mahiyetini gösteriyor.

4 g01280.gif (1861 bytes)

âyeti o hâdiseye sebebiyet verenlerin başına sâika gibi iniyor ve inecek. Fakat biz acûlüz. Herşeyin bir vakt-i muayyenesi var.

Barla Lâhikası - Mektup No: 257 - s.1547

5 g01281.gif (2324 bytes)

âyetine mâsadak olarak bu hâdise bize karşı veçh-i merhametle bakıyor. Mülhidlere karşı olan vecih, azap ve kahr ile nazar ediyor. Her neyse... Cennet ucuz olmadığı gibi Cehennem de lüzumsuz değildir.

Saniyen: Bedreddin'i burada dinlemek arzu ediyordum; vakit müsaade etmedi. Ben mânen orada hayalen dinliyorum. İnşaallah evlâtlık mertebesinden talebelik mertebesine gidiyor.

Salisen: Benim kendi hattımla mektup istiyorsun. Bir dudaksız adama, "Lâmbayı üfle, söndür" demişler. Demiş, "En zahmetli işi bana gösteriyorsunuz, yapmayacağım."

Belî, Cenab-ı Hak bana hüsn-ü hat vermemiş. Hem bir satır yazmak, bana büyük bir iş gibi usanç veriyor. Eskiden beri diyordum: "Yâ Rabbi! Ben o kadar muhtaç iken ve nazmı severken, bu iki nimet bana verilmedi" diye, teşekkî değil, tefekkür ediyordum. Sonra bana kat'î tebeyyün etti ki, şiir ve hat bana verilmemek de büyük bir ihsan imiş.

Hem o hatta ihtiyacımı, sizin gibi kalem karamanlarının muavenetleri temin ediyor. Hat bilseydim, hatta itimad edip, mesâil ruhta kararlayarak nakşedilmeyecekti. Eskiden hangi ilme başladım, hattım olmadığı için ruhuma yazardım. Fevkalâde bir meleke ihsan edildi.

Şiir ise, çendan kıymettar, şirin bir vasıta-i ifadedir. Fakat şiirde hayal hükmettiği için, hakikate karışır, hakikatlerin suretini değiştirir. Bazan hakikat birbirine geçer. Hâlis hak ve mahz-ı hakikat olan Kur'ân-ı Hakîmin hizmetinde, istikbalde bulunacağımız mukadder olduğundan, kader-i İlâhî, bir inayet olarak bize şiir kapısını açmadı. 6 g01282.gif (1232 bytes) sırrı buna bakar.

İşte, kendi hattıma mukabil, sana iki nükte söyledim. İnşaallah başka bir vakit senin hatırın için büyük zahmet çekip birkaç satır yazacağım. Galip Beyin iki eli var; sağ elini bana vermiş, benim hesabıma yazıyor. Sol eli de kendine kalmış. Bu mektup o iki elle yazılmıştır. Hazır Mesud, Galip ve Süleyman Efendiler, Mustafa Çavuş, Abdullah Çavuş selâm ediyorlar. Ben de başta Hüsrev, Bekir Bey, umum kardeşlerimize selâm ediyorum. Bilhassa kayınpederiniz Hacı İbrahim Beye ve muhtereme hemşireme ve mübarek Bedreddin'e çok dua ediyorum.

g01283.gif (1240 bytes)

Kardeşiniz Said Nursî

Sıra No: 257

Aziz, sıddık, müdakkik âhiret kardeşim, hizmet-i Kur'âniyede arkadaşım,

Evvelâ: Mektubunuzda, benim her mektubumun başında
7 g01284.gif (1498 bytes) yazılmasının hikmetini soruyorsunuz. Bunun hikmeti şudur ki:

Kur'ân-ı Hakîmin hazâin-i kudsiyesine, bana açılan en birinci kapı o olduğudur. En evvel, hakaik-i âliye-i Kur'âniyeden şu âyetin hakikati bana zahir olmuş ve ekser risalelerde, o hakikat sereyan etmiştir.

Hem bir hikmeti şudur ki: İtimad ettiğim mühim üstadlarımın mektuplarının başlarında istimal etmeleridir.

Hem mektubunuzda yedi kebâiri soruyorsunuz. Kebâir çoktur; fakat ekberü'l-kebâir ve mûbikat-ı seb'a tâbir edilen günahlar yedidir: Katl, zina, şarap, ukuk-u vâlideyn (yani kat-ı sıla-i rahim), kumar, yalancı şehadetlik, dine zarar verecek bid'alara taraftar olmaktır.

Saniyen: Bu yaz mevsiminde hakaik-i Kur'âniyeye nisbeten meyveler hükmünde tevafukata dair, hurufat-ı Kur'âniyenin nüktelerini beyan ediyorduk. Şimdi mevsim değişmiş; huruftan ziyade hakaika ihtiyaç vardır. Gelecek yaza kadar, muvakkaten o kapıyı ihtiyarımızla çalmayacağız. Fakat o hurufa ait beyanat ne derece hak olduğunu, Mevlânâ Câmî'nin Divanıyla kardeşlerimle tefe'ül ettik. Dedik: "Yâ Câmî! Bu hurufat-ı Kur'âniyeye dair beyan ettiğimiz nüktelere ne dersin?" Bir Fatiha okuyup falı açtık. İşte başta fal şu geldi:

g01285.gif (2373 bytes)

Yani, "Bu huruf öyle harf değildir ki, akıl ve idrak sayfasından gitsin. Öyle kudsî harf, öyle güzel şirin hat, daima kalbimin sayfalarında yazılmalı, silinmemeli." Aciptir ki, bütün Divanında bu fala benzer mealde yazı göremedik.


Barla Lâhikası, 257-263. Mektuplar - s: 1548-1550

Barla Lâhikası - Mektup No: 258 - s.1548

Demek bu fal, Hazret-i Câmî'nin kerametinden bir nebze oldu.

g01247.gif (1252 bytes)

Kardeşiniz Said

Sıra No: 258

Mucizât-ı Ahmediyeye (a.s.m.), sana güzel ve tevafuklu bir tarzda yazdırdım. Hüsrev kerametli kalemiyle bana yazdığı gayet kıymettar bir nüshayı, aynen ve tam tamına muvafık gelmek şartıyla size yazdırıldı, yakında göndereceğim. Yanınızda yeni yazılan i'câz-ı Kur'âniye gibi, bana bir nüsha lâzımdır. Fakat Hâfızın kalemi oradaki mevcut tevafuku tamamen muhafaza edememiş. Tevafukçu Hüsrev'in taht-ı nezaretinde, mâbeyninizde taksim edip, bana yadigâr bir i'câz-ı Kur'ânîyi müştereken yazsanız çok iyi olur.

Sıra No: 259

14 Şevval 1352, Kânun-u Sâni 1934*

g01287.gif (2475 bytes)

Aziz, sıddık, müdakkik âhiret kardeşim ve mütefekkir ve hakikatli arkadaşım Refet Bey,

Evvelâ: Mektubunuzda Risale-i Nur'un mizanlarını her okudukça daha ziyade istifade ettiğinizi yazıyorsunuz. Evet, kardeşim, o risaleler Kur'ân'dan alındığı için kut ve gıda hükmündedir.

Hergün ihtiyaç gıdaya hissedildiği gibi, her vakit bu gıdâ-yı ruhânîye ihtiyaç hissedilir. Senin gibi ruhu inkişaf edip kalbi intibaha gelen zatlar okumaktan usanmaz. Bu Kur'ânî risaleler, sair risaleler gibi tefekküh nev'inden değil ki, usanç versin. Belki tagaddîdir.

Saniyen: Gavs-ı Âzam gibi, memattan sonra hayat-ı Hızırîye yakın bir nevi hayata mazhar olan evliyalar vardır. Gavs'ın hususî İsm-i Âzamı, "Yâ Hayy" olduğu sırrıyla, sair ehl-i kuburdan fazla hayata mazhar olduğu gibi, gayet meşhur, Mâruf-u Kerhî denilen bir kutb-u âzam ve Şeyh Hayâtü'l-Harrânî denilen bir kutb-u azîm, Hazret-i Gavs'tan sonra mematları hayatları gibidir. Beyne'l-evliya meşhur olmuştur.

Salisen: Tenekeci Mehmed Efendinin hıfz-ı Kur'ân'a çalışmak niyeti çok mübarektir. Cenab-ı Hak onu muvaffak etsin. Elimizden geldiği kadar duayla yardım edeceğiz. Kur'ân-ı Azîmüşşânın herbir harfinin ekalli on hasene olmakla beraber, tekerrür ettikçe ve mübarek vakitlere rastgeldikçe ve melek ve sair zîşuur ruhânîler kıraatini dinledikçe, herbir harfi öyle bir çekirdek olur ki, hasenat cihetinden öyle bir mânevî sümbül teşekkül eder ki, o sümbülün taneleri, tekellüm vaktinde ağızdan çıkan bir kelimenin havanın dalgalarının aynalarında temessül eden milyonlarca, o kelime gibi kelimelerin adedine belki müsâvi gelir. Böyle herbir harfi bir hazine-i ebediyenin bir anahtarı olabilir bir kudsî kelâmı kalbinde yazmak, ne kadar mukaddes bir hizmet olduğu âşikârdır. İnşaallah, Bedreddin çoklara bir hüsn-ü misal olacaktır, daha çoklarını hıfz-ı Kur'ân'a sevk edecektir.

Başta Bedreddin, kayınpederin Hacı İbrahim ve âhiret hemşirem olarak ihvanınızın bayramını terik ve selâm ve dua ediyorum. Babacan orada ise ona çok selâm ediyorum.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Sıra No: 260

5 Şubat 1934

g01287.gif (2475 bytes)

Aziz, sıddık, müdakkik, müştak kardeşim Refet Bey,

Sen benimle ne kadar konuşmayı arzu ediyorsan, belki ondan ziyade ben arzu ediyorum. Fakat, maatteessüf, müteaddit esbab tahtında sıkıntılı bir vaziyetteyim. Hattâ bir iki saatte bulduğum bir fırsat, yedi sekiz mektubu yazmaya çalışıyorum. Ara sıra benim yanıma gelen Galip dahi men edildi. Yalnız biçare Şamlı kaldı; o da her vakit gelemiyor.

Hem bu yılanları yaralandırıp bize canavarcasına saldırıyorlar. Her fırsattan sıkıntı vermeye çalışıyorlar. Zaten ben meb'uslardan hayır beklemiyordum. Bunlara iliştiler, kaldırmadılar, bütün bütün düşman ettiler. İşte, maatteessüf, bunlar dünyayı hatırıma getirdikleri için, tulûât-ı kalbiye tevakkuf ediyor. Başlarını yesin, bu ehl-i dünyanın dünyasını düşünmek bana zehir oluyor. "Ben dünyanıza karışmıyorum; buna mukabil o pis dünyanızı bana düşündürmeyiniz" dediğim halde olamıyor. Ben de Cenab-ı Hakka niyaz ettim ki, bana kuvvetli bir sabır, bir tecrid-i zihin ihsan etsin ki, düşünmeyeyim. Lillâhilhamd,

Barla Lâhikası - Mektup No: 261 - s.1549

kalbime bu esas geldi ki: "Bu hizmet-i Kur'âniyede başa ne gelirse gelsin, hattâ her günde birer başım olsa da kesilse, yine o hizmetin kudsiyetindeki lezzet-i ruhânîye mukabil geliyor ve kâfidir" diye, kemâl-i teslimle kazâya rıza, kadere teslim ve Cenab-ı Hakka tefvîz-i umur düsturunu rehber ittihaz ettim.

Nuh'a yazdığım gibi, size de diyorum ki: Eskide bir zat, haksız bir mesleği hak zannederek, ondan aldığı bir muhabbetle, diri iken derisinin soyulduğuna tahammül ederek, kahramanâne bir tavır gösterdiği gibi, acaba ayn-ı hak ve mahz-ı hakikat ve bütün envâr-ı hakaikin menba ve mâdeni olan hakikat-i Kur'âniyeye hizmetimizdeki kudsî lezzet, bu mülhidlerin muvakkat, ehemmiyetsiz iz'açlarına ve kalbimizde açtıkları yaralara tiryak ve merhem olamaz mı? Elbette olur ve olmuş ve oluyor.

Saniyen: Yemen imamı olan Zeydîler Seyyidi hakkındaki sualiniz, hakikaten ehemmiyetli ve yümünlüdür. Fakat meymenetsiz bir zamana rastgeldi. Hem zihnim kapalı, hem hal müsait değil, hem ve hem... Yalnız bu kadar var ki, meşhur İmam-ı Zeyd sâdât-ı azîmeden ve eimme-i Âl i Beyttendir. Ve müfrit Şîaları reddeden ve 1 g01290.gif (1365 bytes) deyip Hazret-i Ebu Bekir ve Hazret-i Ömer'den teberrîyi kabul etmeyen ve o iki halife-i zîşânı hürmet edip kabul eden bir zattır. Onun etbâları, Şîaların en mutedili ve en Sünnîsidir. Bunlar hem ehl-i insaf ve hem çabuk hakkı kabul eder bir taifedir. İnşaallah, Vehhâbîlerin tahribatını tamire sebep oldukları gibi, Ehl-i Sünnet ve Cemaatten Zeydîlerin inhirafları dahi istikamet kesb edip, Ehl-i Sünnete iltihak edip imtizaç edecekler. Bu âhirzaman çok çalkalanıyor; bu fitne-i âhirzaman acip şeyler doğuracağını ihsas ediyor.

Risalelerle alâkadar arkadaşlara selâm ve Bedreddin ve hemşireme ve Hacı İbrahim'e dua ediyorum.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Sıra No: 261

15 Şubat 1934

g01287.gif (2475 bytes)

Aziz, sıddık, dikkatli kardeşim Refet Bey,

Evvela: Onuncu Sözün Birinci İşaretinin âhirinde, "Evet, birşeyden herşeyi yapmak ve herşeyi bir tek şey yapmak, herşeyin Hâlıkına has bir iştir." Şu cümle hem Yirmi İkinci Sözün lem'alarında, hem Otuz Üçüncü Mektubun pencerelerinde, hem Yirminci Mektubun on bir kelimelerinde izah ve ispat edilmiştir. Buradaki külliyet nisbî ve örfîdir. "Birşeyden herşeyi yapmak"taki murad, bütün dünyanın mevcudatını birşeyden yapmak ve icad etmek değildir. Belki ondaki murad, bir şeyden yani bir katre sudan, bir insanın, bir hayvanın herşeyini, her eczâsını, herbir cihâzâtını halk ediyor ve birşey olan topraktan nebatat ve hayvanatın herbir şeylerini ondan halk eder demektir. Hem "herşeyi bir tek şey yapmak" cümlesindeki külliyet mukayeddir, nisbîdir. Yani, insanın yediği her nevi taamdan o insanda basit bir cilt ve bir kan ve bir et ve hâkezâ...

Elhasıl: Bu külliyetten maksat odur ki, birşeyi çok muhtelif eşyaya çevirmek ve birçok muhtelif eşyayı da birtek şey yapmak, ancak Hâlık-ı Küll-i Şeye mahsustur.

Saniyen: Minhâcü's-Sünne'yi kendi hattınla yazdığına, çok memnun oldum. Senin kalemin, merhum Abdurrahman'ın kalemi gibi bana şirin geliyor.

Salisen: Tenekeci Mehmed Efendinin hıfza başlaması mübarektir. Allah muvaffak etsin. Biz ona duayla yardım ediyoruz. O da okudukça bize duayla yardım etsin. Bedreddin'e ve validesine ve ceddine dua ediyorum. Sezâi Bey benim nazarımda Isparta'nın bir Zekâi'sidir. Ben de onu görmek istiyorum. Fakat şimdi maddeten, mânen kıştır. Zaten sizlere demiştim ki, Said'in şahsının ehemmiyeti yoktur ki, sohbetine arzu edilsin. Üstadınız olan Said ise, herbir risaleyi açtıkça onunla sohbet edersiniz. Âhiret kardeşiniz olan Said ise, her sabah akşam dergâh-ı İlâhîde dua vasıtasıyla sizinle beraberdir. Sezâi Bey, üstadını, kardeşini istediği vakit görebilir.

2 g01293.gif (1538 bytes) kaidesiyle işitmesi görmekten çok evlâ olan şahs-ı Said'i görenler bazı pişman olur, "Keşke görmeseydim" der. Bu, davula benziyor; uzaktan sesi iyi geliyor, yakında boş görünüyor.

Barla Lâhikası - Mektup No: 262 - s.1550

Başta Hüsrev, Bekir Bey, Rüşdü, Hafız Ahmed, Sezâi, Keçeci Şeyh Mustafa, Tenekeci Mehmed Efendi gibi has kardeşlerinize selâm, dua ediyorum.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Sıra No: 262

g01287.gif (2475 bytes)

Aziz kardeşim Refet Bey,

Bu sabah namazdan sonra başımı çevirdim, Refet Beyi gördüm zannettim. Geceleyin bir torba bal ve içinde dolu altın, mübarek bir talebeme veriyordum. Arkamdaki zat demek Refet Beyin kalb ve ruhunu taşıyor. Hem dellâlı olduğum hazinenin en kıymettar, en tatlı şeyi bizim vasıtamızla satın almak istiyor. Sonra gördüm ki, senin ikinci bir nüshandır, yani Seyranî'dir.

O rüyada ikiniz hissedarsınız, paylaşırsınız. Her neyse... Sizin bu defa yazdığınız Söz ziyade hoşuma gittiği için, evvelce sana dediğim gibi, başka hatlara nisbeten senin hattın gözüme eski dost göründüğünün sırrını anladım ki, merhum biraderzadem Abdurrahman'ın hattına benziyor. Bu hat kendini göstermeli. İştiyakın oldukça, böyle intihap ettiğin risaleleri yazsanız mübarek olur.

Hulûsi, Abdurrahman'ın yerine çendan geçmiş. Şu yazı müşâbeheti bana müjde ediyor ki, bir Abdurrahman Refet'ten de çıkacak. Mürekkep hakkında düşündüğün iyidir. Elde gezecek, güzel olmak şartıyla sabit olsun. Kendinize yazdığınız parlak olsun. Çünkü, mütalâaya iştiyak ve iştahı açar.

Yeni Sözler'le alâkadarlık edenlere, evvelki üç Hafız ile mutaf Hafız Mahmud Efendiye selâm, hem dua ediyorum. Sebat etsinler; onları kardeş dairesine dahil etmişim, talebe dairesine girmeye çalışsınlar. Siz kimi intihap etseniz benim de kabulümdür. Hoca İsmail Hakkı Efendiye çok selâm ve dua ediyorum. Madem az adamla konuşan İşârâtü'l-İ'câz onunla hayli konuşmuş, ben de o zatı ale'r-re's-i ve'l-ayn kabul ediyorum. İşârâtü'l-İ'câz ile iktifa etmesin. İşârâtü'l-İ'câz'ı tefsir eden ve hakaikini aydınlattıran ve göz görür derecesinde gösteren Sözler'i, Mektupları okusun. Hususan Yirmi Beşinci, Yirmi Altıncı Sözleri, Yirminci ve Otuz Üçüncü Mektupları gibi intihap ettiği risaleleri de okusun. Başta Bekir ve Hüsrev kardeşlerime selâm ve dua ederim ve dualarını isterim.

Vehhâbî meselesi dünkü gün elime geçti. Baktım, sana göndermek ruhum istedi. Başka bir surette Refet kendi geldi, kendi kitabını kendine götürdü.

g01247.gif (1252 bytes)

Said Nursî

Senin ve Hüsrev'in yazıları beni hiç yormuyor. Çünkü, yanlışları azdır. Fakat başkalar, bir defa kendileri tashih etmeden bana geliyor. Hafızama itimad edip, yalnız tashih edip yoruluyorum. Sâirlerin yazdıklarını sizler mukabele edip, ba'dehu bana gönderseniz daha iyi olur.

Sıra No: 263

g01287.gif (2475 bytes)

Aziz, sıddık, gayyûr, ciddî kardeşlerim Refet Bey, Hüsrev Efendi,

Sizler çokların medar-ı intibahı oldunuz ve hüsn-ü misâl oldunuz. Es-sebebü ke'l-fâil sırrınca vasıtanızla ve size iktidâ ile hizmet-i Kur'âniyeye girenlerin kazandıkları hasenatın bir misli, inşaallah sahife-i a'mâlinize geçer. Bu defaki, isimlerini yazdığınız Hafız Bekir, Hafız Tahir, Hafız Şükrü efendileri kardeş kabul ettim; talebe olmaya da çalışsınlar. Selâmımı onlara tebliğ ediniz. Size bu defa avâm-ı mü'minîn hakkındaki keramete benzer işler nev'inden ve ma'venet-i İlâhiye tesmiye edilen iki cüz'î hadiseyi söyleyeceğim:

Birincisi: Bir iki arkadaşımız On Dokuzuncu Mektubu yazmışlar. Birisinin dördüncü cüz'ünde salâvat-ı şerife, iki-üç sayfa müstesna, üç-dört salâvattan başka bütün salâvatlar birbirine bakıyor. Ben de hayrette kalarak işaretler koydum. Diğerinde ikinci, üçüncü cüz'ünde beş-altı sayfa müstesna, bütün sayfalarda salâvatları birbirine müvazi, birbirine bakıyor, işaretler vaz ettim. Kime gösterdim, hayrette kaldı. Görenler müttefikan karar verdiler ki, umum Sözlerde mânevî i'câz-ı Kur'ân'ın bir şuâsı in'ikâs ettiği gibi, On Dokuzuncu Mektuptan bilhassa Mucizât-ı Ahmediyenin bir nevi şuâsı salâvat-ı şerife suretinde in'ikâs etmiştir. Hem görenler karar verdiler ki, Sözler'e mahsus, bilhassa On Dokuzuncu Mektuba has bir tarz-ı hat var. Eğer o tarz hatta tevfikan yazılsa, çok garip letafetler görünecektir. Her vakit musırrâne, her yazana "Seyrek ve güzel yazınız" derdim. Şimdi anlaşılıyor ki, o mânevî has hattı tavsiye etmek için, intak-ı hak kabilinden bana söylettiriliyordu.


Barla Lâhikası, 263-269. Mektuplar - s: 1551-1553

Barla Lâhikası - Mektup No: 264 - s.1551

Şu hakikati ve mânevî tarz-ı hatta en yakın, Küçük Hâfız Zühdü'nün ve Eşref'in ve Kuleönlü Mustafa'nındır ki, o muvafakat, muvazenet onların hattında daha ziyade görünüyor. Her vakit ben görüyordum; dikkatli yazanlar da bazı bir satır atlıyor, bir kelime yanlış yazmayan bir satır yanlış yazıyordu. Meğerse, Sözler'deki fevkalâde bir letafetin eseri olarak tevafukat atlattırıyor.

İkinci hadiseyi yazmaya kâğıdımız müsait olmadığından kestim.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Sıra No: 264

Refet Bey,

Senin çok antika iki mucize-i kudret, müzehânemi tezyin etti. Âdi zannettiğimiz şeylerde ne kadar hârikulâde işler bulunduğunu ihtar ediyorlar, şu On Dokuzuncu Mektupta ikinci, üçüncü cüz'ünde salâvat-ı şerifenin her sayfada birbirine bakması tesadüf işi olamaz. Çünkü tesadüf, onda bir tevafuk eder. Bu ise onda dokuz tevafuk var. Demek, ne şuursuz tesadüfün işi ve ne de benim ve ne de kâtiplerin düşünüşüdür. Çünkü ben yeni anlıyorum, kâtipler benden sonra anladılar. Demek gaybî bir kast ve iradeyle, umum Sözlerde ve bilhassa On Dokuzuncu Mektuptaki salâvât-ı şerifede harika bir letafeti irade etmiş. O tevafukat ise, gaybî bir kastla derc edilen bir belâgat ve letafetin tereşşuhatıdır.

Said Nursî

Sıra No: 265

14 Nisan 1934 Çarşamba

g01287.gif (2475 bytes)

Aziz, sıddık, müdakkik, meraklı kardeşim Refet Bey,

Namınıza yazılan On İkinci Lem'a'nın izaha muhtaç noktalarının izahına şimdilik ihtiyaç yoktur. Asıl maksat, âyâta gelen evhamın def'ine kifayetidir. Ve bu nokta-i nazarda kâfi derecede herkes fehmeder. Her risalede herkesin hissesi var; fakat herkes herşeyini bilmek lâzım değildir. Mirkatü's-Sünnet ve vahdetü'l-vücuda dair iki risaleyi nasıl buldunuz? Elbette kıymetşinas nazarın onları takdir etmiş.

Bu defaki sualinizin iki ciheti var: Biri, sırr-ı Âl-i Abâ ciheti ki, o sırdır. Ben o sırrın ehli değilim ki, cevap vereyim. Yahut herbir sırrın izharı kaleme gelmez. Çünkü, hakikat-i Muhammediyenin bir cilvesi o Âl-i Abâda tezahür ediyor. İkinci cihet-i zahirîsi ise zahirdir. Ezcümle: Sahih-i Müslim'de Ümmü'l-Mü'minîn Âişe-i Sıddîka'dan (r.a.) mervîdir ki, demiş:

1 g01300.gif (5278 bytes)

İşte bu hadîs-i şerîf gibi, Kütüb-ü Sitte-i Sahiha'da bu mealde kesretli hadîsler vardır ki Âl-i Abâyı gösterir. Bir zât def-i beliyyât için istişfâ g01301.gif (1064 bytes) ve istişfa' g01302.gif (1084 bytes) için böyle demiş:

2 g01303.gif (2428 bytes)

Gücenme, şimdilik bu kadar. Senin mektubunda isimleri zikredilen herbirerlerine ayrı ayrı selâm ve dua ediyorum.

g01304.gif (1257 bytes)

Kardeşiniz Said Nursî

Eûzü sırrına dair yazılan On Üçüncü Lem'anın yedi işaretini gönderdim. Bakarsınız, izahı değil noksanı varsa bildiriniz.

Sıra No: 266

9 Mayıs 1934 Çarşamba

g01305.gif (2472 bytes)

Aziz, sıddık, müdakkik kardeşim Refet Bey,

Evvelâ: Nevzad-ı mübarekenin dünyaya gelmesini, sizin için bir fâl-i hayr olarak tebrik ediyorum.

Barla Lâhikası - Mektup No: 267 - s.1552

İnşâallah 3 g01306.gif (1343 bytes) sırrına mazhar olacak. Âsım Bey gibi senin de bir kız evlâdı dünyaya gelmesi, meşrebimizde en mühim esas şefkat olduğu cihetiyle ve şefkat kahramanları kızlar olduğundan ve en sevimli mahlûk bulunduğundan, daha ziyade tebrike şâyansınız. Zannederim, bu zamanda erkek çocukların tehlikesi daha çok. Cenab-ı Hak onu sizlere medar-ı tesellî ve ünsiyet ve evinize küçük bir melâike hükmüne getirsin. "Rengigül" ismi yerine "Zeynep" olsa, daha münasiptir.

Saniyen: Hikmetü'l-İstiâze'nin, besmele-i şerifenin sırlarına dair senin ve Şerif Efendinin ifadeleriniz kısadır. Tenkit mi, takdir mi, anlaşılmıyor. Zaten mükerreren demiştim: Herkes her risalenin her meselesini anlamasına muhtaç değil. Ne kadar anlarsa kâfidir.

Salisen: Âlem-i misal, âlem-i ervahla âlem-i şehadet ortasında bir berzahtır. Her ikisine birer vecihle benzer. Bir yüzü ona bakar, bir yüzü de diğerine bakar. Meselâ, aynadaki senin misalin, sureten senin cismine benzer; maddeten senin ruhun gibi lâtiftir. O âlem-i misal; âlem-i ervah, âlem-i şehadet kadar vücudu kat'îdir.HAŞİYE Acaip ve garaibin meşheridir, ehl-i velâyetin tenezzühgâhıdır.

Küçük bir âlem olan insanda kuvve-i hayaliye olduğu gibi, büyük bir insan olan âlemde dahi, bir âlem-i misâl var ki, o vazifeyi görüyor. Ve hakikatlidir. Kuvve-i hâfıza Levh-i Mahfuzdan haber verdiği gibi, kuvve-i hayaliye dahi âlem-i misalden haber verir.

Başta Hüsrev, Bekir Bey, Rüşdü, Lütfü, Hafız Ahmed, Sezâi, üç Hoca, üç Mehmed, hanenizdeki üç mâsum ve kayınpederin olarak oradaki kardeşlerimize selâm ve dua ediyorum.

g01304.gif (1257 bytes)

Kardeşiniz Said Nursî

Sıra No: 267

30 Mayıs 1934 Çarşamba

g01305.gif (2472 bytes)

Aziz, sıddık, müdakkik, meraklı kardeşim Refet Bey,

Senin bende bir üstadın, bir kardeşin, bir dostun var. Üstadını her risale içinde görüp görüşürsün. Kardeşini sabah akşam dergâh-ı İlâhîde, mânen ve hayâlen, o seni duayla gördüğü gibi, sen de onu o suretle görebilirsin. Bendeki dostunu görebilmek için, buraya gelmekle zahmet çekme. Çünkü, o dostun ziyarete liyakati yoktur. O bir, siz çoksunuz. İnşaallah o gelir, sizi orada ziyaret eder.

g01306.gif (1343 bytes) âyetine dair şimdi cevap vermeye vaktim müsait değil. Sıhhatini bilmiyorum, fakat rivayet ediliyor ki: Resul-i Ekrem Aleyhissalâtü Vesselâm ferman etmiş ki: "Oğlan çocuğunu seviniz." Demişler, "Kızları niçin istisna ettin?" Ferman etmiş ki: "Kızlar kendi kendini sevdirirler, onlar fıtraten sevimlidirler."4

Evet, kız, şefkat ve cemalin mazharı olduğundan, erkek çocuğundan daha ziyade sevilir. Bâhusus bu zamanda ebeveyn hakkında kızlar daha mübarektir. Çünkü, tehlike-i diniyeye çok mâruz olmuyorlar.

İkinci sualin: İbrahim Hakkı, "Cû' İsm-i Âzamdır" demesinin muradını bilmiyorum. Zahiren mânâsızdır, belki de yanlıştır. Fakat ism-i Rahmân madem çoklara nisbeten İsm-i Âzam vazifesini görüyor. Mânevî ve maddî cû' ve açlık, o İsm i Âzamın vesile-i vüsulü olduğuna işareten, mecazî olarak, "Cû' İsm-i Âzamdır, yani bir İsm-i Âzama bir vesiledir" denilebilir.

Mübarek hanenizdeki mâsumlara dua ve ders arkadaşlarına umumen selâm ediyorum.

g01304.gif (1257 bytes)

Kardeşiniz Said Nursî

Barla Lâhikası - Mektup No: 268 - s.1553

Sıra No: 268

20 Haziran 1934 Çarşamba

g01305.gif (2472 bytes)

Aziz, sıddık, meraklı kardeşim Refet Bey,

Mektubunda letâif-i aşereyi sual ediyorsun. Şimdi tarikati ders vermek zamanında olmadığımdan, tarik-i Nakşî muhakkiklerinin letâif-i aşereye dair eserleri var. Şimdilik vazifemiz ise, istihrac-ı esrar olduğundan, mevcut mesaili nakil değildir. Gücenme, tafsilât veremiyorum. Yalnız bu kadar derim ki:

Letâif-i aşere, İmam-ı Rabbânî kalb, ruh, sır, hafî, ahfâ, insanda anâsır-ı erbaanın herbir unsurdan o unsura münasip bir lâtife-i insaniye tâbir ederek, seyr-i sülûkta her mertebede bir lâtifenin terakkiyatı ve ahvâlinden icmâlen bahsetmiştir.

Ben kendimce görüyorum ki, insanın mahiyet-i câmiasında ve istidad-ı hayatiyesinde çok letâif var; onlardan on tanesi iştihar etmiş. Hattâ hükemâ ve ulemâ-yı zahirî dahi, o letâif-i aşerenin pencereleri veyahut nümuneleri olan havass-ı hamse-i zahirî, havass-ı hamse-i bâtına diye, o letâif-i aşereyi başka bir surette hikmetlerine esas tutmuşlar.

Hattâ avâm ve havas beyninde teâruf etmiş olan insanın letâif-i aşeresi, ehl-i tarikin letâif-i aşeresiyle münasebettardır. Meselâ vicdan, âsab, his, akıl, hevâ, kuvve-i şeheviye, kuvve-i gadabiye gibi letâifi, kalb, ruh ve sırra ilâve edilse letâif-i aşereyi başka bir surette gösterir. Daha bu letâiften başka sâika, şâika ve hiss-i kablelvuku gibi çok letâif var. Bu meseleye dair hakikat yazılsa çok uzun olur. Vaktim de kısa olduğundan, kısa kesmeye mecbur oldum.

Senin ikinci sualin olan, mânâ-yı ismî ile mânâ-yı harfînin bahsi ise, ilm-i nahvin umum kitapları başlarında o mesele izah edildiği gibi, ilm-i hakikatin Sözler ve Mektubat'lar namındaki risalelerinde temsilâtla kâfi beyanat vardır. Senin gibi zeki ve müdakkik bir zata karşı, fazla izahat fazla oluyor.

Sen aynaya baksan, eğer aynayı şişe için bakarsan, şişeyi kasten görürsün. İçinde Refet'e tebeî, dolayısıyla nazar ilişir. Eğer maksat, mübarek simanıza bakmak için aynaya baktın; sevimli Refet'i kasten görürsün, 5 g01312.gif (1447 bytes) dersin. Ayna şişesi tebeî, dolayısıyla nazarın ilişir. İşte birinci surette ayna şişesi mânâ-yı ismîdir; Refet mânâ-yı harfî oluyor. İkinci surette ayna şişesi mânâ-yı harfîdir, yani kendi için ona bakılmıyor, başka mânâ için bakılır ki, akistir. Akis mânâ-yı ismîdir. Yani 6 g01313.gif (1320 bytes) olan târif-i isme bir cihette dahildir. Ve ayna ise
7 g01314.gif (1316 bytes) olan harfin târifine mâsadak olur.

Kâinat, nazar-ı Kur'âniyle, bütün mevcudatı huruftur, mânâ-yı harfiyle başkasının mânâsını ifade ediyorlar. Yani, esmâsını, sıfâtını bildiriyorlar. Ruhsuz felsefe, ekseriya mânâ-yı ismiyle bakıyor, tabiat bataklığına saplanıyor. Her neyse... Şimdi çok konuşmaya vaktim yoktur. Hattâ Fihristenin en kolay, en mühim, en âhir parçasını dahi yazamıyorum. Senin ders arkadaşların, bilhassa Hüsrev, Bekir, Rüşdü, Lütfü, Şeyh Mustafa, Hafız Ahmed, Sezâi, Mehmedler, Hocalara selâm ve mübarek hanende mübarek mâsumlara dua ediyorum.

g01315.gif (1254 bytes)

Kardeşiniz Said Nursî

Sıra No: 269

27 Haziran 1934 Çarşamba

g01316.gif (2475 bytes)

Aziz, sıddık, ve ziyade müteharrî ve müstefsir kardeşim Refet Bey,

Senin fâik zekân ve dikkatin, sorduğun suallerin çoğuna cevap verebildiği için, muhtasar cevap veriyorum, gücenme. Seninle çendan konuşmak istiyorum, fakat vaktim müsaadesizdir. "Müslim-i gayr-ı mü'min" ve "mü'min-i gayr-ı müslim"in mânâsı şudur ki:

Bidayet-i Hürriyette İttihatçılar içine girmiş dinsizleri görüyordum ki, İslâmiyet ve şeriat-ı Ahmediye, hayat-ı içtimaiye-i beşeriye ve bilhassa siyaset-i Osmaniye için, gayet nâfi ve kıymettar desâtîr-i âliyeyi cami olduğunu kabul edip, bütün kuvvetleriyle şeriat-i Ahmediyeye taraftar idiler. O noktada Müslüman, yani iltizam-ı hak ve hak taraftarı oldukları halde, mü'min değildiler. Demek, "müslim-i gayr-ı mü'min" ıtlakına istihkak kesbediyordular.


Barla Lâhikası, 269-275. Mektuplar - s: 1554-1556

Barla Lâhikası - Mektup No: 270 - s.1554

Şimdi ise frenk usulünün ve medeniyet namı altında bid'atkârâne ve şeriat-şikenâne cereyanlara taraftar olduğu halde, Allah'a, âhirete, Peygambere imanı da taşıyor ve kendini de mü'min biliyor. Madem hak ve hakikat olan şeriat-ı Ahmediyenin kavânînini iltizam etmiyor ve hakikî tarafgirlik etmiyor, gayr-ı müslim bir mü'min oluyor.

İmansız İslâmiyet sebeb-i necat olmadığı gibi, bilerek İslâmiyetsiz iman dahi dayanamıyor, belki necat veremiyor, denilebilir.

İkinci sualiniz: Ecel-i mübrem ile muallâk, malûmunuz olan tâbir-i diğerle "ecel-i müsemmâ" ve "ecel-i kazâ" tâbir edilir.

Üçüncü sualiniz ki, Sözler otuz üç, Mektubat otuz üç, Pencereler otuz üç, mecmuu doksan dokuz olduğu gibi, Arabî Katre risalesinin başında beyan edildiği üzere, en evvel bu fakir kardeşinizin harekât-ı fikriyesi namazdan sonra otuz üç Sübhanallah ve otuz üç Elhamdü lillâh ve otuz üç Allahu ekber'deki meratibe göre doksan dokuz mücâhedât-ı fikriye ve makamat-ı ruhiyedeki tezahürat ve doksan dokuz Esmâ-i Hüsnâ cilvesine mazhariyet sırlarını, hayal meyal bir surette uzaktan uzağa hissedilmesindendir ki, bu otuz üç mübarek adedi, ihtiyarım olmayarak çok harekât-ı ilmiyemde ve neşriyede hükmediyor.

Başta senin ders arkadaşların ve Hacı İbrahim olarak kardeşlerimize selâm ediyorum. Ve mübarek hânendeki mâsumlara dua ediyorum.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Yirmi Yedinci Mektubun fıkraları içine derc etmek üzere, kardeşim Abdülmecid'in Hulûsi Beye yazdığı mektubun işaret olunan baş tarafıyla arkasındaki Refet Beyin mektubundan alınan fıkraları Hüsrev yazsın, sonra Hâfız Ali'ye göndersin.

Sıra No: 270

11 Temmuz 1934 Çarşamba

g01287.gif (2475 bytes)

Aziz, sıddık, müdakkik, meraklı kardeşim Refet Bey,

Sizin gibi hoş-sohbet bir kardeşimi, haksız olarak sual sormamaya ve sükûta davet ediyordum. Çendan bu davette mâzurum, belki mecburum. Çünkü, bugün dört saat mütemadiyen kâtibi bekledim ki, bir mektup yazacağım, olmadı. Tâ ben yirmi dakikadaki mesafeye gittim. Bağ suyu başında bularak uykusuz yorgun buldum. Onu aldattım, "Az bir işim var" dedim. Halbuki on dakika zannedip, iki saat zarurî yazılar yazdırdım. Zaten kafam da yorgun ve istirahate muhtaçtır. Fakat Refet gibi bir müştakı susturmanın cezası olarak bir tokat yedim. Senin bu hafta edeceğin kolay, lâtif sualine bedel, Senirkentli arkadaşlarımız müz'iç, eski Said'in kuvve-i hafızasına havale edilecek acip sualleri sordular. Dedim kendi nefsime: "Müstehak oldu. Sen Refet'i dinlemedin, işte bunları dinle." Halbuki onlara cevap vermek lâzım geliyor. Çünkü onlara, böyle meselelerde dinsizler ilişiyorlar. Mecburî, gayet muhtasar ve nâkıs ve kısa cevap yazdım. Fakat yine Refet'in hatırı için yazdım.

O cevabı, bundan evvel dört suale cevap ve mugayyebât-ı hamseye dair Sabri Efendi ve Hafız Ali'nin suallerine dair kısa cevabı, Hüsrev ile beraber okuyunuz. Münasip görürseniz, üçü birden, ya On Altıncı Lem'a veya yazılmayan On Dördüncü Mektup makamına kaim edilsin.

Hem yanlış varsa tashih edersiniz. Çünkü, cevapların aslı sünuhat olmakla beraber, tafsilâtında fikrim karışarak yanlış edebilir. Hafız Ahmed Efendi On Dokuzuncu Mektubu yazacaktı; acaba başladı mı? Ona çok selâm ediyorum. Yazı hizmeti ehemmiyetlidir, kaç cihette ibadettir. Senin mübarek hanenizdeki mâsumlara dua ediyorum. Ve malûm ders arkadaşlarına çok selâm ediyorum. Keçeci Şeyh Mustafa Efendi bazı risaleleri yazıyordu. İnşaallah böyle kudsî hizmete öyle mübarek zatlar iştirak ederler. Ona da bilhassa selâm ediyorum ve duasını istiyorum. Hacı İbrahim Efendi ve Bedreddin'i, Refet'i tahattur ettikçe, ekseriyetle onları hatırlıyorum. Onlara da bilhassa selâm ediyorum.

Kardeşiniz Said Nursî

Sıra No: 271

g01287.gif (2475 bytes)

Aziz, sıddık, müdakkik kardeşim Refet Bey,

Sorduğun suale en kolay ve ruhsatlı cevap senin cevabındır. Mülteka Şerhi Damad'ın ve Merâku'l-Felâh ikisi demişler: İki Ramazan için bir kefaret kâfidir. Müteaddid vâkıalara bir kefaret kifâyet eder. Çünkü tedâhül vardır. Ve hüve's-sahîh demişler.

Hakikat nokta-i nazarında bu meselede azimet var, ruhsat var. Azimet hali, kuvveti müsait ise, her Ramazan için ayrı bir kefaret var.

Barla Lâhikası - Mektup No: 272 - s.1555

Fakat ruhsat ciheti, tedahül sırrına binaen, müteaddit Ramazan için bir kefaret farz, ayrı ayrı kefaret müstehap derecesinde kalır. Bu kefarette mânâ-yı ukubetle mânâ-yı ibadet ikisi dahi münderic olduğu için, hem kerhen icbar edilmeyecek, hem tedahül eder.

Aziz kardeşim, fıkhü'l-ekber olan esâsât-ı imaniyeyle meşgul olduğumuz için, nakle ve ehl-i içtihadın medârikine ve meâhizine bakan dekaik-i mesâil-i fer'iyeye zihnim şimdilik ciddî müteveccih olamıyor. Zaten yanımda da kitaplar olmadığı gibi, vaktim de yoktur ki müracaat edeyim. Hem ulemâ-yı İslâm o kadar tetkikat-ı sâibe yapmışlar ki, füruata dair tetkikat-ı amîkaya ihtiyaçları kalmamış. Eğer hakikî ihtiyaç hissetseydim, böyle füruata dair müçtehidînin derin me'hazlarına gidip bazı beyanatta bulunacaktım. Belki de, daha o nevi hakaike meşguliyet zamanları gelmemiş. Her neyse. Size bu defa Sûre-i Feth'in âhirine ait ve onun münasebetiyle

1 g01322.gif (2511 bytes)

âyetine dair beyanatı ve "Minhâc-ı Sünnet" namındaki Lem'ada 2 g01323.gif (1343 bytes) sırrına dair muhakematı nasıl buluyorsunuz? Kardeşin Hüsrev ile sen, Şeyh-i Geylânî'nin kerâmât-ı gaybiyesinin bütün parçalarıyla bir nüsha yazıp Hulûsi Beye gönderseniz iyi olur. Âsım Beye de onlar bütün gitmelidir. Başta, Gavs-ı Âzam'ın tâbiriyle Bekir Bey, bizim tâbirimizle Bekir Ağa, Ahmed Hüsrev, Lütfü, Rüşdü, Hâfız Ahmed, kayınpederin Hacı İbrahim Bey ve Sezâi Bey olarak umum kardeşlerinize selâm, dua ediyorum. Ve mübarek ve bahtiyar Bedreddin'in başından öperim. O Kur'ân'ı okudukça bana dua etsin. Öyle mâsumun duası inşaallah hakkımızda makbuldür. Onun validesi olan âhiret hemşireme ayrıca dua ediyorum. Bedreddin gibi bir evlât sahibesi olduğundan tebrike şâyandır. Bedreddin'in okuduğu her bir harf-i Kur'ân'ın, on sevaptan tut, tâ bine kadar uhrevî meyveleri vardır. Hem validesinin defter-i a'mâline, hem hoca ve Üstadının defter-i a'mâline dahi o sevaplar kaydolunur.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Sıra No: 272

Hüsrev, Üstadının kendi hakkında hiddetini zannedip, bir meseleye dair müteessiren yazdığı mektubundan bir fıkradır.

Sevgili ve kıymetdar Üstadım,

Mektubunuzun mütalâasından mütevellid teessüratım arasında, kalbime çok havâtır hutur ediyordu. Her tarafı ve her hali kusur ve ayıpla dolu talebeniz, sevgili Üstadının ayaklarının altına varlığını sermişti. Belki hergün, bu şiddetten daha büyük bir şiddetle muamele görse ve hattâ Üstadı uğrunda, yüz bin hayatı olsa hepsini bile vermeye bilâ tereddüt hazır olduğunu, sûrî değil, kalbî bir itirafla müheyyadır.

Mücrim talebeniz, senelerden beri Hâlıkından bir hâmi istiyordu. Baştan aşağıya kadar siyahlıklarla dolu olan defter-i a'mâlim tetkik edilse, bu hususta ne kadar tazarru ve niyazım vardır ve ne kadar gözyaşlarım bulunacaktır. Kur'ânî hizmet uğrunda, arzın sekenesi kadar hayatım olsa, her birisini feda etmeyi, ne büyük saâdet ve şeref kabul etmişim.

Ey sevgili Üstadım, ey kıymettâr Hocam, ey senelerden beri aradığım muhterem mürşidim, ey aziz dellâl-ı Kur'ân,

Iztıraplarımın sürûra inkılâp etmekte olduğunu hissediyorum. Uzakta olanın kusuru görülmez, tokat yakında olana vurulur. Kalbim bu cümlelere "Hâzâ min fadli Rabbî" diyor. Fakat dimağımdan silinmeyen birşey varsa, o da aziz Üstadımın elemlerine iştirak etmek idi.

Muhterem mürşidim,

Kimin haddi var ki, risalelerin birisine el uzatsın veyahut bir sayfasına dil uzatsın veyahut bir cümlesini tenkit etsin veyahut bir kelimesine, hattâ bir harfine ve belki bir noktasına itirazda bulunsun? Bilâ istisna, her fert istihsan ederken, böyle birşey yapmak için, bu cüreti kimden alayım?

Yok, sevgili Üstadım, müsterih olunuz; senelerden beri çekmekte olduğunuz, kalebend cezasından pek şedid azâbınıza, bir başka ve mühim elem katılmasına taraftar olanlara bir parça meyletmek şöyle dursun, belki bu halin şiddetle ve belki fedâisi olarak aleyhte olduğuma, vicdanımın tasdiki kâfi bir şahittir.

Ahmed Hüsrev

Sıra No: 273

Hâfız Ali'nin bir fıkrasıdır.

Aziz Üstad,

Bu asrın sisli, semli revacı, şecere-i kâinatın meyvesi olan insanın nüve, lüb, kışır gayelerini zâil ve faniye, zillet ve gurura, âfil firaka,

Barla Lâhikası - Mektup No: 274 - s.1556

zahir bâtıla, atâlet ademe, hırs ve hayvaniyete, câmid ve abesiyete, başıbozukluk ve hiçliğe sevkle, o meyvenin kısm-ı âzamının ölüp, ekallinin de ölmek ve tefessühü ânında, mezkûr şecerenin merkez üzerine karib, Isparta dalına tâlik edilen, Hakîm-i Mutlakın etem, ekmel şifahanesi olan Kur'ân'dan nebean eden "Tiryak Notalar" tesmiyesi ile, her Notanın binler harfler damlalarıyla imdada yetişerek, küre-i arz bahçesini iska ve binler meyvelere hayat bahşeden ve bu yüzden menbaı gibi, kıyamete kadar harika bir keramet ve taklit edilmez bir turra ile çağlayacak olan eser-i mübareki, elhamdü lillâh istinsah, ettim.

Evet, Üstadım, nasıl ki,

3 g01325.gif (2290 bytes)

âyet-i kerimesinin binler mâsadaklarından bir mâsadakı olan nev-i insanın herbir ferdine sima, ses, etvar, ahlâk gibi daha çok lâtifeler ve cihazat mevcut iken, birbirine benzemeyip, herbir şahıs bir âlem olarak, Vâhid-i Ehad-i Samed'in malı ve masnuu ve muvazzaf memuru olduğunu, bilmecburiye şuuru olana kabul ettiriyor.

Öyle de, Kur'ân-ı Hakîmin hayattar semeresi olan Sözler ve Mektubâtü'n-Nur'un herbir parçası, kendi âleminde nihayetsiz kudreti gösteren ve her mebhaslarıyla binler âlemler içinde bir âlem olan âlem-i şuhudun tılsım-ı acibini tam keşf ve halle, her risale bir muammanın miftahı ve hayattar ervâhı hükmündedir.

Bundan böyle, daha binler ihsan-ı İlâhî ve rahmet-i Sübhânî olsa, yazılsa, ihtiyaç görünüyor ve yerleri boş karanlık bir âlem gibi, o şems-i hakikat güneşinin şuâlarını bekliyorlar. Dilerim Cenab-ı Haktan, böyle anûd bir zamanda, böyle asâ-yı Mûsâ misilli çok cihetlerle harika, fütuhata sebep olan ve inşaallah bundan böyle olacak olan Resâili'n-Nur'u teksir buyursun. Âmin, âmin, âmin.

Kusurlu talebeniz Ali (r.h.)

Sıra No: 274

g01287.gif (2475 bytes)

Aziz, sıddık kardeşlerim,

Rüşdü'nün gönderdiği otuz liradan yirmi yedisini postayla size gönderdim. Siz ona gönderirsiniz. Ona da öyle yazdım. Benim ihtiyacım olmadığından ve kaideme muhalif olduğundan, kabul edemedim. Yalnız onun hayırlı niyeti için, ehemmiyetli hayırlara sarf edilmek suretiyle, onun hesabına otuzdan üç banknot aldım. Sizlere ve sizinle alâkadar olanlara pek çok selâm ve dua ediyorum.

Kardeşiniz Said Nursî

Sıra No: 275

g01287.gif (2475 bytes)

Aziz, sıddık, muhlis kardeşim,

Isparta'ya nakl-i mekân, hem tulûat-ı kalbiyeye, hem sizinle muhabereye bir derece fütur verdi.

Evvelâ: Kardeşimiz Sabri, Hakkı Efendiler arzularıyla, yine Eğirdir vasıtasıyla size emanet gönderilecek. On Yedinci Lem'a namındaki Notaları Sabri size göndermiş veya gönderecek. Bu defa da sırlı, kerametli Yirmi Dokuzuncu Sözü size gönderiyorum. Lâtif ve mânidar bir tevafuktur ki, Hüsrev senin için Yirmi Dokuzuncu Sözü yazıyordu.

Yazdığı vakitte Hüsrev vasıtasıyla çok mübarek Ramazan hediyesi aynı anda gelmesiyle beraber, aynı gecede ben senin hânen tarafına ve hânene geldiğimi rüyada gördüğüm gibi, iki gece evvel, elhak ikinci bir Hüsrev ve ikinci bir Süleyman olan Süleyman Rüşdü, aynen siz görmüş. Bundan anladık ki, bizler bir menzil içindeki adamlar hükmündeyiz. Maddeten uzaklık tesiri yok ve birbirimize karşı münasebet-i âdiye dahi kaydedilir.

Saniyen: Şu Yirmi Dokuzuncu Söz, târifnamelerde yazıldığı gibi, bir müstensih hatt-ı hakikiyesine ihtiyarsız takarrüble, sırrı tezahüre başlamış ve diğer müstensih hatt-ı hakikîsini bulmuş. Hakikaten, ne fikirde bulunursa bulunsun, gören herkesi tasdike mecbur ediyor. Hattâ burada mühim ve müşkilpesent ulemalar dahi, güneş gibi inanıp tasdik ediyoruz, diyerek imza ediyorlar.

Şüphemiz kalmadı ki, i'câz-ı Kur'ân'ın yüz cüz'ünden bir cüz'ü, şu tefsirine in'ikâs etmiş. Yalnız şu fark var ki, i'câz kastîdir, kasten de kimse muaraza edemez. Şu kitabın tevafuku ise, fıtrî, ihtiyarsız olmak cihetiyle harika olur, keramet sayılır. Kastî ve sun'î bir surette muaraza edilmez. Her neyse, şu nüshayı kardeşiniz Abdülmecid bir defa görsün. İnşaallah ona da bir vakit bir tane yazılacak. Şayet orada birisi aynen istinsah etmek niyet etse, çok dikkat etmek gerektir. Çünkü bu risalenin hurufatı da sırlı; kendine güvenmeyen yazmasın.


Barla Lâhikası, 275-279. Mektuplar - s: 1557-1559

Barla Lâhikası - Mektup No: 276 - s.1557

Salisen: Kardeşimiz Fethi Bey ne haldedir, neden az görüşüyorsunuz? Ben ona çok dua ettim ve ediyorum. Sen bir muzır memurun yüzünden onunla az görüşmen beni müteessir etti. Allah kabul etsin, ben de ona çok defa dua ettim. İnşaallah tam bir arkadaş, bir muhatabın olan Hafız Ömer, Risale-i Nur'un intişarına mühim bir vasıta olacak ki, her mektubunda onu ciddî alakadar görüyorum.

On Altıncı Lem'a namındaki üç mühim meseleden ibaret bir risaleyi sizin için yazdırıyorum, Yetişirse onu da gönderiyorum. Lillâhilhamd, burada gittikçe Risale-i Nur'un şakirtleri ve yazıcıları çoğalıyor. Ne vakit az fütur başlasa, bir teşvik kamçısı hükmünde birşey zuhur ediyor.

Ezcümle sufî meşrep ve yazıda muvakkaten tembellik eden bir kısım kardeşlerimize yazılan bir mektubun nüshasını, melfufen gönderiyorum. Belki tembel olmayan, fakat tembelleşen Abdülmecid de görür. Muhterem valideniz ne haldedir; onu da merak ediyorum. Çok dua ediyorum. Hastalığın herbir saati bir gün ibadet hükmünde olduğunu, benim tarafımdan hem ona, hem Hoca Abdurrahman'a söyle. Başta pederiniz, Fethi Bey ve Hoca Abdurrahman, İmam Ömer, Kemaleddin gibi dostlara selâm ve dua ediyorum. Ve dualarını istiyorum.

g01247.gif (1252 bytes)

Kardeşiniz Said Nursî

Sıra No: 276

Mesleğimizin bir medar-ı şevki ve zevki olan tevafuk letâifinden üç-dört nümune:

Birincisi: İktisat Risalesi, birbirinden habersiz altı müstensihin yazdıkları altı nüshada, elif'lerin elli üç adedinde tevafukları, telif ve istinsah tarihi olan elli üçe muvafık gelmesidir. Sonra baktım ki, asıl müsvedde-i ûlâda çok çıkıntı ve tashihlerle beraber elli üç adet sırrını muhafaza ettiğini hayretle gördük.

İkincisi: Risalelerin Fihristesi tamam yazıldıktan sonra, birinci müsevvid, ihtiyarsız "Bu güzel Fihriste tamam oldu" deyip yazmış. O müsevvid hesab-ı ebcedî hiç bilmediği gibi, hiçbir şey de düşünmemiş. "Bu güzel fihriste tamam oldu," aynen bin üç yüz elli iki tarihini gösterip Fihristenin tarih-i telif ve istinsahını göstermiştir.

Üçüncüsü: Yirmi Üçüncü Lem'anın müsveddeden tebyiz edilirken, hiç elif'lerin adedini hatıra getirmeden, yazıldıktan sonra yüz yirmi sekizinci risale olduğuna işareten, yüz yirmi sekiz elif olmasıdır.

Dördüncüsü: Dünkü gün Mucizât-ı Ahmediye (a.s.m.) tashih edilirken, küçük, lâtif iki tevafukun on dakika fasılayla vücuda gelmesidir. Şöyle ki:

İkişer arkadaş Mucizât-ı Ahmediye ve Mirâcı ayrı ayrı tashih ediyorlardı. Mirâcın altı yüz satırı içinde birtek satır, kuru direğin ağlamasından bahsediyor. Mucizât-ı Ahmediye yüz elli syfa içinde bir sayfa o bahse dairdi. Birden o iki kısım musahhihler aynı kelimeyi söylüyorlarken, içlerinden bir efendi intikal etti, iki kısım aynı kelimeyi söylüyoruz dedi. Baktık, fevkalâde bir surette iki tashih aynı kelime üzerindedir.

On dakika sonra, yedi mucizeye mazhar yedi çocuğun bahsi tashih edilirken, umulmadığı bir zamanda, hazır zatların nazarında mübarek Meliha isminde beş yaşında bir çocuk geldi, oturdu. Çocukların bahsini zevkle dinlemeye başladı. Çay verdik, çocuk bahsi bitinceye kadar içmedi. Hazır olan biz dört kişi şüphemiz kalmadı ki, sırr-ı tevafukun birinci menbaı olan Mucizât-ı Ahmediyenin telifçe ve istinsahça ve kıraatça ve harika tevafukça kerametini gösterdiği gibi, bu iki küçük tevafukla, yine o kerametin şuâsından iki lâtifeyi gösterdi.

Hem bir sene evvel bir seyre giderken, arkamdan bir kız çocuğuyla bir kadın geliyorlardı. Ben yoldan çıktım, yolu onlara bıraktım. Baktım, beni geçmiyorlar. Sıkıldım. Acele geçtim, bir bahçeye girdim. Baktım, onlar da bahçeye girdiler. Hem hiddet, hem hayret ettim. Mucizât-ı Ahmediye elimdeydi. Tefe'ül gibi açtım. En evvel gözüme ilişen ve yalnız risalede birtek defa zikredilen bir isim ki, aynı o kadının ismini o sayfa içinde gördüm. Baktım, o kadını tanıdım. Fesübhânallah, dedim. Bunlar kim olduklarını anlamak için, daha evvel o kitaba baksaydım, bu hayretten kurtulacaktım. Bu hadiseye hem ben, hem hazır olan Şamlı Hafız ve hadiseyi anlayan o kadın ve başkaları hayret ettik.

Said Nursî

Sıra No: 277

Kalben rahatsızlığım dolayısıyla, Kurban Bayramına kadar Süleyman Efendi, Şamlı Hafız Tevfik, Abdullah Çavuş ve Mustafa Çavuş'tan başka kimseyi kabul etmiyorum. Affedersiniz, gücenmeyiniz.

Said Nursî

Sıra No: 278

Isparta Cumhuriyet Müddeiumumîliğine,

Dokuz senedir, beni bu memlekette sebepsiz olarak ikamete memur ettiler. Hariçle ihtilâttan men olduğum için çalışamadım, perişan bu gurbette kimsesiz kaldım.

Barla Lâhikası - Mektup No: 278 - s.1558

On üç seneden beri, beni bu vilâyette tanıyanların tasdikleri tahtında, siyasetle hiçbir cihetle alâkam kalmadığına delilim şudur ki:

On üç seneden beri bir gazeteyi okumadığımı ve dinlemediğimi, sekiz sene oturduğum Barla halkıyla işhad ediyorum. On üç sene, bu zamanda siyasetin lisanı olan gazeteyi dinlemeyen, işitmeyen, istemeyen bir adamın siyasetle alâkası olmadığı ve sekiz aydan beri merkez-i vilâyette bütün buradaki benimle temas edenlerin şehadetleriyle, siyasete taallûk eden hiçbir meseleye temas etmediğimi gösterebilirim.

Bu halimle beraber, bu senenin Kurban Bayramında, fıtraten sohbetten hoşlanmadığım için, hiç kimseyi kabul etmediğimi gösterir bir-iki satırlık yazıyla kapımda yazdığım ve hiçbir kimse de gelmediği halde, bu mübarek bayramın dört gününde bir polis bulundurulmak suretiyle, benim gibi garip, ihtiyar, hastalıklı bir adama şüphe isnat ederek tarassut ettirmek ve hareket-i şahsiyemi bilâsebep taht-ı nezarette bulundurmakla verilen tazyik ve sıkıntı kâfi gelmiyormuş gibi, bu senenin Nisan'ının dördüncü günü, kış münasebetiyle ve mütemadiyen harekâtımın takip ve tarassut edilmesinden dolayı harice çıkmadığımdan sıkılmıştım.

İşte o günü, altı aylık ıztırabımı tahfif etmek ve biraz teneffüs ve rahatsızlığımı izale etmek için, havanın güzelliğinden istifade ederek gezmeye gitmiştim. Avdetimle, bir komiserle iki polis ikamet ettiğim evimin kapısında ve bir komiserle iki polis de bahçenin dışarısında bulunuyorlardı. İçeriye girdim, komiser ve iki polis beni takip ettiler. Odama çıktım, onlar da arkamda idiler. Benimle beraber girdiler, taharriye başladılar.

Dokuz seneden beri ihtilâttan bilâsebep men edildiğimden, mesleğim itibarıyla Kur'ân ve imanla hasr-ı iştigal etmiştim. Ve onun neticesi olarak yazdırdığım eserlerden,

Birisi, Kur'ân-ı Hakîmdeki iki bin sekiz yüz küsur Lâfza-i Celâlin bir sırr-ı kerametini ve bir nakş-ı i'câzını gösterecek, en müstesna bir hatla yazılmış gayetle kıymettar yirmiden fazla Kur'ân-ı Kerîm cüzlerini;

2. Beka-i ruh ve melâike ve haşrin hakkaniyetine dair Yirmi Dokuzuncu Söz namı altındaki risalenin içinde tezahür eden, kendimce en ekall bin liraya değer bir sırr-ı azîmi gösteren risaleyi;

3. Hazret-i Peygamberin risaletini güneş gibi ispat eden ve harika bir surette on iki saatte telif edilen yüz elli sayfalık On Dokuzuncu Mektup namı altında Mucizât-ı Ahmediye risalesini ki, o mucizâtın kerameti olarak, o risalede tevafuk namıyla öyle bir sırr-ı azîm tezahür etmiş ki, o risale tek başıyla maddeten bin lira kadar kendimizce kıymettardır;

4. Vahdâniyet-i İlâhiyeyi güneş gibi ispat eden ve Kur'ân'ın otuz üç âyet-i azîmesini tefsir eden Otuz Üç Pencere namındaki Otuz Üçüncü Mektup ki, sırr-ı tevafukla beraber kıymet-i ilmiyesi ve edebiyesi itibarıyla ehl-i tevhidce yalnız maddeten bin lira kadar ehemmiyetli olan risaleyi;

5. Şirkin esasını ref edip, vahdâniyeti nihayetsiz derecede kuvvetle ispat eden Otuz İkinci Söz namı altındaki eseri ki, o eser bir âlim tarafından zayi edilse, onu elde etmek için bin lira tereddütsüz vereceğini zannettiğim misilsiz risalemden mevcut her iki tanesini;

6. İsraftan kurtarmak ve bu fakir milleti iktisada alıştırmak için yazdığım, küçük fakat müstesna bir ehemmiyette olan İktisat Risalesi ismindeki risalemin mevcut olan her üç nüshasını;

7. Kendi ihtiyarlığımdan dolayı, iman noktasında Kur'ân'dan bulduğum rica ve tesellî nurlarından kaleme aldığım ve mevcudu tam üç nüsha ve iki nüsha da noksan olarak umum beş parçasını ki, bence bu risale benim gibi kabre yakınlaşmış bir ihtiyar adama kıymet takdir edilmeyecek derecede yüksek bir hakikatle yazılmıştır;

8. On beş sene evvel Arapça olarak tab edilen, Harb-i Umumîde ateş içinde yazıldığı için, o zamandaki Başkumandanın bu yâdigâr-ı harbin hayrına iştirak etmek niyetiyle kâğıdını kendisi verdiği İşârâtü'l-İ'câz tefsirini;

Hem üç yüz otuz beş senesinde İstanbul'da tab edilen Katre, Şemme, Habbe, Habbenin Zeyli ve Ankara'da Yeni Gün Matbaasında Zeylinin Zeyli ve Ankara Matbaasında tab edilen Hubab ve İstanbul'da tab edilen Zühre ve Şûle gibi risaleleri hâvi Arapça matbu bir mecmuamı ve İstanbul'da on beş sene evvel tab edilen Sünuhat isminde kıymettar iki matbu risalemi ve hem biraderzadem Abdurrahman tarafından on beş sene evvel İstanbul'da tab ettirilen Tarihçe-i Hayatımın bir kısmına ait matbu risalemden üç nüshası tamam ve beş-altı nüshası noksan kitaplarımı ve hem de İstanbul'da yeni huruf çıkmadan evvel tab ettirdiğim Onuncu Söz namında gayet kıymettar haşri ve kıyameti gündüz gibi ispat eden risalemi ve daha bilmediğim hususî ve şahsî ve imanî evraklarımı ve risalelerimi tekrar iade etmek üzere, o taharri neticesinde alıp götürdüler.

Barla Lâhikası - Mektup No: 279 - s.1559

Bu taharriyatta o kadar ileri gidildi ki, altı ay evvel oturduğum köşkten şimdiki oturduğum köşke nakledince, sandalye, şişe, demir ve sair eşyaya ait listeye varıncaya kadar aldılar ve el'an da iade edilmedi.

Dokuz seneden beri bu memlekette ve bu kadar dostlarımla temas ettiğim halde, şimdiye kadar hiçbir cürüm bana isnat edilmedi ve hiçbir vukuatım da olmadı ve hayatımda dâî-i şüphe hiçbir emare vücut bulmadı. Ve menfîliğimde, sebepsiz ve ancak ihtiyat ve tevehhüm yüzünden olmakla inziva ettiğim bir mağaradan çıkartılarak menfîlerle birlikte nefyedildim. Bu müddet zarfında siyasetle ve dünyayla alâkam olmadığına, bu memleketteki dokuz senelik tarz-ı hayatımın şehadetiyle beraber, risalelerimde gerek emniyet dairesi ve gerekse hükûmet dairesi dâî-i şüphe birşey bulamadıklarıdır.HAŞİYE Eğer bir cürmüm varsa, dokuz seneden beri mütemadiyen dikkat ettikleri halde cürmümü görmeyen veya gösteremeyenler, şimdi göstermeye mecburdurlar.

Şu kitap zayiatımdan lâakal şahsî iki bin lira zararım var. Çünkü, bunların hiçbirisinin başka bir nüshasını bende bırakmadılar. Vaktiyle tab etmek için, yalnız İşârâtü'l-İ'câz tefsirine iki yüz elli lira verdim. Arabî mecmuası üç yüz lira. Ve Yirmi Dokuzuncu Söz ve On Dokuzuncu Sözlerde o sırr-ı azîme hiçbir âlim ve hiçbir edip yoktur ki, "Bin lira kıymetindedir" demesin.

Ve bir de, on üç sene evvel hükûmet Darü'l-Hikmette yüz lira maaş alacak kadar iş görebilecek bir adam nazarıyla bana bakmış, ayda yüz lira maaş vermiş. Bu sekiz senede beni, yarım saat bir köy olan İlâma'ya iki defadan fazla gitmeye müsaade edilmeyecek derecede ihtilât ve gezmekten men edildiğim gibi, bir vâridâtım, bir malım olmamakla beraber, o köyde benim gibi bir adam çalışacak iş bulamadığımdan ve kimsenin birşeyini de kabul etmemek, bir meslek-i hayatım olduğundan, çektiğim perişaniyet ve zarar ve ziyanın takdirini müddeiumumîliğe havale ederek, ya kitaplarımın hepsinin iadesini veyahut bu husustaki zarar ve ziyanımın müsebbiplerinden tazminini dâvâ ediyorum.

Tetimme: Hükûmetin kanunu, tarikat dersi vermeye ve muska yazmaya ve nüfuz temin etmeye müsaade etmediği ve ben de bunlarla alâkadar olmadığım ve hükûmet de yanıma gelen ziyaretçileri hoş görmediği için, bazı adam müteaddit defa tarikat ve muska niyetiyle yanıma gelmek istedi. Ben de hükûmetin kanununa riayet etmek ve hükûmet memurlarını sebepsiz kuşkulandırmamak için, kabul etmeyip reddettim.

Mesmuatıma göre, bu halden muğber olanlar yalan ve asılsız bir surette isnadatta bulunmuş. Böyle hükûmetin kanununa riayeten reddettiğim kimseler yüzünden beni böyle sıkıştırmaktan, hilâf-ı kanun hareket etmediğim için böyle azap vermek, kanunu dinlememeye mecburiyet vaziyetini veriyorlar mânâsı çıkıyor.

Dokuz senedir dünyevî hayatıma gelen her türlü işkencelere tahammül edip sabrettim, sükût ettim. Fakat dünyalarına karışmadığım halde, böyle hayat-ı uhreviyeme suikast suretindeki taarruz karşısında sabrım tükendi. Hakkımı aramak için ikame-i dâvâya mecbur oldum.

Said Nursî

Sıra No: 279

Bundan sonraki kısım Hazret-i Üstadın Kastamonu ve Emirdağ hayatında iken yazılan ve el yazma nüshalarda derc edilen mektuplardır.

Risale-i Nur'un faal bir şakirdi olan, Ahmed Nazif Çelebi'nin bir istihracıdır ve bir fıkrasıdır. Bunu, hem Birinci Şuânın otuz ikinci âyeti olarak ve hem Yirmi Yedinci Mektubun fıkralarında kaydetmek münasip görüldü.

O kendisi diyor: Gelen âyetleri hâfızdan dinledim.

1 g01329.gif (7900 bytes)


Resul-i Müçtebâya (a.s.m.) ve o iki cihan serverinin aziz vârislerine bağlıyor ve bağlamıştır. Bu bağ öyle bir bağ ki, inayet-i Hakla, hiçbir maddiyunun ve hiçbir mülhidin ve fırak-ı dâllenin değil, dünya kâfirlerinin bütün kuvvetleri bir araya gelse, bu kudsî rabıta-i kalbiye bağını koparamaz. Elhamdü lillâhi hâzâ min fadl-i Rabbî.

Zat-ı fâzılânelerince lüzum görülüp icap etmeden, hiçbir zaman mektup yazmak zahmetlerini ihtiyar etmenize razı olamam. Bu hususta gücenmek şöyle dursun, kıymetli Üstadımın kudsî vazifelerinin ifâsına mâni teşkil eden işgali, en büyük hatâ ve hürmetsizlik sayarım.

Ahmed Nazif Çelebi


Barla Lâhikası, 283-286. Mektuplar - s: 1563-1565

Barla Lâhikası - Mektup No: 283 - s.1563

Sıra No: 283

Risale-i Nur'un ehemmiyetli bir şakirdi olan Yusuf'un bir fıkrasıdır.

1 g01348.gif (1584 bytes)

Rahîm, Raûf ve zü'l-Minen Hazretlerinin inayet ve lütuflarından olarak, tevbe ve istiğfar gibi kullarına ihdâ eylediği, miftâh-ı kerem ve ihsana, çok günahkâr ve terbiyesiz olan ben sefil Yusuf Toprak, bütün fezâyıh ve itisaflarıma rağmen, tevessül ettikçe bana fazlından verdiği mazhariyetin kıymetini takdir etmek, ona şükreylemek şöyle dursun, bilakis küfran-ı nimet, defâatle nakz-ı ahd, irtikâb-ı kizb ve hıyanet eylediğim için, derin kasavete, kesif zulmete, müthiş dalâlete hakkıyla mâruz kalan kalbimin, ruhumun aldığı müzmin ve münkis yarayı tedavi çaresini taharri yolunda aklımı, zevkimi kaybetmiş, adeta çılgın bir hale girmiştim.

Başvurduğum her tabib-i mânevîden aldığım ilâçlar, yaramı tedaviye, aklımı iknâa, lehfemi iskâta kâfi gelmedi. Bizzarure,
2 g01349.gif (1692 bytes) âyet-i celilesinin mefhumuna tevessülen, me'lûf olduğum denâetlerden mütehassıl koyu lekeleri kal ve tathîre ve tarik-i Hakta sebata muîn olacak bir rehberi ararken, ortada hiçbir sebeb-i zahirî olmadığı halde, memleketimden Kastamonu'ya nefyim, şüphesiz, nefsime giran gelmiş ve hattâ yeis ve teessüfe kapılmıştım. Bilmiyordum ki, bu nefyimle,

3 g01350.gif (2801 bytes)

4 g01351.gif (1837 bytes)

âyetlerinin sırrına mazhar edecek ve iltiyamı ümit ve imkânsız gördüğüm mânevî yaralarımın tedavisine muktedir doktorların ve yanlarındaki kuvvetli mualecenin eserini, varlığını ve ism-i Hayy ve Hakîmin cilvesini şefkaten göstermek suretiyle, bana minnet üstünde minnet-i uhrevî yapmak içindir. Bu mülevves ahlâkımla ben neciyim ki, bu ihsân-ı azime nail olayım diye şaştım. Fakat, lehü'l-hamd ve'l-minne,

5 g01352.gif (1206 bytes)

6 g01353.gif (1345 bytes)

7 g01354.gif (1322 bytes)

gibi işârât-ı celîle hatırıma gelmekle, bir derece mütesellî oldum.

Ey yaramın doktoru ve ey dalâlet uçurumunda yuvarlanan ruhumun halâskârı, ve ey İlâhî ve kudsî yolların rehberi,

Evvelden hiç muarefemiz yokken, seni kale üstünde ilk ve tesadüfen gördüğümde "Dalâletten halâsın, Allah'ın rahmetine vüsulün en kısa yolu var mı?" diye sordum. "Çok kısa bir çare-i Kur'âniye vardır" diye buyurdunuz. Fakat dalâletim, gafletim, enâniyetim itibarıyla bu kısa ve merdâne cevaptaki hikmet-i azîme, nebeân-ı rahmete dikkat etmedim. Ruhuma ihanet ederek aldırmadım. Ve felâket-i mâneviyede bir müddet daha kalmış oldum.

Vaktâ ki, Risale-i Nur hattâ enhâr-ı Nur demesine şâyeste olan mektuplardan, yine tesadüfen elime geçen bir nüshayı görünce ve münderecatındaki hakaike dalınca, inayet-i Rabbânî, mucizat-ı Kur'ânî, himemat-ı Sübhânî, kerâmât-ı ruhânî eseri olmalıdır ki, kasî kalbime, âsi ruhuma, gafil aklıma, mağrur vicdanıma, sakîm düşünceme tak diye bir tokmak vuruldu. Bir intibah halkası takıldı. Hemen düşündüm. "Ulemanın midâd-ı aklâmı, şühedanın kanından mübecceldir" ve

8 g01355.gif (1357 bytes) 9 g01356.gif (1522 bytes)

gibi hadislerle Hazret-i İsâ'nın (a.s.) Havâriyûna, Hazret-i Muhammed'in (a.s.m.) Ensara tekliflerini ve onların icabetini hatırladım.

Adeta, fetret devri denmeye sezâ olan bu zamanda, irsiyet-i Nübüvvet makamında, i'lâ-yı kelimetullah uğrunda maddeten uğraşan seyl-i dalâletle kapanmış olan râh-ı Hakka çığır açan bir recül-ü fedâkâra iltihak ve muavenet etmek ve bu vesileyle fırsatı ganimet bilerek, zulümattan nura mazhar olmak lüzumunu his ve intikal ettim.

Barla Lâhikası - Mektup No: 284 - s.1564

Pek âdi bir mahlûk olduğum ve kalbime müstevli, ağır dalâlet darbesi, kalın perdesi altında hasta bulunduğum için, fazileti, mâneviyatı anlamam. Zira, fazileti takdir edebilmek, fazileti bilmekle mümkündür. Yalnız, bunca mesâvi ve mütereddit hareketlerimle huzur-u sâmilerine lütfen kabulümde, yüksek ruhunuzdan yağan samimî şefkat, hakikî refet, halîmâne iltifat, kerîmâne hüsn-ü kabulünüz beni birtakım ümitlere, ihtiyarsız muhabbetlere sevk ve büyük sürurlara gark etti. Ancak Allah'ın en âciz, en aşağı, en günahkâr, en zâlim bir mahlûkunu arkadaşlığına kabul ve tahammül eden, bir şahsiyet-i alelâde olamayıp, kuvvetli püştibane, fütur götürmez bir mesnede mâlik olmak lâzım geldiğini teyakkun edebildim.

10 g01357.gif (1656 bytes) 11 g01358.gif (1307 bytes)

Riyakârlık olmasın, selim fikrinizden, ciddî tavrınızdan, Kur'ân'a ittibâ ve temessük yolundaki doğru irşadınızdan, hakikî sözlerinizden, samimî telkininizden, umumî hayırhah hissiyatınızdan kalbime, mecruh ruhuma uzanan tîğ-i şifa, neşter i ümidin tesiriyle dilşad ve mutmain oldum. Türlü türlü evhamın açtıkları menfezlerden, rahnedar kalan ruhuma tamam ve muvafık buldum. Zira,

12 g01359.gif (1492 bytes)
13 g01360.gif (1447 bytes)
14 g01361.gif (1413 bytes)
15 g01362.gif (1767 bytes)
16 g01363.gif (1482 bytes)
17 g01364.gif (1617 bytes)
18 g01365.gif (1737 bytes)
19 g01366.gif (1210 bytes)
20 g01367.gif (1586 bytes)
21 g01368.gif (1408 bytes)
22 g01369.gif (1537 bytes)

ve saire gibi hakikatler dimağıma yerleşti.

Elbette bu keyfiyet bana hacc-ı ekber, râh-ı saâdet, ömr-ü ebed, tayr-ı devlet, enfâl-i ganimet sebebi olunca, sürurumdan ne kadar kabarsam ve siz halâskâr ve hakîm-i derdime, ne kadar teşekkür ve izhar-ı mahmidet eylesem hakkım olmaz mı?

İşte bu vesiledir ki, beni Kur'ân dellâlına, Risale-i Nur Müellifinin şakirtliğine tahsis ve kabul ettirmek gibi, azîm lütuflarına mazhar kılan Rabb-i Rahîmime karşı, dünyada kaldığım ve imkân bulduğum müddetçe kalemimi, hayatımı bu uğurda istimal etmeye söz ve karar verdirdi.

Fazlaca söz söylemeye salâhiyetim ve o mertebeye istihkakım olmadığından, şimdilik kısa kesiyorum. Hizmetiniz umumî ve müessir, âmâliniz muvaffak, himmetiniz âli ve daim, emeğiniz makbul, sa'yiniz meşkûr, hayatınız mes'ut, ömrünüz efzûn, sıhhatiniz mahfuz olsun. Sonsuz minnettarlığımın kabulünü, mânevî himmet ve teveccühünüzün devamını rica eder, nurla meşgul, nurlu ellerinizi öperim, efendimiz, büyüğümüz. 15 Şubat 1359.

Talebe namzedi, sefil Yusuf Toprak

Sıra No: 284

Risale-i Nur'un istikbalde ehemmiyetli bir talebesi olan İhsan Sırrı'nın bir fıkrasıdır.

g01370.gif (1377 bytes)

Vakıf-ı esrar-ı Sübhân, Ferîd-i Bediüzzaman, Esseyyid Saîdi'l-Kürdî Hazretleri huzur-u sâmîsine,

Esselâmü aleyküm ey mürşid-i kâmil!

Kemâl-i tâzimle hâk-i pâyinize yüzlerimi sürmeme ve mübarek ellerinizi takbil etmeme müsaadenizi yalvarırım. Bendeniz, şu ilticanamemi zat-ı âlînize sunan Sarac Ahmed Efendi fakirinizin oğluyum. Üstad-ı kaderin, ezelde levh-i kazâya çizdiği yazılar hükmüyle mahkûm olmuş, zavallı bir âvâreyim.

Barla Lâhikası - Mektup No: 285 - s.1565

Makam-ı Yusufta talihin cilvelerini takdir-i İlâhîye tam bir inkıyadla seyretmekte iken, babamdan aldığım bir şefkatnamede zât-ı mürşidanenizin muhabbet-i mânevîlerinin mübeşşiri olan selâmlarınızı tebliğiyle, viran gönlüm şâd ve bünyâd edildi. Şu mazlum ânımı nurlandıran huzur-u mânevîniz muvacehesinde, satırlarım gibi kap kara yüzümü, seyyiat-ı mâzi ile a'mâl-i kabîhamın nişanelerini gizlemeye muktedir olamamaktan mütevellit hicabımı setre kudret-yâb olamadım.

Yolunu şaşırmış, nur-u hakikati görmekten mahrum, mâsivâ-perestlere Risale-i Nur'la dest-gîr ve şefî olduğunuzu yıllardan beri bildiğim için, kapınıza boynumu uzatarak, hidayet yolcularınız meyanında yer alabilmek emel-i hâlisanesiyle halka-i irşadınıza bütün ruhumla şitâb ediyorum. İrşâdât ı âliyenize muhtaç bulunduğumu arz ederken cür'etimin nazar-ı affınıza mazhar buyurulmasına yalvarır, kemal-i tâzimle mübarek ellerinizi takbil ve tevkirle kesb-i şeref ve cân eylerim, büyük mürşidim, efendim hazretleri.

Bir gün zâlimlere dedirir Hazret-i Mevlâ,
Tallâhi lekad âserakâllahü aleynâ.

Risale-i Nur şakirtlerinden İhsan Sırrı

Sıra No: 285

Küçük Hüsrev Mehmed Feyzi'nin bir fıkrasıdır.

g01371.gif (2633 bytes)

Kıymettar Üstadım, efendim,
Çeşm-i im'ânımla kıldım, Risale-i Nur'a nazar
Yoktur imkân yaza mislin, efrâd-ı beşer.
Bu ne elfaz, bu ne mânâ, bu ne üslûb-u hasen,
Okudukça müncelî olmakta, daim bir hüsün.
Bârekâllah, ey mukaddes nur-u Hüdâ,
Sendedir envâr-ı tevfik-i İlâhî, rûşenâ.
Âfitâbın nuru zâildir, bu nur emân verir,
Subh-u mahşerde uyûn-u mü'minîne incilâ.
Her harfi şem'a-i feyz-i İlâhî, cilveger,
Zevk alır baktıkça insan, bütün eşyadan geçer.
Eyliyor tâlîm-i imân-ı tahkikî cümle âleme,
Kim okur sıdkla, iner feyz-i Rahmân kalbine.
Hall eder tılsım-ı kâinatı, her harfi dünyaya değer,
İlm-i nâfidir, yazılır ecr-i cezîl, tâ kıyamet bîkeder.
Hâsılı, bilcümle meknûzât-ı hikmet-perverin,
Her biridir ehline, bir âfitâb-ı Hak-nümâ.
İlâhî bihakkı Esmâikel-Hüsnâ,
Tâ kıyâmet münteşir olsun, uyûn-u ehl-i Hak bulsun cilâ.
Ey müellif-i Risale-i Nur, ger edersin iftihar becâdır,
Gıpta ederse cümle ihvânın sana, çok sezâdır.
Çünkü eyledin iman-ı tahkike bir memer,
Elde ettin şâh-ı eserle zuhr-i yevmil mefer.
Bilirim değilsin enbiyadan bir nebî,HAŞİYE
Lâkin elinde nedir bu nur-u muteber?
Feyzi yâ sen etme tatvîl-i kelâm,
Eyler elbet ehl-i irfan, arz-ı tahsîn-i eser.

Fakir talebeniz Küçük Hüsrev Mehmed Feyzi

Sıra No: 286

23 g01372.gif (3141 bytes)

Aziz, sıddık, muhlis, halis kardeşim,

Evvelâ: Sizin bayramınızı ve nurlarla ciddî iştigalinizi ve daima birinciliği Nur dersinde ve sadakatinde muhafaza etmenizi, bütün ruh u canımla tebrik ederim.

Saniyen: Hiç merak etme, seninle muhabere mânen devam eder. Bütün mektuplarımda "Aziz, sıddık kardeşlerim" dediğim zaman, muhlis Hulûsi saff-ı evvel muhatapların içindedir.

Salisen: Nurlar pek parlak ve galibane fütuhatı geniş bir dairede devam ediyor. Sırran tenevveret sırrıyla, perde altında daha ziyade işliyor. İki makine, bin ve beş yüz kalemli iki kâtip olmasıyla, inşaallah zemin yüzünü de ışıklandıracak derecede ders verecek.

Kardeşim, ben de senin fikrindeyim ki, Nur hizmeti için kader-i İlâhî seni gezdiriyor. En muhtaç yerlere sevk eder. Hususan, o havali, memleketim, güzel levha-i hakikatin lâhikalarına geçirmek için, Nur şakirtlerine gönderdik. O civarda Nurlarla alâkadar zatlara selâm.

g01374.gif (1244 bytes)

Seni unutmayan hasta kardeşiniz Said Nursî

Biraderzadem Nihad'ın gözlerinden öperim. O da babasıyla beraber daima duamdadır.


Barla Lâhikası, 287-291. Mektuplar - s: 1566-1568

Barla Lâhikası - Mektup No: 287 - s.1566

Sıra No: 287

g01375.gif (2787 bytes)

Aziz, sıddık kardeşlerim,

Evvela: Umumunuzun hesabına Tahirî'yi gördüm ve kendi hesabımıza da, umumunuza tam bir Said ve canlı bir mektup olarak gönderdim. Ve Sandıklı'dan Ethem Hocayla Mustafa Hoca bugün geldiler, Nurlu vazifelerine gittiler.

Saniyen: Hulûsi Bey kardeşimiz Zülfikar ve Siracü'n-Nûr'u ve sonra Sikke-i Gaybiye'yi istiyor. Nur santralı Sabri muhabere etsin, göndermeye çalışsın.

Salisen: Risale-i Nur kendi kendine, hem dahilde, hem hariçte intişar edip fütuhat yapıyor. En muannid dinsizleri de teslime mecbur ettiğini haberler alıyoruz. Yalnız, şimdilik bir derece ihtiyatın lüzumu olduğuna, hususan Beşinci Şuâ içinde bulunan Sirâcü'n-Nur, lâyık olmayan ellere verilmemelidir.

İmam-ı Ali (r.a.) Risale-i Nur'a, Sirâcü'n-Nur nâmı vermesi ve sırran tenevveret demesiyle işaret ediyor ki, Sirâcü'n-Nur perde altında daha ziyade tenvir edecek diye bir işaret-i gaybiye telâkki ediyoruz. Umumunuza selâm ederiz.

g01374.gif (1244 bytes)

Kardeşiniz Said Nursî

Sıra No: 288

g01375.gif (2787 bytes)

Aziz, sıddık, muhlis kardeşim ve iman hizmetinde sebatkâr, metin arkadaşım,

Evvelâ kat'iyen bil, sen eski mevkiini Nur dairesinde tam muhafaza ediyorsun. Ve seninle muhabere hiç kesilmemiş. Ben kardeşlere yazdığım mektubumda "Aziz, sıddık" dediğim vakit, daima saff-ı evvelde Hulûsi de muhataptır. Senin bu ağır şerait altındaki nurlu hizmetlerine bin bârekâllah deriz. Ve bu biçare hasta kardeşine ettiğin çok yüksek duana binler âmin deyip, Allah senden razı olsun, sizi tebrik ederiz.

Saniyen: Lillâhilhamd, Nurların her tarafta fütuhatları var. En ehemmiyetli yerlere sizin gibi kahramanlar gönderiliyor. O havalide ve Kars'ta Nurlarla alâkadar kardeşlere, hususan biraderzadem Nihad'a çok selâm ve selâmetlerine dua edip dualarını isteriz. Buradaki nurcular size arz-ı hürmetle çok selâm ediyorlar.

g01374.gif (1244 bytes)

Kardeşiniz ve seni unutmayan Said Nursî

Sıra No: 289

Aziz kardeşim,

Beni merak etme. Cenab-ı Hakkın inayeti devam ediyor. Hem de dünya madem geçer, meraka değmiyor. Sen her günde belki yirmi defa duada tahattur edilirsin.

S.A.

Sıra No: 290

Nur'un makinistleri, Medresetü'z-Zehrânın faal, muktedir şakirtlerinden Terzi Mehmed, Halil İbrahim, mâsumların küçük kahramanlarından Talât ve arkadaşları hem bizleri, hem bütün Nur şakirtlerini memnun ettikleri gibi, inşaallah ileride bu memlekete, bu hizmet-i Nuriyeyle çok büyük fayda ve netice verecekler.

Sordukları mesele-i şer'iye ise, şimdiki mesleğimiz ve halimiz, o meselelerle meşgul olmaya müsaade etmiyor. Yalnız bu kadar var ki:

Ruhsat-ı şer'iye olan kasr-ı namaz ve takdim tehir, vesait-i nakliye bir kararda olmadığı için, onlara bina edilmez. Belki, kaide-i şer'iye olan kasr-ı namaz, sabit olan mesafeye bina edilebilir.

Eğer denilse ki, tayyareyle ve şimendiferle bir saatte giden, zahmet çekmiyor ki, ruhsata müstehak olsun.

Elcevap: Tayyare ve şimendiferde abdest alıp vaktinde namazını kılmak, yayan serbest gidenlerden daha ziyade müşkülât bulunduğu için, ruhsata sebebiyet verir.

Her neyse, şimdilik bu kadar yazılabildi. Bu mesele-i şer'iyeyi ulema-i İslâm halletmişler, bize ihtiyaç bırakmamışlar. Şimdi hazır Doktor Hayri ve Terzi Mustafa, kendi hisselerine arz-ı hürmet ve selâm ederler.

Said Nursî

Barla Lâhikası - Mektup No: 291 - s.1567

Sıra No: 291

1 g01378.gif (4956 bytes)

Aziz kardeşim,

Bu hadise dahi, Abdurrahman hadisesi gibi bir hüccettir ki, bize şimdiki tarz-ı hayat yaramaz. Bize bu dünyada daha sâfi ve âli ve kudsî bir hayat-ı mâsumane ihsan edildiğinden, ona kanaat lâzımdı. Merhum Abdurrahman gerçi muvakkaten aldandı, fakat İstanbul'da Risale-i Nur mukaddematına büyük bir hizmeti var. Hem Onuncu Sözle tam kurtuldu, sonra gitti.

Merhum Fuad dahi, inşaallah Risale-i Nur'un feyziyle imanını kurtarmış ve mektubu dahi, senin dediğin gibi gösteriyor ve size ve hânedânınıza mensubiyetiyle, samimî iftiharı ve kuvvetli irtibatı, Risale-i Nur cihetiyle olduğunu hissettim.

Ben size tâziye vermek değil, belki hem onu hem sizi tebrik ederim ki, bu zamanın dehşetli ve dalâletli hayatından kurtuldu, daha mâsum ve çok bulaşmadan gitti. Ve size Cennette lâyık bir evlât ve 2 g01379.gif (1242 bytes) sırrına mazhar oldu.

Ben şimdiye kadar merhum Molla Abdullah ile beraber Abdurrahman'ı ve Ubeyd'i ekser dualarımda zikrettiğim gibi, merhum Fuad'ı dahi onlarla beraber her vakit yâd edeceğim, inşaallah.

Evet, kardeşim, dediğin gibi, Fuad'ın (r.h.) mektubu ayen Abdurrahman'ın (r.h.) mektubu misilli, Risale-i Nur'un bir şûle-i kerametini gösteriyor. Yalnız Abdurrahman'ın gayet hâlis ve şimdiki tarz-ı hayattan ve tâbirlerinden müberra, sâfi ifadesi onda yoktur. Eğer dünyada kalsaydı, mağlûp olmak ihtimali vardı.

Cenab-ı Erhamürrâhîmin hem ona, hem Risale-i Nur hânedânına ve dairesine merhamet edip, onu rahmetine ve Cennete aldı, mağlûp ettirmedi. Risale-i Nur'un küçük talebeleri dairesindeki makamında ibka etti. Hadsiz şükür olsun ki, bu iki kahraman biraderzadelerim vefatlarının ilânnameleriyle, Risale-i Nur şakirtleri imanla kabre gireceklerine dair olan müjde-i Kur'âniyeye iki misal ve iki delil gösterdiler.

Benim tarafımdan Risale-i Nur'a alâkadar veya bizimle dost olanlara selâm ve duayla, Dâvud ve Nihad iki Muhammed ve Abdülmecid ile beraber, bütün mânevî kazançlarıma hergün hissedardırlar.

Kardeşiniz Said Nursî


dipnotlar (1569.-1571.sayfalar)

1 "Yedi gökle yerin ve onların içindekilerin Onu tesbih ettiği ve her şeyin ancak Onu övüp tesbih ettiği" (İsrâ Sûresi, 17:44) Zât olan Allah'ın adıyla.
Yazılan, okunan ve kıyamet gününe kadar havada temessül eden Risale-i Nur'ların harfleri adedince Allah'ın selâmı, rahmeti ve bereketi sizin üzerinize olsun.

2 Ezelden ebede kadar bütün zerreler sayısınca Allah'a hamd olsun.

3 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin" (İsrâ Sûresi, 17:44.)
Ayrılık günlerindeki dakikaların âşireleri adedince Allah'ın selâmı, rahmeti ve bereketi sizin üzerinize olsun.


dipnotlar (1572.-1574.sayfalar)

1 "Ümmetimin âlimleri İsrâiloğullarının peygamberleri gibidir." Bu hadis kaynaklarda haber-i meşhur olarak geçmektedir. el-Aclûnî, Keşfü'l-Hafâ: 2:64; Tecrîd-i Sarîh Tercemesi, 1:107.

2 el-Aclûnî, Keşfü'l-Hafâ, 1:310; Gazâlî, İhyâu Ulûmi'd-Dîn, 4:409 (Kitâbu't-Tefekkür); el-Heysemî, Mecmeu'z-Zevâid, 1:78.

3 "Sabır, ferahlık ve genişliğin anahtarıdır." el-Aclûnî, Keşfü'l-Hafâ, 2:21.


dipnotlar (1575.-1577.sayfalar)

1 "Yemin olsun fecre. Ve on geceye." Fecir Sûresi, 89:1,2.

2 Kadere iman eden, kederden emin olur.

3 "Bu servet, bilgim sayesinde bana verilmiştir." Kasas Sûresi, 28:78.

4 Muhammed Adfiş el-Mağribî, Câmiü'ş-Şeml, 1:464, hadis no:1741.

5 "Eğer hasta olup suyu kullanamayacak halde bulunursanız..." Mâide Sûresi, 5:6.

6 "Toprakla teyemmüm edin." Mâide Sûresi, 5:6.


dipnotlar (1578.-1580.sayfalar)

1 "Bu Allah'ın bir lûtfudur ki dilediğine verir." Mâide Sûresi, 5:54.

2 "Pek büyük bir lûtuf ve ihsan." Ahzâb Sûresi, 33:47.

3 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.
Ayrılık dakikalarının adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

4 Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Dünya ve âhiret hayatınızdaki dakikaların âşireleri adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1581.-1583.sayfalar)

1 "Ümmetimden bir taife Allah'ın emri gelinceye kadar (yani kıyâmetin kopmasına kadar) hak üzerinde galip olacaktır." Bu hadis-i şerif, hadis kaynaklarında bu lafızlarla rivayet edildiği gibi, aynı mânâyı ifade eden farklı lâfızlarla da rivayet edilmiştir. Buhari, İ'tisam: 10; Müslim, İman: 247, İmâre: 170, 173, 174; Ebû Dâvud, Fiten: 1; Tirmizî, Fiten: 27, 51; İbni Mâce, Mukaddime: 1, Fiten: 9; Müsned, 5:34,269, 278, 279; el-Hâkim, el-Müstedrek, 4:449-450, 550.

2 "Kendilerine nimet ve ihsanda bulunduğun kimseler." Fâtiha Sûresi, 1:7.

3 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Ayrılık günlerindeki dakikaların âşireleri adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

4 el-Aclûnî, Keşfü'l-Hafâ, 1:310; Gazâlî, İhyâ-u Ulûmi'd-Dîn, 4:409 (Kitâbu't-Tefekkür); el-Heysemî, Mecmeu'z-Zevâid, 1:78.

5 "Yedi gökle yerin ve onların içindekilerin Onu tesbih ettiği ve her şeyin ancak Onu övüp tesbih ettiği" (İsrâ Sûresi, 17:44) Zât olan Allah'ın adıyla.
Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

6 Allah'ım, iman ve Kur'ân hizmetinde onu muvaffak eyle.


dipnotlar (1584.-1586.sayfalar)

1 Onun adıyla "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Risale-i Nur'ların harfleri ve kıyamet gününe kadar havada ve zihinlerde temessül eden mânâları adedince, Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

2 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Ramazan dakikalarındaki âşirelerin, yazmış olduğunuz Risale-i Nur'ların harfleriyle çarpımı adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

3 "Ölü iken îmân ile diriltip nûra kavuşturduğumuz ve halk içinde o nûr ile doğru yolda yürüyen kimse, inkâr karanlıkları içinde kalıp da ondan hiçbir zaman çıkmayacak olan kimse gibi olur mu?" En'âm Sûresi, 6:122.


dipnotlar (1587.-1589.sayfalar)

1 "Cennette sonsuza kadar kalacaklardır." Hûd Sûresi, 11:108.


dipnotlar (1590.-1592.sayfalar)

1 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Yazdığınız ve yazacağınız Risale-i Nur'ların harfleri adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

2 Allah'ım, İsm-i Âzamının ve Habib-i Ekreminin hürmetine Risale-i Nur'un neşri vasıtasıyla hizmet-i Kur'âniyede bize kolaylık ihsan eyle. Âmin.


dipnotlar (1593.-1595.sayfalar)

1 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Bize gönderdiklerinizin harfleri adedince Allah'ın selâmı, rahmeti ve bereketi sizin üzerinize olsun.

2 "Kelime-i tayyibeyi (kelime-i tevhidi) Allah nasıl hoş bir ağaca benzetmiştir ki..." İbrahim Sûresi, 14:24.

3 Onun adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Kâinat kitabındaki kelimelerin ve o kelimelerin harflerinin tevafukatı adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1596.-1598.sayfalar)

1 Allah birdir.

2 "Bütün kâinatı adaletle tedbir ve idare etmekte olan Allah, Ondan başka ibâdete lâyık hiçbir ilâh bulunmadığını ap açık delillerle bildirdi. Buna melekler ve ilim sahipleri de şahitlik ettiler. Ondan başka ilâh yoktur; Onun kudreti herşeye galiptir ve Onun her işi hikmet iledir." Âl-i İmrân Sûresi, 3:18.

3 Gerçek Allah katındadır. Ancak O bilir. Gaybı ancak Allah bilir.


dipnotlar (1602.-1604.sayfalar)

1 Onun adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Kur'ân harflerinin adedince, Allah'ın selâmı, rahmeti ve bereketi sizin üzerinize olsun.

2 "Şeref ve kıymetleri pek yüksek ve Allah'a itaatli meleklerin eliyle peygambere ulaştırılmıştır." Abese Sûresi, 80:15-16.

3 "Hatâdan ve şüpheden ter temiz Kur'ân sayfalarını okuyor.
"O sayfalarda dos doğru yazılı hükümler vardır." Beyyine Sûresi, 98:2-3.

4 Onun adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Bize, gönderdiğiniz Risale-i Nur'ların harfleriyle, bu Regaib Kandili, Miraç ve Kadir gecelerinin dakikalarındaki âşirelerin çarpımı adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun, Cenab-ı Hak size bir o kadar sevap ve hasene ihsan etsin. Âmin.

5 "Allah onların günahlarını silip yerlerine iyilikler verir." Furkan Sûresi, 25:70.

6 Kâinatın zerreleri sayısınca Allah'a hamd olsun.


dipnotlar (1605.-1607.sayfalar)

1 Allah'ım! Bu Ramazan'da Leyle-i Kadrimizi bize ve sadık Risale-i Nur talebelerine bin aydan daha hayırlı kıl.

2 Muhakkak ki sen, inâyet gözüyle gözetilip korunmaktasın.


dipnotlar (1608.-1610.sayfalar)

1 Onun adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Kadir gecesindeki dakikaların âşirelerinin, Kur'an harfleriyle çarpımı adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1611.-1613.sayfalar)

1 Milyon kere salât ile milyon kere selâm Senin üzerine olsun ey Allah'ın Resûlü.

2 "Onlar dünya hayatını seve seve âhirete tercih ederler..." İbrahim Sûresi, 14:3.

3 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Ramazan'da okumayı niyet ettiğimiz şekilde okuduğunuz Kur'ân harflerinin kıraatinin sevapları adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

4 "Biz senin göğsüne genişlik vermedik mi?" İnşirah Sûresi, 94:1.

5 "Gerçekten zorlukla beraber bir kolaylık vardır." İnşirah Sûresi, 94:6.


dipnotlar (1614.-1616.sayfalar)

1 "Onlar dünya hayatını seve seve âhirete tercih ederler." İbrahim Sûresi, 14:3.

2 "Allah'ın yardımı ve fetih geldiği zaman." Nasr Sûresi, 110:1.

3 "Ebediyen yaşlanmayacak çocuklar." Vâkıa Sûresi, 56:17; İnsan Sûresi, 76:19.


dipnotlar (1617.-1619.sayfalar)

1 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Karın taneleri adedince, Allah'ın selâmı, rahmeti ve bereketi sizin üzerinize olsun.


dipnotlar (1620.-1622.sayfalar)

1 "Allah için sevmek, Allah için buğz etmek." Buharî, Îmân: 1.

2 Siyaset için sevmek, siyaset için buğz etmek.

3 İmam-ı Gazâli, İhyâu Ulûmi'd-Dîn, 3:75.

4 "Allah göklerin ve yerin nurudur. Onun nurunun misali, bir lâmba yuvası gibidir ki, onda bir kandil vardır. Kandil de cam fânus içindedir. Cam fânus ise, inci gibi parlayan bir yıldıza benzer ki, ne doğuya, ne de batıya ait olmayan mübarek bir ağacın yakıtından tutuşturulur. Onun yakıtı, kendisine ateş dokunmasa bile ışık verecek kabiliyettedir. O nur üstüne nurdur. Allah dilediğini nuruna kavuşturur." (Nûr Sûresi, 24:35.)


dipnotlar (1623.-1625.sayfalar)

1 "Ey yer suyunu yut ... Gemi Cûdî dağına oturdu." Hûd Sûresi, 11:44.

2 Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin. (İsrâ Sûresi, 17:44) Kur'ân'ın kelimeleri ve harfleri adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

3 Süyûtî, el-Havî Li'l-Fetevâ, 2:253; Ali el-Muttakî Kenzü'l-Ummâl, 14:233, 242.


dipnotlar (1626.-1628.sayfalar)

1 "İşlerin en hayırlısı zorlu olanıdır." el-Aclûnî, Keşfü'l-Hafâ, 1:55.


dipnotlar (1632.-1634.sayfalar)

1 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Bu üç ayların dakikalarının âşireleri adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1635.-1637.sayfalar)

1 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Şâban ve Ramazan aylarının dakikalarının âşireleri adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

2 Bu kısım için bkz. s. 56.

3 "Yaş ve kuru ne varsa ap açık bir kitapta yazılmıştır." En'âm Sûresi, 6:5.


dipnotlar (1638.-1640.sayfalar)

1 Bizi mükâfatlandır, bize merhamet et, bizi bağışla, bize muvaffakiyet ihsan et ve bizi doğru yoldan ayırma. Bu leyle-i Kadri, hakkımızda bin aydan hayırlı kıl.

2 Ramazan ayının dakikalarının âşireleri adedince.

3 "Allah kimin kalbini İslâma açmışsa, o kimse Rabbinden bir nur üzere değil midir?" Zümer Sûresi, 39:22.

4 "Ey îmân edenler."

5 "Gerçekten size bir nur ve hakkı ap açık bildiren bir kitap gelmiştir.
Allah o kitap vasıtasıyla selâmet yollarına eriştirir."

6 "Ey insanlar! Size, Rabbinizden ap açık bir delil olan bir peygamber geldi ve size, dünyanızı ve âhiretinizi aydınlatıcı ap açık bir nur olarak Kur'ân'ı indirdik." Nisâ Sûresi, 4:174.

7 Zümer Sûresi, 39:22.


dipnotlar (1641.-1643.sayfalar)

1 Onun adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Ramazan ayının dakikalarının âşireleri adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

2 "Sizden biri, ölü kardeşinin etini yemekten hoşlanır mı?" Hucurât Sûresi, 49:12.

3 "Ölü iken îmân ile diriltip nura kavuşturduğumuz ve halk içinde o nur ile doğru yolda yürüyen kimse..." En'âm Sûresi, 6:122.

4 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Okunan ve yazılan Risale-i Nur harfleri adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1644.-1646.sayfalar)

1 Gaybı Allah'tan başkası bilemez.

2 "Öfkelerini yutanlar ve insanların kusurlarını affedenler..." Âl-i İmrân Sûresi, 3:134.

3 "Onlar dünya hayatını seve seve âhirete tercih ederler." İbrahim Sûresi, 14:3.

4 "Ebediyen yaşlanmayacak çocuklar." Vâkıa Sûresi, 56:17; İnsan Sûresi, 76:19.


dipnotlar (1647.-1649.sayfalar)

1 "Îmân edenler için bir hidayet rehberi ve bir şifâ." Fussılet Sûresi, 41:44.

2 "Yemin olsun Asra. İnsan muhakkak hüsrandadır." Asr Sûresi, 103:1-2.

3 "Ancak îmân eden ve güzel işler yapanlar müstesnâ." Asr Sûresi, 103:3.

4 "Kendilerine nimet ve ihsanda bulunduğun peygamberlerinin ve onlara tâbi olan sâlih kullarının yolu." Fâtiha Sûresi, 1:7.

5 "Ümmetimden bir taife Allah'ın emri gelinceye kadar [yani kıyâmetin kopmasına kadar] galibâne hak üzerinde devam edecektir." Bu hadis-i şerif hadis kaynaklarında bu lafızlarla rivayet edildiği gibi, aynı mânâyı ifade eden farklı lafızlarla da rivayet edilmiştir. Buhari, İ'tisam: 10; Müslim, İman: 247, İmâre: 170, 173, 174; Ebû Dâvud, Fiten: 1; Tirmizî, Fiten: 27, 51; İbn-i Mâce, Mukaddime: 1, Fiten: 9; Müsned, 5:34,269, 278, 279; el-Hâkim, el-Müstedrek, 4:449-450, 550.

6 "İnsan şüphesiz ki çok zâlimdir." İbrahim Sûresi, 14:34.

7 "Zulmedenlere en küçük bir meyil göstermeyin; yoksa Cehennem ateşi size de dokunur." Hûd Sûresi, 11:113.


dipnotlar (1650.-1652.sayfalar)

1 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)
Yazdığınız ve bastığınız şeyler adedince Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.

2 "Belki sevmediğiniz şey hakkınızda hayırlıdır." Bakara Sûresi, 2:216.


dipnotlar (1653.-1655.sayfalar)

1 Muhakkak ki sen inayet gözüyle gözetilip korunmaktasın.


dipnotlar (1656.-1658.sayfalar)

1 "Onlara taşlar attılar." Fil Sûresi, 105:4.

2 "Onların tuzaklarını boşa çıkarmadı mı?" Fil Sûresi, 105:2.

3 "Rabbinin fil sahiplerine ne yaptığını görmedin mi?" Fil Sûresi, 105:1.

4 "Bir saat tefekkür, bir sene nafile ibadetten daha hayırlıdır." el-Aclûnî, Keşfü'l-Hafâ, 1:310; Gazâlî, İhyâu Ulûmi'd-Dîn, 4:409. (Kitâbu't-Tefekkür); el-Heysemî, Mecmeu'z-Zevâid, 1:78.


dipnotlar (1659.-1661.sayfalar)

1 "Bir saat tefekkür..." el-Aclûnî, Keşfü'l-Hafâ, 1:310; Gazâlî, İhyâu Ulûmi'd-Dîn, 4:409 (Kitâbu't-Tefekkür); el-Heysemî, Mecmeu'z-Zevâid, 1:78.

2 Nûr Sûresi, 24:35.


dipnotlar (1665.-1667.sayfalar)

1 Muhakkak ki sen inayet gözüyle gözetilip korunmaktasın.

2 "Boş sözlerle, çirkin davranışlarla karşılaştıkları zaman, izzet ve şereflerini muhâfaza ederek oradan geçip giderler." Furkan Sûresi, 25:72.

3 el-Aclûnî, Keşfü'l-Hafâ, 1:464, hadis no: 1518.


dipnotlar (1668.-1670.sayfalar)

1 Nûr Sûresi, 24:35.

2 "Güneşin hararetli ve çamurlu bir çeşme suyunda gurub ettiğini gördü." Kehf Sûresi, 18:86.


dipnotlar (1671.-1673.sayfalar)

1 Nûr Sûresi, 24:35.

2 Küfür ve dalâlet haricinde her türlü hal için Allah'a hamd olsun.


dipnotlar (1674.-1676.sayfalar)

1 Rahmân ve Rahîm olan Allah'ın adıyla.
Bütün nimetleri ihsan eden Allah'a hamd olsun.


İçindekiler-Tr (Kastamonu Lâhikası)

Kastamonu Lâhikası

Mektup Sıra No:
 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29 Said Nursî
30 Feyzi, Emin
31 A.Nazif Çelebi
32 Hilmi vd.
33 Hilmi vd.
34, 35, 36 Said Nursî
37 Salâhaddin Çelebi
38, 39, 40 Said Nursî
41 Hâfız Ali
42, 43, 44 Said Nursî
45 Ahmed Nazif
46, 47, 48, 49, 50, 51, 52, 53, 54, 55, 56, 57, 58, 59, 60, 61, 62, 63, 64, 65, 66 Said Nursî
67 Emin, M.Feyzi
68, 69, 70, 71, 72, 73, 74, 75, 76, 77, 78, Said Nursî
79 Feyzi
80, 81, 82 , 83, 84 Said Nursî
85 Binbaşı Muhyiddin
86 Emin, Feyzi
87, 88, 89, 90, 91, 92, 93, 94, 95, 96, 97, 98, 99, 100, 101, 102, 103, 104, 105, 106, 107, 108, 109, 110, 111, 112, 113, 114, 115, 116, 117 Said Nursî
118 Emin vd.
119, 120, 121, 122, 123, 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134, 135, 136 Said Nursî
137 Emin, Feyzi
138 Hâfız Tevfik vd.
139 Said Nursî
140 Emin, Feyzi
141, 142, 143, 144, 145, 146, 147, 148, 149, 150, 151, 152, 153, 154, 155, 156, 157, 158, 159, 160, 161, 162, 163, 164, 165, 166, 167, 168, 169, 170, 171, 172 Said Nursî


Birkaç biçare gençlere verilen bir tenbih

b42.gif (1872 bytes)

Birkaç biçare gençlere verilen bir tenbih, bir ders, bir ihtardır

Birgün yanıma parlak birkaç genç geldiler. Hayat ve gençlik ve hevesat cihetinden gelen tehlikelerden sakınmak için tesirli bir ihtar almak isteyen bu gençlere, ben de, eskiden Risale-i Nur'dan medet isteyen gençlere dediğim gibi, dedim ki:

Sizdeki gençlik kat'iyen gidecek. Eğer siz daire-i meşruada kalmazsanız, o gençlik zayi olup, başınıza hem dünyada, hem kabirde, hem âhirette, kendi lezzetinden çok ziyade belâlar ve elemler getirecek. Eğer terbiye-i İslâmiye ile o gençlik nimetine karşı bir şükür olarak iffet ve namusluluk ve taatte sarf etseniz, o gençlik mânen bâki kalacak ve ebedî bir gençlik kazanmasına sebep olacak.

Hayat ise, eğer iman olmazsa veyahut isyan ile o iman tesir etmezse, hayat, zahirî ve kısacık bir zevk ve lezzetle beraber, binler derece o zevk ve lezzetten ziyade elemler, hüzünler, kederler verir. Çünkü, insanda akıl ve fikir olduğu için, hayvanın aksine olarak, hazır zamanla beraber geçmiş ve gelecek zamanlarla da fıtraten alâkadardır. O zamanlardan dahi hem elem, hem lezzet alabilir. Hayvan ise, fikri olmadığı için, hazır lezzetini, geçmişten gelen hüzünler ve gelecekten gelen korkular, endişeler bozmuyor. İnsan ise, eğer dalâlet ve gaflete düşmüşse, hazır lezzetine, geçmişten gelen hüzünler ve gelecekten gelen endişeler, o cüz'î lezzeti cidden acılaştırıyor, bozuyor. Hususan gayr-ı meşru ise, bütün bütün zehirli bir bal hükmündedir.

Demek hayvandan yüz derece lezzet-i hayat noktasında aşağı düşer. Belki ehl-i dalâletin ve gafletin hayatı, belki vücudu, belki kâinatı, bulunduğu gündür. Bütün geçmiş zaman ve kâinatlar, onun dalâleti noktasında mâdumdur, ölmüştür; akıl alâkadarlığıyla ona zulmetler, karanlıklar veriyor. Gelecek zamanlar ise, itikadsızlığı cihetiyle yine mâdumdur. Ve ademle hasıl olan ebedî firaklar, mütemadiyen onun fikir yoluyla hayatına zulmetler veriyorlar. Eğer iman hayata hayat olsa, o vakit hem geçmiş, hem gelecek zamanlar imanın nuruyla ışıklanır ve vücut bulur; zaman-ı hazır gibi, ruh ve kalbine iman noktasında ulvî ve mânevî ezvâkı ve envâr-ı vücudiyeyi veriyor. Bu hakikatin, İhtiyar Risalesinde, Yedinci Ricada izahı var; ona bakmalısınız.

İşte hayat böyledir. Hayatın lezzetini ve zevkini isterseniz, hayatınızı iman ile hayatlandırınız ve ferâizle zinetlendiriniz ve günahlardan çekinmekle muhafaza ediniz. Hergün ve her yerde ve her vakit vefiyatların gösterdikleri dehşetli hakikat-i mevt ise, size-başka gençlere söylediğim gibi-bir temsil ile beyan ediyorum.

Meselâ, burada, gözünüz önünde bir darağacı dikilmiş. Onun yanında bir piyango-fakat pek büyük bir ikramiye biletleri veren-dairesi var. Biz, buradaki on kişi, alâküllihal, ister istemez, hiç başka çare yok, oraya davet edileceğiz, bizi çağıracaklar. Ve çağırma zamanı gizli olmasından, her dakika ya "Gel, idam biletini al, darağacına çık" veyahut "Gel, milyonlar altın kazandıran bir ikramiye bileti sana çıkmış. Gel, al" demelerini beklerken, birden kapıya iki adam geldi. Biri yarı çıplak, güzel ve aldatıcı bir kadın, elinde zahiren gayet tatlı, fakat zehirli bir helva getirip yedirmek istiyor. Diğer biri de, aldatmaz ve aldanmaz, ciddî bir adam, o kadının arkasından girdi. Dedi ki: "Size bir tılsım, bir ders getirdim. Bunu okusanız, o helvayı yemezseniz, o darağacından kurtulursunuz. Bu tılsımla o emsalsiz ikramiye biletini alırsınız. İşte, bu darağacında, zaten gözünüzle görüyorsunuz ki, bal yiyenler oraya giriyorlar ve oraya girinceye kadar o helvanın zehirinden dehşetli karın sancısı çekiyorlar. Ve o büyük ikramiye biletini alanlar çendan görünmüyorlar ve zahiren onlar da o darağacına çıktıkları görünüyor. Fakat onlar asılmadıklarını, belki oradan kolayca ikramiye dairesine girmek için basamak yaptıklarını, milyonlar şahitler var, haber veriyorlar. İşte, pencerelerden bakınız. En büyük memurlar ve bu işle alâkadar büyük zatlar yüksek sesle ilân ediyorlar ve haber veriyorlar ki, o darağacına gidenleri aynelyakin gözünüzle gördüğünüz gibi, bu ikramiye biletini tılsımcılar aldıklarını hiç şek ve şüphesiz, gündüz gibi kat'î biliniz" dedi.

İşte, bu temsil gibi, zehirli bir bal hükmünde olan gayr-ı meşru dairedeki gençliğin sefahetkârâne zevkleri, hazine-i ebediyenin ve saadet-i sermediyenin bileti ve vesikası olan imanı kaybettiği için, darağacı hükmünde olan ölüm ve ebedî zulümat kapısı olan kabrin musibetine, aynen zahiren göründüğü gibi düşer. Ve ecel gizli olduğu için, genç ihtiyar fark etmeyerek, her vakit ecel cellâdı başını kesmek için gelebilir.

Eğer o zehirli bal hükmünde olan hevesat-ı gayr-ı meşruayı terk edip, tılsım-ı Kur'ânî olan iman ve ferâizi elde etmekle ve fevkalâde mukadderat-ı beşer piyangosundan çıkan saadet-i ebediye hazinesi biletini alacağına, yüz yirmi dört bin enbiya aleyhimüsselâm ile beraber had ve hesaba gelmeyen ehl-i velâyet ve ehl-i hakikat müttefikan haber veriyorlar ve âsârını gösteriyorlar.

Elhasıl: Gençlik gidecek. Sefahette gitmişse, hem dünyada, hem âhirette binler belâ ve elemler netice verdiğini ve öyle gençler ekseriyetle suiistimal ile, israfat ile gelen evhamlı hastalıkla hastahanelere ve taşkınlıklarıyla hapishanelere veya sefalethanelere ve mânevî elemlerden gelen sıkıntılarla meyhanelere düşeceklerini anlamak isterseniz, hastahanelerden ve hapishanelerden ve kabristanlardan sorunuz. Elbette hastahanelerin ekseriyetle lisan-ı halinden, gençlik saikasıyla israfat ve suiistimalden gelen hastalıktan eninler, eyvahlar işittiğiniz gibi, hapishanelerden dahi, ekseriyetle gençliğin taşkınlık saikasıyla gayr-ı meşru dairedeki harekâtın tokatlarını yiyen bedbaht gençlerin teessüflerini işiteceksiniz. Ve kabristanda ve mütemadiyen oraya girenler için kapıları açılıp kapanan o âlem-i berzahta, ehl-i keşfü'l-kuburun müşahedâtıyla ve bütün ehl-i hakikatin tasdikiyle ve şehadetiyle, ekser azaplar, gençlik suiistimalâtının neticesi olduğunu bileceksiniz.

Hem nev-i insanın ekseriyetini teşkil eden ihtiyarlardan ve hastalardan sorunuz. Elbette, ekseriyet-i mutlaka ile esefler, hasretlerle "Eyvah, gençliğimizi bâd-ı hava, belki zararlı zayi ettik. Sakın bizim gibi yapmayınız" diyecekler. Çünkü beş on senelik gençliğin gayr-ı meşru zevki için, dünyada çok seneler gam ve keder ve berzahta azap ve zarar ve âhirette Cehennem ve sakar belâsını çeken adam, en acınacak bir halde olduğu halde, 1 [image] sırrıyla, hiç acınmaya müstehak olamaz. Çünkü zarara rızasıyla girene merhamet edilmez ve lâyık değildir.

Cenâb-ı Hak bizi ve sizi bu zamanın cazibedar fitnesinden kurtarsın ve muhafaza eylesin. Âmin


haşiyeler (1572.-1574.sayfalar)

HAŞİYE 1 Medâr-ı hayret bir lûtf-u bereket: Gül fabrikasının kâtipliğiyle Risaletü'n-Nur'a intisap eden Hüsrev, iki buçuk sene evvel bir küçük şişe gülyağı göndermişti. Mütemadiyen istimal ettiğim halde daha bitmedi, devam eder. Kardeşiniz Emin yanımdadır. Bu berekete şehadet eder, hem size selâm eder.

HAŞİYE 2 Âyetü'l-Kübrâ'nın üçüncü menzilinin başında, Ahmed-i Fârûkî Risale-i Nur hakkında demiş ki: "Mütekellimînden biri gelecek, bütün hakaik-i imaniyeyi kemâl-i vuzuh ile beyan ve ispat edecek." Zaman ispat etti ki, o adam, adam değil, belki Risale-i Nur'dur. Ehl-i keşif, Risale-i Nur'u ehemmiyetsiz olan tercümanı suretinde keşiflerinde müşahede etmişler, "bir adam" demişler.


haşiyeler (1578.-1580.sayfalar)

HAŞİYE Yani, elması elmas bildiği halde, camı ona tercih eder.


haşiyeler (1587.-1589.sayfalar)

HAŞİYE Evet, bazı ehl-i velâyetin ileride talebesi olacak zatlar, daha dünyaya gelmeden, hiss-i kablelvukuun inkişafiyle kerâmetkârâne keşfettikleri gibi, Risale-i Nur'un talebelerinin mühimlerinden birkaç zat dahi, çok zaman evvel, bir hiss-i kablelvuku ile, ileride Said ile alâkadar bir surette bir Nura hizmet edeceğini hissetmişler. İşte, onların birisi de Nazif'tir.


haşiyeler (1590.-1592.sayfalar)

HAŞİYE Evet, Emin kardeşimiz memleketimize geldiği zaman çok faal bir surette her ay çalışırdı. Şimdi ise, üç dört aydan fazla çalıştığını görmüyorum. Buna sebep ise, Risale-i Nur'un hizmetinin berekâtı olduğunda şüphem yok, bütün kuvvetimle tasdik ediyorum.

Küçük Hüsrev

Mehmed Feyzi


haşiyeler (1593.-1595.sayfalar)

HAŞİYE 1 Evet, o mütecavizlerden birisi dehalet etti, ölümden kurtuldu; diğeri bir sene azap çekti, hem öldü.

HAŞİYE 2 Feyzi'nin ve Salâhaddin'in asker olması dolayısıyla Üstad hafif tebessüm ederek, "Sizi onlar alamazlar. Vazifeniz var, dâvet ediliyorsunuz. Çünkü lisanla olmasa da hal ve etvarınız o vazifeyi görecektir" dedi. Hakikaten Salâhaddin asker olduğunda, mübarek Ramazan'da İzmit'in Tavşan Tepesinde, havanın müsaadesizliğine rağmen yine cemaatle teravih namazı kıldırması ve Alayın Hadımköyüne kalkması, Ramazan'ın 27, 28, 29 uncu günlerine tesadüf etmesi dolayısıyla oruç ve namazını vapurda, Kadir Gecesini de Hadımköyünde istasyon rampasında, yağmurlu soğuk bir havada müşkilâtla bulunduğu su ile abdest alıp, sandık kapağı üstünde kılması ve geceyi yük vagonları içinde acı bir vaziyette şükürlerle geçirmesi, sair neferattaki hiss-i diyaneti heyecana getiriyordu, bir ders hükmüne geçerdi. Ve Balaban Köyünde bayram namazından evvel askerî ve sivil eşhasa, köy camiinde namaz hakkında Dördüncü Sözü aynen okuması ve Risale-i Nur'la vaazda bulunması; kardeşim Feyzi dahi aynen bulunduğu kıt'ada daha tesirli bir tarzda, manevî lisan-ı hal ve kal ile ders vermesi, bilfiil Üstadının nutkunu tasdik eder. 27, 28, 29 tarihi, mübarek günlerin en meşakkatlisi idi. Türkiye'de 1359'da 27, 28, 29 kur'aları askere alınmıştı. Bu tevafuk dahi, keramete bir letafet katar.

Salâhaddin

HAŞİYE 3 Evet, Üstadım bana Mucizât-ı Ahmediyeyi, kardeşim Hüsrev tarzında yazdırıyordu. Ben-yani Feyzi-bir parça tembellik ettim. Birden, 28'lilerle askere istenildim. Yine Üstadım dedi: "Mucizat-ı Ahmediye'yi yaz; seni şimdi vermeyeceğim." Başladım. O emir bir hafta geri kaldı. Tekrar bir ârıza ile yazı noksan kaldı. Tekrar askere çağırıldım. Yine Üstadım, "Git, yaz" dedi. Ciddî çalışmaya başladım. Fevkalme'mul, ikinci defa emir geri kaldı. Bir hafta sonra, tekrar bir mazerete binaen yazıyı bıraktım. Üstadım dedi: " Senin şimdi vazifen Risale-i Nur notasında askerliktedir." Birden bir emir geldi, bir şefkat tokadı yiyip vazifeme gönderildim. Cenab-ı Hakka şükür, Risale-i Nur'a çalıştım ve çalıştırıldım. Üstadımız bize söylediği gibi, altı yedi ay sonra terhis edilip Üstadımıza kavuştum. İnşaallah bu kabahatim de affolmuştur. Hem Risale-i Nur'u, hem bizi hizmet-i Kur'aniyede sebkat eden Hüsrev ve Rüştü ve Sabri gibi kardeşlerimi şefi' tutarak bu kusurumun afvını Üstadımdan istedim. Ben itiraf ediyorum, tembelliğimin neticesi olarak bir şefkat tokadı yedim.

Feyzi


haşiyeler (1596.-1598.sayfalar)

HAŞİYE 1 Seksen dördüncü sayfanın ikinci haşiyesinde Hamza ahiri dır. (Arabî İşârâtü'l-İ'câz'ın ilk tab'ının seksen dördüncü sayfası.)

HAŞİYE 2 Okunmayan iki hemze sayılmaz.


haşiyeler (1602.-1604.sayfalar)

HAŞİYE Avustralya nazara alınmamış.


haşiyeler (1605.-1607.sayfalar)

HAŞİYE Çünkü sen, muhabbetini ona pek pahalı satıyorsun. Verdiğin fiyatın yüz defa ziyade bir mukabil düşünüyorsun. Halbuki onun hakikî makamının fiyatına en büyük muhabbet de ucuzdur.


haşiyeler (1608.-1610.sayfalar)

HAŞİYE 1 Bu mübarek emaneti Risale-i Nur talebelerinden ve âhiret hemşirelerimizden Âsiye namında bir muhterem hanımın eliyle aldım.

HAŞİYE 2 Hastalık o kadar şiddetli idi ki, dört gecede hemen bir saat kadar uyku geldi.


haşiyeler (1614.-1616.sayfalar)

HAŞİYE Evet, hiçbir vakit Üstadımızı bu kadar neş'eli görmemiştik. Sebebini bilmediğimizden hayret ediyorduk.

Emin, Feyzi


haşiyeler (1620.-1622.sayfalar)

HAŞİYE Bilhassa Risale-i Nur kahramanlarından Şükrü Efe ve bilhassa dağ kumandanı Çoban Veli'nin ve yörük aşiretlerinden Bahadır Süleyman'ın ve emsalinin gayretlerine işarettir.


haşiyeler (1623.-1625.sayfalar)

HAŞİYE Şimdi ben tahmin ediyorum, o bal da onun imiş. Fakat tam tahattur edemiyorum.

HAŞİYE Ve her biri "sadberk", olarak, yani herbir çiçekte yüz parça yaprak.


haşiyeler (1638.-1640.sayfalar)

HAŞİYE Bu şerh-i sadra münasebettar bir tevafuktur ki, Üstadımdan anladım. Yirmi beş senedir daima ve en mühim bir duası [Allah'ım, göğsümü îmâna ve İslâma aç] münâcâtı olmuş.


haşiyeler (1641.-1643.sayfalar)

HAŞİYE 1 Bu âyet, bizi şiddetle gıybetten men ettiğinden, bizi gıybet edenleri unutmalıyız, medâr-ı gıybet etmemeliyiz. İnşaallah, daha tekerrür etmeyecek.

HAŞİYE 2 Yani, mübarek, tatlı meyveleri bulunan ağaçlara taş atanlar, akılları varsa tatsınlar ve yesinler. Çürütmeye lâyık ve kabil değiller, demektir.
Feyzi


haşiyeler (1644.-1646.sayfalar)

HAŞİYE "Beraber" kelimesi Şuada noksan olduğu için şüphe edilmiş.


haşiyeler (1647.-1649.sayfalar)

HAŞİYE 1 Kardeşimiz Salâhaddin, burada Isparta'da olduğu gibi, bunlara da Risale-i Nur'u aramak için evlerini taharri edip sıkıştırdıkları zaman, hıfz-ı İlâhî ile birşey bulamadıkları zamanki hadiseye işaret ediyor.

Feyzi

HAŞİYE 2 Hem tam yedi senedir aynı hal devam etti. Ne merak etti ve ne de sordu ve ne de bildi.


haşiyeler (1650.-1652.sayfalar)

HAŞİYE Risale-i Nur'un bir vazifesi huruf-u Kur'âniyeyi muhafaza olduğundan yeni hurufa zaruret derecesinde inşaallah müsaade olur.


haşiyeler (1653.-1655.sayfalar)

HAŞİYE Evet, maddiyunluk tâununun hastalığı nev-i beşere bu dehşetli sıtmayı ve küre-i arza bu titremeyi vermiştir.


haşiyeler (1656.-1658.sayfalar)

HAŞİYE 1 Bu fil lâfzı kalkmasının sırrı, eski zamanda, dehşetli fil-i Mahmudî azametine, heybetine dayanmış, hücum etmişler. Şimdi ise, dünya servetine ve malına ve o servetle filolar teşkil edip, hattâ, kırk milyon bir millet, o fil gibi filolarla dört yüz milyonu esaret altına almış. Ve Avrupa medeniyetçileri, medeniyetin mehasiniyle, iyilikleriyle, menfaatleriyle değil, belki medeniyetin seyyiatıyla ve sefahetiyle ve dinsizliğiyle ve üç yüz elli milyon Müslümanların her tarafta hâkimiyetlerini imha edip, istibdadına serfüru etmiş ve bu musibet-i semaviyeye sebebiyet vermiş. Ve dünyaperest, gaddar zâlimler, zulümlerine ceza olarak tokatlar gelmeye; ve fakir ve mâsumlar ve mazlumlara, fâni mallarını ve hayatlarını âhiretlerine çevirmek ve kıymettar eylemek ve dünyadaki günahlarına keffaretü'z-zünûb etmeye kader-i İlâhîye fetva verdiler. Ben, bir buçuk senedir dünyaperestlerin bu musibette vaziyetlerini ve sefâhetlerini ve İkinci Harb--i Umumî sayfalarını kat'iyen bilmiyorum. Fakat iki sene evvelki vaziyetleri, bu sûre-i kudsiyenin mânâ-yı işarî tabakasından gelen tokatlar tam tamına onların başlarına iniyorlar. Ve sûrenin bir mâna-yı işarîsini tam tefsir ediyor.

HAŞİYE Evet, bu tokattan, pürşer beşer şirkten şükre girmezse ve Kur'ân'a tarziye vermezse, melâike elleriyle de ahcâr-ı semaviye başlarına yağacağını bu sûre bir mâna-yı işarî ile tehdit ediyor.


haşiyeler (1674.-1676.sayfalar)

HAŞİYE 1 Âtıf'a muâraza eden ve hücum eden tarikatçı müftü ve taassuplu vâiz ve hoca ve ehl-i tarikat, ehemmiyetli ehl-i ilim ve tarikat, bu muarazada, en son perdesini rejim hesabına ve tarafgirliğine ve himayesine dayanıp, Âtıf'ın müdafaa ettiği sünnet-i seniye mesleğine taarruz suretine girdiğini; ve Risale-i Nur'a muâraza eden, bilerek veya bilmeyerek zındıkaya yardım ettiğine bir delil, bu defa adliyece benden sordular ki:
"Kürt Âtıf rejim aleyhine çalışıyor. Demek onun muârızları rejime dayandılar."
Ben de dedim: Rejimi reddetmek ne vazifemizdir, ne de kuvvetimiz var. Ve ne de düşünüyoruz ve ne de Risale-i Nur izin veriyor. Fakat biz kabul etmiyoruz, amel etmiyoruz, istemiyoruz. Red başka, kabul etmemek başkadır, amel etmemek daha başkadır. Hazret-i Ömer'in (r.a.) taht-ı hükmünde, kanun-u adalet-i şer'iyesini reddetmeyen ve ilişmeyen Yahudilere, Nasârâya ilişmiyordular. Demek, kabul etmemek, tasdik etmemek, idarece bir cünha, bir suç teşkil etmiyor ki, o çeşit muhalifler ve münkirler, en kuvvetli padişahların idaresi ve siyaseti altında bulunmuşlar.
İşte, bu nokta-i nazardan, Risale-i Nur'un şakirtlerinden en müthiş bir muhalif, rejim müessesesini tel'in de etse, bilfiil idareye ilişmese, onun mefkûresine kanunen ilişilmez. Hürriyet-i vicdan ve hürriyet-i fikir, onları tebrie eder.

HAŞİYE 2 Şimdi aldığımız haber: Denizli Valisi ehemmiyetli bir şifre ile, bura valisine, Âtıf meselesini i'zam ederek şifre yazmış. Hâfız-ı Hakikînin hıfzına dayanıp telâş etmeyiniz. Fakat ihtiyat ediniz. Hapsolan Âtıf ve arkadaşlarına teselli veriniz ve merak etmesinler. Allah Kerîmdir ve Rahîmdir.


Kastamonu Lâhikası, 1-2. Mektuplar - s: 1569-1571

KASTAMONU

LÂHİKASI

 Mektup No: 1 - s.1571

Mektup Sıra No: 1

1 h01001.gif (5068 bytes)

Aziz, sıddık, mübarek kardeşlerim ve hizmet-i Kur'âniye ve imaniyede ihlâslı ve kuvvetli ve şanlı arkadaşlarım,

Cenab-ı Hakka hadsiz şükür ve hamd ederim ki, İhtiyarlar Risalesindeki ümidimi ve Müdafaat Risalesindeki iddiamı sizinle tasdik ettirdi.

Evet, 2 h01002.gif (1775 bytes) sizinle otuz bine mukabil gelen otuz Abdurrahman'ı, belki yüz otuz, belki bin yüz otuz Abdurrahman'ı Risaletü'n-Nur'a ihsan etti. Hem unutulmayan, her vakit yanımda bulunan kardeşlerim, Risale-i Nur'a sizin gibi pek ciddî sahip ve muhafız ve vâris ve hakikatbîn ve kıymetşinas zatların benim yerimde benden daha kuvvetli, ihlâslı olarak vazife-i Kur'âniye ve imaniyede çalıştıklarını gördüğümden, kemâl-i ferah ve sürur ve itminan ve istirahat-i kalble ecelimi ve mevtimi ve kabrimi karşılıyorum, bekliyorum.

Ben, sizi yazılarınızda ve hatırımdan çıkmayan hidematınızda günde müteaddit defalar görüyorum. Ve size olan iştiyakımı tatmin ediyorum. Siz de bu biçare kardeşinizi risalelerde görüp sohbet edebilirsiniz. Ehl-i hakikatin sohbetine zaman, mekân mâni olmaz; mânevî radyo hükmünde biri şarkta, biri garpta, biri dünyada, biri berzahta olsa da rabıta-i Kur'âniye ve imaniye onları birbiriyle konuşturur.

Mâşaallah, bârekâllah "Kerâmât-ı Aleviye"nin Risaletü'n-Nur'a imzasını bu zamanda tam tasdik ettiren kerâmât-ı kalem-i Alevî (Ali) ve Kur'ân'a çok kıymettar hizmeti ve Mucizat-ı Ahmediyenin (a.s.m.) harika bir kerametini gözlere gösteren ve Kur'ân'ın altın bir anahtarı olan kalem-i Hüsrevî, değil yalnız bizleri, belki ruhânîleri ve melekleri de sevindiriyorlar.

Bu defa, elmas kalemli mübarekler tarafından bir sual var. Şimdilik cevap elimde değil. Eğer elime verilse, size gelir. Hergün hâtırımda bulunan Rüştü, Refet, Süleyman, B. M. ve H. K. ve Abdullah ve sair isimlerini beyan etmediğim kıymettar kardeşlerimle hususî konuşmadığımdan gücenmesinler. Çünkü hizmetinizin azameti ve ehemmiyeti ve muârızların kuvveti ve şeytaneti nispetinde ihtiyata ve dikkate mecburuz.

Hâfız Ali ile Hüsrev'in birbirleriyle ciddî bir mahviyet içinde kardeşlik irtibatları, Risale-i İhlâsın tam sırrına mazhar olduğunuzu bana ihsas etti, ümitlerimi fevkalâde kuvvetlendirdi.

Ben daha ziyade yazacaktım, fakat şimdi birisi postahaneye gitmek üzere olduğu için acele ettiğinden kısa kestim.

Duanıza muhtaç Said Nursî

Sıra No: 2

3 h01003.gif (3257 bytes)

Aziz, sıddık kardeşlerim ve hizmet-i Kur'âniyede kuvvetli, dirayetli arkadaşlarım,

Bu zaman cemaat zamanıdır. Ehemmiyet ve kıymet, şahs-ı manevîye göre olur. Maddî ve ferdî ve fâni şahsın mahiyeti nazara alınmamalı. Hususan benim gibi bir biçarenin kıymetinden bin derece ziyade ehemmiyet vermekle, bir batmanı kaldırmayan zayıf omuzuna binler batman ağırlığı yüklense, altında ezilir.

Lillâhilhamd, Risaletü'n-Nur, bu asrı, belki gelen istikbali tenvir edebilir bir mucize-i Kur'âniye olduğunu çok tecrübeler ve vâkıalarla körlere de göstermiş. Ona ait medh ü senânız tam yerindedir; fakat bana verdiğinizden, binden birine de kendimi lâyık göremem. Yalnız, pek büyük bir nimete ve muvaffakiyete sizin gibi hakikatli talebelerin iştirak ve sa'y ve gayretleriyle mazhariyetim noktasında, Risale-i Nur hesabına ebede kadar iftihar ederim.

Nur iskele memuru Sabri kardeş,


Kastamonu Lâhikası, 2-6. Mektuplar - s: 1572-1574

Kastamonıu Lâhikası - Mektup No: 3 - s.1572

S, benim de iki cihette, belki üç cihette iştirakim var.

Nur fabrikası nam sahibi Hâfız Ali kardeş,

Fevkalâde mektubun, ehemmiyetsiz şahsiyetim hariç kalmak şartıyla, bana harika göründü. Senin hâlis ve yüksek dirayetin terakkide olduğunu gösterdi. Bana, "İşte çok Abdurrahman'ları taşıyan bir Ali" dedirdi.

Mustafa'lar, Küçük Ali, mübarek ve münevver kardeşler,

Mektubunuz Büyük Ali'nin mektubu gibi acip bir hakikati ifade eder. O hakikat, Risale-i Nur hakkında haktır. Fakat benim haddim değil ki, o hududa gireyim.

Evet, 1 h01004.gif (1522 bytes) fermân etmiş. Gavs-ı Âzam Şâh-ı Geylânî, İmam-ı Gazâlî, İmam-ı Rabânî gibi hem şahsen, hem vazifeten büyük ve harika zatlar, bu hadisi, kıymettar irşâdatlarıyla ve eserleriyle fiilen tasdik etmişler. O zamanlar bir cihette ferdiyet zamanı olduğundan, hikmet-i Rabbaniye onlar gibi feridleri ve kudsî dâhileri ümmetin imdadına göndermiş.

Şimdi ise, aynı vazifeye, fakat müşkilâtlı ve dehşetli şerait içinde, bir şahs-ı mânevî hükmünde bulunan Risaletü'n-Nur'u ve sırr-ı tesanüdle bir ferd-i ferid mânâsında olan şakirtlerini bu cemaat zamanında o mühim vazifeye koşturmuş. Bu sırra binaen, benim gibi bir neferin ağırlaşmış müşiriyet makamında ancak bir dümdarlık vazifesi var.

Refet kardeş,

Seninle hiç olmazsa her dört günde bir kere görüşmeye ihtiyaç ve iştiyakım varken, dört sene sonra hususî görüşebildik. Senin gibi hem kıymettar, tesirli diliyle ve kuvvetli, letafetli kalemiyle Risaletü'n-Nur'a çok ehemmiyetli hizmet edenler her vakit hatırımda mânevî muhataplarım ve hayalen yanımda hazır arkadaşlarımdırlar. Risaletü'n-Nur'un fevkalâde tesirli intişarı nazar-ı dikkati celb etmesinden, şimdilik ziyade ihtiyat lâzımdır. İktisat Risalesiyle Çocukların Taziyenamesi risaleleri gönderilse münasiptir.

Umum kardeşlerime, hususan haslarına birer birer selâm ve dua ederim. Ve o mübarek ve kıymettar arkadaşlarımın hatırları için hem akrabalarını, hem karyelerini kendi akrabam ve karyem içine alıp öylece dua ederek mânevî kazançlarıma teşrik ediyorum.

Sıra No: 3

Aziz, sıddık, fedakâr vefâkâr kardeşlerim,

Sizlerle muhabere edemediğimin sebebi, fevkalâde bir dikkat ve tazyik ve tecrid altında bulunduğumdur. Hâlık-ı Rahîmime hadsiz şükürler olsun ki, kuvvetli bir sabır ve tahammülü ihsan ederek suikasıtlarını akîm bıraktı. Burada müfarakat zamanımın herbir ayı bir sene haps-i münferid hükmünde ezici olduğu halde, dualarınız berakâtıyla, inâyet-i İlâhiye her günümü bir ay kadar mes'udâne bir ömre çevirdi. Benim istirahatim cihetinde merak etmeyiniz; rahmetin iltifatı devamdadır.

Sabri kardeş,

Sabırlı ol; ehemmiyetsiz ve zararsız olan vehmî ve asabî hastalığına ehemmiyet verme. Şifaya dua edilmekle beraber, zararsız, hatarsızdır. Çünkü, eğer hatarat, seyyie ise, nasıl ki aynada temessül eden pislik, pis değil; ve aynadaki yılan sureti ısırmaz ve ateşin timsali yakmaz. Öyle de, kalbin ve hayalin aynalarında rızasız, ihtiyarsız gelen pis ve çirkin ve küfrî hatıralar zarar vermezler. Çünkü ilm-i usulde tasavvur-u küfür, küfür değil; ve tahayyül-ü şetm, şetm olmaz. Hasene ise, nuranî olduğundan, tasavvur ve tahayyülü dahi hasenedir. Çünkü aynada nuranînin timsali ziya verir, hâsiyeti var; kesifin misali ölüdür, hayatsızdır, tesiri yoktur. Eğer sair teellümât-ı ruhaniye ise, sabra, mücahedeye alıştırmak için Rabbanî bir kamçıdır. Çünkü, emn ve ye'sin vartasına düşmemek hikmetiyle, havf ve reca müvazenesinde sabır ve şükürde bulunmak için kabz-bast hâletleri celâl ve cemal tecellîsinden intibah ehline gelmesi, ehl-i hakikatçe medâr-ı terakki bir düstur-u meşhurdur.

Şamlı Tevfik'in ihtiyatını takdir etmekle beraber, eski kıymettar hizmetlerinin onun defter-i a'mâline daimî bir surette yazı yazmaları için, o dahi dâimî çalışması gerekti. Şükür yine, elmas kalemiyle vazifesine başlaması, ruhumu ümitler ve iştiyaklarla neş'elendirdi, Barla hayatını hasretle hatırlattı.

Sabri kardeş,

İmamet vazifesinde Risaletü'n-Nur'a zarar yok; ruhsatla amel niyetiyle şimdilik çekilme.

Hüsrev kardeş,

Beşinci Şuanın kıymetini tam beyan ve takdirin beni çok mesrur etti. İkinci defa yaldızlı bir Kur'ân'ı yazdığın, beni fevkalâde müferrah etti.

Kastamonıu Lâhikası - Mektup No: 4 - s.1573

Hem, benim için de yeni risaleleri mübarek kaleminleHAŞİYE 1 istinsah ettiğin, beni minnettarlık hissinden mesrûrâne ağlattı.

Rüştü ve Refet'in sıhhatleri ve kemâl-i sadakat ve sebatları hazin endişelerimi izale etti. Isparta talebeleri hatırları için, ben Isparta'yı kendi karyem (Nurs) ile beraber duamda dahil ediyorum. Hattâ emvâtına, Nurs emvâtı gibi dua ediyorum, hakikî vatanım ve memleketim nazarıyla o vilâyete bakıyorum.

Makinesi kuvvetli Ali kardeş,

Sizlerin hâlisâne ve ciddî faaliyetinizden, Risale-i Nur'a sizler gibi sarsılmaz çok talebeler zuhur ve devam ettiklerini ümit ederdim. Bildiğim Abdullah gibi ve bilmediğim umum kardeşlerime selâmımı ve bütün manevî kazançlarıma onları teşrik ettiğimi tebliğ ediniz. Muhaberemde isimlerini yazmadığım ve hatırımda yazdığım kıymettar kardeşlerimle çok alâkadarım.

Kardeşlerim, çok ihtiyat ediniz, münafıklar çoktur. Mümkün oldukça risalelerin buradan irsal edildiğini söylemeyiniz; tâ Risale-i Nur hizmetine zarar gelmesin. Maatteessüf, ben burada bütün bütün yalnız kaldığım için, çok ehemmiyetli hakikatler yazılmadan, kaydedilmeden geldiler ve gittiler. Kuleönü'nün hâlis ve ciddî ve mübarek çalışkanlarına ve İslâm köyünün sadık ve gayretli ve kesretli talebelerine ve Barla'da vefadar ve kıymetli dostlarıma ve bilhassa Eğirdir'de fedakâr ve vefadar Hakkı ve Mehmed gibi kardeşlerime ve sair umum ihvanıma binler selâm ve dualar.

Dualarınıza kuvvetli itimat eden ve çok muhtaç bulunan kardeşiniz Said Nursî

Sıra No: 4

Aziz, sıddık ve fedâkâr ve vefâkâr kardeşlerim ve hizmet-i Kur'âniye ve imaniyede kuvvetli ve kıymetli ve çalışkan ve muktedir arkadaşlarım,

Bu dünyada benim için medâr-ı tesellî sizlersiniz ve hakkınızda büyük ümitlerimi doğru çıkardınız. Cenab-ı Hak sizden ebeden razı olsun. Âmin.

İrsâlâtınız ve bilhassa Onuncu Söz buraya o derece fayda verdi ki, herbir sayfasına mukabil, elimden gelseydi, büyük bir hediye verirdim. Çoktan beri görmediğim için, ben hangisini okursam "En birinci budur" derdim. Ötekine bakardım, "Bu birincidir." Daha öbürüsüne baktıkça hayret ederek kat'î kanaatim geldi ki, Risaletü'n-Nur'un kitapları birbirine tercih edilmez. Herbirinin kendi makamında riyaseti var. Ve bu zamanı tenvir eden bir mucize-i mâneviye-i Kur'âniyedir.

Evet, bu asrın ehemmiyetli ve mânevî ve ilmî bir mürşidi olan Risaletü'n-Nur'un heyet-i mecmuası, sair şahsî büyük mürşidler gibi kendine muvafık ve hakikat-i ilmiyeye münasip olarak, birkaç nevide ve bilhassa hakaik-i imaniyenin izharında, intişarında azîm kerametleri olduğu gibi, üç keramet-i zâhiresi bulunan Mucizât-ı Ahmediye, Onuncu Söz ve Yirmi Dokuzuncu Söz ve Âyetü'l-Kübrâ gibi çok risaleleri dahi herbiri kendine mahsus kerametleri bulunduğunu çok emâreler ve vâkıalar bana kat'î bir kanaat vermiş. Hattâ sekeratta bulunan talebelerine imanını kurtarmak için bir mürşid gibi yetiştiğine, müteaddit vâkıalar şüphe bırakmıyor. "Bir saat tefekkür, bir sene ibadet-i nâfile hükmünde..."2 Bir misali, Nurun Hizb-i Ekberidir diye müşahede ettim ve kanaat getirdim.HAŞİYE 2

Sizlere Risaletü'n-Nur'un Hizb-i Ekberini ve Kur'ân'ın Hizb-i Âzamını göndermek isterdim. Fakat Hizb-i Âzam çok uzun olduğundan daha yazdıramadım. Hizb-i Ekber ise, tercüme etmek istedim, şimdilik vazgeçtim. Sizin gibi kardeşlerin tercümeye muhtaç olmadığınızı düşünüp, yalnız Arabî suretini göndereceğim, inşaallah.

Sizlere evvelce Âyetü'l-Kübrâ'nın Birinci Makamının hülâsası namıyla gönderdiğim parça, o Hizbin esasıdır. İhtiyarsız, o esasa küçük fıkralar ve bazı kayıtlar ilâve edildiği vakit, birden başka bir şekil aldı; inkişaf ve inbisat ederek Âyetü'l-Kübrâ'nın misal-i müsağğarı gibi şehadet-i tevhidiyesi parladı; mânâları ziyalandı, ruhuma, kalbime, fikrime büyük bir inşirah vermeye başladı. Ben de en yorgunluk ve usanç zamanımda onu mütefekkirâne okudum, büyük zevk ve şevk hissettim.

Sıra No: 5

Bir suale cevap olarak yazdığım bir fıkrayı, size de faydası olur ihtimaliyle beyan ediyorum:

Evliya divanlarını ve ulemanın kitaplarını çok mütalâa eden bir kısım zatlar taraflarından soruldu:

Kastamonıu Lâhikası - Mektup No: 6 - s.1574

"Risaletü'n-Nur'un verdiği zevk ve şevk ve iman ve iz'ân onlardan çok kuvvetli olmasının sebebi nedir?"

Elcevap: Eski mübarek zatların ekseri divanları ve ulemanın bir kısım risaleleri imanın ve mârifetin neticelerinden ve meyvelerinden ve feyizlerinden bahsederler. Onların zamanlarında imanın esasatına ve köklerine hücum yoktu ve erkân-ı iman sarsılmıyordu. Şimdi ise köklerine ve erkânına şiddetli ve cemaatli bir surette taarruz var. O divanlar ve risalelerin çoğu has mü'minlere ve fertlere hitap ederler; bu zamanın dehşetli taarruzunu def edemiyorlar.

Risaletü'n-Nur ise, Kur'ân'ın bir mânevî mucizesi olarak imanın esasatını kurtarıyor ve mevcut imandan istifade cihetine değil, belki çok deliller ve parlak burhanlarla imanın ispatına ve tahkikine ve muhafazasına ve şübehattan kurtarmasına hizmet ettiğinden, herkese bu zamanda ekmek gibi, ilâç gibi lüzumu var olduğunu dikkatle bakanlar hükmediyorlar.

O divanlar derler ki: "Velî ol, gör; makamata çık, bak, nurları, feyizleri al."

Risaletü'n-Nur ise der: "Her kim olursan ol; bak, gör. Yalnız gözünü aç, hakikati müşahede et, saadet-i ebediyenin anahtarı olan imanını kurtar."

Hem Risaletü'n-Nur, en evvel tercümanının nefsini iknaa çalışır, sonra başkalara bakar. Elbette nefs-i emmaresini tam ikna eden ve vesvesesini tamamen izale eden bir ders, gayet kuvvetli ve hâlistir ki, bu zamanda cemaat şekline girmiş dehşetli bir şahs-ı mânevî-i dalâlet karşısında tek başıyla galibâne mukabele eder.

Hem Risaletü'n-Nur, sair ulemanın eserleri gibi, yalnız aklın ayağı ve nazarıyla ders vermez; ve evliya misilli yalnız kalbin keşif ve zevkiyle hareket etmiyor. Belki akıl ve kalbin ittihad ve imtizacı ve ruh ve sair letâifin teavünü ayağıyla hareket ederek evc-i âlâya uçar. Taarruz eden felsefenin değil ayağı, belki gözü yetişmediği yerlere çıkar, hakaik-i imaniyeyi kör gözüne de gösterir.

Sıra No: 6

Aziz, tam sıddık kardeşlerim,

Benim, bu dünyada medâr-ı tesellîm ve sürurum sizlersiniz. Eğer sizler olmasaydınız, bu dört sene azaba dayanamazdım. Sizin sebat ve metanetiniz, bana da kuvvetli bir sabır ve tahammülü verdi. Birden hatıra gelen dört nokta:

Birincisi: Kardeşlerim, bu zelzele benim itikadımda "şakk-ı kamer" gibi bir mucize-i Kur'ân'dır; en mütemerridi dahi tasdike mecbur eder bir vaziyete girdi.

İkincisi: Eski zamandan beri hiçbir cemaat, Risale-i Nur'un şakirtleri kadar hak ve hakikat mesleğinde pek çok iş görmekle beraber, pek az zahmetle kurtulmamışlar. Bizim hizmetimizin ondan birini yapanlar, zahmetimizin on mislini çekmişler. Demek biz, daima "Şükür ve elhamdü lillâh" dedirten bir haldeyiz.

Üçüncüsü: Ben gönderilen risaleleri mütalâa ettim. Bir kısım hakikatleri mükerrer gördüm. Makam münasebetiyle tekrar edilmiş. Benim arzu ve belki ihtiyarım olmadan niçin böyle olmuş, kuvve-i hafızama gelen nisyandan sıkıldım. Birden, şiddetli bir ihtarla "On Dokuzuncu Sözün âhirine bak" denildi. Baktım, risalet-i Ahmediyenin (a.s.m.) mucize-i Kur'âniyesinde tekraratının çok güzel hikmetleri, tam tefsiri olan Risaletü'n-Nur'da tamamıyla tezahür etmiş. O tekrarat, o hikmetler için tam yerinde ve münasip ve lâzım olmuş.

Hem Lütfü, hem Abdurrahman, hem Hâfız Ali hükmünde Küçük Ali sizin namınıza da Yirmi Dokuzuncu Lem'a-i Arabiyenin tefsir ve tercümesini istemiş. Benim şimdi onunla meşgul olmaya ne vaktim var ve ne de halim müsaade eder. İnşaallah ileride Risaletü'n-Nur'un başka bir şakirdi o vazifeyi yapacak.

Hem Yirminci Mektupla Otuz İkinci Söz bir derece o Lem'ayı izah ederler. Hazret-i Ali (r.a.) iki defa h01005.gif (1322 bytes) sırrıyla, perde altında gizli parlamasına işareti, bizi ihtiyata sevk ve emreder.

Bir meseleye gayet kısacık bir remizle zekâvetinize, fehminize havale ediyorum:

Sual: "Yerin korkudan titremesi ve hiddeti neden Rus'a gelmiyor ve yalnız ...?"

Cevap: Çünkü nesholup tahrif olmuş bir dine karşı dinsizlikle ihanet başka. Ve hak ve ebedî bir dine karşı ihanet ise, yeri titretiyor, kızdırıyor.

Mukaddeme-i haşriyenin makamatını istiyorsunuz. Şimdiki vaziyetim hiçbir vecihle müsaade etmediği gibi, haşre dair yazılan hakikatler, burhanlar umuma nispeten ihtiyaca tam kâfi olduğundan, çabuk yazmasına mânen icbar edilmiyorum. Bir parça tehir edildi ve tâcil edilmedi. Hem ben burada kayıtlar altındayım.

3 h01006.gif (1486 bytes)


Kastamonu Lâhikası, 7-13. Mektuplar - s: 1575-1577

Kastamonıu Lâhikası - Mektup No: 7 - s.1575

Sıra No: 7

h01007.gif (2633 bytes)

Aziz, sebatkâr, fedâkâr, sıddık kardeşlerim,

Evvelâ: Gelecek bayramınızı tebrik ederim. 1 h01008.gif (1320 bytes) kasem-i Kur'âniyle fevkalâde kıymetleri tahakkuk eden o mübarek gecelerde ve seherlerde mübarek kardeşlerimin mübarek duaları hem bana, hem ehl-i imana çok bereketli ve nurlu olmasını rahmet-i Rahmân'dan niyaz ederim.

Saniyen: Size bir küçük sehvin büyük bir nükte-i gaybiyesiyle, karşı sayfadaki haşiyeyi, mevkilerinde yazmak için gönderdim.

Salisen: Hulûsi'nin bir gailesi var diye hissediyorum. Merak etmesin, Risale-i Nur'un şakirtlerine inâyet ve rahmet, nezaret ve himayet ederler. Dünyanın meşakkatleri madem sevap verir, geçerler; o musibetlere karşı sabır içinde şükürle, metanetle mukabele edilmek gerektir. Hem o, hem sizler bütün dualarımda ve kazançlarımda benimle berabersiniz.

Rabian: Risaletü'n-Nur, kendi kendine Kur'ân'ın himayeti ve hıfz-ı Rabbânî altında intişar ediyor. İmâm-ı Ali (r.a.) iki defa sırren, sırren demesi işaret eder ki, perde altında daha ziyade feyiz ve nur verir. Sizin gibi kardeşlerim, zamanın sarsıntılı hâdisâtına karşı-şimdiye kadar gibi-yine tam mukavemet eder ümidindeyim. 2 h01009.gif (1475 bytes) düsturumuz olmalı.

Sıra No: 8

Aziz kardeşlerim,

Bilmukabele bayramınızı tebrik ederim.

Sıhhatimi soruyorsunuz. Buranın çok şiddetli kışı ve odamın çok soğuğu ve üç hazin gurbetin tesiri ve üç asabî hastalığın sıkıntısı ve bütün bütün yalnızlıkla kabil-i tahammül olmayacak çok zahmetlere maruz olduğum halde, Hâlıkıma hadsiz şükrederim ki, her derdin en kudsî dermanı olan imanı ve iman-ı bilkaderden, kazâya rıza ilâcını imdadıma gönderdi, tam sabır içinde şükrettirdi.

Sıra No: 9

Aziz ve sıddık ve hâlis kardeşlerim,

Rabb-i Rahîmime hadsiz şükür olsun ki, sizin gibileri Risaletü'n-Nur'a sahip ve nâşir ve muhafız halk etmiş; benim gibi âciz bir biçarenin zayıf omuzundaki ağır yükü çok hafifleştirmiş.

Kardeşlerim, bu defa üç mektubunuzda birden üç Hulûsi, üç Sabri, üç Hakkı gibi kıymettar dokuz kardeşi gördüm. Hapiste, Abdurrahman'ın pederi yerinde benim elbiselerimi yamalayan Hakkı'nın, ciddî ve hakikatli uhuvvetini ve talebeliğini tahminimden daha ileri terakki ettiğini bildim, çok mesrur oldum.

Sabri kardeş,

Beni saran ve bağlayan ağır kayıtlara ehemmiyet vermiyorsun. Halbuki buradaki evhamlı ehl-i dünya benimle pek fazla meşgul ve alâkadardırlar. Hattâ... hattâ... hattâ... Her neyse...

Hem benim hakkımda, bin derece haddimden ziyade hüsn-ü zanla kıymet ve makam vermek, yalnız Risale-i Nur namına ve onun hizmeti ve Kur'ân elmaslarının dellâllığı hesabına kabul olabilir. Yoksa, hiç ender hiç olan şahsım itibarıyla kabule hakkım yok. Parlak ve çalışkan kalemiyle hem Risaletü'n-Nur'un, hem bizim hatıralarımızda çok ehemmiyetli mevki tutan ve yerleşen Hâfız Tevfik'in yazdığı Âyetü'l-Kübrâ risalesini münasip gördüğünüz zamanda gönderirsiniz. Dokuz sene yazılarıyla mesrûrâne ünsiyet eden gözlerim, hasretle o yazıları görmek istiyor.

Kıymettar Hulûsi ve Hakkı gibi kardeşlerim,

Hakkı'nın dediği gibi, Sabri'nin mektuplarını aynen onların yerine kabul olmuş; o cihette Hulûsi ile muhabere kesilmemiş, devam ediyor. Hadsiz şükür ve hamd ü senâ olsun ki, Risaletü'n-Nur gittikçe parlak, harikane fütuhat-ı imaniye yapar. Kendi kendine, inşaallah her görenin kalbinde yerleşir, muannidleri susturur. Bir hıfz-ı gaybî altında düşmanları şaşırtmış kör gözleri onu görmüyor. İzini bulamadığı halde, parlak faaliyetini müşahede ediyorlar. Bu vakit pek ziyade ihtiyat lâzım.

Sıra No: 10

Aziz, sıddık, kıymettar kardeşlerim ve hizmet-i Kur'âniyede metîn, ciddî, çalışkan arkadaşlarım,

Yeni bir medâr-ı keramet ve inâyet ve sürur olan mektubunuzu aldım. Ve Risaletü'n-Nur'a ait bir ikram ve inâyet-i İlâhiyeyi gösterdi. Şöyle ki:

Bundan dört beş gün evvel, şiddetli bir taharriyle menzilim teftiş edildi. Her tarafa baktıkları halde, hıfız-ı İlâhîyle, bizi mahzun edecek birşey bulamadılar. Yalnız İktisat, Hastalar, İstiâze gibi altı yedi risaleyi zararsız buldular. Sonra da Hüsrev'in ezan meselesi gibi müsadere kaidelerine tam muhalif olarak noksansız iade ettiler.

Kastamonıu Lâhikası - Mektup No: 11 - s.1576

Ben o hadiseden size endişe edip, dağdan dönerken Abdülmecid, Sabri, Hüsrev, Hâfız Ali ile beraber konuşmak, "Acaba size de bir taarruz var mı?" diye sormak istedim. Ve lisanla bağırdım, geldim. Birden Emin kapıyı açtı, dördünüzün mübarek mektuplarınızı verdi. Her ikimiz bu ikram ve taharrîdeki keramet-i hıfziyeyi ve Hüsrev'in hilâf-ı memul öyle bir istida, öyle bir netice vermesindeki inâyet-i Rabbâniyeye aynı zamanda muvafık gördük ve "Risaletü'n-Nur her vakit inâyete mazhardır" diye şükrettik.

Aziz kardeşlerim,

Fihrist bakiyesinin telifi size havale edilmişti. Taksimü'l-â'mâl tarzında yapsanız iyi olur.

Mâşâallah, bârekâllah, kalemlerinizin mükemmel çalışmaları devam etmekle beraber tezâyüd etmeleri ve hususan Sav'da birden çoğalması...

Hacı Hâfız'a ve köyüne bin bârekâllah; bizi fevkalâde mesrûr etti. Ve Hüsrev'in tevafuklu yazıları, hususan yaldızlı Mucizat-ı Ahmediye (a.s.m.) nüshası ve Büyük ve Küçük Ali'lerin risaleleri buralarda tatlı, hem çok fütuhatı var. İnşaallah o mübarek kalemlerin daha çok fütuhatı olacak ve göreceğiz.

Sıra No: 11

Aziz kıymettar, sadık ve sebatkâr kardeşlerim,

Fihristeyi, taksimü'l-â'mâl tarzında mütesanid heyetinizin şahs-ı mânevîsine tevdiiniz çok güzeldir. Tam ve daimî bir üstad buldunuz. O mânevî üstad, bu âciz kardeşinizden çok yüksektir; daha bana ihtiyaç bırakmıyor.

Sabri kardeş, senin rüyan mübarektir ve manidardır. İnşaallah zaman onu tabir edecek.

Kardeşlerim, sizin hatırınız ve askerliğiniz endişesi için hâdisât-ı zamana baktım, kalbime böyle geldi:

Menfî esasata bina edilen ve Karun gibi 3 h01010.gif (1322 bytes) deyip, ihsân-ı Rabbânî olduğunu bilmeyip şükretmeyen ve maddiyun fikriyle şirke düşen ve seyyiatı hasenatına galip gelen şu medeniyet-i Avrupaiye öyle bir semavî tokat yedi ki, yüzer senelik terakkîsinin mahsulünü yaktı, tahrip edip yangına verdi.

Avrupa zâlim hükûmetleri zulümleriyle, Sevr Muahedesiyle âlem-i İslâma ve merkez-i Hilâfete ettikleri ihanete mukabil öyle bir mağlûbiyet tokadını yediler ki; dünyada dahi bir cehenneme girip çıkamıyorlar, azapta çırpınıyorlar.

Evet, bu mağlûbiyet, aynen zelzele gibi, ihanetin cezasıdır. Burada çok zatlar kat'iyen hükmediyorlar ki, Risaletü'n-Nur'un iki merkez-i intişarı olan Isparta ve Kastamonu vilâyetleri sair yerlere nispeten âfât-ı semâviyeden mahfuz kaldıklarının sebebi, Risaletü'n-Nur'un verdiği iman-ı tahkikî ve kuvvet-i itikadiyedir. Çünkü böyle âfatlar, za'f-ı imandan neşet eden hatâların neticesidir. Hadisçe, sadaka belâyı def ettiği gibi,4 o kuvve-i imaniye dahi o âfâta karşı derecesiyle mukabele ediyor.

Sıra No: 12

Aziz ve sıddık ve sadık ve fedâkâr ve vefadar kardeşlerim,

Sizin bu defaki mânevî ve nurlu hediyeniz benim nazarımda Cennetü'l-Firdevsten bir desti âb-ı kevser hediyesi, âlem-i bekadan bize gelmiş gibi ruhum inşirahla doldu; bütün duygularım sürurla şükrettiler. Size uzun bir mektup yazmak arzu ediyorum, fakat zaman ve halim müsaade ve muvafakat etmediğinden, kısa kesmeye mecbur oldum. Yalnız, o hediyelerin hususî sahiplerine mâşâallah, bârekâllah, veffakakümullah, es'adekümullah derim.

Bilhassa Yirmi Yedinci Mektubun medresesinde mütehassirâne müştak bulunduğum kardeşlerimle maziye gidip tekrar görüştüm ve mükerreren ayrı ayrı görüşüyorum.

Otuz birinci âyetin birinci mukaddemesi olan 5 h01011.gif (1235 bytes) cümlesi, bin beş yüz küsur olan makam-ı cifrîsiyle, ehl-i dalâlet tarafından aşılanan mânevî hastalıkların kısm-ı âzamı, Risaletü'n-Nur'un Kur'ânî ilâçlarıyla izale edilebilir diye işaret etmekle beraber; maatteessüf iki yüz sene kadar dünyanın ömrü bâki kalmışsa, bir fırka-i dâlle dahi devam edeceğine îmâ ediyor.

6 h01012.gif (1192 bytes) cümlesi, mânâ-yı işarîsinde, ikinci emarenin birinci noktasında sin harfi sad harfinin altında gizlenmesi ve sad görünmesinin iki sebebi var.

Birisi: Said, tam toprak gibi mahviyet ve terk-i enaniyet ve tevazu-u mutlakta bulunmak şarttır; tâ ki Risaletü'n-Nur'u bulandırmasın, tesirini kırmasın.

İkincisi: Şimdiki bataklığa ve manevî tâuna sukutun sebebi ise, terakkî fikrinden neş'et ettiği cihetle, onların hatâlarını gösterip, suud ve terakkî,

Kastamonıu Lâhikası - Mektup No: 13 - s.1577

Müslüman için ancak İslâmiyette ve imanlı olmakta olduğuna işaret etmektir.

Sıra No: 13

Kardeşlerim, bugünlerde biri Risaletü'n-Nur talebelerine, diğeri bana ait iki mesele ihtar edildi. Ehemmiyetine binaen yazıyorum.

BİRİNCİ MESELE: Birinci Şuada iki üç âyetin işârâtında, Risaletü'n-Nur'un sadık talebeleri imanla kabre gideceklerine ve ehl-i Cennet olacaklarına dair kudsî bir müjde ve kuvvetli bir beşaret bulunduğu gösterilmiştir. Fakat bu pek büyük meseleye ve çok kıymettar işarete tam kuvvet verecek bir delil ister diye beklerdim, çoktan beri muntazırdım. Lillâhilhamd, iki emâre birden kalbime geldi:

Birinci emare: İman-ı tahkikî ilmelyakînden hakkalyakîne yakınlaştıkça daha selb edilmeyeceğine ehl-i keşif ve tahkik hükmetmişler ve demişler ki: "Sekerat vaktinde şeytan vesvesesiyle ancak akla şüpheler verip tereddüde düşürebilir." Bu nevi iman-ı tahkikî ise yalnız akılda durmuyor. Belki hem kalbe, hem ruha, hem sırra, hem öyle letâife sirayet ediyor, kökleşiyor ki, şeytanın eli o yerlere yetişemiyor. Öylelerin imanı zevalden mahfuz kalıyor."

Bu iman-ı tahkikînin vusulüne vesile olan bir yolu, velâyet-i kâmile ile keşif ve şuhud ile hakikate yetişmektir. Bu yol ehass-ı havassa mahsustur, iman-ı şuhûdîdir.

İkinci yol, iman-ı bilgayb cihetinde, sırr-ı vahyin feyziyle, burhanî ve Kur'ânî bir tarzda, akıl ve kalbin imtizacıyla, hakkalyakîn derecesinde bir kuvvetle zaruret ve bedâhet derecesine gelen bir ilmelyakînle hakaik-i imaniyeyi tasdik etmektir.

Bu ikinci yol, Risaletü'n-Nur'un esası, mayası, temeli, ruhu, hakikati olduğunu has talebeleri görüyorlar. Başkalar dahi insafla baksa, Risaletü'n-Nur hakaik-i imaniyeye muhalif olan yolları gayr-ı mümkin ve muhal ve mümteni derecesinde gösterdiğini görecekler.

İkinci emare: Risaletü'n-Nur'un sadık şakirtleri, hüsn-ü âkıbetlerine ve iman-ı kâmil kazanmalarına o derece kesretli ve makbul ve samimî dualar oluyor ki, o duaların içinde hiçbiri kabul olmamasına akıl imkân veremiyor.

Ezcümle: Risaletü'n-Nur'un bir hâdimi ve birtek şakirdi, yirmi dört saatte, Risaletü'n-Nur talebelerinin hüsn-ü âkıbetlerine ve saadet-i ebediyeye mazhar olmalarına yüz defa Risaletü'n-Nur talebelerine ettiği duaları içinde hiç olmazsa yirmi otuz defa selâmet-i imanlarına ve hususî hüsn-ü âkıbetlerine ve imanla kabre girmelerine, aynı duayı, en ziyade kabule medar olan şerait içinde ediyor.

Hem Risaletü'n-Nur'un talebeleri bu zamanda her cihetten ziyade hücuma mâruz olan iman hususunda, birbirine selâmet-i iman hakkındaki samimî, mâsum lisanlarıyla dualarının yekûnu öyle bir kuvvettedir ki, rahmet ve hikmet onun reddine müsaade etmezler. Faraza, mecmuu itibarıyla reddedilse, tek bir tane onların içinde kabul olunsa, yine her biri selâmet-i imanla kabre gireceğine kâfi geliyor. Çünkü herbir dua umuma bakar.

İKİNCİ MESELE: Yirmi sene evvel tab edilen Sünuhat risalesinde, hakikatli bir rüyada, âlem-i İslâmın mukadderatını meşveret eden ruhanî bir meclis tarafından bu asrın hesabına Eski Said'den sordukları suale karşı verdiği cevabın bir parçası şimdilik tezahür etmiştir. O zaman, o manevî meclis demiş ki: "Bu Alman mağlûbiyetiyle neticelenen bu harpte Osmanlı Devletinin mağlubiyetinin hikmeti nedir?"

Cevaben Eski Said demiş ki: "Eğer galip olsaydık, medeniyet hatırı için çok mukaddesatı feda edecektik. Nasıl ki yedi sene sonra edildi. Ve medeniyet namıyla âlem-i İslâm, hususan Haremeyn-i Şerifeyn gibi mevâki-i mübarekeye, Anadolu'da tatbik edilen rejim kolaylıkla, cebren teşmil ve tatbik edilecekti. İnâyet-i İlâhiyeyle onların muhafazası için kader mağlûbiyetimize fetva verdi."

Aynen bu cevaptan yirmi sene sonra, yine gecede, "Bîtaraf kalıp, giden mülkünü geri almakla beraber, Mısır ve Hind'i de kurtararak, bizimle ittihada getirmek, siyaset-i âlemce en büyük muzafferiyet kazanmak varken, şüpheli, dağdağalı, faydasız bir düşmana (İngiliz) taraftarlık göstermekle muzaaf bir surette ve zararlı bir yolu tercih etmek, böyle zeki, belki dâhi insanların nazarında saklı kalmasının hikmeti nedir?" diye sual benden oldu.

Gelen cevap, manevî cânipten geldi. Bana denildi ki: "Sen, yirmi sene evvel mânevî suale verdiğin cevap, senin bu sualine aynı cevaptır. Yani, eğer galip tarafı iltizam edilseydi, yine mimsiz medeniyet namına galibâne mümanaat görmeyecek bir tarzda, bu rejimi âlem-i İslâma, mevki-i mübarekeye teşmil ve tatbik edilecekti. Üç yüz elli milyon İslâmın selâmeti için bu zahir yanlışı görmediler, kör gibi hareket ettiler."


Kastamonu Lâhikası, 14-20. Mektuplar - s: 1578-1580

Kastamonıu Lâhikası - Mektup No: 14 - s.1578

Sıra No: 14

h01013.gif (2640 bytes)

Aziz, sıddık, mübarek kardeşlerim,

Sizlerin bu bayram mânevî hediyeniz, bayramımı öyle bir tebrik etti ki, binler kederim olsaydı silerdi. Bin bârekâllah! Böyle bir zamanda böyle ihlâslı sadakat, liveçhillâh uhuvvet ve fisebîlillâh muavenet, ancak âlî-himmet sıddîkinlerde bulunur. Hâlık-ı Zülcelâle hadsiz hamd ve şükür olsun ki, sizin gibileri, Kur'ân-ı Hakîme hâdim ve Risale-i Nur'a şakirt eylemiş.

Hüsrev kardeş,

Senin, umum kardeşlerin namına bayram tebriki hesabına, başta Kur'ân'ın baştaki çok şirin ve güzel cüzleri olarak Mektubat'ın kısm-ı âzamını hediye etmekliğiniz, bin tebrik hükmünde oldu. Bin Bârekâllah!

Küçük Ali kardeşim,

Senin, büyük mânevî hediyen beni cidden şaşırttı, çok mütehayyir etti. O mükemmel yazılar, Büyük Ali'nin, yoksa Küçük Ali'nin mi, bilemedim. Benim için yeniden dünyaya bir Abdurrahman, bir Lütfü gelmiş gibi, Büyük Hâfız Ali'nin sisteminde bir kahraman yardımcı ve iki mübarek ve hâlis ve kıymettar Mustafa'ların elinde bir elmas kılıç, buranın fethinde benim gibi bir âcizin muavenetine koşuyor gördüm. Mâşâallah, büyük Hâfız Ali'nin nuranî ve büyük fabrikası Kuleönü'nü de içine almış gibi, aynı kalem, aynı tarz, aynı iktidar göstermişsin. Risale-i Nur'un tam kametine yakışacak nakışlar, murassâ elbise giydirmişsiniz.

Sıra No: 15

Aziz , sıddık kardeşlerim,

Bayramınızı tebrik ve hizmetinizi takdir ve muvaffakiyetinize dua ederek Hâlık-ı Rahîme hadsiz şükrederim ki, sizler gibi sebatkâr ve fedakâr kardeşleri Risaletü'n-Nur'a sahip ve nâşir yapmış. Ben sizleri düşündükçe, ruhum inşirah ve kalbim ferahlarla dolar. Daha dünyadan gitmek benim için medâr-ı teessüf olamaz. Sizler kaldıkça ben yaşıyorum diye, mevte, dostâne bakıyorum, ecelimi telâşsız bekliyorum. Allah sizden ebeden râzı olsun. Âmin, âmin, âmin.

Sıra No: 16

Kardeşlerim,

Size lâtif bir hikâye:

Bir zaman, Barla'da bir zat, ağaçtan bir kutuda, cevizli bir tatlı bana göndermişti. Mukabilini verdiğim o bir buçuk kilo lokmalardan hergün altışar tane ben kendim yerdim ve bazan o kadar ve daha ziyade başkalara teberrük olarak verirdim. Sıddık Süleyman bu hadiseyi belki tahattur eder. Bir aydan ziyade devam etti. Sonra, merhum Galip Beyle hesap ettik, onun beş altı misli bereket içinde olduğuna kanaatimiz geldi. Ben o vakit dedim: "Bu zatta ehemmiyetli bir bereket, bir ihlâs var."

Şimdi tahmin ve tahatttur ediyorum ki, o zat Hacı Hâfız imiş. O acip bereketin şimdi sırrı çıkmış. Elhamdû lillâh, hâzâ min fadli Rabbî.

Nur fabrikasının sahibi Hâfız Ali'nin ve mübareklerin köyleri ortasında, duada, Sav Köyü mevki almış. Tam bir senedir ahyâ yüzünden emvat dahi hisse alıyorlar.

Risaletü'n-Nur'un hizmetinde ekser şakirtleri birer nevi keramet ve ikram-ı İlâhî hissettikleri gibi, bu âciz kardeşiniz çok muhtaç olduğu için, çok nevilerini ve çeşitlerini hissediyorum. Ve bu sıralarda bu havalideki şakirtleri, yeminle itiraf ediyoruz ki, "Biz Nurun hizmetinde çalıştıkça hem maişetçe, hem istirahat-i kalbce bir genişlik, bir ferah zahir bir surette hissediyoruz." Ben kendimce o kadar hissediyorum ki, nefis ve şeytanım dahi o bedâhete karşı hayret ederek sustular.

Biliniz ki, bir seneden ziyadedir, ben duada, Risaletü'n-Nur'un şakirtlerinin risalelerle alâkadar olan ezvaç ve evlât ve valideynlerini dahi dahil ediyorum. Bunun bir sebebi, başta Sabri olarak, orada burada bazı zatlar, çoluk ve çocuklarıyla daireye girmeleridir.

Adalet-i İlâhiye, İslâmiyete ihanet eden mimsiz medeniyete öyle bir azâb-ı mânevî vermiş ki, bedevîliğin ve vahşîliğin derecesinden çok aşağıya düşürtmüş. Avrupa'nın ve İngilizin yüz sene ezvâk-ı medeniyesini ve terakkî ve tasallut ve hâkimiyetin lezzetlerini hiçe indiren mütemadî korku ve dehşet ve telâş ve buhran yağdıran bombaları başlarına musallat etmiş.

İşte böyle bir zamanda en lüzumlu, en ehemmiyetli, en birinci vazife imanı kurtarmak olduğundan, bu zamana ve bu seneye bakan beşâret-i Kur'âniye ve
1 h01016.gif (1391 bytes) 2 h01015.gif (1112 bytes) âyetlerin müjdesi en büyük bir fütuhat suretinde Risaletü'n-Nur'un mânevî fütuhat-ı imaniyesini gösteriyor.

Evet, bir adamın imanı, ebedî ve dünya kadar bir mülk-ü bâkinin anahtarı ve nurudur. Öyleyse, imanı tehlikeye mâruz her adama,

Kastamonıu Lâhikası - Mektup No: 17 - s.1579

bütün küre-i arzın saltanatından daha faydalı bir saltanat, bir fütuhat kazandıran Risaletü'n-Nur, elbette bu âyetlerin, bu asırda, bu beşaretlerinin kastî bir medâr-ı nazarlarıdır.

Nur ve gül fabrikalarının hademe ve sahipleri, insanın başında iki göz gibidir; zâhiren ikidir, fakat bir görürler. Ahvel (şaşı) gözlü, iki görür. Lillâhilhamd bu iki cereyan-ı nuranî kemâl-i ittihaddadırlar.

Sıra No: 17

3 h01016.1.gif (2802 bytes)

Aziz, mübarek, sıddık, sadık, ruhum, canım kardeşlerim,

Sizin beni çok mesrur eden son mektubunuza Isparta yoluyla cevap vermediğimin sebebi, benim, Isparta merkeziyle olan münasebetime buraca çok dikkat edilmesidir. Hem, öteki yolda size gelinceye kadar Risaletü'n-Nur'un müteaddit merkezlerinin istifadesidir.

Hüsrev kardeş, son mektubumda demişim: Hüsrev'lerin valideleri sebebiyet verdiler ki, bir seneden ziyade bir vakitten beri bütün talebelerin peder ve valideleri duaya dahil olmuşlar. Sakın yanlış zannetmeyiniz. Senin validen gibi, on seneden beri Risaletü'n-Nur'un has şakirtlerinin dairesinde bulunan orada çok âhiret hemşirelerim var. Onlar, yeniden başkalarının duaya dahil olmalarına sebep olmuşlar demektir.

Size Risaletü'n-Nur'un kerametinin bu havalide zuhur eden çok tereşşuhatından bir iki hadise beyan ediyorum.

Birisi: Hatip Mehmed (rahmetullahi aleyh) namında ciddî bir ihtiyar talebe, İhtiyarlar Risalesini yazıyordu. Tâ On Birinci Ricanın âhirlerinde ve merhum Abdurrahman'ın vefatının tam mukabilinde kalemi, Lâ ilâhe illâ Hû yazıp ve lisanı dahi Lâ ilâhe illâllah diyerek hüsn-ü hâtimenin hâtemiyle sahife-i hayatını mühürleyip, Risaletü'n-Nur talebelerinin imanla kabre gireceklerine dair olan işarî beşaret-i Kur'âniyeyi vefatıyla imza etmiş. Rahmetullahi aleyhi rahmeten vâsiaten.

İkincisi: Sizin telifiniz olan Fihristenin tashihinde, bir müstensihin noksan bıraktığı bir sayfayı, Tahsin'e dedim: "Yaz" O da yazmaya başladı. Sim siyah bir mürekkepten ve temiz kalemle birden yazdığınız ikinci cilt fihristenin makbuliyetine hüccet olarak o siyah mürekkep güzel bir kırmızı suretini aldı. Tâ yarım sayfa kadar bu garip hadiseye taaccüp edip bakarken, o mürekkep sim siyaha döndü. Sayfanın öteki yarısı, aynı kalem, aynı hokka tam siyah yazıldı. Bir zaman Barla'da, bağlardaki köşkte, Şamlı Mes'ud ve Süleyman'ın müşahedesiyle aynı hadiseyi başka şekilde gördük. Şöyle ki:

Ben, sevmediğim için siyah bir mürekkebi kısmen döktüm. Birden, mütebakisi, çok beğendiğim güzel bir kırmızıya tahavvül etti. Risaletü'n-Nur'un kâtiplerini şevklendirdi. Gözümüze silsile-i kerametin bir ucunu ve bir tereşşuhunu gösterdi.

Sıra No: 18

Âhiret kardeşlerime mühim bir ihtar

İki maddedir.

Birincisi: Risale-i Nur'a intisap eden zâtın en ehemmiyetli vazifesi, onu yazmak ve yazdırmaktır ve intişarına yardım etmektir. Onu yazan veya yazdıran, "Risale-i Nur talebesi" ünvanını alır. Ve o ünvan altında, her yirmi dört saatte benim lisanımla belki yüz defa, bazan daha ziyade hayırlı dualarımda ve mânevî kazançlarımda hissedar olmakla beraber, benim gibi dua eden kıymettar binler kardeşlerin ve Risale-i Nur talebelerinin dualarına ve kazançlarına dahi hissedar olur.

Hem, dört vecihle dört nevi ibadet-i makbule hükmünde bulunan kitabetinde, hem imanını kuvvetlendirmek, hem başkalarının imanlarını tehlikeden kurtarmasına çalışmak, hem hadisin hükmüyle, bir saat tefekkür bazan bir sene kadar bir ibadet hükmüne geçen tefekkür-ü imanîyi elde etmek ve ettirmek, hem hüsn-ü hattı olmayan ve vaziyeti çok ağır bulunan Üstadına yardım etmekle hasenatına iştirak etmek gibi çok faydaları elde edebilir. Ben kasemle temin ederim ki, bir küçük risaleyi kendine bilerek yazan adam, bana büyük bir hediye hükmüne geçer; belki herbir sayfası bir okka şeker kadar beni memnun eder.

İkinci madde: Maatteessüf, Risale-i Nur'un, imansız ve emansız cin ve insî düşmanları onun çelik gibi metin kalelerine ve elmas kılıç gibi kuvvetli hüccetlerine mukabele edemediklerinden çok gizli desiseler ve hafî vasıtalarla, haberleri olmadan yazanların şevklerini kırmak ve fütur vermek ve yazıdan vazgeçirmek cihetinde şeytancasına hücum edip darbe vuruyorlar. Hususan burada ihtiyaç pek çok ve yazıcılar çok az ve düşmanlar çok dikkatli, kısmen talebeler mukavemetsiz olduğundan,

Kastamonıu Lâhikası - Mektup No: 19 - s.1580

bu memleketi o Nurlardan bir derece mahrum ediyor.

Benimle hakikat meşrebinde sohbet etmek ve görüşmek isteyen adam hangi risaleyi açsa, benimle değil, hâdim-i Kur'ân olan Üstadıyla görüşür ve hakaik-i imaniyeden zevkle bir ders alabilir.

Sıra No: 19

Mânevî bir ihtarla bir iki ince meseleyi size yazıyorum.

BİRİNCİSİ

Geçen Ramazan-ı Şerifte, Ehl-i Sünnetin selâmet ve necatı için edilen pek çok duaların şimdilik âşikâre kabulleri görünmemesine hususî iki sebep ihtar edildi.

Birincisi: Bu asrın acip bir hassasıdır.HAŞİYE Bu asırdaki ehl-i İslâmın fevkalâde safderunluğu ve dehşetli cânileri de âlicenâbâne affetmesi; ve bir tek haseneyi, binler seyyiatı işleyen ve binler mânevî ve maddî hukuk-u ibâdı mahveden adamdan görse, ona bir nevi taraftar çıkmasıdır. Bu suretle, ekall-i kalîl olan ehl-i dalâlet ve tuğyan, safdil taraftarla ekseriyet teşkil ederek, ekseriyetin hatâsına terettüp eden musibet-i âmmenin devamına ve idamesine, belki teşdidine kader-i İlâhiyeye fetva verirler; "Biz buna müstehakız" derler.

Evet, elması bildiği (âhiret ve iman gibi) halde, yalnız zaruret-i kat'iye suretinde şişeyi (dünya ve mal gibi) ona tercih etmek ruhsat-ı şer'iye var. Yoksa, küçük bir ihtiyaçla veya hevesle veya tamâh ve hafif bir korkuyla tercih edilse, eblehâne bir cehalet ve hasârettir, tokata müstehak eder.

Hem âlicenâbâne affetmek ise, yalnız kendine karşı cinayetini affedebilir. Kendi hakkından vazgeçse hakkı var; yoksa başkalarının hukukunu çiğneyen cânilere afüvkârâne bakmaya hakkı yoktur, zulme şerik olur.

İkinci sebep: Yazmaya izin olmadığından yazılmadı.

İKİNCİ MESELE

Kardeşlerim, Eskişehir hapishanesinde, ahirzamanın hâdisatı hakkında gelen rivayetlerin te'villeri mutabık ve doğru çıktıkları halde, ehl-i ilim ve ehl-i iman onları bilmemelerinin ve görmemelerinin sırrını ve hikmetini beyan etmek niyetiyle başladım. Bir iki sayfa yazdım; perde kapandı, geri kaldı.

Bu beş senede, beş-altı defa aynı meseleye müteveccih olup muvaffak olamıyorum. Yalnız o meselenin teferruatından bana ait bir hadiseyi beyan etmek ihtar edildi. Şöyle ki:

Hürriyetin bidayetinde, Risale-i Nur'dan çok evvel, kuvvetli bir ümit ve itikatla, ehl-i imanın meyusiyetlerini izale için, "İstikbalde bir ışık var; bir nur görüyorum" diye müjdeler veriyordum. Hattâ, Hürriyetten evvel de talebelerime beşaret ederdim. Tarihçe-i Hayat'ımda merhum Abdurrahman'ın yazdığı gibi, Sünuhat misilli risalelerde dahi "Ben bir ışık görüyorum" diye, dehşetli hâdisâta karşı o ümitle dayanıp mukabele ederdim. Ben de herkes gibi o ışığı siyaset âleminde ve hayat-ı içtimaiye-i İslâmiyede ve çok geniş bir dairede tasavvur ederdim. Halbuki, hâdisât-ı âlem beni o gaybî ihbarda ve beşarette bir derece tekzip edip ümidimi kırardı.

Birden bir ihtar-ı gaybîyle kat'î kanaat verecek bir surette kalbime geldi. Denildi ki:

"Ciddî bir alâkayla senin eskiden beri tekrar ettiğin 'Bir ışık var, bir nur göreceğiz' diye müjdelerin tevili ve tefsiri ve tâbiri, sizin hakkınızda belki iman cihetiyle, âlem-i İslâm hakkında dahi en ehemmiyetlisi Risale-i Nur'dur. Bu ışıktır, seni şiddetle alâkadar etmişti. Ve bu nurdur ki, eskide de tahayyül ve tahmininle geniş dairede, belki siyaset âleminde gelecek mes'udâne ve dindarâne hâletlerin ve vaziyetlerin mukaddemesi ve müjdecisi iken, bu muaccel ışığı o müeccel saadet tasavvur ederek eski zamanda siyaset kapısıyla onu arıyordun.

"Evet, otuz sene evvel bir hiss-i kablelvukuyla hissettin. Fakat nasıl kırmızı bir perdeyle siyah bir yere bakılsa karayı kırmızı görür. Sen dahi doğru gördün, fakat yanlış tatbik ettin. Siyaset cazibesi seni aldattı."

Sıra No: 20

4 h01019.gif (3432 bytes)

Aziz, sıddık kardeşlerim ve hizmet-i Kur'âniyede muktedir, kuvvetli arkadaşlarım,


Kastamonu Lâhikası, 20-25. Mektuplar - s: 1581-1583

Kastamonıu Lâhikası - Mektup No: 21 - s.1581

Bu defa me'mulüm fevkindeki kaleminizle mânevî hediyeniz ispat etti ki, ihtiyar, zayıf, âciz bir Said yerine genç, kavî, iktidarlı çok Said'ler sizlerde vardır. Aynı ruh, aynı ifade, aynı iman... Hadsiz şükür ve senâ olsun ki; Rabb-i Rahîm sizleri Risale-i Nur'a hâmi, nâşir, sahip, şakirt eylemiş. Bizlere pek çok ağır müşkilât içinde kudsî hizmete muvaffakıyet ihsan etmiş. Zaman ve zemin, sizlerle çok müştak olduğum uzun konuşmayı hoş görmediği için, kısa kesip ruh u canımla herbirinize binler selâm. Mâşaallah, bârekâllah derim.

Bu mübarek şuhur-u selâsede duanıza çok muhtaç kardeşiniz Said Nursî

Sıra No: 21

Ahirzamandan haber veren mühim bir hadis

1 h01020.gif (2236 bytes)

Ramazan-ı Şerifte onuncu günün ikinci saatinde birden bu hadis-i şerif hatırıma geldi. Belki, Risale-i Nur şakirtlerinin taifesi ne kadar devam edeceğini düşündüğüme binaen ihtar edildi.

h01021.gif (1372 bytes) -şedde sayılır, tenvin sayılmaz-fıkrasının makam-ı cifrîsi 1542 ederek nihayet devamına ima eder. Lâ ya'lemu'l-ğaybe illâllah. h01023.gif (1277 bytes) -şedde sayılır-fıkrası dahi, makam-ı cifrîsi 1506 edip, bu tarihe kadar zahir ve âşikârâne, belki galibane, sonra tâ '42'ye kadar gizli ve mağlûbiyet içinde vazife-i tenviriyesine devam edeceğine remze yakın ima eder. Ve'l-ilmû indallah; lâ ya'lemu'l-ğaybe illâllah. h01026.gif (1301 bytes) -şedde sayılır-fıkrası dahi, makam-ı cifrîsi 1545 olup kâfirin başında kıyâmet kopmasına ima eder.Lâ ya'lemu'l-ğaybe illâllah.

Câ-yı dikkat ve hayrettir ki, üç fıkra bil'ittifak bin beş yüz tarihini göstermeleriyle beraber, tam tamına mânidar, mâkul ve hikmetli bir surette 1506'dan tâ '42'ye, tâ '45'e kadar üç inkılâb-ı azîmin ayrı ayrı zamanlarına tetabuk ve tevafuklarıdır.

Bu imalar gerçi yalnız birer tevafuk olduğundan delil olmaz ve kuvvetli değil; fakat birden ihtar edilmesi bana kanaat verdi. Hem kıyametin vaktini kat'î tarzda kimse bilmez; fakat, böyle îmalarla bir nevî kanaat, bir galip ihtimal gelebilir. Fatiha'da sırât-ı müstakîm ashabının tâife-i kübrâsını târif eden 2 h01027.gif (1328 bytes) fıkrası, şeddesiz 1506 veya 7 ederek, tam tamına h01028.gif (1271 bytes) fıkrasının makamına tevafuku ve mânâsına tetabuku ve şedde sayılsa h01029.gif (1378 bytes) fıkrasına üç mânidar farkla tam muvafakatı ve mânen mutabakatı, bu hadisin imasını teyid edip remiz derecesine çıkarıyor. Ve müteaddit âyât-ı Kur'âniyede sırât-ı müstakîm kelimesi, bir mânâ-yı remziyle Risaletü'n-Nur'a mânâca ve cifirce ima etmesi remze yakın bir ima ile, Risaletü'n-Nur şakirtlerinin taifesi, âhirzamanda o taife-i kübrâ-i âzamın âhirlerinde bir hizb-i makbul olacağını işâret eder diye def'aten birden ihtar edildi. Ve'l-ilmû indallah; lâ ya'lemu'l-ğaybe illâllah.

Sıra No: 22

Aziz kardeşlerim,

Bu saatte ben Kur'ân okurken, Risale-i Nur'la ziyade alâkadar olan Sûre-i İbrahim'de bir âyet beni meşgul ederken, Emin, size göndereceği mektubu getirdi ve dar vaktimizde bu geniş âyetin denizinden ancak bir katrecik bu parçaya girebildi. Birkaç dakika zarfında yazdık, vakit bulamadık, kusura bakmayınız.

Sıra No: 23

3 h01032.gif (3927 bytes)

Aziz, sıddık, vefâdâr, sebatkâr kardeşlerim,

Cenab-ı Hakka yüz binler şükür ve hamd olsun. Sizin gibi sadık, ciddî, faal zatları Risale-i Nur'un etrafında toplayıp bağlamış; iman ve Kur'ân hizmetinde kuvvetli ve nurlu kalemlerini çalıştırtıyor.

Kardeşlerim, bu defa irsâlâtınız o kadar beni memnun ve minnettar etti ki, herbir sayfası bir kıymettar hediye ve güzel bir mektup hükmünde göründü,

Kastamonıu Lâhikası - Mektup No: 24 - s.1582

hüzünlerimi, gamlarımı izale edip ve kalbimi sürur ve sevinçle doldurdu. Cenab-ı Erhamürrâhimîn onların hurufları adedince size rahmet etsin ve sizden razı olsun.

Hâfız Ali kardeşim,

Bir zaman Barla'da Cuma gecesinde dua ederken, senin "Âmin" sesini iki defa sarihan işittim. Arkama baktım, dedim: "Hâfız Ali ne vakit gelmiş?"

Dediler: "O burada yoktur."

Ben şimdi o vâkıadan diyebilirim ki, üç dört saat mesafeden duama âmin'ini işittirmesi, otuz günlük mesafeden buradaki zayıf davet ve duama kuvvetli ve tesirli bir âmin hükmünde olan yazıların imdadıma yetişmesi çok mânidar bir tevafuktur.

Sıddık Sabri,

Senin cisminde (ayağında) kardeşliğimin sikkesini gördüğüm zaman bir hiss-i kablelvukuyla kalbime geldi: Bu zat mühim bir vakitte bana çok ehemmiyetli bir kardeşlik edecek. Ve muvaffak oldun, yaptın. Allah senden ebeden razı olsun.

Abdülmecid'e, Beşinci Şuayı haber vermiştim, cevap gelmedi. Belki ihtiyâten sükût ettiler, göndermedim. Siz, evvelce muhabere ediniz, sonra gönderebilirsiniz. Eğer Hastalar Risalesini bana gönderirseniz, İhtiyarlar Risalesi de beraber olsa daha iyi olur. Mektubunuzda selâm gönderen vefadar kardeşlerime binler selâm.

Bugünlerde mânevî bir muhaverede bir sual ve cevabı dinledim. Size bir kısa hülâsasını beyan edeyim. Biri dedi:

Risale-i Nur'un iman ve tevhid için büyük tahşidatları ve küllî techizatları gittikçe çoğalıyor. Ve en muannid bir dinsizi susturmak için yüzde birisi kâfi iken, neden bu derecede hararetle daha yeni tahşidat yapıyor?

Ona cevaben dediler:

Risale-i Nur, yalnız bir cüz'î tahribatı, bir küçük haneyi tamir etmiyor; belki küllî bir tahribatı ve İslâmiyeti içine alan dağlar büyüklüğünde taşları bulunan bir muhit kaleyi tamir ediyor. Ve yalnız hususî bir kalbi ve has bir vicdanı ıslaha çalışmıyor; belki bin seneden beri tedarik ve teraküm edilen müfsit âletlerle dehşetli rahnelenen kalb-i umumî ve efkâr-ı âmmeyi ve umumun, bâhusus avâm-ı mü'minînin istinadgâhları olan İslâmî esaslar ve cereyanlar ve şeâirler kırılmasıyla, bozulmaya yüz tutan vicdan-ı umumîyi Kur'ân'ın i'câzıyla o geniş yaralarını, Kur'ân'ın ve imanın ilâçlarıyla tedavi etmeye çalışıyor.

Elbette böyle küllî ve dehşetli rahnelere ve yaralara hakkalyakîn derecesinde ve dağlar kuvvetinde hüccetler, cihazlar ve bin tiryak hâsiyetinde mücerrep ilâçlar, hadsiz edviyeler bulunmak gerektir ki, bu zamanda, Kur'ân-ı Mucizü'l-Beyânın i'câz-ı mânevîsinden çıkan Risale-i Nur, o vazifeyi görmekle beraber, imanın hadsiz mertebelerinde terakkiyat ve inkişafata medardır, diyerek uzun bir mükâleme cereyan etti. Ben de tamamen işittim, hadsiz şükrettim. Kısa kesiyorum.

Bu hadise münasebetiyle yine bugünlerde hatırıma gelen bir vâkıayı beyan ediyorum.

Ben, namaz tesbihatının âhirinde otuz üç defa kelime-i tevhidi zikrederken, birden kalbime geldi ki: Hadis-i şerifte, "Bazan bir saat tefekkür, bir sene ibadet hükmüne geçer."4 Risale-i Nur'da o saat var; çalış, o saati bul, ihtar edildi. Âdetâ ihtiyarsız bir surette, Kur'ân'ın âyetü'l-kübrâsının iki tefsiri olan iki Âyet-i Kübrâ risalelerinden mülâhhas tefekkürî bir tekellüm, tam bir saat devam etti. Baktım, size gönderdiğim Âyetü'l-Kübrâ risalesinin Birinci Makamın hülâsasından müntehap güzel bir sırrını hülâsayla, Yirmi Dokuzuncu Lem'a-i Arabiyeden müstahreç nurlu, tatlı fıkralardan terekküp ediyor.

Ben, kemâl-i lezzetle, her gün tefekkürle okumaya başladım. Birkaç gün sonra hatırıma geldi ki: Madem Risale-i Nur bu zamanın bir mürşididir, talebelerine bir vird-i ekber olabilir diye kaleme aldım. Ve bütün risalelerin hususî menbaları, madenleri olan binden ziyade âyât-ı Kur'âniyeyi, kendi Kur'ânımda, evvelce işaretler koyup bir Hizb-i Âzam-ı Kur'ânî yapmak niyet etmiştim. Şimdi bu Hizb-i Âzam ve bu vird-i ekber, Risale-i Nur mensuplarına bazı eyyam-ı mübarekede okunması için bir zaman size de göndermek hakkınız var. İnşaallah bir zaman sonra size gönderilecek. Bazı kelimelerini tercüme ve bir kısım kayıtlarını tefhim için vakit bulsam, gayet kısa haşiye gibi birşeyi yazacağım.

Umum kardeşlerime ve hizmet-i Kur'âniyede bütün arkadaşlarıma hasret ve iştiyakla binler selâm.

Dualarınıza muhtaç Said Nursî

Sıra No: 24

Aziz kardeşlerim,

Sizlere hergün birer uzun mektup yazmak hakkınız varken, maatteessüf üç seneden beri size

Kastamonıu Lâhikası - Mektup No: 25 - s.1583

göndermek için yazdığım bir mektup şimdiye kadar bekliyor, eski sakomun cebinde duruyor. Demek Risale-i Nur, ehl-i dünya dinsizlerine çok dehşet vermiş ki, dünyalarına karışmadığım halde bu tazyikatı yapıyorlar. Her neyse... Hiç unutamadığım sebatkâr, ciddî kardeşlerime, hususan ikinci vatanım Barla'daki vefadar sıddıklara pek çok selâm ve dua ederim. Binler hasret ve iştiyakla sizleri düşünen ve her yirmi dört saatte belki yüz defa duayla tahattur eden ve duanıza muhtaç olan,

Said Nursî

Sıra No: 25

h01033.gif (1507 bytes)

Ey fedakâr kardeşlerim,

Sizinle dört beş kelime konuşacağım.

Birincisi: Bu defaki mektubunuzun verdiği şevk ve sürurla derim ki: Ben, hizmet-i Kur'âniyedeki tam sadakat ve gayret ve sebat ve metanetinizi gördükten sonra tam bir istirahat-i kalble mevti ve eceli kabul eder, arkamda siz varsınız yeter diyerek dünyadan sürurla vedaya hazırım.

İkincisi: Burada, Âyetü'l-Kübrâ'nın birinci tebyizi, aynen bir sene sonra, oradaki birinci tebyiz gibi, Âyetü'l-Kübrâ'nın namına tevafuku var. İki tevafukun tetabuku tesadüfe havalesi imkânsız bir keyfiyet olmakla, kalemi zülfikar-misâl zatın kalemiyle, otuz üç kelime-i tevhidin tevafukundaki gaybî imzayı cidden tenvir ve tasdik eder.

Dördüncüsü: Ben, üç senedir burada herşeyden tecrit edildim. Tahammülsüz tazyik altında bulunduğumdan, sizinle muhabere edemedim. Burada emsalsiz bir evham hükmediyor. Mümkün olduğu kadar, "Eşrâtü's-Sâat" buradan gönderildiğini demeyiniz; belki "Onun bir eseridir, başka yerden elimize geçmiş" deyiniz.

Sıra No: 26

5 h01034.gif (3430 bytes)

Aziz ve vefâdâr ve fedâkâr, sâdık kardeşlerim,

Bu defa çok kıymettar ve fevkalme'mul manevî hediyenizden küçücük üç dört mesele hatıra geldi.

Birincisi: Üçüncü keramet-i Aleviyede, "Risalelerde yalnız iki zeyil vardır" demesi, risale şekline girmiş olan zeyillere zeyil diyor. Sair zeyiller ise; hâtimeler, ilâveler, haşiyeler hükmünde görmüştür.

İkincisi: İki Âyetü'l-Kübrâ'nın vird-i ekberinde hatırıma gelmediği halde, ehemmiyetli kısımlarını Yirminci Mektupla Otuz İkinci Söz, bana ihtiyaç bırakmayacak derecede beyan ve tercüme ettiklerinden, niyet ve vaad ettiğim halde tercümesinde istihdam edilmedim.

Üçüncüsü: Risale-i Nur'un benden ayrılması ve ben de daire-i tenviriyesinden uzak düştüğümden, bu havali ve Eskişehir gibi sair yerleri de onun ehemmiyetli ve lüzumlu bir kısım hakikatlerinden hissedar etmek için, inâyet-i İlâhiye, yeni yazılıyor gibi tekrarla o bir kısım hakikatlerin, fakat letâfetli başka tarzlarda izah edilmelerinde, âdetâ ihtiyarım olmadan beni istimal ettiğini bildim, çok şükrettim.

Bu defa hediyelerinize mukabil, elimden gelseydi yalnız maddî fiyatına göre herbir risaleye on lira ve Yirmi Beşinci Söze, yirmi beş altın, belki elmas ve Yirmi Dokuzuncu Söze, yirmi dokuz yakut verirdim. Öyleyse, verilmiş gibi kabul ediniz.

Evet, tevafukta muvaffakiyetli olan kalem, ulvî keramet-i Aleviyeyeye göze görünür güzel bir delil göstermiş. Yüz bin mâşâallah! Hüsrev'in çok şirin ve fevkalâde yazdığı Hastalar Lem'ası ile Esmâ-i Sitte Lem'ası, benim nazarımda elmasla yaldızlı yazılan ve onlar kadar uzun iki mektub-u sadâkat-medâr hükmünde bana göründü, Risale-i Nur'a çok ehemmiyetli hizmetlerini gözyaşıyla hatırlattı. Ve Firdevsî hediyenizdeki risalelerin harfleri adedince, Cenab-ı Erhamürâhimîn sizlere rahmet, bereket, saadet ihsan eylesin. Âmin.

Yorulmaz, usanmaz, ciddî, samimî Hafız Ali kardeş,

Tevafukta, muvaffakiyetli kaleminle yazılan İ'câz-ı Kur'ân'ın âhirinde senin hakkında
6 h01035.gif (1682 bytes) olan dua bu defa şüphem kalmadı ki, tam kabul olmuş.

Umum kardeşlere birer birer selâm.

Said Nursî


Kastamonu Lâhikası, 26-30. Mektuplar - s: 1584-1586

Kastamonıu Lâhikası - Mektup No: 27 - s.1584

Sıra No: 27

1 h01036.gif (4089 bytes)

Aziz, sıddık ve sadık kardeşlerim,

Bu defa pek çok alâkadar olduğum zatların dört adet mektupları beni o kadar mesrur etti ve Risale-i Nur hesabına o kadar memnun eyledi ki, güya yeniden o kahraman arkadaşları buldum diye sürur yaşları çok hüzünlerimi sildi.

Evet, dört mektuba dört cevap yazmak isterim ve hakkınızdır; fakat samimî ittihadınıza binaen birle iktifa edildi. Ayrı ayrı beş altı küçük meseleleri beyan ediyorum.

Birincisi: Eskiden beri, "İman kurtarmak zamanıdır" dediğimiz ve ihtiyarım olmadan tekrarla erkân-ı imaniyeye dâir burhanlardan tahşidat-ı azîmeyi yaptığımız çok haklı ve lüzumlu olduğunu zaman gösterdi. Size, bir ay evvel mânevî bir muhaverede Risale-i Nur'un azîm tahşidatına dair gayptan gelen bir cevabı yazmıştım. Bazı zatlar o fıkrayı Âyetü'l-Kübrâ risalesinin âhirine ilhak ettiler.

İkincisi: Şamlı Tevfik kardeş, senin mektubun beni derinden derine hem müteessir, hem müferrah eyledi. Sende bir hayırlı tahavvülât bulunduğunu ihsas etti.

Merhum Hâfız Ahmed'in akrabasına benim tarafımdan tâziyeyle beraber de ki: Bir iki ay evvel birden bire dua ederken, en has akraba ve en hâlis talebelerin dairesine Hâfız Ahmed girdi, "Benim de bu dairede hakkım var" dedi gibi hissettim. Onu o has daire içinde her vakit mânevî kazançlarıma hissedar olmak için bıraktım ve öyle de kalacak inşaallah. Ve anladım ki, ikiniz bidâyeten, beraber Risale-i Nur'a hizmetiniz içindir.

Barla'da bütün dostlara selâm.

Üçüncüsü: Sabri kardeş, kıymettar Hulûsi'nin mektubu hem Hulûsi'nin, hem Beşinci Şuanın ehemmiyetini ve kıymetlerini gösterdiğinden çok beğendim. Evet, Beşinci Şuâ, umumun ve bilhassa ehl-i ilmin imanlarını tashih edip kurtarıyor.

Hem sen, hem Hüsrev, Halil İbrahim'den bahsediyorsunuz. O zat, Risale-i Nur'un ehemmiyetli bir talebesi ve iktidarlı bir nâşiridir, hem haslardandır. Sabık hadisemizden tam bir ihtiyat ve ciddî bir alâkadarlık dersini aldığı kanaatindeyim. Selâmımı ona ve rüfekasına tebliğ ediniz.

Dördüncüsü: Hüsrev kardeş, senin mektubun benim meraklarıma (Hasan, Mustafa'lar gibi) bir şifa ve arzularıma bir devâ (Mucizât-ı Ahmediye gibi) ve ümitlerime bir ziya (Refet, Konyalı Sabri gibi) hükmüne geçti.

Hem, Risale-i Nur'un muhterem bir talebesi ve has dairesinde bulunan âhiret hemşirem validenizin hastalığı ve ihtiyarlığı seni Isparta'ya celbi, hayırdır. Elbette sen ona, Hastalar ve İhtiyarlar risalelerini okumuşsun. O risaleler, benim bedelime onun keyfini sorup tesellî versinler.

Ben, oradaki talebeleri ve dostları duayla çok tahattur ediyorum. Onları unutamıyorum.

Umum kardeşlerime birer birer selâm ve dua ediyorum.

Said Nursî

Sıra No: 28

2 h01037.gif (3942 bytes)

Aziz, sıddık kardeşlerim,

Hem mübarek Ramazanınızı, hem inşaallah hakkınızda bin ay kadar meyvedar leyle-i Kadrinizi, hem saadetli bayramınızı, hem çok kıymettar hizmetinizi bütün ruhumla tebrik ve tes'id ederim.

Kardeşlerim, bu defa kudsî kalemle hediyeleriniz o kadar beni minnettar ve mesrur etti ki, güya dünyayı ışıklandıracak bir Nur fabrikası ve mazi ve istikbali râyiha-i tayyibesiyle muattar edecek bir gül fabrikası semâdan bizim imdadımıza gönderilmiş ve benim arkamda kuvvetü'z-zahr olarak duruyor ve mütemadiyen çalışıyorlar diye mesrur oluyorum. Yüz binler Elhamdülillâh!

Sabri kardeş, senin fasılalı iki mektubun, hizmetinin makbuliyetine iki şahid-i gaybî gösterdi. Senin tabirinle Nur fabrikasına ben de

Kastamonıu Lâhikası - Mektup No: 29 - s.1585

"Elfü elfi maşâallah, bârekâllah, veffekakellah" derim. Senle Sıddık Süleyman, benim nazarımda ve fikrimde ve duamda daima beraber bulunduğunuzdan, seninle konuştuğum vakit, omuz omuza ikinizi beraber görüyorum. Mâsum ve mübarek çocuklarınız duadan hissedardırlar.

Hâfız Ali kardeş, senin mektubundaki tevazuun ve ihlâsın ve Hüsrev'e ait medhin ve Risale-i Nur talebeleri birtek vücut hükmündeki kanaatin, senin hakkında büyük bir ümidimi ve hüsn-ü zannımı tam kuvvetlendirdi. Risale-i Nur'un iki Lütfü'leri ve Mustafa'ları ve Hâfız Ali'leri, Küçük Sabri olan Nureddin ile beraber has talebeler dairesinde, Ramazan feyzine, mânevî kazançlara inşaallah hissedar kabul edildi. Herbir sayfalarını birer kıymettar hediye hükmünde olan nüshaların yüzünden, ben sana çok, hem pek çok borçlu kaldım.

Hüsrev kardeş, kasem ederim, benim elimden gelseydi, yalnız bu defa altın yaldızla yazdığın Mucizât-ı Ahmediyeye mukabil herbir sayfasına, yalnız maddî bir ücret olarak birer altın hediye edecektim. Hakikaten ebedî bir gül fabrikasına kâtip tayin edildiğinize kanaatim kat'iyet kesb etti. Rabb-i Rahîme hadsiz hamd ü senâ olsun. Tasavvurumda Hüsrev, Rüştü birtek isim gibi olmuş. İkinizi, Risale-i Nur'a ait herşeyde beraber biliyorum ve buluyorum.

Size 3 h01038.gif (1166 bytes) âyetine ait ve birden hatıra gelen ve Sabri'nin iki mektubunun daha gelmeden mânevî tesiriyle yazılan bir tetimmeyi gönderdim. Bir derece mahremdir, has ve eminlere mahsustur. Şamlı Tevfik, Âyetü'l-Kübrâ Şuasını, Hâfız Ali'nin otuz üç lâ ilâhe illâllah ile tevafuklu tarzda bana yazsa iyi olur. Kardeşlerime birer birer selâm.

Duanıza muhtaç Said Nursî

Sıra No: 29

Aziz kardeşlerim,

Temadî eden tahribat-ı mâneviye karşısında, lillâhilhamd, gittikçe Risale-i Nur'un mucizâne mukavemeti ve satveti ve kıymeti tezayüt ediyor. Dalâletin temel taşı ve nokta-i istinadı olan tabiat tâğutunu dağıtıp, Kur'ân elinde bir elmas kılıç olarak her tarafta nurları saçar, zulümatı dağıtır. Fakat dalâletlerin envâı çoktur. O nispette risalelerin dahi ayrı ayrı meziyetleri, ehemmiyetleri var. Eğer kolay ise, Tabiat Lem'asını da bize gönderiniz.

Sıra No: 30

Emin'le Feyzi'nin sordukları bir suale Üstaddan aldıkları cevap

Sual: Bize verdiğiniz cevapta diyorsunuz: Siyasî geniş daireleri merakla takip eden, küçük daireler içindeki vazifelerinde zarar eder. Bunun izahını istiyoruz.

Elcevap: Üstadımız diyor ki:

Evet, bu zamanda merakla radyo vasıtasıyla ciddi alâkadarâne küre-i arzdaki boğuşmalara merak edip bakanlar, dikkat edenler, maddî ve manevî pek çok zararları vardır. Ya aklını dağıtır, mânevî bir divane olur; ya kalbini dağıtır, manevî bir dinsiz olur; ya fikrini dağıtır, mânevî bir ecnebî olur.

Evet, ben kendim gördüm: Lüzumsuz bir merakla mütedeyyin iken âmi bir adam, biri de ilme mensubiyeti varken, eskiden beri İslâm düşmanı olan bir kâfirin mağlûbiyetiyle ağlamak derecesinde bir mahzuniyet ve Âl-i Beytten seyyidler cemaatinin bir kâfire karşı mağlûbiyetinden mesruriyetini gördüm. Böyle âmi bir adamın alâkası, bir geniş daire-i siyaset hâtırı için böyle kâfir bir düşmanı, mücahit bir seyyide tercih etmek, acaba divaneliğin ve aklı dağıtmaklığın en acip bir misali değil midir?

Evet, haricî siyaset memurları ve erkân-ı harpler ve kumandanlara bir derece vazifece münasebeti bulunan siyasetin geniş dairelerine ait mesâili, basit fikirli ve idâre-i ruhiye ve dîniyesine ve şahsiyesine ve beytiyesine ve karyesine ait lüzumlu vazifesini geri bıraktırmakla onları meraklandırıp ruhlarını serseri, akıllarını geveze ve kalblerini de hakaik-i imaniye ve İslâmiyeye ait zevklerini, şevklerini kırıp havalandırmak ve o kalbleri serseri etmek ve mânen öldürmekle dinsizliğe yer ihzar etmek tarzında, kemâl-i merakla, onlara göre mâlâyâni ve lüzumsuz mesâil-i siyasiyeyi radyoyla ders verip dinlettirmek, hayat-ı içtimaiye-i İslâmiyeye öyle bir zarardır ki, ileride vereceği neticeleri düşündükçe tüyler ürperir.

Evet, herbir adam vatanıyla, milletiyle, hükûmetiyle alâkadardır. Fakat bu alâkadarlık, muvakkat cereyanlara kapılıp millet ve vatanı ve hükûmetin menfaatini bazı şahısların muvakkat siyasetlerine tâbi etmek, belki aynını telâkki etmek çok yanlış olmakla beraber; o vatanperverlik, milletperverlik hissinden ve vazifesinden herkese düşen vazife bir ise, kendi kalb ve ruhundan

Kastamonıu Lâhikası - Mektup No: 31 - s.1586

idare-i şahsiye ve beytiye ve diniye, ve hâkeza, çok dairelerde hakikî vazifedar olduğu hizmet ve alâka ve merak on, yirmi, belki yüzdür. Bu ciddî ve lüzumlu bu kadar alâkaların zararına olarak, o birtek lüzumsuz ve ona göre mâlâyâni olan siyaset cereyanlarına feda etmek dîvanelik değil de nedir?

Üstadımızın bize gayet aceleyle verdiği cevabı bu kadar. Biz de, o acele ifadeyi acele kaydettik; kusura bakmayınız.

Biz de bütün kuvvetimizle bunu tasdik ediyoruz. Çünkü bunu kendimizde ve gördüğümüz dostlarımızda tecrübelerle müşahede ettik. Hattâ çokları meraklarından, cemaati, belki de namazı terk eder derecede ifratla, tam namaz vaktinde konuşan radyoyu dinleyip, mimsiz medeniyetin sefahat ve dalâlet ve İslâma ettiği ihanet cezası olarak mütemadiyen başına gelen tokatlarına ve boğuşmalarına ve geniş siyaset dâirelerine alâkadârâne dikkat etmekle ve nefsi, zehirli ve başı sarhoş şahıslardan, radyodan ders almak, kudsî ve mühim vazifelerine de tam zarar ediyorlar.

Risale-i Nur şakirtlerinden Feyzi, Emin (r.h.)

Sıra No: 31

Ahmed Nazif'in bir fıkrasıdır.

Kıymetli Üstadım,

Yüksek şahsiyetinizin aczi ve fakrı içinde inâyet-i Rabbaniye ve rahmet-i İlâhiyeyle Kur'ân-ı Mucizü'l-Beyânın i'câzlarını güneşin parlak ve keskin şuaları gibi kalblerimize nüfuz ettiren ve hakaik-i diniye ve imaniyenin, dalâlete yüz tutan zayıf ve âciz mü'minlerin halâsı ve selâmeti ve hidayete çıkarılmasına hâdim ve kudsî Risale-i Nur'un, elbette bir hâdi ve bu zamanın muhtaç bulunduğu bir sahib-i zuhur namını taşıyacağı şüphesizdir. Binaenaleyh, hem Kur'ân'ın tercümanı ve dellâlı ve hem de bu Risale-i Nur'un müellif ve hâdim-i yegânesi bulunmanız, hem de âciz ve fakir bir nefer iken mânevî hizmetinizle müşiriyet derece-i âliyesine terfi ve tefeyyüze istihkak kesb etmiş bulunmanızdadır ki, Alîm-i Mutlak, Hakîm-i Mutlak, Kadir-i Mutlak olan Zülcelâl Hazretleri, bu kudsî vazife-i âliyeyi, kıymetsiz gördüğünüz, çok kıymetli ve faziletli ve feyizli ve âlî derecelerde yüksek bir dellâla tevdi ve nasip ve bilhassa memur etmiştir. Hâzâ min fadli Rabbî.

Biz âciz ve âsi ve günahkâr hizmetkârlarınızı dahi lütuf ve keremiyle irşada ve hidayete siz Üstadımızı rehber ve mürşid ve vasıta buyurmuştur ki, ebedî minnet ve şükranlarımızı edâdan âciz bulunuyoruz.

İşte, Üstadım, çok kıymetli arkadaşımız ve hizmet-i Kur'âniyede kıymetli refikimiz ve şerikimiz Küçük Hüsrev ve Mehmed Feyzi'nin mektubundan, başka yerde ve mahalde mevsimsiz olduğunu idrak ederek, bu hakikî kelimeyi ve mübarek ism-i şerifi Risale-i Nur'a dahi henüz zahiren takmak haddim değildir ve istimalinden hazer ediyorum. Çünkü Üstadımın izin ve müsaadesi olmadıkça bu gibi lâkapların kıymeti olamaz. Ancak Risale-i Nur'dan aldığım ilham üzerine muhitimizde birinciliği ihraz eden bir kardeşimiz olan Feyzi'nin mektubunda bahsedilmesi, sırf hüsn-ü niyet ve fart-ı merbutiyet ve sadâkatten ve ihlâstan doğmuştur.

Bu izharın hatâsından hâdis olan meşguliyetinize sebebiyet verdiğimden çok müteessir oldum, af buyurunuz. İkaz ve irşad edici nimet ve himmet-i itabınızla af buyurulmasını ve Risale-i Nur'un mânevî tokatlarından muhafaza edilmekliğimizi kemâl-i hulûsla istirham eylerim.

Aziz ve kıymetli Üstadım,

Cenab-ı Hakkın lütuf ve keremiyle ve hadsiz ihsanıyla intisaben hizmet-i kudsiyesinde bulunduğum Risale-i Nur'un maddî ve mânevî pek çok kerametlerini ve bereketlerini aynelyakîn görmüş ve lezzetini tatmış olan bu âciz hizmetkârınızın noksanlarını, hüsn-ü niyete ve hulûs-ü kalbine bağışlamanızı rica ederken, bu mübarek Risale-i Nur'un pek çok kerametlerinden birkaçını arz ediyorum. Şöyle ki:

Risale-i Nur tercümanı ve müellif ve sahibi bulunan zat, bin üç yüz yirmi dört (1324) ve yirmi beş (25) Rumî senelerinde, İstanbul'da iştiharla, "Bediüzzaman" namı ve lâkabı altında matbuatın sitayişle neşriyatından mütehassis olarak, o zaman on yedi yaşımda bulunduğum ve çok cahil ve çocukluk devresinde iken, bu mübarek isim kalbimde yer tutmuş. Ve bu kalbî muhabbet hürmet için olacak ki, bin üç yüz yirmi altı (1326) senesinde Hazret-i Üstadın, Bediüzzaman Said-i Kürdî lâkabı altında Karadeniz seyahatinde iki hizmetkârıyla İnebolu'yu ziyaret ederek, o zaman İnebolu'nun meşhur ulemasından Hacı Ziya ve diğer ulema arasında vapura teşyi edildiği sırada tesadüfen çarşıda karşılaştığım ve çok derin muhabbet hissiyle bu mübarek zâta selâm durarak mütebessim ve nuranî simalarıyla ve keskin nazarlarıyla selâmlarına ve mânevî nazarlarıyla iltifatlarına mazhar olduğum günden beri artan muhabbet ve alâkamı, otuz senelik hatırımdan kat'iyen silinmediğini aynelyakîn görüyordum.


Kastamonu Lâhikası, 30-33. Mektuplar - s: 1587-1589

Kastamonıu Lâhikası - Mektup No: 31 - s.1587

Tahminen ve takriben altı sene evvel bir gazete sütununda Isparta'da halkın fazla alâka göstermesinden, din ve iman telkin etmesinden ürken ehl-i dünya tarafından tevkif edildiğini teessürle okumuştum. Otuz senelik uzun bir zaman içinde bir defa böyle acı haber aldığım halde, âkıbetinden kat'iyen başka bir malûmat edinememiştim. On seneden beri Cenab-ı Rabbü'l-Âlemîn Hazretlerinden niyazımda, dâima beş vakit dualarımda, "Yâ Rab, bana bir mürşid-i kâmil ihsan buyur" niyazında iken, bundan üç sene evvel, yani Hicrî bin üç yüz elli yedi (1357) ve milâdî bin dokuz yüz otuz sekiz (1938) senesinde, İnebolu'da bir kahvede, Kastamonulu bir zavallı sarhoşun sitayişle bahsettiği bir zâtın Kastamonu'da mevcudiyeti ve menfî olarak bulunduğunu işittim.

Dikkat ettim ve tahkik ve tâmik ettim. Anladım ki, otuz senedir kalbimde saklı olarak taşıdığım o zamanki Said-i Kürdî olduğunu hissettiğimden, her tehlikeyi göze alarak ziyaret edip mübarek ellerini öpmek lâzım ve şart olduğunu bildim. Ve ziyaretimde, eski Said'in ism-i mübarekleri Bediüzzaman Said Nursî ve Risale-i Nur'un müellifi ve sahibi olarak buldum. Kemâl-i aşk ve ihlâsla sarıldım. Ve benim yegâne mürşidim ve rehberim ve büyük üstadım o Risale-i Nur'dur dedim. Ve bana bu hadsiz ihsanatı hidayet ve inayet buyuran Cenab-ı Hakka, Kur'ân-ı Hakîm'in harfleri adedince şükrederek, "Elhamdülillâh, hâzâ min fadli Rabbî" dedim.HAŞİYE

Risale-i Nur'a intisap etmezden evvel, maddî ve dünyevî her işlerimizde ve ticarethanemizin kazançlarında ve şahsî ve hususî işlerimizde Risale-i Nur'a intisaptan sonraki hârikulâde farkları ve bereketleri görmekle beraber, en büyük bir ticaret veya mes'ut bir zenginin, müferrah ve serbestliğinden daha fazla ferah ve sürur ve serbest ve yaşayış tarzında sıhhat ve âfiyetle-elhamdü lillâh-mes'udâne imrar-ı hayat eylemekte olduğumuzu ve Risale-i Nur'un kudsî lütuf ve kerâmetlerine medyun bulunduğumuzu itiraf ve tasdik ederiz.

Üstad Hazretlerinin mezuniyet-i hususiyesiyle, Risale-i Nur namına neşriyat ve hakaik-i imaniye noktasında, bilhassa ibadet ve namaz hakkında şahsımın cahil ve âciz, nâkıs, iktidarsız vaziyetimle vâki olan ve olacak bulunan telkinat-ı diniyedeki kuvvetli ikna ve müessir hitabelerin âsâr-ı fiiliyesini aynen müşahede ettiğimi, Üstadım Risale-i Nur namına kemâl-i fahirle, birçok namazsız Müslümanları-elhamdü lillâh-namaza ve camilere devama muvaffak bulunmak gibi kudsî hizmetlerin âsâr-ı fiiliyesinden, Risale-i Nur'un büyük harika kerametinden tulû ettiğini ve etmekte olduğunu tasdik ederiz.

Bu içinde bulunduğumuz Alman ve İngiliz harbinin bidayetinden devamı müddetince hadsiz zındıka ve münafıkların hiç yoktan, sebepsiz olarak, şahsıma bir isnadat olsun için, gerek münevver fikirli âlim ve gerekse cahil mülhid, hemen hemen birkaç dostlarım müstesna, memleket halkı ve kudsî hizmetimden küstürmek için şeytan-ı aleyhi mâyestehık bütün memleket halkını iğfal ederek aleyhime tahrik etmiş olacaktır ki, "Nazif, muhalif bir siyasetle ittihad-ı İslâma taraftar eder, siyaset propagandası yapıyor" zihniyetini şiddetle aleyhimde, memleket halkına ve erkân-ı hükûmete kadar sirayet ettiriyorlar. Ve bütün şeytanların tecessüsleri tahrik edilmiş. Güya aleyhtarlarım benden bir intikam almak hasebiyle gıyabımda, hem müthiş cereyanı şiddetlendirmek için kendilerince menfur telâkki ettikleri "Almancı" namıyla hakaretlere maruz bırakmaktan çekinmediler. Halbuki ben, lillâhilhamd, Risale-i Nur'un irşadıyla, hakaik-i imaniye ve Kur'âniyeyi bütün kâinatın fevkinde gördüğümden ve itikad ettiğimden, değil küre-i arzdaki cereyanlara, belki bana verilse de, bütün dünya saltanatına da âlet edemem. Ben, yalnız hakikatçi ve imancı ve Kur'ân'cı Risale-i Nur'un bir hâdimiyim. Kaç senedir bütün bu hücumlarıyla beraber, iki eser-i inâyet var.

Birisi: Risale-i Nur'un neşriyatındaki hizmetime zarar verilmediği gibi fevkalme'mul muvaffak olduk.

İkincisi: Her ne vakit şiddetli hücum edileceği zaman Üstadımızdan dikkat emrini alıyorduk. Hem de, Risale-i Nur'un âşikâr bir kerametindendir ki, bin üç yüz elli dokuz (1359) sene-i hicrî Ramazan-ı Şerîfin on veya on ikinci günlerinde, Allah rahmet etsin, vefat eden kardeşlerimizden Hatip Mehmed namındaki zat, Yirmi Altıncı Lem'a olan İhtiyarlar Risalesini yazarken hasta olarak yazmaya kâdir olmadığından lâ ilâhe illâ Hû kelime-i tevhidi yazarak bıraktığı, ziyaretine gelen diğer kardeşimiz ve faal arkadaşımız, Feyzi Mehmed Efendiye ikmalini rica ederek dünyaya veda ve ebedî hayatına, inşaallah bu kelime-i tayyibe ile hayatının sonunu mühürleyerek imanlı olarak kabre girdiğini izhar ve Risale-i Nur'un talebelerine açık bir müjde ve tebşiratta bulunmuştur.

Kastamonıu Lâhikası - Mektup No: 32 - s.1588

İşârât-ı Kur'âniye'nin, yirmi altıncı âyetinin 1 h01043.gif (1264 bytes) sırrıyla, "Risale-i Nur talebeleri imanla kabre gireceklerdir" tebşiratının sıdkını gösteren bu açık kerametin ve tebşirat-ı azîmenin bütün kardeşlerimize tamim olunmasını, Risale-i Nur'un derece-i ulviyetini ve hâdimlerinin mükâfatlarının ne zaman ve ne suretle verilmekte olduğunu aynelyakîn bilinmek ve görülmek üzere şu hakikat muvafık ise İşârât-ı Kur'âniye Risalesine tahşiye olunmasını rica ederim, kıymetli Üstadım.

Risale-i Nur şakirtlerinden Ahmed Nazif Çelebi (r.h.)

Sıra No: 32

(Risale-i Nur şakirtlerinden Hilmi ve Çaycı Emin ve Tahsin'in fıkrasıdır. Yirmi Yedinci Mektubun fıkraları içine girmeye münasip görüldü.)

Bugünlerde casuslar tarafından ziyade bir hassasiyetle risalelere bakıldığından, inâyetin himâyeti dahi, bir nevi hassasiyetle ikramını gösterdi. Gayet cüz'î bir nümunesi şudur ki:

Risale-i Nur şakirtlerine, maişet cihetinde bir ikrâm-ı İlâhi ve küçük, fakat şâyân-ı hayret ve gayet lâtif bir tevafuk, bir vâkıa ve Risaletü'n-Nur hizmetinin şüphesiz bir kerametidir. Evet, Risale-i Nur'un bir silsile-i kerametinin bir menbaı olan tevafuk, bu vâkıada, o cinsten altı adet tevafukatın ittifakı ise, tesadüf ihtimalini köküyle keser diye hükmettik. Şöyle ki:

Birkaç günden beri Üstadımızın ziyaretine gitmediğimizden, kardeşim Emin ile beraber Üstadımızın ziyaretine gittik. İkindi vakti beraber namaz kıldıktan sonra bize emretti ki: "Size yemek yedireceğim, burada tayınınız var." Mükerreren, "Yemezseniz bana dokuz zarar olur" dedi. "Çünkü yiyeceğinize karşı Cenab-ı Hak gönderecek."

Yemek yemekten affımızı rica ettikse de, emretti ki: "Rızkınızı yiyin; bana gelir." Emrini kırmamak için, lütuf buyurduğu tereyağı ve kabak tatlısını ekmekle yemeye başladık. Daha sofrada iken, ümit edilmeyen bir vakitte, bir tarzda ve aynı vakitte bir adam geldi. Elinde yediğimiz kadar taze ekmek, aynı yediğimiz miktar (fındık kadar) tereyağı ve diğer elinde bize verilenin tam misli kabak tatlısı olarak kapıyı açtı. Artık taaccüp edilerek, hiçbir cihette tesadüfe mahal kalmayarak, Risale i Nur şakirtlerinin rızkındaki bir bereket-i Rabbanîyi gözümüzle gördük. Üstadımız emretti: "İhsan on misli olacak. Halbuki bu ikram tam tamına mislidir. Demek, tayın ciheti galebe etti. Tayın temini ise, mizanla olur."

Sonra aynı akşamda, sadaka ciheti dahi hükmünü gösterdi. Biz gördük ki, ekmek on misli ve tereyağı tatlısı o da on misli ve kabak tatlısını çok sevmediği için kabak, patlıcan turşusu on misli, memulün hilâfına, Risale-i Nur'dan İkinci Şuânın bir hafta mütalâasına mukabil bir mânevî ücret olarak geldi, gözümüzle gördük. Demek, kabak tatlısının tatlılığı, tereyağı-un helvasına girdi, kendisi turşuda kaldı.

Risale-i Nur şakirtlerinin, hüsn-ü hizmetine acele bir mükâfat gördükleri gibi, hizmette kusur edenler dahi tokat yedikleri-Isparta'da olduğu gibi-burada dahi gözümüzle gördük. Pek çok vukuatından yalnız beş-altısını beyan ediyoruz.

Birincisi: Ben, yani Tahsin, birgün, yeni açtığımız bir dükkân meşgalesiyle bana emrolunan vazife-i Nuriyeyi tembellik edip yapamadım. Aynı vakitte şefkatli bir tokat yedim. Dükkânda otururken birisi bana geldi, emanet olarak 100 lira tebdil olmak için bana verdi. Bu paranın sahibine, Allah için bir hizmet yapmak üzere tebdil için maliye sandığına gittim. Bu paraları sayarken, aralarında bir kalp lira bulundu. Bu yüzden ifadeye ve sual ve cevaba ve muâhazeye mâruz kaldığım gibi, evimizi de taharrî etmek icap etti. Beni mahkemeye verdiler. Fakat bu terbiye ve şefkat tokatı olmak cihetiyle, yeni Risale-i Nur kerametini gösterdi, zararsız kurtulduk.

İkincisi: Üstadımıza ve Risale-i Nur'a dört beş sene bazan hizmet eden ve okutturan ve cidden taraftar bulunan bir zat, birden birgün elinde dine ait bir gazeteyle geldi. Risale-i Nur'un mesleğine muhalif bir cereyanın sahiplerine taraftarâne bir tavır gösterdiği zaman, Üstadın canı çok sıkıldı. Bir iki gün sonra şiddetli, fakat şefkatli bir tokat yedi. Bir doktor ona dedi ki: "Eğer ameliyat yaptırmazsan yüzde yüz ölüm var." O da bilmecburiye ameliyat yaptırdı. Fakat şefkat ciheti imdada yetişti, çabuk kurtuldu.

Üçüncüsü: Bir memur, Risale-i Nur'u kemal-i iştiyakla okurdu. Üstadla görüşmeye ve tam ders almaya çok çalışıyordu. Birden bir komiser tarafından ona evham verildi. O da görüşmeyi ve okumayı bırakıp başka bir şehre giderken, birden sebepsiz bir tarzda bir ayağı kırıldı, bir ay çekti. Yine şefkat yâr oldu ki, şimdi tekrar okumaya şevkle başladı.

Dördüncüsü: Ehemmiyetli bir zat Risale-i Nur'u kemal-i takdirle hem okur, hem yazardı.

Kastamonıu Lâhikası - Mektup No: 33 - s.1589

Birden sebatsızlık gösterdi, şefkatsiz bir tokat yedi. Gayet meftun olduğu refikası vefat eyledi. İki oğlu da başka yere gitmesiyle acınacak bir hale girdi.

Beşincisi: Dört senedir Üstadın çarşı işinde hizmet eden bir zat, birden sadakati bırakıp mesleğini değiştirdi. Birden şefkatsiz bir tokat yedi. Bir senedir daha çekiyor.

Altıncısı: Bir hocaya ait bir hadisedir. Belki helâl etmez. Biz de onu görmüyoruz. Tokatı şimdi kaldı.

Bu vukuat nev'inden hem çok var. Hem Risale-i Nur'a karşı kusura binâen, kat'iyen tokat olduğuna şüphemiz kalmadı.

Tasdik eden Risale-i Nur şakirtleri Hilmi, Emin, Tahsin. Evet, ben de tasdik ederim Said

Sıra No: 33

Hem Risale-i Nur'un suhulet-i intişarının bir kerametini, bu mektubu yazdığımız zamanda ve yemekteki keramet dakikasında gözümüzle gördük. Şöyle ki:

Ehemmiyetli yedi sekiz risale ve İşârât-ı Kur'âniye Şuasını mühim bir mektupla beraber bir torbada, ehemmiyetli bir kardeşimize, bir şehre göndermiştik. Şoför o paketi düşürmüştü. Böyle bir zamanda böyle eserleri, münafıklar ve casuslar haber almadan, emin bir elle beş gün sonra elimize geçmesi, kat'î kanaatimiz geldi ki, bir inâyet bizi himaye ediyor.

Hem Risale-i Nur hakkında inâyet-i Rabbaniyenin lâtif bir himâyeti de şudur ki:

Karanlık bir vaziyette, korkutan bir zamanda, casusların ve taharrî memurlarının evhamları ve tecessüsleri Üstadımızın menzilini sarması dakikasında, bir fare, Üstadımızın çorabını aldı. Ne kadar aradık, hiçbir yerde bulamadık. O farenin yuvasını gördük; kabil değil ki o çorap girsin. İki gün sonra gördük ki, o hayvan o çorabı getirmiş, öyle yere ki, saklanmış ve muhteviyatları unutulmuş olan mahrem mektuplar ve evrakların tam yanında bırakmış. Halbuki iki defa oraya bakmıştık, görememiştik. Hem o çorabı o yere getirmek, soba borusuna çıkıp yukarıdan olur. Gayet kurnaz ve zeki bir adam ancak o işi yapar. Hiçbir cihette tesadüf ihtimali kalmadığından, Üstadımız dedi: "Bu mektupları oradan kaldıracağız."

Biz onlara baktık, gerçi siyasetle alâkaları yoktur. Fakat vehham casuslara, aleyhimizde habbeyi kubbe yapmaya ehemmiyetli bir vesile olurdu. Biz hem onları, hem daha bahaneye medar olabilen başka şeyleri kaldırdık. O heyecanımızdan casuslar haber alıp anladılar ki, hazırlandık. Daha hücum etmeden, yalnız ikinci gün Emin, elinde bir torbayla menzile girdi. Tam arkasında karakol komiseri, gizli, hissettirmeden girdi. Emin'in elinde, kitap yerine yoğurt torbasını gördü, tavrını değiştirdi. Her neyse...

Elhasıl: Risale-i Nur'un intişarına karşı gelen bütün düşman ve casuslara mukabil bir tek fare çıktı, plânlarını zîr ü zeber etti.

Hilmi (Evet), Tahsin (Evet), Emin (Evet), Tevfik (Evet), Said (Evet)
(Mehmed Feyzi o zaman askerdi, yoktu. Yoksa birinci imza onun hakkıydı.)

Sıra No: 34

h01044.gif (2770 bytes)

Aziz sıddık kardeşlerim,

On Dokuzuncu Sözün âhirinde Kur'ân'daki tekrarın ekser hikmetleri, Risale-i Nur'da dahi cereyan eder. Bilhassa ikinci hikmeti tam tamına vardır. O hikmet şudur:

Herkes her vakit Kur'ân'a muhtaçtır. Fakat herkes, her vakit bütün Kur'ân'ı okumaya muktedir olamaz. Fakat bir sûreye galiben muktedir olur. Onun için en mühim makasıd-ı Kur'âniye ekser uzun sûrelerde derc edilerek, herbir sûre küçük bir Kur'ân hükmüne geçmiş. Demek, hiçbir kimseyi mahrum etmemek için haşir ve tevhid ve kıssa-i Mûsâ (a.s.) gibi bazı maksatlar tekrar edilmiş.

Aynen bu ehemmiyetli hikmet içindir ki, bazı defa haberim olmadan, ihtiyarım ve rızam olmadığı halde, bazı ince hakaik-i imaniye ve kuvvetli hüccetleri müteaddit risalelerde tekrar edilmiş. Ben çok hayret ederdim. Neden bunlar bana unutturulmuş, tekrar yazdırılmış? Sonra kat'î bir surette bildim ki: Herkes bu zamanda Risale-i Nur'a muhtaçtır. Fakat umumunu elde edemez. Elde etse de tamam okuyamaz. Fakat küçük bir Risale-i Nur hükmüne geçmiş bir risale-i câmiayı elde edebilir. Ve ekser vakitlerde muhtaç olduğu meseleleri onda okuyabilir ve gıda gibi her zaman ihtiyaç tekerrür ettiği gibi, o da mütalâasını tekrar eder.

İkinci bir nokta: Âyetü'l-Kübrâ'dan çıkan "Vird-ül-Ekber" namındaki Arabî risaleciğin âhirinde, Risale-i Münâcâtın başındaki âyetin tefsiri diye Arabî kısımları ilâve edilse, beraber okunsa münasiptir. Biz de nüshamızda yazdık.


Kastamonu Lâhikası, 33-35. Mektuplar - s: 1590-1592

Kastamonıu Lâhikası - Mektup No: 35 - s.1590

Üçüncü nokta: Aziz kardeşlerim, çok defa kalbime geliyordu. "Neden İmam-ı Ali (r.a.) Risale-i Nur'a ve bilhassa Âyetü'l-Kübrâ risalesine ziyade ehemmiyet vermiş?" diye sırrını beklerdim. Lillâhilhamd, ihtar edildi. İnkişaf eden o sırra şimdilik yalnız kısa bir işaret ediyorum. Şöyle ki:

Risale-i Nur'un mümtaz bir hâsiyeti, imanın en son ve en küllî istinad noktasını kuvvetli ve kat'î beyan olduğundan, bu hâsiyet Âyetü'l-Kübrâ risalesinde fevkalâde parlak görünüyor. Ve bu acip asırda, mübareze-i küfür ve iman en son nokta-i istinada sirayet ederek ona dayandırıyor. Mesela, nasıl ki gayet büyük bir meydan muharebesinde ve iki tarafın bütün kuvvetleri toplandığı bir sahrada iki tabur çarpışıyorlar. Düşman tarafı, en büyük ordusunun cihazat-ı muharribesini kendi taburunun imdat ve kuvve-i mâneviyesini fevkalâde takviye için her vasıtayı istimal ederek ehl-i iman taburunun kuvve-i mâneviyesini bozmak ve efradının tesanüdünü kırmak için her vesileyi kullanır. Ehemmiyetli bir istinadgâhını kendine temayül ettirerek ihtiyat kuvvetini dağıtır. Müslüman taburunun herbir neferine karşı, cemiyet ve komitecilik ruhuyla mütesanid bir cemaat gönderir. Bütün bütün kuvve-i mâneviyesini mahvetmeye çalıştığı bir hengâmda, Hızır gibi biri çıkar, o tabura der: "Meyus olma! Senin öyle sarsılmaz bir nokta-i istinadın ve öyle mağlûp edilmez muhteşem orduların ve tükenmez ihtiyat kuvvetlerin var ki, dünya toplansa karşısına çıkamaz. Senin şimdilik mağlûbiyetinin bir sebebi, bir cemaate ve bir şahs-ı mâneviyeye karşı bir neferi göndermenizdir. Çalış ki, herbir neferin, istinad noktaları olan dairelerinden mânen istifade ettiği kuvvetli kuvve-i mâneviyeyle bir şahs-ı mânevi ve bir cemiyet hükmüne geçsin" dedi ve tam kanaat verdi.

Aynen öyle de, ehl-i imana hücum eden ehl-i dalâlet, bu asır cemaat zamanı olduğu cihetiyle, cemiyet ve komitecilik mayasıyla bir şahs-ı mânevî ve bir ruh-u habîs olmuş, Müslüman âlemindeki vicdan-ı umumî ve kalb-i küllîyi bozuyor. Ve avâmın taklidî olan itikadlarını himaye eden İslâmî perde-i ulviyeyi yırtıyor ve hayat-ı imaniyeyi yaşatan, an'aneyle gelen hissiyat-ı mütevâriseyi yandırıyor. Herbir Müslüman tek başıyla bu dehşetli yangından kurtulmaya meyusâne çabalarken, Risale-i Nur Hızır gibi imdada yetişti. Kâinatı dağıtamayan bir kuvvet onu bozamaz. Kâinatı ihata eden son ordusunu gösterip ve ondan mukavemetsûz maddî, mânevî imdat getirmek hizmetinde harika bir emirber nefer olarak Âyetü'l-Kübrâ risalesini İmam-ı Ali (r.a.) keşfen görmüş, ehemmiyetle göstermiş.

Temsildeki sair noktaları tatbik ediniz, tâ o sırrın hülâsası görünsün.

Said Nursî

Sıra No: 35

1 h01045.gif (3430 bytes)

Aziz, sıddık kardeşlerim,

Onuncu Şuâ namında yazdığınız Fihristenin ikinci kısmı bana şöyle kuvvetli bir ümit verdi ki: Risale-i Nur, benim gibi âciz ve ihtiyar ve zayıf bir biçareye bedel, genç, kuvvetli çok Said'leri içinizde bulmuş ve bulacak. Onun için bundan sonra Risale-i Nur'un tekmil-i izahı ve haşiyelerle beyanı ve ispatı size tevdi edilmiş, tahmin ediyorum. Bir emaresi de şudur ki:

Bu sene çok defa ihtar edilen hakikatleri kaydetmek için teşebbüs ettimse de çalıştırılamadım.

Evet, Risale-i Nur size mükemmel bir mehaz olabilir. Ve ondan erkân-ı imaniyenin her birisine, mesela Kur'ân kelâmullah olduğuna ve i'câzî nüktelerine dair müteferrik risalelerdeki parçalar toplansa veya haşre dair ayrı ayrı burhanlar cem edilse ve hâkezâ, mükemmel bir izah ve bir hâşiye ve bir şerh olabilir. Zannederim ki, hakaik-i âliye-i imaniyeyi tamamıyla Risale-i Nur ihata etmiş; başka yerlerde aramaya lüzum yok. Yalnız bazan izah ve tafsile muhtaç kalmış. Onun için vazifem bitmiş gibi bana geliyor. Sizin vazifeniz devam ediyor. Ve inşaallah vazifeniz şerh ve izahla ve tekmil ve tahşiye ile ve neşir ve tâlimle, belki Yirmi Beşinci ve Otuz İkinci Mektupları telif ve Dokuzuncu Şuânın Dokuz Makamını tekmille ve Risale-i Nur'u tanzim ve tertip ve tefsir ve tashihle devam edecek.

Risale-i Nur'un samimî, hâlis şakirtlerinin heyet-i mecmuasının kuvvet-i ihlâsından ve tesanüdünden süzülen ve tezahür eden bir şahs-ı mânevî, size bâki ve muktedir bir kuvvet-i zahrdır, bir rehberdir.

Buradan oraya gelen mektupları, mübareklerin heyeti bir risale şeklinde toplanmasını ve Hüsrev de cüz'î ve hususî bazı cümlelerini ve

Kastamonıu Lâhikası - Mektup No: 36 - s.1591

lüzumsuz bazı fıkralarını tayyetmeyi, Hâfız Ali ve Sabri'ye havale etmiş olduğunu yazıyorsunuz. O, Risaletü'n-Nur hakkında kerametli ve dikkatli ve isabetli ve keskin Hüsrev'in nazarı doğrudur. Bâki bir eserde muvakkat ve cüz'î ve hususî kelimeler tayyedilse daha iyidir.

Bu defaki mektubunuzda kerametkârâne üç nokta gördük:

Birincisi: Buranın bir Hüsrev'i olacak derecede ihlâs ve irtibat ve iktidarı gösteren Küçük Hüsrev Mehmed Feyzi isminde Risaletü'n-Nur'un çalışkan bir talebesi askerden gelip, daha ikinci defa görüşüldüğü vakit, mektubunuzda Feyzi ismini gördük, dedik: Bu Risale-i Nur'un şakirtleri birbirinden ne kadar uzak olsa da, birbirine pek yakındır ki, böyle birden hissedip yazdılar.

İkincisi: Bu Küçük Hüsrev Feyzi, bu âhirlerde İstanbul'da iken Risale-i Nur hesabına zihnime dokundu. Müteessir oluyordum. "Acaba rahatsızlığı var mı?" Birden zihnim yüzünü ondan çevirdi, Hâfız Ali ile şiddetli meşgul oldum. Anladım ki teessür verecek var. Fakat Risale-i Nur'un faal merkezi olan Hâfız Ali cihetinde olacak. Hâfız Ali'ye şifa duasına başladım, devam ettim. Ve mektup gelmeden evvel Feyzi'den sordum: "Sen bir hastalık çektin mi?" O dedi: "Yok." Dedim: "Öyleyse Isparta'da Risale-i Nur'un ehemmiyetli ve kuvvetli bir rüknünün bir rahatsızlığı var. Fakat hayalim hakikatin suretini şaşırmış." Sonra mektubunuz geldi, hakikat anlaşıldı.

Üçüncüsü: Bundan yirmi gün evvel, eyyam-ı mübarekeden sonra hatırıma geldi ki, vazifedarâne kalemi her gün istimal etmeyenler, Risale-i Nur talebeleri ünvan-ı icmâlîsinde her yirmi dört saatte yüz defa hissedar olmak yeter diye, hususî isimlerle has şakirtler dairesi içinde bir kısmın isimleri muvakkaten tayyedildi. Kardeşimiz Hakkı Efendi de onların içinde idi. Birkaç gün öyle devam etti. Sonra birden hiç sebep hissetmeden yine Hakkı, Hulûsi'ye arkadaş oldu. İsmiyle, resmiyle has dairesine girdi. Hakkı'nın "Beni duadan unutmasın" diye, mektubunuzdaki fıkranın yazıldığı aynı zamanda, hususî duayı kazanmış hesabıyla tahmin ettik. Hattâ bugünlerde bunun gibi inâyetin çok lem'aları var. Emin, bunları havadis-i yevmiye diye bir fıkra yazacak. Belki size de gönderecek.

Risale-i Nur'un oradaki küçük talebeleri ve istikbalde kıymetdar şakirtleri olanlar, şimdi de talebeler dairesinde olarak hissedardırlar. İstanbul'da Mehmed Feyzi, Eski Said'in risalelerini ararken, aynı günde kahraman Rüşdü, bir dükkânda mevcudunu toplamış, almıştı. Küçük Hüsrev müteessir olarak başka yerde aramış, İşârâtü'l-İ'câz'ı bulmuş. Tahminen demiş ki: "Bana sebkat eden her halde benden ilerideki Ispartalı kardeşlerimdir." Her neyse... Bu İşârâtü'l-İ'câz nüshasını Hâfız Ali ve Sabri'deki nüshalarda bulunan keramet-i tevafukiyeyi yazdırmak istiyor. En kolay bir defterde, her sayfasında tefsirin bir sayfasına mukabil huruf-u hecânın (elif ve tâ ve saire) kaydederseniz, gönderirseniz iyi olur. Kolayını bulmazsanız kalsın.

Umum kardeşlerime birer birer selâm ve bilhassa risalelerle çok meşgul olanlara selâm ve dualar ederim ve dualarını beklerim.

Kardeşiniz Said Nursî

Sıra No: 36

Emin ve Küçük Hüsrev Feyzi'nin bir fıkrasıdır.

Hizmet-i Kur'âniyede bizi sebkat eden sadık, hâlis, metin, vefakâr kardeşlerimizden mübarek Hüsrev ve Rüşdü gibi zatlar, Risale-i Nur hâdimlerine, vazifelerinin makbuliyetine bir emare olarak ihsan olunan bereket hakkında müteaddit fıkralar yazmışlar. Biz de, bu kardeşlerimizin fıkraları gibi bu yakın zamanlarda beraber tezahür eden, gördüğümüz bazı hâdisâtı kaydedeceğiz. Nümune için yalnız bir kısmını beyan ederiz.

Birisi şudur ki: Bu yakında Üstadımızla beraber kıra çıkmıştık. Çay yapılmasını, hem ikişer çay, hem üçer şekerle içilmesini emir buyurdular. Hepimiz, üçer şekerle ikişer çay içtik. Yalnız Emin kardeşimiz bir şeker kendisine noksan olarak içmiş. Akşam üzeri, Risale-i Nur'un menba-ı intişarı olan Üstadımızın odasına geldik. Emin, şeker kutusuna sarf olunan şekerleri koymak istemiş, fakat kutu sekiz şekerden fazla almamış. Emin, "Fesübhânallah" der. "On yedi şeker yerine kutu sekiz şekerle dolsun." diye taaccüp ettik. İşte bu vâkıa, bize şuhud derecesinde kanaat verdi ki, bu sır, Risale-i Nur'a, hâdimlerine bir inâyet-i İlâhiye ve bir iltifat-ı Rabbaniyedir.

İkincisi: Yine aynı günde ben, yani Mehmed Feyzi, evvelce yazıp Üstadıma teslim ettiğim Hücümat-ı Sitte risalesini bana vermek için sakladığı yerden ararken, fevkalme'mul bir surette, bulunmaz. Birden o anda, âdetlerinin hilâfına olarak, hiç vuku bulmamış bir tarzda, bir hâdise zuhuruyla gözlüklerini bırakarak merdiven tarafına müteveccih olurlar. Aynı vakitte Risale-i Nur'un intişarına ve hizmetine zarar vermek niyetiyle casus bir adamın merdivene doğru, zahiren ziyaret maksadıyla yürüdüğü görülür. Üstadın telâşlı olduğunu hisseder. Üstad,

Kastamonıu Lâhikası - Mektup No: 36 - s.1592

onun nazarını öteki hâdise-i bedeniyeye çevirir, ona der: "Görüyorsun ki ben mâzurum, ziyareti başka güne bırak." O da döner, gider. Hem Mehmed Feyzi, hem Hücümat-ı Sitte, hem başka işlerimiz o tecessüsten kurtuldu.

Evet, Hücümat-ı Sitte saklandığı muayyen yerinde fevkalâde bir surette kaybolması, ehemmiyetli bir hadisenin önünü aldı. Üstada ârız olan bu hilâf-ı âdet hâlet ve o risalenin muayyen yerinde bulunmaması kat'iyen tesadüfe hamledilmez. Bir hafta sonra o risaleyi hilâf-ı me'mul bir yerde bulduk. Üstadımın emriyle Emin kardeşime ehemmiyetli bir surette okudum. Üstad bize izahat veriyordu. O vakte kadar böyle mühim ve tesirli ders almamıştık. Demek bu iki mühim sırra binaen risale kendini göstermedi. İşte bu hadise, Risale-i Nur'un ihlâslı ve sadık şakirtleri her vakit bir hıfz ve inâyet altında ve daima himâyet altında olduklarına şüphe bırakmıyor.

Üçüncüsü: Üstadımızın bir okka (yani kilo) peyniri vardı. Ekser günlerde o peynirden hoşuna gittiği için, bir iki defa yiyordu. Hem bize de yediriyordu. Hem yemeksiz olduğu ekser vakitlerde ondan yediği halde, altı ay kadar devam ettiğini ve halen de, yüz dirhem kadar o peynirden bulunduğunu, ben-yani daimî hizmetçisi Emin-ve ben-yani talebesi ve hizmetçisi Küçük Hüsrev-yakinen görüp tasdik ediyoruz. Fakat bu hadise-i bereketin ifşâsından sonra, evvelce görülmeyen dibi görünmeye başladı, noksaniyetini gösterdi. Evet, bereket hususunda şâyân-ı hayret bir hadisedir. Hem yarım kilo bir tereyağı, ekser günlerde fazlaca sarf olduğu halde, elli güne yakın devamı, şüphesiz bir bereket içine girmiş.

Yine aynen Ramazan Bayramında Üstadın rızası olmadığı halde, Tahsin ve ben-yani Emin-bir kilo ince şeker getirmiştik. Ekseri yoğurt ve süt ve tatlı kabağa ve sair şeylere, bazan yirmi otuz dirhem kadar kattıkları halde, iki aydan fazladır o şekerden yüz dirhemden fazla kalması, elbette bereket sebebiyledir.

Hem bu havalideki şakirtler, herkes cüz'î-küllî hissetmiş ve itiraf ediyorlar ki: Risale-i Nur'a çalıştığımız zaman, hem rızkımızda bereket ve suhulet, hem kalbimizde bir inşirah ve ferah zâhiren hissediyoruz. Ezcümle ben-yani Emin-kendim itiraf ediyorum ki, Risale-i Nur dairesine girmezden evvel, bütün sene çalışırdım. Ne vakit Risale-i Nur dairesine girdim; senede üç dört ay kadar ancak çalışabildiğim halde, evvelkinden daha müferrah ve daha mes'ut bir halde yaşamaklığım, yüzde yüz Risale-i Nur hizmetinin bereketiyle olduğuna hiç şüphe yok.HAŞİYE

Hem ezcümle, Üstadımız diyor ki: "Benim de kanaat-ı kat'iyem çok tecrübelerle gelmiş ki, ben Risale-i Nur'un tashihatıyla meşgul olduğum zaman, pek zahir tarzda, hem rızkımda bereket, hem kolaylık görüyorum. Her ne vakit çalışmazsam o hali görmüyorum."

Hem Üstadımız diyor ve biz de tasdik ediyoruz: "Ben son zamanda anladım ki, şimdiye kadar hem ben, hem dostlarım bu hakikatin suretini başka şekilde görmüşüz. Şöyle ki: Hapishanede bir tek ekmek, sekiz ve bazan on gün bana kâfi geldiği halde, burada aynen o tarzda yaşıyordum. Hem ben, hem kardeşlerim, bunu benim az yemek ve iştahsızlığıma veriyorduk. Halbuki, çok emârelerle kat'iyen anladık ki, o acip hal bereket neticesiymiş. Birkaç defa sekiz günde bana kâfi gelen bir ekmeği, aynı iştahla çalışmadığımdan berekete mazhar olmadığım zaman iki günde, bazan bir buçuk günde bitiriyordum. Demek, bu on altı, on yedi seneden beri benim mükemmel tayınatım, Risale-i Nur'un hizmetinden gelen bir bereketten idi.

Evet, aynelyakin derecesinde bize de kanaat gelmiş ki, bu kesretli hâdisât-ı bereket, Kur'ân-ı Mucizü'l-Beyânın i'câz-ı mânevîsinin bir şuâsıdır. Mânen der:

"Ey Kur'ân'ın şakirtleri! Sizleri vazife-i mukaddesenizden ekseriyetle geri bırakan, maişet telâşesidir. Bu ise, Kur'ân'ın feyziyle, bereket nev'inde size veriliyor. Vazifenize bakınız."

2 h01046.gif (2632 bytes)

Hem hadisat-ı bereketin aynı zamanında, Risale-i Nur'un bir kerameti olarak, bir şakirdinin binlerce lira kıymetinde hanesini, ona pek yakın dehşetli bir yangından fevkalme'mul bir surette Risale-i Nur'un bereketiyle kurtulması ve Risale-i Nur tercümanına âhiret cihetinde çok alâkadarlık gösteren bir hanım, o dehşetli yangında yanan hanenin üçüncü katında bulunan elmas ve mücevherat ve altınlarını kurtarmak için koşup çıktığı vakit,


Kastamonu Lâhikası, 36-39. Mektuplar - s: 1593-1595

Kastamonıu Lâhikası - Mektup No: 37 - s.1593

ateş her tarafı sarmış, mücevheratını kurtaramadığı gibi, kendi nefsini de bütün bütün tehlike-i kat'iyede gördüğü dakikada, Risale-i Nur tercümanı, o ateşten talebesinin hanesini kurtarmasına şiddetli dua ederken, o biçare hanım hatırına gelmiş; "Acaba o yangında o âhiret hemşirem bulunmasın?" diye ona da Risale-i Nur'u şefaatçi yaparak dua etmiş. "Yâ Rabbi, ona merhamet eyle" niyaz etmiş. Aynı zamanda, o hanım pencereyi kırmış, kendini iki kat yükseklikten avluya atmış, fevkalâde bir surette ne incinmiş, ne de bir yeri kırılmış. Hem, bakırı ve demiri eriten o dehşetli ve şiddetli yangından, bütün konak yandıktan sonra bütün mücevheratı ve altını, hiçbiri zayi olmayarak, bozulmayarak bir un onu muhafaza etmiş, bulmuş, almış. Risale-i Nur'un bereketinden, hem canını, hem malını kurtarmış. Hem mezkûr hâdisat zamanında vuku bulması münasebetiyle, Risale-i Nur'un kerametkârâne iki tokatı, aynı anda, vazifece ehemmiyetli iki mütecaviz ve muacciz iki adamın tecavüz ve tâciz anında birinin kafasına, diğerinin ciğerine vurması,HAŞİYE 1 bizde hiçbir şüphe bırakmadı ki, hizmet-i Kur'ân'daki inâyet-i Rabbaniyenin bir hıfz ve himâyet sillesidir. "Artık yeter, durunuz! Tokata müstehak oldunuz" diye mânen söylemesidir.

Sıra No: 37

    (Otuz bir, otuz ikinci âyetlerin Risale-i Nur'a işaretlerini istihrac etmeye muvaffak olan Ahmed Nazif ve oğlu Salâhaddin, Risale-i Nur'un ehemmiyetli şakirtlerinden olduğundan, Salâhaddin'in şu fıkrası, Yirmi Yedinci Mektubun fıkraları içine girmeye lâyıktır.)

1358 senesi, Danzig'den çıkan bir kıvılcım, Avrupa içerisine sür'atle yayılarak büyük bir yangın halini aldığından, bütün milletler seferî vaziyetinde bulunduğundan Türkiye de kısmî seferberlik yaptı. 1359'da 27, 28, 29 doğumluları silâh altına aldı. Bu meyanda, Risale-i Nur talebelerinden Mehmed Feyzi ve ben gibi küçük talebeler de, bir hikmete binaen askere alınmıştı.HAŞİYE 2 Üstadımız, yalnız altı yedi ay kadar, Risale-i Nur'un intişarı hususunda başka muhitte bulunmamız icap ettiğinden, kalb, fikir ve avucunu Cenab-ı Hakkın rahmetine açtığı mânen anlaşıldığından, bu duasının kabulü Risale-i Nur'un mühim bir kerameti neticesi olarak başka muhite askerlik vazifesi içinde, Risale-i Nur'a hizmet için gönderildik. Altı yedi ay sonra, Feyzi ve Salâhaddin vazife-i neşri yaptıktan sonra, mezkûr kur'aların, en tehlikeli bir zamanda Alman orduları Romanya'yı işgal, Bulgaristan'ı tazyik, İtalya da Yunanistan'la harp ettiği bir sırada terhisleriyle, o keramet anlaşılmıştır.HAŞİYE 3

Hem Salâhaddin, emsalinden bir ay sonra ordudan sevk edilmesi, İnebolu'da emsalleriyle beraber bulunmadığı memleket halkından bazı kimselerin gözüne batarak, müteaddit ihbaratta bulunmaları üzerine, askerlik şubesi tarafından reis, polis vasıtasıyla babasını şubeye celple oğlunun nerede olduğu sorulduğunda, oğlundan bir gün evvel gelen telgrafı göstererek, İzmit Deniz Alayına mürettep olduğunu ve oğlunun kasten gitmediği, bir ay ticarete gittiği anlaşılmasıyla, babası Ahmed Nazif serbest bırakılmasıdır. Hem maden direğine yazılıp askerlikleri tehir edilenler içinde, hergün benimle görüşen kâtip bir arkadaşım, beni unutup kaydetmediği, sonra da o tecil edilenler hem askere alındığı,

Kastamonıu Lâhikası - Mektup No: 38 - s.1594

hem de fena nazarıyla bakıldığı ve Salâhaddin o nazardan kurtulmasıdır. Hem Salâhaddin'in mürettep olduğu alaya, on beş gün geç iltihak etmesinden dolayı bir ceza verilmeden ve hiçbir tavsiyeye muhtaç kalmadan alay yazıcısı olarak alınması, hem Salâhaddin'in terhislerinde bakaya erlerin üç gün dahi olsa, mahkemeye verildiği halde, kendisinin bir ay bakaya kaldığı halde bir ceza gelmeden terhis ve alay kumandanı ve yâverinin teessüründen gözleri yaşararak ayrılışı, Risale-i Nur'a ait bir keramet olduğu bizce kat'î kanaat gelmiştir.

Hem bir vakit Tosya'dan Kastamonu'ya gelirken, beraberimde Risale-i Nur'un Lem'a ve Şualar'ı vardı. Haşre ait bir mebhas okuyordum. Kamyon yokuşları tırmanıyordu. Havanın ve makinenin harareti bana ağırlık ve fikrime de "Bu Risale-i Nur muazzam bir mucize-i Kur'âniyedir. Başka sahada mucize gösterebilir mi? Halbuki mucize, Enbiya Aleyhimüsselâma mahsustur. Resul-i Ekrem Aleyhissalâtü Vesselâmdan sonra mucize gösterilmeyecektir" mülâhazası esnâsında kamyon müthiş sadmelerle üç takla, yirmi beş otuz metreden aşağıya yuvarlandık. Şehadet getiriyordum. Yaralı mıyım diye kendimi yokladım. Yüz bin şükür, hiçbir yaram yok. Korkarak doğruldum. Şoförün kafası, gözü parçalanmış, "ah, of" çekiyor. Etrafımı tetkik ettim; şoför tarafındaki kapı ve camlar hurdahaş olmuş. Benim tarafımdaki ince cam bile kırılmamış. O anda bunun büyük bir keramet olduğunu, mucize olmadığını ve bir daha böyle maceralı şeyleri tefekkür etmemek için kerametkârâne gaybî bir tokat olduğunu anladım.

Risale-i Nur şakirtlerinden Salâhaddin Çelebi

Sıra No: 38

1 h01047.gif (3133 bytes)

Aziz kardeşlerim,

Âhirzamana işaret eden hadîsin âhirinde:

2 h01048.gif (1512 bytes) âyetine dâir iki dakika içinde ve hadisin işaretini tashih ânında, âni olarak mücmelen hatıra gelen işaret-i gaybiyenin gayet acelelikle tevafuk-u cifrîsinde, zararsız bir küçük sehiv vuku bulmuştu. O vakitten beri daha ona dikkat etmemiştim.

Bu defa, cidden ve hakikaten mübarekler heyetinin cem' ve telif ettikleri Lâhika Risalesinin o âyete dair fıkranın kitabetinde bir kasdî sehiv gördüm. O ihtardârâne kasdî sehiv, benim kusurkârâne sehvimi bildirdi. O çok müdakkik ve çok mübarekler heyetine beni çok minnettar ve mesrur eyledi. Şöyle ki: h01049.gif (1120 bytes) makamı, bin iki (1002) diye sehven yazılmıştı. ti.gif (889 bytes) sayılmamış; doğrusu bin on birdir (1011). Risaleti'n-Nur'un makamına on üç farkla tevafuk etmekle beraber, izafeden tavsife geçse h01050.gif (1174 bytes) olur. Bir ye.gif (875 bytes) ve he.gif (870 bytes) ilâve olur ve şedde gider, bir nun.gif (874 bytes) noksan olur. Fakat h01051.gif (986 bytes) deki tenvin, bir derece vakıf olduğundan sayılmazsa, tam tamına bir tek farkla medde sayılmazsa, farksız olarak tevafuk eder.

Hem, mânâ cihetiyle iki âyet, iki cereyana işaretleri ve münasebetleri ve tetabukları çok kuvvetli bulunduğundan, nâkıs bir tevafuk ve zayıf bir emare dahi kâfidir.

Hem böyle makamlarda, böyle büyük yekûnlarda bu gibi küçük farklar zarar vermez. Ben tahmin ederim, bu sehiv, beşinci âyetin işaretindeki sehiv gibi ehemmiyetli bir kısım işârât-ı gaybiyenin anahtarı olacak. Ve bu muazzam âyet, otuz üçüncü âyet olmasına bir işaret idi. İnşaallah istikbalde bir kardeşimiz o hazineyi açacak.

Sıra No: 39

Bugünlerde, tefsirin ve Onuncu Sözün tevafukatına baktım. Kendi kendime dedim ki: Bu ziyade tafsilât israftır. Ehemmiyetli meseleler çoktur, vakit zayi olmasın.

Birden ihtar edildi ki: O tevafuk altında çok ehemmiyetli bir mesele vardır. Hem madem tevafukta bir inâyet-i hâssa ve iltifat-ı rahmanî Risale-i Nur'a karşı tezahür etmiş, o iltifata karşı hiss-i şükran ve memnuniyet ve müteşekkirâne sevinç ne kadar ifratkârâne de olsa israf olamaz. Bu ihtar mücmelini iki cihetle izah edeceğim.

Birincisi: Herşeyde-ne kadar cüz'î de olsa-bir kast ve iradenin cilvesi bulunmasıdır; tesadüf, hakikî olarak olmamasıdır. Evet, kesretin en küçük dağınık ve en ziyade tesadüfe verilen kelimattaki hurufatın vaziyetleridir. Hususan kitabette, madem hiç münasebeti olmayan ve ihtiyar-ı beşerî karışmayan hurufatın vaziyetlerinde bir tenasüp, bir nizam bulunuyor; elbette bir irade-i gaybiye tahtında vaziyetler veriliyor.

Kastamonıu Lâhikası - Mektup No: 40 - s.1595

Hiç birşey daire-i ilim ve kudretinden hariç olmadığı gibi, daire-i irade ve meşietinden dahi hariç değildir ki, böyle cüz'î ve dağınık şeylerde dahi bir tenasüp gözetiliyor ve tanzim ediliyor. Ve o tanzim içinde ve irade-i âmme cilvesinde, bir inâyet-i hassa suretinde, Risale-i Nur'a bir imtiyaz nev'inde hususî bir teveccüh ve iltifat görülmüş. Ben, bu derin meseleyi görmek için İşârâtü'l-İ'câz tefsirinin tevafukatına dikkat ettim; kat'î bir kanaatle o sırrı bildim ve hissettim.

İkinci cihet: Nasıl ki çok mübarek ve kudsî, büyük bir zat, gayet fakir ve muhtaç bir adama, ümit edilmediği bir tarzda, iltifatkârane, bir kapta, bazı kâğıtlara sarılı bir hediye ihsan etse, elbette o bîçare adam, o pek büyük zâta karşı hediyenin binler mislinden fazla teşekkür etmek ister. Ve bin o hediye kadar kıymetli bulunan o hediyeyle gösterilen iltifatına karşı ne kadar teşekkürde israf ve ifrat etse de makbuldür. Ve o çok mübarek zâtın o hediyesine sardığı kâğıtları da teberrük deyip şeker gibi yese, hattâ o hediye içindeki cevizlerin sert kabuklarını da teberrük diye ekmek gibi yutsa ve o hediyenin kabını mübarek bir kitap gibi öpse ve başına koysa, israf olmadığı gibi; aynen öyle de, Risale-i Nur yüzünde irade-i âmme, inâyet-i hâssa, iltifatını tevafuk zarfıyla ihsan edilmiş. Elbette tevafuka dair tafsilât, tasvirat, fiilî teşekküratın bir nev'idir ve sevincin ve minnettarlığın heyecanlı tereşşuhatıdır. Kusura bakılmaz. Evet, böyle bir zâtın iltifatını gösteren maddî kırk para ihsanına karşı kırk bin teşekkür edilse israf değil.

İkinci mesele: Ben hem kendimde, hem bu yakındaki Risale-i Nur talebelerinde şuhur-u muharremeden sonra bir yorgunluk ve şevkte bir fütur görüyordum. Sebebini vâzıhan bilmiyordum. Şimdi, eskide söylediğim tahminî sebep, hakikat olduğunu gördüm. Şöyle ki:

Nasıl maddî hava fena ise, fena tesir ediyor; mânevî hava da bozulsa, herkesin istidadına göre bir sarsıntı verir. Şuhur-u selâse ve muharremede âlem-i İslâmın mânevî havası, umum ehl-i imanın âhiret kazancına ve ticaretine ciddî teveccühleri ve himmetleri ve tenvirleri o havayı sâfileştiriyor, güzelleştiriyor, müthiş ârızalara ve fırtınalara mukabele ediyor. Herkes o sayede ve sayesinde derecesine göre istifade eder. Fakat o şuhur-u mübareke gittikten sonra, âdetâ o âhiret ticaretinin meşheri ve pazarı değiştiği gibi, dünya sergisi açılmaya başlıyor. Ekser himmetler, bir derece vaziyeti değişiyor. Havayı tesmim eden buharat-ı müzahrefe o manevî havayı bozar. Herkes derecesine göre ondan zedelenir.

Bu havanın zararından kurtulmak çaresi, Risale-i Nur'un gözüyle bakmak ve ne kadar müşkilât ziyadeleşse, kudsî vazife itibarıyla daha ziyade ciddiyet ve şevkle hareket etmektir. Çünkü başkaların füturu ve çekilmesi, ehl-i himmetin şevkini, gayretini ziyadeleştirmeye sebeptir. Zira, gidenlerin vazifelerini de bir derece yapmaya kendini mecbur bilir ve bilmelidirler.

Sıra No: 40

3 h01052.gif (3460 bytes)

Aziz, sıddık, âlicenap kardeşlerim,

Nur ve Gül fabrikalarının vaziyetlerinden, bu acip zamanda ne tarzda olduğunu haber vermiyorsunuz. Halbuki, bu dünyada en ziyade alâkadar olduğum onlardır. Her neyse... Bu defa hakikatlerin yemişleri nev'inde ve Risale-i Nur talebelerinin medâr-ı teşviki olan letâif-i tevafukiyeden birisini, Feyzi'nin sebebiyle ve arzusuyla size gönderildi. Şöyle ki:

Birgün tashihat işim yoktu. İşârâtü'l-İ'câz'ın te.gif (888 bytes) tevafuku hakkında yanlışım ve sehvim hâtırıma geldi. Bir keffaretü'z-zünub aradım. Birden, Lâfzullahın başı olan elif, Risale-i Nur'un bir muhtasar fihristesi ve çekirdek-i aslîsi olan İşârâtü'l-İ'câz'da ve resâil-i sairede kerametkârâne vaziyetler gösterdiğini düşündüm. Acaba Lâfzullahın lam.gif (887 bytes) ve he.gif (870 bytes) harfleri dahi ne vaziyet gösterecek diye baştan aşağıya kadar bütün İşârâtü'l-İ'câz'ı, sayfalardaki satırbaşları ve nihayetlerini saydım. lam.gif (887 bytes) ve he.gif (870 bytes) nın elif gibi kerametkârâne vaziyetini gördüm. Belki inşaallah, tevafukta sehivden gelen kusurlarıma ve yanlışlarıma bu da bir küçük keffaretü'z-zünub olur.

Evvelki mektupta, İşârâtü'l-İ'câz'da, sair hurufatın mecmuu başka bir tarzda ehemmiyetli bir vaziyet-i harikaları bulunduğuna bir işaret, bir uç, bir emare gördüğümüzü size yazmıştık. Fakat o geniş sırrı tamamen görmek çok zamana muhtaç olduğundan, çok ehemmiyetli vazifeler şimdilik onunla iştigale müsaade etmedi.

Aziz kardeşlerim,

Bu sıkıntılı zamanda ve tazyikat altında akıl ve kalbi eğlendiren ve keyiflendiren böyle tefekkühat-ı ilmiyeyi israf saymayınız.


Kastamonu Lâhikası, 39-44. Mektuplar - s: 1596-1598

Kastamonıu Lâhikası - Mektup No: 41 - s.1596

Hüsn-ü niyet öyle bir kimyadır ki, şişeleri elmasa çevirir, toprağı altın yapar. İnşaallah, o hüsn-ü niyetle, bu tefekkühat dahi hakikî bir gıda ambarına bir anahtar olur ve hizmette zaafa düşenlere kût ve kuvvete yol açar.

Lâfzullahın âhir harfi seksen beş defa o Lâfza-i Celâlin evvelki harfi oluyor.1 h01053.gif (1097 bytes) adedine mânidar bir tek farkla tevafuk lisanıyla h01053.gif (1097 bytes) der. he.gif (870 bytes) bir adedi, seksen beş defa hemen hemen umumiyetle tevafuk eder. Yalnız, bazan bir sayfa fasıla olur. he.gif (870 bytes) iki adedi, kırk iki defa ekseriyet-i mutlaka ile tevafuk eder. he.gif (870 bytes) üç adedi, yirmi beş defadır, ekseri tevafuktadır. Hecede ikinci ve Kur'ân'da ve Bismillâh'ta birinci harf olan be.gif (877 bytes) yine seksen beş defa bir oluyor. h01053.gif (1097 bytes) der. be.gif (877 bytes) iki adedi kırk üç olup, bir farkla he.gif (870 bytes) nin ikisine tevafuk eder. be.gif (877 bytes) üç adedi yirmi yedi olup, he.gif (870 bytes) nin üçüne iki farkla tevafuk eder. te.gif (888 bytes) beş adedi yirmi üç defa he.gif (870 bytes) nin üç adedine iki farkla tevafuk eder. te.gif (888 bytes) altı adedi on beş defa vav.gif (68 bytes) ın dört adedine tevafuk eder. vav.gif (68 bytes) altı adedi yirmi altı veya yirmi yedi defadır. vav.gif (68 bytes) ın beş adedi yirmi beş defa olup, altı adedine bir veya iki farkla tevafuk eder. elif.gif (856 bytes) altı adedi, sekiz defa ve elif.gif (856 bytes) beş adedi sekiz defa birbiriyle tam tevafuk eder.

Elhâsıl: Beş he.gif (870 bytes) ile altı h01056.gif (923 bytes) ism-i mukaddesi oldukları için kerametkârâne vaziyetler gösteriyorlar. Lâfzullahın ortadaki harfi olan lam.gif (887 bytes) yetmiş beş defa evvelki harfi olan elif oluyor. Hemen hemen umumiyetle tevafukla h01057.gif (1022 bytes) adedine üç farkla tevafuk lisanıyla okuyor. h01057.gif (1022 bytes) ın iki adedi altmış beş defa olup, ekseriyet-i mutlaka ile tevafuk ederek, farksız veya iki farkla h01059.gif (953 bytes) adedine tevafuk lisanıyla h01059.gif (953 bytes) der, zikreder. Ve lam.gif (887 bytes) ın üç adedi ekseri birbirine tevafukla otuz üç defa olarak, otuz üç aded-i mübarekine tevafukla ve lam.gif (887 bytes) ın makam-ı cifrîsine üç farkla tevafuk etmekle beraber yalnız mânidar bir farkla h01061.gif (1102 bytes) adedine tevafuk lisanıyla h01061.gif (1102 bytes) der, hükmeder. lam.gif (887 bytes) ın dört adedi on sekiz olup, h01062.gif (993 bytes) adedi olan on dokuzuna yalnız bir manidar farkla, tevafuk lisanıyla h01062.gif (993 bytes) der, tevhidi ilân eder. Bu dört adedi, iki adetle beraber, yalnız iki farkla, tevafuk diliyle Lâ ilâhe illâ Hû okurlar.

İşte seksen beş, yetmiş beş, altmış beş olması ve bir adedi seksen beş ve iki adedi onun yarısı olan kırka ve üçü onun nısfıHAŞİYE 1 yirmiye inmesi ve birbiriyle tevafukları ve Lâfza-i Celâlin ve Kelime-i Tevhidin lem'alarını ifade etmeleri gibi, muntazam niseb-i adediye ve mânidar münasebet-ı tevafukıye bize kanaat veriyor ki, tesadüfî değil, belki alâmet-i kabul bir tevfiktir; bir tanzimdir.

Kardeşiniz Said Nursî

Sıra No: 41

(Risale-i Nur'a işaret eden Otuz Üçüncü Âyetin istihracına dâir Hafız Ali'nin bir fıkrasıdır.)

h01065.gif (2637 bytes)

Aziz Üstadım Hazretleri,

Dün akşam namazını kılarken ikinci rekâtta Fatiha-i Şerîfeden sonra

2 h01066.gif (2803 bytes)

âyetini okurken, hiç düşünmediğim, akıl ve kalbimde birşey, taharrîye bir sebep yokken, birden bire ruhun penceresine şu azîm âyet-i kerimenin Risale-i Nur'a ve müellifine bir münasebet-i mâneviyeyle işareti gösterildi. Namazdan sonra düşündüm. Hakikaten kuvvetli bir münasebet-i mâneviyesi var. Şöyle ki:

Bu kâinata, vahdaniyet-i İlâhiyeyi cin ve ins ve ruhaniyata karşı kat'î bir surette gösterip ispat eden birinci, Kur'ân-ı Azîmüşşân olduğu gibi, bu asırda ikinci, üçüncü derecede kemâl-i adaletle ve sadık ve musaddak hüccetlerle vahdaniyeti vâzıh ve bâhir bir surette kâinat safahatında ins ve cinnin enzarına arz edip ispat eden Risale-i Nur, bütün tabakat-ı beşere hem medrese, hem mektep, hem kışla, hem hakîm, hem hâkim olarak en âmi avamdan en ehass-ı havassa kadar ders verip tâlim ve terbiye etmesi bizce meşhur olmasıyla, bu âyet-i kerimenin bir mevzuu, bir mâsadakı da Risale-i Nur olmasına şüphesiz bir kanaat veriliyor.

Kastamonıu Lâhikası - Mektup No: 42 - s.1597

İkinci Kelime-i Tevhidden sonra h01067.gif (1202 bytes) isimleriyle Cenab-ı Hak (Celle Celâlühü) zâtını tavsif buyurup, ikinci derecede aynı isimlerin mazharı olan Risaletü'n-Nur şahs-ı manevîsine işaret etmesi, Kur'ân-ı Azimüşşanın şe'nine yakışır bir keyfiyettir. Çünkü belki bütün dünyaya muhalif olarak fakr-ı haliyle beraber izzet-i İlâhiye ve izzet-i ilmiyeyi muhafaza için ölümden beter musibetlere karşı göğüs geren, tahammül eden Risale-i Nur tercümanı olduğu gibi, zeminde ve semavatta hikmetle tasarrufatın muammasını açan yine Risale-i Nur olduğu sadık ve musaddaktır. Bu kuvvetli münasebet-i mâneviyeyi teyid eden bir emaresi de şudur ki:

h01068.gif (1140 bytes) makam-ı cifrîsi iki yüz on dört olup, Risale-i Nur'un bir ismi olan Bediüzzaman'ın (şeddeli ze, lâm-ı aslî sayılır) makamı olan iki yüz on dörde tam tamına tevafuku ve müellifinin hakikî ve daimî ismi olan Molla Said'in makamı olan iki yüz on beşe bir tek farkla tevafuku, elbette bu kelime-i kudsiyenin her asra baktığı gibi, bu asra da medar-ı nazar bir ferdi Resailü'n-Nur olduğuna bir emare olduğu gibi, h01069.gif (1477 bytes) (okunmayan ikinci vav ve hemze sayılmaz) makamı olan altı yüz bir adediyle, Risale-i Nur'un beş yüz doksan dokuz makamına; ve Resailü'n-Nur makamına yalnız iki farkla, iki ismine tevafuku dahi bir emare olduğu ve h01070.gif (1977 bytes) cümle-i tevhidiye-i kudsiyesinin makam-ı cifrîsi ve ebcedîsi olan bin üç yüz altmış adediyle,HAŞİYE 2 tam tamına bu acip isyan, tuğyan, temerrüd asrının ve garip, küfran ve galeyan ve ilhad zamanının bu senesine ve bulunduğumuz bu tarihe tevafuku ve tetabuku elbette kuvvetli bir emaredir ki, bu pek büyük ve geniş ve âmm olan tevhid ve şehadetin medâr-ı nazar ehemmiyetli efradı ve mâsadakları her zamandan ziyade bu şehadete muhtaç, bu asrın bu vaktinde bulunacaktır. Ve şimdilik o şehadeti tesirli bir surette ispat eden Resâilü'n-Nur o efraddan birisi ve hususî medar-ı nazar olduğuna pek çok emareler ve işaretler ve beşaretler vardır.

3 h01071.gif (1301 bytes) h01072.gif (1216 bytes)

Risale-i Nur şakirtlerinden Hâfız Ali (r.a.)

Sıra No: 42

Birden ihtar edilen bir mesele:

Âhirzamanda bir şahsın hatiât ve günahlarının gayet dehşetli bir yekûn teşkil ettiğine dair rivayetler vardır. Eskide, "Acaba âdi bir adam, binler adam kadar günah işleyebilir mi? Ve o âhirzamanda bildiğimiz günahlardan başka hangi günahlardır ki, kâinatın heyet-i mecmuasına dokunur, kıyametin kopmasına ve dünyaları başlarına harap olmasına sebebiyet verir?" diye düşünürdüm. Şimdi bu zamanda müteaddit esbabını gördük.

Ezcümle: Müteaddit o vücuhundan radyomla anlaşıldı ki, o birtek adam, birtek kelimeyle bir milyon kebairi birden işler. Ve milyonlarla insanı dinlettirmekle günahlara sokar.

Evet, küre-i havanın yüz binler kelimeleri birden söyleyen ve bir dili olan radyo unsuru, nev-i beşere öyle bir nimet-i İlâhiyyedir ki, küre-i havayı bütün zerratıyla şükür ve hamd ü senâyla doldurmak lâzım gelirken, dalâletten tevellüd eden sefahet-i beşeriye o azîm nimeti şükrün aksine istimal ettiğinden, elbette tokat yiyecek.

Nasıl ki havârık-ı medeniyet namı altındaki ihsanat-ı İlâhiyyeyi bu mimsiz, gaddar medeniyet hüsn-ü istimal ile şükrünü eda edemeyerek tahribata sarf edip küfran-ı nimet ettiği için öyle bir tokat yedi ki, bütün bütün saadet-i hayatiyeyi kaybettirdi. Ve en medenî tasavvur ettiği insanları, en bedevî ve vahşî derekesinden daha aşağıya indirdi. Cehenneme gitmeden evvel, Cehennem azabını tattırıyor.

Evet, radyonun küllî nimetiyet ciheti küllî bir şükür iktiza eder; ve o küllî şükür de, Hâlık-ı Arz ve Semâvâtın kelâm-ı ezelîsinin şimdiki bütün muhataplarına birden yetiştirmek için, küllî yüz bin dilli semavî bir hâfız hükmünde, her vakit kâinatta Kur'ân'ı okumalıdır, tâ o nimetin küllî şükrünü edâ ve o nimeti idame etsin.

Said Nursî

Sıra No: 43

Aziz, sıddık kardeşlerim,

Sizin, yani Nur fabrikasının sahibi ve mübarek cemaatin imamının Atabey'den gelen mektupları bizi çok mesrur eyledi. Üç dört ay zarfında, üç dört köyde ümmîlerden elli adet kalem Risale-i Nur'u yazmaya muvaffak olmaları, elbette Ali'lerin ve Mustafa'ların şüphesiz harika bir keramet-i sadakatleridir. Kerametkârâne bu vâkıa, bu havalide Risale-i Nur şakirtlerini çok kuvvetle ümitlendirdi, ziyade şevk verdi. Size de ve o ümmî kâtiplere de yüz bin bârekâllah!

Kastamonıu Lâhikası - Mektup No: 44 - s.1598

Nur fabrikasının, Gül fabrikasının Risale-i Nur'a derece-i hizmetlerini merak edip sormuştum. Ümit ve tahminimin pek fevkinde olarak Hüsrev'in mektubundan bin kalemle Risale-i Nur'a hizmet haberini ve bilhassa sizin de yalnız ümmîlerden birkaç köyde elli kalemin imdada yetişmesi, bâki bir hazinenin müjdesi kadar bizi memnun etti. Allah sizlerden ebedî razı olsun. Âmin. Ve sizi, hizmet-i imaniye ve Kur'âniyede muvaffak eylesin, âmin. Büyük Hâfız Ali'nin Nazif'le tevafuku ve tetabuku, yalnız bir iki cihetle değil, çok cihetlerle mabeynlerinde tevafuk var.

Umum kardeşlerimize birer birer selâm ederim.

Sıra No: 44

Aziz, sıddık kardeşlerim,

Sizlerin ümidimin pek fevkinde gayret ve faaliyetiniz beni, âhir hayatıma kadar mesrur ve müteşekkir edecek bir mahiyettedir. Bu defa mektubunuzda, "Hıfz-ı Kur'ân'a çalışmak ve Risale-i Nur'u yazmak, bu zamanda hangisi takdim edilse daha iyidir?" diye sualinizin cevabı bedihîdir. Çünkü, bu kâinatta ve her asırda en büyük makam Kur'ân'ındır. Ve her harfinde, ondan tâ binler sevap bulunan Kur'ân'ın hıfzı ve kırâati her hizmete mukaddem ve müreccahtır. Fakat, Risale-i Nur dahi o Kur'ân-ı Azîmüşşanın hakaik-i imaniyesinin burhanları, hüccetleri olduğundan ve Kur'ân'ın hıfz ve kıraatine vasıta ve vesile ve hakaikini tefsir ve izah olduğu cihetle, Kur'ân hıfzıyla beraber ona çalışmak da elzemdir.

Nur fabrikası ve Gül fabrikası devâirinde, mübarekler heyetinde, Lütfü'ler nümunelerinde, Hacı Hâfız'lar cemaatinde, Sıddık Süleyman, Hakkı'nın makamlarında bulunan herbir kardeşlerimize, hususan elli ümmîden çıkan Risale-i Nur talebelerine birer birer selâm ve dua ediyoruz ve dualarınızı istiyoruz.

Said Nursî

Sıra No: 45

h01065.gif (2637 bytes)

Sevgili ve kıymetli Üstadım, faziletmeâb Efendim Hazretleri,

Ebedî minnettarı ve hâdimi bulunduğum Risale-i Nur'un feyzinden lâyık olmadığım pek çok eltâf-ı Rabbaniyeye mazhariyetimi, gözlerimden sevinç yaşları akıtarak görmekte ve ne suretle şükranlarımla mukabele edeceğimden âciz bulunmaktayım. Dünün menfur-u umumîsi Nazif, bugünün parlak bir vatanperveri veya hakikatçisi bulunmaktadır. Elhamdülillâh, hâzâ min fadli Rabbî.

Senelerden beri müştâkı bulunduğum Nur ve Gül fabrikaları müberekler heyetinin ve o mukaddes fabrikanın makina ve çarklarının nurlu sadalarını kulaklarımla işitmek ve şu âciz ve kasır ve cahil vaziyetimle o yüksek ve Aşere-i Mübeşşere-i Kur'âniyeden olan, Ashâb-ı Güzîn Rıdvânullahi Aleyhim Ecmaîn efendilerimizin bugün şahsiyet-i mâneviyelerini küçük bir mikyasta temsil eden sıddıklar, mücahidler, fedakâr kahramanlar cemaatinin iki mühim uzvu bulunan aziz kardeşlerimizden mübarek Sabri ve Büyük Hâfız Ali'nin hakkımda gösterdikleri âlicenâbâne muhabbet ve merbutiyet-i kalbiye ve hadiselerin aynen tevafuku, bu yüksek ve muktedir Nur deryasının nurlu rüzgârlarından hasıl olan dalgaların hışırtılarından sızan bir keramet-i gaybiye bulunduğundan, bizce pek kıymettar olan bu mühim tevafukatın, günahkâr ve bütün geçmiş ömrü isyanla dolu bu âdi şahsımın o öyle yüksek ve mukaddes bir heyetin mübarek iki uzvu tarafından hüsn-ü kabul görülerek iltifatlarına mazhar ve kıymetli mesâi ve hizmet-i kudsiyelerine tevafukla, pek cüz'î ve değersiz hizmetimize iştirak ederek benimsemek ve kabul etmek yüksekliğinde bulunmaları, Risale-i Nur'un kudsî kerametiyle Cenab-ı Rabb-i İzzetin nihayetsiz eltaf-ı Sübhâniyesinden büyük bir lütf-u Rabbânî bulunduğunu şükranla arz eder ve bu kıymetli kardeşlerimizin hizmet-i kudsiyelerinin denizden bir katre mesabesindeki ve çok hatâlı ve kıymetsiz ve cüz'î olan hizmetimizin âsâr-ı fiiliyesi olarak bugün bendenizi lâyıkı bulunmadığım halde âciz ve cahil ve günahkâr şahsiyetim böyle yüksek ve erişilmesi muhal olan eshâb-ı Resulullah Rıdvanullahi Aleyhim Ecmâin Hazeratının şahsiyet-i maneviyesinin küçük bir cilvesinin gölgesini temsil eden mübarekler heyetinin iki âzâsının yüksek iltifatlarına mazhar etmiştir ki, bendenizi bu kudsî mazhariyete eriştiren Risale-i Nur delâletiyle Kadîr-i Mutlak ve Hâlık-ı Zülcelâle, Risale-i Nur'un hurufatı ve mevcudatın miktarınca hamd-ü senâ eder ve bu güzide ve kıymettar mübarekler heyetinin herbir âzâlarına ve bütün kardeşlerimize ayrı ayrı ihtiramla minnet ve şükranlarımı arz ederim.

Talebeniz ve hizmetkârınız Ahmed Nazif


Kastamonu Lâhikası, 45-49. Mektuplar - s: 1599-1601

Kastamonıu Lâhikası - Mektup No: 46 - s.1599

Sıra No: 46

Şefkat yüzünden esasat-ı İslâmiyenin haricindeki bid'at ve dalâlet yollarına sapanları çeviren bir hakikattır.

Şefkat-i insaniye, merhamet-i Rabbaniyenin bir cilvesi olduğundan, elbette rahmetin derecesinden aşmamak ve Rahmetenli'l-Âlemîn zâtın (a.s.m.) mertebe-i şefkatinden taşmamak gerektir. Eğer aşsa ve taşsa, o şefkat, elbette merhamet ve şefkat değildir; belki dalâlete ve ilhada sirayet eden bir maraz-ı ruhî ve bir sakam-ı kalbîdir.

Meselâ, kâfir ve münafıkların Cehennemde yanmalarını ve azap ve cihad gibi hadiseleri kendi şefkatine sığıştırmamak ve tevile sapmak, Kur'ân'ın ve edyân-ı semâviyenin bir kısm-ı azîmini inkâr ve tekzip olduğu gibi, bir zulm-ü azîm ve gayet derecede bir merhametsizliktir.

Çünkü mâsum hayvanları parçalayan canavarlara himayetkârâne şefkat etmek, o biçare hayvanlara şedit bir gadr ve vahşi bir vicdansızlıktır. ve binler Müslümanların hayat-ı ebediyelerini mahveden ve yüzer ehl-i imanın su-i âkıbetine ve müthiş günahlara sevk eden adamlara şefkatkârâne taraftar olmak ve merhametkârâne cezadan kurtulmalarına dua etmek, elbette o mazlum ehl-i imana dehşetli bir merhametsizlik ve şenî bir gadirdir.

Risale-i Nur'da kat'iyetle ispat edilmiş ki, küfür ve dalâlet, kâinata büyük bir tahkir ve mevcudata bir zulm-ü azîmdir ve rahmetin ref'ine ve âfâtın nüzulüne vesiledir. Hattâ, deniz dibinde balıklar, cânilerden şekva ederler ki, "İstirahatimizin selbine sebep oldular" diye rivâyet-i sahiha vardır.

O halde kâfirin azap çekmesine acıyıp şefkat eden adam, şefkata lâyık hadsiz mâsumlara acımıyor ve şefkat etmeyip ve hadsiz merhametsizlik ediyor demektir. Yalnız bu var ki, müstehaklara âfât geldiği zaman mâsumlar da yanarlar; onlara acımamak olmuyor. Fakat, cânilerin cezalarından zarar gören mazlumların hakkında gizli bir merhamet var.

Bir zaman, eski Harb-i Umumîde, düşmanların ehl-i İslâma ve bilhassa çoluk ve çocuklara ettikleri katl ve zulümlerinden pek çok müteellim oluyordum. Fıtratımda şefkat ve rikkat ziyade olduğundan, tahammülüm haricinde azap çekerdim.

Birden kalbime geldi ki, o maktul masumlar şehîd olup veli olurlar; fâni hayatları, bâki bir hayata tebdil ediliyor. Ve zâyi olan malları sadaka hükmünde olup bâki bir malla mübadele olur. Hattâ o mazlumlar kâfir de olsa, âhirette kendilerine göre o dünyevî âfattan çektikleri belâlara mukabil rahmet-i İlâhiyenin hazinesinden öyle mükâfatları var ki, eğer perde-i gayb açılsa, o mazlumlar haklarında büyük bir tezahür-ü rahmet görüp, "Ya Rabbi, şükür elhamdü lillâh" diyeceklerini bildim ve kat'î bir surette kanaat getirdim. Ve ifrat-ı şefkatten gelen şiddetli teessür ve elemden kurtuldum.

Sıra No: 47

Aziz, sıddık kardeşlerim,

Size bu defa iki parçayı gönderiyorum.

Birisi: Evvelce bir kısmını size göndermiştim. Şimdi bir ihtar-ı mânevîyle o parça hem tekmil edildi, hem ehemmiyetli olduğu bildirildi. Eski Said'in siyasetle münasebettar, eski eserlerini görenlere faydası var; fakat bir parça mahremcedir, Lâhikaya girmedi.

İkinci parça: Mânevî bir ihtara binaen Risale-i Nur'un hizmetine bilmeyerek zarar verebilen bazı yeni eserleri alan bir kardeşimizi bir ikaz, bir ihtardır ki, sair Risale-i Nur talebeleri vazifelerine halel vermemek için bir tenbihtir. Bu da Lâhikaya girsin.

Hulûsi-i Sâlis imzasıyla ehemmiyetli ve beni çok mesrur eden ve Küçük Lütfü'nün bir vârisi olan bir zâtın Risale-i Nur'a kıymettar hizmeti ve tesahubunu beyan eden bir mektubunu aldım. O zat kimdir? Ben çok selâm ve duayla onu tebrik ediyorum.

Gül ve Nur fabrikaları ve mübarekler başta olarak umum kardeşlerime birer birer selâm ediyorum. Bu memleketi tenvir eden ve Cennet kokularıyla rayihalandıran o fabrikaları Cenab-ı Hak muvaffak ve dâim eylesin. Âmin. Biz burada onların parlak nurlarıyla ve şirin güzel kokularıyla âlem-i bekanın rayihasını istişmam ediyoruz.

Sıra No: 48

h01074.gif (1161 bytes)

Risale-i Nur talebelerinin hasları olan sahip ve vârisleri ve haslarının hasları olan erkân ve esasları olan kardeşlerime bugünlerde vuku bulan bir hadise münasebetiyle beyan ediyorum ki, Risaletü'n-Nur hakaik-i İslâmiyeye dair ihtiyaçlara kâfi geliyor, başka eserlere ihtiyaç bırakmıyor. Kat'î ve çok tecrübelerle anlaşılmış ki, imanı kurtarmak ve kuvvetlendirmek ve tahkikî yapmanın en kısa ve en kolay yolu Risaletü'n-Nur'dadır. Evet, on beş sene yerine on beş haftada Risaletü'n-Nur o yolu kestirir, iman-ı hakikîye isal eder.

Bu fakir kardeşiniz yirmi seneden evvel kesret-i mütalâayla bazan bir günde bir cilt kitabı anlayarak mütalâa ederken,

Kastamonıu Lâhikası - Mektup No: 49 - s.1600

yirmi seneye yakındır ki Kur'ân ve Kur'ân'dan gelen Resailü'n-Nur bana kâfi geliyorlardı. Birtek kitaba muhtaç olmadım, başka kitapları yanımda bulundurmadım. Risaletü'n-Nur çok mütenevvi hakaike dair olduğu halde, telifi zamanında, yirmi seneden beri ben muhtaç olmadım. Elbette siz, yirmi derece daha ziyade muhtaç olmamak lâzım gelir.

Hem madem ben sizlere kanaat ettim ve ediyorum, başkalara bakmıyorum, meşgul olmuyorum; siz dahi Risaletü'n-Nur'a kanaat etmeniz lâzımdır, belki bu zamanda elzemdir.

Hem şimdilik bazı ulemanın yeni eserlerinde meslek ve meşrep ayrı ve bid'atlara müsait gittiği için, Risaletü'n-Nur zındıkaya karşı hakaik-i imaniyeyi muhafazaya çalışması gibi, bid'ata karşı da huruf ve hatt-ı Kur'ânı muhafaza etmek bir vazifesi iken, has talebelerden birisi bilfiil huruf ve hatt-ı Kur'âniye'yi ders verdiği halde, sırrı bilinmez bir hevesle, huruf ve hatt-ı Kur'âniyeye, ilm-i din perdesinde tesirli bir surette darbe vuran bazı hocaların darbede istimal ettikleri eserleri almışlar. Haberim olmadan, dağda, şiddetli bir tarzda o has talebelere karşı bir gerginlik hissettim, sonra ikaz ettim. Elhamdü lillâh ayıldılar. İnşaallah tamamen kurtuldular.

Ey kardeşlerim,

Mesleğimiz, tecavüz değil tedafüdür. Hem tahrip değil, tamirdir. Hem hâkim değiliz, mahkûmuz. Bize tecavüz eden hadsizdirler. Mesleklerinde, elbette çok mühim ve bizim de malımız hakikatler var. O hakikatlerin intişarına bize ihtiyaçları yoktur. Binler o şeyleri okur, neşreder adamları var. Biz onların yardımlarına koşmamızla, omuzumuzdaki çok ehemmiyetli vazife zedelenir ve muhafazası lâzım olan ve birer taifeye mahsus bir kısım esaslar ve âli hakikatler kaybolmasına vesile olur.

Meselâ, hâdisât-ı zamaniye bahanesiyle Vehhâbîlik ve Melâmîliğin bir nev'ine zemin ihzar etmek tarzında, bazı ruhsat-ı şer'iyeyi perde yapıp eserler yazılmış. Risaletü'n-Nur, gerçi umuma teşmil suretiyle değil, fakat herhalde hakikat-i İslâmiyenin içinde cereyan edip gelen esas-ı velâyet ve esas-ı takvâ ve esas-ı azimet ve esâsât-ı Sünnet-i Seniye gibi ince, fakat ehemmiyetli esasları muhafaza etmek bir vazife-i asliyesidir. Sevk-i zaruretle, hâdisâtın fetvalarıyla onlar terk edilmez.

Sıra No: 49

h01074.gif (1161 bytes)

Telifinden otuz dört sene sonra, Münazarat namındaki esere baktım. Gördüm ki, Eski Said'in o zamandaki inkılâptan ve o muhitten ve tesirat-ı hariciyeden neş'et eden bir hâlet-i ruhiyeyle yazdığı bu gibi eserlerinde hatîat var. O kusurat ve hatîatımdan bütün kuvvetimle istiğfar ediyorum ve o hatîattan nedamet ediyorum. Cenab-ı Hakkın rahmetinden niyazım odur ki, ehl-i imanın meyusiyetlerini izale niyetiyle ettiği hatîat hüsn-ü niyetine bağışlansın, affedilsin.

Eski Said'in bu gibi eserlerinde iki esas-ı mühim hükmediyor. O iki esasın hakikatleri vardır. Fakat ehl-i velâyetin keşfiyatı tevilâta ve rüya-yı sadıkanın tevile muhtaç oldukları gibi, o hiss-i kablelvukuun dahi, daha ince tâbirlere lüzumu varken, Eski Said'in o hiss-i kablelvukuyla hissettiği ve iki hakikatin tevilsiz, tâbirsiz bir surette beyanı, kısmen kusurlu ve kısmen hilâf görünüyor.

Birinci esas: Ehl-i imanın meyusiyetine karşı, "İstikbalde bir nur var" diye müjde verdiğidir. Bir hiss-i kablelvukuyla Risale-i Nur'un istikbalde, dehşetli bir zamanda çok ehl-i imanın imanlarını takviye edip kurtarmasını hissedip o adese ile Hürriyet inkılâbındaki siyaset dairelerine bakmış. Tâbirsiz, tevilsiz tatbike çalışmış; siyaset ve kuvvet ve kemmiyet noktasında zannetmiş. Doğru hissetmiş, fakat tam doğru diyememiş.

İkinci esas: Eski Said, bazı dâhi siyasî insanlar ve harika ediplerin hissettikleri gibi, çok dehşetli bir istibdadı hissedip ona karşı cephe almışlardı. O hiss-i kablelvuku tâbir ve tevile muhtaç iken, bilmeyerek resmî, zayıf ve ismî bir istibdat görüp ona karşı hücum gösteriyorlardı. Halbuki onlara dehşet veren, bir zaman sonra gelecek olan istibdatların zayıf bir gölgesini asıl zannederek öyle davranmışlar, öyle beyan etmişler. Maksat doğru, fakat hedef hatâ...

İşte Eski Said de, eski zamanda böyle acip bir istibdadı hissetmiş. Bazı âsârında, ona hücumla beyanatı var. O müthiş istibdâdât-ı acîbeye karşı meşruta-i meşruayı bir vasıta-i necat görüyordu. Ve hürriyet-i şer'iye, Kur'ân'ın ahkâmı dairesindeki meşveretle o müthiş musibeti def eder diye düşünüp öylece çalışmış.

Evet, zaman gösterdi ki, hürriyetperver namını alan bir devletin, o istikbalde gelen istibdadın bir nümunesi olarak, üç yüz müstebit memurlarıyla, üç yüz milyon Hindistan'ı, üç yüz seneden beri, üç yüz adam gibi kolay bağlayıp deprenmeyecek derecede istibdat altına alarak, eşedd-i zulmü âzamî bir derecede, yani birisinin hatâsıyla binler

Kastamonıu Lâhikası - Mektup No: 50 - s.1601

adamı tecziye etmek olan kanun-u müstebidânesine inzibat ve adalet namını vermiş; dünyayı aldatmış, ateşe vermiş.

Münazarat namındaki eserde, bazı lâtife suretinde bazı kayıtlar, haşiyecikler bulunur. O eski zaman telifinde zarifü't-tab' talebelerine bir mülâtafe nev'indendir. Çünkü onlar, o dağlarda beraberindeydiler. Onlara ders suretinde beyan ediyormuş. Hem bu Münazarat risalesinin ruhu ve esası hükmünde olan hâtimesindeki Medresetü'z-Zehrâ hakikatı ise, istikbalde çıkacak olan Risale-i Nur'a bir beşik, bir zemin izhar etmek idi ki, bilmediği, ihtiyarsız olarak ona sevk olunuyordu. Bir hiss-i kablelvukuyla o nuranî hakikati bir maddî surette arıyordu. Sonra o hakikatin maddî ciheti dahi vücuda gelmeye başladı.

Sultan Reşad, 19 bin altın lirayı Van'da temeli atılan o Medresetü'z-Zehrâya verdi, temel atıldı. Fakat sabık Harb-i Umumî çıktı, geri kaldı.

Beş altı sene sonra Ankara'ya gittim, yine o hakikate çalıştım. İki yüz meb'ustan 163 meb'usun imzalarıyla, o medresemize 150 bin banknot iblâğ ederek o tahsisat kabul edildi. Fakat binler teessüf, medreseler kapandı, onlarla uyuşamadım, yine geri kaldı. Fakat Cenab-ı Erhamürrâhimîn, o medresenin mânevî hüviyetini Isparta vilâyetinde tesis etti. Risale-i Nur'u tecessüm ettirdi. İnşaallah istikbalde Risale-i Nur şakirtleri o âli hakikatin maddî suretini de tesis etmeye muvaffak olacaklar.

Eski Said'in İttihad-ı Terakki Komitesine şiddet-i muhalefetiyle beraber, onların hükûmetine ve bilhassa orduya karşı tarafgirâne yüksek takdiratı ve iltizamları ise, bir hiss-i kablelvukuyla, yağı içinde bulunan o cemaat-i askeriyede ve o cemiyet-i milliyede bir milyona yakın ve evliya mertebesinde olan şühedayı altı yedi sene sonra tezahür edeceğini hissetmiş, ihtiyarsız olarak, meşrebine muhalif, onlara dört sene tarafgir bulunmuş. Sabık Harb-i Umumî çalkalamasıyla o mübarek yağı alındı, yağı alınmış bir ayrana döndü. Yeni Said dahi Eski Said'e muhalefet edip yine mücahedesine döndü.

Sıra No: 50

Âhirzamanda Hazret-i İsa (a.s.) nüzulüne ve Deccalı öldürmesine ait ehâdis-i sahihanın mânâ-yı hakikîleri anlaşılmadığından, bir kısım zahir ulemalar, o rivayet ve hadislerin zahirine bakıp şüpheye düşmüşler; veya sıhhatini inkâr edip, veya hurafevâri bir mânâ verip, âdetâ muhal bir sureti bekler bir tarzda avâm-ı Müslimîne zarar verirler. Mülhidler ise, bu gibi zahirce akıldan çok uzak hadisleri serrişte ederek hakaik-i İslâmiyeye tezyifkârâne bakıp taarruz ediyorlar. Risale-i Nur, bu gibi ehâdis-i müteşâbihenin hakiki tevillerini Kur'ân feyziyle göstermiş. Şimdilik nümune olarak birtek misal beyan ederiz. Şöyle ki:

"Hazret-i İsa (a.s.) Deccalla mücadelesi zamanında, Hazret-i İsa onu öldüreceği vakitte, on arşın yukarıya atlayıp sonra kılıcı onun dizine yetiştirebilir derecesinde, vücutça o derece Deccalın heykeli Hazret-i İsa'dan büyüktür" diye meâlinde rivayet var. Demek Deccal, Hazret-i İsa Aleyhisselâmdan on, belki yirmi misli yüksek kametli olmak lâzım gelir.

Bu rivayetin zâhirî ifadesi sırr-ı teklife ve sırr-ı imtihana münafi olduğu gibi, nev-i beşerde câri olan âdetullaha muvafık düşmüyor.

Halbuki bu rivayeti, bu hadisi,-hâşâ-muhal ve hurafe zanneden zındıkları iskât ve o zahiri, ayn-ı hakikat itikad eden ve o hadisin bir kısım hakikatlerini gözleri gördükleri halde, daha intizar eden zahirî hocaları dahi ikaz etmek için, o hadisin, bu zamanda da aynı hakikat ve tam muvafık ve mahz-ı hak müteaddit mânâlarından bir mânâsı çıkmıştır. Şöyle ki:

İsevîlik dini ve o dinden gelen âdât-ı müstemirresini muhafaza hesabına çalışan bir hükûmetle, resmî ilânıyla, zulmetli pis menfaati için dinsizliğe ve bolşevizme yardım edip terviç eden diğer bir hükûmet ki, yine hasis, pis, menfaati için İslâmlarda ve Asya'da dinsizliğin intişarına taraftar olan fitnekâr ve cebbar hükûmetlerle muharebe eden evvelki hükûmetin şahs-ı mânevîsi temessül etse ve dinsizlik cereyanının bütün taraftarları da bir şahs-ı mânevîsi tecessüm eylese, üç cihetle bu müteaddit mânâları bulunan hadisin bu zaman aynen bir mânâsını gösteriyor. Eğer o galip hükûmet netice-i harbi kazansa, bu işârî mânâ dahi bir mânâ-yı sarih derecesine çıkar. Eğer tam kazanmasa da, yine muvafık bir mânâ-yı işârîdir.

Birinci cihet: Din-i İsevînin hakikîsini esas tutan İsevî ruhanîlerin cemaati ve onlara karşı dinsizliği tervice başlayan cemaat tecessüm etseler, bir minare yüksekliğinde bir insanın yanında, bir çocuk kadar da olamaz.

İkinci cihet: Resmî ilânıyla, "Allah'a istinad edip dinsizliği kaldıracağım, İslâmiyeti ve İslâmları himaye edeceğim" diyen bir hükûmet yüz milyon küsur iken, dört yüz milyona yakın nüfusa hükmeden bir diğer devlete ve dört yüz milyon nüfusa yakın ve onun müttefiki olan Çin'e ve Amerika'ya ve onlar ise zahîr ve müttefik oldukları olan bolşeviklere galibâne,


Kastamonu Lâhikası, 49-54. Mektuplar - s: 1602-1604

Kastamonıu Lâhikası - Mektup No: 51 - s.1602

öldürücü darbe vuran o hükûmetteki muharip cemaatin şahs-ı mânevîsiyle, mücadele ettiği dinsizlerin ve taraftarların şahs-ı mânevîleri tecessüm etse, yine minare boyunda bir insana nispeten küçük bir insanın nispeti gibi olur.

Bir rivayette, "Deccal dünyayı zapteder" mânâsı, "ekseriyet-i mutlaka ona taraftar olur" demektir. Şimdi de öyle oldu.

Üçüncü cihet: Eğer, küre-i arzın dört kıt'aları içindeHAŞİYE en küçüğü olan Avrupa'nın ve bu kıt'anın da dörtte biri olmayan bir hükûmetin memleketi, ekser Asya, Afrika, Amerika, Avustralya'ya karşı galibâne harp edecek, Hazret-i İsa'nın vekâletini dâvâ eden bir devletle beraber dine istinat edip çok müstebidâne olan dinsizlik cereyanlarına karşı semavî paraşütlerle muharebe ve mücadele eden o hükûmetle, ötekilerin şahs-ı mânevîleri insan suretine girse, ceridelerin eskiden beri yaptıkları gibi, devletlerin kuvvetlerini ve hükûmetlerin derecelerini göstermek nev'inden o mânevî şahıslar dahi rû-yi zemin ceridesinde, bu asır sayfasında birer insan suretinde tersim ve tasvirleri gibi temessül etseler, aynen ve tam tamına hadis-i şerifin mucizâne ihbar-ı gaybi nev'inden beyan ettiği hadise-i âhirzamanın müteaddit mânâlarından bir mânâsı çıkıyor.

Hattâ, şahs-ı İsâ'nın (a.s.) semâvattan nüzulü işaretiyle bir mânâ-yı işârîsi olarak Hazret-i İsâ'yı (a.s.) temsil ederek ve namına hareket eden bir taife dahi, şimdiye kadar işitilmemiş ve görülmemiş bir tarzda tayyarelerle, paraşütlerle semadan bir belâ-yı semavî gibi nüzûl ettiriyor, düşmanların arkasına indiriyor. Hazret-i İsâ'nın nüzulünün maddeten bir misalini gösteriyor.

Evet, hadis-i şerifin ifadesiyle Hazret-i İsa'nın semavî nüzûlü kat'î olmakla beraber; mânâ-yı işârîsiyle başka hakikatleri ifade ettiği gibi, bu hakikate de mucizâne işaret ediyor.

Küçük Hüsrev olan Feyzi ve Emin'in suali ve ilhahlarıyla bazı biçarelerin imanlarını şübehattan muhafaza niyetiyle bu meseleye dair yalnız bir, iki, üç satır yazmak niyet edip başlarken, ihtiyarım haricinde olarak uzun yazdırıldı. Hikmetini de anlamadık, belki bir hikmeti var diye öylece bıraktık, kusura bakmayınız. Bu fıkrada tashihe ve dikkate vakit bulamadık, müşevveş kaldı.

Sıra No: 51

1 h01076.gif (2853 bytes)

Aziz kardeşlerim ve sıddık arkadaşlarım,

Var olunuz, bahtiyar olunuz. Sizin pek ciddî sa'y ve gayretiniz hem burada, hem başka yerlerde şevk ve gayreti uyandırıyor. Cenab-ı Hakka hadsiz şükür olsun ki, gittikçe Risale-i Nur'un fütuhatı ziyadeleşiyor. Ehl-i iman yaralarını hissedip ilâçlarını ondan buluyorlar.

Hâfız Ali'nin mektubunda yazdığı iki âyetin işaretine dikkat ettik. Bizler dahi Nur fabrikasının sahibi gibi çok mesrur ve müferrah olduk. Fakat Risale-i Nur'a bir işaret-i gaybiyle haber veren otuz üç adet âyet h01077.gif (1073 bytes) âyetiyle hitam bulduğundan, bu yeni iki âyetin müstakil bir surette işaretlerine kapı açılmadı. Hem, otuz üç âyetten hangisinin tetimmesi olacak şimdilik bilinmedi. Yalnız bu kadar anlaşıldı ki, 2 h01078.gif (1403 bytes) fıkrası Risale-i Nur'un nâşir ve kâtiplerine mânâ-yı işârî ile bakıyor. Hem,
3 h01079.gif (1662 bytes) fıkrası dahi, Risale-i Nur'un eczalarına ve suhuflarına ve kitaplarına mânâ-yı işârîyle bakıyor. Fakat cifir hesabıyla bin üç yüz altmış küsurdan sonra bu parlak vaziyeti gösterecekler diye icmalen fehmettik.

Gül fabrikasının bizlere, parlak bir gül-ü Muhammedî (a.s.m.) bahçesini hediye edecekti. Onu bütün ruh u canımızla bekliyoruz.

Bu zamanda, lillâhilhamd, Sünnet-i Seniye dairesinde kemâl-i imanı kazanan Risale-i Nur şakirtleri evliyaların, mürşidlerin nazar-ı dikkatini celb edecek vaziyeti aldığından, her zamanda bulunan hakikî mürşidler, her halde bu zamanda Risale-i Nur şakirtlerine müşteri olurlar. Birisini elde etse, yirmi mürid kadar kıymet verirler.

Hem, zevkli ve cazibedar velâyet tereşşuhatı karşısında Risale-i Nur'un hizmetindeki meşakkat, mücahede, külfet bulunduğundan, Feyzi'ye hitaben beyan edilen hakikat o tarafa da faydası olur diye leffen size gönderildi.

Kastamonıu Lâhikası - Mektup No: 52 - s.1603

Umum kardeşlerime birer birer selâm ediyorum.

Sıra No: 52

Feyzi kardeşim,

Sen Isparta vilâyetindeki kahramanlara benzemek istiyorsan, tam onlar gibi olmalısın. Hapishanede-Allah rahmet eylesin-mühim bir şeyh ve mürşid ve cazibedar bir Nakşî evliyasından bir zat, dört ay mütemadiyen Risale-i Nur'un elli altmış şakirtleri içinde celbkârâne sohbet ettiği halde, yalnız birtek şakirdi muvakkaten kendine çekebildi. Mütebakisi, o cazibedar şeyhe karşı müstağni kaldılar. Risale-i Nur'un yüksek, kıymettar hizmet-i imaniyesi onlara kâfi olarak kanaat veriyordu.

O şakirtlerin gayet keskin kalb ve basireti şöyle bir hakikati anlamış ki: Risale-i Nur'a hizmet ise, imanı kurtarıyor; tarikat ve şeyhlik ise, velâyet mertebeleri kazandırıyor. Bir adamın imanını kurtarmak ise, on mü'mini velâyet derecesine çıkarmaktan daha mühim ve daha sevaplıdır. Çünkü iman, saadet-i ebediyeyi kazandırdığı için bir mü'mine, küre-i arz kadar bir saltanat-ı bakiyeyi temin eder. Velâyet ise, mü'minin Cennetini genişlettirir, parlattırır. Bir adamı sultan yapmak, on neferi paşa yapmaktan ne kadar yüksek ise, bir adamın imanını kurtarmak, on adamı velî yapmaktan daha sevaplı bir hizmettir.

İşte bu dakik sırrı, senin Ispartalı kardeşlerin bir kısmının akılları görmese de umumunun keskin kalbleri görmüş ki, benim gibi biçare günahkâr bir adamın arkadaşlığını evliyalara, belki de eğer bulunsaydı müctehidlere dahi tercih ettiler.

Bu hakikata binaen, bu şehre bir kutup, bir gavs-ı âzam gelse, "Seni on günde velâyet derecesine çıkaracağım" dese, sen Risale-i Nur'u bırakıp onun yanına gitsen, Isparta kahramanlarına arkadaş olamazsın.

Sıra No: 53

4 h01080.gif (5318 bytes)

Aziz ve sıddık kardeşlerim ve fedakâr ve sadık arkadaşlarım,

Evvelâ: Sizin, bu mübarek şuhur-u selâse ve içindeki kıymettar leyâli-i mübarekeleri tebrik ediyoruz. Cenab-ı Hak, herbir geceyi sizin hakkınızda birer leyle-i Regaib ve leyle-i Kadir kıymetinde size sevap versin. Âmin.

Saniyen: Sizin bu defa nurlu hediyelerinizin her harfine mukabil Cenab-ı Erhamürrahimin defter-i a'mâlinize bin hasene yazsın ve Âsım'ın ruhuna bin rahmet versin. Âmin.

Salisen: Kur'ân-ı Mucizü'l-Beyânın ve Risale-i Nur'un hazinelerinin kerametli ve yaldızlı bir anahtarı olan kalem-i Hüsrevî, elhak, Mucizat-ı Ahmediyenin (a.s.m.) gizli güzelliğini her göze gayet parlak ve güzel gösteriyor. Cenab-ı Hak bu kalemi, bu hizmette muvaffak ve dâim eylesin. Âmin.

Mübarek heyetinin büyük bir kahramanı Büyük Ali'nin sisteminde Küçük Ali'nin Mucizat-ı Kur'âniyesi, Mucizat-ı Ahmediyenin tam mutabık bir bâki pırlanta tarzında mevki aldı. Erhamürrâhimîn, her harfine mukabil, yazana on sevap ihsan eylesin. Âmin.

Mehmed Tahirî! Küçük Lûtfî'nin hayrü'l-halefi ve Atabey'in kahramanı, bu havaliye nurlu ve güzel hediyeleri çok kıymettardır. Rahmânür-Rahîm, hazine-i rahmetinden ona ve pederine her hurufuna ve her kelimeye mukabil rahmet etsin. Âmin.

Aydınlı Hasan Ulvi'nin kuvvetli kalemi inşaallah merhum Âsım'ın noksan bıraktığı vazife-i Nuriyeyi tekmil edecek ve o güzel kalemle Âsım'ın ve Lütfî'nin ruhlarını şâd edecek. Onun küçük hediyesi, ilerideki kıymettar hizmetlerini ihsas ederek büyük bir mevki aldı. Allah ondan razı olsun. Âmin.

Kastamonıu Lâhikası - Mektup No: 54 - s.1604

Risale-i Nur'un erkân-ı mühimmesinden ve resâil içinde sualleriyle ehemmiyetli bir mevki tutan ve onunla beraber mânen yaşayan kardeşimiz Refet Beyin mektubuyla ve Gül fabrikasının gül-ü Muhammedî (a.s.m.) bahçesini yetiştiren Hüsrev'in mektubuna ayrı birer mektupla cevap yazmak isterdim. Fakat şimdilik vakit müsaade etmedi.

Sıra No: 54

Aziz, sıddık kardeşlerim,

Sizin mektubunuzdan o kadar mesrur oldum ki, tarif edemem. Hususan Hüsrev'in çok kıymettar iki mektubunda, Hacı Hâfız'ın köyünde Risale-i Nur'un pek fevkalâde bir surette tevessüü, o iki mektubu nüsha gibi ve bir hüccet-i katıa gibi saklayıp, bu havalideki talebelere bir tâziyâne-i teşvik olarak gösteriliyor.

Risale-i Nur, Kur'ân'ın bir mucize-i mânevîsi olduğu gibi, Hüsrev'in kalemi de, Risale-i Nur'un pek kuvvetli bir kerameti olduğunu buraca hergün tasdik ediyoruz. Hüsrev'in mektubuna karşı uzun mektup yazmak istiyorduk, arzumuza muvaffak olamadık.

Mübarekler kahramanlarından Küçük Ali'nin mektubu da bana büyük bir ümit verdi. Merhum Abdurrahman'ın elhak tam bir halefi olan kıymettar ve mübarek büyük kardeşi olan Mustafa Hulûsi'nin, Hâfız Ahmed isminde mübarek bir mahdumu, peder ve amcaları sisteminde Risale-i Nur'a hizmet etmesi, yeniden Abdurrahman dünyaya gelmiş kadar beni müferrah etti.

Aras Atabey'de, eskide, Lütfi, Zekâi gibi iki kıymettar şakirtlerin yerlerini boş bırakmayan, Aras kahramanları olan Tahir ve Abdullah Çavuş'un Risale-i Nur'a hizmetleri, Aras hakkında endişelerimi tamamen izale etti.

İsmail oğlu Hüseyin'in hastalığı beni müteessir etti. İnşaallah tam bir Lütfi olacak, çok da hizmet edecek.

Sizlerin buraya gelen mektuplarınız, kısmen tensikle Lâhikaya derc ediliyor. Size bu defa mahrem sırr-ı h01081.gif (1097 bytes) da, istihrac-ı gaybîdeki mücmel hakikata dair birden kalbe ihtar edilen bir fıkrayla Tesettür Risalesine haşiye gönderiyoruz. Bu şuhur-u selâse, seksen küsur sene bir ömrü kazandırıyor. Elbette sizler gibi mücahidler onu kazanmaya çalışacaksınız. Cenab-ı Hak herbir gecesini sizin hakkınızda leyle-i Mirac ve leyle-i Berat ve Leyle-i Kadir kadar kıymettar eylesin, âmin.

Sıra No: 55

    Ehemmiyetli, fakat bir derece mahremdir.

Aziz kardeşlerim,

Mahrem sırr-ı h01081.gif (1097 bytes) da, cifirle istihracım aynen Münâzarat risalesinde, "Bir nur çıkacak ve göreceğiz?" diye gaybî müjdeler gibi, ilhamî ve hak bir hakikati fikrimle olan tatbikatımda bir kusur vardı. O kusur beni düşündürüyordu. Münâzarât ve Sünuhat gibi risalelerdeki müjde-i nuriyeyle Risale-i Nur'u tam halletti. Geniş daire-i siyasiye yerine, yüksek bir daire-i nuriyeyle o kusuru izale ettiği gibi, h01081.gif (1097 bytes) sırr-ı mahreminde, on iki, on üç sene sonra "İslâmiyete darbe vuranların başlarında öyle müthiş bir patlayış olacak ki, kıyamete kadar unutulmayacak" meâlindeki istihrac-ı cifrî çok geniş bir dairede olduğu halde, nur müjdesi sırrının aksine olarak, dar bir dairede ve hususî bir hükûmette tatbik etmek suretiyle, fikrim o geniş daireyi ihata edemeyerek o hakikatin suretini değiştirmiş. Halbuki o istihracın gösterdiği aynı tarihte, o rejimin müessisi ve başı dünyadan göçtü, darbesini yedi. Ve aynı senede, perde altında bilinmeyen ve küre-i arzın ekserini ve nev-i beşerin kısm-ı âzamını istibdadı altına alan bir müthiş cereyanın düğümü ve düğmesi ve mânen binler başından bir başı ve en müthişi olan o göçüp giden adam tokat yediği aynı zamanda, daha sene tamam olmadan, o müthiş cereyanın bütün başları ve taraftarları öyle semavî müthiş tokatlara ve şiddetli fırtınalı musibetlere tutulmaya başladılar; kıyamete kadar azâbını çekecekler ve çekiyorlar. Ve edyân-ı semâviyeye ve İslâmiyete ettikleri cinayetlerin cezasını çok geniş bir dâirede gördüler ve görüyorlar. Mimsiz medeniyetin pisliğiyle dünyayı mülevves ettikleri için, aynı istihracın gösterdiği tarihte, o mimsiz medeniyetin başına da öyle bir semavî tokat indi ki, en karanlık vahşetten daha aşağı indirdi.

Elhasıl: Sırr-ı h01081.gif (1097 bytes) da çok geniş bir dâire, dar bir dâirede tatbik edilmiş. Nur müjdesi ise, dar ve mânevî, fakat yüksek bir daireyi geniş ve maddî bir daire suretinde tasvir edilmişti. Cenab-ı Hakka yüz bin şükür ediyorum ki, bu iki kusurumu kuvvetli bir ihtar-ı mâneviyle ıslah etti.
5 h01084.gif (1440 bytes) sırrına mazhar eyledi.

6 h01085.gif (1530 bytes)


Kastamonu Lâhikası, 55-60. Mektuplar - s: 1605-1607

Kastamonıu Lâhikası - Mektup No: 56 - s.1605

Sıra No: 56

Aziz kardeşlerim,

Sakın bu fıkranın vasıtasıyla o sırr-ı mahremi fâş etmeyin ve o risaleyi de araştırmayın. Yalnız bu fıkrayı zararsız görseniz haslara gösterebilirsiniz.

Sıra No: 57

Aziz, sıddık kardeşlerim,

Bu defaki mektuplarınız gelmeden evvel, bir ihtarla kendi cevabını kerametkârâne yazdırmış. Demek, mektup sahiplerinin fevkalâde sadakatleri keramet derecesine çıkmış.

Kardeşlerim, mektuplarınızda çok yüksek düşünce ve takdirat binden bir hisse de benim olsa, hadsiz şükrederim. Belki Risale-i Nur’un mânevî şahsiyeti ve çok kesretli talebeleri içinde, bilmediğimiz gayet yüksek bir makam sahibi bir zâtın tesiratı ve kumandası hissediliyor, benim gibi bin derece uzak bir biçare tasavvur ediliyor. Hakkım olmadan bana verilen ziyade ehemmiyetiniz, inşaallah size zararı olmaz; fakat Risale-i Nur’un hüsn-ü cereyanına zarar ihtimali var. Siz bir hakikati hissediyorsunuz. Ve fevkalâde sadakat ve ihlâsınız inşaallah hak görür, fakat surette bazan aldanılır. Biz hizmetle mükellefiz. Neticeleri ve muvaffakıyet, Cenab-ı Hakka aittir.

Sıra No: 58

Ehemmiyetlidir.

Risale-i Nur talebelerinden bir kısım kardeşlerimin, benim haddimin çok fevkinde hüsn-ü zanlarını ve ifratlarını tâdil etmek için ihtar edilen bir muhaveredir.

Bundan kırk elli sene evvel, büyük kardeşim Molla Abdullah (rahmetullahi aleyh) ile bir muhaveremi hikâye ediyorum.

O merhum kardeşim, evliya-i azimeden olan Hazret-i Ziyaeddin’nin (k.s.) has müridi idi. Ehl-i tarikatça, mürşidinin hakkında müfritane muhabbet ve hüsn-ü zan etse de makbul gördükleri için, o merhum kardeşim dedi ki:

“Hazret-i Ziyaeddin bütün ulûmu biliyor. Kâinatta, kutb-u âzam gibi herşeye ıttılâı var.” Beni onunla raptetmek için çok harika makamlarını beyan etti.

Ben de o kardeşime dedim ki: “Sen mübalâğa ediyorsun. Ben onu görsem, çok meselelerde ilzam edebilirim. Hem sen benim kadar onu hakikî sevmiyorsun. Çünkü kâinattaki ulûmları bilir bir kutb-u âzam suretinde tahayyül ettiğin bir Ziyaeddin’i seversin. Yani o ünvanla bağlısın, muhabbet edersin. Eğer perde-i gayb açılsa, hakikati görünse, senin muhabbetin ya zâil olur veyahut dörtten birisine iner. Fakat ben, o zât-ı mübâreki senin gibi pek ciddî severim, takdir ederim. Çünkü, Sünnet-i Seniye dairesinde, hakikat mesleğinde, ehl-i imana hâlis ve tesirli ve ehemmiyetli bir rehberdir. Şahsî makamı ne olursa olsun, bu hizmeti için ruhumu ona feda ederim. Perde açılsa ve hakikî makamı görünse, değil geri çekilmek, vazgeçmek, muhabbette noksan olmak, bilâkis daha ziyade hürmet ve takdirle bağlanacağım. Demek ben hakikî bir Ziyaeddin’i, sen de hayalî bir Ziyaeddin’i seversin.”HAŞİYE

Benim o kardeşim insaflı ve müdakkik bir âlim olduğu için, benim nokta-i nazarımı kabul edip takdir etti.

Ey Risale-i Nur’un kıymettar talebeleri ve benden daha bahtiyar ve fedakâr kardeşlerim,

Şahsiyetim itibarıyla sizin ziyade hüsn-ü zannınız belki size zarar vermez; fakat sizin gibi hakikatbîn zatlar vazifeye, hizmete bakıp, o noktada bakmalısınız. Perde açılsa, benim baştan aşağıya kadar kusuratla âlûde mahiyetim görünse, bana acıyacaksınız. Sizi kardeşliğimden kaçırmamak, pişman etmemek için şahsiyetime karşı haddimin pek fevkinde tasavvur ettiğiniz makamlara irtibatınızı bağlamayınız.

Ben size nispeten kardeşim; mürşidlik haddim değil. Üstad da değilim, belki ders arkadaşıyım. Ben sizin, kusuratıma karşı şefkatkârâne dua ve himmetlerinize muhtacım. Benden himmet beklemeniz değil, bana himmet etmenize istihkakım var. Cenab-ı Hakkın ihsan ve keremiyle sizlerle gayet kudsî ve gayet ehemmiyetli ve gayet kıymettar ve her ehl-i imana menfaatli bir hizmette taksimü’l-mesâi kaidesiyle iştirak etmişiz. Tesanüdümüzden hâsıl olan bir şahs-ı mânevînin fevkalâde ehemmiyet ve kıymeti ve üstadlığı ve irşadı bize kâfidir.

Hem madem bu zamanda herşeyin fevkinde hizmet-i imaniye en ehemmiyetli bir vazifedir. Hem kemiyet ise, keyfiyete nispeten ehemmiyeti azdır. Hem muvakkat ve mütehavvil siyaset âlemleri ebedî, daimî, sabit hidemat-ı imaniyeye nispeten ehemmiyetsizdir, mikyas olamaz, medar da olamaz. Risale-i Nur’un talimatı dairesinde ve bizlere bahşettiği hizmet noktasında feyizli makamlara kanaat etmeliyiz. Haddinden fazla fevkalâde hüsn-ü zan ve müfritane âlî makam vermek yerine,

Kastamonıu Lâhikası - Mektup No: 59 - s.1606

fevkalâde sadakat ve sebat ve müfritane irtibat ve ihlâs lâzımdır. Onda terakki etmeliyiz.

h01086.gif (1246 bytes)

Kardeşiniz Said Nursî

Sıra No: 59

Aziz, sıddık kardeşlerim,

Risale-i Nur’un kahramanı olan Hüsrev’in bu defaki iki hediye-i kudsiyesi ve kerametkârâne o iki semavî hediyenin mânevî i’câzını gözlere de gösterir bir tarzda bu şuhur-u selâsede bizlere ve bu muhite hediye etmesi, Risale-i Nur nokta-i nazarında mucizâne bir hizmettir. İnşaallah o Gül fabrikasının kalemi, buraları da bir gülistana çevirecek. Cenab-ı Hak, o kalem sahibine, yazdığı her harf-i Kur’ân’a mukabil, leyle-i Kadir’deki gibi otuz bin sevap ve rahmet ve hasene versin. Âmin, âmin, âmin.

Aziz kardeşlerim,

Sadakatınızdan tereşşuh eden ve haddimin pek çok fevkinde hüsn-ü zannınıza karşı bundan evvel verdiğim cevabın bir tetimmesi olarak, bu gelecek fıkrayı iki gün evvel yazmıştık. Sizin fevkalâde sadakat ve ulüvv-ü himmetinizden tereşşuh eden bir hafta evvelki mektubunuza karşı hüsn-ü zannınızı bir derece cerh eden benim cevabımın hikmeti şudur ki:

Bu zamanda öyle fevkalâde hâkim cereyanlar var ki, herşeyi kendi hesabına aldığı için, faraza hakikî beklenilen ve bir asır sonra gelecek o zat dahi bu zamanda gelse, harekâtını o cereyanlara kaptırmamak için siyaset âlemindeki vaziyetten feragat edecek ve hedefini değiştirecek diye tahmin ediyorum.

Hem üç mesele var: biri hayat, biri şeriat, biri imandır. Hakikat noktasında en mühimmi ve en âzamı, iman meselesidir.

Fakat, şimdiki umumun nazarında ve hal-i âlem ilcaatında en mühim mesele hayat ve şeriat göründüğünden, o zat şimdi olsa da, üç meseleyi birden umum rû-yi zeminde vaziyetlerini değiştirmek, nev-i beşerdeki câri olan âdetullaha muvafık gelmediğinden, herhalde en âzam meseleyi esas yapıp, öteki meseleleri esas yapmayacak; tâ ki iman hizmeti safvetini umumun nazarında bozmasın ve avamın çabuk iğfal olunabilen akıllarında, o hizmet başka maksatlara âlet olmadığı tahakkuk etsin.

Hem, yirmi senedenberi tahribkârâne eşedd-i zulüm altında o derece ahlâk bozulmuş ve metanet ve sadakat kaybolmuş ki, ondan, belki de yirmiden birisine itimat edilmez. Bu acip hâlâta karşı çok fevkalâde sebat ve metanet ve sadakat ve hamiyet-i İslâmiye lâzımdır; yoksa akîm kalır, zarar verir.

Demek en hâlis ve en selâmetli ve en mühim ve en muvaffakiyetli hizmet Risale-i Nur şakirtlerinin daireleri içindeki kudsî hizmettir. Her neyse... Bu mesele şimdilik bu kadar yeter.

Umum kardeşlerimize birer birer selâm ve bu eyyam-ı mübarekede dua ederiz ve makbul dualarını, gelecek eyyam ve leyâli-i mübarekede istiyoruz.

Elhak, Tâhirî’nin de Lemeat hediyesini pek çok kıymettar gördük. İnşaallah bu havalide ona çok sevap kazandıracak. Tam bir Lütfi’dir; Allah muvaffak eylesin.

Sıra No: 60

Aziz, sıddık kardeşlerim,

Evvelâ: Sizin leyle-i Berâtınızı ve gelecek Ramazanınızı tebrik eder ve bu gelecek leyle-i Kadri hakkınızda ve hakkımızda bin aydan daha hayırlı olmasını ve defter-i a’mâlimize böyle geçmesini Cenab-ı Haktan niyaz ediyoruz. Ve böylece, bayrama kadar

1 h01087.gif (2761 bytes)

duasını etmeye niyet ettik.

Hem sizin iki mucizeli Kur’ân’ı bizlere bu mübarek aylarda göndermeniz, inşaallah o derece medâr-ı bereket ve sevap ve hasenat ve fütuhat olacak ki, hakkımızda bu Ramazanın herbir günü bir leyle-i Kadir hükmüne geçeceğini rahmet-i İlâhiyeden ümit ederiz.

Şimdiden biz tedbir ettik ki, iki Kur’ân’ı, Risale-i Nur’un buradaki has talebeleri, Ramazan-ı Şerifte, herbiri, her günde bir cüzün sizinle beraber okumakla, Ramazan’ın her gününde bir hatme-i Kur’âniye olarak, mânevî ve çok geniş bir mecliste, Isparta ve Kastamonu’yu ihata eden bir dairede halka tutan Risale-i Nur talebelerinin ve o dairenin merkezinde sizler bulunmak cihetiyle Risale-i Nur şakirtlerinin etrafınızda olarak, Nakşîde, “hatme-i hâcegân” tarzında, fakat çok büyük bir mikyasta Risale-i Nur’un bütün şakirtleri mânen hazır ve o dairede bulunuyor niyetiyle tasavvurla okunmak,

Kastamonıu Lâhikası - Mektup No: 61 - s.1607

o kudsî hatmeyi yapmak Cenab-ı Hakkın rahmetinden tevfik niyaz ederiz.

Saniyen: Hacı Hâfız’ın Sav Köyünün kahraman talebelerinin fevkalâde hizmetleri, oralarda sebeb-i teşvik ve medar-ı gayret ve nümune-i imtisal olduğu gibi, bu havalide dahi onların o harikulâde sa’y ve gayretleri, fevkalâde hüsn-ü misal ve nümune-i gayret olarak ehemmiyetli bir intibah ve iştiyaka sebebiyet vermiş. Kahraman Hüsrev’in onlara dair mektupları, mübarek nüshalar gibi, tembellik, lâkaytlık hastalıklarına müptelâ olanlara şifa olur, ellerde gezer.

Salisen: Sizin buraya gelen kıymettar mektuplarınızı Lâhikaya yazmışız; fakat bazı kelimeleri tayyettik. Müfritane hüsn-ü zandan gelen cümleleri tâdil ettik, gücenmeyiniz.

Rabian: İslâmköyü, Kuleönü ortasında olan ve Sıddık Sabri ve Lütfi gibi talebeleri yetiştiren Atabey, Aras karyesi, çok defa hatırıma geliyordu, “Acaba bu köy neden geri kaldı, söndü?” diye düşünüp müteessir oluyordum. Fakat Cenab-ı Hakka hadsiz şükür olsun ki, Tâhir ve Abdullah Çavuş o endişemi tamamıyla izale ettiler, büyük bir tesellî bana verdiler. Hattâ Tahir’in bu defa bize hediye ettiği Lem’alar ve Yedinci Şuayı bir cilt içinde cilt ettikten sonra mütalâa ettim. Tâhirî’de, bir Hüsrev, Bir Lütfi, bir Âsım gördüm. Cenab-ı Hak ondan ve sizlerden ebediyen razı olsun. Onun o nüshası, burada çok iş görecek inşaallah.

Kur’ân-ı Azîmüşşân ve Mucizü’l-Beyânın, Hizbü’l-Ekberü’l-Âzam namında, Resâilü’n-Nuriyenin menbaları ve esasları olan beş yüzden fazla âyâtları yazdık, bu Ramazanda size göndermeye muvaffak olamadık. İnşaallah bir vakit size gönderilecek.

Umum kardeşlerimize birer birer selâm ve dua ederiz. Ve bu mübarek eyyamda ve leyâlide dualarını isteriz.

Sıra No: 61

h01065.gif (2645 bytes)

Aziz, sıddık kardeşlerim,

Gavs-ı Âzamın 2 h01088.gif (1433 bytes) teminkârâne fıkrası, şimdiye kadar Risale-i Nur’un şakirtleri hakkında tamamen mutabık çıktı. İnşaallah Hüsrev, Rüştü, Refet gibi kardeşlerimizin, bilhassa Hüsrev gibi çok metin bir rüknün müfarakati sureten elîm ve zararlı göründüğü halde, gayet hayırlı bir suret almasını rahmet-i İlâhiyeden ümitvârız.

Hattâ hapsimiz musibeti, gerçi zâhirî bir azap idi, fakat hakikat noktasında hizmetimiz hakkında büyük bir inâyet ve rahmete çevrildi. Lillâhilhamd, sizlerin gayretinizle o havalide çok Hüsrev’ler var; meydana çıkmaya başlamışlar. Belki çok zamandan beri mütemadiyen çalışmaktan Hüsrev’e bir istirahat verildi. Ve kıymettar kalemi yerinde mübarek lisanı ve hâlisâne ahvali yine kudsî hizmetini idame etmesini inâyet-i İlâhiyeden ümitvârız. Nasıl ki Feyzi ve Selâhaddin’in askerliği de öyle mübarek oldu.

Kardeşlerim, bu hadise münasebetiyle Risale-i Nur’un tam mutabık çıkan bir ihbar-ı gaybîsini beyan ediyorum.

Hüsrev ve Hulûsi ve Rüştü ve Refet gibi Risale-i Nur’un çok şakirtleri, meslek-i askeriye ve bu İkinci Harb-i Umumiyeye münasebettar bir surette girmelerini ve ikinci bir Harb-i umumî olacağını ve iştirakimizi, yani talebelerin iştirakini altı-yedi sene evvel haber vermiş. Çünkü Yirmi Sekizinci Lem’a olan İkinci Keramet-i Aleviyenin İkinci Emarede, h01089.gif (1211 bytes) bahsinde h01090.gif (1225 bytes) beraber olsa, bin dokuz yüz kırk küsur oluyor. Allahu a’lem, o tarihte bir harb-i umumîye iştirakimizi, yani eski müttefikle değil, belki taraftarane onun hasmıyla iştirake işaret ediyor diye haber vermiş. İşte, şimdi aynı tarihtir ki, Risale-i Nur’un erkân-ı mühimmesi iştirak ediyor.

Kardeşlerimize birer birer selâm ederiz. Hilmi, Feyzi, Nazif, Emin sizlere selâm ve arz-ı hürmet ederler.

h01086.gif (1246 bytes)

Said Nursî


Kastamonu Lâhikası, 61-67. Mektuplar - s: 1608-1610

Kastamonıu Lâhikası - Mektup No: 62 - s.1608

Sıra No: 62

1 h01092.gif (3558 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Bütün ruh u canımla mübarek Ramazanınızı tebrik ederim. Ve o mübarek şehirde ettiğiniz duaların, Cenab-ı Hak yanında makbul olmasını Erhamürrâhimînden niyâz ederim.

Saniyen: Bu seneki Ramazan-ı Şerif hem âlem-i İslâm için, hem Risale-i Nur şakirtleri için gayet ehemmiyetli, pek çok kıymetlidir.

Risale-i Nur şakirtlerinin iştirâk-i a'mâl-i uhreviye düstur-u esasiyeleri sırrınca, herbirisinin kazandığı miktar, herbir kardeşlerine aynı miktar defter-i a'mâline geçmesi, o düsturun ve rahmet-i İlâhiyenin muktezası olmak haysiyetiyle, Risale-i Nur dairesine sıdk ve ihlâsla girenlerin kazançları pek azîm ve küllîdir. Herbiri, binler hisse alır. İnşaallah, emval-i dünyeviyenin iştirâki gibi inkısam ve tecezzî etmeden, herbirisine, aynı amel defterine geçmesi, bir adamın getirdiği bir lâmba, binler aynaların herbirisine aynı lâmba inkısam etmeden girmesi gibidir.

Demek, Risale-i Nur'un sadık şakirtlerinden birisi leyle-i Kadrin hakikatini ve Ramazan'ın yüksek mertebesini kazansa, umum hakikî sadık şakirtler sahip ve hissedar olmak, vüs'at-i rahmet-i İlâhiyeden çok kuvvetli ümitvârız.

Sıra No: 63

Aziz, sıddık, mübarek, kahraman kardeşlerim,

Evvelâ: Bu mübarek Ramazan'da, iştirâk-i a'mâl düstur-u esasiyle, herbir has kardeşimizin kırk bin dili bulunan bir melâike hükmünde, kırk bin dillerle, yani kardeşlerin adedince mânevî dilleriyle ettikleri ve edecekleri dualar, rahmet-i İlâhiye nezdinde makbul olmasını, o lisanlar adedince, Cenab-ı Erhamürrâhimînden niyaz ediyoruz. Bu mahiyetteki Ramazan'ınızı tebrik ediyoruz.

Saniyen: Bu defaki müteaddit tesirli ve sürurlu ve müjdeli mektuplarınıza karşı, bir kitap kadar cevap vermek lâyık iken, vaktin müsaadesizliğiyle en kısa cevabımdan gücenmeyiniz. En başta, kahramanlar yatağı olan Sav Köyünün ehemmiyetli bir talebesi olan Ahmed'in mektubunda öyle bir mesele gördüm ki, beni sürur yaşlarıyla ağlattırdı. Cenab-ı Hakka yüz binler şükür olsun. Risale-i Nur'un tamam kıymetini, o köyün mübarek valideleri, hanımları tamam anlamışlar. O mübarek hanımların, kıymettar ve hâlis âhiret hemşirelerimin, Risale-i Nur'un intişarına gösterdikleri fedakârlık, beni ve bizi kemâl-i sürurdan ağlattırdı.

Zaten Risale-i Nur'un mesleğindeki en mühim bir esası şefkat olduğundan ve şefkat madenleri de hanımlar olduğundan, çoktan beri beklerdim ki, kadınlar âleminde Risale-i Nur'un mahiyeti anlaşılsın.

Elhamdü lillâh, bu havalide de, bu yakında erkeklerden ziyade bir iştiyak ve faaliyetle buradaki hanımlar tam çalışıyorlar, Savlı mübareklerin hemşireleri olduklarını gösteriyorlar. Bu iki tezahür bu zamanda bir fa'l-i hayırdır ki, o şefkat madenlerinde Risale-i Nur parlayacak, fütuhat yapacak.

Hem Sav Köyünün bahadır çobanları torbalarında Risale-i Nur'u yazmak için taşımaları, aynı oradaki hanımların fedakârlıkları gibi, bu havalide gayet tesirli bir medar-ı teşvik olacak. O hanımların ve o çobanların hususî isimlerini bilmek arzu ediyoruz; tâ hususî isimleriyle has talebeler içine girsinler.

Kâtip Osman'ın hakikatli rüyası, elhak, büyük bir hakikate işaret veriyor; çok mübarek ve müjdelidir. Rüşdü'nün rüyasında, Peygamberimizin (a.s.m.) emriyle Hazret-i Sıddık (r.a.) minberde Yirmi Dokuzuncu Sözü hutbesinde göstermesi gibi, o gökten inen hûrîye de lâhikayı hutbe olarak okuması, Risale-i Nur'un makbuliyetine güzel bir işarettir.

Sıra No: 64

Aziz, sıddık kardeşlerim,

Lâtif ve mânidar ve beşaretli iki hadiseyi beyan ediyorum.

Birincisi: Meyusâne bir hatıradan müjdeli bir ihtar:

Bugünlerde hatırıma geldi ki, hayat-ı içtimaiyeye giren hangi şeye temas etse, ekseriyetle günahlara mâruz kalıyor. Her cihette günahlar serbestçe insanı sarıyorlar. "Bu kadar günahlara karşı insanın hususî ibadet ve takvâsı nasıl mukabele edebilir?" diye meyusâne düşündüm.

Hayat-ı içtimaiyedeki Risale-i Nur talebelerinin vaziyetlerini tahattur ettim. Risale-i Nur şakirtleri hakkında necatlarına ve ehl-i saadet olduklarına dair kuvvetli işaret-i Kur'âniyeyi ve beşaret-i Aleviyeyi ve

Kastamonıu Lâhikası - Mektup No: 65 - s.1609

Gavsiyeyi düşündüm. Kalben dedim ki: "Herbiri bin yerden gelen günahlara karşı bir dille nasıl mukabele eder, galebe eder, necat bulur?" diye mütehayyir kaldım. Bu tahayyürüme mukabil ihtar edildi ki:

Risale-i Nur'un hakikî ve sadık şakirtlerinin mâbeynlerindeki düstur-u esasiye olan iştirak-i a'mâl-i uhreviye kanunuyla ve samimî ve hâlis tesanüd sırrıyla herbir hâlis, hakikî şakirt, bir dille değil, belki kardeşleri adedince dillerle ibadet edip istiğfar eder. Bin taraftan hücum eden günahlara, binler dille mukabele eder. Bazı melâikenin kırk bin dille zikrettikleri gibi, hâlis, hakikî, müttakî bir şakirt dahi kırk bin kardeşinin dilleriyle ibadet eder, necata müstehak ve inşaallah ehl-i saadet olur. Risale-i Nur dairesinde sadakat ve hizmet ve takvâ ve içtinab-ı kebâir derecesiyle o ulvî ve küllî ubudiyete sahip olur. Elbette, bu büyük kazancı kaçırmamak için, takvâda, ihlâsta, sadakatte çalışmak gerektir.

İkincisi: Eski zamanda, on dört yaşında iken icâzet almanın alâmeti olan üstad tarafından sarık sardırmak, bir cübbe bana giydirmek vaziyetine mâniler bulundu. Yaşımın küçüklüğüyle, memleketimizde büyük hocalara mahsus kisve giymek yakışmadığı...

Saniyen: O zamanda büyük âlimler, bana karşı üstadlık vaziyeti değil, ya rakip veyahut teslimiyet derecesine girdikleri için bana cübbe giydirecek ve üstadlık vaziyetini alacak kendilerine güvenenler bulunmadı. Ve evliya-yı azimeden dört beş zâtın vefat etmeleri cihetiyle, elli altı senedir icazetin zahir alâmeti olan cübbeyi giymek ve bir üstadın elini öpmek, üstadlığını kabul etmek hakkımı bugünlerde, yüz senelik bir mesafede Hazret-i Mevlânâ Zülcenâheyn Hâlid Ziyâeddin kendi cübbesini, o cübbeye sarılan bir sarıkla, pek garip bir tarzda bana giydirmek için gönderdiğini bazı emarelerle bana kanaat geldi. Ben de o mübarek ve yüz yaşında cübbeyi giyiyorum. Cenab-ı Hakka yüz binler şükrediyorum.HAŞİYE 1

Sıra No: 65

Aziz, sıddık kardeşlerim,

Size gönderdiğimiz Hizbü'l-Ekberi'l-Kur'anî'nin başında yazılan ünvan içinde bir cümle noksan kalmış. Şöyle ki:

"Mucizatlı bir vird okumak isteyen bunu okusun" yerinde, "Mucizatlı ve herbir harfi on ve yüz ve beş yüz ve bin ve binler kadar sevap ve meyve veren bir virdi okumak isteyen, bu semavî virdi okusun" yazılacak.

Saniyen: Bundan evvel müjdeli hatırada, "Herbir hâlis ve hakiki muttaki şakirt, kardeşleri adedince dillerle ibadet edip istiğfar eder" fıkrasına, yine bir ihtarla bu gelen cümle ilâve edilsin. Cümle de budur:

"Risale-i Nur dairesine, sadakat ve hizmet ve takvâ ve içtinab-ı kebair derecesiyle, o ulvî ve küllî ubudiyete sahip olur. Elbette bu büyük kazancı kaçırmamak için takvâda, ihlâsta, sadakatte çalışmak gerektir."

Salisen: Leyle-i Kadrinizi, hem bu gelen bayramınızı bütün ruh u canımızla tebrik ve tes'id ediyoruz.

Sıra No: 66

Aziz, sıddık, mübarek kardeşlerim, dünyada medâr-ı tesellîlerim ve berzah yolunda nuranî yoldaşlarım ve mahşerde inşaallah şefaatçilerim,

Sizin, hem leyle-i Kadrinizi, hem bayramınızı bütün ruh u canımla tebrik ediyorum, tes'id ediyorum.

Saniyen: Şimdiye kadar hiç görmediğim bir surette, dehşetli bir hastalıktan fevkalmemul bir tarzda, Risale-i Nur'un hâlis talebelerinin şifa duasının neticesi olarak, mucize gibi birden harika bir kerametle şifa bulmamı size haber veriyorum. Bu vâkıayı müşahede eden Emin ile Feyzi'nin o harika hastalığa ait bu gelecek fıkrasını medâr-ı ibret için size gönderiyorum. Bütün kardeşlerimize birer birer selâm ve dua ediyorum, Hüsrev'i de merak ediyorum.

h01086.gif (1246 bytes)

Kardeşiniz Said Nursî

Sıra No: 67

Isparta'daki aziz kardeşlerimize,

Üstadımızın hastalığı hakkındaki meşhudâtımızı arz ve Üstadımızın kesb-i âfiyetini sizlere müjde etmek istiyoruz.

Ramazan-ı Şerifte beş gün savm-ı visâl içinde gıda olarak, ekmeksiz muhallebi üç kaşık ve beş altı kaşık da soğuk yoğurt. Üçüncü gece, yarım kaşık muhallebi ve dördüncü gecesinde iftarda sulu şehriyeden beş kaşık ve beş kaşık sahurda, yine o şehriyeden ve yoğurttan üç dört kaşık su sayılmamak şartıyla şehriyeden beş dirhem, yoğurt süzülse on dirhem, muhallebi susuz altı yedi dirhem,

Kastamonıu Lâhikası - Mektup No: 68 - s.1610

beşinci gecede, tanesiz gibi gayet hafif şehriye beş altı kaşık, sahurda altı yedi kaşık pirinç çorbası, mecmuu otuz dirhem (96 gr.) gıdayla beş gün savm-ı visâli, teravih noksan olarak sair vazifelerin yapılması, Risale-i Nur şakirtlerini ihata eden inâyetin harikalarından bir kerametini gördük.

Üstadımızdan hiç görmediğimiz, ikimiz (yani Emin, Feyzi), Barla, Isparta Süleymanları gibi inceden inceye hastalıkHAŞİYE 2 hiddetlerini tahrik etmemek için ihtiyat edemediğimizden, şiddetli hiddetini gördük. Bu hastalıkta yine eser-i rahmettir ki, hiç hatır ve hayâle gelmeyen aşr-ı âhirin gayet mühim gecelerinde, Üstadımızın tam ifa edemediği vazifesi yerinde, bu havalide herbir şakirt, kendi hususî çalışmasından başka, bir saati Üstadı hesabına Risale-i Nur'un şakirtlerinin mücahede-i maneviyelerine iştirak ve onları hedef edip, onların defter-i a'mâline geçmeye, aynı üstad gibi çalışmaya başladılar.

Demek üstad yerinde, onun birkaç saat çalışmasına bedel, pek çok saatler aynı vazifeyi görmeye başladılar. Hattâ Üstadımız diyordu: "Ehemmiyetsizliğimle beraber Isparta havalisinde kardeşlerimizin a'mâl-ı uhreviyesine bir medar, bir müheyyiç hükmünde benim kusurlu çalışmam kâfi gelmiyordu. Cenab-ı Hak, rahmetiyle, bu hastalık vesilesiyle bir şahs-ı manevî ve kuvvetli bir medar olacak bu tedbiri ihsan etti, cüz'iyetten külliyete çıkardı."

Yine bu hastalığın letâifindendir ki, Üstadımızın hiç sesi çıkmıyordu, konuşamıyordu. Hiç beklenilmeden, bir iftar vaktinde bir doktor geldi, elini tuttu. Üstadımız dedi ki: "Ben, hastalığımı muayene ettirmem, ben hekimlere muhtaç değilim; hekim, Cenab-ı Haktır." Birden canlandı, sesi çıkmaya başladı. Güya kendisi bir doktor şeklini aldı. Doktor ise, hasta vaziyetine girdi. Doktora ehemmiyetli bir mektup okudu. Doktorun derdine deva olacak bir ilâç oldu. Sonra top atıldı.

Doktora dedi ki: "Burada iftar et."

Doktor dedi ki: "Bugün kusur etmişim, oruç tutamadım" demesiyle, çok hayret ettiğimiz Üstadımızın vaziyeti, orucunu bozmuş bir doktorun tıp noktasında hâkimane vaziyetini kabul etmediği için o vaziyet ona verildiğini bildik.

Evet, Risale-i Nur'un şahs-ı mânevîsinden gelen şifa duası, öyle yüz bin doktora mukabil gelir diye biz de tasdik ettik. Bu hastalığın leyle-i Kadirde Risale-i Nur'un talebeleri, hususan mâsumların ettikleri şifa duaları öyle bir derece harika bir surette tesirini gösterdi ki, Üstadımıza sıhhat halinden daha ileri bir surette birden bir vaziyet verildi, leyle-i Kadre lâyık bir tarzda çalışmaya başladı. Risale-i Nur şakirtlerinden gelen bu dua-yı şifa, harika bir mucize gibi, bir keramet olduğunu biz gözümüzle gördük.

Orada bulunan kardeşlerimize birer birer selâm ve arz-ı hürmet eder dualarını isteriz.

Bura Risale-i Nur şakirtlerinden kardeşiniz Emin, Mehmed Feyzi

Sıra No: 68

h01065.gif (2645 bytes)

Aziz, sıddık, mübarek kardeşlerim ve hizmet-i Kur'âniyede çalışkan ve kuvvetli arkadaşlarım ve tarik-i hakta ve berzah seyahatinde ve âhiret yolunda nuranî yoldaşlarım,

Sizin bayramınızı, leyle-i Kadrinizi, Ramazan-ı Şerifte makbul dualarınızı bütün ruh u canımla tebrik ve tes'id ediyorum. Cenab-ı Hak, bu bayramın sürurunu, hakikî ve geniş ve umumî sürura mukaddeme ve vesile eylesin. Âmin.

Saniyen: Sizin bu mübarek bayramın hediyesi olarak gönderdiğiniz nurlu kalem hediyelerinizi o kadar kıymettar görüyorum ki tarif edemem. Cennetü'l-Firdevste âb-ı kevser destileri gibi, kemâl-i iştiyâk ve şükranla ve sürurlu gözyaşıyla kabul edip başıma koydum. Böyle elmas kılıç gibi kalemleri ve hakikat kahramanlarını Risale-i Nur'a ihsan eden Cenab-ı Hakka hadsiz hamd ve şükrederim.

Sizlere de o mübarek kitapların yazıları herbir harfine mukabil Cenab-ı Erhamürrâhimîn on hasene ihsan eylesin diye niyaz ediyorum.

Hakikaten Hüsrev'in infikâki beni çok müteessir etmişti. Fakat Tâhirî o parlak kalemiyle benim o teessüratımı izale eyledi. O bütün efrad-ı ailesiyle, peder ve validesiyle Risale-i Nur'un has talebeleri içinde her vakit hissedar olacaklardır.

Hem bu Tahir'in yüzünden bugünden itibaren Atabey'de, İslâmköyü, Sav Köyü, Kuleönü karyeleri gibi Nurs karyesine arkadaş olup umum manevî kazancımıza hissedar oldu.

Isparta'nın Hâfız Ali'si Kâtip Osman'ın elhak ikinci bir Hüsrev olduğuna benim de kanaatım geldi. Cenab-ı Hak, onu ve Mehmed Zühdü gibi çok fedakârları ve Risale-i Nur'un hakiki sahiplerini Isparta'ya ihsan eylesin. Âmin.


Kastamonu Lâhikası, 67-71. Mektuplar - s: 1611-1613

Kastamonıu Lâhikası - Mektup No: 69 - s.1611

Mübareklerin kahramanlarından Büyük Abdurrahman'ın, Küçük Ali'nin, Hâfız Mustafa'nın faaliyet ve gayretleri ve Hâfız Mustafa'nın bu defaki mektubundaki bazı noktaları beni sürur yaşıyla ağlattırdı. Yalnız bu kadar var ki, bir zarf içinde gönderilen yirmi beş banknot bulundu, kimin zarfından olduğunu bilemedik.

Bilirsiniz ki, bütün ömrümde kimseden hediyeleri kabul edemiyorum. Hattâ Rüşdü'nün bu defaki hediyesini reddedip hatırını kırdım, geri çevirdim. Cenab-ı Hak beni muhtaç bırakmıyor. İnsanlara da muhtaç etmiyor. Beni merak etmeyiniz. Fakat, mübarekler heyetinde öyle bir şahs-ı manevî hissediyorum ki, kaidemi ona karşı muhafaza edemiyorum. O şahs-ı manevîyi kızdırmamak ve rencide etmemek için, yalnız o paradan borç olarak beş lirayı bu bayram umur-u hayriyesine sarf etmek için kabul ettim. Yirmisini Sabri vasıtasıyla ve namıyla geri gönderip iade ediyorum, gücenmeyiniz. Ve bilhassa gayet müstesna kalemiyle dört güzel hediyeleri pek çok kıymettar göründü. İnşaallah bu havalide çokları şevkle kitabete sevk edecek. Böyle kuvvetli kalemleri Risale-i Nur'a ihsan eden Cenab-ı Hakka yüz binler şükür.

Mübarekler heyetinde Mehmed'in mektubu beni çok sevindirdi. Şimdi yazdığım vakitte yanımda bulunan memleketin eşrafına okudum. O eşraflar da mâşaallah, bârekâllah dediler, hayretle alkışladılar. O mektubun ve ötekilerin birer kısmını Lâhikaya kaydedeceğiz.

Abdurrahman'ın birinci vârisi ve Risale-i Nur'un birinci şakirdi, Büyük Mustafa'nın kapı istikbalinde arkadaşı olan Hacı Osman'ın mektubu ve o mektuptaki rüyaları manidar ve ettiği tâbir de doğrudur.

Aziz kardeşlerim, sizinle konuştuğum bu dakika iftar vaktine yarım saat kalmış, bayram gecesidir, hastalık şiddetlidir. Onun için fazla konuşamıyorum. Bende, büyük ve tehlikeli hastalıktan, Risale-i Nur'un şahs-ı manevîsinin mucize gibi şifa duası kerametiyle o tehlike geçti. Fakat öyle şiddetli bir öksürük, bir heyecan var ki, sizin gibi canımdan ziyade sevdiğim kardeşlerimle konuşmayı kısa kesiyorum.

Yalnız bu kadar var ki, Isparta havalisinde yüzer genç Said'ler ve Hüsrev'ler yetişmişler. Bu ihtiyar ve zayıf Said dünyadan kemal-i istirahat-i kalble veda etmeye hazırdır. Ve bilhassa mühim bir medrese-i Nuriye olan Sav Köyünün başta Hacı Hâfız, Mustafa Gül olarak Ahmed'leri, Mehmed'leri, hattâ muhterem hanımları (Tâhirî'nin refikası ve kerimeleri gibi) ve mâsum çocukları, Risale-i Nur'la meşgul olmalarını düşündükçe bu dünyada Cennet hayatının manevî bir nev'ini zevk ediyorum, görüyorum. Oranın Ahmed'lerinin hediyesini umum o köy hesabına bir teberrük deyip öpüp başıma koydum.

Sıra No: 69

Aziz, sıddık kardeşlerim,

Cenab-ı Hakka hadsiz şükür olsun ki, gayet şiddetli, dehşetli hastalığım, gayet merhametli ve çok sevaplı olarak âfiyete yerini bırakıp gitti. Çok büyük bir nimet içinde bulunduğunu ben ve buradaki arkadaşlarım tasdik ettik.

Hem Cenab-ı Hakka hadsiz şükür ve hadsiz hamd ediyorum ki, sizlerin bu defaki hediye-i Ramazaniyeniz olan çok güzel nüshalarınız bu bayramı çok bayramları birden toplayan bir küllî bayram hükmüne geçti. Ve bilhasa ikinci Hüsrev olan Birinci Tâhir'in gayet dikkat ve tevafuklu yazdığı risaleler, beni o derece minnettar ve mesrur ediyor ki, elimden gelseydi herbir nüshasına on altın lira verecektim. Bu derece kuvvetli bir şakirt Risale-i Nur'a sahip çıkması ümitlerimizi çok kuvvetlendirdi.

Sav kahramanlarının ve mübareklerin karyelerine kendi karyesini, onların safına getirdi. Atabey (Aras) onunla ve onun gibilerle iftihar etmeli. Onun nüshalarında yanlışlar çok azdır. Yalnız, oralardaki nüshalarda mânâsı anlaşılmayan bazı kelimeler varmış ki, istinsahta öylece kaydedilmiş. Benim tashihimden geçen nüshalara mukabele edilse iyi olur. O kuvvetli ve fedakâr kardeşimizin mâsum çocuklarının ve refikasının yazdıkları risaleleri güzelce bir cilt yaptık. Görenlere, hususan buradaki Risale-i Nur'un kadınlar dairesindeki kızlar ve hanımlara gayet tesirli ve cazibedar bir nümune-i teşvik oldu.

Aydınlı Hasan'ın hakikaten gayet müstesna bir kalemi var ve yazılarında tam bir ihlâs görünür. Bu zat ne vakitten beri Risale-i Nur'a girdiğini ve ne halde olduğunu merak ediyorum.

Bu defa Hulûsi'den uzun bir mektup, Abdülmecid vasıtasıyla aldım. Elhak, o kardeşimiz sebat ve metanet ve ihlâsta birinciliği muhafaza ediyor. Ben de Abdülmecid vasıtasıyla ona yazdım ki: "Isparta'daki kardeşlerimize yazdığım mektuplarda sen dahi bir muhatabımsın; seninle muhabere kesilmemiş" diye yazdım.

Kastamonıu Lâhikası - Mektup No: 70 - s.1612

Hüsrev, Refet, Rüşdü'nün vaziyetlerini de merak ediyorum. Ve bilhassa Hüsrev ne haldedir? Ve Nur fabrikasının sahibi Hâfız Ali rahat mıdır? Umum kardeşlerimize birer birer selâm ediyoruz.

Sıra No: 70

Bugünlerde iki ince mesele kalbe geldi, vaktinde kaleme alamadım. O vakit geçtikten sonra o ehemmiyetli hakikatlere birer işaret ederiz.

Birincisi: Kardeşlerimizden birisinin namaz tesbihatında tekâsül göstermesine binaen dedim:

Namazdan sonraki tesbihatlar tarikat-ı Muhammediyedir (a.s.m.) ve Velâyet-i Ahmediyenin (a.s.m.) bir evradıdır. O noktadan ehemmiyeti büyüktür. Sonra, bu kelimenin hakikati böyle inkişaf etti:

Nasıl ki, risalete inkılâp eden velâyet-i Ahmediye (a.s.m.) bütün velâyetlerin fevkindedir. Öyle de, o velâyetin tarikatı ve o velâyet-i kübranın evrad-ı mahsusası olan namazın akabindeki tesbihat, o derece sair tarikatların ve evradların fevkindedir. Bu sır dahi şöyle inkişaf etti ki:

Nasıl zikir dairesinde bir mecliste veyahut hatme-i Nakşiyede bir mescidde birbiriyle alâkadar heyet-i mecmuada nuranî bir vaziyet hissediliyor. Kalbi hüşyar bir zat namazdan sonra sübhânallah, sübhânallah deyip tesbihi çekerken, o daire-i zikrin reisi olan zât-ı Ahmediye Aleyhissalâtü Vesselâmın müvacehesinde yüz milyon tesbih edenler, tesbih elinde çektiklerini mânen hisseder. O azamet ve ulviyetle sübhânallah, sübhânallah der. Sonra o serzâkirin emr-i mânevîsiyle, ona ittibaen elhamdü lillâh, elhamdü lillâh dediği vakit, o halka-i zikrin ve o çok geniş dâiresi bulunan hatme-i Ahmediyenin (aleyhissalâtü vesselâm) dairesinde yüz milyon müridlerin elhamdü lillâh, elhamdü lillâh'larından tezahür eden azametli bir hamdi düşünüp içinde elhamdü lillâh ile iştirak eder, ve hâkezâ Allahu ekber, Allahu ekber ve duadan sonra lâ ilâhe illâllah, lâ ilâhe illâllah otuz üç defa o tarikat-ı Ahmediyenin Aleyhissalâtü Vesselâm halka-i zikrinde ve hatme-i kübrasında o sabık mânâyla o ihvan-ı tarikatı nazara alıp o halkanın serzâkiri olan zât-ı Ahmediye Aleyhissalâtü Vesselâma müteveccih olup

1 h01102.gif (1911 bytes)

der, diye anladım ve hissettim ve hayalen gördüm. Demek tesbihat-ı salâtiyenin çok ehemmiyeti var.

İkinci mesele: Otuz birinci âyetin işaretinin beyanında, 2 h01103.gif (1377 bytes) bahsinde denilmiş ki: Bu asrın bir hassası şudur ki, hayat-ı dünyeviyeyi hayat-ı bakiyeye bilerek tercih ettiriyor. Yani, kırılacak bir cam parçasını baki elmaslara bildiği halde tercih etmek bir düstur hükmüne geçmiş.

Ben bundan çok hayret ediyordum. Bugünlerde ihtar edildi ki, nasıl bir uzv-u insanî hastalansa, yaralansa, sair âzâ vazifelerini kısmen bırakıp onun imdadına koşar. Öyle de, hırs-ı hayat ve hıfzı ve zevk-i hayat ve aşkı taşıyan ve fıtrat-ı insaniyede derc edilen bir cihaz-ı insaniye, çok esbapla yaralanmış, sair letâifi kendiyle meşgul edip sukut ettirmeye başlamış; vazife-i hakikiyelerini onlara unutturmaya çalışıyor.

Hem nasıl ki bir cazibedar sefihane ve sarhoşane şâşaalı bir eğlence bulunsa, çocuklar ve serseriler gibi, büyük makamlarda bulunan insanlar ve mesture hanımlar dahi o cazibeye kapılıp hakikî vazifelerini tatil ederek iştirak ediyorlar. Öyle de, bu asırda hayat-ı insaniye, hususan hayat-ı içtimaiyesi öyle dehşetli, fakat cazibeli ve elîm, fakat meraklı bir vaziyet almış ki, insanın ulvî latifelerini ve kalb ve aklını nefs-i emmaresinin arkasına düşürüp pervane gibi o fitne ateşlerine düşürttürüyor.

Evet, hayat-ı dünyeviyenin muhafazası için, zaruret derecesinde olmak şartıyla, bazı umur-u uhreviyeye muvakkaten tercih edilmesine ruhsat-ı şer'iye var. Fakat, yalnız bir ihtiyaca binaen helâkete sebebiyet vermeyen bir zarara göre tercih edilmez, ruhsat yoktur. Halbuki bu asır, o damar-ı insanîyi o derece şırınga etmiş ki, küçük bir ihtiyaç ve âdi bir zarar-ı dünyevî yüzünden elmas gibi umur-u diniyeyi terk eder.

Evet, insaniyetin yaşamak damarı ve hıfz-ı hayat cihazı, bu asırda israfatla ve iktisatsızlık ve kanaatsizlik ve hırs yüzünden bereketin kalkmasıyla ve fakr u zaruret, maişet ziyadeleşmesiyle o derece o damar yaralanmış ve şerait-i hayatın ağırlaşmasıyla o derece zedelenmiş ve mütemadiyen ehl-i dalâlet nazar-ı dikkati şu hayata celb ede ede o derece nazar-ı dikkati kendine celb etmiş ki, ednâ bir hâcât-ı hayatiyeyi büyük bir mesele-i diniyeye tercih ettiriyor.

Bu acip asrın bu acip hastalığına ve dehşetli marazına karşı Kur'ân-ı Mucizü'l-Beyânın tiryak misâl ilâçlarının nâşiri olan Risale-i Nur dayanabilir; ve onun metîn, sarsılmaz, sebatkâr, hâlis, sadık,

Kastamonıu Lâhikası - Mektup No: 71 - s.1613

fedakâr şakirtleri mukavemet edebilir. Öyleyse, herşeyden evvel onun dairesine girmeli, sadakatle, tam metanet ve ciddî ihlâs ve tam itimadla ona yapışmak lâzım ki, o acip hastalığın tesirinden kurtulsun.

Umum kardeşlerimize birer birer selâm ve dua ediyoruz.

Sıra No: 71

Aziz, sıddık ve sebatkâr kardeşlerim,

Sizin faaliyetiniz ve sebatkârâne çalışmanız, Risale-i Nur dairesinin zembereği hükmünde bizleri ve çok yerleri harekete getiriyorsunuz. Allah sizden ebeden razı olsun. Bin âmin, âmin.

Size, Hizbü'l-Kur'ânîden evvel gönderilen Risale-i Nur'un virdü'l-âzamına ilhak etmek için bir parçayı yazdık; bir parçayı da, Yirmi Dokuzuncu Lem'ada yerini gösterdik. Benim hususî tefekküratım o neviden olduğu cihetle bana ihtar edildi, ben de yazdım.

Saniyen: Birkaç gün evvel, size gönderdiğim son mektuptaki hayat-ı dünyeviyenin hayat-ı diniyeye galebe etmesine dair ikinci meselesi münasebetiyle gayet ince ve kaleme alınmaz bir mânâ kalbe zahir oldu. Yalnız gayet kısa o mânâya bir işaret edeceğim. Şöyle ki:

Bu acip asrın hayatperest ehl-i dalâleti aldatan, sarhoş eden, fânilerden, surî aldıkları zevki, gayet acı ve elîm olduğunu ve ehl-i imanın ve hidayetin aynı yerde ve o fâniyatta bâkiyane ve ulvî bir zevk bulunduğunu gördüm ve hissettim; fakat ifade edemiyorum.

Risale-i Nur'un müteaddit yerinde nasıl ispat etmiş ki, ehl-i dalâlet için, zaman-ı hazırdan mâadâ herşey mâdum ve firakların elemleriyle doludur. Ehl-i hidayet için, mazi, müstakbel müştemilâtıyla mevcuttur, nurludur. Aynen öyle de, fâniyatta, yani geçmiş muvakkat vaziyetler, ehl-i dünya için, fenâ-yı mutlak karanlıklarında mâdumdur; ehl-i hidayet için mevcuttur diye gördüm. Çünkü, eski zamanda çok alâkadar olduğum zevkli veya kıymetli ve şerefli muvakkat vaziyetleri mütehassirane hatırladım, müştâkane arzu ettim. "Neden bu mübarek vaziyetler mazide kalıp fâni olsun?" düşünürken, iman-ı billâh nuru ihtar etti ki, o vaziyetler gerçi sureten fânidirler, birkaç cihette mevcutturlar. Çünkü, Cenab-ı Hakkın bâki isimlerinin cilveleri olan o vaziyetler, daire-i ilimde ve elvah-ı mahfuzada ve elvah-ı misaliyede bâki oldukları gibi; nur-u imanın verdiği bâkiyane münasebet noktasında fevkazzaman bir vaziyette mevcutturlar. Sen, o vaziyetleri çok cihetle ve çok mânevî sinemalarla görebilir ve girebilirsin diye anladım ve dedim: "Madem Allah var, herşey var" darb-ı mesel cümlesi, bu büyük hakikati de ifade eder. "Kimin için Allah varsa, yani Allah'ı bilse, herşey mevcuttur; kim Allah'ı bilmezse, ona herşey mâdumdur" diye delâlet eder. Demek, "Elemli, karanlıklı, tahassürlü bir dirhem zevki, aynı yerde yüz derece ziyade daimî, elemsiz bir zevke, sefahetle tercih edenler, aksi maksutlarıyla aynı zevkte elîm elemleri alır."

Sıra No: 72

3 h01104.gif (3761 bytes)

Aziz, sıddık, mübarek kardeşlerim,

Hâfız Ali'nin bu defaki mektubunda çok mübarek duaları bizi en derin ruhumuzdan mesrur edip şükre sevk etti. Ve her musibetzedeye ve hüzün ve kederlere düşenlere, mânâ-yı işârîsiyle mededres ve halaskâr ve şifa ve medar-ı sürur olan
4 h01105.gif (1328 bytes) ve 5 h01106.gif (1272 bytes) her musibetzedeye baktığı gibi, bu geçen hastalık cihetiyle bize de baktığını yazıyor.

Evet, Hâfız Ali o noktayı tam görmüş. Ben de tasdiken derim ki: Eğer o hastalık yirmi derece tezâuf etseydi, bizlere kazandırdığı neticeye nispeten yine ucuz düşerdi ve rahmet olurdu. Fakat Hâfız Ali'nin kendi üstadı hakkında, benim haddimden pek çok ziyade isnat ettiği meziyet ve mâsumiyeti, onun mâsum lisanıyla hakkımda medih olarak değil, belki bir nevi dua olarak tasavvur ediyoruz.

Hem Hâfız Ali'nin, Sav gibi yerler, karyeler ve Isparta birer medrese-i Nuriye hükmüne geçmesi ve Risale-i Nur'un sadık şakirtleri harikulâde olarak günden güne yükselmeleri ve tenevvür etmeleri, bizleri, belki Anadolu'yu, belki âlem-i İslâmı mesrur ve müferrah eden bir hakikatli haber telâkki ediyoruz.


Kastamonu Lâhikası, 71-77. Mektuplar - s: 1614-1616

Kastamonıu Lâhikası - Mektup No: 73 - s.1614

Âhir fıkrasında, Muhbir-i Sâdıkın haber verdiği "Mânevî fütuhat yapmak ve zulümatı dağıtmak zaman ve zemin hemen hemen gelmesi" diye fıkrasına, bütün ruh u canımızla rahmet-i İlâhiyeden niyaz ediyoruz, temenni ediyoruz. Fakat biz Risale-i Nur şakirtleri ise, vazifemiz hizmettir; vazife-i İlâhiyeye karışmamak ve hizmetimizi onun vazifesine bina etmekle bir nevi tecrübe yapmamak olmakla beraber, kemiyete değil, keyfiyete bakmak, hem çoktan beri sukut-u ahlâka ve hayat-ı dünyeviyeyi her cihetle hayat-ı uhreviyeye tercih ettirmeye sevk eden dehşetli esbap altında Risale-i Nur'un şimdiye kadar fütuhatı ve zındıkların ve dalâletlerin savletlerini kırması ve yüz binler biçarelerin imanlarını kurtarması ve herbiri yüze ve bine mukabil yüzer ve binler hakikî mü'min talebeleri yetiştirmesi, Muhbir-i Sâdıkın ihbarını aynen tasdik etmiş ve vukuatla ispat etmiş ve ediyor, inşaallah daha edecek. Ve öyle kökleşmiş ki, inşaallah hiçbir kuvvet Anadolu'nun sinesinden onu çıkaramaz. Tâ âhir zamanda, hayatın geniş dairesinde, asıl sahipleri, yani Mehdî ve şakirtleri Cenab-ı Hakkın izniyle gelir, o daireyi genişlettirir ve o tohumlar sümbüllenir. Bizler de kabrimizde seyredip Allah'a şükrederiz.

Hâfız Ali'nin kıymettar bir kardeşimiz olan Aydınlı Hasan Âtıf hakkında medhi ve tafsili bizi minnettar etti. O kardeşimiz haslar içinde her sabah yanımızdadır.

Sıra No: 73

Aziz, sıddık kardeşlerim,

Sizi tebrik ediyoruz; hakikaten müdakkik hâfızlarsınız. Hüsrev'in yazdığı Kur'ân'da incecik sehivlerini bulmanız, hıfzınızın kuvvetine tam delâlet ediyor. Bizler size minnettar olduk ve teşekkür ediyoruz. Cenab-ı Hak sizlerden ebeden râzı olsun. Bu münasebetle, Risale-i Nur'un bir kahramanı olan Hüsrev, Risale-i Nur'un hizmetinde gösterdiği harikaları nümune olmak için bir kısmını beyan edeceğiz. Şöyle ki:

Bu zat, dokuz on sene zarfında dört yüz risale kadar dikkatli ve tevafuklu olarak Risale-i Nur'dan yazdığı gibi, hâfız olmadığı halde yazdığı iki mükemmel Kur'ân'la ve üçüncüsünü müteferrik surette, gözle görünür bir nevi i'câz-ı Kur'ân'ı gösterir bir tarzda üç Kur'ânı yazmış, tam mukabele edilmeden bize gelmiş, biz de mukabele etmeden size göndermiştik. Sizler de, kemâl-i dikkatle, hareke ve harflerde gördüğünüz kırk elli sehiv, Hüsrev'in kaleminin ne derece harika olduğunu gösterir. Çünkü her Kur'ân'ın 300 bin 620 harfinde o kadar hareke ve sükûnlarında yalnız kırk elli sehiv bulunması, o kalemin isabette harika olduğunu gösterir.

Latiftir ki, Hüsrev'in sehvini bulan bir zat, iki harfte bir sehiv etmiş, Hüsrev yüz bin harfte bir sehiv etmiş. Tashih eden, iki harfte noktayı bırakıp sehiv etmiş. Demek o dikkatli hâfızın o sehvi, Hüsrev'in o sehvini affettiriyor.

Hem bu Hüsrev'in kalemi gibi fikri, kalbi de o nisbette harika diyebiliriz. Risale-i Nur'a karşı irtibatı ve iştiyakı ve kanaati gittikçe terakki ve inkişaf ediyor. Hiçbir hâdise onu sarsmıyor, fütur vermiyor.

Hem onun bir harikası odur ki: Risale-i Nur'a beş sene yabani kaldığı halde, birden intisap edip bir ay zarfında on dört risaleyi Risale-i Nur'dan yazmış.

Hem Kur'ân'ın gözle görünen bir nevi lem'a-i i'câziyeyi, beş altı mushafta işaretler yaptım, hatt-ı Arabî-i Kur'ânîleri mükemmel olan kardeşlerime taksim ettim. Bunların içinde hatt-ı Arabî-i Kur'ân'da Hüsrev onlara yetişemediği halde, birden umum o kâtiplere ve hatt-ı Arabî muallimine tefevvuk eyledi. Ve hatt-ı Arabîde, en mümtaz kardeşlerimizden o derece geçti. Umumen onlar tasdik edip, "Evet, bizden geçti; biz ona yetişemiyoruz" dediler. Demek Hüsrev'in kalemi, Kur'ân-ı Mucizü'l-Beyânın ve Risale-i Nur'un mucizevâri kerametleri ve harikalarıdır.

Kardeşiniz Said Nursî

Sıra No: 74

Evvelce, hayat-ı dünyeviyeyi hayat-ı uhreviyeye tercih etmeye dair yazılan iki parçaya tetimmedir.

Bu acip asrın hayat-ı dünyeviyeyi ağırlaştırması ve yaşamak şeraitini ağırlatması ve çok etmesi ve hâcât-ı gayr-ı zaruriyeyi görenekle, tiryaki ve müptelâ etmekle hâcât-ı zaruriye derecesine getirmesiyle hayatı ve yaşamayı, herkesin her vakitte en büyük maksat ve gayesi yapmıştır. Onunla hayat-ı diniye ve ebediye ve uhreviyeye karşı ya set çeker, veya ikinci, üçüncü derecede bırakır. Bu hatâsının cezası olarak öyle dehşetli bir tokat yedi ki, dünyayı başına cehennem eyledi.

İşte bu dehşetli musibette, ehl-i diyanet dahi büyük bir vartaya düşüyorlar ve kısmen anlamıyorlar. Ezcümle:

Ben gördüm ki, ehl-i diyanet, belki de ehl-i takvâ bir kısım zatlar bizimle gayet ciddî alakadarlık peyda ettiler. O bir iki zatta gördüm ki, diyaneti ister ve yapmasını sever, tâ ki hayat-ı dünyeviyesinde muvaffak olabilsin,

Kastamonıu Lâhikası - Mektup No: 75 - s.1615

işi rastgelsin. Hattâ tarikatı, keşif ve keramet için ister. Demek âhiret arzusunu ve dinî vezâifin uhrevî meyvelerini dünya hayatına bir dirsek, bir basamak gibi yapıyor. Bilmiyor ki, saadet-i uhreviye gibi saadet-i dünyeviyeye dahi medar olan hakaik-i diniyenin fevâid-i dünyeviyesi, yalnız müreccih (tercih edici) ve teşvik edici derecesinde olabilir. Eğer illet derecesine çıksa ve o amel-i hayrın yapmasına sebep o fayda olsa, o ameli iptal eder; lâakal ihlâsı kırılır, sevabı kaçar.

Bu hasta ve gaddar ve bedbaht asrın belâ ve vebasından ve zulüm ve zulmetinden en mücerreb bir kurtarıcı, Risale-i Nur'un mizanları ve muvazeneleriyle, neşrettiği nur olduğunu kırk bin şahit vardır. Demek Risale-i Nur'un dâiresine yakın bulunanlar içine girmezse, tehlike ihtimali kavîdir.

Evet 1 h01107.gif (1614 bytes) işaretiyle, bu asır hayat-ı dünyeviyeyi hayat-ı uhreviyeye, ehl-i İslâma da bilerek, severek tercih ettirdi.

Hem 1334 tarihinden başlayıp, öyle bir rejim ehl-i İslâm içine de sokuldu. Evet h01108.gif (1125 bytes) cifir ve ebced hesabıyla 1333 veya dört ederek, aynı vakitte, eski Harb-i Umumîde İslâmiyet düşmanları galebe çalmakla, muahede şartlarını, dünyayı dine tercih rejimi mebdeine tevafuk ediyor. İki üç sene sonra bilfiil neticeleri görüldü.

Sıra No: 75

Aziz, sıddık kardeşlerim,

Bu şiddet-i soğukta sizden haber almadığım için merak eyliyorum. Size, bu soğuğun bana verdiği şefkatli bir endişeden çıkan arkadaki meseleyi gönderiyorum. Belki size de faydası olur.

Hem buraca faydası görülen haşre dair parçaları Onuncu Sözün âhirinde toplayıp, bir lâhikası hükmüne gelmiştir. Birinci parça, Dokuzuncu Şua olan mukaddeme-i haşriye, Onuncu Sözün arkasında yazılacak ve bunun arkasında, o mukaddeme-i haşriyenin birinci makamının yerinde ve bedeline "Otuzuncu Lem'anın İsm-i Hayy'a dair Dördüncü Remzi" yazılacak. Bunun arkasında, İkinci Şua olan Tevhid Risalesinin haşri ispatına dair hâtimesinin başından tâ "Bu haşrin dört meselesi şimdilik yeter. Yine sadedimize dönüyoruz" cümlesine kadar yazılacak. Sonra bunun arkasından İhtiyarlar Lem'asının Beşinci Ricasının ortasından başlayan, "Evet, nass-ı hadisle, nev-i beşerin en mümtaz şahsiyetleri olan yüz yirmi dört bin enbiyanın, ilâ âhir..." tâ Altıncı Ricaya kadar yazılacak. Eğer haşre ait sair risalelerde bunlar gibi parçalar varsa, münasip görseniz ilâve edersiniz. Bunların heyet-i mecmuasının tesiri büyüktür.

Sıra No: 76

Gayet ehemmiyetlidir.

h01109.gif (1893 bytes)

Şiddet-i şefkat ve rikkatten, bu kışın şiddetli soğuğuyla beraber mânevî ve şiddetli bir soğuk ve musibet-i beşeriyeden biçarelere gelen felâketler, helâketler, sefaletler, açlıklar şiddetle rikkatime dokundu. Birden ihtar edildi ki:

Böyle musibetlerde kâfir de olsa hakkında bir nevi merhamet ve mükâfat vardır ki, o musibet ona nispeten çok ucuz düşer. Böyle musibet-i semaviye mâsumlar hakkında bir nevi şehadet hükmüne geçiyor.

Üç dört aydır ki, dünyanın vaziyetinden ve harbinden hiçbir haberim yokken, Avrupa'da, Rusya'daki çoluk çocuğa acıyarak tahattur ettim. O mânevî ihtarın beyan ettiği taksimat bu elîm şefkate bir merhem oldu. Şöyle ki:

O musibet-i semaviyeden ve beşerin zâlim kısmının cinayetinin neticesi olarak gelen felâketten vefat eden ve perişan olanlar, eğer on beş yaşına kadar olanlar ise, ne dinde olursa olsun şehit hükmündedir. Müslümanlar gibi büyük mükâfat-ı mâneviyeleri, o musibeti hiçe indirir.

On beşinden yukarı olanlar, eğer mâsum ve mazlum ise, mükâfatı büyüktür, belki onu Cehennemden kurtarır. Çünkü âhirzamanda madem fetret derecesinde din ve din-i Muhammedîye (a.s.m.) bir lâkaytlık perdesi gelmiş. Ve madem âhirzamanda Hazret-i İsâ'nın (a.s.) din-i hakikîsi hükmedecek, İslâmiyetle omuz omuza gelecek. Elbette şimdi, fetret gibi karanlıkta kalan ve Hazret-i İsa'ya (a.s.) mensup Hıristiyanların mazlumları, çektikleri felâketler onlar hakkında bir nevi şehadet denilebilir. Hususan ihtiyarlar ve musibetzedeler, fakir ve zayıflar, müstebit büyük zâlimlerin cebir ve şiddetleri altında musibet çekiyorlar. Elbette o musibet onlar hakkında medeniyetin sefahetinden ve küfranından ve felsefenin dalâletinden ve küfründen gelen günahlara keffaret olmakla beraber, yüz derece onlara kârdır diye hakikatten haber aldım, Cenab-ı Erhamürrâhîmine hadsiz şükrettim. Ve o elîm elem ve şefkatten tesellî buldum.

Kastamonıu Lâhikası - Mektup No: 77 - s.1616

Eğer o felâketi gören zâlimler ise ve beşerin perişaniyetini ihzar eden gaddarlar ve kendi menfaati için insan âlemine ateş veren hodgâm, alçak insî şeytanlar ise, tam müstehak ve tam adalet-i Rabbaniyedir.

Eğer o felâketi çekenler mazlumların imdadına koşanlar ve istirahat-i beşeriye için ve esasat-ı diniyeyi ve mukaddesat-ı semaviyeyi ve hukuk-u insaniyeyi muhafaza için mücadele edenler ise, elbette o fedakârlığın mânevî ve uhrevî neticesi o kadar büyüktür ki, o musibeti onlar hakkında medâr-ı şeref yapar, sevdirir.

Sıra No: 77

Kardeşlerim,

Bugünlerde Rumuzat-ı Semaniyeye ait iki risaleyi ehemmiyetli talebelerle bir yere gönderdim. Yol kapandı, gitmedi. O iki risaleyi tekrar dikkatle mütalâa ettim. Fikren dedim ki: "Bu zevkli, güzel, meraklı, şirin bir maksada giden bu tevafuklu yolda ne için sevk edilmeden perde indi, başka yolda sevk edildik, çalıştırıldık?"

Birden ihtar edildi ki: O gaybî esrarı açacak olan meslekten yüz derece daha ehemmiyetli ve kıymetli ve umumî ihtiyaca medar ve herkes bu zamanda ona şiddetle muhtaç ve İslâmiyetin temel taşları olan hakaik-i imaniye hazinesine hizmet etmeye ve istifadeye zarar gelecekti. En büyük ve en yüksek maksat olan hakaik-i imaniyeyi, ikinci derecede bırakacaktı. Onun için idi.

Sûre-i 2 h01110.gif (1214 bytes) remzinde, esrar-ı gaybiye gösterildi, birden kapandı, perde indi.

Hem bu sır içindir ki, o yolda fazla istihdam edilmedik. Yalnız o meslek-i tevafukiyenin tereşşuhatından Risale-i Nur'un hakkaniyetine bir imza ve cezaletine bir ziynet ve huruf-u Kur'âniyenin intizamından ve vaziyetlerinden tezahür eden bir nevi i'câz çıktı. Daha o yolda çalıştırılmadık.

Umum kardeşlerimize ve Risale-i Nur'da ders arkadaşlarıma birer birer selâm ve dua ederiz ve dualarını rica ederiz.

Sıra No: 78

Aziz, sıddık, mübarek, mâsum kardeşlerim,

Sizin çok mübarek ve nazarımızda çok kıymettar ve benim nazarımda Cennetin
3 h01111.gif (1240 bytes) tarafından ebedî ve Firdevsî bir hediye-i kudsiye gibi geçen ve gelen iki bayramı Cennetin şekerlemeleri ve tatlıları gibi tatlılaştıran ve ziynetlerin ve nakışların yetmiş tarzlarını giyen hurilerin hulleleri ve libasları gibi, mânevî meclisimizi ziynetlendiren kalem hediyenizi aldık. Bu hediye, Risale-i Nur hizmeti noktasından ne derece ehemmiyetli olduğunu bugünlerde başıma gelen ve rüyama giren bir hadiseyle anlayınız. Şöyle ki:

Bu çok kıymettar mânevî hediyeyi almazdan üç gün evvel, aynen hediyeniz Kastamonu'ya geleceği anında rüyada görüyorum ki, terfi-i makam ve rütbe için bizlere bir ferman-ı şâhâne mânevî bir cânipten geliyor, kemâl-i hürmetle ellerinden tutup bize getiriyordular. Biz baktık ki, o ferman-ı âli Kur'ân-ı Azîmüşşân olarak çıktı. O halde bu mânâ kalbe geldi: Demek Kur'ân yüzünden Risale-i Nur'un şahs-ı mânevîsi ve biz şakirtleri, bir terfi ve terakki fermanını âlem-i gayptan alacağız.

Şimdi tâbiri ise, o fermanı temsil eden mâsumların kalemiyle mânevî tefsir-i Kur'ân'ı aldığımızdır. Bu rüyanın şimdiki tâbiri çıkmadan bir iki saat evvel Feyzi ile Emin'in gösterdikleri tâbir dahi haktır ve ehemmiyetlidir.

Hem bu medâr-ı sürur ve ferah olan hediye-i nuraniyeyi bir hiss-i kablelvukuyla benim ruhum tam hissetmiş, akla haber vermemişti ki, o gelmeden iki gün evvel, Feyzi ve Emin'in fıkrasında beyan edilen, rüyayı gördüğüm gecenin gününde, sabahtan akşama kadar ve ikinci günü de kısmen hiç görmediğim bir tarzda bir sevinç, bir sürur hissedip mütemadiyen bir bahaneyle ferahımı izhar edip, otuz kırk defa tebessümle güldüm.

Hem ben ve hem Feyzi, taaccüp ve hayret ettik. Otuz gündeHAŞİYE bir defa gülmeyen, bir günde otuz defa gülmek bizleri hayrette bıraktı. Şimdi anlaşıldı ki, o sürur, o sevinç mezkûr mânevî fermanı temsil eden mâsumların ve ümmîlerin kalemlerinin yazıları, nesl-i âtînin sahaif-i hayatlarına, âlem-i İslâmın sahife-i mukadderatına ve ehl-i iman istikbalinin defterlerine neşr-i envar edeceklerinin ve o mâsumların hâlis ve sâfi amelleri ve hizmetleriyle sahife-i a'mâlimizde hasenatlarını yazıp kaydetmesinin ve Risale-i Nur şakirtlerinin mukadderatını mes'udâne idamesinin haberini veren, o daha gelmeyen hediyeden geliyordu. Benim, o azîm yekûndan hisseme düşen binden bir cüz'ü ruhen hissedilmiş, beni mesrurâne heyecana getirmiş idi.


Kastamonu Lâhikası, 77-81. Mektuplar - s: 1617-1619

Kastamonıu Lâhikası - Mektup No: 79 - s.1617

Evet, böyle yüzer mâsumların makbul amelleri ve reddedilmez duaları sair kardeşlerimin defterlerine geçmesi misilli, benim gibi bir günahkârın sahife-i a'mâline dahi girmesi, binler sürur ve sevinç verir. Böyle karanlık bir zamanda, bu ağır şerait altında böyle mâsumâne ve kahramanâne çalışmak için, biz, hem o mâsumları ve o ümmîleri ve muallimlerini tebrik, hem peder ve validelerini tebrik, hem köylerini tebrik, hem memleketlerini, hem milletlerini, hem Anadolu'yu tebrik ederiz.

Mübarek mâsumların ve ümmîlerin herbirisine birer hususî teşekkürnâme ve tebriknâme yazmak elimden gelseydi yazacaktım. Öyleyse bu arzumu bilfiil yazılmış gibi kabul etsinler. Ben onların isimlerini bir daire suretinde yazacağım, dua vaktinde bakacağım. Hem onları Risale-i Nur'un has şakirtleri dairesine dahil edip, bütün mânevî kazançlarıma hissedar edeceğim.

Benim tarafımdan onların peder ve validelerine veya akrabalarına ve üstadlarına selâmlarımızı tebliğ ediniz. Cenab-ı Hak, onları ve evlâtlarını dünyada ve âhirette mesut eylesin. Âmin.

Umum kardeşlerimize birer birer selâm ve dua ederiz ve dualarını Kur'ân'ın medh ü senâsına mazhar olan bu leyâli-i aşir olan on gecelerde rica ediyoruz. Emin'in ve Feyzi'nin rüyaya dair fıkralarını da leffen gönderiyorum.

Sıra No: 79

Isparta'daki kardeşlerimize,

Lâtif bir rüyanın kadere ait bir meseleyi, şuhud derecesinde bize kanaat verdiği gibi, o lâtif rüyanın ciddî ikinci parçası bizlere mânevî bir müjde ve beşaret verdiği cihetle, siz kardeşlerimize beyan ediyoruz. Şöyle ki:

İki gün evvel Üstadımız rüyada görüyor ki: Ben, yani Feyzi ile beraber gezmeye çıkıyoruz. Giderken, birden ben Üstadıma söylüyorum ki: "Buradan ben ayının tesbihini toplayacağım." Üstadım da bakıyor ki, beyaz ipler gibi dolaşmış birşey görüyor. Bu acip güldürecek sözümden ve ayıya tesbih isnat etmek vaziyetimden çok şiddetli gülerek uyanmış. Uyandıktan sonra da gülmüş. Akşama kadar hiç görülmemiş bir tarzda, yirmi otuz defa o hâdise-i nevmiyeyi gülerek benimle mülâtefe etti. Münasebet olmayan bazı şeylerle tâbire çalıştıksa da tâbire münasebet tutmadı.

Sonra ikinci gün âdet-i müstemirrede, kendi tecrübesiyle rüya-yı sadıkanın kısmen aynı günde, kısmen ikinci günün aynı saatinde, bana benzeyen bir dost-ki, rüyada Üstadıma benim suretimde görünmüş-Üstadımızın yanına geldi. Dedi ki: "Ayının yağını toplayanlardan alıp ve müezzin ve tesbih yapan bir adamın tavsiyesiyle mühim bir adama, her sabah hastalık için yutmasını nasıl görüyorsun?"

Üstadımız da, rüyada güldüğü gibi aynen öyle gülmüş. Birden rüya hatırına gelip bu acip ve aynı aynına tâbiri kemâl-i taaccüp ve hayretle karşılayıp ona demiş: "Sakın istimal etmesin."

Yirmi Sekizinci Mektubun rüyaya ait birinci risalesinin altıncı nüktesinde rüya-yı sadıka, kader-i İlâhinin herşeyi ihata ettiğine bir hüccet-i katıa hükmünde Üstadımız binler tecrübeyle gördüğü gibi, aynen bu vâkıa dahi bizlere şuhud derecesinde kat'î ispat etti ki, hâdisat, vücuda gelmeden evvel mukadderdir, malûmdur, muayyendir, kader-i İlâhinin mizanıyla geliyor diye, bu rükn-ü imaniye bize gayet lâtif ve kat'î bir nümune oldu.

Hem aynı rüyanın ikinci tabakasında Üstadımız görüyor ki, Risale-i Nur'un heyetine bir ferman geliyor. Birden geldi, o kudsî ferman Kur'ân çıktı. Bunun tâbiri, aynı günün aynı tecrübe saatinde, Kur'ân'ın Hizbü'l-Ekberi ümit edilmediği bir vakitte, malûm Âsiye Hanımın hanesinde etrafı tezyin edilen Hizbü'l-Ekberi yüz senelik bir güzel kap içinde, o kabın, üstünde sırmayla padişahların mühim fermanlarında tuğra-i şâhâne işlenmiş olduğunu gördük.

Üstadımız dedi ki: Ferman geldi diye Kur'ân çıktı. Şimdi de, Kur'ân'ın Hizbü'l-Ekberi geldi. Üstünde ferman tuğrası bulunduğundan, Risale-i Nur'un heyetine beşaretli ve medâr-ı feyiz ve terakki bir ferman-ı Rabbanî hükmüne geçeceğini rahmet-i İlâhiyeden bekliyoruz. Bu tâbirden sonra ikinci günü, sizin çok kıymettar hediyeniz hakikî tâbirini güneş gibi meydana çıkardı.

Risale-i Nur talebelerinden ve daimî hizmetçilerinden Emin ve Küçük Hüsrev olan Feyzi

Sıra No: 80

Aziz, sıddık kardeşlerim,

Bütün ruh u canımla bayramınızı tebrik ederim. Ve bu bayramımı çok mübarekleştiren mübarek mâsumların ve muhterem ümmî ihtiyarların ve üstadların bu defa gönderdikleri kıymettar risaleleri beş cilt olarak güzelce ciltlettirerek, tanzim ettik. İnşaallah onlardan çok istifade edilecek. O mübarek mâsumların ve muhterem ümmîlerin mâsumane ve hâlisane yazdıkları risaleler, Risale-i Nur'un kerametine, yazıları da bir keramet ilâve ettiğini ve en güzel yazılardan ziyade tesirli olduğunu hissediyoruz.

Kastamonıu Lâhikası - Mektup No: 81 - s.1618

Hattâ Feyzi'nin güzelce ciltlettiği çocukların tevafuklu mecmuasını getirdiği vakit kuluncum ziyade ağrıyordu. Dedim: "Aman kardeşim, benim kuluncumu tut, pek ağrıyor." Birden o mecmuayı açtık; baktım, birden öyle bir şifa oldu ki, kuluncumu unuttuk. Sonra tahattur ettik, hayret ettik.

Hem o risaleleri yazanların isimlerini, hem yaşlarını, o beş mecmuanın başlarında medâr-ı ibret ve onlara dua ettirmek için derc edeceğiz. Onları ve hususan üstadlarını ve peder ve validelerini benim tarafımdan birer birer, hem bu hizmetlerini hem bayramlarını tebrik ediniz.

Hem Isparta hakkında benim büyük ümidimi fiilen ispat ettikleri için, bana büyük bir tesellî verdikleri için, ölünceye kadar minnettarlığımı onlara ve mübarekler heyetine ve medrese-i Nuriye ve Nur ve Gül fabrikası sahiplerine tebliğ ediniz.

Namaz tesbihatının sırrına göre, nasıl ki namazdan sonra tesbih ve zikir ve tehlille bir hatme-i muazzama-i Muhammediye (a.s.m.) ve zikir ve tesbih eden ve rû-yi zemin kadar geniş bir halka-i tahmidat-ı Ahmediye (a.s.m.) dairesine tasavvuran ve niyeten girmek medâr-ı füyuzat olduğu gibi, ben ve biz de, Risale-i Nur'un geniş daire-i dersinde ve halka-i envarında ders alan ve dua eden ve çalışan binler mâsum lisanların ve mübarek ihtiyarların dualarına ve a'mâl-i salihalarına hissedar olmak ve dualarına âmin demek hükmünde olarak, onlarla tayy-ı mekân ederek, hayalen omuz omuza, diz dize bulunmak hayaliyle ve niyetiyle ve tasavvuruyla kendimizi fevkalhad bahtiyar biliyoruz. Hususan âhir ömrümde böyle kıymettar, mâsum mânevî evlatları ve yüzer küçük Abdurrahman'ları bulmak, benim için dünyada bir cennet hayatı hükmüne geçiyor.

Geçen Ramazan-ı Şerifte, hastalığım münasebetiyle, herbir kardeşim benim hesabıma birer saat çalışmalarının pek büyük neticesini aynelyakîn ve hakkalyakîn gördüğümden, böyle duaları reddedilmez mâsumların ve mübarek ihtiyarların ve bahtiyar üstadlarının, benim hesabıma ara sıra lisanen ve kalben duaları ve çalışmaları, kalemleriyle yardımları, benim Risale-i Nur'a hizmetimin uhrevî bir netice-i bâkiyesini dünyada dahi bana gösterdi. Elhamdü lillâh, hâzâ min fadli Rabbî.

Sıra No: 81

Çok ehemmiyetlidir.

Aziz, sıddık kardeşlerim,

Bugünlerde, gayet sadık ve dikkatli bir kardeşimizin ihtiyatsızlığından küçük bir tokat yemesi münasebetiyle, hem bu dört ay müddetçe, binler adam kadar alâkadar olduğum halde ahval-i âlemden, siyaset ve harpten kat'iyen bir haber almayıp ve istemeyip ve merak etmez bir tarzda bulunmamdan, Feyzi ve Emin gibi has kardeşlerimin hayretleri ve istifsarları sebebiyle bir hakikatten, çok defa beyan ettiği gibi yine bir parça ondan bahsetmek lüzum oldu. Şöyle ki:

Hakaik-i imaniye, herşeyden evvel bu zamanda en birinci maksat olmak ve sair şeyler ikinci, üçüncü, dördüncü derecede kalmak ve Risale-i Nur'la onlara hizmet etmek en birinci vazife ve medâr-ı merak ve maksud-u bizzat olmak lâzım iken, şimdiki hâl-i âlem hayat-ı dünyeviyeyi, hususan hayat-ı içtimaiyeyi ve bilhassa hayat-ı siyasiyeyi ve bilhassa medeniyetin sefahet ve dalâletine ceza olarak gelen gadab-ı ilâhinin bir cilvesi olan Harb-i Umumînin tarafgirâne, damarları ve âsabları tehyîç edip bâtın-ı kalbe kadar, hattâ hakaik-i imaniyenin elmasları derecesine o zararlı, fâni arzuları yerleştirecek derecesinde bu meş'um asır öyle şırınga etmiş ve ediyor ve öyle aşılamış ve aşılıyor ki, Risale-i Nur dairesi haricinde bulunan ulemalar, belki de velîler o siyasî ve içtimaî hayatın rabıtaları sebebiyle, hakaik-i imaniyenin hükmünü ikinci, üçüncü derecede bırakıp, o cerayanların hükmüne tâbi olarak, hemfikri olan münafıkları sever. Kendine muhalif olan ehl-i hakikati, belki ehl-i velâyeti tenkit ve adâvet eder, hattâ hissiyat-ı diniyeyi o cereyanlara tâbi yaparlar.

İşte bu asrın bu acip tehlikesine karşı, Risale-i Nur'un hizmet ve meşgalesi, şimdiki siyaseti ve cerayanlarını o derece nazarımdan ıskat etmiş ki, bu Harb-i Umumîyi bu dört ayda merak etmedim, sormadım.

Hem Risale-i Nur'un has talebeleri, bâki elmaslar hükmünde olan hakaik-i imaniyenin vazifesi içinde iken zâlimlerin satranç oyunlarına bakmakla vazife-i kudsiyelerine fütur vermemek ve fikirlerini onlarla bulaştırmamak gerektir.

Cenab-ı Hak, bize, nur ve nuranî vazifeyi vermiş, onlara da zulümlü zulümatlı oyunları vermiş. Onlar bizden istiğna edip yardım etmedikleri ve elimizdeki kudsî nurlara müşteri olmadıkları halde, biz onların karanlıklı oyunlarına vazifemizin zararına bakmaya tenezzül etmek hatâdır. Bize ve merakımıza, dairemiz içindeki ezvak-ı mâneviye ve envar-ı imaniye kâfi ve vâfidir.

Umum kardeşlerimize birer birer selâm ve bayramlarını tebrik ederiz.

h01113.gif (1252 bytes)

Said Nursî

Kastamonıu Lâhikası - Mektup No: 82 - s.1619

Sıra No: 82

1 h01114.gif (2908 bytes)

Aziz, sıddık kardeşlerim,

Tekrar bayramlarınızı bu havalideki kardeşlerimizle beraber tebrik ediyoruz. Sizin beş altı mektubunuza mukabil beş altı mektup yazmak hakkınızdır; fakat benim ümmîliğim için kusura bakmazsınız. Bir kısa mektupla iktifa ediyorum.

Evvelâ: Hüsrev'in mektubu, Risale-i Nur'a hizmet edemediği için teessüfüne mukabil, ona yazınız ki, Hüsrev'in câzibedar yazıları ve nüshaları onun yerinde pek parlak bir surette hizmet ediyorlar ve Hûlusi'nin Yirmi Yedinci Mektuba giren mektupları dahi onun bedeline çalışıyorlar, vazifesini kısmen görüyorlar. Ve merhume validesine mahsus dua edilecek.

Ve Aydınlı Hasan Atıf'ın, Hâfız Ali'nin mektubunun haşiyesinde yazdığı misli görülmemiş şu dua, "Yâ Rab, güldür Said'i, tâ gülmelerinden güller açılsın" diye pek garip fıkrası, Risale-i Nur'a onun sadakat ve ihlâsının acip bir kerametidir ki, otuz günde bir defa gülmeyen o biçare Said, bir günde otuz defa güldüğünün yazılması ve size o mektubun gönderilmesi zamanına tam tamına tevafuk ediyor.

Marangoz Ahmed'in cidden beni sürurla ağlattıran ve çok meraklarımı izale eden Risale-i Nur'un mübarek şakirtlerinin kerametkârâne, bir gecede oraya gelen mektupları lâzım gelen yerlere göndermek için yazmaları, beni fevkalâde mesrur ve müteşekkir eden mektubu, bir kitap kadar ve on mektup yerinde kabul ettik.

Merhum ve kıymettar ve çok vefakâr ve fedakâr ve sekiz sene bana hizmet eden bir kardeşimiz Marangoz Mustafa Çavuş yerine, Cenab-ı Hak, rahmetiyle, kahraman Marangoz Ahmed'i verdi.

Nur ve Gül fabrikalarının sahibi Hâfız Ali'nin mektupları, çok ince ve çok yüksek hissiyatını ve kerametkârâne ihlâsının derecelerini gösterdiğinden, pek uzun bir mukabele ister. Fakat şimdilik bu kadar deriz: O, umumun hesabına bizlerin bayramını tebrik ettiğine, biz de onu tevkil edip, umumumuz namına herbir kardeşimize tebriki tekrar ediyoruz.

Mübarekler, Tâhir ile beraber, Tâhirî'nin bize o kıymettar kalemiyle Cennet taamları gibi çok tatlı ve huri libası gibi çok güzel yazıları, burada herkesi lezzetle mütalâaya sevk ediyor. Ve onun mâsume iki mübarek kızlarının yazdıkları nüshalar, burada kadınlar, kızlar âleminde geziyor, görenleri Risale-i Nur'a cezb ediyor. Çok çalışkan ve fedakâr Tâhirî'nin kesretli hediyeleri, bizleri çok borç altında bıraktı.

Risale-i Nur'un postacısı mübarek Abdullah'ın ne halde olduğunu soracaktım. Hâfız Ali'nin mektubunda, sormadan cevabımı aldım. Allah, ikisinden razı olsun. O mektubun âhirinde, mazi ve müstakbel ve semavat ehlini dahi mesrur eden mâsumların ve mübarek ümmî ihtiyarların hediye-i mâsumâneleri beyanındaki fıkrası gayet güzel düşmüş.

Hâfız Ali'nin mektubunda Tâhirî'nin yazdığı ve göndereceği sözleri daha alamadık. Nur iskelesinin nâzır-ı bînazîri Sabri, basiret-i basîrin hususî mektubunda yazdığı mübarek bir hemşiremin Cevşenü'l-Kebîri ezber etmesi, eskiden beri o hemşire, Risale-i Nur talebeleri içinde bulunduğuna istihkakını gösteriyor. Onun namıyla beraber duada namı zikredilen ve Hazret-i Mevlânâ Hâlid'in cübbesini tam muhafaza edip bize yetiştiren Âsiye Hanımın birden lisanına gelen bir fıkra size gönderilecek.

O Kozca Hatibi, Risale-i Nur'la tam alâkadarsa, Sabri benim bedelime ona selâm etsin. Bize gelen mâsum ve ümmîlerin ve üstadlarının risalelerini yedi cilt olarak güzelce tasnif ettik. Mâsumların tevafuklu güzel parçaları bir cilt ve ihtiyarların güzel parçaları için de kahraman Şükrü'nün, Mucizat-ı Ahmediye güzel nüshası içinde olarak ikinci cilt, yedi cildin herbirinin başında, üçüncü sayfada gelen fıkra, medâr-ı ibret olarak yazılmıştır.

Risale-i Nur'un küçük ve mâsum şakirtlerinin elli altmış talebesinin ve kırk elli ümmî mübarek ihtiyarların ve kıymettar üstadlarının yazdıkları tevafuklu ve şirin nüshaları bize göndermişler. O parçaları yedi cilt içinde cem ettik.

Bu mübarek ümmî ihtiyarların kırk sene sonra Risale-i Nur hatırı için her işe tercihan yazıya başlamaları ve mâsum çocukların, Risale-i Nur'dan ders aldıkları ve yazdıkları risalelerin bir kısmıdır. Onların bu zamanda bu ciddî çalışmaları gösteriyor ki, Risale-i Nur'da öyle mânevî zevk ve cazibader bir nur var ki, mekteplerde çocukları okumaya şevkle sevk etmek için icat ettikleri her nevi eğlence ve teşviklere galebe edecek bir lezzet,


Kastamonu Lâhikası, 81-86. Mektuplar - s: 1620-1622

Kastamonıu Lâhikası - Mektup No: 83 - s.1620

bir sürur, bir şevk Risale-i Nur veriyor ki, çocuklar ve ümmî ihtiyarlar böyle hareket ediyorlar.

Hem bu hal gösteriyor ki, Risale-i Nur kökleşiyor. İnşaallah, onu hiçbir şey koparamayacak, ensal-i âtiyede de devam edip gidecek.

Aynen bu mâsum küçük şakirtler gibi, Risale-i Nur'un cazibedar dairesine giren bu ümmî ihtiyarların, kısmen çobanların ve yörük ve efelerin bu zamanda, bu acip şerait içinde herşeye tercihan Risale-i Nur'a bu surette çalışmaları gösteriyor ki, bu zamanda Risale-i Nur'a ekmekten ziyade ihtiyaç var ki, çiftçiler, çobanlar, yörük efeler,HAŞİYE hâcât-ı zaruriyeden ziyade bir hâcât-ı zaruriyeyi, Risale-i Nur'un hakaikini görüyorlar.

Sıra No: 83

Aziz, sıddık kardeşlerim,

Bu tarafta yol kapandı, posta gelmiyordu. Sizlerden gelecek bir mektup veya bir risaleyi bekliyordum. Şimdi, ruhuma bir ihtarla, daha beklemeyerek, burada hüsn-ü tesirini gösteren üç parçayı gönderiyorum. Mâsumların ve ümmî mübareklerin ve ihtiyarların ve kahraman Tâhirî'nin nüshaları daimî parlak bir tarzda fütuhat yapıyorlar. Yalnız cüz'î bir kaç parçayı tashih ederken zahmet çektim. Fakat o zahmet, bana tatlı geliyordu. Hem aynı rahmet oldu. Beni de o mâsum ve mübareklerin kafilesine dahil ederek, benim hattıma benzedikleri için, kendim o parçaları yazmışım gibi tam sahip oldum. Eğer ben yazsaydım, aynen onlar gibi olurdu.

Sıra No: 84

Kastamonu'daki kardeşlerimize hitaben yazılan bir hakikattır. Belki size de faydası olur diye gönderdim.

Risale-i Nur, kendi sadık ve sebatkâr şakirtlerine kazandırdığı çok büyük kâr ve kazanç ve pek çok kıymettar neticeye mukabil fiyat olarak, o şakirtlerden tam ve hâlis bir sadakat ve dâimî ve sarsılmaz bir sebat ister. Evet, Risale-i Nur on beş senede kazanılan kuvvetli iman-ı tahkikîyi on beş haftada ve bazılara on beş günde kazandırdığını, yirmi senede, yirmi bin zat tecrübeleriyle şehadet ederler.

Hem, iştirak-i a'mâl-i uhreviye düsturuyla, herbir şakirdine, herbir günde binler hâlis lisanlarla edilen makbul duaları ve binler ehl-i salâhatin işledikleri a'mâl-i salihanın misil sevaplarını kazandırıp, herbir hakikî sadık ve sebatkâr şakirdini amelce binler adam hükmüne getirdiğine delil, kerametkârâne ve takdirkârâne İmam-ı Ali Radıyallahü Anhın üç ihbarı ve keramet-i gaybiye ve Gavs-ı Âzamdaki (k.s.) tahsinkârâne ve teşvikkârâne beşareti ve Kur'ân-ı Mucizü'l-Beyânın kuvvetli işaretiyle o hâlis şakirtler, ehl-i saadet ve ashab-ı Cennet olacaklarına müjdesi pek kat'î ispat ederler. Elbette böyle bir kazanç, öyle bir fiyat ister.

Madem hakikat budur, Risale-i Nur dairesinin yakınında bulunan ehl-i ilim ve ehl-i tarikat ve sofî meşrep zatlar onun cereyanına girmek ve ilim ve tarikattan gelen eski sermayeleriyle ona kuvvet vermek ve genişlemesine çalışmak ve şakirtlerini teşvik etmek ve bir buz parçası olan enaniyetini, tam bir havuzu kazanmak için o dairedeki âb-ı hayat havuzuna atıp eritmek gerektir ve elzemdir. Yoksa, Risale-i Nur'a karşı rakîbâne başka bir çığır açmakla hem o zarar eder, hem bu müstakim ve metin cadde-i Kur'âniyeye bilmeyerek zarar verir, zındıkaya bir nevi yardım olur.

Sakın, sakın, dünya cereyanları, hususan siyaset cereyanları ve bilhassa harice bakan cereyanlar sizi tefrikaya atmasın. Karşınızda ittihad etmiş dalâlet fırkalarına karşı perişan etmesin

1 h01115.gif (1532 bytes) düstur-u Rahmânî yerine (el-iyazü billâh)
2 h01116.gif (1653 bytes) düstur-u şeytanî hükmedip, melek gibi bir hakikat kardeşine adâvet ve elhannâs gibi bir siyaset arkadaşına muhabbet ve taraftarlıkla zulmüne rıza gösterip cinayetine mânen şerik eylemesin.

Evet, bu zamanda siyaset, kalbleri ifsad eder ve asabî ruhları azap içinde bırakır. Selâmet-i kalb ve istirahat-i ruh isteyen adam, siyaseti bırakmalı.

Evet, şimdi küre-i arzda herkes ya kalben, ya ruhen, ya aklen, ya bedenen gelen musibetten hissedardır, azap çekiyor, perişandır. Bilhassa ehl-i dalâlet ve ehl-i gaflet, rahmet-i umumiye-i İlâhiyeden ve hikmet-i tamme-i Sübhâniyeden habersiz olduğundan, nev-i beşere rikkat-i cinsiye, alâkadarlık cihetiyle, kendi eleminden başka nev-i beşerin şimdiki elîm ve dehşetli elemleriyle dahi müteellim olup azap çekiyor. Çünkü, lüzumsuz ve mâlâyâni bir surette vazife-i hakikiyelerini ve elzem işlerini bırakıp âfâkî ve siyasî boğuşmalara ve kâinatın hâdisâtına merakla dinleyerek, karışarak ruhlarını sersem ve akıllarını geveze etmişler ve

Kastamonıu Lâhikası - Mektup No: 85 - s.1621

bilerek kendi zararına fiilen rıza göstermek cihetinde, "Zarara razı olana şefkat edilmez" mânâsındaki h01117.gif (1431 bytes) kaide-i esasiyesiyle şefkat hakkını ve merhamet liyakatını kendilerinden selb etmişler. Onlara acınmayacak ve şefkat edilmez. Ve lüzumsuz başlarına belâ getirirler.

Ben tahmin ediyorum ki, bütün küre-i arzın bu yangınında ve fırtınalarında selâmet-i kalbini ve istirahat-ı ruhunu muhafaza eden ve kurtaran yalnız hakikî ehl-i iman ve ehl-i tevekkül ve rızadır. Bunların içinde de en ziyade kendini kurtaranlar, Risale-i Nur'un dairesine sadakatle girenlerdir.

Çünkü bunlar, Risale-i Nur'dan aldıkları iman-ı tahkikî derslerinin nuruyla ve gözüyle, herşeyde rahmet-i İlâhiyenin izini, özünü, yüzünü görüp herşeyde kemâl-i hikmetini, cemâl-i adaletini müşahede ettiklerinden, kemâl-i teslimiyet ve rızayla, rububiyet-i İlâhiyenin icraatından olan musibetlere karşı teslimiyetle, gülerek karşılıyorlar, rıza gösteriyorlar. Ve merhamet-i İlâhiyeden daha ileri şefkatlerini sürmüyorlar ki, elem ve azap çeksinler.

İşte buna binaen, değil yalnız hayat-ı uhreviyenin, belki dünyadaki hayatın dahi saadet ve lezzetini isteyenler, hadsiz tecrübeleriyle, Risale-i Nur'un imanî ve Kur'ânî derslerinde bulabilirler ve buluyorlar.

Bugünlerde iki hatıradan iki ihtar:

Birincisi: Bu şehirde Risale-i Nur'a intisap eden ihtiyar hanımlar sebat ettiklerini ve başkalar gibi sarsılmadıklarını düşündüm. Birden bu hadis-i şerif ihtar edildi. 3 h01118.gif (1316 bytes) yâni, "Âhirzamanda, kadınların samimî dinlerine ve kuvvetli itikadlarına tâbi olunuz."

Evet, ihtiyare kadınlar fıtraten zaife ve hassase ve şefkatli olmalarından, herkesten ziyade dindeki tesellî ve nura muhtaç olduğu gibi, herkesten ziyade fıtratlarında fedakârâne şefkat cihetiyle, dinde bulduğu nihayetsiz şefkatperverâne bir nur-u tesellî ve iltifat-ı merhamet-i Rahmân ve nokta-i istinat ve nokta-i istimdada ihtiyacı var. Tam sebat etmek, fıtratlarının muktezasıdır. Onun için, bu zamanda o hâcâtı tam yerine getiren Risale-i Nur, herşeyden ziyade onların ruhlarına hoş geliyor ve kalblerine yapışıyor.

İkincisi: Bugünlerde benim yanıma müteaddit ayrı ayrı zatlar geldiler. Ben onları âhiret için zannettim. Halbuki ya ticaret veya işlerinde bir kesat ve muvaffakiyetsizlik olduğundan, bize ve Risale-i Nur'a, muvaffakiyet için ve zarardan kurtulmak niyetiyle müracaat edip, dua ve istişare istediklerini anladım.

"Ben, bunlara ne edeyim ve ne diyeyim?" diye tahattur ettim. Birden ihtar edildi: "Ne sen divane ol ve ne de onları divanelikte bırakıp divanece konuşma. Çünkü yılanlar zehirine karşı tiryak tedarikiyle ve onları kaçırmasıyla meşgul ve vazifedar birtek adam, yılanlar içinde duran ve sineklerin ısırmasına mâruz olan ve sinekleri kaçırmak için çok yardımcıları bulunan diğer bir adama, yılanların ısırmasını bırakıp, ona, sinekler ısırmamasına yardım için koşan divanedir ve onu çağıran dahi divanedir. O sohbet dahi divanece bir konuşmaktır."

Evet, hadsiz hayat-ı uhreviyeye nispeten muvakkat ve fâni kısacık hayat-ı dünyeviyenin zararları, sineklerin ısırması gibidir. Hayat-ı ebediyenin zararları, ona nispeten yılanların ısırmasıdır.

Sıra No: 85

h01119.gif (1372 bytes)

Çok muhterem Üstadımız Efendimiz,

Bin üç yüz yirmi bir tarihinde, Mucizat-ı Ahmediyeyi (Aleyhissalâtü Vesselâm) ve Keramet-i Gavsiye risalelerini âlem-i menamda görmüştüm. Bunun hikmetini şimdiye kadar anlayamamıştım. Gördüğüm rüya aynen şöyle idi:

Tarih-i mezkûrda, Ceziretü'l-Arabın Necid kıt'asının Bilâd-ı Kasîm'de, bir gece rüyamda, üç güneşin tulû etmiş olduğunu gördüm. Yanımda tanıyamadığım bir zata sordum: "Bu üç güneş nasıl olur?" dedim.

Yanımdaki zat: "Bu güneşin birisi Hazret-i Peygamber Aleyhissalâtü Vesselâmın güneşi, diğeri Gavs-ı Geylânî'nin; üçüncüsü de, diğer bir güneştir."

Üçüncü güneşin Risale-i Nur olduğunu şimdi bildim.

4 h01120.gif (5261 bytes)

Kastamonıu Lâhikası - Mektup No: 86 - s.1622

âyet-i Kur'âniye, o rüya hakikatine işaret etmiş. Bu nuranî rüya, mezkûr âyet-i Nurun on işaretle, on parmakla gösterdiği hakikati aynen gösteriyor, otuz sekiz sene evvel haber veriyor.

Evet, üç nur-u âzam olan güneşlerin-Allahu a'lem-tâbiri şu olmak gerektir.

Güneşlerin birincisi: Bu asırda Risale-i Nur'dur ve en parlak bir nuru da Mucizat-ı Ahmediye Aleyhissalâtü Vesselâm namındaki risale-i harikadır.

İkincisi: Hazret-i İsâ'nın din-i hakikîsinden çıkan nur-u semavî güneşidir.

Üçüncüsü: Tarikatlar ruhunda ve tasavvuf menbaından çıkacak bir güneştir ki, şimdi Şeyh-i Geylânî timsaliyle o mânâ gösterilmiş. Risale-i Nur'a işaret eden otuz üç âyet-i Kur'âniyenin en birinci âyeti olan Âyetü'n-Nûr on vecihle Risale-i Nur'a işaret ettiği Birinci Şua risalesinde gözümle gördüm, isteyen görebilir.

Sizi nefsinden ziyade seven âciz şakirdiniz Binbaşı Muhyiddin

Sıra No: 86

Aziz, sıddık, metin, sebatkâr kardeşlerimize,

Biz, bu havalideki Risale-i Nur talebeleri namına sizlere pek çok selâmla beraber arz-ı şükran ediyoruz. Ve sizlere ebeden minnettarız ki, muktedir ve parlak kalemlerinizle bizleri hem uyandırdınız, hem yardım ettiniz. Bu vilâyeti, nuranî kalemlerinizle inşaallah Isparta'ya benzettireceksiniz. Ve bilhassa çok ehemmiyetli kardeşimiz kahraman Tahirî'nin parlak ve muvaffakkıyetli ve tevafuklu kalemi, kerametkârâne fütuhat yapıyor. Ve onun iki mâsumeleri ve mâsumların ve ümmî ihtiyarların rengârenk çeşit çeşit meziyetlerini gösteren yazıları bizleri teshir ediyor, herkesi şevkle okumaya sevk ediyor. Cenab-ı Hak, sizlerden ebeden razı olsun ve sizi muvaffak etsin. Âmin.

Çok mühim ve mübarek kardeşimiz Hâfız Mustafa'nın bize verdikleri ehemmiyetli hadise-i taarruziye haberi bizi hayrete düşürdü. Ve Üstadımızın o zamanda endişelerinin ve heyecanının hikmetini anladık. Bir hiss-i kablelvukuyla mütemadiyen bizlere der idi: "Dikkat ediniz, sebat ediniz! Münafıklar, taarruz plânı çeviriyorlar" diye bizi ihtiyata sevk ediyor, "Hem bir halt edemezler" diyordu.

Evet, Ispartalı kardeşlerimizin bize haber verdikleri gibi, bu ehemmiyetli hadise-i taarruziyeye teşebbüs vukuu zamanında muhaberemiz kesildiği halde, mütemadiyen, her vakit Üstadımız, aynı taarruza mâruz bulunuyoruz gibi bizi, yani Emin ve Feyzi'yi ikaz ediyor, "Dikkat ediniz, dört cihetle bize taarruz var. Demir gibi sebat ediniz. Bir halt edemezler." Biz de bakıyorduk ki, bizde birşey yok, hissetmiyorduk.

Hem, o gaybî hâdiseyi bertaraf etmek için, tam mutabık bir mektup bize yazdırıp size göndermiştik.

Risale-i Nur talebelerinden Nazif, Selâhaddin, Tevfik, Hilmi, Emin, Feyzi

Sıra No: 87

h01121.gif (2629 bytes)

Aziz, sıddık kardeşlerim ve hizmet-i Kur'âniyede kahraman arkadaşlarım,

Bundan evvel üç mektup, emaneti aldıktan sonra göndermiştim. Bu defaki Hâfız Ali'nin mektubunda onlardan bahsetmemiş, merak ettim. Nur Fabrikası sahibi Hâfız Ali'nin hastalığı beni müteessir etti, bizi duaya sevk etti. Cenab-ı Hak kuvvet ve şifa ihsan eylesin. Âmin.

Hâfız Ali'nin mektubuyla Risale-i Nur'un ehemmiyetli rükünlerinden olan Halil İbrahim'in sisteminde Ahmed Feyzi'nin mektupları, şahsıma ait haddimden yüz derece fazla hüsn-ü zanları bir tarafta kalsa-ondan kat'-ı nazar-o havalide Risale-i Nur'un şahs-ı mânevîsine karşı Halil İbrahim'le, Ahmed Feyzi'nin sarsılmaz, gayet kuvvetli irtibatlarını gösterdiğinden, bizi cidden mesrur eyledi.

Evet, onların o şiddetli alâkadarlıkları, o havalide Risale-i Nur'u yerleştiriyor, idame ettiriyor. O ikisinin mektupları, suret-i zahiriyede benim şahsıma atf-ı ehemmiyet etmeleri gerçi muvafık değil, mübalâğadır; fakat o yanlış suretin altındaki hakikat, Risale-i Nur şakirtlerinin samimî tesanütlerinden süzülen bir şahs-ı mâneviye, Risale-i Nur'un Kur'ân'dan gelen hakikatine karşı tam mutabık ve hak olarak sarf edilecek. O mektuplardaki tabirat, benim gibi, bir cüz'î bir ferde karşı sarf edilmiş. Benim haddimden bin derece fazla olmakla beraber, o şahs-ı manevî namına ve Risale-i Nur'un hakikati hesabına ve o ehemmiyetli ve çok muhtaç memlekette fevkalâde bir alâka ve faaliyete alâmet olmak cihetiyle kabul ettim.


Kastamonu Lâhikası, 86-91. Mektuplar - s: 1623-1625

Kastamonıu Lâhikası - Mektup No: 88 - s.1623

Ahmed Feyzi'nin de inşaallah Kastamonu Feyzi'si gibi, bütün kuvvetiyle Risale-i Nur'a çalışacak bir azim ve karar suretinde mektubunu telâkki ediyoruz. Fakat, mahviyeti ve tevazuu pek fazla ve istedikleri de pek fazla ve mektubundaki duaları da güzel olduğundan, daimî duamızda buranın Feyzi'siyle omuz omuza girdi.

Halil İbrahim'in mektubu, belki her mektubu hem onun, hem İnce Mehmed'in namına kabul ediyorum. İkisine, Hüsrev'le Rüşdü gibi bir ruh, iki ceset nazarıyla bakıyorum. Cenab-ı Hak onları muvaffak etsin ve emsalini oralarda çoğaltsın. Ve o mektupta, Risale-i Nur'un talebelerinden Hâfız Mehmed Emin ve Mustafa Çavuş ile beraber Siirtli Ahmed ve Salâhaddin ve İzzeddin gibi zatlar da Risale-i Nur'la alâkadar olduklarını bildiriyor. Biz de onlara birer birer hem selâm, hem onları da Risale-i Nur talebeleri içinde duada teşrik edeceğiz.

Hâfız Ali'nin mektubunda, eline geçen mektubumuzu güzelce takdir ve hülâsa etmiş. Risale-i Nur, saadet-i ebediye dükkânı ve bâki elmasları sattığından, "Fâni, kırık cam parçaları ondan istenilmemeli" tâbiri çok güzel düşmüş.

Hem Isparta, hem Manisa'daki bütün kardeşlerimize birer birer selâm ve dua ediyoruz ve dualarını istiyoruz. Hapishanede, Risale-i Nur'un son kâtibi kahraman Şefik acaba sağ mıdır? Nerededir? Merak ediyorum. Halil İbrahim'den sorunuz.

Sıra No: 88

Aziz, sıddık kardeşlerim,

Şuhur-u muharremeden sonra, hususan bahara yakın, hayat-ı dünyeviye gafleti bir derece fütur vermekle beraber, bazı sarsıntılar ve hastalıklar ve askerliğe gitmek cihetinde Risale-i Nur'un hizmetine bir derece zaaf gelmiş diye endişe ediyordum. Cenab-ı Hakka şükür ki, mektuplarınız ve Âtıf Hasan'ın gelmesiyle o endişe zâil oldu. O mektubunuzda, çok ehemmiyetli bir hadise-i Nuriyeden bahis var ki, Hizbü'l-Ekberü'l-Kur'ân'ı tab etmek teşebbüsüdür.

Evet, o Hizbü'l-Ekber'deki âyât, bütün Risale-i Nuriyenin ruhu, esası, mâdeni, üstadı ve güneşidir. Onun tab'ından sonra, mümkünse, Risale-i Nur'un Hizbü'l-Ekberi namında Arabiyyü'l-ibare ve iki Âyetü'l-Kübrâ ve münâcatın hülâsası olan risaleyi dahi tab etmek lâzımdır. Fakat elinizdeki nüsha, benim nüsham gibi mükemmel değil. Biz burada yazıp, isterseniz size gönderelim. İsterseniz, İstanbul'da matbaada olan vekilinize gönderelim, adresini bildiriniz.

Kardeşimiz Hasan Âtıf, hakikaten Risale-i Nur'un hizmetine pek çok lâyık ve müstaittir. Müstesna hattıyla beraber ihlâsı, irtibatı, alâkadarlığı, ciddiyeti, sadakati dahi mükemmeldir. Cenab-ı Hak onun emsalini çoğaltsın. Bu kardeşimizi yirmi mektup yerinde, size canlı bir mektup olarak gönderdik.

Hâfız Ali'nin buradaki kardeşlerine çok yüksek, çok tesirli yazdığı mektuba karşı başta Feyzi, Emin olarak umum namına Feyzi diyor ki: "Biz bu memleket talebeleri, Isparta kahramanlarının küçük kardeşleri, belki onların talebeleriyiz. Dersi, hizmeti ve ciddiyeti onlardan alıyoruz. Herbirisi, bizim için birer üstaddır. Onların elinden öper, arz-ı hürmet ederiz. Cenab-ı Hak, o kahramanlardan ebeden razı olsun, âmin" diyorlar.

Risale-i Nur'un iskele nâzırı Sabri'nin birinci talebesi ve Risale-i Nur'un ehemmiyetli küçük bir talebesinin küçücük mektubundaki güzel yazı bizi mesrur etti. Cenab-ı Hak, onu ve onun gibi Risale-i Nur'a çalışan mâsumlara tevfik ve selâmet ve saadet ihsan eylesin. Âmin.

Hâfız Mustafa'nın bizce pek çok ehemmiyetli olan mektubu, çoktan beri beklediğim bir hakikati gösterdi ki, Risale-i Nur dairesindeki şakirtler, istişare suretinde, tab etmek gibi çok ehemmiyetli işleri görmeye başlamalarıdır.

Sıra No: 89

Aziz, sıddık, sadık, hâlis ve muhlis kardeşlerim,

Dört beş kardeşlerime ait birer kısacık konuşacağım.

Birincisi: Medrese-i Nuriyenin mürşidi, müessisi ve müdebbiri Hacı Hâfız kardeşimizin bu defa üçüncü olarak bir teberrükünü gördük. Tâ Barla'da iken tatlı lokmaların kerametli, acip bereketi ve Isparta'da İktisat Risalesini tatlılaştıran iki buçuk okka balın harika bir hadiseye sebebiyet vermesi,HAŞİYE 1 bu üçüncü defa da, pek mübarek ve mâsum hatırlarını ve iltifatlarını temsil eden ve parçalanmayan bir hediyeyi göndermiş. Altmış senelik bir kaide-i hayatiyemi o bin hatırın hatırı için o kaidemin hatırını kırdım.

İkincisi: Âtıf Hasan'ın hakikaten fevkalâde yazdığı tevafuklu Mucizat-ı Kur'âniyeyi o gittikten sonra temâşâ ettim. Elimden gelseydi,

Kastamonıu Lâhikası - Mektup No: 90 - s.1624

herbir yaprağına mukabil bir lira verecektim. İnşaallah o nüshayla binler adam istifade edip, onun hayat-ı bakiyesine bir çeşme hükmünde varidat verecek. Hüsrev'in ve kahraman Tâhirî'nin bir üçüncüsü oluyor.

Üçüncüsü: Risale-i Nur'un eski ve ehemmiyetli ve çalışkan bir şakirdi olan Kâtip Osman'ın sadık ve hikmetli rüyası ve mutabık tâbiri onları müferrah ettiği gibi, bizleri de mesrur eyledi. Ve o mektubuyla merak ettiğim şeyleri ve Hüsrev ve Rüşdü, Hâfız Ali, Zühdü, Bedevî Nuri ve Nur fabrikası sahibi, Tâhir'ler, mübarekler heyeti, medrese-i Nuriye ve ümmî ihtiyarlar ve mâsum çocuklar, umumlarının selâmlarını yazıyor. Biz de onlara birer birer selâm ediyoruz, muvaffakiyetlerine ve selâmetlerine dua ediyoruz.

Bu havalide dahi, belki çok yerlerde, sizin faaliyetinizden şevke gelip Risale-i Nur ziyade tevessü ettiğinden, ehl-i dünyayı düşündürüyor, nazar-ı dikkati celb ettiriyor. Bazı ufak tefek ilişmek de ondan ileri geliyor. İhtiyat her vakit olduğu gibi yine lâzımdır. Hazret-i İmam-ı Ali Radıyallahü Anh iki defa h01122.gif (1099 bytes) demesi, Risale-i Nur perde altında tenevvür ve tenvir eder diye işaret ediyor. Mümkün olduğu kadar geçici rüzgârlara ehemmiyet vermeyiniz, bakmayınız. Zaten mabeyninizde samimî tesanüt ve meşveret-i şer'iye, sizi öyle şeylerden muhafaza eder. İçinizdeki şahs-ı mânevinin fikrini, o meşveretle bildirir.

Kardeşiniz ve sizinle dünyada, berzahta, âhirette müteşekkirâne iftihar eden ve edecek hizmet-i Kur'âniyede arkadaşınız.

Said Nursî

Sıra No: 90

Aziz, sıddık kardeşlerim,

Bu yeni hadise-i taarruziyeden müteessir olmayınız. Çünkü mükerrer tecrübelerle Risale-i Nur inayet altındadır. Hiçbir taife, şimdiye kadar böyle bir ehemmiyetli hizmette bizler kadar az meşakkatle kurtulan olmamış.

Hem geçen Ramazan'daki hastalığım ve Eskişehir'deki musibetimiz gibi çok vâkıalarla, zâhirî sıkıntılı, meşakkatli hâlât altında Risale-i Nur'un faydasına olarak inkişâfâtı ve daha tesirli fütuhâtı görülmüş. İnşaallah, bu sıkıntılı hadise dahi, münafıkların aks-i maksuduyla, Risale-i Nur'un fütuhatını başka bir mecrâda teshile vesile olur.

Beşinci Şua, yirmi beş sene evvel mesâili yazılan, yalnız bir iki sayfa tatbikat ilâve edilip Şualar'a giren Beşinci Şua ellerine geçmesi ehemmiyetlidir. Fakat bunda da bir hikmet var. Belki onlara, kendi mesleklerini bildirmek ve Cehenneme gidenin mahiyetini bilmek için fevkalâde iktidar haricinde bir kazâ-i İlâhidir, diye Cenab-ı Hakkın hikmetine ve inâyetine ve hıfzına itimad edip merak etmeyiniz.

Hem siz, hem onlar bilsinler ki, sadaka belâyı def ettiği gibi, Risale-i Nur Anadolu'dan, hususan Isparta, Kastamonu'dan âfât-ı semaviye ve arziyenin def ve ref'ine vesiledir. Evet, Sabri'nin
1 h01123.gif (1654 bytes) âyetinden istihraç ettiği mânâ, haktır ve mutabıktır.

Evet, Risale-i Nur, sefine-i Nuh gibi Anadolu'yu Cebel-i Cûdî hükmüne getirip, küre-i arzın yangınından ve tokatından kurtulmasına bir sebeptir. Çünkü, zaaf-ı imandan gelen tuğyan, ekseri musibet-i âmmeyi celb ettiği gibi, imanı fevkalâde kuvvetlendiren Risale-i Nur, o musibet-i âmmeyi dairesinin haricine bırakmaya rahmet-i İlâhiye tarafından vesile oldu.

Bu ehl-i dünya, bu Anadolu halkı Risale-i Nur'a girmeseler de ilişmesinler. Eğer ilişseler, yakında bekleyen yangınlar, tufanlar, zelzeleler ve tâunların istilâsına uğrayacaklarını düşünsünler, akıllarını başlarına alsınlar. Madem biz onların dünyalarına karışmıyoruz, onların da lüzumsuz bir halde bu derece âhiretimize karışmalarında onlara felâket getirmek ihtimali kavîdir.

İşte bu sekiz aydır, hususan ve heyecan veren bu hâdisenizle beraber; şimdi yanımdaki Feyzi ile Emin ve bütün bana temas eden dostlar şahittirler ki, bu sekiz ay zarfında bir tek defa ne Harb-i Umumîyi, ne siyaseti sormamışım. Ve odamdan işitilen radyoyu da üç senedir dinlemedim. Halbuki benim, binler adam kadar dünyaya bakmak münasebet var. Demek bize ilişen, doğrudan doğruya imana tecavüz eder. Onları Cenab-ı Hakka havale ediyoruz.

Hem ehl-i siyasete hiç münasebetimiz olmadığı halde, kat'î bilsinler ki, bu memlekette, bu asırda, milleti anarşilikten, tereddî ve tedennî-i mutlakadan kurtaracak yegâne çaresi, Risale-i Nur'un esasatıdır. Bu hadisede sıkıntı çeken mâsumlar ve üstadları bilsinler ki, ağır şerait altında bir saat nöbet, bir sene ibadet ve hakikî tefekkür-ü imaniye ile bir saati, bir sene tâat hükmüne geçtiği gibi, inşaallah onların sıkıntıları da öyle sevaba medar olur. Onlar da, merak ve teessürle değil, ferah ve sürurla karşılamalı. Fakat Hazret-i Ali'nin (r.a.) iki defa h01124.gif (1332 bytes) demesine binaen,

Kastamonıu Lâhikası - Mektup No: 91 - s.1625

biz her vakit tam ihtiyat ve tam sakınmak vaziyetini muhafaza etmekle mükellefiz.

Risale-i Nur'un mensupları, şuur ve ihtiyarları haricinde birbiriyle münasebettar, birbirinin hadiseleriyle alâkadar olduğuna bir delil de bugünlerde oldu. Şöyle ki:

Oradaki hadisenin vukuundan bugüne kadar, buradaki muhtelif tabakalardaki talebelerin vaziyetleri ehemmiyetli bir hadise yüzünden değişmiş gibi çekinmek ve münafıkların nazarını kendilerine ve bizlere celb etmemek için bir tevakkuf devresi geçti. Ben de hayret ediyordum.

Hem, Nazif gibi bir kaç zâtın rüyalarının tâbirleri, sizin hadiseniz olduğunu anladık.

Umum kardeşlerimize birer birer ve bilhassa musibetzedelere selâm ve dua ediyoruz. Cenab-ı Hak onları çabuk kurtarıp vazifelerinin başına göndersin. Âmin.

Sıra No: 91

2 h01125.gif (3228 bytes)

Aziz, sıddık, mübarek kardeşlerim ve hizmet-i Kur'âniyede kuvvetli, faal, sebatkâr kardeşlerim,

Bugünlerde benimle altı adam, başta Marangoz Ahmed, âhirinde ben, mânevî ihtara binaen birer meseleye medar olmuşuz.

Birincisi: Faal, cidden çalışkan, Risale-i Nur ve medrese-i Nuriye talebelerinden Marangoz Ahmed'in mektubunda, Eşref namında on yaşında bir mâsum çocuğun köyünü, malını terk edip, iki gün mesafeden gelip, hiç yazı yazmadığı halde, on gün zarfında Risale-i Nur'u yazmaya muvaffak olması, Risale-i Nur'un bir kerameti olduğu gibi, medrese-i Nuriyenin de harika bir çiçeğidir deniliyor.

Evet, biz de deriz ki: Maddî bir kışta, güzel çiçeklerin açılmasıyla bir harika kudret olduğu gibi, bu asrın mânevî ve dehşetli kışında, Sava karyesinin, yani Sava şeceresi bin güzel çiçekler ve cennet meyveleri açması ve Isparta memleket bahçesi, binler gül-ü Muhammedî (a.s.m.) çiçekleri açması,HAŞİYE 2 elbette harika bir mucize-i rahmet ve bu memlekete harika bir keramet-i inâyet-i Rabbaniye ve Risale-i Nur talebelerine hârikulâde bir ikram-ı İlâhidir diye itikad edip, Cenab-ı Hakka hadsiz şükür ederiz.

Marangoz Ahmed'in mektubunda Dârıviran köyünün eski zamanın çalışkan talebelerini andıran fedakâr talebeler, bizi ve eski zaman talebelerini tahassürle yâd eden medreseden yetişme Risale-i Nur talebelerine derin bir sürur verdi. Medrese-i Nuriyenin hanımları, talebeleri, evrad-ı Kur'âniyeyle dualarıyla, evradlarıyla çalışkan kalemlere mânevî yardımları çok güzeldir. Bu havalideki hanımlara da tam bir ders olur. Cenab-ı Hak, onlardan ve o medresenin umum talebelerinden ve üstadlarından ebeden razı olsun.

Ahmed'in rüyası çok mübarek ve güzeldir. Hazret-i İsâ'nın (a.s.) kuvvetli sadasını işitmek, İsevîlerden kuvvetli bir imdat Hizbü'l-Kur'ân'a iltihak etmeye işaret olabilir.

İkinci adam ve meselesi: Risale-i Nur talebelerinden bir genç hâfız, pek çok adamların dedikleri gibi dedi: "Bende unutkanlık hastalığı tezayüt ediyor, ne yapayım?"

Ben de dedim: "Mümkün oldukça nâmahreme nazar etme. Çünkü rivayet var: İmam-ı Şâfiî'nin (r.a.) dediği gibi, Haram-ı nazar, nisyan verir."

Evet, ehl-i İslâmda, nazar-ı haram ziyadeleştikçe, hevesat-ı nefsaniye heyecana gelip, vücudunda su-i istimalâtla israfa girer. Haftada birkaç defa gusle mecbur olur. Ondan, tıbben kuvve-i hâfızasına zaaf gelir.

Evet, bu asırda açık saçıklık yüzünden, hususan bu memalik-i harrede o su-i nazardan su-i istimalât, umumî bir unutkanlık hastalığını netice vermeye başlıyor. Herkes, cüz'î, küllî o şekvâdadır. İşte, bu umumî hastalığın tezayüdüyle, hadis-i şerifin verdiği müthiş bir haberin tevili ucunda görünüyor. Ferman etmiş ki: "Âhir zamanda, hâfızların göğsünden Kur'ân nez'ediliyor, çıkıyor, unutuluyor."3

Demek bu hastalık dehşetlenecek, hıfz-ı Kur'ân'a bu sû-i nazarla bazılarda set çekilecek; o hadisin tevilini gösterecek.

h01126.gif (1368 bytes)

Sıra No: 92

Üçüncü adam ve meselesi: Bizlerle pek çok alâkadar bir zat, çok defa dehşetli şekvâ ediyor ki: "Ben adam olamıyorum, gittikçe fenalaşıyorum, mânevî hizmetlerimin neticelerini göremiyorum" diye medet istiyor.


Kastamonu Lâhikası, 91-94. Mektuplar - s: 1626-1628

Kastamonıu Lâhikası - Mektup No: 93 - s.1626

Ona yazıyoruz ki: "Bu dünya darü'l-hizmettir; ücret almak yeri değildir. A'mâl-i sâlihanın ücretleri, meyveleri, nurları berzahta, âhirettedir. O bâki meyveleri bu dünyaya çekmek ve bu dünyada onları istemek, âhireti dünyaya tâbi etmek demektir. O amel-i salihin ihlâsı kırılır, nuru gider. Evet, o meyveler istenilmez, niyet edilmez. Verilse, teşvik için verildiğini düşünüp şükreder."

Evet, bu asırda, bir iki mektupta beyan edildiği gibi, o derece hayat-ı dünyeviye damarına dokunmuş ve yaralamış ve heyecana getirmiş ki, mübarek ve ihtiyar ve hoca ve ehl-i salâhat olan bir zat dahi, dünyada bir nevi hayat-ı uhreviye ezvâkını istiyor; birinci derecede, dünyada zevk-i hayat onda hükmediyor.

Dördüncüsü: Bizimle alâkadar bir zat, pek çokların şekvâ ettikleri gibi, eskiden şiddetli bir tarikatta okuduğu evradındaki zevk ve şevkini kaybettiğini ve sıkıntı ve uyku galebe ettiğini müteessifâne şekva etti.

Ona dedik: Maddî hava bozulduğu vakit nasıl ki sıkıntı veriyor; asabî sinelerde inkıbaz hali başlıyor. Öyle de, bazan mânevî hava bozuluyor. Hususan mâneviyattan yabanîleşmiş bu asırda ve bilhassa hevesat ve müştehiyat-ı nefsaniyeyi taammüm etmiş memleketlerde ve hususan şuhur-u muharreme ve şuhur-u mübarekede mânevî havayı tasfiye eden âlem-i İslâmın intibah ve teveccüh-ü umumîsi, o mübarek şuhurun gitmesiyle tevakkuf etmesinden fırsat bulup, havayı bozan dalâletlerin tesirleri zamanında ve bilhassa kış tazyikatı altında, bir derece hayat-ı dünyeviye ve hevesat-ı nefsaniyenin tasallutlarının noksaniyetinden, ehl-i İslâm ve ehl-i imanda, hayat-ı uhrevîyeye çalışmak iştiyakı, baharın gelmesiyle hayat-ı dünyeviyenin ve hevesat-ı nefsaniyenin inkişafıyla o iştiyak-ı uhreviyeyi gizlemesi ânında elbette böyle kudsî evradlarla zevk, şevk yerinde, esnemek ve fütur gelir.

Fakat, madem 1 h01127.gif (1295 bytes) sırrıyla, meşakkatli, külfetli, zevksiz, sıkıntılı a'mâl-i sâliha ve umur-u hayriye daha kıymetli, daha sevaplıdır. O sıkıntıda, o meşakkatteki ziyade sevabı ve makbuliyeti düşünüp, sabır içinde mesrurâne şükretmek gerektir.

Beşincisi: Risale-i Nur'un bir talebesi, Risale-i Nur'a çalışamadığının bir sebebi, derd-i maişetin ziyadeleşmesi olduğunu söyledi.

Biz de ona dedik: Risale-i Nur'a çalışmadığın için derd-i maişet sana şiddetlendi. Çünkü bu havalide her talebe itiraf ediyor ve ben de ediyorum ki, Risale-i Nur'a çalıştıkça, yaşamakta kolaylık ve kalbde ferahlık ve maişette suhulet görüyoruz.

Altıncısı: Bu biçare Said'dir. Herkesin arzu ettiği ve istediği ve ferahla kabul ettiği şahsına karşı hürmet ve muhabbet ve sohbet, fakat Risale-i Nur'a taallûk eden noktalar haricinde bana ağır geliyor, beni sıkıyor, müteessir ediyor.

Tahmin ediyorum ki, Risale-i Nur'un yüksek hâysiyetleri ve şakirtlerinin şahs-ı mânevîsinin pek büyük meziyetleri, şahsım gibi meslek-i aczde fazla ileri giden bir âciz ve biçarenin zayıf omuzuna o dağ gibi mânâlar yüklense altında ezilir, sıkılır diye anladım. Bu âhirki iki meselede pek kısa kesmeye kâğıt mecbur etti. Nur, Gül ve Lütfü'nin kahraman vârisleri mübarekler yüksek heyeti ve medrese-i Nuriye ve mâsumlar ve ümmî ihtiyarların her birisine binler selâm ediyoruz.

Duanıza muhtaç, size müştak kardeşiniz Said Nursî

Sıra No: 93

Aziz, sıddık, sarsılmaz, yılmaz, sebatkâr, fedakâr kardeşlerim,

Böyle şiddetli taarruzlara karşı sizi teşcie lüzum görmüyorum. Sizin kuvvetli metanetiniz ve Risale-i Nur'a gelen her hâdise-i elîmenin altında bir inayet ve rahmet bulunduğuna itikadınız, teşciiniz kâfidir, biliyoruz. Yalnız bir noktayı merak ediyorum. Elde edilen bütün Risale-i Nur, yalnız bir takım mıdır, ve kimin imiş, anlamak istiyorum. Her kim ise merak etmesin. Daha ehemmiyetli makamlarda onun hesabına fütuhat yaparlar, sevap kazandırır. Ona, bir takım Risale-i Nur tedarik edilebilir. Hem tevkif altında kimse var mı? Hem ona havale edilen hoca kimdir?

Saniyen: Sabri ile Hâfız Ali'nin reyi ile teshil-i muhabere için verdiği kararla bazan, Atabey yoluyla muhabereyi onlar gibi biz de kabul ettik. Lütfi'nin bir vârisi Abdullah Çavuş namıyla, adresiyle gönderilecek.

Salisen: Sabri'nin mektubunda, tevafuklu yazdığı Mucizat-ı Kur'âniye ve Risale-i Nur hakkındaki istihracı bizi fevkalâde mesrur eyledi. Hasan Âtıf'ın bize yazdığı şâşaalı ve câzibedar Mucizat-ı Kur'ân'ı esas yapıp, sair risalelerde, i'câz-ı Kur'ân'ın nüktelerine dair mebahisi ona zeyiller şeklinde ilhak ettik; güzel bir surete geldi. Ezcümle: Âyetü'l-Kübrâ'nın Kur'ân'a dair On Yedinci Mertebesi,

Kastamonıu Lâhikası - Mektup No: 94 - s.1627

Yirminci Söz ve Sûre-i Fethin âhirki âyetin mucize olduğuna dair Yedinci Lem'a ve Fihristenin Rumuzat-ı Semaniyeye dâir mühim parçaları ve Kenzü'l-Arş'ın iki nüktesi gibi parçalar o zeyillere girmiş. Aynen, Mucizat-ı Ahmediyenin zeyilleri gibi parlamış. Nurlar santralı Sabri, o yazdığı güzel Mucizat-ı Kur'âniye'yi inşaallah onlarla tam güzelleştirir.

Rabian: Merhum Lütfi'nin hakikî ve pek ciddî bir vârisi olan Abdullah Çavuş'un mektubu, onun derece-i sadakat ve ihlâsını ve irtibatını gösterdi. Her vakit İslâmköylü Abdullah ile o Abdullah Çavuş'u duada beraber yâd ediyordum. Elhak, o makama lâyık olduğunu gösteriyor. İstediği Fihristenin musahhah son kısmı inşaallah ona gönderilecek. Fakat zannettiği gibi çok tashihat edilmemiş. Çünkü, taksîmü'l-a'mâl suretiyle, o mübarek kardeşlerimin yazılarını mübarek yadigâr gördüm ve değiştirmeye kıyamadım.

Hâmisen: Bugünlerde, o hadisede, Risale-i Nur'un bir derece tevakkufuna ve dünyaya bakmaya ve yirmi senedir konuşmadığım adamlarla konuşmaya ve hizmet-i Kur'âniye noktasında memnu olduğumuz siyasete temas etmeye mecbur olacağım diye endişeden gelen şiddetli bir teessürden, zahiren görülmez, mânen tehlikeli bir hastalık bana taarruz etti. Müstemir âdetimi bitamam yerine getiremediğimden, yine Ramazan hastalığı gibi, ben kardeşlerimden, yine mânevî muavenetlerini çok rica ediyorum. Fakat merak etmeyiniz, yatakta değilim. Yalnız fazla yazılan nüshaları tashih edemiyorum.

Sâdisen: Risale-i Nur bir cephede tevakkuf etse de, başka cephelerde fütuhatı o tevakkufun yerini tutar. Hattâ bu hadise münasebetiyle burada bir derece ihtiyata binaen tevakkufa niyet edip terviç ettiğimiz halde, bilâkis Isparta tevakkufuna karşı, buralarda inkişafatla tezahür etti. Elhamdü lillâh, hâzâ min fadli Rabbî.

En ziyade bize nezaretle, bizimle ve siyasetle alâkadar mühim bir memur yanıma geldi. Ona dedim ki:

Bu on sekiz senedir sizlere müracaat etmedim ve hiçbir gazete okumadım; bu sekiz aydır, bir defa cihanda ne oluyor, diye sormadım; üç senedir burada işitilen radyoyu dinlemedim-tâ ki kudsî hizmetimize mânevî zarar gelmesin. Bunun sebebi şudur ki:

İman hizmeti, iman hakaiki, bu kâinatta herşeyin fevkindedir, hiçbir şeye tâbi ve âlet olamaz. Fakat, bu zamanda, ehl-i gaflet ve dalâlet ve dinini dünyaya satan ve bâki elmasları şişeye tebdil eden gafil insanlar nazarında o hizmet-i imaniyeyi hariçteki kuvvetli cereyanlara tâbi veya âlet telâkki etmek ve yüksek kıymetlerini umumun nazarında tenzil etmek endişesiyle, Kur'ân-ı Hakîmin hizmeti, bize kat'î bir surette siyaseti yasak etmiş.

Sizler, ey ehl-i siyaset ve hükûmet, evham edip bizlerle uğraşmayınız. Bilâkis teshilât göstermeniz lâzım. Çünkü hizmetimiz, emniyet ve hürmet ve merhameti tesisle hem âsâyişi, hem inzibatı, hem hayat-ı içtimaiyeyi anarşilikten kurtarmaya çalışıp, sizin hakikî vazifenizin temel taşlarını tesbit ediyor, takviye ve teyid ediyor.

Sâbian: Hâfız Ali'nin mektubunda bazılara hitaben yazdığımız bir mektupla ve hadise-i hazıra dair, hafif geçeceğine ait son mektup, bugünden bir hafta evvel postaya verilmiş. Hâfız Ali, yoldaki o iki mektubu okumuş gibi mektubunu yazması, sadakatının bir lem'a-i kerameti olduğu gibi, aynı günde-hiç vukubulmamış-yanıma ehemmiyetli büyük bir memur-u siyasî gelmesini, Nazif'in arkadaşlarından Köroğlu Ahmed rüyada aynen görüp, o memurdan üç saat evvel rüyayı bize hikâye edip tâbir istedi; tâbiri, tevilsiz çıktı.

Umum kardeşlerimize birer birer, hususan musibetzedelere selâm ve dua ederiz.

Sıra No: 94

Aziz, sıddık, mübarek kardeşlerim ve hizmet-i Kur'âniye ve imaniyede sebatkâr, sarsılmaz, yılmaz arkadaşlarım ve bu misafirhane-i dünyada şefkatkâr ve fedakâr ve vefâdar yoldaşlarım,

Bu defa Nur fabrikasının sahibiyle ve tam bir muavini ve tam bir Hüsrev olan kahraman Tâhir'in beşaretli mektupları ve medrese-i Nuriyenin kahramanlarından Marangoz Ahmed'in ikinci rüyası ve üçüncü rüyanın âhirinde, malûm musibetin akabinde sarsılmayan faal Hâfız Mehmed'in, çocuklara hatim duasını yapması ve Risale-i Nur'u okutması, üstümüzden dağ gibi mânevî ağırlıkları kaldırdılar. Cenab-ı Hak, sizleri ve onları âfât-ı mâneviye ve maddiyeden muhafaza etsin. Âmin.

Marangoz Ahmed'in ikinci rüyası, Peygamberimiz Aleyhissalâtü Vesselâm ile alâkadarlık ve sürurlu olduğu cihetinden rüya-yı sadıka olduğuna, o medrese-i Nuriyenin civarlarındaki kardeşlerin ve hemşirelerin maddî hizmetleri canlı ve ruhlu bir suret alıp, Peygamber Aleyhissalâtü Vesselâmın sünnet-i seniyesinin ihyasına medar olacağına işaret verdiği münasebetiyle,

Kastamonıu Lâhikası - Mektup No: 95 - s.1628

mektubunuzu almadan, iki gün evvel gördüğüm bir rüyayı beyan ediyorum. Şöyle ki:

Gördüm: Şimdiki reis veya şimdiki reisler, tanıdığım ehemmiyetli bir iki hocaya, hilâfet rütbesini ve meselelerini tatbik etmeye ve hilâfet, o hocalara veya reislere hangisine verileceğini rüyada anladım. Ve o netice-i kararları bana göstermek için, bana karşı geldiklerini gördüm. Sonra uyandım. Sabahleyin kardeşlerime söyledim. Dedim: Allahu a'lem, Isparta havalesinde, Risale-i Nur'un maddî mağlûbiyeti içinde mânevî bir galibiyeti olmuş ki, büyük makamat-ı resmiyede en mühim mesâil-i İslâmiye medâr-ı bahis olacak. Biz Isparta'da, o musibetin ne derece ileri gittiğini bilemediğimizden ve çoktan beri de ne hal-i âlemden ve ne de resmî halden anlamayıp dinlemediğimiz halde, bu rüyanın, rüya-yı sadıka olduğuna bir emare olan, beni bir gün baktırdı. O emare şudur ki:

Risale-i Nur'un ehemmiyetli bir talebesi Ankara'dan gelip, ben sormadan dedi: "Reis Kur'ân'a yeni bir tefsir yazmayı emretmiş; o da yazıyormuş."

Hem söylemiş ki: Dahiliye Vekili, yirmi senelik bir âdete muhalif olarak, "Dinsiz bir millet yaşayamaz" diye din lehinde beyanatta bulunduğunu ve Maarif Nazırı da, âdâb-ı İslâmiye lehinde, eski prensiplerine muhalif olarak beyanatta bulunduğu gibi, ehemmiyetli bir değişikliği ihsas ettiğinden, kulağımı kapadığım sekiz aydan sonra, bu rüya hatırı için, bu haberleri aldım. Bunun sebebini anlamak cidden arzu ettim. Birden ihtar edildi ki:

Ehl-i dalâlet, memur-u siyasiyeyi aldatıp, Risale-i Nur aleyhinde genişçe, buradan oraya kadar bir daire içinde taarruz edip, derece-i kuvveti anlamak istediler. Gördüler ki, sökülmeyecek, mağlûp edilmeyecek bir kuvvette gördüklerinden, ehemmiyetli, büyük makamat-ı resmiyede, mahiyetini medâr-ı bahis ve dikkat ettiklerinden, bilmecburiye, bir nevi musalâhaya yol hazırlamak ve şimdiye kadar hakikat ve hikmete muhalif olarak, iyilikleri ölen reise ve fenalıkları millete, orduya vermek yerinde, o hatâ-yı azîmeye bedel, bütün fenalıkları ölene verip, kendilerini bir derece o dehşetli hatîattan kurtarmak çaresini aramaya, bir zemin teşkil etmeye çalışmış ki, hem rüya, hem bu haberler haber veriyor. Birinci, ikinci Hulûsi'lerin müşterek mektupları, bu iki rükn-ü mühimmenin gayretleri, sadakatleri çelikten daha metin olduğu her hadiseyle gösteriliyor.

Said Nursî

Sıra No: 95

Aziz, sıddık, sebatkâr kardeşlerim ve hakikî vârislerim,

Bugünlerde, Risale-i Nur'a suikast edenlerin ve sizlere sıkıntı verenlerin haklarında, bana verdiği bir hiddet neticesinde bedduaya teşebbüs ettim. Birden Isparta'ya kıyamadım. Kaç defadır niyet ettim, Isparta'daki iyilerin yüzünden suikastçılar kurtuldular. Kıyamadım, beddua yerine "Yâ Rab, madem Isparta, Risale-i Nur'un bir Medresetü'z-Zehrâsıdır, sen oradaki fena memurları dahi ıslah eyle ve hüsn-ü âkıbet ver" diye dua eyledim ve ediyorum.

Saniyen: Bugünlerde Salâhaddin'in İstanbul'dan getirdiği Habbe, Katre, Şemme, Hubab gibi Arabî risalelere baktım, gördüm ki: Yeni Said'in doğrudan doğruya harekât-ı kalbiyesinde müşahede ettiği hakikatler, Risale-i Nur'un çekirdekleri hükmündedir. Zaten bunlar hem Şule ve Zühre, Risale-i Nur'un Arabî parçalarıdır. Onlar, doğrudan doğruya benim nefsimin dersi olduğu için Arabî ve kısa ibarelerle ifade edilmiş; başka adamlar nazara alınmamış.

O zaman, başta Şeyhülislâm ve Darü'l-Hikmet âzâları ve İstanbul'un büyük âlimleri, tahsin ve takdirle karşıladılar. Bunlar Yeni Said'in eserleri olduğundan, Risale-i Nur'un eczalarıdırlar. Eski Said'in ise, Arabî risalelerinden yalnız İşârâtü'l-İcâz, Risale-i Nur'da en mühim bir mevki almış.

Hem her iki Said'in iştirakiyle, birtek Ramazan'da iki hilâl ortasında telif edilen ve kendi kendine ihtiyarım haricinde bir derece manzum şeklini alan ve İşârâtü'l-İcâz kıt'asında ve elli, altmış sayfa bulunan Türkçe olarak Lemeât namındaki risale dahi Risale-i Nur'a girebilir. Maatteessüf bir nüsha elde edemedim. Herkesin hoşuna gittiği için, matbu nüshaları kalmamış.

Hem Eski Said'in ilm-i mantık noktasında bir şaheser hükmünde bulunan gayr-ı matbu Ta'likat'tan süzülen i'câzlı bir îcâz-ı harikada müdakkik ulemaları hayret ve tahsinle dikkate sevk eden matbu Kızıl İcaz namındaki risale-i mantıkiye Risale-i Nur'la bağlanmasına ve şakirtlerinin, âlimler kısmının nazarına göstermek lâyık gördüm; fakat çok derindir. Bugünlerde, Feyzi'ye bir parça ders verdim. Belki bir zaman Feyzi kendisi, başkasının da anlaması için dersini Türkçe kaleme alacak.


Kastamonu Lâhikası, 95-101. Mektuplar - s: 1629-1631

Kastamonıu Lâhikası - Mektup No: 96 - s.1629

Sıra No: 96

Aziz, sıddık kardeşlerim, sebatkâr ve hakikî vârislerim,

Bugünlerde, Risale-i Nur talebeleri hesabına gayet ehemmiyetli, endişeli bir sual-i manevî kalbime ihtar edildi. Sonra anladım ki, ekser Risale-i Nur talebelerinin lisan-ı halleri bu suali soruyor ve soracaklar. Birden bir cevap hatıra geldi. Feyzi'ye söyledim. Dedi: "Hiç olmazsa icmalen kaydedilsin."

Endişeli sual: Bu âhirzaman fitnesinde açlık ehemmiyetli bir rol oynayacak. Onunla ehl-i dalâlet, biçare aç ehl-i imanı, derd-i maişet içinde boğdurup, hissiyat-ı diniyeyi ya unutturup ya ikinci, üçüncü derecede bırakmaya çalışacak diye, rivayetlerden anlaşılıyor. Acaba, herşeyde hattâ kahr azâbında ehl-i iman ve mâsumlar için bir veçh-i rahmet ve kader-i İlâhî cihetinde adalet olduğu, bunda ne tarzda olur? Ve ehl-i iman, hususan Risale-i Nur talebeleri bu musibete karşı iman ve âhiret hesabına ne cihetle istifade edip nasıl davranacaklar ve mukavemet edecekler?

Elcevap: Şu musibetin en ehemmiyetli sebebi, küfran-ı nimet ve şükürsüzlük ve nimet-i ilâhiyenin kıymetini takdir etmemeklikten gelen bir isyan olduğundan, Âdil-i Hakîm, nimetinin, hususan gıda kısmının, hususan hayat noktasında en büyük nimet olan ekmeğin hakikî lezzetini ve çok ehemmiyetli kıymetini ve nimetiyet noktasında fevkalâde derecesini göstermekle, hakikî şükre sevk etmek hikmetiyle, Ramazan gibi riyazet-i diniyeye riayet etmeyen şükürsüz insanlara bu musibeti verip, aynı hikmet için adalet etmiş.

Ehl-i iman, ehl-i hakikat, hususan Risale-i Nur talebelerinin vazifesi, bu musibetli açlığı, Ramazan riyazet-i diniyesinin tarzındaki açlık gibi vesile-i iltica ve nedamet ve teslimat yapmaya çalışmaktır. Ve zaruret bahanesiyle dilenciliğe ve hırsızlığa ve anarşiliğe yol açmasına meydan vermemektir. Ve aç fakirlere acımayan bir kısım zengin ve bazı ehl-i maaş dahi Risale-i Nur'u dinleyip, bu mecburî açlık hissiyle açlara merhamete gelip, zekâtla yardımlarına koşmaktır. Ve nefsini güzel yemeklerle şımartan, serkeş eden ve hevesat-ı rezile ve tuğyanlara sevk edip sarhoş eden gençler dahi, Risale-i Nur'un irşadıyla, bu hadiseden merdane istifade ederek, fuhşiyat ve günahlardan ellerini bir derece çektiği ve nefislerinin zevklerini ve pisliklere karşı galeyanlarını kırdığı vesilesiyle taate ve hayrata girip, o hadiseyi kendi aleyhlerinden çıkarıp lehlerinde istimal etmektir.

Ve ehl-i ibadet ve salâhat dahi, ekser insanların aç kaldığı bu zamanda ve çok karışmış ve haram ve helâl fark edilmeyecek bir tarzda gelmiş ve şüpheli mal hükmünde ve mânen müşterek olan erzak-ı umumiyeden helâl olmak için miktar-ı zaruret derecesine kanaat ediyorum diye bu mecburî belâya bir riyazet-i şer'iye nazarıyla bakmaktır. Kader-i İlâhiyeye karşı şekvayla değil, rızayla karşılamaktır.

Umum kardeşlerime, hususan musibetzedelere çok selâm ve selâmetlerine dua ediyorum.

Sabri kardeşim, seni tevkil edip selâm gönderenlere, ben de seni tevkil ediyorum. Onlara birer birer selâm ediyorum. Senin bu defaki mektubun gerçi geç geldi, fakat birkaç noktada beni çok memnun etti. Sabri'nin, elmas ve çelik gibi metanetini ve isabet-i fikrini gösterdi. Madem Hâfız Ali ile siz Atabey yoluyla muhabere etmeyi münasip görmüşsünüz; Atabey'de Abdullah Çavuş'un veya münasip gördüğünüz birisinin adresini bildiriniz. Abdullah Çavuş'un, sizin namınıza istediği Onuncu Şua namındaki Fihristenin ikinci cildini yazdırdık ve Hizbü'l-Ekber-i Nuriye'yi Feyzi yazdı. Yakında inşaallah göndereceğiz.

Said Nursî

Sıra No: 97

Aziz, sıddık kardeşlerim,

Bu defa Sabri ve Hâfız Ali'nin mektupları, Risale-i Nur'un fevkalâde bir kerametini ve harika kuvvetini gösteriyor. Medrese-i Nuriyenin çalışkan ve gayyûr talebeleri birkaç gün zarfında, Hâfız Mehmed'in zâyi olan kitaplarına mukabil umumunun yazılmasını ve ona verilmesini taahhüt edinmelerine, bu havalideki şakirtleri fevkalâde mesrur eyledi. Hâfız Ali'nin tahkikatına gelenlerin, "Mağazalarda kâğıt kalmadı. Risale-i Nur şakirtleri kâğıdı bitirdiler" diye demeleri ve Mehmed Zühdü'nün kitapları kendine iade edilmeleri, Risale-i Nur şakirtlerini müftehirane teşci ve teşvik eden bir hadisedir.

Sabri mektubunda, "İki üç senedir Risale-i Nur, telif cihetinde tevakkuf devresini geçiriyor" diye hikmetini soruyor. Bunun cevabı uzundur. Hem telif, ihtiyarımız dairesinde değil. Hem, Risale-i Nur şakirtlerinin teliften hisseleri kalmak için, bazı ehemmiyetli esbab ve ârızalar mâni oldu.

Burada başta Âsiye olarak Ulviye, Lütfiye gibi çok çalışkan hanım şakirtler, medrese-i Nuriyedeki hemşirelerine ve selâm gönderen Sabri'nin refikasına, hem kardeşlerine arz-ı hürmet ve selâm ve dua ederler.

Kastamonıu Lâhikası - Mektup No: 98 - s.1630

Umum kardeşlerimize birer birer selâm ve dua ederiz.

Sıra No: 98

Aziz, sıddık kardeşlerim,

Kahraman Tâhirî'nin ve Kâtip Osman'ın mektupları hakikaten benim için bir ilâç hükmüne geçti. Yarım maddî, yarım manevî endişe hastalığına bir tiryak hükmüne geçti. Cenab-ı Hak, onlardan ve sizlerden ebeden razı olsun. Evet, azim ve sebâtınız ve ihlâs ve ciddiyetiniz, ehl-i dünyayı mağlûp etmiş ve ediyor. Yoksa, birtek Tesettür Risalesiyle yüz yirmi adamı tevkif edenleri, yüz otuz risaleyle birtek adamı tevkif edemediklerinin sebebi, ihlâsınız ve metanetinizdir, hükmediyor.

Tâhirî'nin, Hizbü'l-Ekber ve Virdü'l-Âzamın tab için İstanbul'a gitmesini bütün ruhumuzla onu tebrik ve muvaffakiyetine dua ediyoruz. İstanbul'da, Şefik'ten başka Risale-i Nur'la ciddî alâkadarlar çoktur; fakat adreslerini bilmiyorum. Yalnız, Barlalı Hacı Bekir ve İnebolulu, icra dairesinde bulunan Hâfız Emin ve Güran'lı Mehmed Efendiyi de Şefik vasıtasıyla bulabilir. İstanbul dostları münasebetiyle, meşhur bir vâiz benimle görüşmek için gelmiş, görüşemeden gitmiş. Bir zata yazılan bir mektubun sureti size gönderiliyor; belki oradaki bazı adamlar, bu adam gibi o hitaba muhtaçtırlar.

İstanbul'a uğrayan Risale-i Nur şakirtleri senin gayret ve ciddiyetini ve tesirli vaazını bize haber verdiler. Senin gibi metin ve hâlis bir zâtı, Risale-i Nur dairesinde görmek arzu ediyorlar. Ben de onlar gibi cidden seni Risale-i Nur dairesinde görmek istiyorum.

Bilirsin ki, iki elif ayrı ayrı olsa iki kıymeti var; bir çizgi üstünde omuz omuza verse, on bir kıymet aldığı gibi; senin tesirli nasihatinle ihzar ettiğin hizmet-i imaniye tek başıyla kalsa, şimdiki tehacümat-ı müttehideye karşı dayanması çok müşkil. Eğer Risale-i Nur'un hizmetine iltihak etse, o iki elif gibi, on bir, belki yüz on bir kıymetinde ve kuvvetinde olacak ve karşıdaki ittifak etmiş dalâletlere karşı dayanacak.

Bu zaman, ehl-i hakikat için, şahsiyet ve enaniyet zamanı değil. Zaman, cemaat zamanıdır. Cemaatten çıkan bir şahs-ı mânevî hükmeder ve dayanabilir. Büyük bir havuza sahip olmak için, bir buz parçası hükmündeki enaniyet ve şahsiyetini o havuza atmaktır ve eritmek gerektir. Yoksa, o buz parçası erir, zayi olur; o havuzdan da istifade edilmez.

Hem mûcib-i taaccüp, hem medâr-ı teessüftür ki, ehl-i hak ve hakikat ittifaktaki fevkalâde kuvveti ihtilâfla zayi ettikleri halde, ehl-i nifak ve ehl-i dalâlet, meşreplerine zıt olduğu halde ittifaktaki ehemmiyetli kuvveti elde etmek için ittifak ediyorlar. Yüzde on iken, doksan ehl-i hakikatı mağlûp ediyorlar.

Sıra No: 99

Aziz, sıddık kardeşlerim,

Bu dakikada Hüsrev, Rüştü, Refet, Isparta'nın Hâfız Ali'si askerlikten ne vakit geleceklerini merak ediyorum. Hususan Hüsrev'in kalemi, ne vakit Risale-i Nur'un fatihâne intişarına kavuşacak diye bilmek istiyorum. Onlara da selâmımı tebliğ ediniz.

Şimdi, bundan on dakika evvel, cesurca, fakat kalemsiz iki adam, Risale-i Nur dairesine biri birisini getirdi. Onlara dedim ki: "Bu dairenin verdiği büyük neticelere mukabil, sarsılmaz bir sadakat ve kırılmaz bir metanet ister. Isparta kahramanlarının gösterdikleri harikalar ve cihan-pesendâne hidemât-ı Nuriyenin esası, harika sadakatleri ve fevkalâde metanetleridir. Bu metanetin birinci sebebi, kuvvet-i imaniye ve ihlâs hasletidir. İkinci sebebi, cesaret-i fıtriyedir."

Onlara dedim: "Sizler cesaretle ve efelikle tanınmışsınız ve dünyaya ait ehemmiyesiz şeyler için fedakârlık gösterirsiniz. Elbette Risale-i Nur'un kudsî hizmetinde ve cihana değer uhrevî neticelerine mukabil, merdâne ve fedakârâne cesaret ve metanet gösterip sadakatinizi muhafaza edersiniz" dedim. Onlar da tam kabul ettiler.

Sıra No: 100

Aziz, sıddık kardeşlerim ve hizmet-i Kur'âniyede kuvvetli arkadaşım,

Bu defa kahraman Tâhir'i umumunuz namına gördüm ve onda, bir Lütfi, bir Hâfız Ali, bir Hüsrev ve bir Said (fakat genç Said) müşahede ettim. Cenab-ı Hakka çok şükrettim. Bu defa onun kokusunu alıp, o daha gelmeden benim yanıma gelen komiser ve taharri adamları münasebetiyle, benden, talebeler tarafından sual edilen bir mesele, belki size de bir faydası var diye gönderildi.

Sıra No: 101

Daimî hizmetinde bulunan Risale-i Nur şakirtleri tarafından edilen bir suale cevaptır.

Sual: Bu kadar zamandır hizmetinizde bulunuyoruz. Dünyaya, hayat-ı içtimaiyeye ve siyasete dair bir alâkanızı, merakınızı görmedik.

Kastamonıu Lâhikası - Mektup No: 102 - s.1631

Daima iman ve âhiret dersinden başka bir meşgalenizi görmüyoruz. Öyle anlamışız ki, bu on sekiz senedir vaziyetiniz böyle imiş. Nedendir ki, Isparta'da hiç birşey yokken memleketi heyecana getirip sizi mahkemeye verdiler? Ve yüz arkadaşınızı, dört ay mahkeme tahkikatı neticesinde dünyayla, siyasetle alâkaya dair hiçbir şey bulamadılar. Yalnız kendilerini ve mahkemelerini ebedî mahcup edecek bir bahane buldular ve yüzden, yalnız beş on adama beş altı ay ceza verdiler.

Hem burada altı seneden ziyade karakolun nezareti ve nazarı altında oturduğun odanın pencereleriyle daima senin her vaziyetin karakolca görüldüğü halde, bundan iki üç ay evvele kadar her vakit gizli, âşikâre seni tarassut, kaç defa taharri etmeleri, dostları senden kaçırmak için tahkikatlarla sana en mühim ve karışık bir siyasetçi gibi bakmaları nedendir? Biz bundan hem müteessir, hem mütehayyiriz. Ancak iki üç aydır yanınıza serbest gelebiliyoruz. Evvel de korkarak, gizli gelebilirdik. Bu meseleyi bize izah et.

Elcevap: Ben de sizin gibi, belki sizden çok ziyade bu vaziyetten hem hayret, hem taaccüp ediyordum. Bu sualinizin izahlı cevabı, Yirmi Yedinci Lem'a olan mahkemeye karşı müdafaat lem'asıyla, On Altıncı Mektup risalesidir. Şimdilik kısaca bir iki esas beyan ediyorum.

Birincisi: Âsâyişi temin ve idare memurları, inzibat polisleri ve komiserleri bize ve mesleğimize karşı değil tevehhümkârâne taarruz ve evhama düşmek, belki himayetkârâne teşvik ve teşci etmek, vazifelerinin muktezasıdır. Çünkü, onların vazifelerinin temel taşı hürmet, merhamet, helâl-haramı bilmekle itaat düsturuyla hayat-ı içtimaiye emniyet dairesinde cereyan edebilir.

Risale-i Nur, hayat-ı içtimaiyeye baktığı vakit, bu esasları temin ediyor. Neticesi de bilfiil görülmüş. Risale-i Nur'un en mühim merkezi Isparta ve Kastamonu olduğundan sair memlekete nispeten, zabıta memurları insafla dikkat etseler, Risale-i Nur'un onlara parlak yardımını görecekler.

Hem talebelerinde bu kadar kesret ve kuvvet ve hak ellerinde bulunduğu halde, âsâyişe hiçbir zararı dokunmadığını ve talebelerden bin adam, on adam kadar hayat-ı içtimaiyeye zarar vermediklerini, kalbi bozuk olmayan görür. Bu meselenin sırr-ı hikmeti budur ki:

Âlem-i insaniyette ve İslâmiyette üç muazzam mesele olan, iman ve şeriat ve hayattır. İçlerinde en muazzamı iman hakikatleri olduğundan, bu hakaik-i imaniye-i Kur'âniye başka cereyanlara, başka kuvvetlere tâbi ve âlet edilmemek ve elmas gibi o Kur'ân'ın hakikatleri, dini dünyaya satan veya âlet eden adamların nazarında cam parçalarına indirmemek ve en kudsî ve en büyük vazife olan imanı kurtarmak hizmetini tam yerine getirmek için, Risale-i Nur'un has ve sadık talebeleri, gayet şiddet-i nefretle siyasetten kaçıyorlar.

Hattâ sizin bu kardeşiniz-siz de bilirsiniz-bu on sekiz senedir, o kadar muhtaç oldudum halde siyasete, hayat-ı içtimaiyeye temas etmemek için hükûmete karşı birtek m"üracaatım olmadığını ve bu sekiz dokuz aydır, küre-i arzın bu herc ü mercinden birtek defa ne sual ve ne de merak etmek ve ne de anlamak ve ne de medâr-ı sohbet etmediğimi, hattâ şimdi sulh olmuş mu, harp bitmiş mi, İngiliz ve Alman'dan başka kimler harp ediyor, bilmediğimi biliyorsunuz.

Hem herkesi geveze ve sersem eden ve üç seneden beri odamdan işitilen radyoyu, iki defadan başka ne dinlediğimi ve ne de sorduğumu, benimle beraber olan sizler biliyorsunuz. Bu derece bu vaziyetlere karşı alâkasız ve lâkayt bir adamın tâkip ettiği mesleğe taarruz eden ve evhama düşüp tarassutla sıkıntı veren, ne derece insaftan uzak düştüğünü en insafsız da tasdik eder.

İkinci esas: Ey kardeşlerim, sizler biliyorsunuz ki, bizim mesleğimizde benlik, enaniyet, şan ve şeref perdesi altında makam sahibi olmaktan, öldürücü zehir gibi ondan kaçıyoruz. Onu ihsas eden hâlâttan şiddetle ictinap ediyoruz. Elbette, burada, altı yedi sene gözünüzle ve yirmi seneden beri tahkikatınızla anlamışsınız ki, ben şahsıma karşı hürmet ve makam vermek istemiyorum. Sizleri o noktada şiddetle tekdir etmişim. "Benim haddimden fazla mevki vermeyiniz" diye sizden darılıyorum. Yalnız, Kur'ân-ı Hakîmin bu zamanda bir mucize-i maneviyesi olan Risale-i Nur hesabına, ben de onun bir şakirdi olmak haysiyetiyle, ona tasdikkârâne teslimi ve irtibatı, şâkirâne kabul ediyorum. İşte bu derece enaniyetten ve benlikten, şan ve şeref namı altındaki riyakârlıktan kaçmayı düstur-u hareket ittihaz eden adamlara karşı ehl-i hükûmetin, ehl-i idare ve zabıtanın evhama düşmeleri ne kadar mânâsız ve lüzumsuz olduğunu divaneler de anlar.

Said Nursî

Sıra No: 102

Aziz, sıddık, sebatkâr kardeşlerim,

Musibetzedelerin mânevî galebesi beraati, değil yalnız sizleri ve bizleri, belki bu memleketteki bütün ehl-i imanı sevindirir bir mahiyettedir. Çünkü Risale-i Nur'un hürriyetine meydan açtı.


Kastamonu Lâhikası, 101-106. Mektuplar - s: 1632-1634

Kastamonıu Lâhikası - Mektup No: 103 - s.1632

Şimdiye kadar, müsadere tevehhümüyle pek çok ihtiyata mecbur olmuştuk. Bu on sekiz senede ve bilhassa buradaki altı senede, risaleleri gizlemek hususunda pek çok zahmet çektim ve daima endişe ederek azap çekiyorduk.

Cenab-ı Hakka, Risale-i Nur'un hurufatı adedince hamd ü senâ ve şükür olsun ki, bu defa mânevî galebesiyle o zâlimâne ve zulümkârâne perdeyi parçaladı; az bir zahmetle büyük bir ücret ve geniş bir fütuhata zemin hazırladı. Ve bu iki ay tevakkuf müddeti, aynen hapsimiz hadisesi gibi, başka bir tarzda, daha geniş bir dairede Risale-i Nur'un intişarına vesile oldu. Sizleri ve bilhassa musibetzedeleri ve hususan Hâfız Mehmed'i tebrik ediyoruz ve geçmiş olsun deriz.

Bir Tesettür Risalesiyle yüz adamı yüz gün tevkif eden ve onun gibi yüzer risalelerle birtek adamı, bir gün tevkif edemeyen bir mahkemeye hükmedip galebe çalan, sizlerin harika sadakatiniz ve fevkalâde ihlâsınız ve sarsılmaz metanetiniz ve kuvvetli tesanüdünüz olduğu bizde kat'iyet kesb etti, şüphemiz kalmadı. Cenab-ı Hak sizden ebeden razı olsun. Âmin.

Sıra No: 103

Aziz, sıddık kardeşlerim,

Evvelâ: Seksen küsur sene bir ömr-ü mânevîyi sizlere kazandıracak olan şuhur-u selâse-i mübarekeyi ve bilhassa bu geceki leyle-i Regaibi tebrik ediyoruz. Sizin beraatiniz ve mânen galebeniz zâlimleri şaşırttı. Cepheyi burada değiştirdiler. Düşmanâne taarruzdan vazgeçip, dostâne hulûl edip, has talebeleri Risale-i Nur'un hizmetinden geri bırakmak için memuriyet gibi bir meşgale buluyorlar, veya terfian işi çok diğer bir memuriyete veya diğer bir meşgaleyi buluyorlar. Burada, o neviden çok vakıalar var. Bu taarruz, bir cihette daha zararlı görünüyor.

Saniyen: Burada, Lise mektebine tesirli bir nur girdi. O da Otuz İkinci Söz'ün Birinci Mevkıfı, Otuzuncu Lem'a'nın ism-i Adl ve Hakem Nükteleri, Tabiat Lem'ası hâtimesine kadar, Âyetü'l-Kübrâ'nın, "Evet, bu dünya memleketine ve misafirhanesine giren herbir misafir..." diye başlayan Birinci Makamın başından ilham, vahiy mertebeleri hariç kalıp, tâ On Sekizinci Mertebe olan kâinatın hudus hakikatı, tâ imkâna kadar, yeni hurufla, bir ihtar-ı mânevîyle izin verdik. Daktilo (el makinası) ile kendilerine yazdılar. Siz de bu dört parçayı birden cilt yapıp yeni hurufla ehl-i inkâra on ikilik top güllesi gibi atabilirsiniz.

Ben, bu sene çok zayıf ve ihtiyar ve âciz bir halde bulunduğumdan, genç kardeşlerimden mânevî muavenetlerini bu mübarek şuhur-u selâsede rica ediyorum. Herbirisine birer birer selâm ve dâreynde selâmetlerine dua ediyoruz.

Said Nursî

Sıra No: 104

Bu mektup gayet ehemmiyetlidir.

Aziz, sıddık kardeşlerim,

Bugünlerde, Kur'ân-ı Hakîmin nazarında, imandan sonra en ziyade esas tutulan takvâ ve amel-i salih esaslarını düşündüm. Takvâ, menhiyattan ve günahlardan içtinab etmek; ve amel-i salih, emir dairesinde hareket ve hayrat kazanmaktır. Her zaman def-i şer, celb-i nef'a râcih olmakla beraber, bu tahribat ve sefahet ve câzibedar hevesat zamanında bu takvâ olan def-i mefasid ve terk-i kebair üssü'l-esas olup büyük bir rüçhaniyet kesb etmiş. Bu zamanda tahribat ve menfî cereyan dehşetlendiği için, takvâ bu tahribata karşı en büyük esastır. Farzlarını yapan, kebireleri işlemeyen, kurtulur. Böyle kebair-i azîme içinde amel-i salihin ihlâsla muvaffakiyeti pek azdır.

Hem, az bir amel-i salih, bu ağır şerait içinde çok hükmündedir.

Hem, takva içinde bir nevi amel-i salih var. Çünkü, bir haramın terki vaciptir. Bir vacibi işlemek, çok sünnetlere mukabil sevabı var. Takvâ, böyle zamanlarda, binler günahın tehâcümünde bir tek içtinab, az bir amelle, yüzer günah terkinde, yüzer vacip işlenmiş oluyor. Bu ehemmiyetli nokta, niyetle, takvâ namıyla ve günahtan kaçınmak kastıyla menfî ibadetten gelen ehemmiyetli a'mâl-i salihadır.

Risale-i Nur şakirtlerinin, bu zamanda en mühim vazifeleri, tahribata ve günahlara karşı takvâyı esas tutup davranmak gerektir. Madem her dakikada, şimdiki tarz-ı hayat-ı içtiamiyede yüz günah insana karşı geliyor; elbette takvayla ve niyet-i içtinabla yüzer amel-i sâlih işlenmiş hükmündedir. Malûmdur ki, bir adamın bir günde harap ettiği bir sarayı, yirmi adam, yirmi günde yapamaz ve bir adamın tahribatına karşı yirmi adam çalışmak lâzım gelirken; şimdi, binler tahribatçıya mukabil, Risale-i Nur gibi bir tamircinin bu derece mukavemeti ve tesiratı pek harikadır. Eğer bu iki mütekabil kuvvetler bir seviyede olsaydı, onun tamirinde mucizevâri muvaffakiyet ve fütuhat görülecekti.

Ezcümle: Hayat-ı içtimaiyeyi idâre eden en mühim esas olan hürmet ve merhamet gayet sarsılmış. Bazı yerlerde, gayet elîm ve biçare ihtiyarlar,

Kastamonıu Lâhikası - Mektup No: 105 - s.1633

peder ve valideler hakkında dehşetli neticeler veriyor.

Cenab-ı Hakka şükür ki, Risale-i Nur, bu müthiş tahribata karşı girdiği yerlerde mukavemet ediyor, tamir ediyor. Sedd-i Zülkarneynin tahribiyle Ye'cüc ve Me'cüclerin dünyayı fesada vermesi gibi, şeriat-ı Muhammediye (a.s.m.) olan sedd-i Kur'ânî'nin tezelzülüyle ve Ye'cüc ve Me'cücden daha müthiş olarak ahlâkta ve hayatta zulmetli bir anarşilik ve zulümlü bir dinsizlik fesada ve ifsada başlıyor.

Risale-i Nur'un şakirtleri, böyle bir hadisede mânevî mücahedeleri, inşaallah zaman-ı Sahâbedeki gibi, az amelle, pek büyük sevap ve a'mâl-i sâlihaya medar olur.

Aziz kardeşlerim, işte böyle bir zamanda, bu dehşetli hâdisâta karşı, ihlâs kuvvetinden sonra bizim en büyük kuvvetimiz, iştirâk-i a'mâl-i uhrevî düsturuyla birbirimize kalemlerle, herbirinin a'mâl-i saliha defterine hasenat yazdırdıkları gibi; lisanlarıyla, herbirinin takvâ kalesine ve siperine kuvvet ve imdat göndermektir. Ve bilhassa fırtınalı tehacüme hedef olan bu fakir ve âciz kardeşinize, bu mübarek şuhur-u selâsede ve eyyâm-ı meşhurede yardıma koşmak, sizin gibi kahraman ve vefadar ve şefkatkârların şe'nidir. Bütün ruhumla bu imdad-ı manevîyi sizden rica ediyorum. Ve ben dahi, iman ve sadakat şartıyla, Risale-i Nur talebelerini bütün dualarıma ve manevî kazançlarıma, yirmi dört saatte, iştirak-i a'mâl-i uhreviye düsturuyla, bazan yüz defadan ziyade "Risale-i Nur talebeleri" ünvanıyla hissedar ediyorum.

Said Nursî

Sıra No: 105

Aziz, sıddık kardeşlerim,

Dün, Emin, bu havaliye gelen bir kolordu münasebetiyle, istemediğim ve Rusun harbe devamını bilmediğim halde, Rusya'nın Kafkasla ittisali kesilmesini söyledi. Ben, onun sözünü kesip susturduğum halde, kalbim ehemmiyetle bir alâka gösterdi.

Sonra, bugün namazda ve tesbihatında iken, mânevî tarzda denildi ki:

Küre-i arzda çarpışan, mücadele eden cereyanlardan herhalde birisi İslâmiyete ve Kur'ân'a ve Risale-i Nur'a ve mesleğimize taraftar olacak; bu noktadan ona karşı bakmak gerektir. Bakmamak için bir iki mektupda yazdığım sebepler çendan kalbe, akla kâfidir; fakat meraklı ve hevesli olan nefse kâfi gelmiyor diye kalbime geldi. Aynen tesbihatta ihtar edildi ki:

Ehemmiyetli sebebi ise: Bakmakta bir tarafa tarafgirlik hissi uyanır; tarafgir nazarı, taraftar olduğu taraf cereyanın kusurunu görmez, zulmüne rıza gösterir, belki alkışlar. Halbuki küfre rıza, küfür olduğu gibi, zulme razı olmak dahi zulümdür.

Elbette zemin yüzünde bu dehşetli düelloda semavatı ağlatacak zulümler ve tahribat oluyor. Çok mâsum ve mazlumların hukukları kayboluyor, mahvoluyor. Mimsiz, gaddar medeniyetin zâlimâne düsturu olan, "Cemaat için fert feda edilir; milletin selâmeti için cüz'î hukuklara bakılmaz" diye, öyle dehşetli bir zulüm meydanı açmış ki, kurûn-u ûlâ vahşetlerinde de emsali vuku bulmamış. Kur'ân-ı Mucizü'l-Beyânın adalet-i hakikiyesi, bir ferdin hakkını cemaate feda etmez; "Hak haktır; küçüğe, büyüğe, aza, çoğa bakılmaz" diye kanun-u semavî ve hakikî adalet noktasında Risale-i Nur şakirtleri gibi hakikat-i Kur'âniyeyle meşgul adamlar, zaruret olmadan, lüzumsuz, yalnız hevesli bir merak için, netice itibarıyla faydası bulunan ve netice daha gelmeden evvel lüzumsuz bakmak ve zâlimâne tahribatlarını alkışlamak suretiyle İslâmiyet ve Kur'ân lehine hizmet edeceği o cereyanın harekâtını fikren takip etmekle meşgul olmak münasip olmadığı için, nefis de, akıl ve kalbe tâbi olup merakını bırakmış diye anladım.

İkinci mesele: Risale-i Nur'un Isparta'taki galebesi, zındıkları şaşırttı. Fakat bazı mütemerrid ve muannid ve ölen herifin ruh-u habîsi hükmünde bazı zındıklar, o mağlûbiyete karşı gelmek fikriyle, baştan aşağı kadar Kur'ân ve Peygamber (a.s.m.) aleyhinde, fakat perde altında, aynen münazara-i şeytaniye bahsinde, hizbü'ş-şeytanın Peygamber (a.s.m.) ve Kur'ân hakkında mesleklerince söyledikleri tâbirâtı başka bir tarzda o zındık herif istimal etmiş. Onun gibi Yahudi, mütemerrid ve dinsiz filozoflarından ve Avrupanın zındıklarının eskiden beri Kur'ân ve Peygamberin (a.s.m.) hâlâtından medâr-ı tenkit buldukları noktaları, bu İslâm ismi altındaki zındık, kurnazcasına, safdil Müslümanlara ve Risale-i Nur'u görmeyenlere dinlettirmek ve göstermek için öyle bir tarzda gitmiş ve küfrünü gizlemeye çalışmış ki, şeytanette, şeytandan ileri gitmiş; beni çok müteessir etti.

Kardeşimiz Sabri'nin mektubunda, muannid mülhidlerin, Risale-i Nur'un cereyanına karşı kurdukları çürük ve vâhi hud'aları, "örümcek ağı ve yuvası gibi kuvvetsiz; ve o şeytanet perdeleri, kıymetsiz ve mukavemetsizdir. Risale-i Nur'a karşı

Kastamonıu Lâhikası - Mektup No: 106 - s.1634

yırtılır ve yırtılacak" dediği gibi, bu zındık ve muannid ve mütemerrid ve ölen herifin ruh-u habîsi olan zındığın yazdığı ve zâhiren Müslümanlara Türkçülük lehinde, fakat hakikatte Kur'ân ve Peygamberin (a.s.m.) azamet ve haşmet-i mâneviyelerini kırmak ve hiçe indirmek ve âdileştirmek niyetiyle yazılan bu matbu eserde, Mucizat-ı Kur'ân ve Mucizat-ı Ahmediyeye (a.s.m.) karşı, örümcek ağı da olamaz, parçalanır. Fakat binler teessüf ki, Risale-i Nur'u görmeyenlere kat'î zarar verdiği gibi, Risale-i Nur'u görenler de merak edip, "Acaba ne var?" demekle, sâfi kalblerini bulandırır. Lâakal, vesvese ve evham verir.

Risale-i Nur'un kahraman şakirtleri böyle şeylere karşı müteyakkız davranmak ve faaliyetlerini ziyadeleştirmek lâzım geliyor. Fena şeyle zihnen meşgul olmak da fena olduğu için kısa kesiyorum. Sakın ona ehemmiyet vermekle halkları meraklandırıp baktırılmasın. Belki ehemmiyetsiz, dinsizcesine, yalnız esmâ-i mübareke ve âyât-ı mübarekenin bazı meâli içinden hariç kalmak itibarıyla, ehemmiyetsiz bir paçavradır bilinsin. Bu herifin ne derece haddinden tecavüz ettiğini bu temsilden anlayınız: Meselâ, çok uzak bir mecliste, mütehassıs ve müdakkik âlimlerin okudukları ve tetkik ettikleri bir kitaba ve ders aldıkları bir zâta, pek uzak bir mesafede bakmak isteyen ve görmeyen bir ebleh, o âlimlerin aksine hüküm verip onları tenkit eden, divanece hezeyan eder.

Cenab-ı Hak, ehl-i imanı ve Risale-i Nur şakirtlerini böylelerin şerrinden muhafaza eylesin. Âmin.

Said Nursî

Sıra No: 106

Aziz kardeşlerim,

Sizin fevkalâde sebat ve ihlâsınızın galebesi ve o musibeti def'inden sonra, ehl-i dünya cepheyi değiştirdi. Zındıkanın desiseleriyle, bu havalide bizlere karşı perde altında maddî ve manevî tahşidatı başlamış; gayet dikkatle ve şeytancasına şakirtlerin hakikî kuvvetleri olan tesanüdü bozmaya çalışıyorlar. Sizlere risaleleri iade ettikleri halde, kurnazcasına dolaplar çevriliyor. Biz, sizin bir şubeniz hükmünde olduğumuz halde, bizi asıl ve merkez telâkki ettiklerinden, daha ziyade desiseleri bize karşı istimal ediyorlar. Hâfız-ı Hakikî Cenab-ı Haktır. İnşaallah hiçbir zarar edemeyecekler. Fakat bu şuhur-u mübârekenin eyyam ve leyâli-i mübarekesinde hâlis dualarınızla bize yardım ediniz. Birşey yok; fakat mümkün oldukça ihtiyatlı ve dikkatli olunuz. Hazret-i Ali Radıyallahü Anh ve Gavs-ı Geylânî Kuddise Sirruhu gibi kahramanların mânevî teminatı h01129.gif (1147 bytes) ve h01130.gif (1072 bytes) hitapları, bize her vakit cesaret ve kuvve-i mânevî veriyor.

Kâtip Osman'ın mektubunda, kahraman Rüştü'nün bahadır biraderi Burhan'ın, risalelerin kurtulmasına çok hizmet ettiğini yazıyor. Zaten o cesur kardeşimizin eskiden de bu çeşit hizmetleri vardı. Hem ona, hem Risale-i Nur'un kurtulmasına çalışanlara ve medhali bulunanlara, hattâ mahkeme reisine ve insaflı âzâlarına hem dua, hem teşekkür ediyoruz. Münasip görülse, mahkeme reisine hususî teşekkürümüzü beyan edersiniz.

Sıra No: 107

1 h01131.gif (3373 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Sizin geçmiş leyle-i Miraç ve gelecek leyle-i Beratınızı tebrik ediyoruz ve makbul dualarınızı rica ediyoruz.

Saniyen: Yirmi Beşinci Söz olan Mucizat-ı Kur'âniyenin nısf-ı âhiri, acelelik belâsıyla gayet mücmel kalmasına bedel, size evvelce yazdığım gibi, bazı lâhikaları onun âhirinde ilhak etmiştik. Şimdi en mühim bir parça, yirmi sene evvel tab edilen Lemeat'ta gördük. Onun da Mucizat-ı Kur'âniye zeyilleri içine derci pek münasip görüldü. Kahraman Tâhirî'nin bana getirdiği bir nüsha Lemeat'ı çok kıymettar gördüm. Eğer bir nüsha daha o havalide varsa, siz de o parçayı nüshalarınızın âhirine yazarsınız. Zaten Lemeat, kendisi de harikadır. Ramazan-ı Şerifte, yirmi gün zarfında, nesir bir surette, tekellüfsüz, birden yazılmış. Sonra baktık, sehl-i mümteni gibi bir nesr-i manzum ve bir nazm-ı mensur suretini almış. İçinde bu parça daha harikadır. Lemeat'ta o parçanın serlevhası: "İcazla beyan, i'câz-ı Kur'ân."

Bir zaman rüyada gördüm ki: Ağrı Dağı altındayım. Birden dağ patladı, dağ gibi taşları âleme dağıttı, sarstı cihanı.

Bundan, tâ, "Tarz-ı nazar ikidir. Biri zulmettar, diğeri ziyadar" serlevhasına kadar.


Kastamonu Lâhikası, 106-112. Mektuplar - s: 1635-1637

Kastamonıu Lâhikası - Mektup No: 108 - s.1635

Eğer Lemeat sizin elinize geçmemişse, o parçayı buradan size göndereceğiz.

Salisen: Hem lâtif, hem güzel, zarif bir hâdiseyi söyleyeceğim. Bu memlekette Risale-i Nur'a, erkeklerden ziyade fedakârâne yapışan ihtiyar hanımlar ve ihtiyare hükmünde mâsume genç hanımlar, eski zaman sırmalı ve yaldızlı gelinlik cihazatının içinde kıymettar parçaları Risale-i Nur'un eczalarının ciltleri üstüne çekip, bütün risaleler altın yaldızıyla ciltlenmiş gibi bir tarza girdi. Risale-i Nur'un mânen güzelliğine ve Hüsrev ve Tâhirî ve Alilerin ve Hasan Âtıf ve Âsım gibi kardeşlerimizin yaldızlı yazılarının cemaline, cildi üstünde de şirin bir güzellik daha ilâve ettiler. Hâfız Ali'nin mektubunda yazdığı Ümmühan ve Şâhide değerinde, burada Risale-i Nur'a bütün kuvvetiyle çalışan çok hemşirelerimiz, var. Mesela: Âsiye, Sâniye, Ulviye, Lütfiye, Aliye gibi Risale-i Nur'un şakirtleri, oradaki hemşirelerine ve kardeşlerine selâm ve dua ediyorlar.

Sıra No: 108

1 h01132.gif (3327 bytes)

Aziz, sıddık, mübarek, metin kardeşlerim,

Sizin leyle-i Beratınızı ve gelen leyâli-i Ramazan-ı Mübarekenizi tebrik ederiz. Cenab-ı Hakka yüz binler şükür olsun ki, Risale-i Nur kendi kendine tevessü ediyor. Her tarafta fütuhatı var. Ehl-i dalâletin hileleri onu durdurmuyor; bilâkis çok dinsizler teslim-i silâh ediyorlar. Hâfız Ali'nin dediği gibi, korkuları pek ziyadedir. Şimdi, dinsizlik taassubuyla değil, korku cihetiyle ilişiyorlar. O korku, Risale-i Nur lehine dönecek inşaallah.

Nur fabrikasının sahibi, bu defaki mektubundaki harika ve yüksek duası, onun fevkalâde ihlâs ve sadakatinin bir tereşşuhatı nazarıyla baktığımızdan, bin derece haddimden ziyade hüsn-ü zannını Risale-i Nur hesabına kabul edip, duasına âmin deriz. O Nur fabrikasının mektubu Hasan Âtıf'ın mektubuyla leyle-i Berat akşamında elimize geçti. O gecemize, bereketli ve mübarek bir tebrik nev'inde telâkki eyledik.

Sıra No: 109

Aziz kardeşlerim,

Bu mübarek Ramazan'da dahi, geçen Ramazan gibi, bu âciz ve zayıf kardeşinize, mânevî ve uhrevî sa'y ve çalışmanızdan zekât miktarınca vermenizi ve onun hesabına bir miktar çalışmanızı ve ziyade hüsn-ü zannınızla ona tahmil ettiğiniz ağır yüke o cihette yardımınızı pek çok rica ederim.

Derd-i maişet sersemliğiyle, ekser halk âhiret işlerine ikinci derecede bakmalarından, ehl-i dalâlet istifade edip onları avlıyorlar. Risale-i Nur şakirtleri kanaat ve iktisat düsturlarıyla bu manevî hastalığa da mukabele ederler inşaallah.

Umum kardeşlerimize ve hemşirelerimize birer birer selâm ve dua ederiz.

Said Nursî

Sıra No: 110

h01133.gif (2610 bytes)

Aziz, sıddık kardeşlerim,

Sizin mübarek Ramazan-ı Şerifinizi tebrik ediyoruz. Cenab-ı Erhamürrâhimîn bu Ramazan-ı Mübarekenin hürmetine, Rahmeten lil-Âlemîn olan Resul-i Ekrem Aleyhassülâtü Vesselâmın ümmetine rahmetiyle imdat eylesin. Âmin. Âsâr-ı gadab-ı İlâhî olan âfât ve dalâletlerden muhafaza eylesin. Âmin. Ve Risale-i Nur şakirtlerini neşr-i envâr-ı Kur'âniyede muvaffak eylesin. Âmin.

Hizbü'l-Âzam-ı Kur'ânînin gelmesini iştiyakla bekliyoruz.

Saniyen: Hâfız Ali'nin mektubunda, kahraman Süleyman Rüştü'nün gelmesini tebşir ediyoruz. Biz de ona, "Binler safalarla geldin" deyip ve üç cihetle onu ve mâsumlarını tebrik ediyoruz. Ve Hasan Âtıf'ın, Demirci Mehmet namını verdiği bedevî kardeşimize yazdığı uzun mektubu buradaki kardeşlerimize ihlâs noktasında ehemmiyetli tesiri var. İhlâs Risalesinin sırrını ve düsturlarını yerleştirmeye çalışması, bizi çok mesrur eyledi. Cenab-ı Hak, onun gibi hâlis kardeşleri çoğaltsın. Ve Âtıf'ın o mektubunda medrese-i Nuriyedeki kahramanlarından kıymettar bir iki yüksek ihtiyarın Risale-i Nur'a parlak irtibatları bizi sürur yaşıyla ağlattırdı.

Bu defa, evvelce size gönderilen gençler ikaznâmesinin bir tetimmesi olarak bu havalideki tehlikeli vaziyette bulunan gençlere bir ihtarname namında bir fıkra gönderiyoruz; tâ ki Risale-i Nur'un genç şakirtlerinin gittikleri istikamet ve iffet ve ittiba-ı sünnet-i seniye, gençlik noktasında

Kastamonıu Lâhikası - Mektup No: 111 - s.1636

ne kadar kıymettar bulunduğunu ve hakikî ve zevkli gençlik ise o tarzdaki bahtiyarların gençlikleri olduğunu bir kat daha ispat edip, hakikî genç Türkler kimler olduğunu göstersin.

Umum kardeşlerimize ve hemşirelerimize selâm ve dua ederiz. Ve mübarek dualarını bu mübarek Ramazan-ı Şerifte ve bire bin kazancı kazandıran eyyam ve leyâli-i mübarekede rica ediyoruz.

h01134.gif (1250 bytes)

Kardeşiniz Said Nursî

Sıra No: 111

Birkaç biçare gençlere verilen bir tenbih, bir ders, bir ihtarnamedir.2

Sıra No: 112

Aziz, sıddık Risale-i Nur şakirtleri kardeşlerim,

Risale-i Nur şakirtlerinin zayıf kısımlarına zarar veren, hatıra gelmeyen, ihtiyar bir zat tarafından bir itiraz münasebetiyle ve o gibi itirazların esasını kesecek bir hakikati beyan etmeye mecbur oldum. Evvelce birisine dediğim gibi bunu tekrar ediyorum.

Hem mucib-i taaccüp, hem medar-ı teessüftür ki, ehl-i hakikat, ittifaktaki fevkalâde kuvveti zayi ettikleri ve ziya' ile mağlûp oldukları halde, ehl-i nifak ve dalâlet, meşrebine zıt olduğu halde ittifaktaki ehemmiyetli kuvveti elde etmek için ittifak ediyorlar. Yüzde on iken, doksan ehl-i hakikati mağlûp ediyorlar. Ve en ziyade medar-ı taaccüp ve medâr-ı hayret şudur ki:

En ziyade muavenet ve teşvik beklediğimiz ve onlar da, o yardıma İslâmiyetçe ve meslekçe ve vazife-i diniyece mükellef oldukları bize yardımı yapmayıp, bilâkis, yanlış anlamasına binaen, Risale-i Nur'un hizmetine fütur verecek bir tarzda, mevki-i içtimaiyelerinin ehemmiyetine istinaden itiraz etmişler. Bir hakikate dair beyanata itiraz etmişler.

Ben bilmiyorum, hangi meseledir, hangi âyete dairdir. Olsa olsa, gayet mahrem kısmından olan Birinci Şua namında, İşârât-ı Kur'âniyeden bir meseleye dair olacaktır. Bu âciz kardeşiniz, hem o eski dost zâta, hem ehl-i dikkate ve sizlere beyan ediyorum ki: Kur'ân-ı Mucizü'l-Beyânın feyziyle, Yeni Said, hakaik-i imaniyeye dair o derece mantıkça ve hakikatçe burhanlar zikrediyor ki, değil Müslüman uleması, belki en muannid Avrupa filozoflarını da teslime mecbur ediyor ve etmektedir.

Amma, Risale-i Nur'un kıymet ve ehemmiyetine işarî ve remzî bir tarzda, Hazret-i Ali (r.a.) ve Gavs-ı Âzamın (k.s.) ihbârâtı nev'inden, Kur'ân-ı Mucizü'l-Beyânın dahi bu zamanda bir mucize-i mânevîsi olan Risale-i Nur'a nazar-ı dikkati celb etmesine mânâ-yı işârî tabakasından rumuz ve imaları, i'câzının şe'nindendir ve o lisan-ı gaybın, belâgat-ı mucizekârânesinin muktezasıdır.

Evet, Eskişehir Hapishanesinde, dehşetli bir zamanda ve kudsî bir tesellîye pek çok muhtaç olduğumuz hengâmda, mânevî bir ihtarla, "Risale-i Nur'un makbuliyetine dâir eski evliyalardan şahit getiriyorsun. Halbuki
3 h01135.gif (1642 bytes) sırrıyla en ziyade bu meselede söz sahibi Kur'ândır. Acaba, Risale-i Nur'u, Kur'ân kabul eder mi? Ona ne nazarla bakıyor?" denildi. O acip sual karşısında bulundum.

Ben de Kur'ân'dan istimdat eyledim. Birden, otuz üç âyetin mânâ-yı sarîhinin teferruatı nev'indeki tabakattan, mânâ-yı işârî tabakasında ve o mânâ-yı işârî külliyetinde dahil bir ferdi Risale-i Nur olduğunu ve duhulüne, medâr-ı imtiyazına bir kuvvetli karine bulunmasını, bir saat zarfında hissettim; ve bir kısmı, bir derece izah ve bir kısmı mücmelen gördüm. Kanaatimde hiçbir şek ve şüphe ve vehim ve vesvese kalmadı. Ben de, ehl-i imanın imanını, Risale-i Nur'la muhafaza niyetiyle o kat'î kanaatimi yazdım ve has kardeşlerime mahrem tutulmak şartıyla verdim. Ve o risalede, biz demiyoruz ki, "âyetin mânâ-yı sarîhi budur;" tâ hocalar "Fihi nazarun" desin.

Hem dememişiz ki, "Mânâ-yı işârînin külliyeti budur." Belki diyoruz ki, mânâ-yı sarîhinin tahtında müteaddit tabakalar var; bir tabakası da, mânâ-yı işârî ve remzîdir. Ve o mânâ-yı işârî de, bir küllîdir; her asırda cüz'iyatları var. Risale-i Nur dahi bu asırda o mânâ-yı işârî tabakasının külliyetinden bir ferttir. Ve o ferdin kasten bir medar-ı nazar olduğuna ve ehemmiyetli bir vazife göreceğine, eskiden beri ulema beyninde câri bir düstur-u cifrî ve riyaziyle karineler, belki hüccetler gösterilmişken, Kur'ân'ın âyetine veya sarahatine değil incitmek, belki i'câz ve belâğatine hizmet ediyor. Bu nevi işârât-ı gaybiyeye itiraz edilmez. Ehl-i hakikatın, nihayetsiz işârât-ı Kur'âniyeden

Kastamonıu Lâhikası - Mektup No: 113 - s.1637

had ve hesaba gelmeyen istihracatlarını inkâr edemeyen, bunu da inkâr etmemeli ve edemez.

Amma, benim gibi ehemmiyetsiz bir adamın elinde böyle ehemmiyetli bir eserin zuhur etmesini istiğrab ve istib'ad edip itiraz eden zat, eğer buğday tanesi kadar çam çekirdeğinden dağ gibi çam ağacını halk eylemek azamet ve kudret-i İlâhiyeye delil olduğunu düşünse, elbette bizim gibi acz-i mutlak, fakr-ı mutlakta ve böyle ihtiyac-ı şedit zamanında böyle bir eserin zuhuru, "vüs'at-i rahmet-i İlâhiyeye delildir" demeye mecbur olur.

Ben, sizi ve muterizleri Risale-i Nur'un şeref ve haysiyetiyle temin ediyorum ki, bu işaretler ve evliyanın imalı haberleri, remizleri beni daima şükre ve hamde ve kusurlarımdan istiğfara sevk etmiş. Hiçbir vakitte, hiçbir dakika, nefs-i emmareme medar-ı fahir ve gurur olacak bir enaniyet ve benlik vermediğini, size bu yirmi sene hayatımın göz önünde tereşşuhatıyla ispat ediyorum.

Evet, bu hakikatle berebar, insan kusurlardan, nisyandan, sehivden hâli değil. Benim bilmediğim çok kusurlarım var. Belki de fikrim karışmış, risalelerde hatalar da olmuş. Fakat, Kur'ân'ın hurufât-ı kudsiyesinin yerine, beşerin tercümesini ikame perdesi altında, noksan huruflarla, yeni hat altında, tahrifkârâne, ehl-i dalâletin tevilât-ı fâsideleri âyâtın sarâhatini incitmelerine bakmıyor gibi; biçare, mazlum bir adamın, kardeşlerinin imanını kuvvetleştirmek için, bir nükte-i i'câziyeyi beyan ettiği için, hizmet-i imaniyesine fütur verecek derecede itiraz, elbette değil öyle zatlar, belki zerre miktarı insafı bulunan itiraz edemez.

Benim şahsım için mucib-i hayrettir ki, o itiraz eden zat, benim silsile-i ilimde en mühim üstadım olan Şeyh Fehim'in (k.s.) tilmizi ve en ziyade merbut olduğum İmam-ı Rabbânî (r.a.)'ın bir talebesi olduğu halde, herkesten ziyade kusurlarıma, eski karışık hayatlarıma, taşkınlıklarıma bakmayarak bütün kuvvetiyle imdadıma koşmak lâzım iken, maatteessüf, ondan tereşşuh eden bir itiraz, bazı zayıf arkadaşlarımıza fütur ve ehl-i dalâlete bir senet hükmüne geçtiğini çok teessüfle işittik. O ihtiyar zattan, çabuk bu su-i tefehhümü izale etmek için tamire çalışmasını, hem duasıyla, hem tesirli nasihatiyle yardımını bekleriz.

Bunu da ilâveten beyan ediyorum: Bu zamanda, gayet kuvvetli ve hakikatli milyonlar fedakârları bulunan meşrepler, meslekler bu dehşetli dalâlet hücumuna karşı zâhiren mağlûbiyete düştükleri halde, benim gibi yarım ümmî ve kimsesiz, mütemadiyen tarassut altında, karakol karşısında ve müthiş, müteaddit cihetlerle aleyhimde propagandalar ve herkesi benden tenfir etmek vaziyetinde bulunan bir adam, elbette dalâlete karşı galibane mukavemet eden ve milyonlar efradı bulunan mesleklerden daha ileri, daha kuvvetli dayanan Risale-i Nur'a sahip değildir. O eser, onun hüneri olamaz ve onunla iftihar edemez. Belki, doğrudan doğruya Kur'ân-ı Hakîmin bu zamanda bir mucize-i maneviyesi, rahmet-i ilâhiye tarafından ihsan edilmiştir. O adam, binler arkadaşıyla beraber o hediye-i Kur'âniyeye el atmışlar. Her nasılsa birinci tercümanlık vazifesi ona düşmüş. Onun fikri ve ilmi ve zekâsının eseri olmadığına delil, Risale-i Nur'un öyle parçaları var ki, bazı altı saatte, bazı iki saatte, bazı bir saatte, bazı on dakikada yazılan risaleler var. Ben yeminle temin ediyorum ki, Eski Said'in kuvve-i hafızası beraber olmak şartıyla, o on dakikalık işi, on saatte fikrimle yapamıyorum. O bir saatlik risaleyi, iki gün istidadımla, zihnimle yapamıyorum. Ve o altı saatlik risale olan Otuzuncu Sözü, ne ben, ne de en müdakkik dindar filozoflar, altı günde o tahkikatı yapamaz. Ve hâkezâ...

Demek, biz müflis olduğumuz halde, gayet zengin bir mücevherat dükkânının dellâlı ve birer hizmetçisi olmuşuz. Cenab-ı Hak, fazl ve keremiyle, bu hizmette hâlisâne, muhlisâne bizi ve umum Risale-i Nur şakirtlerini daim muvaffak eylesin. Âmin.

Said Nursî

Sıra No: 113

Aziz, sıddık kardeşlerim,

Bu parça hem Lâhikaya, hem i'câz-ı Kur'ân'ın âhirine yazılacak. Birkaç gün sonra, ehemmiyetli bir parçayı da göndereceğiz.

Mübarek Ramazan'ın Leyle-i Kadir sırrıyla, seksen üç sene bir ömr-ü mânevî kazandırması sırr-ı hikmetiyle ve Risale-i Nur'un şakirtlerindeki sırr-ı ihlâsla, tesanüd ve iştirâk-i a'mâl-i uhrevî düsturuyla, herbir sadık şakirt, o fevkalâde mânevî kazancı elde edeceğine gayet kuvvetli bir delili budur ki:

Bu daire içinde kırk bin, belki yüz bin hâlis, hakikî mü'minlerin içinde hakikat-i leyle-i Kadri elde edecek bir, iki, on, yirmi değil, belki yüzlerin elde etmesi ihtimali kavîdir.

Sırr-ı ihlâsla ve iştirâk-i a'mâl-i uhrevî düsturunun sırrıyla biz ve siz bu hakikate müteveccihen, bu Ramazan-ı Şerifte herbirimiz umumun hesabına ve umum arkadaşları içinde kendini farz edip, nun-u mütekellim-i maalgayrı,


Kastamonu Lâhikası, 112-116. Mektuplar - s: 1638-1640

Kastamonıu Lâhikası - Mektup No: 114 - s.1638

yani daima

1 h01137.gif (2799 bytes)

gibi kelimelerde içinde umum kardeşlerini niyet etmektir. Ve bilhassa, en zayıf olan bu kardeşinizi, ağır vazifesinde, o hususî niyetle yardım etmektir.

Sıra No: 114

Aziz, sıddık kardeşlerim,

Hem sizi, hem bizi, hem Risale-i Nur dairesini ve hususan kahraman Tâhirî, bu virdü'l-âzam-ı Kur'ânînin bu tarzda zuhura gelmesiyle tebrik ediyoruz. Evet, bunun tab'ında iki emr-i azîm var.

Birisi: Mucizatlı Kur'ân-ı Hakîmin ve kerametli Risale-i Nur'un tab'larına matbaada görülmemiş bir çığır açtı.

İkincisi: Tâhir'e ve Hâfız Ali'ye ve arkadaşlarına kazandırdığı fevkalâde bir sevap noktasıdır ki, bu sırra delil-i zahir, emsali matbaada, tab'da görülmemiş bir tarzda, aynen Tâhir'in hattı fotoğrafla alınmış gibi, kim bakıyorsa, "Bu Tâhir'in yazısıdır, matbu değildir" der.

Hem kâğıt, hem vakit dar olduğundan, bâki umuma selâm.

Kardeşiniz Said Nursî

Sıra No: 115

Aziz, sıddık kardeşlerim,

Bu Ramazan-ı Şerifte âfâka bakmamak ve dünyayı unutmaya çok muhtaç olduğum halde, maattessüf, dünyaya ara sıra bakmaya bizi mecbur ediyorlar. İnşaallah, bu bakmakta niyetimiz hizmet-i imaniye olduğundan, o da bir nevi ibadet sayılır.

Evet, size iliştikleri gibi, bize de ayrı ayrı suretlerde tecavüzlerini ihsas ediyorlar. Fakat, Cenab-ı Hakka şükür ki, onların tecavüzleri, aksülâmel nev'inde, Risale-i Nur'un fütuhatına yardım ediyor. İstanbul'daki ihtiyar adamın itirazı münasebetiyle kahraman Nazif yazıyor ki, o itiraz, Risale-i Nur'un İstanbul'da fütuhat yapmaya ve parlamaya vesile oldu. Ve bize karşı başka cihetlerde küçücük tecavüzler de öyle netice veriyor. Fakat şimdi, biçare bazı hocaları ve sofuları Risale-i Nur'a karşı bir çekinmek, bir soğukluk vermek için hiç hatıra gelmeyen bir vesileyi bulmuşlar. Şöyle ki:

Diyorlar: "Said yanında başka kitapları bulundurmuyor; demek onları beğenmiyor. Ve İmam-ı Gazâlî'yi (r.a.) de tam beğenmiyor ki, eserlerini yanına getirmiyor."

İşte bu acip, mânâsız sözlerle bir bulantı veriyorlar. Bu nevi hileleri yapan, perde altında ehl-i zındıkadır; fakat, safdil hocaları ve bazı sofuları vasıta yapıyorlar.

Buna karşı deriz ki: Hâşâ, yüz defa hâşâ! Risale-i Nur ve şakirtlerinin bir üstadı olan Hüccetü'l-İslâm İmam-ı Gazalî ve beni Hazret-i Ali ile bağlayan yegâne üstadımı beğenmemek değil, belki bütün kuvvetleriyle onların takip ettiği mesleği ehl-i dalâletin hücumundan kurtarmak ve muhafaza etmektir.

Fakat, onların zamanında bu dehşetli zındıka hücumu, erkân-ı imaniyeyi sarsmıyordu. O muhakkik ve allâme ve müçtehid zatların asırlarına göre münazara-i ilmiyede ve diniyede istimal ettikleri silâhlar hem geç elde edilir, hem bu zaman düşmanlarına birden galebe edemediğinden, Risale-i Nur Kur'ân-ı Mucizü'l-Beyandan hem çabuk, hem keskin, hem tam düşmanların başını dağıtacak silâhları bulduğu için, o mübarek ve kudsî zatların tezgâhlarına müracaat etmiyor. Çünkü, umum onların mercileri ve menbâları ve üstadları olan Kur'ân, Risale-i Nur'a tam mükemmel bir üstad olmuştur. Ve hem vakit dar, hem bizler az olduğumuz için vakit bulamıyoruz ki, o nuranî eserlerden de istifade etsek.

Hem Risale-i Nur şakirtlerinin yüz mislinden ziyade zatlar, o kitaplarla meşguldürler ve o vazifeyi yapıyorlar. Biz de o vazifeyi onlara bırakmışız. Yoksa-hâşâ ve kellâ-o kudsî üstadlarımızın mübarek eserlerini ruh u canımız kadar severiz. Fakat herbirimizin bir kafası, birer eli, birer dili var; karşımızda da binler mütecaviz var; vaktimiz dar. En son silâh, mitralyoz gibi Risale-i Nur burhanlarını gördüğümüzden, mecburiyetle ona sarılıp iktifa ediyoruz.

Lâtif bir tevafuk:

Bu mektubu, başta 2 h01138.gif (1512 bytes) deyip, müteaddit işler meydana geldi, daha yazmadık; tâ, mübarek Âtıf'ın mübarek mektubu geldi, başında h01138.gif (1512 bytes) kelimeleri mektubumuzun başına tevafuk etmek için bizi beklettirdi. O kerametkâr kalemiyle bu memlekete

Kastamonıu Lâhikası - Mektup No: 116 - s.1639

evvelce gönderdiği parlak yazıları Risale-i Nur'u, bu havalide parlamasına yaldızlatılmış. Şimdi müstesna kalemiyle bazı nüshaları, bu havaliye imdadımıza göndermek niyeti, pek büyük bir hizmet-i Nuriye olarak, bir fedakârlıktır; fakat kendine de çok lâzımdır.

Şimdiden, buradaki Risale-i Nur şakirtleri namına ona binler teşekkür ve o hizmette onu tebrik ediyoruz. Ve onun kerametli kalemi, cazibedar esrar-ı tevafukiyeden yüzünü çevirip doğrudan doğruya Risale-i Nur'un neşrine sarılması, bizi çok minnettar ve mesrur eyledi. Cenab-ı Hak, onun gibi hâlis, muhlis talebeleri çoğaltsın. Âmin.

Mektuplarınızda ara sıra Sıddık Süleyman'ın, eski zamanda hararetli sadakati ve alâkadarlığı ve kuvvetli şakirtliğiyle bahsi geçiyor. O zat, ben ölünceye kadar onun sadakati ve selâmet-i kalbini ve bana ve Risale-i Nur'a hâlisâne hizmetini unutamıyorum.

Sıra No: 116

Aziz, sıddık, hâlis, muhlis kardeşlerim ve hizmet-i Kur'âniyede ciddî, hakikî arkadaşlarım,

Bu yakında hem Isparta'da, hem bu havalide Risale-i Nur'un İhlâs Lem'aları intişara başladığı münasebetiyle ve bir iki küçük hadise cihetiyle şiddetli bir ihtar kalbe geldi. Riyaya dair Üç Nokta yazılacak.

Birincisi: Farz ve vaciplerde ve şeâir-i İslâmiyede ve sünnet-i seniyenin ittibâında ve haramların terkinde riya giremez; izharı, riya olamaz-meğer, gayet za'f-ı imanla beraber, fıtraten riyakâr ola. Belki, şeâir-i İslâmiyeye temas eden ibadetlerin izharları, ihfâsından çok derece daha sevaplı olduğunu, Hüccetü'l-İslâm İmam-ı Gazâlî (r.a.) gibi zatlar beyan ediyorlar. Sâir nevafilin ihfası çok sevaplı olduğu halde, şeaire temas eden, hususan böyle bid'alar zamanında ittibâ-ı sünnetin şerafetini gösteren ve böyle büyük kebâir içinde, haramların terkinde takvâyı izhar etmek, değil riya, belki ihfâsından pek çok derece daha sevaplı ve hâlistir.

İkinci nokta: Riyaya insanları sevk eden esbabın,

Birincisi: Za'f-ı imandır. Allah'ı düşünmeyen, esbaba perestiş eder, halklara hodfuruşlukla riyakârâne vaziyet alır. Risale-i Nur şakirtleri, Risale-i Nur'dan aldıkları kuvvetli iman-ı tahkikî dersiyle esbaba ve nâsa ubudiyet noktasında bir kıymet, bir ehemmiyet vermiyor ki, ubudiyetlerinde onlara gösterişle riya etsinler.

İkinci sebep: Hırs ve tamah, za'f-ı fakr noktasında teveccüh-ü nâsı celbine medar riyâkârâne vaziyet almaya sevk ediyor.

Risale-i Nur'un şakirtleri, iktisat ve kanaat ve tevekkül ve kısmetine rıza gibi, Risale-i Nur'un dersinden aldıkları izzet-i imaniye, inşaallah onları riyadan ve dünya menfaatleri için hodfuruşluktan men eder.

Üçüncü sebep: Hırs-ı şöhret, hubb-u cah, makam sahibi olmak, emsaline tefevvuk etmek gibi hisler ve insanlara iyi görünmek, tasannukârâne (haddinden fazla kendine ehemmiyet verdirmek) ve tekellüfkârâne (lâyık olmadığı yüksek makamlarda görünmek) tarzını takınmakla riya eder.

Risale-i Nur şakirtleri, ene'yi, nahnü'ye tebdil ettikleri, yani enaniyeti bırakıp, Risale-i Nur dairesinin şahs-ı mânevisinin hesabına çalışması, ben yerine biz demeleri; ve ehl-i tarikatın fenâ fi'ş-şeyh, fenâ fi'r-resul ve nefs-i emmareyi öldürmek gibi riyadan kurtaran vasıtaların bu zamanda birisi de fenâ fi'l-ihvan, yani şahsiyetini kardeşlerinin şahs-ı maneviyesi içinde eritip öyle davrandığı için, inşaallah, ehl-i hakikatin riyadan kurtulmaları gibi, bu sırla onlar da kurtulurlar.

Üçüncü nokta: Vazife-i diniye itibarıyla nâsa hüsn-ü kabul ettirmek, o makamın iktiza ettiği yüksek tavırlar ve vaziyetler, hodfuruşluk ve riya sayılmaz ve sayılmamalı-meğer o adam, o vazifeyi, kendi enaniyetine tâbi edip istimal ede.

Evet, bir imam, imamet vazifesinde tesbihatları izhar eder, ismâ eder; hiçbir cihette riya olamaz. Fakat vazife haricinde o tesbihatları âşikâre halklara işittirmeye riya girebildiği için, gizlisi daha sevaplıdır.

Risale-i Nur'un hakikî şakirtleri, neşriyat-ı diniyelerinde ve ittibâ-ı sünnetteki ibadetlerinde ve içtinab-ı kebâirdeki takvâlarında, Kur'ân hesabına vazifedar sayılırlar. İnşaallah riya olmaz. Meğer ki, Risale-i Nur'a, başka bir maksad-ı dünyeviye için girmiş ola. Daha yazılacaktı, fakat bir tevakkuf hali kesti.

Sıra No: 117

Küçük Hüsrev Feyzi'nin bir istihracıdır.

Otuz üçüncü âyetten Hâfız Ali'nin istihracının bir zeyli ve lâhikasıdır.

Sûre-i Zümer'de 3 h01140.gif (1893 bytes) âyet-i azîmenin mânâ-yı sarihinden başka, bir mânâ-yı işârî tabakasının külliyetinde dahil bir ferdi

Kastamonıu Lâhikası - Mektup No: 117 - s.1640

Risale-i Nur ve tercümanı olduğuna kuvvetli bir delil buldum. Çünkü, h01141.gif (1592 bytes) cümlesi, hesab-ı cifrî ve ebcedî ve riyazîyle bin üç yüz yirmi dokuz veya sekiz eder. Demek h01142.gif (914 bytes) külliyetinde ve h01143.gif (949 bytes) işaretinde dahil ve medâr-ı nazar bir fert, inşirah-ı sadırHAŞİYE nuruyla başka bir hâlete girip eski sıkıntıdan kurtulup nuranî bir mesleğe giren bir şahsı, eski ve yeni Harb-i Umumînin gelmeye hazırlanmaları olan o dehşetli tarihe ve o ferdin vaziyetine remzen bakar.

h01145.gif (1295 bytes) deki h01146.gif (1089 bytes) kelimesi, Risale-i Nur ismine ve mânâsına hem cifrî, hem sureti, hem mânâsı, tevafuk ettiği gibi, h01147.gif (1597 bytes) cümlesinin de makam-ı cifrîsi gösterdiği tarihte Risale-i Nur'un tercümanı olan Üstadımın-tahkikatımla-aynen vaziyetine tevafuk ediyor.

Çünkü, o zamanda Harb-i Umumînin mebde'lerinde, Üstadım, eski âdetini ve sair ulûm-u felsefeyi ve ulûm-u âliyeyi bırakıp tam bir inşirah-ı sadırla Risale-i Nur'un fatihası ve birinci mertebesi olan İşârâtü'l-İ'câz tefsirine başlayıp, bütün himmetini, efkârını Kur'ân'a sarf etmeye başladığına tevafuku kavî bir emaredir ki, bu asırda o küllî mânâ-yı işârîde medâr-ı nazar bir fert, Risale-i Nur'un tercümanı ve şakirtlerinin şahs-ı mânevîsini temsil eden mümessilidir.

Evet, madem Kur'ân-ı Mucizü'l-Beyan her asırda her ferde hitap eder bir ilm-i muhit ve bir irade-i şâmileyle herşeye bakabilir.

Ve madem ulema-i İslâmın ittifakıyla, âyetlerin mânâ-yı sarîhinden başka işarî ve remzî ve zımnî müteaddit tabakalarında mânâları vardır.

Ve madem 4 h01148.gif (1304 bytes) gibi hitaplarda, her asır gibi, bu asırdaki ehl-i iman, Asr-ı Saadetteki mü'minler gibi dahildir.

Ve madem İslâmiyet noktasında bu asır, gayet ehemmiyetli ve dehşetlidir. Kur'ân ve Hadis, ihbar-ı gaybîyle, ehl-i imanı onun fitnesinden sakınmak için şiddetle haber vermiş.

Ve madem hesab-ı cifrî ve ebcedî ve riyazî eskiden beri sağlam bir düsturdur ve kuvvetli bir emare olabilir.

Ve madem Risale-i Nur ve tercümanı ve şakirtleri iman ve Kur'ân hizmetinde parlak ve tesirli vazifeleri gayet ehemmiyet kesb etmiştir.

Ve madem bu büyük âyet, hesab-ı cifirle bu asra ve iki Harb-i Umumîye bakar; eski harbin patlamasına ve Risale-i Nur'un zuhuruna tevafuk ettiği gibi mânen de gösterir. Elbette mezkûr hakikatlere ve kuvvetli karinelere binaen, bilâtereddüt hükmederiz ki, Risale-i Nur'un şahs-ı mânevîsi ve tercümanı, bu âyet-i azîmenin mânâ-yı işârî tabakasının külliyetinde dahil ve medâr-ı nazar bir ferdidir ve bu âyet ona işaret eder ve mânâ-yı remziyle ondan da haber verir ve ihbar-ı gayb nev'inden bir lem'a-i i'câziyeyi gösterir denilebilir ve deriz.

Tahlil: Bir iki yedi yüz; iki yüz; yüz; yüz; İsm-i Celâl altmış yedi; iki altmış; h01143.gif (949 bytes) doksan bir; h01150.gif (1071 bytes) de iki veya üç iki veya üç sekiz;

h01151.gif (1096 bytes) "Risale-i Nur" her ikisinde h01152.gif (946 bytes) var. Risaledeki , h01153.gif (942 bytes) deki 'ya mukabildir. Eğer h01154.gif (949 bytes) deki tenvin sayılsa, h01155.gif (979 bytes) da dahi şeddeli sayılır yine ittihad ederler. h01154.gif (949 bytes) dan başka h01157.gif (1009 bytes) doksan yedi ederek Risale-i Nur'da kalan iki dahi doksan yedi ederek tam tefavuk eder. Türkçe telaffuzda Risale-i Nur hemzeyle okunması zarar vermez.

Sûre-i Mâide'nin on beşinci âyeti
5 h01158.gif (1875 bytes) Sûre-i Nisâ'nın âhirinde

6 h01159.gif (2343 bytes)

âyeti gibi, Risale-i Nur'a mânâ ve cifir cihetiyle, mânâ-yı işârî efradından olduğuna kuvvetli bir karine buldum.

İkinci âyet olan Sûre-i Nisâ âyeti, Birinci Şua olan İşârât-ı Kur'âniyede, Üstadım işaretini beyan etmiş. Birinci âyet olan Sûre-i Mâide'nin on dördüncü âyeti hem bunun işaretini teyid ediyor, hem de 7 h01160.gif (1189 bytes) âyetinin işaretini tasdik ediyor.


Kastamonu Lâhikası, 116-119. Mektuplar - s: 1641-1643

Kastamonıu Lâhikası - Mektup No: 118 - s.1641

Evet, bu asırda mânâ-yı işârî tabakasından tam bu âyetin kudsî mefhumuna bir fert, Risale-i Nur olduğuna, kim insafla baksa tasdik edecek.

Madem Risale-i Nur bir ferdi olduğuna mânevî münasebet kavîdir. Madem bu âyetin makam-ı cifrîsi bin üç yüz altmış altıdır; eğer meddeler ve okunmayan hemzeler sayılmazsa altmış ikidir. Ve madem Risale-i Nur, Kur'ân-ı Mübînin nurunu ve hidayetini neşreden bir kitab-ı mübîndir. Ve madem zâhiren ondan daha ileri o vazifeyi ağır şerait altında yapanları görmüyoruz. Ve madem âyetler, sâir kelamlar gibi cüz'î bir mânâya münhasır olamaz. Ve madem delâlet-i zımnî ve işârîyle kaideten mefhum-u kelâmda dahil oluyor. Ve madem Necmeddin-i Kübrâ ve Muhyiddin-i Arabî (r.a.) gibi pek çok ehl-i velâyet mânâ-yı zâhirîden başka bâtınî ve işârî mânâlarla ekser âyâtı tefsir etmişler; hattâ tefsirlerinde "Mûsâ (a.s.) ve Firavundan murad, kalb ve nefistir" dedikleri halde, ümmet onlara ilişmemiş; büyük ulemadan çokları onları tasdik etmişler. Elbette, âyetin delâlet-i zımniyeyle Risale-i Nur'a kuvvetli karinelerle işareti kat'îdir; şüphe edilmemek gerektir.

Tahlil: h01161.gif (1092 bytes) yüz altmış dokuz, h01162.gif (1021 bytes) yüz elli yedi, h01163.gif (948 bytes) tenvinle beraber üç yüz altı h01164.gif (1142 bytes) tenvinlerle beraber altı yüz otuz bir; h01165.gif (1146 bytes) yüz üç; yekûnu bin üç yüz altmış altı, eğer meddeler ve okunmayan hemzeler sayılmazlarsa, bu seneki Muharrem tarihine, yani bin üçyüz altmış ikiye tamam tevafuk eder. Eğer h01166.gif (977 bytes) deki tenvin de vakfedilse, bin üç yüz on altıdır ki, hem Risale-i Nur'un mukaddematına, hem tenvinle tekemmülüne ve Birinci Şuada beyan edildiği gibi, çok âyâtın ehemmiyetle gösterdikleri aynı meşhur tarihe tevafuk eder.

Sıra No: 118

Ehemmiyetli bir hocanın Üstad hakkında ziyade hüsn-ü zannını tadil etmek münasebetiyle yazılmış. Belki size de faydası olur diye gönderildi.

1 h01167.gif (2949 bytes)

Aziz, sadık, muhterem kardeşimiz Hoca Haşmet,

Senin, müceddid hakkındaki mektubunu hayretle okuduk ve Üstadımıza da söyledik. Üstadımız diyor ki:

"Evet, bu zaman hem iman ve din için, hem hayat-ı içtimaî ve şeriat için, hem hukuk-u âmme ve siyaset-i İslâmiye için gayet ehemmiyetli birer müceddid ister. Fakat en ehemmiyetlisi, hakaik-i imaniyeyi muhafaza noktasında tecdid vazifesi, en mukaddes ve en büyüğüdür. Şeriat ve hayat-ı içtimaiye ve siyasiye daireleri ona nispeten ikinci, üçüncü, dördüncü derecede kalıyor. Rivâyât-ı hadisiyede, tecdid-i din hakkında ziyade ehemmiyet ise, imanî hakaikteki tecdid itibarıyladır. Fakat efkâr-ı âmmede, hayatperest insanların nazarında zâhiren geniş ve hâkimiyet noktasında cazibedar olan hayat-ı içtimaiye-i İslâmiye ve siyaset-i diniye cihetleri daha ziyade ehemmiyetli göründüğü için, o adese ile, o nokta-i nazardan bakıyorlar, mânâ veriyorlar.

"Hem bu üç vezâifi birden bir şahısta, yahut cemaatte bu zamanda bulunması ve mükemmel olması ve birbirini cerh etmemesi pek uzak, âdetâ kabil görülmüyor. Âhirzamanda, Âl-i Beyt-i Nebevînin (a.s.m.) cemaat-i nuraniyesini temsil eden Hazret-i Mehdîde ve cemaatindeki şahs-ı mânevide ancak içtima edebilir. Bu asırda, Cenab-ı Hakka hadsiz şükür olsun ki, Risale-i Nur'un hakikatine ve şakirtlerinin şahs-ı manevîsine, hakaik-i imaniye muhafazasında tecdid vazifesini yaptırmış; yirmi seneden beri o vazife-i kudsiyede tesirli ve fatihâne neşriyle gayet dehşetli ve kuvvetli zındıka ve dalâlet hücumuna karşı tam mukabele edip, yüz binler ehl-i imanın imanlarını kurtardığını kırk binler adam şehadet eder.

"Amma, benim gibi âciz ve zayıf bir biçarenin, böyle binler derece haddimden fazla bir yükü yüklemek tarzında şahsımı, medâr-ı nazar etmemeli" diyor. Ve size selâm ediyor. Biz de zâtınıza ve oradaki Risale-i Nur'la alâkadar olanlara selâm ediyoruz.

Risale-i Nur şakirtlerinden Emin, Feyzi, Kâmil

Sıra No: 119

h01168.gif (1161 bytes)

Kardeşlerim,

Kur'ân'ın birtek âyetinin birtek işareti, ihbar-ı gayb nev'inden bir lem'a-i i'câziyeyi tevafuk suretiyle gösterdiğini mânevî bir ihtarla gördüm.

Kastamonıu Lâhikası - Mektup No: 120 - s.1642

2 h01169.gif (1678 bytes) bu âyet-i kerimenin makam-ı cifrîsi, şedde ve tenvin sayılmazsa, bin üç yüz elli bir; h01170.gif (951 bytes) in aslı h01171.gif (952 bytes) olmasından bin üç yüz altmış bir ederek; bu tarihte, umur-u azîmeden bir dehşetli gıybeti, bu âyetin mânâ-yı işârî külliyetinde dahil ediyor. Umur-u azîmeden böyle bir acip gıybet aynı tarihte, aynı senede vukua geldi. Şöyle ki:

On sekiz sene müddetinde sünnet-i seniyeyi muhafaza için başına şapka koymadığından, on sekiz senedir haps-i münferit hükmünde ihtilâttan men' ve yalnız bir odada hayatını geçirmeye mecbur edilen ve hususî ibadetgâhında ezan-ı Muhammedî okuyup "Allahu Ekber" dediğinden ve "Lâ ilâhe illâllah" hakikatini güneş gibi gösterdiğinden, yüz arkadaşıyla taht-ı tevkife alınan ve mahkûm edilen bir adamı, yüzer emare ve karinelere istinaden inayet-i ilâhiyeden geldiğine kat'î bir kanaatle işârât-ı Kur'âniyeden bir müjdeyi hem kendine, hem musibetzede arkadaşlarına bir tesellî niyetiyle beyan ettiği için, onu gıybet ve galiz tabiratla teşhir etmek ve onun dersleriyle imanlarını kurtaran, mâsum şakirtlerini ondan tenfir edip şüpheler vermek; güya ortalıkta medâr-ı inkâr hiçbir şey yok ve hiçbir münkeratı ve cinayeti görmüyor gibi, yalnız o biçarenin mevhum bir hatâsını, sekiz senede seksen müdakkiklerin nazarında saklanan ve sathî ve inâdî nazarına göre, bir içtihadî yanlışını görüyor zannıyla galiz tabirlerle zemmetmek, elbette bu asırda, bu memlekette Kur'ân-ı Mucizü'l-Beyânın kasten işaretine medar olabilir azîm bir hadisedir. Bence, Kur'ân'ın, nasıl ki her sûre ve bazan bir âyet ve bazan bir kelime bir mucize olur; öyle de, bu âyetin tek bir işareti, ihbar-ı gayb nev'inden bir lem'a-i i'câziyedir. Bu âyetin bu işareti, bu asırda, Risale-i Nur şakirtlerinin hakkındaki gıybete baktığına üç emare var.

Birincisi: Birinci Şua olan İşârât-ı Kur'âniye risalesinde, Risale-i Nur'a ve tercümanına da işaret eden beşinci âyet olan

3 h01172.gif (2107 bytes)

gayet kuvvetli karinelerle h01173.gif (946 bytes) kelime-i kudsiyesi cifir ve ebced hesabıyla ve üç cihet mânâsıyla Said Nursî'ye tevafuk etmesidir.

İkinci emare: h01174.gif (1190 bytes) âyetin makam-ı cifrîsi ve riyazîsi bin üç yüz altmış bir etmesidir ki, aynı tarihte o acip hadise oldu.

Üçüncü emare: İhtiyarım haricinde, beş vecihle zemmi zemmeden ve Mucizane gıybetten altı cihetle zecreden h01175.gif (1671 bytes) âyeti karşımda kendini gösterip temessül eyledi. Mânen "Bana bak" dedi. Ben de baktım, birden tesbihat içinde gördüm ki, bin üç yüz elli birden, tâ bin üç yüz altmış bir tarihini gösterdi. Halimize baktım; perde altında elli birden, tâ altmış bire kadar Risale-i Nur medet beklediği İstanbul âfâkında, perde altında bir nevi taarruz bulunmuş ve altmış birde birden patlamasıdır.

Tahlil: bin yüz, yüz, üçüncü yüz, otuz, dördüncü on, beş bir ile beraber on, âhirdeki "tenvin" vakfen elif olduğu için, yekûnu bin üç yüz elli bir, h01173.gif (946 bytes) aslı yâ-i müşeddede olduğundan, bin üç yüz altmış bir eder.HAŞİYE 1

Sıra No: 120

4 h01177.gif (3454 bytes)

Aziz, sıddık kardeşlerim,

Size Üç Noktayı beyan etmeye kalbde bir ihtiyaç oldu.

Birincisi: "Bir hâdisede hem insan eli, hem kader müdahalesi olduğundan, insan, zâhirî sebebe bakıp, bazan haksız hükmedip zulmeder. Kader, o musibetin gizli sebebine baktığı için adalet eder" diye, Risale-i Nur'da bir kaide-i esasiyedir.

Hem, şimdiye kadar Risale-i Nur'un başına gelen hâdiselerde bir dest-i inayet, bir veçh-i rahmet bulunduğu tecrübelerle sabittir.

Bu iki cihette kalbden bir sual çıktı. "Acaba Nur hakkındaki bu yeni İstanbul hadisesinde veçh-i adalet ve rahmet nedir?"

Hatıra böyle bir cevap geldi ki:

Kastamonıu Lâhikası - Mektup No: 120 - s.1643

Risale-i Nur'a, ehl-i ilim ve ehl-i dikkati ciddiyetle bakmaya ve tetkik etmeye sevk etti. Elbette Risale-i Nur'u tetkik eden bir âlim, insafı varsa taraftar olur. Ve Risale-i Nur, ulema dairesinde ve İstanbul âfâkında tezahür edecek. İşte veçh-i rahmet ve inâyet.

Amma, kader-i ilâhinin veçh-i adaleti şudur ki:

Risale-i Nur'un hakikatıyla ve şakirtlerinin şahs-ı mânevîsiyle tezahür eden fevkalâde imanî hizmetlerin ehemmiyetli bir kısmını biçare tercümanına vermek ve ehl-i dünya ve ehl-i siyaset ve avâmın nazarında birinci derece ve hakikat nazarında, imana nispeten ancak onuncu derecede bulunan siyaset-i İslâmiye ve hayat-ı içtimaiye-i ümmete dair hizmeti, kâinatta en büyük mesele ve vazife ve hizmet olan hakaik-i imaniyenin çalışmasına râcih gördüklerinden, o tercümana karşı arkadaşlarının pek ziyade hüsn-ü zanları ehl-i sayisete, inkılâpçı bir siyaset-i İslâmiye fikrini vermek cihetinde, Risale-i Nur'a karşı hayat-ı içtimaiye noktasında cephe almak ve fütuhatına mâni olmak pek kuvvetli ihtimali vardı. Bunda hem hatâ, hem zarar büyüktür.

Kader-i İlâhî, bu yanlışı tashih etmek ve o ihtimali izale etmek ve öyle ümit besleyenlerin ümitlerini tâdil etmek için, en ziyade öyle cihetlerde yardım ve iltihaka koşacak olan ulemadan ve sâdâttan ve meşayihten ve ahbaptan ve hemşehriden birisini muarız çıkardı, o ifratı tâdil edip adalet etti. "Size, kâinatın en büyük meselesi olan iman hizmeti yeter" diye, bizi merhametkârâne o hadiseye mahkûm eyledi. Sonra, lillâhilhamd, o muarızı susturdu, o ateşi söndürdü. Fakat münafıklar söndürmemek için çalışıyorlar.

İkinci nokta: Bu dehşetli ihtikârdan çıkan kaht ve galâ ve açlık ve zaruret, yaşamak damarını şiddetiyle yaralandırıyor. Bu yara, hissiyat-ı ulviye-i diniyeyi bir derece susturmaya vesile olup, ehl-i dalâlete yardım ediyor. Herkes midesini düşünmeye başlıyor. Kalb, hakikatten ziyade ekmeği düşünüp hayata, yaşamaya, yardıma koşup vazife-i hakikiyesini ikinci derecede bırakır. Buna karşı Risale-i Nur'un şakirtleri bir uzun Ramazan nazarıyla bakıp, keffaretü'z-zünûb ve bir riyazet-i şer'iyeye çevirebilirler. Alenen nakz-ı sıyamla Ramazan'ın hürmetini kıran bedbahtlara gelen o musibet, mâsumları da incitir. Fakat Risale-i Nur şakirtleri ve mâsumları, o musibeti lehlerine döndürüp, hayırlı bir riyazete kalb ederler, kanaat ve iktisatla karşılarlar.

Üçüncü nokta: İki Meseledir.

Birincisi: Müdakkik Hoca Sabri, Feyzi'nin istihracına dair Feyzi'ye yazdığı mektup, güzeldir. Lâhikaya girdikten sonra, hocalar "Fîhi nazarun" dememek için bazı kelimatı tâdil edildi.

İkinci mesele: İstanbul ulemasının en büyüğü ve en müdakkiki ve çok zaman müftiü'l-enam olan eski fetvâ emini, meşhur Ali Rıza Efendi, (r.h.) Birinci Şua, İşârât-ı Kur'âniyye ve Âyetü'l-Kübrâ gibi risaleleri gördükten sonra, Risale-i Nur'un mühim bir talebesi olan Hâfız Emin'e demiş ki:

"Bediüzzaman, şu zamanda, din-i İslâma en büyük hizmet eylediğini ve eserlerinin tam doğru olduğunu ve böyle bir zamanda, mahrumiyet içinde, feragat-ı nefs edip, yani dünyayı terk edip böyle bir eser meydana getirmek hiç kimseye müyesser olmadığını ve her suretle şâyân-ı tebrik olduğunu ve Risale-i Nur, müceddid-i din olduğunu ve Cenab-ı Hak, onu muvaffak-un-bilhayr eylesin, âmin" diyerek bazılarının sakal bırakmamaklığına itirazları münasebetiyle, Mevlânâ Celâleddin-i Rumî'nin pederleri olan Sultanü'l-Ulema'nın bir kıssasıyla onu müdafaa edip, demiş:

"Bu misilli, Bediüzzaman'ın dahi elbette bir içtihadı vardır. İtiraz edenler haksızdır" demiş. Ve Hoca Mustafa'ya emretmiş, söylediğimi yaz: "Bediüzzaman'a kemal-i hürmetle selâm ederim. Telifatınızın ikmaline hırz-ı can (yani, ruha nüsha olacak kadar kıymettar) ile dua etmekteyim. Bazı ulemâüssû'un tenkidine uğradığına müteessir olma. Zira 'Yemişli ağaç taşlanır.'HAŞİYE 2 kaziyesi meşhurdur. Mücahedatınıza devam buyurun. Cenab-ı Hak ve Feyyâz-ı Mutlak âcilen murad ve matlubunuza muvaffakü'n bilhayr eylesin. Bâki Hakkın birliğine emanet olunuz."

Eski Fetva Emini Ali Rıza

İşte böyle müdakkik ve ilim ve şeriat ve Kur'ân cihetinde bu zamanda söz sahibi en büyük âlim böyle hükmetmiş. Risale-i Nur'un talebeleri, bu meseleyi ihtiyaten yabanilere onun ismini vermekle teşhir etmemek gerektir ve dualarına onu dahil etmek lâzımdır.

Umum kardeşlerimize selâm.


Kastamonu Lâhikası, 120-124. Mektuplar - s: 1644-1646

Kastamonıu Lâhikası - Mektup No: 121 - s.1644

Sıra No: 121

h01179.gif (2779 bytes)

Aziz, sıddık, müstakim kardeşlerim,

Gayet ciddî bir ihtarla bir hakikati beyan etmeye lüzum var. Şöyle ki:

1 h01180.gif (1362 bytes) sırrıyla, ehl-i velâyet, gaybî olan şeyleri, bildirilmezse bilmezler. En büyük bir velî dahi, hasmının hakikî halini bilmedikleri için, haksız olarak mübareze etmesini Aşere-i Mübeşşerenin mabeynindeki muharebe gösteriyor. Demek, iki veli, iki ehl-i hakikat birbirini inkâr etmekle makamlarından sukut etmezler. Meğer, bütün bütün zâhir-i şeriate muhalif ve hatâsı zahir bir içtihadla hareket edilmiş ola.

Bu sırra binaen 2 h01181.gif (1644 bytes) deki ulüvv-ü cenab düsturuna ittibaen ve avâm-ı mü'minînin şeyhlerine karşı hüsn-ü zanlarını kırmamakla, imanlarını sarsılmadan muhafaza etmek ve Risale-i Nur'un erkânlarının haksız itirazlara karşı haklı, fakat zararlı hiddetlerinden kurtarmak lüzumuna binaen; ve ehl-i ilhadın iki taife-i ehl-i hakkın mabeynindeki husumetten istifade ederek, birinin silâhıyla, itirazıyla ötekini cerh edip ve ötekinin delilleriyle berikini çürütüp ikisini de yere vurmak ve çürütmekten içtinaben, Risale-i Nur şakirtleri, bu mezkûr dört esasa binaen, muarızlara hiddet ve tehevvürle ve mukabele-i bilmisille karşılamamalı. Yalnız kendilerini müdafaa için musalahakârâne, medâr-ı itiraz noktaları izah etmek ve cevap vermek gerektir.

Çünkü bu zamanda enaniyet çok ileri gitmiş. Herkes, kameti miktarında bir buz parçası olan enaniyetini eritmeyip bozmuyor, kendini mazur biliyor; ondan nizâ çıkıyor. Ehl-i hak zarar eder; ehl-i dalâlet istifade ediyor.

İstanbul'da malûm itiraz hadisesi ima ediyor ki, ileride, meşrebini çok beğenen bazı zatlar ve hodgâm bazı sofi-meşrepler ve nefs-i emmaresini tam öldürmeyen ve hubb-u cah vartasından kurtulmayan bazı ehl-i irşad ve ehl-i hak, Risale-i Nur'a ve şakirtlerine karşı kendi meşreplerini ve mesleklerinin revacını ve etbâlarının hüsn-ü teveccühlerini muhafaza niyetiyle itiraz edecekler; belki dehşetli mukabele etmek ihtimali var. Böyle hadiselerin vukuunda, bizlere, itidâl-i dem ve sarsılmamak ve adavete girmemek ve o muarız taifenin de rüesalarını çürütmemek gerektir.

Fâş etmek hatırıma gelmeyen bir sırrı, fâş etmeye mecbur oldum. Şöyle ki:

Risale-i Nur'un şahs-ı mânevîsi ve o şahs-ı mânevîyi temsil eden has şakirtlerinin şahs-ı mânevîsi "Ferid" makamına mazhar oldukları için, değil hususî bir memleketin kutbu, belki ekseriyet-i mutlakayla Hicaz'da bulunan kutb-u âzamın tasarrufundan hariç olduğunu ve onun hükmü altına girmeye mecbur değil. Her zamanda bulunan iki imam gibi, onu tanımaya mecbur olmuyor. Ben, eskide, Risale-i Nur'un şahs-ı mânevîsini, o imamlardan birisini zannediyordum. Şimdi anlıyorum ki, Gavs-ı Âzam'da, kutbiyet ve gavsiyetle beraber, "Ferdiyet" dahi bulunduğundan, âhirzamanda, şakirtlerinin bağlandığı Risale-i Nur, o Ferdiyet makamının mazharıdır. Bu gizlenmeye lâyık olan bu sırr-ı azime binaen Mekke-i Mükerremede dahi-farz-ı muhal olarak-Risale-i Nur'un aleyhinde bir itiraz kutb-u âzamdan dahi gelse, Risale-i Nur şakirtleri sarsılmayıp, o mübarek kutb-u âzamın itirazını iltifat ve selâm suretinde telâkki edip, teveccühünü de kazanmak için, medâr-ı itiraz noktaları o büyük üstadlarına karşı izah etmek, ellerini öpmektir.

Evet, kardeşlerim, bu zamanda öyle dehşetli cereyanlar ve hayat ve cihanı sarsacak hadiseler içinde hadsiz bir metanet ve itidal-i dem ve nihayetsiz bir fedakârlık taşımak gerektir.

3 h01182.gif (1607 bytes) âyetinin sırr-ı işarîsiyle, âhireti bildikleri ve iman ettikleri halde dünyayı âhirete severek tercih etmek ve kırılacak şişeyi bâki bir elmasa bilerek rıza ve sevinçle tercih etmek ve âkıbeti görmeyen kör hissiyatın hükmüyle, hazır bir dirhem zehirli lezzeti, ileride bir batman sâfi lezzete tercih etmek, bu zamanın dehşetli bir marazı, bir musibetidir. O musibet sırrıyla, hakikî mü'minler dahi bazan ehl-i dalâlete taraftar olmak gibi dehşetli hatâda bulunuyorlar. Cenab-ı Hak, ehl-i imanı ve Risale-i Nur şakirtlerini bu musibetlerin şerrinden muhafaza eylesin. Âmin.

Said Nursî

Sıra No: 122

Aziz, sıddık kardeşlerim,

Risale-i Nur'un intişarına ve fütuhatına karşı gelen biri semavî, biri arzî iki musibete mukabele edecek ayrı bir inayet-i İlâhiye cilvesi görülmeye başladı.

Kastamonıu Lâhikası - Mektup No: 123 - s.1645

Arzî ve insanî olan musibet: Isparta'da ve İstanbul'da olduğu gibi, Kastamonu'nun havalisinde de, ehl-i dalâlet, Risale-i Nur'un intişarına set çekmek için, has talebelerin ve ciddî çalışanların şevklerini kırmak ve onlara fütur vermek için, ayrı ayrı tarzlarda, umumî bir plân dahilinde taarruz ediliyor. Hâlislere fütur veremediklerinden, başka meşgaleler bulmakla çalışmalarına zarar veriyorlar.

Semavî musibet ise: İhtikâr neticesinde, hayat ve yaşama hissi, hissiyat-ı diniyeye galebe çalıp, ekser nâs midesini, maişetini daima düşünüyor. Hattâ ekser fukara kısmından olan Risale-i Nur talebeleri, bu musibete karşı çabalamak mecburiyetiyle hakiki ve en mühim vazifesi olan neşir hizmetini bırakmaya mecbur oluyor.

Hem insanların zihinleri, fikirleri kasten ve bizzat hakaik-i imaniyeye karşı bu yüzden bir derece lâkaytlık bir vaziyeti almasından, bir tevakkuf devri gelmesine mukabil, Cenab-ı Hakkın inayet ve rahmetiyle başka bir tarzda Risale-i Nur'un intişar ve fütuhatına meydan açmış. Ezcümle, İstanbul âfâkından yüksek ulemanın eski fetva Emini Ali Rıza, Ahmed Şirvanî ve parlak vaizlerden Şemsi gibi zatlar, Risale-i Nur'la ciddî ve takdirkârâne münasebettar olmaya başlamalarıdır.

Hem, hatırımızda olmadığı halde yeni hurufla tab etmek üzere başta Âyetü'l-Kübrâ'nın en mühim parçası yedi parça, bir mecmuada tab etmek ve gençleri uyandıran üç dört parça ayrı bir risalede, Hâfız Mustafa ile beraber tab etmek için matbaaya gönderdik.

Hem, mühim bir zat teşebbüs ediyor ki, mühim parçalardan bir kısmını Ankara'da, büyük rütbeli birisinin muavenetiyle tab etmek niyeti var. Ben şimdilik muvafakat etmedim.

Velhasıl, bir kapı kapansa, inâyet-i İlâhiye daha parlak kapıları Risale-i Nur yüzünden açıyor, yol veriyor. Risale-i Nur'un mektup ve melfuz hurufatı adedince Cenab-ı Erhamürrâhimîne hamd ü senâ ve şükür olsun. Hâzâ min fadli Rabbî. Buna binaen, bu tevakkuf ve muvakkaten fütura merak etmeyiniz. Zaten şimdiye kadar çalışmalar, tohumlar nev'inde istikbalde kâfi sümbüller verebilir. Farz-ı muhal olarak, hiç çalışılmasa da yine kifayet eder. Kat'iyen takarrur etmiş ki, Risale-i Nur hakikatlerin gıdaya ihtiyaç gibi bu zamanda ihtiyaç var. Bu ihtiyaç ise onu tevakkufta bırakmaz, işlettirecek inşaallah.

Hâfız Mustafa ile umumunuza bedel görüştük, fakat pek az bir zamanda. Cenab-ı Hak, onu ve Tâhirî'yi tab' meselesinde muvaffak eylesin. Âmin.

Hâfız Ali'nin mektubunda, medrese-i Nuriyenin üstadı olan Hacı Hâfız ile gayet samimâne ve uhuvvetkârâne görüşmeleri ve meşveretleri bizleri çok mesrur eyledi.

Said Nursî

Sıra No: 123

Aziz, sıddık kardeşlerim,

Nur fabrikasının sahibi, Birinci Şuanın dördüncü âyeti bahsinde, hakikat-i İslâmiyenin yedi esasını parlak bir surette ispat edildiği cümlesine dair soruyor ki: "Erkân-ı İslâmiyeyi beş biliyoruz. Hem vücub-u zekât rüknü, risalelerde ne suretle izah edildiğini" soruyor.

Elcevap: İslâmın rükünleri başkadır; hakikat-i İslâmiyetinHAŞİYE esasları yine başkadır. Hakikat-i İslâmiyenin esasları, altı erkân-ı imaniyeyle ve esas-ı ubudiyet ki, İslâmın beş rüknü olan savm, salât, hac, zekât, kelime-i şehadet, mecmuunun hülâsasıdır. Risale-i Nur, altı rükn-ü imaniyeyle bu esas-ı ubudiyeti ispat edip h01184.gif (1134 bytes) cilvesine mazhariyeti muraddır.

Vücub-u zekâtın izahından murad ise, zekâtın teferruat tafsilâtı değil, belki zekâtın hayat-ı içtimaiyede derece-i lüzumu ve ehemmiyetli kıymeti ispat edilmiş demektir. Evet, Risale-i Nur'dan evvel yazdığımız risalelerde, hem de Risale-i Nur'un müteaddit yerlerinde, vücub-u zekâtın hayat-ı içtiamiyede ne derece ehemmiyetli olduğu kat'iyen ve vâzıhan ispat edilmiş demektir.

Isparta'da, Risale-i Nur'un ders ve neşrine iki köşkünü bir zaman tahsis eden kardeşimiz Şükrü Efendinin iki genç evlâdının vefatı beni müteessir etti. Çünkü, beş altı yaşında iken, mâsume kerimesi yanıma geldikçe, her defa "Adın nedir?" soruyordum. Mâsumâne, kemal-i fahirle, "Hayrünnisa" derdi; beni şefkatle güldürüyordu. Cenab-ı Hak, o mübarek mâsumeyi birden Cennetine aldı, şu dünya cehenneminden kurtardı. Ve merhum mahdumu Hayati ise, hastalık, inşaallah onu da Hayrünnisa gibi günahsız, mâsum yaptı. Beraber Cennet tarafına gittiler. Bu nokta-i nazardan, ben o iki çocuğu tebrik ediyorum. Ve peder ve validelerini de hem taziye, hem mânen tebrik ediyorum ki, o iki evlâtları 4 h01185.gif (1242 bytes) sırrına mazhar oldular.

Kastamonıu Lâhikası - Mektup No: 124 - s.1646

Ben, o ikisini, Risale-i Nur'un vefat eden şakirtleri içinde dualarımıza dahil ettik.

Rüştü Efendi benim tarafımdan, Şükrü Efendiye, taziyenamesi olan On Yedinci Mektubu benim yerimde okusun.

Risale-i Nur'un kaptanı Sabri, Nis adasındaki bir kardeşimiz ve Onuncu Sözün tab'ından sonra tehlikeden muhafaza için kaç ay hanesinde saklayan ve peder ve validesiyle, bizimle ciddî alâkadar bulunan Veli Efendinin peder ve validesinin vefat haberlerini yazıyor. Cenab-ı Hak onlara rahmet eylesin. Ben, inşaallah çok zaman onları mânevî kazançlarıma şerik edeceğim.

Sıra No: 124

Aziz, sıddık kardeşlerim,

Bu zamanda, hususan bu sıralarda, Risale-i Nur'un şakirtleri tam bir metanet ve tesanüt ve dikkat etmeye muhtaçtırlar. Lillâhilhamd, Isparta ve havalisi kahramanları demir gibi bir metanet göstermesiyle, başka yerlere de hüsn-ü misal oldu.

Ey Hüsrev! Tesirli ve güzel mektubunu aldım. Vazifenin başına geçmen bizi fevkalâde mesrur etti. Binler safalarla geldin. Sen, bu bir buçuk sene maddî kalemin işlemediğinden merak etme. Senin yerine ve kerametli kaleminin yâdigârı olan Mucizat-ı Ahmediyenin bir vilâyât-ı şarkiyede faalâne geziyor. Diğer son yazdığın nüsha da, İstanbul'da, senin yerinde çalışıp, inşaallah fütuhat yapar. Senin yazdığın mucizeli iki Kur'ân-ı Azîmüşşânın bu havalide, hususan Ramazan-ı Şerifte sana kazandırdıkları sevapları ve tahsin ve tebriklerini, inşaallah yakında tab'a girmesiyle âlem-i İslâmdan senin ruhuna yağacak rahmet dualarını düşün, Allah'a şükret.

Hâfız Ali'nin mektubunda, İslâmköyündeki hocalara muhabbete ve dostluğa karar vermesi bizi memnun eyledi. Evet, İslâmköyü, nasıl ki Risale-i Nur'a pek ziyade alâkadarlıkta imtiyaz ve sebkat kazanmış; öyle de, ben orada iken, sair hocalara nispeten İslâmköyü hocaları dahi daha ziyade insaflı ve Risale-i Nur'u takdir ettiklerini gördüğümden, bu havalideki hocaların lâkaytlıklarına karşı onları hüsn-ü misal gösteriyorum. İnşaallah onlardan zarar gelmez. Ben İslâmköyünü, Nurs köyü gibi biliyorum; o hocalara da akrabam nazarıyla bakıyorum, onlara da selâm ediyorum. Evet, onların insafı ve Risale-i Nur'a karşı dostluklarıyla, Nur fabrikası o köyde dağdağasız teessüs etti tahmin ediyorum.

Ey Sabri kardeş! Başın sağ olsun. Cenab-ı Hak, o validemizi mağfiret eylesin, âmin. Benim, karabet-i nesebiyeyi ihsas eden parmaklarındaki nişan ve bu yedi sekiz sene Abdülmecid'den daha hararetli faalâne kardeşlik vazifesini yaptığınızdan, elbette senin merhume validen benim de validemdir. Onu da, validem yanına mânevî kazançlarıma ve dualarıma hissedar ediyorum. Cenab-ı Hak sana, sabr-ı cemîl ihsan ve o merhumeyi de garik-i rahmet eylesin. Âmin.

Sıra No: 125

Aziz, sıddık kardeşlerim,

Ben, pek kat'î bir surette ve bine yakın tecrübelerim neticesinde kat'î kanaatim gelmiş ve ekser günlerde hissediyorum ki, Risale-i Nur'un hizmetinde bulunduğum günde, o hizmetin derecesine göre kalbimde, bedenimde, dimağımda, maişetimde bir inkişaf, inbisat, ferahlık, bereket görüyorum. Hem orada iken, hem burada çok kardeşlerimden aynı hâleti hissettim ve ediyorum. Ve çokları itiraf ediyor ki, "Biz de hissediyoruz" derler. Hatta, size geçen sene yazdığım gibi, benim pek az gıdayla yaşadığımın sırrı, o bereket imiş.

Hem, İmam-ı Şâfiî'den (r.a.) rivayet var ki: "Hâlis talebe-i ulûmun rızkına ben kefalet edebilirim" demiş. "Çünkü rızıklarında vüs'at ve bereket olur."

Madem hakikat budur ve madem hâlis talebe-i ulûm ünvanına Risale-i Nur şakirtleri bu zamanda tam liyakat göstermişler. Elbette, şimdiki açlık ve kahta mukabil Risale-i Nur hizmetini bırakmak ve zaruret-i maişet özrüyle maişet peşine koşmak yerine en iyi çare, şükür ve kanaat ve Risale-i Nur talebeliğine tam sarılmaktır.

Evet, her tarafta bu derd-i maişet herkesi sarsıyor. Ehl-i dalâlet bundan istifade eder. Ehl-i diyanet de kendini mâzur bilir, "Zarurettir, ne yapalım" der.

Demek ki, Risale-i Nur şakirtleri, bu açlık ve zaruret musibetine karşı yine Nurla mukabele etmeli. Her şakirdin vazifesi, yalnız kendi imanını kurtarmak değil; belki başkasının imanlarını da muhafaza etmeye mükelleftir. O da hizmete ciddî devamla olur.

Size yazmıştık ki, muarızlara adavetle mukabele etmeyiniz. Mümkün olduğu kadar, ehl-i takvâ, ehl-i ilme karşı dostane vaziyet alınız. Fakat bu noktaya dikkat ediniz ki, Risale-i Nur'un zararına ve şakirtlerinin salâbet ve metanetlerine ilişecek bir tarzda daireniz içine sokmayınız. Öyleler, niyet-i hâliseyle girmese, belki fütur verirler.


Kastamonu Lâhikası, 124-129. Mektuplar - s: 1647-1649

Kastamonıu Lâhikası - Mektup No: 126 - s.1647

Eğer enâniyetli ve hodfuruş ise, Risale-i Nur şakirtlerinin metanetlerini kırarlar, nazarlarını Risale-i Nur'un haricine çekip dağıtırlar. Şimdi çok dikkat ve metanet lâzımdır.

Bu havalide, hakikaten ümidimin fevkinde, Risale-i Nur talebelerinden iki kahraman yetiştiler: baba, oğul Ahmed Nazif, Salâhaddin. Bu iki zat Risale-i Nur'un neşrinde iki yüz adam kadar çalıştıklarını görüyoruz. Ezcümle birisi, yani oğlu Kars'ta durup hem Van'a, hem Erzurum'a, hem Konya'ya, hem buralara-size leffen gönderdiğim mektup gibi-muhaberelerle tesirli bir surette çalışıyor; tam bir Abdurrahman'dır.

Kardeşiniz Said Nursî

Sıra No: 126

Aziz, sıddık kardeşlerim,

Risale-i Nur, tarikat değil hakikattir. Âyât-ı Kur'âniyeden tereşşuh eden bir nurdur. Ne şarkın ulûmundan ve ne de garbın fünunundan alınmış değil. Kur'ân-ı Mucizü'l-Beyânın bu zamana mahsus bir i'câz-ı mânevîsidir. Menfaat-i şahsiye yoktur. Risale-i Nur'un hiç olmazsa Söz ve Mektuplarını tamamıyla okuyunca birçok hakikatlar tezahür edeceğinden, bugünkü düşüncenizden, yani Risale-i Nur'u yazmaktan çekinmek ve çekilmekten derhal teberri edeceksiniz.

Muhterem değerli kardeşim,

Derhal yazmaya başlayınız, korkmayınız. Hizmet-i Kur'ân, inşaallah muhafaza edecektir. Diğer efendiyi ziyarete gidenlere ve Risale-i Nur'u yazan o havalideki kardeşlerimize geçmiş olsun.HAŞİYE 1 Hafîz-ı Hakikî inşaallah muhafaza edecektir. İmam-ı Ali Radıyallahü Anhın

h01186.gif (2010 bytes)

emrine inkıyad etmek icap ettiğinden, Risale-i Nur'u gizli okumak, gizli yazmak, gizli neşretmek lâzımdı. O kardeşlerimizin bu emre riayet etmemesinden ileri geldiğinden, hafif şefkat tokatı yediklerinden, tekrar geçmiş olsun.

Hiç merak etmesinler, hiçbir şey yapılmaz ve yapamaz ve göremezler. Bu hadiseden müteessir olup çekinmeyiniz; bilâkis çalışmanızı ziyadeleştirin ki, tecrübe-i meydan-ı imtihanda muvaffak olasınız. Risale-i Nur'a sık sık ilişirler, fakat bir halt edemezler. Çünkü, Gavs-ı Âzam (k.s.) ve İmam-ı Ali (r.a.) gibi zatların himayeleri ve duaları berekâtına, Hafîz-ı Hakikî hıfz eder. Elhamdü lillâh, hâzâ min fadli Rabbî. Ruhânî inkıbaz inşaallah geçecektir.

Risale-i Nur 1 h01188.gif (1422 bytes) sırrına mazhardır. Ondan istimdat et. Risale-i Nur talebeleri birbirinin ibadetinden hissedar olduklarından, daimî virdleri olan bu âyet-i azîme size de şifa verir. Risale-i Nur'u yazınız, ihtiyata riayet ediniz.

Bütün kardeşlerime selâm ve hürmetler. Risale-i Nur'a çalışmanızı tekrar tavsiye ederim, kardeşlerim.

Kardeşiniz Selâhaddin

Sıra No: 127

h01189.gif (1161 bytes)

Aziz kardeşlerim,

Bu defa mektup yerinde bu meyveyi gönderiyoruz.

Karadağ'ın bir meyvesi

Bir âyetin mânâ-yı işârîsinin külliyetinden bir ferdi, Hürriyetten bu ana kadar, Teşrin-i Sâni otuzuncu gün, bin üç yüz elli sekizde, Karadağ başına yalnız çıkıyordum. "İnsanların, hususan Müslümanların bu teselsül eden helâketleri ve hasaretleri ne vakitten başladı, ne vakte kadar devam eder?" hatıra geldi. Birden, her müşkülümü halleden Kur'ân-ı Mucizü'l-Beyan Sûre-i Ve'l-Asri'yi karşıma çıkardı. Dedi: "Bak." Baktım. Her asra hitap ettiği gibi, bu asrımıza daha ziyade bakan
2 h01190.gif (1523 bytes) âyetindeki h01191.gif (1333 bytes) (şedde ve tenvin sayılır) makam-ı cifrîsi bin üç yüz yirmi dört edip (1324), Hürriyet inkılâbıyla başlayan tebeddül-ü saltanat ve Balkan ve İtalyan harpleri ve Birinci Harb-i Umumî mağlûbiyetleri ve dehşetli muahedeleri ve şeair-i İslâmiyenin sarsılmaları ve bu memleketin zelzeleleri ve yangınları ve İkinci Harb-i Umumînin zemin yüzünde fırtınaları gibi, semavî ve arzî musibetlerle hasâret-i insaniyeyle h01191.gif (1333 bytes) âyetinin bu asra dahi bir hakikati, maddeten aynı tarihiyle gösterip, bir lem'a-i i'câzını gösteriyor.

3 h01193.gif (1607 bytes) âhirdeki sayılır.

Kastamonıu Lâhikası - Mektup No: 128 - s.1648

Şedde sayılır ise, makam-ı cifrîsi bin üç yüz elli sekiz olan bu senenin ve gelecek senenin aynı tarihini göstermekle o hasâretlerden, bâhusus mânevî hasâretlerden kurtulmanın çare-i yegânesi iman ve a'mâl-i saliha olduğu gibi ve mefhum-u muhalifiyle, o hasâretin de sebeb-i yegânesi küfür ve küfran, şükürsüzlük, yani imansızlık, fısk ve sefahet olduğunu gösterdi. Sûre-i Ve'l-Asri'nin azametini ve kudsiyetini ve kısalığıyla beraber gayet geniş ve uzun hakaikin hazinesi olduğunu tasdik ederek Cenab-ı Hakka şükrettik.

Evet, âlem-i İslâmın, bu asrın en büyük hasâreti olan bu dehşetli İkinci Harb-i Umumîden kurtulmasının sebebi, Kur'ân'dan gelen iman ve a'mâl-i saliha olduğu gibi; fakirlere gelen acı, açlık ve kahtın sebebi dahi, orucun tatlı açlığını çekmedikleri ve zenginlere gelen hasâret ve zayiatın sebebi de, zekât yerinde ihtikâr etmeleridir. Ve Anadolu'nun bir meydan-ı harp olmamasının sebebi, h01194.gif (1230 bytes) kelime-i kudsiyesinin hakikatini fevkalâde bir surette yüz bin insanın kalblerine tahkikî bir tarzda ders veren Risale-i Nur olduğunu, pek çok emareler ve şakirtlerinden binler ehl-i hakikat ve dikkatin kanaatleri ispat eder.

Ezcümle: Emarelerden biri, Risale-i Nur'a sıkıntı veren, veyahut hizmetinden çekilen pek çok adamların tokat yemeleri gibi, bu sene, bu memleketin etrafında umumî bir tarzda Risale-i Nur'un intişarına sıkıntı verip şimdiki bir nevi tevakkuf devresi vermek hatâsıyla, şimdiki umumî sıkıntının bir sebebi olduğunu göstermesidir.

Sıra No: 128

Sûre-i Ve'l-Asr'in dağ meyvesi namındaki nüktesine bir haşiyedir.

h01195.gif (1110 bytes) daki âhirdeki tâ'lar, ekseriyetçe vakfa rastgelmesiyle, cifirce sayılabilir. Bu noktada h01196.gif (945 bytes) beraberdir (1358); bu zamanımızı gösterir Ve telâffuzca okunmadığından kalabilir. Bu noktadan şeddeler sayılmazsa ve h01196.gif (945 bytes) beraber değil iki yüz küsur sene zamana kadar iman ve amel-i salihle beraber bir tâife-i azîme, hasârât-ı azimeye karşı mücahedeye devam edeceğine işaret edip, Fatiha'nın âhirinde 4 h01198.gif (1421 bytes) bin beş yüz kırk yedi veya bin beş yüz yetmiş yedi gösterdiği zamana; hem

5 h01199.gif (2227 bytes)

birinci cümle, bin beş yüz makamıyla âhirzamanda bir taife-i mücahidînin son zamanlarına; ve ikinci cümle, bin beş yüz altı makamıyla, galibane mücahedenin tarihine; ve üçüncü cümle, bin beş yüz kırk beş makamıyla, pek az bir farkla hem Fatiha'nın, hem Ve'l-Asri Sûresinin iki cümlesinin gaybî işaretlerine işaret edip, tevafuk eder. Demek, bu hadis-i şerifin üç cümlesinden herbirisi, bin beş yüz tarihine ve mücahedenin ne kadar devam edeceğine dair işaretlerine, aynen bu h01200.gif (1540 bytes) -şedde sayılmazsa-bin beş yüz altmış bir makamıyla, hem h01201.gif (1551 bytes) -şedde sayılır fakat h01202.gif (1016 bytes) da lâmdır-bin beş yüz altmış makamıyla iştirak edip, o taife-i azimenin mücahedatları ne kadar devam edeceğini mânâ-yı işârî ve cifriyle gösterirler. Ve Fatiha ve hadisin irae ettikleri tarihe, makam-ı ebcedleriyle takarrüp edip, farklı bir derece tevafuk ederler ve mânâlarıyla da, tam tetabuk ederek, parlak bir lem'a-i i'câziye-i gaybiyeyi gösteriyorlar.

Sıra No: 129

Aziz, sıddık kardeşlerim,

Eski Said çok zaman Medresetü'z-Zehrayı gaye-i hayal ederek çalışmış. Cenab-ı Hak kemal-i merhametinden, Isparta'yı o Medresetü'z-Zehra hükmüne getirdi. Ve nahiyemiz olan küçücük Isparta'nın mahdut akraba ve ahbap yerine mübarek Isparta vilâyetini verip binler kardeşi ihsan eyledi. Belki muhtemeldir ki, o küçük Isparta'nın aslı, bu büyük Isparta'dan gitmiş. Benim vatan-i aslim, o Isparta olmak caizdir. Hattâ Ispartalı kim olursa olsun, başkalara nispeten benimle ve Risale-i Nur'la fazla alâkadar görüyorum. Hattâ buradaki bütün zâbitan içinde biri müstesna, en ziyade bize ve Risale-i Nur'a ciddî alâkadar. Bu hâmil-i mektup Ispartalı Hilmi Beyi gördüm. Onu Risale-i Nur'un has şakirtleri içinde kabul eyledik.

Isparta'da ve Sava'daki taarruz bir derece umumîdir. Risale-i Nur'un intişar ettiği her tarafta bu sıralarda, şimdiye kadar bir plân dahilinde Risale-i Nur'un fütuhatına karşı tecavüz var.

Kastamonıu Lâhikası - Mektup No: 130 - s.1649

Bir derece şevk ve neş'eye zarar verdi, bir devre-i tevakkuf açtı. Şimdiki kahtlığa o tevakkuf sebebiyet veriyor. Fakat, Cenab-ı Hakka şükür, Isparta ve havalisi kahramanları çelik gibi bir metanet göstermeleri, sair yerlerin de kuvve-i mâneviyelerini takviye ediyorlar. Bazı ihtiyatsız ve dikkatsizlerin yüzünden cüz'î zararlar olduğundan, ihtiyat ve dikkat her vakit lâzımdır.

Barla'da, Risale-i Nur'un muvakkat tatili sebebiyle yağmursuzluk başladığı gibi ve Risale-i Nur'un müdahelesiyle yağmurun Barla etrafındaki dâireye mahsus olarak gelmesi ve Isparta'nın, Risale-i Nur'a karşı iştiyaklarıyla, Hüsrev'in dediği gibi yağmur fevkalâde bir surette imdada gelmesi gibi, pek çok emarelerle ve burada Risale-i Nur münasebetiyle vücuda gelen yüzer hadiselerin delâletiyle deriz ki: Bu Anadolu'ya aynı rahmet olan Risale-i Nur'a karşı, bu acip zamanda böyle umumî ve geniş bir taarruzla ve bazı yerlerde tatile mecbur olması, bu kaht u galâyı ve bu acip ihtikârı ve bereketsizlik ve açlığı netice verdiğine bize kanaat verdi. Şimdi yanımda, Emin ve Feyzi gibi sair arkadaşlarım da aynı kanaattedirler.

Said Nursî

Sıra No: 130

Risale-i Nur şakirtleri tarafından sorulan suale cevaptır.

Sual: Geçen sene sizden sormuştuk ki, elli gündür merak edip dünya cereyanlarına bakmadınız ve sormadınız, o zaman bize bir cevap verdiniz. Gerçi o cevap hakikattir ve kâfidir; fakat Risale-i Nur'un intişarı ve hizmeti ve âlem-i İslâmiyetin menfaati noktasında bir derece bakmanız lâzım iken, şimdi, on üç ay oluyor, aynı hal devam ediyor. Merak edip hiç sormuyorsunuz.

Elcevap: 6 h01203.gif (1325 bytes) âyetine en âzam bir tarzda şimdiki boğuşan insanlar mazhar olmalarından, onlara değil taraftar olmak veya merakla o cereyanları takip etmek ve onların yalan, aldatıcı propagandalarını dinlemek ve müteessirane mücadelelerini seyretmek, belki o acip zulümlere bakmak da caiz değil. Çünkü zulme rıza zulümdür; taraftar olsa, zâlim olur.

Meyletse 7 h01204.gif (1789 bytes) âyetine mazhar olur.

Evet, hak ve hakikat ve din ve adalet hesabına olmadığına ve belki inat ve asabiyet-i milliye ve menfaat-i cinsiye ve nefsin enaniyetine dayanan, dünyada emsali vuku bulmayan gaddarâne bir zulüm hesabına olduğuna kat'î bir delil şudur ki: Bin mâsum çoluk çocuk, ihtiyar, hasta bulunan bir yerde, bir iki düşman askeri bulunmak bahanesiyle bombalarla onları mahvetmek; ve tabakat-ı beşer cereyanları içinde, burjuvaların en dehşetli müstebitleri ve sosyalistlerin ve bolşeviklerin en müfritleri olan anarşistlerle ittifak etmek; ve binler, milyonlar mâsumların kanlarını heder etmek ve bütün insanlara zarar olan bu harbi idâme ve sulhu reddetmektir.

İşte böyle hiçbir kanun-u adalete ve insaniyete ve hiçbir düstur-u hakikate ve hukuka muvafık gelmeyen boğuşmalardan, elbette âlem-i İslâm ve Kur'ân teberrî eder. Yardımcılıklarına tenezzül edip tezellül etmez. Çünkü onlarda öyle dehşetli bir firavunluk, bir hodgâmlık hükmediyor; değil Kur'ân'a, İslâma yardım, belki kendine tâbi ve âlet etmekle elini uzatır. Öyle zâlimlerin kılıçlarına dayanmak, hakkaniyet-i Kur'ânîye elbette tenezzül etmez. Ve milyonlarla mâsumların kanıyla yoğrulmuş bir kuvvet yerine, Hâlık-ı Kâinatın kudret ve rahmetine dayanmak, ehl-i Kur'ân'a farz ve vaciptir. Gerçi zındıka ve dinsizlik o boğuşanların birisine dayanıp ehl-i diyaneti ezer. O zındıkanın tazyikinden kurtulmak, onun aksi cereyanına taraftar olmak bir çaredir. Fakat şimdiye kadar o taraftarlık bir menfaat vermeyerek çok zararları dokunmuş.

Hem zındıka, nifak hasiyetiyle her tarafa döner. Senin dostunu kendine dost edip sana düşman eder. Senin taraftarlık cihetiyle kazandığın günahlar, faydasız boynunda kalır. Risale-i Nur şakirtlerinin vazifeleri iman olduğundan, hayat meseleleri onları çok alâkadar etmez ve merakla baktırmaz. İşte bu hakikate binaen, değil on üç ay, belki on üç seneHAŞİYE 2 dahi bakmasam hakkım var. Sizler baktınız, günahlardan başka ne kazandınız? Ben bakmadım, ne kaybettim?

İkinci sual: İşârât-ı Kur'âniye risalesinde Fatiha'nın âhirinde sırat-ı müstakim ashabı ki, h01205.gif (1325 bytes) âyetiyle tarif edilen taife içinde, hem h01206.gif (1392 bytes) (ilâ ahir) hadisinin âhirzamanda gösterdikleri mücahidler içinde ve hem Ve'l-Asri Sûresinin h01207.gif (1227 bytes) dan başlayan üç cümlenin mânâ-yı işârisinde hususî bir surette bir ferdi, Risale-i Nur'un has şakirtleri olduğuna sebep nedir ve veçh-i tahsisi nedir?


Kastamonu Lâhikası, 129-135. Mektuplar - s: 1650-1652

Kastamonıu Lâhikası - Mektup No: 131 - s.1650

Elcevap: Sebebi ise, Risale-i Nur, yüze yakın din tılsımlarını ve hakaik-i Kur'âniyenin muammâlarını hal ve keşfetmiştir ki, her bir tılsımın bilinmemesinden, çok insanlar şübehata ve şükûke düşüp, tereddütlerden kurtulamayıp, bazan imanını kaybederdi. Şimdi, bütün dinsizler toplansalar, o tılsımların keşfinden sonra galebe edemezler. Yirmi Sekizinci Mektuptaki İnâyât-ı Seb'ada bir kısmına işaret edilmiş. İnşaallah bir zaman o tılsımlar müstakil bir risalede cem edilecek.

Sıra No: 131

h01208.gif (2625 bytes)

Aziz, sıddık kardeşlerim,

Kahraman Tahirî ve Hâfız Mustafa'nın yaptıkları hizmet çok güzeldir. Onların tedbirleri isabetlidir, haktır. Nur fabrikasının divanında verdiğiniz kararlar, ne olursa kabulümüzdür. İşârât-ı Kur'âniye tevâbi'leriyle beraber çok güzel. Yalnız, Seyyid Şefik'e giden mektup, şahsına ait kısmı girmeyecekti. Lâhikadan aldığınız parçalar da çok güzel. Büyük Ali sisteminde, küçük ve ikinci Ali'nin mânidar fıkrası iyidir, fakat muhtasardır. En evvel gençlere ait üç dört dersini-ki Hâfız Mustafa'ya vermiştik-el makinesiyle mümkünse eski hurufla, değilse, yeni huruflaHAŞİYE Nur fabrikasının divanındaki heyet münasip görse ve hal müsaade etse, yazılsın, bize de bazı nüshalar gönderilsin. Mübareklerin İşârâtü'l-İ'c âz'larına bedel bir nüshamı postayla gönderdik. Cuma gününe rast gelen bu bayram, çok kıymettar olan haccü'l-ekber olduğundan, hacca bu sene gidenler çok kazanmışlar. Cenab-ı Hak bizi de onların hayırlı dualarına hissedar eylesin. Âmin.

Tekrar be tekrar o bayramınızı ve umum Risale-i Nur şakirtlerinin bayramlarını ve Nur ve Gül fabrikalarının heyetlerini ve medrese-i Nuriye şakirtlerinin ve üstadlarının ve Barla sıddıklarının ve mâsumların ve ümmî ihtiyarların, ricalen ve nisâen umumunun birer birer bayramlarını tebrik ediyoruz.

Said Nursî

Sıra No: 132

1 h01209.gif (3153 bytes)

Aziz, sıddık, muktedir, müteyakkız kardeşlerim,

Sizin mübarek leyâli-i aşerenizi ve Kurban Bayramınızı tebrik ederiz. Nur fabrikası sahibi Hâfız Ali'nin haşr-i cismanî hakkındaki hatırına gelen mesele ehemmiyetlidir ve mektubun âhirindeki temsili, gayet güzel ve manidardır. O hatırayla, Dokuzuncu Şua'nın mukaddeme-i haşriyeden sonraki dokuz burhan-ı haşriyeyi istiyor diye anladım. Fakat, maatteessüf, bir iki senedir telif vazifesi tevakkuf etmiş. Risale-i Nur'un mesâili, ilimle, fikirle, niyetle ve kastî bir ihtiyarla değil; ekseriyet-i mutlakayla sünuhat, zuhurat, ihtârât ile oluyor. Bu dokuz berahine şimdi ihtiyac-ı hakikî kalmamış ki, telife sevk olunmuyoruz.

Evet, erkân-ı imaniye içinde iman-ı billâh ve iman-ı bi'l-yevmi'l-âhir âlem-i İslâmiyetin iki kutbu ve iki güneşidir.

Birincisi: Risale-i Nur, tamamıyla burhanlarını izah etmiş.

İkinci kutup ise: Kısmen müstakil olarak Onuncu Söz, Yirmi Dokuzuncu Söz, Yirmi Sekizinci Söz, hususan cismanî lezzetlerin ispatında ve mukaddeme-i haşriye gibi risalelerde gayet kuvvetli haşr-i cismanîyi ispat etmiş, muannitleri de susturmuş. Ve iman-ı billâh gibi, bu dünyadaki mevcudat, zahir bir surette onu göstermediğinden, kısm-ı ekserîsi ise, sâir erkân-ı imaniye içinde haşri, kuvvetli bir surette ispat eder.

Ezcümle: Kur'ân-ı Mucizü'l-Beyânın hakkaniyetini ispat eden bütün hüccetleri, ikinci derecede haşr-i cismanîyi, binler âyât-ı Kur'âniyenin tasvir ve izahatlarıyla ispat ediyor. Acaba, Kur'ân-ı Mucizü'l-Beyânın mucizâne Cennetin lezâiz-i cismaniyesinden bahisleri ve izahları derecesinden, daha başka bir izaha lüzum kalır mı?

Hem Resul-i Ekrem Aleyhissalâtü Vesselâmın hakkaniyetini ispat eden bütün mucizeleri, hüccetleri ikinci derecede haşr-i cismanîyi ve Cennet ve Cehennemin lezâiz ve âlâm-ı cismanîsini harika belâgatiyle tasvir ve izah ediyor. Ve o izahtan sonra, daha izaha ihtiyaç kalır mı?

Kastamonıu Lâhikası - Mektup No: 133 - s.1651

Hem Cenab-ı Hakkın vücub-u vücudunu ve rahîmiyet ve hakîmiyetini ve ilim ve kudretini ve âdiliyet ve hafîziyetini ve sıfât-ı kudsiyesini ispat eden bütün burhanlar, hüccetler, bir cihette haşri ispat ettiği gibi; rububiyetin muktezası olan irsal-i rusul ve inzâl-i kütüp cihetiyle, hem risalet-i Muhammediyeyi (a.s.m.) istilzam; hem Kur'ân, onun konuşması ve kelâmı olmadığını ve kelâmullah olduğunu ispat etmekle, haşr-i cismanîyi tafsilâtıyla bu iki noktadan yine ispat ediyor.

Elhasıl: Risale-i Nur'da iman-ı billâh ve iman-ı bi'l-yevmi'l-âhir olan iki kutb-u imanî, tam birbirine müsavi gelecek bir derecede ispat edilmiş. Yalnız bu kadar var ki, haşr-i cismanî kısmen sarîhan ve kısmen zımnî ve tebeî ispat edilmiş. Çünkü bu âlem-i şehadet, Sâniini gayet sarih ve zahir gösteriyor ve haşri, zımnî ve perdeli haber verir. İnşaallah bir zaman, Risale-i Nur'un şakirtlerinden birisi veya birkaç tanesi, o dokuz makamı ve berahini telif edecek ve mukaddeme-i haşriyenin başındaki âyât-ı âzamın dokuz fıkrasının hazinelerini, Risale-i Nur'da münteşir haşr-i cismanî berahiniyle ve kalblerine gelen sünuhat ve ilhamat ile açıp, Dokuzuncu Şuayı Onuncu Sözden daha parlak, daha kuvvetli bir tarzda tekmil edecek.

Bütün kardeşlerimize birer birer selâm ve bayramlarınızı tebrik ediyoruz.

Said Nursî

Sıra No: 133

Aziz, sıddık kardeşlerim,

2 h01210.gif (1643 bytes) sırrıyla çok tecrübelerin neticesinde, çok defa zâhirî muvaffakiyetsizlik, hakkımızda birer inayet perdesi olduğuna bir emaresi, belki bir delili de, bu sene biz, her tarafta bir nevi taarruz, o taarruzdan bir nevi cüz'î tevakkuf, hem matbaaların kapıları şimdilik Risale-i Nur'a-hattâ yeni hurufla dahi-kapanması hayırdır, birkaç cihette inayettir ve himayettir.

Evvelâ: Bu sene-perde altında-insanlar, eşedd-i zulümle rızık hakkında bir dehşetli ameliyat ve kader-i İlâhî, hakimane bir adaletle, çoktan beri teraküm eden zekâtları ve cizyeleri almak ve hadden çok ziyade tecavüz eden hırsı ve ihtikârı tokatlamak için, umumî bir ameliyat-ı cerrahiye hengâmında, elbette yalnız, imana ve âhirete hasr-ı nazar eden ve vazife noktasından hayat-ı içtimaiyeye çok bakmayan ve ihlâs-ı tâmmı kazanmak için hiçbir maksada âlet ve hiçbir dünyevî cereyana tâbi olmayan Risale-i Nur'un parlak ve kuvvetli hizmeti, tesettür perdesi altından çıkıp âşikâr bir tarzda olsaydı, her halde birinci ameliyat-ı insaniye ona ilişecekti. Ve ikinci ameliyat-ı kaderiye rızık ve mide üzerine olması cihetiyle, ya insanların nazarlarını o hizmetten çevirecekti, mideleriyle meşgul edecekti, veyahut o hizmetin ihlâsını bir derece kırıp maişet derdinin bir hissesi onda bulunacaktı.

Saniyen: Yazılmasına şimdilik lüzum yok.

Salisen: İzharına bu zamanda izin yok. Fakat, madem şakirtlerin gayret ve şevk ve himmetleri şimdiye kadar matbaalara ihtiyaç bırakmamışlar, inşaallah o kudsî hizmette devam edip, o elmas kalemlerle neşr-i envar edecekler. Madem bütün bütün mesleğimize muhalif olan yeni hurufu bir iki risale için kabul ettiğimiz halde matbaacılar çekindiler, o hayr-i azîmi kaybettiler. Siz, o iki risaleyi, bizim hesabımıza, kahraman kardeşlerimizden yirmi otuz zâta tevzi ederek, yirmi otuz nüshayı eski hurufla yazdırınız. Yazan kalem sahiplerine dâimî hasenat kazandıran o pek büyük hayrı siz kazanınız. Eğer yeni hurufla, el makinesiyle o iki risaleden yazılmış nüshalar varsa, bize bazı nüshalar gönderiniz.

Sıra No: 134

İşârât-ı Kur'âniye ve üç keramet-i Aleviye ve keramet-i Gavsiye hakkındaki Sikke-i Gaybiye risalesine bir tenbih ve ihtardır.

Bu gayet mahrem risaleler, nasılsa, muannit bir nâmahremin eline bu risalelerden birisi geçmiş. Gayet sathî ve inat nazarıyla bir iki yerine haksız bir itirazla ehemmiyetli bir hadiseye sebebiyet verdiğinden, bu mecmua, Risale-i Nur'un has talebelerine, belki ehass-ı havassa mahsus olduğu halde ve benim vefatımdan sonra intişarına müsaade olmasıyla beraber, şimdi mezkûr hâdisenin sebebiyle herkese değil, belki ehl-i insaf ve Risale-i Nur'la alâkadar ve talebelerinden bulunanlara haslardan bir kaç şakirdin tensibiyle gösterilebilir fikriyle yazdık.

İkinci nokta: Bu risale Sikke-i Gaybiye baştan aşağıya kadar birtek neticeye bakar. Bine yakın emarelerle, Risale-i Nur'un makbuliyetine gaybî bir imza basıldığını ispat ediyor. Böyle birtek dâvâya bu derece kesretli ve ayrı ayrı cihetlerde binler emareler ve imalar onu göstermesi ilmelyakîn değil, belki aynelyakîn, belki hakkalyakîn derecesinde o dâvâyı ispat eder.

Kastamonıu Lâhikası - Mektup No: 135 - s.1652

Üçüncü nokta: Bu risaleyi mütalâa eden zatlar, inceden inceye, hususan cifrî hesabatına meşgul olmaya lüzum yok. Hem bir kısmı anlaşılmasa da zararı yok. Hem umumunu okumak da lâzım değil. Hem keramet-i Gavsiyenin âhirinde, iki yüz yirmi dördüncü sayfada, Şamlı Hâfız Tevfik'in fıkrasından başlayıp âhire kadar mütalâadan sonra ve baştaki mukaddemeyi de okuduktan sonra istediği parçayı okusun.

Sıra No: 135

Aziz, sıddık kardeşlerim,

Hem Kâtip Osman'ın, hem mübareklerden İbrahim'in, hem Nur fabrika sahibinin, hem Hulûsi-i Sâninin mektupları bir iki günde geldiler. Merakla mahzun kalbimizi müferrah eylediler. Kâtip Osman'ın mektubunda, hususî selâmlarını gönderdiği zatların, hususan kahraman Rüştü, Zühtü, Bedevî ve Nuri kardeşlerimize hâssaten ve umuma selâm ve selâmetlerine dua ve Hüsrev'in yakında gelmesinin tebşiri, onun hakkındaki merakımızı izale etti.

Mâşâallah, Kâtip Osman da, Hüsrev gibi mucib-i merak noktaları yazıyor. Onun mektubunu getiren halıcı İbrahim demiş ki: "Sıddık Süleyman, Rüştü buraya gelmek ihtimali var." O kahraman kardeşim yakînen bilsin ki, ben ondan ziyade ona müştakım. Fakat o her gün, has dairesinin birinci safında mânen yanımızda bulunuyor, mânevî kazançlarımıza da hissedar oluyor. Bizim mesleğimizde sohbet-i suriye ehemmiyeti azdır.

Hem bu dehşetli ameliyat-ı dahiliye hengâmında ve yol masrafı çok ziyade olduğundan, gelmek münasip olmuyor. Ve vehham ehl-i dünya, burada, ziyade bize dikkat ediyorlar. Hattâ bu bayramda kapımı ziyaretçilere kapadık.

Hâfız Ali'nin mektubunda, Rüştü'nün bir teşebbüsü var ki, gençlere ait dört beş parça ders ki, Hâfız Mustafa'ya vermiştim ki tab etsin. Cenab-ı Hakka şükür, sizin kesretli kalemleriniz matbaaya ihtiyaç bırakmıyor. Eğer kolayca, ucuzca mümkün olsa, eski veya yeni hurufla yaparsınız.

Hâfız Ali'nin mektubunda, Risale-i Nur'a karşı kemâl-i mahviyetle kemâl-i ihlâsı ve irtibatı, onun eskiden beri takdir ettiğim bir hâsiyet-i mümtaziyesini göstermekle beraber, benim gibi bir biçareyi de şefaatçi yapıp, ben de onun kemâl-i samimiyetini şefaatçi yapıp duasına âmin derim.

Mübarek köyünden, mübarekler cemaatinden, mübarek İbrahim'in bereketli mektubunu okudum. Beni memnun eden çok sözler var içinde. Ve bilhassa benim başıma yağan yağmurdan rüyada içmesi ve biraderzadesi Osman'ın ileride Risale-i Nur'a talebe olması, kendini okutması bizi mesrur eyledi. Cenab-ı Hak öyle mübarekleri o köyde çoğaltsın. Âmin.

Sıra No: 136

Aziz kardeşlerim,

Risale-i Nur'un hakkaniyetine ve ehemmiyetine dair bir imza-yı gaybî hükmünde olan yazdığınız mecmua-i işârâta, Lâhikadan intihap ettiğinizden iki misli daha ilâve ettik. Eğer siz de kendinize öyle bir mecmua yazmışsanız, ilâve ettiğimiz miktarı size de göndereceğiz. Bu mecmuanın gösterdiği kıymet Risale-i Nur'da bulunduğunu, bu zamanın dehşetli fırtınaları ispat ediyor.

Evet, kardeşlerim, Hazret-i İsâ Aleyhisselâm, İncil-i Şerifte demiş ki: "Ben gidiyorum, tâ size tesellîci gelsin. (Yani Ahmed Aleyhissalâtü Vesselâm gelsin)" demesiyle Kur'ân'ın beşere gayet büyük bir neticesi, bir gayesi, bir hediyesi, tesellîsidir.

Evet, bu dehşetli kâinatın fırtınaları ve zeval ve tahribatları içinde ve bu boşluk nihayetsiz fezada herşeyle alâkadar olan insan için hakikî tesellîyi ve istinat ve istimdat noktalarını yalnız Kur'ân veriyor. En ziyade o tesellîye muhtaç, bu zamanda, bu asırda en ziyade kuvvetli bir surette o tesellîyi ispat eden, gösteren Risale-i Nur'dur. Çünkü zulümat ve evhamın menbaı olan tabiatı, o delmiş geçmiş, hakikat nuruna girmiş.

On Altıncı Söz gibi ekser parçalarında, hakaik-i imaniyenin yüzer tılsımlarını keşif ve izah edip, aklı inkârdan ve tereddütlerden kurtarmış. İşte bu hakikat içindir ki, bu çok usandırıcı ve dehşetli zamanda, usandırmayacak bir tarzda, çok tekrarla beraber, aklı başında olanları Risale-i Nur'la meşgul ediyor. Refet Beyin mektubunda dediği gibi, "Risale-i Nur'un en bâriz hâsiyeti, usandırmamak. Yüz defa okunsa, yüz birinci defa yine zevkle okunabilir." Pek doğru demiş. Risale-i Nur'un tercümanı, hakikî vazifesinin haricinde dünyadaki istikbaliyata ara sıra bakması, bir derece zâhirî bir müşevveşiyet verir. Meselâ, bundan otuz kırk sene evvel diyordu: "Bir nur gelecek, bir nuranî âlemi göreceğiz" deyip, o mânâ geniş bir dairede ve siyasette tasavvur edilmiş.

Hem bundan on dört, on beş sene evvel, "Dinsizliği çevirenler müthiş semavî tokatlar yiyecekler" diye büyük, geniş, küre-i arz dairesindeki bu dehşetli hadiseyi, dar bir memlekette ve mahdut insanlarda tasavvur etmiş. Halbuki istikbal, o iki ihbar-ı gaybiyeyi tasavvurunun pek fevkinde tefsir ve tâbir eyledi.


Kastamonu Lâhikası, 135-140. Mektuplar - s: 1653-1655

Kastamonıu Lâhikası - Mektup No: 137 - s.1653

Evet, eski Said'in "Bir nur âlemi göreceğiz" demesi, Risale-i Nur dairesinin mânâsını hissetmiş, geniş bir dâire-i siyasiye tasavvur ettiği gibi; sırr-ı h01211.gif (1097 bytes) nın remziyle, on üç, on dört sene sonra, "Dinsizliği, zındıklığı neşredenler, pek müthiş tokat yiyecekler" deyip o hakikatı dar bir dairede tasavvur etmiş. Şimdi zaman, o iki hakikati tam tâbir ve tefsir etti.

Evet, başta Isparta vilâyeti olarak Risale-i Nur dairesi birinci hakikati pek parlak ve güzel bir surette gösterdiği gibi; ikinci hakikati de, medeniyet-i sefihenin tuğyanını ve maddiyunlukHAŞİYE tâununun aşılmasını çeviren ve idare eden ervah-ı habîsenin başlarına gelen bu dehşetli semavî tokatlar, geniş bir dairede, o sırr-ı h01211.gif (1097 bytes) nın hakikatini tam tamına ispat etmiş.

Risale-i Nur, kat'î burhanlara istinaden hükümleri, sâir hakaikte, aynı aynına, tevilsiz, tâbirsiz hakikat çıkması ve yalnız işârât-ı tevafukiye ve sünuhat-ı kalbiyeye itimaden beyanatı, böyle dünyevî olan mesâil-i istikbaliyede neden bazan tâbir ve tevile muhtaç oluyor diye hatırıma geldi.

Böyle bir cevap ihtar edildi ki: Gaybî istikbal-i dünyevîde ve dünya işlerinde, başa gelen hâdisâtı bildirmemekte Cenab-ı Erhamürrâhimînin çok büyük bir rahmeti saklandığını ve gaybı gizlemekte çok ehemmiyetli bir hikmeti bulunduğu cihetle, gaybî şeyleri haber vermekten yasak edip, yalnız müphem ve mücmel bir surette, ya ilham veya ihtarla, bir emareyi vesile ederek, keşfiyatta ve rüya-yı sadıkada, bir kısım gaybî hakikatleri ihsas eder. O hakikatlerin hususi suretleri vukuundan sonra bilinir.

Kardeşlerim, bu defa Hilmi Beyle gelen Refet ve Rüştü'nün mektupları bizi çok sevindirdi. Zaten Hüsrev, Refet, Rüştü Risale-i Nur'a intisapta eskiden beri beraber bulunmalarından, ben birisini tahattur etsem, üçü birden hatıra geliyor. Cenab-ı Hakka hadsiz şükür ki, bu dehşetli fırtınalar, onları ve sizleri sarsmadı. Mâşaallah, Refet, şimdi de eski sadakatini ve tam alâkasını tamamıyla muhafaza ettiğini anladık. Bir iki senedir ondan hiçbir mektup ve hizmet-i Kur'âniyedeki vaziyetinden bir haber alamamıştım, merak ediyordum. Bu defa mektubunda, "Ne vakit bir araya gelsek, Sözler'den birini açıp okuyoruz, tatlı tatlı istifade edip, Üstadımızla görüşüyoruz" demesi, bizi sürurla şükre sevk etti. Sadakatte nâmdar Rüştü'nün mektubunda merak ettiğim noktaları beyan etmesi ve hizmet-i Nuriye tevakkuf etmemesi ve sizlere sıkıntı olmaması, bizi çok mesrur eyledi.

Latîf bir tevafuk: Ahmed Nazif'in bu defa çok meşgaleler içinde yazdığı, yalnız On Dokuzuncu Mektupta (Mucizat-ı Ahmediye [a.s.m.]) tevafukatın mecmuu, dokuz bin sekiz yüz otuz üç adede bâliğ olduğunu gördük. O Mektuptaki mucizat-ı Ahmediyenin (a.s.m.) bir kerametidir diye hükmettik.

Sıra No: 137

Risale-i Nur şakirtlerinden Emin ve Feyzi'nin bir fıkrasıdır.

Hem, Risale-i Nur'un kasabalara ve cemaatlere berekete medar olması ve ona zarar edenlere tokat gelmesi gibi, şahıslara da pek zahir bir surette, hem bereket ve hüsn-ü maişet ona çalışanlara ve gaybî tokatlar, onun aleyhinde çalışanlara gelmesi, bu havalide çok hadiseleri var. Biz, kendi nefsimizde; çalıştığımız zaman, pek zahir bir surette bir hüsn-ü maişet, bir inayet gördüğümüz gibi, Risale-i Nur veya şakirtleri aleyhine çalışanlara, şiddetli tokatlar geldiğini görüyoruz.

Ezcümle: Risale-i Nur'un erkânından birisi, kat'î bir surette haber veriyor ki, üç dört adam, dünya servetinin hatırı için toplanıp münâfıkane tedbir kurdukları hengâmda, üç gün sonra o üç dört adamın haneleri ve birinin dükkânı yanıp, herbiri binler lira zayiatla tokat yediler.

Hem bir dessas casus adam, Risale-i Nur şakirtleri aleyhinde çalışıyordu ki, onları hapse attırsın. Birgün, serbest olarak "Ben, bir ip ucu bulamadım ki bunları hapse soksam. Eğer bir ipucu bulsam onları hapse sokacağım" diye ilân ettiği vakitten iki gün sonra bir iş yapıp, Risale-i Nur şakirtleri yerinde o adam iki sene hapse girdi.

Hem bedbaht, muannid bir adam, Risale-i Nur aleyhinde, hem şakirtlerinin bir rüknü aleyhinde mütecavizane bulunduğu hengâmda, bir iki gün sonra meyhaneye gidip içe içe çatlamış, orada ölmüş. Bu neviden çok hadiseler var. Demek Risale-i Nur, dostlara tiryak olduğu gibi, düşmanlara da saika oluyor.

Sıra No: 138

Risale-i Nur şakirtlerinden Hâfız Tevfik, Mehmed Feyzi, Emin, Hilmi, Kâmil'n bir fıkrasıdır.

Gavs-ı Âzamın, Üstadımız hakkında 1 h01213.gif (1435 bytes) fıkrasıyla, inayet ve teshile

Kastamonıu Lâhikası - Mektup No: 139 - s.1654

mazhar olduğuna ve tevafuk, Risale-i Nur'un kerametinin bir mâdeni bulunduğuna pek çok emarelerden, bu bir iki gün zarfında, küçük ve lâtif, fakat kat'î kanaat veren cüz'î hadiselerin tevafukunda gözümüzle gördüğümüz inâyet-i Rabbaniyenin nümunelerinden beş-altısını beyan ediyoruz ki, onlar, bu iki gün zarfında beraber vuku bulmuş.

Birincisi: Dün, Üstadımıza, Risale-i Nur'a ait üç hizmet lâzım geldi. Kimse de yok. Biz de uzaktayız. Merdivenden inip, bir çocuğu bulup, bizlere göndermek niyetiyle kapıyı açtı. Risale-i Nur'un o hizmetini görecek fevkalâde bir tarzda, dakikasıyla, üç şakirdi kapıya geldiler.

İkincisi: İki seneden ziyade Risale-i Nur'un mühim parçaları, Risale-i Nur'un berekâtıyla hanesi yangından kurtulan Hâfız Ahmed kendine yazdırıp, başka bir kaza ve nahiyede bulunan bir iki zat, onları istinsah için aldılar. İki seneden beri ellerinden kaçırıp, mahcubiyetlerinden haber vermedikleri için hem biz, hem Hâfız Ahmed, merak, hem hiddet ediyorduk. O kitaplar, bugün geldiği aynı vakit, dün aynı saatte, Üstadımıza, beş seneden beri, her birkaç gün zarfında kolaylık için bir parça yemek pişirmekle hatırını soruyordu. İki seneden beri o âdeti terk etmişti.

Hem komşuluktan da başka yere nakletmesiyle, iki senedir o âdet terk edilmişken, yine dün, o aynı saatte, iki sene evvelki aynı âdetiyle, o zatın hanesinden, aynen eskisi gibi, küçücük bir hatır sormak nev'inde oğlu getirdi. Üstadımız dedi: "İki sene evvelki âdete lüzum kalmamış; siz de komşuluktan gitmişsiniz" dedi. Bugün aynı vakitte, o Hâfız Ahmed'in yazdırdığı kaybolan kitaplar, mükemmel bir surette istinsahla beraber geldi. Bizde şüphe bırakmadı ki, bu lâtif tevafuk da, Risale-i Nur hakkındaki inayetin bir cilvesidir.

Üçüncüsü: Üstadımız, aynı yine bugün Emin'e dedi: "Üç dört aydır her hafta karyesinden buraya gelen hane sahibesi gelmedi, kirasını dört aydır almadı. Herhalde cevap gönderin gelsin, alsın" dediği aynı dakikada, dört aydan beri yanına gelmeyen o hane sahibesi kapıyı vurdu, geldi. Beş aylık kirasını aldı. Üstadımız, bu hadise-i inâyetten memnuniyeti için, uzak bir nahiyeden gelen, yuvarlak, hiç görmediğimiz ve burada bulunmayan bir küçük ekmeği o hane sahibesine verdi. Aynı vakitte, yirmi dakika zarfında, burada bulunmayan aynı ekmekten, iki sene Risale-i Nur'un iki kitabını alıp mütalâasının mânevî ücretinden binde bir ücret olarak geldi. Ve bir parçacık aşure çorbasını dahi yine o ev sahibesine verdi. Aynen, o aşurenin on misli kadar, lâtif üç ekmek, yine iki sene iki kitabın okunmasına binde bir ücreti diye geldi. Gözümüzle gördük.

Hem yine Üstadımız, bugün o hane sahibesine, yedi senedir adını bilmediği için "İsmin nedir?" diye sormuş. O da demiş: "Hayriye'dir." Hayriye isminde olmak tevafukuyla, iki saat sonra, Hayri namında Risale-i Nur'un bir şakirdi, haberimiz yokken İstanbul'a gitmiş. Hem ticaret münasebetiyle iki mühim şakirtler dahi gidip geç kaldılar. Maddî, mânevî fırtınalar münasebetiyle Üstadımız onları, hem oradaki mühim bir şakirdi çok merak ediyordu. Bugün o Hayri, iki saat Hayriye'den sonra geldi; o üç şakirt hakkındaki merakı izale ettikten sonra-dört aydan beri devam eden "tefarik" namında Üstadımızın bir kokusu bugün bitmişti-Hayri'nin elinde bir küçük şişe... Dedi: "Size tefarik getirdim." Biz de bu küçük, lâtif tefarikteki tevafuka "Barekâllah" dedik.

Bu iki gün zarfında bu küçücük nümuneler gibi, Üstadımız, Mucizat-ı Ahmediyenin tashihatıyla meşgul olduğu için, bunlardan başka çok nümuneleri görmüş. Madem iki günde böyle inayetin cilvelerini görüyoruz; Risale-i Nur dairesi içinde dikkat edilse, herkes kendi nefsinde hizmeti derecesinde böyle nümuneleri görebilir.

Risale-i Nur şakirtlerinden:
Hafız Tevfik (Evet), Hilmi (Evet), Kâmil (Evet),
Hayri (Evet), Mehmed Feyzi (Evet),
Emin (Evet). Gözümüzle gördük.

Evet. Ben de tasdik ediyorum. Said Nursî

Sıra No: 139

Aziz, sıddık kardeşlerim,

Bu şiddetli kışta ve mânevî, dehşetli, ayrı tarz bir kışta ve nev-i beşer ictimaî hayatında müthiş kanlı diğer tarz bir kışta, çırpınan biçarelere rikkat-i cinsiye ve şefkat-i neviye cihetinden gayet derecede bir hüzün ve elem hissettim. Çok yerlerde beyan ettiğim gibi, yine Erhamürrâhimîn ve Ahkemülhâkimîn olan onların Hâlık-ı Kerîm ve Rahîmin hikmet ve rahmeti, benim kalbimin imdadına yetişti. Mânen denildi ki:

"Senin bu şiddet-i teessürün, o Hakîm ve Rahîmin hikmetini, rahmetini bir nevi tenkit hükmüne geçer. Rahmet-i İlâhiyeden ileri şefkat olunmaz. Hikmet-i Rabbaniyeden daha ekmel hikmet, dâire-i imkânda olamaz. Âsiler, cezalarını; mâsumlar, mazlumlar, zahmetlerinden on derece ziyade

Kastamonıu Lâhikası - Mektup No: 140 - s.1655

mükâfatlarını alacaklarını düşün. Senin daire-i iktidarının haricinde olan hâdisâta, Onun merhamet ve hikmet ve adaleti ve rububiyeti noktasında bakmalısın." Ben de o lüzumsuz şiddetli elem-i şefkatten kurtuldum.

Otuz sene evvel aşâirlerde gezerken, böyle sual ettiler: "Acaba şu zaman ve dehrin şikâyetindeki-hattâ büyük zatlar ve evliyalar dahi felekten ve zamandan şikâyet ediyorlar-ondan, Sâni-i Zülcelâlin san'at-ı bediine itiraz çıkmaz mı?

Cevap: Hayır ve asla! Belki mânâsı şudur: Güya şikâyetçi der ki: "İstediğim emir ve arzu ettiğim şey ve teşehhî ettiğim hal, hikmet-i ezeliyenin düsturuyla tanzim olunan âlemin mahiyeti müstait değil ve inayet-i ezeliyenin pergeliyle nakşolunan feleğin kanunu müsait değil ve meşiet-i ezeliyenin matbaasında tab olunan zamanın tabiatı muvafık değil ve mesâlih-i umumiyeyi tesis eden hikmet-i İlâhiye razı değildir ki, şu âlem-i imkân, Feyyaz-ı Mutlakın yed-i kudretinden, şu ukulûmuzun hendesesiyle ve tehevvüsümüzün iştahıyla istediğimiz herbir semeratı koparsın. Verse de tutamaz, düşse de kaldıramaz."

Evet, bir şahsın tehevvüsü için büyük bir daire-i muhita hareket-i mühimmesinden durmaz.

İşte, otuz sene evvelki cevaba, Risale-i Nur dahi zelzeleler bahsinde böyle küçük bir haşiye ilhak ediyor ki, herbir unsurun, maddî ve mânevî kış ve zelzele gibi hadiselerin, yüzer hayırlı neticeleri ve gayeleri varken, şerli ve zararlı birtek neticesi için onu vazifesinden durdurmak, o yüzer hayırlı neticeleri terk etmekle, yüzer şer yapmak, ta bir tek şer gelmesin gibi, hikmete, hakikate, rububiyete münafi olur. Fakat, küllî kanunların tazyikinden feryat eden fertlere, inâyât-ı hâssa ve imdâdât-ı hususiyeyle ve ihsânât-ı mahsusayla Rahmânürrahîm, her biçarenin imdadına yetişebilir. Dertlerine, derman yetiştirir. Fakat o ferdin hevesiyle değil, hakikî menfaatiyle yardım eder. Bazan, dünyada istediği bir cama mukabil, âhirette bir elmas verir.

Sıra No: 140

Üstadımızın ve Risale-i Nur'un ciddî hakaikleri içinde en tatlı bir fâkihesi tevafuk olduğu için, kardeşlerimize, yine bu iki gün zarfında küçük bir iki tevafuku, size bundan evvelki tevafuka haşiye olarak yazıyoruz.

Evet, nasıl ki kelimatta ve kelimat-ı mektubede tevafuk, bir kast, bir inâyet-i hususiyeyi gösteriyor. Bazan harika olup keramet derecesine çıkıyor. Bazan lâtif bir zarafet veriyor. Aynen öyle de, Risale-i Nur'a ait ve Üstadımıza ait hadisatta da aynen, kastî ve inayetkârâne tevafuku, akvaldeki o ef'alde dahi görüyoruz.

Ezcümle: Size yazılan, dört ay gelmeyen hane sahibesi için Emin kardeşimize dedi: "Haber gönder" tekellümünde, onun kapı çalması tevafuk ettiği gibi; aynı cümle, iki defa okunduğu zaman, "Emin'e dediği" kelimesi okunduğu ânında, aşağıdaki kapıyı Emin açtı. Gelmek zamanı gelmeden geldi. İkinci gün, yine başka bir adama okunduğu vakit, "Emin'e dediği" kelimesini okuduğu vakit, aynı anda yukarı kapıyı Emin açtı, gelmek âdetine muhalif olarak geldi, girdi. Bu iki tevafuk, hane sahibesinin tevafukuna tevafuku gösteriyor ki, en cüz'î işlerimiz de tesadüf değil, kastî tevafuktur.

Hem, dört ay evvel bize bir parça tarhana getiren Risale-i Nur şakirtlerinden Fuad'ın, İstanbul'a gidip, otuz gün tehirinden, geç kalmasından endişe ettiğimiz aynı günde, onun tarhanası bittiği aynı günde gelmesi tevafuk etti.

Hem aynı günde, bir parça tereyağı-biz ve Üstadımız da bunun bereketini hissediyorduk-bittiği dakikada onun miktarına tevafuk edip, zannımızca aynı yerde, aynı miktar, aynı zamanda geldiği gibi; hem buralarda, köylerde, kül içinde yapılan bir çörek, Üstadımızın hoşuna gittiği için sabah akşam ondan yiyip ve on beş gün devam edip, bittiği aynı günde, aynı çörekten, onun akrabasından birisi getirdi. Bu tevafukun hatırı için geri çevirmedi, kabul etti. Mukabilinde bir teberrük verdi. Gözümüzle bu lâtif tevafukdaki şirin inâyet-i ilâhiyyenin cüz'î cilvelerini gördük; ve anladık ki, kör tesadüf işimize karışmıyor.

Mânidar tevafuk, Risale-i Nur'un kelimatında ve hurufatında olduğu gibi, ona temas eden harekât ve ef'alde de öyle mânidar tevafuklar var. İnayete temas ettiği için, en cüz'î birşey de olsa kıymeti büyüktür. Böyle uzun yazmak ve ziyade ehemmiyet vermek israf olmaz. Çünkü, mânâsı olan inâyet ve iltifat-ı rahmet muraddır. Ve o bahis dahi mânevî bir şükürdür.

Risale-i Nur şakirtlerinden Emin, Feyzi

Sıra No: 141

Aziz, sıddık kardeşlerim,

Nur fabrikasının sahibiyle kahraman Tâhirî bizi gayet mesrur eden müjdeler veriyorlar, hem bazı meseleleri soruyorlar. Sizlerdeki erkânın verdikleri karar ve münasip gördüğü tarzlar, benim reyimin fevkinde inşaallah isabet ederler. Madem benim reyimi de almak istiyorlar.


Kastamonu Lâhikası, 140-144. Mektuplar - s: 1656-1658

Kastamonıu Lâhikası - Mektup No: 142 - s.1656

Şimdilik, evvelce nazlanan matbaacılara lüzum yok. Hem mesleğimize muhalif yeni hurufa, Risale-i Nur'un bir nevi müsaadesi hükmüne geçtiği için, lâzım değil. Sizler, el makinesiyle yazdığınız miktar yeter. Zaten Nazif de, el makinasıyla bir derece çalışıyor. Tashihine çok dikkat etmek lâzım. Eski hurufla elmas kalemli kardeşlerim matbaaya ihtiyaç bırakmıyor. Bize yardım etsinler.

Sorduğunuz ikinci cihet ise, Hâfız Mustafa'ya verdiğim yeni hurufla iki risale, çoğu ayrı ayrı olsun, bazı da beraber olsun. Gençlere ait risaleciğin başında isim olarak "Sıracü'l-Gafilin" veyahut "Gençlik Rehberi" namı; tevhide ait risaleye "Hüccetüllahi'l-Bâliğa" namını; veyahut "Misbahü'l-İman"; keramet mecmuasının ismi ise, "Sikke-i Tasdik-i Gaybî" veya "Tasdik-i Gaybînin Hâtemi" namını başında yazarsınız.

Arabî "Virdü'l-Ekber-i Nuriye" tab edilmişse, Arabî bilmeyen Risale-i Nur şakirtlerine bir teshilât olmak için Yedinci Şua, Âyetü'ül-Kübrâ ve Yirminci Mektupta izah ve tercüme edilen sayfalarının numaralarını Virdü'l-Ekber'in kenarlarına rakamla bir haşiyecik gibi yazılsa iyi olur. Yani "Bu Arabî makam, filân risalede, filân sayfada izahı var" diye işaret edilse ve elmas kalemli kardeşlerimiz bunu tevzi edip, herbiri bazı nüshaları böyle işaretlerle kaydetse ve hem el makinesiyle yaptığınız veya matbaadan gelen risalelerden nümune için bir iki nüshasını bize gönderseniz iyi olur.

Sıra No: 142

Aziz, sıddık kardeşlerim,

Bu şiddetli maddî ve mânevî kıştaki ğalâ ve varlık içinde kaht ve derd-i maişet fukaralara ağır basması cihetinde, ekseri fakirü'l-hal olan Risale-i Nur şakirtlerinin bu dehşetli hale karşı sarsılmaları ve tesanütleri bozulması ihtimaliyle ziyade endişe ediyordum. Sizler her zamandan ziyade bu fırtınada tesanüdünüzü ve ittihadınızı ve birbirinin kusuruna bakmaması, birbirini tenkit etmemesi, Risale-i Nur'un vazife-i kudsiye-i imaniyesi hesabına mükellef ve muhtaçsınız.

Sakın birbirinizden gücenmeyiniz ve tenkit etmeyiniz. Yoksa az bir zaaf gösterseniz, ehl-i nifak istifade edip sizlere büyük zarar verebilirler. Derd-i maişet zaruretine karşı, iktisat ve kanaatle mukabele etmeye zaruret var. Menfaat-i dünyeviye, çok ehl-i hakikati, ehl-i tarikatı dahi bir nevi rekabete sevk ettiği için endişe ederim. Risale-i Nur şakirtleri içinde şimdiye kadar bu cihet onları zedelememiş. İnşaallah yine zedelemez. Fakat herkes bir ahlâkta olamaz. Bazıları meşru dairede rahatını istese de, itiraz edilmemeli. Zarurete düşen bir şakirt zekâtı kabul edebilir. Risale-i Nur'un hizmetine hasr-ı vakit eden rükünlere ve çalışanlara zekâtla yardım etmek de Risale-i Nur'a bir nevi hizmettir.

Hem yardım edilmeli. Fakat hırs ve tamah ve lisan-ı hal ile istemek olmamalı. Yoksa, ehl-i dalâlet ki, hırs ve tamah yolunda dinini feda etmiş; onlar nazarında kıyas-ı binnefs cihetiyle, "Risale-i Nur'un bir kısım şakirtleri dahi, dinini dünyaya âlet ediyorlar" diye çirkin bir ithamla taarruzlarına meydan açar.

Sizler, ara sıra, İhlâs ve İktisat Lem'alarını ve bazan Hücumat-ı Sitte risalesini mâbeyninizde beraber okumalısınız. Sizin şimdiye kadar fevkalâde sebat ve metanet ve tesanüt ve ittifakınız, bu memlekete medâr-ı iftihar olacak ve istikbalini kurtaracak derecededir. Dikkat ediniz, bu yeni fırtına sizin tesanüdünüzü bozmasın.

Arabî Virdü'l-Ekber-i Nuriyeye dair müjdeniz ve kahraman Tâhir'lerin ve mübareklerin sâri ve dehşetli hastalıklara tiryaklar ve ilâçlar yetiştirmeleri ve mütemadiyen çalışmaları bizi, belki ruhanîleri ve ricalü'l-gayp zatları dahi sevindiriyor. Hulûsi'nin, "ve'l-Asri" nükte-i i'câziyesine karşı tam takdiri ve tasdiki ve Konya'ya tahvili, hizmet-i Nuriye noktasında beni memnun eyledi. Evet, Risale-i Nur şakirtlerinin birincilerinden faal birisi, o ehemmiyetli şehre gitmesi lâzım idi.

Kardeşlerim,

Lem'a-i Müdafaatta, Isparta muhbirleri ünvanıyla bizi hapse sevk eden Ankara'daki zâlimler irade edilmiş; mecburiyet tahtında öyle demişiz. Şimdi, Isparta, benim mübarek bir vatanım ve çok kıymettar kardeşlerimin dahi sevgili vatanları olduğundan, "Isparta muhbirleri" kelimesini o makamlardan kaldırdım, onların yerlerine "mülhid zâlimler" yazdım. Siz de öyle yazınız.

Hem, kahraman Tâhir'in bana yazdığı Müdafaat Risalesinde, İhtiyar Lem'asında, Ankara'ya ait bahsinde, Sekizinci Rica yazmış. Halbuki Yedinci Ricadır. Onu da tashih ediniz. Tâhirî gibi kahraman bir mahduma sahip olan ve hanesinde Risale-i Nur'un altı şakirdi bulunan kardeşimiz Hüsnü Efendiye bilmukabele selâm ve tebrik ederiz.

Kastamonıu Lâhikası - Mektup No: 143 - s.1657

Sıra No: 143

h01214.gif (1908 bytes)

Aziz kardeşlerim,

Kur'ân'a ait en cüz'î, en küçük bir nüktenin de kıymeti büyük olduğundan, İşârât-ı Kur'âniyenin bu zamanımıza temas eden küçük bir şuası, bugün, Sûre-i ve'l-Asrî nükte-i i'câziyesi münasebetiyle, Sûre-i Fil'den, mânâ-yı işârî tabakasından, tevafuk düsturuna istinaden bir nüktesini beyan etmem ihtar edildi. Şöyle ki:

Sûre-i h01215.gif (1115 bytes) meşhur ve tarihî bir hâdise-i cüz'iyeyi beyânla küllî ve her asırda efradı bulunan o gibi ve ona benzeyen hâdiseleri ihtar ve tabakat-ı işariyeden her tabakaya göre bir mânâyı ifade etmek, umum asırlarda, umum nev-i beşerle konuşan Kur'ân-ı Mucizü'l-Beyânın belâğatının muktezası olmasından, bu kudsî sûre, bu asrımıza da bakıyor, ders veriyor. Fenaları tokatlıyor. Mânâyı işârî tabakasında bu asrın en büyük hâdisesini haber vermekle beraber, dünyayı her cihetle dine tercih etmek ve dalâlette gitmenin cezası olarak, cifir ve hesab-ı ebcedle, üç cümlesi, aynı hadisenin zamanına tetabuk edip işaret ediyor.

Birinci cümlesi: Kâbe-i Muazzamaya hücum eden Ebrehe askerlerinin başlarına ebâbil tayyareleriyle semavî bombalar yağdırmasını ifade eden 1 h01216.gif (1195 bytes) cümle-i kudsiyesi, bin üç yüz elli dokuz edip, dünyayı dine tercih eden ve nev-i beşeri yoldan çıkaran medeniyetçilerin başlarına semavî bombalar ve taşları yağdırmasına tevafukla işaret ediyor.

İkinci cümle: 2 h01217.gif (1496 bytes) kelime-i kudsiyesi, eski zaman hâdisesindeki Kâbe'nin nurunu söndürmek için, hilelerle hücum edenlerin kendileri yokluk, zulümat dalâletinde aksü'l-amelle aleyhlerine dönmesiyle tokat yedikleri gibi; bu asrın aynen hilelerle, desiselerle, zulümlerle edyan-ı semaviye kâbesini, kıblegâhını dalâlet hesabına tahribe çalışan cebbar; mağrur ehl-i dalâletin tadlil ve idlâllerine semavî bombalar tokadıyla cezalanmasına, aynı tarihî h01218.gif (1097 bytes) kelime-i kudsiyesi bin üç yüz altmış makam-ı cifrîsiyle tevafuk edip işaret ediyor.

Üçüncüsü: 3 h01219.gif (1632 bytes) cümle-i kudsiyesi, Resul-i Ekrem Aleyhissalâtü Vesselâma hitaben, "Senin mübarek vatanın ve kıblegâhın olan Mekke-i Mükerremeyi ve Kâbe-i Muazzamayı hârikulâde bir surette düşmanlarından kurtarmasını ve o düşmanların nasıl bir tokat yediklerini görmüyor musun?" diye mânâ-yı sarîhiyle ifade ettiği gibi; bu asra dahi hitap eden o cümle-i kudsiye, mânâ-yı işârîsiyle der ki: "Senin dinin ve İslâmiyetin ve Kur'ân'ın ve ehl-i hak ve hakikatın cebbar düşmanları olan dünyaperest ve dünyanın menfaati için mukaddesatı çiğneyen o ashab-ı dünyaya senin Rabbin nasıl tokatlarla cezalarını verdiğini görmüyor musun? Gör, bak!" diye mânâ-yı işârîsiyle bu cümle aynen makam-ı cifrîsiyle tam bin üç yüz elli dokuz (1359) tarihiyle, aynen âfât-ı semavî nev'inde semavî tokatlarla, "İslâmiyete ihanet cezası olarak..." diye mânâ-yı işârî ifade ediyor. Yalnız h01220.gif (1171 bytes) yerinde h01221.gif (1192 bytes) gelir. Fil kalkar, dünya gelir.HAŞİYE 1

Tahlil

h01222.gif (1196 bytes) iki sekiz yüz; iki dört yüz, iki bir bir bir yüz; tenvin vakıf olmadığından dur, elli; bir bir bir medde elif dokuz, mecmuu bin üç yüz elli dokuz.

h01223.gif (1175 bytes) sekiz yüz, seksen, dört yüz, iki yirmi, iki altmış, tenvin vakfa rastgelmiş, sayılmaz; yekûnu bin üç yüz altmış.

h01224.gif (1646 bytes) iki bir sekiz yüz; iki iki iki yüz; iki bir yüz; bir bir yüz altmış; dört üç elif bir bir yirmi dokuz; h01225.gif (998 bytes) yerine gelen h01226.gif (1003 bytes) daki iki bir elif dokuz; bir elli; bir on, bir elif, bir. Bu yekûn bin üç yüz elli dokuz, eğer okunmayan elif sayılmazsa bin üç yüz elli sekiz eder. Hem Arabî, hem Rumî tarihiyle bu semavî tokatların ayrı ayrı çeşitlerinin zamanlarına tevafukla parmak

Kastamonıu Lâhikası - Mektup No: 144 - s.1658

basıyor.HAŞİYE 2 Umum kardeşlerime birer birer selâm ve dualar eylerim.

Kardeşiniz Said Nursî

Sıra No: 144

Aziz, sıddık, mübarek kardeşlerim,

Sabri'nin tabiriyle, Risale-i Nur'un Zülfikar'ı olan Hizbü'l-Ekber-i Nurî, elhak, memulümüzün fevkinde gayet parlak ve güzel ve dikkatli ve sıhhatli ve yanlışları pek az bir tarzda Cenab-ı Hakkın inâyetiyle vücuda gelmiş. Hâfız Ali, Tâhirî, Hâfız Mustafa bu vazifede elhak tam çalışmışlar. Risale-i Nur'un eline bir elmas kılıç verdiler.

Kardeşlerim,

Bu kudsî hediyeniz bu şehre girdiği aynı zamanda, daha biz haber almadan memleketimizde talebeler bir kitaba başladığı zaman, Kürtçe "meftihâne" nâmında bir ziyafet verdiklerine tam bir misâl olarak, Risale-i Nur'un beş talebesi, ayrı ayrı köylerde, ne biz, ne onlar postadan haberimiz yokken, güya bu kudsî kitabın meftihânesi olarak herbiri, ayrı ayrı taamdan mürekkep bir küçük ziyafet nev'inde getirdikleri, hiçbir sebep yokken, bütün bütün âdete muhalif bir tarzda o beşlerin bu noktada ittifakı ve tevafukları, beşimiz, ben, Emin, Feyzi, Hilmi, Tevfik müttefikan karar verdik ki, tesadüf kat'iyen imkânı yok. Demek, buradaki medrese-i Nuriyenin meftihânesi olarak, rahmet-i İlâhiye tarafından bir keramet-i Nuriyedir.

Hem otuz günden beri ve İnebolu'dan her hafta bir iki defa geldikleri halde, hiçbiri gelmeden, birden, sebepsiz, bir has talebe, üç günde yayan olarak, Hizbü'l-Ekberle beraber geldi. İkinci gün, güya onun için gönderilmiş gibi; matbu Hizbü'l-Ekber-i Nuriyenin bir kısmını aldı, götürdü.

Sıra No: 145

Aziz kardeşlerim,

Bu Hizb-i Nuriye benim şahsıma ait pek büyük bir keramet-i mâneviyesi var. Şimdi beyan etmek zamanı geldi.

Yirmi üç sene evvel, Eski Said, Yeni Said'e inkılâp ettiği zaman, tefekkür mesleğinde gittiği için
4 h01227.gif (1470 bytes) sırrını aradım. Her bir-iki senede o sır, ya Arabî, ya Türkçe bir risaleyi netice verip suret değişiyordu. Arabî Katre Risalesinden, tâ Âyetü'l--Kübrâ risalesine kadar, o hakikat devam edip suretler değiştirerek, tâ Hizbü'l-Ekber-i Nuriye suret-i daimesine girdi. Yirmi üç seneden beridir ki, ne vakit sıkılsam ve fikir ve kalbe yorgunluk ve usanç gelse, bu hizbin bir kısmını mütefekkirâne okumuşsam, o sıkıntıyı ve usanç ve yorgunluğu izale ediyordu. Hattâ, bilâistisna, her gece sabaha yakın dört beş saat meşguliyetten gelen usanç ve yorgunluk, o hizbin altısından birisini okumasıyla hiçbir eseri kalmadığı bin defa tekerrür etmiş. Mühim bir hakikati bu hakikat münasebetiyle bu zamanda ehl-i medreseye ve hocalara taallûk eden bir meseleyi beyan ediyorum. Şöyle ki:

Eski zamandan beri ekser yerlerde medrese tâifesi tekkeler taifesine serfürû etmiş, yani inkıyat gösterip onlara velâyet semereleri için müracaat etmişler. Onların dükkânlarında ezvâk-ı imaniyeyi ve envâr-ı hakikati aramışlar. Hattâ medresenin büyük bir âlimi, tekkenin küçük bir velî şeyhinin elini öper, tâbi olurdu. O âb-ı hayat çeşmesini tekkede aramışlar. Halbuki medrese içinde daha kısa bir yol hakikatin envârına gittiğini ve ulûm-u imaniyede daha sâfi ve daha hâlis bir âb-ı hayat çeşmesi bulunduğunu ve amel ve ubudiyet ve tarikattan daha yüksek ve daha tatlı ve daha kuvvetli bir tarik-i velâyet ilimde, hakaik-i imaniyede ve Ehl-i Sünnetin ilm-i kelâmında bulunmasını, Risale-i Nur, Kur'ân-ı Mucizü'l-Beyânın mucize-i mâneviyesiyle açmış, göstermiş; meydandadır.

İşte, Risale-i Nur'a herkesten ziyade kemâl-i şevkle taraftarâne ve müftehirâne medrese taifesinden olan ulemaların koşmaları lâzım ve elzem iken, maatteessüf, daha medrese ehlinin ekseri, kendi medresesinden çıkan bu âb-ı hayat çeşmesini ve bu kıymettar bâki hazinesini tanımıyor, aramıyor, muhafaza edemiyor. Lillâhilhamd, şimdi tam tamına başladılar. Sözler mecmuası, hem hocaları, hem muallimleri Nurlara çekti.

Hizb-i Nuriye başındaki Türkçe parçasının "tam Arabî bilen" kelimesinden sonra bu yazılsın: "Veyahut, Âyetü'l-Kübrâ ve Münâcat ve Yirminci Mektup risaleleri yanında bulunan ve okuyan."

Hem dördüncü sayfanın nihayetinden ikinci satırın başındaki h01228.gif (1181 bytes) tekaddüm etmiş, yazılsın, h01229.gif (1091 bytes) "kut"un cem'idir.


Kastamonu Lâhikası, 144-151. Mektuplar - s: 1659-1661

Kastamonıu Lâhikası - Mektup No: 146 - s.1659

Hem yirmi ikinci sayfanın dördüncü satırında h01230.gif (1448 bytes) kelimesinden sonra Hâfız Ali ve Tâhirî ve Hâfız Mustafa ve Nazif ilâve edilecek. h01231.gif (1035 bytes) kelimesi de, h01232.gif (1087 bytes) yazılacak.

Sıra No: 146

Aziz, sıddık kardeşlerim,

Cenab-ı Hakka hadsiz şükür olsun ki, Isparta vilâyetini, eskiden beri bir gaye-i hayalim olan bir Medresetü'z-Zehra, bir Câmiü'l-Ezher yapmış. Sizin kalemleriniz, Risale-i Nur'u matbaaya muhtaç etmeyeceğini, böyle kısa bir zamanda bu kadar mükemmel tevafuklu nüshaları teksir etmesi, bugün sabahleyin söylediğim bir dâvâya, öğlene yakın, sizin bu cennet bahçelerinin meyveleri gibi tatlı ve güzel hediyenizi Emin getirdi; sabahtaki dâvâyı tam ispat etti. Dâvâ da budur, demiştim:

Risale-i Nur'un hizmet ettiği hakaik-i imaniye herşeyin fevkinde olduğu gibi, bu zamanda herşeyden ziyade onlara ihtiyaç var. Fakat kalbini öldürmüş, nefsini hevesatla şımarmış mülhidler, imandaki hakikatın derece-i ihtiyacını inkâr ettiklerinden, "Ehl-i diyanet ve ehl-i ilmi sevk eden, tahrik eden makasıd-ı dünyeviye ve ihtiyacatıdır" diye itham ediyorlar. O ithama göre de pek insafsızcasına onlara ilişiyorlar. Bu bedbaht mülhidleri kat'î bir surette iskât etmek, bilfiil, maddeten öyle fedakârlar lâzım ki, dünyanın en mühim meşgaleleri, belki büyük zararları onların hakaik-i imaniye ihtiyaçlarını susturmuyor. "Acaba öyleleri var mı?" diye hatırlarına geldi. Evet, vardır: İşte Isparta Vilâyeti ve havalisi. İşte, Sandıklı tarafından üç dört ay zarfında Risale-i Nur'u herşeye tercih eden efeleri ve mücahidleri diye dâvâ etmiştim. İki saat sonra, hiç memul etmediğimiz bir tarzda, Rahmetullah namını alan Emin, iki sandıkla o dâvâya iki hüccet gösterdi.

Kardeşimiz Kâtip Osman'ın mektubu, ayrı ayrı çok meraklarıma bir merhem oldu. Cenab-ı Hak, onun gibi Risale-i Nur'a binler şakirtleri o medrese-i nuranîde yetiştirsin. Âmin.

Âtıf'ın da Sandıklı tarafına gitmesi, muvaffakiyet kazanması, değil bizleri, melâikeleri de sevindirdi. Karye-i İrfan namı inşaallah bir medrese-i Nuriye olur. Zaten Âtıf'taki ihlâs, öyle netice vereceğini hissediyordum.

Gül, Nur, mübarek medrese-i Nuriye, mâsum ihtiyarlar heyetine binler selâm ve selâmetlerine dua ediyoruz.

On üç sene evvel Barla'da, beş misli bereketle keramet derecesine çıkan tatlı lokmaları ve o lokmaları hediye eden, çok mübarek Hacı Hâfız'ı sürurla hatırımıza getiren bu yeni gelen tatlı lokmaları, beş çeşit tatlı geldi. Herbir tanesine sizlere Cenab-ı Hak Cennette binler Cennet tatlıları versin, âmin.

Sıra No: 147

Aziz kardeşim Hüsrev,

Cenab-ı Hak, merhumeyi mağfiret eylesin. Ve sana ve onun evlâtlarına sabr-ı cemil ihsan eylesin. Ben de mateminize cidden hissedarım. Senin ağlamana ve ağlayan mektubuna iştirak ettim.

Evet, sen de benim gibi, dünyayla iki cihetle alâkan kesiliyor. Hem öyle lâzım. Senin gibi Risale-i Nur'un bir fedaisi alâkası olmamalı ve alâka peyda etmemeli. Alâkalı olsa, fevkalâde bir sebat, bir ihlâsın lüzum ile beraber, bazı ârızalar içinde sarsılır, tam fedakârlık edemez.

O havalinin kahramanları elhak müstesnadırlar. Alâkalar onları sarsmıyor. Fakat bazıları, Hüsrev gibi, Said gibi ve Âtıf ve emsali gibi bütün bütün alâkasız da bulunmak lâzım. O merhume şimdiye kadar, Risale-i Nur'un has talebeleri içinde daima, hergün yüz defaya yakın ve hususî ismiyle de bir defa fecirde, mânevî kazançlarımıza on senedir hissedardır. Şimdi vefatından sonra ismiyle hergün çok defa hususî dualarda hissedar olduğu zaman gibi, yine yüz defa hissedar oluyor.

Aziz kardeşim Hüsrev, seninle çok konuşmak istiyorum. Fakat bu dakikada o kadar vaktim dardır ki, ziyarete gelen dost dört beş adama karşı "Beni meşgul etmeyiniz" diye lüzumsuz hiddet ettim. Her neyse... Oradaki kardeşlerimize hasret ve iştiyakla pek çok selâm ve selâmetlerine dua ediyorum. Buradaki kardeşleriniz de sizi tâziye ve oradaki kardeşlerine arz-ı hürmetle selâm ediyorlar.

Sıra No: 148

Aziz, sıddık kardeşlerim,

Hizb-i Nurîde, hem 1 h01233.gif (1131 bytes) sırrı, hem küllî bir ubudiyet bulunduğundan; şimdi bu vakitte, kuvvetli bir emareyi müşahede ettim. Bugün Risale-i Nur'un Hizb-i Nurîsinden bir kısmını ve Cevşenü'l-Kebîr'den dahi bir kısmını okurken gördüm ki, kâinatın envaını ve âlemlerini Yirmi Dokuzuncu Mektubun âhir kısmı ve 2 h01234.gif (1463 bytes) âyetinin beyanında, seyahat-ı kalbiyeyle, herbir ism-i İlâhi bu kâinattaki bir âlemi nurlandırdığını ve zulümatı dağıttığını gördüğüm gibi; aynen ve daha başka bir şekilde, Cevşenü'l-Kebîr ve Risale-i Nur ve Hizb-i Nurî

Kastamonıu Lâhikası - Mektup No: 149 - s.1660

dahi kâinatı baştan başa nurlandırıyor, zulümat karanlıklarını dağıtıyor, gafletleri, tabiatları parça parça ediyor; ehl-i gaflet ve ehl-i dalâletin altında saklanmak istedikleri perdeleri yırtıyor gördüm, kâinatı envâıyla pamuk gibi hallaç ediyor, taraklarla tarıyor müşahede ettim. Ehl-i dalâletin boğulduğu en son ve en geniş kâinat perdelerinin arkasında envâr-ı tevhidi gösteriyor.

Ezcümle: İki gün evvel, ism-i Hakem nüktesini okuyan bir Nakşî dervişi, güneşin ve manzumesinin bahsini, Risale-i Nur mesleğine veçh-i tatbikini anlamamış. Demiş: "Bu da ehl-i fen ve kozmoğrafyacılar gibi bahseder" tevehhüm etmiş. Yanımda ona okundu, ayıldı. "Bu bütün bütün başkadır" dedi. Demek kozmoğrafyacılar gibi, ehl-i fennin en son ve geniş nokta-i istinatları ve medâr-ı gafletleri olan perdelerde nûr-u ehadiyeti gösteriyor. Orada da düşmanlarını takip ediyor, en uzak tahassungâhlarını bozuyor. Her yerde, huzura bir yol gösteriyor. Eğer güneşe kaçsa, ona der: "O bir soba, bir lâmbadır. Odununu, gazyağını veren kimdir? Bil, ayıl!" Başına vurur.

Hem kâinatı baştan başa aynalar hükmünde tecellîyat-ı esmâya mazhariyetlerini öyle gösteriyor ki, gafletin imkânı olmuyor. Hiçbir şey huzura mâni olmuyor. Ehl-i tarikat ve hakikat gibi huzur-u daimî kazanmak için kâinatı ya nefyetmek veya unutmak daha hatıra getirmemek değil, belki kâinat kadar geniş bir mertebe-i huzuru kazandırdığını ve geniş ve küllî ve daimî kâinat vüs'atinde bir ubudiyet dairesini açtığını gördüm.

Daha var; fakat şimdi bu kadar yazdırıldı.

Sıra No: 149

Aziz, sıddık kardeşlerim,

Bu defa Hâfız Ali'nin ve Halil İbrahim'in ve Lütfü'nün bir vârisi Abdullah'ın, ehemmiyetli üç mektuplarını aldım. Hâfız Ali'nin, Hizb-i Kur'ânî ve Hizb-i Nurîdeki yanlışlardan teessürünü bildiriyor. Kat'iyen o bilsin ki, o ve Tâhirî ve Hâfız Mustafa ve arkadaşlarının gayretleriyle tab edilen o iki Hizb, bu zamanda, bu şerait içinde gayet parlak bir muzafferiyet-i Nuriyedir. Onların defter-i a'mâline, her tarafta hasenatları geçirilir. Kim okusa, onların hissesi var. Yanlışları, tahminimizden çok azdır. Lillâhilhamd, kolayca tashih ettik. Lâyık ellere girmiş.

Halil İbrahim'in, Risale-i Nur hakkında gayet tatlı ve güzel ve mutabık temsili ve tavsifi, içinde samimî ihlâsından ve kanaatından geldiği cihetle, bizce gayet parlak ve edîbâne düşmüş. Risale-i Nur'a ait kısmını Lâhikaya yazacağız. Hakikaten, Risale-i Nur'un mühim ve sebatkâr ve daimî bir rüknü olduğuna şüphe kalmamış. Ona ve rüfekasına her gün hususî dualarımıza, kazançlarımıza, hususan İnce Mehmed hissedar olmalarını ve selâmımızı tebliğ edersiniz.

Merhum Lütfü'nün ciddî ve hakikî bir vârisi olan Abdullah'ın mektubunda, Risale-i Nur'la alâkadar olan başta Tâhirî ve babası ve Ali ve Vehbi, Şükrü, Mustafa, Mehmed, Hüseyin, Mehmed, Hakkı ve bilhassa eskiden Risale-i Nur'da mevkii bulunan Büyük Zühtü gibi kardeşlerimizin selâmları beni çok ziyade mesrur eyledi. Ben de o kardeşlerimize hem selâm hem dua, hem istid'â ediyorum. Onun mektubundaki sualler ise, şimdi bu dakikada ise zihnim başka yerle meşgul; onların cevabına bakamıyor.

...........

Üçüncü mesele: Bir kardeşimiz, kusurunu görmediği münasebetiyle, onu ikaz için yazılmış ince bir meseledir. Belki size faydası olur, diye yazdık.

Bir zaman, evliya-yı azîmeden, nefs-i emmâresinden kurtulanlardan birkaç zattan, şiddetli mücahede-i nefsiyeler ve nefs-i emmâreden şekvâlarını gördüm. Çok hayret ediyordum. Hayli zaman sonra, nefs-i emmârenin kendi desaisinden başka, daha şiddetli ve daha ziyade söz dinlemez ve daha ziyade ahlâk-ı seyyieyi idame eden ve heves ve damar ve âsab, tabiat ve hissiyat halitasından çıkan ve nefs-i emmârenin son tahassungâhı bulunan ve nefs-i emmâreyi tezkiyeden sonra onun eski vazife-i seyyiesini gören ve mücahedeyi âhir ömre kadar devam ettiren bir mânevî nefs-i emmâreyi gördüm. Ve anladım ki, o mübarek zatlar, hakikî nefs-i emmâreden değil, belki mecazî bir nefs-i emmâreden şekvâ etmişler. Sonra gördüm ki, İmam-ı Rabbanî dahi bu mecazî nefs-i emmâreden haber veriyor.

Bu ikinci nefs-i emmârede şuursuz kör hissiyat bulunduğu için, akıl ve kalbin sözlerini anlamıyor ve dinlemiyor ki onlarla ıslah olsun ve kusurunu anlasın. Yalnız tokatlar ve elemlerle nefret edip, veya tam bir fedailiğe her hissini maksadına feda etsin. Ve Risale-i Nur'un erkânları gibi, herşeyini, enaniyetini bıraksın. Bu acip asırda dehşetli bir aşılamak ve şırıngayla hem hakikî, hem mecazî iki nefs-i emmâre ittifak edip öyle seyyiata, öyle günahlara severek giriyor. Kâinatı hiddete getiriyor. Hattâ kendim, bir dakika zarfında, yirmi paralık bir sıkıntıyla, altmış liralık bir haseneye tercih etmeye çalıştım.

Hem on dakika zarfında, büyük bir mücahede-i mânevîde, benim cephemde, kırk ikilik bir top gibi düşmanlarıma atıp yol açtığı halde,

Kastamonıu Lâhikası - Mektup No: 150 - s.1661

o iki nefs-i emmârenin, muvakkat bir gaflet fırsatında, hodgâmlık ve meyl-i tefevvuk gibi gayet zulümlü ve zulümatlı hissiyle, büyük bir şükür ve teşekkür yerine, "Niçin ben atmadım?" diye, en çirkin bir riya ve rekabet damarını hissettim. Cenab-ı Hakka yüz bin şükür ediyorum ki, Risale-i Nur ve bilhassa İhlâs Risaleleri, o iki nefsin bütün desâisini izale ve onların açtığı yaraları tedavi ettiği gibi, o bir dakika ve on dakikadaki hâletleri birden izale etti. Ve mânevî bir istiğfar olan kusurumu bildim. O hatânın muaccel cezası olan içindeki elemden ve azaptan kurtuldum.

Umum kardeşlerimize birer birer selâm ederiz.

Sıra No: 150

Aziz, sıddık kardeşlerim,

Birden ruhuma gelmiş bir endişeyi beyan ediyorum.

Ehl-i dalâlet, Risale-i Nur'un elmas kılıçlarına mukabele edemedikleri için, şakirtleri içinde, derd-i maişet cihetinden ve bahar mevsimi gafletinden istifade ederek, meşrepler veya hissiyatları muhalefetinden zayıf damarları bulup, şakirtleri içindeki tesanüdü sarsmak istediklerini hissettim ve anladım. Sakın, çok dikkat ediniz, içinize bir mübayenet düşmesin. İnsan hatâdan hâli olamaz; fakat tevbe kapısı açıktır.

Nefis ve şeytan, sizi, kardeşinize karşı itiraza ve haklı olarak tenkide sevk ettiği vakit, deyiniz ki: "Biz, değil böyle cüz'î hukukumuzu, belki hayatımızı ve haysiyetimizi ve dünyevî saadetimizi Risale-i Nur'un en kuvvetli rabıtası olan tesanüde feda etmeye mükellefiz. O bize kazandırdığı netice itibarıyla dünyaya, enaniyete ait herşeyi feda etmek vazifemizdir" deyip nefsinizi susturunuz. Medâr-ı nizâ bir mesele varsa meşveret ediniz. Çok sıkı tutmayınız; herkes bir meşrepte olmaz. Müsamahayla birbirine bakmak şimdi elzemdir.

Umum kardeşlerimize birer birer selâm ederiz.

Sıra No: 151

Aziz, sıddık kardeşlerim,

Cenab-ı Hakka hadsiz şükür olsun ki, bu gaflet mevsimi olan baharda ve derd-i maişet belâsında, Risale-i Nur fütuhatında devam ediyor. İstanbul'dan yazıyorlar ki, oraya giden, başta Hüsrev'in Mucizat-ı Ahmediyesi olarak, risaleleri her kim görmüş ve okumuşsa, başta Fetva Emini Ali Rıza olarak herkes hayret ve istihsanla, "Bu tarz-ı ifade ve ispat ve beyan hiçbir kitapta bulmamışız. Bu şerait içinde böyle eserler hiç kimseye müyesser olmamış" deyip, kemâl-i iştiyakla karşılıyorlar. Ve Ankara'da, dünyaca yüksek makamlarda, askeriye heyetinde, kemâl-i iştiyak ve takdirle Risale-i Nur'u yazıp okutturuyorlar. Başta Miralay Mehmed Yümnü olarak, mühim askerî paşaları, "Risale-i Nur iman kurtarıcıdır" diye takdirkârâne tam teslimiyetle okuyup istifade ediyorlar. Hattâ burada da pek çok ayrı ayrı tarzda Risale-i Nur aleyhinde yaptıkları desiseler ve tedbirler ve şakirtleri soğutmak ve sarsmak plânları, hususan derd-i maişet belâları, Risale-i Nur'un inkişafını durdurmuyor, günden güne tevessü ediyor. Hattâ en ziyade hücum edenler dahi, perde altında istifadeye çalışıyorlar. Cenab-ı Hakka hadsiz şükür olsun ki, inayet-i İlâhiye ve himayet-i Rabbaniye devam ediyor. Fakat, yalnız ehemmiyetli bir plânla, ayrı bir cephede, mütemerrid münafıklar tarafından bir hücum var. Çok ihtiyat ve dikkat ve sebat ve tesanüt lâzımdır ki, tâ onların bu plânı da akîm kalsın. Plân da budur: "Risale-i Nur talebeleri içinde tesanüdü bozmak."

On sekiz seneden beri hakkımızda programları, has talebeleri bizden kaçırmak, soğutmak idi. Bu plânları akîm kaldı. Şimdi tesanüdü bozmak ve bazı menfaatperest, fakat ehl-i ilim ve ehl-i dinden, Risale-i Nur'un cereyanına karşı rakip çıkarmak suretiyle intişarına zarar vermeye çalışıyorlar.

Hem Ramazan Risalesinin âhirinde nefs-i emmâreyi, her nevi azaptan ziyade, açlıkla temerrüdünü terk ettiği gibi; şimdiki ehl-i nifakın mütemerridane sefahetinin cezası olarak, umuma ve mâsumlara da gelen bu açlık ve derd-i maişet belâsından ehl-i dalâlet istifade edip, Risale-i Nur'un fakir şakirtlerinin aleyhine istimal etmek ihtimali var. Madem şimdiye kadar ekseriyet-i mutlakayla Risale-i Nur şakirtleri, Risale-i Nur hizmetini her belâya, her derde bir çare, bir ilâç bulmuşlar; biz hergün hizmet derecesinde, maişette kolaylık, kalbte ferahlık, sıkıntılara genişlik hissediyoruz, görüyoruz. Elbette bu dehşetli yeni belâlara, musibetlere karşı da, yine Risale-i Nur'un hizmetiyle mukabele etmemiz lâzımdır.

Umum kardeşlerimize birer birer selâm ediyoruz.

Sıra No: 152

Aziz, sıddık, mübarek, Kur'ân-ı Mucizü'l-Beyânın bir veçh-i i'câzını harika kalemiyle gösteren ve mütemadiyen defter-i hasenatına, o yazdığı Kur'ân'ları okuyanların sevapları yazılan kıymettar Hüsrev,

Bana gönderdiğin iki mübarek nüshadan birincisini size, Hilmi Beyle gönderdim. Bir hiss-i kablelvukuyla, sen Isparta'dan ayrılacaksınız diye ikisini birden bize göndermiştin. Çok da iyi oldu. Şimdi Isparta, Medresetü'z-Zehrâ-i Ekber ve


Kastamonu Lâhikası, 151-156. Mektuplar - s: 1662-1664

Kastamonıu Lâhikası - Mektup No: 153 - s.1662

Medrese-i Nuriye-i Kübrâ olduğundan, bu kudsî eser, orada, hususan şuhur-u selâse gelmek üzere bir zamanda lâzımdır. İnşaallah orada da, bizim gibi cüzleriyle taksimle hatmeler okunacak.

Sıra No: 153

Aziz, sıddık, kardeşlerim,

Bu defa, Hâfız Ali'nin mektubunda büyük bir beşaret hissettik ki, Kur'ân-ı Mucizü'l-Beyânımızı tab edilecek esbap var, mâniler yok. Madem mübarek Hüsrev geldi; en birinci hak, bu meselede onundur. Ve madem iki Ali ile Tâhirî, Hâfız Mustafa, harika tesanütleriyle ve şimdiye kadar bütün Risale-i Nur talebelerini sevindiren ve ehl-i imanı memnun ve minnettar eden meydandaki hizmetleriyle ve kahraman Rüştü'nün lâyetezelzel sadakatiyle, Hüsrev'le beraber bu büyük ve ağır ve kıymettar hizmet-i Kur'âniyeye kemal-i tesanütle çalışmak lâzımdır.

Sakın! Dikkat ediniz, ihtilâf-ı meşrebinizden ve zayıf damarlarınızdan ve derd-i maişet zaruretinizden ehl-i dalâlet istifade edip, birbirinizi tenkit ettirmeye meydan vermeyiniz. Meşveret-i şer'iyeyle reylerinizi teşettütten muhafaza ediniz. İhlâs Risalesinin düsturlarını her vakit göz önünüzde bulundurunuz. Yoksa, az bir ihtilâf bu vakitte Risale-i Nur'a büyük bir zarar verebilir. Hattâ sizden saklamam, işte şimdi Feyzi de, Emin de biliyorlar ki, mabeyninizde gayet ehemmiyetsiz bir tenkit, bize burada zarar veriyor gibi, size, hiç bilmediğim halde, bu noktaya dair iki mektup yazdım ve ruhen çok endişe ediyordum. "Acaba yeni bir taarruz mu var?" diye muztarip idim.

Hem, o zarardandır ki, mübarek Hüsrev'in gelmesiyle yeni bir şevk ve sür'atle bize Hizb-i Nurînin arkasına ilhak edilen münacaat parçası on beş gün tehire uğradı. On beş gün evvel bize geleceğini tahmin ediyordum. İnsan kusursuz olmaz ve rakipsiz de olmaz. Risale-i Nur'un kahraman şakirtleri her müşkilâta galebe ettikleri gibi; inşaallah bu ehemmiyetli ve dehşetli mevsimde yine galebe ederler. Safvet ve ihlâslarını bozmayacaklar ve hizmetlerine fütur getirmeyecekler. Siz, tedbir-i maddiyeyi benden daha iyi bilirsiniz; fakat madem Hüsrev'le Rüştü, Risale-i Nur'da çok ehemmiyetli rükünlerdir. Hem etraflarında, Risale-i Nur'un çok ehemmiyetli şakirtleri var. Ve madem Hâfız Ali, Tâhirî, Hâfız Mustafa, Küçük Ali Risale-i Nur hizmetinde muvaffakiyetleriyle tam makbul oldukları tahakkuk etmiş; bu iki cereyan baştaki iki göz gibi olmalı. Tam bir tesanüt lâzım ki, bu ağır defineye omuzları dayanabilsin.

Umum kardeşlerimize birer birer selâm ederiz.

Sıra No: 154

Sava Medrese-i Nuriyenin kıymettar bir talebesi Marangoz Ahmed'in güzel ve halis manzumesi bizi memnun edip. Lâhikaya girdi. Hususan Risale-i Nur'un sandalyesinden mâsumları inmedikleri ve "O nurlu sandalyede oturan, yangınlar, tuğyanlardan kurtulur" diye sözleri, güya, tam Medresetü'z-Zehrânın hakikî bir talebesi, istikbalden zamanımıza gelmiş bize tesellî veriyor ve mâsum talebelerin çoğalmasını müjde veriyor.

Risale-i Nur'un telifi başında baş kâtip Şamlı Hâfız Tevfik'in haremi merhume Zehra, ben Barla'da iken, Şamlı Hâfız Risale-i Nur'u yazmasına çalışmak için, o merhume, Hâfız'ın bedeline belinde odun taşımakla odun getiriyordu ve Hâfız'ın işlerini görüyordu, ta Nurları yazsın. Biz de o merhumeyi, o iyiliğine mukabil, Risale-i Nur'un vefat etmiş has talebeleri içinde o vakitten beri duamızda şerik ediyoruz, hem dua edeceğiz.

Sıra No: 155

h01235.gif (2623 bytes)

Aziz kardeşlerim,

Bu defa beni çok mesrur eden ve şükre teşvik eden ve bu sıralarda hâsıl olan endişemi izale eden ve Isparta vilâyeti manevî Medresetü'z-Zehrâ olduğunu ve Isparta şakirtleri sebatta ve sadâkatte her yere fâik olduklarını gösteren Risale-i Nur erkânlarından üç dört mektup ve o mektupta isimleri bulunan has kardeşlerimin, Risale-i Nur'a hizmet ve kalemleriyle yardım cihetinde bize gösterdikleri fedakârâne ulüvv-ü cenab, böyle bir zamanda ve böyle bir mevsimde gayet parlak bir inayet-i Rabbaniye olduğuna kanaatimiz var.

Nur fabrikasındaki Ali'ler ve Tâhirî'nin istedikleri mucizeli Kur'ân'ımızla i'câz-ı Kur'ân zeyilleriyle beraber İstanbul'da Hâfız Emin'in yanındadır, okutturuyorlar ve yazdırıyorlar. İsterseniz benim nüshamı Hâfız Emin'den alınız, onun yerine güzelce zeyilli nüshanızdan birisini veriniz, yanında kalsın.

Kur'ân'ın son yazılan nüshasını da lüzum olduğu ve bilfiil İstanbul'a tab etmek için geldiğiniz zaman göndereceğim. Hüsrev'in uzun ve tesirli ve kıymettâr mektubu ve haşiyesinde kahraman Rüştü'nün küçücük mektubu ve pek çok alâkadar olduğu ehemmiyetli kardeşlerimizin kalemleriyle bize yardımları ve Risale-i Nur'la iştigali herşeye tercih etmeleri ve Hüsrev'in de mütemadiyen geleliden beri çalışması ispat ediyor ki,

Kastamonıu Lâhikası - Mektup No: 156 - s.1663

Isparta tamamıyla Risale-i Nur'a sahip olmuş ve bir Said yerinde bin Said'i bulmuş. Cenab-ı Hakka nihayetsiz şükür, senâ ve hamd olsun. Mucizeli Kur'ân'ımızın matbaa ve teclid masrafı otuz bin liraya çıkması cihetiyle, bu azîm mesele şimdilik tehir etmesine mecburiyet var. Refet Beyin bizi hayrete düşüren hayretli ve garip mektubunun baştaki kısmı, Lâhikaya, medâr-ı ibret olarak yazıyoruz. Ve bilhassa "Ene ve Zerre namındaki Otuzuncu Sözü her mü'minin ezber etmesi zarurîdir" demesi; ve o eserin kıraatinden sonra Barla'da Abdurrahim namını kazanan ve "yâ Rahîm, yâ Rahîm" zikrini bize işittiren mübarek kedinin bir kardeşi olarak diğer mübarek bir kedi, ezan-ı Muhammedîyi (a.s.m.) müştâkane, insan gibi dinlemesi, bize de sizin kadar hayret ve sürur verdi. Ve ezan-ı Muhammedîyi (a.s.m.) tam zuhuruna işaret müjdesi telâkki ettik. Ve Kâtip Osman ve Mehmed Zühtü gibi hizmet-i Kur'âniyede eski ve ehemmiyetli ve kıymettar Tenekeci Mehmed'in de rüyası ehemmiyetlidir. Allah hayretsin. Isparta için çok hayırlıdır; onun içinde ehemmiyetli bir müjde var.

Refet kardeşimizin mektubu dört cihetle beni memnun etmiş. Zaten eskiden beri Hüsrev, Refet, Rüştü, hayalimde, tasavvurumda birleşmişler. Cenab-ı Hakka şükür ki, onlardan ümit ettiğim kemâl-i sadakat ve sebat devam ediyor.

Hem Hüsrev'in ve Hâfız Ali'nin mektuplarında isimleri bulunan sebatkâr kardeşlerime ve Kâtip Osman ve Mehmed Zühtü ve Isparta Hâfız Ali'si ve Sav kahramanlarına birer birer selâm ve dua ediyoruz. Şimdi bu mektubu yazarken, Risale-i Nur santralı Sabri'nin mektubunu Emin getirdi. Açtık, yağmursuzluk bahsine dair Risale-i Münâcâtın kesretle yazılması bereketiyle yağmurun gelmesi ve rahmet-i İlâhiyenin fakir fukaraya imdat edilmesini yazdığını gördük. Benim için ehemmiyetli bir meseleyi halletti.

Burada da yağmura şedit ihtiyaç vardı. Yağmur gelecek hiçbir alâmet hissetmiyorduk. Bu kaht zamanında yağmursuzluk, fakir fukaraya çok ağır gelmişti. Ben, üç defa, namazdan sonra, mâsum fukaraları ve aç kalan hayvanları Risale-i Nur'u şefaatçi yapıp dua ettik. Birden, aynı gece, memulümüzün fevkinde, duanın tam kabulünü gördük. Ben hayretle, bu cüz'î duamız, bu küllî meseleye ne derece dahli olduğunu bilemedim. Dedim: "Her halde çok mühim dualara, duamız da, binden bir hissesi olmuş." Şimdi tahakkuk etti ki; Isparta nûranileri, nurlu mânevî duaları, bizi de o rahmetten hissedar eyledi. Hattâ o duama arkamdan âmin diyenlerden Feyzi'ye, bu mânâyı, bu hayretimi de ona şimdi söyledim. Evvelce söyleseydim, onun hüsn-ü zannını tadil edemeyecektim. Çünkü o, Üstadına en büyük hisse veriyor.

Sabri'nin mektubunda, Sıddık Süleyman ve Barla'daki kardeşlerimizin selâmları ve eski alâkalarını tam muhafaza eylemeleri, Barla'daki hayatımı tahassurla hatırlattırdı. Ben de onlara çok selâm ederim.

Mübarek Hüsrev, mektubunda, has kardeşlerimizden Refet, Rüştü, Kâtip Osman, Osman Nuri, Âtıf ve Feyzi'nin bir yâdigâr-ı tahattur olarak, birer nüsha yazılarını bizlere hediye edilmelerini yazıyor. Cenab-ı Hak, onlara, yazdıkları herbir harfe mukabil bin hasene versin. Âmin.

Sıra No: 156

Aziz, sıddık kardeşlerim,

Her vakit ihtiyat iyidir. Zaten Hazret-i İmam-ı Ali Radıyallahü Anh de kerametkârane bize ihtiyatı tavsiye ediyor. Şimdi, Şark tarafında yeni bir hâdise: Bir şeyh tarafından, kendi müridleri ve halifeleri vasıtasıyla din lehinde, eskiden beri meşhur olmuş Şeyh Ahmed namında türbedâr-ı Nebevî tarafından vasiyetname-i Peygamberî (a.s.m.) namında bir eser, o havalide gezmiş, intişar etmiş. Oralarda çalışan kahraman Selâhaddin'i bir derece ihtiyata sevk edip, bütün siyasetlerin fevkinde ve siyasetlere tenezzül etmeyen Risale-i Nur cereyanı, öyle siyasete temas edebilen cereyanlarla iştiraki görünmemek için, daha ziyade ihtiyat ve tevakkufa mecbur olmuş. Bugün, beş ay, Ankara'ya bir vazifeyle gitmek için buraya geldi. Bir hafiye onu takip edip o da arkasından girdi. Ben o casusa, Selâhaddin kalktıktan sonra, dedim ki:

Risale-i Nur ve ondan tam ders alan biz şakirtleri, değil dünya siyasetlerine, belki bütün dünyaya karşı da Risale-i Nur'u âlet edemeyiz ve şimdiye kadar da etmemişiz. Biz ehl-i dünyanın dünyalarına karışmıyoruz. Bizden zarar tevehhüm etmek divaneliktir.

Evvelâ: Kur'ân bizi siyasetten men etmiş, tâ ki elmas gibi hakikatleri, ehl-i dünyanın nazarında cam parçalarına inmesin.

Saniyen: Şefkat, vicdan, hakikat bizi siyasetten men ediyor. Çünkü tokata müstehak dinsiz münafıklar onda iki ise, onlarla müteallik yedi sekiz mâsum biçare, çoluk çocuk, zayıf, hasta, ihtiyarlar var. Belâ ve musibet gelse, o sekiz mâsumlar o belâya düşecekler. Belki o iki münafık dinsiz, daha az zarar görecek. Onun için, siyaset yoluyla, idare ve âsâyişi ihlâl tarzında, neticenin husulü de meşkûk olduğu halde girmek,

Kastamonıu Lâhikası - Mektup No: 157 - s.1664

Risale-i Nur'un mahiyetindeki şefkat, merhamet, hak, hakikat şakirtlerini men etmiş.

Salisen: Bu vatan, bu millet ve bu vatandaki ehl-i hükûmet, ne şekilde olursa olsun, Risale-i Nur'a eşedd-i ihtiyaçla muhtaçtırlar. Değil korkmak veyahut adâvet etmek, en dinsizleri de, onun dindârâne, hakperestâne düsturlarına taraftar olmak gerektir. Meğer ki, bütün bütün millete, vatana, hâkimiyet-i İslâmiyeye hıyanet ola.

Çünkü bu millet ve vatan, hayat-ı içtimaiyesi ve siyasiyesi anarşilikten kurtulmak ve büyük tehlikelerden halâs olmak için, beş esas lâzım ve zarurîdir.

Birincisi: merhamet.

İkincisi: hürmet.

Üçüncüsü: emniyet.

Dördüncüsü: haram ve helâlı bilip haramdan çekilmek.

Beşincisi: serseriliği bırakıp itaat etmelidir.

İşte Risale-i Nur, hayat-ı içtimaiyeye baktığı vakit bu beş esası temin edip, hem âsâyişin temel taşını tesbit ve temin eder. Risale-i Nur'a ilişenler kat'iyen bilsinler ki, onların ilişmesi, anarşilik hesabına, vatan ve millete ve asâyişe düşmanlıktır. İşte bunun hülâsasını o casusa söyledim. Dedim ki:

"Seni gönderenlere böyle söyle. Hem de ki: On sekiz senedir bir defa kendi istirahati için hükûmete müracaat etmeyen ve yirmi bir aydır dünyayı hercümerc eden harplerden hiçbir haber almayan ve çok mühim makamlarda çok mühim adamların dostâne temaslarını istiğna edip kabul etmeyen bir adama, ondan korkup, tevehhüm edip, dünyanıza karışmak ihtimaliyle evhama düşüp tarassutlarla sıkıntı vermekte hangi mânâ var? Hangi maslahat var? Hangi kanun var? Divaneler de bilirler ki ona ilişmek divaneliktir" dedik. O casus da kalktı gitti.

Umum kardeşlerimize, hususan erkânlara ve matbaacılara, hususan Hizb-i Nuriyenin naşirleri olan Hâfız Ali, kahraman Tâhirî ve Hâfız Mustafa ve rüfekalarına birer birer selâm ediyoruz.

Sıra No: 157

Aziz, sıddık, mübarek kardeşlerim,

Cenab-ı Hakka hadsiz şükrediyorum ki, bu acip zamanda, sizin gibi hâlis, muhlis, mahviyetli, fedakâr kardeşleri bize ihsan eylemiş.

Bu defa Hüsrev'in, Hâfız Ali'nin, Hâfız Mustafa'nın, Küçük Ali'nin birbirine hitaben yazdıkları dört mektuplarını okudum. En derin kalbimde bir sürur, bir hiss-i şükran, bir memnuniyet hissettim. Bu çok kıymettar kardeşlerimin ne derece âli himmet ve yüksek ruhlu, Risale-i Nur hizmetinde ne derece fedakâr olduklarını anladım. Ve Risale-i Nur böyle kuvvetli ve hâlis ellere tevdi edildiğinden, bize kat'î kanaat verdi ki, Risale-i Nur mağlûp olmayacak. Bu kuvvetli tesanüt onu daima yaşattırıp parlattıracak.

Evet, kardeşlerim, sizler, ihlâs sırrını tam muhafaza ediyorsunuz. Bu kadar esbab-ı tefrika içinde vahdetinizi muhafaza, hakikaten bir harikadır. Hâfız Ali'nin hakikaten müstesna bir mahviyet ve tevazuu içinde ihlâsı ve fena fil'ihvan düsturunu muhafaza etmesi ve Hüsrev'in hakikaten tedbirce bana ihtiyaç bırakmayacak bir derecede tedbir ve dirayeti ve Hâfız Ali gibi yüksek ihlâsı ve mahviyeti, Hâfız Mustafa'nın hizmet-i Nuriyede büyük iktidarı içinde kuvvetli bir sadakati ve fedakârâne teslimiyeti ve hem Abdurrahman, hem Lütfü, hem Hâfız Ali mânâsını taşıyan büyük ruhlu Küçük Ali, Risale-i Nur hizmetini dünyada herşeye tercihan hayatının en büyük maksadı yapması ve sebeb-i ihtilâfa karşı kuvvetli mukavemeti bulunduğunu bu dört mektubunuz bana bildirdi.

Aynı sistemde, meselede alâkadar kahraman Tâhirî ve kahraman Rüştü'nün dahi aynı hakikatte ve aynı ahlâkta bulunduklarını hiç şüphe etmiyoruz. Bu altı rüknün, bu muvakkat sarsıntıdan, hakikî bir tesanütle birbirine el ele, omuz omuza, baş başa vermesi, altı yüz, belki altı bin kıymet-i mâneviyeyi alıyor diye, Cenab-ı Hakka Risale-i Nur hesabına hadsiz şükür ediyoruz ve sizi de tebrik ediyoruz. Isparta içindeki has ve hâlis kardeşlerimizden, bu âhir mektuplarda, Mehmed Zühtü, Isparta Hâfız Ali'sinden haber alamadığımdan merak ettim. Rahatsız değiller mi?

Sandıklı tarafından, kemâl-i şevkle ve ciddiyetle faaliyette bulunan Hasan Âtıf kardeşimizin bir mektubundan anladım ki, orada, perde altında faaliyetini durdurmak için bazı hocalar, bir kısım tarikata mensup adamları vasıta edip fütur veriyorlar. Halbuki mesleğimiz, müsbet hareket etmektir. Değil mübareze, belki başkaları düşünmeye de mesleğimiz müsaade etmiyor.

Hem, müşterileri de aramaya mecbur değiliz. Müşteriler yalvarmalı. O kardeşimiz, hakikaten hâlis ve tam sadık; kalemi gibi kalbi, ruhu da güzel; fakat birden herşeyi mükemmel ister, onun için bıraz sıkıntı çeker. Mümkün olduğu kadar hem ihtiyat etsin, hem mübtedi' hocalara mübareze kapısını açmasın. İnşaallah Cenab-ı Hak onu muvaffak eder. O mıntıkada kendi gibi hâlis rükünleri bulur; belki de bulmuş.


Kastamonu Lâhikası, 156-161. Mektuplar - s: 1665-1667

Kastamonıu Lâhikası - Mektup No: 158 - s.1665

Biz, başta onu ve onun etrafındaki Risale-i Nur şakirtlerini tebrik ediyoruz. Onların az hizmetlerine çok nazarıyla bakıyoruz. Ben buradan onlarla muhabere ve müşavere edemediğimden, sizler benim bedelime, o kardeşlerimize hem selâmımızı, hem mânevî kazançlarımıza, haslar dairesinde, Âtıf'ın sadık rüfekası ünvanı altında dahildirler. Her sabah yanımızda mânen bulunuyorlar.

Sıra No: 158

Aziz, sıddık, müteyakkız, samimî, müttehid, mübarek kardeşlerim,

Ben de sizi tebrik ediyorum ki, şeytan-ı cinnî ve insînin desiselerini akîm bıraktınız. Cenab-ı Hak sizi bu hizmet-i Nuriyede daima muvaffak eylesin, âmin. Ve sizden ebeden râzı olsun, âmin.

Eskide, bir zaman Barla'da, bütün tarikatların şecere-i külliyesini tanzim ve istinsah etmek için Hâfız Ali ile Hüsrev o vakit o işte bulundular, çalıştılar. Tâ o vakitte bu iki zat, ileride Risale-i Nur'a ehemmiyetli hizmette bulunacaklarını ve başta iki göz gibi, iki bakar bir görür diye kuvvetli bir temenniyle ümit etmiştim. Cenab-ı Hakka hadsiz şükür olsun ki, o ümidim o zamandan beri tahakkuk etti ve ediyor ve şimdi tam oldu.

Kardeşlerim, sizde vuku bulan küçücük kusurları çok i'zam etmeyiniz. Yalnız ben değil, belki zannediyorum ki, hakikate muttali olan herkes tasdik eder ki, Isparta ve havalisindeki Risale-i Nur şakirtlerinde fevkalâde bir sadakat ve sebat ve uhuvvet ve ihlâs ve kahramanlık var ki, bu acip zamanda binler esbab-ı fesat ve ifsat içinde vahdetlerini ve ittifaklarını ve hizmette ciddiyetlerini muhafaza ediyorlar.

Bu kadar fırtınalı hadiseler içinde Risale-i Nur'u muattal bırakmadınız, söndürmediniz; belki öyle parlattınız ki, bizi de ışıklandırıp gayrete getirdiniz. Ve bilhassa bahar mevsiminde, umumî gaflette ve derd-i maişetin verdiği dehşetli belâ içinde böyle kemâl-i şevk ve gayretle Risale-i Nur'a çalışmak, hakikaten bir inâyet-i İlâhiyedir. Sizleri bütün ruhumuzla tebrik ediyoruz. Ve kalemlerini bizim hesabımıza çalıştırmaya karar veren altı müttehid, kahraman bir ruh, altı ceset ve altı yeni Said yerinde ve yirmi bir kardeşimi, yirmi bir Abdurrahman ve Abdülmecid yerinde kabul ediyorum. Cenab-ı Hak, o kalemlerin siyah nur olan mürekkeplerini, hadis-i sahihin nassıyla, herbir dirhemini, yüz dirhem şehid kanı kıymetinde yevm-i haşir ve mizanda defter-i hasenatlarına ilâve eylesin. Âmin.

Nakkaş Mehmed ve Âsım'ın vârisi Babacan, hem hayatta, hem Risale-i Nur hizmetinde bulunmaları beni mesrur eyledi.

Sıra No: 159

Aziz, sıddık kardeşlerim,

Merhum Mehmed Zühtü'nün vefatı, hakikaten Risale-i Nur cihetinde büyük bir zayiattır. Fakat, Cenab-ı Hakka hadsiz şükür olsun ki, o mübarek zat, az bir zamanda Risale-i Nur'a pek çok hizmet eylemiş. Kırk elli sene vazife-i Nuriyesini, sekiz on senede tamamıyla yapmış. Ve mânen içimizde, dairemizde, o fevkalâde hizmetiyle, parlak bir surette yaşıyor. Hasenat cihetinde ölmemiş; daima defter-i âmâline, daha kesretli hasenat yazılıyor.

Hattâ ben de, eskide, sarih ismiyle bir kaç defa, "Risale-i Nur talebesi" ünvanıyla yüzer defa onu ve onu Risale-i Nur'a veren merhum pederini mânevî kazançlarıma şerik ettiğim gibi; şimdi sarih ismiyle bazı gün elli defaya yakın hissedar oluyor. Demek, onun hayatı kazancı ziyadeleşmiş. Cenab-ı Hak, onun akaribine sabr-ı cemil ve ona mağfiret-i kâmile ihsan eylesin. Âmin.

O mübarek, kalemini bize vermişti; ben de onu, hem Abdurrahman, hem Abdülmecid yerinde kabul etmiştim. Onu vefat etmemiş gibi, daima kalemi işler hükmünde kabul ediyoruz. İki yüze yakın mâsumları hanesinde, Kur'ân'ı ve Risale-i Nur'u ders veren o mübarek zat, aynen Abdurrahman gibi, az bir zamanda uzun bir ömrün vazifesini çabuk görmüş, bitirmiş, gitmiş. Kardeşimiz Kâtip Osman'ın onun hakkında yazdığı parlak fıkra Lâhikaya girdi. Hakikaten o zat, o fıkraya lâyıktır. İnşaallah Isparta'da o sistemde çoklar daha çıkacak, bu acıyı unutturacak. Benim tarafımdan onun validesini ve çocuklarını tâziye ediniz.

Risale-i Nur'un gayet ehemmiyetli bir şakirdi olan Hulûsi Beyin ehemmiyetli bir mektubunu gördüm. Elhak, o kardeşimiz, birinciliğini daima muhafaza ediyor. Ben onu daima kalem elinde, Risale-i Nur'un işi başında biliyorum. Hem bütün muhaberelerimde birinci safta muhataptır. Onun suallerine yazılan Mektubat risaleleri ve onun yazdığı samimî mektupları, onun yerinde pek çok insanları Risale-i Nur dairesine celbetmiş ve ediyor. O, dediği gibi, bizden uzak değil. Hergün çok defa beraberiz. Muhaberemiz hiç kesilmemiş. Sizlerle konuştuğum vakit Hulûsi'yi içinde buluyorum. Sabri, nasıl onun hesabıyla benimle konuşuyor; benim bedelime de onunla konuşsun.

Umum kardeşlerimize birer birer selâm ederiz.

Kastamonıu Lâhikası - Mektup No: 160 - s.1666

Sıra No: 160

Aziz, sıddık kardeşlerim,

Sizin çok mübarek ve çok faydalı olan nuranî hediyelerinizi ve elmas kalemlerin yadigârlarını aldık. Cenab-ı Hak, onları yazan o kalem sahiplerine, herbir harfine mukabil on rahmet eylesin, âmin. Bu nurlu İhtiyar Risalelerinin bir nevi kerameti şudur ki:

Emanet kapıya gelirken, sekiz seneden beri yalnız iki defa yanıma gelen buranın ihtiyar müftüsü, belediye reisiyle hilâf-ı memûl bir surette gelmeleri ânında, Emin de emaneti kapıya getirmesi; hem aynı günde, İhtiyarlar emaneti geldiği vakit, bu şehirde, Risale-i Nur'un ümmî ihtiyarların başında iki gayet ihtiyar zat, ayrı ayrı yerden, her ikisi ellerinde birer parça yoğurt teberrük getirmeleri; ve aynı günde Isparta kahramanlarının bir mümessili ve yanımıza yalnız üç defa gelen Hilmi Bey, bir günlük mesafeden gelirken, hilâf-ı memul olarak, emanet ellerimizde iken, güya hediyenin seyrine gelmiş gibi girmesi; hem aynı vakitte, bir iki keramet-i Nuriyeye medar Hayri isminde bir şakirt ve Risale-i Nur'un ehemmiyetli bir şakirdi ve Daday kasabasından gelen Fuad ile beraber girmeleriyle, elimizdeki emanetlerden, İstanbul'da okutmak için üç nüshayı Fuad'ın alması, elbette tesadüfî ve ittifakî değil, belki bu İhtiyarlar emanetine bir hüsn-ü istikbaldir ve bu havalide hüsn-ü tesirine bir işarettir.

Kardeşlerim,

Erkân-ı sitteden iki Ali ile Tâhirî ve Hâfız Mustafa, bu iki üç senede ve bilhassa bu havalide bana yardımları ve fütuhatları, ya fevkalâde ihlâslarından veya yüksek iktidar ve faaliyetlerinden o derecededir ki, bu vilâyette Risale-i Nur şakirtlerini ebeden minnettar edip, Risale-i Nur'u dahi buralarda ebeden yerleştirdiler. Cenab-ı Hak, onlardan ve sizlerden ebeden razı olsun. Âmin.

Kalemlerini ümmîliğime yardım veren medrese-i Nuriye'nin üstadı Hacı Hâfız ve mahdumu ve iki kardeş Mustafa ve Salih ve iki kardeş Ahmed ve Süleyman ve beş kardeş beraber talebe olup, üçü bize yardım etmeleri ve Babacan da, Âsım'ın ruhunu şâd edip, o sistemde yardımımıza koşması ve Zekâi de Lütfü'nün ruhunu mesrur edip, eski Zekâi gibi vazifesine sarılması ve Marangoz Ahmed ve Kâtip Osman ve Mehmed Zühtü (afallahu) ve Nuri ve Tenekeci Mehmed gibi, eski kıymettar hizmetleriyle Isparta'yı nurlandıran diğerleri gibi, Kastamonu'nun tenvirine de koşmaları ve şimdi tanıdığım Mustafa ve Mustafa ve Mustafa ve Eyyüb, kalemleriyle, eski dost gibi ümmîliğime yardım etmeleri, elbette, şüphesiz 1 h01236.gif (1436 bytes) müjdesini tam tasdik ederler.

Sıra No: 161

Aziz, sıddık, mücahid kardeşlerim Hasan Âtıf ve sadık rüfekası,

Evvelâ: Bu şuhur-u selâse-i mübarekenizi tebrik ediyoruz. Sizin kalemlerinizin yadigârları ve Risale-i Nur'dan ayrılmamak ve sebat etmek senetleri olan yazılarınızı ve dininizi dünyanın çok fevkinde tutmanıza işaret veren dünya sureti üstündeki çizgilerinizi ve iman hizmetinde daima sebat etmenize, vesikalar hükmündeki imzalarınızı, kemâl-i memnuniyetle aldık, kabul ettik. Cenab-ı Hak sizlere, hazine-i rahmetinden onların hurufatı adedince defter-i a'mâlinize haseneler yazsın. Âmin.

Aziz kardeşlerim,

Bu defa yazılarınızda İhlâs Risalelerini gördüğüm için, sizi o gibi risalelerin dersine havale edip, ziyade bir derse ihtiyaç görmedim. Yalnız bunu ihtar ediyorum ki, mesleğimiz, sırr-ı ihlâsa dayanıp, hakaik-i imaniye olduğu için, hayat-ı dünyaya, hayat-ı içtimaiyeye mecbur olmadan karışmamak ve rekabet ve tarafgirliğe ve mübarezeye sevk eden hâlâttan tecerrüt etmeye mesleğimiz itibarıyla mecburuz. Binler teessüf ki, şimdi müthiş yılanların hücumuna mâruz biçare ehl-i ilim ve ehl-i diyanet, sineklerin ısırması gibi cüz'î kusuratı bahane ederek, birbirini tenkitle, yılanların ve zındık münafıkların tahribatlarına ve kendilerini onların eliyle öldürmesine yardım ediyorlar.

Gayet muhlis kardeşimiz Hasan Âtıf'ın mektubunda, bir ihtiyar âlim ve vaiz, Risale-i Nur'a zarar verecek bir vaziyette bulunmuş. Benim gibi binler kusurları bulunan bir biçarenin, ehemmiyetli iki mazeretine binaen bir sünneti (sakal) terk ettiğim bahanesiyle şahsımı çürütüp, Risale-i Nur'a ilişmek istemiş.

Evvelâ: Hem o zat, hem sizler biliniz ki: Ben, Risale-i Nur'un bir hizmetkârıyım ve o dükkânın bir dellâlıyım. O ise (Risale-i Nur), Arş-ı Âzamla bağlı olan Kur'ân-ı Azîmüşşanla bağlanmış bir hakikî tefsiridir. Benim şahsımdaki kusurat, ona sirayet edemez. Benim yırtık dellâllık elbisem, onun bâki elmaslarının kıymetini tenzil edemez.

Saniyen: O vâiz ve âlim zâta benim tarafımdan selâm söyleyiniz. Benim şahsıma olan tenkidini, itirazını, başım üstüne kabul ediyorum. Sizler de, o zâtı ve onun gibileri münakaşa ve münazaraya sevk etmeyiniz.

Kastamonıu Lâhikası - Mektup No: 162 - s.1667

Hattâ tecavüz edilse de bedduayla da mukabele etmeyiniz. Kim olursa olsun, madem imanı var, o noktada kardeşimizdir. Bize düşmanlık da etse, mesleğimizce mukabele edemeyiz. Çünkü, daha müthiş düşman ve yılanlar var.

Hem elimizde nur var, topuz yok. Nur kimseyi incitmez, ışığıyla okşar. Ve bilhassa ehl-i ilim olsa, ilimden gelen enaniyeti de varsa, enaniyetlerini tahrik etmeyiniz. Mümkün olduğu kadar,

2 h01237.gif (1457 bytes) düsturunu rehber edininiz.

Hem, Hasan Avni ismindeki zat, madem evvelce Risale-i Nur'a girmiş ve yazısıyla da iştirak etmiş, o daire içindedir. Onun fikren bir yanlışı varsa da affediniz. Biz, değil onlar gibi ehl-i diyanet ve tarikata mensup Müslümanlar, şimdi bu acip zamanda, imanı bulunan ve hattâ fırak-ı dâlleden bile olsa onlarla uğraşmamak; ve Allah'ı tanıyan ve âhireti tasdik eden Hıristiyan bile olsa, onlarla medâr-ı nizâ noktaları medâr-ı münakaşa etmemeyi, hem bu acip zaman, hem mesleğimiz, hem kudsî hizmetimiz iktiza ediyor. Ve Risale-i Nur'un âlem-i İslâmda intişarına karşı hayat-ı içtimaiye ve siyasiye cihetinde mâniler çıkmamak için, Risale-i Nur şakirtleri musalâhakârâne vaziyeti almaya mükelleftirler.

Sakın hocaların Cuma ve cemaatlerine ilişmeyiniz. İştirak etmeseniz de, iştirak edenleri tenkit etmeyiniz. Gerçi, İmam-ı Rabbanî demiş ki: "Bid'a olan yerlere girmeyiniz." Maksadı, "sevabı olmaz" demektir; yoksa, namaz battal olur değil. Çünkü, Selef-i Sâlihînden bir kısmı, Yezid ve Velid gibi şahısların arkasında namaz kılmışlar. Eğer mescide gidip gelmekte kebâire mâruz kalırsa, halvethanesinde bulunması lâzımdır.

Salisen: Hasan Âtıf'ın mektubunda, cesur ve sebatkâr zâtlardan-ki "efeler" tâbir ediyor-bahis var. Biz, o cesur, sebatkâr yeni kardeşlerimizi ruh u canla kabul ediyoruz. Fakat Risale-i Nur dairesine girenler, şahsî cesaretlerini kıymetleştirmek için, sarsılmaz bir sebat ve metanete ve ihvanlarının tesanüdüne cidden çalışmaya sarf edip, o cam parçası hükmünde şahsî cesaretini, hakikatperestlik sıddıkiyetindeki fedakârlık elmasına çevirmek gerektir.

Evet, mesleğimizde, ihlâs-ı tâmmeden sonra en büyük esas, sebat ve metanettir. Ve o metanet cihetiyle şimdiye kadar çok vukuat var ki, öyleler, herbiri yüze mukabil bu hizmet-i Nuriyede muvaffak olmuş âdi bir adam ve yirmi otuz yaşında iken, altmış yetmiş yaşındaki velîlere tefevvuk etmişler var.

Hem bir adam, kendi başına cesareti güzel de olsa, bir cemaat-i mütesanideye girdikten sonra, onların istirahatini ve sarsılmamalarını muhafaza etmek için, o şahsî cesareti istimal edemez.

3 h01238.gif (1370 bytes) hadis-i şerifinin sırrıyla hareket etmek, hem şimdilik, bu müşevveş vaziyetlerde çok zararlı, hem hocaları, hem ehl-i siyaseti Risale-i Nur'a karşı cephe almaya ve tecavüz etmeye sebebiyet veren şapka ve ezan meseleleri ve Deccal ve Süfyan ünvanları, Risale-i Nur şakirtleri yabanîlere karşı lüzumsuz medâr-ı bahis ve münazaa edilmemek lâzımdır ve ihtiyat etmek elzemdir ve itidal-i demmi muhafaza etmek vaciptir. Hattâ, sizde cüz'î bir ihtiyatsızlık, buraya kadar bize tesir ediyor.

Risale-i Nur, bir daire değil; mutedahil daireler gibi tabakatı var. Erkânlar ve sahipler ve haslar ve nâşirler ve talebeler ve taraftarlar gibi tabakatları var. Erkân dâiresine liyakatı olmayan Risale-i Nur'a muhalif cereyana taraftar olmamak şartıyla; dâire haricine atılmaz. Hasların hâsiyeti, bulunmayan, zıt bir mesleğe girmemek şartıyla talebe olabilir. Bid'a ile amel eden, kalben taraftar olmamak şartıyla dost olabilir. Onun için, az bir kusurla düşman sınıfına iltihak etmemek için, dışarıya atmayınız. Fakat Risale-i Nur'un erkânlarında ve sahiplerindeki esrarlar ve nazik tedbirlere onları teşrik etmemek gerektir.

Sıra No: 162

Aziz, sıddık kardeşlerim,

Bu iki günde iki küçük hadiseler, dört beş meseleleri tahattur ettirdi.

Birincisi: Salâhaddin Ankara'dan yazıyor ki, tarikat aleyhinde tecavüze başlamışlar. Hem Ankara'da, hem şarkta o meselede tevkifat varmış. Risale-i Nur şakirtleri, her tarafta inayet-i Rabbaniye altında mahfuz kalıyorlar. Onların kuvvetli ihlâsı ve tesanütleri ve ihtiyatları, o inayeti, haklarında devam ettiriyor.

İkincisi: Bugünlerde herkes sıkıntıdan şekvâ ediyor. Âdeta mânevî havanın bozukluğundan, maddî ve umumî bir sıkıntı hastalığını vermiş. Hattâ bana da birgün sirayet etti. Bizim her derdimize ilâç olan Risale-i Nur'la meşgul olanlarda, o sıkıntı hastalığı ya yok veya pek azdır.


Kastamonu Lâhikası, 161-163. Mektuplar - s: 1668-1670

Kastamonıu Lâhikası - Mektup No: 163 - s.1668

Üçüncüsü: Merhum Mehmed Zühtü'nün vefatı, Risale-i Nur'un hizmeti noktasında bizi çok müteessir etti. Fakat birden, geçen sene, Hâfız Mehmed'in bütün müsadere edilen risalelerini, on gün zarfında, köyündeki Risale-i Nur şakirtleri tarafından yazıp ona vermek, çok merdâne taahhütleri hatırıma geldi ve anladım ki, arslanlar yatağı olan Isparta ve havalisi, Mehmet Zühtü'nün hizmetini muzaaf bir surette yapacaklar ve o boşluğu dolduracaklar.

Dördüncüsü: Lâhikaya giren Ispartalı kardeşlerimizin mektuplarının bazılarında, Üstadları hakkında ifratla tavsifat gördüm. Kendime de baktım, o vasıflardan zekâtı da bana düşmüyor, benim hakkım değil. Dedim: "Acaba bu hakikatperest kardeşlerim, çok ikazatımla beraber, bu hüsn-ü zan ifratında, hem devamlarında faydaları nedir?" Kalbe ihtar edildi ki: Onlar ve memleketleri ve Isparta havalisi, onların en büyük hüsn-ü zanları derecesinde hüsn-ü zanlarının yümnünü gördükleri için, Beşkazalı Osman-ı Halidî ve Topal Şükrü gibi ehl-i velâyete iktidaen, o nokta-i nazardan ifrat etmemişler, bir hakikat görmüşler. Fakat, nasıl keşfiyat tevile ve rüyalar tâbire muhtaçtır; hususî hükümler tâmim edilse, bir cihette hatâ görünür. Öyle de, onlar, Risale-i Nur'un şahs-ı mânevîsinin kendilerine ve memleketlerine ettiği faydayı, o şahs-ı mânevînin mümessillerinden birisi olan, Üstad dedikleri bu kardeşlerine verip, o memleket hadisesini umumî bir hâdise nazarıyla bakıp tâmim ederek, müfritane bir hüsn-ü zan suretinde göründü.

Beşincisi: Hatıra geldi ki, Risale-i Nur'un eczaları çoktur. Herkes, muhtaç olduğu halde, bütününü elde edemez. Birden, Hüccetullahi'l-Bâliğa mecmuası, hatıra cevap olarak geldi.

Evet, Risale-i Nur'dan kesretli mecmualar çıkar ki, herbiri küçük, fakat kuvvetli Risale-i Nur olur. Her muhtacın eline geçebilir. Bu münasebetle, Yirmi Beşinci Sözün zeyillerini düşündüm. Şimdi benim yanımda dört beş nüsha var, zeyilsizdirler. Mübareklerin bu defa gönderdikleri nüshanın zeylinde Rumuzat-ı Semaniye fihristesinden noksan alınmış Sûre-i h01239.gif (1100 bytes) ve h01240.gif (1225 bytes) daki on üç elif, parmakla Fatiha'da on üç elle işaretleri ve işareti gibi ehemmiyetli parçalar yoktur.

Dünkü gün 1 h01242.gif (1275 bytes) âyetine dair Yirmi Dokuzuncu Mektubun âhirinde, seyahat-i hayaliye ve seyr-i kalbî risaleciğini okudum. Ve Birinci Şuada bu âyet, Risale-i Nur'a işaretini tahattur ettim. Dedim: Bu iki nükte-i Nuriye ve

2 h01243.gif (1440 bytes) hüccet, nükte ve haşiyesiyle beraber Mucize-i Kur'âniye zeyilleri içine girse münasip olur. Siz dahi münasip görseniz yazılsın. İ'câz-ı Kur'ân nüktelerine ait mühim parça bulsanız ilâve edebilirsiniz.

Altıncısı: Seksen küsur sene mânevî ve bâki bir ömrü kazandırmak sırrını taşıyan şuhur-u selâsenizi ve leyle-i Regaibinizi bütün ruhumla tebrik ediyorum.

İki üç gün evvel, Yirmi İkinci Söz tashih edilirken dinledim. Gördüm ki, içinde hem küllî zikir, hem geniş fikir, hem kesretli tehlil, hem kuvvetli iman dersi, hem gafletsiz huzur, hem kudsî hikmet, hem yüksek bir ibadet-i tefekküriye gibi nurlar var. Bir kısım şakirtlerin ibadet niyetiyle risaleleri, ya yazmak veya okumak veya dinlemekliğin hikmetini bildim. Bârekâllah dedim, hak verdim.

Bu mektuptaki beş altı meseleyi yazarken, Nur fabrikası sahibi Hâfız Ali'nin mektubuyla, ihlâsta ve çalışmakta ve ince düşünmekte mümtaz Hasan Âtıf'ın mektubunu aldık. Hâfız Ali'nin mektubunda, Risale-i Nur şakirtlerinde sırr-ı ihlâsın ne derece yüksek bir terk-i enaniyet ve hazz-ı nefsîden teberri etmek gibi, ihlâsın en yüksek seciyeleri Risale-i Nur şakirtlerinde tezahür ediyor diye bir delil oldu.

Ezcümle: Hâfız Ali diyor ki: Hüsrev kardeşimiz kendi kalemiyle yazılan "mucizatlı Kur'ân'ı fotoğrafla tab'ına taraftar olmaması ve demir harflerle müsaade oluncaya kadar beklemeye taraftar olması, onun fevkalâde ihlâsına ve nefsin huzuzatından teberrisine kat'î delildir. Çünkü fotoğrafla tab edilse, onun kendi hattı olduğu için, binler Kur'ân nüshalarını kendi eliyle yazmış gibi âlem-i İslâmın mânevî nazarında ve uhrevî sevap cihetinde büyük ve mâsumâne ve zararsız bir makamı terk edip, ihlâsın sırrı için, hazzını unutarak, demir harflere taraftar olmuş. Ve gösterdiği yanlışlar düşmek sebebi ise, demir harflerde üç defa tab'a girmek noktasında dahi o yanlışlar bulunabilir.

Elhâsıl: Hâfız Ali'nin ihlâsından gelen ifadesi ve Hüsrev'i fevkalâde ihlâs noktasında takdir etmesi ve Hüsrev de, gayet büyük ve bâki bir hissesini bırakıp, benim eskiden beri tekrar ettiğim bir dâvâm-ki, Risale-i Nur'un hakikî şakirtleri, hizmet-i imaniyeyi herşeyin fevkinde görür;

Kastamonıu Lâhikası - Mektup No: 163 - s.1669

kutbiyet de verilse ihlâs için hizmetkârlığı tercih eder-beni o dâvâda bilfiil tasdik etmesi cihetinden, bütün kuvvetimizle bu gibi kardeşlerimizi tebrik ediyoruz.

Kardeşimiz Hasan Âtıf'ın mektubundan anladık ki, hakikaten tam çalışıyor. Kendi tâbiriyle, Risale-i Nur'un mücahidlerinin ve efelerinin kalem yadigârlarını bize hediye olarak irsal ettiğine mukabil deriz: Cenab-ı Hak, ebeden onlardan razı olsun. Ve daha çok manidar yazdığı cümleler içinde, bir parça ehl-i bid'aya şiddet gördüm. Zaman, zemin, Risale-i Nur'un müsbet mesleği, ehl-i bid'a ile değil fiilen, belki fikren ve zihnen dahi meşgul olmaya müsaade etmez. İhtiyat her vakit lâzım. O hâlis kardeşimiz, inşaallah oralarda kendi gibi çok hâlis şakirtleri yetiştirecek. Biz buradaki duamızda, Âtıf'la beraber oradaki bütün rüfekalarını teşrik ediyoruz. Ben bizzat onlarla muhabere etmek istiyorum. Fakat madem Isparta o vazifeyi daha mükemmel yapıyor; o vazifeyi onlara bırakıyorum.

Hâfız Ali'nin mektubunun âhirinde, medrese-i Nuriye kahramanlarından ve Hüsrev sisteminde Ahmed ve kardeşi Süleyman hakkında takdiratı bizi mesrur eyledi. Zaten o, medrese-i Nuriye şakirtleri, benim nazarımda, eskiden beri bir gaye-i hayalim olan Medresetü'z-Zehrânın talebeleri suretinde düşünüyordum. Ve derdim: "Onlar, bunlar oldu. Veya bunlar, onların dümdarlarıdır."

Sıra No: 163

h01235.gif (2623 bytes)

Aziz, sıddık kardeşlerim,

Sizin Miracınızı tebrik ve Miraç Sahibinin (a.s.m.) sünnet-i seniyesine sizi ve bizi tam muvaffak eylemesine rahmet-i İlâhiyeden niyaz ediyoruz. Size, bu bir iki gün zarfında, nazar-ı dikkati celb eden bir iki küçük meseleyi yazıyorum.

Evvelâ: Risale-i Nur şakirtlerinin bir kısmı bekâr kalmaklığın çok sebeplerinden bir sebebini gösteren bir hâdise. Bugünlerde, gençlik darbesini yiyen ve bekâr kalan ve tesellî bulmak için Risale-i Nur'la alâkadarlığa çalışan ve mühim bir mektepte ders almaya meşgul ve ehemmiyetli bir adamın kerimesi bulunan hanıma icmalen bir hakikat söyledim. Belki o havalide bazılara faydası var diye yazıyorum.

Dedim ki: Madem gençlik darbesini yedin, bir vazife-i fıtriye olan tenasül kanununa daha girme. Çünkü o vazifenin mukabilinde ücret olarak erkeğin aldığı muvakkat lezzet ve keyif bir derece bidayette kâfi geliyor. Fakat, biçare kadın, o vazife-i fıtriyede, bir sene ağır yükü çekmeye ve bir-iki sene veledin meşakkatine, beslemesine ve açık saçıklık sebebiyle kocasının nazarında sadakatsizlik ithamı ve kocasının da gözü dışarıda olmak ihtimali ve ona samimî merhamet etmemesi cihetiyle, daimî sıkıntılara ve vicdanî azaplara mukabil, izdivaçta aldığı muvakkat bir keyif ve lezzet, bu bozuk zamanda, ona, o vazifeye mukabil yüzden birisine mukabil gelemiyor. Ve bilhassa, küfüvv-ü şer'î tâbir edilen, birbirine seciyeten veya diyaneten liyakat bulunmadığından, daha ziyade azap çektirir. Ve bilhassa terbiye-i İslâmiye haricinde, Müslüman namı altında olanlar, imandan gelen hürmet ve merhamet-i mütekabileyi bulamadıklarından, bütün bütün saadet-i hayatiyeyi mahvediyor, cehennem azâbını çektiriyor.

Hem peder, hem valide, tenasül kanunundaki vazifede çektikleri çok meşakkat ve gördükleri çok hizmete mukabil, yalnız veledin dünyada, kemâl-i hürmet ve itâatle şefkatlerine ve hizmetlerine bedel, hâlis bir hürmet ve sadıkane bir itaat ve vefatlarından sonra, salâhatiyle ve hayratıyla ve dualarıyla onların defter-i a'mâline hasenat yazdırmak ve on beş seneden evvel mâsumen ölmüşse onlara kıyamette şefaatçi olmak ve Cennette, onların kucağında sevimli bir çocuk olmaktır.

Şimdi ise, terbiye-i İslâmiye yerine mimsiz medeniyet terbiyesi yüzünden, ondan, belki yirmiden, belki kırktan bir çocuk ancak peder ve validesinin çok ehemmiyetli hizmet ve şefkatlerine mukabil mezkûr vaziyet-i ferzendâneyi gösterir. Mütebakisi, endişelerle, şefkatlerini daima rencide ederek, o hakikî ve sadık dostlar olan peder ve validesine vicdan azabı çektirir. Ve âhirette de dâvâcı olur: "Neden beni imanla terbiye ettirmediniz?" Şefaat yerinde, şekvâcı olur.

İkinci mesele: Dünkü gün, beş tevafuk-u lâtifeden kat'î bir kanaat bize geldi ki, en cüz'î ve ehemmiyetsiz işlerimizde de inayetkârâne bir dikkat altındayız.

Birincisi: Ben kapıya çıktığım vakit, memulün hilâfında, Risale-i Nur şakirtlerinden dört tane Ahmed'ler, bana alâkadar birer maksadı yapacak; birden, beraber kapıya geldiler: iki tane köylerden, ikisi de burada ayrı ayrı mahallelerden.

Hem yine, Risale-i Nur'un mühim bir talebesi, Köroğlu Ahmed'e bir miktar yoğurt, hem teberrük, hem tayin olarak verdik. Daha elinde yoğurdu tutarken, Risale-i Nur'un mâsum talebelerinden

Kastamonıu Lâhikası - Mektup No: 164 - s.1670

Hilmi'nin mahdumu Ahmed, elinde, öteki Ahmed'e verdiğim miktar yoğurtla kapıyı açtı. Risale-i Nur talebelerinden altı Ahmed'in bir günde bu çeşit tevafukatı, tesadüfe benzemez; belki o Ahmed'lere nazar-ı dikkati celbeden bir işarettir.

İkincisi: Muhacir, fakir bir kadın benden bir teberrük istedi. Ben de bir gömlek verdim. Beş dakika sonra, aynı isimde bir kadın, bir gömleği bana kabul ettirmek için mühim bir vasıtayı bulup gönderdi. Tevafuk hatırı için kabul ettim.

Hem aynı gün, bazı müstahak zatlara yarı yağımı verirken kap fazla almış, pek azı bana kaldı. Aynen, onlar daha o yağı almadan, benim niyetimde bana kalacak miktar kadar uzak bir köyden, kitaplarımı okumak mukabiline geldi. Onu da o tevafuk hatırı için kabul ettim.

Üçüncüsü: Aynı günde ben, at üzerinde seyahate (gezmeye) giderken, arkamda bir atlı sür'atle geliyor. İndi, ayağıma, üzengiye sarıldı: tanımadığım bir adam.

Dedim: "Sen kimsin, bu kadar dostluk gösteriyorsun?"

Dedi: "Ben Kuzca hatibiyim." Halbuki Kastamonu'da hiç bu namda bir karye bulunduğunu bilmiyordum. Sonra geldim. İki Ispartalı asker yanıma geldiler.

Birisi dedi: "Ben Kuzca hatibinden sana mektup getirdim."

Bu acip tevafuk bana, bu iki ayrı ayrı vilâyette, hem böyle tevafuk etmeleri, Risale-i Nur hizmetinde sadakatle çalışmalarına bir işarettir.

Bu münasebetle Sabri, Kuzca hatibine, benim tarafımdan çok selâm etsin. Onu has talebeler içinde mânevî kazançlarıma şerik ediyoruz. Hususî mektup yazmak âdetimiz olmadığından, ona ayrıca mektup yazamadığımızdan gücenmesin. Tatlı bir tevafukun meyvesini, aynı gün daha şirin bir tarzda gördüm. Şöyle ki:

İki asker, kemâl-i sevinçle, gayet dostâne, "Sen Ispartalısın, bizim hemşehrimizsin."

Ben de dedim: "Maaliftihar, her cihetle Ispartalıyım. Isparta taşıyla, toprağıyla benim nazarımda mübarektir, benim vatanımdır ve herbiri yüze mukabil, yüzer ve binler hakikî kardeşlerimin meskat-ı re'sleridir."

Evet, bu havaliye gelen Ispartalılar asker olsun, başkalar olsun, ekseriyet-i mutlakayla beni hemşehri biliyorlar. Hangisi benimle görüşüyor, "Sen Ispartalı mısın?"

Ben de diyorum: "Maaliftihar, ben Ispartalıyım." Ve Isparta'da o kadar hakikî kardeşlerim ve akariblerim var ki, meskat-ı re'sim olan Nurs karyesine pek çok cihetlerle tercih ediyorum. Ve büyük Isparta'nın bir küçük evlâdı hükmünde olan Isparit nahiyemize, büyük Isparta'nın birtek köyünü tercih ediyorum. O kadar hâlis, kahraman kardeşleri bana veren Isparta, taşı da, toprağı da bana ve belki Anadolu'ya mübarek olmuş. İnşaallah hem Anadolu'ya hem âlem-i İslâma neşrettikleri Nur tohumları birer rahmete mazhar olur, sümbül verir. Hem gıda, hem ziya, hem deva olup mânevî galâ ve veba ve zulmü ve zulmeti dağıtır.

Dördüncüsü: Sabık üç tevafuku yazdıktan sonra, büyük Hâfız Ali'nin gayet güzel mektubuyla, Hulûsi-i sâlis Abdullah Çavuş'un mânidar mektubu ve Hulûsi Beyin ve Kâtip Osman'ın kıymetli mektuplarını aldım. Hâfız Ali'nin mektubunda yazdığı şu fıkra, Konya âlimlerinin Risale-i Nur'u yazmakta ve takdir etmekte olduklarını ve tefsir sahibi Hoca Vehbi'nin (r.h.) Risale-i İhlâs karşısında mağlûbiyetle beraber, Risale-i Nur'a karşı hayran ve takdirkâr olması münasebetiyle, Hâfız Ali demiş:

"Risale-i Nur'un bir kerametidir, öküze et ve arslana ot atmaz. Öküze ot verir, arslana et verir. O arslan Hocanın en evvel İhlâs Risaleleri eline geçmiş."

İşte, Hâfız Ali'nin bu mektubunu aldığımdan ya altı, ya yedi gün evvel, Karadağ'dan inerken, birden diyordum: "Yahu, ata et, arslana ot atma; arslana et, ata ot ver."

Bu kelimeyi beş altı defa hoşuma gitmiş, tekrar ediyordum. Ya Hâfız Ali benden evvel yazmış, bana da söylettirdi; veyahut ben evvel söylemişim, ona yazdırılmış. Yalnız bu garip tevafukta bir farkımız var. O, "öküze ot" demiş, ben "ata ot" demişim.

Sıra No: 164

Aziz, sıddık kardeşlerim ve hizmet-i imaniyede kuvvetli, metin, ciddî, sarsılmaz, fedakâr arkadaşlarım ve seyahat-i berzahiye ve uhreviyede nuranî yoldaşlarım,

Sizin, herbir dirhemi yüz dirhem şüheda kanı kadar kıymettar siyah nuru akıtan mübarek kalemlerinizin bu defaki kudsî hediyelerin herbir harfine mukabil, Cenab-ı Erhamürrâhimîn sizlere bin rahmet eylesin. Âmin.

Bu gaflet ve sıkıntılı ve usançlı mevsimde ve dünya meşgaleleri içinde bu fedakârâne gayretiniz ve sa'yiniz, hakikaten bir inâyet-i hassadır ve bir keramet-i Nuriyedir. Cenab-ı Hak sizlerden ebeden râzı olsun. Âmin.


Kastamonu Lâhikası, 163-166. Mektuplar - s: 1671-1673

Kastamonıu Lâhikası - Mektup No: 165 - s.1671

Elmas kalemlerini, bize yardım için, yirmi bir Abdurrahman ve Abdülmecid'lerin bu kadar çabuk nüshaları yetiştirmeleri ve kabri pürnur olan Mehmed Zühtü'nün, berzahta dahi kalemini bizim hesabımıza istimal etmesi hükmünde, onun metrukâtından nüshaların gönderilmesi, bizi derinden derine sürurla şükre sevk etti.

Eski talebeliğim zamanında mevsuk zatlardan, onlar da mühim imamlardan naklederek işittim ki: "Ciddî, müştak, hâlis talebe-i ulûm, tahsilde iken vefat ettikleri zaman, berzahta aynı tahsil misâli ve bir medrese-i mâneviyede bulunuyor gibi, o âleme muvafık bir vaziyet ihsan ediliyor" diye, o zaman talebe-i ulûm içinde çok defa medâr-ı bahis oluyordu. Şimdi bu vakitte, talebe-i ulûmun en hâlisleri Risale-i Nur talebeleri olduğundan, elbette merhum Mehmed Zühtü, Âsım ve Lütfü gibi zatların vazifeleri devam ediyor. Defter-i a'mallerine hasenat yazmak için, manevî kalemleri inşaallah işliyorlar. Cenab-ı Hakka hadsiz şükür ediyoruz ki, sizdeki fevkalâde gayret ve çalışmak matbaaya ihtiyaç bırakmıyor. Bu defa gönderdiğiniz risaleler çok güzel, çok mükemmel, çok da lüzumlu. Fakat ben sehvetmiştim. On Birinci Lem'a ile Telvihat-ı Tis'ayı yazmadığımız halde, yazmışım zannediyordum.

Minhâcü's-Sünne bizde var. On bir nükteden ibaret olan On Birinci Lem'a, Mirkatü's-Sünne ve Telvihat-ı Tis'a ile ve ona zeyl olarak dört hatveden ibaret, Risale-i Kaderin zeyli iken, On Yedinci Sözün zeyline giren parça dahi, telvihata zeyil olarak yazılsa münasip olur.

1 h01245.gif (1467 bytes) âyetinin tecellîsine bakan bir seyahat-i kalbiye-i hayaliyeye dair iki üç sayfalık Yirmi Dokuzuncu Mektubun âhir kısımlarındaki parça dahi içlerinde bulunsa güzel olur. Şimdi size, musibet yüzünden bir inâyet-i hâssayı fazla dua etmenize vesile olmak için yazıyorum.

Bugün, dört saat evvel ben, yalnız, Karadağ'ın hâli ormanları içinde idim. Gayet titiz bir ata binmiştim. Ben binerken, birden dizgin kayışı koptu. O da fena ürktü, ma'reke takıldı. Beni öyle fena bir tarzda çiftelerle yere düşürdü. Ben o halde sol elim, sol ayağım kırılmış gibi ihtimal verdiğim gibi, vaziyet de öyle gösteriyordu. At da başkasının malı. O hâli orman içine daldı. Etrafta hiç kimse yok ki, imdada yetişsin. Cenab-ı Hakka hadsiz şükrediyordum; el, ayağım kırılmamış, çok ziyade incinmişken, yine şemsiyeyle yürüyebildim. O titiz at da ormana dalıp, yolsuz bir istikamete, benim yürüyüşümle yürüyerek, on beş dakikalık bir mesafeye bir saatte yetiştik. At su içmekte iken, Nuriye isminde bir kadın geldi. Elinde ekmek, bir parça ekmeği ata verip, tutuldu. Ben de Cenab-ı Hakka şükür, o vakit binebildim, odaya geldim. Birden öyle bir tufanlı yağmur oldu; hücremin önünde bir sel olarak gördük. Eğer o su, o Nuriye'ye rast gelmeseydi, o hâli yerde, o yağmur altında, at da başkasının malı, kaybolmak gibi çok musibetlerden Cenab-ı Hak muhafaza eyledi.

Bu küçük musibette dokuz cihette nimet olduğunu tasdik ettik. Ve bu nevi hıfz ve himâyet, sizlerin samimî dualarınızın bir neticesi olduğu kanaatindeyiz. Ve bu dokuz cihetle medar-ı şükran hâdise dün aldığımız hediye-i Nuriye'nin çok faydalı olduğuna işarettir. Çünkü, darb-ı meselde meşhurdur ki: birşeyde zahmet, meşakkat, alâmet-i makbûliyettir. Umum kardeşlerimize birer birer selâm ve dua ve dualarını istiyoruz.

Sıra No: 165

Aziz, sıddık, mübarek kardeşlerim,

Bu mübarek eyyam ve leyâlî-i şerifede mübarek dualarınıza daha ziyade ihtiyacımı göstermek için, bundan evvelki mektupta, titiz atın yüzünden gelen musibet gerçi ondan dokuzu nimete inkılâp etti. Ondan birisi:

Eskiden beri bende bulunan kulunç illetine ve romatizma hastalığına iltihak edip, beni yatağa düşürdü. Fakat merak etmeyiniz, ben kalkıyorum, geziyorum. Kat'iyen, bugün gönderdiğiniz risaleleri tashih ederken kanaatım geldi ki, o musibetin bâki kalan ondan birisi, on derece bir nimet hükmünde oldu. Ve on adetten ziyade faydalarından bir faydası şudur ki:

Ben tashihatta gerçi usanmıyordum; fakat her tashihte yine ders alıp istifade etmek bir âdetimdi. Bazı çok zevk alıyordum. Bu mevsimde dağlarda, bağlardaki güzel san'at-ı İlâhiyeyi temâşâ zevki, o tashihteki zevkime galebe ediyordu. Bu yeni musibetteki mütemadiyen kendini ihsas eden hastalık, kemâl-i zevk ve şevkle, Hazret-i Eyyub Aleyhisselâmın Lem'asıyla, Hastalık Lem'asını her nüshada yeniden görüyorum gibi okuyup tashih ediyorum. Kat'iyen şüphem kalmadı ki, o zahmetli hastalık, o lezzetli, rahmetli vazife-i Nuriye için verilmiş. Gerçi harekâtımızda namaz ve abdestte sıkıntı veriyor; fakat hastalıkla ubudiyet muzaaf sevabı olduğu gibi, bu tashihat-ı vazife-i Nuriyedeki zevk, o sıkıntıları hiçe indirdi.

2 h01246.gif (1853 bytes)

Kastamonıu Lâhikası - Mektup No: 166 - s.1672

Saniyen: Sizin nüshalarınızda bazan bir yanlış, bir kaç nüshada aynen bulunur. Demek mânâ iyi anlaşılmamış, öyle kalmış. Meselâ, İktisadın âhirlerinde, Hüsrev'in haşiyesinde, beşinci satırında, "Ulema ise, masraflarından, mallarının kıymetini bilmedikleri" cümlesi yanlıştır. Sahihi ise, "Ulema ise, marifetlerinden, mallarının kıymetini bildikleri için." Hem bu satırın arkasındaki "arkasında" kelimesi yanlış, sahihi, "arasında"dır.

Sıra No: 166

Aziz, sıddık, mübarek, fedakâr kardeşlerim,

Dün, altı ehemmiyetli mektuplarınızı aldım. Her mektubunuza uzun bir mektup yazmak cidden arzu ederdim. Hem de hakkınızdır; fakat bu hurufatı yazan Feyzi şahittir ki, altı gecedir altı saat yatamadım. Yalnız bu altıncı gece, bir buçuk saat kadar yatabildim. Onun için, bu ehemmiyetli mektuplara kısacık birer cümleyle iktifa ediyorum.

Evvelâ: Risale-i Nur santralı ve Hulûsi, Hakkı, Süleyman'ı temsil eden Sabri kardeşim,

Öşür, şer'î zekâttır. Zekât ise, müstehaklaradır.

Saniyen: Gül fabrikası gülistanlarını ve merhum bedevî bülbüllerini konuşturan Hüsrev kardeş,

Risale-i Nur, Isparta'yı, âfât-ı semaviye ve arziyeden muhafazasına sebep olduğunu, çok hadisatla beraber, bu yeni zelzele hadisesi ve muarız hocanın dolularla başının tokatlanması, yeni bir hücceti oluyor. Ve Mucizât-ı Kur'âniye lâhikasını, sizin isabetli fikrinize havale ediyoruz. Hem siz, yazdığınız miktarı gönderiniz. Biz burada tekmil eder, size de sonra haber veririz.

Salisen: Nur fabrikasının sahibi Hâfız Ali kardeş,

Senin Risale-i Nur'a karşı harika ihlâs ve irtibat ve itikadın, inşaallah o Nurları o havalide daima parlattıracak. Senin, o büyük zelzelenin gürültüsünü işitmemen ve zelzeleyi hissetmemen, tokatını yiyen hoca gibi, Risale-i Nur'un bir nevi kerametidir. Demek, değil şakirtlere zarar vermek, belki inâyetkârâne, vücudunu da bazı haslara bildirmiyor, korkutmuyor.

Rabian: Bizi ve Kastamonu şakirtlerini kıyamete kadar minnettar eden ve müstesna kalemiyle Risale-i Nur'un hemen umumunu bu havaliye yetiştiren ve evlât ve peder ve vâlideleri ve refikasıyla Risale-i Nur'a hizmet eden kahraman Tâhirî kardeşim,

Cenab-ı Hak, hanenizdeki hemşireme, hem bana şifa ihsan eylesin. Hastalığıma ait bir parça size geliyor. Peder ve validenize de benim tarafımdan deyiniz ki: "Tâhirî gibi kahraman bir şakirdi Risale-i Nur'a yetiştiren ve o vasıtayla defter-i â'mâllerine daima hasenat yazdıran bir şakirdi bize kardeş veren o mübarek zatlar, inşaallah bu saadeti daima idame ettirecekler. Dünyanın cam parçalarını, o elmaslara tercih etmeyecekler. Onlar, hususî dualarımızda dahildirler."

Hâmisen: Mücahidlerin üstadı ve efelerin hakikî bir nâsihi ve Risale-i Nur'un hâlis muhlis bir şakirdi olan Hasan Âtıf kardeşim,

Senin uzun ve tesirli ve ehemmiyetli mektubun içindeki edîbâne, gayet ince hissiyatın ve sana mahsus lâtif tâbiratın hoşuma gitti. Kardeşim, mübtedi'lerin ve hodfuruşların ve mülhidlerin ilişmelerinden teessüratın beni, senin hesabına müteessir etti. Evvelce size yazdığım mektup, inşaallah o teessüratı izale eder. Risale-i Nur'un mesleği ise, vazifesini yapar, Cenab-ı Hakkın vazifesine karışmaz. Vazifesi tebliğdir; kabul ettirmek, Cenab-ı Hakkın vazifesidir.

Hem, kemiyete ehemmiyet verilmez. Sen o havalideki bir tek Âtıf'ı bulsan, yüzü bulmuş gibidir. Merak etme. Hem, mümkün olduğu kadar hariçten gelen küçük ilişmelere ehemmiyet verme. Fakat ihtiyatla, bu atâlet mevsimi ve gaflet zamanı ve derd-i maişet iptilâsı zamanında cüz'î bir iştigal de ehemmiyetlidir. Tevakkuf değil, muvaffakiyetsiz mağlûbiyet yok! Risale-i Nur'un her tarafta galibâne fütuhatı var.

Sâdisen: Eski dost ve kardeş ve Risale-i Nur'un o zamanda ciddî bir talebesi ve Isparta hayatımda bana hüsn-ü hizmetle samimî bir arkadaş ve himmeti uzun, eli kısa, aziz kardeşim Mehmed Celâl,

Seni, o zamandan beri unutmadım. Çok zaman Risale-i Nur dairesinde kalemiyle çalışanlar içinde isminle hissedar oluyordun. Senin yüksek istidadını ve ulüvv-u himmetini Risale-i Nur'da istimal etmek arzuluyordum. Demek, derd-i maişet, sizi bir derece kayıt altına aldı. Başta mübarek baban, hanenizde bulunanlara bilmukabele selâm ediyorum. Ve bilhassa Mehmed Seyrani Hayyat'a çok selâmla beraber, eğer benim orada iken tanıdığım ve Hüsrev sisteminde telâkki ettiğim Mehmed Seyrani ise, onun bin selâmına selâmla mukabele edip, o Seyrani, o zamandan beri Risale-i Nur'un bir cüz'üne bahsi girdiği ve silinmediği gibi, hatırımda da silinmemiş. Çok defa bekliyordum ki, Seyrani, Hüsrev'in arkasında koşup çalışsın. Demek, onu da derd-i maişet bağlamış.

Sâbian: Risale-i Nur'un erkân-ı mühimmesinden Halil İbrahim'in on dört yaşındaki evlâd-ı mânevîsi, Risale-i Nur dairesindeki mâsum şakirtlerin

Kastamonıu Lâhikası - Mektup No: 167 - s.1673

dairesinde inşaallah ehemmiyetli mevkii alacak ve o küçük şahsiyette parlak, büyük bir şakirt ruhu görünüyor. Mektubunda çocukça konuşmamış; gayet müdakkikâne büyük bir âlim gibi konuşması bizi çok sevindirdi. Mâşâallah, bârekâllah dedirtti.

Sâminen: Evvelce haber aldığınız hastalığıma dair bir noksan parça, dualarınıza ve geçen Ramazan gibi mânen yardımlarınıza vesile olmak için, o hastalık münasebetiyle yanımıza gelen bazı zatlara söylediğim ve noksan kalmış bir fıkrayı yazıyorum. Şöyle ki:

Halimi soranlara dedim ki: Hem nazar, hem ervah-ı gayr-ı tayyibe cihetinden başıma gelen bu musibet, rahmet-i İlâhiyeyle, on adetten bire indi, dokuzu nimet oldu. Bâki kalan birisi de, dokuz menfaati oldu.

Birinci menfaati: Hastalıkta her saat ibadeti, dokuz saat ibadet hükmüne getirdi.

İkinci faydası: On beş hasta risalesini, tam zevkle tashih etmek ve bu hastalık zamanında, hastalara ve muhtaç olanlara çabuk yetiştirmeye sebep oldu.

Üçüncü faydası: Eski Said'i, Yeni Said'e kalb eden eski bir hastalık gibi, şimdi de, Risale-i Nur'un parlak bir tarzda intişarı, Yeni Said'i de dünyayla bir derece alâkadar ettiği cihetle, o halin zararından kurtulmaya sebep oldu.

Dördüncüsü: Bu mübarek aylarda, pek çok iştiyak ve ihtiyaçla fazla a'mâl-i uhreviyede bulunmak arzusuyla beraber, mevsim ve bazı esbap cihetiyle muvaffak olmayarak fazla müteessir idim. Bu hastalık, tam bu aylara lâyık bir tarzda, hastalıktan gelen ihlâs ve kesret-i sevap cihetiyle azîm bir menfaati oldu. Beni gündüzde dağ ve bağları gezmekten men ettiği gibi, gece uyku ve gafletten kurtarıp, kemal-i tazurru ve niyazla geceleri ihyaya sebep oldu.

Beşincisi: Geçenki Ramazan'daki hastalık gibi, bu hastalık dahi, fedakâr kardeşlerimin şefkatlerini heyecana getirip, benim hesabıma a'mâl-i uhreviyelerinin bir nevi zekâtını vermek; nâkıs, kusurlu sermayemi, birden ona, belki yüze ve bine çıkarmaya sebep olmasıdır.

Altıncı faydası: Hastalara, yirmi beş devâ-i imanî veren risalenin ilâçlarını nefsimde tatbik ederek ayn-ı hakikat olduğunu tasdik edip, asap ve sinirden gelen ziyade hassasiyetimden kıymetsiz, fâni işleri lüzumsuz ve endişeli meraktan ve faydasız ve zararlı alâkadan bir derece kurtulmaya sebep olmasıdır.

Umum kardeşler ve hemşirelerimize birer birer selâm ve selâmetlerine dua ve dualarını rica eden kardeşiniz,

Said Nursî

Sıra No: 167

Aziz, sıddık kardeşlerim,

Size, hastalığın dokuz faydasından bâki kalan üçünü yazıyorum ki, o hastalığın bir meyvesi sâbık Arabî fıkradır.

Yedinci faydası: Risale-i Nur'un ehemmiyetli bir şakirdinin ehemmiyetli bir hatâsını tamir etmesidir. Şimdilik bu ehemmiyetli faydayı izah etmek münasip değil.

Sekizinci faydası: Gayet incedir, izah edilmez; yalnız kısa bir işaret ederiz. Nasıl ki Hüsrev, yazdığı Kur'ân'ı, fotoğrafla tab'ını kabul etmeyerek binler câzibedar Kur'ân'lar kendi hattıyla âlem-i İslâmda intişarıyla, kutbiyet derecesinde bir mertebe-i ulviyeyi ve yüksek bir şeref-i imtiyazı bırakıp, Risale-i Nur dairesindeki sırr-ı ihlâsı muhafaza ve hazz-ı nefisden teberrî etmiştir. Aynen öyle de, o hastalık ruhumda öyle bir inkılâp yaptı ki, Risale-i Nur'un parlak fütuhatını müteşekkirâne temâşâ etmek ve sevapdârâne, mücâhidâne, bir nevi kumandan hizmetinde bulunmaktan gelen uhrevî zevki ve şerefi ve dünyada uhrevî meyvesini gösteren hizmet-i imaniyenin şahsıma ait lezzeti ve imtiyazı, o sırr-ı ihlâs için bırakmak ve kardeşlerime havale etmek ve onların şeref ve zevkleriyle iktifa etmeye nefs-i emmârem dahi muvafakat ederek, dünyanın bu uhrevî ve güzel yüzünde gözünü kapamak ve eceli ve mevti ferahla karşılamaya tam kabul etmesidir.

Dokuzuncu faydası: Çoktan beri benim hususî bir virdim ve hiç kaleme alınmayan ve mesleğimizin dört esasından en büyük esası olan şükrün en geniş ve en yüksek mertebesini ihata eden ve bende çok defa maddî ve mânevî hastalıkların bir nevi şifası olan ve İsm-i Âzam ve Besmeleyle dokuz âyât-ı uzmâyı içine alan ve on dokuz defa şükür ve hamdi âzami bir tarzda ifadeyle, tahmidâtın adetleriyle o eşyanın lisan-ı haliyle ettikleri hamd ü senâyı niyet ederek, o hadsiz hamdlerin yekûnunu kendi hamdleri içine alarak azametli ve geniş bir tahmidnâme ve teşekkürnâme bulunan ve Sekine'deki esmâ-i sittenin muazzam yeni bir dersini izhar etmeye sebep olmasıdır.

Umum kardeşlerimize birer birer selâm ve dua ve beraatlerini tebrik ederiz.


Kastamonu Lâhikası, 167-171. Mektuplar - s: 1674-1676

Kastamonıu Lâhikası - Mektup No: 168 - s.1674

Sıra No: 168

Medar-ı ibret ve hayret bir hadisedir.

Risale-i Nur'un erkân-ı mühimmesinden bir zat yazıyor ki: "Adapazarı zelzelesinin aynı gününde, zelzeleden birkaç saat evvel, umumî ve herkese göstermek için, bir büyük tiyatro teşekkülüyle ve oyuncu kızlardan dört güzelini çırıl çıplak olarak âlâyişle çarşı ve pazarda gezdirerek, o câzibedarlara kapılan tiyatro binasında toplanan bin kişiden fazla seyirciler, oyun başlarken, birdenbire arz, kemâl-i hiddet ve gayz ile onların hayasız yüzlerini dehşetli tokatladı, mahvedip zîr ü zeber etti. Ve o binayı hâk ile yeksan eyledi."

Ben, dünyanın bu nevi hâdiselerinden iki senedir hiç haberim yoktu, bakmıyordum. Fakat bugünlerde hem Hüsrev ve hem kahraman Çelebi zelzeleden haber vermeleri ve Hüsrev ve rüfekasının kanaatiyle, Isparta'nın gürültülü zelzelesi karşısında Risale-i Nur'u kuvvetli bir kalkan bulmasıyla hiçbir zarar vermemesi ve Risale-i Nur'a muarız bir hocanın bütün hâsılatını mahveden dolu, o muarıza has kalması, başkasına ilişmemesi bir derece kanaat verir ki, ekser vilâyetlere giren ve Adapazar'a girmeyen Risale-i Nur'un ehemmiyetli bir esası olan tesettür şiarını bu derece açık ihanetiyle, Risale-i Nur, onların yardımlarına koşmamış diye, yalnız bu hadiseye baktım.

Sıra No: 169

Aziz, sıddık kardeşlerim,

Risale-i Nur dünya işlerine âlet olamaz, dünya işlerine siper edilmez. Çünkü, ehemmiyetli bir ibadet-i tefekküriye olduğu cihetle, dünyevî maksatlar onunla kasten istenilmez. İstenilse, ihlâs kırılır, o ehemmiyetli ibadet şekli değişir. Yani, çocuklar gibi, döğüştükleri vakit Kur'ân'ı başına siper eder. Başına gelen zarar Kur'ân'a geldiği gibi, Risale-i Nur, böyle muannid hasımlara karşı siper istimal edilmemeli.

Evet, Risale-i Nur'a ilişenler tokatlar yerler; yüzer vukuat şahittir. Fakat Risale-i Nur, tokatlarda istimal edilmez ve niyet ve kasıtla tokatlar gelmez. Çünkü sırr-ı ihlâs ve sırr-ı ubudiyete münafidir. Bizler, bize zulmedenleri, bizi himaye eden ve Risale-i Nur'da istihdam eden Rabbimize havale ediyoruz.

Evet, dünyaya ait harika neticeler, bazı evrad-ı mühimme gibi, Risale-i Nur'a çokça terettüp ediyor. Fakat onlar istenilmez, belki veriliyor; illet olamaz, bir fayda olabilir. Eğer istemekle olsa, illet olur, ihlâsı kırar, o ibadeti kısmen iptal eder. Çabuk bu hadiseyi teskin ediniz. Yoksa münafıklar istifade edecekler; belki onların parmağı var.

Evet, Risale-i Nur'un o kadar dehşetli muannidlere karşı galibâne mukavemeti, sırr-ı ihlâstan ve hiçbir şeye âlet edilmemesinden ve doğrudan doğruya saadet-i ebediyeye bakmasından ve hizmet-i imaniyeden başka bir maksat takip etmemesinden ve bazı ehl-i tarikatın ehemmiyet verdikleri keşif ve kerâmât-ı şahsiyeye ehemmiyet vermemekten ve velâyet-i kübrâ sahipleri olan Sahabîler gibi, veraset-i Nübüvvet sırrıyla, yalnız iman nurlarını neşretmek ve ehl-i imanın imanlarını kurtarmaktır.

Evet, Risale-i Nur'un bu dehşetli zamanda kazandırdığı iki netice-i muhakkikası herşeyin fevkindedir; başka şeylere ve makamlara ihtiyaç bırakmıyor.

Birinci neticesi: Sadakat ve kanaatle Risale-i Nur dairesine giren, imanla kabre gireceğine gayet kuvvetli senetler var.

İkinci neticesi: Risale-i Nur dairesinde, ihtiyarımız olmadan, haberimiz yokken takarrur ve tahakkuk eden şirket-i maneviye-i uhreviye cihetiyle, herbir hakikî sadık şakirdi binler dillerle, kalblerle dua etmek, istiğfar etmek, ibadet etmek ve bazı melâike gibi kırk bin lisanla tesbih etmektir. Ve Ramazan-ı Şerifteki hakikat-i leyle-i Kadir gibi, kudsî ve ulvî hakikatleri, yüz bin elle aramaktır.

İşte, bu gibi netice içindir ki, Risale-i Nur şakirtleri, hizmet-i Nuriyeyi velâyet makamına tercih eder; keşif ve kerâmâtı aramaz ve âhiret meyvelerini dünyada koparmaya çalışmaz ve vazife-i İlâhiye olan muvaffakiyet ve halka kabul ettirmek ve revaç vermek ve galebe ettirmek ve müstahak oldukları şan ve şeref ve ezvak ve inâyetlere mazhar etmek gibi, kendi vazifelerinin haricinde bulunan şeylere karışmaz ve harekâtını onlara bina etmezler. Hâlisen, muhlisen çalışırlar, "Vazifemiz hizmettir, o yeter" derler.

Ve saniyen: Seksen küsur sene kıymetinde bulunan ve Ramazan-ı Şerifin mecmuunda gizlenen hakikat-i leyle-i Kadri kazanmak için, Risale-i Nur şakirtlerinin şirket-i mâneviye-i uhreviyeleri muktezasınca, herbiri, mütekellim-i maalgayr sîgasıyla h01247.gif (1385 bytes) gibi tâbiratta, "biz" dedikleri vakit, Risale-i Nur'un sadık şakirtlerini niyet etmek gerektir. Tâ herbir şakirt umumun namına münacat edip çalışsın. Ve bu biçare ve az çalışabilen ve haddinden çok fazla hizmet ondan beklenen bu kardeşinize, o hüsn-ü zanları yanlış çıkarmamak için, geçen Ramazan gibi yardımınızı rica ediyorum.

Kastamonıu Lâhikası - Mektup No: 170 - s.1675

Sıra No: 170

Birden hatıra gelen bir meseledir.

Her şeyde, her musibette, hususan beşer eliyle gelen zulümlü musibetlerde, Risale-i Kaderde beyan edildiği gibi, iki sebep var.

Biri: Zâhiren esbaba bakan beşerdir.

Diğeri: Kader-i İlâhîdir.

Beşer, zâhirî esbaba bakar; bazan yanlış eder, zulmeder. Fakat kader, başka noktalara bakar, adalet eder. İşte, bugünlerde elîm bir endişeyle Risale-i Nur dairesine temas eden üç mesele, adalet-i kaderiye noktasında mânevî suâle cevaben ihtar edildi.

Birinci suâl: Neden fedakâr, yüksek bir şefkati taşıyan valide, bu zamanda, veledinin malından irsiyet almasından mahrum edildi, kader müsaade eyledi?

Gelen cevap şu: Valideler bu asırda, bir aşılama suretinde şefkatlerini yanlış bir tarzda sarf etmeleridir ki, "Evlâdım şan ve şeref rütbesinde memuriyet kazansın" diye, bütün kuvvetleriyle, evlâtlarını dünyaya, mekteplere sevk ediyorlar. Hattâ, mütedeyyin de olsa, Kur'ânî ilimlerin okunmasından çekip dünyayla bağlarlar. İşte bu şefkatin bu yanlışından, kader bu mahrumiyete mahkûm etti.

İkinci suâl: Risale-i Nur'la münasebettar bazı zatlara acıdım. "Neden pederinin malından hakkı iki sülüs iken, o haktan kısmen mahrumiyete kader-i İlâhî neden müsaade etti?"

Gelen cevap: Şu asırda, öyle acip bir aşılamakla, ebeveynine hürmet ve peder ve validesinin şefkatlerine mukabil, bilâ kayd ü şart kemâl-i hürmet ve itaat lâzım iken, ekseriyetle o hakikî hürmet ve itaat bozulduğundan, iki sülüs almaktan zulmen mahrum edildiler. Kader, onların kusuruna binaen müsaade etti. Kızlar ise, gerçi başka cihetlerde kusurları çok, fakat zafiyetlerine binaen himayetkâr ve şefkatkâr ellere ziyade muhtaç bulunduklarından, hürmetlerini peder ve validelerine karşı ihtiyaçlarını hassasiyetle bir cihette ziyadeleştirdiklerinden, beşerin zâlim eliyle, kardeşlerinin kısmen haklarını, muvakkaten onlara vermeye müsaade etti.

Üçüncü suâl: Bazı mütedeyyin zatların, dünyadâr haremleri yüzünden ziyade sıkıntı çekmeleri nedendir? Bu havalide bu nevi hadiseler çoktur.

Gelen cevap: O mütedeyyin zatlar, diyanetlerin muktezası böyle serbestiyet-i nisvan zamanında öyle serbest kadınların vasıtasıyla dünyaya girişmeleri hatalarından, o kadınların eliyle tokat yemelerine kader müsaade etti.

Mütebakisi, bir mübarek hanımın şuursuz müdahalesiyle geri kaldı.

Sıra No: 171

Aziz, sıddık kardeşlerim,

Evvelâ: Bu mübarek Ramazan-ı Şerifteki dualar, ihlâsı bulmak şartıyla, inşaallah makbuldür. Fakat maatteessüf, ekseriyetçe Risale-i Nur şakirtlerinin nazarlarını dünyaya çevirmek ve huzur-u kalbi bozmak için, bazı taarruzlar yüzünden o ihlâs, o huzur-u tam bir derece zedelenir. Merak etmeyiniz, herşeyi Cenab-ı Hakka havale edip öyle taarruzlara ehemmiyet vermeyin. Âtıf'a da yazınız, merak etmesin ve müteessir olmasın. O da bir kaza-i ilâhîdir. İnşaallah, Sava Hâfız Mehmed'in hadisesi gibi, Risale-i Nur'un lehine dönecektir.HAŞİYE 1

Hem Âtıf'ın parlak hizmeti tevakkufa uğramasıHAŞİYE 2 ve gerilemesi ve merhum Mehmed Zühtü Bedevî'nin, yüksek ve geniş hizmetinin perdelenmesini, düşünmesi beni ziyade mahzun ettiği hengâmda, elime bir mektup verildi. O mektup, o endişemi izale etti. Risale-i Nur hizmetinde bir kapı kapansa, daha mühim kapılar açılır diye kaide, yine hükmünü icra etti ki, Sabri gibi Risale-i Nur'un gayet büyük bir rüknünün büyük amcası ve Risale-i Nur'un bir kahramanı olan Tâhirî'nin eniştesi ve Risale-i Nur'un saff-ı evvelinde ve şakirtlerinin başında bir zaman nâzırlık vazifesini

Kastamonıu Lâhikası - Mektup No: 172 - s.1676

gören ve şimdiye kadar da Risale-i Nur hakkında kalbini bozmayan büyük Hâfız Zühtü'nün samimî kemal-i sadakat ve ihlâsı gösteren mektubuyla, ve Hulûsi-i sâlis Abdullah Çavuş'un haşiyesinde tasdikle, bu eski ve yeni gayyûr kardeşimiz Büyük Zühtü, resmiyete bakmayarak, Risale-i Nur'un mühim vazifelerinden olan mâsumlara Kur'ân dersini vermekle gösterildi ki, merhum Zühtü Bedevî, yerine bu Büyük Zühtü'yü yeni veriyor. Ve Âtıf'ın tevakkufu yerine, bu müdakkik ve muktedir ve hatip Büyük Hâfız Zühtü'yü faaliyet getirdi. Cenab-ı Hakka şükrediyoruz. Bugünden itibaren, Risale-i Nur'un has şakirtleri içinde şirket-i mâneviye-i Nuriyeden hissedar olmasını ve ismiyle duaya girdiğini selâmımla beraber tebliğ ediniz.

Sıra No: 172

1 h01248.gif (1808 bytes)

Risale-i Nur'un silsile-i kerâmâtından Mucizat-ı Ahmediye ve kerametli Yirmi Dokuzuncu Söz ve İşârâtü'l-İ'câz'ın himayetkârâne ve mucizâne yeni bir kerametleri şudur ki:

Bu Ramazan-ı Şerifin başında doktorun ihbarıyla ve kuvvetli emarelerin delâletiyle ve birden hararet kırk dereceden geçmesiyle tebeyyün eden, zehirlemekten gelen şiddetli hastalık hengâmında, kardeşimiz Âtıf'ın habbe gibi hadisesini, hariç valiler kubbe yaparak, buranın hem adliye, hem zabıta, hem vilâyete şifrelerle Risale-i Nur aleyhine sevk edildiği aynı zamanda, iki saat evvel, Mucizat-ı Ahmediye İstanbul'dan koşup imdada gelmiş. Masada iken, Yirmi Dokuzuncu Söz ve kerametli İşârâtü'l-İ'câz, Tosya kasabasından imdada gelmiş gibi, aynı vakitte yaldızlı ciltleriyle masa üzerinde dururken, onların müsaderesi endişesi ve elliden ziyade sair risalelerin de namazsız ellerin zaptına geçmek ihtimali ve şiddetli hastalığın konuşturmamak vaziyetiyle beraber, Risale-i Nur'un o üç kerametli risaleleri, öyle harika bir himayet ve muhafazaya vesile ve o zehirlendirmeye panzehir ve tiryak oldu ki, bu hale muttali olan bizler, şimdi de hayretteyiz. Güya hiçbir hastalık yokmuş gibi, gayet kuvvetli, hem şiddetli tokatlar vurmak, o düşmanlık vaziyeti dostluğa çevrildi.

Hem adliyenin büyük memurları ve taharri komiserleri, şiddetli taharri ve müsadere için geldikleri halde, elliden ziyade kitaplardan hiçbirine el uzatmadan, yalnız o risalelerin kerametlerini kısmen dinleyerek onların mânevî himayeti altında muhafaza edildi. Yalnız Müdâfaat ve On Altıncı Mektup ve Ramazaniye Risalesini mütalâa etmek için biz verdik.

Üçüncü günde, daha şiddetli arama ve taharri etmek, zabıtanın siyasî komiseri bir taharri komiseriyle geldiği vakitten iki üç saat evvel, üç kerametli risalelerin kumandasında bütün risaleler, kendilerini ellere vermemek için ortada görünmediler. Bütün iki saat o taharri neticesinde, Ankara'dan gelen bir Ramazan tebrikiyle, bir Ramazaniye Risalesini elde ettiler. Mütalâadan sonra iade etmek vaadiyle aldılar. Bütün bu hâlât, yüksekte duran Mucizatlı Kur'ân-ı Azîmüşşanla beraber, i'câzlı Hizb-i Kur'ânînin nüshaları ve Hizb-i Nurînin risaleleri, bu harika vaziyeti gösterdiler.

Cenab-ı Hakka, onların hurufatı adedince ve şehr-i Ramazan'ın dakikalarının âşireleri sayısınca hamd ü senâ ediyoruz. Elhamdü lillâhi alâ külli hâl.

Hem hastalıktan gelen teessür ve Âtıf'ın hadisesiyle kalbime gelen teellüm ve onlara acımak ve Isparta'ya sirayet etmek endişesinden neş'et eden sıkıntı ve bu mübarek şehirde Risale-i Nur'un h01249.gif (1105 bytes) perdesi altına girmesi ve üçüncü günde, o iki taharriden sonra, akşama kadar gelen ve gidenlerin mütemadiyen tarassut edilmesi ve Emin'in hanesi de birşey bulunmadan taharri edilmesi cihetiyle ziyade muztarip ve müteellim iken, Cenab-ı Erhamürrâhimînin rahmetiyle, şimdiye kadar devam eden inâyet-i İlâhiye himayeti ve rıza, teslim, tevekkül ve ihlâsın verdikleri teselli, bütün o müz'iç şeyleri akîm bıraktı. Kemâl-i ferah ve istirahatle "Görelim Mevlâ neyler, neylerse güzel eyler" deyip, kemâl-i teslimiyetle müsterih olduk. Siz de öyle olunuz, fütur getirmeyiniz.

Umum kardeşlerimize birer birer selâm ve dua ederiz.

Hastalık devam ediyor, fakat tahammül haricinde değil. O musibet de, Risale-i Nur'un parlak neşriyatına tevakkuf vermek içindi.

h01134.gif (1250 bytes)

Kardeşiniz Said Nursî


dipnotlar (1677.-1679.sayfalar)

1 Buradaki mektup için bkz. s. 996.


dipnotlar (1683.-1685.sayfalar)

1 "İşlerinde onlarla istişâre et." Âl-i İmrân Sûresi, 3:159.

2 Zaruret haramı helâl derecesine getirir.

3 "Belki sevmediğiniz şey hakkınızda hayırlıdır." Bakara Sûresi, 2:216.

4 "Kopmaz ve kırılmaz, sapa sağlam bir kulpa..." Bakara Sûresi, 2:256.

5 "Muhakkak insan azgınlaşır." Alâk Sûresi, 96:6.


dipnotlar (1686.-1688.sayfalar)

1 "Allah bize yeter, O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

2 Enfâl Sûresi, 8:25.


dipnotlar (1689.-1691.sayfalar)

1 "Bütün kâinatı adaletle tedbir ve idare etmekte olan Allah, Ondan başka ibadete lâyık hiçbir ilâh bulunmadığını ap açık delillerle bildirdi. Buna melekler ve ilim sahipleri de şahitlik ettiler. Ondan başka ilâh yoktur; Onun kudreti herşeye galiptir ve Onun her işi hikmet iledir." Âl-i İmrân Sûresi, 3:18.

2 "De ki: Ey mülkün hakikî sahibi olan Allah'ım." Âl-i İmrân Sûresi, 3:26.

3 "Şüphesiz münâfıklar Cehennem ateşinin en aşağı tabakasındadırlar." Nisâ Sûresi, 4:145.

4 "Tam bir teslimiyetle Allah'a yönelen, Allah'a ihlâsla itaat ve ibadet ederek bâtıl dinleri bırakıp İbrahim'in dini olan İslâma uyan kimseden din yönüyle daha güzel kim vardır? İbrahim'i ise Allah dost edinmiştir." Nisâ Sûresi, 4:125.

5 Sen inayet altında gözetilip korunanlardansın.

6 Fâtır Sûresi, 35:18.

7 "İnsan ise, şüphesiz ki, çok zâlim ve çok nankördür." İbrahim Sûresi, 14:34.


dipnotlar (1692.-1694.sayfalar)

1 Mâide Sûresi, 5:105.

2"Şeytandan ve siyasetten Allah'a sığınırım."

3 Her türlü noksandan uzak olan Allah'ın adıyla. "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." (İsrâ Sûresi, 17:44.)

Risale-i Nur harflerinin sayısınca Allah'ın selâmı, rahmeti ve bereketi üzerinize olsun.


dipnotlar (1698.-1700.sayfalar)

1 "Allah'ın rahmetinden ümidinizi kesmeyin." Zümer Sûresi, 39:53.

2 "Zulmedenlere en küçük bir meyil göstermeyin; yoksa Cehennem ateşi size de dokunur." Hûd Sûresi, 11:113.


dipnotlar (1704.-1706.sayfalar)

1 "Belki sevmediğiniz şey hakkınızda hayırlıdır." Bakara Sûresi, 2:216.


dipnotlar (1707.-1709.sayfalar)

* Evet, biz gözümüzle gördük, hiç şüphemiz kalmadı.

Buranın talebeleri namına

Ceylân, İbrahim

1 Zulüm devam etmez, küfür devam eder.


dipnotlar (1713.-1715.sayfalar)

1 "İki yay kadar, hattâ daha da yakın." Necm Sûresi, 53:9.

2 "Onlar Allah'ın nurunu ağızlarıyla söndürmek isterler. Fakat Allah nurunu tamamlayacaktır-kâfirler isterse hoşlanmasınlar." Saf Sûresi, 61:8.

3 "Bir saat tefekkür, bir sene nafile ibadetten daha hayırlıdır." el-Aclûnî, Keşfü'l-Hafâ, 1:310; Gazâlî, İhyâ u Ulûmi'd-Dîn, 4:409 (Kitâbu't-Tefekkür); el-Heysemî, Mecmeu'z-Zevâid, 1:78.


dipnotlar (1719.-1721.sayfalar)

1 "Allah onların günahlarını silip yerlerine iyilikler verir." Furkan Sûresi, 25:70.

2 "Her peygamberi Biz kendi kavminin lisanıyla gönderdik." İbrahim Sûresi, 14:4.

3 Buhari, Cihad: 102, 143; Müslim, Fadâilü's-Sahâbe: 34; Dârimî, İlim: 10; el-Münâvî, Feyzü'l-Kadîr: 6:359, hadis no: 9606.

4 El-Aclûnî, Keşfü'l-Hafâ, 1:310; Gazâlî, İhyâ u Ulûmi'd-Dîn, 4:409 (Kitâbu't-Tefekkür); el-Heysemî, Mecmeu'z-Zevâid, 1:78.


dipnotlar (1725.-1727.sayfalar)

1 "Rahmân ve Rahîm olan Allah'ın adıyla."

"Onlar Allah'ın nurunu ağızlarıyla söndürmek isterler. Fakat Allah nurunu tamamlayacaktır-kâfirler isterse hoşlanmasınlar." Saf Sûresi, 61:8.


dipnotlar (1731.-1733.sayfalar)

1 "Belki sevmediğiniz şey hakkınızda hayırlıdır." Bakara Sûresi, 2:216.

2 Bizi ve anne babalarımızı, Risale-i Nur talebelerini ve onların anne babalarını cehennem ateşinden kurtar.

* Kardeşim Abdülmecid, Zübeyir, Mustafa Sungur, Ceylân, Mehmed Kaya, Hüsnü, Bayram, Rüştü, Abdullah, Ahmed Aytimur, Âtıf, Tillolu Said, Mustafa, Mustafa, Seyyid Salih.


dipnotlar (1737.-1739.sayfalar)

1 "Muhakkak ki Allah, insanı Rahmân sûretinde yaratmıştır." bkz. sh. 634, dipnot: 3. Buharî, İsti'zân: 1; Müslim, Birr: 115, Cennet: 28; Müsned, 2:244, 251, 315, 323, 434, 463, 519.

2 Bkz. 1018, dip not: 1.Buharî, Cihat: 102; Ebu Dâvud, İlim: 10; Dârimî, İlim:10; el-Münâvî, Feyzü'l-Kadîr: 6:359, hadis no: 9606.


dipnotlar (1743.-1745.sayfalar)

1 Mü'min, musibete çok maruz kalır. Süyûtî, el-Fethü'l-Kebîr, 1:325; el-Aclûnî, Keşfü'l-Hafâ, 1:295.


dipnotlar (1746.-1748.sayfalar)

1 Gerçek Allah katındadır. Gaybı ancak Allah bilir.


dipnotlar (1752.-1754.sayfalar)

1 "Sen olmasaydın ben âlemleri yaratmazdım." Ali el-Kâri, Şerhü'ş-Şifâ: 1:6; el-Aclunî, Keşfü'l-Hafâ: 2:164.

2 "Allah bize yeter, O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

3 "Dağları kazık yapmadık mı?" Nebe Sûresi, 78:7.

4 "Güneş de akıp gider." Yâsin Sûresi, 36:38.


dipnotlar (1755.-1757.sayfalar)

1 Her musibet karşısında deriz ki: "Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz." Bakara Sûresi, 2:156.


dipnotlar (1758.-1760.sayfalar)

1 "Mahşerde ulema-i hakikatin sarf ettikleri mürekkep şehidlerin kanıyla muvazene edilir, o kıymette olur." Gazâlî, İhyâu Ulûmi'd-Dîn, 1:6; el-Münâvî, Feyzü'l-Kadîr, 6:466; el-Aclûnî, Keşfü'l-Hafâ, 2:561; Süyûtî, Câmiu's-Sağîr, no: 10026.

2 "Bid'aların ve dalâletlerin istilâsı zamanında Sünnet-i Seniyeye ve hakikat-i Kur'âniyeye temessük edip hizmet eden, yüz şehid sevabını kazanabilir." İbni Adiy, el-Kâmil fi'd-Duafâ, 2:739; el-Münzirî, et-Terğîb ve'Terhîb, 1:41; Taberânî, el-Mecmeu'l-Kebîr, 1394; Ali bin Hüsâmüddin, Müntehebâtü Kenzi'l-Ummâl, 1:100; el-Heysemî, Mecmeu'z-Zevâid, 7:282.


dipnotlar (1761.-1763.sayfalar)

1 Her musibet karşısında deriz ki: "Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz." Bakara Sûresi, 2:156.

2 "Her nefis ölümü tadıcıdır." Âl-i İmrân Sûresi, 3:185.

3 "İman eden ve güzel işler yapanları, dâimî kalmak üzere, Cennette altından ırmaklar akan yüksek makamlara yerleştireceğiz. İyi işler yapanların mükâfâtı ne güzeldir!" Ankebut Sûresi 29:58.

4 "Belki sevmediğiniz şey hakkınızda hayırlıdır." Bakara Sûresi, 2:216.

5 Kadere iman eden, kederden emin olur.


dipnotlar (1764.-1766.sayfalar)

1 "De ki: Vazifem karşılığında sizden bir ücret istemiyorum; sizden istediğim, ancak akrabaya sevgi ve Ehl-i Beytime muhabbettir." Şûrâ Sûresi, 42:23.

2 "Fitne kapılarını kapatmak şeriatın güzelliklerindendir."

3 "Cenab-ı Hak ellerimizi o kanlı hadiselere bulaştırmadı; o halde biz de o hadiselerden bahsedip dilimizi bulaştırmayalım." Ömer bin Abdülaziz'e ait bir söz. Şa'ranî, El-Yevâkit ve'l-Cevahir, 2:69; Bâcurî, Şerhü Cevheretü't-Tevhid, 334.


dipnotlar (1767.-1769.sayfalar)

1 Allah'ın lâneti zalimlerin ve münafıkların üzerine olsun.

2 Allah mübarek kılsın. Allah sizi muvaffak etsin. Allah sizi iki cihanda mes'ut etsin.

3 Kevser Sûresi, 108:1.

4 "Cenab-ı Hak ellerimizi o kanlı hadiselere bulaştırmadı; o halde biz de o hadiselerden bahsedip dilimizi bulaştırmayalım." Ömer bin Abdülaziz'e ait bir söz. Şa'ranî, El-Yevâkit ve'l-Cevahir, 2:69; Bâcurî, Şerhü Cevheretü't-Tevhid, 334.


dipnotlar (1770.-1772.sayfalar)

1 Allah'ın kullarını sevk ettiği ve onlar için seçtiği her şeyde hayır vardır.

2 "Ölüm gelip çatmadan evvel, şehvanî ve nefsanî hislerinizi terk etmek suretiyle bir nevi ölünüz." el-Aclûnî, Keşfü'l-Hafâ, 2:29. (İbn-i Hâcer el-Askalânî: "Senedli, vesikalı bir hadis değil derim" demiş, Ali el-Karî ise: "Mânâsı doğrudur" demiştir.)


dipnotlar (1776.-1778.sayfalar)

1"Onlara taşlar attılar." Fil Sûresi, 105:4.

2 "Dalâlet içinde." Fil Sûresi, 105:2.


dipnotlar (1779.-1781.sayfalar)

1 "Onlar dünya hayatını severler." İbrahim Sûresi, 14:3.

2 İman nurunun her veçhesi için Allah'a hamd olsun.


dipnotlar (1782.-1784.sayfalar)

1Salât ve selâmın en üstünü, o Ravzanın sahibine olsun.


dipnotlar (1788.-1790.sayfalar)

2 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

3 "Ondan başka ibâdete lâyık hiçbir ilâh yoktur." Bakara Sûresi, 2:255. "De ki: O Allah birdir." İhlâs Sûresi, 112:1.

4 "Allah göklerin ve yerin nûrudur." Nur Sûresi, 24:35.


dipnotlar (1791.-1793.sayfalar)

1 Sen Cenab-ı Hakkın inayetiyle korunmaktasın.


dipnotlar (1794.-1796.sayfalar)

1 "Biz sana ap açık bir fetih yolu açtık."

"Ve Allah sana pek şerefli bir zaferle yardım etsin." Fetih Sûresi, 48:1, 3.


dipnotlar (1797.-1799.sayfalar)

1 Şeytanın ve siyasetin şerrinden Allah'a sığınırım.

2 "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.


dipnotlar (1800.-1802.sayfalar)

1 Şeytanın ve siyasetin şerrinden Allah'a sığınırım.

2 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.


dipnotlar (1827.-1829.sayfalar)

1 "Âhirzamanda, kadınların samimî dinlerine ve kuvvetli itikadlarına tâbi olunuz." İmam-i Gazâli, İhyâu Ulûmi'd-Dîn, 3:75.


dipnotlar (1830.-1832.sayfalar)

1 Bizi azap ateşinden ve Cehennemden kurtar.


dipnotlar (1836.-1838.sayfalar)

1"Etraflarında ebediyen yaşlanmayacak çocuklar dolaşır." Vâkıa Sûresi, 56:17.

2 "Güzel sözler Ona yükselir." Fâtır Sûresi, 35:10.

3 "Her bir şeyde, Onun bir olduğuna delâlet eden bir âyet vardır." İbnü'-Mu'tez'in bir şiirinden alınmıştır. İbn-i Kesîr, Tefsîrü'l-Kur'ani'l-Azîm, 1:24.


dipnotlar (1842.-1844.sayfalar)

1"Hiçbir günahkâr başkasının günahını yüklenmez." En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.

2 "Allah'ın dinine ve Kur'ân'a hep birlikte sımsıkı sarılın." Âl-i İmran Sûresi, 3:103.

3 "Müslümanlar ancak kardeştir." Hucurât Sûresi, 49:10.

4 "İhtilâfa düşmeyin; sonra cesaretiniz kırılır, kuvvetiniz de elden gider." Enfâl Sûresi, 8:46.

5 "Hiçbir günahkâr başkasının günahını yüklenmez." En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.


dipnotlar (1845.-1847.sayfalar)

1Evet, Üstadımız mükerreren Birinci Harb-i Umumîden evvel çok defa bize ulûm-u Arabiyeyi ders verdiği zaman bize kat'î bir tarzda "Büyük ve umumî bir zelzele yaklaşıyor, hazırlanınız. O zaman herkes benim gibi mücerretlere gıpta edecekler" diye söylüyorlardı. Pek az zamanda, onun mükerreren verdiği haber aynen çıktı.

Horhor'daki eski talebeleri namına

Medresetü'l-Vâizîn mezunlarından

Mehmed Sadık, Sabri, Mehmed Şefik,

Mehmed Mihrî, Hamza


dipnotlar (1848.-1850.sayfalar)

1 En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.

2 Mâide Sûresi, 5:32.

3 "Yiyin, için, fakat israf etmeyin." A'râf Sûresi, 7:31.

4 "İnsan için ancak çalıştığının karşılığı vardır." Necm Sûresi, 53:39.


dipnotlar (1857.-1859.sayfalar)

1 "Güzel sözler Ona yükselir." Fâtır Sûresi, 35:10.


dipnotlar (1860.-1862.sayfalar)

1 "Güzel sözler Ona yükselir." Fâtır Sûresi, 35:10.

2 "Herbir şeyde, Onun bir olduğuna delâlet eden bir âyet vardır." İbnü'l-Mu'tez'in bir şiirinden alınmıştır. İbn-i Kesîr, Tefsîrü'l-Kur'âni'l-Azîm, 1:24.

3 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

4 "Allah'tan başka dostlar edinenlerin hali, kendisine ağ ören örümceğe benzer. Halbuki evlerin en çürüğü örümcek yuvasıdır-eğer bilmiş olsalardı." Ankebut Sûresi, 29:41.

5 "Bugün senin cesedini kurtaracağız." Yûnus Sûresi, 10:92.


dipnotlar (1863.-1865.sayfalar)

1 "Yemin olsun fecre. Ve on geceye." Fecr Sûresi, 89:1-2.

2 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.


dipnotlar (1872.-1874.sayfalar)

1 "Ben nefsimi temize çıkarmam. Çünkü nefis daima kötülüğe sevk eder." Yûsuf Sûresi, 12:53.


dipnotlar (1878.-1880.sayfalar)

1"Milletin efendisi, onlara hizmet edendir." el-Mağribî, Câmiu'ş-Şeml, 1:450, Hadis no: 1668; el-Aclûnî, Keşfü'l-Hafâ, 2:463.

2 En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.

3 "Ey îmân edenler! Allah'a itaat edin; Peygambere ve sizden olan idarecilere de itaat edin." Nisâ Sûresi, 4:59.

* Yirmi beş sene müddetle el yazmasıyla Anadolu'da neşri bu şekilde olmuştur.


dipnotlar (1881.-1883.sayfalar)

1 En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.

2 "Milletin efendisi, onlara hizmet edendir." el-Mağribî, Câmiu'ş-Şeml, 1:450, Hadis no: 1668; el-Aclûnî, Keşfü'l-Hafâ, 2:463.

3"Allah'ım, erkek ve kadın bütün mü'minleri bağışla."

4 "Mü'minin mü'mine bağlılığı, parçaları birbirini tutan bina gibidir." Buharî, Salât: 88, Edeb: 36, Mezâlim: 5; Müslim, Birr: 65; Tirmizî, Birr: 18; Neseî, Zekât: 67; Müsned, 4:405, 409.


dipnotlar (1884.-1886.sayfalar)

1 "Mü'minler kardeştirler." Hucurât Sûresi, 49:10.

2 En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.

3 En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.


dipnotlar (1890.-1892.sayfalar)

1 Her zamanda gelen bütün Ramazan aylarının âşireleri adedince Allah'a hamd olsun.

2 En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.


dipnotlar (1893.-1895.sayfalar)

* Bu müdafaa Eşref Edib'in neşrettiği küçük Tarihçe-i Hayat'tadır.


dipnotlar (1899.-1901.sayfalar)

1 Süyûti, Ed-Dürerü'l-Müntesire, 115; İmam-ı Gazâlî, İhyâu Ulûmi'd-Din, 3:75.


dipnotlar (1902.-1904.sayfalar)

1 Şeytanın ve siyasetin şerrinden Allah'a sığınırım.

2 "Mü'minler kardeştirler." Hucurât Sûresi, 49:10.


dipnotlar (1905.-1907.sayfalar)

1 Sen inayet altında korunmaktasın.


dipnotlar (1908.-1910.sayfalar)

* On bin liradır.

1"Hiçbir günahkâr başkasının günahını yüklenmez." En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.


dipnotlar (1911.-1913.sayfalar)

1 Muhammed Atfîş el-Mağribî, Câmiu'ş-Şeml, 1:464, hadis no: 1741.

2 En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.

3 Zaruretler mahzurlu şeyleri mübah kılar.


dipnotlar (1914.-1916.sayfalar)

1"Hiçbir günahkâr başkasının günahını yüklenmez." En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.


İçindekiler (Emirdağ Lâhikası-1)

Emirdağ Lâhikası (1)

Mektup Sıra No:
 1, 2, 3, 4 Said Nursî
5 Mahkeme Reisi Ali Rıza ve Azalar
6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21 Said Nursî
22 Hâfız Mustafa
23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35 Said Nursî
36 Hüsrev
37, 38, 39, 40, 41, 42, 43, 44, 45, 46, 47, 48, 49, 50 Said Nursî
51 Hasan Feyzi
52, 53, 54, 55, 56, 57, 58, 59, 60 Said Nursî
61 Halil İbrahim
62 Zakâi
63, 64, 65, 66, 67, 68, 69, 70, 71 Said Nursî
72 Hasan Feyzi
73, 74, 75, 76, 77, 78, 79 Said Nursî
80 Mustafa Osman
81, 82, 83, 84, 85, 86, 87, 88, 89, 90, 91, 92, 93, 94, 95, 96 Said Nursî
97, 98 M. Salih Yeşil
99, 100, 101, 102, 103, 104, 105, 106, 107, 108, 109, 110, 111, 112, 113, 114, 115, 116, 117, 118, 119, 120, 121, 122, 123, 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134, 135, 136, 137, 138, 139, 140, 141, 142, 143, 144, 145 Said Nursî
146 Halil İbrahim
147, 148, 149, 150, 151, 152, 153, 154, 155, 156, 157, 158, 159, 160, 161, 162, 163, 164, 165, 166, 167, 168, 169, 170, 171, 172, 173, 174, 175, 176, 177 Said Nursî
178 Refet
179, 180, 181, 182 Said Nursî
183 Sadık vd.
184, 185, 186, 187, 188, 189, 190, 191, 192, 193, 194, 195, 196, 197, 198, 199, 200, 201, 202, 203, 204, 205, 206, 207, 208, 209, 210, 211, 212, 213, 214, 215, 216, 217, 218, 219, 220, 221 Said Nursî


i-içinde2

Mektup Sıra No:

1, 2, 3 Said Nursî Sayfa: 1809

4 Sungur Sayfa: 1810

5, 6, Said Nursî Sayfa: 1810

7 Halil vd. Sayfa: 1811

8, 9, 10, 11, 12, 13 Said Nursî Sayfa: 1811

14 Zübeyir (Konyalı) Sayfa: 1814

15, 16 Said Nursî Sayfa: 1815

17 Mehmed vd. Sayfa: 1816

18 Said Nursî Sayfa: 1816

19 Sadık vd. Sayfa: 1817

20 Sungur vd. Sayfa: 1817

21 Said Nursî Sayfa: 1818

22 Hüsrev vd. Sayfa: 1818

23, 24 Ziya vd. Sayfa: 1819

25 Yusuf Ziya Arun Sayfa: 1819

26 Makale (Büyük Doğu) Sayfa: 1820

27 Sungur Sayfa: 1821

28, 29 Said Nursî Sayfa: 1821

30 Sadık vd. Sayfa: 1822

31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42, 43, 44, 45, 46 Said Nursî Sayfa: 1822

47 Abdullah vd. Sayfa: 1829

48, 49, 50, 51 Said Nursî Sayfa: 1829

52 Celâl Bayar (Cumhurbaşkanı) Sayfa: 1832

53, 54, 55, 56, 57, 58 Said Nursî Sayfa: 1832

59 Papalık Sayfa: 1834

60 Said Nursî Sayfa: 1835

61 Seyyid Salih Sayfa: 1835

62 Süleyman Kaya Sayfa: 1835

63, 64, 65, 66, 67 Said Nursî Sayfa: 1836

68 Hizmetindeki Nur Talebeleri Sayfa: 1841

69, 70 Said Nursî Sayfa: 1841

71 Hüsrev vd. Sayfa: 1845

72 Yaşar vd. Sayfa: 1846

73, 74, 75, 76, 77, 78, 79, 80, 81, 82, 83, 84, 85, 86, 87, 88 Said Nursî Sayfa: 1847

89 vd. Sayfa: 1865

90 Said Nursî Sayfa: 1870

91 Hulûsi Sayfa: 1871

92 Mehmed Feyzi Sayfa: 1872

93, 94, 95 Said Nursî Sayfa: 1872

96 Ceylân vd. Sayfa: 1877

97 Ank.Ün. Nur Talebeliri Sayfa: 1877

98, 99 Said Nursî Sayfa: 1878

100, 101 İsa Abdülkadir Sayfa: 1880

102, 103, 104, 105, 106, 107, 108, 109 Said Nursî Sayfa: 1882

110 Hizmetindeki Nur Talebeleri Sayfa: 1887

111 Zübeyir Sayfa: 1888

112 Said Nursî Sayfa: 1888

113 Ziya vd. Sayfa: 1889

114, 115, 116 Said Nursî Sayfa: 1889

117 Mustafa Sungur Sayfa: 1890

118 Said Nursî Sayfa: 1891

119 Tâhirî vd. Sayfa: 1892

120 Said Nursî Sayfa: 1893

121 Tâhirî Sayfa: 1894

122, 123 Said Nursî Sayfa: 1894

124 Adnan Menderes Sayfa: 1895

125, 126 Hizmetindeki Nur Talebeleri Sayfa: 1895

127 Said Nursî Sayfa: 1896

128 Mustafa vd. (Menderes'e mektup) Sayfa: 1897

129, 130, 131, 132 Said Nursî Sayfa: 1897

133 Hizmetindeki Nur Talebeleri Sayfa: 1900

134 Haber (İleri Gazetesi) Sayfa: 1900

135 Mehmed Kaya vd. Sayfa: 1900

136 Said Nursî Sayfa: 1901

137 Hizmetindeki Nur Talebeleri Sayfa: 1901

138, 139, 140 Said Nursî Sayfa: 1903

141 Hizmetindeki Nur Talebeleri Sayfa: 1906

142 Said Nursî Sayfa: 1907

143 Hizmetindeki Nur Talebeleri Sayfa: 1907

144, 145 Said Nursî Sayfa: 1908

146 Hizmetindeki Nur Talebeleri Sayfa: 1909

147, 148, 149, 150, 151 Said Nursî Sayfa: 1909


Mühim bir suale hakikatli bir cevaptır

b42.gif (1872 bytes)

Mühim bir suale hakikatli bir cevaptır

Büyük memurlardan bir kaç zat benden sordular ki: "Mustafa Kemal sana üç yüz lira maaş verip, Kürdistana ve vilâyât-ı şarkiyeye, Şeyh Sinûsî yerine vâiz-i umumî yapmak teklifini neden kabul etmedin? Eğer kabul etseydin, ihtilâl yüzünden kesilen yüz bin adamın hayatlarını kurtarmaya sebep olurdun" dediler.

Ben de onlara cevaben dedim ki: Yirmişer, otuzar senelik hayat-ı dünyeviyeyi o adamlar için kurtarmadığıma bedel, yüz binler vatandaşa, herbirisine milyonlar sene uhrevî hayatı kazandırmaya vesile olan Risale-i Nur, o zâyiatın yerine binler derece iş görmüş. Eğer o teklifi ben kabul etseydim, hiçbir şeye âlet olamayan ve tâbi olmayan ve sırr-ı ihlâsı taşıyan Risale-i Nur meydana gelmezdi. Hattâ ben, hapiste muhterem kardeşlerime demiştim: Eğer Ankara'ya gönderilen Risale-i Nur'un şiddetli tokatları için beni idama mahkûm eden zâtlar, Risale-i Nur ile imanlarını kurtarıp idam-ı ebedîden necat bulsalar, siz şahit olunuz, ben onları da ruh u canımla helâl ederim.

Beraetimizden sonra Denizli'de beni tarassutla tâciz edenlere ve büyük âmirlerine ve polis müdürüyle müfettişlere dedim: Risale-i Nur'un kabil-i inkâr olmayan bir kerametidir ki, yirmi sene mazlumiyet hayatımda, yüzer risale ve mektuplarımda ve binler şakirtlerde hiçbir cereyan, hiçbir cemiyet ile ve dahilî ve haricî hiçbir komite ile hiçbir vesika, hiçbir alâka, dokuz ay tetkikatta bulunmamasıdır. Hiçbir fikrin ve tedbirin haddi midir ki, bu hârika vaziyeti versin? Birtek adamın, birkaç senedeki mahrem esrarı meydana çıksa, elbette onu mes'ul ve mahcup edecek yirmi madde bulunacak. Madem hakikat budur; ya diyeceksiniz ki, "Pek harika ve mağlûp olmaz bir deha bu işi çeviriyor." Veya diyeceksiniz: "Gayet inayetkârâne bir hıfz-ı İlâhîdir." Elbette böyle bir dehâ ile mübareze etmek hatadır. Millete ve vatana büyük bir zarardır; ve böyle bir hıfz-ı İlâhî ve inâyet-i Rabbâniyeye karşı gelmek, firavunâne bir temerrüddür.

Eğer deseniz: "Seni serbest bıraksak ve tarassut ve nezaret etmesek derslerinle ve gizli esrarınla hayat-ı içtimaiyemizi bulandırabilirsin."

Ben de derim: Benim derslerim, bilâistisna bütünü hükûmetin ve adliyenin eline geçmiş; bir gün cezayı mûcip bir madde bulunmamış. Kırk elli bin nüsha risale, o derslerden milletin ellerinde dikkat ve merakla gezdiği halde, menfaatten başka hiçbir zararı hiçbir kimseye olmadığı, hem eski mahkemenin, hem yeni mahkemenin mucib-i mes'uliyet bir madde bulamamaları cihetiyle, yenisi ittifakla beraetimize ve eskisi, dünyaca bir büyüğün hatırı için yüz otuz risaleden beş on kelime bahane edip, yalnız kanaat-ı vicdaniye ile yüz yirmi mevkuf kardeşlerimden yalnız on beş adama altışar ay ceza verebilmesi kat'î bir hüccettir ki, bana ve Risale-i Nur'a ilişmeniz mânâsız bir tevehhümle çirkin bir zulümdür. Hem daha yeni dersim yok ve bir sırrım gizli kalmadı ki nezaretle tâdiline çalışsanız...

Ben şimdi hürriyetime çok muhtacım. Yirmi seneden beri lüzumsuz ve haksız ve faydasız tarassutlar artık yeter! Benim sabrım tükendi. İhtiyarlık vaziyetinden, şimdiye kadar yapmadığım bedduayı yapmak ihtimali var. "Mazlumun âhı tâ Arşa kadar gider" diye bir kuvvetli hakikattir.

Sonra o zâlim, dünyaca büyük makamlarda bulunan bedbahtlar dediler: "Sen, yirmi senedir birtek defa takkemizi başına koymadın. Eski ve yeni mahkemelerin huzurunda başını açmadın, eski kıyafetinle bulundun. Halbuki on yedi milyon bu kıyafete girdi."

Ben de dedim: On yedi milyon değil, belki yedi milyon da değil, belki rızasıyla ve kalben kabulüyle ancak yedi bin Avrupa-perest sarhoşların kıyafetlerine ruhsat-ı şer'iye ve cebr-i kanunî cihetiyle girmektense, azîmet-i şer'iye ve takvâ cihetiyle, yedi milyar zatların kıyafetlerine girmeyi tercih ederim. Benim gibi yirmi beş seneden beri hayat-ı içtimaiyeyi terkeden adama "inat ediyor, bize muhaliftir" denilmez. Haydi, inat dahi olsa,

madem Mustafa Kemal o inadı kıramadı ve iki mahkeme kırmadı ve üç vilâyetin hükûmetleri onu bozmadı; siz neci oluyorsunuz ki, beyhude hem milletin, hem hükümetin zararına, o inadın kırılmasına çabalıyorsunuz? Haydi siyasî muhalif de olsa, madem tasdikinizle yirmi senedir dünya ile alâkasını kesen ve mânen yirmi seneden beri ölmüş bir adam, yeniden dirilip, faydasız kendine çok zararlı olarak hayat-ı siyasiyeye girerek sizin ile uğraşmaz. Bu halde onun muhalefetinden tevehhüm etmek, divaneliktir. Divanelerle ciddî konuşmak dahi bir divanelik olmasından, sizin gibilerle konuşmayı terk ediyorum. Ne yaparsanız minnet çekmem dediğim, onları hem kızdırdı, hem susturdu. Son sözüm,

1 hasbuna.gif (597 bytes)

2 d12631.gif (1196 bytes)


Hüve Nüktesi

Esselâmu aleyküm ve rahmetullahi ve berekâtühû ebeden dâima

Çok aziz ve sıddık kardeşlerim,

Kardeşlerim, 1 [image] ve 2 [image] deki Hüve lâfzında, yalnız maddî cihette bir seyahat-i hayaliye-i fikriyede, hava sayfasının mütalâasıyla âni bir surette görünen bir zarif nükte-i tevhidde, meslek-i imaniyenin hadsiz derece kolay ve vücub derecesinde suhuletli bulunmasını ve şirk ve dalâletin mesleğinde hadsiz derecede müşkilâtlı, mümteni binler muhal bulunduğunu müşahede ettim. Gayet kısa bir işaretle o geniş ve uzun nükteyi beyan edeceğim.

Evet, nasıl ki bir avuç toprak, yüzer çiçeklere nöbetle saksılık eden kabında, eğer tabiata, esbaba havale edilse, lâzım gelir ki, ya o kapta küçük mikyasta yüzer, belki çiçekler adedince mânevî makineler, fabrikalar bulunsun; veyahut o parçacık topraktaki herbir zerre, bütün o ayrı ayrı çiçekleri, muhtelif hasiyetleriyle ve hayattar cihazatıyla yapmalarını bilsin, adeta bir ilâh gibi hadsiz ilmi ve nihayetsiz iktidarı bulunsun. Aynen öyle de, emir ve iradenin bir arşı olan havanın, rüzgârın herbir parçası ve bir nefes ve tırnak kadar olan Hüve lâfzındaki havada, küçücük mikyasta, bütün dünyada mevcut telefonların, telgrafların, radyoların ve hadsiz ve muhtelif konuşmaların merkezleri, santralları, âhize ve nâkileleri bulunsun ve o hadsiz işleri beraber ve bir anda yapabilsin; veyahut o Hüve'deki havanın, belki unsur-u havanın herbir parçasının herbir zerresi, bütün telefoncular ve ayrı ayrı umum telgrafçılar ve radyo ile konuşanlar kadar mânevî şahsiyetleri ve kabiliyetleri bulunsun ve onların umum dillerini bilsin ve aynı zamanda başka zerrelere de bildirsin, neşretsin. Çünkü, bilfiil o vaziyet kısmen görünüyor ve havanın bütün eczasında o kabiliyet var. İşte, ehl-i küfrün ve tabiiyyun ve maddiyyunların mesleklerinde, değil bir muhal, belki zerreler adedince muhaller ve imtinâlar ve müşkilâtlar âşikâre görünüyor.

Eğer Sâni-i Zülcelâle verilse, hava bütün zerratıyla O'nun emirber neferi olur. Birtek zerrenin muntazam birtek vazifesi kadar kolayca, hadsiz küllî vazifelerini Hâlıkının izniyle ve kuvvetiyle ve Hâlıka intisap ve istinad ile ve Sâniinin cilve-i kudretiyle ve bir anda, şimşek sür'atinde ve Hüve telâffuzu ve havanın temevvücü suhuletinde yapar. Yani, kalem-i kudretin hadsiz ve harika ve muntazam yazılarına bir sayfa olur. Ve zerreleri, o kalemin uçları; ve zerrelerin vazifeleri dahi, kalem-i kaderin noktaları bulunur. Birtek zerrenin hareketi derecesinde kolay çalışır.

İşte, ben [image] ve [image] deki hareket-i fikriye ile seyahatimde hava âlemini temâşâ ve o unsurun sayfasını mütalâa ederken, bu mücmel hakikati tam vazıh ve mufassal, aynelyakin müşahede ettim. Ve Hüve'nin lâfzında, havasında böyle parlak bir burhan ve bir lem'a-i Vâhidiyet bulunduğu gibi, mânâsında ve işaretinde gayet nuranî bir cilve-i Ehadiyet ve çok kuvvetli bir hüccet-i tevhid ve "Hüve zamirinin mutlak ve müphem işareti hangi Zâta bakıyor?" işaretine bir karine-i taayyün o hüccette bulunması içindir ki, hem Kur'ân-ı Mu'cizü'l-Beyan, hem ehl-i zikir, makam-ı tevhidde bu kudsî kelimeyi çok tekrar ederler diye, ilmelyakin bildim.

Evet, meselâ bir nokta beyaz kâğıtta iki üç nokta konulsa karıştığı; ve bir adam, muhtelif çok vazifeleri beraber yapmasıyla şaşıracağı; ve bir küçük zîhayata çok yükler yüklenmesiyle altında ezildiği; ve bir lisan ve bir kulak, aynı anda müteaddit kelimelerin beraber çıkması ve girmesi, intizamını bozup karışacağı halde, aynelyakin gördüm ki, Hüve'nin anahtarıyla ve pusulasıyla fikren seyahat ettiğim hava unsurunda, herbir parçası, hattâ herbir zerresi içine muhtelif binler noktalar, harfler, kelimeler konulduğu veya konulabileceği halde karışmadığını ve intizamını bozmadığını; hem ayrı ayrı pek çok vazifeler yaptığı halde hiç şaşırmadan yapıldığını; ve o parçaya ve zerreye pek çok ağır yükler yüklendiği halde hiç zaaf göstermeyerek, geri kalmayarak intizamla taşıdığını; hem binler ayrı ayrı kelime, ayrı ayrı tarzda, mânâda o küçücük kulak ve lisanlara kemâl-i intizamla gelip, çıkıp, hiç karışmayarak, bozulmayarak o küçücük kulaklara girip o gayet incecik lisanlardan çıktığı; ve o her zerre ve her parçacık, bu acip vazifeleri görmekle beraber, kemâl-i serbestiyetle, cezbedârâne, hal diliyle ve mezkûr hakikatin şehadeti ve lisanıyla [image] ve [image] deyip gezer ve fırtınaların ve şimşek ve berk ve gök gürültüsü gibi havayı çarpıştırıcı dalgalar içerisinde intizamını ve vazifelerini hiç bozmuyor ve şaşırmıyor ve bir

iş diğer bir işe mâni olmuyor; ben aynelyakin müşahede ettim.

Demek, ya herbir zerre ve herbir parça havada nihayetsiz bir hikmet ve nihayetsiz bir ilmi, iradesi ve nihayetsiz bir kuvveti, kudreti ve bütün zerrâta hâkim-i mutlak bir hassaları bulunmak lâzımdır ki, bu işlere medar olabilsin. Bu ise zerreler adedince muhal ve bâtıldır. Hiçbir şeytan dahi bunu hatıra getiremez. Öyleyse, bu sahife-i havanın, hakkalyakin, aynelyakin, ilmelyakin derecesinde bedahetle, Zât-ı Zülcelâlin hadsiz, gayr-ı mütenâhi ilmi ve hikmetle çalıştırdığı kalem-i kudret ve kaderin mütebeddil sayfası ve bir Levh-i Mahfuzun âlem-i tagayyürde ve mütebeddil şuûnâtında bir Levh-i Mahv, İsbat namında yazar bozar tahtası hükmündedir.

İşte, hava unsurunun yalnız nakl-i asvat vazifesinde mezkûr cilve-i vahdâniyeti ve mezkûr acaibi gösterdiği ve dalâletin hadsiz muhaliyetini izhar ettiği gibi; unsur-u havaînin sair ehemmiyetli vazifelerinden biri de elektrik, câzibe, dâfia, ziya gibi sair letâifin naklinde şaşırmadan, muntazaman, asvat naklindeki vazifeyi gördüğü aynı zamanda bu vazifeleri dahi gördüğü aynı zamanında, bütün nebatat ve hayvanata teneffüs ve telkih gibi hayata lüzumu bulunan levazımatı kemâl-i intizamla yetiştiriyor. Emir ve irade-i İlâhiyenin bir arşı olduğunu kat'î bir surette ispat ediyor. Ve serseri tesadüf ve kör kuvvet ve sağır tabiat ve karışık, hedefsiz esbab ve âciz, câmid, cahil maddeler bu sahife-i havaiyenin kitabetine ve vazifelerine karışması hiçbir cihetle ihtimal ve imkânı bulunmadığını aynelyakin derecesinde ispat ettiğini kat'î kanaat getirdim. Ve herbir zerre ve herbir parça lisan-ı hal ile [image] ve [image] dediklerini bildim. Ve bu Hüve anahtarıyla havanın maddî cihetindeki bu acaibi gördüğüm gibi, hava unsuru da bir Hüve olarak âlem-i misal ve âlem-i mânâya bir anahtar oldu.

Mütebakisi şimdilik yazdırılmadı. Umuma binler selâm. (Devamı için..)


haşiyeler (1680.-1682.sayfalar)

HAŞİYE 1 Ehl-i vukuf raporundaki tenkit kısmı mahkemede kat'î cevapları verildiğinden ve müdafaatımın âhirinde yazıldığından, burada yazılmadı. Zaten o tenkitler, üç-dört risalede yalnız on cüz'î meseledir. Hem siyasî değil, ilmîdir. Hem o itirazlar, sehiv ve hatâ olduğu, senetlerle mahkemede ispat edilmiştir.

HAŞİYE 2 Garip ve acaip bir hadise: Bu ayda bir gün avluya indim, baktım. Gelen kar üstünde, Risale-i Nur'un eczalarında tevafukatına işaret eden boyalar, kırmızı, sarı mürekkepler misilli, o karın üstünde serpilmiş katreler ve noktalar var. Çok hayret ettim. Sair yerlere baktım, avlumdan başka yerlerde yoktu. Endişe ettim, kalben dedim: Risale-i Nur umum memleketle, belki Kur'ân hesabına küre-i arzla o derece alâkadardır ki, onun başına gelen belâdan, musibetten bulutlar dahi kan ağlıyorlar. Bir-iki adam çağırdım, onlar da hayret ettiler. Benim endişe ve telâşımı gören hane sahibinin biraderzadesi Mehmed Efendi zannetti ki, ben karın çokluğundan yolu kapamasından telâş ediyorum. Ben yukarı çıktıktan sonra, yolu açmak için o karı iki tarafa atıp o işaretli mânidar kırmızı-sarı hadise-i cevviyeyi kapatmıştı. Ona dedim: Kapatmasaydın daha iyiydi. Aynı günde, Risale-i Nur aleyhinde üç hadise zuhur eyledi:

Birincisi: Afyon adliyesiyle buradaki zabıta çavuşluğudur. Kitaplarımın iadesine dair müracaatıma mukabil, "Daha Temyizden tasdik gelmediğinden karışmayız" diye o cihetten benim ümidimi kırdı.

İkincisi: Aynı günde, benim ahvalimi tecessüs etmek için mahsus bir polisi, Afyon'a gönderdiğini öğrendik.

Üçüncüsü: Aynı günde, İstanbul'da bir münafık İhtiyar Risalesini bahane ederek aleyhimizde propaganda etmiş, adliyeye aksettirmiş.

Bu gibi hadiselerden müştaklar çekinmeye başladılar. Ben de ı01002.gif (1789 bytes) [Bütün musibetler karşısında "Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz." Bakara Sûresi, 2:156] dedim,

ı01003.gif (1392 bytes) ["Allah bize yeter, O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173] siperine girdim.


haşiyeler (1695.-1697.sayfalar)

HAŞİYE "Âyetü'l-Kübrâ'nın başındaki ihtarın âhirinde, nazar-ı dikkati celb etmiş" cümlesine haşiyedir.

Evet, İmam-ı Ali'nin (r.a.) Âyetü'l-Kübrâ hakkında verdiği haberi tam tamına Denizli hâdisesi tasdik etti. Çünkü bu risalenin gizli tab'ı hapsimize bir vesile oldu; ve onun kudsî ve çok kuvvetli hakikati galebesiyle beraat ve necâtımıza ehemmiyetli bir sebep oldu. İmam-ı Ali'nin (r.a.) kerâmet-i gaybiyesini körlere de gösterdi. ı01030.gif (1562 bytes) hakkımızdaki duasının kabulünü ispat etti.


haşiyeler (1698.-1700.sayfalar)

HAŞİYE Evet, Risale-i Nur'un tercümanı hem fakir, hem âdi iken, şansız ve âmi bir haneden olduğu halde, tarihçe-i hayatında yazıldığı gibi fevkalâde istiğna ve hediye ve sadakaları kabul etmemek ve emsalsiz bir izzet-i ilmiye namıyla kimseye baş eğmemek ve tenezzül etmemek ve haddinden bin derece ziyade işlere girişmek gibi haller, bu mezkûr sırdan ileri gelmiştir.


haşiyeler (1713.-1715.sayfalar)

HAŞİYE Bu mektubu üstâdımızdan yeni almıştık. Ben, yâni Hüsrev, okuyordum; arkadaşım Tahirî yazıyordu. Gül kahraman kuşu odamızın penceresine konup Hüsrev'in başını görmekle bırakıp gitti.

Hüsrev, Tahirî


haşiyeler (1731.-1733.sayfalar)

HAŞİYE Merhum Abdullah Çalışkan'dır. Demokrat muhalefette iken intisap etmiştir.


haşiyeler (1740.-1742.sayfalar)

HAŞİYE Evet, herbiri yüze mukabil binler Türk gençleri, mâsumları, ihtiyarları, Risale-i Nur'a şakirt olmalarından, bu acip asırda, Türk Milletinin Devlet-i Abbasiye inkırâzından İslâm yardımına koşmaları gibi, bu şakirtler dahi aynen koştular. Değil yalnız Said, belki bütün ehl-i hakikat tahsin eder, Türk'e dost olur.


haşiyeler (1743.-1745.sayfalar)

HAŞİYE Demokrat çıktı, bir derece kırdı.


haşiyeler (1749.-1751.sayfalar)

HAŞİYE 1 Evet, biz gözümüzle gördük.

Evet Evet Evet

Nureddin Mehmed İsmail

HAŞİYE 2 Lâtif bir tevafuktur ki, bir aydan beri burada hiç yağmur gelmiyordu ve kalbimiz dahi malûm taarruzdan Nurculara gelen füturdan ağlıyordu. Birden, Hüsrev'in, iki gün evvel makine müjdesi ve Nazif'in bugün tafsilli mektubu ve makinenin yazısının nümunesi elime verildiği aynı zamanda; ve bana hizmet edenler Eskişehir ezan-ı Muhammedî'yi okumaya başlaması ve malûm çavuşa bana ihanet için emr-i cebrî veren adam tokat yediğini dedikleri aynı vakitte rahmet yağmuruyla çoktan ağlayan mahzun kalblerimizin büyük ferahlarına ve sevinç ve inşirahlarına tam tamına tevafuku ve tetabuku, inşaallah bir fa'l-i hayırdır.


haşiyeler (1755.-1757.sayfalar)

HAŞİYE 1 Yanımda bulunan ve noksan tashihimden geçen bir Zülfikar'la bir Asâ-yı Mûsâ'yı size gönderebilirim. Tam bir mukabeleden sonra, siz isterseniz kendi nüshalarınızı Mısır'a gönderirsiniz.

HAŞİYE 2 Komünistliği, dinsizliği, anarşistliğin esaslarını neşreden bazı ceridelere matbuat kanunları ilişmediği halde, bu vatan ve milletin temel taşını muhafazaya pek tesirli bir surette hizmet eden Zülfikar ve Asâ-yı Mûsâ mecmualarının makinelerine nasıl ilişebilir ve neden ilişirler? Hakikaten hayret ediyorum.

HAŞİYE 3 Bu defaki yirmi dört sayfada yalnız iki üç noktada olmuş, başka yok. Birçok kelimesi noksan, mânâ anlaşılır; daha tamamına bakamadım.


haşiyeler (1758.-1760.sayfalar)

HAŞİYE 1 Bu merhum kardeşimizin Nura ait müteaddit vazifelerini tamamen görecek ve şakirtlerin tensibiyle ve meşveretiyle intihap edilecek bir yeni kahraman bulununcaya kadar o vazifeleri taksimü'l-a'mâl suretinde herbir şakirt bir vazifesini yapmaya başlasın. Demirbaş Ali Osman, bu vazife Isparta'da sana düştü. Hem oradaki kardeşlerin meşveretiyle, onun yeri boş kalmamak için Nurla onun gibi çok alâkadar birisi, şimdilik Denizli Hüsrev'i vaziyetini alsın. Ona hediye ettiğim takkeyi muhafaza etsin-tâ hakikî sahip çıkasıya kadar.

HAŞİYE 2 Bazı ehl-i keşfin kat'î müşahedesiyle sabittir.

HAŞİYE 3 Ehl-i siyasete hiç bakmadığım halde, bugün tesadüfen kulağıma girdi ki, bazı camileri kaldırmak için bir mecliste, bir kısım dinsiz mebuslar çalışmışlar. Aynı vakitte beni tesmim (zehirlendirmesi) ve Hasan Feyzi'nin ölüm hastalığı tesadüfe benzemiyor. Bu üç suikast aynı zamanda birbiriyle alâkadar görünüyor. İkisi şimdilik akîm kaldı, birisi bir kahramanı aldı.

HAŞİYE 4 Ya hiç bir cihetle hiçbir kanun, hattâ onların bazı keyfî kanunları bize ve Risale-i Nur'a ilişmiyorlar; veyahut şimdiki bazı kanunları iliştiği halde, koca adliyeler ve üç büyük mahkemeler, istikbalde gelecek şiddetli nefret ve lânetten çekinmek için Nurun ve bizim mahkûmiyetimize cesaret edemeyip ittifakla umumumuzun beraatine ve bütün Risale-i Nur'un iadesine karar verdikleri ve ellerindeki kanun onlara siper olabilir. Dağ gibi kuvvetli adliyeler çekindiği halde, muvakkat bir makam alan gaddar şahsiyetler bu zulmü yapmaları, elbette semavatı ve arzı kızdırıyor, daha hiddetime lüzum kalmıyor.


haşiyeler (1779.-1781.sayfalar)

HAŞİYE 1 Otomobil satıldıktan sonra yine onun fiyatından üç bin lira Emirdağına gönderilmişti ki, Risale-i Nur'un hizmetinde sarfedilsin. Ben de telgraf havalesiyle sahiplerine gönderdim. Bugün işittim ki, bu hâdiseyi dost memurlar muarızlara karşı demişler: "Üç bin, beş bin liraya tenezzül etmeyen bir adam, bu zamanda en ziyade itimad edilebilir bir adamdır ki, hiçbir şey onu alâkadar etmiyor."

HAŞİYE 2 Bu senenin emsalsiz bir rahmetli yağmuru ve ordunun başından şapkanın kısmen kalkması ve Kur'ân mekteplerinin resmen açılması ve Zülfikar, Asâ-yı Mûsâ'nın iman kurtarmak için tesirli bir surette intişar etmesi, bunun gibi çok rahmetli neticeleri vermesine delildir. Umum kardeşlerimize binler selâm ve dua ediyoruz.


haşiyeler (1782.-1784.sayfalar)

HAŞİYE 1 Medresetü'z-Zehranın maddî tesisine çok mâniler bulunduğundan, şimdilik Nur şakirtlerinin heyet-i mecmuasının dairesinden ibarettir.

HAŞİYE 2 Siracü'n-Nur'u tashih ederken, bu Ramazanda ehemmiyetli virdlerime tam vakit bulamadığımdan müteessir oldum. Birden ihtar edildi ki: Okuduğun bu mebhaslar, bir cihetle ibadet olduğu gibi, hem ayn-ı mârifetullah ve zikrullah ve huzur-u kalbî ve muhabbet-i îmaniye olmasından, senin noksan bıraktığın virdlerinin yerini tam doldurur. Ben de elhamdü lillâh dedim.


haşiyeler (1794.-1796.sayfalar)

HAŞİYE Risale-i Nur'dan Arabî İşârâtü'l-İ'câz tefsiri otuz sene evvel, onun bu kıymetli hakperestane hükmüne işaret etmiş.


haşiyeler (1797.-1799.sayfalar)

HAŞİYE Evet, buradaki Nur şakirtleri namına tasdik ediyoruz, hadise aynen vuku buldu.

Evet Evet Evet Evet

Terzi Mustafa İsmail Mustafa Hizmetkârı Nuri

Evet Evet

Hayri ve Halil


haşiyeler (1800.-1802.sayfalar)

HAŞİYE 1 Nurların esası ve hedefi, iman-ı tahkikî ve hakikat-i Kur'âniyedir. Onun için, üç mahkeme, tarikat noktasında beraat vermişler. Hem yirmi senede hiçbir adam dememiş ki, "Bana tarikat vermiş." Hem bin seneden beri bu milletin ekser ecdadı bağlandığı bir meslek, sebeb-i mes'uliyet olamaz. Hem gizli münafıklar, hakikat-i İslâmiyete tarikat namını takıp bu milletin dinine taarruz ettiklerine karşı, mukabele edenler, tarikatla itham edilmez. Cemiyet ise, uhuvvet-i İslâmiye cihetinde bir uhrevî kardeşliktir. Yoksa siyasî cemiyet olmadığına üç mahkeme hüküm vermiştir.

HAŞİYE 2 İslâm hükûmetlerde Hıristiyan ve Yahudi bulunması ve Hıristiyan ve Mecusî hükûmetlerde Müslümanlar bulunduğu gösteriyor ki, idare, âsâyişe bilfiil ilişmeyen muhaliflere kanunca ilişilmez. Hem imkânat, medâr-ı mes'uliyet olamaz. Yoksa herkes bir adamı öldürebilir; herkesi bu imkânatla mahkemeye vermek lâzım gelir.


haşiyeler (1803.-1805.sayfalar)

HAŞİYE İşte yazık oldu.


haşiyeler (1824.-1826.sayfalar)

HAŞİYE Acip bir hâdise, adalet ve dinden hariç zâlimâne nümunelerden birisi de, üç seneden beri müsadere ettikleri Kur'ân'ımızı çok defa istediğimiz halde vermedikleri ve 2800 Lâfza-i Celâl altınla yazılı, gözle görünen mu'cize-i Kur'âniyeyi gösteren o mübarek Kur'ân'ımızı bize vermediler. Şimdi avukat diyor ki: "Bir istida Diyanet Reisine yazınız ki, iade edilsin." Bunun gibi yüzler nümuneler var ki, sırf bir garazla ve ecnebî parmağıyla aleyhimize işler dönüyor. Bizi ve âlem-i İslâmı pek sevindiren Demokratlar dikkat etsinler. Nurları ve Nurcuları bu işkencelerden kurtarsınlar.

Nur Talebeleri namına Said Nursî


haşiyeler (1827.-1829.sayfalar)

HAŞİYE 1 Eğer kabul etseniz, yanımdaki Lemeât sonra gönderilecek.

HAŞİYE 2 Hemşireler ve genç kızlar Tesettür Risalesini okumalıdırlar.


haşiyeler (1830.-1832.sayfalar)

HAŞİYE İşte mühim bir nümunesi: Seydişehirli Hacı Abdullah'ın bütün mensupları, hem Kastamonu'da, hem Isparta'da, hem Eskişehir'de Risale-i Nur dairesini kendi tarikat daireleri telâkki etmişler ki, onlardan Nurlara rastlayanlar, takdirkârâne sahip çıkıyorlar. Onlara bin bârekâllah...


haşiyeler (1857.-1859.sayfalar)

HAŞİYE Yalnız aldatmak için bazı derin ve ehemmiyetli hakikatlere bir isim takip güya o hakikat anlaşılmış gibi âdileştiriyorlar. Meselâ; "Bu elektrik kuvvetiymiş" deyip, o ince ve derin hakikati ehemmiyetsiz yapıp âdi gösteriyorlar. Halbuki, kudretin o mucizesinin hikmetleri iki sayfayla ancak ifade edildiği halde, birtek isim takmakla, o hakikati ve o küllî hikmeti gizleyip, gayet küçük ve basit bir perdesini yerine ikame ederek, o mucizeli eseri, kör kuvvete ve serseri tesadüfe ve mevhum tabiata isnad edip, Ebu Cehil'den daha echel bir dereceye düşüyorlar.

İşte, İrade-i İlâhiyenin nâmuslarının ünvanları olan âdetullah kanunlarının birisine beşer, aczinden mahiyetini bilemediği o kanunun mahiyetine "elektrik" namını verip, tenvirdeki harika mucize-i kudreti âdileştirmekle ve malûm birşeymiş gibi "elektrik kuvveti" diye bir isim takmakla, bunun gibi çok harikulâde mucizât-ı Kudret-i İlâhiyeyi cahilâne âdileştiriyorlar.


haşiyeler (1860.-1862.sayfalar)

HAŞİYE 1 Bu kelimede büyük bir hakikat hazinesinin anahtarına işaret var.

HAŞİYE 2 Mucizat-ı Kur'âniyede i01237.gif (496 bytes) âyetiyle, gark olan Firavuna der: "Bugün gark olan cesedine necat vereceğim" demesiyle, umum Firavunların tenasuh fikrine binaen cenazelerini mumyalamakla maziden alıp müstakbeldeki ensâl-i âtinin temâşâgâhına göndermek olan mevt-âlûd, ibretnüma bir düstur-u hayatiyelerini ifade etmekle beraber, şu asr-ı âhirde, o gark olan Firavunun aynı cesedi olarak keşfolunan bir beden o mahall-i gark denizinden sahile atıldığı gibi-zamanın denizinden asırların mevcelerinin üstünde şu asır sahiline atıldığı gibi-zamanın denizinden asırların mevcelerinin üstünde şu asır sahiline atılacağı mucizane bir işaret-i gaybiye ifade eder.HAŞİYENİN HAŞİYESİ

HAŞİYENİN HAŞİYESİ Bu asırda ecnebîler aynı Firavunun cesedini bulmuşlar; müzehanelerine götürdükleri ceridelerle neşredilmiştir.


haşiyeler (1863.-1865.sayfalar)

HAŞİYE Size berâ-yı malûmat bilâhare gönderilecektir.


haşiyeler (1887.-1889.sayfalar)

HAŞİYE Hattâ o zamandan evvel Türk olmayan bir talebem vardı. Eski medresemde hamiyetli ve gayet zeki o talebem ulûm-u diniyeden aldığı hamiyet dersiyle her vakit derdi: "Salih bir Türk elbette fâsık kardeşimden, babamdan bana daha ziyade kardeş ve akrabadır." Sonra aynı talebe talihsizliğinden sırf maddî fünun-u cedide okumuş. Sonra ben dört sene sonra onunla görüştüm. Hamiyet-i milliye bahsi oldu. O dedi ki: "Ben şimdi Râfizî bir Kürdü, salih bir Türk hocasına tercih ederim." Ben de "Eyvah!" dedim. "Sen ne kadar bozulmuşsun." Bir hafta çalıştım. Onu kurtardım. Eski hakikatli hamiyetine çevirdim. Sonra Meclis-i Meb'usandaki bana muhalefet eden meb'uslara dedim: O talebenin evvelki hali Türk milletine ne kadar lüzumu var. Ve ikinci halinin ne kadar vatan menfaatine uygun olmadığını fikrinize havale ediyorum. Demek farz-ı muhal olarak siz başka yerde dünyayı dine tercih edip siyasetçe dine ehemmiyet vermeseniz de herhalde şark vilâyetlerinde din tedrisatına âzamî ehemmiyet vermek lâzım. O vakit bana muhalif meb'uslar da çıkıp o lâyihamı 163 meb'us imza ettiler. Bu kadar imzayı taşıyan bir istidayı elbette yirmi yedi sene istibdad-ı mutlak onu bozamamış.


haşiyeler (1890.-1892.sayfalar)

HAŞİYE Şimdi hem Ankara, hem İstanbul, hem Samsun, hem Antalya Risale-i Nur'un neşrine başladığı cihetle, gizli din düşmanı komiteler o neşriyata karşı bir evham vermemek için, şimdilik has dostları da kabul etmemeye mecbur oldu. Tâ, Sözler'in tab'ı tamam oluncaya kadar.


haşiyeler (1896.-1898.sayfalar)

HAŞİYE 1 İslâmiyet milleti herşeye kâfidir. Din, dil bir ise, millet de birdir. Din bir ise, yine millet birdir.

HAŞİYE 2 Denizli'de bütün Risale-i Nur eczaları iade edilmesi ve İstanbul'da ve Ankara'da ele geçen bütün Risaleleri iade etmeleri ve Tarsus, Mersin'de ellerine geçen umum risaleleri iade etmeleri ve dört ay Ankara bütün risaleleri tedkikle iadesine ve beraatine karar vermeleri ve o beraat ve iadeyi dört defa tasdik etmesi ve en ziyade uğraşan Afyon, dört sene sonra iki defa beraat ve iadesine karar vermesi gösteriyor ki, adliyeler tamamıyla hakikî adaletle iş görmüşler ki, yeni şeylerin ehemmiyeti kalmıyor.


Emirdağ Lâhikası 1, 1-3 Mektuplar - s: 1677-1679

EMİRDAĞ

LÂHİKASI (1)

 Mektup No: 1 - s.1679

Mektup Sıra No: 1

ı01001.gif (2780 bytes)

Emirdağ'daki kardeşlerime,

Benim hakkımda evham edenlere deyiniz ki:

Biz, hizmet ettiğimiz bu adamın yirmi senelik hayatının bütün mahrem ve gayr-ı mahrem mektuplarını ve kitaplarını ve esrarını hükûmet şiddetli taharriyatla elde etti. Dokuz eay, hem Isparta, hem Denizli, hm Ankara adliyeleri tetkikten sonra, birtek gün cezayı, birtek talebesine vermeyi mucip bir madde-beş sandık kitaplarında ve evraklarında-bulunmadı ki, hem Ankara ehl-i vukufu, hem Denizli Mahkemesi ittifakla beraatine karar verdiler.

Hem, bu zarurî işlerini ihtiyarlığına hürmeten gördüğümüz adam, mahkemece dâvâ etmiş ve bütün hazır arkadaşlarını şahit gösterip, tasdik ettirmiş ki: Yirmi senedir hiçbir gazeteyi ve siyasî eserleri ne okumuş, ne sormuş, ne bahsetmiş; ve on senedir, hükümetin iki reisinden ve bir vali ve bir mebusundan başka hiçbir erkânı ve büyük memurlarını bilmiyor ve tanımıyor ve tanımaya merak etmemiş. Ve üç senedir Harb-i Umumîyi ne sormuş, ne bilmiş, ne merak etmiş, ne radyo dinlemiş. Ve intişar eden yüz otuz telifatından, yirmi sene zarfında yüz bin adamın dikkatle okudukları halde ne idareye, ne âsâyişe, ne vatana, ne millete hiçbir zararı hükûmet görmemiş. Beş vilâyetin dikkatli zabıtaları ve taharri memurları ve mahkeme işiyle iştigal eden üç vilâyetin ve merkez-i hükûmetin dört adliyelerinin ağır ceza mahkemeleri en ufak bir suç bulmamış ki, tahliyelerine mecbur oldular.

Eğer bu adamın dünya iştahı ve siyasete meyli olsaydı, hiç imkânı var mı ki, bir tereşşuhatı ve emâreleri bulunmasın? Halbuki mahkeme safahatında hiçbir emâre bulamadılar ki, muannid bir müddeiumumî, mecbur olup vukuat yerinde imkânatı istimal ederek mükerreren iddianamesinde "Yapabilir" demiş ve "Yapmış" dememiş. "Yapabilir" nerede, "Yapmış" nerede? Hattâ mahkemede Said ona demiş: "Herkes bir katli yapabilir; bu iddianızla herkesi ve sizi mahkemeye vermek lâzım geliyor..."

Elhasıl: Ya bu adam tam divanedir ki, bu derece dehşetli umûr-u dünyaya karşı lâkayt kalıyor; veyahut bu vatanın ve bu milletin en büyük bir saadetine ihlâsla çalışmak için, hiçbirşeye tenezzül etmez ve ehemmiyet vermez. Öyleyse bunu tâciz ve tazyik etmek, vatan ve millete ve âsâyişe bir nevi ihanettir. Ve onun hakkında bu çeşit evham etmek, bir divaneliktir.

Sıra No: 2

Mühim bir suale hakikatli bir cevaptır 1

Sıra No: 3

Aziz, sıddık kardeşlerim,

Bu parçayı sizler dahi Risale-i Nur'un makbuliyetine imza basan risaleler ve mektuplar mecmuasının başında yazarsınız. Eğer mecmualar olmasa da Birinci Şuânın başında yazarsınız. Beni merak etmeyiniz. Sevabın ziyade olması, bana sıkıntıları bir cihette sevdirir ve Nurların intişarına başka sahalarda meydan açar.

Umumunuza birer birer selâm...

Risale-i Nur'un makbuliyetine imza basan ve gaybî işaretlerle ondan haber veren sekiz parçadan birinci parçadır. Aynı meseleye, aynı dâvâya ittifakları sarahat derecesindedir. Vahdet-i mesele cihetiyle o emâreler birbirine kuvvet verir, teyid eder. O sekizden üç tanesi İmam-ı Ali'nin üç keramet-i gaybiyesiyle Risale-i Nur'dan haber vermesine dairdir.

Bu sekiz parçayı Ankara ehl-i vukufu tetkik etmiş, itiraz etmemişler. Yalnız demişler: "Bu yazılmamalıydı. Keramet sahibi, kerametini yazamaz."

Ben de onlara cevap verdim ki:

"Bu, benim değil, Risale-i Nur'un kerametidir. Risale-i Nur ise, Kur'ân'ın malıdır ve tefsiridir" dedim. Onlar sustular, demek kabul ettiler. Gerçi bu çeşit ikramlar yazılmasaydı daha münasipti, fakat bu kadar hadsiz muarızlar ve çok kuvvetli ve kesretli düşmanlar karşısında az ve fakir ve zayıf olan bizlere kuvve-i mâneviye ve gaybî imdat ve teşcî ve sebat ve metanet vermek için mecburiyet-i kat'iye oldu, ben de yazdım. Benim benliğime bir hodfuruşluk verip sukutuma sebep olsa da, ehemmiyeti yok. Bu hizmete, yani ehl-i imanı dalâlet-i mutlakadan kurtarmaya-lüzum olsa-dünyevî hayat gibi, uhrevî hayatımı da feda etmek bir saadet bilirim; binler dostlarım ve kardeşlerimin Cennete girmeleri için Cehennemi kabul ederim.


Emirdağ Lâhikası 1, 4-6 Mektuplar - s: 1680-1682

Emirdağ Lâhikası (1) - Mektup No: 4 - s.1680

Sıra No: 4

Ankara ehl-i vukufunun ittifakla verdikleri raporun sûretidir

Dolu bulunan cem'an beş sandık kitap, tarafımızdan açılarak okundu.HAŞİYE 1 Said Nursî tarafınden telif edilen basılmış, basılmamış Risale-i Nur eczaları ve Risale-i Nur'a ekli Said Nursî ile bazı şakirtleri tarafından yazılmış ilmî ve dinî mektuplarla, şakirtlerin birbiriyle ve Said Nursî ile âdi muhabere mektupları ve klişeler inceleme mevzuu salâhiyetimiz dahilinde görülerek incelendi. Bunların mahiyetini belirtmek için bu risale ve mektupları iki nev'e ayırmak gerektir.

Risaleler: Bir âyetin tefsiri ve bir hadisin şerhi maksadıyla yazılmış olanlarıyla; din, iman, Allah, Peygamber, Kur'ân ve âhiret akidelerini ve ibarelerini açıkça anlatmak için temsillerle yazılmış ilmî görüşleri; ve ihtiyarlarla gençlere hitap eden ahlâkî öğütler; ve kısmen hayat tecrübesinden alınmış ibretli vak'alar; ve esnafa ait faydalı menkıbeleri ihtiva eden, mevcudun yüzde doksanını teşkil eden risalelerdir ki, bunlar da, bütün bu risalelerde müellif hem samimî, hem hasbî ve hem de ilim yolundan ve dinî esaslardan hiç ayrılmamıştır. Bunlarda dini âlet etmek ve cemiyet teşkil etmekle emniyeti ihlâl hareketinin bulunmadığı sarihtir. Şakirtlerin birbiriyle ve Said Nursî ile âdi muhabere mektupları da bu nevidendirler.

1. Said Nursî, İstanbul'da iken kazandığı ehemmiyetli şan ve şerefin, kalın bir uykudan ibaret sakîl bir rüya-yı muvakkat, bir sersemlik olduğunu söyler. Ve İstanbul'da bir iki sene gafletle siyasete karıştığından, bunu "dünyanın ölümü" diye tasvir eder. Bu münasebetle, "Eski Said, Yeni Said" diye iki şahsiyet bulunduğunu ve bu şahsiyetlerin birbirinden ayrı olduklarını söyler. Sonra, dokuz adet birincide yirmi kadar risale bulunan mecmuasının sonunda, Isparta'da Risale-i Nur şakirtlerine yazılan mektubun içinde, siyasete tenezzülün hatâ olduğunu söyler.

2. Said Nursî'nin en mühim kitabı olan Hüccetü'l-Bâliğa adlı kitabın bir münâcât kısmında, "Bu dünya fânidir. En büyük dâvâ, bâki olan âlemi kazanmaktır. İnsanın itikadı sağlam olmazsa, dâvâyı kaybeder. Hakiki dâvâ budur. Bunun haricindeki dâvâlara karışmak zararlıdır. Siyasetle meşgul olan, ehemmiyetli hizmetlerinden geri kalır. Hem de siyaset boğuşmalarına kapılanlar, selâmet-i kalbini kaybeder" der.

3. Yirmi Altıncı Lem'ada "İhtiyar dünyada.. benim hakikî vazifem, neşr-i esrar-ı Kur'âniyedir." (Sayfa: 713). Bu memleketle, hamiyet-i İslâmiye noktasından alâkadarım. Yoksa benim ne hanem var, ne evlâdım." (Sayfa: 718).

4. Yirmi Birinci Lem'ada kardeşlerine verdiği öğütlerden birinci düstur: "Amelinizde rıza-i İlâhî olacak, maddî menfaat fikri olmayacak." Bu yazılarda, "Ben, sofî değilim," "Mesleğimiz tarikat değildir." (Sayfa: 668) "Hubb-u câh ve nazarı kendine celb etmek, ruhî bir marazdır. Buna gizli bir şirk denir." "Eğer mesleğimiz şeyhlik olsaydı, makam bir olurdu; o makama çok namzetler olurdu. Mesleğimiz uhuvvettir. Kardeş kardeşe peder olamaz, mürşid vaziyetini takınamaz..."

Sıra No: 5

Denizli mahkemesinin ittifakla verdiği karar suretidir

Şahitler ifadelerinde, maznunlara atıf ve isnad olunan suçu işledikleri hakkında adem-i mâlumat beyan etmişler; bilhassa Ankara Ağır Ceza Mahkemesinden Emin Büke'nin riyaseti altında ehl-i vukuf intihap olunan Ankara Diyanet İşleri Müşavere Heyeti âzâsından dersiâm ve Profesör Yusuf Ziya Yörükhan ve Ankara Dil-Tarih Fakültesi Şarkiyat Enstitüsü Müdürü Necati Lügal ve Türk Tarih Kurumu ve Türk-İslâm Kitapları Derleme Heyeti âzâsından Yusuf Aykut tarafından tanzim kılınan evrak arasında mevcut raporlarında: Said Nursî'nin yegân yegân tetkik olunan risale ve kitaplarında, halkı, dini ve mukaddesatı âlet ederek devletin emniyetini ihlâle teşvik etmek veya cemiyet kurmak kasdinde olduğunu gösterir bir sarahat, emâre olmadığı...

Mevkuflardan Said Nursî'nin mensuplarına gelince: Onlar, Said Nursî'nin ilmî ve vakıfâne eserlerine, din meselelerini ve Kur'ân hakikatlerini öğreneceğiz diye peşine düşmüşler ve bunlar, hüsn-ü niyet sahibi olup, sırf dinî itikad yönünden Said'e ve okudukları risalelere bağlılık göstermişler. Bu maksatla yaptıkları muhabere mektuplarının münderecatında, hükûmete karşı kötü maksat beslemedikleri ve bir cemiyet veya tarikat kurmak fikriyle hareket etmedikleri anlaşılmış olduğuna mütedair olduğu görülmüş; ve her ne kadar evrak arasında mevcut sorgu hakimliğince Denizli ehl-i vukuf raporunda Said Nursî'nin bazı âsârından istidlâl tarikiyle ve mesnetsiz olarak

Emirdağ Lâhikası (1) - Mektup No: 6 - s.1681

kendisinin ve mensuplarının hükûmete karşı kötü bir maksat besledikleri beyan olunmakta ise de, evrak-ı tahkikiye münderecatında ve şuhûdun, maznunlara atfen ve isnad olunan ef'âl hakkında adem-i malûmat beyan etmelerine ve Ankara Ağır Ceza Mahkemesince yaptırılan ehl-i vukuf raporu mahiyet ve münderecatına göre şâyân-ı ihticac ve iltifat görülmemiş; ve esasen, maznunların ekseriyet-i âzamîsi okumak, yazmaktan âciz bulunmuş, diğer kısmı da kendilerini ibadet ve tâate vermiş oldukları, binaenaleyh devletin emniyetini ihlâl edecek mâhiyet arz edecek şerait ve evsafı hâiz kimselerden olmadıkları tezahür ve tahakkuk etmiş ve mahkemenin kanaat-ı vicdaniyesi de bu merkezde tecellî ve tahassül etmiş olmakla, müdde-i umumînin tecziyeleri hakkındaki mütalâası, zikir ve tâdâd olunan delâile karşı gayr-ı vârit görüldüğünden, reddiyle, zan altına alındıkları ef'âlden beraatlerine, başka sebeple mevkuf değillerse tahliyelerine müttefikan karar verildi. 15.6.944.

Denizli Ağır Ceza Mahkemesi, ittifakla beraatlerine kararlarını hükmüyle imza ediyorlar.

Aza Aza Reis Ali Rıza Rahmetullahi Aleyhi

Sıra No: 6

Kendi kendime bir hasbihaldir

    [Bu hasbihali Ankara makamatına işittirmeyi, ıslahtan sonra sizin tensibinize havale ederim.]

Hâkim, kendisi müddeî olsa, elbette "Kimden kime şekvâ edeyim, ben dahi şaştım," benim gibi biçarelere dedirtir. Evet, şimdiki vaziyetim hapisten çok ziyade sıkıntılıdır. Bir günü, bir ay haps-i münferit kadar beni sıkıyor. Bu gurbet ve ihtiyarlık ve hastalık ve yoksulluk ve zafiyetle, kışın şiddeti içinde herşeyden men edildim. Bir çocukla bir hastalıklı adamdan başka kimse ile görüşmem. Zaten ben, tam bir haps-i münferitte yirmi seneden beri azap çekiyorum. Bu halden fazla bana tecrit ve tarassutlarıyla sıkıntı vermek ise, gayretullaha dokunup, bir belâya vesile olmasından korkulur. Mahkemede dediğim gibi, nasıl ki dört defa dehşetli zelzeleler, bize zulmen taarruzun aynı zamanında gelmesi gibi pek çok vukuat var... Hattâ tahmin ederim ki; benim hukukumu muhafaza ve beni himaye etmek için çok güvendiğim Afyon Adliyesi, Denizli Mahkemesindeki Risale-i Nur hakkında müracaatıma bilâkis ehemmiyet vermedi, beni me'yus etti, adliyenin yangınına bir vesile oldu ihtimali var.

Ben derim ki: Benim hakkımda vicdanlı ve insaniyetli olan bu kazanın hükûmeti, zabıta ve adliyesiyle beraber beni tam himaye etmek, en ehemmiyetli bir vazifesidir. Çünkü, yirmi senelik bütün eserlerimi ve mektuplarımı üç adliye ve merkez-i hükûmet dokuz ay tetkikten sonra beraatimize ve tahliyemize karar verdi. Fakat, ecnebî menfaati hesabına ve bu millet ve bu vatanın pek büyük zararına çalışan bir gizli komite, bizim beraatimizi bozmak için, her tarafta, habbeyi kubbe yaparak bir kısım memurları aleyhime evhamlandırdılar. Bir maksatları, benim sabrım tükensin, artık yeter dedirtsinler. Zaten onların şimdi benden kızdıklarının bir sebebi, sükûtumdur, dünyaya karışmamaktır. Âdetâ "Niçin karışmıyorsun? Tâ karışsın, maksadımız yerine gelsin" diyorlar.

Aleyhime hükûmetin bir kısım memurlarını evhamlandırmakta istimal ettikleri bir iki desiselerini beyan ediyorum.

Derler: "Said'in nüfuzu var. Eserleri hem tesirli, hem kesretlidir. Ona temas eden, ona dost olur. Öyleyse, onu herşeyden tecrid etmek ve ihanet etmekle ve ehemmiyet vermemekle ve herkesi ondan kaçırmakla ve dostlarını ürkütmekle nüfuzunu kırmak lâzımdır" diye hükûmeti şaşırtır, beni de dehşetli sıkıntılara sokarlar.

Ben de derim:

Ey bu millet ve vatanı seven kardeşler! Evet, o münafıkların dedikleri gibi, nüfuz var. Fakat benim değil, belki Risale-i Nur'undur. Ve o kırılmaz; ona iliştikçe kuvvetleşir. Ve millet ve vatan aleyhinde hiçbir vakit istimal edilmemiş ve edilmez ve edilemez. İki adliye, on sene fasılayla şiddetli ve hiddetli yirmi senelik evrakımı tetkikat neticesinde, bir hakikî sebep cezamıza bulmaması, bu dâvâya cerh edilmez bir şahittir.

Evet, eserler tesirlidir. Fakat, millet ve vatanın tam menfaatine ve hiçbir zarar dokundurmadan yüz bin adama kuvvetli iman-ı tahkikî dersi vermekle, saadet ve hayat-ı ebediyelerine tam hizmette tesirlidir. Denizli hapishanesinde, kısmen ağır ceza ile mahkûm yüzler adam, yalnız Meyve Risalesiyle gayet uslu ve mütedeyyin suretine girmeleri, hattâ iki-üç adamı öldürenler, onun dersiyle daha tahta bitini de öldürmekten çekinmeleri ve o hapishane müdürünün ikrarıyla, hapishanenin bir terbiye medresesi hükmünü alması, bu müddeaya reddedilmez bir senettir, bir hüccettir.

Evet, beni herşeyden tecrid etmek, işkenceli bir azap ve katmerli bir zulümdür ve bu millete gadirli bir hıyanettir.

Emirdağ Lâhikası (1) - Mektup No: 6 - s.1682

Çünkü otuz-kırk sene, hayatımı bu millet içinde geçirdiğim halde, temasımdan hiç zarar görmediğine ve bu dindar millet çok muhtaç olduğu kuvve-i mâneviye ve tesellî ve kuvvet-i imaniye menfaatini gördüğüne kat'î bir delili, bu kadar aleyhimde olan şiddetli propagandalara bakmayarak her tarafta Risale-i Nur'a fevkalâde teveccüh ve rağbet göstermeleri, hattâ itiraf ederim, yüz derece haddimden ziyade lâyık olmadığım büyük iltifat etmesidir.

Ben işittim ki, benim iaşeme ve istirahatime buradaki hükûmet müracaat etmiş, kabul cevabı gelmiş. Ben bunların insaniyetine teşekkürle beraber, derim:

En ziyade muhtaç olduğum ve hayatımda en esaslı düstur olan, hürriyetimdir. Asılsız evham yüzünden, emsalsiz bir tarzda hürriyetimin kayıtlar ve istibdatlar altına alınması, beni hayattan cidden usandırıyor. Değil hapis ve zindanı, belki kabri bu hale tercih ederim. Fakat, hizmet-i imaniyede ziyade meşakkat ise ziyade sevaba sebep olması bana sabır ve tahammül verir. Madem bu insaniyetli zatlar benim hakkımda zulmü istemiyorlar, en evvel benim meşru dairedeki hürriyetime dokundurmasınlar. Ben ekmeksiz yaşarım, hürriyetsiz yaşayamam.

Evet, on dokuz sene bu gurbette yalnız iki yüz banknot ile, şiddetli bir iktisat ve kuvvetli bir riyazet içinde kendini idare ederek, hürriyetini ve izzet-i ilmiyesini muhafaza için kimseye izhar-ı hâcet etmeyen ve minnet altına girmeyen ve sadaka ve zekât ve maaş ve hediyeleri kabul etmeyen bir adam, elbette iaşeden ziyade, adalet içinde hürriyete muhtaçtır. Evet, emsalsiz bir tazyik altındayım. Bir-iki cüz'î nümunesini beyan ediyorum.

Birisi: Mahkemece, Risale-i Nur'un ilmî bir müdafaanamesi ve Ankara'nın yedi makamatına ve Reisicumhura müdafaatımla beraber gönderilen ve neticede Ankara ehl-i vukufunun takdiriyle beraatimize bir sebep olan ve hapis arkadaşlarımın bana bir yâdigâr ve hatıra olmak üzere güzel yazılarıyla birkaç nüshası yazılan ve elimde bulunan ve Denizli zabıtası görüp ilişmeyen ve Afyon polishanesinde bir gece ve buranın zabıtasında da açık olarak bir gece kalan Meyve Risalesi ile Müdafaanameyi, hergün endişeler içinde, bunları da elimden almasınlar diye saklıyordum. Belki beni taharri edecekler telâşıyla, bu gurbette tanımadığım adamlara, bunları sakla diyemediğimden çok üzülüyordum.

İkincisi: Denizli Mahkemesi hiç ilişmediği ve Eskişehir Mahkemesi yalnız birtek kelimesine ilişip, birtek harfle cevabını alan İhtiyarlar Risalesini, İstanbullu bir adam, burada, bir adamdan alıp İstanbul'a götürmüş. Her nasılsa aleyhimdeki bir dinsizin eline geçmiş. Habbeyi on kubbe yaparak vilâyet zabıtasını şaşırtıp, "Kiminle görüşüyor, yanına kimler gidiyor?" diye beni sıkmaya başladılar. Her ne ise... Bunlar gibi çok acı nümuneler var. Fakat en mânâsızı budur ki: Beni konuşturmamak için, hizmetimde bir çocukla bir hastalıklı adamdan başka herkesi ürkütüp, benden kaçırtmalarıdır.

Ben de derim:

On adamın benden çekinmeleri yerine, on binler, belki yüz binler Müslüman, Risale-i Nur'un dersine hiçbir mânie ehemmiyet vermeyerek devam ediyorlar. Hem bu memlekette, hem hariç âlem-i İslâmda çok kuvvetli hakikatleri ve çok kıymetli faydaları için tam bir revaçla intişar eden Risale-i Nur'un binler nüshalarından herbiri, benim yerimde, benden mükemmel konuşuyor. Benim susmamla, onlar susmaz ve susturulmazlar.

Hem, madem mahkemece ispat edilmiş ki, yirmi seneden beri siyasetle alâkamı kestiğim ve hiçbir emâre aksine zuhur etmediği halde, elbette benimle görüşenden tevehhüm etmek pek mânâsızdır.HAŞİYE 2


Emirdağ Lâhikası 1, 7-11 Mektuplar - s: 1683-1685

Emirdağ Lâhikası (1) - Mektup No: 7 - s.1683

Sıra No: 7

"Kendi Kendime Hasbihal" namındaki parçaya lâhika olarak

Adliye Vekiliyle ve Risale-i Nur'la alâkadar mahkemelerin hakimleriyle bir hasbihaldir

Efendiler! Siz, niçin sebepsiz bizimle ve Risale-i Nur'la uğraşıyorsunuz? Kat'iyen size haber veriyorum ki: Ben ve Risale-i Nur, sizinle değil mübareze, belki sizi düşünmek dahi vazifemizin haricindedir. Çünkü, Risale-i Nur ve hakiki şakirtleri, elli sene sonra gelen nesl-i âtiye gayet büyük bir hizmet ve onları büyük bir vartadan ve millet ve vatanı büyük bir tehlikeden kurtarmaya çalışıyorlar. Şimdi bizimle uğraşanlar, o zaman kabirde elbette toprak oluyorlar. Farz-ı muhal olarak, o saadet ve selâmet hizmeti bir mübareze olsa da, kabirde toprak olmaya yüz tutanları alâkadar etmemek gerektir.

Evet, Hürriyetçilerin ahlâk-ı içtimaiyede ve dinde ve seciye-i milliyede bir derece lâubalilik göstermeleriyle, yirmi-otuz sene sonra dince, ahlâkça, namusça şimdiki vaziyeti gösterdiği cihetinden, şimdiki vaziyette de, elli sene sonra bu dindar, namuskâr, kahraman seciyeli milletin nesl-i âtisi, seciye-i diniye ve ahlâk-ı içtimaiye cihetinde ne şekle girecek, elbette anlıyorsunuz. Bin seneden beri bu fedakâr millet, bütün ruh u canıyla Kur'ân'ın hizmetinde emsalsiz kahramanlık gösterdikleri halde, elli sene sonra o parlak mâzisini dehşetli lekedar, belki mahvedecek bir kısım nesl-i âtinin eline elbette Risale-i Nur gibi bir hakikati verip, o dehşetli sukuttan kurtarmak en büyük bir vazife-i milliye ve vataniye bildiğimizden, bu zamanın insanlarını değil, o zamanın insanlarını düşünüyoruz.

Evet, efendiler! Gerçi Risale-i Nur sırf âhirete bakar; gayesi Rıza-yı İlâhî ve imanı kurtarmak ve şakirtlerinin ise, kendilerini ve vatandaşlarını idam-ı ebedîden ve ebedî haps-i münferitten kurtarmaya çalışmaktır. Fakat dünyaya ait ikinci derecede gayet ehemmiyetli bir hizmettir; ve bu millet ve vatanı anarşilik tehlikesinden ve nesl-i âtinin biçareler kısmını dalâlet-i mutlakadan kurtarmaktır. Çünkü bir Müslüman başkasına benzemez. Dini terk edip İslâmiyet seciyesinden çıkan bir Müslim dalâlet-i mutlakaya düşer, anarşist olur, daha idare edilmez.

Evet, eski terbiye-i İslâmiyeyi alanların yüzde ellisi meydanda varken ve an'anât-ı milliye ve İslâmiyeye karşı yüzde elli lâkaytlık gösterildiği halde, elli sene sonra yüzde doksanı nefs-i emmâreye tâbi olup millet ve vatanı anarşiliğe sevk etmek ihtimalinin düşünülmesi ve o belâya karşı bir çare taharrisi, yirmi sene evvel beni siyasetten ve bu asırdaki insanlarla uğraşmaktan kat'iyen menettiği gibi; Risale-i Nur'u, hem şakirtlerini, bu zamana karşı alâkalarını kesmiş; hiç onlarla ne mübareze, ne meşguliyet yok.

Madem hakikat budur; adliyelerin, değil beni ve onları itham etmek, belki Risale-i Nur'u ve şakirtlerini himaye etmek en birinci vazifeleridir. Çünkü, onlar bu millet ve vatanın en büyük bir hukukunu muhafaza ettiklerinden, onların karşısında, bu millet ve vatanın hakikî düşmanları Risale-i Nur'a hücum edip, adliyeyi şaşırtıp, dehşetli bir haksızlığa ve adaletsizliğe sevk ediyorlar. Küçücük iki nümunesini beyan ediyorum.

Ezcümle: Hapisteki arkadaşlarımdan, selâm-kelâmdan ibaret ve Arabî bir risalemin fiyatı olan on banknotu, buradaki bir adama gönderip, tâ Isparta'da tab' masrafını veren o nüshalar sahibine verilsin diyen mektubu yüzünden hem adliye, hem hükûmet bana sıkıntılar verip, hem vasıta olan adamı taharri etti. Bu sinek kanadı kadar ehemmiyeti olmayan bir âdi mektubu, hem altı ay zarfında bir tek âdi muhabereyi bu kadar büyük bir mesele suretine getirmek, elbette adliyenin şerefine, haysiyetine yakışmaz.

İkinci nümune: Benim gibi garip, ihtiyar ve zayıf ve beraat etmiş bir misafire, herkesi, hattâ hizmetçilerini resmen propaganda ile ondan ürkütmek, kendini perişan bir vaziyete sokmak, bu vilâyetteki hükûmetin hamiyet-i milliyesine yakışmadığından, sinek kanadı kadar mevhum bir zarara dağ gibi ehemmiyet verip aleyhimde resmen propaganda yapmak, "Kiminle görüşüyor ve yanına kim gidiyor?" diye herkese bir telâş vermek-hükûmetin hikmeti ve hâkimiyeti, bu acip hâlete elbette tenezzül etmemek gerektir. Her neyse_ Bu iki madde gibi, muttali olanlara hayret veren çok maddeler var.

Efendiler! Dalâlet ve fenalıklar cehaletten gelse, def etmesi kolaydır. Fakat fenden, ilimden gelen dalâletin izalesi çok müşküldür. Bu zamanda dalâlet fenden, ilimden geldiği için, ancak onları izale etmeye ve nesl-i âtiden o belâya düşen kısmını kurtarmaya, karşılarında dayanmaya Risale-i Nur gibi her cihetle mükemmel bir eser lâzımdır. Risale-i Nur'un bu kıymette olduğuna delil şudur ki:

Yirmi seneden beri, benim şiddetli ve kesretli bulunan muarızlarım ve şiddetli tokatlarını yiyen filozofların hiçbirisi, Risale-i Nur'a karşı çıkmamış ve cerh edememiş ve çıkamaz. Ve dokuz ay, üç adliye ve merkez-i hükûmet ehl-i vukufu,

Emirdağ Lâhikası (1) - Mektup No: 8 - s.1684

yüz kitaptan ibaret eczalarında, bizi mes'ul edecek bir tek madde bulamamalarıdır. Ve binler ehl-i dikkat olan Risale-i Nur şakirtlerine kanaat-i kat'iye veren, "İşarât-ı Kur'âniye" ve "İhbarat-ı Gaybiye-i Aleviye ve Gavsiye"nin, bu asırda Risale-i Nur'un ehemmiyetine ve makbuliyetine imza basmalarıdır.

Evet, adliyeler, hukukları muhafaza etmek ve haksızları tecavüzden durdurmak, vazifeleri olmak cihetiyle, Risale-i Nur'un yüz risalesi, yirmi senede yüz bin adamın saadetlerine hizmet ettiği sabit olmakla beraber; on seneden beri, iki mahkeme ve merkez-i hükûmet ve birkaç vilâyetin zabıtaları ve Denizli Mahkemesi münasebetiyle dokuz ay bütün mahrem ve gayr-ı mahrem evraklarımızda ve risalelerde millete ve vatana bir zararlı maddeyi ve mucib-i ceza bir yanlış görmediğinden, elbette Risale-i Nur'un bu vatanda gayet küllî ve büyük hukuku var. Bu küllî ve çok ehemmiyetli hukuku nazara almayıp, âdi evraklar gibi müsadere ederek, millete ve takviye-i imana muhtaç biçarelere pek büyük bir haksızlığı nazara almamak ve âdi bir adamın cüz'î ve küçük bir hakkını ehemmiyetle nazara almak, adliyenin mâhiyetine ve adaletin hakikatine hiçbir cihetle yakışmaz diye size hatırlatıyoruz.

Doktor Duzi'nin ve sair zındıkların eserlerine ilişmemek, Risale-i Nur'a ilişmek, gazab-ı İlâhînin celbine bir vesile olabilir diye korkuyoruz. Cenab-ı Hak size insaf ve merhamet ve bize de sabır ve tahammül ihsan eylesin. Âmin.

Gayr-ı resmî, fakat tecrid-i mutlakta Said Nursî

Sıra No: 8

ı01004.gif (1161 bytes)

1 ı01005.gif (1289 bytes) emriyle, kardeşlerimle bir meşverete muhtacım.

Aziz sıddık kardeşlerim,

Şimdi bir emrivaki karşısında bulunuyorum. Benim iaşem için her gün iki buçuk banknot, hem yeniden benim için bir hane-mobilyasıyla beraber ve istediğim tarzda-yaptırmak için emir gelmiş. Halbuki elli-altmış senelik bir düstur-u hayatım bunu kabul etmemek iktiza eder. Gerçi Dârü'l-Hikmeti'l-İslâmiyede bir iki sene maaşı kabul ettim, fakat o parayı kitaplarımın tab'ına sarf ederek ve ekserini meccânen millete verip, milletin malını yine millete iade ettim.

Şimdi eğer mecbur olsam ve size ve Risale-i Nur'a zarar gelmemek için kabul etsem, yine ileride millete iade etmek üzere saklayacağım. Zaruret-i kat'iye derecesinde, kendime yalnız az bir parça sarf edeceğim. İşittim ki, eğer reddetsem, onlar, hususan lehimde iaşem için çalışanlar gücenecekler. Ve aleyhimde olanlar diyecekler: "Bu adam başka yerden iaşe ediliyor." O bedbahtlar, iktisadın hârikulâde bereketini bilmiyorlar ve iki günde beş kuruşluk ekmek bana kâfi geldiğini görmemişler ki, bütün bütün asılsız bir evhama kapılıyorlar.

Eğer kabul etsem, yetmiş senelik hayatım gücenecek; ve bu zamandan haber verip tama' ve maaş yüzünden bid'alara giren ve ihlâsı kaybeden âlimleri tokatlayan İmam-ı Ali Radıyallahu Anh dahi benden küsecek ihtimali var; ve Risale-i Nur'un hakiki ve sâfi olan ihlâsı beni de ihlâssızlıkla itham etmek ciheti var. Ben, hakikaten tahayyürde kaldım.

Ben işittim ki, eğer kabul etmesem, beni daha ziyade sıkacaklar ve belki Risale-i Nur'un tam serbestiyetine ilişecekler. Hattâ şimdiki tazyikleri, beni o iaşe tekliflerine mecbur etmek içinmiş. Madem hâl böyledir
2 ı01006.gif (1568 bytes) kaidesiyle, zaruret derecesinde olsa, inşaallah zarar vermez. Fakat ben reddettim; reyinize havale ediyorum.

Aziz kardeşlerim, beni merak etmeyiniz. Ben her zahmette bir eser-i rahmet ve bir lem'a-i inayet gördüğümden, sıkılmıyorum. Sizin gayret ve ciddiyetiniz ve yardımınız her sıkıntıyı izale eder, daimî sürur verir.

Burada, Abdülmecid (kardeşim) hükmünde ve hanedanı da benim hanedanım olması cihetiyle en çalışkan ve fedakâr Mustafa Acet, hem küçücük bir Hüsrev, hem küçücük bir Abdurrahman hükmünde Ceylân namında çok çalışkan bir çocuk, Risale-i Nur'a tam hizmet ediyor.

Sıra No: 9

Aziz, sıddık kardeşlerim,

Size melâikeye ait Meyvelerin bir parçasını daha gönderdim. Mahkeme reisi kitaplarımı bana vereceğini söylemesi üzerine, Denizli'ye iki vekâletname gönderdim. Burada bana şiddetli bir tecrid ve tazyik verildiğine merak etmeyiniz; inayet-i Rabbâniye devam ediyor.

Medar-ı ibrettir ki; burada Risale-i Nur serbest okunup yazılırken-hilâf-ı âdet-başta bu kış,

Emirdağ Lâhikası (1) - Mektup No: 10 - s.1685

yaz gibi gittiğini çok adamlardan işittim. Ne vakit bana ve Risale-i Nur'a hücum edildi, yazdırılmadı, tatil oldu; gayet şiddetli bir kış başladığı gibi, Afyon'a şekvâ suretinde yazılan hasbihal ve zelzeleleri Risale-i Nur'un tatiliyle münasebettar gösterdiği cihetini inanmayanlara güya inandırmak için aynı taarruz zamanında başlayıp şimdiye kadar ara sıra hafifçe sarsar, ikaz ediyor diye işittim.

Hem ne vakit Risale-i Nur'a ilişilmişse, bir nevi umumî korku başlamış görüyoruz. Demek bu vatanın belâlardan muhafazası için Risale-i Nur bir kat'î vesiledir. Madem böyledir, millet ve vatanı sevenler Risale-i Nur'u serbest bıraksınlar ve okusunlar ve okutsunlar.

İaşe için tahsisatlarından, yalnız masraf borçları vermek için birtek defa sekiz günlük tayinatı kabul ettim, daha istemem dedim.

Sıra No: 10

Aziz, sıddık, tam metin kardeşlerim,

Şehid merhumun berzahta okumasıyla mesrurâne meşgul olduğu Nur Risalelerini dünyada kendi yerinde çalışmak ve beni de çalıştırmak için yazılmışlar gibi tam vaktinde yetişti ve medrese-i Yusufiyenin üç tatlı meyvesini ve Kur'ân'ın kudsî ve Firdevsî binler meyveler veren üç hizbini beraber getirdi.

İki kahraman mübarek, yazdıkları güzel iki Meyvelerinin tarzında ve kıt'asında On Birinci Meselesini dahi yazıp dört-beş nüsha Hizb-i Nuriye varsa ve beş-altı Hizb-i Kur'âniye ile beraber gönderilse münasiptir. Ve Hüsrev'in fıkrası, On Birinci Meselenin âhirinde kaydedilsin.

Size bu defa Âyetü'l-Kürsî'nin arkadaşı ve tetimmesi iki-üç âyetin bir nükte-i i'câziyelerine dair bir parça gönderdim. Daha tamamlamaya bir ihtar almadım, noksan kaldı, pek acelelikle yazıldı. Ehemmiyetli sırlar göründü, fakat dünyaya bakmamak için tamam ve açık yazdırılmadı. Eğer hoşunuza gitse, On Birinci Meselenin Haşiyesinin bir lâhikası olarak kaydedersiniz ve İ'câz-ı Kur'ân Risalesinin zeyillerinde hem "el-Felâk" nüktesini, hem bunu yazarsınız.

Kardeşlerim, hiç merak etmeyiniz. Kat'î kanaatim geldi, bizler bir inayet altında, gayet ehemmiyetli bir hizmette ve ihtiyar ve iktidarımız haricinde bir dest-i gaybî tarafından istihdam ediliyoruz. Çok defa

3 ı01007.gif (1607 bytes) , sırrına mazhar oluyoruz. Bu çalışmada zahmet pek az, ücret pek çok...

Sıra No: 11

Aziz, sıddık kardeşlerim,

Sizin gayet mübarek ve Cennet meyveleri gibi şirin hediyelerinizi ve Denizli cihetindeki beşaretinizi aldım. Şimdi bu dakikada pek çok işler beni uzun konuşturmayacak; kısa kesmeye mecbur oldum. Çünkü, hediyeyi getiren çabuk gidecek diye acele yazdım.

Evvelâ: Son parçada, başta 4 ı01008.gif (1239 bytes) bin üç yüz kırk dört sehivdir. Eğer okunmayan iki hemze ve medde sayılmazlarsa sehiv değil, hem çok mânidardır. Doğrusu bin üç yüz kırk yedidir ki, parçanın âhirinde tekrar doğru yazılmış. Hem bâki kalan kısmı hem ehemmiyetli, hem dünyaya baktığı için ve ı01009.gif (1297 bytes) daki 5 ı01009.gif (1297 bytes) o parçadaki tâğûta baktığından şimdilik yazdırılmadı.

Ve saniyen: Fihristede Âyet-i Hasbiye olan Dördüncü Şuânın fihristesi, İhtiyar Lem'asının On Dördüncü Ricası yerinde yazılsın. Hakikaten münasip görünüyor, tam bir ricadır.

Salisen: Yirmi Sekizinci Lem'anın Yirmi Sekizinci Nüktesinin aynı fihristesi değil, On Beşinci Sözün âhirinde yazılsın. Çünkü ikisi aynı hakikatten bahsediyor.

Rabian: Merhum Hafız Ali'nin Lem'alar'ını tashih ettim. Yakında inşaallah gönderilecek.

Bugünlerde mübarek kahramanların Firdevsî ve Yusufî Meyvelerini tashih ederken o risale bana o derece kuvvetli ve kıymetli göründü ki, bağırarak dedim: "Bütün çektiğimiz hapis sıkıntıları yüz misli ziyade olsa da, yine bu Meyve Risalesi, yüz derece daha fazla iş görmüş. En muannidleri de imana getirerek geniş dairelerde kendini zevkle okutturuyor. Ey bana sıkıntı veren bedbahtlar! Bana ne yaparsanız yapınız, beş para vermem. Başımıza ne gelse ucuzdur, ayn-ı inayettir ve mahz-ı rahmettir" diye tam tesellî buldum.

Umum Risale-i Nur talebelerine selâm ve selâmetlerine dua ederiz.

Said Nursî


Emirdağ Lâhikası 1, 12-14 Mektuplar - s: 1686-1688

Emirdağ Lâhikası (1) - Mektup No: 12 - s.1686

Sıra No: 12

Bu istida, üç makamata gönderilmiştir. Oradaki kardeşlerime bir me'haz olmak için gönderildi

Yirmi seneden beri sabredip sükût eden bir mazlumun şekvâsını dinlemenizi istiyorum.

Hürriyetin en geniş suretini veren cumhuriyet hükûmetinde herbir hürriyetten men edilmekle beraber, düşmanlarım, benim aleyhime her cihetle serbest olarak beni eziyorlar. Hürriyet-i vicdan ve hürriyet-i fikr-i ilmiyeyi temin eden cumhuriyet hükûmeti, ya beni tam himaye edip, garazkâr, evhamlı düşmanlarımı sustursun veyahut bana, düşmanlarım gibi hürriyet-i kalem verip, müdafaatıma yasak demesin. Çünkü, resmen, perde altında her muhabereden men'im için postahanelere gizli emir verilmiş. Su ve ekmeğimi getiren birtek çocuktan başka kimseyle beni görüştürmemek için tenbihat verildiği bir zamanda, eskiden beri benim muarızlarım fırsat bulup, tam Mahkeme-i Temyizin beraatimizi tasdik ederek, mahkemedeki ehl-i vukufun tahsin ettikleri kitaplarımı almayı beklerken, o düşmanlarım, hiç münasebetim olmayan bir-iki mahrem risalelerimi verdirip, sonra meslekçe benim aleyhimde bir-iki ehl-i vukufun eline geçirip, aleyhimde fena bir rapor hazırladıklarını işittim. Daha sabır ve tahammülüm kalmadı. Ben hükûmet-i cumhuriyenin bütün erkânlarına, belki dünyaya ilân ediyorum ki:

Kur'ân-ı Hakîmin sırr-ı hakikatiyle ve i'câzının tılsımıyla, benim ve Risale-i Nur'un programımız ve mesleğimiz ve bilfiil semeresini gördüğümüz ve çalıştığımız ve gaye-i hareketimiz ve hedefimiz, ölümün idam-ı ebedîsinden iman-ı tahkikî ile biçareleri kurtarmak ve bu mübarek milleti de her nevi anarşilikten muhafaza etmektir.

İşte Risale-i Nur, üç ehl-i vukuf heyetinin ve üç mahkemenin incelemesinden geçtiği halde, bu iki vazife-i kudsiyeden başka, kasdî olarak dünyaya, idareye, âsâyişe dokunacak ciheti olmadığına, yirmi senelik hayatım ve yüz otuz Risale-i Nur, meydanda, cerh edilmez bir hüccettir. Evet, mahkemece dâvâ ettiğim ve benimle münasebettar bütün dostlarımın tasdiki altında, yirmi seneden beri hiç müracaat etmeyen ve on seneden beri hükümetin erkânlarını-birkaçı müstesna olarak-bilmeyen ve dört seneden beri Dünya Harbinden ve hadisatından hiç haber almayan ve merak etmeyen bu biçare mazlum Said, hiç imkânı var mı ki, ehl-i siyasetle uğraşsın ve idareye ilişsin ve âsâyişin ihlâline meyli bulunsun? Eğer zerre miktar bulunsaydı, "Karşımda kimler var, dünyada neler oluyor, bana kim yardım edecek?" diye soruşturacaktı, merak edecekti, karışacaktı, hilelerle büyüklere hulûl edecekti.

En elîm cüz'î bir hadise şudur ki: "Bir tecrid-i mutlak içinde, her muhabereden kesilmiş vaziyetimden kurtulmak için hapse girmeye bir bahane bulunuz ki beni hapse alsınlar, bu azaptan kurtulayım" diye bazı dostlarıma bir gizli mektup elden göndermiştim. Tâ, benim hayatımın sermayesi ve neticesi ve gayet ziynetli bir surette tezyin edilmiş Risale-i Nur'dan, Denizli'de mahkemede bulunan kitaplarıma yakın olayım ve teslim almaya çalışayım. Maatteessüf, aleyhime olan oradaki ehl-i vukuftan birtek adam beni müdafaa ederken, o dahi mektubumu görüp, hapse girmem için aleyhime hüküm vermeye mecbur olmuş.

Beni hapislere sokan muarızlarımın bir bahaneleri de-o mahkemede ondan beraat kazandığım-"tarikatçılık"tır. Halbuki, Risale-i Nur'da daima dâvâ edip demişim: "Zaman tarikat zamanı değil, belki imanı kurtarmak zamanıdır. Tarikatsiz Cennete gidenler çoktur, imansız Cennete giden yoktur" diye bütün kuvvetimizle imana çalışmışız. Ben hocayım, şeyh değilim. Dünyada bir hanem yok ki, nerede tekkem olacak? Bu yirmi sene zarfında, bir tek adam yok ki, çıksın desin: "Bana tarikat dersi vermiş." Ve mahkemeler ve zabıtalar bulmamışlar. Yalnız eskiden yazdığım tarikatlerin hakikatlerini ilmen beyan eden Telvihat Risalesi var ki, bir ders-i hakikattir ve yüksek bir ders-i ilmîdir, tarikat dersi değildir.

Hürriyet-i vicdanı esas tutan hükûmet-i cumhuriyenin, elbette bu milletin milyarlar ecdadının ruhları bağlandığı bir hakikate ve onun yolunda dünyaya meydan okudukları ve iman-ı tahkikîyi galibâne felsefeye karşı ispat eden bir eseri ve hâdimlerini himaye etmek, ehemmiyetli bir vazifesidir. Yoksa, o zayıf hâdimin ellerini bağlayıp, binler düşmanlarını ona saldırtmaya, hiçbir vecihle o cumhuriyetin düsturları müsaade etmez. Cumhuriyet beni dinleyecek diye şekvâmı yazdım. Evet,
1 ı01010.gif (1386 bytes) derim.

Emirdağ Lâhikası (1) - Mektup No: 13 - s.1687

Sıra No: 13

Heyet-i Vekileye ve milletvekilleri riyasetine cüz'î, fakat ehemmiyetli bir maruzatımdır

Otuz seneden beri hayat-ı siyasiyeden çekildiğim halde, bu sırada bir defaya mahsus olarak, vatanî ve millî ve âsâyişî bir meseleyi beyan ediyorum. Şöyle ki:

Çok emârelerle kat'î kanaatimiz geldi ki, anarşilik hesabına bana ve bu Emirdağ kasabasına ve dolayısıyla bu vatana bir suikast var ki, bir habbeyi kubbeler ve bir sinek kanadı kadar ehemmiyeti olmayan bir hadiseyi dağ gibi gösterip, sükûnete muhtaç olan bu vatanda beni bahane edip, anarşilik hesabına ve bir ecnebî plânıyla bize, yani biçare vatandaşlarımızı idam-ı ebedîden ve şübehat-ı uhreviyeden kurtarmaya çalışan Nur şakirtlerine, bütün bütün kanunsuz ve keyfî hücum edildi. Pek zahir bir garazla, evham yüzünden, baruta ateş atmak gibi, bu vatana ve âsâyişe beni bahane edip suikast edildi. Şöyle ki:

Üç mahkeme, yirmi senelik mektuplarımı ve kitaplarımı ve hallerimi inceden inceye tetkikten sonra bize ve kitaplarıma beraat verdiği halde; ve üç seneden beri telifatı terk ettiğim ve haftada ancak bir mektup yazabildiğim ve mecbur olmadan herbiri bir gün nöbetle zarurî hizmetimi yapan üç-dört terzi çırağından başka kimseyi kabul etmediğim halde; ve serbestiyet verildiği ve memleketime gitmediğim halde, hiç ömrümde görmediğim bir tarzda ve resmî bir surette beni hiddete getirip bir hadise çıkarmak için, tahkir ve ihanet kastıyla, kanunsuz ve garazla, beni taharri ile kapımın kilidini kırıp, Kur'ân'ımı ve Arabî levhalarımı evrak-ı muzırra gibi alıp götürmekle beraber, adliyenin mühim bir memuru, resmen buradaki memurlara âmirâne demiş ki: "Said'i iki jandarma ile teşhir suretinde çıkarıp, zorla başına şapka giydirip öylece ifadeye getirmeliydiniz. Hem ona yanaşanları tutunuz" diye, ehemmiyetli bir mecliste ve ayn-ı hakikat olan ifademi okudukları vakit söylemiş. Bunda şek ve şüphe kalmadı ki, beni tahkir ve ihanet edip, hiddete getirip, âsâyişi bozmak garazı tâkip ediliyor.

Cenab-ı Hakka hadsiz şükür olsun ki, binler haysiyet ve şerefimi bu vatandaki biçarelerin istirahatine ve onlardan belâların def'ine feda etmek için bana bir hâlet-i ruhiyeyi ihsan eylemiş ki, ben de, onların yaptığı ve niyetinde bulundukları tahkirat ve ihanetlere karşı tahammüle karar vermişim. Bu milletin âsâyişine, hususan mâsum çocukların ve muhterem ihtiyarların ve biçare hastaların ve fakirlerin dünyevî istirahatlerine ve uhrevî saadetlerine binler hayatımı ve binler şerefimi feda etmeye hazırım.

İşte, sinek kanadını dağ gibi yaptıklarının bir emâresi şu ki: Benim gibi gurbette, hasta, ihtiyar, zayıf, tek başına bulunan bir adam için, on gün zarfında beş defa Afyon Valisi ve Emniyet Müdürü ve iki defa Afyon Müddeiumumîsi benim için buraya gelmesi ve iki günde, herbir günde beş tayyare benim gezdiğim yerlerde beni nezaret altına alması ve beş polis hafiyesinin burada bana tarassut edenlere ilâve edilip, ahvâlimi tecessüs etmek için gönderilmesi ve postahanelere, bana ait mektupların müsaderesi için resmen emir verilmesi gösteriyor ki, Şeyh Said ve Menemen hadisesinin on misli bir hadiseyi evhamla düşünmüşler, habbeyi kubbe söylemişler ki, böyle bir vaziyet alıyorlar. Benim eski hayatımı zannedip, ihanetle hiddete gelecek tahmin etmişler. Bilâkis aldandılar. Biz, bütün kuvvetimizle anarşiliğe bir sedd-i Zülkarneyn gibi, bir sedd-i Kur'ânî tesisine çalışıyoruz. Bize ilişenler, anarşilik ve belki komünistliğe zemin ihzar ediyorlar.

Evet, eğer eski hayatım gibi, izzet-i ilmiyeyi muhafaza etmek için hiçbir hakareti kabul etmemek olsaydı ve vazife-i hakikiyesi, sırf âhiret ve ölümün idam-ı ebedîsinden Müslümanları kurtarmak vazifesi olmasaydı ve bana ilişenler gibi sırf dünyaya ve menfî siyasete çalışmak olsaydı, on Menemen, on Şeyh Said hadisesi gibi bir hadiseye, o anarşilik hesabına çalışanlar sebebiyet vereceklerdi.

Hem, üç mahkeme ve yirmi senede kaç vilâyetin zabıtaları, kıyafetime kanunca ilişmedikleri ve mâzuriyetim ve inzivama binaen, tebdil-i kıyafetime hiçbir ihtar olmadığı halde, böyle keyfî, kanunsuz, cebren ahâli içinde başıma şapkayı giydirmeye çalışmak, kırk seneden beri bu vatanda, hususan iman-ı tahkikî dersinde kardeşâne alâkadar olan yüz binler adam, pek büyük bir heyecan içinde zemini hiddete getirip, emsalsiz ağlamaya vesile olacaktı.

Zaten ecnebî parmağıyla, güya hakkımda teveccüh-ü âmmeyi kırmak fikriyle damarlarıma dokunacak kanunsuz muamelelerin mezkûr maksat için yapıldığına, çok emârelerle kat'î kanaatimiz geldi. Fakat Cenab-ı Hakka hadsiz şükür olsun ki, benim gibi kabir kapısında, alâkasız, dünyadan usanmış, hürmetten, teveccüh-ü âmmeden kaçmış ve şân ve şeref ve hodfuruşluk gibi riyakârlıklara hiçbir meyli kalmamış bir vaziyette iken, bunların bana karşı kanunsuz ihanetlerinin hiçbir ehemmiyeti kalmadı; Cenab-ı Hakka havale ediyorum. Bana lüzumsuz evham yüzünden eziyet edenlerin yakında ölümle idam-ı ebediyeye giriftar olacaklarını

Emirdağ Lâhikası (1) - Mektup No: 14 - s.1688

düşünüp, hakikaten acıyorum. Yâ Rabbî, onların imanını Risale-i Nur'la kurtar! İdam-ı ebedîden, sırr-ı Kur'ân'la terhis tezkeresine çevir! Ben de onlara hakkımı helâl ediyorum.

Said Nursî

Sıra No: 14

ı01012.gif (1161 bytes)

Bana hizmet eden küçücük bir Risale-i Nur talebesinin çoklar namına sorduğu sualine cevaptır.

Sual: Üstadım, yağmur duası ve namazın neticesi görünmedi, faydasız kaldı. İki üç defa bulut toplandı, yağmur vermeden dağıldı. Neden?

Elcevap: Yağmursuzluk, bu çeşit dua ve namazın vaktidir, illeti ve hikmeti değil. Nasıl ki güneş ve ayın tutulması zamanında küsuf ve husuf namazı kılınır ve güneşin gurubuyla akşam namazı kılınır; öyle de, yağmursuzluk, kuraklık, yağmur namazının ve duasının vaktidir. İbadet ve duanın sebebi ve neticesi emir ve rıza-i İlâhîdir, faydası uhrevîdir. Eğer namazdan, ibadetten dünyevî maksatlar niyet edilse, yalnız onlar için yapılsa, o namaz battal olur. Meselâ, akşam namazı güneşin batmaması için ve husuf namazı ayın açılması için kılınmaz. Öyle de, bu nevi ibadet, yağmuru getirmek için kılınsa yanlış olur. Yağmuru vermek Cenab-ı Hakkın vazifesidir. Biz vazifemizi yaptık; Onun vazifesine karışmayız.

Gerçi yağmur namazının zahir neticesi yağmurun gelmesidir; fakat asıl hakikî, en menfaatli neticesi ve en güzel ve tatlı meyvesi şudur ki: Herkes o vaziyetle anlar ki, onun tayınını veren babası, hanesi, dükkânı değil; belki onun tayınını ve yemeğini veren, koca bulutları sünger gibi ve zemin yüzünü bir tarla gibi tasarrufunda bulunduran bir Zat, onu besliyor, rızkını veriyor. Hattâ en küçücük bir çocuk da, daima aç olduğu vakit validesine yalvarmaya alışmışken, o yağmur duasında, küçücük fikrinde büyük ve geniş bu mânâyı anlar ki: Bu dünyayı bir hane gibi idare eden bir Zat, hem beni, hem bu çocukları, hem validelerimizi besliyor, rızıklarını veriyor. O vermese, başkalarının faydası olmaz. Öyleyse Ona yalvarmalıyız der, tam imanlı bir çocuk olur. Bu münasebetle kısacık altı nokta beyan edilecek.

Birinci nokta: Nimet ve rahmet-i İlâhiyenin fiyatı, şükürdür. Biz şükrü hakkıyla vermedik. Evet, rahmetin fiyatını şükürle vermediğimiz gibi; zulmümüzle, isyanımızla gazabı celb ediyoruz. Şimdi zemin yüzünde zulüm ve tahribat, küfür ve isyan ile, nev-i beşer tam tokada kendini müstahak etti ve dehşetli tokatlar yedi. Elbette bir parça hissemiz de olacak.

İkinci nokta: Hadîste var ki: "Hattâ deniz dibindeki balıklar dahi günahkâr ve zâlimlerden şekvâ ediyorlar ki, onların yüzünden yağmur kesilir, hattâ bizim de nafakamız azalır" derler. Evet, bu zamanlarda öyle günahlar, zulümler oluyor ki, rahmet istemeye yüzümüz kalmıyor, mâsum hayvanlar da azap çekerler.

Üçüncü nokta: Âyette vardır: "Öyle musibetten kaçınız ki, geldiği vakit zâlimlere mahsus kalmaz, mâsumlar ve mazlumlar da içinde yanar."2 Çünkü, musibet-i âmmeden mâsumlar harika bir tarzda, yangın içinde selâmette kalsalar, hikmet-i diniye bozulur. Çünkü din bir imtihan, bir tecrübedir. O vakit, Ebu Cehil gibi fenalar, aynen Ebu Bekir-i Sıddık Radıyallahu Anh gibi tasdik ederler. Onun için, musibet-i âmmede mâsumlar da belâ çekerler.

Dördüncü nokta: Şimdi, malda ve rızıkta hilelerle suistimâl ile, rüşvetle çok haram karıştığı ve ekinciler kendi malına hakkıyla sahip olmadığı ve on adamdan iki-üçü tam rahmete müstahak ise, ekincilerin malından istifade edenlerden beş-altısı ya zulümle, haram karıştırmakla, ya şükürsüzlükle rahmete istihkakını kaybediyor.

Beşinci nokta: Risale-i Nur, bu Anadolu memleketine, belâların def'ine ehemmiyetli bir vesiledir. Sadaka nasıl belâyı def ediyor; onun intişarı ve okunması küllî bir sadaka nev'inde semâvî ve arzî belâların def'ine çok emâreler ve çok hâdiselerle tebeyyün etmiş. Hattâ Kur'ân'ın işaretiyle tahakkuk etmiş. Ve yazmasını ve intişarını men etmek zamanlarında dört defa zelzelelerin başlaması ve intişarıyla durmaları ve Anadolu'da ekser okunması İkinci Harb-i Umumînin Anadolu'ya girmemesine bir vesile olduğu Sûre-i Ve'l-Asr işaret ettiği, bu iki ay kuraklık zamanında mahkemenin Risale-i Nur'un beraatine ve vatana menfaatli olduğuna dair kararını Mahkeme-i Temyiz tasdik ederek tam bir serbestiyetle Risale-i Nur'un intişar ve okunmasını beklerken, bütün bütün aksine olarak men edilmesi ve mahkemedeki risalelerin sahiplerine iade edilmemesi ve bizi de o cihetle konuşmaktan men etmeleri cihetiyle, belâların def'ine vesile olan bu küllî sadaka-i mâneviye karşı çıkamadı, günahımız neticesi kuraklık başladı.

Altıncı nokta: Yağmursuzluk bir musibettir ve ceza-yı amel bir azaptır. Buna karşı, ağlamakla ve


Emirdağ Lâhikası 1, 14-19 Mektuplar - s: 1689-1691

Emirdağ Lâhikası (1) - Mektup No: 15 - s.1689

hüzün ve kederle, niyaz ve hazinâne yalvarmakla ve pek ciddî nedamet ve tevbe ve istiğfar ile karşılamak ve sünnet-i seniye dairesinde, bid'alar karışmadan, şeriatin tayin ettiği tarzda dergâh-ı İlâhiyeye iltica etmek ve dua ve o hale mahsus ubudiyetle mukabele etmektir.

Hem böyle umumî musibetler, ekser nâsın hatâsından geldiği cihetle, o insanların ekseri (kısm-ı âzamı) tevbe ve nedamet ve istiğfar etmekle def olur.

Biz Risale-i Nur şakirtleri dünyaya çok ehemmiyet vermediğimizden, dünyaya yalnız Risale-i Nur için baktığımızdan, bu yağmursuzlukta dahi o noktadan bakıyoruz. İşte, Denizli'de mahkemeye verilen cüz'î bir kısım Risale-i Nur, sahiplerine iadesinin aynı zamanında, burada dahi bir kısım zatlar yazmaya başlamaları aynı vaktinde, bu yağmursuzlukta bir derece rahmet yağdı. Fakat Risale-i Nur'un serbestiyeti cüz'î olmasından, rahmet dahi cüz'î kaldı. İnşaallah, yakında benim de risalelerim iade edilecek, tam serbest ve intişarı küllîleşecek ve rahmet dahi tam olacak.

Sıra No: 15

Aziz, sıddık kardeşlerim,

Hizbü'l-Kur'ânü'l-Muazzam'ın hem fevkalâde ehemmiyeti, hem faydaları, hem okumasında hiçbir vesvesenin gelmemesi, hem bütün Kur'ân'ın en sevaplı âyetlerinin ihtivası, hem Risale-i Nuriyenin bütün esaslarını ve hakikatlerini cem etmesi, hem herkese, hususan her vakit bütün Kur'ân'ı okumaya fırsat bulamayan ve Hafız olmayanlara tamam Kur'ân'ın bir nümune-i kudsîsi, hem tamam Kur'ân'ın tevafuklu tab'ında bir misal-i musağğarı ve müjdecisi, hem maddî ve lâfzî ve mânevî parlak bir i'câz göstermesi gibi pek çok hâsiyetleri var ve bu şuhur-u mübarekedeki pek çok bereketlere ve Nurlara ve sevaplara medardır ve onun tab'ına ve neşrine çalışmışlara çok büyük hayırlar kazandırır. Risale-i Nur'un iki parlak ve kudsî istinad noktası ve âb-ı hayat çeşmesi olan
1 ı01013.gif (1782 bytes) âyetiyle,
2 ı01014.gif (1522 bytes) âyeti, her nasılsa sehven Sûre-i Âl-i İmran'dan alınan âyetlerde yazılmamışlar. O iki âyeti de yazıp içine koyunuz.

Bugünlerde on ikinci sayfayı okurken birden
3 ı01015.gif (1716 bytes) âyeti gözüme ilişti. Mâkabline baktım,
4 ı01016.gif (1589 bytes) ilâ âhir gördüm. Arka sayfasına baktım, gördüm ki: Risale-i Nur'a işaret eden dört âyet var ve onlar Birinci Şuâda izah edilmiş. Kalbime geldi: Herhalde bu dehşetli âyet, bu dehşetli ve zulümatlı ve nifakı kuvvetli asrımıza da hususî bakar. Dikkat ettim, kanaatim geldi. Bir emâresi şudur ki:

ı01015.gif (1716 bytes) cifir ve ebced hesabıyla, tam tamına nifakın dört mertebesinin tarihlerine tevafukla parmak basıyor. Şöyle ki:

Şeddeler sayılır, eğer okunmayan hemze'ler ve ı01017.gif (910 bytes) deki okunmayan ı01017.gif (910 bytes) sayılmazsa, tam tamına 1362 ederek bu seneye parmak basar.

Eğer ı01018.gif (1036 bytes) deki şedde bir nun bir lâm-ı aslî hesap olsa, 1342 ederek Birinci Harb-i Umumînin dehşetli nifakları netice veren tarihine tam tamına tevafukla haber verir.

Eğer şedde iki nun sayılsa, okunmayan hemzeler ve ı01017.gif (910 bytes) de sayılsa, 1376 ederek, bu zulümatlı nifakın sukut mertebesine ve çok âyetlerde nur ile karşılaştırılan ı01019.gif (1067 bytes) kelimesinin makam-ı cifrîsi olan 1372'ye dört farkla tevâfuk ederek haber verir.

Eğer okunmayanlar sayılsa ve ı01020.gif (979 bytes) deki şedde lâm-ı aslî olsa, tam tamına 1306 ederek küfür ve nifakın dehşetli fırtınalarının tarihine tevafukla parmak basar gördüm.

Evet, iki ı01017.gif (910 bytes) 400, üç ı01017.gif (910 bytes) iki ı01017.gif (910 bytes) 300, bir ı01017.gif (910 bytes) iki şeddeli ı01017.gif (910 bytes) lar 300, bir ı01017.gif (910 bytes), bir ı01017.gif (910 bytes) 100, diğer ı01017.gif (910 bytes), bir ı01017.gif (910 bytes), bir ı01017.gif (910 bytes), o da 100, iki ı01017.gif (910 bytes), o da 100, yekûnü 1300; bir ı01017.gif (910 bytes), bir ı01017.gif (910 bytes) 50, şeddeli ı01017.gif (910 bytes) 8, ve iki medde, iki hemze 4, mecmuu 1362 eder. Öteki üç adedi de kıyas edilsin.

Hem on ikinci ve on üçüncü sayfalara dikkatle baktım, gördüm ki: Risale-i Nur'a ve şakirtlerine ve muarızlarına o derece mutabık geliyor ki, değil yalnız bir mânâ-yı işârî ile bir remizdir; belki bu asra bakan mânâ-yı sarîhiyle hususî bakar, küllî mânâsına mümtaz bir fert olarak dahil eder diye kat'î anladım, hadsiz şükrettim. Bu hizmet-i Nuriyede

Emirdağ Lâhikası (1) - Mektup No: 16 - s.1690

şimdiye kadar başımıza gelen belâlar yüz derece ziyade olsa yine ucuzdur; biz kazanıyoruz. O belâlar, ehemmiyetsiz fâni şişelerimizi ve cam parçalarımızı kırmalarıyla, bâki ve uhrevî elmasları bize kazandırıyorlar diye sabır içinde şükretmeliyiz ve sevinmeliyiz bildim.

Hem beni bu sekizinci defadaki zehirlendirmeleri dahi yine akîm kaldığını size beşaret veriyorum.
5 ı01021.gif (1440 bytes) Gavs-ı Âzamın teminatı, yine tahakkuk eyledi.

Umum kardeşlerime birer birer selâm ve dua eder ve dualarını bu mübarek şuhûr-u selâsede isterim.

Ve daire-i nuriyede kesretli bulunan mâsumların ve elleri boş dönmeyen mübarek ihtiyarların mâsumâne dualarını bütün ruhumla arzu eden kardeşiniz

Said Nursî

Sıra No: 16

Aziz kardeşlerim,

Size iki pusulayı Leyle-i Regaipten altı saat evvel yazdım. "Hizbü'n-Nuriye" kâğıt ile teslimden sonra, kat'iyen benim kanaatimde bir nevi Mucize-i Ahmediye olarak, iki aydan beri mütemadiyen kuraklık ve yağmursuzluk, her tarafta daima namazlardan sonra pek çok duaların akîm kaldığı ve herkes me'yusiyetten derd-i maişet endişesiyle kalben ağlarken, birden Leyle-i Regaip-bütün ömrümde hiç mislini işitmediğim ve başkalar da işitmediği-üç saatte yüz defa, belki fazla tekrarla melek-i ra'dın yüksek ve şiddetli tesbihatıyla öyle bir rahmet yağdı ki, en muannide dahi Leyle-i Regaibin kudsiyetini ve Hazret-i Risaletin bir derece, bir cihette âlem-i şehadete teşrifinin umum kâinatça ve bütün asırlarda nazar-ı ehemmiyette ve Rahmeten li'l-Âlemîn olduğunu ispat etti ve kâinat o geceyi alkışlıyor diye gösterdi.

Acaba, dualarımızda Isparta bu memleketle beraberdi, bu yağmurda hissesi var mı, merak ediyorum. Şimdiye kadar çok emârelerle Risale-i Nur bir vesile-i rahmet olmasından, bu rahmet ima eder ki, herhalde ehemmiyetli bir fütuhatı perde altında vardır ve belki serbestiyetine bir işarettir. Hem burada Lem'alar'ın verdiği iştiyak cihetiyle yazıcıların çoğalması, inşaallah bir nevi makbul dua hükmüne geçti.

Sıra No: 17

Aziz, sıddık, sarsılmaz kardeşlerim ve vârislerim,

Bana karşı şimdiki tazyikatın üç sebebi var:

Birincisi: Heyet-i Vekilenin kararıyla, iaşem için hergün iki buçuk banknot ve sair masraflar için de bir tahsisat ve istediğim tarzda bir haneyi inşa edip bana vermek hakkında buraya emir gelmişti. Ben de kabul etmedim. Yalnız yol masrafı için Denizli'de sevkiyatım için verilen bir kısmı kabul ettim. Onlar da kızdılar, tarassuta başladılar.

İkinci sebep: Denizli havalisindeki ahali Risale-i Nur hesabına bana karşı haddimden pek çok ziyade hüsn-ü teveccüh göstermesiyle ve buralarda dahi aynı hal başlaması, garazkârların evhamına dokunmasıdır.

Üçüncüsü: Malûm ölmüş adamın hesabına benden intikamını almak için Afyon Valisinin garazkârâne bahaneleridir. Fakat kader-i İlâhî, onların bu zulümlerini hakkımızda merhametlere ve maslahatlara çeviriyor. Siz merak etmeyiniz. Bir maslahat şudur ki:

Onlar, yalnız Risale-i Nur yerinde beni susturuyorlar. Halbuki benim bedelime Risale-i Nur yüzer dillerle ve şakirtleri binler lisanlarıyla mükemmel konuşuyorlar; bu Nurları, zulmetli kafalara ders veriyorlar. En büyük memurların onlara gönderilen Risale-i Nur'un müdafaası olan Meyve'nin tesiriyle başka risaleleri de-bilhassa Hüccetullahi'l-Bâliğa mecmuasını-kemal-i merakla tetkik etmeye başlamaları, onların inatlarını kırdığına çok emâreler var.

Evet, nasıl ki, onlar şahsımla meşgul olmaları Risale-i Nur'un bir derece serbestiyetine ve intişarına faydadır; öyle de, kardeşlerimle görüştürmemek dahi ehemmiyetli bir maslahattır. Hattâ bir defa görüşmek için yüz lirasını sarf edip buraya kadar gelen bir kardeşimizin görüşmeden geri gitmesi, tam bir maslahat oldu. Eğer kapı açılsa, her taraftan ziyaretçi tehacümüyle hem garazkâr ve vehhamların evhamına dokunmak ihtimali, hem sırr-ı ihlâsa ve mesleğimiz olan prensibimize zararı bulunması cihetiyle bu tecridim, hakkımızda bir inayettir.

Bu şuhûr-u mübarekede kazanç bire yüzdür. Mübarek kardeşlerim ricâlen ve nisâen ve mâsumlar ve muhterem ihtiyarlar dualarıyla bize yardım etmelerine pek ziyade ihtiyacımız var. İnşaallah daha hiçbir fırtına sizleri sarsmayacak, çelik gibi metanetiniz kırılmayacak.

Emirdağ Lâhikası (1) - Mektup No: 18 - s.1691

Sıra No: 18

ı01022.gif (1859 bytes)

Aziz, sıddık kardeşlerim,

[Hem mânevî, hem maddî bir kaç cihette sorulan bir suale mecburiyet tahtında bir cevaptır.]

Sual: Neden, ne dahilde, ne hariçte bulunan cereyanlara ve bilhassa siyasetli cemaatlere hiçbir alâka peydâ etmiyorsun? Ve Risale-i Nur ve şakirtlerini mümkün olduğu kadar o cereyanlara temastan men ediyorsun? Halbuki, eğer temas etsen ve alâkadar olsan, birden binler adam Risale-i Nur dairesine girip, parlak hakikatlerini neşredeceklerdi; hem bu kadar sebepsiz sıkıntılara hedef olmayacaktın.

Elcevap: Bu alâkasızlık ve içtinabın en ehemmiyetli sebebi: Mesleğimizin esası olan ihlâs bizi men ediyor. Çünkü, bu gaflet zamanında, hususan tarafgirâne mefkûreler sahibi, herşeyi kendi mesleğine âlet ederek, hattâ dinini ve uhrevî harekâtını da o dünyevî mesleğe bir nevi âlet hükmüne getiriyor. Halbuki, hakaik-i imaniye ve hizmet-i nuriye-i kudsiye, kâinatta hiçbirşeye âlet olamaz. Rıza-ı İlâhîden başka bir gayesi olamaz. Halbuki şimdiki cereyanların tarafgirâne çarpışmaları hengâmında bu sırr-ı ihlâsı muhafaza etmek, dinini dünyaya âlet etmemek müşkülleşmiş. En iyi çare, cereyanların kuvveti yerine, inayet ve tevfik-i İlâhiyeye dayanmaktır.

İçtinabımızın çok sebeplerinden bir sebebi de, Risale-i Nur'un dört esasından birisi olan "şefkat etmek, zulüm ve zarar etmemektir." Çünkü 6 ı01023.gif (1408 bytes) yani, "Birisinin hatâsıyla, başkası veya akrabası hatakâr olmaz, cezaya müstehak olmaz" olan düstur-u irade-i İlâhiyeye karşı, bu zamanda 7 ı01024.gif (1442 bytes) sırrıyla şedit bir zulümle mukabele eder. Tarafgirlik hissiyle, bir câninin hatâsıyla, değil yalnız akrabasına, belki taraftarlarına dahi adâvet eder. Elinden gelse zulmeder. Elinde hüküm varsa, bir adamın hatasıyla bir köye bomba atar. Halbuki bir mâsumun hakkı, yüz câni için feda edilmez; onların yüzünden ona zulmedilmez. Şimdiki vaziyet, yüz mâsumu birkaç câni için zararlara sokar.

Mesela, hatâlı bir adama müteallik, biçare ihtiyar valide ve pederi ve mâsum çoluk çocukları ezmek, perişan etmek, tarafgirâne adâvet etmek, şefkatin esasına zıttır.

Müslümanlar içinde tarafgirâne cereyanlar yüzünden, böyle mâsumlar zulümden kurtulamıyorlar. Hususan ihtilâle sebebiyet veren vaziyetler, bütün bütün zulmü dağıtır, genişletir. Cihad, dinî de olsa, kâfirlerin çoluk çocuklarının vaziyetleri aynıdır. Ganimet olabilir; Müslümanlar, onları kendi malikiyetine dahil edebilir. Fakat İslâm dairesinde birisi dinsiz olsa, çoluk çocuğuna hiçbir cihetle temellük edilmez, hukukuna müdahale edilmez. Çünkü o mâsumlar, İslâmiyet rabıtasıyla dinsiz pederine değil, belki İslâmiyetle ve cemaat-i İslâmiye ile bağlıdır. Fakat, kâfirin çocukları, gerçi ehl-i necattırlar; fakat hukukta, hayatta pederlerine tâbi ve alâkadar olmasından, cihad harbinde o mâsumlar memlûk ve esir olabilirler.

Umum kardeşlerime birer birer selâm ve kârı binler olan Leyle-i Miracınızı tebrik ederim. Merhum Hacı İbrahim'in, Refet Bey gibi müteallikatlarına benim tarafımdan tâziye edip deyiniz ki: "O merhum, Risale-i Nur talebeleri dairesi içindedir; daima onlara olan dualara mazhardır. Biz de hususî ona dua ederiz."

Said Nursî

Sıra No: 19

Aziz, sıddık kardeşlerim,

Sual: "Tevafukla bu keramet nasıl kat'î sabit oluyor?" diye kardeşlerimizden birisinin sualine küçük cevaptır.

Elcevap: Birşeyde tevafuk olsa, küçük bir emâre olur ki, onda bir kasıt var, bir irade var; rastgele bir tesadüf değil. Ve bilhassa tevafuk birkaç cihette olsa, o emâre tam kuvvetleşir. Ve bilhassa, yüz ihtimal içinde iki şeye mahsus ve o iki şey birbiriyle tam münasebettar olsa, o tevafuktan gelen işaret sarih bir delâlet hükmüne geçer ki, bir kasıt ve irade ile ve bir maksat için o tevafuk olmuş, tesadüfün ihtimali yok.

İşte, bu mesele-i Miraciye de aynen böyle oldu. Doksan dokuz gün içinde yalnız Leyle-i Regaip ve Leyle-i Miraca yağmur rahmetinin tevafuku ve o iki gece ve güne mahsus olması, daha evvel ve daha sonra olmaması ve ihtiyac-ı şedidin tam vaktine muvafakatı ve Miraciye Risalesinin burada çoklar tarafından şevkle kıraat ve kitabet ve neşrine rastgelmesi ve o iki mübarek gecenin birbiriyle bir kaç cihette tevafuk etmesi ve mevsimi olmadığı için acîp gürültülerle, söylenmeyecek maddî mânevî zemin gürültüleriyle feryatlarına tehditkârâne ve tesellidârâne tevafuk etmesi ve ehl-i imanın meyusiyetinden teselli aramalarına ve dalâletin savletinden gelen vesvese ve zaafiyetine karşı kuvve-i mâneviyenin takviyesini istemelerine tam tevafuku,


Emirdağ Lâhikası 1, 19-23 Mektuplar - s: 1692-1694

Emirdağ Lâhikası (1) - Mektup No: 20 - s.1692

bu geceler gibi şeâir-i İslâmiyeye karşı hürmetsizlik edenlerin hatalarına bir tekdir olarak, "Kâinat bu gecelere hürmet eder, neden siz etmiyorsunuz?" diye mânâsında, kesretli rahmetle şeâir-i İslâmiyeye karşı, hattâ semâvât ve feza-yı âlem hürmetlerini göstermekle tevafuk etmesi, zerre miktar insafı olan bilir ki, bu işte hususî bir kasıt ve irade ve ehl-i imana hususî bir inayet ve merhamettir; hiçbir cihetle tesadüf ihtimali olamaz.

Demek hakikat-ı Miraç, bir mucize-i Ahmediye (a.s.m.) ve keramet-i kübrâsı olduğu ve Miraç merdiveniyle göklere çıkması ile zat-ı Ahmediyenin (a.s.m.) semavat ehline ehemmiyetini ve kıymetini gösterdiği gibi, bu seneki Miraç da zemine ve bu memleket ahalisine kâinatça hürmetini ve kıymetini gösterip bir keramet gösterdi.

Sıra No: 20

Aziz, sıddık kardeşlerim,

İşarât-ı Gaybiye-i Gavsiye ve Aleviyede, "Altmış dörtte Risale-i Nur telifce tamam olur." Demek o tarihten sonra, yalnız izahat ve haşiyeler ve tetimmeler olacak. Bu münasebetle iki nokta ihtar etmek kalbime geldi.

Birincisi: Risale-i Nur'un fıtraten ve zamanın vaziyetine göre talebesi olacak, başta, mâsum çocuklardır. Çünkü bir çocuk, küçüklüğünde kuvvetli bir ders-i imanî alamazsa, sonra pek zor ve müşkül bir tarzda İslâmiyet ve imanın erkânlarını ruhuna alabilir. Âdetâ gayr-ı müslim birisinin İslâmiyeti kabul etmek derecesinde zor oluyor, yabani düşer. Bilhassa, peder ve validesini dindar görmezse ve yalnız dünyevî fenlerle zihni terbiye olsa, daha ziyade yabanilik verir. O halde o çocuk, dünyada peder ve validesine hürmet yerinde istiskal edip çabuk ölmelerini arzu ile onlara bir nevi belâ olur. Âhirette de onlara şefaatçi değil, belki dâvâcı olur: "Neden imanımı terbiye-i İslâmiye ile kurtarmadınız?"

İşte bu hakikate binaen, en bahtiyar çocuklar onlardır ki, Risale-i Nur dairesine girip dünyada peder ve validesine hürmet ve hizmet ve hasenatı ile onların defter-i a'mâline vefatlarından sonra hasenatı yazdırmakla ve âhirette onlara derecesine göre şefaat etmekle bahtiyar evlât olurlar.

Risale-i Nur'un ikinci kısım talebeleri: Fıtraten Risale-i Nur'a muhtaç, bir derece de dünyadan ürkmüş veyahut küsmüş kadınlardır. Hususan bir derece yaşlı da olsa, Risale-i Nur, ona hakikî bir gıda-yı mânevîdir. Çünkü Risale-i Nur'un dört esasından birisi şefkattir ki, ism-i Rahîm'in mazhariyetinden gelmiş. Kadınların da en esaslı hassaları ve fıtrî vazifelerinin mayası, şefkattir.

Üçüncü kısım: Fıtrî olmasa da, vaziyeti itibarıyla Risale-i Nur'a ekmek ve ilâç gibi muhtaç olan hastalar ve ihtiyarlardır. Çünkü, Risale-i Nur hayat-ı bâkiyeyi güneş gibi gösterdiğinden ve dünyevî hayatın fânilik cihetinde mâhiyetini tam gösterdiğinden, dünyevî hayatlarına ya hastalık veya ihtiyarlıkla darbe gelen ve gaflet veya dalâlet cihetiyle ölümü idam tevehhüm eden hastalar ve ihtiyarlar Risale-i Nur'a o derece muhtaçtırlar ve öyle bir teselli, bir nur alırlar ki, onların hastalık ve ihtiyarlığını sıhhat ve gençliğe tercih ettiriyor.

İhtar edilen ikinci nokta: Madem Arabîce altmış dörde girdik, işaret-i gaybiye gelmesiyle Risale-i Nur tekemmül etmiş olur. Eğer Rumî tarihi olsa, daha iki senemiz var. Halbuki çok mühim yerde yazılmayan ve tehir edilen risaleler kalmış. Meselâ, Otuzuncu Mektup ve Otuz İkinci Mektup ve Otuz İkinci Lem'alar gibi ehemmiyetli mertebeler boş kalmış. Kalbime ihtar edilmiş ki: Eski Said'in en mühim eseri ve Risale-i Nur'un Fatihası, Arabî ve matbu olan İşârâtü'l-İ'câz tefsiri, Otuzuncu Mektup olacak ve olmuş. Eski Said'in en son telifi ve yirmi gün Ramazan'da telif edilen, kendi kendine manzum gelen Lemeat Risalesi Otuz İkinci Lem'a olması ve Yeni Said'in en evvel hakikatten şuhud derecesinde kalbine zahir olan ve Arabî ibaresinde Katre, Habbe, Şemme, Zerre, Hubab, Zühre, Şule ve onların zeyillerinden ibaret büyükçe bir mecmua Otuz Üçüncü Lem'a olması ihtar edildi.

Hem Meyve, On Birinci Şuâ olduğu gibi, Denizli Müdafaanamesi de On İkinci Şuâ ve hapiste ve sonra Küçük Mektuplar Mecmuası On Üçüncü Şuâ olması ihtar edildi. Ben de aziz kardeşlerimin tensiplerine havale ediyorum. Demek birkaç mertebede kapı açıktır; bizlere daha iyi tetimmeler yazdırılabilir.

Aziz kardeşlerime birer birer selâm ediyorum. Kastamonu ve civarındaki kardeşlerimi de-eski zamanda olduğu gibi-daima beraber görüyorum. Hiç merak etmesinler, Risale-i Nur tevakkuf etmiyor, perde altında büyük fütuhatı var. Sıkıntılarımızın neticeleri Risale-i Nur'un derslerine daha ziyade nazar-ı dikkati celb edip geniş bir dairede kendini okutturuyor. Onun için gayet çalışkan iki kardeşimiz olan baba ve oğlu; ve babası, ziyade sıkıntı çekmelerinde iftihar etsinler, orada muvakkat tevakkuftan müteessir olmasınlar. Benim ve bizim nazarımızda onlar eski mevkilerini tam muhafaza ediyorlar.

Emirdağ Lâhikası (1) - Mektup No: 21 - s.1693

Başta Risale-i Nur'un fıtrî talebeleri mâsum çocuklar demiştik. İşte bir nümunesi, bu mektubumu rahatsızlıktan kendim yazamadığım için ben söyleyip yeni hurufla yazan Ceylân, biri de ona mektup yazan mâsum Küçük Ali, biri de bu defa bana kâmilâne ve müdakkikane mektup yazan medrese-i Nuriyenin küçük şakirdi Küçük Mehmed'dir. Ben de onlara "Bârekâllah, bahtiyar çocuklar" derim, peder ve validelerini de tebrik ederim.

Sıra No: 21

Bir suâle mecburî cevabın tetimmesidir.

ı01025.gif (1930 bytes)

Aziz sıddık kardeşlerim,

Bu yaz mevsimi, gaflet zamanı ve derd-i maişet meşgalesi hengâmı ve şuhûr-u selâsenin çok sevaplı ibadet vakti ve zemin yüzündeki fırtınaların silâhla değil, diplomatlıkla çarpışmaları zamanı olduğu cihetle, gayet kuvvetli bir metanet ve vazife-i nuriye-i kudsiyede bir sebat olmazsa, Risale-i Nur'un hizmeti zararına bir atâlet, bir fütur ve tevakkuf başlar.

Aziz kardeşlerim, siz kat'î biliniz ki, Risale-i Nur ve şakirtlerinin meşgul oldukları vazife, rû-yi zemindeki bütün muazzam mesâilden daha büyüktür. Onun için, dünyevî merak âver meselelere bakıp, vazife-i bâkiyenizde fütur getirmeyiniz. Meyvenin Dördüncü Meselesini çok defa okuyunuz; kuvve-i mâneviyeniz kırılmasın.

Evet, ehl-i dünyanın bütün muazzam meseleleri, fâni hayatta zâlimâne olan düstur-u cidal dairesinde, gaddarâne, merhametsiz ve mukaddesat-ı diniyeyi dünyaya feda etmek cihetiyle, kader-i İlâhî, onların o cinayetleri içinde, onlara bir mânevî cehennem veriyor. Risale-i Nur ve şakirtlerinin çalıştıkları ve vazifedar oldukları fâni hayata bedel, bâki hayata perde olan ölümü ve hayat-ı dünyeviyenin perestişkârlarına gayet dehşetli ecel cellâdının, hayat-ı ebediyeye birer perde ve ehl-i imanın saadet-i ebediyelerine birer vesile olduğunu, iki kere iki dört eder derecesinde kat'î ispat etmektedir. Şimdiye kadar o hakikati göstermişiz.

Elhasıl: Ehl-i dalâlet, muvakkat hayata karşı mücadele ediyorlar. Bizler, ölüme karşı nur-u Kur'ân ile cidaldeyiz. Onların en büyük meselesi-muvakkat olduğu için-bizim meselemizin en küçüğüne-bekaya baktığı için-mukabil gelmiyor. Madem onlar divanelikleriyle bizim muazzam meselelerimize tenezzül edip karışmıyorlar; biz, neden kudsî vazifemizin zararına onların küçük meselelerini merakla takip ediyoruz?

Bu âyet 1 ı01026.gif (1542 bytes) ve usul-ü İslâmiyetin ehemmiyetli bir düsturu olan ı01027.gif (1436 bytes) yani, "Başkasının dalâleti sizin hidayetinize zarar etmez; sizler, lüzumsuz onların dalâletleriyle meşgul olmayasınız"; düsturun mânâsı: "Zarara kendi razı olanın lehinde bakılmaz. Ona şefkat edip acınmaz."

Madem bu âyet ve bu düstur, bizi, zarara bilerek razı olanlara acımaktan men ediyor; biz de bütün kuvvetimiz ve merakımızla, vaktimizi kudsî vazifeye hasretmeliyiz. Onun haricindekileri mâlâyani bilip, vaktimizi zayi etmemeliyiz. Çünkü elimizde nur var, topuz yoktur. Biz tecavüz edemeyiz. Bize tecavüz edilse, nur gösteririz. Vaziyetimiz bir nevi nurânî müdafaadır.

Bu tetimmenin yazılmasının sebeplerinden birisi:

Risale-i Nur'un bir talebesini tecrübe ettim. Acaba bu heyecan, şimdiki siyasete karşı ne fikirdedir diye, Boğazlar hakkında bir boşboğazlığı münasebetiyle bir iki şey sordum. Baktım, alâkadarâne ve bilerek cevap verdi. Kalben, "Yazık!" dedim. "Bu vazife-i nuriyede zararı olacak." Sonra şiddetle ikaz ettim.

2 ı01028.gif (1577 bytes) bir düsturumuz vardır. Eğer insanlara acıyorsan, geçmiş düstur onlara merhamete liyakatini selb ediyor. Cennet adamlar istediği gibi, Cehennem de adam ister.

Beşinci Şuânın yine kısmen verdiği haberler tezahür ediyor.

Said Nursî

Sıra No: 22

Denizli tüccarı aslı Burdur'lu Hâfız Mustafa'ya hitaptır

3 ı01029.gif (3115 bytes)

Aziz, sıddık kardeşim ve hizmet-i Kur'âniyede muvaffakıyetli arkadaşım,

Emirdağ Lâhikası (1) - Mektup No: 23 - s.1694

Sen binler safâlarla geldin, beni ebedî minnettar ettin. Ve sadık arkadaşlarınla Risale-i Nur'un serbestiyetine hizmetiniz o derece büyük ve kıymetlidir, değil yalnız bizi ve Risale-i Nur'un şakirtlerini, belki bu memleketi, belki âlem-i İslâmı mânen minnettar ettiniz ki, ehl-i imanın imdadına yetişmeye Risale-i Nur'un yolunu serbestçe açtınız. Ben, bir seneden beri seni ve seninle beraber bu serbestiyetine çalışanları, merhum Hafız Ali ve Hüsrev gibi Risale-i Nur'un kahramanlarıyla beraber mânevî kazançlarıma, dualarıma şerik etmişim; hem devam edecek... Buraya kadar herbir dakika, yoldaki bir gün, Risale-i Nur'un hizmetinde bulunduğun gibi beni minnettar eyledin. Hâkim-i âdil namını alan malûm zatı ve lehimizde onunla beraber çalışanları, bu hakikî adalete hizmetleri için âhir ömrüme kadar unutmayacağım. Altı yedi aydır onları da aynen mânevî kazançlarıma şerik ediyorum.

Bana teslim ettikleri Risale-i Nur'un bir kısmını, kardeşlerime cevap vereceğim, bütününü yazsınlar, onlara hediye edeceğim. Çünkü onlar, Risale-i Nur'un bundan sonraki hizmetine tam hissedardırlar. Bu meselede ben Denizli şehrini kendi karyeme arkadaş edip bütün emvâtını ve ehl-i imanın hayatta olanlarını hem kendim, hem Risale-i Nur'un talebeleri, mânevî kazançlarımıza hissedar etmeye karar verdik. Denizli Hapishanesini de, bir imtihan medresemiz telâkki ediyoruz. Ve bizimle alâkadar hem Denizli'de, hem hapiste umumuna ve hususan tam adaletini gördüğümüz mahkeme heyetine çok selâm ve dualar ederiz.

Sıra No: 23

Aziz, sıddık kardeşlerim,

Kat'iyen şek ve şüphemiz kalmadı ki, bu hizmetimizin neticesi olan Risale-i Nur'un serbestiyetini değil yalnız biz ve bu Anadolu ve âlem-i İslâm alkışlıyor, takdir ediyor; belki kâinat memnun olup cevv-i sema, feza-yı âlem alkışlıyor ki, üç dört ayda yağmura şiddet-i ihtiyaç varken gelmedi ve Denizli'de mahkemenin bilfiil teslimine karar vermesi, yine leyle-i Miraçta aynen Risale-i Nur'un bir rahmet olduğuna işareten leyle-i Regaibe tevafuk ederek kesretli melek-i ra'dın alkışlamasıyla ve rahmetin Emirdağında gelmesi o teslim kararına tevafuk etmesi ve bir hafta sonra, demek Denizli'de vekillerin eliyle alınması hengâmlarında yine aynen leyle-i Miraca ve leyle-i Regaibe tevafuk ederek aynen onlar gibi Cuma gecesinde kesretli rahmet ve yağmurun bu memlekette gelmesi, o tevafuklarıyla kat'î kanaat verdi ki:

Risale-i Nur'un müsaderesine ve hapsine dört zelzelelerin tevafuku küre-i arzca bir itiraz olduğu gibi, bu Emirdağı memleketinde dört ay zarfında yalnız üç Cuma gecesinde-biri leyle-i Regaip, biri leyle-i Miraç, biri de Şâbân-ı Muazzamın birinci Cuma gecesinde-rahmetin kesretli gelmesi ve Risale-i Nur'un da serbestiyetinin üç devresine tam tamına tevafuk etmesi, küre-i havâiyenin bir tebriki, bir müjdesidir ve Risale-i Nur'un da mânevî bir rahmet ve yağmur olduğuna kuvvetli bir işarettir.

Ve en lâtif bir emâre şudur ki: Dün, birdenbire bir serçe kuşu pencereye geldi, vurdu. Biz, uçurmak için işaret ettik, gitmedi.

Mecbur oldum, Ceylân'a dedim: "Pencereyi aç; o ne diyecek?"

Girdi, durdu, tâ bu sabaha kadar_ Sonra odayı ona bıraktık, yatak odama geldim. Bu sabah çıktım, kapıyı açtım, yarım dakikada döndüm, baktım, "Kuddüs, Kuddüs" zikrini yapan bir kuş odamda gördüm. Gülerek dedim: "Bu misafir niçin geldi?" Tam bir saat bana baktı, uçmadı, ürkmedi. Ben de okuyordum; ekmek bıraktım, yemedi. Yine kapıyı açtım, çıktım, yarım dakikada geldim, o misafir kayboldu.

Sonra bana hizmet eden çocuk geldi, dedi ki: "Ben bu gece gördüm ki, Hafız Ali'nin kardeşi yanımıza gelmiş."

Ben de dedim: "Hafız Ali ve Hüsrev gibi bir kardeşimiz buraya gelecek."

Aynı günde, iki saat sonra çocuk geldi, dedi: Hafız Mustafa geldi; hem Risale-i Nur'un serbestiyetinin müjdesini, hem mahkemedeki kitaplarımı da kısmen getirdi; hem serçe kuşunun ve senin, hem kuddüs kuşunun tâbirini ispat etti-ki, tesadüf olmadığını ispat etti.

Acaba, emsalsiz bir tarzda hem serçe kuşu acip bir surette, hem kuddüs kuşu garip bir surette gelip bakması, sonra kaybolması ve mâsum çocuğun rüyası tam tamına çıkması, Risale-i Nur'un Hafız Mustafa gibi bir zatın eliyle buraya gelmesinin aynı zamanına tevafuku hiç tesadüf olabilir mi? Hiçbir ihtimali var mı ki, bir beşaret-i gaybiye olmasın?

Evet, bu mesele, küçük bir mesele değil; kâinat ve hayvanat ile alâkadardır. Ben Risale-i Nur'un bir şakirdi olmak itibarıyla, kendi hisseme düşen bu kâr ve neticeyi, binler altın lira kadar kazancım var kanaat ediyorum. Başka yüz binler Risale-i Nur şakirtleri ve takviye-i imana muhtaç ehl-i imanın istifadeleri buna kıyas edilsin.


Emirdağ Lâhikası 1, 23-28 Mektuplar - s: 1695-1697

Emirdağ Lâhikası (1) - Mektup No: 24 - s.1695

Evet, dinin, şeriatın ve Kur'ân'ın yüzden ziyade tılsımlarını, muammâlarını hal ve keşfeden; ve en muannid dinsizleri susturup ilzam eden; ve Miraç ve haşr-i cismânî gibi sırf akıldan çok uzak zannedilen Kur'ân hakikatlerini en mütemerrid ve en muannid filozoflara ve zındıklara karşı güneş gibi ispat eden ve onların bir kısmını imana getiren Risale-i Nur eczaları, elbette küre-i arz ve küre-i havâiyeyi kendi ile alâkadar eder ve bu asrı ve istikbali kendiyle meşgul edecek bir hakikat-i Kur'âniyedir ve ehl-i iman elinde bir elmas kılınçtır.

Sıra No: 24

Aziz kardeşim,

Risale-i Nur'un avukatı Ziya'yı bizim tarafımızdan hem çok teşekkür, hem tebrik ediniz. Çoktan beri ruhuma ihtar edilmiş ki, Ziya namında birisi, Risale-i Nur namına büyük bir hizmet edecek. Bu mesele gösterdi ki, o Ziya, bu Ziya'dır. Bizleri ebede kadar minnettar eyledi. Mahkemede zabıt kâtibi ve âzâdan Hesnâ Hanım ve sorgu hakimi gibi vicdanlı zatlara teşekkür ederiz. Ve onları unutmayacağımı, bilhassa başta Müftü Osman, Hasan Feyzi olarak çok ehemmiyetli kardeşlerime selâmımızı ve minnettarlığımızı bildiriniz. Ve hâkim-i âdil olan zata, Risale-i Nur'un ekser eczalarını ona hediye etmek için yazdırmayı karar verdiğimi söyleyiniz. Ve Risale-i Nur'un fahrî avukatı Ziya'ya, kısm-ı mühimmini yazdırıp ona hediye etmek niyetindeyim.

Tab' olunan Âyetü'l-Kübrâ risalesinin beş yüz matbu nüshaları da tab'edenlere verilecek mi, merak ediyorum.

Biri de, İstanbul'da müsadere edilen ne kadar Risale-i Nur varsa bana aittir. İçinde yirmi risale bulunan mecmua bana çok ehemmiyeti var.

Hem Denizli'den mufarakat ederken, emanet Mucizât-ı Ahmediye risalesini orada bazılarına bırakmıştım, o da bana çok lâzımdır. Belki Hoca Mûsâ Efendi biliyor.

Risale-i Nur'un zayıf veya yeni şakirtlerini vesveseden kurtarmak için beyan ediyorum ki: Gizli bir komitenin desisesiyle safdil bazı hocalar veyahut bid'a taraftarları bazı muarızlar, Risale-i Nur'un hiç zedelenmez bazı hakikatlerine karşı gelmek için, benim çok kusurlu ve-itiraf ediyorum-çok hatalı şahsımın noksanlarını ve hatalarını işâa etmek ve beni onlar ile çürütmekle Risale-i Nur'a ilişmek ve darbe vurmak istediklerinin bu yirmi senedir yirmi ehemmiyetli hâdisesi var. Hattâ iki defa hapsimize de bir nevi vesilesi olduğundan, dostlarıma ve Risale-i Nur'un şakirtlerine ilân ediyorum ki:

Ben Cenab-ı Hakka şükrediyorum ki, nefsimi kendime beğendirmemiş ve kusurlarımı kendime bildirmiş. Değil kendimi satmak, hodfuruşluk etmek, belki kemâl-i mahcubiyetle Risale-i Nur'un mübarek şakirtleri içinde onların samimiyet ve ihlâsıyla kendimi affettirmek ve onların mânevî şefaatiyle günahlarıma bir kefaret aramaktır.

Bana itiraz edenler, gizli ayıplarımı bilmiyorlar. Yalnız zahirî bazı hatalarımı bahane edip ve yanlış olarak Risale-i Nur'u benim malım zannedip Risale-i Nur'un nurlarına perde çekmek, intişarına rekabet etmek için derler: "Said Cuma cemaatine gelmiyor, sakal bırakmıyor" gibi tenkitleri var.

Elcevap: Ben, çok kusurları kabul ile beraber derim: Bu iki meselede büyük mâzeretlerim var.

Evvelâ: Ben Şâfiîyim. Şâfiî Mezhebinde Cumanın bir şartı, kırk adam imam arkasında Fatiha okumaktır. Daha başka şartlar da var. Onun için burada bana Cuma farz değil. Ben, mezheb-i Âzamîyi takliden, bazan sünnet olarak kılıyordum.

Saniyen: Yirmi senedir haksız olarak beni insanlarla görüştürmekten men ettikleri için-hem bu âhirde, resmen dört ay evvel perde altında insanlarla temas ettirmemek için tenbihat olmuş-hem yirmi beş senedir ben münzevî yaşadığım için, kalabalık yerlerde huzur bulamıyorum ve herkesin arkasında mezhebimce iktida edip namaz kılamıyorum ve okumakta yetişemiyorum ve daha Fatiha'nın yarısını okumadan, imam rükûa gidiyor. Bizde Fatiha okumak farzdır.

Sakal meselesi ise: Bu bir sünnettir, hocalara mahsus değil. Bu millette yüzde doksan sakalsız olanların içinde küçükten beri sakalsız bulundum. Bu yirmi senedir bana resmî hücumlarda bazı arkadaşlarımın sakallarını kestirmeleriyle, benim sakal bırakmadığım, bir hikmet, bir inayet-i İlâhiye olduğunu ispat etti. Eğer sakal olsaydı, tıraş edilseydi, Risale-i Nur'a büyük bir zarardı. Çünkü ölecektim, dayanamayacaktım.

Bazı âlimler "Sakalı tıraş etmek caiz değildir" demişler. Muradları, sakalı bıraktıktan sonra tıraş etmek haramdır, demektir. Yoksa hiç bırakmayan, bir sünneti terk etmiş olur. Fakat bu zamanda, dehşetli pek çok günah-ı kebîreden çekinmek için, bu terk-i sünnete mukabil, Risale-i Nur'un irşadıyla, yirmi sene haps-i münferit hükmünde işkenceli bir hayat geçirdik; inşaallah o sünnetin terkine bir kefarettir.

Hem bunu kat'iyen ilân ediyorum ki: Risale-i Nur, Kur'ân'ın malıdır. Benim ne haddim var ki, sahip olayım, tâ ki kusurlarım ona sirayet etsin. Belki o Nur'un kusurlu bir hâdimi ve o elmas mücevherat

Emirdağ Lâhikası (1) - Mektup No: 25 - s.1696

dükkânının bir dellâlıyım. Benim karma karışık vaziyetim ona sirayet edemez, ona dokunamaz. Zaten Risale-i Nur'un bize verdiği ders de, hakikat-i ihlâs ve terk-i enâniyet ve daima kendini kusurlu bilmek ve hodfuruşluk etmemektir. Kendimizi değil, Risale-i Nur'un şahs-ımânevîsini ehl-i imana gösteriyoruz. Bizler, kusurumuzu görene ve bize bildirene-fakat hakikat olmak şartıyla-minnettar oluyoruz, "Allah razı olsun" deriz. Boynumuzda bir akrep bulunsa, ısırmadan atılsa, nasıl memnun oluruz; kusurumuzu-fakat garaz ve inat olmamak şartıyla ve bid'alara ve dalâlete yardım etmemek kaydıyla-kabul edip minnettar oluyoruz.

Sıra No: 25

Aziz kardeşlerim,

Hazret-i Ali (r.a.) ı01030.gif (1562 bytes) fıkrasında Âyetü'l-Kübrâ yüzünden şakirtleri bir musibete düşüp ve onun berekâtıyla emniyet ve selâmete çıkacaklarını kerametkârâne haber verdiği gibi, Âyetü'l-Kübrâ risalesi Nurlar içinde yüzer matbu nüshasıyla serbestiyet noktasında daha ziyade mevki alması cihetiyle bu memlekete üç büyük yağmur rahmetine birinci vesile olduğu gibi; ben, dünya halini bilmiyorum, fakat eskiden beri boğazımızı sıkan ve daima bizi istilâ etmeye fırsat bekleyen ve dehşetli kuvvet alan ve taraftarlar bulan ve bizi istinadsız zannıyla fırsat bekleyenin istilâsından ve esaretinden Âyetü'l-Kübrâ ve arkadaşlarının serbestiyeti çok hâdise ve emârelerle, şimdiye kadar Risale-i Nur, sadaka gibi, belâların def'ine bir vesile olduğundan, bu da bu belâya karşı vesiledir denilebilir. Ve İmam-ı Ali Radıyallahu Anhın ı01031.gif (1573 bytes) fıkrasında bir vecihte Âyetü'l-Kübrâ risalesi maksut olduğu gibi, Denizli Meyvesinin on bir meselesi "Hüccetü'l-Bâliğa," on bir hüccetiyle, aynen Asâ-yı Mûsâ'nın on bir mucizesine tevafuk edip, bu fıkrada aynen Âyetü'l-Kübrâ risalesi gibi İmam-ı Ali'nin (r.a.) medar-ı nazarı olduğu kalbime ihtar edildi.

Demek Meyve Risalesi, Asâ-yı Mûsâ gibi, çok firavunları susturur, mağlûp eder. Âyetü'l-Kübrâ'yı tab eden kahraman ve mübarek kardeşlerimiz, pek büyük bir hizmet-i Nuriye yapmışlar. Merhum Hafız Ali'nin (r.a.) hizmet-i Nuriyesi bununla da devam ediyor.

Sıra No: 26

Aziz sıddık kardeşlerim,

Âyetü'l-Kübrâ'nın matbu nüshaları perde altında çok hizmet görmüşler. Baştaki ihtarın âhirinde, beyaz yerde bir haşiye olarak size altı satır suretini gönderdik; siz münasip görürseniz yazdırırsınız, hem ıslah ve tashih edersiniz. Benim kat'î kanaatim geldi ki:

Bu defa, Âyetü'l-Kübrâ'yı dikkatle ve muarızları nazara alıp okudum. Şüphem kalmadı ki, Risale-i Nur'un çok şiddetli darbelerine karşı muarızlar zayıf bahaneler ve sinek kanadı kadar ehemmiyetsiz kusurları medar-ı mes'uliyet gördükleri halde, bu dehşetli darbeleri nazara almayıp hem beraatimizi, hem Risale-i Nur'un serbestiyetini kabul etmelerinin sebebi: Başta Âyetü'l-Kübrâ olarak Risale-i Nur'un "Meyve" ve "Hüccetü'l-Bâliğa" gibi eczalarındaki hârikulâde ve sarsılmaz hakikatler, onların dehşetli inatlarını kırmasıdır. Çaresiz mecburiyetle serbestiyetini, beraatimizi resmen kabul etmişler. Fakat yine gizli zındıka komitesi, elinden geldiği kadar nazar-ı millette kendilerini lânetten, nefretten bir derece kurtarmak için, kusurlarımızı arıyorlar ve hükûmeti iğfal etmeye çalışıyorlar. Onun için, biz, eskisi gibi ihtiyatımızı elden bırakmamalıyız.HAŞİYE

Umum kardeşlerimizin gelecek mübarek Ramazan-ı Şerifinizi ve geçmiş Berat gecelerinizi bütün ruh u canımızla tebrik ediyoruz. Cenab-ı Hak, onların ve bizlerin hakkımızda bu Ramazan'daki leyle-i Kadrimizi bin aydan hayırlı ve bin ay kadar medar-ı sevap eylesin, ümmet-i Muhammediyeye saadet ve selâmet versin. Âmin.

Hem cümlenize birer birer selâm eden kardeşiniz,

Said Nursî

Sıra No: 27

Aziz, sıddık, metin, sarsılmaz, sebatkâr, fedakâr, vefadar kardeşlerim,

Bilirsiniz ki, Ankara ehl-i vukufu Risale-i Nur'a ait kerametleri ve işaret-i gaybiyeleri inkâr edememişler. Yalnız, yanlış olarak o kerametlerde beni hissedar zannedip itiraz ederek, "Böyle şeyler kitapta yazılmamalıydı, keramet izhar edilmez"

Emirdağ Lâhikası (1) - Mektup No: 28 - s.1697

diye hafif bir tenkide mukabil, müdafaatımda onlara cevaben demiştim ki:

Onlar bana ait değil ve o kerametlere sahip olmak benim haddim değil. Belki Kur'ân'ın mucize-i mâneviyesinin tereşşuhatı ve lem'alarıdır ki, hakikî bir tefsiri olan Risale-i Nur'da kerametler şeklini alarak şakirtlerinin kuvve-i mâneviyelerini takviye etmek için, ikrâmât-ı İlâhiye nev'indendir. İkram ise, izharı bir şükürdür, caizdir, hem makbuldür. Şimdi ehemmiyetli bir sebebe binaen cevabı bir parça izah edeceğim. Ve, "Niçin izhar ediyorum? Ve niçin bu noktada bu kadar tahşidat yapıyorum? Ve niçin birkaç aydır bu mevzuda çok ileri gidiyorum? Ekser mektuplar o keramete bakıyor?" diye sual edildi.

Elcevap: Risale-i Nur'un hizmet-i imaniyesinde bu zamanda binler tahribatçılara mukabil yüz binler tamiratçı lâzım gelirken, hem benimle lâakal yüzer kâtip ve yardımcı bulunmak ihtiyaç varken, değil çekinmek ve temas etmemek, belki millet ve ehl-i idare takdirle ve teşvikle yardım ve temas etmek zarurî iken ve o hizmet-i imaniye hayat-ı bâkiyeye baktığı için hayat-ı fâniyenin meşgalelerine ve faydalarına tercih etmek ehl-i imana vâcip iken, kendimi misal alarak derim ki:

Beni herşeyden ve temastan ve yardımcılardan men etmekle beraber, aleyhimizde olanlar bütün kuvvetleriyle arkadaşlarımın kuvve-i mâneviyelerini kırmak ve benden ve Risale-i Nur'dan soğutmak ve benim gibi ihtiyar, hasta, zayıf, garip, kimsesiz bir biçareye, binler adamın göreceği vazifeyi başına yüklemek ve bu tecrid ve tazyiklerde maddî bir hastalık nev'inde insanlarla temas ve ihtilâttan çekilmeye mecbur olmak, hem o derece tesirli bir tarzda halkları ürküttürmek ki, en ziyade merbut görülen bazı dostların bana selâm vermemek, hattâ bazı namazı da terk etmek derecesinde ürkütmekle kuvve-i mâneviyeyi kırmak cihetleriyle ve sebepleriyle., ihtiyarım haricinde bütün o mânilere karşı, Risale-i Nur şakirtlerinin kuvve-i mâneviyelerinin takviyesine medar ikrâmât-ı İlâhiyeyi beyan ederek Risale-i Nur etrafında mânevî bir tahşidat yaptırmak ve Risale-i Nur kendi kendine, tek başıyla, başkalarına muhtaç olmayarak, bir ordu kadar kuvvetli olduğunu göstermek hikmetiyle bu çeşit şeyler bana yazdırılmış. Yoksa-hâşâ-kendimizi satmak ve beğendirmek ve temeddüh etmek, hodfuruşluk etmek ise, Risale-i Nur'un ehemmiyetli bir esası olan ihlâs sırrını bozmaktır.

İnşaallah, Risale-i Nur kendi kendine, hem kendini müdafaa ettiği, hem kıymetini tam gösterdiği gibi, bizi de mânen müdafaa edip kusurlarımızı affettirmeye vesile olacaktır.

Sıra No: 28

Aziz kardeşlerim,

Risale-i Nur'un zuhurundan kırk sene evvel, geniş bir hiss-i kablelvuku, acip bir tarzda, hem bende, hem bizim köyde, hem nahiyemizde tezahür ettiğini şimdi bir ihtar-ı mânevî ile kat'î kanaatim gelmiş. Şefik ve kardeşim Abdülmecid gibi eski talebelerime bu sırrı fâş etmek isterdim. Şimdi Cenab-ı Hak sizlerde çok Abdülmecid'leri ve çok Abdurrahman'ları verdiği için, size beyan ediyorum:

Ben, on yaşında iken, büyük bir iftihar, hattâ bazan temeddüh suretinde bir hâletim vardı. İstemediğim halde pek büyük bir iş ve büyük bir kahramanlık tavrını takınıyordum. Kendi kendime derdim: Senin beş para kıymetin yok. Bu temeddühkârane, hususan cesarette çok fazla gösterişin niçindir? Bilmiyordum, hayret içindeydim. Bir iki aydır o hayrete cevap verildi ki: Risale-i Nur, kablelvuku kendini ihsas ediyordu. Sen, âdi odun parçası gibi bir çekirdek iken, o firdevs salkımlarını bilfiil kendi malın gibi hiss-i kablelvuku ile hissedip hodfuruşluk ederdin.

Bizim Nurs köyümüz ise, hem eski talebelerim, hem hemşehrilerim biliyorlar ki, bizim köyümüz, fevkalâde gösteriş ve cesarette ileri göstermek için temeddühü çok severdiler; güya büyük bir memleketi fetheder gibi kahramanâne bir tavır almak istiyordular. Ben, hem kendime, hem onlara çok hayret ederdim. Şimdi hakikî bir ihtar ile bildim ki: O mâsum Nurslu insanlar, Nurs karyesi; Risale-i Nur'un nuruyla büyük bir iftihar kazanacak; o vilayetin, nahiyenin ismini işitmeyen, Nurs köyünü ehemmiyetle tanıyacak diye bir hiss-i kablelvuku ile o nimet-i İlâhiyeye karşı teşekkürlerini temeddüh suretinde göstermişler.

Hem, o nahiyemiz olan Hizan kazasına tâbi Isparta'da, birden bire, meşhur Seyda namında Şeyh Abdurrahman-ı Tâğî himmetiyle o kadar çok talebeler ve hocalar ve âlimler çıktılar ki, bütün Kürdistan onlarla iftihar eder bir şekil aldığı zaman, içlerinde münazara-i ilmiye ve pek büyük bir himmetle ve pek geniş bir daire-i ilim ve tarikat içinde öyle bir vaziyet hissediyordum ki, güya rû-yi zemini fethedecek bu hocalardır.

Eski meşhur ulema ve evliyalar ve allâmeler ve kutublar-onların medar-ı bahsi oldukça ben de dokuz on yaşındayken dinliyordum, kalbime geliyordu ki, bu talebeler, âlimler, ilimde,


Emirdağ Lâhikası 1, 28-31 Mektuplar - s: 1698-1700

Emirdağ Lâhikası (1) - Mektup No: 29 - s.1698

dinde büyük bir fütuhat yapmışlar gibi vaziyet alıyorlardı. Bir talebenin bir parça ziyade zekâveti olsaydı, büyük bir ehemmiyet verilirdi. Münazarada, bir meselede birisi galebe çalsa büyük bir iftihar alırdı. Ben de hayret ediyordum, o hissiyat bende de vardı. Hattâ tarikat şeyhleri ve dairelerinde medar-ı hayret bir müsabaka, hem nahiye, hem kaza, hem vilayetimizde vardı. O hâletleri başka memleketlerde o derece göremedim.

Şimdi bir ihtar ile kat'î kanaatim geldi: O talebe arkadaşlarım, o üstadlar hükmünde hocalarım, o mürşidlerim, evliya ve şeyhlerim, bir hiss-i kablelvuku ile ruhu hissedip akıl bilmeyerek-ki en lüzumlu bir zamanda-o talebeler içinde ve o hocaların şakirtleri içinde ve o mürşidlerin müridleri içinde parlak bir nur çıkacak, ehl-i imanın imdadına gelecek diye, o istikbaldeki nimet-i İlâhiyeye gayet ağır ve acip şerait içinde ve hadsiz muarızların karşısında ve bin seneden beri kuvvet bulan dalâletin mukabilinde ve gayet vehham ve garazkâr düşmanlarımızın desiselerinin ihâtasında ve iki dehşetli mahkemenin uzun tetkikatında Risale-i Nur'un bu fevkalâde galebesi ve hârikulâde perde altında tenviratı ve düşmanlarını mecbur edip serbestiyetini kazanması gösteriyor ki, o mevkiine lâyıktır ki, kablelvuku İmam-ı Ali Radıyallahu Anh ve Gavs-ı Âzam (kuddise sırruhu) ondan haber verdikleri gibi, bunlar, köy ve nahiye ve vilâyetim, benimle beraber şuursuz olarak geleceğini hissedip mesrur olmuşlar.HAŞİYE

Sizi eski talebelerim ve eski arkadaşlarım ve kardeşim ve biraderzâdem Abdülmecid ve Abdurrahman'lar bildiğimden, bu mahrem sırrı size açtım.

Evet, ben, yirmi dört saat evvel hassasiyetimle ve âsâbımın rutubetten tesiriyle rahmet ve yağmurun gelmesini hissettiğim gibi, aynen öyle de, ben ve köyüm ve nahiyem, kırk dört sene evvel Risale-i Nur'daki rahmet yağmurunu bir hiss-i kablelvuku ile hissetmişiz demektir.

Umum kardeşlerimize ve hemşirelerimize selâm ve dua ederiz ve dualarını rica ederiz.

Sıra No: 29

Hiss-i kablelvukuun tetimmesi

Aziz, sıddık kardeşlerim,

Risale-i Nur'un zuhuru hiss-i kablelvuku ile küllî bir surette hissedilmesi gibi, Risale-i Nur'un has talebelerinin bir kısmının itirafıyla ve bir kısmının tarz-ı hayatı Risale-i Nur gibi bir hizmete namzetliğini gösterdiği cihetle bu tetimmeyi yazıyorum:

Evet, hiss-i kablelvuku, herkeste cüz'î-küllî vardır; hattâ hayvanatta dahi vardır; hattâ rüya-yı sâdıkanın ehemmiyetli bir kısmı, bu hiss-i kablelvukuun nev'indendir; hattâ bazılarda hassasiyet cihetiyle keramet derecesine çıkar. Benim âsâbımdaki hassasiyetle yağmurdan yirmi dört saat evvelki rutubet-i havâiye ile yağmurun gelmesini hissetmem, bir cihette hiss-i kablelvuku sayılabilir ve bir cihette sayılmaz.

Ben, Risale-i Nur'a ehemmiyetli hizmet eden kardeşlerimin tarz-ı hayatlarına dikkat ettim, gördüm ki, aynı benim güzeran-ı hayatım gibi, Risale-i Nur gibi bir neticeye göre techiz edilip sevk edilmiş.

Evet, Hüsrev, Feyzi, Hafız Ali, Nazif gibi çok kardeşlerimizin geçen tarz-ı hayatları bu hizmet-i Nuriyeye göre bir vaziyet verildiğini onlar hissettikleri gibi; ben de, çok has kardeşlerimde, hattâ burada aynen tarz-ı hayatım gibi böyle bir nurânî meyveyi vermek için tanzim edilmiş görüyorum. Hissetmeyen kısmı, dikkat etseler hissedecekler. Ben kendim, bütün hayatımın harika kısmını, evvelce Gavs-ı Âzamın bir silsile-i kerameti telâkki ediyordum; şimdi Risale-i Nur'un bir silsile-i kerameti olduğu tebeyyün etti.

Ezcümle: Ben Hürriyetten evvel İstanbul'a gelirken, yolda, bir iki mühim ilm-i kelâma ait kitaplar elime geçti. Dikkatle mütalâa ettim. İstanbul'a geldikten sonra, sebepsiz olarak hem ulemayı, hem mektep muallimlerini münazaraya, "Kim ne isterse benden sorsun" diye ilân ettim. Medar-ı hayrettir ki, münazaraya gelenlerin bütün sordukları sualler, yolda mütalâa ettiğim ve hafızamda kaldığı meselelerdi. Hem, filozofların sordukları sualler, hafızamda bulunan meselelerdi.

Şimdi anlaşıldı ki, o fevkalâde muvaffakıyet ve benim de haddimden çok ziyade o hodfuruşluk ve mânâsız izhar-ı fazilet ise, ileride Risale-i Nur'un İstanbulca ve ulemâca makbuliyetine ve ehemmiyetine zemin hazır etmek imiş.

İkincisi: Hattâ ben, fakir ve muhtaç olduğum ve zâhid ve sofu ve riyazetçi olmadığım ve büyük bir şeref ve haysiyet ve hanedanlık haysiyetinden, şan ve şerefinden hissedar olmadığım halde, tarihçe-i hayatımda yazıldığı gibi,

Emirdağ Lâhikası (1) - Mektup No: 30 - s.1699

küçükten beri halkların mallarını, hediyelerini kabul edemiyordum, ihtiyacımı izhara tenezzül edemiyordum. Beni bilenler gibi, ben de çok hayret ederdim. Şimdi hassaten birkaç sene zarfında anlaşıldı ki, Risale-i Nur'un dehşetli bir mücahedesinde, tamah ve mal yüzünden mağlûp olmamak ve itiraz gelmemek için o hâlet-i ruhiye bize ihsan edilmişti. Yoksa, düşmanlarım o cihetten büyük bir darbe indirecektiler.

Hem ezcümle: Eski Said siyasette çok ileri gittiği halde, Yeni Said de taraftar bulmak için çok muhtaç olduğu zamanda, bütün insanları meşgul eden bu beş altı senedeki beşer tufanları, siyaset fırtınaları içinde kat'â ve asla beni meşgul etmedi ve merakla mağlûp etmedi ve beş sene, bilmeyi merak etmedim.

Beni bilenler gibi, ben de bu hale çok hayret ederdim. Hattâ kendi kendime derdim: "Acaba ben mi divane olmuşum ki, bütün dünyayı kendiyle meşgul eden bu hâdisâta bakmıyorum, ehemmiyet vermiyorum? Yoksa insanlar mı divane olmuşlar?" diye hayret içindeydim. Şimdi hem mânevî ihtarla, hem mezkûr hiss-i kablelvuku ile, hem meydandaki Risale-i Nur'un galebe ve serbestiyetiyle tahakkuk etti ki, Risale-i Nur'daki hakikat-i ihlâs, rıza-yı İlâhîden başka hiçbir şeye âlet ve tâbi olamaz ve Kur'ân'dan başka hiçbir nokta-i istinadı olmadığını ispat etmek için o acip hâlet-i ruhiye verilmiş.

Said Nursî

Sıra No: 30

Aziz, sıddık kardeşlerim,

Meyve'nin Dördüncü Meselesindeki bir hakikatin izahını eski Said'in âfâka bakmak damarıyla ve bana hizmet eden kâtibin Ramazan başlarında bayram alâmetini şarkta bir hâdisenin tesiriyle heyecanla demesi ve bu Ramazan-ı Şerifteki kıymettar vakitleri radyonun mâlâyâniyâtıyla zâyi etmemesi için mânen kalbime kaç defa ihtar edildi ki, o geniş ve karışık fırtınalı hakikatin kısaca zararlarını beyan eyle. Ben de gayet muhtasar bazı işaretler nev'inde, Risale-i Nur şakirtlerinin meraklarını tâdil etmek niyetiyle beyan ediyorum. Fakat hem mesele çok geniş, vaktim de dar, halim de perişan olmasından, anlamasında zahmet çekeceksiniz, zekâvetinize güveniyorum.

Meyvenin o Dördüncü Meselesinde denilmiş ki:

"Dünya siyasetine karışmadığımın sebebi: O geniş ve büyük dairede vazife az ve küçük olmakla beraber, câzibedarlık cihetiyle meraklıları kendiyle meşgul eder, hakikî ve büyük vazifelerini onlara unutturur veya noksan bıraktırır. Hem her halde bir tarafgirlik meylini verir, zâlimlerin zulümlerini hoş görür, şerik olur" meâlinde orada denilmiştir.

Şimdi ben de derim ki: Merak yüzünden ve âfâkî hâdisâtın verdiği sarhoşâne gafletten zevk alan biçareler! Eğer "İnsanın fıtratındaki merak, insaniyet damarıyla sizin, farz ve lâzım vazifeniz zararına o hâdise, o geniş boğuşmalara sevk ediyor. Bu da bir ihtiyac-ı mânevîdir, fıtrîdir" derseniz, ben de derim:

Kat'iyen biliniz ki, insanın, çok mucizatlı hilkatine merak etmeyip, dikkat etmeyerek iki başlı veya üç ayaklı bir insan görse kemâl-i merakla temâşâsına daldığı gibi; aynen bu asırda, nev-i beşerin muvakkat ve fâni, tahripçi geniş hâdiseleri ve zemin yüzünde yüz bin millet ve insan nev'i gibi çok hâdisat-ı acîbeye mazhar o milletlerden, her baharda yalnız birtek arı milletine ve üzüm tâifesine baksan, bu nev-i beşerdeki hâdisâtın yüz defa daha mucib-i merak ve ruhânî, mânevî zevklere medar hâdiseler var. Bu hakikî zevklere ehemmiyet vermeyip beşerin zararlı, şerli, ârızî hâdiselerine bu kadar merak ve zevkle bağlanmak; dünyada ebedî kalmak ve o hâdiseler daimî olmak ve herkese o hâdiseden bir menfaat veya zarar gelmek ve o hâdiseye sebebiyet verenlerin hakikî fail ve mûcid olmak şartıyla olabilir. Halbuki, havanın fırtınaları gibi geçici hallerdir. Sebebiyet verenlerin tesirleri pek cüz'î... Ondaki zarar ve menfaati, o vaziyet şarktan, Bahr-i Muhitten sana göndermez. Senden sana daha yakın ve senin kalbin Onun tasarrufunda ve senin cismin Onun tedbir ve icadında olan bir Zât-ı Akdesin rububiyetini ve hikmetini nazara almayıp, tâ dünyanın nihayetinden zarar ve menfaati beklemek ne derece divanelik olduğu tarif edilmez.

Hem iman ve hakikat noktasında, bu çeşit merakların büyük zararları var. Çünkü gaflet verecek ve dünyaya boğduracak ve hakikî vazife-i insaniyeti ve âhireti unutturacak olan en geniş daire ise siyaset dairesidir. Hususan böyle umumî ve mücadele suretindeki hâdiseler, kalbi de boğuyor. Güneş gibi bir iman lâzım ki, herşeyde, her vaziyette, herbir harekette kader-i İlâhî ve kudret-i Rabbâniyenin izini, eserini görsün, tâ o zulm-ü zulmette kalb boğulmasın, iman sönmesin; akıl, tabiat ve tesadüfe saplanmasın.

Hattâ ehl-i hakikat, hakikat ve mârifetullahı bulmak için, kesret dairelerini unutmaya çalışıyorlar-tâ kalb dağılmasın ve lüzumlu ve kıymetli şeye sarf etmek lâzım gelen merakı, zevki, şevki, lüzumsuz fâni şeylerde telef olmasın. Hattâ bu ehemmiyetli sırdandır ki, din düsturlarının

Emirdağ Lâhikası (1) - Mektup No: 31 - s.1700

bir hâdimi olmak cihetinde güneş gibi imanlar taşıyan bir kısım Sahabeler ve onlara benzeyen mücahidînden, Selef-i Salihînden başka, siyasetçi, ekserce tam müttakî dindar olamaz. Tam ve hakikî dindar, müttakî olanlar, siyasetçi olmazlar. Yani, maksad-ı aslî siyasetini yapanlarda din, ikinci derecede kalır, tebeî hükmüne geçer. Hakikî dindar ise, "Bütün kâinatın en büyük gayesi ubudiyet-i insaniyedir" diye, siyasete, aşk-ı merak ile değil, ikinci üçüncü mertebede onu dine ve hakikate âlet etmeye-eğer mümkünse-çalışabilir. Yoksa, bâki elmasları kırılacak âdi şişelere âlet yapar.

Elhâsıl: Nasıl ki sarhoşluk, hakikî vazifelerden gelen elemleri ve ihtiyaçları sarhoşlukla muvakkaten unutturduğu cihetle menhus ve kısa bir zevk verir; öyle de, böyle fâni boğuşmaları ve hâdiseleri merakla takip etmek bir nevi sarhoşluktur ki, hakikî vazifelerden gelen ihtiyacat ve yapmamaktan gelen teellümâtı muvakkaten unutturduğu için menhus bir zevk verir. Veya tehlikeli bir ye'se düşüp 1 ı01033.gif (1367 bytes) âyetindeki emr-i İlâhîye muhalefet eder, tokada müstehak olur. Veya
2 ı01034.gif (1745 bytes) olan şiddetli tehdid-i İlâhî tokadına mazhar olur, zâlimlerin zulümlerine hasbî olarak mânen iştirak eder, bil'istihkak cezasını da dünyada, âhirette çeker.

Yalnız ehemmiyetli bir endişe ve bir tesellî kalbime geliyor ki:

Bu geniş boğuşmaların neticesinde, eski Harb-i Umumîden çıkan zarardan daha büyük bir zarar, medeniyetin istinadı, menbaı olan Avrupa'da, deccalâne bir vahşet doğurmasıdır. Bu endişeyi tesellîye medar, âlem-i İslâmın tam intibahiyle ve yeni dünyanın, Hıristiyanlığın hakikî dinini düstur-u hareket ittihaz etmesiyle ve âlem-i İslâmla ittifak etmesi ve İncil, Kur'ân'a ittihad edip tâbi olması, o dehşetli gelecek iki cereyana karşı semâvî bir muavenetle dayanıp inşaallah galebe eder.

Umum kardeşlerime birer birer selâm. Gelen veya geçen leyle-i Kadirlerinizi tebrik ederiz.

Sıra No: 31

Aziz, sıddık kardeşlerim,

Denizli'nin bir Hüsrev'i Hasan Feyzi'nin uzunca, tafsilâtlı bir mektubunu vasıtanızla aldım. Ve bildim ki, nasıl bir dane toprak altına konulur, tâ çok daneleri sümbül versin; aynen öyle de, şehid merhum Hafız Ali o tarlada, toprak altına girdi, otuz kırk Hafız Ali'leri sümbül verdi ve verecek, kanaatım geldi. Siz, benim tarafımdan ona ve Risale-i Nur'un hizmetine çalışanlara yazınız ki:

Bir iki sene zarfında Denizli kahramanları, yirmi sene kadar Risale-i Nur'a hizmet ettiklerinden, biz Risale-i Nur şakirtleri ebede kadar onların bu iyiliklerini unutmayız. Ve Denizli, nazarımızda ikinci bir Isparta hükmüne geçtiği gibi, hapishanesini dahi bir medrese-i Nuriye mânâsında biliyoruz.

Feyzi'nin mektubunda isimleri bulunan ve bilhassa hâkim-i âdil ile beraber hakikî adâlete çalışanlar (Ç.H.M.) ve Avukat Ziya gibi bütün o zatlar, değil yalnız bizi, belki Anadolu'yu ve âlem-i İslâmı mânen minnettar eylemişler. Onlar, bizim gibi Risale-i Nur'a sahiptirler. Eğer lüzum olsa, elime teslim edilen bir kısım mecmuaları da onlara emaneten okutmak için göndereceğim. Orada kalan kitaplar, lüzumu varsa, muattal kalmamak şartıyla kalabilirler. Büyük mecmua elinde bulunan, muattal bırakmamak ve okutmak ve mümkünse hapishaneyi teşrik etmek şartıyla onun elinde kalsın. Daha isterse, daha başkaları da ona ve oraya göndereyim.

Ben Denizli gibi, az bir zamanda, bize ve Risale-i Nur'a metin kahraman sahipleri ve kardeşleri verdiği için, elimden gelse, kemâl-i sürur ve sevinçle onların mübarek hapishanesinde bakiye-i ömrümü geçirmek istiyorum. Bizimle çok alâkadar ve hapishanede görüştüğümüz veya bana hizmet eden Beylerbeyli Süleyman ve Tavaslı Mehmed Çavuş gibi ne kadar dostlar varsa, hepsine çok selâm ediyorum ve her vakit mânevî kazançlarımıza ve dualarımıza dahildirler. Ve Feyzi'nin mektubunda isimleri bulunan zatlara bilhassa birer birer selâm ve umumunun Ramazanlarını ve leyle-i Kadirlerini ruh u canımızla tebrik ediyoruz.

Milâslı Halil İbrahim, hakikaten Risale-i Nur'un demir gibi metin ve sarsılmaz bir şakirdidir. O kasaba onunla iftihar etmeli. Hem o zatın, hem Hasan Feyzi'nin haddimden yüz derece ziyade hüsn ü zanları neticesinde yazdıkları parlak manzum iki parçayı, Risale-i Nur'a hitap ediyorlar ve benim ehemmiyetsiz şahsımı perde ve ârizî bir ünvan olarak yapmışlar diye kabul ediyorum. Yoksa benim ne haddim var ki o meziyetlere sahip olayım. Hem ona, hem Risale-i Nur'un avukatı Ahmed Feyzi'ye ve arkadaşlarına ve


Emirdağ Lâhikası 1, 31-36 Mektuplar - s: 1701-1703

Emirdağ Lâhikası (1) - Mektup No: 32 - s.1701

eski kahraman kardeşlerimizden Şefik'e çok selâm ve dua ediyoruz.

Kardeşlerim, Âyetü'l-Kübrâ Ramazan'da zuhur ettiği gibi, zannımca Ramazan'da da matbaadan çıktığını, Isparta'ya geldiğini ve Ramazan'da serbestiyetle okunması ve camilere okutmak için girmesi gibi, bu Ramazan-ı Şerifte Âyetü'l-Kübrâdan çıkan ve bir saat tefekkür bir sene ibadet mânâsını taşıyan Hizb-i Nuriye Âyetü'l-Kübrâ'dan çıktığı misilli, bizim tesbihatımızda otuzüç defa Lâ ilâhe illâllah Âyetü'l-Kübrâ'nın berekâtı ve feyziyle on dakikada aynı hakikat-ı tevhidi veren iki sayfa kadar Ramazan'ın nuruyla kalbe ihtar edildi. Ben de on dakikada Âyetü'l-Kübrâ'nın tamamını okuyor gibi ve herbir mertebede, mukaddemesinde denildiği gibi küre-i arzın küllî dili benim hayalen lisanım olup Lâ ilâhe illâllah der; ve denizler ve dağlar, o unsurların ve insan tabakatlarının lisan-ı halleri benim dillerim olup Lâ ilâhe illâllah der diye, ben de herbir Lâ ilâhe illâllah dedikçe, ya bilisan-ı arz, ya bilisan-ı semâvât, ya bilisan-ı cev, ya bilisan-ı anâsır derim; gibi. İnşaallah, sonra size gönderilecek.

ı01040.gif (1241 bytes)

Kardeşiniz Said Nursî

Sıra No: 32

İkramı izhar mektubunun tetimmesi

(İşarât-ı Kur'âniyenin başında yazdık.)

Risale-i Nur'un makbuliyetine imza basan ve gaybî işaretlerle ondan haber veren sekiz parçadan birinci parçadır.

Aynı meseleye bu risalede yirmi dokuz işaret var. Sair parçalarla beraber bine yakın işaretler, rumuzlar, îmalar, emâreler aynı meseleye, aynı dâvâya bakmaları sarahat derecesindedir. Vahdet-i mesele cihetiyle, o emareler birbirine kuvvet verir, teyid eder. O sekizden üç tanesi, İmam-ı Ali Radiyallahu Anh, üç keramet-i gaybiyesiyle Risale-i Nur'dan haber vermiş.

Bu sekiz parçayı Ankara ehl-i vukufu tetkik etmiş, itiraz etmemişler. Yalnız demişler: "Keramet sahibi, kerametini yazmaz."

Ben de onlara cevap verdim ki: Bu benim değil, Risale-i Nur'un kerametidir. Risale-i Nur ise, Kur'ân'ın malıdır ve tefsiridir dedim, onlar sustular; demek kabul ettiler. Gerçi bu çeşit ikramlar yazılmasaydı daha münasip olurdu; fakat bu hadsiz ve kuvvetli ve kesretli düşmanlar karşısında az ve zayıf ve fakir olan bizlere kuvve-i mâneviye ve gaybî imdat ve teşci ve sebat ve metanet vermek için mecburiyet-i kat'iye oldu, ben de yazdım. Benim benliğime bir hodfuruşluk verip sukutuma sebep olsa da, ehemmiyeti yok. Bu hizmete, yani ehl-i imanı dalâlet-i mutlakadan kurtarmaya, lüzum olsa dünyevî hayat gibi, uhrevî hayatımı da feda etmek bir saadet bilirim. Binler dostlarım ve kardeşlerim Cennete girmeleri için, Cehennemi kabul ederim.

Sıra No: 33

Aziz, sıddık kardeşlerim,

Şimdi bir halimi size beyan etmek lâzım geliyor tâ başka sebepler sizi müteessir etmesin. O hal de şudur:

Bu yirmi sene tazyik neticesi, ehemmiyetli ve müzmin bir hastalık bana ârız olmuş. Zaten eskiden beri o hastalığın esası bende vardı ki, ona merdümgirizlik, yani, insanlardan çekinmek, temas etmemek, temastan müteessir olmak... Hattâ şimdi en hafif ruhlu bir kardeşim, bir şakirdimle görüşmeyi-fakat Risale-i Nur hizmetine ait olmamak şartıyla-ruhum kaldırmıyor. Hattâ dostâne bakmaktan cidden müteessir oluyorum. Bu ehemmiyetli halde insanların bana karşı zulüm ve cinayetleri bir vesile olduğu gibi, inayet-i İlâhiye ve kaderin adaleti ve hizmet-i imaniyedeki ihlâsın muhafazası en ehemmiyetli bir sebeptir ki, hem zulm-ü cinayet-i beşeriyeyi hiçe indiriyor, hem bu hastalığı tam bana sevdiriyor, sabır ve tahammül verir. Nasıl ki insanlar evham yüzünden beni temastan men ede ede âsâbıma dokundurdular; inayet-i İlâhiye dahi, hizmet-i imaniyedeki ihlâsı kırmamak ve tasannukârâne hodfuruşluk vaziyetine girmeye mecbur etmemek ve ziyade hüsn-ü zan edenlerin karşısında beni tekellüflere ve gösterişlere mecbur etmemek ve bu zamanda çok tesir eden şahsıma karşı teveccüh, muhabbet ve hizmete zarar veren kendini makam sahibi göstermek vaziyetinden kurtarmak ve Kur'ân'dan gelen Risale-i Nur'un elmas gibi hakikatlerini bana mâletmekle cam parçalarına indirmemek hikmetleriyle, Cenab-ı Erhamürrâhimîn bana bu hastalığı vermiştir. Ben, Cenab-ı Hakka şükrediyorum. Siz de müteessir olmayınız, memnun olunuz. Fakat fıtrî teellümlere karşı, tahammülüm için duanıza muhtacım.

Aziz kardeşlerim, bize teslim olunan kitaplarımın yaldızlı kaplı büyük mecmualardan bir kısmına baktım, gördüm ki: Nur, gül fabrikalarının elmas kalemleriyle yazdıkları risaleler, o yaldızlı kaplar içinde bazan on beş yirmi risale içinde bulunan mecmualar o kadar güzel birer elmas kılıç hükmünde düşmanlarına karşı kendilerini büyük makamlarca

Emirdağ Lâhikası (1) - Mektup No: 34 - s.1702

ve mahkemelerde müdafaa etmek hikmetiyle-hiçbir sebep yokken, birden bire Risale-i Nur'u büyük mecmualar tarzında yaptırmaya hapsimizden beş ay evvel başladık-bunda büyük bir inayet-i İlâhiye olduğuna şüphem kalmadı ve filozofların mağlûbiyetinin hikmetini anladık. Çünkü içtimada eczaların kuvvetinden çok ziyade bir kuvvet, hususan müdafaa vaktinde içtima ve tesanüdden ileri geliyor.

Kardeşlerim, çoktan size söylemek lâzım gelirken unutmuştum. Kerametli Yirmi Dokuzuncu Söz, o Sözün yalnız birinci makamıdır. O Sözün ikinci makamı ise, ehemmiyetine binaen-ki, bir vecihte ona da "Âyetü'l-Kübrâ" namını İmam-ı Ali Radiyallahu Anhu vermiş olan-Yirmi Dokuzuncu Lem'a-i Arabiyedir ki, "Allahu Ekber" gibi sâir tesbihatın mertebelerindeki Nur'ları beyan ediyor ve Hizb-i Nuriyenin de bir me'hazıdır.

Umum kardeşlerime birer birer selâm ve dua ederim. Gizli olan her gecede muhtemel bulunan leyle-i Kadirlerinizi tebrik ederim.

Kardeşiniz Said Nursî

Sıra No: 34

Aziz, sıddık kardeşlerim,

Bilmukabele, biz de Ramazanınızı tebrik ediyoruz. Rüyalarınız pek çok mübarektirler. İnşaallah, Cenab-ı Hak sizi büyük ihsanlara mazhar eyleyecek diye bir işarettir.

Bu zamanda en büyük bir ihsan, bir vazife, imanını kurtarmaktır, başkaların imanına kuvvet verecek bir surette çalışmaktır. Sakın, benlik ve gurura medar şeylerden çekin. Tevazu, mahviyet ve terk-i enaniyet, bu zamanda ehl-i hakikate lâzım ve elzemdir. Çünkü, bu asırda en büyük tehlike benlikten ve hodfuruşluktan ileri geldiğinden, ehl-i hak ve hakikat, mahviyetkârâne daima kusurunu görmek ve nefsini itham etmek gerektir. Sizin gibilerin ağır şerait içinde kahramancasına imanını ve ubudiyetini muhafaza etmesi, büyük bir makamdır. Senin rüyalarının bir tabiri de, bu noktadan seni tebşir etmektir.

Risale-i Nur eczalarında tarikat hakikatine dair "Telvihat-ı Tis'a" namındaki risaleyi elde edip bakınız. Hem, zatınız gibi metin ve imanlı ve hakikatli zatlar Risale-i Nur dairesine giriniz. Çünkü, bu asırda Risale-i Nur, bütün tehacümata karşı mağlûp olmadı. En muannid düşmanlarına da serbestiyetini resmen teslim ettirdi. Hattâ iki seneden beridir büyük makamatlar ve adliyeler, tetkikat neticesinde, Risale-i Nur'un serbestiyetini tasdik ve mahrem ve gayr-ı mahrem bütün eczalarını sahiplerine teslime karar verdiler.

Risale-i Nur'un mesleği, sair tarikatlar, meslekler gibi mağlûp olmayarak, belki galebe ederek pek çok muannidleri imana getirmesi, pek çok hâdisâtın şehadetiyle, bu asırda bir mucize-i mâneviye-i Kur'âniye olduğunu ispat eder. O dairenin haricinde, ekseriyetle, bu memlekette, bu hususî ve cüz'î ve yalnız şahsî hizmet veya mağlûbane perde altında veya bid'alara müsamaha suretinde ve te'vilât ile bir nevi tahrifat içinde hizmet-i diniye tam olamaz diye, hâdisat bize kanaat vermiş.

Madem sizde büyük bir himmet ve kuvvetli bir iman var; tam bir ihlâs ve tam bir mahviyetle, sebatkârâne Risale-i Nur'a şakirt ol-tâ binler, belki yüz binler şakirtlerin şirket-i mâneviye-i uhreviyelerine hissedar ol. Tâ senin hayırların, iyiliklerin cüz'îyetten çıkıp küllîleşsin, âhirette tam kârlı bir ticaret olsun.

Said Nursî

Sıra No: 35

Aziz, sıddık kardeşlerim,

İki sene tetkikattan sonra mahkeme tarafından bana teslim olunan mecmualardan bugün, mâsumlar taifesinin ve ümmî ihtiyarlar cemaatinin bana yâdigâr olarak gönderdikleri parçaları hâvi büyük ve yaldızlı ciltli bir mecmua gördüm. Bu mecmuanın başında tâ Kastamonu'ya yazdığım bir fıkrayı size göndermek hatırıma geldi. Belki de eskiden bir sureti size gönderilmiş. Bunda kanaatım geldi ki: Filozoflara ve muannidlere karşı mâsumlar ve ümmîlerin mâsumâne ve hâlisâne olan bu elimdeki mecmuası, en büyük bir vasıta-i galebedir; inatları kırıp insafsızları insafa getirmiştir. İşte çok yerlerden bana gönderilen mecmualar ve ümmîlerin parçalarını üç mecmua içinde cem etmiştik. Ve mecmuanın başında, bu gelen parça yazılı gördüm, size de gönderiyorum.

Hem bununla, Risale-i Nur'un makbuliyetine delâlet eden sekiz parçadan mürekkep yaptığımız bir mecmua ve keramet-i Gavsiye ve Aleviye ve işaret-i Kur'âniyeden başka, lâhika ve saireden üç dört parça daha ilâve edilen mecmuanın başında yazılmaya lâyık bir parçayı leffen beraber gönderiyorum.

Umum kardeşlerime, bilhassa mâsum ve ümmîlere selâm ve dua eder ve dualarını istiyoruz. Ve bin mâşâallah ve bârekâllah onlara deriz. Onların yazılarını kimler görüyorsa, takdirkârâne meftun olur.

Emirdağ Lâhikası (1) - Mektup No: 36 - s.1703

Risale-i Nur'un küçük ve mâsum şakirtlerinden elli altmış talebenin yazdıkları nüshaları bize göndermişler, o parçaları üç cilt içinde cem ettik.

İşte bu mecmuadaki parçaları yazanların nümune olarak bir kısmı şunlardır:

İsimleri | Yaşları
Ömer | 15
Mustafa | 13
Hâfız Nebi | 14
Hicret | 15
Hüseyin | 11
Ahmed Zeki | 13
Ayşe | 11
Hâfız Ahmed | 12
Mustafa | 14
Bekir | 9
Ali | 12
Ayşe | 11

İşte bu mecmuadaki risaleler, bu mâsum çocukların Risale-i Nur'dan ders aldıkları ve yazdıklarının bir kısmıdır. Onların bu zamanda bu ciddî çalışmaları gösteriyor ki, Risale-i Nur'da öyle bir mânevî zevk ve câzibedar bir nur var ki, mekteplerde çocukları okumaya şevkle sevk etmek için icad ettikleri her nevi eğlence ve teşviklere galebe edecek bir lezzet, bir sürur, bir şevk, Risale-i Nur veriyor ki, çocuklar böyle hareket ediyorlar. Hem bu hal gösteriyor ki, Risale-i Nur kökleşiyor. İnşaallah, daha hiçbir şey onu koparamayacak; ensâl-i âtiyede devam edecek, gidecek.

Aynen bu mâsum çocuk şakirtler gibi, Risale-i Nur'un câzibedar dairesine giren ümmî ihtiyarların dahi kırkelli yaşından sonra Risale-i Nur'un hatırı için yazıya başlayıp yazdıkları kırk elli parça, iki üç mecmua içinde derc edildi. Bu ümmî ihtiyarların ve kısmen çoban ve efelerin, bu zamanda, bu acip şerait içinde, herşeye tercihan Risale-i Nur'a bu surette çalışmaları gösteriyor ki, bu zamanda Risale-i Nur'a ekmekten ziyade ihtiyaç var ki, harmancılar, çiftçiler, çobanlar, yörük efeleri, hâcât-ı zaruriyeden ziyade bir hâcât-ı zaruriyeyi, Risale-i Nur'un hakaikini görüyorlar.

Bu ciltte az ve sâir altı cild-i âhirde mâsumların ve ihtiyar ümmîlerin yazılarının tashihinde çok zahmet çektim. Vakit müsaade etmiyordu. Hatırıma geldi ve mânen denildi ki: Sıkılma! Bunların yazıları çabuk okunmadığından, acelecileri yavaş yavaş okumaya mecbur ettiğinden, Risale-i Nur'un gıda ve taam hükmündeki hakikatlerinden hem akıl, hem kalb, hem ruh, hem nefis, hem his, hisselerini alabilir. Yoksa, yalnız akıl cüz'î bir hisse alır, ötekiler gıdasız kalabilirler.

Risale-i Nur, sair ilimler ve kitaplar gibi okunmamalı. Çünkü ondaki iman-ı tahkikî ilimleri, başka ilimlere ve maariflere benzemez. Akıldan başka çok letâif-i insaniyenin kut ve nurlarıdır.

Elhasıl: Mâsumların ve ümmî ihtiyarların noksan yazılarında iki fayda var:

Birincisi: Teennî ve dikkatle okunmaya mecbur etmektir.

İkincisi: O mâsumâne ve hâlisâne ve samimî ve tatlı dillerinden, derslerinden Risale-i Nur'un şirin ve derin meselelerini lezzetli bir hayretle dinlemek ve ders almaktır.

ı01040.gif (1241 bytes)

Kardeşiniz Said Nursî

Sıra No: 36

Elhamdülillâh, bu sene Isparta'daki talebelerinizi dünyevî meşağil daha çok gaflete sokmadı. Hizmet-i Nuriyedeki gayretlerimiz ciddî bir surette devam ediyor. Herbirimizin kalblerimizdeki Nura karşı incizap, sîmalarımızda okunuyor. Sanki bu talebelerinizin kalbleri sevinçle doludur.

Evet sevgili Üstadımız, bütün talebeleriniz hep birden diyorlar: Liyakatsizliğimiz, hiçliğimizle beraber sâfiyane istihdam edildiğimiz bu hizmet-i Nuriyede bedi' bir Üstada hem talebe, hem kâtip, hem muhatap, hem nâşir, hem mücahid, hem halka nâsih, hem Hakka âbid olmak gibi cihandeğer güzelliklerin hepsini birden bize veren Hazret-i Allah'a ne kadar şükretsek azdır. Ve bu yapmak istediğimiz şükürler dahi, Hâlıkımızın fazlıyla kalbimize gelen bir ihsan olduğunu tahattur eden biz talebelerinizin kalblerini sürur ve sevinç dolduruyor. Mâsum Nursluların Üstadımızın küçüklüğünde geçirdikleri hayatın müteşekkirâne bir tarzı, hal ve etvarımızda okunuyor. Hudutsuz şükürler, nihayetsiz senâlar olsun o Zât-ı Zülcelâle ki, bizleri cehl-i mutlak derelerinden, isyan ve küfran bataklıklarından lütuf ve keremiyle çıkarıp, gözleri kamaştıran en parlak bir Nur'a talebe etmiştir.

Eğer sevgili Üstadımız "iktiran" tâbir edilen iki nimetin beraber geldiğini daha evvelden bize izah etmeseydi, çok minnettarlıklarımızı kalblerimize tercüman olan kalemlerimizden okuyacaklardı.

Evet, sevgili Üstadımız, biz kendimize bakıyoruz, Risale-i Nur'a muhatap olamıyoruz. Buna rağmen, ihtiyaç şiddetlendikçe, Hâlık-ı Rahîmin merhametli tecellîlerini müşahede ediyoruz.


Emirdağ Lâhikası 1, 36-40 Mektuplar - s: 1704-1706

Emirdağ Lâhikası (1) - Mektup No: 37 - s.1704

Kalb-i Üstad, parlak bir ayna, bir mazhar, bir ma'kes; lisan-ı Üstad; âlî bir mübelliğ, bir muallim, bir mürşid; hâl-i Üstad, tecessüm etmiş en güzel bir örnek, bir nümune, bir misâl oluyor. Tavâif-i beşerin ihtiyaçları yazılıyor, gösteriliyor.

İşte, yedi seneden beri ateş püsküren zâlim beşerin hali, bugün daha çok ıztıraplı bir hale girmiş bulunuyor. Her bir zîidrak, acaba yarın ne olacak düşüncesiyle kulaklarını radyoların ağızlarına koymuşlar, mütehayyir duruyorlar. Şarkta Japonların mağlûp olmasıyla, dünyanın salâh-ı selâmete ve emn ü emâna kavuşması beklenirken, deccalane bir hareket şimalde kendini gösterdiği görülüyor. Şu vaziyet herkesi heyecana, endişeye sevk ediyor. İstikbalin zulmetlerine gittiği zannıyla, merakla radyoları takibe koşturuyor. Lillâhilhamd, Risale-i Nur, âlî beyanatıyla ruhlarımızı teskin ediyor, hakikî dersleriyle kalblerimizi tatmin ediyor.

İşte, bu günde meydana çıkan bu dehşetli cereyanı, ancak ve ancak Hıristiyanlık âleminin Müslümanlıkla ittihadı, yani İncil, Kur'ân ile ittihad ederek ve Kur'ân'a tâbi olması neticesi elde edilecek semâvî bir kuvvetle mağlûp edileceği iş'ar buyuruluyor ki, Hazret-i İsa Aleyhisselâmın da vürûduna intizar etmek zamanının geldiğini mânâ-yı işârî ile ihtar ediyor.

Mesmuata göre, bugünkü Amerika, aktâr-ı âleme tetkikat için gönderdiği dört heyetten birisini, bugünkü beşeriyetin saadetini temin edecek sâlim bir din taharrisine memur etmiştir. Bu ise, müceddidliğini mahkeme lisanıyla her tarafa ilân eden Risale-i Nur, bu muztarip, perişan beşeriyetin en büyük bir saadeti olacağına imanımız pek kuvvetlidir.

Sevgili Üstadımız başımızda ve en âlî hakikatleri taşıyan ve Kur'ân'ın en yüksek ve mübarek tefsiri bulunan Risale-i Nur elimizde oldukça, sevinçlerimiz had ve hududa alınmaz.

İşte bu hakikatlerin herbir cüz'ü saha-i faaliyete çıksa, her tarafta merakla, zevkle kendini okutturuyor. Buna bariz deliller pek çok var. Hususuyla, inkâr-ı haşir mefkûresini mağlûp eden Onuncu Söz matbu nüshaları ve bilhassa gizli tab edildiği halde kendini serbest okutan ve takviye-i imanda pek yüksek harikaları taşıyan Âyetü'l-Kübrâ risaleleri; ve inkâr-ı ulûhiyet mefkûresini zîr ü zeber eden Külliyat-ı Nur, Hüccetü'l-Bâliğa ve Meyve gibi eczaları meydanda...

İnşaallah, Kur'ân'ın etrafına çevrilmek istenilen imansızlığın emansız sûrunu, Risale-i Nur temelinden kaldıracak, imansızlığın emânsız ateşini söndürüp, âb-ı hayat bahşeden şarâb-ı kevserini, bütün dünyaya emanlı iman vermekle içirecektir.

ı01040.gif (1241 bytes)

Çok kusurlu talebeniz Hüsrev

Sıra No: 37

Zatınızın şahsıma karşı haddimden pek çok ziyade hüsn-ü zannınızı, Risale-i Nur'un şahs-ı mânevîsi namına kabul edebilirim. Yoksa kendimi o makamlarda görmek benim haddim değil.

Hem, "Risale-i Nur mesleği, tarikat değil, hakikattir, Sahabe mesleğinin bir cilvesidir. Bu zaman tarikat zamanı değil, imanı kurtarmak zamanıdır." Risale-i Nur, bu hizmeti lillâhilhamd en müşkül ve ağır zamanlarda yapmış ve yapıyor. Risale-i Nur dairesi, Hazret-i Ali ve Hasan ve Hüseyin'in (r.a.) ve Gavs-ı Âzamın (k.s.) ihbarat-ı gaybiyeleriyle, şakirtlerinin bu zamanda bir dairesidir. Çünkü Hazret-i Ali, üç keramet-i gaybiyesiyle Risale-i Nur'dan haber verdiği gibi, Gavs-ı Âzam (k.s.) da kuvvetli bir surette Risale-i Nur'dan haber verip tercümanını teşcî etmiş. Bu mahrem dört Risale-i Keramet-i Aleviye ve Gavsiyeye ait dört risale inşaallah bir vakit size gönderilebilir. Mahkeme ehl-i vukufu, onlara itiraz edememiş. Yalnız "Bu yazılmamalıydı" diye küçük bir tenkit etmişler. Ben de cevap verdim, onlar sustular. Zaten Üveysî bir surette doğrudan doğruya hakikat dersimi Gavs-ı Âzamdan (k.s.) ve Zeynelâbidîn (r.a.) ve Hasan, Hüseyin (r.a.) vasıtasıyla İmam-ı Ali'den (r.a.) almışım. Onun için, hizmet ettiğimiz daire onların dairesidir.

Cenab-ı Hakka hadsiz şükür olsun ki, duanızın himmetiyle, on beş günden ziyade şiddetli bir hararet içinde tehlikeli ve zehirli hastalığın iki gündür tehlikesi geçti. Hastalıkla bir saat ibadet bir gün kadar olması cihetiyle, inşaallah yapamadığım çok hayratın yerini bu hastalık doldurmuş ve çok kusuratıma da kefaret olmuş. Fakat zâfiyet ve hastalık devam ediyor.

Lâtif ve mânidar bir tevâfuktur ki, dünkü gün, mâsumların mecmuası elime geçti, açtım. O mecmuanın başında, o mâsumların bir kumandanı hükmünde ve medrese-i Nuriyenin kahramanlarından Marangoz Ahmed'in gayet ziynetli ve nakışlı ve dikkatli yazdığı Küçük Sözler, başında derc edilmiş gördüm. "Mâşaallah Marangoz Ahmed, dedim, mâsumların çavuşu olmuş." Aynı günde bir mektubu elime geçti, açtım. Marangoz Ahmed'in gönderdiğimiz mektupları arkadaşlara gecede okumak zamanında, iki çekirge

Emirdağ Lâhikası (1) - Mektup No: 38 - s.1705

mektubun başına gelip tâ bitinceye kadar dinlemelerini gördüm. Birkaç gün evvel biz mektubu yazarken, iki güvercin, mektubun makbuliyetini ve müjdeci serçe ve kuddüs kuşlarının müjdelerini tasdik ettikleri gibi, marangozun iki çekirgeleri de güvercinleri ve müjdeci kuşları tasdik ederek, "Biz dahi Risale-i Nur'u tanıyoruz diye" lisan-ı halleri ifade ediyor diye lâtif ve mânidar tevafuk olmuş.

Bu münasebetle, o mecmua içinde mübarek kahramanlardan Küçük Ali'nin biraderzadesi mâsum ve küçük bir Abdurrahman olan Hafız Ahmed'in yazdığı Sekizinci Şuânın Sekizinci Remzinden bir sayfa evvel bir fıkra nazarıma değdi. Bir iki aydır size Risale-i Nur'un makbuliyetine dair yazılan mektuplarda şahsımın hisse-i şerefi ve hüneri olmadığını ve sırf bir ikram-ı İlâhî olmasına dair yazılan parçayı bu fıkrayı, o fıkraya alâkadar gördüm, size gönderiyorum, onlara münasip bir yerde ilhak edersiniz. O fıkra, Celcelûtiyenin fevkalâde Risale-i Nur'a verdiği ehemmiyetten şahsımın bir lem'ası, bir hüneri olmadığına dairdir. Şöyle ki, orada demiştim:

Hem ben itiraf ediyorum ki, böyle makbul bir eserin mazharı olmak, hiçbir vecihle o makama liyakatim yoktur. Fakat küçük, ehemmiyetsiz bir çekirdekten, koca, dağ gibi bir ağacı halk etmek kudret-i İlâhiyenin şe'nlerindendir ve âdetidir ve azametine delildir.

Ben kasemle temin ederim ki, Risale-i Nur'u senâdan maksadım, Kur'ân'ın hakikatlerini ve imanın rükünlerini teyid ve ispat ve neşirdir. Hâlık-ı Rahîmime hadsiz şükür olsun ki, kendimi kendime beğendirmemiş, nefsimin ayıplarını ve kusurlarını bana göstermiş ve o nefs-i emmâreyi başkalara beğendirmek arzusu kalmamış.

Evet, kabir kapısında bekleyen bir adam, arkasındaki fâni dünyaya riyakârâne bakması, acınacak bir hamakattır ve dehşetli bir hasârettir. Cenab-ı Hak, beni böyle hasâretlerden muhafaza eylesin, âmin!

Umum kardeşlerime birer birer selâm ve dua eder ve dualarını rica ederiz.

Sıra No: 38

Aziz, sıddık, mübarek kardeşlerim,

Sizin mübarek Ramazan'ınızı ve leyle-i Kadrinizi ve bayramınızı bütün ruh u canımızla tebrik ve tes'id ediyoruz. Cenab-ı Erhamürrâhimîn, emsâl-i kesiresiyle sizleri müşerref eylesin. Âmin.

Bu Ramazan-ı Şerifte gerçi bir tesmim neticesinde ziyade sıkıntı ve ıztırap çektimse de, Cenab-ı Hakka hadsiz şükür olsun ki, sabır ve tahammül ihsan eyledi. Ve hastalığın ehemmiyetli sevabı da ıztırabın verdiği gaflet noktalarını izale eyledi. Dualarınız berekâtıyla bu defa da o tesmimden tam kurtuldum. Fakat verdiği zâfiyet ve sarsıntı, ara sıra sıkıntı verir.

Size yazmıştım ki: Nasıl Hizb-i Nuriye Risale-i Nur'un ve Âyetü'l-Kübrâ'nın bir hülâsasıdır; öyle de, on dakika zarfında Hizb-i Nuriyenin bir hülâsası, bu Ramazan-ı Şerifin feyzinden ve Ramazan'da telif edilen ve yeni intişar eden Ramazaniye Risalesi olan Âyetü'l-Kübrâ'nın otuz üç mertebe-i vücûb ve vücûd ve tevhid otuz üç elsine-i külliye ile tezahür ettiği gibi, ruh ve hayal ve kalb o noktadan öyle bir inbisat ve inkişaf etti ki, herbir mertebenin söylediği Lâ ilâhe illâllah şehadetini dediğim vakit, o küllî lisan benim oluyor gibi azametli bir tevhid hissettiğimden, Âyetü'l-Kübrâ, güneş gibi iman nurlarını ruhlara telkin edebilir. Şeksiz şüphesiz kanaat ettim ve gördüm ve İmam-ı Ali'nin (r.a.) ona verdiği ehemmiyetin sırrını bildim.

Bu defa Isparta umum şakirtlerinin hissiyatıyla Risale-i Nur kahramanı Hüsrev'in yazdığı mektup, gerçi hakkım olmayarak bana ziyade hisse vermiş, fakat Isparta ve civarı kahraman şakirtlerinin tam derece-i irtibatlarını ve Risale-i Nur'un tam kıymetini gösterdiğinden ve mektuplarım içinde ve lâhikaya, hem daha münasip gördüğünüz makamlarda yazmaya lâyıktır. Size bir sureti yeni hurufla gönderiliyor.

Pek çok alâkadar olduğum Kastamonu ve içindeki ehemmiyetli kardeşlerim, Isparta şakirtleriyle vasıta-i irtibat, Mustafa Osman, hakikaten az bir zamanda çok ehemmiyetli bir iş görmesinden, birinci saftaki haslar içine girmeye hak kazanmış. Demek ihlâsı tamdır ki, az bir zamanda çok zaman işini gördü. Cenab-ı Hak, onun emsalini o havalide çoğaltsın ve selâmet versin. Âmin.

Umum kardeşlerime ve hemşirelerime birer birer selâm ve tebrik ve dua ediyorum.

Said Nursî

Sıra No: 39

Gayet ehemmiyetli iki meseleyi, sizlere, zekâvetinize itimaden, Risale-i Nur'da müteferrikan parçaları bulunmalarına binaen, gayet muhtasar konuşacağım.

Birincisi: Risale-i Nur'un hakikî ve hakikatli bir şakirdi bulunan ve Kur'ân-ı Mucizü'l-Beyânın kâtibi, bu defa yazdığı mektupta, haddimden bin derece ziyade hüsn-ü zannına istinaden,

Emirdağ Lâhikası (1) - Mektup No: 40 - s.1706

bir hakikat soruyor. Risale-i Nur'un şahs-ı mânevîsinin gayet ehemmiyetli ve kudsî vazifesini; ve hilâfet-i Nübüvvetin de gayet ulvî vazifelerinden bir vazifesini benim âdi şahsımda, Üstadı noktasından bir cilvesini gördüğünden, bana o hilâfet-i mâneviyenin bir mazharı nazarıyla bakmak istiyor.

Evvelâ: Bâki bir hakikat, fâni şahsiyetler üstüne bina edilmez. Edilse, hakikate zulümdür. Her cihetle kemalde ve devamda bulunan bir vazife, çürümeye ve çürütülmeye mâruz ve müptelâ şahsiyetlerle bağlanmaz; bağlansa, vazifeye ehemmiyetli zarardır.

Saniyen: Risale-i Nur'un tezahürü, yalnız tercümanının fikriyle, veyahut onun ihtiyac-ı mânevî lisanıyla Kur'ân'dan gelmiş. Yalnız o tercümanın istidadına bakan feyizler değil, belki o tercümanın muhatapları ve ders-i Kur'ân'da arkadaşları olan hâlis ve metin ve sadık zatların o feyizleri ruhen istemeleri ve kabul ve tasdik ve tatbik etmeleri gibi çok cihetlerle, o tercümanın istidadından çok ziyade o Nurların zuhuruna medar oldukları gibi, Risale-i Nur'un ve şakirtlerinin şahs-ı mânevîsinin hakikatini onlar teşkil ediyorlar. Tercümanının da içinde bir hissesi var. Eğer ihlâssızlıkla bozmazsa, bir tekaddüm şerefi bulunabilir.

Salisen: Bu zaman, cemaat zamanıdır. Ferdî şahısların dehası, ne kadar harika da olsalar, cemaatın şahs-ı mânevîsinden gelen dehasına karşı mağlûp düşebilir. Onun için, o mübarek kardeşimin yazdığı gibi, âlem-i İslâmı bir cihette tenvir edecek ve kudsî bir dehânın Nurları olan bir vazife-i imaniye, bîçare, zayıf, mağlûp, hadsiz düşmanları ve onu ihanetle, hakaretle çürütmeye çalışan muannid hasımları bulunan bir şahsa yüklenmez. Yüklense, o kusurlu şahıs ihanet darbeleriyle düşmanları tarafından sarsılsa, o yük düşer, dağılır.

Rabian: Eski zamandan beri çok zatlar, üstadını veya mürşidini veya muallimini veya reisini kıymet-i şahsiyelerinden çok ziyade hüsn-ü zan etmeleri, dersinden ve irşadından istifadeye vesile olması noktasında o pek fazla hüsn-ü zanlar bir derece kabul edilmiş, hilâf-ı vâkıadır diye tenkit edilmezdi. Fakat şimdi, Risale-i Nur şakirtlerine lâyık bir üstada muvafık bir ulvî mertebe ve fazileti, bîçare, kusurlu bu şahsımda kabul ettikleri sebebiyle gayret ve şevkleriyle çalışmaları, bu noktada haddimden ziyade hüsn-ü zanları kabul edilebilir; fakat Risale-i Nur'un şahs-ı mânevîsinin malı olarak elimde bulunuyor diye bilmek gerektir. Fakat, başta zındıklar ve ehl-i dalâlet ve ehl-i siyaset ve ehl-i gaflet, hattâ sâfi-kalb ehl-i diyanet, şahsa fazla ehemmiyet verdikleri cihetinde haksızlar, o şahsı çürütmekle hakikatlere darbe vurmak; ve o Nurlara benim gibi bir bîçareyi mâden zannederek, bütün kuvvetleriyle beni çürütüp o Nurları söndürmeye ve sâfi-kalblileri de inandırmaya çalışıyorlar. Ezcümle, İkinci Meselede bir hadise bu hakikati gösteriyor.

İkinci Mesele: Bayramın ikinci gününde, teneffüs için kırlara çıktığım zaman, ehemmiyetli bir memur tarafından beş vecihle kanunsuz bir taarruza mâruz kaldım. Cenab-ı Hak, rahmet ve keremiyle, belime, başıma yüklenen Risale-i Nur eczalarını ve ruhuma ve kalbime yüklenen şakirtlerinin haysiyet ve izzet ve rahatlarını muhafaza için, fevkalâde bir tahammül ve sabır ihsan eyledi. Yoksa, bir plân neticesinde beni hiddete getirip, Risale-i Nur'un, bâhusus Âyetü'l-Kübrâ'nın fütuhatına karşı bir perde çekmek olduğu tahakkuk etti.

Sakın, sakın, hiç kederlenmeyiniz, merak etmeyiniz, hem telâş etmeyiniz, hem bana acımayınız. Şeksiz şüphesiz, inayet-i İlâhiye perde altında bizi muhafaza etmekle 1 i01043.gif (1638 bytes) âyetine mazhar etsin.

Onların o plânları da yine akîm kaldı. Fakat bu vilâyette, doğrudan doğruya büyük bir makamdan kuvvet alıp şahsımla uğraşanlar var. Eğer mümkün olsa, buranın havasıyla hiç imtizaç edemediğim cihetini vesile edip, münasip bir yere naklime, Denizli Mahkemesini ve Ankara Temyiz Mahkemelerini vasıta yapıp çalışmak lâzım geliyor. Ben kendim yapamadığım için, benden, bana daha ziyade alâkadar Denizli dostları teşebbüs etseler iyi olur. Hiç olmazsa oranın hapsine, bir daha bahaneyle beni alsınlar.

Said Nursî

Sıra No: 40

Aziz, sıddık, çok mübarek, çok faal, çok hâlis, çok kıymettar kardeşim Hüsrev,

Senin bayramın ikinci gününde elime geçen mektubun bir güvercin haber veriyor gibi geldiği aynı günde beni çok müteessir eden hâdise-i taarruziyeden neş'et eden elemlerime, kederlerime bir merhem, bir ilâç hükmüne geçti, bu mânâyı hatıra getirdi: "Sana ihanet eden ehemmiyetsiz adamlara karşı, Gül ve Nur fabrikasının kahramanlarının hârikulâde hürmet ve ihtiramları varken, böyle bir iki vicdansızın hakaretine değil, milyonlarca düşmanların ihanetlerine karşı gelebilir ve hükümden iskat edebilir" diye kalbime geldi.


Emirdağ Lâhikası 1, 40-44 Mektuplar - s: 1707-1709

Emirdağ Lâhikası (1) - Mektup No: 41 - s.1707

Fakat kendi şahsıma baktım ki, kurumuş, çürümüş, vazifesi bitmiş bir hurma çekirdeği hükmünde iken, Risale-i Nur bahçesinde bir derece o çekirdekten tezahür eden meyvedar, muhteşem koca bir ağaç nazarıyla baktığınızı gördüm. Sizin fevkalâde hüsn-ü zannınız o ağaçtan ileri geldiğini ve çekirdeğin de bir cihette, bir nevi vesile olduğu cihetinde hüsn-ü zanna mazhar olmuş gördüm.

O mektubun birinci sayfası güzeldir; ben de iştirak ediyorum. İkinci sayfada birkaç yerde kalem karıştırdım, tâdil ettim. Ezcümle: Hazret-i Hasan Radıyallahu Anhın altı aylık hilâfetiyle beraber Risale-i Nur'un Cevşenü'l-Kebîrden ve Celcelûtiyeden aldığı bir kuvvet ve feyizle vazife-i hilâfetin en ehemmiyetlisi olan neşr-i hakaik-i imaniye noktasında Hazret-i Hasan Radıyallahu Anhın kısacık müddetini uzun bir zamana çevirerek tam beşinci halife nazarıyla bakabiliriz. Çünkü, adalet-i hakikiye ile bu asırda insanları mes'ud edebilir bir istidatta bulunan, Risale-i Nur'dur ve onun şahs-ı mânevîsi, Hazret-i Hasan Radıyallahu Anhın bir muavini, bir mütemmimi, bir mânevî veledi hükmündedir diye senin mektubunu tâdil ettim. Buna kıyasen, sana vekâleten bir iki yerde kalem karıştırdım. Fakat aynı günde mahkeme, kitaplarım içinde bana teslim ettikleri mektuplar, müsveddeleri ve onların üstünde yeşil kalemle işaretlerine göre çok ehemmiyet verdikleri o müsveddeler içinde bu size yazdığım noksan bir parçayı gördüm, fesübhânallah dedim. Mektubuna benimle cevap ver diye mânâsını aldım. Belki bu parça lâhikaya girmiş; ben de size aynını yazıyorum.

Parça budur:

"Benim çok kusurlu şahsıma hüsn-ü zanla verdiğiniz makamlar cihetinde değil, belki vazifeye, hizmete bakıp o noktada bakmalısınız. Perde açılsa, benim baştan aşağıya kadar kusurat ile âlûde mâhiyetim, benden kaçmaya bir vesile olur. Sizi kardeşliğimden kaçırmamak, pişman etmemek için, şahsiyetime karşı haddimin pek fevkınde tasavvur ettiğiniz makamlara irtibatınızı bağlamayınız. Ben, size nisbeten kardeşim; mürşidlik haddim değil. Üstad da değilim, belki ders arkadaşıyım. Ben, sizin kusuratıma karşı şefkatkârâne dua ve himmetinize muhtacım; benden himmet beklemeniz değil, bana himmet etmenize istihkakım var. Cenab-ı Hakkın ihsan ve keremiyle, sizlerle, gayet kudsî ve gayet ehemmiyetli ve gayet kıymettar ve her ehl-i imana menfaatli bir hizmette, taksim-i mesai kaidesiyle iştirak etmişiz. Tesanüdümüzden hasıl olan bir şahs-ı mânevînin fevkalâde ehemmiyet ve kıymeti ve üstadlığı ve irşadı, bize kâfidir.

"Madem bu zamanda, herşeyin fevkinde hizmet-i imaniye bir kudsî vazifedir. Hem kemiyet, keyfiyete nisbeten ehemmiyeti azdır. Hem muvakkat ve mütehavvil siyaset daireleri, ebedî, daimî, sabit hizmet-i imaniyeye nisbeten ehemmiyetsizdir, mikyas olmaz. Risale-i Nur'un tâlimatı dairesinde bize bahşettiği feyizli makamlara kanaat etmeliyiz. Haddimden fazla fevkalâde hüsn-ü zan ile müfritâne âlî makam vermek yerine, fevkalâde sadakat ve sebat ve müfritâne irtibat ve ihlâs lâzımdır; onda terakki etmeliyiz. Elhak, bunda tam terakki etmişsiniz." (Parça bitti)

Sıra No: 41

Aziz, sıddık, sebatkâr, muhlis kardeşlerim,

Hem maddî, hem mânevî, hem nefsim, hem benimle, temas edenler gayet ehemmiyetli benden suâl ediyorlar ki: "Neden herkese muhalif olarak, hiç kimsenin yapmadığı gibi, sana yardım edecek çok ehemmiyetli kuvvetlere bakmıyorsun, istiğna gösteriyorsun? Ve herkes müştak ve talip olduğu ve Risale-i Nur'un intişarına, fütuhatına çok hizmet edeceğine o Risale-i Nur şakirtlerinin hasları müttefik oldukları ve senden kabul ettikleri büyük makamları kabul etmiyorsun, şiddetle çekiniyorsun?"

Elcevap: Bu zamanda ehl-i iman öyle bir hakikate muhtaçtırlar ki, kâinatta hiçbirşeye âlet ve tâbi ve basamak olamaz; ve hiçbir garaz ve maksat onu kirletemez; ve hiçbir şüphe ve felsefe onu mağlûp edemez bir tarzda iman hakikatlerini ders versin. Umum ehl-i imanın bin seneden beri teraküm etmiş dalâletlerin hücumuna karşı imanları muhafaza edilsin.

İşte bu nokta içindir ki, dahilî ve haricî yardımcılara ve ehemmiyetli kuvvetlerine, Risale-i Nur ehemmiyet vermiyor, onları arayıp tâbi olmuyor-tâ avâm-ı ehl-i imanın nazarında, hayat-ı dünyeviyenin bazı gayelerine basamak olmasın; ve doğrudan doğruya hayat-ı bâkiyeden başka hiçbir şeye âlet olmadığından, fevkalâde kuvveti ve hakikatı, hücum eden şüpheleri ve tereddütleri izale eylesin.

Amma, "Mânevî ve makbul ve zararsız ve bütün ehl-i iman ve hakikatın istedikleri nurânî makamlar ve uhrevî rütbelerden, hâlis kardeşlerimizden hüsn-ü zanla verilen ve ihlâsınıza zarar gelmediği halde, eğer kabul etsen, reddedilmeyecek derecede senetler, hüccetler bulunduğu halde; sen, değil tevazu ve mahviyetle, belki şiddet ve hiddetle

Emirdağ Lâhikası (1) - Mektup No: 42 - s.1708

ve o makamı sana veren kardeşlerinin hatırını kırmakla o rütbelerden ve makamlardan kaçıyorsun."

Elcevap: Nasıl ki ehl-i hamiyet bir insan, dostların hayatını kurtarmak için kendini feda eder. Öyle de, ehl-i imanın hayat-ı ebediyelerini tehlikeli düşmanlardan muhafaza etmek için, lüzum olsa-hem lüzum var-kendim, değil yalnız lâyık olmadığım o makamları, belki hakikî hayat-ı ebediyenin makamlarını dahi feda etmeye, Risale-i Nur'dan aldığım ders-i şefkat cihetiyle terk ederim.

Evet, her vakit, hususan bu zamanda ve bilhassa dalâletten gelen gaflet-i umumiyede, siyaset ve felsefenin galebesinde ve enâniyet ve hodfuruşluğun heyecanlı asrında büyük makamlar herşeyi kendine tâbi ve basamak yapar. Hattâ dünyevî makamlar için dahi mukaddesatını âlet eder. Mânevî makamlar olsa, daha ziyade âlet eder. Umumun nazarında kendini muhafaza etmek ve o makamlara kendini yakıştırmak için bazı kudsî hizmetlerini ve hakikatleri basamak ve vesile yapıyor diye itham altında kalıp, neşrettiği hakikatler dahi tereddütlerle revacı zedelenir. Şahsa, makama faydası bir ise, revaçsızlıkla umuma zararı bindir.

Elhasıl: Hakikat-i ihlâs, benim için şan ve şerefe ve maddî ve mânevî rütbelere vesile olabilen şeylerden beni men ediyor. Hizmet-i Nuriyeye, gerçi büyük zarar olur; fakat, kemiyet keyfiyete nisbeten ehemmiyetsiz olduğundan, hâlis bir hâdim olarak, hakikat-i ihlâs ile, herşeyin fevkinde hakaik-i imaniyeyi on adama ders vermek, büyük bir kutbiyetle binler adamı irşad etmekten daha ehemmiyetli görüyorum.

Çünkü o on adam, tam o hakikati herşeyin fevkinde gördüklerinden, sebat edip, o çekirdekler hükmünde olan kalbleri, birer ağaç olabilirler. Fakat o binler adam, dünyadan ve felsefeden gelen şüpheler ve vesveselerle, o kutbun derslerini, "Hususî makamından ve hususî hissiyatından geliyor" nazarıyla bakıp, mağlûp olarak dağıtılabilirler. Bu mânâ için hizmetkârlığı, makamatlara tercih ediyorum.

Hattâ bu defa bana, beş vecihle kanunsuz, bayramda, düşmanlarımın plânıyla bana ihanet eden o malûm adama şimdilik bir belâ gelmesin diye telâş ettim. Çünkü, mesele şaşalandığı için, doğrudan doğruya avâm-ı nas bana makam verip harika bir keramet sayabilirler diye, dedim: "Yâ Rabbi, bunu ıslah et veya cezasını ver. Fakat böyle kerametvâri bir surette olmasın."

Bu münasebetle birşeyi beyan edeceğim. Şöyle ki:

Bu defa mahkemeden bana teslim olunan talebelerin mektupları içinde, çok imzalar üstünde bulunan bir mektup gördüm; belki lâhikaya girmiş. Risale-i Nur'un şakirtlerinin maişet cihetindeki bereketine ve bazıların tokatlarına dairdi. Burada, aynen Kastamonu'daki tokat yiyenler gibi şüphe kalmamış. Beş adam, aynen burada da tokat yediler. *

Risale-i Nur'un bir kâtibi dedi ki: "Neden dostların kusuratına tokat gelir; hücum eden düşmanlara bu tarzda gelmiyor?"

Elcevap: Memur olmayan, veya hususî, şahsı itibarıyla hiyanet eden, hususî tokat yer. Bu nevi vukuat pek çoktur. Ve tam sadâkat edenlerde, maişetindeki bereket ve kalbindeki rahat cihetinde ikramlara mazhar olanlar dahi pek çoktur. Eğer memur ise, kanun namına kanunsuz hiyanet eden, ilişen, o memlekete, o bîçare ahâliye bir umumî tokada vesile olur. Ya zelzele, ya yağmursuzluk, ya hastalık, ya fırtına gibi umumî belâlara bir vesile olur. Kendisi, zahiren hususî tokat yememiş gibi görünüyor.

Hem eğer dinsizlik hesabına, imanî hizmetimize ilişenler olsa 1 i01044.gif (1527 bytes) kaidesince, küfür derecesine giren öylelerin zulümleri-büyük olduğu için-âhirete tehir edilir, ekseriyetçe küçük zulümler gibi cezaları dünyaca tâcil edilmez.

ı01040.gif (1241 bytes)

Said Nursî

Sıra No: 42

Ankara'da bulunan Emniyet-i Umumiye Müdürü Beye,

Yirmi senedir gayr-ı resmî, hem haps-i münferit, hem tecrid-i mutlak içinde bulunduğu ve sebepsiz evham yüzünden emsalsiz tazyik gördüğü halde sükût eden bir bîçare ile resmî değil, hakikî ve ciddî görüşmek istersen, az sizinle konuşacağım.

Evvelâ: İki sene, iki mahkeme, yirmi sene hayatımın eserlerini, mektuplarını tetkikten sonra, idare ve âsâyiş aleyhinde hiçbir madde bulunmadığına ve bulmadıklarına delil, mahrem ve gayr-ı mahrem

Emirdağ Lâhikası (1) - Mektup No: 43 - s.1709

bütün kitaplarımı beraatimle beraber iade etmeleri cerh edilmez bir hüccettir, bir senettir.

Yirmi seneden evvelki hayatım ise, bu vatan ve millet lehinde fedakârane sarf olunduğuna delil, eski Harb-i Umumîde gönüllü alay kumandanı olarak Başkumandanın takdiratı altında hizmetlerimle ve harekât-ı milliyede fevkalâde hizmetimi Ankara'daki hükûmet reisleri takdirle ve Meclis-i Mebusan beni orada görmekle alkışlamasıdır. Demek bu yirmi senede bana verilen azap, bütün bütün kanunsuz ve keyfî bir muameledir. Bu yirmi sene kırk bayramımı münzevî, yalnız geçirdim. Artık yeter! Kabir kapısındayım, beni dünyaya baktırmayınız.

Hem Emniyet-i Umumiye Reisi olduğunuz cihetle, benim hizmetime taraftar olmanız lâzım. Çünkü mahkemelerce sabit olduğu gibi, Risale-i Nur'un dersleri, dünyaya baktığı vakit bütün kuvvetleriyle âsâyişin temellerini muhafaza etmek, korumak ve fesat ve ihtilâllerin önünü kesmek olmasından, kudsî ve mânevî inzibat komiserleri hükmünde olduğuna delil, üç vilâyet zabıtaları anlamışlar.

Bu âhirde pek ziyade, ahaliyi, memurlar, benimle görüşmekten ürkütmek cihetiyle anladım ki, hakkımda haddimden fazla ve lâyık olmadığım teveccüh-ü âmmeyi kırmak içinmiş. Ben de size bunu kat'iyen beyan edip ve has kardeşlerime mahremce yazdığım mektuplarda teveccüh-ü âmmeyi kat'iyen-mesleğimize ve ihlâsımıza muhalif olduğu için-şahsıma kabul etmiyorum ve reddediyorum. Ve o hususta, çok has kardeşlerimin de hatırlarını kırmışım. Yalnız Kur'ân-ı Hakîmin hakikatını emsalsiz bir surette tefsir eden Risale-i Nur'un kıymetini gösteren eski zatların gaybî haberlerini kabul edip yazmışım. Ve kendim, âdi bir hizmetkâr olduğumu ispat etmişim. Farz-ı muhal olarak, bu teveccüh-ü âmmeye taraftar olsam da, âsâyiş lehinde hizmet edecek ve sizin gibi âsâyiş memurlarına faydası dokunacak.

Mâdem ölüm öldürülmüyor; hayattan çok ziyade ehemmiyetli bir meseledir. Yüzde doksanı bu hayatın selâmetine çalışıyorlar. Biz Risale-i Nur şakirtleri de, herkesin başına muhakkak gelecek olan ölümün dehşetli hücumuna karşı mücadele ediyoruz. Hadsiz şükür olsun ki, şimdiye kadar o ölüm idam-ı ebedîsini, yüz binler adam hakkında terhis tezkeresine Risale-i Nur ile çevirdiğine yüzbinler şahit gösterebiliriz. Bu hakikat noktasını sizin gibi vatanperver, milliyetperverler bizi teşviklerle alkışlaması lâzım gelirken, evhamlarla itham altına alıp tarassutlarla tâciz etmek, ne kadar insaftan ve hamiyetten uzak olduğunu insafınıza havale ediyorum.

Gayr-ı resmî, tecrit ve haps-i münferitte Said Nursî

Sıra No: 43

Afyon Emniyet Müdürlüğüne,

Ben, sizin, insaniyet ve vicdanınıza itimaden, mahrem işlerimi size beyan ediyorum. Hem vazife itibarıyla, siz, bizimle pek çok alâkadarsınız. Çünkü Risale-i Nur'un âsâyiş noktasında yirmi seneden beri yüz bin şakirdinden hiçbir vukuat olmadığı gibi; pek çok zabıta memurlarının itiraflarıyla ve birşey aleyhimizde kaydetmemeleriyle bunu ispat eder. Buraya, Ankara Emniyet-i Umumiye Müdürü geldiğini bir çocuktan işittim. Herhalde benim halimi soracak diye birşey kaleme aldım ki, rahatsızlığım münasebetiyle ona konuşmak yerinde takdim edeyim. Birden, gittiğini işittim. Size leffen onu gönderiyorum; münasip görseniz, berâ-yı malûmat ona gönderirsiniz. Ben, dünya işlerini bilmiyorum, halklarla görüşemiyorum. Senden başka burada kimsem yok ki reyini alayım. Benim şahsıma ait mesele gerçi çok ehemmiyetsizdir, cüz'îdir; fakat Risale-i Nur'a ait mesele, bu vatan ve millete pek çok ehemmiyeti var.

Size kat'iyen ve çok emarelerle ve kat'î kanaatimle beyan ediyorum ki, gelecek yakın bir zamanda, bu vatan, bu millet ve bu memleketteki hükûmet, âlem-i İslâma ve dünyaya karşı gayet şiddetle Risale-i Nur gibi eserlere muhtaç olacak; mevcudiyetini, haysiyetini, şerefini, mefahir-i tarihiyesini onun ibrazıyla gösterecektir.

Said Nursî

Sıra No: 44

Aziz, sıddık kardeşlerim,

Ali köyünde Risale-i Nur şakirtlerinden Ali Efendi, münafıklar hakkında bir âyet-i kerimeyi soruyor. Şimdi zamanım izaha müsait olmadığı için, kısaca bir iki cümle beyan ediyorum.

"Münafık öldükten sonra namazı kılınmaz" meâlindeki âyet, o zamandaki ihbar-ı İlâhî ile bilinen kat'î münafıklar demektir. Yoksa zan ile, şüphe ile münafık deyip namaz kılmamak olmaz. Madem Lâ ilâhe illâllah der, ehl-i kıbledir. Sarih küfür söylemese veyahut tevbe etse, namazı kılınabilir. O Aliköyde Alevîler çok olduğunu ve bir kısmı Râfizîliğe kadar gidebilmesi nazarıyla, onların en fenası da, münafık hakikatine dahil olmamak lâzım gelir. Çünkü münafık itikatsızdır, kalbsizdir ve


Emirdağ Lâhikası 1, 44-51 Mektuplar - s: 1710-1712

Emirdağ Lâhikası (1) - Mektup No: 45 - s.1710

vicdansızdır, Peygamber (a.s.m.) aleyhindedir. (Şimdiki bazı zındıklar gibi.) Alevî ve Şiîlerin müfritleri ise, değil Peygamber (a.s.m.) aleyhinde, belki Âl-i Beytin muhabbetinden, ifratkârane muhabbet besliyorlar. Münafıkların tefritlerine mukabil, bunlar ifrat ediyorlar. Hadd-i şeriattan çıktıkları vakit, münafık değil, ehl-i bid'a oluyorlar, fâsık oluyorlar; zındıkaya girmiyorlar. Hazret-i Ali (radıyallahu anh), yirmi sene hürmet ettiği ve onlara Şeyhülislâm mertebesinde onların hükmünü kabul ettiği, Ebu Bekir, Ömer, Osman'a (radıyallahu anhüm) ilişmeseler, Hazret-i Ali (radıyallahu anh) o üç halifeye hürmet ettiği gibi, onlar da hürmet etseler, farz namazını kılsalar, yeter.

Hem, madem Risale-i Nur şakirtlerinin en büyük üstadı, Peygamberden (a.s.m.) sonra Celcelutiye'nin şehadetiyle İmam-ı Ali Radıyallahu Anhtır; onun muhabbetini dâvâ eden Şiîler, Alevîler, Risale-i Nur'un derslerini Sünnîlerden ziyade dinlemeseler, Âl-i Beyte muhabbet dâvâları yanlış olur. Zaten kaç sene evvel, o Alevî köyünde üç Ali'nin himmetiyle mâsumlar Risale-i Nur'u şevkle yazmalarını işittim. Hattâ o zamanda, o köyü de duama dahil etmiştim. İnşaallah, yine orada imam olmak istenilen kardeşimiz Ali'nin himmetiyle ve Hafız Ali'nin (r.h.) vârisi Küçük Ali gibi kardeşlerimizin gayretiyle, onların hakkındaki dualarım boş gitmeyecek; o köydeki iki kısım Sünnî, Alevî ittifak edecek.

Sıra No: 45

Geçen hadise-i ihanetten merak etmeyiniz. O hadise söndü, plânları akîm kaldı. O yapan adam da, şimdi kendini nefret-i umumîden kurtarmak için yeminlerle inkâr ediyor. Ben onu, o olduğunu bilmedim. Yoksa ilişmezdim. Zaten iliştiği yoktur. Elini uzattı, başımdaki mendili açtı; hem de buraya Ankara Emniyet-i Umumîsi mühim memurlarla buraya gelmesini haber aldığı için o ihanete cesaret etti. O büyük memurlar buraya geldiler. Benim aleyhimde olan vali Rumelili olmasından, benimle görüştürmedi. Ben de size gönderdiğim konuşmak parçasını Afyon Emniyet Müdürü vasıtasıyla Ankara'da ona göndermek için, bununla melfuf pusula ile Afyon Emniyeti dairesine gönderdim. Ben de kat'iyen müteessir değilim. Zaten ehemmiyeti de kalmadı. Siz de hiç merak etmeyiniz. Hem herşeyde olduğu gibi, bunda da kader-i İlâhî benim hakkımda onların o zulmünü ehemmiyetli bir merhamete çevirdiğini kat'iyen gördüm, Allah'a şükrettim.

Dünkü gün, bayramdan sonra bana göndereceğiniz emanetleri beklerken, mektubunuzu aldım, "Bir iş'ar olmazsa on gün sonra takdim edeceğiz" cümlesini gördüm. Demek telâş etmişsiniz, onun için göndermediniz. Endişe edilecek birşey yok. Fakat buraya ehemmiyetli memurlar geldikleri zamanda göndermemek, emanet buraya gelmemek, ihtiyarsız bir güzel ihtiyat olmuş.

Sıra No: 46

Salâhaddin'in pek uzun ve on mektup kadar beni memnun eden ve sadakatine ve sebatına bu fırtınalar hiç tesir etmediğini ve daima bir Abdurrahman hükmünde bulunduğunu ve o havalideki kardeşlerimiz fütursuz çalıştıklarını bildiren mektubunu aldım, mâşaallah dedim. Baba ve oğlu Isparta kahramanları gibi sarsılmıyorlar. Fakat şimdi Risale-i Nur'un tab' suretiyle intişarı, hakikî bir ihlâs ve kuvvetli bir tesanüd ve birbirinin kusuruna bakmamak lâzım geldiğinden, Kastamonu vilâyetindeki kardeşlerimiz, Ispartalılara ihlâs ve tesanüdde benzemeye mecburdurlar. İnşâallah, onlar dahi, şahsî hissiyatlarını bu kudsî hizmetin zararına istimal etmeyecekler.

Hem gerçi Risale-i Nur, parlak ve kuvvetli hakikatleriyle serbestiyetini kazanmış ve düşmanlarını bir cihette mağlûp etmiş, fakat, eskiden ziyade ihtiyata ihtiyacımız var. Çünkü münafık düşmanlar durmuyorlar, bahaneler arıyorlar, hükûmeti iğfale çalışıyorlar.

Salâhaddin, hususî, kendine ait bir meseleyi soruyor. Dünya, hayat-ı içtimaiyeye bağlanmak istiyor. Madem o haslar içindedir, kat'iyen Risale-i Nur'un hizmetine zararı varsa, girmeyecek. Eğer bilse ki, o refika-i hayatını bazı has kardeşlerimiz gibi Risale-i Nur'un hizmetinde yardımcı olarak çalıştırsa, o hayata girebilir. Çünkü hasların hayatı, Risale-i Nur'a aittir ve şahs-ı mânevîsini temsil eden şakirtlerinin tensibiyle kayıt altına girebilir. Peder ve validesinin reyleri de varsa, inşaallah zararı olmaz.

Sıra No: 47

Aziz, sıddık kardeşlerim,

Merak etmeyiniz, telâş edecek birşey yok. Yalnız bayramdan sonra Ankara Emniyet-i Umumî Müdürü, mühim memurlarla buraya gelmeleri ve bir cihette benimle de gizli alâkadar bir surette gelmesinden evvel bir kumandan, onların gelmesinden cesaret alıp hafifçe bana ilişti. Fakat sonra pişman oldular. O büyük memurlar geldikten sonra mucib-i endişe birşey olmadı. Tahminimce, bana ait mesele bir derece kardeşlerime sirayet etmesi cihetiyle, Feyzi'ye zahiren hafifçe ilişilmiş. Fakat ben merak ediyorum, onu taharri etmekte neyi bahane etmişler?

Emirdağ Lâhikası (1) - Mektup No: 48 - s.1711

Neyi aramışlar? Tafsilâtı nedir? Madem iki sene tetkikattan sonra üç mahkeme kitap ve mektublarımızı bilâistisna bize iade etmiş, biz de dünya siyasetiyle alâkadar olmadığımız onlarca tahakkuk etmiş, daha ne arayabilirler? Olsa olsa hususî, belki kıskançlık eseri veyahut garaz veyahut gizli zındıkların tahrikiyle böyle bazı kanunsuzluklar kanun namına yapılıyor. Bu hallere mukabil, tam metanet ve tesanüd ve sarsılmamak ve telâş etmemek lâzımdır.

Sıra No: 48

Aziz, sıddık kardeşim,

Camide az görüştük; lüzumlu bazı şeyler söyleyeceğim, hatırında kalsın.

Evvelâ: Bedre'deki yüz senelik vazifeyi on sene zarfında gören Sabri kardeşimizin samimî dostları olan Hakkı, Hulûsi, Mehmed ve Barla'da Şamlı, Süleyman, Bahri gibi kıymettar kardeşlerimize benim tarafımdan çok selâm ediyorum.

Saniyen: Küçük Ali'nin büyük kardeşi mübarek Mustafa'nın Abdurrahman'dan irsiyet aldığı vazifesini, kahraman kardeşi ve mübarek mahdumu o vazifeyi tamamıyla görüyorlar. Onun vazifesi ve hizmeti devam ediyor, merak etmesin. Hafız Mustafa, elhak merhum Hafız Ali'nin zamanında onunla beraber ektikleri Nur'anî tohumların çok mübarek mahsulâtı var.

Hem Hafız Ali'nin (r.h.) vefatından sonra hapiste onun yerinde bana hizmeti, her vakit onu benim hatırıma getiriyor. Merhum Lütfi'nin ehemmiyetli vârislerinden Abdullah Çavuş, kahraman Tahirî ile, Atabeyi, Nurs karyem hükmüne getirmişler. İslâmköylü Abdullah, Hafız Ali (r.h.) zamanında Risale-i Nur'a çok hizmet etmiş. Onlara umumen selâm ediyorum. Mübarek Tahirî'nin küçücük bir medrese-i Nuriye hükmünde hanesindeki mübareklere dua ediyorum. Yeni bir Hafız Ali (r.h.) nümunesini gösteren ve Milâslı Halil İbrahim'in sadakatini andıran İslâmköylü Halil İbrahim ve orada ona benzeyen kardeşlerime de pek çok selâm ve bilhassa Isparta'da kahraman Rüştü'nün kahraman kardeşi Burhan bizi çok minnettar ettiğini ve az bir işle bize ve Risale-i Nur'a pek çok iş gördüğünü söyleyiniz. Zaten sana şifahen söylemiştim, unutma, hususî Zekâi'yi de gör ve de ki: Cenab-ı Hakka şükrediyorum, yine Zekâi namında ve suretinde biraderzadem Abdurrahman'ı yine bana verdi. Daha şifahen söylediklerimi sen bilirsin; sen benim mektubumsun.

Sıra No: 49

Aziz, sıddık kardeşlerim,

Sizin bu defa neş'eli, güzel mektuplarınız, Risale-i Nur'un serbestiyeti ve matbaa kapısıyla intişarı hakkında beni çok mesrur eyledi ve kahraman Tahirî'nin yine bu ehemmiyetli işte çalışması için buraya gelmesi, beni şiddetle dünyaya bakmaya sevk etti. Kalben dedim: Madem kardeşlerim bu derece istiyorlar, çaresini arayacağız. Gecede kalbime geldi ki: İki ehemmiyetli sebepten inayet-i İlâhiye tam serbestiyet ve eski harflerle tamamını tab etmek tam müsaade etmiyor.

Birinci sebep: İmam-ı Ali'nin (r.a.) işaret ettiği gibi, perde altında her müştak, kendi kalemiyle veyahut başka kalemi çalıştırmasıyla büyük bir ibadet ve âhirette şehidlerin kanıyla râcihane muvazene edilen mürekkep ile mücahede hükmündeki kitabetle envâr-ı imanı neşretmektir. Eğer tabedilse, herkes kolayca elde ettiği için, kemal-i merakla ona çalışamaz, bilfiil neşrine hizmet vazifesini kaybeder.

İkinci sebep: Risale-i Nur'un mühim bir vazifesi, âlem-i İslâmın ekseriyet-i mutlakasının yazısı ve hattı olan huruf-u Arabiyeyi muhafaza etmek olduğundan, tab' yoluyla işe girişilse, şimdi ekser halk yalnız yeni hurufu bildikleri için, en çok risaleleri yeni hurufla tab etmek lâzım gelecek. Bu ise, Risale-i Nur'un yeni hurufa bir fetvası olup şakirtleri de o kolay yazıyı tercih etmeye sebep olur. Onun için, şimdiye kadar pek çok müstehak ve lâyık iken, Risale-i Nur'a serbestiyet verilmemişti. Lillâhilhamd, şimdi hakikatlerinin kuvvetiyle serbestiyeti kazandı. Hattâ eski harfle tab' yasak iken, Âyetü'l-Kübrâ'yı bize teslim ettirip bir keramet-i ekber gösterdi.

Biz şimdi gayet mühim ve herkese lâzım Meyve ile Hüccetü'l-Bâliğa'yı ikisi bir cilt olarak yeni hurufla tab etmek için Tahirî ile İstanbul'a gönderdim. Yalnız Meyve'nin Onuncu ve On Birinci Meselelerini vakit bulamayıp tashihsiz ona verdim. Şayet tab edilse, o iki meseleyi tam tashih edip ona gönderirsiniz.

Hem o iki risale, dahilde, ya hariçte, âşikâre veya gizli, İstanbul'da veya dışarıda eski harflerle tab etmek lâzımdır.

Hem Mucizât-ı Kur'âniye Zeyilleriyle ve Mucizât-ı Ahmediye (a.s.m.) dahi zeyilleriyle beraber ikisi bir cilt içinde eski harflerle imkân dairesinde ya İstanbul veya başka yerde eski harflerle, tevafuklu Hizbü'n-Nuriye, Hizbü'l-Kur'ân gibi tab etmesine çalışmak lâzımdır ki; Kur'ân-ı Mucizü'l-Beyânın göze görünen tevâfuk mucizesinin muhafaza ile

Emirdağ Lâhikası (1) - Mektup No: 50 - s.1712

tab edilmesine mukaddeme olsun. Fakat teennî ile, meşveretle, ihtiyatla bu kudsî meseleye çalışmak lâzımdır.

Umum kardeşlerime birer birer selâm ve selâmetlerine dua ederiz. Cenab-ı Hakka hadsiz şükür olsun, en eski şakirtlerden olan Kâtip Osman ve Halil İbrahim, hiç sarsılmadan, değişmeden, sadakatlerinde demir gibi devam edip çoklara da hüsn-ü misal oluyorlar.

Sıra No: 50

YİRMİ YEDİNCİ MEKTUBUN LÂHİKASININ ZEYLİ

i01046.gif (1923 bytes)

Aziz, sıddık kardeşlerim,

Bu defa şehid merhum Hafız Ali'nin ehemmiyetli bir vârisi ve Denizli talebelerinin yüksek bir mümessili ve Denizli şehrinin Risale-i Nur'a karşı fevkalâde teveccühünün bir tercümanı kardeşimiz Hasan Feyzi'nin edîbâne, Risale-i Nur hakkında fevkalâde senakârane pek uzun bir mektubunu aldım.

Risale-i Nur'un bana teslim olması münasebetiyle, kardeşimiz Hafız Mustafa'nın çalışması hakkında yazdığım mektubun içinde Risale-i Nur'un çok ehemmiyetli kıymetini muhtasar bir surette beyanatıma ve hiss-i kablelvuku mektuplarımdaki ehemmiyetli dâvâlarıma bu uzun mektup tam bir izah ve Denizli şehrinin Risale-i Nur lehinde bir kuvvetli şehadeti ve bir şahidi olmak cihetiyle, hem bu zat mektep fenlerinde çok zaman alâkadar olup kıdemli bir muallim ve âlim olması haysiyetiyle, Risale-i Nur hakkındaki bu parlak şehadeti çok ehemmiyetli gördüm. Yalnız, bana bakan kısımları, ya tayy veya tâdil etmeyi münasip gördüm. Bir, iki, üç yerde de, herkese göstermek münasip görmediğimden, çizgi altına aldım ve sizlere de Yirmi yedinci Mektubun veya lâhikasının bir zeyli olarak gönderdim. Bu parça mektubumu, onun mektubunun başında yazabilirsiniz. Hasan Feyzi kardeşimiz, onun bazı cümlelerini tayyetmemden gücenmesin. Çünkü umum talebelere o tayyolunan kısım lâzım değil, hususî bazılarda kalabilir.

Bu zat, doğrudan doğruya hakaik-i imaniye ve Kur'âniyeyi bir şahs-ı mânevî mahiyetinde, Risale-i Nur şahs-ı mânevîsinin cesedine girmiş ve eczalarının libasını giymiş bir tarzda, fevkalâde bir senâ ile ona hitap ediyor. Ben, baktıkça, birden itirazkârane hüsn-ü zannı pek ziyadedir tahattur ettiğim dakikada, hakikat-ı Kur'âniye mânen dedi: "Cesede, libasa bakma; bana bak: O, benim hakkımda konuşuyor. Doğru söylemiş." Ben daha ilişmedim. Yalnız, Risale-i Nur tercümanı hakkında sarihan veya işareten veya kinayeten onun haddinden pek fazla senâkârane tâbiratı tâdil etmeye lüzumu var. Başkalar, hususan ehl-i tenkit insanlar nazarında biçare şahsıma bu nevi hüsn-ü zannını kabul etmemek mesleğimize lâzım geliyor; tâdilime gücenmesin.

Sıra No: 51

. . . O (Bediüzzaman), Nur'un hâdimidir. Eğer dünyayı istese ve dileseydi, kendisine sunulan hediye ve behiyeleri, zekât ve sadakaları ve bu teberru ve terekeleri alsaydı, bugün bir milyoner olurdu. Fakat o, tıpkı Cenab-ı Ömer'in (r.a.) dediği gibi: "Sırtıma fazla yük alırsam, nefs-i nâtıka-i kâinatın kalbi ve Allah'ın habibi Muhammed-i Arabî Aleyhissalâtü Vesselâma ve yârânı olan kâmil ve vâsıllara yetişemem ve yarı yolda kalırım" diyor.

"Bütün eşya ve eflâki senin için yarattım, Habibim" fermanına, "Ben de senin için onların hepsini terk ve feda ettim" diye verilen cevab-ı Hazret-i Risaletpenâhîye ittibâ ve imtisalen, o da dünya ve mâfîhayı ve muhabbet ve sevdasını terk ve hattâ terki de terk ederek, bütün hizmet ve himmetini ve şu ömr-ü nazenînini envâr-ı Kur'âniyenin intişarına sarf ve hasretmiştir. İşte bunun için, şimdi çektiği bütün zahmetler, rahmet, yaptığı hizmetler, hikmet olmuş, celâli yüzünden cemalini de gösterip, âlem, bir gülzâr-ı kemal bulmuştur.

Lütf u kahrı şey-i vâhid bilmeyen çekti azâp,
Ol azaptan kurtulup sultan olan anlar bizi,

Niyazi-i Mısrî gibi diyen bu tercüman, herşeyi hoş görerek, katreyi umman, âdemi insan, ve nurunu âleme sultan eylemiştir.

Ona "Kürdî" denilmesi ve kaside-i Hazret-i İmam-ı Ali'de (r.a.) görülen i01047.gif (1064 bytes) kelimesinin hazf ve kalbiyle "Kürt" îma ve işaretinin bulunması, gerçekten Kürtlüğüne delâlet etmez ve onun mânevî silsile-i şerâfet ve siyadetten tenzil ve teb'idini icap ettirmez. Bu isnad ve izafe, Kürdistan'da doğup büyüyen ve bu lâkapla mâruf ve meşhur olan bu zatın Risaletin-Nur'un tercümanı olduğunu sırf âleme ilân etmek içindir; yoksa Kürtlüğünü ispat etmek için değildir.


Emirdağ Lâhikası 1, 51-53 Mektuplar - s: 1713-1715

Emirdağ Lâhikası (1) - Mektup No: 52 - s.1713

Kürtçe bilmesi, o kıyafete girmesi ve öyle görünmesi, kendini setr ve ihfa için olup, hakikî hüviyet ve milliyetini ihlâl ve inkâr mânâ ve maksadıyla değildir diye düşünüyorum.

Âlem-i İslâmiyet ve insaniyete ve Haremeyn-i Şerifeyne asırlarca hizmet eden bu kahraman Türk milletini onun çok sevmesinde ve hayatının mühim bir kısmını hep Türklerle meskûn olan bu havalide geçirmesinde büyük hikmetler, mânâ ve mülâhazalar olsa gerektir.

Âb-ı rû-yi Habîb-i Ekrem için,
Kerbelâ'da revan olan dem için,
Şeb-i firkatte ağlayan göz için,
Râh-i aşkında sürünen yüz için.
Risale-i Nur'a ve Üstada ve İslâma zafer ver, yâ Rabbî! Âmin.

Ey Risale-i Nur! Seni söndürmek isteyen bedbahtların necm-i istikbali sönsün. İzzet ve ikbâli ve şân ü şerefi aksine dönsün. Sen sönmez ve ölmez bir nursun.

Boyun bâlâ, gözün şehlâ, gören mecnun seni leylâ.Sözün ferşte, gözün Arşta, gönül meftun sana cânâ.

Nikabın nur, nigâhın nur, kitabın nur senin ey nur
Bağın Nursî, huyun munis, özün idris ferd-i yektâ.
Açılmış gül, öter bülbül, yüzünde var zarif bir tül.
Yazılmış üstüne Nur'dan "1"
Sana cânın fedâ etmez mi senden hem görenler hak,
Sözün hak, hem özün hak, hem mesleğin hak, hem makamın Kâbetü'l-ulyâ.

2 i01048.gif (2384 bytes)

Üstadım Efendim Hazretleri,

Ben, bu yazıları Risaletu'n-Nur'un eli ve kalemi ve diliyle bu hakîr kalbime ondan sıçrayan küçük bir kıvılcım parçasıyla yazdım. Kabulünü ve imdad ve ilhamın kesilmemesini rica eder ve hürmetle ellerinizden öper ve dualarınızı beklerim efendim.

Duanıza muhtaç talebeniz Hasan Feyzi (Rahmetullahi Aleyh)

Sıra No: 52

Aziz, sıddık kardeşlerim,

Size dört meseleyi beyan etmek kalbime ihtar edildi:

Birincisi: Hem lisan-ı hal, hem lisan-ı kal ile ve başka tezahüratlarla sorulan bir suale cevaptır.

Deniliyor ki: "Madem Risale-i Nur hem kerametlidir, hem tarikatlerden ziyade iman hakikatlerinin inkişafında terakki veriyor ve sadık şakirtleri kısmen bir cihette velâyet derecesindeler. Neden evliyalar gibi mânevî zevkler ve keşfiyatlara ve maddî kerametlere mazhariyetleri görülmüyor; hem onun talebeleri de öyle şeyler aramıyorlar? Bunun hikmeti nedir?"

Elcevap:

Evvelâ: Sebebi, sırr-ı ihlâstır. Çünkü, dünyada muvakkat zevkler, kerametler tam nefsini mağlûp etmeyen insanlara bir maksat olup, uhrevî ameline bir sebep teşkil eder, ihlâsı kırılır. Çünkü amel-i uhrevî ile dünyevî maksatlar, zevkler aranılmaz; aranılsa, sırr-ı ihlâsı bozar.

Saniyen: Kerametler, keşfiyatlar, tarikatta sülûk eden âmi ve yalnız imanı taklidî bulunan ve tahkik derecesine girmeyenlere, bazan zayıf olanları takviye ve vesveseli şüphelilere kanaat vermek içindir. Halbuki Risale-i Nur'un imanî hakikatlerine gösterdiği hüccetler, hiçbir cihette vesveselere meydan vermediği gibi, kanaat vermek cihetinde kerametlere, keşfiyatlara hiç ihtiyaç bırakmıyor. Onun verdiği iman-ı tahkikî, keşfiyat, zevkler ve kerametlerin çok fevkinde olmasından, hakikî şakirtleri, öyle keramet gibi şeyleri aramıyorlar.

Salisen: Risale-i Nur'un bir esası, kusurunu bilmekle mahviyetkârane yalnız rıza-yı İlâhî için rekabetsiz hizmet etmektir. Halbuki keramet sahipleri ve keşfiyattan zevklenen ehl-i tarikatın mâbeynindeki ihtilâf ve bir nevi rekabet ve bu enaniyet zamanında, ehl-i gafletin nazarında, onlara sû-i zan edip, o mübarek zatları, benlik ve enaniyetle itham etmeleri gösteriyor ki, Risale-i Nur'un şakirtleri, şahsı için keramet ve keşfiyatlar istememek, peşinde koşmamak lâzım ve elzemdir.

Hem onun mesleğinde şahsa ehemmiyet verilmiyor. Şirket-i mâneviye ve kardeşler birbirinde tefâni noktasında Risale-i Nur'un mazhar olduğu binler keramet-i ilmiye ve intişar-ı hizmetteki teshilât ve çalışanların maişetindeki bereket gibi ikrâmât-ı İlâhiye umuma kâfi gelir; daha başka şahsî kemâlât ve kerameti aramıyorlar.

Rabian: Dünyanın yüz bahçesi, fâni olmak haysiyetiyle, âhiretin bâki olan bir ağacına mukabil gelemez.

Emirdağ Lâhikası (1) - Mektup No: 52 - s.1714

Halbuki, hazır lezzete meftun kör hissiyât-ı insaniye, fâni, hazır bir meyveyi, bâki, uhrevî bir bahçeye tercih etmek cihetiyle, nefs-i emmare bu hâlet-i fıtriyeden istifade etmemek için Risale-i Nur şakirtleri ezvak-ı ruhaniyeyi ve keşfiyat-ı mâneviyeyi dünyada aramıyorlar.

Risale-i Nur şakirtlerine bu noktada benzeyen eskiden bir zat, haremiyle beraber büyük bir makamda bulundukları halde, maişet müzayakası yüzünden haremi, demiş zevcine: "İhtiyacımız şedittir."

Birden, altından bir kerpiç yanlarında hazır oldu. Haremine dedi: "İşte Cennetteki bizim kasrımızın bir kerpicidir."

Birden o mübarek hanım demiş ki: "Gerçi çok muhtacız ve âhirette de çok böyle kerpiçlerimiz var; fakat fâni bir surette bu zayi olmasın, o kasrımızdan bir kerpiç noksan olmasın. Dua et, yerine gitsin; bize lâzım değil." Birden yerine gitti, Keşifle gördüler diye rivayet edilmiş.

İşte bu iki kahraman ehl-i hakikat, Risale-i Nur şakirtlerinin dünyaya ait ezvak-ı kerametlere koşmadıklarına bir hüsn-ü misaldir.

İkinci mesele: Tevafuk eğer müteaddit tarzda ve ayrı ayrı cihette birbirini takviye edecek surette olsa, kat'iyet ve sarahat derecesinde kanaat verebilir.

İşte, hapisten sonra yazılan bir kısım mektuplarımız hem makbul, hem çok ehemmiyetli, hem bu zamanda halk onlara çok muhtaç olduğuna bir emare olarak, yazdığımız zaman, hilâf-ı âdet bir tarzda, serçe kuşunun ve kuddüs kuşunun ve güvercinlerin garip bir tarzda odama gelmeleri ve birbirine tevafuk etmesi ve Milâs'ta ehemmiyetli bir kardeşimiz Halil İbrahim'in, kuddüs kuşu bahsi bulunan mektubu aldıkları zaman, aynen, hilâf-ı âdet, kilitli bir odasını açarken, kuddüs kuşu oda içerisinde uçmaya çalışması, hem içinde bulunan mektubu, hem bizim kuşlarımıza tevafuku; ve medrese-i Nuriyedeki şakirtlerin o mektuplarımızı okumak zamanında iki çekirge mektubun başına gelip dinlemeleri sabık kuşlarda tevafukatına, bu küçük kuşlar dahi hem tasdik, hem tevafuk ettikleri gibi; İnebolu'daki sadık kardeşlerimizin imzalarıyla; yine mektubumuzu gecede okudukları zaman, gayet heyecanlı bir tarzda bir gece kuşu onları korkutup, pencereye el atıp iki kanadıyla pencereyi döğerek lisan-ı hal ile "Ben de o mektupla alâkadarım, bizi alâkasız zannetmeyiniz" diye yine sabık aynı meseleye ve sabık kuşların alâkadarlıklarına, büyük kuş da tam tevafuk ve tasdik ediyor.

Aynı meseleye bu kadar tevafukatHAŞİYE hem mektuplardaki mücmelen bahsedilen hakikatlerin çok ehemmiyetli olmasından ve nev-i beşerin bu asırdaki vaziyetine bakması noktasında, acaba kâinat kitabının hâdisat ve meseleleri birbiriyle münasebettarlığını düşünen ve hayali geniş bir ehl-i kalb ve fikir böyle dese, hakkı yok mu ki, güya beşer, gayet kesretli tayyareleriyle ve insan kuşlarıyla, kuşların âlemi olan cevv-i havadaki kuşları hem korkutup, hem kuşlar âleminde acip bir heyecanla nev-i beşerin gidişatına karşı kuşlar dahi ciddî alâkadarlık gösterip, insanların bu zâlim, tahribatçı canavar kuşlarına karşı kimler mukabele edip onları zulümden, tahripten vazgeçirip beşerin menfaatinde ve saadetinde çalıştırmasına çalışan kimlerdir, diye Risale-i Nur meselelerine alâkadarlık gösteriyorlar denilse, yeri yok mu? İhtimal verilmez mi? Mânâsız bir hayal denilebilir mi?

Üçüncü mesele: Geçen üç sene evvel Ramazan'da telif edilen ve yine bu sene Ramazan'da serbest intişar eden Âyetü'l-Kübrâ'nın bir hülâsası olan Hizb-i Nuriyeyi okudum. Fakat bir saatten fazla çekerdi. Birden o hülâsanın da bir hülâsası, on veya onbeş dakika aynı Ramazan'da tezahür etti. Onu okuduğum zaman, bütün Âyetü'l-Kübrâ'yı okuyorum gibi bir inkişafat-ı imaniye ve
3 i01049.gif (1476 bytes) sırrına mazhar iki veya üç sayfalık Arabiyyü'l-ibare okuyorum. Vakit bulamıyorum, kendi kalemimle size yazayım. İnşaallah bir zaman size yazacağım. O parçayı benim gibi anlayanlar, kendisine mahsus nüshalarından ya Âyetü'l-Kübrâ'ya, ya Hizbü'n-nuriyenin âhirinde yazar, tesbihattan ve duadan sonra otuz üç defa Lâilâhe illallah tesbihatımızın yerinde-yalnız sabah tesbihatında, mânâsını düşünerek-onu okuyabilir.

Dördüncüsü: İki noktadır:

Birincisi: Isparta'lı kardeşlerimiz, hususan gül Nur kahramanı Hüsrev, benim bu kış münasebetiyle maddî hâcetlerimi merak ediyorlar, yardım etmek istiyorlar. Ben de onlara teşekkürle beraber derim ki:

Onların Risale-i Nur'a hizmeti, her şakirdin saadet-i ebediyesine menfaati gibi, benim de hakikî

Emirdağ Lâhikası (1) - Mektup No: 53 - s.1715

kışım suretinde olan kabrimden sonraki kışta ihtiyacatıma o derece mükemmel yardım ediyorlar ki; bu fâni, muvakkat kışın hâcâtına yardımdan binler derece ziyadedir. Eğer benim elimden gelseydi, bütün ruh u cânımla, kemal-i iştiyâkla bütün onların hâcât-ı maddiyesini temine çalışırdım. Beni merak etmeyiniz. İktisat ve kanaat, bana iki hazinedir; tükenmez, bitmez.

İkinci nokta: Bir zaman "Küçük Isparta" namını alan ve her yerden ziyade, geçen meselemizde hapis musibetini çeken İnebolu ve civarı kardeşlerimin gayet güzel ve samimane mektupları beni çok mesrur eyledi. Yalnız, Risale-i Nur'un kahramanlarından baba-oğulun meşrepleri ayrı ayrı olduğundan, birbiriyle tam imtizaç edemediklerinden endişe ediyorum. Baba ne kadar haksız da olsa, oğul, onun rızasını tahsil etmeye mecburdur. Oğul da ne kadar serkeş de olsa, baba, şefkat-ı fıtriyesini ona karşı esirgemez ve esirgememeli. Değil böyle baba ve evlât ve mümtaz seciyeli ve Risale-i Nur'un baş şakirtleri, belki birbirinden çok uzak ve düşman da olsalar, Risale-i Nur'un hatırı için Risale-i Nur şakirtlerinin mabeynindeki tefanî, birbirini tenkit etmemek, kusurunu affetmek düsturuyla bu iki kardeşim, dünyevî ve cüz'î ve hissî şeyleri medâr-ı münakaşa etmesinler. Pederlik ve veletliğin iktiza ettiği hürmet ve şefkatle beraber, Nur'un şakirtliği iktiza ettiği kusura bakmamak ve affetmek ve benim çok sevdiğim iki kardeşim, benim hatırım için, birbirini tenkit etmemek lâzım geliyor.

Umum kardeşlerime birer birer selâm ve dua ediyoruz.

Sıra No: 53

Aziz, sıddık kardeşlerim,

Mânen mâruz kaldığım iki şıklı bir sualin cevabıdır:

Birincisi: "Neden en ziyade senin şahsın hakkında hüsn-ü zan eden ve sana büyük bir makam veren ve Risale-i Nur'la çok kuvvetli irtibatı bulunan ve sen de onları çok sevdiğin halde, hizmet-i Nuriyenin haricinde senin şahsınla temaslarını istemiyorsun ve senin hakkında fazla hüsn-ü zan beslemeyeni sohbette tercih ediyorsun, daha ziyade iltifat gösteriyorsun, nedendir?"

Elcevap: Otuz Üçüncü Sözün İkinci Mektubunda dediğim gibi: Bu zamanda insanlar, ihsanını, muhtaçlara çok pahalı satarlar. Meselâ, benim gibi bir biçareyi, sâlih veya velî zannedip, sonra bir ekmek verir ve mukabilinde makbul bir dua ister. Bu kadar fiyat vermektense, bu ihsanı istemiyorum diye hediyelerin adem-i kabulüne bir sebep gösterdiğim gibi; Risale-i Nur'un has şakirtleri müstesna olarak-başkaları, beni, büyük bir makamda bilmekle, kuvvetli bir alâka ve hizmet gösterir. Hem mukabilinde, dünyada, ehl-i velâyet gibi nur'ânî neticeleri ister. Sonra bize hizmeti ile ve alâkasıyla mânevî ihsan eder. Böylelerin bu nevi ihsanlarına karşı, istediği fiyata sahip olamadığım için mahcup oluyorum. Onlar da ehemmiyetsizliklerimi bildikleri vakit inkisar-ı hayale uğrarlar, belki hizmette fütura düşerler. Gerçi umur-u uhreviyede hırs ve kanaatsizlik bir cihette makbuldür. Fakat mesleğimizde ve hizmetimizde, bazı ârızalarla, inkisar-ı hayal cihetiyle, şükür yerine, meyusiyetle şekvâ etmeye sebep olur; belki de hizmetten vazgeçer. Onun için, mesleğimizde kanaat, daima şükrü ve metaneti ve sebatı netice verdiği için, ihlâs dairesinde, hizmet noktasında çok hırs ve kanaatsizlik gösterdiğimiz halde, neticelerine ve semeratına karşı kanaatle mükellefiz.

Meselâ, Risale-i Nur hizmetiyle Isparta ve civarında binler ehl-i imana fevkalâde kuvvet-i imaniyeyi temin etmek olan bu netice, bizim fevkalâde hizmetimize kâfidir. On kutup derecesinde biri çıksa, bin adamı derece-i velâyete sevk etse, yine bu neticeyi aşağıya düşürtmez. Nurun hakikî şakirtleri, bu gibi neticelere kanaat ediyorlar. O büyük kutbun müridlerinin kanaat-i kalbiyelerini temin eden üstadlarının fevkalâde makamı ve meselelerde hükümleri yerine, Risale-i Nur'un sarsılmaz hüccetleri, o müridlerinin kanaatlerinden çok ziyade şakirtlerine kanaat verdiği gibi, bu hâlet ve itikad başkasına da sirayet eder, menfaat verir. O müridlerin kanaati ise, hususî ve şahsî kalır.

Hattâ ilm-i mantıkta "kaziye-i makbule" tâbir ettikleri, yani büyük zatların delilsiz sözlerini kabul etmektir; mantıkça yakîn ve kat'iyyeti ifade etmiyor, belki zann-ı galiple kanaat verir. İlm-i mantıkda; burhan-ı yakînî, hüsn-ü zanna ve makbul şahıslara bakmıyor, cerh edilmez delile bakar ki, bütün Risale-i Nur hüccetleri, bu burhan-ı yakinî kısmındandır.

Çünkü, ehl-i velâyetin amel ve ibadet ve sülûk ve riyazetle gördüğü hakikatler ve perdeler arkasında müşahede ettikleri hakaik-i imaniye, aynen onlar gibi, Risale-i Nur, ibadet yerinde, ilim içinde hakikate bir yol açmış; sülûk ve evrad yerinde, mantıkî burhanlarla ilmî hüccetler içinde hakikatü'l-hakaike yol açmış; ve ilm-i tasavvuf ve tarikat yerinde, doğrudan doğruya ilm-i kelâm içinde ve ilm-i akîde ve usûlü din içinde bir velâyet-i kübrâ yolunu açmış ki, bu asrın hakikat ve tarikat cereyanlarına galebe çalan felsefî dalâletlere galebe ediyor, meydandadır.


Emirdağ Lâhikası 1, 53-60 Mektuplar - s: 1716-1718

Emirdağ Lâhikası (1) - Mektup No: 54 - s.1716

Teşbihte hatâ olmasın, nasıl ki Kur'ân'ın gayet kuvvetli ve mantıkî hakikati, sair dinleri, felsefe-i tabiiyenin savletinden ve galebesinden kurtarıp onlara bir nokta-i istinad oldu, taklidî ve aklın haricindeki usullerini de bir derece muhafaza etti. Aynen öyle de, bu zamanda onun bir mucizesi ve nuru olan Risale-i Nur dahi, felsefe-i maddiyeden gelen dehşetli dalâlet-i ilmiyeye karşı, avâm-ı ehl-i imanın, taklîdî olan imanlarını, o dalâlet-i ilmiyenin savletinden kurtarıp, umum ehl-i imana bir nokta-i istinad ve yakın ve uzaklarda olanlara dahi, zaptedilmez bir kale hükmüne geçmiştir ki, bu emsalsiz dehşetli dalâletler içinde, yine avâm-ı mü'minin imanını, şüphelerden ve İslâmiyetini, hakikatsizlik vesveselerinden muhafaza ediyor.

Evet, her tarafta, hattâ Hint ve Çin'de ehl-i iman, bu zamanın çok dehşetli dalâletinin galebesinden, "Acaba İslâmiyette bir hakikatsizlik mi var ki, sarsılmış?" diye şüpheye ve vesveseye düştüğü vakit birden işitir ki, bir risale çıkmış, imanın bütün hakikatlerini kat'î ispat eder, felsefeyi mağlûp edip zındıkayı susturuyor, diye anlar. Birden o şüphe ve vesvese zâil olup imanı kurtulur ve kuvvet bulur.

Sualin ikinci şıkkı: "Sen, bir mektubunda, şairane bir lâtifeyi yani kuşların, mektuplarını yazmak ve okumak zamanında yanınıza ve şakirtlerin yanına gelmelerini o lâtifeyi ciddî bir tarzda kardeşlerine yazdın. Halbuki o kuşlar, hal-i âlemi ve Risale-i Nur'un hadisata karşı faydasını bilecek mahiyetinden uzaktırlar."

Elcevap: Emir ve izn-i İlâhî ve havl ve kuvvet-i Rabbâniye ile, umum hayvanatın, melâikeden bir çobanı, bir nâzırı olduğu gibi, kuş taifesinin de bir çobanı var. Onlar bilmese de, emr-i İlâhî ile ve ilham-ı Rabbânî ile, çobanları onları sevk eder. O sevk-i fıtrî ise, kuşlara gelen ilhama dayanır. Kuşlar, ilhama mazhardırlar ki, yaşı bir günlük bir arı yavrusu, havada, bir gün mesafede gider, o ilham-ı fıtrî ile, o sevk-i Rabbânî ile yolunu şaşırmadan dönüp, gelip yuvasına girer.

Evet, nasıl ki küre-i arz Risale-i Nur ve şakirtlerine gelen zulme itiraz etti ve cevv-i hava yağmursuzlukla ve soğukla Risale-i Nur'a gelen tazyikat ve müsadereyi tenkit etti ve bulutlar serbestiyetini yağmurlarla alkışladı; elbette kuş nev'i de alâkadar olabilir.

Evet, insanın bir kısım sun'î kuşlarının bir bomba yumurtasıyla bir köyü harap edip bin adamı mahveden cinayetine ve cehennemî zakkum yumurtaları taşıyan o insanî kuşların tahripçi kısmını, hem küre-i arza, hem nev-i beşere müstebidane, merhametsiz tahribatına karşı, bu hayvanî kuşlar, tesirli bir surette istikbali tenvir eden Risale-i Nur'u elbette mânen tebrik edip alkışlar, diye suretindeki hâdise, gerçi çok tatlı bir lâtifedir; fakat çok ince bir hakikat dahi içinde var.

Sıra No: 54

Kardeşlerim,

Bu defa Meyve Risalesi'nin tam kıymetini bilen ve kendine "Meyveci" namını veren Risale-i Nur santralcısının yazdığı mektup, beni çok memnun eyledi. Çünkü, Hulûsi, Hakkı gibi yirmi seneye yakın bir zamandan beri mâbeynlerinde olan samimane dostluk ve kardeşlik tam devam ve sebat ettiği gibi, onların Risale-i Nur'a karşı alâka ve irtibat ve sadakatleri, aynen mâbeynlerindeki hâlisâne münasebetleri gibi hem devam ediyor, hem metanet kesb ediyor, ârızalarla sarsılmıyor. Cenab-ı Hakka şükrediyorum ki, böyle hâlis, muhlis ve başkalara hüsn-ü misal olan sadık şakirtleri Risale-i Nur'a vermiş ki, daimî hakta hulûs ile ve Nur hizmetinde sabır içinde şükrediyorlar. O Meyvecinin civarında, ismini söylemediğim malûm ve çok alâkadar olduğum kardeşlerim, hususan Barla sıddıkları, beni çok defa hayalen eski zamana ve o memlekete celb ediyorlar, Barla ve dağlarında gezdiriyorlar. Ben, onlarla ve o yerleriyle çok alâkadarım, unutmuyorum. Onlara binler selâm ediyorum.

Sıra No: 55

Kozca hatibi Hasan Şükrü'nün mektubu beni memnun eyledi; selâm ederim. Mâsumlar, ümmîler, hemşireler ve kaleme çalışanlar başta olarak umum kardeşlerime birer birer selâm ve dua ediyoruz.

ı01040.gif (1241 bytes)

Kardeşiniz Said Nursî

Sıra No: 56

Mahkeme tarafından bana iade edilen, daha elime geçmeden postadan müsadere edilen mübarekler heyetinin pehlivanı Küçük Ali'nin bir mektubunu gördüm ki, her iki sene bir defa bütün Risale-i Nur'u yazmaya karar vermiş, yapmış. Bu kahramanlığı ile, benim, Risale-i Nur'un birinci şakirdi olan Büyük Mustafa'da hakikî bir Abdurrahman'ı ve arkasında çok Abdurrahman'ları göreceğim diye keşfiyatımı tam tasdik etmiş ve o mübarek Mustafa'nın vazifesini tam yapmış.

Emirdağ Lâhikası (1) - Mektup No: 57 - s.1717

Ve Hafız Mustafa dahi, Hafız Ali zamanında tam bir muavini ve vefatından sonra tam bir vârisi olduğunu hapiste gösterdi. Demek mübarek heyet-i âlisinde, on sekiz sene evvel ümit ettiğim hizmet-i Nuriyeyi tam yapmışlar ve yapıyorlar. Ektikleri tohumlar, onlar çalışmasalar da, onların bedeline mahsulât veriyor.

Umum kardeşlerimize birer birer selâm ve dua ediyoruz.

Sıra No: 57

Aziz, sıddık kardeşlerim,

Evvelâ: Sizin leyâli-i aşere olan mübarek o geçmiş gecelerinizi ve kudsî bayramınızı ruh u canımızla tebrik ediyoruz. Cenab-ı Hak, rahmet ve keremiyle ve hıfz ve himayetiyle ve tevfik ve hidayetiyle, Risale-i Nur'un tab' ve intişarına ve Kur'ân-ı Mucizü'l-Beyânın tevafuklu tab'ına sizleri muvaffak eylesin. Âmin.

Saniyen: Risale-i Nur'un bir hülâsası olan Âyetü'l-Kübrâ ve Hizb-i Nuriyenin bir hülâsatü'l-hülâsası hükmünde otuz üç kelime-i tevhidin namaz tesbihatındaki eskiden beri okuduğum ve Risale-i Nur'un ekser hakikatleri namaz tesbihatında inkişaf etmesiyle hayalim fazla tevessü ederek, o otuz üç kelime-i tevhid, herbirisini kâinatın bir tabaka-i mahlûkatının lisan-ı haliyle söylediği o kelimeyi ben o lisan ile söylüyorum gibi, o küllî lisan-ı hal, benim cüz'î lisan-ı kàlimin aynı olur. Ben, kemal-i zevkle okuyorum. Size de suretini gönderiyorum.

Benim şüphem kalmadı ki: i01051.gif (1256 bytes) sırrını taşıyan Hizb-i Nuriyenin on beş dakika zarfında bu hülâsatü'l-hülâsası dahi aynı sırrı taşıyor. Arabî bilmeyenler, Âyetü'l-Kübrâ'nın mertebelerini güzelce anlasalar, bu Arabî parça tam anlaşılır. Arabî bilmeyen, birkaç defa ikisine baksa, tam anlayacak. Bunu ben yirmi dört saatte bir defa ya sabah namazının tesbihatında veya başka vakitte, en ziyade usandığım ve sıkıntı zamanında okuyorum. Bana ulvî bir inşirah verir, usancı izale eder. Âyetü'l-Kübrâ ve Hizb-i Nuriyenin âhirinde yazılsa, münasip olur. Mânidardır ki, Âyetü'l-Kübrâ ve Risale-i Nur'un ekser hakikatleri, Ramazan'da ve tesbihatında zuhuru gibi, bu Hülâsatü'l-Hülâsa, aynen Ramazan'da ve tesbihatta zuhur etti.

Salisen: Bugünlerde haber aldım ki, Heyet-i Vekile, benim nüfusumu Kastamonu'dan alıp Emirdağına nakletmeye karar vermişler. Anlaşılıyor ki, Risale-i Nur'a ve talebelerine ilişmeye bahane bulamıyorlar, yalnız ehemmiyetsiz şahsıma ehemmiyet veriyorlar, kayıtlar altına alıyorlar.

Ben de size bütün kuvvetimle temin ediyorum ki, ben ruh u canımla, onların, Risale-i Nur ve talebelerine ilişmeye bedel bana ilişmelerini iftiharla kabul ediyorum. Güya başka yerlerde birden bana iltihak ediyorlar ve men'ine çare bulamıyorlar, fakat burada tam çare bulmuşlar zannedip böyle muamele oluyor. Siz hiç müteessir olmayınız. Benim bu vaziyetim, Risale-i Nur şakirtlerinin fütuhatlarına bir vesiledir. İnayet-i merhamet-i İlâhiye, hakkımda ehl-i dünyanın haksızlıklarını büyük bir hayra çevirecek kanaatindeyim. Zaten mesleğimizde zaman, mekân sohbetimize mâni olamaz. Şarkta, garpta, hattâ âhirette, berzahta olsa da beraberiz. Meselâ, berzahta Hafız Ali (r.h.) hergün mânen yanımızdadır. Bu hakikate binaen, sûrî ayrılmaya, hattâ ölüme ehemmiyet vermemeliyiz.

Rabian: Medrese-i Nuriye kahramanlarından marangoz Ahmed'in bülbülü, gül fabrikasının mübarek gülcü kâtibinin bülbülünü tasdik etmesi pek lâtif olmuş. Zaten baharda umum kuşlar namına nebatat kafilelerinin erzak-ı hayvaniyeyi getirmelerine karşı bülbüller bir hatiptir ki, onları kuşlar namına alkışlıyor. Risale-i Nur'un kuşlar tarafından alâkadarlıkları içinde, elbette yine başta bülbül görünmek lâzım geliyor ki göründü.

Safranbolulu muhlis, metin kardeşimiz Mustafa Osman, "Buradaki kardeşlerime bir iki mektup gönderdim" diyor; mektupların cevabını alamadığından telâş etmiş. Etmesin. İhtiyata binaen ve Isparta vasıtasıyla muhabereye itimaden ona ayrı mektup yazılmamış; merak etmesinler. Kastamonulu kardeşlerimiz de telâş etmesinler. Nüfusumun buraya nakli, Kastamonu ve onlarla alâkamı gevşetmez, bilâkis daha kuvvetli beni onlarla bağlıyor. Ben, ekser vakitte hayalen ve mânen kendimi Kastamonu'nun mübarek dağlarında ve o kardeşlerimin yanında buluyorum.

Sıra No: 58

Aziz, sıddık kardeşlerim ve hakikî vârislerim,

Bayram tebriklerine ait çok mektupları aldım. Herbirine cevap vermeye vaktim, halim müsaade etmiyor. Herbir mektubu, çok kardeşlerimi temsil ederek bir has kardeşimiz yazmış. O mektuplarda, tebrikten başka bazı ehemmiyetli noktalar da var; beni mesrur, minnettar eyledi.

Ezcümle, Gül ve Nur fabrikası namına Hüsrev'in tebrik mektubu, beni sevinçle ağlattırdı. Zaten Hüsrev'in mümtaz bir hâsiyeti budur ki, şimdiye kadar bana gelen bütün mektuplarının hiçbirisi beni incitmiyor; elîm zamanlarımda da yumuşak geliyor,

Emirdağ Lâhikası (1) - Mektup No: 59 - s.1718

ruhumu okşuyor. Bu cihette dahi ona şahsım itibarıyla çok minnettarım.

Hulûsi-i Sâni Sabri'nin, malûm kardeşleri hesabına tebriknamesi, beni derinden derine sevindirdi. O has kardeşimizin takdir ve tahsin noktasında ileri olması, Hüsrev ve Hasan Feyzi hakkında çok güzel takdiratı, beni cidden müferrah eyledi. Hasan Feyzi'nin Denizli şakirtlerinin hesabına tebriki dahi onun yüksek irtibatını, kuvvetli alâkasını gösterdi.

Kastamonu fedakârları namına Kastamonu'nun Hüsrev'i ve Rüştü'sü olan Feyzi ve Emin'in tebrikli mektubu ve Feyzi'nin malûm hâdisede hiçbir endişe verecek bir hal vuku bulmadığını, bilâkis bir teşvik kamçısı hükmüne geçtiğini yazması, bizim endişemizi izale etti.

Nazif'in o havalideki kardeşlerimizin namına tebriki ve Nazif'in sarsılmaz sadakat ve irtibatı ve kuvvetli ümitleri bize tam bir nefes aldırdı. Onun hususî rakipleri bulunduğu için telâşlıydım.

Sadakati harika olduğu gibi, cesareti de o nisbette olan Halil İbrahim'in (r.h.) doğrudan doğruya benim adresime gönderdiği tebrikini aldım. Onu ve Nur'un dikkatli avukatı başta olarak onların umumuna selâm ve bayramlarını tebrik ederiz.

Medrese-i Nuriye kahramanlarından Şükrü Efenin kuşların ve serçelerin alâkadarlıklarını gösteren mektubu, kahraman marangozun teyidini teyid etti, bizi de memnun etti.

Atabey kardeşlerimizden, Lütfi vârislerinden Ali Osman'ın mektubundaki sualine cevap vermeye vakit bulamadık.

İşte bu mezkûr kardeşlerimizin herbiri temsil ettikleri kendilerine ve arkadaşlarına ayrı ayrı ruh u canımızla maddî ve mânevî bayramlarını tebrik ediyoruz ve büyük Refet kardeşimize binler safâlarla geldin deriz.

Umum kardeşlerime ki, içinde mâsumlar tâifesi ve ümmî ihtiyarlar ve fedakâr hemşireler tâifeleri olarak birer birer üçüncü olarak bayramlarınızı tebrik ve selâm ve selâmet ve saadetlerine dua ederek hatm-i mekal ediyorum.

Sıra No: 59

Aziz, sıddık kardeşlerim,

Merhum Şehid Hafız Ali'nin (r.h.) kitaplarıyla beraber bana gelen mübareklerin pehlivanı ve Abdurrahman'ların kahramanı büyük ruhlu Küçük Ali'nin Sikke-i Tasdîk-i Gaybî nâmındaki mecmuası çok güzel ve münasiptir. Fakat Lâhikada ve bilhassa Emirdağı parçasında, Risale-i Nur'un kerametlerine alâkadar zelzele ve yağmur ve kuşlar bahisleri gibi daha münasip gördüğünüz mektuplar o Sikke'nin âhirine girse, daha güzel olur. Bu münasebetle, mübarekler heyetinin bayramlarını tekrar tebrikle Küçük Ali'ye bin bârekâllah derim.

Safranbolu bahadırı fedakâr Mustafa Osman'ın buradaki şakirtlere gönderdiği güzel mektubu okudum. Bu zat dahi Hasan Feyzi gibi fevkalâde sadakatini ve hüsn-ü zannını edîbane yazmış, fakat Risale-i Nur'un şahs-ı mânevîsi yerine bana haddimden çok ziyade makam vermiş. Üstadını, kendi parlak aynasında çok parlak görmüş. Ben de onun o hüsn-ü zannını bir mânevî dua yerinde kabul ettim. Hem onun, hem civarındaki kardeşlerimizin bayramlarını tebrik ederiz.

Sıra No: 60

Muhterem, sevgili, mübarek kardeşlerim Risale-i Nur talebelerine beyan ediyorum ki:

Risale-i Nur bir ibrişimdir ki, kâinat ve kâinattaki mevcudatın tesbihatları onda dizilmiştir.

Risale-i Nur âhize ve nâkile ile mücehhez bir radyo-yu Kur'âniyedir ki, onun tel ve lâmbaları, ayna, tel ve bataryaları hükmündeki satırları, kelimeleri, harfleri öyle intizamkârane ve îcazdârâne bast edilmiştir ki, yarın her ilim ve fen adamları ve her meşrep ve meslek sahipleri, ilim ve iktidarları miktarında âlem-i gayb ve âlem-i şehadetten ve ruhaniyat âleminden ve kâinattaki cereyan eden her hâdisattan haberdar olabilir.

Risale-i Nur mü'minlere; Kur'ân'dan hedâyâ-yı hidâyet, kevneyn-i saadet, mazhar-ı şefaat ve feyz-i Rahmândır.

Risale-i Nur, kâinata baharın feyzini veren bir âb-ı hayat ve ayn-ı rahmet ve mahz-ı hakikat ve bir gülzar-ı gülistandır.

Risale-i Nur lütf-ü Yezdan, kemal-i iman, tefsir-i Kur'ân ve bereket-i ihsandır.

Risale-i Nur, kâfire hazân, münkire tufan; dalâlete düşmandır.

Risale-i Nur bir kenz-i mahfî ve bir sandukça-i cevher ve menba-ı envardır.

Risale-i Nur hakaik-i Kur'ân ve mirâc-ı imandır.

Risale-i Nur Kur'ân ve hadisten sonra sertac-ı evliya, sultanü'l-eser ve zübdetü'l-meâni ve atâyâ-yı İlâhî ve hedâyâ-yı Sübhânî ve feyyaz-ı Rahmânîdir.

Risale-i Nur bir bahr-i hakaik ve bir sırr-ı dekaik ve kenzü'l-maarif ve bahrü'l-mekârimdir.


Emirdağ Lâhikası 1, 60-64 Mektuplar - s: 1719-1721

Emirdağ Lâhikası (1) - Mektup No: 61 - s.1719

Risale-i Nur hastalara şifahane-i hikmet ve mâ-i zemzem, sağlara maişet-i hakikat ve rih-ı reyhan ve misk-i anberdir.

Risale-i Nur mev'id-i Ahmedî (a.s.m.) ve müjde-i Haydarî (r.a.) ve beşaret ve teavün-ü Gavsî (k.s.) ve tavsiye-i Gazalî (k.s.) ve ihbar-ı Fârukîdir (k.s.).

Risale-i Nur şems-i Kur'ân-ı Mucizü'l-Beyanın elvan-ı seb'ası, Risale-i Nur'un menşur-u hakikatinde tam tecellî ettiğinden, hem bir kitab-ı şeriat, hem bir kitab-ı dua, hem bir kitab-ı hikmet, hem bir kitab-ı ubudiyet, hem bir kitab-ı emir ve dâvet, hem bir kitab-ı zikir, hem bir kitab-ı fikir, hem bir kitab-ı hakikat, hem bir kitab-ı tasavvuf, hem bir kitab-ı mantık, hem bir kitab-ı ilm-i kelâm, hem bir kitab-ı ilm-i ilâhiyyat, hem bir kitab-ı teşvik-i san'at, hem bir kitab-ı belâğat, hem bir kitab-ı isbat-ı vahdaniyet, muarızlarına bir kitab-ı ilzam ve iskâttır.

Risale-i Nur Kur'ân semalarından bir sema-yı mâneviyenin güneşleri, ayları ve yıldızlarıdır. Nasıl ki zahiren, perde-i esbab olan güneşten, kamerden ve kevkeb-i münîrden bütün kâinat tenevvür ve tezeyyün ve bütün eşya neşvünema ve hayat buluyor.

İşte Risale-i Nur da Kur'ân-ı Mucizü'l-Beyandan alıp saçtığı şuâlarla bütün âleme, hayat; ve âdeme, kâmil insan; ve kulûbe, neş'e-i iman; ve ukule, yakîn bir itminan; ve efkâra, inkişaf-ı iman, ve nüfusa, teslim-i rıza ve candır. O sema-yı mâneviyeyi bazan ve zahiren bihasbilhikmet âfâkî bir bulut kütlesi kaplar. O celâlli sehabdan öyle bir bârân-ı feyz-i rahmet takattur eder ki, sümbüllenmeye müstaid tohumlar, çekirdekler, habbeler o sıkıcı ve dar âlemde gerçi muztarip olurlar, o sıkılmaktan üzerlerindeki kışırları çatlar ve yırtarlar; o anda bulutlar da ufuklara çekilip nöbetçi vaziyetinde beklemesi bir imtihan-ı Rabbânî ve bir inkişaf-ı feyezanî ve bir rahmet-i nuranîdir ki, evvelceki bir habbe, bir çekirdek yeniden taze bir hayata iştiyakla ve neş'e-i inkişafla meyvedar koca bir ağaç suretini alır ve 1 i01052.gif (1447 bytes) sırrına mazhar olurlar.

Evet, yirmi senedir devam eden şu mevsim-i şita, inşâallahu teâlâ nihayet bulmuş ola... Dünyaya yeni ve feyizli bir fasl-ı nev bahar gele ve âlemin yüzü nur ile güle...

Risale-i Nur Kur'ân-ı Mucizü'l-Beyânın taht-ı tasarrufunda olduğundan, ona uzanan, ilişmek isteyen her el kırılır ve her dil kurur. Kur'ân-ı Mucizü'l-Beyânın
2 i01053.gif (1617 bytes) kavl-i şerifinin îma ve işâratından şu devrede Türk lisanının sadmeler geçirmesine bakılırsa, Risale-i Nur, Türkçede, lisan üzerinde de imam olacağına, yani yarın hâlis Türkçe olan Risale-i Nur'un kesb-i imtiyaz edip diğerlerini terk edeceklerine dair işaret-i Kur'âniyedendir demiş olsam, hatâ etmemiş olurum zannederim.

Başta Üstadımız olduğu halde bilumum kardeşlerimize samimî selâmlarımla arz ve hürmetler eyler, mübarek bayramlarını tebrik ve tes'id eylerim. Üstadım hakkında birşey yazamadım. Çünkü veraset-i Muhammediye (a.s.m.) makamında olan bir zat-ı âli-kadr hakkında ne diyebilirim? Ona Hasan Feyzi Efendi kardeşimizin sözlerini tekrar etmekten başka birşey bilmem.

Milâs ve havalisi Risale-i Nur talebeleri namına duanıza muhtaç Halil İbrahim (r.h.)

Halil İbrahim'in Risale-i Nur hakkındaki parlak fıkrasının sonunda kaydedilip, ikisi beraber Emirdağı mektuplarının âhirlerinde kaydedersiniz. Bu zat, Risale-i Nur'un çok eski ve çok sadık ve çok fedakâr bir şakirdidir. Risale-i Nur'a hitap ederek bu mektubu yazmış. i01054.gif (1249 bytes)

Said Nursî

Sıra No: 61

Risale-i Nur

Mazhar-ı esmâ u sıfât-ı Bediüzzamandır bu.
Mev'ûd-ü risaletten bizlere fazl-ı ihsandır bu.
Kenz-i mahfîde muhit-i mekteb-i irfandır bu.
Havâ-i zulmette işrâk eden şems-i tâbândır bu.
Mişkât-ı misbahtan menşur-u hakikat-ı Kur'ân'dır bu.
Mevsim-i âsârda yektâ bir gülistandır bu.
İrşâd-ı feth-i keşifte serencam-ı hidâyettir bu.
Sefine-i necatta sırr-ı menzile vusule kaptandır bu.
Leyle-i zulmet-i cehilde nur-u çırâğ-ı Yezdandır bu.
Gamgîn gönüllerde behçet-i ferah feza-yı şâdümandır bu
Şems-i Kur'ân'dan akseden nur-u irfandır bu.
Sultanü'l-eser ve zübdetü'l-meânî-i tefsir-i Furkandır bu.
Şeref-i Ehl-i Beyt ve teşci-i Gavs-ı Âzamdır bu.
Etba-i Ehl-i Sünnet ve iklim-i mârifette sultandır bu.
Mâden-i mârifet ve ibraz-ı şefkatte ümmü'l-enâmdır bu.
Cism-i velâyette evliyâya ruh-u fezâ-yı cândır bu.
Kevkeb-i muhakkıkînde mü'minlere atâ-yı Sübhandır bu.
Vahdet-i mevcud ve râhının semasında kehkeşandır bu.
İlm ü mârifet bahrinde dürr-i yektâ-yı mercandır bu.
İlm ü hakikatte şûledar mâhitab-ı âhirzamandır bu.

Emirdağ Lâhikası (1) - Mektup No: 62 - s.1720

Müstağrak-ı envar-ı safâda gelen bahardandır bu.
Teslîm-i rızâ ve nezâhet-i istiğnada aynı iz'andır bu.
Risale-i Nur talebelerine hakikat-i kıble-i imandır bu.

Halil İbrahim (r.h.)

Sıra No: 62

Risale-i Nur

Bu Nur, eser-i tefsîridir o semavî kitabın,
İlân eder hakikati, emr-i hakkı bildirir.
İsyanlara, zulümlere mâruz olan cihanın,
Bu asırda gözyaşını nur saçarak dindirir.
Bu eserdir muztarip gönüllere tesellî.
Bu kararsız âlemin her buhranında nur saçar.
Bu eserdir her zulmette selâmetin rehberi.
Ehl-i iman bu sayede, bu eserle hür yaşar.
Mâsumlara bir öğüttür, gençlerin de rehberi,
Her mazluma "Ağlama" der. "Güleceksin yarın sen."
Tesellîsi çok yücedir, ibretlidir dersleri,
Beli bükük ihtiyara müjde verir derinden.
Bu eserdir insanları dehşetlerden dûr eden.
Kudret eli hâmisidir, hayret-fezâ hükmü var.
Muannidler teslim olur hükmüne, mağrur iken.
Her serseri filozofu meftun eden Nur'u var!
Bu nur eser her bilginin, her mü'minin sertacı,
Dertlilerin dermanıdır, her münkiri tokatlar.
Şirklerin hem hedimidir, hem her kaygu ilâcı,
Zındık, zâlim ilişirse başında volkan patlar!
Ey güç yetmez dehşet veren hâletlerden ağlayan!
Fânilere aldanarak kırıldıkça bağırma.
Ey zâilden, âcizlerden medet umup bağlanan!
Gir bu Nurun âlemine, fânileri çağırma.
Ayıl artık gaflet sarhoşluğundan, durma, uyan!
Hevesatın bir ejderdir, kalbini kemirecek.
Yarın mesut olacaktır yoklukta Hakkı bulan.
Nura ver nakd-i ömrü, yarın sana verilecek;
Huzuruna uhrâda ihtişamlar serilecek.

Risale-i Nur'un kusurlu hâdimi Zekâi

Sıra No: 63

Aziz, sıddık kardeşlerim,

Şimdiye kadar gizli münafıklar Risale-i Nur'a kanunla, adliye ile ve âsâyiş ve idare noktasından hükûmetin bazı erkânını iğfal edip tecavüz ediyorlardı. Biz, müsbet hareket ettiğimiz için, mecburiyet olduğu zaman tedâfüî vaziyetinde idik. Şimdi plânları akîm kaldı. Bilâkis tecavüzleri Risale-i Nur'un dairesini genişlettirdi. Bu defa yeni hurufla Asâ-yı Mûsâ'yı tab etmek niyetimiz, ihtiyarımız olmadığı halde, tecavüz vaziyeti Risale-i Nur'a veriliyor gibidir. Bu hâdisenin ehemmiyetli bir hikmeti şu olmak gerektir:

Risale-i Nur, bu mübarek vatanın mânevî bir halâskârı olmak cihetiyle, şimdi iki dehşetli mânevî belâyı def etmek için matbuat âlemiyle tezahüre başlamak, ders vermek zamanı geldi veya gelecek gibidir zannederim.

O dehşetli belâdan birisi: Hıristiyan dinini mağlûp eden ve anarşiliği yetiştiren şimalde çıkan dehşetli dinsizlik cereyanı, bu vatanı mânevî istilâsına karşı Risalei'n-Nur, sedd-i Zülkarneyn gibi bir sedd-i Kur'ânî vazifesini görebilir ve âlem-i İslâmın bu mübarek vatanın ahalisine karşı pek şiddetli itiraz ve ithamlarını izale etmek için matbuat lisanıyla konuşmak lâzım gelmiş diye kalbime ihtar edildi.

Ben dünyanın halini bilmiyorum. Fakat Avrupa'da istilâkârâne hükmeden ve edyan-ı semaviyeye dayanmayan dehşetli cereyanın istilâsına karşı Risale-i Nur hakikatleri bir kale olduğu gibi, âlem-i İslâmın ve Asya kıt'asının hal-i hazırdaki itiraz ve ithamını izale ve eskideki muhabbet ve uhuvvetini iade etmeye vesile olan bir mucize-i Kur'âniyedir. Bu memleketin vatanperver siyasîleri çabuk aklını başına alıp Risale-i Nur'u tab ederek resmî neşretmeleri lâzımdır ki, bu iki belâya karşı siper olsun.

Acaba bu yirmi sene zarfında iman-ı tahkikîyi pek kuvvetli bir surette bu vatanda neşreden Risale-i Nur olmasaydı, bu dehşetli asırda, acip inkılâp ve infilâklarda bu mübarek vatan, Kur'ân'ını, imanını dehşetli sadmelerden tam muhafaza edebilir miydi? Her neyse... Risale-i Nur'a, daha vatana, idareye zararı dokunmak bahanesiyle tecavüz edilmez; daha kimseyi o bahaneyle inandıramazlar. Fakat cepheyi değiştirip, din perdesi altında bazı safdil hocaları veya bid'a taraftarı veya enaniyetli sofi meşreplileri bazı kurnazlıklarla Risale-i Nur'a karşı-iki sene evvel İstanbul'da ve Denizli civarında olduğu gibi-istimal etmek ve Risale-i Nur'a ve şakirtlerine ayrı bir cephede tecavüz etmeye münafıklar çabalıyorlar. İnşaallah muvaffak olamazlar. Risale-i Nur şakirtleri, tam ihtiyatla beraber, bir taarruz olduğu vakitte münakaşa etmesinler, aldırmasınlar. Aldanan ehl-i ilim ve imansa, dost olsunlar, "Biz size ilişmiyoruz. Siz de bize ilişmeyiniz. Biz ehl-i imanla kardeşiz" deyip yatıştırsınlar.

Saniyen: Mübareklerin pehlivanı hem Abdurrahman, hem Lütfi, hem Büyük Hafız Ali mânâlarını taşıyan büyük ruhlu Küçük Ali kardeşimiz bir sual soruyor. Halbuki o sualin cevabı Risale-i Nur'da yüz yerde var. "Risale-i Nur'un erkân-ı imaniye hakkında bu derece kesretli tahşidatı ne içindir? Bir âmî mü'minin imanı büyük bir velînin imanı gibidir, diye eski hocalar bize ders vermişler?" diyor.

Emirdağ Lâhikası (1) - Mektup No: 64 - s.1721

Elcevap: Başta Âyetü'l-Kübrâ merâtib-i imaniye bahislerinde; ve âhire yakın müceddid-i elf-i sâni İmam-ı Rabbanî beyanı ve hükmü ki, "Bütün tarikatlerin müntehası ve en büyük maksatları, hakaik-i imaniyenin inkişafıdır. Ve bir mesele-i imaniyenin kat'iyetle vuzuhu, bin kerametlerden ve keşfiyatlardan daha iyidir"; ve Âyetü'l-Kübrâ'nın en âhirdeki ve Lâhikadan alınan o mektubun parçası ve tamamının beyanatı cevap olduğu gibi, Meyve Risalesi'nin tekrarat-ı Kur'âniye hakkında Onuncu Meselesi, tevhid ve iman rükünleri hakkında tekrarlı ve kesretli tahşidat-ı Kur'âniyenin hikmeti, aynen bitamamiha onun hakikî tefsîri olan Risale-i Nur'da cereyan etmesi de cevaptır.

Hem, iman-ı tahkikî ve taklidî ve icmâlî ve tafsilî ve imanın bütün tehacümata ve vesveseler ve şüphelere karşı dayanıp sarsılmamasını beyan eden Risale-i Nur parçalarının izahatı, büyük ruhlu Küçük Ali'nin mektubuna öyle bir cevaptır ki, bize hiçbir ihtiyaç bırakmıyor.

İkinci Cihet: İman, yalnız icmâlî ve taklîdî bir tasdike münhasır değil; bir çekirdekten, tâ büyük hurma ağacına kadar ve eldeki aynada görünen misalî güneşten tâ deniz yüzündeki aksine, tâ güneşe kadar mertebeleri ve inkişafları olduğu gibi; imanın o derece kesretli hakikatleri var ki, bin bir esmâ-i İlâhiye ve sair erkân-ı imaniyenin kâinat hakikatleriyle alâkadar çok hakikatleri var ki, "Bütün ilimlerin ve mârifetlerin ve kemalât-ı insaniyenin en büyüğü imandır ve iman-ı tahkikîden gelen tafsilli ve burhanlı mârifet-i kudsiyedir" diye ehl-i hakikat ittifak etmişler.

Evet, iman-ı taklidî, çabuk şüphelere mağlûp olur. Ondan çok kuvvetli ve çok geniş olan iman-ı tahkikîde pek çok meratip var. O meratiplerden ilmelyakîn mertebesi, çok burhanlarının kuvvetleriyle binler şüphelere karşı dayanır. Halbuki taklidî iman bir şüpheye karşı bazan mağlûp olur.

Hem iman-ı tahkikînin bir mertebesi de aynelyakîn derecesidir ki, pek çok mertebeleri var. Belki esmâ-i İlâhiye adedince tezahür dereceleri var. Bütün kâinatı bir Kur'ân gibi okuyabilecek derecesine gelir.

Hem bir mertebesi de hakkalyakîndir. Onun da çok mertebeleri var. Böyle imanlı zatlara şübehat orduları hücum da etse bir halt edemez. Ve ulemâ-i ilm-i kelâmın binler cild kitapları, akla ve mantığa istinaden telif edilip, yalnız o mârifet-i imaniyenin burhanlı ve aklî bir yolunu göstermişler. Ve ehl-i hakikatin yüzer kitapları keşfe, zevke istinaden o mârifet-i imaniyeyi daha başka bir cihette izhar etmişler. Fakat, Kur'ân'ın mucizekâr cadde-i kübrâsı, gösterdiği hakaik-i imaniye ve mârifet-i kudsiye, o ulemâ ve evliyanın pek çok fevkinde bir kuvvet ve yüksekliktedir.

İşte, Risale-i Nur bu cami ve küllî ve yüksek mârifet caddesini tefsir edip, bin seneden beri Kur'ân aleyhine ve İslâmiyet ve insaniyet zararına ve adem âlemleri hesabına tahribatçı küllî cereyanlara karşı Kur'ân ve iman namına mukabele ediyor, müdafaa ediyor. Elbette hadsiz tahşidata ihtiyacı vardır ki, o hadsiz düşmanlara karşı dayanıp ehl-i imanın imanını muhafazasına Kur'ân nuruyla vesile olsun.

Hadîs-i şerifte vardır ki: "Bir adam seninle imana gelmesi, sana sahra dolusu kırmızı koyunlardan daha hayırlıdır."3 "Bazan bir saat tefekkür, bir sene ibadetten daha hayırlı olur."4 Hattâ Nakşîlerin hafî zikre verdiği büyük ehemmiyet, bu nevi tefekküre yetişmek içindir.

Umum kardeşlerime birer birer selâm ve dua ediyoruz.

i01055.gif (1251 bytes)

Kardeşiniz Said Nursî

Sıra No: 64

Aziz, sıddık kardeşlerim,

"İhlâs" ve mektupların suretlerinin hafiyeler tarafından alınması, sizi müteessir etmesin. Zaten o mektupları ve "İhlâs" ve ihbar-ı Aleviyeyi onlara okutmak, Risale-i Nur hesabına ve fütuhatına lâzımdı. Hem bu hâdise zamanında İstanbul'da bolşevizm aleyhindeki nümayiş hâdisesi, Risale-i Nur'a karşı perde altında hücum eden iki kuvvet birbirine vaziyet almaya başladığı cihetle, Risale-i Nur fütuhatına büyük bir vesiledir. Muvakkat bize karşı bazı ilişmeler olsa da, hiç ehemmiyeti yok. Çünkü, bolşevizmin, Müslümanlar içinde anarşilik mahiyetinde küfr-ü mutlak ve fikr-i tabiatla yerleştirilmesine mukabil, ancak ve ancak Risale-i Nur'un fevkalâde kuvvetli hakikatleri çıkabilmesinden, milliyetperver ve vatanperver ve siyasetçiler ve dindarlar, Risale-i Nur'un arkasına girmeye ve onunla barışmaya ve onunla siper almaya bir yol açılıyor nazarıyla bakıyoruz.

Said Nursî


Emirdağ Lâhikası 1, 65-70 Mektuplar - s: 1722-1724

Emirdağ Lâhikası (1) - Mektup No: 65 - s.1722

Sıra No: 65

Afyon Emniyet Müdürlüğüne!

Zatınızı tanımadan bir defa gördüğüm vakit insaflı ve adaletli gördüğümden herkesten evvel, alâkadar olduğum bir hakikati size beyan ediyorum. O hakikati alâkadar makamata vazifeniz itibarıyla bildirmeyi, size bırakıyorum. O hakikat de şudur:

Benim şimdiki vaziyetim, tarihte emsali yoktur. Herşeyden tecrid-i mutlak içinde, herkesten, hattâ camideki cemaat adamlarından ve temastan memnu olduğum halde; ihtiyarlık, hastalık, yoksuzluk içinde birden kalbime geldi ki:

Madem ben de bu vatanın bir evlâdıyım, bu vatanın saadetine hizmet etmek benim için farzdır. Maddî cihette elimden hiçbir şey gelmiyor. Yalnız Kur'ân'dan anladığım ve kaleme aldığım Meyve Risalesi ile Hüccetü'l-Bâliğa'yı yeni hurufla tab etmek için bazı kardeşlerime izin verdim. O iki risaleyi iki seneye yakın alâkadar Ankara makamatı ve ehl-i vukufu, hem Denizli Mahkemesi tetkikten sonra mucib-i mes'uliyet hiçbir şey bulamayarak bize resmen teslim ettiler.

Hem cevap gönderdim ki, sansüre ve büyük muharrirlere göstersinler, sonra tab' etsinler. Hem tab'dan sonra resmen hükûmetin on iki makamatına vermek bir usuldür. Sonra da İhlâs Risalesi ile İktisat Risalesi'ni de o iki risalenin âhirine ilhak edip yeni hurufla tab' edilsin.

Kat'iyen size beyan ediyorum ki benim maksadım, bunun tab'ında, bu mübarek milleti ve vatanı mânevî ve maddî anarşilikten muhafaza etmek ve âsâyiş ve inzibata mânevî yardım etmek ve anarşiliği uyandıran hâricî bir cereyanın istilâsına mânevî sed çekmek ve âlem-i İslâmın bize karşı itiraz ve ithamını izaleye ve eski muhabbet ve uhuvvetini celb etmeye çalışmaktır. Fakat maatteessüf ben dünya ile alâkadar olmadığımdan ve ehl-i idare ile de görüşmediğimden ve dünya halini bilmediğimden ve kanunsuz ilişmek belâsına mâruz kaldığımdan, eskiden beri perde altında bana husumet eden bazı insanlar, fırsat bulup zâbıtayı, ya adliyeyi evhamlandırıyorlar.

Ezcümle: Acip bir tesadüfle işittim ki, dört risalemle bu iki sene zarfında yazdığım mektupların suretini taharrî memurları şimendiferde tutmuşlar.

O risalelerin ikisi, "İhlâs"tır. Gerçi bir derece mahremdir; fakat mahkeme, hem Ankara ehl-i vukufu tetkikten sonra zararsız görmüşler ki, bize iade ettiler. Hem, sansüre ve büyük muharrirlere göstermek için İstanbul'a gönderilmiş.

"İktisat" ise, bu zamanda herkese lâzımdır. On Sekizinci Lem'a olan keramet-i Aleviye ise, yanlışlıkla onlara, beraber gönderilmiş. Değil o risaleyi tab' etmek, belki en mahrem kardeşlerime de ancak okumasına izin veriyorum. Hem o, dünyaya bakmıyor. Hem ehl-i vukuf ve mahkeme tetkik etmiş, bize iade etmişler.

Hem, on sene evvel Eskişehir Hapishanesinde çok sıkıntılı bir zamanımda ve tesellîye çok muhtaç olduğum bir zamanda bir müjde-i mânevî kalbime geldi, ben de kaleme aldım. Amma benim bu iki sene, belki dört beş senede yazdığım mektupların suretleri, değil o risalelerle beraber tab' ve neşretmek, belki mahrem bir iki dostumun arzusuyla okunmasını merak edip beraber gönderilmiş. Bu mektupları kendim yazdığımın sebebi, benim yüzümden hapiste sıkıntı çekenlere bir tesellî, bir musahebe ve bu vatan ve millete dünya ve âhiretlerine yirmi seneden beri büyük menfaati görülen Risale-i Nur hakkında bir müdavele-i efkâr etmek içindir. Hem zatınıza, hem Ankara makamatına yazdığım bazı hasbihaller, belki içinde bulunmuş.

İşte bu mahiyetteki risaleler ve mektuplar, taharrî memurları tarafından alınmış. Belki size de gelmiş veya gelecek ihtimaliyle size bu hakikati beyan ediyorum. Benim şimdi pek ağır beş altı cihetteki sıkıntılarıma evham yüzünden kanunsuz bana iliştirmeye meydan vermemenizi sizin vazife-perverliğinizden ve ciddiyetinizden ümit ediyorum.

Sıra No: 66

    İstanbul'da hadiseyi gören Risale-i Nur talebelerinin mektubundan bir parçadır.

Aziz kardeşlerim,

Lehü'lhamdü ve'l-minnetü, dün, Nurun mânevî bir fütuhatı, bütün azamet ve dehşetiyle İstanbul'da görüldü. Küfr-ü mutlakı dünyaya, hususan âlem-i İslâma yerleştirmek isteyen bir cemiyet ve onun nâşir-i efkârı ve mürevvic-i âmâli olan bir iki gazete matbaası ve kütüphanesi darmadağın edilerek, dinsiz yaptık, komünist yaptık zannedilen gençlik ve mekteplilerin ağzıyla ve harekâtıyla ve fiilleriyle protesto edildi. "Kahrolsun komünistlik" diye beddualar edildi. Bu cemiyetin, binler lira maddî, milyonlar lira da manevî zararı oldu. Ve üzülen bizlere, kalbimiz ve ruhumuzla çok alâkadar bir şahs-ı mânevî, "Ey Nurcular! Şimdi maddî imkân hâsıl olmuyor diye üzülmeyiniz. Nurun fütuhatı geniş bir sahada devam ediyor. Küllî bir muvaffakıyet hâsıl oluyor. Vesaire, vesaire" diye bağırdı. Hâzâ min fadli Rabbî.

Emirdağ Lâhikası (1) - Mektup No: 67 - s.1723

Sıra No: 67

Aziz, sıddık kardeşlerim,

Size, mânidar ve acip ve Risale-i Nur'un talebeleriyle ve Risale-i Nur'a ve Âyetü'l-Kübrâ'nın kerametiyle ve ehl-i dünyanın ilişmek niyetleriyle alâkadar karşımda eskiden belediye bulunan hükûmet dairelerinden birisi, hiçbirşey kurtulmayarak, hiç görmediğimiz acip bir parlamakla gecenin en soğuk bir vaktinde üç saat cehennem gibi yandığı halde, tam bitişiğinde, Risale-i Nur'un Çalışkanlarından bir talebesi, yine iki kardeşinin, mâsum Ceylân'ın sermayelerinin kısm-ı âzamı bulunan büyük mağazaları, o yangın yeriyle iki küçük dükkân fasıla ile o dehşetli yangın bütün şiddetiyle mağazaya doğru gelirken biçare Ceylân yanıma geldi, dedi: "Biz yanıyoruz, mahvolduk."

Ben de iki gün evvel mağazalarında bulunan Âyetü'l-Kübrâ'nın bir kısım matbu nüshalarını yanıma getirmek için söyledim, fakat getirmedi. Demek o ateşi söndürmek için orada kalmıştı.

Ben de Risale-i Nur'u ve Âyetü'l-Kübrâ'yı şefaatçı yapıp, "Ya Rabbi, kurtar" dedim. Üç saat o dehşetli yangın hücumunda bütün o büyük daireyi mahvetti. Altında ve bitişiğindeki dükkânları bütün yaktı, yıktırdı. Risale-i Nur'un ve Âyetü'l-Kübrâ'nın hıfzında olan mağazaya kat'iyen ilişmedi ve altındaki şakirdin dükkânı da müstesna olarak sağlam kaldı. Yalnız ahali camlarını kırdılar. Eğer ahali ilişmeseydi, eşyalarını almasaydılar, hiçbir zarar olmayacaktı.

İşte, Isparta halıcıhanesinin yangını ile, Risale-i Nur'un derslerine köşklerini tahsis eden zatların o dehşetli yangınla bitişik iki kardeşinin iki hanesinin kurtulması Risale-i Nur'un bir kerameti olduğu gibi, Kastamonu'da aynen bu Emirdağı yangını gibi, orada, karşımdaki dehşetli bir yangının ittisalindeki Risale-i Nur şakirtlerinden Hafız Ahmed'in evi harika bir surette kurtulması ve hemşiresinin üçüncü kat yangın içinde harika bir tarzda, hem elmas ve altın mücevheratını, hem canını Risale-i Nur'un berekâtıyla kurtarması misilli, burada da, bu yangında, Risale-i Nur'un çalışkan talebelerinden ve Çalışkan hanedanından üç kardeşi olarak dört zatın o dehşetli yangından kurtulması, Risale-i Nur'un ve Âyetü'l-Kübrâ'nın bir kerameti olduğuna hem benim, hem onların, hem sair kardeşlerimizin kat'î kanaatimiz geldi. Burada eksik olmayan az bir rüzgâr esseydi, o çarşı dükkânlarının ekserisini yandırabilirdi. Hattâ Âyetü'l-Kübrâ mağazasından on onbeş dükkân tâ uzakta eşyalarını çıkarıp kaçırdılar.

Bazı emarelerle, Sandıklı'da, hem Afyon, Kütahya ortasında, Risale-i Nur'a ve yeni mektuplarımı elde etmeleriyle bana karşı bir ilişmek emareleri göründü. O iki hadisede, İstanbul hadiseleriyle tokat yediler. Bu defa, niyetlerinde bana ilişmek cezası olarak bu tokat geldi, inşaallah o niyetten onları vazgeçirdi ve korkutup susturdu.

Kardeşlerim, sizin zekâvetiniz ve tedbiriniz, benim tesanüdünüz hakkında nasihatime ihtiyaç bırakmıyor. Fakat bu âhirde hissettim ki, Risale-i Nur şakirtlerinin tesanüdlerine zarar vermek için birbirinin hakkında su-i zan verdiriyorlar, tâ birbirini itham etsin. Belki "Filân talebe bize casusluk ediyor der, tâ bir inşikak düşsün. Dikkat ediniz, gözünüzle görseniz dahi perdeyi yırtmayınız. Fenalığa karşı iyilikle mukabele ediniz. Fakat çok ihtiyat ediniz, sır vermeyiniz. Zaten sırrımız yok; fakat vehhamlar çoktur. Eğer tahakkuk etse, bir talebe onlara hafiyelik ediyor, ıslahına çalışınız, perdeyi yırtmayınız.

Sizin, hususan Isparta medresesindeki tesanüdünüz, hem Risale-i Nur'u, hem şakirtlerini, hem bu memleketin yüzünü ak etmiş. Ve her tarafta Risale-i Nur'a çalıştıran ehemmiyetli bir sebep, tesanüdünüzdür ve şevk ve gayretinizdir. Cenab-ı Hak, sizleri bu hizmet-i imaniyede dâim ve muvaffak eylesin. Âmin, âmin.

Umum kardeşlerime tâife tâife, birer birer selâm ve dua; ve dualarını rica ediyoruz.

Said Nursî

    Yangın hakkında Üstadımızın yazdığı hakikate kat'î kanaatımız geldi; gözümüzle gördük.

Osman, Mehmed, Hasan, Ceylân ve yardım eden İbrahim

Sıra No: 68

Aziz kardeşim,

Senin mektuplarını iyi gördüm. Fakat şimdiki gazeteciler ve baştakiler, hakikatleri tam takdir edemiyorlar. Hem Risale-i Nur yalvarmaz; onlar yalvarmalı ve aramalı. Ve kıymetini takdir edip müşteri olduktan sonra onların yardımını kabul eder.

Hem şimdi nazar-ı dikkati Risale-i Nur şakirtlerine celb etmemek münasiptir diye düşünüyorum. Fakat yedi sene Harb-i Umumîye bakmayan ve yirmi beş sene gazeteleri okumayan, dinlemeyen bu kardeşinizin fikri, bu meselede sorulmaz. Asıl fikir sahibi, sizler ve Risale-i Nur'un has şakirtleri ve müdakkik nâşirleri, meşveretle, hususan Ispartadakilerle, maslahat ne ise yaparsınız.

Senin bu güzel mektubunu Lâhikaya yazdık. Risale-i Nur'un Lahika Risalesinde Feyzi ile Emin

Emirdağ Lâhikası (1) - Mektup No: 69 - s.1724

ehemmiyetli mevki kazanmışlar; acaba ne haldedirler? O ehemmiyetli mevkie muvafık vaziyete muvaffak oluyorlar mı? Kederleri yok mu?

Hem, hapishanede hakikaten merdane ve fedakârane istirahatime çalışan ve on sene şahsıma hizmet kadar beni minnettar eden Taşköprülü Sadık ve Hilmi ve İhsan ne haldedirler? Ve o civarda, hususan İnebolu'daki kardeşlerimi unutamıyorum; beni merak etmesinler. Risale-i Nur'un bazı ara sıra bazı yerlerde tevakkufuna mukabil, pek tesirli ve ehemmiyetli bir tarzda perde altında fütuhatı var. Telâş etmesinler; ihtiyat ile beraber sebat, metanet ve yazıda devam etsinler.

Umuma binler selâm ve dua ediyoruz.

Sıra No: 69

Aziz, sıddık kardeşlerim,

Evvelâ: Sizleri, birinci vazife-i Nuriyeyi, Asâ-yı Mûsâ'ya ait hizmete başlamanızı tebrik ve Isparta'nızı, diyanette ve âdâb-ı İslâmiyede geri değil, ileri gitmesini ruh u canımızla tahsin ve tebrik ediyoruz.

Saniyen: Denizli'nin Hüsrev'i Hasan Feyzi'nin Risale-i Nur hakkında ve Risale-i Nur'un aslı ve esası ve mâdeni olan hakikat-ı Kur'âniye ve sırr-ı iman ve nur-u Ahmedî târifinde yazdığı manzum fıkrası, içinde tam bir samimiyet ve metin bir kanaat-ı imaniye bulunduğundan; hem herşeyi çabuk kabul etmeyen ve delilsiz teslim olmayan âlim, hususan muallim olduğu halde Risale-i Nur'un hakkaniyetini hem kendi namına, hem etrafındaki rüfekasının şahs-ı mânevîsi hesabına bir derece fevkalâde, hâlisane tarif etmesinden Sikke-i Tasdîk-i Gaybî âhirinde, Lâhikadan alınan parçaların sonunda yazılmasını, hem ayrıca Lâhikada da kaydedilmesini ve Halil İbrahim'in de son Risale-i Nur hakkındaki tavsifnamesini dahi bunun gibi Sikke-i Tasdik-ı Gaybî'nin arkasında yazılmasını münasip gördük ve burada da öyle yaptık. Çünkü bu kadar kuvvetli ve samimî bir kanaat, Sikke-i Gaybî'deki îmalar nev'inde hakkaniyetine bir îma, bir emare olabilir.

Salisen: Hasan Feyzi'nin mektubunda bahsettiği bütün oradaki kardeşlerimize pek çok selâm, tebrik ediyoruz. Hapishaneleri bir dershane-i Nuriye olduğu gibi, inşaallah Denizli vilâyeti de bir nevi Medresetü'z-Zehrâ hükmüne geçecek. Ve çokların yüzünü ak eden ve Nuru zulümlerden kurtarmaya çalışan ve Nurun şakirtlerinin her birisine ona hediye edilen risalelerden ziyade hediye vermiş hükmünde mânen bizlere hediyesi var. Bu Nurun tebriki umum ona minnettar olanların hatıralarıdır. Yüzer misli mukabili alınmış bir hatıra-i adalettir.

Rabian: İşaret-i gaybiye ile, " '64'te Risale-i Nur telifçe tamam olur" diye haber-i gaybiyeyi iki hal tasdik ediyor.

Birincisi: Çok mühim noktalar hatıra geldiği halde, risaleyi telif cihetine sevk edilmiyor.

İkincisi: Risale-i Nur'un hıfz ve neşrine ve sahâbet ve himayetine çalışmak için hayat isterdim. Fakat hadsiz şükür olsun ki, bir biçare ihtiyar Said yerinde çok genç Said'ler o vazifeyi yapıyorlar. Hususan Hüsrev'ler, Feyzi'ler, Ahmed'ler, Mehmed'ler biraderzadem gibi çok Abdurrahman'lar, ve hâkezâ. Hafız Ali'yi kabrinde mesrur, müferrah ettikleri gibi, inşaallah kabrimde de öyle mesrur edecekler.

Umum kardeşlerime, mâsumlara, ümmîler, hemşîreler gibi her taifenin herbirisine birer birer selâm ve dua ediyoruz. Çalışkanların da Risale-i Nur'un bereketiyle o yangından ziyanları yoktur, sizlere arz-ı hürmet ve selâm edip ellerinizden öperler.

Sıra No: 70

Aziz, sıddık kardeşlerim,

Birkaç aydan beri aleyhime çevrilen desiseleri meydana çıktı. Hıfz-ı İlâhî ile o musibet, yirmiden bire indi.

Hâli zamanda camiye gidiyordum. Haberim olmadan, talebeler beni üşütmemek için, mahfelde bir kulübecik yapmıştılar. Ben de dört beş gündür kendi kendime karar verdim, daha gitmeyeceğim. O malûm zabit adam vasıta olup kulübeciği kaldırdılar. Bana da resmen tebliğ ettiler ki, "Daha camiye gitmeyeceksin." Fakat mânâsız habbeyi kubbe yapıp bir heyecan verdiler. Hiç ehemmiyeti yok, hiç de merak etmeyiniz. Tahminimce, her tarafta haddimden pek fazla teveccüh-ü âmmeyi kırmak için, bana böyle bazı bahanelerle ihanet ediyorlar. Eski zamanımı düşünüp güya tahammül etmeyeceğim. Halbuki-Risale-i Nur'un selâmet ve intişarına halel gelmemek şartıyla-her gün bin ihanet ve tâzipler de gelse, Allah'a şükrederim. Ben ehemmiyet vermediğim gibi, buradaki talebeler de hiç sarsılmıyorlar. Çoktan beri beklediğimiz bu hadise de inayet-i İlâhiye ile hafif geçti.

Umum kardeşlerimize birer birer selâm ve dua ediyoruz.


Emirdağ Lâhikası 1, 171. Mektup - s: 1725-1727

Emirdağ Lâhikası (1) - Mektup No: 71 - s.1725

Sıra No: 71

Aziz, sıddık kardeşlerim,

Nur-u Muhammedîye ve Sahabeye bakan dört sayfa çok güzeldir. Âhirinde, Risale-i Nur'a ve dolayısıyla bize bakan kısımlar, Hasan Feyzi'nin hüsn-ü zannı pek fazla gitmiş. Gerçi o âhir kasidesinde Risale-i Nur'un hakikatini ve şahs-ı mânevisini murad etmiş. Yine tadile muhtaç gördüm. Bazı kelimeleri ilâve ve birkaçını tebdil ettiğim halde, yine ondan benim hisseme düşen, bin derece haddimden ziyadedir diye titredim. Fakat madem şakirtleri şevke ve gayrete getiriyor, size havale ediyorum. Siz, hem bu zamandaki vehhamlıları, hem mesleğimizin muktezası olan mahviyet ve ihlâs ve terk-i enaniyet noktalarını nazara alınız; münasip gördüğünüz kelimeleri tadil ediniz. Bu fütur zamanında ehemmiyetli bir kamçı-yı teşviktir, arkadaşlara gönderebilirsiniz.

Hem o kıymetli kardeşimiz, merhum Hafız Ali'nin (r.h.) vârisi ve halefi yerinde Risale-i Nur'a fevkalâde irtibat ve sadakatle bağlıdır. Benim tadilimden gücenmesin.

Gayet samimî bir kanaatle ve kuvvetli bir itimatla ve derin bir ilimle ve parlak bir imanla Risale-i Nur'un mahiyetini iki defadır tarif eden Risale-i Nur'un has şakirtlerinden ve ehemmiyetli eski muallimlerinden Hasan Feyzi'nin Sikke-i Tasdik-i Gaybî'den aldığı bir ilhamla Risale-i Nur hakkında ve o Nurun menbaı ve esası olan Nur-u Muhammedî (a.s.m.) ve hakikat-i Kur'ân ve sırr-ı iman târifinde bu kasideyi yazmıştır.

Sıra No: 72

1 i01058.gif (2869 bytes)

Ahmed yaratılmış o büyük Nur-u Ehadden,
Her zerrede nurdur, o ezelden, hem ebedden.
Bir nur ki odur hem yüce, hem lâyetenâhi,
Ol fahr-i cihan Hazret-i Mahbub-u İlâhî.
Parlattı cihanı bu güzel nur-u Muhammed (a.s.m.)
Halk olmasa, olmazdı bir zerre ve bir fert.
Ol nuru ânın, her yeri, her zerreyi sarmış,
Baştan başa her dem bu kesif zulmeti yarmış.
Bir nur ki odur sade ve hem lâyetezelzel,
Ârî ve berî cümleden üstün ve mükemmel.
Bir nur ki bütün zerrede ancak o nümâyân,
Bir nur ki verir kalblere hem aşk ile iman.
Bir nur ki eğer olmasa ol nur hele bir an,
Baştan başa zulmette kalır hem de bu ekvan.
Bir nur ki değil öyle muhat, hem dahi mahsur
Bir nur ki eder kalbi de pürnur, çeşmi de pürnur.
Bir lem'adır andan, şu büyük şems ve kamerler.
Hep işte o nurdan bu acâib koca âlem,
Halk oldu o nurdan yine Cennetle Cehennem.
Şek yok ki o nurdur okunan Hazret-i Kur'ân,
Ol nur-u ezel hem sebeb-i hilkat-i insan.
Herşeye odur mebde' ve asıl ve esas hem,
Ondan görünür nev-i beşer böyle mükerrem.
Bir zerre değil, bahr-i muhit o bahr-i münirden,
Hem nasıl beşer hiç kalıyor hepsi de birden.
Şek yok ki cihan, katre-i nurundan o nurun,
Şek yok ki bu can, zerre-i nurundan o nurun.
Sönsün diye üflense, o derya gibi kaynar,
Söndürmeye hem kimde acep zerre mecal var?
Söndürmeye kalkmıştı asırlar dolu küffar,
Kahreyledi her hepsini ol Hazret-i Kahhâr.
Hep sönmüş asırlar, yanıyor sönmeden ol,
Tarihe sorun, kimdir o nur, hem kimmiş menfur?
Alnında yanan nur-u Muhammeddi Halîl'in,
Yetmezdi gücü bakmaya her çeşm-i alîlin.
Görseydi Resulün o güzel nurunu Nemrud,
Yakmazdı o dem, nârını ol kâfir-i matrud.
Bir sivrisinek öldürüyor o şâh-ı cihânı,
Atmıştı Halil'i âteşe çünkü o canî.
Bir perde açıp söyledi Hak gizli kelâmdan,
Ol âteşe bahseyledi hem berd ü selâmdan.
"Dostum ve Resulüm yüce İbrahim'i, ey nâr,
At âdetini, yakma bugün, sen onu zinhar!"
Bir gizli hitap geldi de ol dem yine Haktan
Bir abd-i mükerrem dahi kurtuldu bıçaktan.
Ol nurdan için Yûnus'u hıfzeyledi ol hût,
Ol nur ile kahreyledi hem kavmini ol Lût.
Ol hüsn-ü cemal, eyledi âlemleri hayran,
Nerden onu bulmuş, acaba Yûsuf-u Ken'an?
Hikmet nedir, ol dertlere sabreyledi Eyyûb,
Hem sırrı nedir, Yûsuf için ağladı Yakub.
Öldükçe dirildikçe neden duymadı bir his?
Ol namlı nebi, şanlı şehid Hazret-i Cercis.
Hasretle neden ağladılar Âdem ve Havvâ?
Kimdendi bu yıllarca süren koskoca dâvâ?

Emirdağ Lâhikası (1) - Mektup No: 72 - s.1726

Hem âh, neden terk edilip Ravza-i Cennet?
Bir dâr-ı karar oldu neden âlem-i mihnet?
Nur şehri olan Tûr'da o dem Hazret-i Mûsa
Esrâr-ı kelâm hep çözülüp buldu tecellâ.
Bir parça Zebur'dan okusa Hazret-i Dâvud,
Başlardı hemen sanki büyük mahşer-i mev'ud.
Bilmem ki neden, yel ve sular hep onu dinler,
Bilmem ki neden, hep işiten âh diye inler.
Mahlûku bütün kendine râm etti Süleyman,
Nerdendi bu kuvvet, ona kimdendi bu ferman?
Yellerle uçan şanlı büyük taht-ı mukaddes
Esrâr-ı ezelden o da duymuş yine bir ses.
Ol hangi acip sır ki, çıkar göklere İsâ,
Kimdir çekilen çarmıha, kimdir yine Yûda.
Nur dediği için tahtını terk eyledi Edhem,
Bir başkasının tahtı olur derdine merhem.
Çok şahs-ı velî, nur ile hem etti kanaat,
Çok şahs-ı denî, nur ile hem buldu kerâmet.
Her hepsi de pervanesi, üftadesi nurun,
Her hepsi muamma, gücü yetmez bu şuurun.
Fillerle varıp Kâbe'ye, hem Ebrehe zâlim;
İsterdi ki, yapsın nice bin türlü mezâlim...
İsterdi ki, o beyt yıkılıp şöhreti sönsün,
Halk Kâbe'yi terkederek, kiliseye dönsün.
İsterdi ki, çeksin doğacak nura bir sed,
Hem doğmadan ölsün diye "Mahbub-u Müebbed."
Günlerce gidip Kâbe'ye, hem yaklaşan ordu,
Birden bire bir tehlike sezmiş gibi durdu.
Sür'atle gelip bir sürü kuş, semt-i bahirden,
Taş harbine başlar, pek acip hepsi birden.
İndikçe havadan, o muammâ gibi taşlar,
Cansız yıkılıp yerlere yatmış nice başlar.
Şahıyla beraber kocaman ordu-yu Mevlâ,
Olsun diye mahbuba nişan, eyledi mûtâ.
Hem kavm-i Kureyş, söndürelim derken o nuru,
Erkek ve kadın, cümlesinin kaçtı huzuru.
Müşrik ve muvahhid, iki fırka olup urban,
Yıllarca dökülmüş yine üstüne bir kan.
Şakk etti kamer, Fahr-i Beşer, ol Yüce Server,
Her yerde ve her anda onun nuru muzaffer.
Kur'ân'dı kali, nurdu yolu, ümmeti mutlu,
Ümmet olanın kalbi bütün nur ile doldu.
Çekmezdi keder, ol sözü cevher, özü kevser,
Ol Sûre-i Kevser, dedi a'dâsına "ebter!"
Ol Şems-i Ezelden kaçınan ol kuru başlar,
Gayyâ-i Cehennemde bütün yakmış ateşler.
Bitmişti nefes, çıkmadı ses, bıktı da herkes,
Ol nura varıp baş eğerek hem dediler pes!
İdrâki olan kafile ayrıldı Kureyşten,
Feyz almak için doğmuş olan şanlı güneşten.
Ol kevser-i Ahmed'den içip herbiri tas tas,
Olmuştu o gün sanki mücellâ birer elmas.
Ol başlara tâç, derde ilâç, mürşid-i âlem,
Eylerdi nazar bunlara nuruyla demâdem.
Bunlardı o a'dâyı boğan bir alay arslan,
Hak uğruna, nur uğruna olmuş çoğu kurban.
Bunlardan o gün ehl-i nifak cümle kaçardı,
Müşrik ise, ol aklı anın kalmaz, uçardı.
Bunlardı o Peygamberin ashabı ve âli,
Dünyada ve ukbâda da hem şanları âlî.
Tavsif ediyor bunları hep şöylece Kur'ân,
Sulh vakti koyun, kavgada kükrek birer arslan!
Hep yüzleri pâk, sözleri hak, yolları haktı,
Merkebleri yeller gibi Düldüldü, Burakdı.
Bir cezbe-i "Yâ Hayy!" ile seller gibi aktı,
A'dâya varıp herbiri şimşek gibi çaktı.
Bunlardı o gün halka-i tevhidi kuranlar,
Bunlardı o gün baltalayıp küfrü kıranlar.
Bunlardı mübarek yüce cem'iyet-i şûrâ,
Bunlardı o nurdan dizilen halka-i kübrâ.
Bunlardı alan Suriye, Irak, ülke-i Kisrâ,
Bunlarla ziyâdar o karanlık koca sahrâ.
Bunlardı veren hasta, alîl gözlere bir fer,
Bunlardı o tarihe geçen şanlı gazanfer.
Her hepsi de bir zerre-i nuru o Habîbin,
Her an görünür gözlere ondan nice yüz bin.
Nur altına girmiş bulunan türlü cemaat,
Hem buldu beka, hem de bütün gördü adalet.
Ecdâd-ı izâmın o büyük ruhları küskün,
Zira ne küfürler okunur onlara hergün.
Yağmıştı o gün âh ne kederler, ne elemler,
Âciz onu hep yazmaya, eller ve kalemler.
Binlerce yetimin yıkılan kalbini sen yap,
Affet yeter artık, o Habîb aşkına, yâ Rab!
Derken yeter artık, bizi affet güzel Allah!
Sarsıldı cihan, öldü de bir gümgüme nâgâh.
Buz parçası halinde bulut, bir yere düşmüş,
Erkek ve kadın hepsi de ol semte üşüşmüş...
Derhal açılıp gökyüzü hem parladı ol nurdan gelen Risâlei'n-Nur
Hallâk-ı Rahîm eyledi mahlûkunu mesrur.
Zulmet dağılıp başladı bir yep yeni gündüz,
Bir neş'e duyup sustu biraz ağlayan o göz.

Emirdağ Lâhikası (1) - Mektup No: 72 - s.1727

Bir dem bile düşmezken onun âhı dilinden,
Kurtuldu, yazık dertli beşer derdin elinden.
Ol taze güneş, ülkeye serptikçe ışıklar,
Hep şâd olacak, şevk bulacak kalbi kırıklar.
Her kalbe sürur, her göze nur doldu bugünden,
Bir müjde verir sanki o bir şanlı düğünden.
Arz eyleyelim ol yüce Allah'a şükürler,
Kalkar bu kahr ü cehl ve dalâl, şirk ve küfürler.
Ol nur-u Hüdâ saldı ziya, kalbe safâ hem,
Gösterdi beka, göçtü fenâ, buldu vefâ hem.
Çıkmıştı şakî, geldi nakî gördü adâvet,
Eylerdi nefiy, oldu hafî nur-u hidâyet.
Fışkırdı Risale-i Nur, ufuktan nur-u Risalet
Ol nur-u Risalet verecek emn ü adâlet.
Allah'a şükür, kalkmada hep cümle karanlık,
Allah'a şükür, dolmada hep kalbe ferahlık.
Allah'a şükür, işte bugün perde açıldı,
Âlemlere artık yine bir neş'e saçıldı.
Artık bu sönük canlara can üfledi cânan,
Artık bu gönül derdine ol eyledi derman.
Bir fasl-ı bahar başladı illerde bu günden,
Bir sohbet-i gül başladı dillerde bu günden.
Benden bana ben gitmek için Risale-i Nur diye koştum,
Nur derdine düştüm de denizler gibi coştum.
Bir zerrecik olsun bulayım der de ararken
Düştüm yine derya gibi bir nura bugün ben.
Verdim ona ben gönlümü baştan başa artık,
Mâşukum odur, şimdi benim, ben ona âşık.
Ol nur-u ezel hem kararan kalblere lâyık,
Ol nurdan alır feyzini hem cümle halâyık.
Kahreyledi ol zulmeti Risale-i Nur'a akanlar,
Nur kahrına uğrar, ona hasmâne bakanlar.
Küfrün bütün alayı hücum etse de ey nur,
Etmez seni dûr, kendi olur belki de makhur.
Sensin yine hâzır, yine sensin bize nâzır
Ey nur-u Rahîm, ey ebedî bir cilve-i kudret-i Fâtır!
Bir neş'e duyurdun imanla sırr-ı ezelden,
Bir müjde getirdin bize ol namlı güzelden.
Mâdem ki içirdin bize ol âb-ı hayattan
Bir zerre kadar kalmadı havf şimdi memattan.
Hasret yaşadık nuruna yıllarca bütün biz,
Mâsum ve alîl, türlü belâ çekti sebepsiz.
Yıllarca akan, kan dolu göz yaşları dinsin,
Zâlim yere batsın, o zulüm bir yere sinsin.
Yıllarca, asırlarca bu nurun yine yansın,
Öksüz ve yetim, dul ve alîl hepsi de kansın.
Ey nur gülü, nur çehreni öpsem dudağından,
Kalb bahçesinin kalbine diksem budağından.
Her dem kokarak hem o güzel râyihasından
Çıksam yine ben âlem-i fâni tasasından.
Nur güllerin açsın, yine miskler gibi tütsün,
Sînemde bu can bülbülü tevhid ile ötsün.
Sensin bize bir neş'e veren ol gül-ü hâlis,
Sensin bize hem cümleden âlâ, dahi muhlis.
Ey nur-u Risaletten gelen bir burhan-ı Kur'ân!
Ey sırr-ı Furkan'dan çıkan hüccet-i iman!
Sendin bize matlub, yine sendin bize mev'ud,
Sayende bugün herkes olur zinde ve mes'ud.
Her an seni bekler ve sayıklardı bu dünya,
Hak kendini gösterdi, bugün bitti o rüya.
Bin üç yüz senedir toprağa dönmüş nice milyar
Mü'min ve muvahhid seni gözlerdi hep ey yâr!
Her hepsi de senden yana söylerdi kelâmı
Her hepsi de her an sana eylerdi selâmı.
Nur çehreni açsan, atarak perdeyi yüzden
Söyler bana ruhum yine i01059.gif (1191 bytes)
Vallah, ezelden bunu ben eyledim ezber:
Risalei'n-Nurdur vallah o son müceddid-i ekber.
Yüzlerce sened, hem nice yüzlerce işaret,
Eyler bu mukaddes koca dâvâya şehadet.
En başta gelen şâhid-i adl Hazret-i Kur'ân
Göstermiş ayânen otuz üç yerde o burhan.
i01060.gif (1067 bytes) in kalbine gömmüş Esedullah,
Çok sır ki, bilenler oluyor hep sana âgâh.
i01061.gif (1269 bytes) demiş ol pîr-i muazzam,
Binlerce velî hem yine yapmış buna bin zam.
Mu'cizdir o söz, haktır o öz, görmedi her göz,
Artık bu muammaları gel sen bize bir çöz.
Altıncı Sözün aldı bütün fiil ve sıfatı,
Verdim de arındım ona hem zat ve hayâtı.
Müflis ve fakir bekliyordum şimdi kapında
Tevhide eriştir beni, gel vârını sun da.
"Ben!.. Ben!.." diye yazdımsa da sensin yine ol Ben,
Hiçten ne çıkar, hem bana benlik yine senden.
Affet beni ey affı büyük lütfu büyük Risalei'n-Nur!
Bir dem bile hem eyleme senden beni yâ Rabbenâ mehcur!
Nur aşkına, Hak aşkına, dost aşkına ey nur!
Nurunla ve sırrınla bugün kıl bizi mesrur.
Ey nur-u ezelden gelen nur-u Muhammed (asm.),


Emirdağ Lâhikası 1, 71-72 Mektuplar - s: 1728-1730

Emirdağ Lâhikası (1) - Mektup No: 72 - s.1728

Ey sırr-ı imandan gelen nur-u müebbed!
Binlerce yetimin duyulan âhını bir kes,
Sarsar o büyük arşı da vallah bu çıkan ses.
Vallah cemilsin, yeter artık bu celâlin!
Göster bize ey nur-u Muhammed, bir kere cemalin!
Dergâhını aç, et bize ihsan, yine ey nur-u Risalet!
Biz dertli kuluz, kıl bize derman, yine ey nur-u hakikat!
Emmâre olan nefsimizin emrine uyduk,
Ver bizlere sen nur ile îkan, yine ey nur-u Kur'ân!
Hırs âteşi sönsün de gönül gülşene dönsün,
Saç nurunu, hem feyzini her an, yine ey nur-u iman!
Sen nur-u Bedi', nur-u Rahîmsin, bize lûtfet,
Hep isteğimiz aşk ile iman, yine ey nur-u İlâhî!
Dinin çekilip, dev gibi saldırmada vahşet,
Rahmet bizi, gark etmeye tufan, yine ey nur-u Rahmânî!
Pürnura boyansın bütün âfâk-ı cihanın,
Her yerde okunsun da bu Kur'ân, yine ey nur-u Sübhânî!
Mahbubuna uyduk, hepimiz ümmeti olduk,
Ağlatma yeter, et bizi handân, yine Ey nur-u Rabbânî!
Ol Ravza-i Pâk-i Ahmedi (a.s.m.) göster bize bir dem,
Artık olalım hep ona kurban, yine Ey nur-u Samedânî!
İslâma zafer ver bizi kurtar, bizi güldür,
A'dâmızı et hâk ile yeksan, yine ey nur-u Furkanî!
Her belde-i İslâm ile, olsun bu yeşil yurd,
Tâ haşre kadar Cennet-i cânan, yine ey nur-u imanî!
Ol Fahr-i Cihan, Âl-i Abâ hakkı için, yâ Rab.
Hıfzet bizi âfât ve belâdan, yâ Nûra'l-Envâr, Bihakkı ismike'n-Nûr!

Âciz, bîçâre talebeniz Hasan Feyzi (Rahmetullahi Aleyh)

Sıra No: 73

Aziz, sıddık kardeşlerim,

Gayet ehemmiyetli bir meseleyi-bundan evvel size icmalen beyan ettiğim meseleyi-tekrar size söylememe kuvvetli, mânevî bir ihtar aldım. Şöyle ki:

Perde altındaki düşmanımız münafıklar, şimdiye kadar yaptıkları gibi, adliyeyi ve siyaset ve idareyi zahirî dinsizliğe âlet edip, bize hücumları akîm kaldığı; ve Risale-i Nur'un fütuhatına menfaati olan eski plânlarını bırakıp daha münafıkane ve şeytanı da hayrette bırakacak bir plân çevirdiklerine dair buralarda emareleri göründü.

O plânların en mühim bir esası, has, sebatkâr kardeşlerimizi soğutmak, fütur vermek, mümkünse Risale-i Nur'dan vazgeçirmektir. Bu noktada o kadar acip yalanları ve desiseleri istimal ediyorlar ki, Isparta ve havalisi, Gül ve Nur fabrikasının kahraman şakirtleri gibi, çelik ve demir gibi bir sebat ve sadakat ve metanet lâzım ki dayanabilsin. Bazı da dost suretinde hulûl edip, korkutmak mümkünse, habbeyi kubbe edip evham veriyorlar. "Aman, aman Said'e yanaşmayınız! Hükûmet tâkip ediyor" diye zayıfları vazgeçirmeye çalışıyorlar. Hattâ bazı genç talebelere, hevesatlarını tahrik için, bazı genç kızları musallat ediyorlar. Hattâ Risale-i Nur erkânlarına karşı da, benim şahsımın kusurâtını, çürüklüğünü gösterip, zahiren dindar ehl-i bid'adan bazı şöhretli zatları gösterip, "Biz de Müslümanız, din yalnız Said'in mesleğine mahsus değil" deyip, bize karşı perde altında cephe alan zındıklara ve anarşilik hesabına o safdil ehl-i diyanet ve hocaları âlet edip istimal ediyorlar. İnşaallah bunların bu plânları da akîm kalacak. Böyle heriflere dersiniz:

"Biz, Risale-i Nur'un şakirtleriyiz. Said de, bizim gibi bir şakirttir. Risale-i Nur'un menbaı, madeni, esası da Kur'ân'dır. Yirmi senedir emsalsiz tetkikat ve takibatla beraber, kıymetini ve galebesini en muannid düşmana da ispat etmiştir. Onun tercümanı ve bir hizmetkârı olan Said ne halde olursa olsun, hattâ Said de-el'iyâzü billâh-Risale-i Nur'un aleyhine dönse, bizim sadakatimiz ve alâkımızı inşaallah sarsmayacak" deyip, o kapıyı kaparsınız. Fakat, mümkün olduğu kadar Risale-i Nur'la meşgul olmak, elinden gelirse yazmak, ve mübalâğalı propagandalara hiç ehemmiyet vermemek, ve eskisi gibi tam ihtiyat etmek gerektir.

Umum kardeşlerimize birer birer selâm ve dua ediyoruz.

Said Nursî

Sıra No: 74

Bu vatandaki milletin en büyük kuvveti olan âlem-i İslâmın teveccühünü ve hamiyetini ve uhuvvetini kırmak ve nefret verdirmek için, siyaseti dinsizliğe âlet ederek, perde altında küfr-ü mutlakı yerleştirmek isteyenler, hükûmeti iğfal ve adliyeyi iki defadır şaşırtıp, der: "Risale-i Nur şakirtleri,

Emirdağ Lâhikası (1) - Mektup No: 75 - s.1729

dini siyasete âlet eder; emniyete zarar vermek ihtimali var."

Halbuki, bu memlekete maddî ve manevî bereketi ve fevkalâde hizmeti ve umum âlem-i İslâma taallûk edecek hakaiki cami olduğu, otuz üç âyât-ı Kur'âniyenin işaretiyle ve İmam-ı Ali'nin (r.a.) üç keramet-i gaybiyesiyle ve Gavs-ı Âzamın kat'î ihbarıyla tahakkuk etmiş olan Risale-i Nur'un siyasetle alâkası yoktur. Fakat, küfr-ü mutlakı kırdığı için, küfr-ü mutlakın altı olan anarşilik ve üstü olan istibdad-ı mutlakı, esasıyla bozar, reddeder. Emniyeti ve âsâyişi ve hürriyeti ve adaleti temin eder.

Risale-i Nur'a, daha vatana, idareye zararı dokunmak bahanesiyle tecavüz edilmez. Daha kimseyi o bahaneyle inandıramazlar. Fakat cepheyi değiştirip, din perdesi altında bazı safdil hocaları veya bid'a taraftarları veya enaniyetli sofi meşreplileri, bazı kurnazlıklarla Risale-i Nur'a karşı iki sene evvel İstanbul'da ve Denizli civarında olduğu gibi istimal etmeye münafıklar belki çabalayacaklar. İnşaallah muvaffak olamazlar.

Sıra No: 75

Kardeşlerim,

Şimdi tam tahakkuk etti ki, resmen bana ihanet ve hakaret etmek, onunla, teveccüh-ü âmmeyi hakkımda kırmak için gizli bir tedbir kurulmuş. Benim bütün dostlarımı perde altında soğutmak ve ürkütmeye çalışıyorlar. Halbuki, Sikke-i Tasdîk-i Gaybî onların bütün propagandalarını zîr ü zeber ediyor.

Gerçi böyle dinsizlik hesabına bana olan hakaret, bir derece beni sıkıyor, eski Said'den kalma bazı damarlarıma dokunuyor. Fakat Risale-i Nur'un harika fütuhatı ve şakirtlerinin ehl-i hakikat nazarında ve ruhânî ve melâikeler yanında hürmet ve merhametle karşılanmaları, benim şahsıma gelen ihanet ve hakaretlerin sivrisinek kanadı kadar ehemmiyeti kalmaz. O bedbaht ehl-i ihanet, dindarlık cihetiyle, ehl-i din ve ehl-i ulûm-u diniyenin hürmetini kırmak dine bir ihanet olduğu cihetinde, ruhânî ve melâikelerin ve ehl-i iman ve ehl-i hakikatın nazarında mel'un olduğu gibi, binden ancak bir iki serserinin veya zındığın âferinini kazanırlar.

O bedbahtlar bana hakaret etmekle, güya Risale-i Nur'un nüfuzunu kırıyor; şahsımı menba zannedip beni çürütmekle, Risale-i Nur sukut edecek gibi ahmakane bir zan ile şahsıma tecavüz oluyor.

Ben de derim: Ey bana dinsizlik hesabına ihanet ve hakaret eden bedbahtlar! Kat'iyen size haber veriyorum, yakında-tevbe etmemek şartıyla-hiç çare-i halâs yok ki, ecel cellâdıyla sen, idam-ı ebedî ile ölüm darağacı ile asılacaksın! Şeraretli ruhun dahi ebedî bir haps-i münferitte mahkûm olmakla beraber, ehl-i iman ve ruhânîlerin nefret ve lânetini kazanacaksın. Tevbe etmemek şartıyla, benim intikamım, senden pek muzaaf bir sûretle alınıyor bildiğimden, hiddet değil, hattâ sana acıyorum!

Amma Risale-i Nur'un, senin gibi sinekler kadar ehemmiyeti olmayanların perde çekmesi, zerre kadar nüfuzunu kıramaz. Yüz binler adam onunla imanlarını kurtardıkları için, ruh u canla hürmet ve perestiş ederler.

Amma şahsımın teessürü ise, kat'iyen size haber veriyorum ki, bir iki dakika asabiyetle bir teessüratıma mukabil, birden öyle bir tesellî buluyorum ki, bin derece sizlerin hakaret ve ihaneti ziyadeleşse o tesellîyi kıramaz. Çünkü, Risale-i Nur'un keşf-i kat'îsiyle, dinsizlik hesabına bize hücum edenler, ebedî azaplar ve haps-i münferitte ve idam-ı ebedî ile ihanetini gördükleri gibi, Risale-i Nur'la imanını kurtaran şakirtleri, ölümle terhis tezkeresi ve saadet-i ebediye vesikasını alıp, ebedî bir hürmet ve merhamet ve ikrama mazhar olacaklarını, filozofları susturan binler hüccetlerle beyan etmişiz.

Hem bu Yeni Said, Eski Said gibi kendine hürmet ve teveccüh kazanmak ve şan ve şeref bulmak, kat'iyen aleyhindedir, kat'iyen kabul etmez. Onun için, yirmi senedir inzivayı tercih etmiş.

Eğer âsâyiş ve idare hesabına nüfuzunu kırmak ve umumun nazarında çürütmek için yapıyorsanız, pek büyük bir hatâ ediyorsunuz. İki sene üç mahkeme, yirmi senelik hayatımın yüz yirmi eserinde, yüz yirmi bin Risale-i Nur şakirtlerinden, mûcib-i ihtilâl ve medâr-ı mesuliyet ve vatan ve millet aleyhinde hiçbir şey bulmadıklarına, beraatimizle ve Risale-i Nur eczalarının bütününü iade etmeleriyle gösterdiği cihetle, kat'iyen size beyan ediyorum ki, dinsizlik hesabına bizi ezen sizler, vatan ve millet, âsâyiş ve idare aleyhinde ve anarşilik lehinde ve müthiş bir ecnebi hesabına beni sıkıştırıp, bir sarsıntı çıkarıp, o cereyanın müdahalesini istiyorsunuz. Onun için, bütün ihanet ve hakaretlerinize beş para kıymet vermem; âsâyiş, idare lehinde sabır ve tahammüle karar verdim.

Elbette dünya daimî olmadığı gibi, hâdisâtı da fırtınalı, daima değişir. Birkaç saat cinayetlerle,

Emirdağ Lâhikası (1) - Mektup No: 76 - s.1730

dünyevî ve uhrevî binler zakkum ve azap neticeleri var. O zaman, faydasız yüz binler teessüf diyeceksiniz. Ben, resmî makamata ve bizimle tam alâkadar vazifedarlara yazdığım gibi, sizin gibi bedbahtlara dahi derim: Biz, Risale-i Nur'la, bu memleketin ve istikbalinin en büyük iki tehlikesini def etmeye çalışıyoruz ve bilfiil çok emarelerle, hattâ mahkemede de kısmen ispat etmişiz.

Birinci tehlike: Bu memlekette, hariçten kuvvetli bir sûrette girmeye çalışan anarşiliğe karşı sed çekmek.

İkincisi: Üç yüz elli milyon Müslümanların nefretlerini kardeşliğe çevirmekle, bu memleketin en büyük nokta-i istinadını temin etmektir.

Sıra No: 76

Afyon Emniyet Müdürüne derim ki:

Müdür Bey,

Dünyada, eski zamandan beri görülmemiş bu derece kanunsuz ve mânâsız ve maslahatsız tecavüzler bana geldiği halde neden aldırmıyorsunuz?

Bir misali: Camiye, hâlî zamanda, cemaat hayrına sahip olmak için, bazı bir iki adamdan başka kimseyi yanıma kabul etmediğim halde, resmen "Kat'iyen camiye gitmeyeceksiniz" deyip, bu gurbette, hastalık ve ihtiyarlık ve yoksulluk içinde bu ihanet hangi kanunladır? Hangi maslahat var? Haberim olmadan, camiin hâlî bir yerinde iki üç tahta, bir kilimle beni üşütmemek fikriyle bir zatın yaptığı iki kişilik bir settare yüzünden, ehemmiyetli bir mesele şeklinde, hem bana, hem umum halka mânâsız telâş vermek hangi kanunladır? Hangi maslahat var? Soruyorum.

Bana bu ihanetleri yapanların hiçbir bahaneleri yoktur. Yalnız teveccüh-ü âmmeyi bahane edip, "Bu menfî adama neden hürmet ediyorsunuz?"

Ben de derim: Bütün dostlarım biliyorlar ki, ben şahsıma karşı hürmeti ve teveccüh-ü âmmeyi istemiyorum, reddediyorum. Benim hakkımda başkalarının hüsn-ü zannını kabul etmediğim halde, hangi kanun beni mesul eder ki, ihtiyarım ve rızam haricinde, başkasının hüsn-ü zannıyla bana ihanet ediliyor? Farz-ı muhal olarak, bu teveccüh-ü âmme hakikat de olsa, vatana, millete faydası var, zararı olmaz.

Hem eğer bir parçasını ben de kabul etsem, bu ihtiyarlık, hastalık, yoksulluk ve soğuk bir oda içerisinde, dehşetli bir haps-i münferitte, zarurî hizmetlerimi görmek için bir-iki insanın dostluğunu kabul etmekliğimde hangi fenalık var? Hangi kanun bunu men eder? Bir iki işçi çocuktan başka benimle temas ettirmemek hangi kanunladır? O işçi çocuklar her vakit bulunmadığı için, kendim işimi göremiyorum. Bu dehşetli vaziyeti, elbette bu memlekette inzibat ve hükûmet ve idare adamları nazar-ı ehemmiyete almak borçlarıdır. Cidden alâkadar eder diye size beyan ediyorum.

Emirdağında bir tecrid-i mutlakta Said Nursî

Sıra No: 77

Aziz, sıddık kardeşlerim,

Cenab-ı Hakka hadsiz şükür olsun ki, çoktan beri beklediğim bir ciddî yardım, Konya ulemasından görülmeye başladı.

Evet, Risale-i Nur medreseden çıkmış, ilim içinde hakikate yol açmış, hakikî sahipleri ve taraftarları medreseden çıkan hocalar olduğuna binâen, umum Anadolunun eskiden beri parlak ve faal bir medresesi Konya şehri olduğundan, o mübarek medresenin şakirtleri kendi malları olan Risale-i Nur'a sahip çıkmaya ve sarılmaya başladığını Sabri'nin mektubundan anladım ve buraya, Konya'ya yakın geldiğime ruh u canımla memnun olup, bana gelen bütün sıkıntılara sürurla mukabele edip tahammül ediyorum.

Başta, çok mübarek tefsirin çok muhterem ve kıymettar sahibi olan Hoca Vehbi Efendi olarak, Risale-i Nur'u takdir edip alâkadarlık gösteren bütün Konya ve civarı ulemalarını, bütün kazançlarıma ve dualarıma şerik ettim. Ve has kardeşlerim dairesi içinde isimlerini bildiğim zatları, isimleriyle dua vaktinde yâd ediyorum. Risale-i Nur şakirtlerindeki şirket-i mâneviye itibarıyla, benim çok noksan kazancımdan hisse aldıkları gibi, bütün şakirtlerin bütün kazançlarından da hisseler almaya yol açıldığını, benim tarafımdan selâmımı, hürmetlerimle onlara tebliğ ediniz.

Isparta kahramanları gibi, Konya'nın mübarek âlimleri Risale-i Nur'a sahip çıktıklarından, daha dünyaca, vazife-i Nuriyeye bir endişem kalmadı. O mübarek ve kuvvetli ellere Risale-i Nur'u emanet edip rahat-ı kalb ile kabrime gidebilirim.

Saniyen: Elhak, az bir zamanda Risale-i Nur'a pek çok faydası dokunan ve on seneden beri Risale-i Nur'a çalışmış gibi haslar dairesinde bulunan Mustafa Osman'ın, Emirdağındaki kardeşlerine, yangın münasebetiyle geçmiş olsun makamında nev-i beşer yangınını bahsedip, güzel bir mektup yazmış. Onun mektubunun bir kısmını hem Lâhikada, hem Sikke-i Gaybiye'de kaydediyoruz; sonra sûretini size göndereceğiz. Benim tarafımdan hem ona, hem yanındakilere, hem vasıta-i muhabere olduğu Kastamonu ve İnebolu'daki kardeşlerimize pek çok selâmlarla beraber,


Emirdağ Lâhikası 1, 77-81 Mektuplar - s: 1731-1733

Emirdağ Lâhikası (1) - Mektup No: 78 - s.1731

hattı güzel, vakti müsait olanlar, Isparta ve civarı gibi, Asâ-yı Mûsâ mecmuasını yazsalar, çok münasip olur. Bu vazife-i Nuriye, inşaallah matbaanın çok fevkinde iş görecek.

Salisen: Hafız Emin'in Risale-i Nur'a çok hizmeti var. Onun kasabası olan Küre, geçen hâdiseden evvel Nuri, Hakkı, İhsan ve merhum Muallim Osman gibi zatların himmetiyle bir medrese-i Nuriye hükmüne geçip parlak bir surette Nura çalışıyordu. İnşaallah, o kıymettar hizmeti, mümkün oldukça yine yapacak. Gerçi geçen musibette en ziyade onlar üzüldüler, fakat ona mukabil Risale-i Nur'un geniş muzafferiyetinde o kasabanın ve o fedakâr kardeşlerimizin hisseleri çok ehemmiyetlidir.

Hâfız Emin, mektubunda diyor ki: "Ben mahkemeden kitaplarımı alamadım. Size gelmiş mi, gelmemiş mi?" diye benden soruyor.

Siz ona selâmımla beraber yazınız ki: Seninki bana gelmediği gibi, sana İstanbul'a gönderdiğim kitaplarımdan da hiçbirisi elime geçmedi. Ve bilhassa İstanbul'a gönderdiğim "büyük kitap" namında, içinde yirmi risaleden ziyade bulunan mecmuayı çok araştırdımsa da bulamadım. Fakat, madem Risale-i Nur kendi kendine intişar ediyor ve muhtaç olanlara kendini okutturuyor, Hafız Emin'e ve bizlere sevap kazandırıyor; Hafız Emin de, benim gibi, kitaplarının başka ellerde gezmesinden memnun olmalı.

Hem Küre'de, erkek ve hanım ne kadar Risale-i Nur'la alâkadar varsa, onlara selâm ediyorum. Eskisi gibi şimdi de Küre'ye bir medrese-i Nuriye nazarıyla bakıyorum. Hususan İhsan, Abdullah, Abdurrahman'a selâm ediyorum; ne haldedir? İnşaallah eski parlak hizmeti devam ediyor. Tam bir Abdurrahman olduğunu ispat ettiği gibi, devam edecek.

Umum kardeşlerimize birer birer selâm ve dua ediyoruz.

Sıra No: 78

Aziz, sıddık kardeşlerim,

Hadsiz şükür olsun ki, Risale-i Nur yerine beni sıkıyorlar, benimle meşgul oluyorlar. Hiç merak etmeyiniz.
1 i01062.gif (1638 bytes) sırrıyla, inşaallah bu yeni hâdisede dahi bir hayır olacak.

Hâdise budur: Ceylân'ı ve iki arkadaşları-ki bana hizmet ediyorlardı-yanıma gelmelerini men ettiler. Anahtarı onlardan aldılar, bekçilere verdiler. O bekçilerden birisi geliyor, su ve ekmek gibi işlerimi görüyor. Ben bunun sebebini bilemedim. Fakat bu kasabada bir parti münazaası var. Çocuğun bir amcasıHAŞİYE bir taraftadır. Onun muarızları yapıyor ihtimâli var.

Hem, her tarafta Risale-i Nur'un fütuhatı ve hariçten gelen anarşistlik müdahalesi sebebiyet verdi zannederim. Ve Sandıklı'da elde edilen mektubatla, bir vasıta-i muhabere olması bahanesiyle, bu sıkıntıyı verdiler. Siz hiç telâş etmeyiniz, bunun da hiç ehemmiyeti yoktur. Siz yine eski gibi bana yazarsınız. Fakat ben kendim çok yazamıyorum. Güya beni ihanet ve hakaretle çürütmekle, Risale-i Nur'un fütuhatına sed çekilecek; divaneliklerinden, üflemekle milyonlar elektrik kuvvetinde bulunan Risale-i Nur gibi bir hakikat güneşi sönecek diye-ziyade sevabı bana kazandırmak için-beni fazla sıkıyorlar.

Medâr-ı ibret ve dikkat bir tevafuktur ki, dün, çocukla pederini zabıta celb edip ifadelerini aldığı aynı dakikada, ehemmiyetli bir vukuatı, telefon-u zâbıta haber vererek, bütün erkânı telâşa düşürttü. Mahall-i vak'aya gitmeye mecbur oldular. Mânen onlara denildi:

"Siz sinek kanadı kadar zararı olmayanı bırakınız; kartallar, belki ejderhalar gibi zararlara bakınız."

Hem camiden men hâdisesinin aynı vaktinde, men'e emir veren yeni kaymakam, Afyon'da, ameliyata maruz kaldı. Lisan-ı haliyle ona denildi: "Ölüm var! Onun idamından kurtulmasına çalışanı tazyik değil, belki çok takdir ve tahsin etmek gerektir."

Umum kardeş ve hemşirelerime birer birer selâm ve dua ederim ve dualarını isterim.

i01063.gif (1250 bytes)

Kardeşiniz Said Nursî

Sıra No: 79

Aziz, sıddık kardeşlerim ve mübarek vârislerim ve emin vekillerim,

Evvelâ: Size kat'î haber veriyorum ki, hakkımızda ve Risale-i Nur hizmetinde, inayet-i Rabbaniye ve tevfikat-ı Samedaniye devam ediyor. Zahiren çirkin perdeler altında, gayet güzel neticeler var. Bir zararımıza bedel, yüz menfaat bizlere ihsan ediliyor. Onun için, geçici, muvakkat sıkıntılara ve sarsıntılara ehemmiyet vermemek lâzımdır.

Emirdağ Lâhikası (1) - Mektup No: 80 - s.1732

Saniyen: Mümkün olduğu kadar Asâ-yı Mûsâ mecmuasını yazmakta fütur ve tevakkuf verilmesin. O kudsî birinci vazifenin pek çok ehemmiyeti var. i01064.gif (1284 bytes) Onun hakkında İmam-ı Ali (r.a.) demiş.

Size iki Ali'nin on dört parça mübarek risalelerini tashih edip posta ile gönderdim. Burada hem beni, hem talebeleri şevkle tam çalıştırdılar. Kastamonu'da imdadıma geldikleri gibi, burada dahi o iki kahraman yine imdadıma yetiştiler.

Salisen: Ben burada gerçi pek çok sıkılıyorum. Fakat sizlerin fütursuz çalışmanızı düşündükçe ve iştiyakla beklediğim mülâyimane ve tesellîkâr mektuplarınızı gördükçe, o sıkıntılar gider, bazan sevinçlere inkılâp ederler. Benim mektuplarımı yazan, şimdilik yanıma gerçi gelemiyor; fakat şahsî hizmetten başka, Risale-i Nur'a ait üç dört vazifesi var. Onları mükemmel yapıyor.

Hem, benim hususî işlerimi de kapıya gelip anlar, gider, onları da yapar.

Rabian: Sair yerlerdeki kardeşlerimiz Asâ-yı Mûsâ yazmasına başlamışlar mı? Bu birinci vazifeyi eskiden yapan ve yanında mevcut bulunan zatlar, bir cilt içine alıp, ikinci vazife-i imaniye olan mucizatları zeyilleriyle beraber tedarikine başlasınlar. Veyahut geri kalanlara yardım etsinler. Elinden geldiği kadar güzel ve tashihli yazılmalı.

Hâmisen: Âlimlerden sonra muallimler risaleye ihtiyaçlarını hissetmeye başladıklarını çok emareler var. Bir emare budur: İstanbul'da din konferansında okumak niyetiyle Âyetü'l-Kübrâ risalesini istemeleridir.

Refet kardeş, sen de çok safâlar geldin ve Risale-i Nur yazısıyla meşguliyetin beni cidden sevindirdi. Hulûsi ve Sabri gibi senin de suallerinin Risale-i Nur'da ehemmiyetli neticeleri ve tatlı meyveleri var. Senin yanında bulunan ve risalelerde kaydedilmeyen ilmî parçaları münasip yerlerde veya Lâhikada yazarsınız.

Kardeşlerim, Asâ-yı Mûsâ mecmuasının yazmasında bir tedbir hatırıma geldi. Taksîmü'l-a'mâl ile beş altı zat, aynı kıt'ada herbiri bir kısmını yazsın; daha çabuk ve daha kolay olur. Hem usandırmaz, hem büyüklüğü için yazmak cesaretini kırmaz. Tahmin ederim ki, bu çok ehemmiyetli vazife-i Nuriye tam ileri gitmemesi bu sebeptendir. Yazısı güzel olanlar, herhalde bu yeni tedbirle o vazifeye çalışmalı.

Kardeşlerim, çok dikkat ve ihtiyat ediniz. Sakın, sakın hocalarla münakaşa etmeyiniz. Mümkün olduğu kadar musalâhakârane davranınız. Enaniyetlerine dokunmayınız. Bid'at taraftarı da olsa ilişmeyiniz. Karşımızda dehşetli zındıka varken, mübtedi'lerle uğraşıp, onları dinsizlerin tarafına sevk etmemek gerektir. Eğer size ilişmek için gönderilmiş hocalara rastgelseniz, mümkün olduğu kadar münazaa kapısını açmayınız. İlim kisvesiyle itirazları, münafıkların ellerinde bir senet olur. İstanbul'da ihtiyar hocanın hücumu ne kadar zarar verdiğini bilirsiniz. Elden geldiği kadar Risale-i Nur lehine çevirmeye çalışınız.

Umum kardeşlerime birer birer selâm...

Sıra No: 80

Çok aziz, sıddık, kahraman, bahtiyar Emirdağlı kardeşlerim,

Geçirdiğiniz çok büyük âfeti müş'ir, mübarek efendimiz hazretlerinin, çok ehemmiyetli ve çok kıymetli ve perde altında çok müjdeli lütufnamelerini aldık. Her birerlerinize, hususan bu yangında daha çok tehlike atlatan kardeşlerime, bura ve bu civar talebeleri namına büyük geçmiş olsun der ve bu vesile ile dehşetli küfr-ü mutlak yangınının mahallemizi sardığı ve kızıl kıvılcımlarının saçaklarımıza sıçramak üzere olduğu bir hengâmda, umum ehl-i iman ve hususan Nurcular namına, o maddî yangında çocuk Ceylân'ın ağlamakla medet istemesi gibi, bir mânevî Ceylân olarak, o büyük ve çok müşfik Üstada "Medet! Biz yanıyoruz, mahvolduk" diye niyaz eylerim.

Bu Emirdağ yangınında, günün en çok nüfuzuna sahip, kızıl Rusya'dan çıkarak kızıl ateşler ve kızıl kıvılcımlar saçan ve birer birer dünya şehrinin mahallelerini saran ve ovaları yakıp kavuran, bazı yerlerde de nifak ve şikak ateşleri saçarak, kardeşine "Kardeşini öldür!" diye bağıran ve en nihayette âlem-i Hıristiyaniyeti yakıp kavurup harman gibi savurduktan sonra âlem-i İslâm mahallesini saran ve evimizin saçaklarına kıvılcımları sıçrayan ve çok büyük ve çok dehşetli bir belâ olan komünizm ve bu azîm yangında itfaiye vazifesini üzerine alan Risale-i Nur'a ve Risale-i Nur'un günün en büyük mutfîsi, en büyük tahassungâhı ve en büyük melcei ve penâhı ve onun şahs-ı mânevîsinin dualarının, bârigâh-ı Ehadiyette kabul olduğuna sarih bir işaret var. Ve âdetâ ona hücum edenlere ve etmek isteyenlere karanlık gecede kırmızı diliyle şöyle hitap ediyor:

Ey Fahr-i Âlemin gösterdiği doğru yoldan şaşanlar! Dünyanın fânî metalarıyla gururlanıp taşanlar! Ve ey dünyamıza zararı olur korkususuyla, nur-u Kur'ân'dan kaçanlar! Sizler, dünyanızın uçurumlara gittiği zannıyla, o bâki ve tatlı sandığınız fâni ve hakikatte çok acı lezzetlerinizin, zeval bulmak,

Emirdağ Lâhikası (1) - Mektup No: 81 - s.1733

şedit ve elîm elem ve ıztıraplara tahavvül etmek üzere olduğunu tahmin ederek mânâsızca radyoların başına koşuyorsunuz. Bu koşmakta ve bu dedikoduları dinlemekte ne fayda var?

Zeval bulucu lehviyat ve lezaizle körleşmiş, bakan gözleriniz. Artık yeter, biraz hakikati görsün! Sağırlaşmış duyan kulaklarınız biraz hakikati duysun ki, bu acip ve dehşetli ve hiç misli görülmemiş devirde, hususan ehl-i imanın çok sarsıntılar geçirdiği ve çok dehşetli düşmanlar karşısında bulunduğu ve küfr-ü mutlak ateşinin mahallemizi sardığı bir zamanda, ancak ve ancak, güvenimizin en müstahkem, kavî, yıkılmaz, sarsılmaz tahkimatı olan Risale-i Nur'un nurânî siperlerine iltica etmekle ve onun daire-i kudsiyesine dehalet etmekle kurtulacak ve imanınızı kurtararak, idam-ı ebedî zannettiğiniz ölümü bir hayat-ı bâkiyeye tebdil edeceksiniz. Ve işte o nurun mübarek tercümanının ve mübarek şahs-ı mânevîsinin

2 i01065.gif (2106 bytes)

ve emsâli dualarının kabulüyle, şefaatiyle ve hürmetine, benim dehşetli, fakat Cehennem ateşi yanında hiç ehemmiyeti olmayan ateşimden, onun şakirtlerinin, hâdimlerinin ve risalelerinin muhafızı bulunan mağazaları, nasıl âzâd olmuş, kurtulmuşsa, sizler de o mübarek şakirtler gibi, o mübarek daire-i kudsiyeye dehalet ettiğinizde, dünyevî ve uhrevî dehşetli ateşlerden kurtulacak ve evlât ve iyâlinizin bir nevi çobanı olmak hasebiyle, o sevgililerinizi de kurtaracaksınız. Ve her birerleriniz maddî ve manevî felâh ve saadete nail olacaksınız.

Bakıp da görmeyen ve görüp de görmek istemediğinizden kapadığınız gözlerinizi açınız, görünüz ve azîm tehlikelerin çok yakın olduğunu ihsas ve telâş ve itirazınızı arttırmaktan başka bir işe yaramayan dünya havadislerini veren radyo başına değil, ayaklarınızdaki bütün derman ve kuvvetinizle Risale-i Nur başına ve onun neticesi emniyet, selâmet ve saadet olan nurânî dairesine koşunuz."

Bizlere de: "Ey Nurcular! Allah'ın sizlere ihsan ettiği ezelî lütfuna karşı secdeden başlarınızı kaldırmayınız. Gecenin soğuğuna aldırmayınız. Sizlere lütfunu hiçbir hususta esirgemeyen Rabb-i Rahime, gecenin bu mübarek saatlerinde kalkarak vazife-i şükrü eda ediniz. Ve bazıların düştüğü, istikbali düşünmek derdiyle aklı, maaşı sarsan hadiseler karşısında titremeyiniz, korkmayınız; Nurun kudsî kerameti ve imdadını müşahede ediniz.

Dünya fânidir; binler sene yaşamak olsa, bâki olan hayat-ı uhreviyenin yanında, hiç-ender-hiç mesabesindedir. Fakat fâni olmakla beraber, bâki hayatın bâki meyvelerini verecek bir mezraasıdır. Fırtınaların şiddeti, havanın dehşeti sizleri sarsmasın, korkutmasın. Bu mübarek mezraaya en mübarek ve nur'ânî ve verimli ve bereketli olan Nur tohumlarını ekiniz. Zira "Eken biçer," atalarımızdan kalma mübarek bir sözdür.

Ey Nurcular! Sizin hakikî vazifeniz dünyaya bakmak değildir. Farz-ı muhal olarak dünyaya da bakılsa, bakınız ve görünüz ve zuhuru muhtemel dehşetli yangınlar sebebiyle ve o yüzden karşılaşmanız ihtimali bulunan tehlikeler dolayısıyla kat'iyen sarsılmayınız, fütur getirmeyiniz. Çalışınız, çalışınız, çalışınız ve kat'iyen inanınız ki, Nurun şefaati, Nurun duası, Nurun himmeti sizleri kurtaracaktır. İşte bu dâvânın şâhidi Emirdağlı Nurcuların dehşetli ateşten zararsız kurtulmalarıdır. Şimdiden umumunuza müjdeler olsun.

Kardeşiniz Mustafa Osman

Sıra No: 81

Vasiyetnamemdir

Aziz, sıddık kardeşlerim ve vârislerim,

Ecel gizli olmasından, vasiyetname yazmak sünnettir. Benim metrûkâtım ve Risale-i Nur'dan olan benim hususî kitaplarım ve güzel ciltlenmiş mecmualarım ve sair şeylerimin bütününü, Gül ve Nur fabrikaların heyetine, başta Hüsrev ve Tahirî olarak o heyetten on iki* kahraman kardeşlerime vasiyet ediyorum. Onlara bırakıyorum ki, emr-i Hak olan ecelim geldiği zaman, benim arkamda o metrûkâtım, benim bedelime o sadık ve mübarek ellerde hizmet-i Nuriye ve imaniyede çalışsın ve istimal edilsin.

Kardeşlerim, bu vasiyetten telâş etmeyiniz. Ben, teessürattan ve dokuz defa zehirlenmekten, pek çok zayıf olmakla beraber gizli münafıkların desiselerle müteaddit suikastları için bu vasiyeti yazdım. Merak etmeyiniz, inayet-i Rabbaniye ve hıfz-ı İlâhî devam ediyor.

i01063.gif (1250 bytes)

Kardeşiniz Said Nursî


Emirdağ Lâhikası 1, 82-87 Mektuplar - s: 1734-1736

Emirdağ Lâhikası (1) - Mektup No: 82 - s.1734

Sıra No: 82

Aziz, sıddık kardeşlerim ve hizmet-i imaniyede azimkâr kardeşlerim,

Evvelâ: Birinci vazife-i Nuriye, inşaallah matbaanın pek çok fevkinde iş görecek. Şimdi de şakirtlerine büyük sevaplar ve kuvvetli iman hizmetleri veriyor. Acaba bu vazife ileri gidiyor mu, yoksa bu kışın ağır şeraitiyle geri mi kalıyor?

İkinci vazife de, Onuncu Söz, zeyilleriyle beraber, iki Mucizât risaleleri ve zeyillerinin âhirinde bulunmak lâzımdır. Birinci vazifesini bitirenler, yine mevcudu varsa, bir cilt içine almaya çalışsınlar; yoksa, tedarik etsinler. Çünkü âlem-i İslâm, şimdiki intibahı, vahdet-i İslâma çalışması, herhalde Risale-i Nur gibi eserleri arayacak ve büyük dairelerin geniş nazarlarına elbette büyük mecmualar lâzımdır.

Saniyen: Sizin bana yardımınız iki cihetle pek zahir ve pek büyüktür.

Birincisi: Sizin fütursuz hizmet-i Nuriyede çalışmanız benim bütün musibetlerimi ve sıkıntılarımı hiçe indiriyor, bilâkis sürurlara kalbediyor.

İkinci cihet: Kat'iyen biliniz ki, duanız, onların ağır ve işkenceli zulümlerini, benim hakkımda inayetkâr, maslahattar merhametlere çevirmesine sebep olduğuna kat'iyen şüphem kalmadı.

Ezcümle: Memurları ve halkları benden ürkütmeleri, beni büyük hatâlardan ve tasannulardan ve ihlâsa münâfi hâletlerden ve vaktimi zayi etmekten kurtarıp, kader-i İlâhînin hakkımda, zulm-ü beşerî içinde tam adaletini ve inayetini gösterdi. Buna kıyasen, başıma ne gelse, altında bir rahmet var. Yalnız benimle meşgul olmaları için on dirhem zarar, Risale-i Nur'un on bin lirasını kurtarıyor. Onun için, siz hiç beni merak etmeyiniz. Hattâ bazan damarlarıma dokunduracak tarzdaki ihanetlerine karşı beddua etmek isterken, onların yakında ölüm idamıyla, kabr-i haps-i münferitte azapları ve bu ihanetlerinin neticesinde bana ait maslahatları ve hizmetimize menfaatleri düşündükçe, bedduadan vazgeçiyorum.

Salisen: Her hafta bir iki mektubunuz bana hem şifâ, hem medâr-ı tesellî ve mânevî bir sohbetle sizinle görüşmeye vesile olmasından, kemal-i şevkle postayı bekliyorum.

Umumunuza birer birer selâm ve dua...

Said Nursî

Sıra No: 83

Aziz, sıddık kardeşlerim ve hakikat yolunda arkadaşlarım,

Bu defa, sizin beş altı mübarek mektuplarınıza yalnız bir tek müşevveş mektupla cevap vermemden gücenmeyiniz.

Evvelâ: Halil İbrahim'in mektubu, şahsıma verdiği fevkalâde meziyetler için kabul etmemek mesleğimizce lâzım gelirken, iki mânidar tevafuku bana hem kendini kabul ettirdi, hem Lâhikaya girdi. Fakat şahsıma ait kısmını bazan tayyettim ve bazısının üstünde "Risale-i Nur" kelimesini yazdım; ibaredeki suallerine cevap oldu.

Birinci tevafuk: Hakkımda teveccüh-ü âmmeyi kırmak için bir yüzbaşı bana karşı beş vecihle kanunsuz hakaret ve ihanet ettiği aynı zamanda, belki aynı saatte, yüz tane böyle yüzbaşıdan ehl-i hakikat nazarında daha ehemmiyetli ve Risale-i Nur'un erkânından bir kardeşimiz, bu yeni mektubu, haddimden yüz derece ziyade ihtiram verip o gibi ihanetleri hiçe indirerek yazmış. Hem şakirtlerin erkân-ı mühimmesinden dört zat, aynı meseleye iştirak edip imza basmışlar. Ben de bu garip tevafukun hatırı için, mesleğime muhalif olan senâkârane mektubu kabul edip tâdil ederek Lâhikaya geçirdim ve size de müsveddesini gönderdim.

İkinci tevafuk: Ben, gece, Asâ-yı Mûsâ Risalesi'ni yazanları düşündüm ve yeni mektuplarda o noktada bahis aradım. Bu ağır kışta ve ara sıra bana münafıkların ilişmeleri, bunlara fütur vermek ihtimali var. Bu yazıcılara bir kamçı-yı teşvik lâzım. Nasıl ki Hasan Feyzi ve Halil İbrahim'in edîbane iki târifnameleri çokları yazıya teşvikle sevkettiler diye bir teşvik vesilesini aradım. Birden, sabahta benim ölümümü mevzu yapan ve şakirtleri korkutan ve sa'yde ve yazıda acele etmelerine medar mektubu aldım, dedim: İbrahim Halil'in sadakati, keramet derecesine çıkmış.

Saniyen: Feyzi ve Emin'in mektubu, benim çok endişelerimi izale etti. Evet, bu iki kardeşimizin sadakatleri ve hizmetleri ve Risale-i Nur'a sahabetlerinin çok ehemmiyeti var. Ve hapishanede dokuz ayda dokuz sene kadar kıymettar hizmet eden Hilmi ve Sadık ve İhsan ve Beşkardeş namında Risale-i Nur'a kalemiyle çok hizmet eden ihtiyar Tahsin gibi ve Feyzi ve Emin'in mektubunda işaret edilen umum o civarda çok alâkadar olduğum kardeşlerimin hizmet-i Nuriyede devamları, beni sürurla ağlattırdı. Fakat öz kardeşim Abdülmecid, beni çok merak ediyor; görüşemediğim buranın müftüsünden, halimi anlamaya çalışıyor. Bundan sonra Feyzi ve Emin'in üçüncüsü Abdülmecid olsun.

Emirdağ Lâhikası (1) - Mektup No: 84 - s.1735

Safranbolu kahramanlarından aldıkları lüzumlu mektupları ona da göndersinler.

Hem, benim tarafımdan ona yazsınlar ki: Eski Said'in birinci talebesi bulunduğun gibi, yeni Said'in dahi Hulûsi ile beraber yine birinci safta talebelerisiniz.

Hem benim hakkımda musibet ve fena haberleri aldığı vakit, merhum pederim Mirza (r.h.) gibi olsun, merhume validem Nuriye (r.h.) gibi olmasın. Çünkü eski zamanda, dağdağalı hayatımda hakkımda acip havadisler peder ve valideme ihbar ediliyordu. "Sizin oğlunuz öldü veya vuruldu veya hapse girdi" gibi fena haberleri babam işittikçe, keyifleniyordu, gülüyordu. Derdi:

"Mâşaallah! Oğlum, yine bir ehemmiyetli iş, bir kahramanlık göstermiştir ki, herkes ondan bahsediyor."

Validem ise, onun süruruna karşı şiddetle ağlıyordu. Sonra zaman, babamın haklı olduğunu çok defa gösteriyordu.

Salisen: Lütfü'nün sebatkâr ve pek ciddi vârisi Abdullah Çavuş ve İslâmköylü merhum Hafız Ali'nin şakirt ve vârislerinden Mustafa'nın mektuplarını umum Nur fabrikasının kahramanları hesabına kabul ettim. Cenab-ı Erhamürrahimîne hadsiz şükür olsun ki, o köyleri de Sava ve Kuleönü gibi bir medrese-i Nuriye hükmüne getirmiş.

Sıra No: 84

Aziz, sıddık kardeşlerim,

Sizin bu defa müteaddit mektuplarınıza, rahatsızlık mecburiyetiyle, birtek mektupla iktifa ediyorum.

Evvelâ: Risale-i Nur'un kahramanı Hüsrev, benim bedelime ölmek ve benim yerimde hasta olmak samimî ve ciddî istiyor. Ben de derim: Telif zamanı değil, şimdi neşir zamanıdır. Senin yazın, benim yazımdan ne derece ziyade ve neşre faydalı ise, hayatın dahi hizmet-i Nuriyede benim bu azaplı hayatımdan o derece faydalıdır. Eğer benim elimden gelseydi, hayatımdan ve sıhhatimden size memnuniyetle verirdim.

Saniyen: Şehid merhum Hafız Ali'nin tam bir vârisi Hasan Feyzi'nin, Denizli hesabına ve o civarda ciddî kardeşlerimizin namına yazdığı parlak kaside ve dördüncü şehnamesi; ve orada dahi şakirtlerin faaliyetle Nura çalışmaları, benim zehirli, şiddetli hastalığıma bir merhem oldu. Cenab-ı Erhamürrahimîne hadsiz şükür olsun, Denizli'yi ikinci bir Isparta ve büyük bir İslâmköyü yapıyor.

Evet, hâkim-i âdil, Muharrem ve Feyzi ve Hafız Mustafa, bir-iki senede, yirmi sene kadar hizmet-i Nuriyeyi yaptılar; Nurun şakirtlerini ebede kadar minnettar eylediler. Cenab-ı Hak, onlardan ve beraberlerinde Nura hizmet edenlerden ebeden razı olsun. Âmin.

Salisen: Medrese-i Nuriyenin kahramanlarından ve Barlalı Marangoz Mustafa Çavuş ve Hafız Mehmed'in tam vârisi Marangoz Ahmed'in medrese-i Nuriye namına pek samimî ve hazîn tâziyenamesi, beni sürurla ağlattırdı. Ben de derim: Madem o mübarek medresede küçük ve büyük çok Said'ler var; ihtiyar, âciz, vazifesi bitmiş bir Said noksan olsa, ehemmiyeti yok. Hayat-ı bâkıyede madem beraberiz; bir muvakkat müfarakat olsa da, sizi müteessir etmesin.

Rabian: Hâkim-i âdilden sonra en ziyade hakikî adalete çalışıp Risale-i Nur'un serbestiyetine hizmet eden wpe2.jpg (816 bytes) en hâlis şakirtler içinde ve benim öz kardeşim ve birinci talebem Molla Mehmed ismiyle onun nâmı, dualarımda ve mânevî kazançlarımda beraberdirler.

Hâmisen: Bu saatte Konyalı Sabri de, Halil İbrahim ve Hasan Feyzi tarzında vasiyetnamem münasebetiyle kısa, fakat güzel bir kaside yazmış, Üstadına çok ziyade kıymet vermiş; kendi hüsn-ü zannının parlak aynasında, bu biçare kardeşine fevkalâde ehemmiyet vermiş. Ve oranın âlimleri pek ciddi Nura çalışmalarını yazıyor.

Ben de derim: O Üstad nâmı verdiği ve çok kıymet verdiği şahıs ise, Risale-i Nur'un şahs-ı mânevîsi olabilir. Ben de onun namına kabul ettim, Lâhikaya geçirdim, hem size de bir suretini gönderdim.

Merak etmeyiniz, hastalığım gittikçe hafifleşiyor. Ispartalı Mustafa namında bir kardeşimizin samimî, fakat garip bir mektubu içinde vardı. Bu zat, hangi Mustafa'dır, bilemedim, ona da çok selâm ederim. Acip rüyası hayırdır, şimdi tabir edemem.

Umum kardeş ve hemşirelerimize birer birer selâm ve dua ederiz, makbul dualarını isteriz.

Hasan Feyzi'nin güzel kasidesini, bazı kelimeleri ilâve ile Lâhikaya geçirdik ve size de gönderdik.

Said Nursî

Sıra No: 85

Çok aziz, çok sıddık ve sadık kardeşlerim ve Risale-i Nur cihetinde emin ve hâlis vârislerim,

Çok mânidar ve kuvvetli bir tevafuk ve şakirtlerin sadakatlerine delil, bir zahir keramet-i Nuriyeyi beyan etmeme bir ihtar aldım. Şöyle ki:

Emirdağ Lâhikası (1) - Mektup No: 86 - s.1736

Ben vasiyetnamemi yazdığım aynı zamanda, gizli münafıklar, benim itimad ettiğim hizmetçilerimi zabıta tarafından yanıma gelmekten men ettikleri aynı vakitte, fırsat bulup, tanımadığım birisiyle, sabık dokuz defadan daha tesirli bir zehir bana yutturdular.

Hem aynı zamanda, Tonuslu ve âlim kardeşlerimizden ve buraya kadar geçen sene beni görmek için gelip görüşmeden giden Hoca Haşmet, Yozgat'tan buraya yazıyor ki: "Said vefat etmiş, Risale-i Nur'un yüz otuz risalesi muhafaza edilsin. Tâ ki, ileride tab edeceğiz."

Hem aynı zamanda Halil İbrahim'in, vefatım hakkında bir hazin mersiye hükmündeki parlak mektubu, şakirtleri ağlattırdı.

Hem bu zamana pek yakın, Hüsrev'in, kendi âdetine muhalif, benim vefatıma dair bir iki mektubunda, iki üç gün ömür gibi tabirlerle ecelime işaretleri, bir parça beni müteessir etti. Acaba ben gidiyorum diye endişe ettim.

Hem bu aynı hengâmlarda, en ziyade hayat-ı dünyeviyedeki vazifemi düşünüp vefatımdan sonra şakirtler bu dehşetli zamanda benim bedelime de o vazifeyi yapacaklar mı diye çok merak ederken, birden Denizli, Milâs, Isparta, İnebolu, ümidimin yüz derece fevkinde ve öyle bir sahabetkârane ve iltizam-perverane o vazifeye koşup başkaları da ve muallim ve âlimleri koşturdular ki, beni hayret hayret içinde bıraktılar.

Elhasıl: Bu beş cihetteki tevafuk, zahir bir keramet-i Nuriyedir. Elhamdü lillâh, hâzâ min fadli Rabbî.

Kardeşlerim, merak etmeyiniz, Cevşen ve Evrâd-ı Bahâiye bu defa dahi o dehşetli zehrin tehlikesine galebe etti. Tehlike devresi geçti, fakat hastalık devam ediyor.

Umum kardeşlerime birer birer selâm ve selâmetlerine dua edip şüphesiz makbul olan dualarını isterim. Ve İnebolu'da ve civarında hem çok hanımların, hem küçük yavrularının Risale-i Nur'u yazmaya başlamalarını ve Kur'ân dersini çok mâsumların almasını bütün ruh u canımla tebrik ederiz.

i01063.gif (1250 bytes)

Duanıza muhtaç kardeşiniz Said Nursî

Sıra No: 86

Kardeşlerim,

Siz müteessir olmayınız. Hem merak etmeyiniz. Yalnız dua ile bana yardım ediniz. Çünkü bir kaç gündür sol kolum çok ağrıyor, gece rahatsız ediyor. Kimseyi yanıma bırakmadığımdan, oda içindeki zarurî işlerimi zahmetle yapabilirim. Zannederim, eskiden beri bende bulunan kulunç illetinin bir şubesidir ki, buranın mizacıma çok dokunan maddî havası ve kışı, o insafsızların evhamı, tazyikatları ve mânevî kışı, damarıma dokunur. Âdetâ bir yarım nüzul isabeti gibi ıztırap çektim. Fakat lillâhilhamd, sizin makbul dualarınız, o tehlikeyi de hafif bir surete çevirdi. İnşaallah o suret de geçer; çok sevaplı faydası, yerinde kalır.

Kardeşlerim, Salâhaddin'in yazısına göre, o havalide dahi Asâ-yı Mûsâ mecmuası çok faaliyettedir, fütuhat yapıyor. Demek o tarafta o çok ehemmiyetli vazife-i Nuriyeyi yapıyor. Yüz bin elhamdülillâh, yazanlara da yüz mâşâallah, bârekâllah!

Sıra No: 87

Aziz, sıddık kardeşlerim

Evvelâ: Hadsiz şükür olsun ki, Isparta tam bir Medresetü'z-Zehra ve Câmiü'l-Ezher olacağını ve olmaya başladığını, kahraman talebelerinin bu ağır şerait altında sarsılmadan faaliyetleri ispat ediyor. Diyanetçe ve Kur'ân ve Risale-i Nur'a müştâkane çalışmaları, hattâ Ali Köyünde, Ali'lerin gayretiyle çok çocukların talebeliğe girmeleri ve diğer bir köyün umum gençleri gece de Kur'ân'a çalışmaları ve camiler cemaatle dolmaları, Nur şakirtlerinin çektikleri bütün sıkıntıları hiçe indiriyor.

Saniyen: Fevkalâde sadakat ve alâka taşıyan Halil İbrahim'in bu dördüncü şehnâmesi, benim Nur'a hâdimliğim noktasında haddimin pek fevkindeki târifnamesi gerçi çok güzeldir; fakat Risale-i Nur'dan ziyade benim şahsıma baktığı cihetiyle, şimdilik size göndermedim. Tadilden sonra gönderilecek. Hem ona, hem onun rüfekalarına bilhassa selâm ederiz.

Salisen: Siz, bana karşı suikastlere merak etmeyiniz. Belki bir cihette memnun olunuz ki; Risale-i Nur ve şakirtleri yerinde, benim cüz'î ve vazifesi bitmiş olan şahsıma hücum ediyorlar, tâzip ederler.

Bu günlerde, buranın büyük memurları, çekinmeyerek, bazıları demiş: "Said'in vücudu ortadan kalkmalı" hâdisesi var. İşte gizli düşmanlarım, bunun gibi, bu fikirlerinden istifade ederek, mutemed hizmetçilerimi dağıtmakla fırsat bulup beni zehirlediler. Ve bu gibi memurlardan kuvvet alıyorlar. Fakat hıfz ve inayet-i İlâhiye, bu suikastleri de akîm bıraktı. İnşaallah, daima inayet, himayet edecek, bütün plânlarını akim bıraktı, bırakacak.


Emirdağ Lâhikası 1, 88-92 Mektuplar - s: 1737-1739

Emirdağ Lâhikası (1) - Mektup No: 88 - s.1737

Sıra No: 88

Aziz, sıddık kardeşlerim ve benim hakkımda bu gurbette samimî akrabalarım Osman, Mehmed, Hasan efendiler,

Sizin hâlisane bana ve Risale-i Nur'a karşı hiç unutulmayacak hizmetinize bir mükâfat-ı âcile olarak Hasan Feyzi ve sair talebelerin, Çalışkan hanedanına karşı fevkalâde teveccühleri ve umum memlekette sizin şerefinizi neşretmeleri ve ehl-i hakikati size dost yapmakları cihetiyle, benden ziyade Risale-i Nur ve şakirtlerini himaye ve muhafaza etmek ve ehl-i siyasetin ve beni zehirleyen düşmanlarımın desiselerinden kurtarmak için gayet derecede bir ihtiyat, tam bir sadakat ve benim yerimde tam bir dikkatle mükellefsiniz. Yoksa az bir hatâ, yalnız bana değil, belki binler mâsum şakirtlere ve şimdi parlayan şerefinize dokunacak. Benim vaziyetim ve verilen sıkıntılar altı vecihle kanunsuz olmasından, ileride mes'uliyetten kurtarmak için insafsız ve kanunsuz beni tâzip edenler, kendilerine bir bahane, bir vesile arıyorlar. Pek çok dikkatli olmanız lâzımdır.

Sıra No: 89

Aziz, sıddık kardeşlerim,

Evvelâ: Bir iki gün evvel hasbihalin bir parçası size gönderilmiş.-tâ, siz onu esas tutup, lüzum olduğu zaman ya istida veya o Vekile ve mahkemeye vermek veya başka makamata o parça ile müracaat etmek ve kardeşlerimiz dahi o esas üzerine kendilerini münafıklara karşı müdafaa etmek için size gönderilmiş. Demek, şimdiye kadar bana garazla işkenceli sıkıntıları verdiren, en başta o imiş. Her ne ise. Siz, meşveretle ne lâzımsa yaparsınız. Fakat ihtiyatla, telâşsız, velveleye vermemek lâzım.

Saniyen: Bu defa görüşmediğim buranın korkak müftüsü vasıtasıyla, Hulûsi'nin Kars'tan bir mektubunu biraderzâdem Nihad'ın mektubuyla aldım. Elhak, o kardeşimiz, daima fevkalâde sadakatini ve Nurlara kuvvetli alâkasını muhafaza ediyor. Mânidar bir tevafuktur ki, bilmediği halde, Nihad'ın orada bulunması ihtimaliyle, Sabri'ye ait fıkrada demiştim ki: Nihad Kars'ta ise Hulûsi ile görüşür, meâlinde burada söylediğim ve sonra size yazdığım aynı zamanda, o ikisi şimdiye kadar sükût ettikleri halde, beraber bana mektup yazıyorlar.

Salisen: Refet kardeşimizin kemal-i sadakat ve alâkasını ve Hulûsi gibi Nurların bir kumandanı olduğunu gösteren mektubu, Hulûsi'nin mektubunu aldığım zamanına tevafuku, lâtif ve sürurlu oldu. O ikisi Lâhikaya girsin. Ve Refet'in mâsumlara Kur'ân okutması ve kendisi Lem'alar ile, yazmak ve okumakla meşgul olması ve benim hastalığımın şifâsına o mâsumlarla dua etmeleri, bir merhem gibi hastalığıma ferah ve hiffet verdi.

Ve Rabian: Yazıda, merhum Âsım'a benzeyen Yâkup Cemal'in hayatta olduğunu; ve hayatta ise Nurlarla, o güzel kalemi ile hizmet ediyor mu, bilemediğim için, çok defa hazînane ve müteessifane düşünüyordum. Hadsiz şükür olsun ki, hem hayatta, hem Nurlara hizmette, hem sadakatte olduğunu gösteren bir mektubunu aldım, elhamdü lillâh dedim.

Sıra No: 90

Aziz, sıddık kardeşlerim,

Yüz defadan ziyade, gayet kıymetli bir hakikat-ı imaniye bana görünüyor. Telif zamanı tamam olması hikmetiyle, ne kadar çalıştım, o çok ehemmiyetli hakikatı avlayamadım. Vâzıhan ifade ve ihsas etmek için bekledim, muvaffak olamadım. Şimdi gayet kısa bir işaretle, o çok geniş ve çok uzun hakikattan kısacık bahsedeceğim.

1 i01068.gif (1697 bytes) hadisi, hem cevâmiü'l-kelimden, hem müteşabih hadislerdendir. Pek büyük ve küllî nüktesi, benim kalbime, Hülâsatü'l-Hülâsa ile Cevşenü'l-Kebir'i okuduğum vakit zahir oldu. Ben de, o acip ve çok güzel nükteyi kaçırmamak için, şifreler, işaretler nev'inden Hülâsatü'l-Hülâsa'nın on yedinci mertebesi olan "Kur'ân lisanıyla şehadet" ve on sekizinci mertebesi olan "kâinat lisanıyla şehadet" ortasında o şifreli işaretleri şöyle koydum:

i01069.gif (7240 bytes)

İşte bu kısa şifreyi, yine gayet muhtasar bir şifre ile tercüme ve izah edeceğim. Bunu Hülâsatü'l-Hülâsa'ya bir hâşiye yapınız.

Evet ben, Hülâsatü'l-Hülâsa'yı okuduğum zaman, koca kâinat, nazarımda bir halka-i zikir oluyor. Fakat her nevin lisanı çok geniş olmasından, fikir yoluyla sıfât ve esmâ-i İlâhiyeyi ilmelyakîn ile

Emirdağ Lâhikası (1) - Mektup No: 91 - s.1738

iz'an etmek için akıl çok çabalıyor, sonra tam görür. Hakikat-ı insaniyeye baktığı vakit, o cami mikyasda, o küçük haritacıkta, o doğru nümunecikte, o hassas mizancıkta, o enaniyet hassasiyetinde öyle kat'î ve şuhudî ve iz'anî bir vicdan, bir itminan, bir iman ile o sıfât ve esmâyı tasdik eder. Hem çok kolay, hem hazır yanındaki aynasında hiç uzun bir seyahat-ı fikriyeye muhtaç olmadan iman-ı tahkikîyi kazanır ve i01068.gif (1697 bytes) hakiki bir mânâsını anlar. Çünkü, Cenab-ı Hak hakkında suret muhal olmasından, suretten murat, sîrettir, ahlâk ve sıfâttır.

Evet, nasıl ki ehl-i tarikat, seyr-i enfüsî ve âfâkî ile mârifet-i İlâhiyede iki yol ile gitmişler ve en kısa ve kolayı ve kuvvetli ve itminanlı yolunu enfüsîde, yani kalbinde zikr-i hafiyy-i kalble bulmuşlar. Aynen öyle de, yüksek ehl-i hakikat dahi, mârifet ve tasavvur değil, belki ondan çok âlî ve kıymetli olan iman ve tasdikte, iki cadde ile hareket etmişler.

Biri: Kitab-ı kâinatı mütalâa ile, Âyetü'l-Kübrâ ve Hizbü'n-Nuriye ve Hülâsatü'l-Hülâsa gibi âfâka bakmaktır.

Diğeri: Ve en kuvvetli ve hakkalyakîn derecesinde vicdanî ve hissî, bir derece şuhudî olan hakikat-i insaniye haritasını ve enaniyet-i beşeriye fihristesini ve mahiyet-i nefsiyesini mütalâa ile, imanın şüphesiz ve vesvesesiz mertebesine çıkmaktır ki, sırr-ı akrebiyete ve veraset-i Nübüvvete bakar. Ve enfüsî tefekkür-ü imanî hakikatinin bir parçası, Otuzuncu Sözün, ve "ene" ve "enaniyet"te ve Otuz Üçüncü Mektubun Hayat Penceresinde ve İnsan Penceresinde ve bazı parçaları da sair ecza-yı Nuriyede bir derece beyan edilmiş.

Bu hem Lâhikaya, hem Sikke-i Gaybiye'ye, hem Hülâsa'nın âhirine yazılsın.

Sıra No: 91

Aziz, sıddık kardeşlerim,

Halimin müsaadesizliği için müteaddit mektuplarınıza birtek perişan mektubumla cevap verdiğimden gücenmeyiniz.

Evvelâ: Gizli düşmanlarımız hükûmetin ehemmiyetli ve bir kaç vazifedarlarını elde edip beni tazyikatla Menemen ve Şeyh Said hadisesi gibi bir hadise çıkarmak için bütün kuvvetiyle, en hassas damarlarıma dokunduracak tarzda, her desiseyi istimal ettiler. Gördüler ki, Eski Said yok; yenisi ise herşeye tahammül ediyor. O plânı sair suikastlere, ezcümle zehir vermeye tebdil ettiler. Hıfz-ı İlâhî onu da akîm bıraktı. Şimdi o münafıklar resmen hükûmetin nüfuzunu benden halkları ürkütmek ve vazgeçirmek için burada dehşetli bir propaganda ile istimal ediyorlar. Fakat siz hiç telâş etmeyiniz. İnayet-i Rabbaniye devam eder. Gittikçe fütuhat-ı Nuriye tevessü ediyor.

Saniyen: Bu defa Hasan Feyzi'nin ve bir hafta evvel Halil İbrahim'in şahsıma karşı fevkalâde hüsn-ü zan ile mersiyeleri ve samimî ve hazîn vedânâmeleri, az tâdil ile üç sebep için kabul edildi.

Birincisi: Onlar, şahsıma değil, belki Kur'ân ve imana ve Nurlara hâdimliğim ve o vazife-i kudsiyeye bakıp yazmışlar.

İkincisi: Onların ve onlar temsil ettikleri o civardaki hâlis kardeşlerimizin ve haddimin çok fevkındeki târifatlarını, bir nevi samimî dua ve ulvî bir tefe'ül ve yüksek bir arzu-yu hayır ve istidatlarının ve itikadlarının ve Nurlara pek ciddî alâkalarının bir in'ikâsı olmasıdır.

Üçüncüsü: Ben onların nazarında Risale-i Nur ve şakirtlerdeki şahs-ı mânevîsinin mümessili ve nümunesi olmam cihetiyle onların sebeb-i teşvikleri olan o harika hüsn-ü zanlarını ve kuvve-i mâneviyelerini kırmak, maslahat değildir. O ikisine ve arkadaşlarına, hususan Ahmed Feyzi ve Denizli hapsindeki kardeşlerimize ve hakkımızda adalete çalışanlara binler selâm...

Salisen: Çok defa benim sıkıntılarıma bir merhem hükmüne geçmiş ve yanımdaki sakladığım kahraman Hüsrev'in çok mektupları ve onların herbirinden birer ehemmiyetli fıkrayı alıp mecmuunu Lâhikaya geçirmek için zaman bulamıyorum. İnşaallah, bir istirahat zamanında tetkik edeceğim. Ahmed Nazif'in İnebolu talebeleri namına yazdığı ve Halil İbrahim'in ağlatıcı mersiyesinden iştiraklerini gösteren mektubu, benim o havalideki sebatkâr kardeşlerim hakkında endişelerimi izale eyledi. Cenab-ı Hak, onlardan razı olsun.

Rabian: Çoban İsa Köyünde Ahmed'in mektubunda isimleri bulunan eski ve yeni kardeşlerimizin Risale-i Nur'a çalışmaları ve çocukları da Kur'ân'a ve Nurlara çalıştırmaları, bu vakitte Nurlara büyük bir hizmettir. Cenab-ı Hak onları muvaffak eylesin. Âmin.

Hâmisen: Münafık düşmanlarımın maddî ve mânevî zehirlerine karşı gerçi Cevşen ve Evrad-ı Kudsiye-i Şâh-ı Nakşibend beni ölüm tehlikesinden, belki yirmi defa kudsiyetleriyle kurtardılar, fakat maatteessüf, âsâbımda ve sinirlerimde ve hassasiyetimde, o zulümden öyle şiddetli bir tesir, bir heyecan, bir teellüm, bir teneffür gelmiş ki, en samimî dostumu ve tam sadık bir kardeşimi

Emirdağ Lâhikası (1) - Mektup No: 92 - s.1739

bir saat yanımda tahammül edemiyorum, ruhum kaldırmıyor. Hattâ biri bana baksa da sıkılıyorum. Eskide bende biraz bulunan merdumgirizlik hastalığı, o zâlimlerin gaddârane sıkıntılarıyla ve tarassutlarıyla bende çok şiddetlenmiş. Güya ölmeden evvel hayat-ı içtimaiye cihetinde ölmüşüm ki, bu hakikat ve bu sır için hakkımda, has kardeşlerim vefat mersiyelerini yazıyorlar.

Hem, buranın havası, benim âsâbıma pek çok dokunuyor. Bu kışın bir günü, Denizli hapsinin o geçirdiğimiz kış kadar bana ağır geliyor, beni üzüyor.

Evet, nasıl göz, bir saçı kaldırmıyor; aynen öyle de, şimdiki ruhum ve o durum, bir saç kadar sıkletten, ağırlıktan müteessir olduğu halde, Risale-i Nur'un ve şakirtlerinin selâmetlerine, onların bedellerine ve yerlerinde dağ gibi ağır tazyikat ve sıkıntıları memnuniyetle o ruh omuza çeker, tahammül eder ve şâkirane sabreder diye size kat'iyen haber veriyorum. Fakat madem acz ve zaafım ve teessüratım çok ziyadedir; has kardeşlerim beni medihlerle yüklerimi ağırlaştırmaya bedel, dualarıyla ve şefkatleriyle ve himmetleriyle ve acımalarıyla yardım edip yükümü hafifleştirmek lâzımdır. İnayet-i Rabbaniyenin bir cilvesidir ki, bu şiddetli merdumgirizlik hastalığıyla, zâlimlerin tecrid-i mutlaklarını hiçe indiriyor, beni tazib etmiyor, bir cihette memnun ediyor.

Sıra No: 92

Aziz, sıddık kardeşlerim, bu dehşetli asırda mükemmel tesellîlerim ve vârislerim,

Sizin fevkalâde sa'y ve gayretiniz Isparta ve civarını bir geniş Medresetü'z-Zehraya ve bir Câmiü'l-Ezhere çevirdiğine bir delil de, bu defa matbaacıları da hayrette bırakan yazdıklarınız Asâ-yı Mûsâ mecmuasından yirmiden ziyade mükemmel tevafuklu nüshalarını bu yarım ümmî kardeşinize göndermenizdir. Cenab-ı Erhamürrâhimîn, sizlere, yazanlara ve yardım edenlere herbir harfine mukabil bin rahmet eylesin ve binler meyve-i Cennet ihsan etsin ve yüzer hasenat defter-i amâlinizde yazdırsın. Âmin. Âmin. Âmin.

Ben onlara baktım, kalbime geldi ki: Bu kahramanların şimdi de bir mükâfatları yok mu?

Birden ihtar edildi ki: Onlar, bu mecmuayı yazmakla filozofları susturan, imana getiren kuvvetli bir ders-i imanîyi en evvel kendi kendine tam okuyorlar, mânevî bir hazine kazanıyorlar.

Hem onların nüshaları, pek çokların imanlarını kurtaracaklar veya imana gelecekler. Bir hadiste vardır ki, "Bir tek adam seninle imana gelse, sahra dolusu kırmızı koyundan daha hayırlıdır."2 Hem onlar, bu mübarek kalemleriyle, eski zamanda İslâmiyetin büyük mücahid kahramanlarının kılıçlarının kudsî hizmetlerini görüyorlar. Elbette istikbal, onları ve Nurcuları çok alkışlayacak.

Saniyen: Asâ-yı Mûsâ mecmuasının başında bu gelen ve çizgiyle işaret edilen fıkra yazılsa münasiptir. İsteyen, bu mektubun başındaki kısmını da beraber yazabilir.

İmam-ı Ali Radıyallahü Anh, Celcelutiye'sinde pek kuvvetli ve sarahate yakın bir tarzda Risale-i Nur'dan ve ehemmiyetli risalelerinden aynı numara ile haber verdiğini, Yirmi sekizinci Lem'a ile Sekizinci Şuâ tam ispat etmişler. İmam-ı Ali Radıyallahü Anh, Risale-i Nur'un en son risalesini Celcelutiye'de i01070.gif (1569 bytes) fıkrasıyla haber veriyor. Biz bir iki sene evvel Âyetü'l-Kübrâ'yı en son zannetmiştik. Halbuki şimdi altmış dörtte telifçe Risale-i Nur'un tamam olması ve bu cümle-i Aleviyenin meâlini, yani, karanlığı dağıtacak, asâ-yı Mûsâ (Aleyhisselâm) gibi ışık verecek, sihirleri ibtal edecek" bir risaleden haber vermesi; ve bu mecmuanın "Meyve" kısmı bir müdafaa hükmüne geçip başımıza çöken dehşetli, zulümlü zulmetleri dağıttığı gibi, "Hüccetler" kısmı da, Nurlara karşı cephe alan felsefe karanlıklarını izale edip Ankara ehl-i vukufunu teslime ve tahsine mecbur etmesi; ve istikbalde zulmetleri dağıtacak çok emâreler bulunması; ve asâ-yı Mûsâ (Aleyhisselâmın) bir taşta on iki çeşme akıtmasına ve on bir mucizeye medar olmasına mukabil ve müşabih bu son mecmua dahi, "Meyve", on bir mesele-i nurâniyesi ve "Hüccetullahi'l-Bâliğa" kısmı on bir hüccet-i katıası bulunması cihetinde bize kanaat verdi ki, İmam-ı Ali Radıyallahu Anh, o fıkra ile doğrudan doğruya bu Asâ-yı Mûsâ ismindeki mecmuaya bakar ve ondan tahsinkârane haber verir.

Salisen: Nur santralı ve Yirmi yedinci Mektupta çok ehemmiyetli fıkraları bulunan Sabri'nin bu defaki mersiyesini Lâhikaya geçirdik ve size de gönderdik. Ve çalışkan mübareklerden ve Nurların neşrine çok hizmet eden Hafız Mustafa'nın yedi yaşında iken Altıncı Şuâyı ve bana bir mektup yazan tam mübarek, mâsum mahdumu, burada, mâsumlar içinde Nurlara bir iştiyak uyandıracak. Onun namı Said Nurî olmalı; Nursî köydür, mânâsız olur. 'Sin' olmasın, yalnız 'ye' olsun;


Emirdağ Lâhikası 1, 92-97 Mektuplar - s: 1740-1742

Emirdağ Lâhikası (1) - Mektup No: 93 - s.1740

tâ Nurlara alâkasını göstersin. Daha çok şeyler yazacaktım, fakat başımda çok vazifeler ve işler bulunmasından kısa kesmeye mecbur oldum.

Said Nursî

Sıra No: 93

Aziz, sıddık kardeşlerim,

Evvelâ: İkinci vazife Mucizât Mecmuasına birinci vazifeyi bitirenler başlamalarını müjde vermeniz, sizleri bu hizmet-i imaniyede bana hakikî kardeş veren Erhamürrâhimîn, beni hadsiz şükre sevk eyledi. Hatt-ı Kur'ânî lehinde birincisinin bir kerameti, merkezde hatt-ı Kur'ânînin bir kursu açılması olduğu gibi, inşaallah ikincisi, daha mucizâne bir keramet gösterecek.

Saniyen: Konyalı Sabri sizin vasıtanızla benimle muhabere etse, daha maslahattır ve münasiptir. Çünkü ekserce siz benim bedelime istediğini yapabilirsiniz. Meselâ, tashihat için oradaki âlimler tam yardım edebildikleri için, orada tashihat yapılsın, etsinler. Siz benim tashihimden geçmiş bazı nüshaları onlara gönderirsiniz. Hakikaten tashih meselesi ehemmiyetlidir. Bazan bir harfin ve bir noktanın yanlışı, kıymetli bir mânâyı zâyi eder. En evvel yazanlar, bir kere güzelce mukabele etsinler. Sonra tashihçi adamlara ve bana versinler. Mâşaallah, bu defa bana gelen Asâ-yı Mûsâ mecmualarında hem yanlışlar azdır, hem bir derece tashih edilmiş. Cenab-ı Hak hem yazanlardan, hem tashihçilerden ebeden razı olsun. Âmin.

Salisen: Yozgat'ta oturan, Risale-i Nur'la alâkadar Tonuslu Hoca Haşmet, evvelce vefatımı, sonra hayatta olduğumu işitip buraya samimî iki mektup yazmış. Ona benim tarafımdan selâm gönderiniz.

Rabian: Rüştü'nün çok defadır hususî selâm eden kahraman biraderi Burhan, eskiden beri, ümmîliğiyle beraber, Nurlara lüzumlu zamanlarda ehemmiyetli hizmetleri için, onu da haslar sırasında her gün ismiyle kazançlarımızda hissedar ediyoruz.

Mânidar bir tevafuktur ki, ben Hüsrev'in ve Sabri'nin mektupları gelmemesinden küllî endişelerimi yazarken, aynı zamanda memûlümün haricinde en cemiyetli ve bütün o endişelerimi izale eden müteaddit mektupları kapıya geldi.

Umum kardeşlerime selâm...

Sıra No: 94

Aziz, sıddık kardeşlerim ve ebed ve Hak yolunda hakikatlı arkadaşlarım,

Kastamonu efelerinden ve Nurun kahramanlarından ve Safranbolu fedakârlarından size oradan buraya gelen hususî mektuplarına hususî cevap vermeye müstehak ve lâyıktırlar. Fakat halim, vaktim müsaade etmediğinden, vasıtanızla bir kısa cevap verdiğime gücenmesinler.

Evvelâ: Hilmi, İhsan, Emin'in, Taşköprülü Sadık'ın mektupları beni çok mesrur eyledi. Hakikaten bu kardeşlerimiz, hapishanede dokuz ayda dokuz sene kadar hizmet-i Nuriyeyi yaparak Isparta kahramanlarıyla omuz omuza geldiler. Ben onların hem istirahatime, hem hapisteki arkadaşlarımızın ittifaklarına ve yeni Nurların hizmetine tam çalışmalarını hiçbir vakit unutmayacağım. Cenab-ı Hak onlardan ve sizden ebeden razı olsun. Ben, hayalen, çok defa eski zamana ve Kastamonu'daki ve Barla'daki malûm yerlere ve seyrangâhlara şevkle gidiyorum. Oralarda oturup ağlıyorum. O enîslerimi hayalen görüyorum.

Kahraman Sadık'ın kuvvetli ifadesine ve güzel yazısına benzeyen bir kısa mektup da, Safranbolu şakirtlerinin selâmını da, Mustafa Osman ve Hıfzı (r.h.) yazıyor. Şüphelendim, acaba Sadık oraya gelmiş, yoksa onlar oraya gitmişler, veya başka Sadık namında bir kardeşimiz midir?

Barla sıddıkları Nurların yazmasına tam çalışmaları, herkesten evvel onların vazifeleridir. Çünkü Barla, birinci medrese-i Nuriye şerefini kazanmasından, o mübarek medreseyi talebesiz bırakmak câiz değil. İnşaallah, tekrar şenlenecek. Çalışanlara Bârekâllah deriz. Cenab-ı Hak tevfik versin. Âmin.

Saniyen: Safranbolu'nun sadık şakirtlerinden Osman ve Ahmed'in iki mektupları, onların fevkalâde sadakat ve Nurlara alâkadarlıklarını gösteriyor. Mâşaallah, Osman, az zamanda hem Kur'ân'ı ders almış, hem Nurları yazmış; şimdi de Asâ-yı Mûsâ'yı yazıyor. Fedakâr Mustafa Osman ve Hıfzı'ya tam bir kardeş ve Ahmed dahi tam alâkadardır. Mektubunda imlâsı noksan olmasından, dediğini bilemedim. Onlara, Safranbolu'da ve Kastamonu ve civarındaki kardeşlerime çok selâm ve dua ederiz, dualarını isteriz. Medresetü'z-Zehradaki Isparta ve civarı umum kardeşlerimize birer birer selâm ve selâmetlerine dua ederiz.

Said Nursî

Emirdağ Lâhikası (1) - Mektup No: 95 - s.1741

Sıra No: 95

Aziz, sıddık kardeşlerim,

Evvelâ: Bir iki hafta Hüsrev'in kalemiyle mektubunu almadığımdan; ve Konya'ya gönderdiğim mecmuaların cevabı gelmediğinden; ve bir Vekil-i Dahiliye başta olarak, düşmanlarımız, anarşistlerle beraber beni emsalsiz tazyiklerinden; ve buradaki münafıklar bazı safdil dostlarımızdan hem Eskişehir'e, hem Konya'ya kitaplar gönderdiğimi ve Asâ-yı Mûsâ mecmualarını aldığımı haber almalarından endişeler ederken, birden hiç emsâli görülmemiş bir buçuk metre kar ve dehşetli fırtına ve soğuk bu mevsimde gelmesi, bir hiddet, bir gazap, dört defa zelzeleler ve geçen sene yağmursuzluk gibi, Risale-i Nur ve şakirtleriyle münasebettar olabilir diye sordum: "Bu belâ umumîdir, yoksa Afyon ve Eskişehir vilâyetlerine mi mahsustur?"

Dediler ki: "O iki vilâyete mahsustur."

Ben de, elhamdü lillâh, dedim. Demek Risale-i Nur'a ve şakirtlerine umumî bir taarruz yoktur, belki yalnız bana ve elimdeki Nur'lara... Çok güvendiğim Eskişehir, Denizli gibi bir medrese-i Nuriye olacağını tahmin ettiğim halde, Denizli'den on derece noksan kalmasının sebebi, onları da Afyon ve Emirdağı gibi ürkütmektir. Her neyse, merak etmeyiniz, inşaallah bu hadise-i cevviye, aynı İstanbul mekteplerinin hadisesi gibi, gizli masonları, niyet ettikleri yeni bir taarruzdan vazgeçirdi. İnayet-i Rabbaniye himaye ediyor.

Saniyen: Bu defa yedi sekiz mektuplarınızı aldım. Hususî cevaplara halim, kalemim ve vaktim müsaade etmediğinden gücenmeyiniz. Mehmed Feyzi ve Emin'in mektuplarını, ilişmeden Lâhikaya geçirdik. O ikisi, sekiz sene hususî hizmetimde bulunmaları cihetiyle, haddimden çok ziyade tavsifatlarını bir nevi mânevî dua ve sebeb-i teşvik ve kanaat, bir hüsn-ü zan ve tercüman-ı Nur haysiyetiyle Üstadlarına bir alâmet-i sadakat ve bir vesika-i itikad ve irtibattır diye ilişmedim. Ve Feyzi'nin merhume validesinin Risale-i Nur dersleriyle güzel ve Nuranî vefatı, Nurların, şakirtlerine sekerat vaktinde ve sıkıntılı zamanlarında imdada yetişmesine bir parlak nümune olarak Lâhikaya girmesi münasiptir.

Halil İbrahim'in bu defaki mektubunda kaza ve kader-i İlâhîden "Ne kadar? Nedendir?" diye çok suallerinin birden cevabı, bizlere mücahidane çok hasenat kazandıracak ve Nurlara herkesin nazar-ı dikkatini celb etmekle umuma okutmaktır. Fakat bir derece kaza ve kadere itiraz mânâsını hayale getirdiği için, şimdilik Lâhika ile tâmimi münasip olmaz. Ve mektubun âhirindeki Cevşenü'l-Kebîr'den alınan fıkralar, dualar çok güzeldir.

Salisen: Hüsrev'in mektubunda, Atabeyli kötürüm Ali ve Eğirdirli Kâzım'ın Nur'lara tam şevkle hizmetleri, hattâ ruhanîleri de onları tebrike ve tahsine sevk eder. Ve Ali Köyünden bana mektup yazan on dört yaşındaki Mustafa Yeşil, pederiyle, hem Kur'ân'a, hem Nurlara hizmetleri ve üç Alilerin gayret ve himmetleriyle o köy mâsumları Risale-i Nur'a çalışmaları, değil yalnız beni, belki umum Nur şakirtlerini tahsine ve şükre sevk eder.

Rabian: Salâhaddin,-Abdurrahman-ve Feyzi'nin validesinin vefatı münasebetiyle yazdığı mektubun âhirindeki kaziye tâziyesi ve haşiyede benim ölümümü kabul etmemesi ve Gavs-ı Âzamın bir kısım himayeti Asâ-yı Mûsâ risalesine geçmesi diye beni sürurlarla ağlattırdı. Ve Safranbolu kahramanları Mehmed Feyzi ve Emin'in şehnâmelerine iştirakleri ve merkez-i hükûmette umumî bir Arabî hattı ve hurufu kursu açılması ve Asâ-yı Mûsâ risalesinin fütuhatına ve kerametine alâmet olmasını müjdelemeleri, pek büyük bir inşirah vermesiyle bu kışın bütün çektiğim sıkıntıları hiçe indirdi.

Denizli fedakâr çalışkanlarından Tavaslı Molla Mehmed'in sureten kısa, fakat mânen uzun mektubunda, o dahi ölümüme razı olmuyor ve haddimden çok ziyade kıymet veriyor gördüm.

Hem ona, hem hapiste görüştüğüm kardeşlerimize, hem Hasan Feyzi ve Hafız Mustafa ve arkadaşlarına binler selâm...

Umum kardeşlere selâm eden, dualarınızın tiryak gibi tesirini gören kardeşiniz Said Nursî

Sıra No: 96

Aziz, sıddık kardeşlerim,

Evvelâ: Medrese-i Nuriyenin eski mâsumlarından Ahmed'in bu güzel ve hâlis fıkrasını umum Sava mâsumlarının ve kahramanlarının namına Lâhikaya yazdık. Mâşaallah, Hacı Hafız Mehmed'in tam ona benzer bir kıymetli hafidi olduğunu gösterdi.

Saniyen: Safranbolu'da Nur'un ehemmiyetli şakirtlerinden Hıfzı'nın iki mâsum mahdumları biri on, biri de sekiz yaşlarında Asâ-yı Mûsâ mecmuasını yazdıkları ve bitmek üzere diye o mâsumlar bana bir mektup yazmaları, beni fevkalâde sevindirdi.

Salisen: Bu kışta bana verilen elîm sıkıntıların bir sebebi: Selâniklilerin istibdad-ı mutlakları,

Emirdağ Lâhikası (1) - Mektup No: 97 - s.1742

serbest fırkalarla kırmasına yardımım olmasın diye beni herkesten tecrid ettiler. Risale-i Nur, binlerle benim bedelime konuşuyor, küfr-ü irtidadı kırıyor, anarşiliği bozuyor.

Sıra No: 97

Dahiliye Vekili Hilmi Uran Beye Merhum Salih Yeşil tarafından yazılan mektubun sûreti:

Yazıları yanlış telâkki ve tefsirlere uğratılmakla senelerden beri çember içinde yaşatılan ve sâfi, samimî bir insan ve Müslümanlıktan başka hiçbir maksadı bulunmayan Bediüzzaman Molla Said nam mâsumun, ya bulunduğu yerde veya Ankara'ya nakil ile orada hayat ve huzurunun muhafazası için sırf insaniyet namına yazılmış olan bu mahrem ricanameyi bizzat okumak nezaketinde bulunur ve genç zamanında yaptığı, unutulan hizmetlerine mükâfaten ihtiyar halinde bu adamı serbest bir ölüm hayatına kavuşturmak lütfunu, diriğ buyurmazsanız, zat-ı keremkârlarına en büyük hürmetlerimi sunar, minnettarınız olurum.

Molla Said kimdir?

El'an Afyon'un Emirdağı kazasında ikamete memur olan Molla Said, doğumundan itibaren Türk kardeşleri arasında yaşamış, Türk seciyesiyle perverde olmuş, Umumî Harpte Kafkas'ın karlı dağlarında kahraman askerlerimiz arasında gönüllü alay kumandanı olarak mücahede ve irşad için dolaşıp büyük bir harp madalyası almış, Sarıkamış taarruzunda, Bitlis'in sukutunda yaralı olduğu halde esir olup senelerce Rus garnizonlarında çile çekmiş, firar edip İstanbul'a gelerek ilmî kudretine binaen Darü'l-Hikmeti'l-İslâmiye âzalığında bulunmuş, Kuvâ-yı Milliye ihdâsında halkı mücahedeye teşvik etmiş, Büyük Millet Meclisinin ilk senesinde Ankara'ya gelerek Hacı Bayram misafirhanesinde birçok mütereddit kimselere vatanın müdafaası lüzumunu anlatmak hizmetinde bulunmuş olan bu hakikî vatanperver insanın, evvelce ibadete, imana, itikada müteallik yazdığı ve yazagelmekte olduğu eserleri, din ve dindarları sevmeyen bazı kimselerin, hususuyla dahiliye vekâletinde bulunmuş olan menfaatperest Şükrü Kaya'nın mezhep ve rejimine uygun gelmemekle, asılsız isnad ve uydurma raporlarla bu zavallı adam yirmi küsur seneden beri hapis ve nefiy cezalarıyla perişan edilmiş ve iki sene evvelisi yine o yazıları bahanesiyle Kastamonu'daki çilehanesinden kollarına kelepçe vurularak kendisine selâm vermiş olan altmış altı adamla Denizli Cezaevine sevk ve onbir ay kadar hapsedildikten sonra, muzır telâkki edilen o eserleri, evvelâ İstanbul Müftülüğünde bir heyet tarafından, bilâhare Ankara'da Diyanet Riyaseti ve Dil-Tarih Enstitüsü âzalarından mürekkep bir komisyon marifetiyle aylarca tetkik olunduktan sonra, bu eserlerin hiçbirisinde devletin siyasetini ve âsâyişi rencide edebilecek en ufacık birşey görülmemekle, Molla Said ve Nur şakirtleri ve eserlerini okuyanlar, mahkeme kararıyla serbest bırakılmış ve Denizli'de oturmasına müsaade olunmuş iken, maatteessüf, bu ihtiyar adam, az zaman sonra Denizli'den Afyon'a ve oradan da Emirdağı kazasına teb'id ve herhangi bir Türk kardeşiyle dahi temastan men edilmiş.

Sayın Beyim,

Cumhuriyet serbestiyetinden, Teşkilât-ı Esasiye Kanununun hürriyetinden mahrum kalan bu zavallı ihtiyar adam, her suretle himayeye lâyık, bakılmaya muhtaç, akraba ve taallûkatı olmayıp sırf bir İslâm hükûmetin himayesine muhtaç bir İslâm mütefekkiridir. Şair-i meşhur Âkif Bey merhumun rivayetine nazaran, Mısır'ın en mâruf ulemasından olan ve garbın müteaddit lisan ve felsefesine âşina bulunan üstad-ı âzam Abdülâziz Çaviş'in yirmi küsur sene evvelisi el-Ehram ceridesindeki Said hakkında yazdığı "Fatînü'l-Asr" başlıklı makalesini okuyan ve kendisiyle bizzat görüşen ilim adamları, bu zatın fıtraten ilmî kudretini ve İlâhî mesleğini takdir edebilirler.

Sayın Beyim,

Kürtlük sözüyle türlü hakarete hedef olan Molla Said, seciyeten takdire şâyan bir Türk âşıkı ve İslâmiyet hâdimidir.HAŞİYE Bundan memleketimiz içtimaen zarar değil, mânen fayda görecektir. Ben, namus ve şerefim namına şehadet ederim ki, Molla Said, kat'iyen temiz bir adamdır. Onun için, sizin gibi milletin dahilen idare ve mukadderatına el koyan dirayetli zatlardan insaniyet namına temenniyatım şudur:

Yanlış anlayışlı jurnalcilerin sözleriyle hürriyet nimetinden, saf hava teneffüsünden, herhangi bir Türk kardeşiyle görüşmeden mahrum kalan bu adamı, hükûmetin adaleti, makamınızın ehemmiyeti namına ve adl ve ihsan kaziyesine tevfikan olsun, bu adam hakkında dahi adalet ve kendisiyle de hiç olmazsa bir defa olsun hüsn-ü niyetle görüştükten sonra onun hakkında ibka veya ifna kararını vermek lûtfunda bulunursanız,


Emirdağ Lâhikası 1, 97-105 Mektuplar - s: 1743-1745

Emirdağ Lâhikası (1) - Mektup No: 98 - s.1743

elbette ehemmiyetli vazifenizi kanun dairesinde ifa etmiş olacağınızdan dolayı tarihçe-i hayatınıza takdire değer bir fasıl derc buyurmuş, adaletperverliğinizi halka ve âcizleri gibi bacağı kesilmiş, köşede kalmış hür fikirli vak'a-nüvislere duyurmuş olursunuz efendim.

Milliyetini, memleketini candan seven; teninde, kanında, Kürtlük, Arnavutluk, Boşnaklık kanı kokusu olmayan, Erzurum'un eski milletvekillerinden, bacağı kesik, Yeşil Oğlu Mehmed Salih

Sıra No: 98

Muhterem din kardeşim,

Kırk gündür yatakta sizinle meşgulüm. Hayal ve mesmuuma nazaran, huzurunuzun muhtel olduğuna zâhibim.
1 i01071.gif (1206 bytes) Tahminen on gün kadar evvelsi, sokaklarda "Hâlis Afyon tereyağım var" diyen birisini pencereden yanıma çağırıp biraz yağ aldım. Maksadım sizi sormaktı. Afyon'dan Emirdağı kazasına sürüldüğünüzü, ahalinin sizinle görüşmesinin yasak olduğunu duyunca çok müteessir oldum.

Muhterem din kardeşim,

Bu mektubu size yazan, otuz bir sene evvelsi sizinle Erzurum'un Esad Paşa Medresesinde, Umumî Harpte Kafkas'ın karlı dağlarında ve yirmi dört sene evvel de mebusluğum hengâmında Van Valisi Haydar Bey dostunuzla Millet Meclisi salonunda görüşen Erzurum'un esbak mebuslarından Yeşil oğlu Mehmed Salih.

Mehmed Salih (r.h.)

Sıra No: 99

Yeşil Salih'e yazılan mektuptur.

Aziz Kardeşim Hasan Efendi! Sen benim tarafımdan kıymetli kardeşimiz Salih Efendiye yaz ki, ben ölünceye kadar onun bu insaniyetini unutmayacağım ve ona çok minnettarım ve çok selâm ve dua ederim. Fakat ben her sıkıntıya karşı tahammüle karar vermişim. Hem ben iyiliği o reislerden beklemiyorum.

Said Nursî

Sıra No: 100

Bana gönderdiğiniz Asâ-yı Mûsâ'dan bir nüsha, cildsiz-yalnız sarı kâğıt cild olmuş-Hüsrev'in yazısına bir parça benzer, fakat üstünde Mustafa ismi var. O kimdir? Hangi Mustafa'dır? Hem nüshanın üstünde "on üç yaşında Hatice, Ahmed'in kızı" yazılmış. Bu Ahmed, hangi Ahmed'dir? Hem ona, hem kızına bin bârekâllah! Bu yaşta bu koca kitabı hem dikkatli, tevafuklu, hem güzel sıhhatli yazmak, mâsumların taifesinin bir kahramanlığıdır. Kim görüyor, mâşaallah der. Buradaki mektep görmüş hanımlarda bir şevk uyandıracak.

Nazif kardeşimizin mektubu ehemmiyetlidir. Hakikaten Amerika'da, siyasete âlet değil, belki dini, din için mutaassıbane iltizam edenler çok vardı. İnşaallah Asâ-yı Mûsâ'yı alan, o dindarlardandır.

Keçeli Salâhaddin, tam bir Abdurrahman'dır; kahramanlıkta babasından geri kalmak istemiyor. Bizi de ara sıra âdetimize muhalif olarak dünyaya baktırıyor. Eğer o Amerikalı ehemmiyetli âlim bütün Risale-i Nur'u istese ve neşrine söz verse, sizin meşveretinizle bir mükemmel takım ona vereceğiz.

Nazif'in mektubuyla beraber bir mütekait efendinin vesveseye dair bir suali var. Eğer o adamın ciddî olarak Nurlara alâkası varsa, böyle suallere hiç ihtiyacı olmaz. Hikmetü'l-İstiâze Lem'asını ve Yirmi Dokuzuncu Sözün melâike ve ruhanîlerin vücutlarına dair kısmını okusun. Onun mânâsız ve yüz yerde cevabı bulunan vesvesesi ise, zındık maddiyunların şimdilik dehşetli vaziyetinden fırsat bulup bir aşılamalarıdır ki, o adam ondan müteessir olmuş, o suali sormuş. Ona selâm ederim. Risale-i Nur, onun her müşkülünü halledebilir. Hâlisane, teslimkârane ona çalışsın, onu dinlesin.

Medrese-i Nuriyenin eski ve yeni kahramanlarından Marangoz Ahmed'in mektubu, üç dört cihetten beni mesrur ve minnettar eyledi. O medresenin baş talebesi namını verdiği Ahmed ise, hem şehid Hafız Ali'nin vazifesini yaptığını, hem Süleyman gibi kıymetli kardeşiyle ve küçük kerimesiyle üç tane Asâ-yı Mûsâ'yı yazmaları ve mübarek Hasan Dayının hafîdi olması, beni meraktan kurtardı, hem çok memnun eyledi. Cenab-ı Hak ona şifa ve onlara muvaffakiyet ve saadet versin. Âmin. Âmin.

Merhum Hafız Mehmed'in iki kardeşi o merhumun vazifesini yapmaları ve Mustafa'nın yazısı, Hüsrev'in tatlı hattına mutabık gelmesi, benim nazarımda, yeniden iki Hafız Mehmed'i bulmuş kadar memnun oldum.

Kahraman marangozun gayretiyle Gökdereli Hatip, Risale-i Nur'a üç oğluyla beraber talebe olup yazmaya başlamalarıyla, hem onları, hem marangozu,

Emirdağ Lâhikası (1) - Mektup No: 101 - s.1744

hem köylerini tebrik ederiz. Ve marangozun onlara söylediği manzumesini Lâhikaya geçirdik.

Atabeyli alîl (kötürüm) Ali Osman'ın yazdığı uzun mektubu ve Asâ-yı Mûsâ risalesi ve Nurların neşrinde cidden tesirli çalışması ve hizmet-i Nuriyede çok çalışkan Çilingir Ali ile ve dayısı Hasan'ın ona yardım etmesi ve mübarek hülyaları ve tevafukları bizleri ferahlandırdı. Eğirdir kasabasını bana ziyade sevdirdi. Cenab-ı Erhamürrâhimîn onlardan razı olsun.

Sıra No: 101

Bir derece mahremdir

Geçen kışta bana karşı suikastlerin, inâyet-i İlâhiye ile ve duanızın yardımıyla gelen sabır ve tahammülüm neticesinde akîm kalan plânı pek geniş bir tarzda olduğuna delil ise, bu yakında reisicumhur Afyon'da demiş: "Bu vilâyette din cihetinde bir karışıklık çıkacağını zannederdik."

Demek, gizli komite beni sıkıştırmakla bir hadise çıkarmak istiyordular. Bir ecnebî müdahelesi hesabına ve Müslümanlar ve vatan zararına, bütün bütün kanunsuz ve keyfî bir tarzda, damarıma şiddetle dokunan ihanetler ve sıkıntılarla tâzipleri, onlara dünyada tam zarar, âhirette Cehennem ve sakar; ve bize, dünyada mükemmel sevap ve zafer, ve âhirette, inşaallah Cennet ve âb-ı kevseri kazandırır. Demek bu gizli plânı Heyet-i Vekile ve Reis hissetmiştiler ki, buralarda umum me'murlar, hattâ vali ve kaymakam, zabıta benimle görüşmekten kaçıyor ve ürküyordular. Ben de hayret ederdim. Fakat, elimizde yalnız Nur bulunduğunu ve siyaset topuzu bulunmadığını, zerre kadar aklı bulunanlar anladılar.

Gariptir ki, en ziyade lehime çalışması lâzım olan bazı vazifedarlar, aleyhimde istimal ve istihdam edildi. Nurcular, çok ihtiyat ve dikkat ve temkinde bulunmaları lâzımdır. Çünkü, mânevî fırtınalar var; bazı dessas münafıklar her tarafa sokulur. İstibdad-ı mutlaka dinsizcesine taraftarken, hürriyet fırkasına girer, tâ onları bozsun ve esrarlarını bilsin, ifşa etsin.

Hem Salâhaddin'in, Asâ-yı Mûsâ'yı Amerikalıya vermesi münasebetiyle deriz:

Misyonerler ve Hıristiyan ruhanîleri, hem Nurcular, çok dikkat etmeleri elzemdir. Çünkü, herhalde şimal cereyanı, İslâm ve İsevî dininin hücumuna karşı kendini müdafaa etmek fikriyle, İslâm ve misyonerlerin ittifaklarını bozmaya çalışacak. Tabaka-i avâma müsaadekâr ve vücub-u zekât ve hurmet-i riba ile, burjuvaları avâmın yardımına dâvet etmesi ve zulümden çekmesi cihetinde Müslümanları aldatıp, onlara bir imtiyaz verip, bir kısmını kendi tarafına çekebilir.

Her neyse, bu defa sizin hatırınız için kaidemi bozdum, dünyaya baktım.

Said Nursî

Sıra No: 102

Aziz, sıddık kardeşlerim,

Çok ehemmiyetli mektuplarınıza bir tek muhtasar cevaba mecburiyetim var.

Evvelâ: Sualleri, çok nurlu hakikatlerin zuhuruna vesile olan Refet'in, hem mâsumlara Kur'ân ve Nur'ları ders vermesi, hem kendisi Nur Lem'alarıyla meşgul olması, hem tashihattâ bana ve Hüsrev'e yardım etmesi, hem İstanbul'da Asâ-yı Mûsâ'nın insaflı âlimlerin ellerine geçmesine çalışması, çok şâyân-ı tebriktir. Ve yeni sualine şimdi cevap verilmez, daha zamanı gelmemiş.

Kahraman Burhan'ın Serbest Fırkasının reisine verdiği cevap güzeldir. Evet, Nurcular, siyasetlerle alâkaları olmaz. Yalnız iman hakikatleriyle bütün hayatları bağlıdır. Şimdiye kadar gizli komiteden, siyaseti dinsizliğe ve zındıkaya âlet edenler, istibdad-ı mutlakla Nurcuları ezdiler. İnşaallah, bir sebep çıkarHAŞİYE o istibdadı kıracak, mâsum ve mazlum Nurcuları kurtaracak. Fakat çok dikkat ve ihtiyat lâzımdır. Risale-i Nur, dünyada her cereyanın fevkinde bulunması ve umumun malı olması cihetiyle, bir tarafa tâbi ve dahil olmaz. Belki mütecaviz dinsizlere karşı haklı tarafa yardımcı olur ve dost olur ve ihtiyat kuvveti hükmünde onlara bir nokta-i istinat olur. Fakat siyaset hesabına değil, belki Nur'ların intişarı ve maslahatı hesabına, bazı kardeşler, Nurlar namına değil, belki kendi şahısları namına girebilir. Hususan, mübarek Isparta'nın şimdiye kadar Nurlar medresesi olması ve muarızların dahi ona çok ilişmemesi noktasında, dahilde tarafgirane vaziyet almamak, muterizlerin nedametine ve hakikate dönmelerine bir vesile olabilir. Siz daha iyi bilirsiniz.

Salâhaddin'in mektubu, birkaç cihette ehemmiyetlidir. Amerika âlimleri, elbette Asâ-yı Mûsâ risalesine lâkayt kalmayacaklar. Eğer dini, din için seven kısmının ellerine geçse, fütuhat yapar. Yoksa, bazı enaniyetli hocalarımız gibi, kıskançlık damarıyla neşrine ve tervicine çalışmaları meşkûktür. Her neyse, inayet-i İlâhiyeye havaledir.

Emirdağ Lâhikası (1) - Mektup No: 103 - s.1745

Sıra No: 103

Aziz, sıddık kardeşlerim,

Evvelâ: Tahirî'nin İstanbul'a gitmesi, inşaallah hayırdır. Ve Hüsrev'in pek çok vazifelerini tamamen yapması, kanaatim geldi ki, Barla'da bulunduğum zaman bütün yazanların tashihatını ve telif hizmetini yapmamda tahakkuk eden büyük inayet ve harika muvaffakiyet, aynen Hüsrev'de, yardımcılarında dahi nümunesi var.

Saniyen: Tahirî'nin, Denizli hapsinde, unutulmaz hâlisane hizmetiyle ve Nurlara sarsılmaz sadakatiyle ve yanılmaz zekâvetiyle ve çekilmez bahadırlığıyla daire-i Nurda ehemmiyetli makamı için, bütün bu defaki mektubunu Lâhikaya geçirdik. Başta Nurun şakirtlerinden validesi Zübeyde olarak, akrabasına ve rüfekasına selâm ederim. Cenab-ı Hak onlardan ebeden razı olsun. Âmin!

Salisen: Nis'li Kureyşîlerden Ahmed Kureyşî, muhterem pederiyle ve ammizadesi Ahmed ile Nurların has naşir ve talabelerinden olması, o havali şakirtlerinin namına Nurlar hakkında güzel manzum fıkraları Lâhikaya girdi. Cenab-ı Hak onları muvaffak eylesin. Âmin.

Rabian: Eğirdir kasabasında, isimlerini yazmadığım gayet ehemmiyetli kardeşlerimiz var. Onlara ve Mehmed Sabri gibi büyük santrala istinaden ve Sabri'nin yazısına benzettiğim dikkatli ve güzel ifadeli bir mektubu çalışkan ve ciddî kardeşlerimizden Çilingir Ali'den aldım. Onun arzusuyla aynını Lâhikaya geçirdik. Ona ve onu çalıştırana "Mâşâallah ve veffakakümullah" deriz.

Sıra No: 104

Aziz, sıddık, âlicenap eski ve yeni kardeş Yeşil Salih,

Benden, sergüzeşte-i hayatıma ait sorduğun maddelere gayet kısa ve mücmel işaret edilecek. Bir zaman sonra inşaallah başkalar izahla cevap verecekler. Fakat tarihe geçmek ve bu asır âlimlerinin içinde kendi âdi şahsımı nesl-i âtiye göstermek, bildirmek ne isterim ve ne de liyakatim var. Cenab-ı Hakka hadsiz şükrederim ki; beni, bana beğendirmemiş, dehşetli kusurlarımı bana göstermiş.

Hem insanlara kendini bildirmek bir şöhretperestlik olmasından, bir enaniyet, bir hodfüruşluk, bir riyakârlık ihtimali var. Bu ise, bizim gibilere tam zarardır.

Hem ben, madem bu asırda maddeten ve mânen münferit yaşamaya ve hayat-ı içtimaiyeden çekilmeye mecbur olmuşum; elbette hakkım yoktur ki, hayat-ı içtimaiyeyi geçirenler içinde tarihe binip istikbaldekilere görüneyim. Yalnız bu cihet var ki, Risale-i Nur, bu vatana ve bu millete pek büyük menfaati, mahkemelerin ve ehl-i vukufların müttefikan kararlarıyla tahakkuk etmiş. Bu nokta-i nazarda, benim ehemmiyetsiz, biçare, perişan, çok kusurlu şahsiyetim değil, belki yalnız Kur'ân'ın malı ve meâli olan Risale-i Nur namına, sizin suallerinize cevap için ben işaretler ederim, sonra da Risale-i Nur ve şakirtleri izahla cevap versinler.

Evvelâ: Otuz sene evvelki hayatımın tarihçesini merhum Abdurrahman yazmış, tab edilmiş.

Saniyen: Risale-i Nur'un zuhur zamanının bir nevi tarihçesi Eskişehir hapsinin müdafaanamesiyle Yirmi Yedinci Lem'a olmuş. Ve Denizli hapsindeki müdafaa risaleleriyle (On birinci ve On ikinci Şuâ) İhtiyarlar Lem'ası ve Âyet-i Hasbiye Risalesi ve Onaltıncı Mektupla Hücumat-ı Sitte ve İşârât-ı Selâse ve İşârât-ı Seb'a risaleleri gibi Nur eczaları, suallerinize tafsilen cevap vermek için mahkeme bana iade ettiği ve şimdi elimde bulunmayan risaleler, bir zaman elinize gelecek. İnşaallah sizi hiç unutmayacağım. Bu halimde bu alâkadarlığınız, benim çok ağır sıkıntılarımı hafifleştirdi. Allah senden razı olsun. Âmin.

Sıra No: 105

Aziz, sıddık kardeşlerim,

Bir biçare vesveseli ve hassas ve dinsizlerle görüşen bir adam, meşhur dua-i Nebevî olan Cevşenü'l-Kebîr hakkında ve akıl haricindeki sevap ve faziletine dair bir hadisi görmüş, şüpheye düşmüş. Demiş:

"Râvi, Ehl-i Beytin imamlarındandır. Halbuki hadsiz bir mübalâğa görünüyor. Meselâ içinde der: 'Bu duaya Kur'ân kadar sevap verilir.' Hem 'Göklerdeki büyük melâikeler, o dua sahibini gördükçe kürsilerinden inip ona pek büyük bir tevazu ile hürmet ederler.' Bu ise, aklın ve mantığın mikyaslarına gelmez" diye, Risale-i Nur'dan imdad istedi. Ben de Kur'ân'dan ve Cevşen'den ve Nur'lardan gayet kat'î ve tam akıl ve hikmete mutabık bir cevap verdim. Size gayet kısa bir icmalini beyan ediyorum. Şöyle ki, ona dedim:

Evvelâ: Yirmi Dördüncü Sözün Üçüncü Dalında on adet "usul" var, böyle şüpheleri esasıyla keser, izale eder. Ona bak, cevabını al.

Saniyen: Hergün bütün ümmet kadar hasenat ona işlenen ve bütün ümmetin saadetlerine yardım eden ve İsm-i Âzamın mazharı ve kâinatın çekirdek-i aslîsi, hem en mükemmel ve cami meyvesi olan zât-ı Ahmediye Aleyhissalâtü Vesselâm,


Emirdağ Lâhikası 1, 105-111 Mektuplar - s: 1746-1748

Emirdağ Lâhikası (1) - Mektup No: 106 - s.1746

o duanın kendi hakkında o azîm mertebesini görmüş, ona haber veren Cebrail Aleyhisselâmdan işitmiş, başkalarını kendine kıyas etmiş veya edilmiş. Demek o pek fevkalâde ve acip sevap, zât-ı Ahmediyenin (a.s.m.) velâyet-i kübrâsından ona gelmiş. Küllî, umumî değil, belki o duanın mahiyetinde böyle harika bir kıymet var ve ism-i Âzam mazharı olan zatın tebaiyetiyle başkalara dahi o sevap mümkündür; fakat gayet ehemmiyetli şartları var, yalnız okumak kâfi gelmez. Yoksa muvazene-i ahkâmı bozar, farzlara ilişir.

Salisen: O dua, nasıl ki zât-ı Ahmediyeye baktığı vakit mübalâğadan münezzeh ve ayn-ı hakikat oluyor. Öyle de, o duadaki yüzer Esmâ-i Hüsnânın hakikatlerine baktığı zaman, değil mübalâğa, belki onların nihayetsiz tecellîlerinden gelmesi mümkün ve gelebilen feyizlerin nihayetsizliğini göstermek için pek az bir kısmını Muhbir-i Sâdık (a.s.m.) haber vermiş ve teşvik için müphem ve mutlak bırakmış. Sonra, mürur-u zamanla, o kaziye-i mümkine ve mutlaka, bilfiil vâki ve külliye telâkki edilmiş.

Rabian: Yirminci Lem'a-i İhlâsda, bir adama beş yüz senelik bir genişlikte bir Cennet verilmesine dair olan bir haşiye var. Ona da bak, gör ki, o koca Cennetin verilmesi, bilmediğimiz tarzda bir mâlikiyet değil, belki insan nasıl hususî hanesine çok cihetlerle mâliktir, sahiptir; öyle de, zemin yüzündeki şeylere çok duygularıyla bir nevi mâliktir, tasarruf ve istifade edebilir. Hem, koca dünyayı, benim hanemdir, bana vermiş ve güneş lâmbamdır diyebilir.

Demek bazı fevkalhad, harika ve akıl haricindeki bir kısım sevaplar, bu mezkûr hakikate bakar.

Hem İslâmiyette her sevabın, her fazilet-i a'mâlin en evvel mazharı ve bizlerin bir duada bir zerre sevabımızda, o duada bir dağ kadar sevap ve feyzi kazanan zât-ı Ahmediye (a.s.m.), hususî virdler ve dualar ve şeriat ve risalet cihetiyle değil, belki velâyet-i Ahmediye noktasında ve umumî olmayan derslerinde, kendine verilen en yüksek mertebeyi beyan eder. Kendine tam tebaiyet eden has vârislerini, o noktalara teşvik eder.

1 i01072.gif (1716 bytes) dedim. O vesvese edip şüphelere düşen adam, lillâhilhamd, kurtuldu, tam kanaatı geldi. Belki sizin bazılarınıza faydası var diye size de gönderdim.

Umumunuza binler selâm...

Sıra No: 106

Bu fıkra bir derece mahremdir yalnız haslara mahsustur

Aziz, sıddık kardeşlerim,

Çok defa hatırıma geliyordu ki: "Neden herkesten ziyade medreseden çıkanlar Risale-i Nur'a sarılmaları lâzımken, en ziyade çekinen, onlardan resmî vazifeyi alanlardır?"

Şimdi birden hatıra gelen cevabın biraz kısmını beyan etmek lâzım geldi.

Evvelâ: Gizli münafıklar, aleyhimizde büyük makamlarda olanların bir kısmını istimal ederek resmî bir tarzda şiddetli propaganda etmelerinden, bütün resmî memurlar ürkmeye ve çekinmeye mecbur olmuşlar. Onlar içinde dahi enaniyetli ve evhamlı ve bid'aları kabul eden hocalar, daha ziyade çekinmeye başlamışlar, kendilerine bir özür, bir bahane aramışlar.

Risale-i Nur'dan İşârât-ı Seb'anın bid'acılara şiddetli tokadı ve Sekizinci ve On sekizinci Lem'ada İmam-ı Ali'nin (r.a.) Ercüze'de, ulemaü's-sû' hakkında dehşetli tokadı; ve bid'alara bir derece ve bir cihette müsait olan Vehhâbîlik mezhebini perde altında kabul edenler, Yirmi Sekizinci Mektubun, Vehhâbîler hakkındaki meselenin tokadı; ve Kur'ân tercümesini yapan ve Kur'ân yerinde tercümesinin okunmasına cevaz gösterenlere Risale-i Nur'un şiddetli tokatları, ve derd-i maişet zarureti ve mevki-i içtimaîde haysiyetini düşünmeleri sebebiyle hocalar, hattâ İstanbul'un eskide dost hocaları, kaçmaya ve az bir kısmı, tenkide çalışmaya, hattâ, Âl-i Beyt ve İmam-ı Ali'ye adavetleri bulunan müfrit Vehhâbîlik hesabına Risale-i Nur'un Âl-i Beyt ve İmam-ı Ali'nin bir mânevî hediyesi ve eseri olmasından, itiraz etmeye başlamışlar. Fakat biz, İstanbul âlimlerinden kızmıyoruz, belki bir cihette memnunuz. Çünkü başkalara nisbeten ilişmiyorlar.

Hem merhum Fetva Emini Ali Rıza ve merhum Ahmed Şirani ve merhum Şevket Efendi ve merhum Mehmed Âkif gibi insaflı, Risale-i Nur'u fevkalâde takdir ve tahsin eden o muhterem ve merhum zatların hatırı için, biz İstanbul hocalarına dostuz, onlardan gücenmeyiz. İnşaallah, bir zaman Yirminci Lem'a-i İhlâs kendini onlara okutturacak, o eski dostları da yeni dostlar yapacak.

Kardeşlerim, herkes sizin gibi sebatkâr olamaz. Perde altında Nurcuların kuvve-i mânevîyelerini kırmak için bazı hocalar vasıta oluyorlar. Aldanmayınız ve sarsılmayınız ve onlarla münakaşa etmeyiniz.

Emirdağ Lâhikası (1) - Mektup No: 107 - s.1747

Mümkün oldukça dostane muamele ediniz, "Biz onlarla kardeşiz" deyiniz. Ve bu pusuladaki noktaları unutmayınız, tâ sizi aldatmasınlar.

Hüsrev'in himmetiyle daireye giren ve Nurun yeni şakirtlerinden bana mektup yazan Hatice ve Râbia, haslar içinde kabul edildiler. Ve çok alâkadar olduğum Barla'da hararetle Bahri ve evlâdı ve Eyyub ve Ali ve Mehmed ve Süleyman'ların gayretleriyle Nurlar dersine çalışmaları beni sevinçle ağlattırdı. Ben bütün Barla halkına, hususan Süleyman'lar ve Bahri ve Mehmed'ler ve Mustafa'lar, eski zamanda Nurlara kıymettar hizmet eden Şamlı Hafız Tevfik ve mübarek Hafız Halid ve İmam Hakkı Efendi ve Muhacir Hafız Ahmed ve evlâdı ve ahfadı ve Şem'i ve bana çok hizmet eden Abdullah Çavuş ve oradaki komşularıma ricalen ve nisaen binler selâm ve dua ederim ve mübarek aylarda dualarını isterim.

Bahri ve evlâtları üç Asâ-yı Mûsâ yazdıklarını şimdi haber aldım. Muhacir Hafız Ahmed ile Barla'da kardeşlerimizin hesabına hem Kâzım'ın, hem berber Mehmed'in ciddî hâlisane mektupları Lâhikaya girmeye hak kazandılar. Ve Bahri'nin güzel manzumesi, küçük bir medrese-i Nuriye hesabına tam girebilir.

Medar-ı hayret bir lâtif inayettir ki, Büyük Mustafa'yı (r.h.) aynen merhum Abdurrahman gibi hem sadakatiyle, hem kalemiyle, hem iktidarıyla Nurlara hizmet edeceğini kalbime ihtar edilmesiyle o zamanda Abdurrahman'ın vefatını unutmaya çalıştım. Hakikaten Küçük Ali, o hatıra-i gaybiyeyi kalem cihetinde dahi tam tamına tasdik ettirdi. Kardeşinin kalemini kendisi aldı. Sarı bıçağı, elmas kılıcı yaptı. Demek o zaman, onu da mübarek Mustafa'nın ruhunda hissetmiştim.

Hem Muhacir Hafız Ahmed'i hem bana, hem Nurlara alâka ve sadakat noktasında Nurların birinci talebesi ve fedakâr bir nâşiri kalben hissetmiştim. Halbuki kalemle hizmete muvaffak olamadı. Çok defa o gaybî hissimi tahattur ederdim. Sonra, birden hem oğlu Kâzım, hem damadı Bahri, hem diğer damadı berber Mehmed ondan his ve ümid ettiğim metînane hizmeti fevkalâde bir alâka ve sadakatle tam tamına yerine getirmeye, çalışmaya başladılar. Hattâ hafîdeleri dahi mâsum şakirtler içine girmişler. Umuma selâm.

Said Nursî

Sıra No: 107

i01073.gif (1920 bytes)

Aziz, sıddık, bahtiyar, vefâkâr, faal, sebatkâr kardeşlerim,

Evvelâ: Tekraren hem sizin Receb-i Şerifinizi ve Leyle-i Regaibinizi tebrik, hem Safranbolulu kardeşlerimizin tebriklerine mukabeleten şuhur-u selâselerini ve dört leyâli-i mübarekelerini ve Nurlarla gayet ciddî alâkalarını tebrik ederiz. Ve oranın şakirtleri namına yazılan tebrikname mektubunda benim pek çok kusurlu şahsıma verdikleri unvanları ve senâları, Halil İbrahim'in bazı mektupları gibi, tadil ile Risale-i Nur'a çevirip Lâhikaya girmesini istedim; fakat şahsım pek sarih bir tarzda mevzu yapıldığı için yakıştıramadım, şimdilik geri kaldı.

Kardeşlerim, kat'iyen biliniz: Şan ve şeref ve hodfüruşluk ve kendine güvenmek ve şahsımı beğendirmekten ürküyorum ve kaçıyorum ve şahsıma karşı medihlerden hoşlanmıyorum. Yalnız Risale-i Nur'a karşı sadakat ve kanaate bir emare olmak cihetiyle, bazı müfritane tâbirleri, ya hatırları için veya hüsn-ü zanlarını kırmamak fikriyle, kısmen tâdil ile kabul ve sükût ederim. Fakat iki ihlâs Lem'aları ve mesleğimizin "hıllet" ve "ihlâs" ve "uhuvvet" esasları, bu tarz medihlere müsaade etmez. Hem, bu benlik ve enaniyet asrında ve şöhretperestlerin nazarında Nur'ların safiyetine ve hâlisiyetine zarar verebilir.

Saniyen: Hıfzı'nın iki mâsumunun yazdıkları Asâ-yı Mûsâ ve Rehber ve Küçük Sözler bizi mesrur eyledi. Yüz mâşâallah! Böyle binler Nurcu mâsumlar, istikbali Nurlandıracaklar.

Said Nursî

Sıra No: 108

i01073.gif (1920 bytes)

Aziz, sıddık kardeşlerim,

Bu şuhur-u mübarekede, Nurcuların şirket-i mâneviyesine inşaallah pek çok kudsî servet girecek. Herbir Nurcu, binler lisanla ve yüzer kalemle çalışacak gibi kâr kazanacak. Ve bu mübarek ve çok bereketli aylarda beş tarzda ibadet sayılabilen kalemle Zülfikâr-ı Mucizat mecmuasına hizmet edenler, tam bahtiyardırlar. Fakat yazıdan ziyade, sıhhatine dikkat etmek lâzım ve elzemdir. Bugün de tatlı iki mânidar tevafuku gördüm. Kanaatım geldi ki, benim bugünlerde zahmetler içinde Asâ-yı Mûsâ tashihinde sıkıntılarıma mukabil, inayet-i İlâhiye ücretimi ve tayınatımı şirin bir surette veriyor.

Emirdağ Lâhikası (1) - Mektup No: 109 - s.1748

Birisi: Kahraman Tahirî'nin teberrük olarak getirdiği tatlı lokmalar, acip bir bereketle, hergün ikişer üçer yediğim halde bitmiyordu. Hayret ederdim. Bugün âdetimle iki alacaktım; baktım yalnız iki tane kalmış. İktisat için birisini aldım. Aynı saatte, Hıfzı'nın iki mâsum evlâdının, bir kutu içinde yazdıkları nüshalar altında şekerden, ekmekten, aynen Tahirî'nin lokmaları gibi, hem onun miktarında elime verildi. Ben bu tatlı tevafuktan zevk alırken, dünkü gün, aynı saatte çok hararetim vardı, çok su içiyordum. Canım üryani erik hoşafı istedi. Ben bilmiyordum, unutmuştum; şiddetli bir arzuyla hararetimi teskin edecek eskide alıştığım ve çok istimal ettiğim üryani erik, bir kutu içinde ve Âsiye'nin has arkadaşlarından Nurcu Şerife Hanımın şekeriyle elime verildi. Ben de bu çok tatlı tevafukun hatırı için hem mâsumların, hem onların teberrüklerini yüz misli kadar kabul ettim.

Umumunuza binler selâm.

Said Nursî

Sıra No: 109

Aziz, sıddık, sarsılmaz, usanmaz, çekinmez, çekilmez kardeşlerim,

Evvelâ: Bu yaz, derd-i maişet cihetiyle ve bu şuhur-u selâse, ibadet haysiyetiyle bir derece Nurların kitabetine fütur verebilir diyenlere beyan ederiz ki: Bilâkis, yazmaya şevk verir ve vermek gerektir. Çünkü Nurun hizmeti, hem maişet, hem rahat-ı kalbe bereketleriyle yardım ettiği gibi, ibadet-i tefekkürî nev'inden olması cihetiyle, mübarek ayların sevaplarına büyük yardımı olur.

Saniyen: Nur'un bir şakirdi bana dedi ki: "Geçen sene daha Nurlar bize teslim olmadan ve hususî bir iade neticesinde burada rahmet dahi hususî bir derece tezahürüyle demiştin ki: 'Ne vakit tam serbestiyetle Nur'lar okunsa ve yazılsa ve bize iade edilse, yağmurla, rahmet tam olacak' haber vermiştin. Hakikaten bu baharda hem Asâ-yı Mûsâ her tarafta merakla yazılması ve okunması, hem Zülfikâr-ı Mucizat yazılmasına şevkle başlanması, bu emsalsiz rahmete bir vesile olduğuna katî kanaatım geliyor" dedi.

Sıra No: 110

Aziz, sıddık kardeşlerim,

Evvelâ: Hüsrev'le bir ruh iki ceset ve kendisi, bahadır biraderiyle Nur hizmetinde çok ehemmiyetli mevki alan kahraman Rüştü'nün acip bir el makinesini Nurlar için celbine çalışması, ehemmiyetli bir fütuhat-ı Nuriyenin mukaddemesidir. İnşaallah, yine Nurlar, Nurcuların, lâyık elleriyle kalemleri gibi tab' ve neşredilecek; yabani ve lâyık olmayanlara muhtaç olmayacak. Fakat herşeyden evvel sıhhatli ve yanlışsız ve güzel bir tarzda makine ile, mümkünse evvel eski harfle yazılsa, sonra yeni harfle daha münasiptir. Sizlerin isabetli tedbirinize havale ediyoruz.

Saniyen: Konyalı Sabri'nin Refet'e yazdığı mektubunu gördüm, ondan bildim ki, bu Sabri, öteki Sabri gibi gayet hâlis ve samimî ve çalışkan bir Nurcudur. Bin bârekâllah hem ona, hem onu teşvik ve teşcî eden ve hocaların yüzlerini ak eden Konya âlimlerine! Başta müfessir mübarek Hoca Vehbi olarak onlara ve oradaki Nur şakirtlerine çok selâm ederiz ve bu mübarek şuhur-u selâsede dualarını isteriz.

i01075.gif (1241 bytes)

Said Nursî

Sıra No: 111

Aziz, sıddık kardeşlerim,

Sekiz sene çoluk ve çocuğuyla sadakatle bana hizmet eden; ve evlâd ve ahfad ve refika ve damatlarıyla Nurlara ciddî çalışan; ve ders ve vaazlarını bütün Nurlardan veren; ve vefatından on dakika evvel dünyaca en ehemmiyetli vasiyeti, kendinin Nur Risalelerini tekmil için Şamlı Hâfıza rica eden, vefatından iki gün evvel bana mektup yazıp benim aynı vakitte Sava'yı Barla'ya tercih ederek Sava mezaristanında defnimi arzu ettiğimi sizlere yazdığımı sadakatin kerametiyle hissedip bana mukabele ve itiraz tarzında o mektubunda der:

"Sen Barla'yı ikinci vatanımdır dediğin halde, neden ona gelmiyorsun, başka yerleri tercih edersin? İptidâ-yı medrese-i Nuriye Barla'dır, senin mezarın orada olmalı" diye bana ihtar etti. İki gün sonra, size yazdığım daha size yetişmeden, onun mektubunu, hem Şamlı Hafız ikinci sayfasında yazdığı vefat haberini aldığım merhum Muhacir Hafız Ahmed'in (r.h.) dünyadan göçmesi, aynen Abdurrahman gibi beni çok sarstı, ağlattırdı, i01076.gif (1388 bytes) dedirtti. Binler rahmet onun ruhuna insin. Âmin. Kabri de hanesi gibi Kur'ân ve Nur'un bir menzili olsun. Âmin. Şüphem kalmadı ki, bu zahir sadakat kerâmeti, Nurcuların imanla kabre gireceklerini ispat ediyor ve hüsn-ü hâtimeye mazhardırlar. Benim tarafımdan onun akrabasını tâziye ediniz. Ve ben bütün dualarımda onu hissedar ediyorum diye tebliğ ediniz.

Saniyen: Kardeşimiz Refet bana yazıyor ki: "İstanbul'da Nurlara çok ihtiyaç var ve ekmek gibi herkes muhtaçtır.


Emirdağ Lâhikası 1, 111-122 Mektuplar - s: 1749-1751

Emirdağ Lâhikası (1) - Mektup No: 112 - s.1749

Ve kardeşlerimizden ve Nurlarla çok alâkadar ve çok okumuş ve Nurcu olan Yeşil Şemseddin, Nur'un hakikatlerinden ders verdiğinden, vaazında binlerle adam bulunur."

Hem Refet der: "Bundan anlaşılıyor ki, Risale-i Nur, bu millete hergün ekmek gibi lâzımdır."

Hem bir kısım Nurları ehemmiyetli zatlara vermiş ve Zülfikar-ı Mucizât'ın benim tashihimden geçmiş bir nüshasını istiyor.

Umuma birer birer selâm ve dua ederiz ve dualarını isteriz.

i01075.gif (1241 bytes)

Said Nursî

Sıra No: 112

Hüsrev'i tashihte ve tevzide ve tedbirde ve muhaberede ve Nurların neşir ve yetiştirmesinde tebrik ve muvaffakiyetine dua ederiz. Bu ehemmiyetli vazifelerle beraber, yine o şirin ve parlak kaleminin yazılarını çok nüshalarda görüyoruz. Hem müstakil nüshaları da yazıyor, mektubundan anlıyorum.

Şimdi birden medrese-i Nuriyenin (Sava) Hacı Hafız Mehmed, merhum Hafız Mehmed ve kardeşleri ve Mehmed'leri ve Ahmed'leri ve mâsum Nurcuları ve mübarek ihtiyar ve sâir kahramanları, şakirtlerini düşündüm. Hayatım müddetince ona yakın olmak bütün canımla istedim ve vefattan sonra onların mezaristanında defnolmamı arzuladım.

Birden ihtar edildi ki:

"Gerçi Medresetü'z-Zehranın merkezi olan Isparta Vilâyetinde maddeten bulunmak çok cihetle faydalı, saadetlidir; fakat Nurun mesleği ve Nurcuların meşrebi cihetiyle daima berabersiniz. Zaman ve mekân, perde olamazlar. Şarkta, garpta, şimalde, cenupta, dünyada, berzahta bulunsanız, mânen bir mecliste, beraber sayılırsınız. Onların mânevî yardımları daima birbirine oluyor ve sana da gelir" diye beni teskin etti.

Ben dedim: Madem şimdi her tarafta Nurlara kuvvetli ve kesretli eller sahip çıkıyorlar ve tam muhafaza ve neşrine çalışıyorlar, elbette ben bir parça istirahat etsem tembellik olmaz.

Sıra No: 113

Aziz, sıddık kardeşlerim,

Evvelâ: Geçen mübarek Leyle-i Berâtınızı ve gelecek Ramazan-ı Şerifinizi tebrik ederiz. Bu sene, Berat Gecesi, Nurcular hakkında çok bereketli ve kerametli olduğuna bir emaresini hayretle gördük. Şöyle ki:

Ben, Berat Gecesinden az evvel Asâ-yı Mûsâ tashihiyle meşgulken, bir güvercin pencereye geldi, bana baktı. Ben dedim: "Müjde mi getirdin?" İçeriye girdi, güya eskiden dost idik gibi, hiç ürkmedi.HAŞİYE 1 Asâ-yı Mûsâ üstüne çıktı, üç saat oturdu. Ekmek, pirinç verdim, yemedi. Tâ akşama kaldı, sonra gitti, tekrar geldi. Berât gecesinde, tâ sabaha kadar yanımda kaldı. Ben yatarken başıma geldi, Allahaısmarladık nevinden başımı okşadı, sonra çıktı gitti. İkinci gün, ben teessüf ederken, yine geldi, bir gece daha kaldı. Demek bu mübarek kuş, hem Asâ-yı Mûsâ'yı, hem Berâtımızı tebrik etmek istedi.

Sıra No: 114

Aziz, sıddık kardeşlerim,

Kastamonu Hüsrev'i ve Süleyman Rüştüsü olan Mehmed Feyzi ve Emin'in, Üstadlarının Kastamonu'daki hayatımın bir tarihçesini, hüsn-ü zanla haddimden çok fazla senâlarını tebdil etmeyerek kabulümün sebebi şudur ki:

Bugünlerde Afyon'un büyük memuru, bir çavuşu bana ihanete vasıta yapıp güya teveccüh-ü âmmeyi hakkımda kırarak, tâ bu vilâyet, Denizli, Isparta gibi Nurlara tam sahip çıkmasın ve Nurlar parlamasın. Gerçi ben tahammül ettim, fakat buranın yeni şakirtlerinin teessürlerinden müteessirdim. Düşünürken, Mehmed Feyzi'nin bu samimâne ve âlimâne, hürmetkârâne mektubu o herifin ve o âmirinin ihanetlerini yüzlerine vurup hiçe indirerek, teessüratımı tam sildi, süpürdü. Binler derece o iki bedbahttan yüksek olan iki Nurcunun böyle medih ve hürmetleri, onların kanunsuz cebir ve ihanetlerinin aynı zamanda tam tamına tevafuku, Feyzi ve Emin'in sadakatlerinin bir kerameti olduğuna kanaat ettiğimdir.

Sıra No: 115

Kardeşlerim,

Şimdi tebeyyün etti ki, beni karakola çağırmak, lüzumsuz bahanelerle beni hükûmete celb etmekte maksat, ihanet ve halkın nazarında ehemmiyetsizliğim ve bana müttehem vaziyeti vermek içindi. Şimdi tahammülüm kalmadı. Mümkün oldukça oraya beni çağırmamak lâzımdır. Ceza hâkimini görünüz. Bana bir dâvâ vekili tarzında bir adamı bulunuz; benim bedelime lüzum olsa karakola gitsin.

Emirdağ Lâhikası (1) - Mektup No: 116 - s.1750

Yirmi beş sene münzevî bir adam, böyle ihanetkâr insanlarla görüşmek, işkenceli bir azaptır. Ben, sekiz sene Kastamonu'da, birtek defa valinin ısrarıyla yanına ve iki defa da polishaneye gittim. Burada sebepsiz on defadan geçti. Ben daha gidemem. Hem doktordan bir rapor alınız. Yoksa bu şehre maddî ve mânevî zarardır.

Hüsrev'in müdafaatımda yazılan dört zelzele meselesini tasdik eden bu geceki şiddetli dört defa zelzele, bana ve Nurlara ve bu memlekete kat'î bir suikast eseri olarak hükûmet içinde hizmetçime bağırarak bana tahkirkârâne ihanet ve şetmedip "Git ona söyle" diyen ve kaymakamın emr-i cebrîsiyle "Hasta da olsa buraya getiriniz" bekçilere ve jandarmalara emir veren ve Afyon'un perde altındaki büyük memura dayanan karakol çavuşu, hem Nur şakirtlerinin şevklerine, hem Nurların burada yazılmasına, hem bana ehemmiyetli sıkıntı vermesinin aynı vakitte, böyle burada görülmeyen bu şiddetli zelzelenin gelmesi gösteriyor ki, Risale-i Nur bir vesile-i def-i belâdır; tâtile uğradıkça, belâ fırsat bulup gelir.

Nurlara az zamanda çok hizmet eden Mustafa Osman'ın gayet tevazukârâne ve mahviyetkârane mektubu, tam onun hâlisane sadakatini ve ihlâsını ispat edip on beş senelik haslarla omuz omuza geldiğini gösterir. Zaten yazdığı Asâ-yı Mûsâ mecmuası kuvvetli bir delildir. İşte bu dakikada bunu yazarken, yine hafif zelzele başladı.

Sıra No: 116

Emirdağ zabıtasıyla bir hasbihal

"Hem insaniyet namına istediğim bir hukukuma karşı yapılan, hayretimi mucip acip bir muamelenin sebebi nedir?" diye bir sualim var.

Birincisi: Bir seneden beri sakladığım şekvâmı vermedim. Şimdi zabıtanın vasıtasıyla Ankara makamatına vermek üzere bir zata gönderdik. Dedim: Afyon Emniyet Müdürü insaflıdır. Ona da bir suret elden gönderdim. Ondan istirahatime dair bir eser beklerken, bilâkis beni sıkıştıran zatlara yazmış: "Bu güzel yazı onun değil. Kim yazmışsa tahkik ediniz."

Acaba çok kuvvetli ve ayn-ı hakikat o şekvâyı nazara almayıp lüzumsuz, ehemmiyetsiz, zararsız bir yazıyı merak etmek, benim istirahatımı bozmak; bin liraya ehemmiyet vermemek, beş paraya çok ehemmiyet vermek gibi olmaz mı? Yüz otuz risalelerden binler nüshaları ayrı ayrı yazılarla üç mahkeme inceden inceye tetkikten sonra ve onları yazanların mühim bir kısmı benimle beraber mahkemede bulunmaları ve zerre kadar medar-ı mesuliyet olmadığı halde, "Kim ona yazıyor diye tahkik ediniz" demek yüzünden bir kanun, bir maslahat var mı? Bir biçareyi bu bahaneyle karakola çağırmak, endişe vermek ve bilhassa benim ihbarımla istemek ne lüzumu var? İşte ben size haber veriyorum: Eğer arzu etsem, binler adam yazılarımı yazacaklar; hem her tarafta millet ve vatan menfaatine yazıyorlar.

İkincisi: İnsaniyet namına sizden isterim ki, tâ bayrama kadar benim yüzümü dünyaya çevirmeyiniz. Ben sizi düşünmediğim gibi, siz dahi beni unutunuz. Bu mübarek aylarda benim gibi dünyadan küsmüş bir bîçâreyi âhiret zararına gayet ehemmiyetsiz dünya işleriyle meşgul etmeye mecbur etmeyiniz.

Sıra No: 117

Bu mânidar yeni zelzeleyi merak ettim. Kalben dedim: Eğer sair yerlerde bu şiddetle olmuşsa, her halde Nur şakirtlerine dahi yine bir tecavüz var. Yoksa benim yalnız mektubumla alâkadardır, diye sordum. Dediler: Yalnız Ankara hafif, Afyon ve Eskişehir ve bu Emirdağında ve en şiddetlisi bu kasabada olmuş. Fakat medar-ı hayrettir ki, dört defa şiddetli olduğu halde, hiçbir zarar olmadı. Bunun bir hikmeti budur:

Kat'î emir verilmiş ki: "Said'i cebren hükûmete getiriniz."

Bekçiler ve bir onbaşı gelmişler. Kapımı kapamıştım, kilitlemiştim. Onlar demişler: "Biz istifa ederiz, onun kapısını kırmayacağız." Dönmüşler, gitmişler.

Demek bu hususî zelzele müdafaatımdaki zelzeleler gibi Risale-i Nur'la alâkadardır ki, bu defa hususî kaldı, hem şiddetiyle beraber zararsız geçti.

Eğer Nurun buradaki küçücük medresesinin kapısını kırsaydılar, elbette tokat ciddî olacaktı, yalnız ihtar için olmayacaktı. Gerçi bu taarruz cüzî ve hafif idi, fakat ben gizlemem ki, hiç bu defa gibi damarıma dokunmamıştı. Fakat Nur ve Nurcuların hatırı için, harika tahammül ettim. Çünkü o bedbaht, hükûmette, vazife sandalyesinde bana şetmedip hizmetçime der: "Git, ona söyle." Hükûmetin nüfuzunu serseri şahsına mal ederek meydan okumuş. Ve Eski Said'in bende irsiyet kalan damarıma çok ilişti. Fakat fevkalâde ehemmiyetli olan sükûn ve temkin ve itidal-i dem ve sabır ve tahammülün kat'î lüzumu beni teskin etti.

Salisen: Marangoz merhum Barlalı, harika sadakatli Mustafa Çavuş'un tam yerine geçen medrese-i Nuriyenin tam çalışkan kahramanlarından

Emirdağ Lâhikası (1) - Mektup No: 118 - s.1751

marangoz Ahmed'in benim için Sava'nın Davraz Dağında berzahî ve uhrevî bir menzil, bir mezar düşünmesi ve yazması, beni çok sevindirdi ve hazînane ağlattırdı.

Sıra No: 118

Aziz, sıddık kardeşlerim,

Tekrar mübarek Ramazan'ınızı tebrik ederiz. İki kahraman kardeşin ve Mucizât-ı Ahmediyede yedi çocuğun bir cihette bir sekizincisi hükmüne geçen Süleyman Rüştü'nün mübarek kerimesinin makine ile Zülfikar-ı Mucizât'a çalışmasını ve Hüsrev ve Tahirî'nin şirin ve dikkatli yazılarını teksir etmeye fedakârane deruhde etmelerini bütün ruh u canımızla onları tebrik ederek, şimdiye kadar pek fevkalâde Nurlara ettikleri kıymettar ve meyvedar sabık hizmetlerine karşı, Risale-i Nur hesabına binler mâşaallah ve bârekâllah ve veffakakümullah deriz.HAŞİYE 2

Sıra No: 119

Aziz, sıddık, fedakâr kardeşlerim,

İnebolu kahramanlarının tebrik mektuplarında iki tevafuk ve iki kuşun garip ziyaretleri çok mânidardır. Evet, benim birtek mektubumu yazan bir tek adamın hükûmetçe araştırılması ve ehemmiyetle bakılması tazyiki zamanında, şahsımdan binler derece daha ziyade konuşan ve tesirli ders veren Risale-i Nur'un Zülfikâr-ı Mucizat'ın bin nüshaları ve bin dille ve binler mektubatıyla şimdiye kadar çok rakipleri bulunan ve takip edilen ve mümâşâta tenezzül edemeyen Ahmed Nazif'in kalemiyle serbest ve mümanaat görmeden yazılmasına, değil yalnız kuşlar, belki melekler ve ruhanîlerden bir kısım, temessül edip bu harika muvaffakıyeti tebrik etseler, yine çok değil. Biz dahi o küçük Isparta kahramanlarına binler bârekâllah ve mâşaallah ve veffakakümullah deriz. Bütün ruh u canımızla onları tebrik ederiz ve bu pek büyük vazifede ihtiyat ve dikkatin lüzumunu ihtar ederiz.

Sıra No: 120

İnebolu civarında bulunan ve Nurlara güzel kalemiyle çok hizmet eden kardeşlerimizden Mehmed Zekeriya'nın bir mektubunu aldım. Endişelerimi izale edip beni mesrur eyledi. Şimdi Nurların bir vazifesi olan çocuklara Kur'ân okutmak ve iman derslerini vermek hizmetiyle meşgul olduğunu yazıyor.

Ona yazınız ki: Bu hizmetin, aynen eskide Nur'lara çalışmanız gibi kıymetlidir. Hem, senin yazdığın kesretli risaleler, senin bedeline Nur'ların neşrine hizmet ederler. Merak etmesin; o eski makamını muhafaza ediyor.

Sıra No: 121

Bugünlerde rahatsızlık için Evrad-ı Bahaiyeyi ezber değil, kitaba bakarak okudum. Âhirinde ihtitam-ı Bahaiye olan hâtimesini bilemediğimden, eskiden beri okumuyordum. Haydi, bir defa bunu da okuyayım dedim. Gördüm ki, Bir sayfada ve uzun altı buçuk satırında, on dokuz defa nur, nur, nur kelimeleri... Kat'î kanaatım geldi ki, Şâh-ı Nakşibend, Gavs-ı Âzam gibi Risale-i Nur'u ve kudsî hizmetini keşfen müşahede edip tahsinkârâne haber vererek ona işaretler ediyor. Ben de, yalnız o altı satırı ve baştaki satırı ve âhirdeki satırı ile otuz senelik Bahaiye virdime, o meleklerin, Nurların intişarına muavenetleri niyetiyle, ilhak eyledim.

Sıra No: 122

Aziz sıddık kardeşlerim,

Evvelâ: Isparta'nın acip yangınında musibetzedelerin elemlerine ben cidden iştirak ediyorum. Çünkü müteaddit vecihle ben Ispartalı olduğum gibi, o mübarek şehir, taşıyla, toprağıyla nazarımda çok ehemmiyeti var; ve Nurların Câmiü'l-Ezheri ve Medresetü'z-Zehrasının merkezi hükmündedir.

Benim tarafımdan o musibetzedelere deyiniz ki: "Nass-ı hadisle, böyle musibetlerde, ehl-i imanın zâyi olan malları tam sadaka hükmündedir. Hususan bu zamanda, yüz sadaka kadar o fâni malları, bâki ve daha çok ebedî mallara inkılâp ederler. Onun için, sabır içinde bir cihette şükretmek gerektir. İnşaallah, dünyada dahi o keffâretü'z-zünub olan zayiatın yerine Erhamürrâhimîn ihsan eder. Geçmiş olsun, başınız sağ olsun, faydasız merak etmeyiniz" deyiniz.

Saniyen: Bu çeşit kazaların bir sebebi: Beşerin çirkin bir hatâsı bulunmasından, bu Ramazan-ı Şerifin hürmetini ve kıymetini muhafaza etmek ve Nurları himaye etmeye, her yerden ziyade Nurların menbaı ve


Emirdağ Lâhikası 1, 122-133 Mektuplar - s: 1752-1754

Emirdağ Lâhikası (1) - Mektup No: 123 - s.1752

medresesi olan Isparta borçludur ve vazifesidir. Ve sefahetlere karşı şeair-i İslâmiyeyi muhafaza etmekle mükelleftir.

Sıra No: 123

Hem meselâ 1 i01078.gif (1561 bytes) beyanında "Bu hitap zahiren Hazret-i Peygamber Aleyhissalâtü Vesselâma müteveccih ise de, zımnen hayata ve zevilhayata râcidir" fıkrası, tâdile muhtaçtır. Çünkü, küllî hakikat-ı Muhammediye (a.s.m.) hem hayatın hayatı, hem kâinatın hayatı, hem İsm-i Âzamın tecellî-i âzamının mazharı ve bütün zîruhların nuru ve kâinatın çekirdek-i aslîsi ve gaye-i hilkati ve meyve-i ekmeli olmasından, o hitap doğrudan doğruya ona bakar. Sonra hayata ve şuura ve ubudiyete onun hesabına nazar eder.

Hem meselâ, felsefeye temas eden bazı cümleler, "Mürur-u zamanla kabuk bağlamış, sonra toprağa inkılâp etmiş, sonra nebatat husule gelmiş, sonra hayvanat vücuda gelmiş" gibi tâbirler, îcad ve hilkat-i İlâhî noktasında felsefîdir ki, Risale-i Nur'un san'at ve icad-ı İlâhî cihetindeki beyanatına münasip düşmüyor.

Kardeşim Abdülmecid,

Her neyse, bu küçücük kusurla beraber, sen, haşir hakkında, Nur'un emsalsiz hüccetlerinden tam ve mükemmel bir ders alıp, Eski Said'in mümtaz bir şakirdi olduğun gibi, inşaallah Risale-i Nur'un dahi mükemmel bir şakirdi ve dikkatli bir muallimi olacağına kuvvetli bir hüccettir. Ben müsait bir vakitte bazı kelimeleri ya ıslah ve tâdil ederek "Haşir Meselesine Bir İzahlı Haşiye" namında Lâhikaya dercetmek için senin gibi Nurdan tam ders alanlara göndereceğim. Sen evlâtlarınla beraber Fuad, hergün dualarımda ve mânevî yanımda bulunuyorsunuz. Ve senin şimdi vazife-i resmiye cihetiyle çocuklara Kur'ân-ı Azîmüşşânı okutmanı bütün ruh u canımla tebrik ediyorum. Bin bârekâllah derim.

Hem civarınızda, hem memlekette bütün dost ve akrabalara selâmımı tebliğ ediniz. Şimdi Zülfikar-ı Mucizât ve Asâ-yı Mûsâ mecmuaları teksir makinasıyla iki merkezde tab edilmesinden sen bütün kuvvetinle ve tashih cihetinde güzel kaleminle ve dikkatli ilmin ile tam alâkadar ol.

Kardeşiniz Said Nursî

Sıra No: 124

Refet ameliyat oldu mu? Ne haldedir? Merak ediyorum. Ona çok dua edildi. Savalı kahraman Ahmed'in kerimesi Hatice'nin yazdığı Asâ-yı Mûsâ Mecmuasını kahraman Tahirî, İstanbul'da birisine emaneten bırakmış. O nüsha hanımları Nurculuğa teşvik ettiği için zayi olmasın. Muattal kalmışsa, lüzum kalmamışsa bana gönderilsin.

Ramazanınızı, leyle-i Kadrinizi, hem bayramınızı tebrik ederim. Kastamonu'da iken nasıl hergün dualarımda ve mânevî kazançlarımda Nurun has şakirtlerinden Âsiye, Ulviye, Lütfiye'ler, Zehra'lar, Şerife'ler, Hâcer'ler, Necmiye'ler, Nimet'ler, Aliye'ler hissedar olmak için mânen yanımda bulunuyordular; aynen şimdi de öyledirler.

Ben sizleri unutmuyorum. Hattâ bugünlerde birden Ulviye, Lütfiye'yi merak ettim. İkinci gün, ikisinin de mektuplarını, hediyelerini aldım; bunların sadakatlerine bir emare oldu. Eskiden beri âdetim hediyeleri kabul etmemekle beraber, sizin cübbe ve yeleğinizi bu geceki Leyle-i Kadirde giyip Âsiye ile beraber Kastamonu'daki bütün Nur şakirtleri namına kabul ettim. Fakat kaideme muhalif olmamak için, ona mukabil, Emin'de bulunan risalelerimden Lütfiye, Ulviye istediklerini alsınlar; veyahut benim hesabıma Mehmed Feyzi ve arkadaşları onların beğendiklerini yazsınlar.

Benim yanıma çok defa gelen bu hemşirelerimin mâsum evlâtları, Nur şakirtlerinden mâsumlar dairesinde dahildirler ve çok defa hatırlıyorum.

Sıra No: 125

Hadsiz şükür ve hamd ü senâ ediyorum ki, sizlerin bu mektuplarınız, hem Hüsrev ve arkadaşlarına ve makinelerine, hem Nazif ve yardımcılarına ve makinesine ve bu kudsî yeni hizmette devam edebilmelerine ait sıkıcı çok endişelerimi izale ettiler. Binler elhamdü lillâh.

Hattâ mektuplarınızı aldığımdan bir gün evvel, arabayla gezmeye çıkmıştım. Birden, Kur'ân'ın medhine mazhar olan hüdhüd-ü Süleymanî kuşu bir müjde vermek istiyor gibi, on beş dakika kadar yolumuzu takiben sağa ve sola ve yola konup, uçup, yine gelip, hiç bu acip tarzı görmediğimiz surette, kanaatım geldi ki, yarın beni mesrur edecek bir haber alacağım. Beni gezdiren Nureddin'e dedim. O da benim gibi o kuşun o garip vaziyetinden hayret ediyordu. Birden, biz onun sırrını ifşa ettiğimizden kayboldu.

İkinci gün, hem tesellîkâr Nazif'in mektubunu ve makinesinin yeni mahsulünü, hem Abdurrahman Salâhaddin'in medar-ı merak mektubunu

Emirdağ Lâhikası (1) - Mektup No: 126 - s.1753

ve bana şapka için Ankara'da sıkıntı veren Vâli Nevzat'ın intiharıyla, kendi tokadını ve cezası kendi eliyle verilmesini ve Zülfikar hizmetine hiçbir taarruz olmadığını ve devam ettiğini, hem Medresetü'z-Zehranın kahramanları hiç telâş etmeyerek Zülfikar'a devamlarını ve hakikat-i hali beyan etmelerini ve çok alâkadar olduğum Atabey kahramanlarının ve Lütfi vârislerinin ve büyük merhum Hafız Ali'nin vekil ve vâris ve hizmet-i Nuriyede muktedir arkadaşlarının, Tahirî ve Abdullah Çavuş'un tebrik mektuplarını ve Ali Köyünün imamı Ali'nin bu yeni taarruzda pek merdâne ve Nur şakirtlerine lâyık bir tarzda ve hükûmette suallerine karşı mânidar ve hakikatli cevaplarını aldım ve dedim: İşte, hüdhüdün müjde sözü doğru çıktı.

Nasıl ki Asâ-yı Mûsâ risalesi tabiatta boğulanları dalâletten kurtarıyor ve bu zamanda herkese, hususan şüpheye ve inkâra düşenlere lâzımdır ve tiryaktır. Öyle de, Zülfikar, ehl-i imana ve ehl-i ilme ve bilhassa hâfızlara elzemdir. Her bir hâfız-ı Kur'ân, bu mecmuaya bu zamanda şiddetle ihtiyacı var. Kur'ân'ın kırk vecihle i'câzını beyan eden bu eser, her hâfızın elinde bulunmalı.

Şimdiye kadar hiçbir zaman tarih göstermiyor ki, Risale-i Nur gibi, pek çok taifelere ve mesleklere hücum eden, bu derece, pek az ve hafif tenkitle kurtulmuş olsun. Hattâ yüz derece daha az zahmetle, yüz derece kudsî hizmet ve mücahede mukabilinde, küçük ve muvakkat ve netice itibarıyla hayırlı bir iki hapis ve iki üç inayetli ve fütuhatlı musibet gördüler.

Umuma binler selâm ve muvaffakıyetlerine dua.

Sıra No: 126

Kanaatim geliyor ki; bu sıralarda biz, Zülfikar'ı ve Asâ-yı Mûsâ'yı pek çok teksir etmeye mecbur olduğumuz hengâmda ve temiz olmayan matbaacılar dahi çekinmeleri aynı zamanda bu acip makina kolayca elimize verilmesi, o iki mecmuanın makbuliyetine bir işaret-i gaybiye ve inayet-i İlâhiyenin bir harika ikramıdır ve Nurların kerametidir.

Evet, bir âdi mektubum için "Kim yazmış?" diye sekiz defa bana resmen sıkıntı ve eziyet verildiği aynı zamanda, sekiz yüz sayfayı bin beşyüz nüshaya ve bir milyon sayfalara çıkaran o makine, elbette gaybdan imdadımıza gelmiş Nurcu ve bin kalemli bir kâtiptir. Onun için bazı sayfaları sönük çıksa, zarar yoktur. Parlak kısmı bize şimdilik yeter. İyi okunmayan kısmı ayrı yapılsın; sonra elmas kalemliler, herbiri bir iki nüshayı ıslah etsin.

Bir zaman bir memlekete şimendifer geldiği vakit, arabacılar telâş edip dediler: "Bizim san'atımız bozuldu." Halbuki şimendiferin gelmesiyle memlekette faaliyet çoğaldığından, faytonculuğa iki kat ziyade ihtiyaç olmuş. İnşaallah, onun gibi Nur yazıcıları, değil tevakkuf, belki daha ziyade yazı ile defter-i a'mâllerine hasenat kaydedecekler.

Sıra No: 127

Ben ehl-i siyasetin her nevi tâziplerine karşı 2 i01079.gif (1387 bytes) deyip sabır ve tahammüle karar vermişim. Kâzım Karabekir ile eskiden münasebetim vardı. Acaba şimdi de o münasebetin sebebi olan merdane mesleğini muhafaza ediyor mu? Eğer eski gibi ise ve Nurlara zararı yoksa ve Nura faydası muhtemel ise ve dost ise, benim selâmımı ona tebliğ edebilirsiniz. Fakat, madem ehl-i siyaset, hayat-ı bâkiyesi için Risale-i Nur'a müracaata tenezzül etmiyor, o hayata nisbeten beş paralık olan bu hayât-ı fâniye için onlara müracaata ben de tenezzül etmem ve istirahatım için şekva ve rica etmem.

Sıra No: 128

Merhum Büyük Ali'nin tam vârisi ve tam bir sistemi ve merhum Abdurrahman'ın tam misli ve halefi ve mübareklerin pehlivanı ve kahramanı Küçük Ali'nin iki büyük ve pek güzel hediye-i Nuriyesini aldık. Fakat Zülfikar'ın âhirinde Hizb-i Nuriyenin parçası yazılmamış; o parçayı da o harika kalemiyle yazsın, bana göndersin.

Sıra No: 129

HAŞİYE: Memleketimizde medrese talebelerinden birisi bir kitabı bitirse veya başlasa, bir tatlı veya yemek "müftihâne" veya "mahtumâne" diye vermek âdettir. Aynen bu kaideyi Kâtip Osman'ın üzümünde gördük. Onun yazdığı Asâ-yı Mûsâ'nın tashihini bitirdiğim aynı vakitte, mahtumânesi olarak bu üzümün gelmesi, tatlı bir lâtife ve şirin bir hatıra-i hayat-ı medresiyye oldu.

Nurda şefkat esas olmasından, hanımlar o cihette ileridir ve Nurlara ciddî yapışıyorlar. Ben "kardeşlerim" dediğim zaman, hanım hemşirelerimi kardeşler içinde kastederim. Bütün mektuplarımda onlar dahi muhataplarımdır.

Emirdağ Lâhikası (1) - Mektup No: 130 - s.1754

Sıra No: 130

Aziz sıddık kardeşlerim,

Hiç merak etmeyiniz. Yalnız duanızı almak için şimdilik şiddetli ve suikast eseri olarak evvelce size yazdığım gibi hastalığımı beyan ediyorum. Fakat kat'iyen telâş etmeyiniz. Hadsiz şükür olsun ki, hem evradıma, hem vazife-i tashihe mâni olmuyor. İnşaallah, büyük bir sevap ve hayır var içinde. Ben kendim, bundan bir cihette memnunum; siz de hiç müteessir olmayınız. Zaten benim vazifem bitmek üzeredir. Risale-i Nur, hususan mecmuaları, herbir nüshası, Said'e karşı hüsn-ü zannınızın fevkinde onun vazifesini görebilir ve görüyor. Ve Nur şakirtlerinin haslardan herbir fedakârı, o Said'in vazifesini mükemmel görebilir. İnşaallah ileride tam görecekler. Bir Said içinizde noksan olmakla, yüzer mânevî Said olan mecmualar ve binler maddî Said'ler, içinizde halis ve mükemmel o vazifeyi görebilirler ve görüyorlar. Bu hakikate binaen, benim şahsıma ve başıma gelen hadiselere çok ehemmiyet vermeyiniz. Yalnız çok dua ediniz. Zaaf ve ihtiyarlık ve ziyade teessüratıma, bence makbuliyetleri şüphesiz olan dualarınızla yardım ediniz.

Kahraman Tahirî'nin Nurcu mâsume, merhume mübarek Hicret'i dünyadan Cennete hicret etmesi, hakikaten beni mahzun eyledi. Öyle bir Nur şakirdi ve mâsum taifesinin ehemmiyetli bir çalışkanı gitmesi, Nur hesabına da beni müteessir etti. İnşaallah onun yerine çoklar girecek, yerini boş bırakmayacaklar. Nasıl ki şimdiden Uşaklı küçücük Haydar meydana çıktı, hicret eden hemşiremin vazifesini göreceğim diye bizi mesrur eyledi. Cenab-ı Hak, Hicret'in peder ve validesine ve akrabasına sabr-ı cemîl ihsan edip, Hicret'i onlara şefaatçi eylesin ve o merhumeyi de merhume hemşirem Hânım'la Cennette mesrur eylesin. Âmin.

Uşaklı Haydar'a benim tarafımdan onu tebrik ve Nur hizmetinde tevfikine dua ettiğimi ve Nurun mâsumlar taifesi içinde dahil olduğunu bildiriniz. Ve onun hocası İzzet'e de pek çok selâm ediyorum.

Sıra No: 131

Nur şakirtleri, hiç siyasete karışmadılar, hiçbir partiye girmediler. Çünkü iman, mâl-ı umumîdir. Her taifede muhtaçları ve sahipleri vardır. Tarafgirlik giremez. Yalnız küfre, zındıkaya, dalâlete karşı cephe alır. Nur mesleğinde, mü'minlerin uhuvveti esastır.

Sıra No: 132

Aziz sıddık kardeşlerim,

Bir meseleyi, çoktan beri size söylemek lâzım iken unutmuştum. O da şudur: Mucizât-ı Kur'âniye risalesindeki ekser âyetler, herbiri, ya mülhidler tarafından medar-ı tenkit olmuş veya ehl-i fen tarafından îtiraza uğramış veya cinnî, insî şeytanların vesvese ve şüphelerine maruz olmuş âyetlerdir.

İşte, Yirmi Beşinci Söz öyle bir tarzda o âyetlerin hakikatlerini ve nüktelerini beyan etmiş ki, ehl-i ilhad ve fennin kusur zannettikleri noktalar, i'câzın lemeâtı ve belâğat-ı Kur'âniyenin kemâlatının menşeleri olduğunu, ilmî kaideleriyle ispat edilmiş; bulantı vermemek için onların şüpheleri zikredilmeyerek cevab-ı kat'î verilmiş. 3 i01081.gif (1225 bytes) 4 i01080.gif (1196 bytes) gibi, yalnız Yirminci Sözün Birinci Makamında üç dört âyette şüpheleri söylenmiş.

Hem o Mucizât-ı Kur'âniye risalesi de gerçi gayet muhtasar, acele yazılmış ise de, fakat, ilm-i belâğat ve ulûm-u Arabiye noktasında âlimlere hayret verecek derecede âlimane ve derin ve kuvvetli bir tarzda beyan edilmiş. Gerçi her bahsini, her ehl-i dikkat tam anlamaz, istifade etmez; fakat o bahçede herkesin ehemmiyetli hissesi var. Pek acele ve müşevveş haletler içinde telif edildiğinden, ifade ve ibaresinde kusur var olmasıyla beraber ilim noktasında çok ehemmiyetli meselelerin hakikatini beyan etmiş.

Sıra No: 133

Madem Risale-i Nur, makine ile taammüm etmeye başlamış ve madem felsefe ve hikmet-i cedideyi okuyan mektepliler ve muallimler çoklukla Risale-i Nur'a yapışıyorlar; elbette bir hakikat beyan etmek lâzım geliyor. Şöyle ki:

Risale-i Nur'un şiddetli tokat vurduğu ve hücum ettiği felsefe ise mutlak değildir. Belki muzır kısmınadır. Çünkü felsefenin hayat-ı içtimaiye-i beşeriyeye ve ahlâk ve kemâlât-ı insaniyeye ve san'atın terakkiyatına hizmet eden felsefe ve hikmet kısmı ise, Kur'ân ile barışıktır. Belki Kur'ân'ın hikmetine hâdimdir, muaraza edemez. Bu kısma Risale-i Nur ilişmiyor.

İkinci kısım felsefe, dalâlete ve ilhada ve tabiat bataklığına düşürmeye vesile olduğu gibi, sefahet ve lehviyat ile gaflet ve dalâleti netice verdiğinden ve sihir gibi harikalarıyla Kur'ân'ın mucizekâr hakikatleriyle muaraza ettiği için, Risale-i Nur ekser eczalarında mizanlarla ve


Emirdağ Lâhikası 1, 133-140 Mektuplar - s: 1755-1757

Emirdağ Lâhikası (1) - Mektup No: 134 - s.1755

kuvvetli ve burhanlı muvazenelerle, felsefenin yoldan çıkmış bu kısmına ilişiyor, tokatlıyor; müstakim, menfaattar felsefeye ilişmiyor. Onun için mektepliler Risale-i Nur'a itirazsız, çekinmeyerek giriyorlar ve girmelidirler. Fakat gizli münafıklar nasıl ki bir kısım hocaları bütün bütün mânâsız ve haksız bir tarzda ehl-i medresenin ve hocaların hakikî malı olan Risale-i Nur aleyhinde istimal ettikleri gibi, bazı felsefecilerin enaniyet-i ilmiyelerini tahrik edip, Nurlar aleyhinde istimal etmek ihtimâline binaen, bu hakikati Asâ-yı Mûsâ ve Zülfikar mecmualarının başında yazılsa münasip olur.

Safranbolu, Eflâni Nahiyesi Mülâyim Köyünde mütekait muallim bir kardeşimiz ve Nurun has şakirdi, Nurların neşri ve tab'ı için âdetâ sermayesinin kısm-ı âzamını teberru etmek istiyor, kabulünü rica ediyor. Ben, bu hâlis ve has kardeşimizin fedakârâne ve hâlisane ricasını reddedemiyorum. Ve dünya malları kaide-i şahsiyeme girmediği ve muavenetleri kendime kabul etmediğim için, bu işteki maslahatı da bilemiyorum. İki Isparta'nın kahramanlarına ve Hüsrev ve Tahirî ve arkadaşlarına ve Nazif ve refiklerine bu meseleyi havale ediyorum. Nurun neşri için böyle çok büyük bir hayır ve sevaba mâni olamam. Sizler ya bütün niyet ettiği miktarı, veyahut bir kısmını, iki hisse ile, biri büyük Isparta'nın, biri küçük Isparta'nın makinelerine verilsin. Onun istediği gibi, ya teberru veya ileride başka muavenet edenler gibi bir mukabele nev'inde, ya Nurlardan veya başka bir istediği ne varsa vermek suretiyle o has kardeşimizi memnun edersiniz.

Sıra No: 134

Rumuzat-ı Semaniyeyi yazdığım zaman hem çok acele telif edilmiş; hem benim eski mahfuzatıma itimad ederek, takribî iki mikyas yaptım. Onunla, hem eski ulemanın hesaplarına binaen hurufat-ı Kur'âniyenin i'câz cihetinde esrarını yazdım. Sonra, meşhur Kamusü'l-Lügat sahibi Mecedüddîn-i Firuz Âbâdî'nin, el-Mikyas nâmındaki tefsir-i meşhur u makbulünün hurufat ve kelimat-ı Kur'âniyeye dair beyanatına baktık, yüzde doksanı bizim hesabımıza tevafuk etmiş. Yalnız, beş on yerinde muhalefet gördük. Sonra tahkikî bir hesap yaptım. Bizimki doğru, onunki matbaaların sehvi olduğu tahakkuk etti. Madem böyle azîm yekûnlardaki tevafuklarda küçük küsuratlar ve küçük farklar zarar vermez diye, daha tam tamına tahkikî bir tarzda bütün Kur'ân'ı, bütün hurufatıyla ve kelâm ve kelimatıyla hesap etmeye ve letaif-i i'câziyeyi onunla tam takviye etmeye vakit bulamadım. Zâlimler bana vakit bırakmadılar. Ben de o takribî mikyaslarımla ve mahfuzatımla ve eski ulemanın hesaplarına ve Kenzü'l-Arş duasındaki adetlerime iktifa eyledim.

Sıra No: 135

Nazif Çelebi'nin İnebolu hâlis kardeşlerimizin namına bayram tebriki ile ve Zülfikar'ın gayet dikkat ve ehemmiyet ve ihtiyatla devam-ı hizmeti ve Mucizât-ı Kur'âniyeyi de bitirip zeyillerinden bir kısmını da tamam etmesi ve Abdurrahman Salâhaddin'in Amerika misyonerlerine dört beş ay okutturduğu Asâ-yı Mûsâ ve Mucizât-ı Ahmediyeyi emin bir vasıta ile bizim nâmımıza Câmiü'l-Ezhere hediye edip göndermesini ve ehemmiyetli bir Nur şakirdi Ahmed Kureyşî'nin onların makinesinin masrafına yüz banknot vermesini beyan eden bir mektubunu aldım.

Bu kahraman Nazif kardeşimize ve gayet ciddî ve sebatkâr ve tam alâkadar İnebolu Nurcularına ve Ahmed-i Kureyşî ve rüfekalarına, hem bayramlarını, hem devamlı hizmetlerini, hem yüksek sadakatlerini, hem Zülfikar'ın tab' ve muvaffakiyetini, hem Salâhaddin'in Câmiü'l-Ezherle Medresetü'z-Zehranın münasebetini temine çalışmasını ruh u canımızla tebrik ediyoruz. Cenab-ı Hak onları muvaffak eylesin. Âmin. Ve hizmetlerini tam makbul eylesin. Âmin.

Sıra No: 136

Câmiü'l-Ezher ulemasına gönderilen iki nüsha benim tashihimden geçmemiş olduğundan, bazı harekeler ve Arabî kelimelerde sehivler elbette vardır. Hususan âhirdeki arabî Hülâsatü'l-Hülâsa harekelerinde ilm-i nahivce, başka nüshalarda müteaddid sehivler gördüm. Onun için, tam Arabî hocalarının tetkikinden geçmiş birer nüsha Asâ-yı Mûsâ HAŞİYE 1 ve Zülfikar'dan, münasip gördüğünüz zaman Câmiü'l-Ezhere göndermekle beraber, onlara yazınız ki:

Nur Risalelerinin Medresetü'z-Zehrası, Câmiü'l-Ezherin şefkatine çok muhtaç bir mahdumudur, bir talebesidir, şiddetli düşmanların hücumuna hedef olmuş bir şakirdidir ve bütün medreselerin başı ve âlem-i İslâmı daima tenvir eden o büyük Câmiü'l-Ezherin küçük bir daire ve şubesidir. Onun için, o âlikadir üstad ve müşfik peder ve hamiyetkâr mürşid-i âzam, biçare evlâdına ve şakirtlerine tam yardım etmesini onların ulüvv-ü himmetinden bekliyoruz. O pek büyük üstadımıza takdim edilen iki kitap ise, bir talebe, dersini ne derece anlamış diye

Emirdağ Lâhikası (1) - Mektup No: 137 - s.1756

akşamda babasına ve üstadına yazıp vermesi gibi, o iki dersimiz, o şefkatli allâmelerin nazar-ı müsamahalarına arzedilmiş diye bu mektubu yazarsınız.

Sıra No: 137

Pek çok alâkadar olduğum ve Risale-i Nur'un gayet ehemmiyetli bir merkezi ve az zamanda pek çok Nur işini gören Denizli Hüsrev'i ve gayet ciddî ve sadık rüfekaları, hususan hâkim-i âdil ve Muharrem ve Hafız Mustafa ve sairenin namına bayram tebrikiyle, Hasan Feyzi'nin şiddetli ve tehlikeli hastalığını beyan eden bir mektubu, çok ehemmiyetli bir kardeşimiz olan Muharrem'den aldım. Kanaat-i kat'iyem geldi ki, Hasan Feyzi, aynen şehid Hafız Ali (rahmetullahi aleyh) gibi, benim musibetimin kısm-ı âzamını kendine alıp mânevî bir fedakârlık eylemiş. Hafız Ali, benim bedelime birkaç emare ile berzaha gittiği gibi, bu Hasan Feyzi de aynı hastalığım zamanında, aynı vakitte, aynı müddette, aynı tarzda, aynı sıkıntılı dışarıya çıkmamakta tevafuku kuvvetli bir emaredir ki, bana çok acıyan ve şefkat eden o kardeşimiz, mânen hastalığımı kısmen kendine aldı. Bu dört cihetle tevafuk içinde yalnız bir fark var. Benimki zehirden, tesemmümden, onunki soğuktan gelmiştir. Elbette Hastalar Risalesi bizim bedelimize onu tesellî edip iyadetü'l-mariz gibi keyfini sormuş ve hastalıktaki büyük sevaplar ve sıkıntılarını sürura kalbetmiş. Cenab-ı Hak, şifa-i âcil ihsan eylesin. Âmin.

Sıra No: 138

Bir zaman Barla'da temsil için yazdığım bir risalede, "İki adam İstanbul'a gidecek. Birisinin yüzde doksan dokuz dostu İstanbul'dadır. Onun için oraya iştiyakla gider. Öteki, onun aksi, ilâ âhir..." meâlinde birşey yazılmış.

Şimdi, aynen bu hastalığımın ihtarıyla geçmiş zamana geçtim ve o zamanlarda hayatımı geçirdiğim memleketlerde de hayalen gezdim. O şirin hayatımın devirlerinde, her memlekette yüz dostumdan ancak bir ikisini görebildim. Ötekiler, berzah memleketlerinde... Hattâ kendi Nurs köyümde, bir tek amucazadem ve talebem Molla Dâvud da (r.h.) eski ahbaplarım, akrabalarım yanına berzaha gittiğini gördüm. Yirmi seneki ayrı ayrı ikinci vatanım sayılan Barla, Kastamonu gibi yerlerde, üç kısım dosttan ancak iki kısmını gördüm; ötekiler de gitmek üzeredirler.

Bu hayalî hakikate binaen, hakikaten Nurların ışığıyla nurânî gördüğümüz berzaha gitmek, bana değil ağır gelmek, belki bir iştiyak verdi. Benim bedelime hem vazifemi görüp, hem sevap kazandıracak yüzer Hüsrev'ler, Tahirî'ler, Mustafa'lar, Nazif'ler, Osman'lar, Abdurrahman'lar, Ali'ler, Sabri'ler, Feyzi'ler, Ahmed'ler, Mehmed'ler, Atıf'lar, Mustafa'lar, Sadık'lar, Osman'lar, ve hâkezâ, Nurların bahadırları dünyada arkamda kaldıkları, ölümü bana çok hafifleştiriyorlar. Yalnız günah cihetinde ölüyorum, hasenat cihetinde yaşıyorum diye Allah'a hadsiz şükrediyorum.

Sıra No: 139

Evvelen: 1 i01082.gif (1804 bytes)

Risale-i Nur'un kahramanlarından ve Hafız Ali'nin makamına geçen merhum Hasan Feyzi'nin vefatı, Denizli'ye, Risale-i Nur dairesine ve bu memlekete ve âlem-i İslâma büyük bir zayiattır. Fakat kendisi, pek samimî ve hâlis ve fevkalâde beyanatıyla ve dersleriyle, inşaallah, kendi yerinde çok Hasan Feyzi'lerin yetişmesine bir zemin ihzar etmiş, sonra gitmiş. Aynen biraderzadem Abdurrahman gibi, bir iki senede on sene kadar Nurlara kıymetli hizmet etti. Güya o da, Abdurrahman da çabuk dünyadan gideceğiz diye on senelik vazifeyi bir iki senede gördüler.

Ben, merhum Hasan Feyzi'nin vefatını onun şahsı itibarıyla tebrik ediyorum ve Denizli'yi ve Nur dairesini ve bu memleketi cidden taziye ediyorum. Bu çeşit zülcenaheyn ve hakikî mü'min ve müdakkik bir âlim ve yüksek bir edip, muallim ve tesirli bir vâiz ve müderrisi kaybettiği için, büyük bir musibettir. Cenab-ı Hak, inşaallah, Denizli gibi kahramanlar ocağından çok Hasan Feyzi ruhunda Nurlara sahip ve naşir çıkaracak. Bir tane, toprak altına girer, vefat eder, fakat yüz tane sümbüller meydana geldiği gibi; rahmet-i İlâhiyeden ümitvarız ki, Hasan Feyzi de öyle kudsî bir sümbül verecek, çok Hasan Feyzi'ler Nur dairesinde yetişecekler, vazifesini daha ziyade yapacaklar.

Saniyen: Bu kahraman kardeşimizin, hayatta kaldığı gibi, defter-i hasenatına herbirimiz, mânevî kazançlarımızı, umumda olduğu gibi, hususî bir surette dahi o kardeşimize hediye etmeliyiz. Ben, kendim, onu da, Hafız Ali, Hafız Mehmed ve Savalı Ahmed ve Mehmed Zühtü'nün beşincisi olarak evliya-i azimenin has dairesinde, mânevî kazançlarımı ona da bağışlamaya karar verdim. O zatın ağır şerait altında Nurların intişarına büyük hizmetler eden Nur hakkındaki fıkraları,

Emirdağ Lâhikası (1) - Mektup No: 140 - s.1757

Lâhikada olduğu gibi, münasip gördüğünüz bazı mecmuaların âhirine de o tesirli mektuplarının birer tanesini ilhak ediniz. Nasıl ki Asâ-yı Mûsâ ve Zülfikar'da yazılıyor; tâ onun o canlı fıkraları, onun bedeline Nurlara hizmet etsin.

Hem, benim bedelime onun küçücük medrese-i Nuriyesi olan hanesindeki akrabasına ve Denizli ve civarındaki büyük medrese-i Nuriyedeki refiklerine ve talebelerine ve Nur şakirtlerine tâziyemizi tebliğ edip deyiniz ki: Ben, bütün ömrümde, bu derece, bir vefattan bu kadar müteessir olup ağlamamıştım.

Hem size bundan evvel yazdığım mektuptaki şiddetli hiddetim ve dimağımdaki perişaniyet, şimdi tahakkuk etti ki, o kahraman kardeşimizin vefatı gününden başlamış. Hattâ o tesir, ihtiyarımı selb etmişti. Öleceğim diye hizmetçiye vasiyetimi söyledim. Demek, ikinci bir ruhum hükmünde Hasan Feyzi, benim bedelime ölmüş ve ölüyor. Hattâ onun vefat mektubu, bütün bütün âdetime muhalif, bir buçuk saat elimde iken açamıyordum. Her neyse... Bütün bu elîm acılara mukabil, inayet-i İlâhiye imdada geldi; hem kendimi, hem onu, hem Nurcuları mesrurane ruh u canımızla tâziye içinde tebrik ettim. Bin bârekâllah ve binler rahmetullah dedim, terhisini alkışladım.

Salisen: Merhum Hasan Feyzi'nin berzaha gitmesi ve vazifesi münhal kalması ve mekteplileri Nurlara sevk eden yüksek muallimlik ve mekteb-i fünunda mütefenninlik sıfatları çok mekteplilere bir parlak nümune-i iktida olması cihetini teessüfle düşünürken, birden, aynı sistemde hem muallim, hem iki mahdumuyla Nurcu, hem Hasan namında, hem bu iki Hasan'lar gibi müstesna ve fedakâr bir muallim olan Ahmed Fuad'ı Nur dairesine girmeye vesile bulunan Dadaylı Hafız Hasan'ın üç seneden beri hiç mektubunu almadığım ve halini ve Nurlara devamını bilemediğim halde, bir mektubunu aldım. Dedim: Bir Muallim Hasan gitti, yerine bir Muallim Hasan ve çok fedakâr diğer bir Muallim Ahmed geldi.

Aynı vakitte, hacca gidip yeni gelen Bolvadinli bir Hasan yanıma geldi, Nur dairesine girdi, risaleleri aldı, tenvir etmeye başladı.

Üç dört saat sonra, Emirdağının bir Hüsrev'i ve Feyzi'si, çok hayırlı olan Tabib Hayri yanıma geldi. Dedi: "Buranın ehemmiyetli bir mektep muallimi Abdurrahman (bu muallim aynen Feyzi kadar Nura hizmet etti) Nurlara talebe olmak istiyor. Kabul etseniz, Asâ-yı Mûsâ'yı vereceğiz."

Dedim: "Veriniz."

Hem, o merhum Hasan Feyzi gibi az zamanda çok hizmet eden kardeşimiz Mustafa Osman'ın o günde gelen mektubunu gördüm ki, Kastamonu Lisesini kısmen bir cihette şereflendiren ve şimdi darü'l-fünunu Nurlandırmaya çalışan mektepli Mustafa, Nur makinesi münasebetiyle Nurlara zarar gelmemek için matbuat kanununu hatırlatıp ihtiyatkârane muhaberesinden bahsediyor.HAŞİYE 2

Ben dedim: Hadsiz şükür olsun ki, bir muallim terhis edildi, onun bedeline iki Hasan ve iki Mustafa ve üç muallim ve bir çalışkan muallim, vazifeleri içinde Denizli kahramanının vazifesini görüyorlar. İşte bu hal işaret eder ki, nasıl Hafız Ali gitti, Denizlili onun yerine geldi, acısını unutturdu; öyle de, bir Hasan Feyzi gitti, yerine bir dârü'l-fünun gelecek, inşaallah acısını unutturacak.

Umum kardeşlerime selâm.

Sıra No: 140

Evvelen: Kahraman Nazif'in ve hakikaten Nazif ruhunda ve sadakatinde kendi arkadaşlarının makine ile ve sair cihette Nura hizmetleri, bu memleketi cidden minnettar edecek bir vaziyettedirler. Cenab-ı Hak, onları muvaffak eylesin. Âmin. Hususan makinelerinin mahsulâtı hem zinetli, hem açık, hem sıhhatliHAŞİYE 3 olmasından, büyük bir muvaffakiyettir. Cenab-ı Hak, Nazif'e çok Salâhaddin'ler, İbrahim'ler vermiş.

Benim kendi hattımla Zülfikar'ın başında bir parça yazımı istiyor. Gönderdiği yağlı dört sayfayı kendi yazımla bu rahatsızlığım zamanımda bizzat yazamadığımdan, ben söyleyip benim daimî kâtibim yazsın. Bazı kelimeleri ben yazacağım.

Nazif kardeşimizin hem İstanbul, hem İnebolu Nurcularının namına bayram ve yeni sene teberrükü hesabına gönderdiği maddî üç nevi teberrükü aldım. Onların umumu namına âdetime muhalif olarak kabul ettim. Allah onlardan razı olsun, Âmin. Onların hatırı için kaidemi kırdım. Ve mânevî ve firdevsî olan Nur Zülfikar'ı ikinci Salâhaddin olan Küçük İbrahim'in namına ve ekseriyet-i mutlakası Sözler'i gayet güzel bir surette yazan ve Nazif sadakatinde ve


Emirdağ Lâhikası 1, 140-144 Mektuplar - s: 1758-1760

Emirdağ Lâhikası (1) - Mektup No: 140 - s.1758

alakasında bulunan kardeşimiz Mustafa Osman'ın umum Safranbolu Nurcuları namına gönderilen iki mecmuayı da beraber aldık. Cenab-ı Hak, Zülfikar'ın ve o iki mecmuanın harfleri adedince onların, İbrahim ve Mustafa ve İzzet ve refiklerinin ve yardımcılarının defter-i a'mâline hasenatlar yazsın ve her harfine mukabil yüz rahmet eylesin. Âmin.

Hakikaten Mustafa Osman, ehemmiyetli ve çok gayretli iki cenah buldu. Nazif'in, Salâhaddin'i ve İbrahim'i gibi, muallim Ahmed Fuad'ı ve darü'l-fünundaki Mustafa Oruç'u bulmuş; o iki cenahla, inşaallah Nur hizmetinde çok iş görecek. Hattâ Mustafa Oruç'la muallim Ahmed Fuad gibi zatların bu sırada tesirli bir surette hizmet-i Nuriyeye geçmeleri, Denizli kahramanı Hasan Feyzi'nin vefat acısını bir derece izale ediyorlar. Küçük İbrahim, Nazif'e ikinci bir Salâhaddin hükmüne geçip çoluk çocuğuyla, kardeşiyle ve refikasıyla Nura ve makineye pek ciddî çalışması, mektubunda namları bulunan Salih ve Gülcü Hüseyin ve Osman ve Zühtü ve İzzet ve Ömer ve sair oradaki Nurcuların sebatkârâne, sarsılmadan Nur hizmetinde terakki etmeleri bizleri çok mesrur ettikleri gibi, bu memleketi de ileride çok minnettar edecekler. Mâşaallah, İnebolu, küçük bir Isparta ve tam bir medrese-i Nuriye olduğunu ispat ettiler.

Saniyen: Nurs Köyü ve Nursî lakâbımla ve Nurlarla münasebetdar üniversite mektebinin pek gayretli bir Nurcusu ve bir Abdurrahman ve bir Salâhaddin kabiliyetinde Mustafa Oruç'a evvelce eski harfle gönderdiğimiz mecmualardan sonra, yeni harfle sekiz dokuz parçayı da, onun istemesi ve "Üniversite talebeleri çok muhtaç ve müştakdır" demesi üzerine gönderdik. Fakat o genç şakirdin tecrübesi az olmasından, Nurların himayesine kâfi gelmediğinden ve lâyık ellere vermek ve muattal kalmamak için, Nur şakirtleri, hususan İstanbul'a yakın olan veya uğrayan veyahut İstanbul'un içinde bulunanlar, Nurun neşir ve himayesinde ona yardım etmek lâzımdır.

Salisen: Denizli'nin bir mânevî kahramanı merhum Hasan Feyzi'nin (r.h.) Isparta kahramanı merhum Hafız Ali'nin (r.h.) yanına gitmesi gerçi bizi çok müteessir ediyor; fakat onun gayet has bir talebesi ve Nur'un hâlis bir şakirdi Sıddık Muharrem'in dediği gibi deriz:

O, bir cihette, ölmemiş; belki vazifesini acele bitirmiş, âlem-i berzaha istirahat için gitmiş, terhis edilmiş. Hafız Ali ile beraber, mânen, şefaatleriyle ve bıraktıkları tesirli Nur hakkındaki eserleriyle yardım ediyorlar, yine mânen Nura çalışıyorlar. Elbette mânevî şehid hükmünde olmalarından, Meyve'nin On Birinci Meselesindeki ilm-i nahiv talebesinin kendini medresede bildiği gibi, Hafız Ali ile Nur hakikatlerinin müzakeresi ve vefat eden Nurcuların dairesinde meşgul olmalarını, merhamet-i İlâhiyeden kuvvetle ümitvârız. İnşaallah, Cenab-ı Hak, onun vazifesini dünyada gördürecek, Nur dairesinde çok Hasan Feyzi'leri yetiştirecek.HAŞİYE 1

Yalnız o mübarek kardeşimiz, benim gibi resmî ilaçlardan çekinmediği için bir sehivdir. Ben ondan ziyade ıztırapta iken, "Nurcuların duası yeter" diye maddî ilâçları aramadım ve hastalık hakkında kimsenin fikrini alıp evham etmedim. O merhum kardeşimiz, bu noktada bana muvafakate muvaffak olamamış. Nurlar hakkında parlak fıkralarında, bu biçare kardeşine kendini kurban etmeye söz verdiğinden ve Nur vazifesini acele yapmasıyla istirahat âlemine gitti. Ben, hem onun akrabasını, hem Muharrem gibi kıymetli, ciddî talebelerini ve Denizli ve civarı Nurcularını tekrar tâziye edip, bizler gibi onlar da o merhumu hasenatlarına hissedar ederek hasenat cihetinde ölmemiş gibi, defter-i hasenatına haseneler yazdırsınlar diyerek umum onlara binler selâm ve ona binler rahmet deriz.

Rabian: Bir zaman bin kalemle Nurlara çalışan Sava kahramanlarından ve Nurun ehemmiyetli şakirtlerinden Mustafa Yıldız'ın hüdhüd-misal kuşu hüdhüd-ü Süleymani nev'inde Nur işleri hakkında harika vaziyetleri göstermek acip değil, çok emsâli var. Kuşların Nurlarla alâkadarlıkları, çok hadiselerle tahakkuk etmiş.

Hapishanede, hakikaten şahsıma ve Nurcuların ittihadına ve mahpusların Nurcularla tevafukuna unutulmayacak derecede Hilmi ile hizmet eden ve memleketinde hapisten evvel ve sonra kahramanane çalışan ve ismine tam mutabık Sadık Beyin, akrabasıyla, validesiyle tebrikine ve benim namıma orada kurban kestiğine mukabil, bin bârekâllah ve mâşaallah deriz. Ve onunla Risale-i Nur'a hem talebe ve bize selâm gönderen Salih oğlu Osman'a hem selâm ederiz, hem Nur dairesinde kabul edildi deriz.

Emirdağ Lâhikası (1) - Mektup No: 141 - s.1759

Sıra No: 141

1 i01083.gif (1579 bytes)

2 i01084.gif (1827 bytes)

Bu iki hadis-i şeriften alınan bir ilhamla, Risale-i Nur'u yazmanın dünyevî ve uhrevî pek çok faydalarından, Risale-i Nur'da beyan edilen ve şakirtlerinin tecrübeleriyle tasdik edilen yalnız birkaç tanesini beyan ediyoruz.

BEŞ TÜRLÜ İBADET:

  1. En mühim bir mücahede olan ehl-i dalâlete karşı mânen mücahede etmektir.
  2. Üstadına neşr-i hakikat cihetinde yardım suretiyle hizmet etmektir.
  3. Müslümanlara iman cihetinde hizmet etmektir.
  4. Kalemle ilmi tahsil etmektir.
  5. Bazan bir saati bir sene ibadet hükmüne geçen, tefekkürî olan bir ibadeti yapmaktır.

BEŞ TÜRLÜ DE DÜNYEVÎ FAYDASI VAR:

  1. Rızıkta bereket.
  2. Kalbde rahat ve sürur.
  3. Maişette suhûlet.
  4. İşlerinde muvaffakiyet.
  5. Talebelik faziletini almakla bütün Risale-i Nur talebelerinin has dualarına hissedar olmaktır.

KALEMLE NUR'LARA HİZMET VE SADAKATLE

TALEBESİ OLMANIN İKİ MÜHİM NETİCESİ

VARDIR:

  1. Âyât-ı Kur'âniyenin işaretiyle, imanla kabre girmektir.
  2. Bütün şakirtlerin mânevî kazançlarına, Nur dairesindeki şirket-i mâneviye sırrıyla, umum onların hasenatlarına hissedar olmaktır.

Hem bu talebesizlik zamanında, melâikelerin hürmetine mazhar olanHAŞİYE 2 talebe-i ulûm-u diniye sınıfına dahil olup âlem-i berzahta-tâlihi varsa, tam muvaffak olmuşsa-Hâfız Ali ve Meyve'de bahsi geçen meşhur talebe gibi; şühedâ hayatına mazhar olmaktır.

Sıra No: 142

Makineyle çıkan mecmuaların başında yazılacak fıkra şudur:

Risale-i Nur'un bütün eczalarını iki sene hem Ankara, hem Denizli mahkemeleri ve ehl-i vukufu tetkikten sonra hem beraatimiz, hem umum Risale-i Nur eczalarını bana teslime müttefikan karar vermelerine binaen, neşirlerine bir mâni yoktur. Bana verilen Risale-i Nur'dan birisi, bu mecmuanın eczalarıdır.

Isparta'da hem mekteplerde, hem camilerde din lehindeki icraatlar, Zülfikar'ın mânevî fütuhatı sayılabilir. İnşaallah, Isparta nasıl Nurların medresesi olmuş, başka vilâyetlere de ders veriyor; inşaallah şeâir-i İslâmiyede de birinci hüsn-ü misal ve nümune-i imtisal olacak.HAŞİYE 3

Sıra No: 143

Aziz, sıddık kardeşlerim,

Evvelâ: Bu şiddetli maddî ve mânevî kışın, sıkıntılı maddî ve mânevî hastalığı vaktinde dünyadan mufarakat ve pek çok alâkadar olduğum Nurcu kardeşlerimden iftirak ihtimalinden gelen elemler beni sıkarken, birden Sıddık Süleyman, Nur Santralı Sabri, umum o havalideki kardeşlerim namına ve nesebî akrabalarımın da hesabına, Abdülmecid ve Abdurrahman mânâsında buraya geldiler. Cenab-ı Hakka şükrediyorum, onların gelmesi, bir panzehir hükmünde bana ilâç oldu. Ben de buradaki âdetime muhalif olarak ne olursa olsun yanıma dâvet ettim, geldiler. İki üç saat kadar tam bütün meraklarımı, hususan Barla'daki dostlarımın hallerini anlamakla, Barla'daki eski zamanıma mesrurane bir seyahat-ı mâneviye-i hayâlî yaptık. Ondan bir ferah, bir inşirahla elîm sıkıntılarım zâil oldu. Onları bir iki gün burada bırakmak isterdim. Fakat bu fena zaman ve buranın evhamlı vaziyeti müsaade etmedi. Bu iki kardeşimizi, umumunuzun hesabına kabul ettim. Ve kendime bedel, umumunuza iki canlı mektup olarak gönderdim.

Saniyen: İkinci gün, çok ziyade merak ve alâka peyda ettiğim darü'l-fünun gençlerinin,

Emirdağ Lâhikası (1) - Mektup No: 144 - s.1760

üniversite talebelerinin namına, şimdiden, dokuz tane hakikî Nurcu ve küçük Salâhaddin'ler ve Abdurrahman'lar nevinde darü'l-fünunun tenvirine ciddî çalıştıklarını bildiren bir mektup aldım. O küçük Abdurrahman'lar ise, Mustafa Oruç, Konyalı Ziya ve Sabri'nin mahdumu Feyzi ve Bahaeddin, Abdurrahim ve Kastamonulu Ömer ve Aziz ve Şükrü ve Sabri gibi ciddî genç Nurcular Nurlara sahip olmaları, merhum biraderzadem Abdurrahman ve Fuad yeniden on tane olarak dünyaya gelip vazife-i Nuriyeye başlaması gibi beni hem sevindirdi, hem hastalığımı da hafifleştirdi.

Salisen: Zülfikar'ın makineyle hitama yaklaşması, Nurcular, belki bütün memleket için bir saadettir. Bu saadeti elden kaçırmamak için, ne kadar ihtiyatlı tedbirler varsa yaparsınız. Eğer, farz-ı muhal olarak-inşaallah olmaz-Âyetü'l-Kübrâ'ya yapılan tecavüz gibi bir arama olsa, bütün nüshalar tecavüze mâruz kalmasın. Gerçi şimdi tecavüz etmezler ve edemezler; belki müsalâhaya çalışıyorlar. Fakat gizli zındıklar, kendilerini istikbalin lânetinden kurtarmak için elbette bahaneler arıyorlar ve hüküm ellerinde bulunanları aldatıyorlar. Onun için, hıfz ve inayet-i İlâhiyeye tam itimad ederek ihtiyat edilmeli. İnşaallah Zülfikar kendini tecavüzden muhafaza edecek ve mütecavizlerin başını dağıtacak veya imana getirecek.

Sıra No: 144

Aziz, sıddık kardeşim ve bu fâni dünyada hamiyetli ve ciddî bir arkadaşım,

Evvelâ: Bütün dostlarım ve hemşehrilerimden en ziyade zâtınız ve bazı Erzurumlu zatlar, benim bu işkenceli ve mazlumiyet hâletimde şefkatkârane ciddî alâkadarlığınıza ve imdadıma fikren koşmanıza cidden çok minnetdarım; âhir ömrüme kadar unutmayacağım. Size bin mâşaallah ve bârekâllah derim.

Saniyen: Mesleğime ve Risale-i Nur'dan aldığım dersime bütün bütün muhalif olarak ve on seneden beri fâni dünyanın geçici, ehemmiyetsiz hâdiselerine bakmamak olan bir düstur-u hayatıma da münâfi olarak, sırf senin hatırın ve merak ettiğin ve bu defaki uzun mektubun için vaziyetime ve zâlimlerin işkencelerine ait birkaç maddeyi beyan edeceğim.

Birincisi: Otuz sene evvel Darü'l-Hikmet âzâsı iken, birgün, arkadaşımızdan ve Darü'l-Hikmet âzâsından Seyyid Sadeddin Paşa dedi ki:

"Kat'î bir vasıta ile haber aldım; kökü ecnebîde ve kendisi burada bulunan bir zındıka komitesi, senin bir eserini okumuş. Demişler ki: 'Bu eser sahibi dünyada kalsa, biz mesleğimizi (yani zındıkayı, dinsizliği) bu millete kabul ettiremeyeceğiz. Bunun vücudunu kaldırmalıyız' diye senin idamına hükmetmişler. Kendini muhafaza et."

Ben de "Tevekkeltû alâllah, ecel birdir, tagayyür etmez" dedim.

İşte bu komite, otuz sene, belki kırk seneden beri hem tevessü etti, hem benimle mücadelede herbir desiseyi istimal etti. İki defa imha için hapse ve on bir defa da beni zehirlemeye çalışmışlar (şimdi on dokuz defa oldu). En son dehşetli plânları, sabık Dahiliye Vekilini ve Afyon'un sâbık Vâlisini, Emirdağının sabık kaymakam vekilini aleyhime sevk etmeleriyle, resmî hükûmetin nüfuzunu bütün şiddetiyle aleyhimde istimal etmeleridir. Benim gibi zayıf, ihtiyar, merdumgiriz, fakir, garip, hizmete çok muhtaç bir biçâreye o üç resmî memurlar, aleyhimde öyle bir propaganda ve herkesi korkutmak o dereceye gelmiş ki, bir memur bana selâm etse, haber aldıkları vakitte değiştirdikleri için, casusluktan başka hiçbir memur bana uğramadığını ve komşularımın da bazıları korkularından hiç selâm etmediklerini gördüğüm halde, inayet ve hıfz-ı İlâhî bana bir sabır ve tahammül verdi. Emsalsiz bu işkence, bu tazyik, beni onlara dehalete mecbur etmedi.

İkincisi: Belki tahattur edersin, Ankara'da, divan-ı riyasetinde Mustafa Kemal'le münakaşa zamanında, ona karşı dedim: "Namaz kılmayan haindir, hainin hükmü merduttur." Yüzüne şiddetli mukabele ettiğim halde bana karşı ihanet ve hakarete cesaret edemediği halde, burada küçük bir zabit ve bir çavuş, o ihaneti ve hakareti yaptılar. Maksatları beni hiddete getirip bir mesele çıkarmak olmasından, hıfz ve inayet-i İlâhiye bana sabır ve tahammül verdi.

Üçüncüsü: İki sene, iki mahkeme, ellerinde tetkik edilen bütün Risale-i Nur eczalarında kanunca bir vesile bulamayıpHAŞİYE 4 bizi ve Risale-i Nur'u beraat ettirdikten sonra, zındıka komitesi, münafık bazı memurları vesile ederek, merkez-i hükûmette resmî bir plân çevirip beni bütün bütün hilâf-ı kanun olarak bütün dostlarımdan ve talebelerimden tecrit ve sıhhat ve hayatım noktasında en fena bir yerde,


Emirdağ Lâhikası 1, 144-148 Mektuplar - s: 1761-1763

Emirdağ Lâhikası (1) - Mektup No: 145 - s.1761

beni nefyetmek nâmı altında, haps-i münferid ve tecrid-i mutlak mânâsında beni Emirdağına gönderdiler. Şimdi tahakkuk etmiş ki, iki maksatla bu muameleyi yapıyorlar.

Birisi: Eskiden beri ihaneti kabul etmediğimden, beni o surette hiddete getirip bir mesele çıkararak mahvıma yol açmaktı. Bundan birşey çıkaramadıkları için, zehirlendirmek vasıtasıyla mahvıma çalıştılar. Fakat inayet-i İlâhiye ile, Nur şakirtlerinin duaları tiryak gibi, panzehir gibi ve sabır ve tahammülüm tam bir ilâç gibi o plânı akîm bıraktı, o maddî ve mânevî zehrin tehlikesini geçirdi. Gerçi hiçbir tarihte, hiçbir hükûmette bu tarzda işkenceli zulümler, kanun namına, hükûmet namına yapılmadığı halde, damarlarıma dokunduracak tarzda mütemadiyen tarassutlarla herkesi ürkütmekle beni hiddete getiriyordu. Fakat birden kalbime ihtar edildi ki, bu zalimlere hiddet değil, acımalısın. Onların herbirisi, pek az bir zaman sonra, sana muvakkaten verdikleri azap yerinde bin derece fazla bâki azaplara ve maddî ve mânevî Cehennemlere mâruz kalacaklar. Senin intikamın, bin defa ziyade onlardan alınır. Ve bir kısmı, aklı varsa, dünyada da kaldıkça, geberinceye kadar vicdan azabı ve idam-ı ebedî korkusuyla işkence çekecekler. Ben de onlara karşı hiddeti terk ettim, onlara acıdım. Allah ıslah etsin dedim.

Hem bu azap ve işkencelerinde pek büyük sevap kazanmakla beraber, Risale-i Nur şakirtleri yerine ve onların bedeline benimle meşgul olup yalnız beni tâzip etmeleri, Nurculara büyük bir fayda ve selâmetlerine hizmet olması cihetinde de Cenab-ı Hakka şükrediyorum ve müthiş sıkıntılarım içinde bir sevinç hissediyorum.

Dördüncüsü: Senin mektubunda benim istirahatimi ve eğer iktidarım olsa, benim Şam ve Hicaz tarafına gitmeme dair sizin hükûmet-i hazıraya müracaat maddesi ise:

Evvelâ: Biz, imanı kurtarmak ve Kur'ân'a hizmet için, Mekke'de olsam da buraya gelmek lâzımdı. Çünkü, en ziyade burada ihtiyaç var. Binler ruhum olsa, binler hastalıklara müptelâ olsam ve zahmetler çeksem, yine bu milletin imanına ve saadetine hizmet için burada kalmaya Kur'ân'dan aldığım dersle karar verdim ve vermişiz.

Saniyen: Bana karşı hürmet yerine hakaret görmek noktasını mektubunuzda beyan ediyorsunuz. "Mısır'da, Amerika'da olsaydınız, tarihlerde hürmetle yâd edilecektiniz" dersiniz.

Aziz, dikkatli kardeşim,

Biz, insanların hürmet ve ihtiramından ve şahsımıza ait hüsn-ü zan ve ikram ve tahsinlerinden mesleğimiz itibarıyla cidden kaçıyoruz. Hususan acip bir riyakârlık olan şöhretperestlik ve câzibedar bir hodfuruşluk olan tarihlere şâşaalı geçmek ve insanlara iyi görünmek ise, Nurun bir esası ve mesleği olan ihlâsa zıttır ve münafidir. Onu arzulamak değil, bilâkis şahsımız itibarıyla ondan ürküyoruz. Yalnız Kur'ân'ın feyzinden gelen ve i'câz-ı mânevîsinin lemeatı olan ve hakikatlerinin tefsiri bulunan ve tılsımlarını açan Risale-i Nur'un revacını ve herkesin ona ihtiyacını hissetmesini ve pek yüksek kıymetini herkes takdir etmesini ve onun pek zahir mânevî kerâmâtını ve iman noktasında zındıkanın bütün dinsizliklerini mağlûp ettiklerini ve edeceklerini bildirmek, göstermek istiyoruz ve onu rahmet-i İlâhiyeden bekliyoruz.

Şahsıma ait ehemmiyetsiz ve cüz'î bir maddeyi haşiye olarak beyan ediyorum:

Madem Recep Bey ve Kara Kâzım seninle dost ve zannımca eski Said'le de münasebetleri var. Onlardan iyilik istemek değil, belki bana karşı selefleri gibi mânâsız, lüzumsuz tazyik ve zulme meydan vermesinler. Hakikaten buranın maddî ve manevî havasıyla imtizaç edemiyorum. Sıkıntılarım pek fazla. İkametgâhımı hem dışarıdan, hem içeriden kilitliyorum. Her cihetle yalnızım. Ve bir cihette de komşusuz, sıkıntılı bir odada, hasta bir halde hayatımı geçiriyorum. Bazan bir günü, Denizli'de bir ay hapisten fazla beni sıkmış. Bu yirmi sene dehşetli zulümle hürriyetime ve serbestiyetime ilişmek artık yeter! Zaten iki sene mahkemelerin tetkikatıyla ve aleyhimdeki münafıkların plânları akîm kalmasıyla kat'iyen tebeyyün etmiş ki, şahsımda ve Nurlarda bu vatan ve millete zarar tevehhüm etmekle daha kimseyi kandıramazlar. Ben de herkes gibi hürriyetime sahip olsam, belki tebdil-i hava için mutedil havası bulunan bu kazanın bazı köylerine gitmeme müsaadekâr bir iş'ar burada olsa, münasip olur. Size ve oradaki Nur dostlarıma çok selâm ve dua ediyoruz.

i01086.gif (1251 bytes)

Said Nursî

Sıra No: 145

Hakikaten merhum Hasan Feyzi gibi az zamanda çok hizmet eden ve Nurlara karşı pek çok ciddî alâkadar olan Mustafa Osman'ın, hizmetinin makbuliyetine bir delil olarak, Hasan Feyzi'nin ve onun ruhlarında ve sadakatlerinde iki muallim olan Ahmed Fuad ve Mustafa Sungur ve iki

Emirdağ Lâhikası (1) - Mektup No: 146 - s.1762

yüksek talebe olan Mustafa Oruç ve Rahmi'yi bulması ve Risale-i Nur'un o kuvvetli ellerle hizmetine çalışması, o havali için büyük bir saadettir.

Hem bazı cümleleri tadilâtla beraber Lâhikamıza geçirdiğimiz Mustafa Osman'ın ve muallim Mustafa Sungur'un müşterek acip mektupları gösteriyor ki, merhum Hasan Feyzi nev'inde bir sümbül orada inkişafa başlamış; inşaalah çok biçarelerin imanını kurtaracaklar. Hususan onların mahiyetinde ve Isparta'nın küçük mâsum kahramanlarına benzer, Rahmi nâmında, on dört yaşında bir mektepli çocuğun fedakârâne Nurların derslerini gaye-i hayat bilmesi, bizleri ve Nurcuları cidden sevindiriyor. O havali için gençlerin kurtulmasına bir fa'l-i hayırdır.

Risale-i Nur'un Zülfikar ve sair mecmuaların intişarı için büyük yardımlarda bulunan ve merhum şehid Hafız Ali'nin en mükemmel tarzda yazdığı ve Nur fabrikasında tam çalışkan bir arkadaşı ve sadık bir vârisi olan Hafız Mustafa'nın eline emanet bırakılan bütün Risale-i Nur eczaları onun eline geçmesini temin eden Ahmed Fuad'ı ve emaneti ona teslim eden kardeşimiz Hafız Mustafa'yı ve Safranbolu memleketini ve oradaki kardeşlerimizi ruh u canımızla tebrik ediyoruz. İnşâallah Zülfikar'a verdiği herbir banknota mukabil, bin kâr görecek, binler hayırlara medar olacak. Hem ona, hem kardeşlerinden Hatip İbrahim'e, hem yeni bir fedakâr muallim olan Mustafa Sungur'a ve küçük bir Selâhaddin olan Rahmi'ye ve başta Mustafa Osman ve Hıfzı olarak oradaki bütün kardeşlerimize selâm ederiz.

Sıra No: 146

Muhterem, mübarek, muazzez, şefkatli ve faziletli Üstadımız Efendimiz Hazretlerine:

Evvelâ: 1 i01082.gif (1804 bytes) Risale-i Nur kahramanlarından şehid merhum Hafız Ali Efendinin refakat-i mâneviyesine bu defa vâsıl olan Hasan Feyzi ağabeyimizin irtihali, bizleri cidden müteessir eylemiştir. Başta siz Üstadımız Efendimiz oldukları halde bütün Risale-i Nur talebelerine ve kendisinin mensup olduğu maddî ve mânevî efrad-ı ailesine ve medrese-i Nuriyesine ve Denizli halkına tâziyetlerimi bildirir ve teessürlerinize iştirak eylerim. Ve nâçiz mânevî hediyelerimi dergâh-ı İlâhiyeye takdim eylerken, garîk-ı rahmetler ihsan buyurmasını niyazlarda bulunurum. 2 i01088.gif (1365 bytes) fehvasınca, bu âlemden âlem-i ervaha götürdüğü

3 i01089.gif (3142 bytes)

âyet-i Sübhânînin işaret buyurduğu ecr-i naîm çok Hasan Feyzi'ler sümbül vermesini eltaf-ı İlâhiyeden tazarru ve niyaz eylerim.

Muhterem efendim,

Mesmuatıma nazaran, Denizli'de, bundan yetmiş seksen sene evvel büyük bir evliyadan Hasan Feyzi isminde bir zat, birgün talebelerine, "Bugün Kürdistan'da bir evliya dünyaya geldi" diye beşarette bulunmakla zât-ı devletlerini işaret buyurmuş. Bâdehu Denizli'ye başka başka perdelerle teşrifiniz, o zâtın ruhunu şâd ve îzaz için olduğunu telâkki etmiştim. Ve az zaman sonra aynı isimde müteveffa Hasan Feyzi Efendinin Risale-i Nur'a hürmetle birinci Hasan Feyzi'ye imtisalen istikbal etmesi ve Nurlara taaşşukla idhal-i envar olması, bu kanaatimi kat kat ziyadeleştirdi. Şimdi de düşündüm: Birinci Hasan Feyzi'nin vefatından sonra Said yetişti. Ve namına baktığı ikinci Hasan Feyzi de vazifesini yaptı ve Nurlara gark olarak ve yerine bırakacağı çok Hasan Feyzi'leri de vazife başına dâvet edip hayata vedâ etti. Cenab-ı Erhamürrâhimînden tazarru ve niyaz eylerim ki, Risale-i Nur'a ve Üstadımıza bu Hasan Feyzi'nin acısını unutturacak daha çok Hasan Feyzi'ler ihsan buyursun. Ve onların başlarında Üstadımızı mes'ud ve bahtiyar ve muammer buyurmasını onun derya-i rahmetinden, fazlından, inayetinden ve ihsanından, ikramından, in'âmından, eltâfından ümitvar olup, görmekliğimizi tazarru ve niyaz eylerim.

Günahkâr, âciz, kusurlu talebeniz Halil İbrahim (Rahmetullahi aleyhi ve alâ Hasan Feyzi)

Sıra No: 147

Bu sıkıntılı zamanda nefsim sabırsızlıkla beni tâciz ederken, bu fıkra onu tam susturdu, şükrettirdi. Size de faydası olur diye leffen takdim edilen bu fıkra, başımın yanında asılı duruyor.

1. Ey nefsim! Yetmiş üç sene, yüzde doksan adamdan ziyade zevklerden hisseni almışsın. Daha hakkın kalmadı.

Emirdağ Lâhikası (1) - Mektup No: 148 - s.1763

2. Sen, âni ve fâni zevklerin bekasını arıyorsun. Onun için, onun zevaliyle ağlamaya başlıyorsun. Kör hissiyatınla bu yanlışının tam tokadını yersin. Bir dakika gülmeye bedel on saat ağlıyorsun.

3. Senin başına gelen zulümler ve musibetlerin altında kaderin adaleti var. İnsanlar, senin yapmadığın bir işle sana zulmediyorlar. Fakat kader, senin gizli hatâlarına binaen, o musibet eliyle seni hem terbiye, hem hatâna kefaret ediyor.

4. Hem yüzer tecrübenle, ey sabırsız nefsim, kat'î kanaatin gelmiş ki, zahirî musibetler altında ve neticesinde inayet-i İlâhiyenin çok tatlı neticeleri var.

4 i01090.gif (1634 bytes) çok kat'î bir hakikatı ders veriyor. O dersi daima hatıra getir.

Hem, feleğin çarkını çeviren kanun-u İlâhî, senin hatırın için o pek geniş kanun-u kaderî değiştirilmez.

5. 5 i01091.gif (1470 bytes) kudsî düsturunu kendine rehber et. Hevesli akılsız çocuklar gibi, muvakkat, ehemmiyetsiz lezzetlerin peşinde koşma. Düşün ki, fâni zevkler, sana mânevî elemler, teessüfler bırakıyor. Sıkıntılar, elemler ise, bilâkis, mânevî lezzetler ve uhrevî sevaplar veriyor. Sen divane olmazsan, muvakkat lezzeti yalnız şükür için arayabilirsin. Zaten lezzetler şükür için verilmiş.

Said Nursî

Sıra No: 148

Aziz, sıddık kardeşlerim,

Evvelen: Garip bir münazara-i nefsiyemi, bana mahsus iken, berâ-yı malûmat size yazmak hatırıma geldi. Şöyle ki:

Başım üstündeki sizce malûm levha nefsimi tam susturduğu halde, bu gece nefs-i emmarenin silâhını daha musırrane istimal eden kör hissiyatım, damarlarıma tam dokundurup, tesemmüm ve hastalıktan gelen ziyade teessür ve hassasiyet ve şeytandan gelen ilkaat ve fıtrî hubb-u hayattan gelen acip bir hâletle, o ikinci nefs-i emmare hükmünde olan kör hissiyat, benim vefat ihtimalinden şiddetli bir meyusiyet ve teellüm ve kuvvetli bir hırs ve zevk ve lezzetle kalb ve ruhuma tam ilişti.

"Niçin istirahat-i hayatına çalışmıyorsun, belki reddediyorsun? Ve gayet zevkli ve mâsumâne lezzetli bir hayat ve bir ömür kendine Nur dairesinde aramıyorsun ve ölmeye karar verip razı oluyorsun?" dedi ve dediler. Birden gayet kuvvetli iki hakikat, o ikinci nefs-i emmareyi şeytanla beraber susturdu.

Birincisi: Madem Risale-i Nur'un vazife-i kudsiye-i imaniyesi benim ölümümle daha ziyade hâlisâne inkişaf edecek ve hiçbir cihetle dünya işlerine ve benlik ve enaniyete vesilelikle itham edilmeyecek ve rekabeti tahrik eden hayat-ı şahsiyemi bulmadığı için daha mükemmel ve ihlâs ile o vazife devam edecek. Hem ben dünyada kaldıkça gerçi bir derece yardımım olabilir; fakat âdi şahsiyetimin ehemmiyetli rakipleri, münekkitleri, o şahsiyeti itham edebilir ve Risale-i Nur'a ihlâssızlıkla ilişebilir ve bir derece çekinir, çekindirir. Hem bir derece bekçilik yapan bir şahsiyetin yatmasıyla, o daire-i nurâniyedeki bütün ehl-i gayret müteyakkız davranır. Bir nöbettar yerine, binler bekçi çıkar. Elbette ölüm gelse, "Baş üstüne geldin" demek gerektir.

Hem, madem Nur şakirtlerinden çokları hem malını, hem istirahatini, hem dünya zevklerini, hem lüzum olsa hayatını Nurun hizmetinde feda ediyorlar. Sen, ey nefsim; neden fedakârlıkta en geri kalmak istersin?

Hem kat'iyen bil ki, Çok biçarelerin hayat-ı bâkiyelerini Nurlarla kurtarmak hizmetinde, fâni ve zahmetli ihtiyarlık hayatını memnuniyetle bırakmaya lüzum olsa veya vakti gelse, râzı olmak gayet lezzetli bir şereftir.

İkincisi: Nasıl ki âciz, zayıf bir adam, bir batmanı kaldıramadığı halde on batman yük üstüne yığılmış bulunsa ve dostları onu çok kuvvetli bilip ona gizli zaafına yardımdan ziyade ondan yardım istedikleri halde, o biçare de onların hüsn-ü zannını kırmamak veyahut kendini çok aşağı göstermemek için gayet ağır ve soğuk olan gösteriş ve tekellüflerle kendini yüksek ve kuvvetli göstermeye çalışmak çok elîm ve zevksiz olması gibi; aynen öyle de, ey kör hissiyatın içine giren nefs-i emmare, bu âdi şahsiyetimin ve bir çekirdek kadar ehemmiyeti olmayan istidadımın yüz derece fevkinde ve sırf bir inayet-i Rabbaniye olarak bu karanlıklı ve çok hastalıklı asırda Kur'ân'ın eczahane-i kudsiyesinden çıkan ve rahmet-i İlâhiye ile elimize verilen Risale-i Nur'daki hakikatlere o şahıs masdar ve menba ve medar olamaz. Belki, yalnız çok biçare ve muhtaç ve Kur'ân kapısında bir sâil ve muhtaçlara yetiştirmeye bir vesile olduğum halde, Nurun muhlis ve hâlis, sıddık ve sadık, sâfi ve fedakâr şakirtleri, o biçare şahsiyetim hakkında yüz derece ziyade hüsn-ü zanlarını kırmamak ve hissiyatlarını incitmemek ve Nurlara karşı şevklerine ilişmemek ve Üstad nâmı verdikleri o biçare şahsı, onların hatırı için çok aşağı olduğunu göstermemek ve


Emirdağ Lâhikası 1, 148-151 Mektuplar - s: 1764-1766

Emirdağ Lâhikası (1) - Mektup No: 149 - s.1764

ağır ve elemli tekellüflere ve tasannulara mecbur olmamak için ve yirmi sene tecrîdâtın verdiği tevahhuş için, hattâ dostlarla dahi-hizmet-i Nuriye olmazsa-görüşmeyi terk ediyorum ve etmeye ruhen mecbur oluyorum. Ve tekellüfe ve kıymetten ziyade kendimi göstermeye ve ziyade hüsn-ü zan edenlere karşı hoş görünmek için kendimi makam sahibi göstermek ve sırr-ı ihlâsa tam münâfi kendini büyük göstermek ve vakar perdesi altında benliğin zararlı ve fâni zevkini aramak hâletleri ise, ey nefsim, meftun olduğun o zevkleri hiçe indirirler.

Ey nefis! Ey zevke müptelâ bedbaht kör hissiyat! Binler dünyevî zevki alsan, şu vaziyette yine bozulur; o zevk ayn-ı elem olur. Madem yüzde doksan mazideki ahbab âdetâ, güya beni berzaha çağırıyorlar. Bu hazır zamandaki on dosttan ben kaçmaya mecbur oluyorum. Elbette bu ihtiyarlık ve yalnızlık hayata, berzah hayat-ı mâneviyesi bin derece müreccahtır diye, bu iki hakikatle, hadsiz şükürler olsun, o ikinci nefs-i emmare tam susturuldu, kalb ve ruhtan gelen zevke razı oldu. Şeytan dahi sustu, hattâ damarlarımdaki maddî hastalık da gayet hafifleşti.

Elhasıl: Ölsem, vazife-i Nuriye daha ziyade ihlâs ile rekabetsiz, ithamsız inkişaf eder.

Hem, bu zamanda aramadığım cüz'î, muvakkat zevk ve bu hayat ve dünya gözüyle fütuhat-ı Nuriyeden gelen lezzet bedeline, çok ağır, soğuk ve nâhoş tekellüf elemlerinden ve hodfuruşluk zahmetlerinden ve tasannu zararlarından kurtulmak vardır.

Hem, bu senede bir defa, ey nefis, ruh ve kalble beraber çok müştak olduklarınız eski, zevkli ve hayatımdaki yaşadığım memleketleri ve ünsiyet ettiğim ahbapları ve mufarakatlerinden çok mahzun olduğum kardeşleri görmek için, beraber, kısmen hakikaten, kısmen hayalen o geçmiş mazide gezdin. Sen de gördün ki, o sevimli, müteaddit vatanlarımda, yüzde ancak bir iki ahbabı bulabildin. Ötekiler, bütün berzah âlemine göçmüşler ve o sevimli hayat levhaları değişmiş, elîm ve hazin bir vaziyet almış. Daha o ahbapsız yerleri görmek istenilmez. Onun için, bu hayat ve bu dünya bizi kovmadan evvel ve "Haydi dışarıya!" demeden, biz kemâl-i izzetle, Allahaısmarladık deyip izzetimizle bu fâni zevklerimizi bırakmalıyız.

i01092.gif (1240 bytes)

Umum kardeşlerimize binler selâm ve dua eden hasta fakat tam mesrur kardeşiniz Said Nursî

Sıra No: 149

Sizleri ve umum Risale-i Nur şakirtlerini ve bilhassa medrese-i Nuriyenin talebelerini ve bilhassa o merhumun akrabalarını, medrese-i Nuriyenin mübarek üstadı Hacı Hafız Mehmed'in vefatı münasebetiyle tâziye ediyoruz. Ve Nurlar hesabına bütün ruh u canımızla biz dünyada kaldıkça ona dua-yı rahmet etmeye ve Hafız Ali ve Hasan Feyzi ortasında daima bütün mânevî kazançlarımıza hissedar etmeye kat'î karar verdik. O çok ehemmiyetli ve Nur hizmetinde muvaffakiyetli merhum o mübarek zat, mükemmel vazifesini bitirip yüzer mânevî evlât ve hayrülhalef bırakıp gittiği ve terhis olduğu, rahmet ve istirahat âlemine çekildiği aynı zamanda, büyük üstadlarımın dairesine kazançlarımı bağışladığım zaman, Hafız Ali, Hafız Mehmed, Mehmed Zühtü ve Savlı Ahmed ve Hasan Feyzi içinde, ihtiyarım olmadan Hacı Hafız Mehmed daha hayatta iken on günden beri onların içinde görüyordum. Derdim, "Vefat edenler içinde bu da bulunsun." İlişmedim. Hem hayatta olanlar içinde, hem üstadlar dairesinde bulunmasına hayret ederdim.

Şimdi bu mektubunuzdan anlaşıldı ki, onun halisâne kudsî hizmetinin bir kerameti olarak vefatını ihsas ediyordu. "Hafız Ali, Hasan Feyzi ortasında makamım var" diye iş'ar ediyordu. Cenab-ı Hak, onun defter-i a'mâline Sava medrese-i Nuriyede okunan ve yazılan risalelerin harfleri adedince ruhuna rahmetler ve kabrine nurlar ihsan eylesin. Âmin. Ve aynı sistemde tam hayrülhalef mahdumu Hafız Mehmed ve hafîdi Ahmed Zeki'yi onun vazifesinin idamesine muvaffak eylesin. Âmin. Ve onların umumuna sabr-ı cemil ihsan eylesin. Âmin.

Sıra No: 150

i01093.gif (1927 bytes)

Aziz, sıddık kardeşlerim ve Nur şakirtlerinin küçük pehlivanları,

Asâ-yı Mûsâ âhirlerinde, bazı nüshalarında mübarekler pehlivanı büyük ruhlu Küçük Ali namında bir kardeşimizin sualine karşı verdiğim bir cevap var. Onu okuyunuz ki, o zâta bazı muterizler Risale-i Nur'un kıymetini bir derece kırmak için demişler: "Herkes Allah'ı bilir. Âdi bir adam, bir veli gibi Allah'a iman eder" diye, Nurların pek yüksek ve pek çok kıymettar ve gayet lüzumlu tahşidatını ziyade göstermek istemişler.

Şimdi, İstanbul'da, daha dehşetli bir fikirde, anarşi fikirli küfr-ü mutlaka düşmüş bir kısım münafıklar, Risale-i Nur gibi, ekmek ve suya ihtiyaç derecesinde herkes muhtaç olduğu imanî

Emirdağ Lâhikası (1) - Mektup No: 151 - s.1765

hakikatlerine ihtiyacı düşürmek desisesiyle diyorlar ki: "Her millet, herkes Allah'ı bilir. Onu, daha yeni ders almaya ihtiyacımız çok yok" diye mukabele etmek istiyorlar.

Halbuki Allah'ı bilmek, bütün kâinata ihata eden rububiyetine ve zerrelerden yıldızlara kadar cüz'î ve küllî herşey Onun kabza-i tasarrufunda ve kudret ve iradesiyle olduğuna kat'î iman etmek; ve mülkünde hiçbir şeriki olmadığına ve Lâ ilâhe illallah kelime-i kudsiyesine, hakikatlerine iman etmek, kalben tasdik etmekle olur. Yoksa, "Bir Allah var" deyip, bütün mülkünü esbaba ve tabiata taksim etmek ve onlara isnat etmek-hâşâ-hadsiz şerikleri hükmünde esbabı merci tanımak ve herşeyin yanında hâzır irade ve ilmini bilmemek ve şiddetli emirlerini tanımamak ve sıfatlarını ve gönderdiği elçilerini, peygamberlerini bilmemek, elbette hiçbir cihette Allah'a iman hakikati onda yoktur. Belki küfr-ü mutlaktaki mânevî Cehennemin dünyevî tazibinden kendini bir derece teselliye almak için o sözleri söyler.

Evet, inkâr etmemek başkadır, iman etmek bütün bütün başkadır.

Evet, kâinatta hiçbir zîşuur, kâinatın bütün eczası kadar şahidleri bulunan Hâlik-ı Zülcelâl'i inkâr edemez... Etse, bütün kâinat onu tekzib edeceği için susar, lâkayd kalır.

Fakat Ona iman etmek, Kur'ân-ı Azîmüşşânın ders verdiği gibi, O Hâlıkı, sıfatlarıyla, isimleriyle, umum kâinatın şehadetine istinaden kalben tasdik etmek; ve elçileriyle gönderdiği emirleri tanımak; ve günah ve emre muhalefet ettiği vakit, kalben tevbe ve nedamet etmek iledir. Yoksa, büyük günahları serbest işleyip istiğfar etmemek ve aldırmamak, o imandan hissesi olmadığına delildir. Her neyse...

Evlâtlarım, ehemmiyetli bir hâdise size bu uzun meseleyi kısaca beyan etmeye sebep oldu. Şimdilik sizlere Risale-i Nur'un ehemmiyetli şakirtleri nazarıyla bakıyorum. Mustafa Oruç, çok talihlidir ki, kendi sisteminde ve ruhunda ve ciddiyetinde, az bir zamanda sizleri buldu. Bir iken on Mustafa oldu.

Said Nursî

Sıra No: 151

Aziz, muhterem kardeşim,

Evvelâ zatınızın bir risale kadar câmi ve uzun ve müdakkikane hararetli mektubunuzu kemâl-i merakla okudum. Peşin olarak size bunu beyan ediyorum ki, Risale-i Nur'un üstadı ve Risale-i Nur'a Celcelutiye Kasidesinde rumuzlu işaretiyle pek çok alâkadarlık gösteren ve benim hakaik-i imaniyede hususî üstadım, İmam-ı Ali'dir (r.a.).

Ve 1 i01095.gif (1861 bytes) âyetinin nassıyla, Âl-i Beytin muhabbeti, Risale-i Nur'da ve mesleğimizde bir esastır ve Vehhâbîlik damarı, hiçbir cihette Nur'un hakikî şakirtlerinde olmamak lâzım geliyor. Fakat, madem bu zamanda zındıka ve ehl-i dalâlet ihtilâfdan istifade edip, ehl-i imanı şaşırtıp ve şeâiri bozarak Kur'ân ve iman aleyhinde kuvvetli cereyanları var; elbette bu müthiş düşmana karşı cüz'î teferruata dair medar-ı ihtilâf münakaşaların kapısını açmamak gerektir.

Hem, ölmüş insanları zemmetmek, hiç lüzumu yok. Onlar, dar-ı âhirete, mahall-i cezaya gitmişler. Lüzumsuz, zararlı, onların kusurlarını beyan etmek, emrolunan muhabbet-i Âl-i Beytin muktezası değildir ve lâzım da değildir diye, Ehl-i Sünnet ve'l-Cemaat, Sahabeler zamanındaki fitnelerden bahis açmayı menetmişler. Çünkü Vâkıa-i Cemelde Aşere-i Mübeşşereden Zübeyir ve Talha ve Âişe-i Sıddîka (r.a.) bulunmasıyla Ehl-i Sünnet Velcemaat, o harbi, içtihad neticesi deyip, "Hazret-i Ali (r.a.) haklı, öteki taraf haksız; fakat içtihad neticesi olduğu cihetle affedilir."

Hem Vehhâbîlik damarı, hem müfrit Râfızîlerin mezhepleri İslâmiyete zarar vermesin diye, Sıffîn Harbindeki bâğîlerden de bahis açmayı zararlı görüyorlar.

Haccac-ı Zâlim, Yezid ve Velid gibi heriflere ilm-i kelâmın büyük allâmesi olan Sadeddin-i Taftazanî, "Yezide lânet caizdir" demiş; fakat "Lânet vaciptir" dememiş. "Hayırdır ve sevabı vardır" dememiş. Çünkü, hem Kur'ân'ı, hem Peygamberi, hem bütün Sahabelerin kudsî sohbetlerini inkâr eden hadsizdir. Şimdi onlardan meydanda gezenler çoktur. Şer'an bir adam, hiç mel'unları hatıra getirmeyip lânet etmese, hiçbir zararı yok. Çünkü, zem ve lânet ise, medih ve muhabbet gibi değil; onlar amel-i salihte dahil olamaz. Eğer zararı varsa daha fena...

İşte şimdi gizli münafıklar, Vehhâbîlik damarıyla en ziyade İslâmiyeti ve hakikat-i Kur'âniyeyi muhafazaya memur ve mükellef olan bir kısım hocaları elde edip, ehl-i hakikati Alevîlikle itham etmekle birbiri aleyhinde istimal ederek dehşetli bir darbeyi İslâmiyete vurmaya çalışanlar meydanda geziyorlar. Sen de bir parçasını mektubunda yazıyorsun. Hattâ sen de biliyorsun; benim ve Risale-i Nur'un

Emirdağ Lâhikası (1) - Mektup No: 151 - s.1766

aleyhinde istimal edilen en tesirli vasıtayı hocalardan bulmuşlar.

Şimdi Haremeyn-i Şerîfeyne hükmeden Vehhâbîler ve meşhur, dehşetli dâhîlerden İbnü't-Teymiye ve İbnü'l-Kayyim-i Cevzî'nin pek acip ve cazibedar eserleri İstanbul'da çoktan beri hocaların eline geçmesiyle, hususan evliyalar aleyhinde ve bir derece bid'alara müsaadekâr meşreplerini kendilerine perde yapmak isteyen, bid'alara bulaşmış bir kısım hocalar, sizin, muhabbet-i Âl-i Beytten gelen ve şimdi izharı lâzım olmayan içtihadınızı vesile ederek hem sana, hem Nur şakirtlerine darbe vurabilirler. Madem zemmetmemek ve tekfir etmemekte bir emr-i şer'î yok, fakat zemde ve tekfirde hükm-ü şer'î var. Zem ve tekfir, eğer haksız olsa, büyük zararı var; eğer haklı ise, hiç hayır ve sevap yok. Çünkü tekfire ve zemme müstehak hadsizdir. Fakat zemmetmemek, tekfir etmemekte hiçbir hükm-ü şer'î yok, hiç zararı da yok.

İşte bu hakikat içindir ki, ehl-i hakikat, başta Eimme-i Erbaa ve Ehl-i Beytin Eimme-i İsnâ Aşer olarak Ehl-i Sünnet, mezkûr hakikate müstenid olan kanun-u kudsiyeyi kendilerine rehber edip, İslâmlar içinde o eski zaman fitnelerinden medar-ı bahis ve münakaşa etmeyi caiz görmemişler, menfaatsiz, zararı var demişler.

Hem o harplerde, çok ehemmiyetli Sahabeler, nasılsa iki tarafda bulunmuşlar. O fitneleri bahsetmekte o hakikî Sahabelere, Talha ve Zübeyir (r.a.) gibi Aşere-i Mübeşşereye dahi tarafgirane bir inkâr, bir itiraz kalbe gelir. Hatâ varsa da tevbe ihtimali kuvvetlidir. O eski zamana gidip lüzumsuz, zararlı, şeriat emretmeden o ahvalleri tetkik etmektense, şimdi bu zamanda bilfiil İslâmiyete dehşetli darbeleri vuran, binler lânete, nefrete müstehak olanlara ehemmiyet vermemek gibi bir hâlet, mü'min ve müdakkik bir zatın vazife-i kudsiyesine muvafık gelemez.

Hattâ Sabri ile küçücük münakaşanız, hem Risale-i Nur'a, hem hakaik-i imaniyenin intişarına ehemmiyetli zarar verdiğini senden saklamam. Aynı vakitte burada hissettim, müteessir ve müteellim oldum. Sonra senin gibi ehl-i tahkik bir âlimin Risale-i Nur'a oraca ehemmiyetli bir hizmete vesile olacak Sabri oraya gelmesi, ikinizden büyük bir hizmet-i Nuriye beklerken, bilâkis üç cihetle Nura zarar geldiğini hissettim ve gördüm. Acaba neden bu zarar olmuş diye, iki üç gün sonra haber aldım ki, Sabri, mânâsız, lüzumsuz seninle münakaşa etmiş; sen de hiddete gelmişsin. "Eyvah!" dedim. "Yâ Rab! Erzurum'dan imdadıma yetişen bu iki zâtın münakaşasını musalâhaya tebdil et" diye dua ettim. Risale-i Nur'un İhlâs Lem'alarında denildiği gibi, şimdi ehl-i iman, değil Müslüman kardeşleriyle, belki Hıristiyanın dindar ruhânîleriyle ittifak etmek ve medar-ı ihtilâf meseleleri nazara almamak, nizâ etmemek gerektir. Çünkü küfr-ü mutlak hücum ediyor. Senin, hamiyet-i diniye ve tecrübe-i ilmiye ve Nurlara karşı alâkanızdan rica ediyorum ki, Sabri ile geçen macerayı unutmaya çalış ve onu da affet ve helâl et. Çünkü o, kendi kafasıyla konuşmamış; eskiden beri hocalardan işittiği şeyleri, lüzumsuz münakaşa ile söylemiş. Bilirsin ki, büyük bir hasene ve iyilik, çok günahlara kefaret olur.

Evet, o hemşehrimiz Sabri, hakikaten Nura ve Nur vasıtasıyla imana öyle bir hizmet eylemiş ki, bin hatâsını affettirir. Sizin âlicenaplığınızdan, o Nur hizmetleri hatırı için, dost bir hemşehri ve Nur hizmetinde bir arkadaş nazarıyla bakmalısınız.

Sahabelerin bir kısmı, o harplerde, adalet-i izafiye ve nisbiye ve ruhsat-ı şer'iyeyi düşünüp tâbi olarak, Hazret-i Ali'nin (r.a.) takip ettiği adalet-i hakikiye ve azîmet-i şer'iye ile beraber zâhidâne, müstağniyâne, muktesidâne mesleğini terk edip, muhalif tarafa bu içtihad neticesinde girdiklerini, hattâ İmam-ı Ali'nin (r.a.) kardeşi Ukayl ve "Habrü'l-Ümme" ünvanını alan Abdullah ibni Abbas dahi bir vakit muhalif tarafında bulunduklarından, hakikî Ehl-i Sünnet ve'l-Cemaat,

2 i01096.gif (1576 bytes) bir düstur-u esasiye-i şer'iyeye binaen
3 i01097.gif (1516 bytes) diyerek o fitnelerin kapısını açmak, bahsetmek caiz görmüyorlar. Çünkü, itiraza müstehak birkaç tane varsa, tarafgirlik damarıyla büyük Sahabelere, hattâ muhalif tarafında bulunan Âl-i Beytin bir kısmına ve Talha ve Zübeyir (r.a.) gibi Aşere-i Mübeşşereden büyük zatlara itiraza başlar, zem ve adavet meyli uyanır diye, Ehl-i Sünnet o kapıyı kapamak taraftarıdır.

Hattâ Ehl-i Sünnetin ve ilm-i kelâmın azîm imamlarından meşhur Sadeddin-i Taftazanî, Yezid ve Velid hakkında tel'in ve tadlile cevaz vermesine mukabil, Seyyid Şerif Cürcanî gibi Ehl-i Sünnet ve'l-Cemaatin allâmeleri demişler: "Gerçi Yezid ve Velid, zalim ve gaddar ve fâcirdirler;


Emirdağ Lâhikası 1, 151-157 Mektuplar - s: 1767-1769

Emirdağ Lâhikası (1) - Mektup No:152- s.1767

fakat sekeratta imansız gittikleri gaybîdir. Ve kat'î bir derecede bilinmediği için, o şahısların nass-ı kat'î ve delil-i kat'î bulunmadığı vakit, imanla gitmesi ihtimali ve tevbe etmek ihtimali olduğundan, öyle hususî şahsa lânet edilmez. Belki
1 i01098.gif (1599 bytes) gibi umumî bir ünvan ile lânet caiz olabilir. Yoksa zararlı, lüzumsuzdur" diye Sadeddin-i Taftazanî'ye mukabele etmişler.

Senin müdakkikane ve âlimâne mektubuna karşı uzun cevap yazmadığımın sebebi, hem ehemmiyetli hastalığım ve ehemmiyetli meşgalelerim içinde acele bu kadar yazabildim.

i01099.gif (1245 bytes)

Said Nursî

Sıra No: 152

Aziz, sıddık kardeşlerim,

Evvelâ: Cennetü'l-Firdevsin meyveleri ve Medresetü'z-Zehranın heyet-i fa'âlesinin sahaif-i amelleri ve defter-i haseneleri olan Zülfikar ve arkadaşlarını, selâmetle Cuma gecesi serçe kuşunun verdiği müjdeden iki saat sonra kemâl-i sürurla aldık. Sizlere onların harfleri adedince

2 i01100.gif (1898 bytes)

deyip ruh u canımızla sizi tebrik ettiğimiz gibi, bu memleketi de tebrik ederiz. Ve Zülfikar'ın zuhurunun mukaddemeleri başlamasıyla din lehinde kuvvetli cereyanların ve aleyhindeki tecavüzün durması ve bir kısmı rücu edip eski hatîâtın tamirine çalışması işaretiyle, şimdi bilfiil tezahür ve neşrolması, inşaallah memleket için İslâmiyet cihetinde büyük bir faydası olacak ve zulmetleri dağıtacak işaretini veriyor.

Evet, şimalden gelen küfr-ü mutlak cereyanını durduracak, yalnız Risale-i Nur'dur. Siyaset, diplomatlık, bu vazifeyi göremez. Onun için, vatanperver ve milliyetçi ve siyasetçiler, Nurlara sarılmaya mecburiyet var. O Zülfikar'ın zuhura gelmesi için çalışanların şahs-ı mânevîsinin, belki herbirisinin kıyametteki defter-i hasenatına yedi yüz sayfasıyla birtek sayfa-i hasenat olmasını rahmet-i İlâhiyeden niyaz ediyoruz.

Mâdem o iman hakikatleri yüksek bir ibadet ve hasenedir ve onunla çokların imanını kurtarmak binler hasene hükmündedir; onun zuhuruna çalışanların herbirisi onu okuyup ve dinleyip itikad etmesiyle, aynen işlediği sair hayratın defteri gibi bir uhrevî senedidir. Elbette onların ve şahs-ı mânevîsinin âhirette defter-i hasenatından yedi yüz sayfasıyla bir tek sayfa olarak Zülfikar aynen neşrolmak ve bir sayfası hükmüne geçmek, hadsiz bir rahmetin şe'nidir.

Saniyen: Gerçi Nurlar girdikleri her yerde galebe eder; fakat mütemerrid ve muannid zındıklar, maddiyunlar, ellerinden geldiği kadar fütuhatına fütur vermek için desiselere ve ehl-i siyasete evham vermeye çabalıyorlar. İnşaallah bir halt edemezler. Fakat ihtiyat her vakit iyidir. Sırren tenevveret düsturu devam ediyor. Tâ bunun gibi birkaç mecmua çıkıncaya kadar temkinli ve ihtiyatlı bulunmak lüzumu var. Hattâ bu defa sırr-ı 3 i01101.gif (1092 bytes) nın remizli risalesini on üç seneden beri görmediğim halde buraya göndermek bir derece ihtiyat kaidesine muhalif olduğu gibi, herkes anlamaz, hem tevil ve tefsir lâzımdır. Çünkü Lâhikada bir mektupta yazmıştım ki, iki hakikat mücmelen bana ihtar edilmişti:

Birisi: Bir derece dar bir dairede bir nur gösterilmişti; geniş bir dairede mânâ verip, kırk sene evvel "Bir nur göreceğiz" diye müjde veriyordum. Hattâ Hürriyetten evvel, eski talebelerime de o müjdeyi mükerrer söylüyordum. Zannederdim ki, geniş siyaset dairesinde olacak. Halbuki bu memleketin en ziyade muhtaç olduğu imanî ve İslâmî ve hayat-ı içtimaiye-i İslâmiye dairesinde Risale-i Nur'u göreceksiniz diye hakikatten bana ihtar edilmiş; bir hiss-i kablelvuku ile musırrane ve tekrarla ben de haber veriyordum, o hak ve hakikatlı meselenin sûretini değiştiriyordum.

İkincisi: Şeâir-i İslâmiyeye ve siyaset-i İslâmiyeye darbe vuranlar on iki, on üç, on dört, on altı sene zarfında büyük darbeler yiyecekler diye bana ihtar edildi. Evvelki meselenin aksine olarak, geniş dairede vuku bulan o hâdisâtı ve büyük cemaatlere gelen o tokatları, küçük bir dairede şahıslara gelecek tokatlar suretinde mânâ vermiştim ki, tam aynen iki dairede, hem küçük, hem büyük, on iki sene sonra en müthişi dünyayı terk ettiği gibi, büyük dairede de onun gibi dehşetli cemaatler on iki, on üç, on dört, on altı tarihlerinde aynı tokatları yediler ve yiyecekler diye ihtar edildi.

Ben, tevilimle bu büyük daireyi yalnız küçükte tatbik ettiğim gibi, evvelki "nur" meselesinde de bilâkis küçük daireyi ve sırf imanî hâdise-i Nuriyeyi pek geniş daire-i siyasiyede tevilimle mânâ vermiştim. Onun için, sırr-ı i01101.gif (1092 bytes) yı herkes birden anlamaz.

Emirdağ Lâhikası (1) - Mektup No: 153 - s.1768

Hem şahsî isimleri böyle mesail-i ilmiyeye girmemek lâzım olduğundan, o risale hattâ on üç seneden beri elime geçmediğinde isabet var; kardeşlerim dahi onu merak etmesinler. Biri eğer çok merak etse, o sırr-ı i01101.gif (1092 bytes) nın başında "Şimdiki saniyen" ile başlayan fıkrayı ve Lâhikada geçen aynı meseleye dair fıkrayı okumak lâzımdır; yoksa hiç bakmasın.

O ikinci Harb-i Umumî ve o dehşetli şahsın dünyadan gitmesiyle ve şimdi de onun mesleği geri çekilmesi ve bir kısmı o mesleğin aksine din lehinde resmen çalışması ve ehl-i imanın istibdad-ı mutlakadan bir derece kurtulması ve az bir tevil ile o risaleciğin verdikleri haber aynı tarihlerde vuku bulması, o sûrenin bir lem'a-i i'câzıdır. Fakat heyecanlı tevillerim perde çekmişti; hakikat gizlenmiş.

Sıra No: 153

Aziz, muhterem kardeşim,

Bin üç yüz seneden beri âlem-i İslâmı ağlatan ve bütün ehl-i hakikate "Eyvahlar! Yazıklar olsun!" dediren âlem-i İslâmın en dehşetli büyük yarasını deşmek, düşünmek, benim hususî meşrebimde tahammülüm fevkinde elem veriyor. Hususan yirmi beş seneden beri ihlâs ile hakikî hizmet-i imaniye, beni her nevi siyasetten çektiği ve yirmi beş sene zarfında bir gazeteyi okutturmadığı gibi; yirmi sene bu işkenceli esaretimde hayat-ı siyasiyeye bakmamak için hükûmete müdafaat-ı hapsiyeden başka müracaat etmeyen ve vazife-i imaniyeye noksan gelmemek ve ihlâs kırılmamak ve siyasete bulaşmamak için on sene bu dehşetli Harb-i Umumîye bakmayan, baktırmayan bir hâlet-i ruhiyeyi taşımaya mecburiyetim varken, şimdi dehşetli ejderhalar hakaik-i imaniye cephesinde ehl-i imana gözümüz önünde saldırmalarından ve çokları ısırmalarından, ehl-i imanı kurtarmak mecburiyeti Kur'ân'ın emriyle varken, bu zamanı bırakıp, eski zamana gidip, Ehl-i Beyte gelen dehşetli zulümleri temâşâ etmek, daha ziyade ruhumu ezer ve kuvve-i mâneviyeyi kırıp ruhuma azap azap üstüne gelmektir.

Zâlim siyasetin gaddarâne bir düsturu olan "Cemaat için fert fedâ edilir" diye çok zâlimâne pek çok vukuatı, ehvenü'ş-şer diye bir nevi adalet-i izafiye namında hâkimiyetine bir maslahat göstermişler. Hattâ bu asırda, o gaddar düsturun hükmüyle, bir adamın hatâsıyla bir köyü mahveder. Beş on adamın, onların siyasetine zarar vermek tevehhümüyle, binler adamı perişan eder.

İşte, eski zamanda bir derece, siyasetin bu gaddar düsturu İslâmlar içine girdiğinden, siyasette, bu müthiş düsturlar karşısında, mecburiyetle Selef-i Salihîn sükûtla ve Ehl-i Sünnet ve'l-Cemaatin imamları o kapıları kapamak,

4 i01103.gif (1508 bytes) deyip o kapıları açmıyorlar.

Madem Ehl-i Beyte zulmedenler şimdi âhirette cezasını öyle bir tarzda görüyorlar ki, bizim onlara hücumla yardımımıza bir ihtiyaç kalmıyor. Ve mazlum Ehl-i Beyt, muvakkat bir azap ve zahmet mukabilinde o derece yüksek bir mükâfat görmüşler ki, aklımız ihata etmiyor. Değil şimdi onlara acımak, belki onları o hadsiz rahmete mazhariyetleri noktasında binler tebrik etmek gerektir ki, birkaç sene zahmetle, milyonlar mertebeler ve bâki saadetler âhirette kazandıkları gibi, dünyada da kaldıkları zamanda, ehemmiyetsiz, dünyanın fâni saltanatı ve muvakkat hâkimiyeti ve karışık siyasetine bedel mânevî birer sultan ve hakikat âleminde birer şâh, birer mânevî padişah makamını kazandılar. Valiler yerine, evliyalar, aktablara kumandan oldular. Kazançları bire bin değil, milyonlardır.

İşte bu sır içindir ki, Yeni Said'in hususî üstadı olan İmam-ı Rabbânî, Gavs-ı Âzam ve İmam-ı Gazâlî, Zeynelâbidin (r.a.) hususan Cevşenü'l-Kebîr münâcâtını bu iki imamdan ders almışım. Ve Hazret-i Hüseyin ve İmam-ı Ali Kerremallahü Veche'den aldığım ders, otuz seneden beri, hususan Cevşenü'l-Kebîr'le daima onlara mânevî irtibatımda, geçmiş hakikati ve şimdiki Risale-i Nur'dan bize gelen meşrebi almışım. Zâlimlerin gaddarlıklarını değil deşmek, bakmak, belki düşünmek de meşrebimize gelmiyor. Çünkü onlar mücazatını ve mazlumlar mükâfatını, aklımızın fevkinde görmüşler. O meselelerle meşgul olmak, şimdiki bu hazır musibet-i diniyeye karşı mükellef olduğumuz vazife-i Kur'âniyeye zarar verir.

Ulema-i ilm-i kelâmın ve usûlü'd-din allâmelerinin ve Ehl-i Sünnet ve'l-Cemaatin dâhi muhakkiklerinin İslâmî akidelere dair çok tetkik ve muhakematla ve âyât ve hadisleri müvazene ile kabul ettikleri usûlü'd-din düsturları, şimdiki Risale-i Nur'un meşrebini muhafazaya emrediyor, kuvvet veriyor. Hattâ, hiçbir yerde, hattâ ehl-i bid'a kısmı da bu meşrebimize ilişemiyorlar. Hakikat-i ihlâs tam muhafaza edildiği için, her nevi ehl-i İslâm içine giriyor.

Emirdağ Lâhikası (1) - Mektup No: 154 - s.1769

Şîalıkta mutaassıp ve Vehhâbîlikte de müfrit, filozofların en maddîsi ve mütefennini ve mutaassıp hocaların en enaniyetlisi, beraber Nur dairesine girmeye başlamışlar ve kısmen şimdi de kardeşçe bulunuyorlar. Hattâ bazı misyonerler de, din-i İsâ'nın (a.s.) hakikî ruhânîsi de o daireye gireceklerine emâreler var. Birbirine hücum değil, belki bir tesanüt, bir musalâha lüzumunu hissedip medar-ı münakaşa meseleleri ortaya atmıyorlar. Demek İmam-ı Ali'nin (r.a.) otuz kırk işaretiyle sarahat derecesinde haber verdiği Risale-i Nur, bu zamanın müthiş yaralarına tam bir ilâçtır. Onun için, o daire bize kâfi gelmiş, harice çıkmıyoruz.

İmam-ı Ali Kerremallahü Veche'nin şahsına ve hayatına ve adalet-i hakikî üzerine giden siyasetine ilişmek, darbe vurmak başkadır. Şahsiyet-i zahirîsinden ve hayat-ı dünyeviyesinden ve siyaset-i içtimaiyesinden binler derece daha yüksek olan şahsiyet-i mânevîsine ve kemâlât-ı ilmiyesine ve makamat-ı velâyetine ve varisliğine darbe gelmez ve gelmemiş ve gelemiyor. Kimin haddi var? Onun için, iki ciheti birleştirmek tevehhümüyle karşısında muarazaya çalışanların taarruzu pek dehşetli görünüyor. Ehl-i iman ortasında nasıl böyle vukuat olabilir diye hayret veriyor. Halbuki Yezid ve Velid gibi habis herifler müstesna, ötekilerin kısm-ı âzamı, İmam-ı Ali'nin (r.a.) harika kemâlâtına ve kerametlerine ve verasetine ilişmek değil, belki yalnız hayat-ı içtimaiye-i insaniyeye ait idaresine darbe vurmaya çalışmışlar, hatâ etmişler.

Hâricî ve büyük bir düşmanın hücumu zamanında, dahilî küçük düşmanlıkları bırakmak elzemdir. Yoksa, hücum eden büyük düşmana yardım hükmüne geçer. Bunun için, daire-i İslâmiyede eskiden beri tarafgirâne birbirine mukabil, muarız vaziyetini alan ehl-i İslâm o dahilî düşmanlıkları muvakkaten unutmak maslahat-ı İslâmiye muktezasıdır.

Sıra No: 154

Aziz, sıddık, bahtiyar kardeşim Süleyman Rüştü,

Seni ve kardeşin kahraman Burhan'ı ve senin iki mübarek, mâsum evlâdını ve senin hane halkını, Risale-i Nur namına ve umum şakirtler hesabına ruh u canımızla sizi tebrik ediyoruz. Böyle kudsî ve daimî sevap kazandıracak uhrevî bir hizmete muvaffakiyetinizi, Isparta ve bu memleket istikbalde alkışlayacaktır. Size çok hayırlı duaları kazandıracak. İnşaallah, Zülfikar gibi daha çok emsaline muvaffak olursunuz. Bu acip şerait içinde bu fevkalâde muvaffakiyet, hem Zülfikar'ın, hem sadakatinizin bir kerametidir. Çok mübarek olan senin rüyan-ki, emr-i İlâhi ile, Kur'ân'ı, Hazret-i Peygamberimiz Aleyhissalâtü Vesselâma vermek, Hazret-i Cebrail'in vazifesinin bir cilvesidir-işarettir ki, bu hizmetiniz hem rıza-yı İlâhiyeye, hem rıza-yı Peygamberîye (a.s.m.) muvafıktır. Mucizât-ı Kur'âniyeyi, Mucizât-ı Ahmediye vasıtasıyla ümmet-i Muhammediyeye (a.s.m.) tebliğ etmek mânâsıyla senin rüyan tâbir edilir.

Nasıl, bir küçücük cam parçasında güneşin bir timsali, ziyasıyla o elindeki camı tutanla münasebettar olur, bir nevi muhabere eder. Öyle de hususî bir tecellî ile, rü'yalarda-Selef-i Sâlihînde bu çeşit rüyalar görülmüş-makbuliyet ve rıza alâmetidir. Hazret-i Peygamberin (a.s.m.) yanında gördüğün adam da, Nur ve Risale-i Nur şakirtlerinin şahs-ı mânevîsidir.

Sıra No: 155

Vazifemiz, ihlâs ile ve sebat ve tesanüdle ve mümkün olduğu kadar ihtiyatla, "sırren tenevveret" irşad-ı Alevîyi fiilen tasdik etmek, ona göre hareket etmektir. Yoksa, muarızlara mukabele etmek ve onların hücumundan telâş etmek değil. Muvaffakiyet ve fütuhat-ı Nuriye ve revaç ile intişarı ise, vazife-i İlâhiyedir. Vazifemizi yapıp, vazife-i İlâhiyeye karışmamak gerektir diye hem bana, hem sizin bedelinize teselli buldum.

Sıra No: 156

O beş Ahmed'den Safranbolu'da Hasan Feyzi'nin tam yerine geçen tam vârisi Safranbolulu Ahmed Fuad'ın gayet samimî ve fedakârane mektubunda, benim bedelime, aynen Hasan Feyzi, Hâfız Ali gibi, bâki kalan hayatını bana verip, benden evvel berzaha gitmek için dua ediyor. Halbuki şimdi Nurlara onun hayatı daha ziyade faydalıdır. Bana nisbeten genç, faal bir kardeşim, benden sonra, kardeşlerim gibi vazife-i Nuriyemi yapıyorlar diye kemâl-i istirahat-i kalble ecelimi beklerim. Cenab-ı Hak, onun gibi çok fedakârları Nurlara kavuştursun.

Sıra No: 157

Hem çok eski, hem çok sadık, hem çok muktedir, sebatkâr medrese-i Nuriye kahramanlarından Marangoz Ahmed'in; ve medresenin üstadı olan merhum Hacı Hâfız'ın kerametli vefatına dair güzel, hazîn mektubunda, o medrese-i Nuriyenin şakirtlerinin o merhum üstadlarına karşı gösterdikleri dindarane vaziyet ve yağmurun zahmet vermemek ve onları ıslatmamak ve üşütmemek için durması, iş bittikten sonra başlaması, o merhum zatın ruhuna büyük rahmetlerin nüzulüne emâre... Cenab-ı Hak o rahmet katreleri adedince ona ve onlara rahmet etsin. Âmin.


Emirdağ Lâhikası 1, 157-163 Mektuplar - s: 1770-1772

Emirdağ Lâhikası (1) - Mektup No: 159 - s.1770

Sıra No: 158

Kastamonu'da, sekiz sene mübarek mahdumu ve merhum refikasıyla Risale-i Nur'a fevkalâde bir sadakatle çalışan ve kalemiyle Risale-i Nur'a çok hizmet eden ve çokları Nur dairesine getiren ve hapishanede kendi gibi kahramanlardan olan Sadık Beye, hem istirahatime, hem Nur şakirtlerinin tesanüdüne ehemmiyetli hizmet eden ve Feyzi ve Emin ve İhsan ve Ahmed'ler gibi has kardeşlerimizle, yine Kastamonu'da Nurlara hizmet eden Küçük Şeyh namında Hilmi Bey bana mektubunda, Nurcu olan refikasının vefatını bildiriyor. O merhume hakkında medar-ı şükrandır ki, bir iki aydır, dualarımda "Zehra'lar" dediğim vakit, "Hâcer'ler" de derdim, içinde o merhumeyi de niyet ediyordum. Vefatını bilmiyordum. Cenab-ı Hak ona binler rahmet eylesin ve akrabasına sabr-ı cemîl ihsan etsin. Âmin.

Sıra No: 159

Risale-i Nur dairesinde bulunan ve bilfiil çalışan hocalardan ve Konya hocalarından başka, sair hocalara, bugünlerde, tashihat yaparken şiddetli bir hiddet bana geldi. Çünkü, Arabî okumayan Nur şakirtlerinin fedakârları, Arabî bilmemesinden sehivler, hatâlar oluyor. Ben de zahmet çektiğimden, hem eski talebelerimden olan hocalara ve kardeşime, hem şimdiki Ankara'da ve İstanbul'daki resmî hocalara bağırarak dedim:

"Ey insafsızlar! Neden hem vazifeniz, hem medresenin mahsulü, hem size farz-ı ayn gibi lüzumu bulunan bu hizmet-i imaniyede bana yardım etmiyorsunuz? Belki de sizin lâkaytlığınızdan çokların çekilmesine sebebiyet veriyorsunuz. İmam-ı Ali'nin (r.a.) âhir zamanın bir kısım hocalarına vurduğu tokattan hissedar oluyorsunuz" diye dehşetli bir itiraz kalbe gelirken, birden, kalbini bozmayan hocaları müdafaa etmek için üç mânâ ihtar edildi.

Birincisi: Resmen iki büyük merkezde, iki heyet-i ilmiye, beyanı münasip olmayan çok esbaba binaen, her vesile ile, hoca kısımlarının Risale-i Nur'dan çekilmeleri için çok vasıtaları istimal ediyorlar. Memuriyet gibi derd-i maişet belâsıyla biçare hocaları dairelerine çekip, Nurlardan uzaklaştırıyorlar. Biçare hocalar, Nurların kıymetini bilmiyorlar değil; belki derd-i maişet veyahut o heyet-i ulemadaki büyük hocalara itimad edip ve kendi tahsil ettiği ilm-i dinî kendi imanını kurtaracak derecesindedir zannıyla lâkayt kalıp, ruhsatla amel etmeye kendine fetva buluyor.

İkinci mânâ: Bu kadar dehşetli bir hücum ve tazyike mâruz kalan Risale-i Nur şakirtlerini, evham yüzünden, güya Menemen ve Şeyh Said vakıaları gibi bir hadisenin ihtimali var diye iki defa imha için, hem perde altında eskiden beri düşmanlarım, hem resmen kanun ve idare ve siyaset cihetinde merhametsiz bir surette bazı erkân-ı hükûmetin bizi iki defa hapis ve itham etmesi ve resmî ve gayr-ı resmî propagandalarla herkesi bizden ve Nurlardan ürkütmesiyle, elbette hassas ve bir derece zayıf hocalara ehemmiyetli bir korku verip bir mâzeret olur. Onun için, ekseriyet değil, belki yalnız fevkâlade bir cesaret ve gayret taşıyan bir kısım hocalar Nurlar dairesine girip, girmeyenleri de bir derece affettirdiler.

Üçüncü mânâ: Şimdilik tehir edildi. Bazı hocalar, "Minare kadar yüksek bir adamı," hem "Alnında okunacak bir yazı bulunacak" hem "Birden eli bir su ile delinecek," gibi hakikatin perdesi olan teşbihleri hakikat zannetmek bahanesiyle, Nurun bazı ihbarat-ı gaybiyesi, sathî nazarlarına muvafık gelmiyor, ona daha yanaşmıyor. Cenab-ı Hakka hadsiz şükür olsun ki, bu zamanda Risale-i Nur'da, nokta-i istinad olarak avam-ı mü'minînin en ziyade muhtaç oldukları ve Nurda buldukları öyle bir hakikattir ki; hiçbir şeye âlet olmayacak ve hiçbir garaz ve maksat, içine girmeyecek ve hiçbir şüphe ve vesveseye meydan vermeyecek ve hiçbir düşman ona bahane bulup çürütmeyecek ve yalnız hak ve hakikat için ona çalışanlar bulunacak, dünya maksatları ona karışmayacak, tâ ki, uzakta olan ehl-i iman, o hakikate ve sadık nâşirlerine tam itimad edip imanlarını, zındıkların ve dinsizlerin, din aleyhindeki dehşetli filozofların itirazlarından ve inkârlarından kurtarsınlar.

Evet, o ehl-i iman, lisan-ı hal ile diyecek ki: Madem bu hakikati, bu kadar şiddetli düşmanları çürütemediler ve itiraz edemiyorlar; ve şakirtleri, haktan başka onun hizmetinde hiçbir maksat taşımıyorlar. Elbette, o hakikat, ayn-ı hak ve mahz-ı hakikattir diye, bin burhan kadar bir delil hükmünde imanını kuvvetlendirir ve kurtarır; ve "İslâmiyette bir hakikatsızlık mı var?" diye daha evhama düşmeyecekler.

İki defadır, himmeti uzun, eli kısa Abdurrahman Salâhaddin, Asâ-yı Mûsâ'yı ve Zülfikar'ın bir kısmını Câmiü'l-Ezher'e göndermek istemiş; hilâf-ı memul olarak, o lüzumlu ve ehemmiyetli yere bazı esbaba binaen gitmemiş
1 i01104.gif (1361 bytes) kaidesince, belki ben o iki nüshaya bakmadığım ve

Emirdağ Lâhikası (1) - Mektup No: 160 - s.1771

tashih edemediğim için, o inceden inceye herşeyi tetkik eden ulema heyetine, tam bir tashih gördükten sonra, hem tam Zülfikar ve Asâ-yı Mûsâ beraber olarak gitmek münasiptir diye kalbime geldi. Belki ehemmiyetli ve ulemanın itirazını celb edecek sehivler içinde var. Onun için, o iki risaleyi Salâhaddin bana göndersin ki, ben bakacağım. Sonra, inşaallah, hem tam Zülfikar'ı, hem Asâ-yı Mûsâ ile, hem Tılsım mecmuası ile, ehemmiyetli bir beyanname ile beraber göndereceğiz.

Üstadlarımdan birisi olan Mevlânâ Celâleddin-i Rumî'nin (k.s.) mensuplarından olduğu anlaşılan eczacı Hacı Abdüllâtif'in mektubundan anlaşılıyor ki, bilerek, tam takdir ederek Nurlara hizmet edecektir. Zaten ben bekliyordum ki, Mevlevîlerden bazı Nur kahramanları çıksın. İnşaallah birisi bu olacak. Ona çok selâm ederim. Hususî mektup yazmaya halim müsaade etmediği için gücenmesinler. Orada, Sabri ve mahdumları ve Nur şakirtlerine ve başta Hoca Vehbi Hazretleri olarak hocalarına çok selâm eder ve dualarını bekleriz.

Sıra No: 160

Size hayatımda vefattan sonra elinize geçecek mânevî malımı ve hukukumu size vermeye ve
2 i01105.gif (1304 bytes) sırrına binaen, ölümden evvel sizi bilfiil vâris yapmaya dair bir Nur şakirdi sordu ki: "Hikmet nedir? Sizi daha çok zaman aramızda görmek istiyoruz. İnşaallah öyle kalacaksınız."

Ben de dedim ki: Eğer vefattan sonra bu hakikî ve hakikatli vârislerin eline bu malım geçse, dünya malı gibi bir derece taksim olur; derecesine göre herbirisi maldan bir kısmına hakikî malik olur, umumuna mâlik olamaz. Fakat ölümden evvel vârislere verilse; emvâl-i uhrevî gibi, herbirisi umum o mala, o nur lâmbasına derecesine göre mâlik sayılır. Herbirisi küçük birer Said olur; bir nöbetçi yerine, binler nöbetçiler olur. Said'in, irsiyette yalnız binden bir hisse sahibi bir Nurcu olmaz, belki tam bir genç Said olur.

Meselâ o emvâl, emvâl-i Nuriye, faraza bir hazine kadar olsa, binler Nurculara tevziatta, taksimatta yirmişer, yüzer altın düşebilir. Fakat vefat etmeden onları onlara vermek, bir sırr-ı azîme binaen, herbirine istidadına göre, haslara bir milyon birden düşebilir. Bu sırrın bir sırrı var, şimdi izah edemem.

Yine o şakirt dedi ki: "Herbir has şakirdin, senin gibi hayatını ve bütün rahatını feda edebilir mi ki, o koca malı bütün birden alsın?"

Ben de dedim ki: İnşaallah, tesanüdün sırr-ı âzîmi ile-ki, üç elif tesanüdle yüz on bir kuvvetinde gösterdiği gibi-has şakirtlerin mabeynindeki tesanüd-ü hakikînin verdiği kuvvet, benim gibi bir biçarenin sizce fevkalâde zannedilen fedakârlığından geri kalmayacaktır inşaallah.

Sıra No: 161

Sava Medrese-i Nuriye kahramanlarından Mehmed Çavuş, benim için yazdığı Zülfikar'ı Emniyet Müdürünün elinde görmüş, demiş: "Benimdir, veriniz.."

O da demiş ki: "Hoşuma gitti, bir iki hafta okuyacağım."

O da demiş: "Kalsın."

Eğer münasip görseniz, benim tarafımdan o Emniyet Müdürüne ve alan komisere deyiniz ki: Said size selâm edip benim hattım güzel olmadığı için, o zat, benim için yazmış.

Ben Isparta'yı toprağıyla, taşıyla, bütün ahalisiyle mübarek gördüğümden, oradaki hükûmete, hususan zabıtasına ciddî dost nazarıyla bakıyorum. Hususan çok tecrübelerle ve üç vilâyet zabıtasının itirafıyla ve üç vilâyet mahkemesinin müttefikan beraat kararıyla ve üç cemiyet-i ilmiyenin ve ehl-i vukufun tahsin ve takdirleriyle sabit olmuş ki, Risale-i Nur eczaları ve şakirtleri, Emniyet Müdürünün ve zabıtanın vazifeleri olan âsâyiş ve idare ve inzibat ve ahlâksızlığa karşı, komiserlerden ziyade, serkeşleri itaate getirmek ve âsâyişi temin etmekte, mânevî ve tam tesirli mânevî inzibat memurlarıdır. Onun için, zabıta, evhamla değil, kemâl-i takdirle, Emniyet Müdürünün bakması gibi bakmalıdır. Çünkü o Zülfikar hakkında demiş: "Çok güzel, sevdim, okuyacağım, hoşuma gitti." Her neyse. Siz, daha ne münasip görürseniz öyle yaparsınız.

Hem Emniyet Müdürüne deyiniz ki: Kardeşimiz Said diyor: Eğer o Zülfikar tam hoşuna gitmişse, o benimdir, ona hediye ediyorum. Hem onun gibi mühim olan Asâ-yı Mûsâ'yı da ona hediye edeceğim.

Denizli'den ve Tavas'tan gelen güzel mektuplarına hususî cevap vermeye kat'iyen vaktim ve halim müsaade etmediğinden, hususî cevap vermediğimden gücenmesinler. Çakır Yusuf'un mektubundan, tam ciddiyeti ve tam Hasan Feyzi'nin bir vârisi olduğunu gösteriyor.

Emirdağ Lâhikası (1) - Mektup No: 162 - s.1772

Sıra No: 162

Kardeşimiz ve Nurun kumandanlarından Isparta Hulûsi'si Refet Beyin mübarek mâsumunun dokuz yaşında iken bu derece Risale-i Nur'dan Birinci Sözü yazması gösteriyor ki, o mübarek Hüsnü, Safranbolu'nun on bir yaşındaki Hüsnü'sü gibi dahi mâsumların küçücük bir kahramanı olmaya namzettir. Cenab-ı Hak onu Nurlara bağışlasın ve muvaffak eylesin Âmin. İnşaallah, yazdığımız nüshayı sonra tashih edip göndereceğim.

Sıra No: 163

Eski dahiliye vekili, şimdi parti kâtib-i umumisi Hilmi Bey,

Evvelâ: Yirmi sene zarfında bir tek istida Dahiliye Vekili iken sana yazdım. Fakat yirmi senelik kaidemi bozmadım, vermedim. İstersen sana okuyacağım. Hem eski dahiliye vekili, hem şimdi kâtib-i umumî sıfatlarıyla seninle konuşacağım. Yirmi sene hükûmetle konuşmayan, tek bir defa yine hükûmet hesabına hükûmetin büyük bir rüknü ile konuşan adam, on saat kadar söylese azdır. Onun için siz benimle konuşmayı bir iki saat müsaade ediniz.

Saniyen: Şimdi partinin kâtib-i umumîsi itibarıyla size bir hakikati beyan etmeye kendimi mecbur biliyorum. Hakikat de şudur:

Sen, kâtib-i umumî olduğun Halk Fırkasının millet karşısında gayet ehemmiyetli bir vazifesi var. O da şudur:

Bin seneden beri âlem-i İslâmiyeti kahramanlığı ile memnun eden ve vahdet-i İslâmiyeyi muhafaza eden ve âlem-i beşeriyeti, küfr-ü mutlaktan ve dalâletten şanlı bir surette kurtulmasına büyük bir vesile olan Türk milleti ve Türkleşmiş olanların din kardeşleri!

Eğer şimdi, eski zaman gibi kahramancasına Kur'ân'a ve hakaik-i imana sahip çıkmazsanız ve sizler gibi ehl-i hamiyet eskide yanlış bir surette ve din zararına medeniyetin propagandası yerinde doğrudan doğruya hakaik-i Kur'âniye ve imaniyeyi tervice çalışmazsanız, size kat'iyen haber veriyorum ve kat'î hüccetlerle ispat ederim ki, âlem-i İslâmın muhabbet ve uhuvveti yerine, dehşetli bir nefret; ve kahraman kardeşi ve kumandanı olan Türk milletine bir adavet; ve şimdi âlem-i İslâmı mahva çalışan küfr-ü mutlak altındaki anarşiliğe mağlûp olup, âlem-i İslâmın kalesi ve şanlı ordusu olan bu Türk milletinin parça parça olmasına ve şark-ı şimalîden çıkan dehşetli ejderhanın istilâ etmesine sebebiyet verecek.

Evet, hariçte iki dehşetli cereyana karşı bu kahraman millet, Kur'ân kuvvetiyle dayanabilir. Yoksa, küfr-ü mutlakı, istibdad-ı mutlakı, sefahet-i mutlakı ve ehl-i namusun servetini serserilere ibâha etmesini âlet ederek dehşetli bir kuvvetle gelen bir cereyanı durduracak, ancak İslâmiyet hakikatiyle mezcolmuş, ittihad etmiş ve bütün mazideki şerefini İslâmiyette bulmuş, bu millet dayanabilir. Bu milletin hamiyetperverleri ve milliyetperverleri, herşeyden evvel bu mümteziç, müttehid milliyetin can damarı hükmünde olan hakaik-ı Kur'âniyeyi terbiye-i medeniye yerine esas tutmak ve düstur-u hareket yapmakla o cereyanı durdurur inşaallah.

İkinci cereyan: Âlem-i İslâmdaki müstemlekâtlarını kendilerine ısındırmak ve tam bağlamak için bu vatandaki kuvvetli merkeziyet-i İslâmiyeyi dinsizlikle itham etmekle bozmak ve âlem-i İslâmın irtibatını mânen kesmek ve uhuvvetlerini bu millete adavete çevirmek gibi bir plânla şimdiye kadar bir derece muvaffak da olmuş.

Eğer bu cereyanın aklı başında olsa, bu dehşetli plânı değiştirip, hariçteki âlem-i İslâmı okşadığı gibi, bu merkezdeki İslâmiyet dinini okşasa, hem o da çok istifade eder, hem azîm fütuhatını bir derece muhafaza eder, hem bu vatan ve millet dehşetli belâdan kurtulur.

Eğer şimdi siz kâtib-i umumî olduğunuz hamiyetperver, milliyetperver adamlar, şimdiye kadar cereyan eden ve medeniyet hesabına mukaddesatı çiğneyen usulleri muhafazaya çalışıp, üç dört şahsın inkılâp namında yaptıkları icraatı esas tutarak mevcut haseneleri ve inkılâp iyiliklerini onlara verip ve mevcut dehşetli kusurları millete verilse, o vakit üç dört adamın seyyiesi üç dört milyon seyyie olup bu kahraman ve dindar milleti ve İslâm ordusu olan Türk milletinin geçmiş asırlardaki milyarlar şerefli merhum ordularına ve milyonlarla şehidlerine ve milletine büyük bir muhalefet ve ervahına bir mânevî azap ve şerefsizlik olmakla beraber; o üç dört inkılâpçı adamın pek az hisseleri bulunan ve millet ve ordunun kuvvet ve himmetiyle vücut bulan haseneleri o üç dört adama verilse, o üç dört milyon iyilikler, üç dört haseneye inhisar edip küçülür, hiçe iner; daha dehşetli kusurlara kefaret olamaz.

Salisen: Size karşı elbette çok cihetlerde dahilî ve haricî muarızlar var. Ben dünya ve siyasetin haline bakmadığım için bilemiyorum. Fakat beni bu senede çok sıkıştırdıkları için mecburiyetle sebebine baktım ki, size karşı bir muarız çıkmış. Eğer o muarız mükemmel bir reis bulup hakaik-i imaniye namına çıksaydı, birden sizi mağlûp ederdi. Çünkü bu milletin yüzde doksanı, bin seneden beri an'ane-i İslâmiye ile, ruh ve kalble bağlanmış.


Emirdağ Lâhikası 1, 163-168 Mektuplar - s: 1773-1775

Emirdağ Lâhikası (1) - Mektup No: 164 - s.1773

Zahiren muhalif, fıtratındaki emre itaat cihetiyle serfürû etse de, kalben bağlanmaz.

Hem, bir Müslüman, başka milletler gibi değil. Eğer dinini bıraksa anarşist olur, hiçbir kayıt altında kalamaz; istibdad-ı mutlaktan, rüşvet-i mutlakadan başka hiçbir terbiye ve tedbirle idare edilmez. Bu hakikatin çok hüccetleri, çok misalleri var. Kısa kesip sizin zekâvetinize havale ediyorum.

Bu asrın Kur'ân'a şiddet-i ihtiyacını hissetmekte İsveç, Norveç, Finlandiya'dan geri kalmamak size elzemdir. Belki onlara ve onlar gibilere rehber olmak vazifenizdir. Siz, şimdiye kadar gelen inkılâp kusurlarını üç dört adamlara verip şimdiye kadar umumî harp ve sair inkılâpların icbarıyla yapılan tahribatları-hususan an'ane-i dîniye hakkında-tamire çalışsanız, hem size istikbalde çok büyük bir şeref ve âhirette büyük kusuratlarınıza kefaret olup, hem vatan ve millet hakkında menfaatli hizmet ederek milliyetperver, hamiyetperver namına müstehak olursunuz.

Rabian: Madem ölüm öldürülmüyor ve kabir kapısı kapanmıyor. Ve madem siz de herkes gibi kabre koşuyorsunuz. Ve madem o kat'î ölüm ehl-i dalâlet için idam-ı ebedîdir, yüz bin hamiyetçilik ve dünyaperestlik ve siyasetçilik onu tebdil edemez. Ve madem Kur'ân, o idam-ı ebedîyi, ehl-i iman için terhis tezkeresine çevirdiğini güneş gibi ispat eden Risale-i Nur elinize geçmiş ve yirmi seneden beri hiçbir filozof, hiçbir dinsiz ona karşı çıkamıyor, bilâkis dikkat eden filozofları imana getiriyor ve bu on iki sene zarfında dört büyük mahkemeniz ve filozof ve ulemadan mürekkep ehl-i vukufunuz Risale-i Nur'u tahsin ve tasdik ve takdir edip, iman hakkındaki hüccetlerine itiraz edememişler. Ve bu millet ve vatana hiçbir zararı olmamakla beraber, hücum eden dehşetli cereyanlara karşı sedd-i Zülkarneyn gibi bir sedd-i Kur'ânî olduğuna Türk milletinden, hususan mektep görmüş gençlerden yüz bin şahit gösterebilirim. Elbette benim size karşı bu fikrimi tam nazara almak, ehemmiyetli bir vazifenizdir. Siz dünyevî çok diplomatları her zaman dinliyorsunuz; bir parça da âhiret hesabına konuşan, benim gibi kabir kapısında, vatandaşların haline ağlayan bir biçareyi dinlemek lâzımdır.

KÜÇÜK BİR HAŞİYE

Hilmi Bey! Talihin var. Ben hapiste ve burada iken hakkımda seni merhametsiz gördüm. Ne vakit hiddet ettim, bedduayı niyet ettim; Hilmi Bey namında benim bir kardeşim ve Nurun has bir şakirdini her vakit hayırlı duamda ismiyle zikrettiğimden, sana beddua niyet ederken, bu hayırlı duaya mazhar Hilmi Bey ismi âdetâ şefaatçi oldu, beni men etti. Ben de o niyetten vazgeçtim, senin beni tazip eden memurlarından gelen eziyete tahammül edip o bedduadan vazgeçtim. Çok defa hayret ediyordum. Bana bu kadar sebepsiz azap vermekle beraber sana hiddet etmiyordum. Demek en sonunda seninle dost olacağız diye o hiss-i kablelvuku ile kalbe gelmiş.

Sıra No: 164

Bu istida, yirmi seneden beri hiç müracaat etmediğim halde, bir hiddet zamanında bir defa olarak beni tâzip eden Dahiliye Vekili Hilmi'ye hitaben yazılmış, berâ-yı malûmat Afyon Emniyet Müdürüne gönderilmiş. Mânâsız, lüzumsuz dört beş defa bana sıkıntı verdiler. "Senin yazın böyle değil; kim sana böyle yazmış?" diye resmen beni karakola çağırdılar. Ben de dedim: Böylelere müracaat edilmez; yirmi sene sükûtum haklı imiş!

Ey Emirdağı hükûmeti ve zabıtası! Bu hasbihali bir sene evvel yazmıştım. Fakat vemedim, sakladım. Şimdi, beş cihetle kanunsuz beni hususî ikametgâhımda bir hizmetçiden men ve müdahale etmeleri gibi dünyada emsalsiz bir tarzda beni istibdad-ı mutlak altına alıyorlar. Kanun namına kanunsuzluk edenleri, insafa gelmek fikriyle izhar ediyorum.

Dahiliye Vekili ile hasbihalden bir parçadır

Hiçbir tarihte ve zemin yüzünde emsali vuku bulmayan bir zulme ve on vecihle kanunsuz bir gadre ve tazyike hedef olmuşum. Şöyle ki:

o Hem şiddetli suikast eseri olarak zehirlenmeden hasta;

o hem gayet zayıf, yetmiş bir yaşında ihtiyar; hem kimsesiz, acınacak bir gurbette,

o hem palto ve fanilâ ve pabucunu satmakla maişetini temin eden fakîrü'l-hal.

o hem yirmi beş sene münzevî olmasından, binden ancak tam sadık bir adamla görüşebilen bir merdumgiriz, mütevahhiş,

o hem yirmi sene hayatını ve eserlerini üç mahkeme ve Ankara ehl-i vukufu inceden inceye tetkikten sonra bil'ittifak beraatine ve eserleri vatana, millete zararsız olarak menfaatli olmasına karar verilmiş bir mâsum,

o hem eski Harb-i Umumîde ehemmiyetli hizmet etmiş bir evlâd-ı vatan,

o hem şimdi bu milleti, bu vatanı, anarşilikten ve ecnebî ifsadlarından kurtarmak için meydandaki tesirli âsârıyla bütün kuvvetiyle çalışan bir hamiyetperver; ve mahkemede yetmiş şahitle ispat edildiği gibi, yirmi beş senede bir gazeteyi okumayan, merak etmeyen ve yedi sene Harb-i Umumîye bakmayan, sormayan, bilmeyen

Emirdağ Lâhikası (1) - Mektup No: 165 - s.1774

ve eserlerinde kuvvetli delillerle siyasetten bütün bütün alâkasını kestiğini ispat eden ve dünyanıza karışmadığını adliyeleriniz resmen itiraf ettiği bir zararsız adam;

o hem âhiretine ve ihlâsına zarar gelmemek için şiddetle teveccüh-ü âmmeden kaçan ve kardeşlerinin onun hakkındaki hüsn-ü zanlarından ve medihlerinden çekinen, beğenmeyen bu biçare Said'e, başta Dahiliye Vekili olan sen, Afyon Valisini ve Emirdağ zabıtasını musallat edip, hergün bir ay haps-i münferid azâbını çektirmek ve tecrid-i mutlak içinde tek başıyla bir haps-i münferitte durmaya mecbur etmek, hangi maslahatınız iktiza eder? Hangi kanun bu dehşetli gadre müsaade eder diye, hukuk-u umumiyeyi muhafaza eden adliyenin yüksek dairesi vasıtasıyla Dahiliye Vekiline beyan ediyorum.

Zulmen bütün hukuk-u medeniyeden ve insaniyeden ve yaşamak hakkından mahrum edilen Said Nursî

Sıra No: 165

Bu yakınlarda Üstadımızın yanına ehemmiyetli iki miralay (ikisi de jandarma kumandanlarından), bir de ehemmiyetli bir meb'us (partinin müfettişlerinden) Üstadın yanına geldiler. Uzun bir sohbetten sonra, üçü de, kemâl-i teslimiyetle, Üstada dostluğa karar verdiler. Ve birisi, şimdiden Risale-i Nur talebesi olmuş. O meb'us (müfettiş-i umumî), Eski Said'in dostu imiş. Gittikten sonra haber aldık ki, bu zatın vasıtasıyla eski dahiliye vekili ve şimdi partinin kâtib-i umumisi olan Hilmi Bey, bilhassa hususî olarak Üstadın ziyaretine gelecek ve dostane bir surette görüşecek. Onun için, Üstad da size gönderdiğimiz bu sureti aynen onun eline vermek, o mevzuda konuşmak için kaleme alınmış. Daha o gelmeden berâ-yı malûmat size göndermeye Üstad bize izin verdi.

Hem Refet Beyin mübarek mahdumu Hüsnü'nün küçük risalesinin âhirine duasını yazdı, onu da leffen gönderiyoruz. Cenab-ı Hakka hadsiz şükür olsun ki, hem Nurcu, hem ciddî dost, hem mütedeyyin bir kaymakam, şimdi buraya kaymakam olmuş. Eskide size gönderilen "Dahiliye Vekili ile Bir Hasbihal" namındaki parçayı dahi gönderiyoruz. Onu da Üstad ona okuyacak.

Sıra No: 166

Kahraman Nazif'in ve Yâkub Cemal'in, şimâl-i garbîde, üç devletin Kur'ân'ı kabul etmesi Zülfikar'ın intişarına tevafuku; ve geçen sene, "Zülfikar çıkarsa, dahilen ve haricen büyük fütuhata vesile olacak" hükmünü tasdik etmesi büyük bir fa'l-i hayırdır diye, biz de o iki kardeşimizin kanaatine iştirak ediyoruz. Bu fırtınalı ve ilhadlı asırda, biri gizli Alman, üçü âşikâr devletlerin, beşerin bu asırda Kur'ân'a şiddet-i ihtiyacını hissetmesi ve bilfiil kabul etmesi büyük bir hâdise-i Kur'âniyedir. Değil üç devlet, belki yalnız on meşhur adam, on filozof dahi, birden, uzak memleketlerde Kur'ân'ı tasdik etmesi, bizlere ve âlem-i İslâma büyük bir müjde ve avam-ı ehl-i imana büyük bir kuvve-i mâneviye temin eder.

Sıra No: 167

Risale-i Nur'un Yirmi Dokuzuncu Mektubunda "Hücumat-ı Sitte" ve Zeyli ve "İşârât-ı Seb'a" ve "Telvîhat-ı Tis'a" gibi risalelerin rumuzat-ı Kur'âniye ve tevafukat-ı Nuriyeye karışık bir surette bulunmasının hikmeti, mahkemeler ve ehl-i vukufun susturulmasına ve bizi onlarla mes'ul etmemesine bir vesile olmaktı. Güya o rumuzat, o derin ince meseleler, lisan-ı hal ile onlara demiş: "İnsaf ediniz, Kur'ân'ın bu derece esrarına çalışanlara ilişmeyiniz." Şimdi ise o karışık vaziyeti hiç münasip değil. Çünkü o rumuzat ve tevâfukata, yirmiden ancak birisi muhtaç olur, anlar. İçindeki öteki risalelere yirmiden on dokuzu muhtaç olup anlayabilir.

Buradaki Nur şakirtleri diyorlar ki: "Mucizeli Kur'ân'ımıza üç sene Denizlili kardeşlerimiz baktılar. Onlar müsaade etsinler, biz de üç ay bakacağız. Hem buradan İstanbul'a muhabere edip fotoğrafla Hizb-i Nuriye, Hizb-i Kur'âniye gibi tab'ına çalışacağız."

İstanbul'daki Amerika Sefiri vasıtasıyla Amerika'daki Müslüman heyetine Zülfikar'ı ve bir Asâ-yı Mûsâ'yı göndermesini isteyen o dostumuz ve kardeşimize deyiniz ki: Sefirlerin kafası siyasetle meşgul olduğundan ve Risale-i Nur, siyasetle alâkası olmadığından, siyasî bir kafa çabuk takdir edemiyor.

Hem Risale-i Nur, müşterileri aramaz; müşteriler onu aramalı, yalvarmalı. Amerika, buranın en küçük bir havadisini merakla takip ettiği halde, buranın en büyük bir hâdisesi olan Risale-i Nur'u elbette arayacaktır. Bundan sonra her meselemizde emir, Risale-i Nur'un şahs-ı mânevîsini temsil eden has şakirtlerin ve sizlerindir. Benim de şimdi bir reyim var.

Umum kardeşlerimize binler selâm ve selâmetlerine dua eden ve dualarını isteyen kardeşiniz...

Emirdağ Lâhikası (1) - Mektup No: 168 - s.1775

Sıra No: 168

Cenab-ı Hakka hadsiz şükür ediyoruz ki, Medresetü'z-Zehranın erkânları, hakikî bir tesanüd ve sarsılmaz bir ittihad kerametiyle, bütün müşkilâta ve mânialara galebe edip Nurun elmas Zülfikar'larını ve harika mucizatlı hüccetlerini muhtaçlara yetiştirmeye muvaffak oluyorlar. Bu neticeye mukabil çektiğimiz zahmet bin derece ziyade olsa da ucuzdur, ehemmiyeti yoktur.

Kardeşimiz Refet'in mektubunda Münevvere, Nazmiye, Saim namında üç mâsumun üç ayda elif'ten başlayıp Kur'ân-ı Hakîmi hatmetmeye muvaffak olmalarından ve Kur'ân dersiyle beraber Nur hakikatlerini ve hakaik-i imaniyeyi mâsumâne, müştakane dinlemeleri için onları ve üstadlarını ve peder ve validelerini tebrik ediyoruz. Münevvere ve Nazmiye, Abdülbaki ve Mehmed Celâl'in Nur hizmetinde noksan kalan vazifelerini inşaallah tekmil edecekler.

Bizi ve Risale-i Nur'u çok minnettar eden kahraman Burhan'ın mektubunda yazılan hastaya Cenab-ı Hak şifa versin ve kardeşimiz Zekâi'nin vefat eden validesine çok rahmet eylesin. Âmin.

Nur'un erkânından ve hocalar kısmının yüzünü ak eden Nurun santralı Sabri'nin mektubunda, merhum Hâfız Ali, Hasan Feyzi ve onların halefi ve vazifelerini gören Ahmed Fuad'ın, ihtiyar ve vazifesi bitmek üzere olan bu biçare Üstadlarına bedel ömrünü feda etmek, onun yerinde çabuk berzaha gitmek gibi, Sabri kardeşimiz de dördüncü olmak üzere ve ömrünü kabilse bana vermek, nefis ve kalbini ikna edip bana yazıyor. Ben, bu pek eski ve sarsılmaz ve Nurlar için hayatı çok faydalı kardeşime binler bârekâllah deyip, bana verdiği ömrünü kabul edip, ona aynen Ahmed Fuad gibi, o bâki kalan iki ömrümü, o iki kardeşime ve o iki yeni Said'e emanet verip benim bedelime hizmet-i imaniyede ve Nuriyede hizmet etsinler.

Ve onun mektubunda, Barla medrese-i Nuriyenin baş kâtibi Şamlı Hâfız Tevfik'in halka-i tedrisinde, Sıddık Süleyman'ın mahdumu Yusuf ve merhum Mustafa Çavuş'un ve Ahmed'in oğulları gibi Kur'ân dersiyle Kur'ân yazısını ve Nurları öğrenmesi; ve Hulûsi ve Hâfız Hakkı'nın Nurları şevk ile yazmaları, Barla'ya karşı benim ümidimi kuvvetlendirdiler ve derince bir ferah ve sürur verdiler. Cenab-ı Hak muvaffak eylesin. Âmin. Ve Tevfik'e tevfik refik eylesin. Âmin.

Sabri'nin mektubu içinde, ben Barla'da iken bana çok hizmet eden ve çok defa hatırıma gelen Sıddık Süleyman'ın hemşirezadesi Hüseyin'in mektubu beni çok sevindirdi. Hem onun hakkındaki merakımı izale eyledi. Mâşaallah, tam Sıddık Süleyman'ın mahiyetinde eski alâkadarlığını muhafaza ediyor.

Hem, Sabri'nin mektubuyla beraber Eğirdir Cire Köyü Risale-i Nur talebelerinden Şükrü, Süleyman, Osman Çavuş'un samimî ve ciddî alâkalarını Nurlara karşı gösteren mektuplarına karşı, "Bârekâllah, Cenab-ı Hak sizleri muvaffak etsin" deriz.

Kastamonu'nun Hüsrev'i ve Rüştü'sü olan Mehmed Feyzi ve Emin'in gönderdikleri benim Kastamonu'da kalan bir kısım risaleler emanetlerini aldım. Size gönderdiğim Asâ-yı Mûsâ'nın lûgatnamesini hasta olduğu halde çok güzel ve âlimâne yazan, lûgatnamenin başında güzel bir fıkra derceden ve bana da ayrı mektup yazan Risale-i Nur'un serkâtibi Mehmed Feyzi'nin, oraca çok müşkilât ve mânialara rağmen harika sadakatini ve Nur'lara fâik alâkasını, sarsılmadan imana hizmetini bir kaç cihette yapması gösteriyor ki, o küçük bir Hüsrev olduğu gibi, tam bir Hasan Feyzi'dir. Fakat, ben orada iken, çok ehemmiyetli ve enaniyetli bir sofi-meşrep eski memurlardan bir zat ve gayet mühim malûmatlı, dünya ile çok alâkadar ve siyasî tüccar bir hoca, bana karşı ilişmedikleri için, ben de onları daire-i Nura celbetmeye çalışmadım, onlara da ilişmedim. Şimdi Mehmed Feyzi ise, Kastamonu'yu onların nüfuzundan kurtarıp Denizli gibi muvaffak olamıyor. Hilmi, Sadık ve Ahmed Kureyşî gibi Nurun kahramanları da köylerde bulunduğundan, Feyzi'nin hizmeti bir derece hususî kalıyor. İnşaallah, bir vakit tam muvaffak olurlar.

Kastamonu'nun Zehra'ları, Hâcer'leri, Lütfiye'leri, Ulviye'leri, Necmiye'leri başka bir sahada, hanımlar âleminde Nur hizmetinde Feyzi'ye arkadaşlık ediyorlar.

Feyzi'nin mektubunda Risale-i Nur şakirtlerinin teşebbüsüyle resmî Kur'ân mektebi açılıp, en evvel Nurun mâsumları ve hususan Emin'in mahdumları en evvel mektebe girip, en evvel onlar Kur'ân'ı hatmederek kısmen hıfza başlamaları cihetinde, onları ve pederlerini ve oradaki şakirtleri tebrik ediyoruz ve o mâsumlara binler bârekâllah deriz.

İki defa Nurun hizmeti için buraya kadar gelen kıymetli hemşiremiz Zehra'nın Medresetü'z-Zehranın kâğıt masrafına iki yüz lira vermesi, hanımlar kısmında da Hüsrev'ler, Feyzi'ler, Ahmed'ler bulunduğunu gösteriyor.

Kastamonu'da, Hâfız İhsan'ın imzasıyla ve Nur kahramanlarından Hilmi Bey ve Emin'in müşterek mektubunu aldım.


Emirdağ Lâhikası 1, 168-173 Mektuplar - s: 1776-1778

Emirdağ Lâhikası (1) - Mektup No: 169 - s.1776

Ben, bu iki eski ve kıymetli ve sarsılmaz ve metin o kardeşlerime ve İhsan'lara ve oradaki Nur şakirtlerine çok hasretler ve iştiyaklarla selâm ediyorum. Ve hapiste, bizimle beraber ve bize hapiste çok hizmet eden İhsan nerededir, merak ediyorum.

Safranbolu havalisi, hakikaten Mustafa'lar ve Ahmed Fuad ve Hıfzı (r.h.) ve Rahmi gibi harika sadakat ve alâkadarlıkla, Kastamonu'daki sekiz sene bizim Nur hizmetimizin akîm kalmadığını ve Safranbolu'da parlak bir medrese-i Nuriye olacağını maddeten ispat ediyorlar. Bu defa Mustafa Osman'ın mektubunda, iki saat yakınındaki Karabük fabrikalar şehrinde bulunan yüzer genç ve işçilerde Nurlar fütuhat yapacağını bildirmekle ehemmiyetli bir müjde telâkki ediyoruz.

Nurun küçük kahramanlarından Mustafa Sungur ve Rahmi'nin güzel mektuplarında, onların köylerinde Ahmed Fuad'ın ciddî gayretiyle ders vermesi; ve Eflâni nahiyesinin, Barla nahiyesi gibi bir medrese-i Nuriye hükmüne girdiğini ve ora ahalisi iştiyakla Nurları dinlemesi; ve yeniden iki genç muallim daha eski yazı ile Nurlara girmesi; ve çocukların, huruf-u Kur'âniyeyi öğrenmeye başlaması ile Risale-i Nur'ları da yazmaya girmeleri, büyük bir fa'l-i hayırdır. Cenab-ı Hak o mâsumları muvaffak etsin ve onların üstadları ve peder ve validelerinden razı olsun. Onlar, duada mâsumlar dairesine girdiler. Başta Ahmed Fuad, Mustafa ve Rahmi olarak, Eflâni nahiyesini tebrik ediyoruz.

Nurun küçük kahramanlarından Mustafa Sungur ve Rahmi'nin az bir zamanda, eski harfle, Mustafa Sungur'un gayet mükemmel Meyve'nin On Birinci Meselesi Hâtimesi ile ve Rahmi'nin Gençlik Rehberi'ni eski harfle güzelce yazmaları ve Kastamonu'dan gelen kitaplarım içinde bize göndermeleri, hakikaten benim için yeni biraderzadelerim bir Abdurrahman ve Fuad dünyaya gelmiş gibi beni memnun ediyor.

Sıra No: 169

Edhem Hoca namında Balıkesir'de muhacir ve Celâleddin-i Rumî'nin mensuplarından, yirmi seneye yakın köy hocalığı ve çocuklara Kur'ân okutmakla meşgul ve şimdi de tam Risale-i Nur'a Balıkesir ve Kırkağaç havalisinde hizmet eden ve uzun mektubuyla korkak hocaları Nurlara dâvet eden ve cesaret veren ve Balıkesir, Kırkağaç havalisi Nur şakirtleri namına "Sandıklı Alamescid Köy imamı İbrahim Edhem" imzasıyla yazdığı mektupta, çok ehemmiyetli ve güzel fıkraları var ve korkak hocalara tokatları var. O zatı cidden tebrik ediyorum. Cenab-ı Hak muvaffak eylesin. Hem ona, hem mektubunda isimleri bulunan yeni ve çok Nurculara selâm ediyorum. Onun uzun mektubunu, hastalığımdan, tashih ve ıslah ve tâdil edemedim. Hakkımda pek ziyade senâlarını ya kaldırmak, ya tâdil etmek lâzımdır. Lâhikaya girmek için suretini size gönderiyorum. İnşaallah Hasan Feyzi, Ahmed Fuad muallimleri Nurlara sevk ettikleri gibi, bu gayretli kardeşimiz de hocaları Nurlara sevk edecek.

Ben Denizli Otelinde iken bana mahdumuyla ara sıra ekmek, ateş cihetinde hizmet eden ve Tahir Çavuş'la bana mektup gönderen ekmekçi Mustafa'ya da selâm ediyorum.

Umuma binler selâm ve selâmetlerine dua ederiz.

Sıra No: 170

[Maddî ve mânevî bir sual münasebetiyle hatıra gelen bir cevaptır.]

Aziz, sıddık kardeşlerim,

Deniliyor ki: "Neden Nur şakirtlerinin kuvvetli hüsn-ü zanları ve kat'î kanaatleri, senin şahsın hakkında Nurlara daha ziyade şevklerine medar olan bir makamı ve kemâlâtı şahsına kabul etmiyorsun? Yalnız Risale-i Nur'a verip, kendini çok kusurlu bir hâdim gösteriyorsun?"

Elcevap: Hadsiz hamd ve şükür olsun ki, Risale-i Nur'un öyle kuvvetli ve sarsılmaz istinad noktaları ve öyle parlak ve keskin hüccetleri var ki, benim şahsımda zannedilen meziyete, istidada ihtiyacı yoktur. Başka eserler gibi müellifin kabiliyetine bakıp, makbuliyeti ve kuvveti ondan almıyor. İşte meydanda, yirmi senedir kat'î hüccetlerine dayanıp, şahsımın maddî ve mânevî düşmanlarını teslime mecbur ediyor.

Eğer şahsiyetim ona ehemmiyetli bir nokta-i istinad olsaydı, dinsiz düşmanlarım ve insafsız muarızlarım kusurlu şahsımı çürütmekle, Nurlara büyük darbe vurabilirdiler. Halbuki o düşmanlar, divaneliklerinden, yine her nevi desiselerle beni çürütmeye ve hakkımda teveccüh-ü âmmeyi kırmaya çalıştıkları halde, Nurların fütuhatına ve kıymetine zarar veremiyorlar. Yalnız bazı zayıf ve yeni müştakları bulandırsa da vazgeçiremiyorlar.

Bu hakikat için, hem bu zamanda enaniyet ziyade hükmettiği için, haddimden çok ziyade olan hüsn-ü zanları kendime almıyorum. Ve ben, kardeşlerim gibi, kendi nefsime hüsn-ü zan etmiyorum. Hem kardeşlerimin bu bîçare kardeşlerine verdiği makam-ı uhrevî, hakikî, dinî makam ise, Mektubat'ta İkinci Mektubun âhirindeki kaideye

Emirdağ Lâhikası (1) - Mektup No: 171 - s.1777

göre, şahsıma verdikleri mânevî hediye olan kemâlâtı, eğer-hâşâ!-ben kendimi öyle bilsem, olmamasına delildir. Kendimi öyle bilmesem, onların o hediyesini kabul etmemek lâzım geliyor." Hem kendini makam sahibi bilmek cihetinde enaniyet müdahale edebilir.

Birşey daha kaldı ki, dünya cihetinde hakaik-i imaniyenin neşrindeki vazifedar, makam sahibi olsa, daha iyi tesir eder denilebilir. Bunda da iki mâni var.

Birisi: Faraza velâyet olsa da, bilerek, isteyerek makam yapmak tarzında, velâyetin mahiyetindeki ihlâs ve mahviyete münafidir. Nübüvvetin vereseleri olan Sahabeler gibi izhar ve dâvâ edemezler; onlara kıyas edilmez.

İkinci mâni: Pek çok cihetlerle çürütülebilir ve fâni ve cüz'î ve muvakkat ve kusurlu bir şahıs sahip olsa, Nurlara ve hakaik-i imaniyenin fütuhatına zarar gelir. Fakat bir nokta var ki, mucib-i şükrandır: Ehl-i siyasetteki düşmanlarım, mezkûr hakikatleri bilmedikleri için, şerefli, izzetli Eski Said'i düşünüp mütemadiyen Nurlar bedeline benim şahsıma ihanet ve tenkis etmekle meşgul oluyorlar. Bazı mutaassıp enaniyetli hocaları da şahsımın aleyhine çeviriyorlar, güyâ Nurları söndürmeye çalışıyorlar. Halbuki Nurları daha ziyade parlattırmaya vesile oluyorlar. Nurlar, âdi şahsımdan değil, Kur'ân güneşinin menbaından nurları alıyor.

Sıra No: 171

Alamescid Köyü hocası İbrahim Edhem'in hâlisâne mektubuyla, ehemmiyetli ve Nurun mâsum şakirtlerinin o mübarek hocanın dersinden tam hisse alan ve Nur dairesine giren altı küçücük mâsumların kendi kendilerine düşünüp hocalarına söyleyerek, altı pusula kendi kalemleriyle yazarak, bu ihtiyar, hasta Said'e, o mâsum mübarekler, ömürlerinden herbiri bir kısmını vermesi, hakikaten gayet medar-ı hayret ve takdir bir hâdise-i Nuriyedir. Ben dahi o mâsumların o mübarek hediyelerini kabul edip, yine o küçücük Said'lere hediye ederek, benim yerimde çalışmak için bağışlıyorum. Cenab-ı Hak, onları muvaffak eylesin. O küçücük Said'ler ise, işaretlerinden, İbrahim, dokuz yaşında, Mustafa on bir yaşında, Halil İbrahim on iki yaşında, Emin Yılmaz on dört yaşında, Mehmed on bir yaşında, Abdullah on iki yaşlarındadır.

Medrese-i Nuriye kahramanlarından ve o medresenin üstad-ı mübareki, merhum Hacı Hâfız'ın mahdumu ve vârisi Hâfız Mehmed'in, o medresenin umum şakirtleri namına yazdığı mektubunda "Nurla iştigalin, ölümden başka her belâya, hastalıklara bir ilâç olduğu gibi, dehşetli ölümü de, Cennetin kapısı gösterip, ehl-i imanı heyecanla şevke getiriyor" diye fıkrası hakikat olduğuna pek çok hâdiseler var. Mâsum mahdumu da hafızlığa başlaması, inşaallah muvaffak olacak, ceddinin ve pederinin mübarek hâfızlık ünvanlarını daimileştirecek.

Medrese-i Nuriyenin elmas kalemli kahramanlarından Mustafa Yıldız'ın, sureten kısa ve mânen uzun ve kıymetli mektubunda, medrese-i Nuriyenin kahramanlarına havale edilen Sikke-i Gaybiye'nin yağlı kâğıda yazılmasını üç dört hüdhüdün mânen alkışlaması gösteriyor ki, inşaallah Sikke-i Gaybiye medrese-i Nuriyede parlak bir tarzda çıkacak ve güzel fütuhat yapacak.

Kahraman Tahirî'nin gönderdiği kısa münâcât, sıhhatlidir. Fakat yalnız baştaki kısmın tercümesi var. Şimdi tam tercüme etmeye halim müsaade etmiyor; aynen yazılsın. Bu kısacık münâcât gösteriyor ki, enaniyet-i nefsiye ve hissiyat-ı hayatiye, Risale-i Nur'un telifi zamanında hükmetmemişler, Nurların ihlâs ve safiyetini bulandırmamışlar. Eski Harb-i Umumîde, daima şehid olmaya muntazır olduğumdan, İşârâtü'l-İ'câz tefsiri tam, hâlis yazıldığı gibi, bu münâcâttaki tam rabıta-i mevtin kuvvetli tezahürü dahi, Nurların sâfi ve hâlis bir mahiyet almasına vesile olmuş, inşaallah hissiyat-ı nefsaniye karışmamış.

Nurların birinci medresesi olan ve ben ruhen çok alâkadar olduğum Barla'nın ehemmiyetli genç şakirtlerinden, aynen Denizli'den bana gelen Ahmed gibi, Mehmed gibi, bir Ahmed ve Mehmed buraya geldiler ki, o eski zamanda en ziyade alâkadar olduğum ve bana sekiz sene sadakatle hizmet eden Muhacir Hâfız Ahmed, Mustafa Çavuş hesabına; merhum Mustafa Çavuş'un mahdumu Ahmed, merhum pederi hesabına ve berber Mehmed ise, kayınpederi merhum muhacir Hâfız Ahmed bedeline ve Barla'daki Nur şakirtleri namına yanıma geldiler. Hakikaten ben, Barla'ya ve o zamana gitmiş kadar sevindim. Mâşaallah, Barla, birinci medrese-i Nuriye olduğunu hissetmeye başlamış. Ciddî bir intibah, bir alâkadarlık gösteriliyor. Hattâ eskiden Onuncu Sözü tab eden Hacı Bekir, benim orada oturduğum odayı, herbir masrafını deruhte edip, satmaktan men etmiş. Nur şakirtlerinin bir misafirhanesi hükmünde muhafaza edilmesini Barla'ya haber göndermiş.

Nur santralı kardeşimiz Hoca Sabri'nin, eskiden beri onun gibi Nurcu refikasının ve mübarek mahdumu Nureddin'in (Yaşar) küçük bir mektuplarını aldım.

Emirdağ Lâhikası (1) - Mektup No: 172 - s.1778

Cenab-ı Hak onlara sıhhat ve âfiyet ve saadet ihsan eylesin. Âmin.

Gariptir ki, müstesna olarak her tarafta yağmura ihtiyaç varken, bu Emirdağına mahsus şiddetli bir yağmur ve emsali görülmemiş fındık kadar taneleri büyük ve ekinlere çok faydalı bir dolu geldi. Şimdi yanımda iki Nurcu kardeşler diyorlar ki: "Hem mucizatlı Kur'ân'ın gelmesi ve Afyon'dan bir nüsha Zülfikar'ın müsaderesi münasebetiyle ehemmiyetli bir hücum beklenirken, takdirle Emniyet Müdürü tarafından okunmuş. Ve üçü İsmail namında üç ehemmiyetli memurun aynı vakitte Nurlara tam şakirt ve nâşir olmaları bu yağmura vesile oldu."

Çünkü şimdiye kadar çok tecrübelerle, Risale-i Nur'un serbest intişarıyla belâların ref'i ve ona ilişmek ve susturulmakla belâların gelmesi sabit olmuş, hattâ mahkemede ispat edilmiş. Anlaşılıyor ki, bu bahar fırtınasında iki haricî, iki dahilî dört cereyan, herbiri bir maksada göre ve Nurcuların şevkine ve sa'ylerine ilişmek ve yüzlerini dünyaya ve siyasete çevirmek istemelerinden kuraklık başladı, inşaallah yakında ref olur.

Sıra No: 172

Aziz, sıddık kardeşlerim,

Bütün tarih-i beşeriyede, kat'iyen misli görülmemiş ve kavm-i Lût'un başına yağan semavî taşlardan daha müthiş taşlar, dinsizlik hesabına milyonlarla ehl-i imanı ve mâsumları edyân-ı semaviye ve kavânin-i İlâhiye haricine dehşetli vasıtalarla sevk eden bir memleketi semavî taşlarla tokatlamasının bir mukaddemesi olarak, resmî gazetelerin kat'î haber verdikleri bir hâdise-i semaviyeyi, âdetime muhalif olarak bir Nur şakirdi bana haber verdi. Dedim: Yirmi beş sene gazetelerin havadislerini merak etmedim. Fakat bu taşlar, Risale-i Nur'un dinsizlere mânevî tokatlarını temsil ettiği cihette ve beş-altı sene evvel ondan haber verdiği için o şakirde dedim: "Git, yalnız o hâdiseyi tamamıyla oku, tahkik et." O tahkik etti, geldi. Diyor ki: "Bu baharda, Rusya'nın Vladivostok Ormanlarına, zemin yüzünde hiç emsali görülmeyen büyüklükte semadan taşlar düşmüş. Ve en büyüğü, yirmi beş metre uzunluğunda ve on metre boyundadır. Düştüğünde etrafındaki ağaçları devirmiş ve otuz kadar büyük çukurlar husule getirmiş. Tetkik edilen parçalarında demir, çelik ve başka maddeler, karışık olarak mizansız bulunmaktadır."

İşte resmî gazetelerin kat'î verdikleri bu haber, 1360 sene evvel Sûre-i Fîl'in mucizâne

1 i01106.gif (1197 bytes) cümlesiyle 1359 tarihinde dünyayı dine tercih eden ve dinsizliği esas tutan, bir nevi medeniyet hesabına beşeri yoldan çıkaranların başlarına, ebâbil kuşları gibi, semavî tayyarelerden bombalar başlarına inecek ve semavî taşlar yağdırmasına mukaddemesi olacak diye haber veriyor.

Ve 2 i01107.gif (1095 bytes) aynen 1380 tarihini gösterip, dalâletin cezası olarak kavm-i Lût'un başına gelen ahcar-ı semaviyeyi andıran semavî taşlar o tarihlerden sonra geleceğini haber verip tehdit ediyor. Ve Risale-i Nur'un "Sûre-i Fîl" nüktesine ait beyanatı içinde haşiyeli bu cümle var:

"Evet, bu tokatlardan pürşer beşer, şirkten şükre girmezse ve Kur'ân'a tarziye vermezse, melâike elleriyle de ahcâr-ı semaviye başlarına yağacağını bu sûre bir mânâ-yı işârî ile tehdit ediyor."

İşte bu fıkra doğrudan doğruya bu taşlara işareti olmasına iki emâre var.

Birincisi: Şimdiye kadar gelen semavî taşlar bir iki karış oldukları halde, böyle yirmi beş metre uzunluğunda ve on metre genişliğinde dağ gibi taşlar, elbette semavatın dinsizliğe karşı bir alâmet-i hiddetidir. Sûre-i Fîl mucizâne ona bakması, onun tefsiri, ona işaret etmesi, hakikattir. O hâdisenin o ihbara liyakati var. Çünkü emsalsizdir.

İkinci emâresi: Bütün zemin yüzünü ve nev-i beşeri tehdit eden dehşetli bir dinsizliğin merkezlerine gelmesidir. Ve dinsizler bunu hissetmişler ki, küçücük hâdiseleri ehemmiyetle neşrettikleri halde, bir iki aydır bu acip, dehşetli hâdiseyi, ellerinden geldiği kadar şâşaalandırmamaya çalışmışlar.

Sıra No: 173

i01108.gif (2772 bytes)

Aziz sıddık kardeşlerim Tahirî, Sabri, Salâhaddin, Mehmed, Mustafa,

Evvelâ: Bu gelen şuhur-u selâsenin hürmetine ve Nur şakirtlerinin sadakat ve ihlâslarının hürmetine, çok ehemmiyetli hakkımda bir sebeb-i itab ve tokat bir hâdiseyi tamire çalışacağız. Ve gücenmeyiniz. Şöyle ki, bu gece hiç görmediğim bir itab, bir tâzip suretinde mânevî bir şiddetli ihtar ile denildi ki:


Emirdağ Lâhikası 1, 173-180 Mektuplar - s: 1779-1781

Emirdağ Lâhikası (1) - Mektup No: 174 - s.1779

"Dünyaya, zevke, keyfe tenezzül etmemekle Nurlardaki ihlâs ve istiğnâyı muhafazaya mükelleftin. Ve bu asırda
1 i01109.gif (1366 bytes) sırrıyla dünyayı dine tercih etmek ve bilerek elması şişeye tebdil etmek olan hastalığa, Nur vasıtasıyla çalışmaya vazifedardın. Yüz tecrübenizle de anladın ki, insanların hediyeleri, ihsanları, yardımları, sana dokunuyor, hattâ seni hasta ediyor. Hergün eserini, tecrübesini görüyorsun. Senin en ziyade itimad ettiğin ve Risale-i Nur'un fedakâr kahramanlarının yüzlerini Risale-i Nur'un hizmetinden ziyade kendi istirahatine çevirmeye sebebiyet verdin, ilââhir..." diye daha mânen çok söylenildi diye beni tam tekdir etti. Hattâ şimdi bir mânevî tokattan dahi korkuyorum. Bu hâdisenin çare-i yegânesi, bu otomobili alan sizler ilân edeceksiniz ki, "Bu kardeşimiz Said, bunu kabul edemedi, mânevî, dehşetli bir zarar hissetti."

İkincisi: Otomobil şimdi Konyalı Sabri'nin yanına gönderilmeli, oraya gitsin. O razı olmazsa Medresetü'z-Zehra erkânlarına gitsin. Sabri merak etmesin, her ay Nurlara onun harika hizmeti bir otomobil fiyatından ziyadedir. Onun için gücenmesin.

Saniyen: Kat'iyen biliniz ki, bu dehşetli itâbı gördüğümün sebebi, istirahat için bir arzu nevinde ve bir temenni tarzında, bir otomobille gezmeye gittiğim vakitte, otomobilci dedi ki: "Küçücük otomobiller çıkmış, bin lira gibi bir fiyatla satılıyor."

Ben de temenni nevinden dedim ki: "Keşke, öyle bir emanet küçük otomobil elimize geçseydi, sair yerlerdeki Nurcu kardeşlerimi ziyaret etseydim" demiştim.

Buna hakikî ve ciddî bir karar vermemiştim. Bir arzu iken, buradaki iki has kardeşimiz, bu arzuyu ciddî bir karar zannedip bin lira değil, dört bin liraya kadar fedakârâne çalışmışlar. Buraya geldikleri vakit, yedi saat memnuniyetle telâkki edip, o arzuyu bir dua-yı makbule zannettiğim halde, birden bu gecede mânevî itiraz ve itab gördüm. O arzumun hatâsını anladım. Hiç görmediğim bu tarz mânevî itabın üç sebebi var; başka vakit izah edilecek.

Bu otomobili alan beş kardeşimiz kat'iyen bilsinler ki, değil beşinin bir otomobili sadaka ve ihsan ve hediye etmişler, belki onların hayırlı niyetleri cihetinde Risale-i Nur dairesi hizmetinde herbiri tam bir otomobil fiyatı kadar bir hediye bilfiil yapmışlar gibi mânen kabul edildiğine bana bir işaret ve kanaat var. Madem, kardeşlerim, sizin hâlisâne bu hizmetiniz hakkınızda böyle makbuliyet var. Siz müteessir olmayınız. Beni de bu mânevî itabdan kurtarınız. Hem benim düstur-u hayatıma, hem Risale-i Nur'un sırr-ı ihlâsına gelmek ihtimali bulunan zararı çabuk tâmir ediniz. Hem o otomobil burada kalmasın. En büyük hisseyi veren zâtın yanına gitsin. Üç ehemmiyetli sebebi izah ettiğim vakit, bu telâşımın hakikatini anlarsınız. Zaten hem şuhur-u selâse, hem üç ay mühim mecmuaların çıkmasına kadar bütün dünya saltanatı verilse de bakmamaya mecburum. Şayet otomobile verdiğiniz para tam çıkmazsa, o noksanını alâküllihal ben herşeyimi satıp tekmil etmeye karar verdim.

Umumunuza selâm. Hakkınızı bana helâl ediniz. Ben de size helâl ediyorum.

Sıra No: 174

Aziz, sıddık kardeşlerim,

Merak etmeyiniz, inayet-i Rabbaniye devamdadır. Bu yeni taarruzları inşaallah akîm kalacak, hem Nurun fütuhatına yardım edecek. Şimdilik telâşsız, kanun dairesinde hakkımızdaki kanunsuz muameleyi def etmek için, bir kardeşimiz Ankara'ya gitsin. Eski partinin müfettişi Hilmi Uran ve Afyon vilâyetinin müfettişi, mebus Celâl'i ve Diyanet Riyasetinde Ahmed Hamdi ve ehl-i vukuftaki Yusuf Ziya gibi zatları görsün, bize edilen kanunsuz ve keyfî muameleyi değiştirmeye çalışsın.

Hem müsadere edilen Zülfikar ve Asâ-yı Mûsâ ve makine için mahkemeye ve zabıtaya deyiniz ki: "Bunların nüshalarının teksiri hariç içindir; harice gönderilecektir."

Madem şimalde üç devlet Kur'ân'ı kabul edip mekteplerinde ders vermeye başlamışlar. Ve mâdem Hindistan bu hükûmetten iki milyon liralık Kur'ân-ı Kerîm istedi. Ve madem Zülfikar ve Asâ-yı Mûsâ eczalarını iki sene üç mahkemeniz ve filozof âlimleriniz onları tetkik ettikten sonra ittifakla beraatimize karar verip bu kitapları takdir ve tahsin etmişler. Ve madem bu iki kitap, Kur'ân'ın iki keskin kılıcı ve iki parlak hüccetleridir ve en muannidleri de teslime mecbur ediyorlar. Ve madem bu iki eser, dehşetli ve tahripçi anarşistliği yetiştiren, şimalden gelen dinsizlik cereyanına karşı tam mukabele edebilir bir kuvvette olduklarına binler ehl-i tahkik ve ehl-i fen şehadet ediyorlar. Ve madem şimdiki hükûmet Kur'ân mekteplerini açıyor ve mekteplere dinî dersler vermeye emretmiş. Elbette, bize karşı bu muamele, emsalsiz ve keyfî bir zulüm ve vatana ve millete ve âsâyişe

Emirdağ Lâhikası (1) - Mektup No: 175 - s.1780

ve hürriyet-i vicdana bir cinayettir. Biz istemiyoruz ki dünya siyaseti bize bulaşsın. Yoksa, haberiniz olsun ki biz hakkımızı tam müdafaa edebiliriz. Bizi mecbur etmeyiniz!

Umumunuza binler selâm...

Benim için münasip bir vakitte cildlendirdiğiniz Asâ-yı Mûsâ'dan gönderirsiniz. Hüsrev'in, vazifesini tam yaptıktan sonra gelen bu maddî zararın hiç ehemmiyeti yok. Zülfikar'lar tam intişar etti; Asâ-yı Mûsâ da az zayiat olmakla beraber inşaallah mânevî pek çok menfaati olacak. Yalnız Nurcular sebat ve tesanüdlerini muhafaza edip telâş etmesinler, şevkleri kırılmasın.

Kardeşiniz Said Nursî

Sıra No: 175

Aziz, sıddık kardeşlerim,

Madem Isparta Nur dershanesi hükmüne geçmiş ve şimdiye kadar her yerden ziyade oranın hükûmeti ve zabıtası müsamahakâr, belki dost nazarıyla Nurculara bakmış, ziyade incitmemiş. Biz dahi Isparta'nın mübarekiyeti hesabına onların bu hâdisede ilişmelerinden gücenmiyoruz ve bir cihette onları da tebrik ediyoruz ki, Nurun eczalarını vazifece tetkik etmeye ve okumaya ve istifade etmeye muvaffak oluyorlar. Zaten onların hakkıdır, en evvel onlar okusunlar. İmanı kuvvetli bir zabıta veya adliye memurunun, on adam kadar millete ve vatana faydası olabilir. Onun için, maddî zayiatımız, bu mânevî faydaya nisbeten hiç ehemmiyeti yok. Münasip gelse, benim tarafımdan da Emniyet Müdürü ve Müdde-i Umumîye selâm edip deyiniz ki: "Ben onlara beddua değil, bilâkis dua ediyorum ki: Yâ Rabbi! Onlara iman-ı kâmil ve hüsn-ü hâtime ver ve Nurlardan müstefid yap."

Sıra No: 176

Aziz, sıddık kardeşlerim,

Gerçi şimdi ayrı ayrı kasabalarda kardeşlerimi görüp, Nur hizmetinde bir cihette yardım etmek için, beş kardeşimizin benim için minnetsiz olarak aldıkları otomobil, bir cihette kırk bin lira kadar faydası ve lüzumu varken, kabul etmediğimden zahirî bir zarar zannedildi. Fakat neticesinde Nur şakirtlerinin ellerinde kat'î bir hüccet oldu ki, dünya için ilme ve dine zaruret var diye zarar veren muteriz hocaları ve siyasîleri, Risale-i Nur'un yüksek hakikati, dünyanın hiçbir menfaatine tenezzül edip âlet olmadığını kat'î bir surette bu hâdise ile bir hüccet olarak onları ilzam etmesine kuvvetli bir senet olan harika kerametinden daha kuvvetli bir burhan hükmüne geçti. Hattâ çok evham eden ve Nurdan kaçan ve Nurun dünyanın hiçbir şeyine tenezzül etmediğine inanmayan, bir kısmı şimdi kemâl-i teslimiyetle Nurların hakikatine ve herşeyin fevkınde olduğunu teslime mecbur oluyor. Demek o zararı da, inayet-i Hak, hakkımızda ehemmiyetli bir rahmete çevirdi.HAŞİYE 1

Sıra No: 177

Aziz, sıddık kardeşlerim,

Evvelâ: Bütün ruh u canımızla, geçmiş rahmetli ve bereketli ve kerametli ve yağmurlu Mirac-ı Şerifinizi tebrik ve emsâl-i kesiresiyle müşerref olmaklığınızı rahmet-i İlâhiyeden niyaz ediyoruz. Ve bu sene, aynen geçen sene gibi, Miraç gecesinden evvel, gecede, hiç emsali görülmemiş bir tarzda yağmurun gelmesi ve Miraç Gecesi ve gündüzünde devam etmesi, kâinat ve anâsır bu mübarek geceyi alkışladığına bir alâmet olduğu gibi, Zülfikar ve Asâ-yı Mûsâ'nın fütuhatlarına-hususan resmî dairelerde-bir emaresi olduğuna kanaatimiz kat'îdir. Ve bu mübarek gecenin yarısına kadar şiddetli ve çalışmaya bir derece mâni bir rahatsızlık ve sancı birdenbire zâil olmaları bana kanaat verdi ki, bu mübarek gecede kardeşlerim sıhhat ve âfiyetim için duaları, hakkımda makbuliyetinin eseri olduğuna ve o gecenin bir miktarında ziyade hastalık cihetiyle herbir saati on saat kadar sevaplı bulunmasını bir nevi mânevî müjde aldım, Allah'a şükrettim. "Erhamürrâhimîne hadsiz şükür olsun" dedim.

Saniyen: Nurun bir kumandanı kardeşimiz Refet Beyin Ankara seyahatiyle Nurlara az bir zamanda büyük bir hizmete muvaffak olduğuna şüphe yoktur. İnşaallah yakında eseri görünecek. Hususan Diyanet Riyasetinin müntesipleri umumen Zülfikar ve Asâ-yı Mûsâ mecmualarını takdir ve tahsin ile karşılamaları ve tenkit değil, belki himaye ve müdafaa edeceklerine söz vermeleri, çok ehemmiyetli bir hâdisedir ve Zülfikar ve Asâ-yı Mûsâ'ya parlak bir ilânnamedir.

Sıra No: 178

Muhterem Üstadım Efendim Hazretleri,

Kardeşimiz Müteahhit İsmail Efendi, Hilmi Beyle hususî olarak her zaman görüşmekte olduğundan,

Emirdağ Lâhikası (1) - Mektup No: 179 - s.1781

bu hususta lâzım gelen izahatın verilmesini ona havale ederek, biz doğruca Diyanet Riyasetine gittik. Orada, evvelâ bizim Isparta'da iken tanıdığımız müderris Hasan Hüsnü Bey vardı. Kendisi Diyanet Riyaseti Heyet-i Müşavere âzâsındandır. Onunla hususî olarak bir müddet görüştüm ve izahat verdim. Bilâhare beraberce heyet-i müşavere odasına giderek Ankara ehl-i vukuf raporunda imzası bulunan müderris Yusuf Ziya'yı gördüm. Baktım, Zülfikar ve Asâ-yı Mûsâ mecmualarıyla, hakkımızda yazılmış olan evraklar önünde duruyordu. Yanında yer gösterdi. Mufassalan izahat verdim. Dedim:

"Sizin raporunuz ve Denizli Mahkemesinin kararı ve Mahkeme-i Temyizin tasdiki varken, kitaplarımıza vuku bulan taarruz ve bizlere verilen bu sıkıntı neden ileri geliyor? Madem cumhuriyet idaresinde kanun herşeyin fevkindedir ve onun hükmü câri olur. Biz kanun huzurunda beraat etmişiz, bundan böyle bize ilişmemek gerektir. Bunun men'i, sizin vereceğiniz isabetli bir kararla mümkündür. Yoksa biz hakkımızı arayabiliriz" dedim.

Sonra ilâve etti: "Bu, oradaki adliye memurlarıyla zabıtanın sizin meseleye vukuf-u tâmmeleri olmadığından ileri geliyor. Şimdi evrak önümdedir. Su-i tevehhüme uğramış mütalâalarına birer birer cevap vereceğim" dedi ve eserleri takdir ettiğini söyledi. Ben de Üstadımızın selâmını söyledim, bilmukabele selâm ve duanızı istediğini bildirdi.

Ondan sonra oradan ayrıldım, Diyanet Reisinin yanına girdim. Onunla da bir müddet görüştüm ve izahat verdim. Cevaben, "Ben Hoca Hazretlerini Dârü'l-Hikmetten tanırım, hürmetim vardır. Kendisine selâm ve hürmetlerimi iblâğ ediniz" dedi. Ve bize, "Lâzım gelen cevabı vereceğiz; inşaallah iyi olur" dediler. Ve bilumum Diyanet müntesipleri, eserleri takdirle karşıladılar. Bu gibi yolsuz işlerin, ancak âsâr-ı diniye mütalâasında hüsn-ü niyet taşımayarak kendi kafalarına göre mânâ vermelerinden ileri geldiğini anladım.

Ertesi gün, Mehmed Efendi kardeşimiz, Erzurum Meb'usu Vehbi Paşayı görmüş. O zat dahi "Ben Dahiliye Vekilini görüp bu hususta uzun uzadıya görüşeceğim. Üstad Hazretlerine hürmet ve selâmlarımı götürünüz" demiş. Bunun üzerine parti erkânıyla görüşmeyi İsmail Efendiye havale ederek Ankara'dan ayrıldık.

Kusurlu, âciz talebeniz Refet

Sıra No: 179

Bu şâşaalı baharınHAŞİYE 2 çiçeklerini temâşâ etmek için arabayla bir iki saat geziyorum. Hiç hayatımda görmediğim bir tarzda bütün çiçekli otlar, âdetin fevkinde bir tarzda büyümüş, çiçekler açmış, tebessümkârâne tesbihat edip, lisan-ı hal ile Sâni-i Zülcelâllerinin san'atını takdir edip alkışlıyorlar gibi hakkalyakîn hissettiğimden, hayat-ı dünyeviyeye müştak hissiyatım ve gafil ve tahammülsüz nefsim bu halden istifade ederek, dünyadan nefret ve hastalıklı ve sıkıntılı hayattan usanmak ve berzaha gitmeye ve oradaki yüzde doksan dostlarını görmeye iştiyak cihetinde karar veren kalbime ve fânide bâki zevk arayan nefsime itiraz geldi.

Birden hissiyata da, damarlara da sirayet eden iman nuru o îtiraza karşı gösterdi ki:

Madem toprak bu kadar cemal ve rahmet ve hayat ve zînetlere maddî cihetinde mazhar olmasından hadsiz bir rahmetin perdesidir ve içine giren hiçbir şey başı boş kalmıyor. Elbette bütün bu zahirî ve maddî ziynetlerin ve güzelliklerin ve hüsün ve cemal ve rahmet ve hayatın mânevî merkezlerinin ve bir kısım tezgâhlarının faal bir nev'i, toprak perdesinin altında ve arkasındadır. Elbette bu himayetli annemiz olan toprak altına girmek ve kucağına sığınmak ve o hakikî ve daimî ve mânevî çiçekleri seyretmek, daha ziyade sevilir ve iştiyaka lâyıktır, diye o kör hissiyatın ve dünyaperest nefsin itirazını tamamıyla izale ve def etti.

2 i01110.gif (1674 bytes) dünyaperest nefsime de dedirtti.

Said Nursî

Sıra No: 180

Aziz, mâsum evlâtlarım,

Kur'ân'ı öğrenmek için ders almaya çalışıyorsunuz. Sizin bildiğiniz yeni harfte noksanlar olduğu için, mümkün oldukça yeni harften okunmamak lâzım gelir.

Hem Kur'ân'ı okumanın faydası, yalnız hâfız olmak ve dünyada onunla bir makam kazanmak, bir maaş almak değil; belki herbir harfi, hiç olmazsa on hayrından tâ yüze, tâ binlere kadar Cennet meyvelerini, âhiret faydalarını vermesini düşünüp ve ebedî hayatın rahatını ve saadetini temin etmek niyetiyle okumak lâzımdır.


Emirdağ Lâhikası 1, 180-188 Mektuplar - s: 1782-1784

Emirdağ Lâhikası (1) - Mektup No: 181 - s.1782

Evet, mekteplerde, dünya maişeti, ya rütbeleri için fenleri ders okumak, bu kısacık dünyevî hayatta derecesi, faydası bir ise, ebedî hayatta Kur'ân ve Kur'ân'ın kudsî kelimelerini ve nurlu ve imanî mânâlarını öğrenmek binler derece daha kıymetlidir. Onlar şişe hükmünde, bunlar elmas hükmündedir.

Hem peder ve validenize hakikî ve faydalı evlâtlar olabilirsiniz. Siz, mâdem mâsumsunuz, daha günahınız yok; böyle kudsî bir niyetle okusanız, sizleri Risale-i Nur'un mâsum şakirtleri içinde kabul edip umum şakirtlerin dualarına hissedar olursunuz ve nurlu ve mübarek talebeler olursunuz.

Hem Üstadınızı, hem sizi, hem peder ve validelerinizi, hem memleketinizi tebrik ediyorum.

Sıra No: 181

Aziz, sıddık kardeşlerim,

Evvelâ: Bütün ruh u canımızla, geçen Leyle-i Berâtınızı tebrik ediyoruz.

Saniyen: Nurun ehemmiyetli bir kumandanı ve nâşiri Refet Beyin Nur hizmeti için İstanbul'a gitmesi çok iyi, çok güzeldir. Zaten oraya onun gibi bir Nurcu lâzımdır. Cenab-ı Hak muvaffak eylesin. Âmin.

Salisen: Ben, ikisini Câmiü'l-Ezher ulemasına, ikisini Medine-i Münevverenin Ravza-i Mutahhara civarındaki âlimlerine, ikisini de Şâm-ı Şerif heyet-i ulemasına göndermek üzere üç Asâ-yı Mûsâ, üç Zülfikar'ı hazırladım. Başlarında, evvelce Câmiü'l-Ezher ulemasına hitaben size gönderdiğimiz bir mektup derc edilmiştir. Mümkün olduğu kadar çabuk göndereceğiz inşaallah.

Rabian: Ben, iki cihette mânevî hizmetlerinize ve dualarınıza ve benim yerimde yapamadığım mânevî kazançlarınızın imdadıma gelmesine şiddetle ihtiyacım var.

Birinci sebep: Bütün hayatımda şimdiki kuvvetsizlik ve gittikçe ziyadeleşen zâfiyeti hissetmemiştim. Çok sıkıntılarla daimî evradlarımı bazı da noksan olarak yapabilirim. Halbuki bu eyyam ve leyâli-i mübarekede yüz derece çalışmaya ihtiyacım var. Ve sizin şirket-i mâneviyenize hissem itibarıyla yardım etmek ve dualarınıza bin derece ziyade âminlerle iştirake koşmak lâzımken, bu iktidarsızlığım, o şirket-i mâneviyeye pek cüz'î yardım edebilir. Bunun çaresi, vazife-i Nuriyede benim vazifem size verildiği gibi, o şirketteki vazifeyi de sizlerin mânevî yardımlarına dayanıp haddimden ve istidadımdan pek çok ziyade bu âciz kardeşinizdeki hüsn-ü zannınıza muvafık çalışmayı rahmet-i İlâhîden niyaz ediyorum.

İhtiyacın ikinci sebebi: Hem siz, hem bizden olmayan bir kısım zatlar, Risale-i Nur'un hakikatinden ve şakirtlerinin şahs-ı mânevîsinden tezahür eden fevkalâde halleri ve neticeleri bu biçare kardeşinizden zannedildiğinden, o büyük neticelere karşı çok büyük bir iktidar, bir tahammül lâzımken, pek cüz'î ve şahsî çalışmam, bu hastalık ve zâfiyetle beraber, elbette beni şiddetle mânevî yardımınıza muhtaç ediyor. Ben de bu mânevî yardımlarınızı kendime koşturmak için i01111.gif (1174 bytes) gibi bütün mütekellim-i maalgayr tâbir edilen kelimelerde sizleri niyet ediyorum. Güya umumunuzla beraberiz gibi çalışıyorum. Ve "âmin" dediğim vakitte, bütün dualarınıza bir âmin niyet ediyorum. İnşaallah, Erhamürrâhimîn, rahmetiyle o çok noksan ve cüz'î çalışmamı, büyük çalışmanıza mükemmel bir âmin hükmünde kabul eder.

Hâmisen: Sâbık hâdiseden vaziyetiniz ne şekilde olduğunu çok merak ederdim. Cenab-ı Hakka şükür ki, mektubunuzda Kahraman Tahirî'nin İstanbul'a makine ve kâğıt almak için gitmesi gösteriyor ki, o hâdise sönüyor ve Nurların neşrine mâni olmayacak, belki başka yerlerde olduğu gibi orada da galibane fütuhatı var, inşaallah.

Sıra No: 182

Ravza-i Mutahhara 1 i01112.gif (1614 bytes) civarındaki mübarek heyet-i ulemaya takdim edilen Asâ-yı Mûsâ ve Zülfikar risalesidir. Hem bir vesile-i şefaat, hem kudsî yerde hayırlı dualarına mazhar olmak için müellifin bedeline o mübarek yerleri ve elleri ziyaret etmek için gönderilmiştir. Bu fıkra, yalnız Şam, Mısır ve Hind'e gidenlerden Ravza-i Mutahhara yerinde Câmiü'l-Ezher ve Şam ve Hind cemaat-i İslâmiyesine yazılmış. Aynen hem dört Zülfikar, hem dört Asâ-yı Mûsâ başlarında yazdık, ikişer nüsha olarak hem Mısır Câmiü'l-Ezher, hem Şam ulemasına, hem Hindistan'da iki milyon liraya mukabil Kur'ân'ları isteyen heyete gönderdik.

Sıra No: 183

Aziz, sıddık kardeşlerim,

Asâ-yı Mûsâ ve Zülfikar-ı Mucizât-ı Ahmediye ve Kur'âniye mecmualarından, münasip gördüğünüz zaman Ravza-i Mutahharanın civarındaki ulemaya göndermekle beraber, onlara yazınız ki:

Emirdağ Lâhikası (1) - Mektup No: 184 - s.1783

"Nur Risalelerinin Medresetü'z-Zehrası,HAŞİYE 1 Ravza-i Mutahharanın i01112.gif (1614 bytes) civarındaki ulemanın şefkatine çok muhtaç mânevî bir mahdumudur, bir talebesidir, şiddetli düşmanların hücumuna mâruz kalmış bir şakirdidir ve âlem-i İslâmı daima tenvir eden sizin o büyük medresenizin küçük bir dairesi ve şubesidir. Onun için, o âlikadir üstad ve müşfik peder ve hamiyetkâr mürşid-i âzam olan zatlar, bu biçare evlâdına tam mânevî yardım etmesini onların ulüvv-ü himmetinden bekliyoruz. O pek büyük üstadlarımıza takdim edilen iki kitap ise, bir talebe dersini ne derece anlamış diye, akşam üzeri üstadına ve babasına yazıp vermesi gibi, o iki dersimiz, o şefkatli allâmelerin nazar-ı müsamahalarına arz edilmiş" diye bir mektup yazınız ve selâm ve ihtiramlarımı ve ellerinden öptüğümü tebliğ ediniz.

Bu risalelerin müellifi Said Nursî, yirmi iki senedir inzivadadır. Tecrid-i mutlak içinde bulunduğundan, halklarla görüşemez. Ancak zaruret derecesinde başkalarıyla az bir zaman sohbet edebilir. Yanında hiçbir kitap bulunmaz. Bütün yazdıkları, "Yüz otuz parça risalelerin menbaları me'hazları yalnız Kur'ân'dır" diyor. Biz de bütün kuvvetimizle tasdik ediyoruz. Kendisi hem hasta, hem gurbette, hem perişan bir halde, bazan çok sür'atli yazdığı risalelerde sehivler bulunabilir diye, sizin gibi allâmelerden nazar-ı müsamaha ile bakmanızı rica ettiğini bize söyledi. Biz de ricasını tebliğ ederek ellerinizden öperiz.

Nur şakirtlerinden Tahirî, Hayri, Mustafa, Sadık, Osman, Hüsrev, Tahir

Sıra No: 184

Aziz, sıddık kardeşlerim,

Şimalin İsveç, Norveç, Finlandiya, Kur'ân'ı mekteplerinde en büyük halâskâr bir kitap olarak kabul ettikleri gibi, şimdi erkân-ı İslâmiyenin birincisi olan Ramazan sıyamını tutmak niyetiyle Câmiü'l-Ezhere "Şimalin pek uzun günlerinde bir çare-i tahfifi ve tehiri yok mu?" diye sormuşlar. Demek Avrupanın yalnız o küçük hükûmetleri değil, belki siyaset mânâsı verilmemek için kendini izhar etmeyen, eskide büyük ve dünyanın yüksek mevkiini tutmakla beraber, gayet dehşetli bir tarzda dünyanın fena ve fâniliğini dehşetli tokatla o yüksek mertebelerin hiçe indiğini görmekle hakikî teselli, yalnız ve ancak hakaik-i Kur'âniyede bulmasıyla, o küçüklerle mânen beraber tahmin edilebilir.

Evet, dünyanın mahiyeti anlaşıldıktan sonra, elbette hayat-ı ebediyeden başka beşeriyetin o inkisar-ı hayal yarasını tedavi edecek Kur'ân'dan başka yoktur.

Sıra No: 185

Çok aziz ve sıddık, kahraman Sabri,

Cenab-ı Hak, Galip Bey gibi çok fedakârları İslâm ordusunda yetiştirsin. Bu zat, garpta, aynı şarkta Hulûsi Bey gibi imana hizmet ediyor. Tarikat cihetiyle ehl-i imanı dalâletten çekmeye çalışıyor. Bu zat, eskiden beri Risale-i Nur'u görmeden Nur mesleğinde hareket etmeye çalışmış. Sonra Nurlarla münasebeti kuvvetleştiği zaman, daha ziyade hizmet edebilir. Fakat Nurun mesleği, hakikat ve sünnet-i seniye ve feraize dikkat ve büyük günahlardan çekinmek esastır; tarikate ikinci, üçüncü derecede bakar. Galip kardeşimiz, Alevîler içinde Kadirî, Şâzelî, Rüfâî tarikatlerinin bir hülâsasını sünnet-i seniye dairesinde Hulefa-yı Râşidîn, Aşere-i Mübeşşereye ilişmemek şartıyla, muhabbet-i Âl-i Beyt dairesinde bir tarikat dersi vermesini düşünüyor. Hakikat namına ve imanı kurtarmak ve bid'alardan muhafaza etmek hesabına ehemmiyetli üç dört faydası var:

Birincisi: Alevîleri başka fena cereyanlara kaptırmamak ve müfrit Râfizîlik ve siyasî Bektaşîlikten bir derece muhafaza etmek için ehemmiyetli faydası var.

İkincisi: Hubb-u Ehl-i Beyti meslek yapan Alevîler ne kadar ifrat da etse, Râfizî de olsa, zındıkaya, küfr-ü mutlaka girmez. Çünkü muhabbet-i Âl-i Beyt ruhunda esas oldukça, Peygamber ve Âl-i Beytin adavetini tazammun eden küfr-ü mutlaka girmezler. İslâmiyete o muhabbet vasıtasıyla şiddetli bağlanıyorlar. Böylelerini daire-i sünnete tarikat namına çekmek büyük bir faydadır.

Hem bu zamanda, ehl-i imanın vahdetine çok zarar veren bazı siyasî cereyanlar Alevîlerin fıtrî fedakârlıklarından istifade edip kendilerine âlet etmemek için Nur dairesine çekmek büyük bir maslahattır. Madem Nur şakirtlerinin üstadı İmam-ı Ali Radıyallahu Anh'tır ve Nur'un mesleğinde hubb-u Âl-i Beyt esastır; elbette hakikî Alevîler kemâl-i iştiyakla o daireye girmeleri gerektir.

Bu zaman, imanı kurtarmak zamanıdır. Seyr-i sülûk-ü kalbî ile tarikat mesleğinde bu bid'alar zamanında çok müşkilât bulunduğundan, Nur dairesi hakikat mesleğinde gidip, tarikatlerin faydasını

Emirdağ Lâhikası (1) - Mektup No: 186 - s.1784

temin eder diye o kardeşimize Ramazanını tebrik ve selâmımla beraber yazınız. O da bize dua etsin.

Sıra No: 186

Safranbolu'daki hâlis kardeşlerimizden Hıfzı'nın küçük medrese-i Nuriyesi olan hanesindeki küçük ve çok çalışkan mâsumları yedi yaşında Yılmaz ve on üç yaşında Hüsnü'nün ve onlar gibi Nura çalışan muhterem validelerinin mübarek kalemleriyle yazdıkları tebriklerini, umum Safranbolu ve Eflâni medrese-i Nuriyesi namına bu Ramazan'ın bir firdevsî teberrükü hesabına kabul ettik. Yılmaz'ın rüyası aynen çıkmış.

Eflâni'nin hakikaten küçük kahramanlarından Mustafa Sungur'un güzel ve samimî mektubunun bir kısmı Lâhikaya geçecek. Elhak, Mustafa Osman'ın, Mustafa Oruç ve Mustafa Sungur gibi iki namdaş ve Nur hizmetinde pek ciddî arkadaş bulması, sadakatinin ve muvaffakiyetinin bir kerameti hükmündedir. Hususan Safranbolu Hasan Feyzi'si olan Ahmed Fuad'ın ve sair o mektuplarında isimleri bulunanlara birer birer selâm ve dua ediyoruz ve onların fevkalâde gayretlerini tebrik ediyoruz. Umum kardeşlerimize binler selâm ediyoruz.

Sıra No: 187

Aziz, sıddık kardeşlerim,

Evvelâ: Siracü'n-Nur'un sıhhatli, mükemmel, güzel çıkması, Medresetü'z-Zehranın gayet ehemmiyetli bir yeni dersidir ki, geniş daire-i Nuriyede merakla okunacaktır, inşaallah.

Saniyen: Kastamonu'nun Hüsrev'i Mehmed Feyzi'nin hiç sarsılmadan kemâl-i iştiyakla Nurlara çalışması ve çalıştırılması ve okutmasını gösteren Nihad'ın ve Abdurrahman İhsan'ın mektupları gösterdiği gibi, oradan gelenler de aynı haberi veriyorlar. Tam şakirtliğini yapıyor, Allah muvaffak eylesin. Âmin.

Ve Nurun kahramanlarından Mustafa Osman'ın Karabük'te perde altında faaliyetle Nura hizmetini ve o havalideki ve Eflâni'deki şakirtlerin şevk ve gayretini Leyle-i Kadirleriyle beraber tebrik ediyoruz.HAŞİYE 2

Sıra No: 188

Eğer kolaysa, İstanbul'a gönderilen kitaplar buraya da uğrasa münasip olur. Benim için de yirmi otuz nüsha İstanbul'da ciltlense, bana gönderilse iyi olur. Şimdilik fiyatı elimde yoktur ki göndereyim. Hem çoklara da hediye vermeye mecbur oluyorum.

Nurların erkânlarından bir iki doktor, benim hastalığımın şiddetiyle beraber o hâlis, sadık zatlara hastalık noktasından müracaat etmeyip ve ilâçlarını da yemeyip çok ağır hastalıklar içinde onlarla meşveret etmeyerek ve şiddet-i ihtiyacım ve elemlerim içinde yanıma geldikleri vakit, hastalığa dair bahis açmadığımdan endişeli bir merak onlara geldiğinden, sırlı bir hakikati izhara mecbur oldum. Belki size de faydası var diye yazıyorum. Onlara dedim ki:

Hem gizli düşmanlarım, hem nefsim, şeytanın telkiniyle zayıf bir damarımı arıyorlar ki, beni onunla yakalayıp Nurlara tam ihlâs ile hizmetime zarar gelsin.

En zayıf damar ve dehşetli mâni, hastalık damarıdır. Hastalığa ehemmiyet verdikçe, hiss-i nefs-i cisim galebe eder; "Zarurettir, mecburiyet var" der, ruh ve kalbi susturur, doktoru müstebit bir hâkim gibi yapar ve tavsiyelerine ve gösterdiği ilâçlara itaate mecbur ediyor. Bu ise, fedakârane, ihlâsla hizmete zarar verir.

Hem gizli düşmanlarım da bu zayıf damarımdan istifadeye çalışmışlar ve çalışıyorlar. Nasıl ki korku ve tamah ve şan ve şeref cihetinde çalışıyorlar. Çünkü insanın en zayıf damarı olan "korku" cihetinde bir halt edemediler, idamlarına beş para vermediğimizi anladılar.

Sonra insanın bir zayıf damarı "derd-i maişet ve tamah" cihetinde çok soruşturdular. Nihayetinde, o zayıf damardan birşey çıkaramadılar. Sonra onlarca tahakkuk etti ki, onlar mukaddesatını feda ettikleri dünya malı, nazarımızda hiç ehemmiyeti yok ve çok vukuatlarla onlarca da tahakkuk etmiş. Hattâ bu on sene zarfında yüz defadan ziyade resmen "Neyle yaşıyor?" diye mahallî hükûmetlerden sormuşlar.

Sonra en zayıf bir damar-ı insânî olan "şan ve şeref ve rütbe" noktasında bana çok elîm bir tarzda o zayıf damarımı tutmak için emredilmiş. İhanetler, tahkirlerle, damara dokunduracak işkencelerle dahi hiçbir şeye muvaffak olamadılar. Ve kat'iyen anladılar ki, onların perestiş ettiği dünya şan ve şerefini bir riyakârlık ve zararlı bir hodfuruşluk biliyoruz, onların fevkalâde ehemmiyet verdikleri hubb-u cah ve şan ve şeref-i dünyeviyeye beş para ehemmiyet vermiyoruz, belki onları bu cihette divane biliyoruz.


Konya Medrese-i Nuriyesinin iki mühim şakirdi geldiler, aynı o risaleler bize lâzımdır dediler, onlara verildi. Ali Osman'a daha geniş bir sahada sevap kazandıracaklar.

Umuma birer birer selâm ve dua ediyoruz.

Sıra No: 193

Aziz, sıddık kardeşlerim,

Nurun küçük kahramanlarından muallim Mustafa Sungur, hem Eflâni, hem Safranbolu, hem Kastamonu, hem İnebolu, hem Daday, hem Araç kardeşlerimizin namına bayram tebriki için yanımıza geldi. Biz de onu bir küçük Said olarak hem size,


Emirdağ Lâhikası 1, 193-199 Mektuplar - s: 1788-1790

Emirdağ Lâhikası (1) - Mektup No: 194 - s.1788

hem o kardeşlerimize maddî ve mânevî bayramlarını tebrik için gönderdik. Ve Emirdağının Süleyman Rüştü'sü olan Çalışkan Mehmed'i Siracü'n-Nur'u almak ve harice giden kitapları anlamak niyetiyle İstanbul'a gönderdik.

Nurların muarızları, her cihetle mağlûp olduktan sonra, zahiren bize hoş görünmeyen ve hakikaten Nurlara daha menfaatli bir plân takip ediyorlar. Güya Nurcuların tesanüdünü kırıp, bilinmeyecek bir tarzda bazı mühim erkânlarını başka yerlere gitmelerine sebebiyet veriyorlar. Halbuki onların gitmesiyle tesanüd kırılmadığı gibi, gideceği yerlerde lüzumları var. Ezcümle, Muharrem'i Tavas'a, Mustafa Osman'ı Karabük'e, Refet'i İstanbul'a gibi... Bazı kardeşlerimizi dağıtmaya sebebiyet veriyorlar. Bu kardeşlerimiz de, onlara hissettirmeyerek, güya kendi ihtiyarlarıyla gidiyorlar. Hakikat ise, hiç ihsas edilmeyecek bir tarzda, tesanüde zarar niyetiyle öyle zemin ihzar ediliyor.

Hem bir plânları da, onların usulünce hapse müstehak olduğumuz halde hapsimize taraftar çıkmıyorlar, "Aman hapse girmesinler" diyorlar. Sebebi: Birden Denizli hapsi bir Nur medresesi olmasıyla, hem oradan başka hapishanelere gidenler oraları tenvire çalışmaları, gizli düşmanlarımızı bütün bütün şaşırttı, onun için hapisten çıkmamıza onlar da taraftar oldular.

Hem adliyeler, Risale-i Nur'un hakkaniyetine karşı bir nevi teslimiyetle, istikbalde gelecek olan şiddetli itirazdan çekinmek için çekindiler, keyfî kanunların aleyhimizdeki hükümlerini nazara almadılar. Ve muannid bazı dinsizler, Nurun hakikatine karşı mağlûp olup inadı terk ettiler. Gizli düşmanlar da, "Aman hapisten çıksınlar, yoksa hapishaneler Nur medreseleri hükmüne geçecek" diye, üç kısım da müttefikan beraatimize taraftar çıktılar.

Bu da inayet-i İlâhiyenin Risale-i Nur'a verdiği bir keramettir ki, nasıl ki bu asrın en dehşetli üç büyük kumandanlarını korkutup harika bir tarzda, hem Mart hâdisesinde Hareket Ordusunun Başkumandanı, hem İstanbul'un eski Harb-i Umumîdeki istilâsındaki Hareket-i Milliye sırasında İstanbul'u istilâ eden dehşetli ecnebî kumandanı korkutup bize taarruz edememesi ve hem Ankara'da, divan-ı riyasetinde en dehşetli reisin hiddetini tarziyeye çevirmesi gibi, üç adliyenin de dokunaklı, şiddetli müdafaata karşı binler bahane tutabildikleri halde, hakperestane ve musalâhakârane, ittifakla beraat kararını vermeleri, elbette Kur'ân'ın bir mucize-i mânevîsi olan Risale-i Nur'un bir kerametidir diye kat'î bu gece bir ihtar hissettim ve kaleme aldım. Fakat gayet müşevveş ve tashih ve ıslah edilmeden size gönderildi.

Sıra No: 194

Aziz, sıddık kardeşlerim,

Evvelâ: Siracü'n-Nur'un biri tamam, biri de bakiyesini, iki parça aldık. Yanlışları pek az. Hatâ-savabın küçük cetvelini leffen gönderiyoruz.

Saniyen: Madem Isparta mânevî bir Medresetü'z-Zehradır ve madem o mübarek dershanedeki hükûmeti şimdiye kadar mümkün olduğu kadar müsaadekârane davranıyor ve başta Emniyet Müdürü olarak takdirkârane Risale-i Nur'a bakıyorlar. Biz, oradaki hükûmete karşı dost nazarıyla bakıyoruz; ne yaparlarsa gücenmeyiniz ve gücenmeyeceğiz.

Hem şimdiye kadar onların bize karşı az tazyikleri neticesinde ehemmiyetli hayırlar olmuş. Şimdi bir maslahat için bütün bütün serbest olarak her tarafa neşretmek, belki "sırran tenevveret" sırrına münafi olduğundan, bir derece ihtiyat tavsiyelerinde bir hayır var.

Salisen: Dadaylı ehemmiyetli muallimlerden ve kıymetli Nur nâşirlerinden Hâfız Hasan'ın ve Nurcu iki mübarek mahdumlarının, Doktor Hakkı ve Hüsnü ve Araçlı Tahir'in ve Daday'daki Fuad gibi kıymetli kardeşlerimizin bayram tebriklerine mukabil, ruh u canımızla hem geçmiş bayramlarını, hem Nur hizmetinde sebatkârâne muvaffakiyetlerini tebrik ediyoruz. Ve mektubunu Lâhikaya geçmek için leffen gönderiyoruz.

Rabian: Nur kahramanlarından Refet kardeşimiz, kendi sisteminde gayet ehemmiyetli Abdül- ehad namında bir büyük hocayı, Risale-i Nur'a tam bağlı bir kardeşi İstanbul'da bulmuş. Cenab-ı Hak ikisini de daima muvaffak eylesin. Âmin.

Hâmisen: Bir miktardır hiç görmediğim bir tarzda, pek şiddetli bir alâka ile, çoktan görmedikleri peder, validelerine hararetli bir iştiyakla ellerine sarılmaları gibi, iki yaşından on yaşına kadar mâsum çocuklar, faytonla gezdiğim vakit beni görünce, aynen öyle uzaktan koşup benim ellerime sarıldıklarının ne hikmeti var diye hayret ediyordum. Birden ihtar edildi ki:

Bu küçücük mâsumlar taifesi, bir hiss-i kablelvuku ile, ileride Risale-i Nur ile saadeti bulacaklarını ve tehlike-i mânevîden kurtulacaklarını, belki de içinde çokları şakirt olacaklarını ve buranın maddî-mânevî havasına imtizaç edemediğim için menfîlere verilen serbestiyet münasebetiyle buradan gitmemekliğim için lâkayt olan büyüklerin bedeline,

Emirdağ Lâhikası (1) - Mektup No: 195 - s.1789

"Bizler Nur dairesindeyiz; bizi bırakma, gitme" gibi bir mânâ var, hissettim.

Sıra No: 195

Hüve Nüktesi 1

Sıra No: 196

"Hüve Nüktesi"nin âhirinde bu parça yazılacak

Gördüm ki, âlem-i misal, nihayetsiz fotoğraflar ve herbir fotoğraf, hadsiz hâdisât-ı dünyeviyeyi aynı zamanda hiç karıştırmayarak alıyor. Binler dünya kadar büyük ve geniş bir sinema-i uhreviye ve fâniyâtın fâni ve zâil hallerini ve vaziyetlerini ve geçici hayatlarının meyvelerini sermedî temâşâgâhlarda ve Cennette saadet-i ebediye ashablarına da dünya maceralarını ve eski hâtıratlarını levhalarıyla gözlerine göstermek için pek büyük bir fotoğraf makinası olarak bildim.

Hem Levh-i Mahfuzun, hem âlem-i misâlin iki ciheti ve iki küçücük nümunesi ve iki noktası, insanın başında olan kuvve-i hâfıza ve kuvve-i hayaliye, mercimek küçüklüğünde iken, bir büyük kütüphane kadar, hiç karıştırmayarak kemâl-i intizamla içlerinde yazılması kat'î ispat eder ki, o iki kuvvenin nümune-i ekber ve âzamları olan âlem-i misal, hava ve su unsurlarının, hususan nutfelerin suyu ve toprak unsurunun pek fevkinde daha ziyade hikmet ve irade ile ve kalem-i kader ve kudretle yazıldıklarını ve hiçbir cihetle tesadüf ve kör kuvvetin ve sağır tabiatın ve câmid, hedefsiz esbabın karışması yüz derece muhal ve hiçbir vecihle mümkün olmadığını, Hakîm-i Zülcelâlin kalem-i kader ve hikmetinin sayfası olduğu, ilmelyakîn ile kat'î bilindi. (Mütebakisi şimdilik yazdırılmadı.)

2 i01118.gif (2025 bytes)

Kardeşiniz Said Nursî

Sıra No: 197

Kardeşlerim,

Merak etmeyiniz ve Nurun fevkalâde perde altındaki fütuhatına kanaat ediniz. Şimdiye kadar hiçbir eserin böyle ağır şerait altında bu derece tesirli intişarını tarih göstermiyor.

Hem tam serbestiyet verilmemesinin sebebi ve hikmeti: Nurların fevkalâde kuvvetinden korkuyorlar. Belki sarsıntı verecek diye, tam takdir ve kabul etmekle beraber, şimdilik resmen intişarından telâş ettiklerini, Diyanet Reisi büyük reisle görüşmesinden haber alınmış. Eski gibi hücum yok; belki musalâha istiyorlar. Fakat Nurlar lehinde kuvvetli cereyanlar, inşaallah o telâşı, iştiyakla resmen neşrine çevirecek. Hem çok enaniyetliler, eserlerini terviç etmek için, Nurların meydana çıkmalarına kıskanmak damarıyla taraftar olmuyorlar. Merak etmeyiniz, Nur galebe edecek.

Sıra No: 198

Aziz, sıddık kardeşlerim,

Evvelâ: Medresetü'z-Zehranın yirmi derslerini ve hediyesini aldım. Ona mukabil, Darü'l-Hikmette vazife-i ilmiyede iken tayınatım olan, elime verilen ve o zaman tab ettiğim risalelerin masrafından fazla kalan ve onunla hacca gitmek niyet ettiğim ve yirmi otuz seneye yakın bir zamanda benim ihtiyat erzakım bulunan doksan banknot-ki, nazarımda bin banknot kadar kıymeti vardı-Medresetü'z-Zehranın kudsî derslerine medar olmak için, Nurun ehemmiyetli bir nâşiri ve Hâfız Ali'nin (r.h.) çalışkan bir vârisi Hâfız Mustafa (r.h.) ile size gönderdim. Bu yeni derslerin fiyatı, aynı Siracü'n-Nur ve Sikke-i Gaybiye gibi, benim hakkımda yedi buçuk lira olsun. Çünkü ben çoklara hediye vermeye mecbur oluyorum. Bununla beraber, herbir ders ve nüshayı Medresetü'z-Zehranın erkânlarından bin hediye hükmünde kabul ediyorum.

Saniyen: Risale-i Nur, hacılarla hariç âlem-i İslâma yayılıyor, kendi kendini lâyık ellere yetiştiriyor. Ve Şam'a el yazısı ile gönderdiğimiz Asâ-yı Mûsâ ve Zülfikar'ı heyet-i ilmiye on beş gün tetkik etmiş, tam takdir etmelerine alâmet olarak demişler: "Biz bunu mecmualar halinde kısım kısım tab edelim."

Hem bunu birden tab etmeye çok para lâzım. Hem bunu şimdi birden Arabîye tercüme etmek uzun zaman lâzım; imkân olmuyor. Onun için, oradaki eski talebem ve yeni gönderdiğim şakirt, kitabı onların elinden kurtarmaya çalışmışlar ki, para kazanmak için tab etmemişler. O kardeşlerim, kendi ellerinde müştaklara okutturuyorlar. Halbuki ben, tab etmek için iznim yoktu. Şimdi zamanı değil. Hem Arabîye çevirmek,

Emirdağ Lâhikası (1) - Mektup No: 199 - s.1790

Mısır ulemasının iştirakiyle ehemmiyetli ve yüksek bir heyet-i ilmiye lâzım. Her neyse, acele edilmiş.

Salisen: Harice göndermek için İstanbul'a gönderdiğimiz bir kısım nüshalar daha gönderilmemesinin sebebi, hacca gitmek için pek çoklar rağbet göstermediklerinden ve "Hududa fazla dikkat ediliyor ve bir bahaneyle çevriliyor" diye, elinde olan emanet bulunan, hacca gidecek olan zat, bize yazmış ki: "Bunu postayla doğrudan doğruya Mekke-i Mükerreme'de Mehmed Ali Mâliki, Vaziye Mahalle-i Şâmiye adresiyle gönderilsin" diye münasip görmüş; onu, bahaneyle hududdan çevrilmemek için beraber götürmemiş. Çok da isabet olmuş. Çünkü, benim ve Nur şakirtlerinin namına şimdi bu mecmuaları göndermek, her halde inkişafa başlayan İslâm birlik fikri ve ittihad-ı İslâm siyaseti, Risale-i Nur'u kendine bir kuvvet, bir âlet yapmaya çalışacaktı ve bizleri siyaset-i İslâmiyeye bakmaya mecbur edecekti. Halbuki Risale-i Nur'un mesleğindeki sırr-ı ihlâs; iman, Kur'ân hakikatlerinden başka hiçbir şeye âlet, tâbi olmadığı; hem müşterileri aramak değil, belki müşteriler hakikî ihtiyacını hissedip ve yarasının tedavisi için Risale-i Nur'u aramasının lüzumu; halbuki gönderilecek o mübarak merkezler, şimdilik Nurlara hakikî ihtiyacını değil, belki âlem-i İslâmın hayat-ı dîniyesine ait cihetlerinden düşünmeye mecbur olması; hem Nur mesleğinde benlik ve gösteriş bir nevi şöhretperestlik, merdud olduğundan, bu enaniyet zamanında insanlara kendini satmaya çalışmak ve beğendirmek, bir anda Nur şakirtleri böyle büyük bir imtiyaz gibi bu eserlerle meşhur mevkilere kendilerini göstermek bir nevi gösteriş olması cihetiyle, kader-i İlâhî, Nur şakirtlerini tam ihlâsın muhafazası için şimdilik müsaade etmiyor.

Rabian: Kahraman ve sadakatte hiç sarsılmadan ve kardeşiyle mâsum olmalarıyla ve az zamanda pek çok kıymetdar hizmet eden Süleyman Rüştü'nün dünyada, âhirette Cenab-ı Hak onu mânevî ve maddî ticaretinde daima onu ihsanına mazhar eylesin. Âmin.

Hâmisen: Hüve Nüktesi pek ince, gerçi çok mücmel ve muhtasar olmuş, fakat herkes ondan pek kuvvetli bir nur-u imanî hissedebilir diye size gönderildi. Fakat o nüktenin âhirlerinde "Her zerre, cezbedârâne hal diliyle

3 i01119.gif (1563 bytes) deyip gezer" cümlesine, "hal diliyle ve mezkûr hakikatin şehadeti ve lisanıyla" kelimeleri ilâve edilecek. Bu Hüve Nüktesi ile Yirmi Dokuzuncu Mektubun Beşinci Kısmı olan 4 i01120.gif (1280 bytes) âyeti münasebetiyle bir seyahat-i hayaliye ve yine Yirmi Dokuzuncu Mektubun Birinci Kısmında yalnız nûn-u na'büdü kapısıyla cemaat sırrını gösteren seyahat-i hayaliye dahi beraber Sikke-i Gaybiye'nin âhirine veyahut münasip gördüğünüz yere konulsun. Eğer inayat Sikke-i Gaybiye'ye konulmamış ise, onun da bir hülâsasını derc edilmesini size havale ediyorum.

Sıra No: 199

Aziz, sıddık kardeşlerim,

Mesmuatıma nazaran, Şemsi ve isimlerini söylemeyi münasip bulmadığımız müellifler, Zülfikar''dan ve sair Risale-i Nur'dan bazı kısımları kendi namlarına neşretmelerine razıyım ve helâl ediyorum ve memnun olurum. Onlar da Nurun şakirtleridirler, bu surette Nurları neşrederler. Yirmi seneden beri çoklar, hattâ büyük hocalar eserlerinde ve müellifler de Nurun meselelerinden çoklarını almışlar ve alıyorlar. Hattâ değil böyle dost zatları, belki resmî makamları bulunan ve eserler yazan ve Nurların intişarlarına taraftar olmayan ve eserleri revaç bulmak niyetiyle Nurun neşrine mâni olanları dahi helâl ediyoruz. Çünkü onların men'leri başka bir tarzda ve daha faydalı intişarına ve fütuhatına vesile oluyorlar.

Ben, hal-i hâzıra bakmadığım için bilemiyorum. İstemeyerek işittim ki, eser yazan ve Nurdan çalan resmî büyük zatlar diyorlar: "Risale-i Nur'u okuyabilirsiniz, başkasına vermeyiniz." Güya Nurlar onların eserlerini setrettirecek! Halbuki Nurlar, o eserlerdeki hakikatleri tasdik eder, onlara kuvvet ve revaç verir. İnşaallah bir zaman onlar resmen neşrine mecbur olacaklar. Fakat İzmirli hâkimin dediği gibi, "Risale-i Nur gizlenmiyor ve başka kitaplara benzemiyor ve temellük edilmiyor. Nerede bulunursa bulunsun, ben Nur'dan gelmişim" der.

Hem Risale-i Nur'un sekiz senedir en mühim parçaları İstanbul'a gidiyordu ve kemâl-i şevkle müellifler okuyorlardı. Esasen Risale-i Nur ise, ona şakirt olmak şartıyla, herkesin kendi malı gibidir.

Isparta'dan hacca giden ve benim bedelime dahi mânen hac etmeyi vaad eden o mübarek kardeşlerimizi has şakirtler dairesinde bütün mânevî kazançlarımıza hissedar etmeye karar verdik. Cenab-ı Hak, onları iki cihanda mes'ut eylesin. Âmin.


Emirdağ Lâhikası 1, 199-206 Mektuplar - s: 1791-1793

Emirdağ Lâhikası (1) - Mektup No: 200 - s.1791

Medresetü'z-Zehranın bana gönderdiği bu defaki Asâ-yı Mûsâ fiyatından kalan altmış banknotu yakında göndereceğim.

Hem Nur Ticarethanesini tebrik ediyorum. İnşaallah, yakın zamanda muhaberemiz Nur Ticarethanesi sahibi vasıtasıyla olacak. Umuma birer birer selâm.

Sıra No: 200

Aziz, sıddık kardeşlerim,

Evvelâ: Rehber'den yüz tanesini nâşirlerinden elli banknota aldım ve kendi Asâ-yı Mûsâ nüshalarımdan sattığımdan onlara verdim. Bana son gönderdiğiniz Asâ-yı Mûsâ fiyatından borcum kalan altmış banknotun yerine size gönderdim. Yirmi-otuz tanesi Medresetü'z-Zehranın dahilinde ve mütebakisi Denizli, Milâs, Burdur, Antalya, Aydın, İzmir gibi yerlere tensip ettiğiniz miktarda gönderirsiniz. Asıl bunun ehemmiyetli hakikî fiyatı, alan adam hiç olmazsa on adama okutmaktır. Çünkü nüshaları azdır.

Saniyen: Mahkemedeki müdafaatınızı beğendim, güzeldir. Teşrin 22'ye tehiri de hayırlıdır. Zaten onların elindeki kısmı, resmî adamların bir cihette hisseleridir, okusunlar. Okumasalar da, yakınlarında dairelerinde bulunması ve onlar vazifeten onların hakaikiyle mücmelen meşgul olması, mânevî ders alıyorlar, hiç merak etmeyiniz. Nurların inkişafı ve fütuhatı gittikçe ziyadeleşiyor, resmî adamların çoklarını içine alıyor. Resmî memurlara bir merak düşmüş, arıyorlar. Buldukları vakit, tokadını yedikleri halde elini öpüyorlar.

Salisen: Küçük Isparta'nın kahramanlarından Küçük İbrahim'le Salih'in mektupları, beni fevkalâde mesrur eyledi. Bin bârekâllah! O iki kardeşimiz, o havalideki ehemmiyetli kardeşlerimizi ziyaret edip sıhhat ve selâmetlerini yazdıkları gibi, Karadeniz sahillerinde Ordu, Sinop, Gerze, Ayancık, Bartın, Zonguldak gibi yerler Nurlarla münevver olduklarını ve İstanbul'un Üsküdar tarafından Nurcu vâiz hocalar Nura çalıştıklarını ve Gerze'den mühim bir ticaret ve gayet Nurlara müştak ve Nurlara tam çalışmaya azmeden bir yeni kardeşimizin güzel mektubunu aldık. İbrahim'le Salih'i ve o zatı çok selâmımızla beraber tebrik ediyoruz, muvaffakiyetlerine dua ediyoruz.

Rabian: Alamescid imamı faal kardeşimiz İbrahim Edhem'in kendi sisteminde tam Nurcu olarak bulduğu vaiz Ali Şentürk'ün ve vâiz Osman Nuri'nin samimî ve fedakârane ve Nur hizmetinde azimkârane mektuplarında arzu ettikleri tarzda has şakirtler dairesinde kabul olmuşlar. Cenab-ı Hak onları muvaffak eylesin. Âmin. Ali Şentürk'ün mektubunda ismi bulunan müfti-i belde Ali Rıza'ya pek çok selâm edip Ali Rıza namındaki çok ehemmiyetli kardeşlerimizin içinde Nur dairesine girdiğini ve çoklara hüsn-ü misal olacağını tebliğ ediniz.

Umuma binler selâm.

Sıra No: 201

Mucizeli Kur'ân'ımızdan Sûre-i Rahmân tevafukat-ı lâtifesi içinde bulunan cüz ile, güzel tevafuklu bir cüz ile İstanbul'da matbaacı Aziz'e göstermek için göndermiştik. O da çok beğenmiş, söz vermiş ki: "Ne vakit isterseniz, bunu da Hizb-i Kur'âniye ve Hizb-i Nuriye gibi fotoğrafla tab edeceğim. Hindistan'a bir milyon Kur'ân'ı göndermeye söz verdiğimden, bu mucizatlı Kur'ân'ı da içinde onlara göndermek güzel olur."

Cenab-ı Hak, inşaallah Nurcuları muvaffak eder.

Sıra No: 202

Sikke-i Gaybiye'nin fiyatı olarak elli Rehber'i nâşirlerinden parasını verdim, aldım, size gönderiyorum. Hem o mübarek mecmuanın bir mübarek fiyatı olarak, bana hizmet eden ve şimdilik pek lüzumu bulunmayan ve başkalarına da vermek istemediğim iki tencere ve on beş sene giydiğim pamuklu entari ve gayet mübarek bir kitaba mukabil, bir çaydanlık ve yirmi dört seneden beri tıraşa hizmet eden bir ustura ve çok zamandan beri bana hizmet eden bir çarşaf, hâzır Kılıç Ali'nin pederiyle Ahmed Rasih'in tahmin ve tensibiyle, dokuz lira tencere, dokuz lira da çaydanlık, dokuz lira tıraş bıçağı, pamuklu entari ve çarşaf ile iki el havlusu ve bir iç donu ile bir pamuklu gömlek fiyatı yekûnu yüz yirmi beş lira tahmin edilmiştir. Hâzır olan zatlar bu kıymeti takdir ettiler. Ben daha az fiyat verdim; bu fiat çoktur derim.

Umuma selâm.

Sıra No: 203

Aziz, sıddık kardeşlerimiz,

Evvelâ: Leyâli-i aşerenizi tebrikle beraber, size Nur'un iki kerametini beyan ediyoruz. Şöyle ki: Bu sıralarda çok cihetlerde, hususan makine ile Nurların inkişafatı, gizli düşman zındıkları şaşırttı. Cüz'î, fakat elîm bir tarzda bir plânla, çok evhama ve iftiralara medar olabilir bir hâdiseyi, bir biçare muhakemesiz bir adamın vasıtasıyla yaptırdılar ki, burada Nurun en mühim ve vazifesi en ehemmiyetli bir şakirdini, tam hanesinin yanında dört gülle ile, o biçare adam yaralanıyor. Doktor "Yüzde yüz ölecektir" diyor. O mecruhun tarafında dâvâ edecek, resmî, gayr-ı resmî çok adamlar varken

Emirdağ Lâhikası (1) - Mektup No: 204 - s.1792

ve yüzde doksan o ehemmiyetli şakirde isnad etmek ve o vesileyle hanesindeki bütün Nur Risalelerini ve mektuplarını taharrî bahanesiyle elde etmek yüzde doksan ihtimali varken ve o vasıtayla beni ve Nurcuları alâkadar etmek ve o mâsum şakirdi de acip iftiralarla lekedar etmek, esbaplar olduğu halde, 1 i01122.gif (1438 bytes) sırrıyla yine inayet-i İlâhiye imdada yetişti. O adam tam yüzünden dört gülle ile yakından vurulduğu halde ölmedi. Ve harika bir surette hiçbir şahit bulunmadı. Hiçbir emare bulunmadı. O vurulan adam, ne mahkemeye, ne babasına, ne kardeşlerine, kim vurduğunu, ısrar ettikleri halde söylemedi, yani söylettirilmedi. Eğer söyleseydi, habbeyi kubbe yapan münafıklar, acip iftiralar edeceklerdi.

Cenab-ı Hak, ihsan ve keremiyle Nurları ve Nurcuları himaye edip, o hâdise ve o bombanın patlaması bize zarar vermedi. Kat'î kanaatimiz gelmiş ki, bu bir keramet-i Nuriyedir.

Hem o adam Nurların bir parçasını okuduğu cihetiyle, onun kerametiyle hayatını kurtardığı gibi, ondan aldığı cüz'î bir ders-i hakikat hissiyle, o elîm vaziyetinde ve inatçı tabiatında, yine Nurlara zarar gelmemek için susturuldu. Ne mahkemeye, ne akrabasına söylettirilmedi. Fakat benim yanıma bir defa geldiği ve istikamete söz verdiği halde, yanlış hareket ettiği için tokat yedi. Hattâ ithama mâruz olabilir şakirdin de, kemâl-i sadakat ve ihlâs içinde bazı lâkaytlıkları yüzünden bir şefkat tokadı yediğini anladık.

Sıra No: 204

Aziz, sıddık kardeşlerim ve hizmet-i Kur'âniyede faal, sebatkâr arkadaşlarım,

Evvelâ: Bu sene hacc-ı ekber mânâsını taşıyan leyali-i aşerenizi ruh u canımızla tebrik ederiz.

Saniyen: Hem dahilde, hem hariçte Nurun fütuhatı devam ediyor. Fakat gizli düşmanlarımız olan ehl-i dalâlet ve sefahet, ehemmiyetsiz bazı hadiselerle Nur talebelerine telâş vermeye ve habbeyi kubbe yapıp sarsıntı veriyorlar.

Bugünlerde ekser kitaplarım ve üç senelik muhabere mektuplarım meydanda bulunan ehemmiyetli bir şakirdin hanesine yakın, gecede bir vukuat oldu. Ondan istifade ile o şakirdin hanesini taharri etmek yüzde doksan ihtimal-i kavî varken, Cenab-ı Hak, inayetiyle ve hıfz ve himayetiyle o haneyi taharrîden kurtardı. Eğer sabahleyin safdil iki kardeşimizi ciddî ikaz etmeseydim ve kitap ve mektupları oradan kaldırmasaydım, yine Nur dairesi içinde büyükçe bir mesele olacaktı.

O vukuatta bir nevi siyaset korkusu da görünüyor. Gerçi inayet-i İlâhiye bizi muhafaza etti; fakat bu sırada-ki, mecmualar çıkıyor ve intişar ediyor ve biz de pek çok sükûnete ve ihtiyata mecbur olduğumuz halde-böyle heyecanlı bir hâdise, habbeyi kubbe yapan düşmanlarımız bize telâş ve sarsıntı verecekti. İnayet-i İlâhiye, o plânı da def etti, bizi muhafaza etti.

Fakat o hilâf-ı memûl, birden bu hadiseden ruhuma gelen heyecan ve mânevî darbe ve Nur hizmetine ehemmiyetli zarar gelmek düşünmesiyle, hiç ömrümde görmediğim bir sıkıntı ve âsâbımda mânevî yaralar açıldı. İhtiyarsız teessürat beni çok eziyordu. Birden Cenab-ı Erhamürrahîmîn, kemâl-i merhametinden, o teessürat-ı mânevî yaralarıma tam bir merhem olarak, çok fedakâr Nuri Benli'yi ve Kastamonu kahramanı Sadık Beyi ve İnebolu kahramanlarından İsmail'i tam bir merhem ve ilâç olarak ikinci gün gönderdi.

Hem on beş seneden beri şehid olmuş işittiğim ve daima Ubeyd gibi şehid talebelerim içinde ona dua ettiğim, hem İşârâtü'l-İ'câz'ı, hem Onuncu Söz'ü tab eden Molla Hamza hayatta, Irak'ta olduğunu ve Nurları aradığını, memlekete giden kardeşimiz Emin'in mektubunda o müjde, tamamıyla yaramı tedavi etti. Cenab-ı Hakka hadsiz şükür olsun dedim.

Umum kardeşlerimize binler selâm ederiz.

Sıra No: 205

Aziz, sıddık kardeşlerim,

Evvelâ: Size hem acip, hem elîm, hem lâtif bir macera-yı hayatımı, düşmanlarımın hem şenî, hem bin ihtimalden bir tek ihtimalle hiçbir şeytan hiçbir kimseyi kandıramadığı bir iftiralarını ve Nura karşı istimal edilecek hiçbir silâhları kalmadığını beyan etmeye bir münasebet geldi. Şöyle ki:

Tarih-i hayatımı bilenlere malûmdur. Elli beş sene evvel ben, yirmi yaşlarında iken, Bitlis'te merhum vali Ömer Paşa hanesinde iki sene onun ısrarıyla ve ilme ziyade hürmetiyle kaldım. Onun altı adet kızları vardı; üçü küçük, üçü büyük. Ben, üç büyükleri, iki sene beraber bir hanede kaldığımız halde, birbirinden tefrik edip tanımıyordum. O derece dikkat etmiyordum ki bileyim. Hattâ bir âlim misafirim yanıma geldi, iki günde onları birbirinden fark etti, tanıdı. Herkes ve ben

Emirdağ Lâhikası (1) - Mektup No: 206 - s.1793

de bu hale hayret ederdik. Bana sordular: "Neden bakmıyorsun?"

Derdim: "İlmin izzetini muhafaza etmek, beni baktırmıyor."

Hem kırk sene evvel İstanbul'da Kâğıthane şenliğinin yevm-i mahsusunda, Köprüden tâ Kâğıthane'ye kadar Haliç'in iki tarafında binler açık saçık Rum ve Ermeni ve İstanbullu karı ve kızlar dizildikleri sırada, ben ve merhum mebus Molla Seyyid Tâha ve mebus Hacı İlyas ile beraber kayığa bindik, o kadınların yanlarından geçiyorduk. Benim hiç haberim yoktu. Halbuki Molla Tâha ve Hacı İlyas, beni tecrübeye karar verdikleri ve nöbetle beni tarassut ettiklerini bir saat seyahat sonunda itiraf edip dediler:

"Senin bu haline hayret ettik, hiç bakmadın."

Dedim: "Lüzumsuz, geçici, günahlı zevklerin âkıbeti elemler, teessüfler olmasından, istemiyorum."

Hem bütün tarih-i hayatımda hediyeleri kabul etmek ve minnet altına girip halkın sadaka ve ihsanlarını almaktan çekindiğimi, benimle arkadaşlık edenler bilirler. Nurların ve hizmet-i imaniye ve Kur'âniyenin şerefini ve selâmetini himaye etmek için, dünyanın maddî ve içtimaî ve siyasî bütün ezvakını ve merakını terk ettiğimi ve idam gibi ehl-i garazın bütün tehditlerine beş para ehemmiyet vermediğimi, yirmi sene işkenceli esaretimdeki, iki dehşetli hapislerimde ve mahkemelerimde kat'î göründü.

İşte, yetmiş beş sene devam eden bu düstur-u hayatım varken, Risale-i Nur'un fevkalâde kıymetini kırmak fikriyle, şeytanların bile hatır ve hayaline gelmeyen bir iftira, resmî makamını işgal eden bir adam yaptı. Ve demiş: "Gecede tablalarla baklavalar, fâhişe ve namussuzlar yanına gidiyorlar." Halbuki benim kapım gecede dışarıdan ve içeriden kilitli, hem sabaha kadar bir bekçi, o bedbahtın emriyle kapımı bekliyordu. Hem buradaki komşular ve bütün dostlar bilirler ki, ben, işâ namazından sonra, tâ sabaha kadar hiç kimseyi yanıma kabul etmemişim.

İşte böyle bir iftiraya bir sefih, ahmak insan, eşek olsa, sonra şeytan olsa, buna ihtimal vermez. O adam anladı, o gibi plânlardan vazgeçti, buradan başka yere cehennem olup gitti. Onun resmiyet cihetiyle beni değil, belki Nurcuları lekedar etmek için kurduğu plânıyla, bu yeni hadiseyi vesile edip şakirtlere leke sürmek istenildi. Fakat hıfz ve himayet ve inayet-i İlâhiye, o plânı da harika bir tarzda akîm bıraktı.

Bu beyanla ben nefsimi tebrie etmiyorum. Belki "Kudsî hizmet-i imaniye, o nefsi bütün hevesatından vazgeçirmiş; ve o hizmetteki mânevî zevk ona kâfi geliyor" demek istiyorum ve Nurcuların ihtiyat ve dikkate ihtiyaçlarını beyan ediyorum.

Saniyen: Makine işinde tecrübeli ve muktedir hususî kâtibi size gönderiyorum. Kendim zahmetle yazdığımdan, bundan sonra kısaca yazacağım, gücenmeyiniz.

Salisen: Eflâni taraflarında hatip Mehmed'e, Tevfik'e selâm ediyorum, rüyası mübarektir.

Rabian: Bu dakikada Kastamonu Hüsrev'i Mehmed Feyzi'nin tebrik ve Nur fütuhatının müjdelerini hâvi parlak, güzel mektubunu aldım. Ve o kıymetli kardeşimiz başta olarak Hilmi, Emin, Beşkardeş'ler, Ulviye'ler, Zehra'lar, Lütfiye'ler gibi Nurcu hemşirelerimizin hem leyali-i aşerelerini, hem bayramlarını ruh u canımızla tebrik ediyoruz. Hem Hulûsi'nin, hem Feyzi'nin mektuplarını leffen gönderiyoruz.

Sıra No: 206

Aziz, sıddık kardeşlerim,

Evvelâ: Nurun ehemmiyetli ve çok hayırlı bir şakirdi, çokların namına benden sordu ki: "Nurun hâlis ve ehemmiyetli bir kısım şakirtleri, pek musırrâne olarak, âhir zamanda gelen Âl-i Beytin büyük bir mürşidi seni zannediyorlar ve o kadar çekindiğin halde onlar ısrar ediyorlar. Sen de bu kadar musırrâne onların fikirlerini kabul etmiyorsun, çekiniyorsun. Elbette onların elinde bir hakikat ve kat'î bir hüccet var ve sen de bir hikmet ve hakikate binaen onlara muvafakat etmiyorsun. Bu ise bir tezattır, herhalde hallini istiyoruz."

Ben de bu zatın temsil ettiği çok mesaillere cevaben derim ki:

O has Nurcuların ellerinde bir hakikat var. Fakat iki cihette bir tâbir ve tevil lâzım.

Birincisi: Çok defa mektuplarımda işaret ettiğim gibi, Mehdî-i Âl-i Resulün temsil ettiği kudsî cemaatinin şahs-ı mânevîsinin üç vazifesi var. Eğer çabuk kıyamet kopmazsa ve beşer bütün bütün yoldan çıkmazsa, o vazifeleri onun cemiyeti ve seyyidler cemaati yapacağını rahmet-i İlâhiyeden bekliyoruz. Ve onun üç büyük vazifesi olacak:

Birincisi: Fen ve felsefenin tasallutuyla ve maddiyun ve tabiiyyun tâunu, beşer içine intişar etmesiyle, herşeyden evvel felsefeyi ve maddiyun fikrini tam susturacak bir tarzda imanı kurtarmaktır.


Emirdağ Lâhikası 1, 206-210 Mektuplar - s: 1794-1796

Emirdağ Lâhikası (1) - Mektup No: 207 - s.1794

Ehl-i imanı dalâletten muhafaza etmek ve bu vazife hem dünya, hem herşeyi bırakmakla, çok zaman tedkikat ile meşguliyeti iktiza ettiğinden, Hazret-i Mehdînin, o vazifesini bizzat kendisi görmeye vakit ve hal müsaade edemez. Çünkü hilâfet-i Muhammediye (a.s.m.) cihetindeki saltanatı, onunla iştigale vakit bırakmıyor. Herhalde o vazifeyi ondan evvel bir taife bir cihette görecek. O zat, o taifenin uzun tetkikatıyla yazdıkları eseri kendine hazır bir program yapacak, onunla o birinci vazifeyi tam yapmış olacak.

Bu vazifenin istinad ettiği kuvvet ve mânevî ordusu, yalnız ihlâs ve sadakat ve tesanüd sıfatlarına tam sahip olan bir kısım şakirtlerdir. Ne kadar da az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar.

İkinci vazifesi: Hilâfet-i Muhammediye (a.s.m.) unvanıyla şeâir-i İslâmiyeyi ihya etmektir. Âlem-i İslâmın vahdetini nokta-i istinad edip beşeriyeti maddî ve mânevî tehlikelerden ve gazab-ı İlâhiden kurtarmaktır. Bu vazifenin, nokta-i istinadı ve hâdimleri, milyonlarla efradı bulunan ordular lâzımdır.

Üçüncü vazifesi: İnkılâbât-ı zamaniye ile çok ahkâm-ı Kur'âniyenin zedelenmesiyle ve şeriat-ı Muhammediyenin (a.s.m.) kanunları bir derece tâtile uğramasıyla, o zat, bütün ehl-i imanın mânevî yardımlarıyla ve ittihad-ı İslâmın muavenetiyle ve bütün ulema ve evliyanın ve bilhassa Âl-i Beytin neslinden her asırda kuvvetli ve kesretli bulunan milyonlar fedakâr seyyidlerin iltihaklarıyla o vazife-i uzmâyı yapmaya çalışır.

Şimdi hakikat-i hal böyle olduğu halde, en birinci vazifesi ve en yüksek mesleği olan imanı kurtarmak ve imanı, tahkikî bir surette umuma ders vermek, hattâ avamın da imanını tahkikî yapmak vazifesi ise, mânen ve hakikaten hidayet edici, irşad edici mânâsının tam sarahatini ifade ettiği için, Nur şakirtleri bu vazifeyi tamamıyla Risale-i Nur'da gördüklerinden, ikinci ve üçüncü vazifeler buna nisbeten ikinci ve üçüncü derecedir diye, Risale-i Nur'un şahs-ı mânevîsini haklı olarak bir nevi Mehdî telâkki ediyorlar. O şahs-ı mânevînin de bir mümessili, Nur şakirtlerinin tesanüdünden gelen bir şahs-ı mânevîsi ve o şahs-ı mânevîde bir nevi mümessili olan biçare tercümanını zannettiklerinden, bazan o ismi ona da veriyorlar. Gerçi bu, bir iltibas ve bir sehivdir, fakat onlar onda mes'ul değiller. Çünkü ziyade hüsn-ü zan, eskiden beri cereyan ediyor ve itiraz edilmez. Ben de o kardeşlerimin pek ziyade hüsn-ü zanlarını bir nevi dua ve bir temenni ve Nur talebelerinin kemâl-i itikatlarının bir tereşşuhu gördüğümden, onlara çok ilişmezdim. Hattâ eski evliyanın bir kısmı, keramet-i gaybiyelerinde Risale-i Nur'u aynı o âhir zamanın hidayet edicisi olduğu diye keşifleri, bu tahkikat ile tevili anlaşılır. Demek iki noktada bir iltibas var; tevil lâzımdır.

Birincisi: Âhirdeki iki vazife, gerçi hakikat noktasında birinci vazife derecesinde değiller; fakat hilâfet-i Muhammediye (a.s.m.) ve ittihad-ı İslâm ordularıyla zemin yüzünde saltanat-ı İslâmiyeyi sürmek cihetinde herkeste, hususan avamda, hususan ehl-i siyasette, hususan bu asrın efkârında, o birinci vazifeden bin derece geniş görünüyor. Ve bu isim bir adama verildiği vakit, bu iki vazife hatıra geliyor; siyaset mânâsını ihsas eder, belki de bir hodfuruşluk mânâsını hatıra getirir; belki bir şan, şeref ve makamperestlik ve şöhretperestlik arzularını gösterir. Ve eskiden beri ve şimdi de çok safdil ve makamperest zatlar, Mehdî olacağım diye dâvâ ederler. Gerçi her asırda hidayet edici, bir nevi Mehdî ve müceddid geliyor ve gelmiş. Fakat herbiri, üç vazifelerden birisini bir cihette yapması itibarıyla, âhir zamanın Büyük Mehdî unvanını almamışlar.

Hem mahkemede Denizli ehl-i vukufu, bazı şakirtlerin bu itikatlarına göre, bana karşı demişler ki:

"Eğer Mehdîlik dâvâ etse, bütün şakirtleri kabul edecekler."

Ben de onlara demiştim: "Ben, kendimi seyyid bilemiyorum. Bu zamanda nesiller bilinmiyor. Halbuki âhir zamanın o büyük şahsı, Âl-i Beytten olacaktır. Gerçi mânen ben Hazret-i Ali'nin (r.a.) bir veled-i mânevîsi hükmünde ondan hakikat dersini aldım ve Âl-i Muhammed Aleyhisselâm bir mânâda hakikî Nur şakirtlerine şâmil olmasından, ben de Âl-i Beytten sayılabilirim. Fakat bu zaman şahs-ı mânevî zamanı olmasından ve Nurun mesleğinde hiçbir cihette benlik ve şahsiyet ve şahsî makamları arzu etmek ve şan şeref kazanmak olmaz; ve sırr-ı ihlâsa tam muhalif olmasından, Cenab-ı Hakka hadsiz şükür ediyorum ki, beni kendime beğendirmemesinden, ben öyle şahsî ve haddimden hadsiz derece fazla makamata gözümü dikmem. Ve Nurdaki ihlâsı bozmamak için, uhrevî makamat dahi bana verilse, bırakmaya kendimi mecbur biliyorum" dedim, o ehl-i vukuf sustu.

Sıra No: 207

Aziz, sıddık kardeşlerim,

Evvelâ: Umum Nurcuların mübarek bayramlarını ve haccü'l-ekberde bulunan Nur şakirtleriyle

Emirdağ Lâhikası (1) - Mektup No: 208 - s.1795

ve hacdaki Nur taraftarlarının bayramlarını tebrik içinde ve çok zamandan beri esaret altında kalmış ve istiklâliyetini kaybetmiş Hindistan, Arabistan gibi âlem-i İslâmın büyük memleketleri birer devlet-i İslâmiye şeklinde Hind'de yüz milyon bir devlet-i İslâmiye, Cava'da elli milyondan ziyade bir devlet-i İslâmiye ve Arabistan'da dört beş hükûmet bir cemahir-i müttefika gibi Arap birliği ile İslâm birliğini birleştirmesindeki âlem-i İslâmın bu büyük bayramının mukaddemesini tebrik ile bu bayram bize müjde veriyor.

Saniyen: İstanbul'da, Refet Beyin ve Mustafa Oruç'un yazdıklarına göre, çok zaman İslâm ordusunu idare eden ve sonra darülfünuna inkılâp eden Harbiye Nezareti ve Bab-ı Seraskerî, o muazzam binanın alnında
1 i01123.gif (1816 bytes) hatt-ı Kur'ân ile o mânidar Kur'ân âyeti yazılmışken, sonra da mermer taşlarla üzeri kapatılıp o nurları gizlemişlerdi. Şimdi yeniden hatt-ı Kur'âniyeye bir nümune-i müsaade ve Risale-i Nur'un takip ettiği maksadına bir vesile ve üniversite ileride bir Nur medresesi olmasına bir işaret olduğu gibi, Denizli Nurcularından Ahmed'lerin meşhur âlim ve akılca on dokuzuncu asrın en büyüğü ve içtimaî filozofların en ilerisi Bismarck'ın eserinden aldıkları bir fıkrada, o yüksek Bismarck, eserinde diyor ki:

"Kur'ân'ı her cihetle tetkik ettim, her kelimesinde büyük bir hikmet gördüm. Bunun misli ve beşeriyeti idare edecek hiçbir eser yoktur ve gelemez."

Ve Peygambere hitaben der:

"Yâ Muhammed! Sana muasır olamadığımdan çok müteessirim. Beşeriyet senin gibi mümtaz bir kudreti bir defa görmüş, bâdema göremeyecektir. Binaenaleyh, senin huzurunda kemal-i hürmetle eğilirim."

Bismarck

diye imzasını atmış. Ve o fıkrasında tahrif ve nesh olunan kütüb-ü münzeleyi ziyade tenkis ettiği için, o cümleler yazılmamalı; ben de işaret ettim.

O zat on dokuzuncu asrın en akıllı ve en büyük bir filozofu ve siyasetin ve içtimaiyat-ı beşeriyenin en mühim bir şahsiyeti olması; hem âlem-i İslâm, istiklâliyetini bir derece elde etmesi; ve ecnebî hükûmetlerin hakaik-i Kur'âniyeyi araması; ve garp ve şimal-i garbîde Kur'ân lehinde büyük bir cereyan bulunması; hem Amerika'nın en yüksek ve meşhur filozofu olan Mister Carlyle dahi aynen Bismarck gibi demiş: "Başka kitaplar, hiçbir cihette Kur'ân'a yetişemez. Hakikî söz odur, onu dinlemeliyiz" diye kat'î karar vermesi;HAŞİYE ve Nurların da her tarafta fütuhatı ve ileri gitmesi, büyük bir fa'l-i hayırdır ki, ecnebide çok Bismark'lar ve Mister Carlyle'lar çıkacaklar ve emareleri de var diye Nurculara bir bayram hediyesi olarak takdim ediyoruz ve Bismarck'ın fıkrasını leffen gönderiyoruz.

Sıra No: 208

İnebolu kahramanlarından berber Ali Osman'ın mâsum mahdumunun güzel yazısıyla gönderdiği mektuba baktım, birden hatırıma geldi: Üç mühim Nur merkezinde üç berber tam birbirine benzer bir tarzda Nura büyük hizmetleri, hem herbirisi çocuklarıyla Nura çalışmaları, beni mesrur eyledi. Berber Burhan, berber Hıfzı, berber Ali Osman, Nurun birer kıymetli kahramanlarıdır. Allah onları çoluk ve çocuklarıyla dünyada ve âhirette mes'ut etsin. Âmin.

Said Nursî

Sıra No: 209

Aziz, sıddık kardeşlerim,

Evvelâ: Medresetü'z-Zehranın üç şakirdinin hafifçe bir ay hapis cezası ve pek haksız ve çok mânâsız ve soğuk hâkimin hiddetine mâruz kalmalarına mukabil, kat'î bir kanaatle ve çok emarelerin kuvvetiyle müjde veriyoruz ki, o şakirtler ve yardımcıları, o adamın küçücük verdiği ceza ve mânâsız hiddetine bedel; ruhanîler, melâikeler ve istikbaldeki nesl-i âti milyonlar alkışlamalarla öyle şakirtleri tebrik ediyorlar. Ve haps-i ebedînin milyonlar sene cezalardan kurtulmaya vesile oldukları için, böyle sinek kanadı kadar ehemmiyeti olmayan bu gibi tâciz ve tâzipleri hiçe indirir, belki iftiharla sevindirir.

Evet, bir asır evvel dünyanın en akıllı ve en müdakkiki ve filozofu ve saltanatlı hâkimi telâkki edilen ve kendi Hıristiyan iken bütün eski dinleri ve kitapları hiçe indiren, belki inkâr etmek cür'etini gösteren, gayet enaniyetli ve şöhretli olan Prens Bismarck'ın Kur'ân-ı Hakîmin önünde kendi imzasıyla ve bütün kuvvetiyle tasdikkârane secde etmesini yazan ve inat ve enaniyetini ve dinsizliğini bırakıp Kur'ân'a teslim olduğunu âleme ilân ettiğini ceridelerde neşredildiği bir hengâmda ve bütün edyân-ı semâviyeyi inkâr eden ve şark-ı şimalîdeki şimdiki dehşetli hükûmetin teşvikiyle

Emirdağ Lâhikası (1) - Mektup No: 210 - s.1796

kesretle içindeki Müslümanları hacca gönderip, âlem-i İslâm nazarında dinsizliğini ve inat ve adâvetini bırakmak tarzında, güya Kur'ân'ı inkâr edemiyor ve azametine karşı bir nevi teslimiyet ve dehalet tarzında, "Buradakilerden daha ziyade Kur'ân'ı ehemmiyetli biliyorum" diye, "Bu noktada onlar benden daha geri düşüyorlar ki, benim kadar hacı gönderemiyor" demesine mukabil, buradakiler dahi, mâşaallah, tam müsaade ettikleri halde ve böyle siyasî propaganda edildiği bir zamanda, Medresetü'z-Zehranın Nur şakirtleri, o mahiyet ve azametteki Kur'ân-ı Mucizü'l-Beyan'ın hakikatlerini Zülfikar ve Asâ-yı Mûsâ gibi harika risalelerle mucizelerini kalemleriyle neşredip en muannid dinsizleri tasdike mecbur etmelerine mukabil, ehl-i dalâletin hücumu, elbette değil yalnız ehl-i hakikat insanları, belki ruhanîleri, belki melekleri de ağlatır ve arzı ve semayı hiddete getirebilir.

Madem iki sene tetkikten sonra Âyetü'l-Kübrâ eski harflerle tab edilen bin nüsha ve Nurun bütün risaleleri ittifakan beraatle beraber umumu iade edilmiş. Aynen iade edilen bazı risalelerin eski hurufla teksirini bir suç sayıp ceza vermek, adliyeleri cidden alâkadar edip adalet şerefini kırıyor.

Saniyen: Benim hususî kâtibim şimdi yok, başka kâtipler de benim dilimi iyi anlamıyorlar; ben de hem rahatsız ve hem de geç ve güç yazabiliyorum. Halbuki, dünden beri yirmiye yakın mektuplar geldi. İçinde de pek çok kardeşlerimiz ve hemşirelerimizin isimleri var. Biz, onların umumunun hem bayramlarını tebrik ediyoruz, hem yeni şakirt olmak isteyenleri ruh u canımızla kabul ediyoruz. Ve onları öyle sevk eden zatlara da Allah razı olsun ve kalblerindeki muradları ne ise Cenab-ı Hak onları muvaffak eylesin deriz.

Salisen: Nur santralı Sabri'nin (r.h.) Lâhikaya girecek güzel mektubu ve Ali Osman ve Çilingir Ali'nin Nurların neşrindeki kudsî hizmetleri ve İbrahim Edhem'in Balıkesir ve sair taraflarda tesirli faaliyeti ve onun irşadıyla çokların Nur dairesine girmesi ve Ahmed Fuad'ın da Eflâni havalisinde Hasan Feyzi gibi faaliyeti ve şiddetli alâkası; ve Konyalı Sabri'nin genç mekteplilerin çoklukla Nur dairesine girmelerine çalışması ve başta müfessir, hacı ve hoca Vehbi Efendi ve Konya ulemasının Nurlara karşı hüsn-ü teveccühleri ve tasdikkârane münasebetleri; ve muallim Abdurrahman İhsan'ın hasbihal mektubundaki samimî ve ciddî Nura alâkadarlığı; ve Tavşanlı Vâizi Osman'ın mektubunda pek samimî ve ciddî iki üç zatın Nur şakirtliğine kemâl-i ciddiyetle girmeleri; ve Eğirdir köylerinde Ali Osman'ın ve Halil İbrahim'in tasdikiyle çok hâlis Nurcuların yetişmesi; ve Ankara dârülfünununda Nura ehemmiyetli hizmet eden ve Kastamonu'da mektep gençlerinden en evvel Nurlara giren ve Ankara'daki Abdurrahman'ın oğlu Vahdet'i himaye ve muhafazaya çalışan Araçlı Abdullah'ın mektubunda tam imanlı ve dindarane ve müjdekârâne yazması ve orada okuyucuların çok olmasıyla ellerindeki risalenin kâfi olmadığına ve Konyalı arkadaşı Mehmed ile beraber gençler içerisinde Nur neşretmeleri; ve Aydın tarafında inşaallah bir Ahmed Feyzi hükmünde, Nurlarla gayet alâkadar Ali Akdağ'ın güzel ve samimî mektubundaki duaları ve tavsifleri ve Nurun tesirlerini hissetmesi gibi fıkraların mealleri, bizi ve Nur dairesini tamamıyla mesrur ettiği gibi, bu bayramda da büyük bir mânevî hediye olarak kabul ediyoruz. Cenab-ı Hak, onların umumundan razı olsun. Hususî ve ayrı ayrı mektup yazamadığımdan gücenmesinler.

Hüsrev'in lâyiha-i temyize ait mektubunu hiç ilişmeden kabul ettiğim için, sizdeki aynı suretini Mahkeme-i Temyize gönderebilirsiniz. Madem sizde bir sureti vardır, bu mektubu göndermeden Lâhikaya da geçsin. Şimdi gelen mektupta Gençlik Rehberi'nin fiyatını siz benden daha iyi bilirsiniz. Bir veya bir buçuk banknottan aşağı olmasın. Hüsrev'in kalemi Dördüncü Söze başlamasına bin bârekâllah deriz. Allah muvaffak eylesin, âmin.

Safranbolu kahramanı berber Hıfzı, Hüsnü, Yılmaz iki mâsum Nurcu mahdumlarıyla ve İnebolu kahramanlarından Ali Osman ve iki Nurcu mahdumlarının bayram tebriklerine mukabil selâm, hem muvaffakiyetlerine dua ederiz.

Sıra No: 210

Aziz, sıddık kardeşim Refet Bey,

Evvelâ: Bazı bize temas eden cüz'î hâdiseler münasebetiyle bir hakikati beyan etmek şiddetle ruhuma ihtar edildi. Şöyle ki:

Risale-i Nur hiçbir şeye âlet olamadığını ve rıza-yı İlâhiyeden başka hiçbir maksada vesile olamadığını ve doğrudan doğruya herşeyden evvel iman hakikatlerini ders vermek ve biçare zayıfların ve şüpheye düşenlerin imanlarını kurtarmak olduğunu, elbette sizin gibi nurun has şakirtleri biliyorlar.

Saniyen: Risale-i Nur'un bu kadar muarızlarına mukabil en büyük kuvveti ihlâs olduğundan ve dünyanın hiçbir şeyine âlet olmadığı gibi, tarafgirlik hissiyatına bina edilen cereyanlara,


Emirdağ Lâhikası 1, 210-215 Mektuplar - s: 1797-1799

Emirdağ Lâhikası (1) - Mektup No: 211 - s.1797

hususan siyasete temas eden cereyanlarla alâkadar olmaz. Çünkü tarafgirlik damarı ihlâsı kırar, hakikati değiştirir. Hattâ, benim otuz seneden beri siyaseti terk ettiğime sebep, bir mübarek âlimin takip ettiği cereyanın tarafgirlik damarıyla, salih ve büyük bir âlimin onun fikrine muhalif olmasından tefsik derecesinde tahkir edip ve cereyanına ve kendi fikrine muvafık meşhur ve mütecaviz bir münafığı gayet medh ü sena etti. Ben de bütün ruhumla ürktüm. Demek tarafgirlik hissine siyasetçilik de karışsa, böyle acip hatâlara sebebiyet veriyor diye
1 i01124.gif (1577 bytes) dedim, o zamandan beri siyaseti terk ettim.

O halim neticesi olarak, sizin gibi kardeşlerim bilirsiniz ki, yirmi beş seneden beri bir gazeteyi ne okudum, ne dinledim ve ne de merak ettim. Ve on sene Harb-i Umumîye bakmadım, bilmedim. Ve merak etmedim; ve yirmi iki sene bu işkenceli esaretimde tarafgirliğe ve siyasete temas etmemek için ve Nurlardaki ihlâsa zarar gelmemek için, müdafaatımdan başka, istirahatim için hiç müracaat etmediğimi bilirsiniz.

Hem bilirsiniz ki, hapiste size yazdığım gibi, benim idamıma hükmeden adamlar, beni işkenceli tâzip edenler, Risale-i Nur ile imanlarını kurtarsalar, şahit olunuz ki, ben, onları helâl ediyorum. Ve tarafgirlik damarıyla ihlâsa zarar gelmemek için, bu iki üç senede dahilden ve hariçten gelen fırtınalı cereyanlara hiç temas etmedik ve kardeşlerimi de bir derece ikaz ettim.

Salisen: Bilirsiniz ki, kendim sadaka ve yardımları kabul etmediğim gibi, öyle yardımlara da vesile olamadığımdan, kendi elbisemi ve lüzumlu eşyamı satıp o parayla kendi kitaplarımı, yazan kardeşlerimden satın alıyorum. Tâ Risale-i Nurun ihlâsına dünya menfaatleri girmesin, bir zarar vermesin ve başka kardeşler de ibret alıp hiçbir şeye âlet edilmesin.

Rabian: Nurun hakikî şakirtlerine Nur kâfidir. Onlar da kanaat etmeli, başka şereflere veya maddî, mânevî menfaatlere gözünü dikmesin.

Hem münakaşa, münazaa ve mesail-i dîniyede damarlara dokunacak tarafgirane mübahese etmemek lâzımdır ki, Nur aleyhinde garazkârlar çıkmasın. Hattâ, bir hiss-i kablelvuku ile, Mustafa Oruç kardeşimizin Risale-i Nur'un mesleğine muhalif olarak birisiyle mübahesesi, aynı zamanda, belki aynı dakikada ona gayet hiddet ve şiddetle bir gücenmek kalbime geldi. Hattâ o Nurdan kazandığı çok ehemmiyetli makamından atmak arzusu oldu, kalben müteessir oldum. Bu benim için bir Abdurrahman idi, neden böyle şiddetli hiddet ettim? Sonra bu bayramda yanıma geldi, Cenab-ı Hakka şükür ki, çok ehemmiyetli bir ders dinledi ve o büyük hatâsını da anladı ve benim burada hiddetimin aynı dakikada hatâsını itiraf etti. İnşaallah o kefaret oldu, tam temiz olarak kurtuldu.

Hâmisen: Dört beş aydan beri bir zat, bana buraya bir gazete gönderiyormuş. Ben yeniden haber aldım ki, bana gönderiliyormuş. Buradaki dostlarım âdetimi bildikleri içindir ki, değil gazete, Nurdan başka hiçbir kitabı, hiçbir mecmuayı kabul etmediğim gibi, yeni yazıdan hiçbir harf bilmediğim için korkmuşlar, bana haber vermemişler ve göstermemişler. Şimdi bir zat, bir mektup içinde bir sayfası benimle konuşan bir gazetecinin, fakat dost ve hemşehri bir zatın mektubunu gösterdi. Dediler ki: "Çoktan beri senin namına bir gazete gönderiyordu. Biz korktuk, sana göstermedik."

Ben de dedim: "O zata benim tarafımdan çok selâm ediniz. O dostun eski bildiği Said değişmiş, dünya ile alâkası kesilmiş. Hem hasta, hem hususî mektubu kardeşime de yazamadığımdan o zat gücenmesin."

Oradaki umum dostlara, hususan Hâfız Emin ve Hâfız Fahreddin gibi kardeşlerimize selâm ve bayramlarını tekrar tebrik ediyoruz.

Sıra No: 211

Risale-i Nur'un avukatı ve Aydın havalisinin Hasan Feyzi'si ve o civarın bir Hüsrev'i kardeşimiz Ahmed Feyzi, üç seneden beri Sikke-i Tasdik-i Gaybî'nin Risale-i Nur'a verdiği yüzer işaretle tasdiklerini, tam bir kat'î burhan olarak hem hadislerden, hem âyetlerden mânâ ve cifir muvafakatleriyle Risale-i Nur'un şahs-ı mânevîsini pek kuvvetli bir surette ispat ediyor. Risale-i Nur'un şahs-ı mânevîsinin bir mümessili olan Nur şakirtlerinin şahs-ı mânevîsine bazı işaret-i hadisiyeyi, Nurun tercümanına veriyor. Hakikat ise, tercüman, bir derece telif itibarıyla, o şahs-ı mânevînin bir nevi mümessili olmak itibarıyladır. Yoksa haddim ve hakkım değildir ki, ben o kudsî işarete medar olayım.

Her neyse, ben daha fazla tetkik edemedim. Onun üç buçuk senede ve onun gibi fevkalâde zeki bir kardeşimizin ince tetkikatını vaktim ve hastalığım müsaade etse, tetkik ve tâdilden sonra size gönderip, ya Tılsımlar mecmuasının zeyli veya Lem'alar mecmuasına, Risale-i Nur'un hakkaniyetine bir hüccet olarak yazarsınız.

Emirdağ Lâhikası (1) - Mektup No: 212 - s.1798

O kardeşimizin Nur avukatı Ahmed Feyzi'nin incir teberrüküne mukabil, benim namıma bir Sikke-i Gaybiye mecmuasını ona gönderiniz ki, incirleri bana dokunmasın. Çünkü bu âhirde kat'iyen mukabelesiz hediyeler beni hastalandırdığı, çok tecrübelerle pek kat'îleşti.

Hem o kardeşimizin iki mübarek haremi ve muhterem validesinin ve Said ve Nuri namındaki evlâtlarının bana yazdıkları samimî mektuplarına mukabil, hem onlara, hem evlâtlarına çok dua ediyorum. Öyle bir kahraman Nurcunun öyle hakikatli, muhterem, dindar refikasının Nurlara fedâi ve hâdim olarak verdikleri mâsum evlâtlarını ruh u canımızla Nurun mâsumlar dairesinde kabul ediyoruz. Ve Mehmed Emin ve Ali Akdağ ve Ahmed Feyzi'ye ve umum kardeşlerimize selâm ve dua ederiz.

Sıra No: 212

i01125.gif (1162 bytes)

Aziz, sıddık kardeşlerim,

Lüzumu olmayan erzak ve elbiselerimi satıp gayet mübarek yüz lirayı, hem Dârü'l-Hikmetten aldığım maaşla-ki, onunla hacca gidecektim-hem yirmi iki sene hisse-i erzakiyemin bakiyesi olan on lirayı da üstünde suret bulunduğu için tekrar o mübarek on lirayı da Lem'alar mecmuasının fiyatı olarak beraber gönderiyorum.

Sıra No: 213

Aziz, sıddık kardeşlerim,

Hadsiz şükür olsun ki, Risale-i Nur'un, Haremeyn-i Şerifeynce makbuliyetine bir alâmet şudur ki:

Denizli kahramanı Hâfız Mustafa, İstanbul'dan aldığı Zülfikar ve Asâ-yı Mûsâ ve Siracü'n-Nur'u-ki Hindistan ulemasına gönderilecekti-onları alıp, yolda bazı hacılara okutup, beraber Medine-i Münevverede Keşmirli gayet meşhur bir âlim ve Türkçe de güzel bilen zata teslim etmiş. O zatın da çok takdir edip kat'î teminatla Hindistan ulemasının merkezine göndereceğini ve Medine-i Münevvereye mahsus olan mecmualar da yetiştiğini ve sair yerlere de gönderilen mecmualar selâmetle yetiştiğini Denizlili Hâfız Mustafa'ya beraber arkadaş olup ve yolda Nurları okuyarak giden hem genç, hem Nurcu iki Afyonlu hacı ve başka hacılar, bu müjdeli haberi bana getirdiler ve hariçte Risale-i Nur'un ehemmiyetli revacını ve makbuliyetini müjdelediler. Yalnız Câmiü'l-Ezhere gidecek üç mecmuadan Zülfikar burada kaldı, gönderemedik; ikisi gitmişler. Bunun hikmeti şudur ki:

Zülfikar ilmî bir geniş derstir. Âlem-i İslâmın medrese-i kübrâsı olan Câmiü'l-Ezhere ders suretiyle göndermek münasip olmadığı gibi, hem orada kolera hastalığının istilâsıyla, elbette Zülfikar, lâyık olduğu dikkat-i nazara bu sırada alâkadarane mazhar olamayacaktı.

Sıra No: 214

Aziz, sıddık kardeşlerim,

Evvelâ: Nurun ehemmiyetli kahramanlarından Nur'un ehemmiyetli mecmualarını Mekke-i Mükerremeye götürüp gayet büyük bir Hindli âlim Ahmed Ali Şimşirî'ye teslim edip, hem Hintçe tercüme etmeye ve Hind'e de göndermeye teminat alan kardeşimiz Hâfız Mustafa'ya binler bârekâllah ve mâşaallah ve es'adekâllah deriz. Medresetü'z-Zehra, Mekke-i Mükerremedeki o büyük zatla muhabere etsin. Adresi şudur: "Mekke-i Mükerremede Babü's-Selâmda Ahmed Ali Şimşirî" diye mektup yazabilirsiniz.

Saniyen: Bu defaki hadise, bir habbeyi, evham yüzünden çok kubbeler yaptıklarını öğrendik. Bir emaresi de şudur:

Dahiliye Vekilinin emriyle gece içinde Afyon Vâlisi, Emniyet Müdürüyle buraya gelip gecede menzilimi basmak istemişler. Müdde-i Umumî muvafakat etmediğinden, sabaha kadar bekleyip, en ziyade aleyhimizde bulunan iki adamı tayin edip, kilidimi kırıp füc'eten baskın vermeleri; hem aynı günHAŞİYE faytonla çıktığım vakit-burada emsali vuku bulmayan-beş tayyare pek aşağıda uçup benim faytonumu bildikleri için etrafımda iki defa dönmeleri, ikinci gün başka bir tarafa, çok görünmeyen gizli bir dere tarafına faytonla giderken, aşağıda uçan beş tayyareyi birşey arıyor gibi gördük, anladık ki, bizi arıyorlar. Yine aynen evvelki gün gibi, o beş tayyare etrafımızda ve kasaba üstünde gezip, odamıza girdiğimiz zaman onların da gitmeleri kuvvetli bir emaredir ki, bir habbe yüz kubbe yapılmış. Burada böyle mânâsız, evham yüzünden bana eziyet verilmesi ve Medresetü'z-Zehranın kahramanlarına buraya nisbeten bu üç senede on dereceden yalnız bir derece eziyet verilmek cihetiyle, Isparta hükûmetine ve adliyesine teşekkürümü ve minnettarlığımı ve onların verdiği eziyetleri de helâl ettiğimi bildirirsiniz.

Emirdağ Lâhikası (1) - Mektup No: 215 - s.1799

Salisen: Bu defaki musibette, her vakit olduğu gibi, yine kaderin adaletine ve inayet-i İlâhiyenin feyzine baktım, gördüm ki: Sair vilâyete nisbeten bir derece Nurdan geri kalan ve Nur dairesine de yakın bulunan Kütahya ve adliyesini ve hükûmetini, Denizli, Kastamonu gibi Risale-i Nurla alâkadar etmek; evet, ne kadar fikri ve vazifesi aleyhimizde olsa da, her halde kalbi, ruhu Risale-i Nur'dan imanı cihetinde büyük istifade etmek ve Nurculara da sevap kazandırmak hikmetiyle, o vilâyete gönderildi. Kader-i İlâhî dahi bana bir şefkat tokadı olarak, Dahiliye Vekili Erzurumlu ve hemşehrim ve Afyon Valisi (Antalyalı) ve şimdiye kadar bana ilişmemesi cihetiyle demiştim: Gerçi serbest oldum, şimdi böyle insaflı bir vali buldum, Emirdağından gitmeyeceğim diye bir nevi sevinç ve ihtiyatsızlığımın cezası olarak, o iki adamın elleriyle kader-i İlâhî bana tokat vurdu, adalet etti.

Afyon Valisi, Emniyet Müdürü ve buradaki heyetiyle meselemize dair Ankara'ya yazmışlar ki: "Cemiyetçilik, tarikatçılık gibi meseleler yok. Fakat Said Nursî'nin onun sözüyle kendini feda edecek iki yüz bin Nurcu kardeşleri var" diye, başka bir cihette yine hükûmete büyük bir evham vermişler. Fakat onların bu yazmasında, Nura ve Nurculara bir fayda ve benim şahsıma da belki bir zarar ihtimali var.

Faydanın bir ciheti şudur ki: Bu kadar ağır şerait içinde öyle demir gibi sarsılmaz bir hakikat var ki, iki yüz bin Türk ruhunu ona feda edecek o hakikatin müşterisi bulunur. Bu noktada, zayıf imanlı olanlar imanını kuvvetlendirir. Ehl-i siyaset de ve imanını kaybedenler onlara ilişmekten korkarlar, daha çabuk taarruz edemezler.

Bana zararı ise, Cenab-ı Hak, Hâfızdır. Beni çürütmek ve kardeşlerimi benden kaçırmak ve kardeşliğimizi kırmak için, şeytanın bile hatırına gelmeyen iftiralar ve isnadlarla benim ehemmiyetimi kırmak için çalışmaları muhtemeldir.

Ehl-i vukuftan ve Diyanet Riyasetinin müşavirlerinden Yusuf Ziya ve oradaki hocalar, Risale-i Nur'un tamam bir takımını bizden istiyorlar. Hem zerrelere ait Otuzuncu Söz ve Otuz İkincinin Birinci Mevkıfının başındaki Zerre bahsi ve Hüve Nüktesi ve Tabiat Risalesinin Zerre bahsi gibi parçaları, rica suretinde ve hürmetkârâne, oraya gönderdiğimiz Hasan Çalışkan ile cevap göndermişler. Güya 2 mânâsını anlamak istiyorlar ve bu parçalarla anlaşılır ve şimdi serbest ifsada başlayan maddiyunları susturur.

Said Nursî

Sıra No: 215

Kanunca ifademi almak lâzımken ifademi almadılar. Ben de ifademi şimdi adliyenin şahs-ı mânevîsine ve Dahiliye Vekiline berâ-yı malûmat beyan ediyorum.

Bu kırk sene zarfında bu vatana ve millete hiç zarar etmeyip pek çok menfaati dokunan; ezcümle Mart İhtilâlinde isyan eden sekiz taburu bir nutukla itaate getiren ve çok zabitleri kurtaran; ve Harekât-ı Milliyede Hutuvat-ı Sitte Risalesi ile ulemayı ve Şeyhülislâmı ve İstanbul'u, işgal eden ecnebî taraftarlığından kurtaran ve eski Harb-i Umumîde merhum Enver Paşanın çok takdir ve tahsiniyle fedakârane hizmet eden ve üç dehşetli kumandanlar ona hiddet ettikleri halde ilişmeye cesaret edemeyen ve gizli zındıkların iftiralarına binaen, kanunlar onu mes'ul ettiği halde, üç mahkeme onun takip ettiği hakikate karşı mağlûp olup mahkûmiyetine cesaret etmeyen ve risaleleri ehl-i fen ve ehl-i ilim yanında çok takdir ve tahsinlerle karşılanan ve o risaleler hesabına konuşan bir adamı bir saat dinlemeniz, vazifeniz itibarıyla elzemdir ve vacipdir.

İşte başlıyorum. Elimizde hak var. Hakkımızı kuvvetle ve başka suretle aramaya Cenab-ı Hak mecbur etmesin. Âmin.

Bu yirmi senede yüzer tecrübeyle inayet-i İlâhiye bizi himaye ettiği ve dehşetli zulümlerden kurtardığı gibi, bu yeni mânâsız, bütün bütün kanunsuz, gaddarâne zulümden de kurtaracağına kat'î kanaat etmeliyiz. Şayet bir parça sıkıntı, zahmet, zarar da görsek, binler derece o zahmetten ziyade rahmet ve ihsan-ı İlâhiyeye ve sevaba mazhar olmakla beraber, pek çok biçare ehl-i imanın imanlarına başka bir tarzda bir kudsî hizmet hükmüne geçeceğini rahmet-i İlâhiyeden pek kuvvetli ümit ediyoruz.

Bu hadisenin on vecihle kanunsuz olduğunu beyan ediyorum:

Birincisi: Üç mahkeme ve üç ehl-i vukufun ve Ankara'nın yedi makamatından ve adliyelerin elinde iki sene Risale-i Nur tetkikle nazardan geçtiği halde, ittifakla, hiçbir muhalif kalmadan hem umum risalelerin beraatine, hem Said ile beraber yetmiş beş arkadaşı birlikte beraat ettirildiği ve bir gün bile ceza verilmediği halde, yeniden evrak-ı muzırra gibi onlara el uzatmak ne derece kanunsuzdur, zerre kadar insafı olan bilir.


Emirdağ Lâhikası 1, 215-218 Mektuplar - s: 1800-1802

Emirdağ Lâhikası (1) - Mektup No: 215 - s.1800

İkincisi: Beraatinden sonra üç buçuk sene Emirdağında münzevî, garip, kapısını hem dışarıdan kilit, hem içeriden sürgüyle kapayan ve yüzde bir adamı zarurî bir iş olmasa yanına kabul etmeyen ve yirmi seneden beri devam eden telifini de bırakıp daha telif etmeyen bir adama, dünya siyaseti için kapısının kilidini kırıp, yanına gelip Arabî evradından, yanındaki iki levha-i imaniyeden başka taharrîciler birşey bulamadıkları halde bu eziyetin ne derece hilâf-ı kanun olduğunu, zerre kadar aklı bulunan anlar.

Üçüncüsü: Mahkemece yetmiş şahidin tasdikiyle, yedi sene Harb-i Umumîyi bilmeyen ve merak etmeyen, sormayan-ki, şimdi on senedir aynı o halde bulunan-ve yirmi seneden beri hiçbir gazeteyi okumayan ve dinlemeyen ve otuz seneden beri
1 i01124.gif (1577 bytes) deyip siyasetten bütün kuvvetiyle kaçan ve yirmi iki sene işkencede sıkıntılar çektiği halde ehl-i siyasetin nazar-ı dikkatini kendine celb etmemek ve siyasete karışmamak için bir defa istirahati için hükûmete müracaat etmeyen bir adama, dehşetli bir siyasî gibi ve siyasî entrikacısı gibi, onun menzilini ve inzivagâhını basıp, hasta halinde emsalsiz bir sıkıntı ruhuna vermek, hiçbir kanuna muvafık gelir mi? Zerre kadar vicdanı bulunan bu hale acıyacak.

Dördüncüsü: Eskişehir Mahkemesinde altı ay tetkikten sonra ve sebebi de cemiyetçilik, tarikatçılık olduğu, o evham bahanesiyle büyük bir reisin ona şahsî garazıyla onun aleyhinde bazı adliyecileri teşvik ettiği halde cemiyetçilik, tarikatçılık ve Risale-i Nur cihetinde beraat ettirip, yalnız Risale-i Nur'un bir küçük parçası olan Tesettür Risalesini bahane ederek kanunen değil de, kanaat-i vicdaniye ile, yüz şakirt içinde beş on şakirde altı ay ceza verdiler ki, tetkik zamanına kadar dört ay mevkuf, yani bir buçuk ay hapis kaldıkları ve on sene sonra Denizli Mahkemesi, yine dokuz ay cemiyetçilik ve tarikatçılık gibi birkaç bahaneyle, yirmi senelik bütün mektubat ve telifatlarını inceden inceye tetkikle beraber, Ankara ve Denizli mahkemesinde tetkikte kaldıkları halde, o mahkemeler ittifakla cemiyetçilik ve tarikatçılıkHAŞİYE 1 ve sair bahaneleri cihetinde beraat kararı verip, o kitap ve mektupları aynen sahiplerine iade ve Said'i arkadaşlarıyla beraber beraat ettirdikleri halde, bir siyasî cemiyetçi nazarıyla ve entrikacı bir siyasî adam tarzında onu itham etmek ve adliye memurlarını onun aleyhinde cemiyetçilik ve tarikatçılık noktasında sevk etmek ne kadar kanunsuz olduğunu, insaniyeti sukut etmeyenler bilir.

Beşincisi: Şöyle ki, ben Risale-i Nur mesleğinin esası ve otuz seneden beri bir düstur-u hayatım olan şefkat itibarıyla, bir mâsuma zarar gelmemek için, bana zulmeden cânilere değil ilişmek, hattâ beddua edemiyorum. Hattâ, en şiddetli garazla bana zulmeden fâsık, belki dinsiz zâlimlere hiddet ettiğim halde, değil maddî, belki beddua ile de mukabeleden beni o şefkat men ediyor. Çünkü o zâlim gaddarın, ya peder ve validesi gibi ihtiyar biçarelere veya evlâdı gibi mâsumlara maddî ve mânevî darbe gelmemek için, o dört mâsumların hatırına binaen, o zâlim gaddara ilişmiyorum, bazan helâl ediyorum.

İşte bu sırr-ı şefkat içindir ki, idare ve âsâyişe kat'iyen ilişmediğimiz gibi, bütün arkadaşlarımıza da o derece tavsiye etmişim ki, üç vilâyetin insaflı zabıtalarının bir kısmı itiraf etmişler ki, "Bu Nur şakirtleri mânevî bir zabıtadır, idare ve âsâyişi muhafaza ediyorlar" dedikleri ve bu hakikate binler şahit ve yirmi sene hayatıyla tasdik ve binler şakirtlerin de zabıtaca hiçbir vukuat kaydetmemesiyle tasdik ve teyid ettikleri halde, o biçare adamın ihtilâlci ve insafsız bir komiteci gibi menzilini basmak ve insafsız adamlar ona ihanet etmek ve menzilinde birşey bulamamakla beraber, yüz cinayeti bulunan bir adam gibi, hattâ Kur'ân'ı ve başındaki levhalarını evrak-ı muzırra gibi toplamak, acaba dünyada hangi kanun buna müsaade eder.

Altıncısı: Bundan otuz sene evvel, Cenab-ı Hakkın inayetiyle, dünyada muvakkat şan ve şeref ve enaniyetli hodfuruşluk ve şöhretperestlik ne kadar zararlı ve ne kadar faydasız ve mânâsız olduğunu, hadsiz şükür olsun ki, Kur'ân'ın feyziyle anlamış bir adam, o zamandan beri bütün kuvvetiyle nefs-i emmaresiyle mücadele edip, mahviyet etmek ve benliği bırakmak ve tasannu ve riyakârlık yapmamak için, elinden geldiği kadar çalıştığına ona hizmet veya arkadaşlık edenler kat'î bildikleri halde ve yirmi seneden beri herkes kendi hakkında hoşlandığı ziyade hüsn-ü zan ve teveccüh-ü nâs ve şahsını medh ü senâdan ve kendini mânevî makam sahibi olduğunu bilmekten,

Emirdağ Lâhikası (1) - Mektup No: 215 - s.1801

herkese muhalif olarak bütün kuvvetiyle kaçtığını, hem has kardeşlerinin, onun hakkındaki hüsn-ü zanlarını reddedip, o has kardeşlerinin hatırlarını kırması ve yazdığı cevabî mektuplarında onların kendi hakkında medihlerini ve ziyade hüsn-ü zanlarını kırması ve kendini faziletten mahrum gösterip, bütün fazileti Kur'ân'ın tefsiri olan Risale-i Nur'a ve dolayısıyla Nur şakirtlerinin şahs-ı mânevîsine verip, kendini âdi bir hizmetkâr bilmesi kat'î ispat ediyor ki, şahsını beğendirmeye çalışmadığı ve istemediği ve reddettiği halde, onun rızası olmadan bazı dostları uzak bir yerden, onun hakkında ziyade hüsn-ü zan edip medhetmek gibi bir makam vermesi ve Kütahya havalisinde tanımadığı bir vâizin bazı sözleriyle ve Kütahya'ya kendim hiçbir mektup göndermediğim halde ve benim imzamı taklitle ve medâr-ı mesuliyet tevehhüm edilen bir mektupla ve kimin yazısı bilinmeyen dokunaklı bir kitap Balıkesir'de bulunmasıyla, acaba hangi kanunla medâr-ı mes'uliyet olur ki, o biçare ve hasta, çok ihtiyar, garip ve münzevî adamın odasına, bir cinayet işlemiş gibi kilidini kırıp taharrî memurlarını sokmak, hem evradından ve levhalarından başka bahane bulamamak, acaba dünyada hiçbir kanun, hiçbir siyaset bu taarruza müsaade eder mi?

Yedincisi: Bu sırada, dahilde, o kadar dahilî-haricî heyecanlı parti cereyanları varken ve bundan tam istifade etmek, yani mahdut birkaç arkadaşına bedel ve çok diplomatları kendisine tarafdar kazanmak için zemin hazırken, sırf siyasete karışmamak ve ihlâsına zarar vermemek ve hükûmetin nazarını kendine celb etmemek ve dünya ile meşgul olmamak için, bütün arkadaşlarına yazıp ki, "Sakın cereyanlara kapılmayınız, siyasete girmeyiniz, âsâyişe dokunmayınız" dediği ve bu iki cereyan bu çekinmesinden ona zarar verdikleri, eskisi evhamından, yenisi "Bize yardım etmiyor" diye ona çok sıkıntı verdikleri halde, ehl-i dünyanın dünyalarına hiç karışmayıp kendi âhiretiyle meşgul olan ve memleketinde ve Nurs karyesinde öz kardeşine yirmi iki sene zarfında birtek mektup yazmayan ve o vilâyetlerdeki dostlarına yirmi senede on mektup yazmayan bir biçareye, onun âhiret meşguliyetine bu kadar ilişmek hangi kanun müsaade eder?

Bu vatana ve millete, ahlâka çok zararlı olan dinsizlerin kitaplarının intişarına ve komünistlerin neşriyatlarına serbestiyet kanunu ile ilişilmediği halde, üç mahkeme medâr-ı mes'uliyet olacak, içinde hiçbir maddeyi bulmayan, millet ve vatanın hayat-ı içtimaiyesini ve ahlâkını ve âsâyişini temine yirmi seneden beri çalışan ve milletin hakikî nokta-i istinadı olan âlem-i İslâmın uhuvvetini ve bu millete de dostluğunu iade ve takviyesine tesirli bir surette çabalayan ve Diyanet Riyasetinin uleması tenkit niyetiyle, Dahiliye Vekilinin emriyle üç ay tetkikten sonra tenkit etmeyerek tam kıymetini takdir edip, "kıymettar eser" diye Diyanet kütüphanesine konulan Zülfikar ve Asâ-yı Mûsâ gibi Nur eczalarını evrak-ı muzırra gibi toplayıp mahkeme eline vermeye acaba hiçbir kanun, hiçbir vicdan, hiçbir insaf, buna müsaade eder mi?

Sekizincisi: Yirmi sene sıkıntılı ve sebepsiz bir nefiyden sonra tam serbestiyet verildiği halde, binler akraba ve ahbabı bulunan doğduğu memleketine gitmeyerek gurbeti, kimsesizliği tercih ederek, tâ ki dünyaya ve hayat-ı içtimaiyeye ve siyasete temas etmesin ve çok sevaplı olan camideki cemaatin hayrını bırakıp, odasında yalnız namazını kılıp oturmasını tercih eden, yani halkın hürmetinden çekinmek olan bir hâlet-i ruhiyeyi taşıyan ve yirmi sene hayatının şehadetiyle, yüz binler Türk, kıymettar zatların tasdikiyle, bir dindar müttakî Türkü, lâkayt çok Kürtlere tercih eden, hattâ mahkemede Hâfız Ali gibi kuvvetli imanı bulunan Türk kardeşlerini yüz Kürde değiştirmediğini ispat eden ve hürmet ve ihtiram görmemek için zaruret olmadan halklarla görüşmeyen ve camie gitmeyen ve kırk seneden beri bütün kuvvetiyle ve âsârıyla İslâmiyetin uhuvvetine ve Müslümanların birbirine muhabbetine çalışan ve şedid düşmanına karşı menfî hareket etmeyen ve hattâ onunla meşgul olmayan, bedduayı dahi etmeyen ve Türk milleti Kur'ân'ın bayraktarı ve senâ-yı Kur'âniyeye mazhar olduğu için o milleti çok seven ve hayatını onların içinde geçiren bir adam hakkında, resmî lisanıyla ihanet için bir propaganda yapmak, dostlarını ürkütmek için "O Kürttür, siz Türksünüz; o Şâfiîdir, siz Hanefîsiniz" deyip halkları ürkütüp, ondan çekinmeyi ve yirmi iki senede ve iki mahkemede tarz-ı kıyafet değiştirmeye mecbur edilmeyen ve şapkanın yarı askerin başından kalkmasıyla beraber münzevî bir adama zorla şapka giydirmeye cebretmesi, hangi kanun buna müsaade eder?

Dokuzuncusu: Çok mühimdir,HAŞİYE 2 çok kuvvetlidir. Fakat siyasete temas ettiği için sükût ediyorum.

Emirdağ Lâhikası (1) - Mektup No: 216 - s.1802

Onuncusu: Bu da hiçbir kanun müsaade etmediği ve hiçbir maslahat bulunmadığı, yalnız mânâsız evhamdan bir habbeyi kubbeler yapmaktan ibaret hiçbir kanuna girmeyen bir taarruzdur. Bu da mesleğimizce bakamadığımız siyasete temas etmemek için sükût ederek böylece on vecihle kanunsuz muamelelere karşı yalnız 2 i01127.gif (1388 bytes) deriz.

Said Nursî

Sıra No: 216

Aziz, sıddık kardeşlerim,

Cenab-ı Hakka hadsiz şükür olsun ki, bu yeni taarruzda ve çok geniş ve çok evhamlı taarruz, yüzde bire indi. Dünkü gün dört saat mahkemede ifademi aldılar. Evvelce size gönderdiğim ifadenin aynını ve izahatıyla cevap verdim. Allah Isparta adliyesinden çok razı olsun ki, onların buraya lehimizdeki iş'arı bize çok yardım etti. Yoksa Afyon'daki evham ve burada bazı resmîler gizli düşmanlarımıza da yardımlarıyla pek çok zahmet çekecektik.

Müsadere ettikleri Kur'ân'ımızı Diyanet Reisine göndermişler. Biz de İstanbul'a gönderdiğimiz iki cüzler ve baştaki cüz ile beraber, bir mektup Diyanet Reisine yazdık. "Bunu fotoğrafla tab etmeye çalışmak istiyoruz. Diyanet Reisinin tensibi ve muavenetini ümit ediyoruz" diye mektup yazdık.

Bu defa bana mahkemede sordukları pek çok mânâsız sualler içinde, "Neyle yaşıyorsun?"

Dedim ki: "İktisat bereketiyle. Hattâ bir vakit Isparta'da bir Ramazan'da bir ekmek, bir kilo torba yoğurdu, bir kilo pirinçle yaşayan bir adam, maişeti için dünyaya tenezzül etmez ve hediyeyi de kabul etmeye mecbur olmaz."

Sıra No: 217

Aziz, sıddık kardeşlerim,

Evvelâ: Sizin muvaffakiyetinizi ve sebatınızı ve Yirmi Dokuzuncu Sözün elif'ler kerametini muhafazasıyla mumlu kâğıtlara yazılmasını ve çalışmanıza fütur gelmemesini ruh u canımızla tebrik ediyoruz.

Saniyen: Dört saat ifademi almakla pek çok emsalsiz bir sıkıntı çektiğim on saat sonra, âdetâ aynı zamanda iki milyon lira zarar veren Maarif yangını gösterdi ki, Risale-i Nur, belâların def'ine bir vesiledir ki, Nurlara hücum edildi, belâ yol buldu, geldi.

Salisen: Risale-i Nur'un kerameti olarak yangına dair yazılan bir parça, bir haftadan beri size göndermek için bekliyordu. Çünkü ziyade evhamlarından postahanelere çok dikkat ettiklerinden, postayla göndermedik. Sizin de mahkemece hakikî vaziyetinizi merak ediyoruz. "Kardeşimiz Burhan'ın bir küçük musibeti varmış" diye yazıyor, neymiş, merak ettik. Cenab-ı Hak def etsin. Hem Refet Bey, hem Abdullah Çavuşun mektuplarından çok memnun oldum. Onlara hususan selâm ediyorum. Umuma selâm.

Kardeşiniz Said Nursî

Sıra No: 218

Reisicumhura gönderilen istidanın zeylidir ki, mecbur oldum yazmaya.

Bana hücum eden garazkârların en esaslı sebebi, Mustafa Kemal'in dostluğu ve tarafgirliği vesilesiyle beni eziyorlar. Ben de o garazkârlara derim ki:

Ölmüş gitmiş ve dünyadan ve hükûmetten alâkası kesilmiş bir adam hakkında otuz sene evvel bir hadis-i şerifin ihbarıyla Kur'ân'a zararlı öyle bir adam çıkacak dediğimi ve sonra Mustafa Kemal o adam olduğunu zaman gösterdi.

Ben de beş yüz seneden beri kahramanlığıyla ve hakperestliğiyle dünyaya meydan okuyan kahraman bir ordunun şerefini ve zaferini hilâf-ı hakikat olarak M. Kemal'e vermediğim için, garazkâr dostları, beni yirmi senedir bahanelerle tâzip ediyorlar.

Evet, mahkemede ispat ettiğim gibi, "Şerefler, müsbet hayırlar, maddî-mânevî ganimetler orduya, cemaate verilir, tevzi edilir; kusurlar, menfî icraatlar başa, reise verilir" diye bir kaide-i hakikatle, "Kahraman ordunun ve bilfiil asker ve asker başında çalışan cesur zabitlerin zaferleri ve şerefleri Mustafa Kemal'e verilmez; belki kusurlar, hatâlar yalnız ona verilir" diye, beni onu sevmemekle itham edenleri, kahraman orduyu sevmemekle ve şereflerini kırmakla itham edip, onlara hain-i millet nazarıyla bakıyorum. Bu hakikati mahkemede ispat ettiğim gibi, onun muannid dostlarına da ispat etmeye hazırım. Ben, bu mübarek milletin bahadır ordusunun milyonlar efradı ve zabitlerini severim; hürmetlerini, haysiyetlerini elimden geldiği kadar muhafaza ediyorum. Benim karşımdaki garazkâr muarızlarım, birtek adamı sevmek yolunda milyonlar efrada mânen ihanet, belki adavet ediyorlar.


Emirdağ Lâhikası 1, 218-221 Mektuplar - s: 1803-1805

Emirdağ Lâhikası (1) - Mektup No: 219 - s.1803

Evet, çok emarelerle bildik ki, bana hücum edenleri tahrik eden, Mustafa Kemal'e itirazımdır ve ona dost olmadığımdır. Başka sebepler bahanedir. Bunun için mecbur oldum ki, o muarızlarıma derim:

O, beni taltif etmek ve bütün vilâyât-ı şarkıyeye vâiz-i umumî yapmak için, Ankara'ya istedi. Ben oraya gittim. Bu gelen üç madde, beni, onun dostluğundan vazgeçirdi. Yirmi sene inzivada azap çektim, dünyalarına karışmadım.

Birinci madde: Bir hadis-i şerifin, âhir zamanda an'anât-ı İslâmiyenin zararına çalışacak diye haber verdiği adam bu olduğunu ef'âliyle göstermesidir. Ben, otuz altı sene evvel o hadisi tefsir etmiştim. Aynen bu adama mânâsı çıkmış. Mahkemedeki müdafaatımın üçüncü esasında izahı var.

İkinci madde: Birşeyin vücudu ve tâmiri ve hayatı, ona ait bütün erkân ve şeraitin vücuduyla olabilmesi ve o şeyin ademi ve tahribi ve ölmesi, birtek şartın bozulmasıyla olduğu bir kaide-i hakikattir. Umumun dillerinde "Tahrip, tâmirden çok kolaydır" diye darb-ı mesel olmuştur. Bu kat'î kaideye binaen, meydanda görünen ehemmiyetli kusurlar ve tahribatlar, o kumandanın hatâsından ve ehemmiyetli şerefler ve zaferler ise, ordunun kahramanlığından geldiğinden, o fenalıkları ona, o iyilikleri orduya vermek lâzım gelirken, bütün bütün aksine olarak, cemaatin hayrını baştaki bir ferde; ve o ferdin şerrini cemaate vermek, dehşetli bir haksızlık olmasıdır.

Üçüncü madde: Cemaatin hayrını ve ordunun zaferini başa vermek ve o başın kusurunu cemaate isnad etmek ise, binler hayırları birtek hayra indirmek ve bir tek kusuru binler kusur yapmaktır. Çünkü, nasıl bir tabur bir dehşetli düşmanı öldürse, herbir neferi bir gazilik rütbesini alır; ve yalnız binbaşısına verilse, binden bire iner, birtek gazi olur; o binbaşının hatâsıyla zâlimane bir katil yapılsa ve ona verilmeyip tabura verilse, o birtek katil bin cinayet hükmüne geçerek bin neferi mes'ul eder ve cezaya çarpar. Aynen öyle de, meydandaki görünen ehemmiyetli kusurlar onları işleyen ölmüş adama verilmezse, beş yüz, belki bin seneden beri gaziliğini ve hakperestliğini dünyaya gösteren ve ferman-ı şerefini ve Kur'ân bayraktarlığını kılıçlarıyla ve kanlarıyla imzalayan bir orduya havalesiyle o kusurlar binler derece ve erkânları adedince ziyadeleşir, o ordunun pek parlak mazisini dehşetli karartır ve bu asrın ordusunu, geçen asırların aynı orduları önünde mahcup ve mes'ul eder. Ve mevcut şerefler, zaferler tek adama verilse, binler derece küçülür, erkân ve efrad adedince gazilik ve hayırlar birtek hükmüne geçer, söner; daha kusurlara karşı kefâretü'z-zünub olmaz.

İşte bu sebepler içindir ki, ben, onun dostluğunu bırakıp, onun yerinde, ehemmiyetli bir zamanda içinde bulunduğum ve tesirli hizmet ettiğim o ordunun dostluğunu aldım ve binler derece daha ehemmiyetli şerefini muhafazaya Risale-i Nur ile çalıştım.

Emirdağında Said Nursî

Sıra No: 219

Yirmi senede kaç vilâyetin zabıtaları kıyafetime ilişmedi. Yalnız, yirmi beş sene evvel Ankara Valisi Nevzat Bey, cebren kıyafetime ilişmek istedi; hem muvaffak olamadı, hem kendi kendini intihar etmekle tokadını yedi.

Hem Afyon Valisinin büyük memuru, cebren kıyafetime emir vermesine mukabil, Emirdağının küçük bir adliye memuru ona mukabele edip "Kanun haricinde hiçbirşey yapamayız" demiş, kanunperestliğini göstermiş.

Hem buranın kaymakamı evham etmeyip bana zulmetmediği için, o vicdanlı zatın tebdiline çalıştılar.

Hem camie, Cumaya gitmeye beni men eden merdumgirizlik hastalığıyla beraber, maddî birkaç hastalığa binaen, bir hafta rapor verip beni ifademi almaya sevk etmemek için doktorluk kanunuyla amel ettiğime binaen, tâ Afyon'dan iki doktor gönderip onun raporunu bozmak, onu da mahkemeye vermek derecesinde keyfî kanunlara mâruz olmuşuz.

Sıra No: 220

Adliyenin şahs-ı mânevîsine ve dahiliye vekiline bera-yı malûmat takdim edilen ve Emirdağ'ındaki istintakta verdiğim ifadenin hâşiye ve lâhikasıdır.

Bu yirmi beş seneden beri hiçbir gazeteyi okumayıp, dinlemeyip, dünkü gün, bana hizmet eden bir adam, gazetenin bir parçasını bana okudu. İçinde, Ankara Maarif dairesi iki milyon zararla, hem yine Ankara'da otomobil garajı binası, aynı vakitte İzmir'de ehemmiyetli fabrika, hem aynı vakitte Adada büyük bir binanın tamamen yandığını işittiğim vakit, pek çok teessür ve yazıklarla bu fakir millete acımakla, aynı zamanda bütün ömrümde çekmediğim bir sıkıntı içinde, hiçbir mahkemede benim gibi ihtiyar ve hasta halimde dört buçuk saat mütemadiyen ifademi sualcevaba mecbur olduğum bir zamanda, eğer bura adliyesinin insaniyeti ve bir derece şefkati

Emirdağ Lâhikası (1) - Mektup No: 221 - s.1804

olmasaydı kat'iyen dayanamadığım gibi, kat'î karar vermiştim ki, sert bir sözle, bu soğukta, bu hastalığımda hapse girmeyi gözüme almıştım. Hattâ bana hizmet edenin birini odamda yatırmak, birine bir tokat vurup benim hizmetim için hapse, yanıma gelmek için karar vermiştik. Fakat bura adliyesinin insaniyeti ve inayet-i İlâhiye bana sabır verdi, tahammül ettim.

Bu acip vaziyetim ve asılsız evhamın sebebini merak ettim. Gençlik Rehberi'nin resmen tab edilmesi ve intişarı pek çok mektepleri tenvir etmiş, hattâ Ankara Darülfünunundaki ve İstanbul Darülfünunundaki kıymettar gençlerin Risale-i Nur'un esasatını, bu vatan milletinin saadetine bir vesile olduğunu bilmeleri ve pek çok muallimler, hamiyet-i milliye ve vataniye ve haysiyet-i ilmiye cihetiyle Risale-i Nur'a kemâl-i iştiyakla alâkadar olmaları, Maarif dairesinin nazar-ı dikkatini celb etmiş; Nurlara karşı bir derece beğenmemek tarzında bir ilişmek istemişler.

Hattâ burada, "Gençleri elde ediyor, matbu Gençlik Rahberi ile mektep talebelerinin nazarlarını dine çeviriyor" diye ihbar edilmiş. Bunun üzerine hem bana, hem ekser Risale-i Nur şakirtlerine bazı vilâyetlerde ilişilmiş. Halbuki ben, medreseden çıktığım için hocalardan istimdad etmek lâzımken, bütün kuvvetimle Maarif dairesine ve mekteplilere itimad edip onlara dayanmak istiyordum. Çünkü Nur dairesine girenlerin çoğu mekteplilerdir, hocalar azdır; çoğu çekindiği halde, mektepliler kemâl-i takdirle Nurlara sahip çıktığından, kalbimden derdim: İnşaallah Maarif dairesi Nur şakirtlerini himaye edecek. Ve yardımları beklerken birden bize bu yeni taarruzun sebebi matbu Gençlik Rehberi'nin âhirinde "Nur şakirtleri, hükûmetin müsaadesine binaen, mümkün olduğu kadar Nur dershaneleri açılmak münasiptir" diye bizim gizli düşmanlarımız Maarif dairesini aleyhimize çevirmeye çalışması bir vesile oldu.

Şimdiye kadar o düşmanlarımız, desiselerle kaç defa adliye cihetiyle bizi perişan etmek istediler, muvaffak olamadılar, birşey de çıkaramadılar. Sonra mutaassıp ve enaniyetli ve resmî makamlardaki hocaları aleyhimize sevk etmeye çalıştılar, onda da birşeye muvaffak olamadılar. Şimdi en ziyade bana yardıma güvendiğimiz Maarif idaresini aleyhimize istimal etmekle, bu hükûmetin bazı memurlarını üç mahkemede kat'î beraat kazandığımız cemiyetçilik ve tarikatçılık bahanesiyle geniş bir dairede biçare mâsum Nur şakirtlerine ve beni Risale-i Nur'un mütalâasından mahrum etmeye çalıştıkları bir zamanda ve benim acınacak dört buçuk saat istintakımın aynı vaktinde Maarif dairesinin sebepsiz yanması ve söndürülmesine hiçbir imkân bulunmaması ve tamamen yanması tesadüfe benzemiyor, bir eser-i hiddet görünüyor.

O ifademin âhirinde ve aynı zamanda demiştim ki: "Beni bu gurbette, yalnızlıkta kitaplarımın mütalâasından mahrum etmeyiniz. Yoksa hem bana, hem bu vatana yazık olur.HAŞİYE Belki zemin, yine zelzeleyle hiddet eder" dediğimden üç dakika sonra üç saniye devam eden zelzele ve o fıkrayı mahkemede tekrar ettiğim aynı zamanda-ya gece veya gündüzde-zemin ateşle Maarif dairesine saldırması ve mahkemece dört defa ispat edilen çok defa zelzelenin Risale-i Nur'a ve şakirtlerine taarruzun aynı zamanında gelmesi-elbette bunda tesadüf olamaz. Demek bu vatanın ve milletin ve âsâyişin büyük bir temel taşı olan Risale-i Nur'un hakikatleridir ki, böyle vukuatlı tokatlarla, bu milletin nazar-ı dikkatini Kur'ân'ın hakikî ve hakikatli ve kuvvetli bir tefsiri olan Risale-i Nur'a çeviriyor; milleti ona teşvik edip muârızlarına şefkat tokadı vuruyor.

Şimdi nasıl sadaka belâyı def ediyor; öyle de, Risale-i Nur, bu memlekette belânın def'ine vesile olduğu çok hadiselerle tahakkuk etmiş. Bu defa da Risale-i Nur'a hücum edildiğinin aynı zamanda bu yangın belâsının gelmesi, Risale-i Nur belânın def'ine vesile olduğunu ispat ediyor.

Sıra No: 221

Aziz sıddık kardeşlerim,

Nasıl ki Eğirdir'de Asâ-yı Mûsâ'yı müsadere eden ve mahkemeye veren adam kendisi iki sene hapis cezasıyla tokat yedi. Ve Hüsrev'e hiddetle bir ay ceza veren hâkimin istifaya mecbur olmasıyla ve refikasının oradan mufarakatıyla bir nevi tokat yemesi gibi, aynen burada dahi size leffen gönderdiğimiz pusulada yazılan tokatlar kat'î gösteriyorlar ki, biz bir himayet ve inayet altındayız; bize ilişenler, âhirette şiddetli tokatlar yiyecekleri gibi, dünyada dahi bir kısmı çabuk çarpılır.

Hem bu defa, bize hücumların aynı zamanında kış çok hiddet etti, şiddetli soğuk ve fırtına ile havanın kızdığını gösterdiği gibi, hücumları durmasıyla ve Nurcuların ferahlanmasıyla bu zemherir günleri nevruz günleri gibi gülmeye başladı. O tebessüm, devamla mânevî bir müjde ve teselli veriyor kanaatindeyiz.

Emirdağ Lâhikası (1) - Mektup No: 221 - s.1805

Bu defa pusulada yazıldığı gibi, hiçbir şeytanın da kimseyi kandıramadığı acip ve maskaraca bir iftira etmekle teveccüh-ü âmmeyi hakkımızda kırmaya çalışan resmî polisler, aynı zamanda tokatlarını yemesiyle gösteriyor ki, bize hücum edenler, iftiradan başka hiç çare bulamıyorlar, başka çareleri kalmamış. Hem biz de çok dikkat ve ihtiyat etmeye, böyle şâyialara ehemmiyet vermemeye mecbur oluyoruz.


Emirdağ Lâhikası 2, 1-9 Mektuplar - s: 1809-1811

EMİRDAĞ

LÂHİKASI (2)

 Mektup No: 1 - s.1809

(Emirdağ'ında ve Isparta'da son ikametlerinde yazılan mektuplardır.)

"Emirdağ Lâhikası-I" ile bu "Emirdağ Lâhikası-II" arasında Nur Müellifi Üstadımız Hazretleri bazı talebeleriyle Afyon hapsine sevkle, orada muhakeme edilmiş ve Afyon hapsinde kaldığı yirmi ay zarfında yazdıkları mektup ve müdafaaları Şuâlar'da ve kısmen Tarihçe-i Hayat'ta neşredilmiştir.

Mektup Sıra No: 1

Aziz, sıddık kardeşlerim,

Bayram tebrikiyle beraber herbirinizi derecesine göre birer Said ve birer vârisim ve benim yerimde Nurların birer bekçi muhafızı olarak mânevî bir hâtıraya binaen kabul ettiğimi haber verdiğim gibi, şimdi de size beyan ediyorum. Mâdem haddimden çok ziyade hüsn-ü zannınızla bana ulûm-u imaniye ve hizmet-i Kur'âniyede bir üstadlık vermişsiniz. Ben de herbirinize derecesine nisbeten eski zaman üstadlarının icazet almaya lâyık olan talebelerine icazet-i ilmiyeyi verdikleri misilli icazet veriyorum. Ve bütün kanaatimle ve ruh u canımla sizi tebrik ediyorum. İnşaallah şimdiye kadar sadakat ve ihlâs dairesinde fevkalâde neşr-i envar ettiğiniz gibi, daha parlak devam edip bu âciz, zayıf, mütekaid Said bedeline binler muktedir, kuvvetli vazifeperver Saidler olursunuz.

Said Nursî

Sıra No: 2

Afyon hapsinden sonra Emirdağında yazılan mektuplar

i01128.gif (1152 bytes)

Aziz, sıddık kardeşlerim,

Herhalde biriniz benim bedelime Diyanet Riyasetine gitsin; benim selâm ve hürmetlerimle Ahmed Hamdi Efendiye desin ki:

"Zatınız iki sene evvel Nurun Külliyatından bir takım istemiştiniz. Ben de hazırlattırdım. Fakat birden hapse soktular; tashih edemedim, gönderemedim. Şimdi onların tashihiyle meşgulüm. Fakat tesemmüm hastalığıyla ziyade perişaniyetimden, çabuk bitirmeyeceğim. Bitirdikten sonra inşaallah takdim edilecektir. Hediye almayan elbette hediye veremez kaidesine binaen, bu ziyade kıymettar mânevî tefsir-i Kur'ân, bu memleket-i İslâmiyenin âlimler reisi olan zat-ı âlinize, Nurların serbestiyetine mümkün olduğu derecede çalışmanıza ve nümune için üç cüzü size evvelce gösterdiğimiz Kur'ân'ımızın basılmasına himmet ve sa'y etmenize bir kudsî ücrettir.

"Kat'iyen size beyan ediyorum ki: Meselemizde hiçbir tarihte ilm-i hakikate ve hakaik-i imaniyeye karşı bu derece garazkârâne, gaddârâne tecavüz olmamış. Sizin daire-i ilmiyeniz ve riyasetiniz her şeyden evvel bu vazife-i dîniye ve ilmiyeyi yapmanız iktiza ediyor. Ben bu son zehirlendiğim zaman da öleceğimi düşündükçe, 'Benim bedelime Ahmed Hamdi Nurlara sahip çıkacak' diye kalbim ferahlanıyordu, teselli buluyordum. Size mahkeme müdafaatımızdan bazı parçalar evvelce dairenize gönderdiğimiz halde, şimdi tamam, mükemmel ve ayn-ı hakikat bir nüsha müdafaatımı da size gönderiyorum. Ona göre sizin delâletinizle Nurların serbestiyetine çalışacak zatlara bir me'haz olarak göstermek niyetiyle gönderdik."

Sıra No: 3

i01130.gif (1918 bytes)

Aziz, sıddık kardeşlerim, Safranbolu, Eflâni havalisi Nur şakirtleri,

Sizlere, gönderdiğiniz Nur eczalarının hediyesine bin barekâllah, mâşaallah deriz. Cenab-ı Hak sizleri iki cihanda mes'ut eylesin. Âmin.

Nurun mübarek, fedakâr şakirtlerinin herbiri bir kısım risaleleri güzelce yazıp bu sırada bana hediye etmeleri ve bir kısım tatlı teberrükle beraber şiddetli hastalığım ve sıkıntılarım içinde garip bir tarzda bana gelmesi, eskiden beri mukabelesiz hediyeyi kabul etmemek kaidem iken, o kaidenin aksine olarak kemâl-i sevinç ve memnuniyetle kabul ettiğime sebep, üç mânidar ve garip hadiselerdir.

Birincisi: Bir kısım paramla aldığım bana mahsus makine mahsulü on bir mecmua ve elmas kalemli Nurun kıymetdar üç şakirdinin yazdıkları tam bir takım Risale-i Nur, Diyanet Riyasetinin beş altı defa musırrâne istemesi üzerine hazırladığım, aynı zamanda ve bir derece yabanî kalan müftüler ve hocalara bir mânevî hediye ve müşevvik olarak göndermek teşebbüsü zamanında böyle çok ehemmiyetli bu vazifeyi yerine getirmek için Hüsrev'i buraya istiyordum. Halbuki vaziyetim müşkil bir halde, çok merak ediyordum. Birden, küçük bir Hüsrev olan kahraman Sungur aynı vakitte geldi. Beni çok endişe ve telâşlardan ve masraflardan kurtardığı gibi, bu vazife, iki sene mütemadiyen yanımda hizmeti kadar kıymettar olduğu için kat'î kanaatim geldi ki, bu da Nurun neşrindeki muvaffakiyetin bir kerametidir.

İkinci hadise: Ben kendime ait nüshalarımı Diyanet Riyasetine gönderdiğim aynı zamanda, aynen mizanla ziyade-noksan olmayarak, tartılsa aynen o kadar Nurun Safranbolu, Eflâni havalisindeki Nurun küçük kahramanları gönderdikleri mübarek hediyeleri lisan-ı hal ile bana dediler: "Merak etmeyiniz, biz zayiat yerine geldik. O zayiatın yerini doldurduk." Ben de ruh u canla kabul ettim ve gönderenleri tebrik ettim; daha teberrükleri bana dokunmadı.

Üçüncü hadise: O mübarek hediyeler odama geldiği zamandan on dakika evvel, serçe kuşuna

Emirdağ Lâhikası (2) - Mektup No: 4 - s.1810

benzer bir kuş yatağımın ayağı altında gördüm. Halbuki pencereler ve kapı kapalı, hiçbir delik yok ki, o kuş girebilsin. Baktım, benden kaçmıyor. Bir parça ekmek verdim; yemedi. Kalben dedim: "Üç dört sene evvel aynı burada kuşların müjde vermesi gibi, bu da müjde veriyor."

Hakikaten aynı zamanda o mübarek nurlu hediye geldiği gibi, üç senedir haber almadığım müftü kardeşim Abdülmecid'den güzel bir mektup aldım. Bana hizmet eden Halil geldi. "Bu kuşa bak, bu da eski kuşlar gibi bir müjdecidir" dedim. Sonra pencereyi açtık, gitsin; gitmiyordu. Yukarıda beş altı defa uçtu, gitmedi.

Sonra Sungur da geldi. "İşte sen de gör" dedik; o da gördü. Yarım saat sonra, nasıl görülmesi harika oldu; bulunmaması da harika oldu. Pencereden çıkmadan Halil ile aradık, bulamadık. Kayboldu.

Hattâ bu mânevî hediyenin gelmesi ve Hüsrev yerinde Sungur imdada yetişmesi, ehemmiyetini göstermeye bir kat'î hâdise budur ki: Sungur gelmeden iki gün evvel-demek o evden çıktığı gün-Halil rüyada görüyor ki, Sungur, Mustafa Osman ile buraya gelmişler; büyük bir hadise ve şâşaalı bir merasim yapılmış. Benden "Tâbiri nedir?" diye sordu. Ben de merak ettim: "Sen niçin bu rüyayı bana söyledin? Acaba onların başına bir zarar mı gelmiş?" diye bir gece sabaha kadar endişe ile müteessirdim. O rüya-yı sâdıka az bir tâbirle çıktı.

Sıra No: 4

[Sungur Ankara'da iken Üstadımıza yazdığı mektubun suretidir.]

    i01131.gif (1892 bytes)

Çok aziz, çok mübarek, çok müşfik, çok sevgili Üstadımız Efendimiz Hazretleri,

Mübarek, makbul, kıymetli mektubunuzu Diyanet Riyaseti Başkanı Ahmed Hamdi Efendiye teslim ettik. Sevinçler içinde mübarek mecmua ve Nurları kendi hususî kütüphanesine koydu. "İnşaallah bunları kendi öz ve has kardeşlerime okumak için vereceğim ve bu suretle tedricî tedricî neşrine çalışacağız" dedi.

Çok sevgili Üstadım Efendim,

Mübarek mektubunuzdaki emirlerinizi yapacağını söyledi. "Fakat şimdi hemen birdenbire bunların neşri olmaz. Ben bu eserleri has kardeşlerime okutturup meraklılara göre ileride neşrederiz. İnşaallah tam ve parlak şekilde ileride neşrine çalışacağını" söyledi.

Sungur

Sıra No: 5

Yirmi Dokuzuncu Mektubun İkinci Makamının en baş sayfasında, sual ve cevaptan sonra şu nükte yazılacak:

Bu risalenin sebeb-i telifi, Kur'ân'ın tercümesini Kur'ân yerinde camilerde okutmak olan dehşetli suikastına karşı bir nevi mukabeledir. Ziyade tafsilât ve lüzumsuz bahisler girmiş. Fakat o mücahidâne ve heyecanlı mukabelede kıymettar bir gaybî anahtarı hissedip meczubâne arattırmak içinde, lüzumsuz tafsilât ve zayıf ve pek ince emareler dahi girmiş.

Kalbime geldi ki: Yirmi Dokuzuncu Mektubun gayet ehemmiyetli ve lüzumlu ve parlak ve îcazlı olan Birinci Makamı, bu İkinci Makamın bütün kusûratını ve israfatını affettirir. Ben de kemâl-i sürurla şükrettim, o kusurları unuttum.

Sıra No: 6

i01130.gif (1918 bytes)

Muhterem Ahmed Hamdi Efendi Hazretleri,

Bir hadise-i ruhiyemi size beyan ediyorum: Çok zaman evvel zatınız ve sizin mesleğinizdeki hocaların, zarurete binaen ruhsata tâbi ve azîmet-i şer'iyeyi bırakan fikirler, benim fikrime muvafık gelmiyordu. Ben hem onlara, hem sana hiddet ederdim. "Neden azîmeti terk edip ruhsata tâbi oluyorlar?" diye, Risale-i Nur'u doğrudan doğruya sizlere göndermezdim. Fakat, üç dört sene evvel, yine şiddetli, kalbime, size tenkitkârâne bir teessüf geldi. Birden ihtar edildi ki:

"Bu senin eski medrese arkadaşların olan başta Ahmed Hamdi gibi zatlar, dehşetli ve şiddetli bir tahribata karşı 'ehvenüşşer' düsturuyla, mümkün olduğu kadar bir derece bir kısım vazife-i ilmiyeyi mukaddesatın muhafazasına sarf edip tehlikeyi dörtten bire indirmeleri, onların mecburiyetle bazı noksanlarına ve kusurlarına inşaallah kefaret olur" diye kalbime şiddetli ihtar edildi.

Ben dahi sizleri ve sizin gibilerini, o vakitten beri yine eski medrese kardeşlerim ve ders arkadaşlarım diye hakikî uhuvvet nazarıyla bakmaya başladım. Onun için benim bu şiddetli tesemmüm hastalığım vefatımla neticelenmesi düşüncesiyle, sizi Nurlara benim bedelime hakikî sahip ve hâmi ve muhafız olacağınızı düşünerek, üç sene evvel mükemmel bir takım Risale-i Nur'u size vermek niyet etmiştim. Fakat şimdi hem mükemmel değil, hem tamamı değil; fakat ekseriyet-i mutlaka eczaları Nur şakirtlerinden gayet mühim üç zatın on on beş sene evvel yazdıkları bir takımı sizin için hastalığım içinde bir derece tashih ettim. Bu üç zatın kaleminin benim yanımda on takım

Emirdağ Lâhikası (2) - Mektup No: 7 - s.1811

kadar kıymeti var. Senden başka bu takımı kimseye vermeyecektim. Buna mukabil onun mânevî fiyatı da üç şeydir:

Birincisi: Siz mümkün olduğu kadar Diyanet Riyasetinin şubelerine vermek için, mümkünse eski huruf, değilse yeni harfle ve has arkadaşlarımdan tashihe yardım için birisi başta bulunmak şartıyla, memleketteki Diyanet Riyasetinin şubelerine yirmi otuz tane teksir edilmektir. Çünkü haricî dinsizlik cereyanına karşı böyle eserleri neşretmek, Diyanet Riyasetinin vazifesidir.

İkincisi: Madem Nur Risaleleri medrese malıdır. Siz de medreselerin hem esası, hem başları, hem şakirtlerisiniz. Onlar sizin hakikî malınızdır. Münasip görmediğiniz risaleyi şimdilik neşrini geri bırakırsınız.

Üçüncüsü: Tevafuklu Kur'ân'ımız mümkünse fotoğraf matbaasıyla tab edilsin ki, tevafuktaki lem'a-i i'câziye görünsün. Hem baştaki Türkçe târifatı ise, o, Kur'ân ile beraber tab edilmesin, belki ayrıca bir küçük risalecik olarak ya Türkçe veya Arabîye güzelce çevirip öylece tab edilsin.

Sıra No: 7

i01133.gif (2168 bytes)

Gayet kıymetli, fedakâr Nur kahramanı ağabeyimiz Hüsrev Efendi,

Şimdi beş defadır Diyanet Reisi Nurdan bir takımı musırrâne istedi. Üstad da şiddetli hastalığı içinde tashih edip-şimdilik bitmek üzeredir-Diyanet Reisinden onun mânevî fiyatı olarak üç madde istemiş:

Birisi: Sizin harika yazdığınız mucizeli Kur'ân'ı fotoğrafla tab etmek. Bu maddeyi kabul etmiş; yalnız "Başındaki Türkçe târifatı müstakil kalsa, ayrı tab edilse münasiptir" demiş. İşte, Üstadımız ona yazdığı mektubu, berâ-yı malûmat, leffen size gönderiyoruz. Üstadımız diyor ki:

"Hem bir takım Risale-i Nur'u, hem makine ile çıkan mecmuaları ona göndermek ve Hüsrev gibi bu işte en ziyade alâkadar bir kardeşimizin eliyle teslim etmek cihetini meşveretinize havale ediyor."

Siz de tam bir meşveretle sizin bu meselede oraya gitmenizin vücutça sıhhatiniz müsaitse ve fikrinize de muvafık ise, muayyen bir vakitte acele oraya gidersiniz ve adresinizi bildirirsiniz. Biz de takımı ve mecmuaları size, Ankara'ya, elinize yetiştireceğiz. Hattâ siz isterseniz kendi hesabınıza, onları müftüler neşretmek niyetiyle Diyanet Reisine verirsiniz.

Hizmetinde bulunan Halil, Sâdık, İbrahim

Sıra No: 8

Aziz, sıddık kardeşlerim,

Evvelâ: Hem Medresetü'z-Zehra şakirtlerini, hususan mübarekler heyetini ve Isparta vilâyetini merhum Hâfız Mustafa'nın vefatıyla tâziye ve Hâfız Mustafa'yı tam vazifesini yapmasıyla yirmi senede ikinci bir Hâfız Ali olarak yirmi seneden beri usanmadan, sarsılmadan Nurların neşrine çalışmasını bütün ruh u canımızla tebrik, hem onu, hem Isparta vilâyetini, hem Medresetü'z-Zehrayı tebrik ediyoruz. Hakikaten bu merhum kahraman kardeşimiz, aynen Hâfız Ali gibi vazifesini bitirdi, âlem-i nura ve berzaha, Hâfız Ali ve Hasan Feyzî gibi kardeşlerinin yanına gitti. Cenab-ı Hak Risale-i Nur'un hurufatı adedince onun defter-i hasenatına hayırlar yazsın ve ruhuna rahmet eylesin. Âmin.

Sıra No: 9

Aziz, sıddık kardeşlerim,

Size, şahsıma ait birkaç meseleyi beyan etmek kalbime ihtar edildi.

Evvelâ: Bazı has kardeşlerim şahsıma hizmette dikkatsizlik ettiklerinden, onların bana karşı acımasını noksan gördüğümden bazan hiddet ve tekdir ettiğim vakit kalbime geldi ki:

O biçareler ziyade hüsn-ü zanla tahmin ediyorlar ki, "Üstadımız istese belki bazı ruhanîler, cinnîler de hizmet edecekler, belki ediyorlar. Hizmet-i Nuriyede inayetin aşikâre cilvesi gösteriyor ki, onun şahsının perişaniyetine meydan verilmiyor ve şefkatimize muhtaç değil" diye, hizmette bazı kusurları oluyor. Hattâ bugün de birisi araba getirecekti; dikkatsizlik yüzünden ben yayan çıktım, bir saatte on saat kadar zahmet çektim. Ben de birkaç gün evvel böyle kusuru yapanlara demiştim, tekrar edeceğim. Siz de dinleyiniz:

Nasıl ki Risale-i Nur'u ve hizmet-i imaniyeyi, dünyevî rütbelerine ve şahsım için uhrevî makamlarına âlet yapmaktan sırr-ı ihlâs şiddetle beni men ettiği gibi; öyle de, Kendi şahsımın istirahatine ve dünyevî hayatımın güzelce, zahmetsiz geçmesine, o hizmet-i kudsiyeyi âlet yapmaktan cidden çekiniyorum. Çünkü, uhrevî hasenatın bâki meyvelerini fâni hayatta cüz'î bir zevk için sarf etmek, sırr-ı ihlâsa muhalif olmasından, kat'iyen haber veriyorum ki, târikü'd-dünya ehl-i riyâzetin arzu ve


Emirdağ Lâhikası 2, 9-14 Mektuplar - s: 1812-1814

Emirdağ Lâhikası (2) - Mektup No: 9 - s.1812

kabul ettikleri ruhânî, cinnî hüddamlar bana hergün, hem aç olduğum zamanda ve yaralı olduğum vakitte en güzel ilâç getirseler, hakikî ihlâs için kabul etmemeye kendimi mecbur biliyorum. Hattâ berzahtaki evliyadan bir kısmı temessül edip bana helva baklavaları hizmet-i imaniyeye hürmeten verseler, yine onların elini öpüp kabul etmemek ve uhrevî, bâkî meyvelerini dünyada fâni bir surette yememek için, nefsim de kalbim gibi kabul etmemeye rıza gösteriyor. Fakat kast ve niyetimiz olmadan, inayet cihetinde gelen bereket gibi ikrâmât-ı Rahmâniye, hizmetin makbuliyetine bir alâmet olduğundan, nefs-i emmâre karışmamak şartıyla ruhumla kabul ederim. Her neyse, bu mesele bu kadar kâfi.

Saniyen: Eski Harb-i umumîde Pasinler Cephesinde şehid merhum Molla Habib'le beraber Rusya'ya hücum niyetiyle gidiyorduk. Onların topçuları bir iki dakika fasılayla bize üç top güllesi atıyordu. Üç gülle tam başımızın iki metre üstünden geçip, arkada dere içine saklanan askerimiz görünmedikleri halde geri kaçtılar. Tecrübe için dedim:

"Molla Habib, ne dersin, ben bu gâvurun güllesine gizlenmeyeceğim."

O da dedi: "Ben de senin arkandan çekilmeyeceğim."

İkinci top güllesi pek yakınımızda düştü. Hıfz-ı İlâhî bizi muhafaza ettiğine kanaatle Molla Habib'e dedim:

"Haydi ileri! Gâvurun top güllesi bizi öldüremez. Geri çekilmeye tenezzül etmeyeceğiz" dedim.

Hem Bitlis muhasarasında ve avcı hattında Rusun üç güllesi öldürecek yerime isabet etti. Biri de şalvarımı delip, iki ayağımın arasından geçip o tehlikeli vaziyette sipere oturmaya tenezzül etmemek bir hâlet-i ruhiye taşıdığımdan, arkadan kumandan Kel Ali, Vali Memduh Bey işittiler, "Aman çekilsin veya sipere otursun" dedikleri halde, "Bu gâvurun gülleleri bizi öldürmeyecek" dediğim ve hiçbir ihtiyat ve tedbire ehemmiyet vermeyerek o gençlik zamanında, o zevkli hayatımın muhafazasına çalışmadığım halde, şimdi seksen yaşına girdiğim halde gayet derecede bir ihtiyat ve hayatımı muhafaza, hattâ vesvese derecesinde tehlikelerden çekinmek hâleti acip bir tezat göründüğünden, elbette o gençlik hayatını pervasızca feda etmek, bir iki sene ihtiyarlık ve zevksiz hayatını bu derece muhafaza etmek büyük bir hikmet içindir. Ve iki üç kudsî maksat, içinde vardır:

Birincisi: Gizli, gayr-ı resmî ve bir kısım resmî, insafsız düşmanlarımızın desiseleriyle Nur şakirtlerinin bedeline bütün hücumları benim şahsıma ve benimle meşgul olmasına ve bilmeyerek ehemmiyeti benden bilmekle Nur şakirtlerinin bir derece desiselerden ve hücumlardan kurtulmalarına bu ihtiyar ve perişan hayatım vesile olduğundan, Eski Said'in on gençlik hayatı kadar kardeşlerimin hatırı için şimdilik ona muvakkaten ehemmiyet veriyorum.

Eğer ben ortadan çekilsem, bana verdiği zahmet, ruhumdan ziyade sevdiğim has kardeşlerime verilecekti. O halde, bir zahmet, yüz adet zahmet olurdu.

İkincisi: Gerçi has kardeşlerim herbirisi mükemmel bir Said hükmünde Nura sahiptirler. Fakat ihlâstan sonra en büyük kuvvetimiz tesanüdde bulunduğundan; ve meşreplerin ihtilâfıyla, hapiste olduğu gibi, bir derece tesanüd kuvveti sarsılmasıyla hizmet-i Nuriyeye büyük bir zarar gelmesi ihtimaline binaen; bu biçare ihtiyar hasta hayatım, tâ Lem'alar, Sözler mecmuası da çıkıncaya kadar ve korkaklık ve kıskançlık damarıyla hocaları Nurlardan ürkütmek belâsı def oluncaya kadar ve tesanüd tam muhkemleşinceye kadar o hayatımı muhafazaya bir mecburiyet hissediyorum. Çünkü uzun imtihanlarda mahkemeler, düşmanlarım, benim gizli ve mevcut kusurlarımı göremediklerinden, hıfz-ı İlâhî ile bütün bütün beni çürütemediklerinden, Risale-i Nur'a galebe edemiyorlar. Fakat hayat-ı içtimaiyede çok tecrübelerle mahiyeti bilinmeyen, benim vârislerim genç Said'lerin bir kısmını, Nurun zararına iftiralarla çürütebilirler diye o telâştan bu ehemmiyetsiz hayatımı ehemmiyetle muhafazaya çalışıyorum. Hattâ yanımda bir rovelver varken, ikinci bir kuvvetli rovelver daha tedarik etmeye lüzum gördüm. Düşmanların zehirleri kardeşlerimin duasıyla kırıldıkları gibi, sâir suikastları dahi inşaallah akîm kalacaktır.

Ezcümle: İki saat kamer tamamıyla tutulduğu aynı gecede, gizli düşmanlarım Ankara'dan bizden Nur mecmuaları istemeleri üzerine buraya gelen iki adam, birden otuz altı mecmua gönderdiğimizin aynı ikinci gününde tahminlerince daha gönderilmemiş diye, hem o kitaplar nerede olduğunu bilmek ve Afyon'daki resmî ve makam sahibi bir iki masona haber vermek ve taharrî ettirmek ve kilitli olan iki odamda yemek ve içmek kaplarıma zehir atmak için, fevkalâde bir tarzda dama çıkmışlar ve iki odanın herbirinin bir penceresini kırmadan acip bir tarzda açıp içeriye girmişler. Benim yattığım oda ise arkasından sürgülü

Emirdağ Lâhikası (2) - Mektup No: 10 - s.1813

olmasından bana suikast edememişler. Hıfz-ı İlâhî ve inayet-i Rabbaniye onların eline bir uç vermedi.

Ben daha lüzumlu şeyler yazacaktım. Fakat rahatsızlık "Yeter!" dedi. Her vakit ihtiyat, ihlâs, tesanüd, sebat, sarsılmamak ve vazifemizi yapmak ve vazife-i İlâhiyeye karışmamak "sırran tenevveret" düsturuna göre hareket etmek ve telâş ve meyus olmamak lâzım ve elzemdir. Hem tekrar derim:

Nur şakirtleri gibi pek az zahmetle pek çok kıymettar hizmet ve pek çok mânevî kazanç elde edenler tarihlerde görülmüyor. Ağır şerait altında bazan bir saat nöbet bir sene ibadet hükmüne geçtiği misilli, inşaallah Nurcuların hizmet-i imaniye ve Kur'âniyedeki saatleri yüzer saat hükmünde hayırlar kazandırır.

Umum kardeşlere ve hemşirelere selâm ve iki cihanda selâmetlerine dua eden ve dualarını isteyen kardeşiniz

. . . Hakikî fedakâr Zübeyir, en lüzumlu ve hizmete şiddet-i ihtiyacım zamanında buraya imdadıma geldi. Yoksa Isparta'dan o sistemde birisini isteyecektim.

Sıra No: 10

Aziz, sıddık kardeşlerim,

Evvelâ: Leyle-i Miracınızı tebrik ve içinde ettiğiniz duaların makbuliyetini rahmet-i İlâhiyeden niyaz ederiz. Ve bu havalide Miraç gecesinden bir gün evvel ve bir gün sonra müstesna bir surette rahmetin yağması işarettir ki, bu vatanda bir umumî rahmet tecellî edecek, inşaallah.

Saniyen: Van'daki eski talebelerimle ziyade alâkadar ve merak ettiğim ve bugünlerde Kastamonu'nun Süleyman Rüştü'sü olan Çaycı Emin, Van'da bulunup o eski mübarek talebelerimin ellerine Nurların yetişmesine çalışması ve o mübarek eski kardeşlerimin hayatta olduklarını bilmediğim ve merak ettiğim ki, beraber onların hayatta ve Nurlara müştak olduklarını mektupla haber vermesi, beni çok ziyade memnun eyledi. Ve çok ferahlı bir hüzün ve hazin bir eski hatıra-i sürur verdi. Ben buradan oraya muhabere edemediğim için, benim bedelime Safranbolu kahramanları muhabere etse iyi olur.

Salisen: Otuz seneden beri siyaseti bırakıp havadislerini merak etmediğim halde, mucizatlı Kur'ân'ımızı iki buçuk sene müsadere edip bize vermemekle beraber, dünyada emsali vuku bulmamış bir tarzda Afyon Mahkemesi bizi tâzip ve kitaplarımızın neşrine mâni olmak cihetiyle, ziyade beni incitti. Ben de, beş on günde iki üç defa siyaset dünyasına baktım, acip bir hal gördüm. Müdafaatımda dediğim gibi istibdad-ı mutlak ve rüşvet-i mutlaka ile hareket eden bir cereyan-ı zındıka masonluk, komünistlik hesabına bizi böyle işkencelerle ezmeye çalışmış. Şimdi o kuvveti kıracak başka bir cereyan bu vatanda tezahüre başladığını gördüm. Fazla bakmak mesleğimce iznim olmadığından daha bakmadım.

i01135.gif (1244 bytes)

Hasta Kardeşiniz Said Nursî

Sıra No: 11

Celâl Bayar,

Reisicumhur,

Zatınızı tebrik ederiz. Cenab-ı Hak sizi İslâmiyet ve vatan ve millet hizmetinde muvaffak eylesin.

Nur talebelerinden, onların namına Said Nursî

Sıra No: 12

Reisicumhur Celâl Bayar ve Heyet-i Vükelâsına, Ankara,

Biz Nur talebeleri, yirmi senedir emsalsiz bir tâzip ve işkencelere hedef olmuşuz. Sabrettik. Tâ Cenab-ı Hak sizi imdadımıza gönderdi. O işkencelerin sebebini on beş senedir üç mahkeme hakikî ve kanunî olarak yüz otuz kitap ve bin mektubatta bulamadıklarına, Mahkeme-i Temyizle Denizli Mahkemesini şahit gösteriyoruz. Otuz seneden beri ben siyaseti terk etmiştim. Bu defa, birkaç gün zarfında Ahrarların başına geçip milletin mukadderatına sahip çıkması sebebiyle, Reis-i Cumhuru ve Heyet-i Vekileyi tebrikle beraber, bir hakikati ifşa ediyorum. Şöyle ki:

Bize hücum eden ve mahkemelerde tâzip edenler demişler: "Bu Nur talebelerinin dini siyasete âlet etmek ihtimalleri var, belki de ediyorlar."

Biz de o zâlimlere karşı müdafaatlarımızdaki binler hüccetle demişiz ve diyoruz ki:

Biz, dini siyasete âlet değil, belki rıza-yı İlâhîden başka hiçbir şeye, hattâ dünyaya ve saltanata âlet etmemek bizim esas mesleğimiz olduğundan, düşmanlarımızca da tahakkuk etmiş ki, üç senedir üç çuvaldan ziyade dosyalarımızı garazkârâne tetkik ettikleri halde bizi mahkûm edemiyorlar. Verdikleri keyfî ve vicdanî hükümlerine de bir bahane bulamıyorlar ki, Temyiz o hükmü bozdu.

Emirdağ Lâhikası (2) - Mektup No: 13 - s.1814

Evet, biz dini siyasete âlet değil, belki vatan ve milletin dehşetli zararına siyaseti mutaassıbâne dinsizliğe âlet edenlere karşı, bizim siyasete bakmamıza mecburiyet-i kat'iye olduğu zaman, vazifemiz siyaseti dine âlet ve dost yapmaktır ki, üç yüz elli milyon kardeşlerin uhuvvetini bu vatandaki kardeşlere kazandırmaya sebep olsun.

Elhasıl: Bize işkence edenlere, siyaseti asabiyetle dinsizliğe âlet etmelerine mukabil, biz de siyaseti dine âlet ve dost yapmakla bu vatan ve milletin saâdetine çalışmışız.

Kardeşlerim, ben bunu böyle münasip gördüm, sizlerin meşveretine havale ediyorum.

Said Nursî

Sıra No: 13

i01136.gif (2148 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Seksen küsur sene ibadetli bir ömr-ü bâkiyi temin eden Ramazan-ı Şerifinizi bütün ruh-u canımızla tebrik ve her gecesi bir nevi Leyle-i Kadir hükmünde hakkımızda menfaattar olmasını niyaz ederiz. Ve teşrik-i mesai sırrıyla ve her has Nurcu, umum Nurcuların mânevî kazancına hissedar olmasıyla, mânen binler dille ibadet ve dua ve istiğfar ve tesbihat yapmaya hakikî uhuvvet ve ihlâs ile mazhariyetinizi rahmet-i İlâhiyeden niyaz ediyoruz ve öyle de ümit ediyoruz.

Saniyen: Risale-i Nur'un mânen galebe-i tâmmesi ile beraber, mason kısmının dinsizleri ve komünistlerin zındıklar kısmı, habbeyi kubbe yapıp bahanelerle Nurların serbestiyetine mâni olmaya çalışıyorlar ki, yine bu defa da mânâsız, sebepsiz otuz beş gün mahkememizi tehir ettiler. Hattâ Kur'ân'ımızı vermemek için, avukatımızla da gürültü etmişler. Fakat inayet-i İlâhiye onların bütün plânlarını akîm bırakıyor. Nurlar kemâl-i ihtişamla, İstanbul ve Ankara münevver gençlerinde büyük bir iştiyakla kendi kendine intişar edip şakirtlerine ders veriyor. Bu mânevî galebesinin bir neticesidir ki, ezan-ı Muhammedînin okunmasına çalışan Başvekile yüzer imza ile genç münevverler teşekkür ve tebrik yazıyorlar.

Salisen: Buradaki talebeler de Ramazan-ı Şerifinizi tebrikle beraber, kendilerince pekçok nümuneler içinde eski komünistlerin işkencelerinden bir iki nümune yazıp leffen size takdim ediyorlar. Belki bir vakit bu mealde gazetelerde bir makaleyi de neşredecekler.

Umum kardeşlerim ve hemşirelerime selâm ve dua eden ve hastalık sebebiyle vazife-i ubudiyeti tam yerine getiremeyen ve Nurcuların mânevî yardımlarına ve onun bedeline dua etmelerine ve mânevî kazançlarına muhtaç hasta kardeşiniz,

Said Nursî

Sıra No: 14

i01137.gif (1162 bytes)

Halk Fırkası iktidar partisi iken Üstadımıza yapılan eşedd-i zulüm ile yüzer kanunsuz işkencelerinden birinci nümunesi:

Zemin yüzünde bu asırdaki kadar misli görülmeyen bir zındıka cereyanının plânlarıyla Üstadımıza yirmi beş senedir istibdad-ı mutlak ile yapılan zulmün bir nümunesi şudur ki:

Nefes almak üzere kapalı arabayla kırlara gitmek için dışarıya çıktığı zaman, buranın büyük bir memuru kıyafetine ilişmek istemiş. Bu beş cihette kanunsuz ve beş vecihle vicdansızlık olan hadsiz cür'etkârlığa karşı deriz ki:

Padişahın küçük bir tahakkümüne tahammül edemeyen ve Meşrutiyet ilânında ve Divan-ı Harb-i Örfîde mahkeme reisi Hurşid Paşaya ve mahkeme âzâlarına cevaben, "Eğer Meşrutiyet bir fırkanın istibdadından ibaret ise, bütün ins ve cin şâhid olsun ki ben mürtecîim. Şeriatın birtek meselesi uğrunda bin ruhum olsa fedaya hazırım" diyen ve Meclis-i Meb'usanda Mustafa Kemal'e karşı, "Namaz kılmayan hâindir, hâinin hükmü merduttur" söyleyen ve İslâmî kıyafeti kat'iyen ve asla tebeddül etmeyen ve kıyafetine ilişmek isteyen ve sonra kendi kendini öldürmekle tokadını yiyen Nevzat isminde Ankara Valisine, "Bu sarık bu başla beraber çıkar" tarzında konuşarak boynunu göstermesiyle dokunulmayan bir zata, hem Isparta, hem Eskişehir, hem Denizli mahkemeleri dahi başını açtırmadıkları ve-son Afyon Mahkemesi müstesna-binlerce halk ve yirmi polislerin bulunduğu sıralarda bile başını açması ihtar edilmediği ve münzevî olduğu halde, o düşüncesiz memurların mânâsız ihanet için müdahale niyeti, doğrudan doğruya anarşilik hesabına vatan ve millete tehlike getirmeye çalışmaktır. Ve bütün bütün kanunsuz olmakla beraber, senelerden beri emsaline rastlanmamış, bir feragat-ı nefs ve fedakârlıkla en ağır şerait altında yüz otuz parçadan müteşekkil muazzam ve harika eser külliyatıyla vatan ve milletin mânevî kurtuluşunu temin eden böyle bir zata bu tarzda ilişmek, elbette millet ve gençliğin mahv u perişan olmasına gayret eden gizli vatan düşmanlarına yardım etmek ve âlet olmaktır.


Emirdağ Lâhikası 2, 14-20 Mektuplar - s: 1815-1817

Emirdağ Lâhikası (2) - Mektup No: 15 - s.1815

Afyon'da bir-iki mütemerrid, bir zındık masonun iştirak ve teşvikiyle, o insanın bu tarz ihanet etmek fikrine, hiçbir ihaneti kabul etmeyen Üstadımızın tahammül etmesinden ve ehemmiyet vermediğinden şu hakikati kat'iyen anladık ki, bu vatan ve millete kendi yüzünden bir zarar gelmemesi için haysiyetini, şerefini, nefsini, ruhunu, rahatını dahi feda etmiştir.

Konyalı Zübeyir

Sıra No: 15

Aziz, sıddık kardeşlerim,

Evvelâ: Hem sizin, hem bu memleketin, hem âlem-i İslâmın mühim bayramlarının mukaddemesi olan, bu memlekette şeâir-i İslâmiyenin yeniden parlamasının bir müjdecisi olan ezan-ı Muhammedînin (a.s.m.) kemâl-i ferahla on binler minarelerde okunmasını tebrik ediyoruz. Ve seksen küsur sene bir ibadet ömrünü kazandıran Ramazan-ı Şerifteki ibadet ve dualarınızın makbuliyetine âmin diyerek rahmet-i İlâhiyeden herbir gece-i Ramazan bir Leyle-i Kadir hükmünde sizlere sevap kazandırmasını niyaz ediyoruz. Bu Ramazan'da şiddetli zafiyet ve hastalığımdan tam çalışamadığıma sizlerden mânevî yardım rica ederim.

Saniyen: Benim son hayatımı Isparta havâlisinde geçirmek büyük bir arzumdur. Ve Nur Efesinin dediği gibi demiştim: "Isparta, taşıyla toprağıyla benim için mübarektir." Hattâ yirmi beş seneden beri beni işkence ile tâzip eden eski hükûmete kalben ne vakit hiddet etmişsem, hiçbir zaman Isparta hükûmetine hiddet etmeyip, o mübarek vatandaki hükûmetin hatırı için ötekileri de unutuyordum. Hususan oradaki eski tahribatı tamirata başlayan hakikî vatanperverler olan Demokrat namında hamiyetli Ahrarlar, yani hürriyetperverler, Nur ve Nurcuları takdir etmelerine çok minnettarım. Onların muvaffakiyetine çok dua ediyorum. İnşaallah, o Ahrarlar istibdad-ı mutlakı kaldırıp tam bir hürriyet-i şer'iyeye vesile olacaklar.

Salisen: Bayramdan bir miktar sonraya kadar burada kalmaklığımın bir sebebe binaen lüzumu var. Bir iki ay sonra Medresetü'z-Zehra erkânlarının kararıyla ve İstanbul ve Ankara üniversitelerindeki genç Said'lerin de muvafakatiyle nereyi benim için münasip görürseniz orayı kabul edeceğim. Madem hakikî vârislerim sizlersiniz ve şahsımdan bin derece ziyade dünyada vazifemi de görüyorsunuz. Bu hayat-ı fânideki son menzili sizin reyinize bırakıyorum.

Rabian: Hem tebriklerini, hem şiddetli alâkalarını gösteren Ahmed Nazif ve Ahmed Feyzi ve Halil İbrahim ve Hasan Atıf ve Bucak'ta ve Eflâni ve İstanbul'daki Nurcuların mektuplarına benim bedelime sizler cevap verirseniz, sizleri tevkil ediyorum.

Sıra No: 16

Aziz, sıddık kardeşlerim,

Evvelâ: Hadîs-i şerifin sırrıyla Ramazan-ı Şerifin nısf-ı âhirinde, hususan aşr-ı âhirde, hususan tek gecelerde, hususan yirmi yedisinde, seksen küsur sene bir ibadet ömrünü kazandırabilen Leyle-i Kadirin ihyasına ve herbiriniz umum Nur talebeleriyle beraber, hususan bu biçare, çok kusurlu, hasta, zayıf kardeşinizi hissedar etmenizi ve herbirinizin dualarınızın binler mânevî âminlerin teyidiyle dergâh-ı İlâhîde kabul olmasını rahmet-i İlâhiyeden niyaz ediyoruz.

Saniyen: Üniversitedeki genç Said'lerin hakikaten Medresetü'z-Zehranın İstanbul ve Ankara'daki vazifesini yaptıklarına ve bu biçare Said'e ihtiyaç bırakmadıklarına ve Risale-i Nur'un herbir cihetle kâfi olmasının bir nümunesi olarak şimdi size leffen gönderdiğimiz, onların meb'uslara hitaben yazdıkları beyannamelerini ve yine onların bir eseri olan Tarihçe-i Hayat'ın yetmiş nüshasının baş tarafına koyup yetmiş meb'usa göndermeleri için bize gelen beyannamelerini berâ-yı malûmat size gönderdik. Siz münasip görseniz, onu ve size evvelce gönderdiğimiz Sungur'un Maarif Vekâletine müdafaası ve Mustafa Osman'ın Adliye Vekiline istidasıyla beraber Tarihçe-i Hayat'a bir nevi zeyil olarak el yazmasıyla veya makine ile veya İnebolu'daki yeni harfle elli altmış nüsha teksirini reyinize havale ediyoruz.

Salisen: Medresetü'z-Zehra erkânları, benim şahsımın da hakikî vekilimdirler. Bana, şahsıma gelen mektuplara, onlar benim bedelime cevap versinler. Hususan Hüsrev'in mektubunda isimleri bulunan zatlara karşı münasip cevap verirsiniz. Ahmet Feyzi'nin size karşı yazdığı mektubun cevabının parçasını leffen size gönderiyoruz.

Umum kardeş ve hemşirelerimin mübarek Ramazan'larını ve umum gecelerini, mânevî Leyle-i Kadirlerini tebrik ile selâm ve dua ve dualarını rica ediyoruz.

Emirdağ Lâhikası (2) - Mektup No: 17 - s.1816

Sıra No: 17

i01137.gif (1162 bytes)

Hak ve hakikatin nâşiri olan Sebilürreşad'a, halen Halk Partisi namına yapılan yüz cihetle kanunsuz bir muameleyi arz ediyoruz:

Üstadımız Bediüzzaman Said Nursî, şiddetli zehirlerin neticesi olarak hastalığı şiddetlenip hayattan ümidini kestiği için, kendi nafaka parasıyla aldığı sekiz adet kitabını muhafaza etmek üzere müftü kardeşine göndermişti. Emirdağ Postahanesi güya zabıta memuru vazifesini yapıyor gibi, gizli bir maksada binaen bu kitapları zaptederek hemen bizzat kendisi gidip jandarma dairesine, kaymakama, adliyeye ve telefonla Afyon'a şâyi edip işi şâşaalandırarak kitapların hepsini adliyeye verdirmiştir. Halbuki kitapların mahiyeti şudur:

Beş parçası, mahkemede bulunan müdafaat ve zeyillerinden ibarettir. Diğer üç kitap da, şimdiki Adliye Vekili Halil Özyörük'ün üç defa beraatlerine karar verdiği eserlerdir ki, Denizli Mahkemesi aynı eserlerin eczalarını iade etmiştir. Ve Afyon Mahkemesinin de hükümlerini bozmuş ve o eserlerin beraatlerine rey vermiştir.

Gerçi, komünist olan eski adliye vekili Fuat Sirmen, eski heyet-i vekileye ihbar etmiş ve Kur'ân'ın gayet hak ve menfaatli bir tefsiri olan Zülfikar mecmuasının dört yüz sayfası içinde, otuz sene evvel yazılan iki âyetin tefsirine dair iki sayfayı bahane ederek bu çok mühim eseri yasak etmeye çalışmıştır. Halbuki şimdi millet ve vatana gayet zararlı olan komünist ve masonların eserlerine müsaade edildiği halde, yüz binler kimselerin imanını kurtaran Kur'ân'ın gayet hak ve pek çok menfaatli bir tefsiri olduğunu beş yüz bin adamın şehadetiyle ispat edeceğimiz eserlere evrak-ı muzırra gibi böyle muamele yapmak ve Üstadımıza bu hastalıklı, nâzik zamanında öz kardeşine karşı bu hazin teessüratı vermek, yüz cihetle kanunsuzdur diye arz ediyoruz.

Saniyen: Bu meselenin gayet sinsi ve gayet gizli hakikati şudur: Üstadımız mânen ve maddeten Demokrat Partiye yardım için talebelerini hafifçe teşvik etmişti. Bunu, Halk Partisinin muannid müstebidleri anladıkları için, mânâsız bahaneyle habbeyi kubbe yaparak bu muameleyi yaptılar. Yoksa her tarafta bu kitaplar posta ile alınıp veriliyor ve buraya da İstanbul'dan, başka yerlerden geliyor ve ilişilmiyordu. Bu vaziyet çok dessasâne ve ümit edilmeyen bir plândır.

Salisen: Zülfikar'daki mevzuubahis iki âyetin tefsirinden bin misli bir muhalefetle, halen matbuatta eski hükûmete hücumlar yapılıyor ki, şimdi o âyetlerin tefsiri zerre miktar bir suç olamıyor. Bundan da anlaşılıyor ki, bu muameleler Halk Partisi hesabına yapılmakta devam edilen keyfî işlerdir. Ve Halk Partililerin "Saltanat Demokratlarda ise, hüküm ve icraat ve iktidar bizdedir" diye olan iddia ve vehimlerinin bir nümunesidir.

Emirdağ Nur talebeleri namına Mehmed, İbrahim, Ziya, ve saire

Sıra No: 18

Reisicumhura, Heyet-i Vekileye, Başbakanlığa, Adliye Bakanlığı yüksek katına, Diyanet Riyasetine, Ankara,

Hakikî adalet ve hürriyet için çalışan zatlara birkaç nokta beyan ediyorum:

Birinci nokta: Hem Denizli Mahkemesi, hem Ankara Ağır Ceza Mahkemesi, bütün Risale-i Nur eczalarını tetkik edip ve ehl-i vukufun da iştirakiyle beraatlerine ve sahiplerine iade etmesine bir mahzur olmadığına karar verip Said'i arkadaşlarıyla beraat ve tahliye ederek, iki sene ellerde ve mahkemelerde kalan Nur Risalelerinin tamamıyla Said'e ve arkadaşlarına iade edildiği ve aynı kararı Mahkeme-i Temyiz kaziye-i muhkeme haline getirip tasdik ettiği halde; şimdi Afyon'un, Said'in şahsına karşı iki garazkârın aynı kitapları, hem gayet antika mucizatlı yazılı Kur'ân'ını, bütün bütün hilâf-ı kanun olarak müsadere edip Said ve arkadaşlarına verdiği asılsız hükmünü yine aynı Mahkeme-i Temyiz bozduğu ve şimdi vatan ve milleti eski partinin garazkârâne istibdadından kurtaran hamiyetkâr, vatanperver bazı Demokrat liderleri kemâl-i istihsan ile o risaleleri kabul edip sahip oldukları halde, üç senedir hiç sebepsiz binler lira bizim gibi fukaraya zarar vermek, üç defa beraat etmiş bir mahkemeyi üç sene uzatıp-acip bir zulüm içinde şahsî bir garazkârlık vardır ki-yirmi ay tecrid-i mutlakta hizmetçisiyle temas ettirmediler. Tahliyeden sonra iki polis kapısında bıraktılar. Hem o gayet müttakî Nur şakirtlerini, kasten, sebepsiz, sırf takvâlarına ihanet için, mağrip namazının vaktinde muhakeme edip namazlarını kazaya bırakarak acip bir zulmetmişler. Hem bütün bu Risale-i Nur eserlerini bir defa da Isparta tamamen müsadere edip tetkikten sonra tekrar aynen iade etmiş.

Demokratların zamanında madem ezan-ı Muhammedî ve din dersleri gibi şeâir-i İslâmiye ile Kur'ân'a hizmet ve eskilerin Kur'ân zararına tahribatları

Emirdağ Lâhikası (2) - Mektup No: 19 - s.1817

tâmire başlanılmış. Ve madem dinsizlerin ve masonların ve komünistlerin eserleri intişar ediyor. Elbette âlem-i İslâmın Mekke, Medine, Şam gibi yerlerinde büyük âlimlerin takdir ve tahsinlerine mazhar olmuş ve Diyanet Riyasetinde hocalara okutturulan Zülfikar, Asâ-yı Mûsâ ve Siracü'n-Nur gibi filozofları susturan mübarek mecmuaları müsadere etmek, üç sene onlarla beraber binler lira kıymetinde değerli, mucizatlı, altınla İsm-i Celâl yazılmış, Diyanet Reisi bütün takdir ile tab'ına çalıştığı Kur'ân'ı müsadere eden adamlar, elbette adalet ve adliye ve hakikat hesabına değil, belki komünist, masonluk hesabına bir garazkârlık ediyorlar. Ben kendim zehir hastalığıyla şiddetli hasta olduğumdan ve kendi hukukumu müdafaa edemediğimden, Sungur'u kendime vekil ediyorum. Eski hükûmetin bana karşı yirmi senelik işkenceyle bu tahribatın kaldırılmasını adaletperver yeni hükûmetin bakanlarından bekliyorum. Kardeşlerimden Mustafa Sungur'u tevkil ediyorum.

Nur şakirtleri namına Said Nursî

Sıra No: 19

    [Ehemmiyetli bir hakikat ve Demokratlarla Üniversite Nurcularının bir hasbihalidir.]

Şimdi milletin arzusuyla şeâir-i İslâmiyenin serbestiyetine vesile olan Demokratlar, hem mevkilerini muhafaza, hem vatan ve milletini memnun etmek çâre-i yegânesi, ittihad-ı İslâm cereyanını kendine nokta-i istinad yapmaktır. Eski zamanda İngiliz, Fransız, Amerika siyasetleri ve menfaatleri buna muarız olmakla mâni olurdular. Şimdi menfaatleri ve siyasetleri buna muarız değil, belki muhtaçtırlar. Çünkü komünistlik, masonluk, zındıklık, dinsizlik, doğrudan doğruya anarşistliği intaç ediyor. Ve bu dehşetli tahrip edicilere karşı ancak ve ancak hakikat-ı Kur'âniye etrafında ittihad-ı İslâm dayanabilir. Ve beşeri bu tehlikeden kurtarmaya vesile olduğu gibi, bu vatanı istilâ-yı ecanipten ve bu milleti anarşilikten kurtaracak yalnız odur. Ve bu hakikate binaen, Demokratlar bütün kuvvetleriyle bu hakikate istinad edip komünist ve masonluk cereyanına karşı vaziyet almaları zarurîdir.

Bir ezan-ı Muhammedînin (a.s.m.) serbestiyetiyle kendi kuvvetlerinden yirmi defa ziyade kuvvet kazandılar. Milleti kendilerine ısındırdılar, minnettar ettiler. Hem mânen eski İttihad-ı Muhammedîden (a.s.m.) olan yüz binler Nurcularla, eski zaman gibi farmason ve İttihatçıların mason kısmına karşı ittifakları gibi, şimdi de aynen İttihad-ı İslâmdan olan Nurcular büyük bir yekün teşkil eder. Demokratlara bir nokta-i istinaddır. Fakat Demokrata karşı eski partinin müfrit ve mason veya komünist mânâsını taşıyan kısmı, iki müthiş darbeyi Demokratlara vurmaya hazırlanıyorlar.

Eskiden nasıl Ahrarlar iki defa başa geçtiği halde, az bir zamanda onları devirdiler. Onların müttefiki olan İttihad-ı Muhammedî (a.s.m.) efradının çoklarını astılar. Ve "Ahrar" denilen Demokratları kendilerinden daha dinsiz göstermeye çalıştılar. Aynen öyle de, şimdi bir kısmı dindarlık perdesine girip Demokratları din aleyhine sevk etmek veya kendileri gibi tahribata sevk etmek istedikleri kat'iyen tebeyyün ediyor. Hattâ ulemânın resmî bir kısmını kendilerine alıp Demokratlara karşı sevk etmek ve Demokratın tarafında, onlara mukabil gelecek Nurcuları ezmek, tâ Nurcular vasıtasıyla ulemâ, Demokrata iltica etmesinler. Çünkü Nurcular hangi tarafa meyletseler ulemâ dahi taraftar olur. Çünkü onlardan daha kuvvetli bir cereyan yok ki, ona girsinler.

İşte madem hakikat budur, yirmi beş seneden beri ehl-i ilmi, ehl-i tarikatı ezen, ya kendilerine dalkavukluğa mecbur eden eski partinin müfrit ve mason ve komünist kısmı bu noktadan istifade edip Demokratları devirmemek için, Demokratlar mecburdurlar ki hem Nurcuları, hem ulemâyı, hem milleti memnun ve minnettar etmek, hem Amerika ve müttefiklerinin yardımlarını kaybetmemek için bütün kuvvetleriyle ezan meselesi gibi şeâir-i İslâmiyeyi ihyâ için mümkün oldukça tamire çalışmaları lâzım ve elzemdir.

Maatteessüf, bazı müfrit ve mason ve komünistler, Demokrat aleyhinde olduğu halde kendini Demokrat gösteriyorlar ki, Demokratları tahribata sevk etsin ve din aleyhinde göstersin, onları devirsin.

Nur talebeleri ve Nurcu Üniversite gençliği namına Sadık, Sungur, Ziya

Sıra No: 20

i01136.gif (2148 bytes)

Aziz, sıddık, fedakâr kardeşimiz Hacı Ali,

Gönderdiğiniz kıymettar ve bilhassa Hazret-i Üstadı pek çok sevindiren mektubunuzu aldık. Üstadımız diyor ki:

"Risale-i Nur bu zamanda kâfidir. On sene medresede okuyanlar, Risale-i Nur'la bir senede aynı istifadeyi ettiklerine şahit, binler ehl-i ilim var.


Emirdağ Lâhikası 2, 20-26 Mektuplar - s: 1818-1820

Emirdağ Lâhikası (2) - Mektup No: 21 - s.1818

Madem Hacı Kılıç Ali bir buçuk sene bütün Risale-i Nur eczalarına sahip çıkmış, kısmen okumuş; nazarımızda yirmi senelik bir Nur talebesidir. Ben her sabah haslar içinde onun ismiyle bütün mânevî kazançlarıma, defter-i a'mâline geçmek için hissedar ediyorum. Öyleyse o da bütün hayatını Risale-i Nur'a vermeye mükelleftir.

"Demek şimdiye kadar Câmiü'l-Ezher'e gitmeye muvaffak olmaması ehemmiyetli bir hikmet içindir ki, Nurlar ona kâfi imiş. Şimdi Şam'a, Halep'e yakın olan Urfa'da bir Medrese-i Nuriye ileride teşekkül etmesini kuvvetli ümit ediyoruz. Kılıç Ali ile beraber Eski Said'in gayet kıymettar bir talebesi olan Şam'daki Molla Abdülmecid, Urfa'daki Nurun talebelerinden Seyyid Salih ve onun yanına giden Nurun fedakâr bir talebesiyle muhabere etsinler. Ben hem Molla Abdülmecid'e, hem Hacı Ali'ye, hem Şam'daki Risale-i Nur'la alâkadar olanlara pek çok selâm ediyorum. Ve dualarını ve o mevki-i mübarekede bana dua etmelerini rica ediyorum" dedi.

Evet, kahraman kardeşimiz Hacı Ali, Hazret-i Üstad daima sizin fedakârlığınızı izhar buyuruyorlar. Biz de sizi tahsinlerle tebrik ediyoruz.

i01135.gif (1244 bytes)

Üstadın hizmetinde bulunan kusurlu Sungur, Zübeyir, Ziya

Sıra No: 21

Aziz kardeşim,

Evvelâ: Bin mâşaallah; Sözler mecmuasında yanlışlar yok gibidir. Birkaç kelime var ki, leffen gönderildi.

Saniyen: Eğer münasip görseniz gönderdiğim bu elli lirayı benim hesabıma mahkemedeki mecmuaların bedeline benim için alınız, gönderiniz. Eğer münasip görmezseniz, bu defaki gönderdiğiniz mecmuaların bana mahsus olacak kısmının fiyatına alınız.

Salisen: Şimdilik Tarihçe-i Hayat'ı mebuslara parasız vermemek münasiptir. Parasıyla isteyenlere verilsin. Fakat on-yirmi nüsha Ankara'da bulunsa münasiptir.

Said Nursî

Sıra No: 22

i01128.gif (1152 bytes)

Muazzam ve harika Risale-i Nur Külliyatından iki büyük mecmuanın imha edileceği hakkında dehşetli bir haber işittik. Gayet hak ve hakikatli ve filozofları ilzam eden o mecmualar, Risale-i Nur'un diğer eczalarıyla beraber Denizli ve Ankara mahkemelerinde beraat verilip kaziye-i muhkeme haline gelerek iade edildiği ve iki defa Temyiz Mahkemesi beraat ettirdiği halde ve Mısır, Şam, Halep, Mekke-i Mükerreme ve Medine-i Münevvere gibi âlem-i İslâmın mühim merkezlerinde fevkalâde bir takdir ve tahsine mazhar olan ve makbuliyetine hürmeten Hazret-i Peygamber Aleyhissalâtü Vesselâmın kabr-i şerifi ve Hacerü'l-Esved üzerine konulan bu eserler hakkındaki bu müthiş muamele, Halk Partisinin yaptığı diğer azîm cürümleri gibi tarihte emsali görülmemiş bir cinayettir.

Biz Nur talebeleri, o cebbar gaddarlardan hakkımızı kolayca alabilirdik. Fakat İslâmiyetin asırlardır bayraktarlığını yapan kahraman Türk milletinin mâsum çoluk çocuk ve ihtiyarlarına karşı Risale-i Nur'un bizlerde husule getirdiği kuvvetli şefkat itibarıyla ve Kur'ân-ı Hakîmin bizleri maddî mücadeleden men edip elimizde topuz yerinde Nur olması haysiyetiyle ve bütün kuvvetimizle mesleğimizin icabı olan âsâyişi temin etmek esasıyla, o zâlimlere maddeten mukabele edemedik. Yoksa, Allah göstermesin, bir mecburiyet-i kat'iye olursa, komünist ve masonlar hesabına ona sebebiyet verenler bin defa pişman olacaklardır.

Hem biz müşahedatımızla kat'î bir kanaatteyiz ki, Risale-i Nur'a ilhad ve zındıka namına ilişildiği zaman, umumî bir musibet geliyor. Taarruzun aynı vaktinde dört defa büyük zelzelenin vukuu ve çok hâdisâtın aynı vakitte zuhuru, bu kanaatimizi tasdik etmiş. Bu itibarla öyle bir kararın infazından ehl-i imanın titrediği, o hârikulâde ve kıymettar, mübarek mecmualar hakkında imha cinayetinin işlenmesi, bu millet ve memleket içinde mânevî zelzeleler, fırtınalar, tâun ve tufanlar kopacak kuvvetli ihtimalinden telâş ediyoruz. Zira Risale-i Nur'a dört defa taarruz ve hücum zamanında şiddetli zelzelelerin tevafuku, bu hakikati kör gözlere dahi göstermiştir. Hattâ mahkemede dâvâ ettik.

Hem müfessirlerin üç yüz elli bin tefsirlerine ittibaen, iki sayfada iki âyât-ı Kur'âniyeyi tefsir ettiği bahanesiyle, yüz binler kimselerin imanına pek ziyade bir ehemmiyet ve tesirle hizmet eden dört yüz sayfalık Zülfikar mecmuasını müsadere ve imha etmek, dünyada hiçbir kanunda olmadığından, sırf dinsizliğe âlet olarak yapılan bu fecî garazkârlık fâillerinin hak, hakikat ve adaletten ne derece uzak olduğunun zahir bir delili bulunduğunu, zerre miktar vicdanı olanlar anlayacak ve yüzsüz yüzlerine lânet ve nefretler savuracaktır.

Emirdağ Lâhikası (2) - Mektup No: 23 - s.1819

Halk Partili müstebid, mürteci cebbarların zamanında yapılmış olan bu korkunç muameleye kahraman Demokratlar hükûmeti mâni olup Afyon Mahkemesinde üç senedir hapsedilen ve zerre kadar bir suç mevzuu bulunamayan eserleri ve en başta altın yaldızlı ve tevafuk mucizeli Kur'ân'ımızı derhal iade ettireceklerini kuvvetli ümit edip, alâkalı makamlardan rica ediyoruz.

Nur talebeleri namına Hüsrev, Sungur

Sıra No: 23

i01128.gif (1152 bytes)

Aziz, kahraman ağabeyimiz,

Evvelâ: Gayet derecede bir ehemmiyetli meseleyi arz ediyoruz ki, büyük mecmualarımızın imhasına sakın, sakın meydan verilmeyecektir. Ne pahasına olursa olsun kurtarılacaktır. Yalnız imha kararı şimdi mi, yoksa eskiden mi verilmiştir? Ve sizce bu imha kararı resmen sabit midir? Bu ciheti olduğu gibi öğrenerek bize acele ve derhal bildiriniz.

Saniyen: Bu hususta, Ankara'da olan kahraman Sungur'a ve Devlet Bakanına yazılan yazıyı berâ-yı malûmat takdim ediyoruz. Binler selâm ve hürmetle ellerinizden öperiz.

Ziya, Zübeyir

Sıra No: 24

Aziz ve çok kıymetli kahraman kardeşimiz Sungur,

Evvelâ: Binler selâm eder, Cenab-ı Haktan Nur hizmetinizde hayırlı muvaffakıyetlerinizi dileriz.

Saniyen: Çok ehemmiyetli ve mahrem bir işi haber veriyoruz. Haber aldığımıza göre, "Isparta adliyesinde zaptedilen yüz yetmiş cilt Asâ-yı Mûsâ ve Zülfikar mecmuaları-ki, o mecmuaları şimdiki Adliye Bakanı beraatini, iadesini tasdik edip daha evvelce Denizli'de de Üstadımıza verilen kitaplardır-bunların imhası için karar verilmiş. Zemin ve semâvâtı hiddete getirecek ve mevcudatı ağlatacak bu müthiş kararın Demokratlar aleyhinde Halk Partisinin müfrit adamları tarafından tertip edilen bir plân olduğundan kat'iyen şüphemiz yoktur. Zira Nur talebelerinin Demokratları muhafaza ettiğini ve Demokratların kuvvetli bir istinadgâhı olduğunu müfrit şeytanlar anlamışlar. Nur talebelerini Demokratlardan bu tarzda nefret ettirip hükûmeti yıkmaya çalışıyorlar. Bu plânın akîm kalması ve mecmualarımızın kurtulması ve Afyon'daki kitaplarımızın tamamen iade edilmesi için, pek fazla bir ehemmiyet ve gayretle çalışılmasını Üstadımız sizlere havale ediyor.

Ziya, Zübeyir

Sıra No: 25

Devlet Bakanlığına,

Zatınıza vatan ve milletin mukadderatı mevzuunda, gayet derecede ehemmiyetli, şeytanın bile zor düşünebileceği bir tarzda tertip edilen Demokratlar aleyhindeki bir plânı ifşa ediyoruz; şöyle ki:

Bu vatanda dinsizlikle ve istibdad-ı mutlak ve eşedd-i zulme karşı yirmi yedi yıldır perde altındaki hususî neşriyatla harikulâde bir feragat-i nefisle mücahede eden Bediüzzaman Said Nursî'nin vücuda getirdiği muazzam Nur talebeleri câmiasının Demokrat Partiyi muhafaza ettiğini Halk Partisinin müfrit dessasları anlamış, hattâ bir zamanlar gayet gizli olarak Nur talebelerinin kesretle bulunduğu mıntıkalara tetkik ve tecessüs için İsmet çıkarılmış idi.

İşte, Anadolu'nun her tarafında harika bir kuvvet-i imaniye ile, fevkalâde bir fedakârlıkla bu milletin iman ve İslâmiyete hizmet edip cebbarlar saltanatının esasından ve kökünden yıkılmasına medar olan Nur talebelerini Demokratlardan nefret ettirmek için, uhrevî ve dünyevî hayatlarının halâskârı olan, yüz binlerle ehl-i imanı ve bir kısım yüksek tahsil gençliğini tenvir ve irşad eden ve Arabistan'da ve Mısır'da büyük bir takdir ve tahsine mazhar olan ve mübarekliğine hürmeten Peygamberimizin kabr-i şerifi ve Hacerü'l-Esved üzerine konulan Zülfikar ve Asâ-yı Mûsâ mecmualarının Isparta adliyesi tarafından yakılmasına karar verilmek gibi, arz ve semâvâtı hiddete getirecek ve mevcudatı ağlatacak derecedeki bir hükmü haber aldık. Halbuki yüz on dokuz parçadan müteşekkil Risale-i Nur Külliyatından olan bu büyük mecmuaların parçaları da Risale-i Nur Külliyatıyla beraber 1944 senesinde Denizli Ağır Ceza Mahkemesinde müttefikan beraat verilmiş ve yüksek Temyiz Mahkemesi tasdik etmiştir. Kaziye-i muhkeme haline gelmiş ve bütün eserler, müellif-i muhteremine ve sahiplerine iade edilmiştir. Son Afyon Mahkemesinde de Halk Partisi hükûmetinin komünist vekilinin hususî emirleriyle verdiği garazkâr hükmü, kahraman Demokratların adliye vekili, eski Temyiz Mahkemesinin âdil reis-i muhteremi esasından nakzetmiştir. Nihayet af kanunu ile, gaddarâne giriştikleri ve içinden çıkamadıkları iftira ve ithamların üzerine perde çekmişler ve afla neticelendirmişlerdir.

Emirdağ Lâhikası (2) - Mektup No: 26 - s.1820

Hakikat bu merkezde iken ve şimdi eski hükûmete binler hakaretli neşriyatlar, bütün hürriyetle devam ederken ve dört yüz sayfalık gayet hak ve hakikatlı bir mecmuanın iki sayfasında bir âyetin tefsirini, garaz ve bahaneyle medâr-ı mes'uliyet yapıp o mecmuanın imha cihetine gidilmiş. Doğrudan doğruya eski zâlim parti hesabına şu maksada matuftur ki, yüz binlerle Nur talebelerini Demokratlar aleyhine çevirip, Demokrat Partisinin sessiz, sadasız, gösterişsiz, fakat dindarlıklarıyla gayet muhkem bir istinadgâhını yok etmek ve Demokrat hükûmetini yıkmaktır. Bu müthiş ve şeytanî plânın akîm kalması için zât-ı âlînize ehemmiyetle ihbar eder ve hürmetlerimizi arz ederiz.

Üniversite Nur talebeleri namına Yusuf Ziya Arun

Sıra No: 26

[Bera-yı malûmat size gönderildi.]

Büyük Doğu'nun yirmi dokuzuncu sayısında; "Lozan'ın İçyüzü" diye yazılan makaleden.

İngiliz murahhas heyeti reisi Lord Gürzon, nihayet en mânidar sözünü söyledi. Dedi ki:

"Türkiye İslâmî alâkasını ve İslâmı temsil rolünü kendi eliyle çözer ve atarsa, bizimle hulûs birliği etmiş olur ve Hıristiyan dünyasının hürmet ve minnetini kazanır; biz de kendisine dilediğini veririz."

Lozan'da Türk murahhas heyeti başkanı bulunan ve henüz hakikî kasıtları anlayamayan İsmet Paşa, bir aralık bütün Hıristiyan emellerinin Türkiye'yi mazisindeki ruh ve mukaddesat kökünden ayırmak olduğunu sezdiği halde, şu gizli ivaz ve teminatı veriyor ve diyor ki:

"Eskiden beri kökleşmiş ve köhne engellerden, yani an'ane-i İslâmiyetten kurtulmak hususunda besledikleri-yâni İsmet'in beslediği-azmin, inkâr edilmez delilidir."

Harfi harfine iktibas ettiğimiz bu sözlerle, Türk başmurahhasının, yâni İsmet'in, eskiden kökleşmiş ve köhne olmuş engellerden kurtulmak hususunda Türk milletine beslediği kat'î azimle ne kasdettiğini ve bunu hangi maksat altında İslâmiyet düşmanlarına ivaz diye takdim ettiğini sormak lâzımdır.

Konferansın birinci defasında Türk başmurahhası, bizzat karar vermek vaziyetinde olmadığı ve büyüğüne, yani Mustafa Kemal'e bildirmek zorunda olduğu için, memlekete dönüyor; kendisini Haydarpaşa'dan Ankara'ya götüren tren ve devlet reisini (Mustafa Kemal) İzmir'den Ankara'ya götüren trenle Eskişehir'de buluşuyor. Bir arada ve baş başa seyahat... Sonra Ankara gizli meclis toplantıları_ Fakat esas meselelerde daima baş başa. Mustafa Kemal ile İsmet beraber içtimaları ve karar: "Din öldürülecektir."

Lozan Konferansının ikinci sayfası: "..... Artık herşey Türkiye hesabına çantada hazırdır. Yani dini terk ile herşey yapılacak. Yeni hizbin (Kemalizm ve İsmet hükûmeti) bundan böyle, bu millette, İslâmiyeti katletmek prensibiyle hareket etmekte, hasım dünyanın kumandanlarından, yani düşman ehl-i salip kumandanlarından, dini vurmakta daha hevesli olduğu ve örnekler vereceği ve bilhassa hudut dışı değil de, hudut içi ve millî irade yaftası altında çalışacağı şüpheden varestedir."

Nihaî Vesika

Lozan Muahedesinden sonra, İngiltere Avam Kamarasında, "Türklerin istiklâlini niçin tanıdınız?" diye yükselen itirazlara, Lord Gürzon'un verdiği cevap:

"İşte asıl bundan sonraki Türkler bir daha eski satvet ve şevketlerine kavuşamayacaklardır. Zira biz onları, mâneviyat ve ruh cephelerinden öldürmüş bulunuyoruz. Yani Mustafa Kemal ve İsmet'in verdikleri karar, Türk milletini İslâmiyet ve din cihetinden öldürmek kararıdır."

Artık bunun üzerine herşey ap açık anlaşılıyor, değil mi?

Gizli anlaşmanın entrikası

Türklere dinlerini ve din temsilciliğini feda ettirmek şartıyla, sun'î istiklâl işinde gizli anlaşmanın müessiri, tek kelime ile, Yahudiliktir. Buna memur-u müşahhas kimse de, şimdi Mısır Hahambaşısı bulunan Hayim Naum'dur. Bu Hayim Naum, bu korkunç teşebbüse evvelâ Amerika'da Türkler lehinde bir seri konferans vermek ve emperyalizma şeflerine, Türkün maddesini serbest bırakmaları, buna mukabil ruhunu, tâ içinden ve kendi öz adamlarına yıktırmaları fikrini telkin etmek suretiyle başlamıştır. Yani, masonluk hasebiyle Kur'ân'ın ahkâmını kaldırmak, milleti dinsiz yapmak. Hayim Naum müthiş plânının zeminini Amerika'da hazırladıktan sonra İngiltere'ye geçmiş ve hâlis Yahudi olan Lord Gürzon ile temas ederek şu teklifte bulunmuştur:

"Siz Türkiye'nin mülkî tamamiyetini kabul ediniz. Onlara ben İslâmiyeti ve İslâmî temsilciliklerini ayaklar altında çiğnetmeyi taahhüt ediyorum."

Aynı Hayim Naum Türk murahhaslar heyetine müşavir sıfatıyla sokulmanın da yolunu bulmuş,


Emirdağ Lâhikası 2, 26-35 Mektuplar - s: 1821-1823

Emirdağ Lâhikası (2) - Mektup No: 27 - s.1821

yani Mustafa Kemal ve İsmet'i kendine dost bulmuş. Onun için üçü birleşmiş. Ve artık arada santralın intizamla işlemesine hiçbir mâni kalmamıştır.

Hayim Naum o sırada Ankara'ya kadar da uzanarak plânın muvaffakiyeti için gereken en mühim ve merkezî şahıs nezdinde-yani Mustafa Kemal yanında-emin bulunduğu tesirinin derecesini ölçmek istemiştir. Öyle ki, bu tesir, mahut mevzuda Hayim Naum'dan daha heveskâr ve gayretli bir İslâmiyet düşmanına tesadüf etmekle muradına ermiş ve artık Türkü içinden vurmanın plânını gerçekleştirmek için her unsur tamamlanmıştır.

İşte bu ehemmiyetli vesika, tam tamına Risale-i Nur tercümanının kırk küsur sene evvel hadis-i şerifin ihbarına dair beyan ettiği hadiseyi tasdik ettiği gibi; ve Şeriat-ı Ahmediyeye ihanet eden o dehşetli şahsın mühim bir kuvveti Yahudi olduğu, Yahudi olan Lord Gürzon ile Hayim Naum o ihbarın hakikatını gösterdiklerini ve yirmi beş seneden beri Nurcuların imhasına keyfî kanunlarla dehşetli zulümlerin hikmetini tam gösteriyor.

Sıra No: 27

Çok aziz, çok mübarek, çok sevgili, çok müşfik Üstadımız Efendimiz Hazretleri,

Mucizâtlı ve İsm-i Celâl altın ile yazılı, yaldızlı Kur'ân'ı Diyanet Riyaseti, Afyon Mahkemesinden getirtmiş ve dünkü gün İstanbul Mushaflar İnceleme Heyetine göndermiştir. Heyet tetkikten sonra neşrinin lüzum ve elzem olduğunu tasdik ederek geri iade edecekmiş.

Hem Akşehirli kahraman Ahmed Altın kardeşimizin daha evvel bir suretini siz sevgili Üstadımıza gönderdiği ve Diyanet Reisliğine yazdığı istidasını Diyanet Riyaseti Müşavere Heyeti tetkik etmiş. Bunun üzerine, siz sevgili Üstadımızın Diyanet Riyasetine hediye ettiğiniz iki takımın birisini müşavere heyetine tetkik için verecekler. Diyanette Nurların lehinde çalışan muhterem kardeşimiz var. Hakikaten, sevgili Üstadımız, baştan başa zulmetli, kararmış olan Ankara şimdi pek çok değişmiş ve gittikçe değişmekte. Saçılan zehirler ve kendisine karşı gençliğin tezahüratı tesirini kaybetmiş.

Sungur

Sıra No: 28

Aziz, sıddık kardeşlerim,

Evvelâ: Bin bârekâllah, hem Sözler mecmuasının güzel ve sıhhatli olmasına ve müsaderedeki mecmuaların imhadan kurtulmasına nümune olarak bir kısmını elde etmenize binler mâşaallah ve elhamdü lillâh deriz.

Saniyen: Benim namıma gelen mektuplara Medresetü'z-Zehra erkânları münasip tarzda benim bedelime cevap vermelerini onlara havale ediyorum. Ezcümle, Ankara'da Osman Nuri kardeşimiz oranın bir Hasan Feyzi'si hükmünde Nurlara tesirli hizmet ve benim için hanesi yanında bir menzil yapması ve hastalığım zamanında güya hastalığımın tahfifine Hasan Feyzi gibi yardım eder gibi kendi hastalığına memnun olmasına çok minnettarım. Fakat kitaplarımızı mahkemeden almadığımızdan burada bekliyorum. Kur'ân'ımızı ve bazı mecmualarımızı tab' zamanında orada bulunmak istiyorum. Fakat şimdi burada çok lüzumlu işler olduğundan gidemiyorum, gücenmesin. Eğer o orada olmasaydı, benim gitmem lâzımdı. Fakat o bana ihtiyaç bırakmıyor. Allah razı olsun, hizmet-i Nuriyede onu muvaffak etsin.

Halep'te İhvan-ı Müslimîn âzâsının bana yazdığı tebriğe mukabil onu ve İhvan-ı Müslimîni ruh u canımızla tebrik edip "Binler bârekâllah" deriz ki, ittihad-ı İslâmın Anadolu'da Nurcular-ki eski İttihad-ı Muhammedînin halefleri hükmünde-ve Arabistan'da İhvan-ı Müslimîn ile beraber hakikî kardeş olan Hizbü'l-Kur'ânî ve İttihad-ı İslâm cemiyet-i kudsiyesi dairesinde çok saflardan iki mütevafık ve müterafık saf teşkil etmeleriyle ve Risale-i Nur ile ciddî alâkadar ve bir kısmını Arabîye tercüme edip neşretmek niyetleri, bizleri pek ziyade memnun ve minnettar eyledi. Benim bedelime, İhvan-ı Müslimîn Cemiyeti namına bana tebrik yazana cevap verirsiniz. O taraftaki Nur şakirtlerine ve Nur eczalarına himayetkârâne alâkadar olsunlar.

Salisen: Atabeyli Metin ve ciddî bir kardeşimiz Abdullah Çavuş'un yazdığı mektubu tasdik ediyorum. Kırk sene evvel hadislere verdiğim mânânın yeniden bu zamanda tevili görünüyor. Muannidler dahi itiraf etmeye mecbur oluyorlar. Ve istibdad-ı mutlakın cehennemî azâbını dünyada da çekmeleri, Siracü'n-Nur'un Beşinci Şuâsı ile verdiği haberleri zaman tasdik ediyor. Hem Samsunlu İhsan'ın samimî mektubu gösteriyor ki, buraya gelen tam bir takım Nur eczalarını kendine alan Samsun'un bir meb'usu o havalide nurlu bir uyanmak ve intibaha vesile olmuş ki, böyle İhsanlar yetişiyor. İhsan'ı o zat ile beraber dualarımıza dahil ediyoruz.

Rabian: Yirmi Dokuzuncu Sözün keramet-i elifiyesi hakikaten harika olduğu gibi, makineyle bu

Emirdağ Lâhikası (2) - Mektup No: 29 - s.1822

tarzda bu kadar güzel çıkması yazanın da bir harikasıdır. Umuma selâmlar.

i01135.gif (1244 bytes)

Hasta ve memnun kardeşiniz Said Nursî

Sıra No: 29

i01145.gif (1808 bytes)

Nurculara ehemmiyetli bir müjde:

Evvelâ: Kırk seneden beri takip ettiğim ve Sultan Reşad'ın yirmi bin altın ve eski müstebidler hükûmetinin Millet Meclisinde 163 meb'usun imzasıyla 150 bin banknotu, küşadı için tahsisat verdikleri; hem âlem-i İslâmın, hem şarkın, hem bu milletin en mühim bir işi olan Van vilâyetinde Câmiü'l-Ezher gibi bir İslâm dârülfünunu ve büyük üniversitesi olan Medresetü'z-Zehranın yapılması lüzumunu yeni hükûmetin reisi de anlamış ki, büyük memleket işleri içinde sizlere müjde olarak gönderdiğim aşağıdaki haberi vermiş. Fiilen yapılmasa dahi bu mânânın anlaşılması büyük bir fa'l-i hayırdır.

İşte, Mecliste Reis-i Cumhur büyük işler sırasında, ehemmiyetli nutkunda bu gelen fıkrayı söylemiş. Van havalisinde Doğu Üniversitesinin kurulması için Maarif Vekâletinin tetkikatına giriştiğini söyleyen Celâl Bayar demiştir ki: "Doğu vilâyetlerimizden olan Van'da böyle bir irfan müessesesinin kurulması için bütün müşkilât iktiham olunmalı ve önümüzdeki bütçe yılında işe başlanmalıdır" demiştir. Demek, Tarihçe-i Hayat'ı takdim eden genç üniversiteliler bir derece Nur Risalelerinin kıymetini Reise ihsas etmişler.

Saniyen: Reis-i Cumhurun bu çok ehemmiyetli fıkrası Risale-i Nur'un bu memlekette ve bu vatanda ettiği ve edeceği çok kıymettar hizmetlerinin anlaşıldığına bir emaredir. Ve Nurcuların bütün çektikleri zahmet ve Nurun müsadereleri bu büyük neticeye vesile olması cihetiyle şekva değil, şükretmelidir.

Sıra No: 30

Aziz, sıddık kardeşlerimiz Ziya ve Abdülmuhsin,

Üstadımız diyor ki:

"Eşref Edip kırk seneden beri iman hizmetinde benim arkadaşım ve Sebilürreşad'da makale yazan ve şimdi vefat eden çok kıymetli kardeşlerimin mümessili ve hakikî İslâmiyet mücahidlerinden bir kardeşimdir. Ve Nurun bir hâmisidir. Ben vefat etsem de, Eşref Edip Nurcular içinde bulunmasıyla büyük bir teselli buluyorum.

"Fakat Nur Risalelerinin ve Nurcuların siyasetle alâkaları yok. Ve Risale-i Nur, rıza-i İlâhîden başka hiçbir şeye âlet edilmediğinden, mümkün olduğu kadar Risale-i Nur'un mensupları, içtimaî ve siyasî cereyanlara karışmak istemiyorlar. Yalnız Sebilürreşad, Doğu gibi mücahidler iman hakikatlerini ehl-i dalâletin tecavüzatından muhafazaya çalıştıkları için, ruh u canımızla onları takdir ve tahsin edip onlarla dostuz ve kardeşiz-fakat siyaset noktasında değil. Çünkü iman dersi için gelenlere tarafgirlik nazarıyla bakılmaz. Dostdüşman, derste farketmez. Halbuki siyaset tarafgirliği, bu mânâyı zedeler, ihlâs kırılır. Onun içindir ki, Nurcular emsalsiz işkencelere ve sıkıntılara tahammül edip Nuru hiçbir şeye âlet etmediler. Siyaset topuzuna el atmadılar.

"Hem Nur Risaleleri küfr-ü mutlakı kırdığı için, küfr-ü mutlakın altındaki anarşiliği ve üstündeki istibdad-ı mutlakı kırdığı cihetle, bir nevi siyasete teması var tevehhüm edilmiş. Halbuki Nurun tercümanı, birtek mesele-i imaniyeyi dünya saltanatına değişmediğini mahkemelerde dâvâ edip yirmi beş sene tarz-ı hayatıyla ve emarelerle ispat etmiştir."

i01135.gif (1244 bytes)

Kardeşleriniz Sadık, İbrahim, Zübeyir

Sıra No: 31

Aziz, sıddık kardeşlerim,

Evvelâ: Bütün ruh u canımızla sizin faaliyetinizi ve muvaffakiyetinizi tebrik ediyoruz. Benim bütün elemlerime ve hastalıklarıma ilâç, Medresetü'z-Zehranın faaliyetinden ve muvaffakiyetinden ileri geliyor.

Saniyen: Asâ-yı Mûsâ'nın Arapçaya güzelce tercümesi için bir pusula yazmıştım. Bugün Ankara'ya giden Zübeyir ile Seyyid Salih'e gönderecektim. Hem Tarsus'ta mütekait bir zabitin samimî bir mektubuyla Risale-i Nur'dan bazı kitabı istediğine dair mektubunu, onu da Ankara yoluyla size gönderecektim. Birden Antalya Elmalı'nın gayet hâlis Nurcuları namına, hem kendisi haremiyle beraber Afyon'a kadar gelen ve orada Nurların neşrine vasıta olan İbrahim Efendi birden şimdi geldi; ben de onunla size gönderdim. Umuma selâm.

Sıra No: 32

Aziz, sıddık kardeşlerim,

Medresetü'z-Zehra erkânlarına ehemmiyetli bir meseleyi havale ediyorum.

Emirdağ Lâhikası (2) - Mektup No: 33 - s.1823

Seyyid Salih, "Arabistan'da Asâ-yı Mûsâ'nın çok lüzumu ve çok faydası olduğunu, oralarda seyahatimde anladım. Herhalde Arapçaya tercümesi lâzım geliyor" dedi. Benim halim ve hastalığım müsaade etmediği için, benim bedelime Medresetü'z-Zehra erkânı, dört yere, güzelce Arapçaya tercümesi için muhabere etsinler.

Bir mektubu Câmiü'l-Ezhere, Emirdağlı Kılıç Ali vasıtasıyla orada birkaç edip zatlar tercüme etsinler. Bir mektup da, Ankara Diyanet Dairesinde Risale-i Nur'u ciddî takdir eden ve alâkadar olan bir iki âlim Arapçaya tercüme etsinler.

Biri de; Kayseri kazalarından Ürgüp Müftüsü kardeşim Abdülmecid'e yazsınlar ki, yirmi sene bütün kuvvetiyle Nura hizmet etmek ona lâzım iken etmediği için, onun bedeline bütün kuvvetiyle Arapçaya tercüme etsin.

Biri de, Isparta havalisinde Nur dairesindeki âlimler dahi, Asâ-yı Mûsâ'yı, taksim suretinde, herbiri bir kısmını tercüme etsinler.

Sıra No: 33

Aziz, sıddık kardeşlerim,

Evvelâ: En büyük müjde ve Risale-i Nur'un tam serbestiyetine bir mukaddeme olarak, çok ziyade beşaretinize sevindik. Isparta adliyesinin üç sene bir menzilde saklamaları, o menzilin kirası olarak o üç yüz lira bedeline, yeni yazı Tarihçe-i Hayat'ı bana bırakılan beş yüzden ikişer lira fiyat ile o üç yüz liraya o fiyatı mukabil tutarak o Tarihçe-i Hayat'tan elli tane gönderirsiniz. Dört sene hapis çeken mübarek Asâ-yı Mûsâ ve Zülfikar mecmuaları benim nazarımda pek fazla kıymettar olduğu için, bana elli liralık gönderiniz. Size şimdi elli lira gönderiyorum.

Saniyen: Nazif'e bin bârekâllah, bin mâşaallah! İkinci bir Hüsrev; İnebolu ikinci bir Isparta olduğunu isbat ediyor. Tarihçe-i Hayat'ın en mühim meselesi Medresetü'z-Zehra olması cihetiyle Nazif'in bu neşriyatı, Reis-i Cumhurun Medresetü'z-Zehra mânâsında ve Doğu Üniversitesi namında Şark Camiü'l-Ezherine ciddî çalışmasına bir vesile olduğunu zannediyoruz.

Salisen: Dinar'ın Baraklı imamı Süleyman'ın ehemmiyetli mektubuna karşı yazınız ki: Türkler hakkında senâ-i Peygamberî muhakkaktır. Birkaç yerde Türklerden ehemmiyetle bahsetmiş; hadis var. Fakat bu hadisin hakikî sureti ne olduğunu, yanımda kütüb-ü hadisiye bulunmadığından bilemiyorum. Fakat mânâsı hakikat ve Türk milletinin senâ-i Peygamberîye mazhar olduğu hakikattir. Bir nümunesi Sultan Fâtih hakkındaki hadistir.

Nur'un birinci talebelerinden Hulûsi Beyin, Ankara'da dostlarına Risale-i Nur dairesine girmesine teşvik eden mânidar ve güzel mektubu dahi gösteriyor ki, yirmi beş seneden beri hiç sarsılmadan Nur hizmeti yapmasına bir nümunedir.

Umum kardeşlerime ve hemşirelere binler selâm.

Sıra No: 34

Aziz, sıddık kardeşlerim,

Evvelâ: Cenab-ı Hakka hadsiz şükrolsun, mahkemede üç sene hapsedilen Asâ-yı Mûsâ risalesinden ve Sikke-i Gaybiye risalesinden beş nüshayı kemâl-i sürur ile aldık. Cenab-ı Hak sizlerden ebediyen razı olsun. Âmin.

Saniyen: Mahkemeden verilen Zülfikar nüshasında tashih olunmuş sehivler, bu nüshada tashih edilmemiş. Mucizât-ı Kur'âniyenin Dördüncü Zeylinin yüz onuncu sayfasında, sekizinci satırında "hem lâm'ın" sehivdir. "Hem lâ'nın" olacak. Çünkü Kur'ânda lâm otuz bindir, lâ on dokuz bindir.

Salisen: Yeni harfle Isparta Sümerbank Fabrikasında bir zat bir mektubunda bir sual soruyor. Benim bedelime siz Kader Risalesini ona tavsiye edersiniz. Ben hem rahatsızım, hem hususî mektuplar yazamıyorum. Hem Zübeyir de Ankara'ya gitmiş. Hem yeni harfi de bilemiyorum. Berâ-yı malûmat size gönderdim.

Rabian: Şoför Abdurrahman ile kendi nafakam elli lirayı daha gönderdim. Bana gönderdiğiniz kitapları ve Sözler mecmuasını kalan borcuma hesap edersiniz. Pek acele oldu.

Umuma pek çok selâm ederim.

Sıra No: 35

Aziz, sıddık kardeşlerim,

Evvelâ: Sizi tebrik ediyorum. Ve bu defaki Hüsrev'in bakanlara yazdığı istida, pek mükemmel bir vesika-i tarihiye hükmündedir. Fakat bir iki gün evvel Sungur'dan aldığımız bir telde, 185 eserin verilmesine emir verilmiş. Bu adetli cümleyi anlayamadık. Telgrafhanede müdürden sorduk. O memur onu yanlış almış. Makineden ben kulağımla işittim, "Ve bütün eserlerin geri verilmesine" demektir. Hatırımıza geldi ki, acaba 130 risalenin bazılarını müteaddit cüzleri birer risale yapıp 185'e mi çıkardılar diye ihtimal verdik. Ve anlayamadık.

Hem Yeni Sabah gazetesi yazdığı gibi, Medresetü'z-Zehrayı Doğu Üniversitesi namıyla büyük bir İslâm Darülfünunu Reis-i Cumhur tabiriyle, "Her müşkilâtı iktiham edip onun yapılmasına çalışacaklarını" haber aldık.


Emirdağ Lâhikası 2, 35-41 Mektuplar - s: 1824-1826

Emirdağ Lâhikası (2) - Mektup No: 36 - s.1824

İnşaallah, kırk senedir takip ettiğimiz mühim bir maksadımız, vatan ve milletin menfaati için yapmaya mecbur olacaklar.

Saniyen: Gönderdiğiniz, üç sene bizim gibi hapiste bulunan Zülfikar ve Asâ-yı Mûsâ'dan ehemmiyetli yerlere birkaç tane gönderdim. Ezcümle, Cezire'de cami imamı Vastanlı Abdurrahim benim eski talebelerimden olup buraya kadar geldi. Ben on adet mühim kitaplardan verdim. Fakat hatırıma geldi ki, Zülfikar'ın Mucizât-ı Kur'âniye Dördüncü Zeylinin iki yerde-biri sekizinci satırda, biri on ikinci satırda-"lâ'nın" yerine "lâm'ın" yazılmış. Halbuki lâm Kur'ân'da otuz bindir. Lâ on dokuz bindir. Bu sehiv başka nüshalarda kısmen tashih edilmiş. Fakat mahkemenizde kalan Zülfikar'larda tashih edilmemiş. Ben de burada unuttum. Siz Cezire'nin müftüsü vasıtasıyla o imam Abdurrahim'e müstensihin bu sehvini tashih edilmesini yazarsınız. Tâ ki Medresetü'z-Zehranın erkânı bu vasıta ile Cezire ile dahi münasebettar olsun diye size havale ediyorum.

Hem bu defa Hüsrev'in mektubunda Zübeyir'in Nazif'e göndereceği pusulayı oraya sehven gönderdiğini anladım. Hüsrev'in de küçük bir sehvi var. Çünkü Yirmi Dördüncü Mektup değil, Yirmi Dördüncü Sözün Onuncu aslına dair Nazif'e bir kısacık mektubum vardı. Sureti burada kalmamıştı. Onuncu Aslın suretini Nazif'e gönderip o pusulanın suretini bize göndermesi için demiştim. Halbuki Onuncu Aslı sehven size göndermiş. Fakat gayet parlak, uzun istidası, bu küçücük sehvini hiçe indirdi, affettirdi.

Bu meselenin sırrı budur. Nazif büyük bir hayır yapmak için Nurcuların ehemmiyetli bir virdi olan Cevşenü'l-Kebir'i makine ile teksir etmiş. Bunun sevabına dair, haşiyesindeki pek harika ve müteşabih hadislerden faziletine dair olan parçayı beraber teksir etmek için bana yazmıştı.

Ben de dedim: Otuz beş seneden beri hergün Cevşen'i okuduğum halde o haşiyeyi üç dört defadan ziyade okumadım. Onun için onun aynı münasip olmaz. Tâ muarız ve zındıklar itiraz parmaklarını uzatmasınlar. İnşaallah yakında o mübarek Cevşenü'l-Kebir Nurcuları şevkiyle tenvir edecek.

Salisen: Ankara ve İstanbul Üniversite Nurcuları İstanbul'da iki bin adet Rehber'i tab ediyorlar. Zannımca büyük Rehberdir. Daha iyi. İnşaallah gençlere büyük bir rehber olur. Kılınç Hacı Ali'ye Medresetü'z-Zehra ile münasebettar olmak için siz yazınız ki: Asâ-yı Mûsâ'yı edip âlimler, güzelce tercüme etsinler. Tâ o tercüme münasebetiyle âlem-i İslâmın o üstadları Nurlarla alâkadar olsunlar.

Rabian: Hacca giden kardeşimiz marangoz Ahmed selâmetle gelmiş mi, merak ediyorum. Hem Zülfikar ve Asâ-yı Mûsâ'nın âhirinde Hüsrev'e ve yardımcılarına olan aynı duayı Mustafa Gül ve refiklerini ilâve ile Sözler mecmuasının âhirinde yazınız. Bâkî umumunuza selâm.

i01135.gif (1244 bytes)

Kardeşiniz Said Nursî

Sıra No: 36

Bu Muallim Osman, Ceylân'ın hapis arkadaşıdır. Ondan tam ders almış. İkinci bir Ceylân olmak kabiliyeti var. Medâr-ı hayrettir, duamda Nurcular dairesinde hergün isimleriyle yâd ettiğim iki sofî meşrep, kendilerini satmak fikriyle bana ve Nura iliştiklerine dair mektup geldi. Ben gücenmedim, onları daha ziyade duama aldım. Aynen eskiden İstanbul'da eski partinin desiseleriyle bize ilişen malûm ihtiyar şeyh gibi, onları hem kendime mübarek kardeş, hem dost bildim, hakkımı helâl ettim. Fakat iki İhlâs Lem'alarını okumalarını arzu ediyorum.

Kardeşlerim, siz dahi böylelerden gücenmeyiniz, münakaşa etmeyiniz.

Said Nursî

Sıra No: 37

i01148.gif (2630 bytes)

[Mahkeme-i Kübrâ'ya Şekvâ ve Müdafaatın bir hâşiyesidir.]

Aziz, sıddık kardeşlerim,

Bu mealde adaletperver Demokratlara istida yazabilirsiniz. Hastayım, siz nasıl münasipse öyle yapınız. Avukatımızdan, bir gün evvel aldığımız mektupta "Kitaplarımızın suç mevzuu olan ve olmayanlarını tefrik etmeye çalışıyorlar" diye haber verdi. Şimdiye kadar yaptıkları gibi, yine hiçbir kanuna uymayan bir tarzda, binler kelime içinde bir risalede birtek kelimeyi bahane edip suç mevzuu yapmak, o risaleyi vermemek suretiyle Nurların intişarına garazkârâne mâni olmak fikriyle, hem kararnamelerini Mahkeme-i Temyizce bütün bütün bozan o kararnamede suç mevzuu gösterdikleri, bizim aleyhimizde olmadığı halde müddeiumumînin iddianamesine karşı hatâ-savap cetvelinde seksen bir hatâsını ve garazkârlığını kat'î ispat ettiğimiz halde, şimdi aynı garazkârlıkla dört yüz sayfa Zülfikar risalesini,

Emirdağ Lâhikası (2) - Mektup No: 38 - s.1825

birkaç satır tesettür ve irsiyet hakkındaki, yüz bin tefsirin aynı mânâyı söylediklerine binaen otuz kırk sene evvel yazılan cümlelerini suç mevzuu yapıp o mecmua-yı azîmeyi müsadere edip bize vermemek, dünyada hangi kanun buna müsaade eder?

Hem Afyon Mahkemesindeki eserler-tekrarat-ı Kur'âniye ve melekler hakkındaki iki parçacık müstesna olarak-bütün eserler iki sene ellerinde kalarak hem Denizli, hem Ankara Ağır Ceza Mahkemesi beraatine karar vererek içinde suç mevzuu bulamadıkları ve bize iade etmeye karar verdikleri ve aynı eserler Isparta hükûmetinin bir vakit müsadere ile tamamen eline geçtiği halde, tamamıyla sahiplerine iade ettikleri ve sonra da Zülfikar'la Asâ-yı Mûsâ'yı ruhsatsız eski yazıyla neşir bahanesiyle dört seneden beri müsadere edip aynen hiçbiri zayi olmadan yüz yetmiş adet mecmuada bir suç mevzuu bulamadıkları için bizlere tamamen iade ettikleri ve bizim en mühim suçumuz olarak gösterdikleri eski partinin bir kısım şeflerine hakikat namına itirazımızın yüz misli ziyade şimdiki dinî mecmualar, resmî cerideler aynı itirazı şiddetle vurdukları halde, Risale-i Nur'un bir mahrem parçası, şimdiki zaman tamamıyla tayin ettiği bir hadisin hakikatini tefsir bahsinde şeflerin başı Lozan Muahedesinde hiçbir zaman hiçbir Müslüman hakikî Türkü, hiçbir Nasraniyete ve Yahudiliğe ve başka dine girmeyen ve İslâm kahramanları olan Türkleri Protestan yamaya malûm Hahambaşı ile ittifak ederek rey veren o adam, bütün ulemâ-yı İslâmın "Cevazı yok" diye ittifakan hükmettikleri halde, on cihetle kanunlarla onu bütün bu vatandaki mâsum Müslümanlara cebren giydirdiği ve tarih-i beşerde bu çeşit mânâsız acip bir cebr-i umumî yapmak ve hiçbir kanuna uymayan keyfî kanun namına kanunla onu bu millet-i İslâmiyeye cebren giydirmek; elbette o adama, o Lozan Muahedesinde verdiği dehşetli fikrini ispat etmiş ki, din-i İslâma gayet muzır olarak hadisin haber verdiği adam bu zamanda o şeftir.

İşte hakikat böyleyken Afyon Mahkemesi, adalet namına değil, belki o ölmüş adamın muhabbeti taassubu namına, eski harfle de neşredilen kararnamenin âhirinde bizi mahkûm etmek için en mühim sebep, savcının garazkârlığı sebebiyle, mahkeme heyeti demişler ki: "Said ve arkadaşları, Mustafa Kemal'e 'din yıkıcı, süfyan' demişler ve kalblerdeki sevgisini bozmaya çalışmışlar. Onun için mahkûm ediyoruz."

Acaba, ölmüş gitmiş bir adamın şahsına karşı bin defa böyle itiraz da olsa şahsî bir dâvâ oluyor. Mahkeme-i adalet buna dair böyle bir hükmü vermek, elbette pek acip bir mânâ, iş içinde vardır. Şimdi böyle adamların elinde Nur eserleri dört defa beraat kazandıkları ve şimdi Adliye Bakanı, üç defa Nur eserlerinin beraatine ve eserde suç mevzuu olmadığına, bizi mahkûm eden Afyon kararını bozmasıyla hüküm verdiği halde, şimdi bütün millet, adalet ve şefkat ve diyanete hizmet bekledikleri Demokrat hükûmeti zamanında, eski müstebitlerin dehşetli plânlarıyla Risale-i Nur'a karşı garazkârların keyfine bırakmamak; bırakılsa, Demokrat Hükûmeti aleyhinde büyük bir hıyanettir. Ve milletin teselli ümidini kırmaktır.

Benim Ankara'da bir vekilim Mustafa Sungur 17.11.950 tarihli çektiği telgrafta "Umum risalenin bize iadesine karar verilmiş" diye müjde verdi ve âdil Adliye Vekili üç defa beraat verdiği ve şimdi de Sungur'un mektubuna göre, hem iadesine emir verildiğini ve şimdi telefonla yine haber vereceğim söyledikleri halde, bu on altı seneden beri aleyhimizde olan iftiralar ve jurnaller, hem Eskişehir, hem Denizli Mahkemesinden bütün dosyaları Afyon Mahkemesi mânâsız toplamak ve af kanununun çıkmasıyla ve mahkemelerin beraat vermesiyle o mübarek eserleri o dosyalar içerisine karıştırarak çürütmek için mahzene atmak ve üç seneden beri bizi aldatan bazı eşhasa Nurların işlerini bırakmamak lâzım geliyor.

Başbakan ve Adliye Bakanına, bu gayet mühim meseleyi nazar-ı dikkatlerine arz ediyoruz.HAŞİYE

Said Nursî

Sıra No: 38

i01148.gif (2630 bytes)

Aziz, sıddık kardeşlerim,

Benim Abdurrahman'ım ve küçücük bir Hüsrev namını alan Ceylân, vazifesini iki üç yerde tam yaptı, geldi. Şimdi daha büyük bir vazife için Ankara'ya Sungur gibi bir vekilim olarak gönderiyorum.

Emirdağ Lâhikası (2) - Mektup No: 39 - s.1826

Saniyen: Bazı zatların mektuplarını berâ-yı malûmat size gönderdim.

Salisen: Benim Sözler mecmuasından ve İnebolu'dan gelen yeni harf Tarihçe-i Hayat ve eski harf Cevşen'den bana gönderilecek nüshaların mukabili size ne kadar borcum olabilir, bildiriniz.

i01135.gif (1244 bytes)

Kardeşiniz Said Nursî

Sıra No: 39

Aziz, sıddık kardeşim Osman Nuri,

Madem Cenab-ı Hak, senin kudsî niyet ve ihlâsınla Ankara'da en mühim genç Said'leri senin etrafına toplatmış. Madem Ankara'da benim bulunmamı lüzumlu görüyorsunuz. Ben de şimdi nafakamla tedarik ettiğim nüshalarımı o küçük medrese-i Nuriyeme benim bedelime gönderiyorum. Onların adedince Said'ler, seninle komşu olurlar.

Hem fedakâr evlâdın çok fevkinde sadakatle şimdiye kadar hizmetleriyle herbiri birer genç Said olarak beş-on Abdurrahmanlarım hükmünde Sungur, Ceylân, Salih, Abdullah, Ahmed, Ziya gibi genç ve çalışkan Saidleri senin yanına hem benim vekilim, hem senin talebelerin olarak benim bedelime o küçücük medrese-i Nuriyeye nezaret ve bir nevi dershane olarak reyinize bırakıyorum.

i01135.gif (1244 bytes)

Kardeşiniz Said Nursî

Sıra No: 40

Aziz, sıddık ve mübarek kardeşlerim,

Evvelâ: Hüsrev'in imzasıyla Reis-i Cumhura verilen telgraf, bir ihtimali var ki; Ankara'da küçük Hüsrev'ler, Hüsrev'in kalemiyle yazılan Kur'ân'ı fotoğrafla tab etmek ihtimali hatırımıza geldi. Siz Isparta postahanesinden anlayınız ki, ne mahiyette bir telgraftır? Bana da malûmat veriniz. Merak ettim.

Saniyen: Konya'daki Rıfat Filiz kardeşimizin mektubunda, bazı sofîlerin bize hafif tenkitlerinin hiç ehemmiyeti yoktur. Sakın müteessir olmasınlar. Hiçbir vecihle mukabele etmesinler. Şimdi ehl-i imanın, hususan ehl-i tarikatın ve bilhassa şahsıma ait tenkitlerini bir nevi nasihat ve bir nevi iltifat telâkki ederim. Onlara hakkımı helâl ediyorum. Şimdi ehl-i ilhadın bize dehşetli zararlarına karşı, kardeşlerimiz olan ehl-i imanın gayet hafif, şahsıma karşı tenkitlerini bir nevi ikaz ve bizi ihtiyata sevk için bir dostluk telâkki ediyorum.

Salisen: Bu yakında Afyon'da haftalık gazeteler, gizli münafıkların tahrikiyle beni de, alâkamız olmadığı birşeye münasebettar göstermiş. Buradaki Nurcular da onu tekzip ettiler. Merak edilecek birşey değildir. Medresetü'z-Zehra erkânlarının harika ve müessir ve âlem-i İslâma menfaatli hizmet-i Nuriyelerini bütün ruh u canımızla tebrik ediyoruz. Umum kardeşlerimize ve hemşirelerimize binler selâm eder, dua eder ve dualarınızı istiyorum.

i01135.gif (1244 bytes)

Kardeşiniz Said Nursî

Sıra No: 41

Aziz, sıddık kardeşlerim,

Evvelâ: Mübarekler köyünden Ali ile Hacı Süleyman ve Dinar tarafından Abdurrahman ve Himmet ve daha evvel gelen ehemmiyetli bir Nurcu hemşehrisi yanıma geldiler. Cenab-ı Hakka çok şükürler ediyorum ki, Mübarekler köyünde (Kuleönü) eskisi gibi Nurlara şiddetli alâkalarını muhafaza ediyorlar. Ve onların sadakat ve ihlâslarının bir kerametidir ki, kendime mahsus on mecmua kitaplarımı lüzumuna binaen Ankara'ya gönderdiğim ve çok ehemmiyetli ve uzak yerlerden benden kitapları istedikleri aynı zamanda Kuleönü mübarekleri kendilerine mahsus Nur mecmualarını gönderdiğim miktarın aynı olarak Medresetü'z-Zehranın bir hediyesi olarak bana getirdiler. Hususan birinci Abdurrahman olan Büyük Mustafa'nın kendi el yazısı olan bütün Mektubat ve Lâhikayı içinde buldum. Cenab-ı Hak o kitapların harfleri adedince her birisine mukabil bin rahmet ihsan etsin. Âmin.

Saniyen: On bir ay Hüsrev'in istirahatine fevkalâde hâlisâne hapiste hizmet eden ve müdafaatında gayet güzel mukabele eden Nurun küçük kahramanlarından Mustafa, dünkü gün benim yanıma geldi, dedi: "Ben, ağabeyim Hüsrev'in yanına ziyaretine gideceğim." Dedim: Gerçi hem senin, hem onun hakkınızdır bu ziyaret. Fakat bugün dört talebe geldiler, Isparta'ya gittiler; o cihette ihtiyaç kalmadı. Sen de Risale-i Nur hesabına mühim bir köyde imam olduğun için, o hizmet de benim şahsî hizmetimden daha ziyade Nurlara faydası olduğu gibi, Hüsrev'in ziyaretinden şimdilik daha kıymettar olabilir. Eğer o köyde hizmet-i Nuriye olmasaydı, Mustafa gibi hâlis ve fedakâr hizmetkâra ihtiyacım vardı. Öyleyse, şimdilik ziyareti tehir et.

Salisen: Konyalı Hacı Sabri kardeşimiz yanıma geldi. Ben, Sadık, Hayri, Mustafa hazır iken çok ehemmiyetli sohbetimiz


Emirdağ Lâhikası 2, 41-48 Mektuplar - s: 1827-1829

Emirdağ Lâhikası (2) - Mektup No: 42 - s.1827

Hacı Sabri'ye mühim bir ders oldu. Bilhassa Medresetü'z-Zehra erkânlarının, hususan Hüsrev'in bu vatan ve millet ve âlem-i İslâma hizmet-i imaniyeleri ve tahripçi dinsizlerin desiselerine sed çekmeleri o kadar büyük bir hasenedir ki, farz-ı muhal, binler seyyie olsa affettirir. Öyleyse, başta Hüsrev olarak o erkânların hiçbir hareketini tenkit etmemek ve kemâl-i ihlâs ve samimiyetle onlara tesanüd ve tam kardeş olmak lâzımdır diye bu mealde bir ders oldu. İnşaallah Hacı Sabri de Hoca Sabri ve Rüştü ve emsalleri gibi ruh u can ile alâkadar ve Hüsrev'e tam kardeş olacak; meşrep ihtilâfı daha tesir etmeyecek.

Hasta kardeşiniz Said Nursî

Sıra No: 42

Aziz, sıddık kardeşlerim, Medresetü'z-Zehra erkânları, Nur nâşirleri,

Evvelâ: Bir meseleyi biz münasip gördük; size, asıl Nur hakkında söz sahibi Medresetü'z-Zehra erkânlarının tensibine havale etmek için kalbe geldi. Şöyle ki:

Bugünlerde bana hizmet eden üç arkadaşımızın muvakkaten birkaç gün benden ders almak iştiyaklarına binaen ve eski zamanda talebelerime verdiğim kıymettar bir hatırayı hayatlandırmak iştiyakına binaen, matbu Lemeat hergün bir sayfasını ders veriyordum. Hem ben, hem onlar çok hayretle ve takdirle karşılıyorduk. Fikrimize geldi ki: Bu matbu risalenin, sair matbu risaleler gibi nüshalarının kalmadığının sebebi, bunun çok kıymettar olduğunu bilen düşman kısmı intişarına mâni olduklarına ve dost kısmı, kıymeti için elinden çıkarmadığına kanaatimiz geldi.

Hem gördük ki, bu Lemeat, Risale-i Nur'un mühim bir kısmının çekirdekleri, tohumları hükmünde gayet güzel vecizelere ve hiçbir edibin ve mütefekkirin muvaffak olamadığı bir tarzla sehl-i mümteni gibi taklit edilmez büyük bir hakikat-i içtimaiyeyi küçük bir vecizede ve manzum bir kitabı, mensur gibi, aynı nesirli bir kitap gibi, hiç nazmı hatıra getirmeden kolayca okunacak bir tarzda bulunması, otuz yedi sene evvel Ramazan-ı Şerifin yirmi gününde hergün bir iki saat iştigaliyle bir tarzda koca bir kitap kadar uzun, bir nevi mesnevî yazılması ve içinde yirmi yerde, bir ihtar-ı gaybiye nevinde haber verdiklerinin otuz kırk sene sonra aynen meâli çıkmış gibi o noktalara elimize geçen bir nüshada işaret koyduk. Gösteriyor ki, bu Lemeat, Risale-i Nur'un bir müjdecisi ve fihristesi ve bir fidanlık nümunesidir kanaatimiz geldi.

Saniyen: Bu Lemeatın işaret ettiğimiz kısımları Otuz Üçüncü Söz namında Sözler'in âhirinde yazılması, Nur Kahramanı Hüsrev'in ve Medresetü'z-Zehra erkânlarının reyine havale ediyoruz. Umum kardeş ve hemşirelerime selâm ve dua ve dualarını istiyoruz.HAŞİYE 1

i01135.gif (1244 bytes)

Said Nursî

Sıra No: 43

Aziz, sıddık, sadık, muhlis ve hâlis kardeşlerim ve hemşirelerim,

Bütün ruh u canımızla bayramlarınızı, hem bu sene serbestçe hâlisâne hacca gidenlerin bayramlarını, hem bu vatandaki istibdadın kırılmasıyla hürriyet-i şer'iyeye bu milletin mazhariyete başlamasını ve bu milletin bu mânevî bayramını ve âlem-i İslâmın ittifakkârâne intibahlarının mânevî bayramlarını ve Risale-i Nur'un hakikat-i Kur'âniyeye dair verdikleri haberlerini zamanın tasdik etmelerini ve en geniş bir dairede o mânevî envar-ı Kur'âniyeye, beşer ihtiyacını hissetmesini tebrik ediyoruz.

i01135.gif (1244 bytes)

Sıra No: 44

Aziz, sıddık kardeşlerim,

Evvelâ: Seyyid Salih'in Halep ve havalisindeki çok ehemmiyetli İhvan-ı Müslimîn Cemiyeti için sizden istediği Nur mecmualarından, kendime mahsus mecmualardan on tanesini ona gönderdim ki onlara versin.

Saniyen: Denizli, hem Denizli'deki Nur kardeşlerimizle ziyade alâkadarım. Merhum Hasan Feyzi'nin arkadaşları ne vaziyette olduklarını ve Yâkup Cemal eski kardeşimiz ne halde ve nerede olduğunu merak ederken, aynı vakitte Yâkup Cemal'in Denizli Nurcuları namına güzel bayram tebriki beni çok sevindirdi. Mütehassirâne ve müştâkane hayalen beni Denizli'de gezdirdi, "Mâşâallah, bârekâllah" dedim.

Salisen: Nurcuları yirmi seneden beri tâzip eden ve hapislere sokan bedbahtlardan bazıları, her günde bir ay bize verdikleri sıkıntılar kadar mânevî azap çekiyorlar. Biz o zâlimleri Cehenneme havale edip sabrederdik. Fakat hizmet-i imaniye kudsiyeti, o bedbahtlara dünyada da bir nevi cehennemi, adalet-i İlâhiyeden istemiş ki, bazıları bir senede istibdad-ı mutlakadan aldığı lezzeti

Emirdağ Lâhikası (2) - Mektup No: 45 - s.1828

hiçe indiriyor gördük; zaman gösterdi. Demek adalet ve inayet-i İlâhiyenin himayeti bize kâfidir.

Rabian: Ali Osman'ın vefatıyla hem akrabasını, hem Medresetü'z-Zehra ve Nur dairesini tâziye ediyorum. Ve onu da tebrik ediyorum ki, vazifesini tam yapmış ve şimdi de Nur kahramanları Hâfız Ali ve Hâfız Mustafa yanında duama dahildir.

Umum kardeşlerime binler selâm.

i01135.gif (1244 bytes)

Said Nursî

Sıra No: 45

[Mahremdir. Şimdilik Medresetü'z-Zehra erkânlarına mahsustur.]

İhtiyar kadınlara ehemmiyetli bir müjde ve bekâr ve mücerret kalmak isteyen genç kızlara bir ihtar.

Hadîs-i şerifte 1 i01156.gif (1323 bytes) gösteriyor ki âhir zamanda kuvvetli iman, ihtiyar kadınlarda bulunur ki, "Dindar ihtiyar kadınların dinine tâbi olunuz" diye hadis-i şerif ferman etmiş. Hem Risale-i Nur'un dört esasından bir esası şefkattir. Ve kadınlar şefkat kahramanı bulunmasından, hattâ en korkağı da kahramancasına ruhunu yavrusuna feda eder. Ve bu zamanda o kıymettar valideler ve hemşireler, büyük bir hâdise ile karşılaşıyorlar. Mahremce ve ifşâsı münasip olmayan bir hakikat-i fıtriyesini, Nur şakirtlerinden mücerred kalmak isteyen veya mecbur kalan kızlar kısmına beyan etmek lâzım gelir diye ruhuma ihtar edildi. Ben de derim ki:

Kızlarım, hemşirelerim,

Bu zaman, eski zamana benzemiyor. Terbiye-i İslâmiye yerine terbiye-i medeniye, yarım asra yakın hayat-ı içtimaiyemize yerleştiği için, bir erkek bir kadını ebedî bir refika-i hayat ve saadet-i hayat-ı dünyeviyeye medar ve sair günahlardan kendini muhafaza etmek için almak lâzım gelirken; o biçare zaifeyi daim tahakküm altında, yalnız dünyevi, muvakkat gençliğinde sever. Ona verdiği rahatın bazı on misli onu zahmetlere sokar. Eğer şer'an "küfüv" tâbir edilen birbirine denk olmazsa, hukuk-u şer'iye nazara alınmadığından, hayatı daima azap içinde geçer. Kıskançlık da müdahale ederse daha berbat olur.

İşte bu izdivaca sevk eden üç sebep var:

Birisi: Tenasülün devamı için, hikmet-i İlâhiyece o fıtrî hizmete bir ücret olarak bir fıtrî meyil ve şevk vermiş. Halbuki o zevk, on dakikada bir lezzet verse de, eğer meşru ise, erkek bir saat meşakkat çekebilir. Fakat kadın, on dakikalık o zevk için on ay çocuğu kendi vücudunda zahmetini çekmekle on sene çocuğun hayatına yardımla meşakkat çeker. Demek, o on dakikalık fıtrî meyil, bu uzun meşakkatlere sevk ettiği için, ehemmiyeti kalmaz. His ve nefis, onunla onu izdivaca tahrik etmemeli.

İkincisi: Fıtraten kadın, zaafı için maişet noktasında bir yardımcıya muhtaçtır. O ihtiyaç için şimdiki terbiye-i İslâmiyeden ders almayan, serseriliğe, tahakküme alışanlardan o küçük bir iaşesi hatırı için tahakkümler altına girip riyakârâne kocasının rızasını tahsil etmek yolunda hayat-ı dünyeviye ve uhreviyesinin medarı olan ubudiyetini ve ahlâkını bozmak bedeline, köy kadınları gibi kendi nafakasını kendi çalışmasıyla kazanmak, on defa daha kolaydır. Rezzak-ı Hakikî çocukların rızkını sütle verdiği gibi, onların da rızkını o Hâlık-ı Rahîm veriyor. O rızık hatırı için namazsız ve ahlâkını kaybetmiş bir zevci aramak, riyakârâne çalışıp tahakkümü altına girmek, elbette Nur talebesinin kârı değil.

Üçüncüsü: Kadınlığın fıtratında çocuk okşamak ve sevmek meyelânı var. Ve bir evlâdının dünyada ona hizmeti ve âhirette de şefaati ve validesi öldükten sonra ona hasenatıyla yardımı, o meyl-i fıtrîyi kuvvetlendirip evlendirmeye sevk etmiş. Halbuki şimdi terbiye-i İslâmiye yerine terbiye-i medeniye ile on taneden bir iki hakikî evlât, kendi validesinin şefkatine mukabil fedakârâne hizmet ve dindârâne dualarıyla ve hasenatlarıyla validesinin defter-i a'mâline haseneler yazdırmak ve âhirette salih ise validesinin şefaat etmek ihtimaline mukabil, ondan sekizi o hâleti göstermediğinden, bu fıtrî meyil ve nefsânî şevkle o biçare zaifeler böyle ağır bir hayata kat'î mecbur olmadan girmemek gerektir. İşte bu işaret ettiğimiz hakikate binaen, bekâr kalmak isteyen Nur şakirtlerinden olan kızlara derim ki:

Tam muvafık ve dindar ve ahlâklı bir zevc bulmadan, kendilerini açık saçıklıkla satmasınlar. Eğer bulunmadı; Nurun bir kısım fedakâr şakirtleri gibi mücerret kalıp tâ ona lâyık ve ebedî bir arkadaş olacak ve terbiye-i İslâmiyeyi almış vicdanlı bir müşteri ona çıksın. Ve saadet-i ebediyesi, muvakkat bir keyf-i dünyevî için bozulmasın. Ve medeniyetin seyyiatı içinde boğulmasın.HAŞİYE 2

Said Nursî

Emirdağ Lâhikası (2) - Mektup No: 46 - s.1829

Sıra No: 46

Hapsin lâtif bir hâtırası

Hapislerde, hususan Afyon hapsinde eski, zâlim müstebitlerin aldatmak suretinde arasıra af bahsini etmesinden, biçare mahpuslar benden soruyordular: "Acaba af olacak mı?"

Ben de derdim: Bu zâlimler aldatıyorlar. Fakat Nur şakirtleri madem mahpuslara teselli vermek ve yüzde doksanını namaz kıldırmak hikmetiyle üç defa hapse girdiler. Rahmet-i İlâhiyeden kuvvetli ümit ederim ki, hapislerin tam bir afla çıkmasına bir alâmet olduğuna kuvvetle ümit ve müjde ediyorum. Çok defa çok adamlara bu teselliyi veriyordum. Cenab-ı Hakka hadsiz şükrolsun ki, kahraman Demokratlar o ümit ve ihbarlarımı tasdik ettirip, keyfî, tarafgirâne bazı kanunların bahanesiyle ve garazkâr bazı memurların tarafgirlik hesabına bahanelerle ezilen çok mâsum mahpusları azaptan kurtarmaya vesile oldular. Ve milletin cür'etkâr kısmını kendine ve âsâyişe taraftar ettiler. O vesileyle, pek çok mahpuslar Nurlara ve Nurculara cidden alâkadarlık sebebiyle tamamıyla ıslah-ı hal edip vatan ve millete değil muzır, belki birer hizb ve uzv-u nâfi hükmüne geçtiler.

Said Nursî

Sıra No: 47

i01136.gif (2148 bytes)

Çok Sevgili Üstadımız Efendimiz,

"Risale-i Nur imha edilmez" diye yazılan ayn-ı hakikat parçayı Başbakan, Adliye Bakanına ev adresleriyle, yine diğer bakanların da resmî adreslerine gönderdik. Görüştüğümüz meb'uslara veriyoruz. Hepsi de bu hususta çalışacaklarını söylüyorlar. Isparta Mebusu Senirkentli Tahsin Tola, ziyade alâkadar oluyor ve diyor ki: "Hükûmet şimdi komünistlikle mücadeleye başladı. Bu mücadele yalnız zabıta ile olamaz. Nurcular yirmi seneden beri mücadele ediyorlar. Ve hükûmete büyük yardımda bulunuyorlar. Ve bugün memleketteki muhtelif cereyanların en hayırlısı ve en tesirlisi Nurculardır diyorlar."

Vâiz ve meb'us Ömer Bilen, diğer meb'us Hasan Fehmi Ustaoğlu ve Fehmi Çobanoğlu isimli ihtiyar zatlar, size pek çok hürmet ve selâm ediyorlar. Her ikisi dahi Risale-i Nur'un şahs-ı mânevîsi namına sevgili Üstadımızı, bu asrın bir mürşid-i hakikîsi söyleyerek, "Onların himmetidir ki, bu umulmadık zafer kazanıldı" diyorlar. Siz sevgili Üstadımızdan çok cihetle yardım gördüğünü söyleyen bu muhterem milletvekilleri, sizin dua ve Risale-i Nur'un hizmetine güvenerek ileriye pek büyük ümitle baktıklarını ve "İslâmiyetin bütün şâşaasıyla âlem-i insaniyet çapında parlayacağını Cenab-ı Hakkın rahmetinden bekliyoruz" diyorlar. Dünkü Çarşamba günü üç meb'us, bir aralık Üstadımızı ziyaret edeceklerini konuşmuşlar.

Abdullah, Sungur

Sıra No: 48

Mahkeme-i Kübrâya şekva ve müdafaatın bir hâşiyesi olan parçanın hulâsasıdır.

Size bu defa Mahkeme-i Temyize gönderdiğimiz-avukatın Temyiz Mahkemesine gönderdiği-istidanın suretidir. Ve dehşetli kararnameye karşı, hulâsası sizin tarafınızdan bu meâlde, müsadere kararnamesine mukabil, dindar meb'uslara dersiniz:

Bu tarzda müsadere ne derece kanuna muhalif ve Demokrat hükümetini tanımamak ve Adliye Bakanının verdiği emri ne derece dinlemediklerini ve ehemmiyet vermediklerini gösteriyor. Ve adliye adaleti haricinde dehşetli bir garaz hükmediyor. Kitaplarımızın ellerindeki tamamını, binler kelimeden bir iki kelimeyi suç mevzuu bahanesiyle vermek istemediklerini ve bu suretle Nurların neşrine mâni olmak istediklerini ve suç diye gösterdikleri noktalarda bizim tarafımızdan müdafaatımızda onların seksen bir hatâlarını Hatâ-Savap Cetvelinde ispat edilmekle açık garazkârlıklarının gösterildiğini; hem elyevm yasak olmayan yüz binler tefsirlerde yazılı bulunan tesettür ve irsiyet hakkındaki iki âyetin birkaç satırlık tefsiri yüzünden dünyada hiçbir kanunun müsaade etmediği acip bir zulümle, dört yüz sayfalık Zülfikar mecmuasını müsadere edip bize vermemek suretiyle bir zulüm irtikâp ettiklerini; hem Afyon'da iki sene ellerinde kalan bütün Risale-i Nur'un parçaları, daha evvelden hem Denizli, hem Ankara, hem Isparta mahkemelerinde beraat ettirilip sahiplerine iade edildiğini ve bilâhare Zülfikar ve Asâ-yı Mûsâ'yı ruhsatsız neşir bahanesiyle Isparta hükûmeti müsadere edip dört sene zaptettikten sonra hiçbiri noksan olmadan yüz yetmiş mecmuayı bize iade ettiklerini; ve bizim en mühim suçumuz, Risale-i Nur'un mahrem bir parçasında elli sene evvel bir hadîsin tefsirinde, cebrî kanunlarla şapkayı giydiren ve din-i İslâmı bu mübarek Türk milletinden kaldırmak için Lozan Muahedesinde söz veren ve pek şiddetli ve dehşetli hücumlarına rağmen hiçbir hakikî Müslüman Türkü Protestan yapamayan ve


Emirdağ Lâhikası 2, 48-54 Mektuplar - s: 1830-1832

Emirdağ Lâhikası (2) - Mektup No: 49 - s.1830

millet-i İslâm için pek çok zararlı olduğunu ef'âliyle ispat eden ve hadis-i şerifin haber verdiği o müthiş şahıs kendisi olduğunu, hayat ve mematıyla gösteren Mustafa Kemal'e bir mahrem eserde "din yıkıcı, süfyan" dediğimizi ve "kalblerdeki sevgisini bozmaya çalıştığımızı" isnad edip kararnamede mahkûmiyetimize sebep olduğunu ve Mahkeme-i Temyizin Afyon Mahkemesinin bu haksız kararını bozmasıyla yeniden görülmeye başlanan dâvâ af kanunu çıkmasıyla, dosyalarıyla ve bütün Nur eserleriyle çürütülmek için mahzene atıldığını ve bilâhare Adliye Bakanlığınca, Sungur'un keşide ettiği telgrafı üzerine, bütün eserlerin verilmesine emir verildiği halde hiçbiri iade edilmeyerek yeniden suç mevzuu olanlarını tefrik etmek, belki tamamını suç mevzuu yapmak istemeleriyle Risale-i Nur'un tam serbestîsine mâni olmak istediklerini bildiren ve üç seneden beri bizi aldatan böyle eşhasa Nurun işlerini bırakmamak için Başbakan ve Adliye Bakanının nazar-ı dikkatlerine arz edilmek üzere bu meâldeki adaletperver Demokratlara istida yazılması, vatan ve millet menfaatine lüzumu var.

Lâfza-i Celâl üzerinde i'câzı gözle görülen Kur'ân'ımızı almak için istida ile Diyanet Riyasetine müracaat edilmesi gibi sırf garazla ve ecnebî parmağıyla aleyhimize dönen işlerden ve işkencelerden bizi ve âlem-i İslâmı pekçok sevindiren Demokratların dikkat edip Nurcuları kurtarmalarını, hürriyetperver hükûmetten rica ederiz.

Sıra No: 49

Aziz, sıddık kardeşlerim,

Evvelâ: Bütün ruh u canımla geçmiş Mevlid-i Nebeviyenizi tebrik ediyoruz.

Saniyen: Sizin Nurun neşrindeki muvaffakiyetinizi âlem-i İslâm tebrik edip alkışlayacak. Şimdi de emareleri görünüyor ki: Ezcümle bir nümunesi, Pakistan Maarif Vekili Nurlar için benim yanıma geldi, Risale-i Nur'un bir kısmını aldı. "Doksan milyon Müslümanlar içinde neşrine çalışacağım" dedi. Aldı, gitti.

Hem bu kadar aleyhimizde münafıklar çalıştıkları halde, hem Avrupa'da, hem Asya'da uzak yerlere Risale-i Nur'u götürmüşler.

Hem Berlin'de Almanlar Zülfikar'ı aldıkları vakit, bir gazetelerinde alkışlayarak ilân etmişler.

Hem dahilde ehl-i iman, en ziyade muarızlar olan eski başbakan ve dahiliye vekili yasak ettikleri Asâ-yı Mûsâ ve Zülfikar'ı yasaklarına ehemmiyet vermeyerek kemal-i şevkle okuyorlar. Okuyanlar Ankara'da pek ziyadedir.

Hem birkaç yerde hapishane müdürleri iki üç vilâyette karar vermişler ki: "Biz hapishaneleri medrese-i Nuriye yapacağız ki, bizim mahpuslar da Denizli, Afyon hapisleri gibi Nurlarla ıslah olsunlar."

Salisen: Merhum Burhan, Nurun ümmî ve gizli kahramanı idi. Hem onun akrabasını, hem Isparta'yı, hem Medresetü'z-Zehra şakirtlerini tâziye ediyorum. Beş-altı gün evvel haber almıştım. Şimdiye kadar beş altı gün zarfında belki bin defa ona dua etmişim. Çünkü altı günde virdimde dört yüze yakın 1 i01157.gif (1167 bytes) dediğimde onu da niyet ediyorum. Bütün okuduklarımı Burhan'a hediye ediyorum.

Rabian: Nurlar, mektepleri tam nurlandırmaya başladı. Mektep şakirtlerini medrese talebelerinden ziyade Nurlara sahip ve nâşir ve şakirt eyledi. İnşaallah, medrese ehli yavaş yavaş hakikî malları ve medrese mahsulü olan Nurlara sahip çıkacaklar. Şimdi de çok müftülerden ve çok ulemalardan Nurlara karşı çok iştiyak görülüyor ve istiyorlar.

Şimdi en mühim tekkeler ehli, ehl-i tarikattır. Bütün kuvvetleriyle Nur Risalelerini nurlandırmaları ve sahip çıkmaları lâzım ve elzemdir.HAŞİYE Şimdiye kadar ben yalnız iman hakikatini düşünüp "Tarikat zamanı değil, bid'alar mâni oluyor" dedim. Fakat şimdi, sünnet-i Peygamberî dairesinde, bütün on iki büyük tarikatın hulâsası olan ve tariklerin en büyük dairesi bulunan Risale-i Nur dairesi içine, her tarikat ehli kendi tarikatı dairesi gibi görüp girmek lâzım ve elzem olduğunu bu zaman gösterdi.

Hem ehl-i tarikatın en günahkârı dahi çabuk dinsizliğe giremiyor; kalbi mağlûp olamıyor. Onun için onlar tam sarsılmaz, hakikî Nurcu olabilirler. Yalnız mümkün olduğu kadar bid'atlara ve takvâyı kıran büyük günahlara girmemek gerektir.

Hâmisen: Şimdi bu zamanda en büyük tehlike olan zındıka ve dinsizlik ve anarşilik ve maddiyunluğa karşı yalnız ve yalnız tek bir çare var. O da Kur'ân'ın hakikatlerine sarılmaktır. Yoksa koca Çin'i az bir zamanda komünistliğe çeviren musibet-i beşeriye, siyasî, maddî kuvvetlerle susmaz. Yalnız onu susturan hakikat-i Kur'âniyedir.

Emirdağ Lâhikası (2) - Mektup No: 50 - s.1831

Rehber Risalesindeki Leyle-i Kadir meselesi, şimdi hem Amerika, hem Avrupa'da eseri görülüyor. Onun için, şimdiki bu hükûmetimizin hakikî kuvveti, hakaik-i Kur'âniyeye dayanmak ve hizmet etmektir. Bununla, ihtiyat kuvveti olan üç yüz elli milyon uhuvvet-i İslâmiye ile ittihad-ı İslâm dairesinde kardeşleri kazanır. Eskiden Hıristiyan devletleri bu ittihad-ı İslâma taraftar değildiler. Fakat şimdi komünistlik ve anarşistlik çıktığı için, hem Amerika, hem Avrupa devletleri Kur'ân'a ve ittihad-ı İslâma taraftar olmaya mecburdurlar.

Sâdisen: Yanıma Nur talebesi bir meb'us geldi, dedi ki:

"Ben Adliye Bakanlığına gittim. Afyon'da Nurların müsadere kararını söyledim." Adliye Vekili Özyörük dedi ki: "Ben Afyon Mahkemesine Nur'ların tamamen verilmesine emir verdim. Hattâ bendeki Asâ-yı Mûsâ'yı da müellifine iade edeceğim diye bana söyledi. Halil Özyörük'ün bu sözü Demokratlara ve Nurlara taraftarlığını gösteriyor."

Umuma binler selâm.

i01135.gif (1244 bytes)

Kardeşiniz Said Nursî

Sıra No: 50

i01001.gif (2788 bytes)

Aziz, sıddık kardeşlerim ve Nurun genç kahramanları,

Evvelâ: Ruh u canımızla sizin Ankara gibi yerde harika bir tarzda hizmet-i Nuriyenizi tebrik ediyoruz. Hakikaten ümidimizin fevkınde ehl-i maarif ve mektepliler kısmında çok ehemmiyetli bir intibaha vesile oldunuz. Bir senede Ankara gibi bir yerde bu hizmetiniz on senede ancak yapılacak. Az bir zamanda bu vazife-i imaniyeyi yaptığınıza kanaat edip kuvve-i mâneviyeniz ehemmiyetsiz hadiselerle kırılmasın. Belki daha şiddetli çalışmanıza vesile olsun. O gibi yerlerde dahilden ve hariçten gelen yirmi kadar siyasî ve içtimaî cereyanların hodfuruşâne ve garazkârâne çarpıştıkları bir zamanda Kur'ân ve imana hizmetiniz ve Üniversitelilerin Nurlara takdirkârâne sahip çıkmaları, bütün Nurcuları sevindirdiği gibi, ileride inşaallah âlem-i İslâmı da sevindirecek. Sizlerin az hizmetinizde mükâfat çoktur.

Bazan askerlikte ağır şerait altında bir saat nöbet, bir sene ibadet hükmünde olduğu gibi, sizler ve İstanbul Üniversiteli Nurcuları dahi, az zamanda çok vazife gördünüz. Mesainizin semeresi az da olsa kanaat ediniz. Mücahede cephesinde bazı zayıfların geri çekilmesi cesurlarda daha ziyade kahramanlık damarını tahrik ettiği gibi, Nur fedakârları, vehhamların çekilmesiyle daha ziyade gayret ve sebata, belki şevkle daha ziyade çalışmaya sebep olmak gerektir.

Evet, Risale-i Nur'un mühim bir hakikatinden siz fıtraten bir ders aldınız. Yine o hakikatı nazar-ı dikkate alınız. O da şudur:

Vazifemiz ihlâs ile iman ve Kur'ân'a hizmet etmektir. Amma bizi muvaffak etmek ve halka kabul ettirmek ve muarızları kaçırmak ise, o vazife-i İlâhiyedir. Biz buna karışmayacağız. Mağlûp da olsak, kuvve-i mâneviyeye ve hizmetimize noksanlık vermeyecek. O noktada kanaat etmek lâzımdır.

Meselâ, bir zaman İslâmın büyük bir kahramanı Celâleddin Harzemşah'a demişler: "Cengiz'e karşı muzaffer olacaksın."

O demiş: "Vazifemiz cihad etmektir. Bizi galip etmek vazife-i İlâhiyedir. Ona karışmam."

Sizin şimdiye kadar sarsılmadan hâlis hizmetinizin delâletiyle, siz de bu kahramana iktida etmişsiniz. Binden bir iki adam sizden kabul etse, yine sarsılmamak gerektir. Bazan bir iki adam, bine mukabil geliyor.

Saniyen: Ankara'da bu sırada nazarlar dünyaya ziyade çevrilmiş. Ve iktidar kısmı daha tam prensibini kabul etmeye vakit bulamamış. Müteaddit partiler kendine tarafdar bulmak için veya kabahatlerini seddetmek için elbette çok çalışıyorlar. Ve İslâmiyet ve Kur'ân aleyhindeki hariçteki cereyanlar elbette dahilde bazılarını bulmuşlar ki, Kur'ân lehinde cidden çalışanları uçurmak, kaçırmak, evham vermek gibi propagandalarla hakikî fedakâr olmayan veya dünya ile ve fazla dostlarla alâkadar olanları evhamlandırıyorlar. Ve Nurcuların da kuvve-i mâneviyelerini kırmaya çalışıyorlar.

Said Nursî

Sıra No: 51

Aziz, sıddık kardeşlerim,

Ben size bugün mektup yazacaktım. Ziyade rahatsızlığım sebebiyle telâşta iken, aynı dakikada Mustafa Gül ve İbrahim Gül geldiler. Hem bana ilâç, hem teselli, hem büyük sevince vesile olduklarından, o iki mübarek kardeşimi benim vekillerim

Emirdağ Lâhikası (2) - Mektup No: 52 - s.1832

ve bir mektup olarak size gönderiyorum. Onlar birer Said olarak benim bedelime sizi ziyaret ve tebrik edip sair şeylerimi de size beyan etsinler.

Said Nursî

Sıra No: 52

[Üstadımızın tebrik telgrafına Reisicumhur Celâl Bayar'ın telgrafla verdiği cevaptır.]

Bediüzzaman Said Nursî,

Emirdağ,

Samimî tebriklerinizden fevkalâde mütehassis olarak teşekkürler ederim.

Celâl Bayar

Sıra No: 53

Aziz, sıddık ve mübarek kardeşlerim,

Evvelâ: Nurdan bana çok lüzumu bulunan Medresetü'z-Zehranın fütuhatçı mahsulâtını ve kahraman Tahirî'nin merhume haremiyle ve merhume iki kerimesi namına gönderdiği mecmualarını ve iki hafta evvel merhum Hâfız Ali'nin bir hayrülhalefi Mustafa'nın tam zamanında tamam Mektubat'ını ve Nurun metin bir kumandanı Refet Beyin kendi kalemiyle yazdığı mübarek mecmuasını ve pek güzel ve mânidar rüyalı mektubunu aldım ve çok sevindim. Onların her bir harfine Cenab-ı Erhamürrahimîn sizin her birinize bin hasene ihsan etsin. Merhume Hatice ve merhume Hicret'in ve merhume Âişe'nin ruhlarına ve kabirlerine binler rahmet eylesin. Âmin.

Saniyen: İkinci bir Hüsrev olan Mustafa Osman'ın mektubunda, Sabri namında bir kardeşimizin, benim hizmetim için yanıma gelmesini istemesi beni çok memnun etti. O gelmiş ve birkaç ay hizmet etmişçesine kabul ediyorum. Fakat şimdi benim hizmetime hariçten gelmeye ihtiyaç kalmamıştır. Ne vakit ihtiyaç olursa o zaman haberdar edeceğim. Hakikaten Eflâni havalisinde Isparta kahramanları mahiyetinde küçük kahramanlar yetişmeye başlamıştır.

Salisen: Nur'un demirbaş kâtibi ve şakirdi Kâtip Osman'ın Risale-i Nur bahçesinden gönderdiği yaş üzüm teberrükünü ve Medresetü'z-Zehranın çok ehemmiyetli bir şubesi ve bir merkezi olan Sava'nın gayet mübarek teberrüklerini, kaideme muhalif olarak onların hatırı için kabul ettim. Ve kime yedirsem de, onların hayrı olarak yedireceğim.

Rabian: Nur kahramanı Hüsrev'in, ben Emirdağında iken bana yazdığı umum mektuplarından mühim parçalarını, hususan benim yazdığım mektupların hülâsalarını hâvi kısımlarını bir defterde yazmıştım. Fakat ben hapisteyken birisi, hoşuna gitmiş, almış; kayboldu. Şimdi tekrar eski mektuplarından kırk kadar bende var. Onları inşaallah ben işaret edeceğim; burada yazdıramazsam size göndereceğim. Bir defterde cem edilerek belki ehemmiyetine binaen teksir edilecek.

Hâmisen: Sözler mecmuasından on beş tanesini Ankara'ya gönderdim. Çok fayda vermiş. Oradaki Nurcular kahramancasına ihtiyat perdesi altında çalışıyorlar.

Sâdisen: Sizde bulunmayan ve Hüsrev'in istediği Mektubat'ı tashih ettim. Birisiyle göndereceğim. Bu defa Yirmi Dördüncü Mektubu çok kıymetli, çok ince, çok derin ayn-ı hakikat gördüm.

Umuma binler selâm.

i01135.gif (1244 bytes)

Said Nursî

Sıra No: 54

Aziz, sıddık ve mübarek kardeşlerim,

Evvelâ: Kardeşimiz İnebolu Hüsrevi Nazif Çelebi bana yazıyor ki: "Hizb-i Nûriye ve Salâvatın neşrini bitirdikten sonra ne münasip ise neşredeceğim" diye soruyor.

Bence sizin tensibinizle Hastalar ve İhtiyarlar Lem'aları ve On Yedinci Mektup olan çocukların kısacık tâziyenamesi ve Yirmi Birinci Mektup (ihtiyarlara hizmet hakkındaki kısa mektubun) neşri münasiptir. Fakat Medresetü'z-Zehranın erkânı, hangi cümle ve hangi fıkra münasip görürlerse kaldırabilirler ve ıslah edebilirler. Ve daha kısa başka münasip risaleler varsa ilâve edebilirler. Bu mealde, kahraman Nazif'e çabuk cevap gönderiniz. Hakikaten, o kardeşimizin Cevşenü'l-Kebîri ve Hizb-i Nuriyeyi Salâvat ile beraber neşri, Nurculara ve ehl-i imana büyük bir hizmettir. Cenab-ı Hak herbir harfine mukabil ona ve yardımcılarına bin sevap ihsan etsin. Âmin.

Saniyen: Yeni ehl-i hükûmet yavaş yavaş anlıyor ki, hakikî kuvvet Kur'ân'dadır. Ve İslâmiyet uhuvvetiyle ve imanın hakaikiyle tahribatçı düşmanlara karşı dayanabilirler.

Evet, bir tahripçi, yirmi tamirciyi telâşa düşürür ve bazan mağlûp edebilir. Koca Çin'i kendine tâbi yapan bir kuvveti, buradaki yirmi milyon Müslümana karşı âdetâ mağlûp bir vaziyette tecavüzden durduran, maddî kuvvetler, haricî-dahilî tedbirler, ittifaklar değil, belki yalnız Kur'ân ve imanın hakikatleri, onların en büyük kuvveti olan mâneviyat-ı kalbiyeyi tahribatlarına karşı sed çekmesi ve mânevî yaralarını tedavi etmesidir.


Emirdağ Lâhikası 2, 54-62 Mektuplar - s: 1833-1835

Emirdağ Lâhikası (2) - Mektup No: 55 - s.1833

Ve yeni hükûmetin Maarif Vekili bu hakikati hissetmiş ki, seleflerine muhalif olarak, en ziyade iman hakikatlerinin neşrine, din derslerine ehemmiyet veriyor. Hattâ büyük bir ehemmiyetle, şimdi de Şark Darülfünunu-tâbirlerince Doğu Üniversitesi-için yüz bin lira tahsis edildiğini gazeteler yazmış.

Hem mezkûr hakikati, hem Ankara, hem İstanbul Üniversiteleri o dehşetli, tahribatçı kuvvete karşı hem vatanı, hem gençliği kurtaracak hakaik-ı Kur'âniye ve imaniye olduğunu kat'iyen bildiler ki, Ankara'daki üniversiteliler 1700 imza ile Maarif Vekilinin din derslerini cebrî mekteplere koyması için tebrik etmişler. Ve İstanbul Üniversitesinde yeni hükûmetin en mühim bir rüknüne demişler ki:

"Anadolu'da din lehinde kuvvetli bir cereyan var. Onlara da, solcular gibi bir derece meydan vermeyeceğiz" demesine mukabil, o üniversitenin mümessili, din neşriyatı yapanlar aleyhinde olduğu halde, o reise demiş ki:

"Eğer dediğin o cereyan Risale-i Nur ise, ne siz ve ne de Avrupa onu mağlûp edemez."

Bu mesele münasebetiyle, meslek ve meşrebime muhalif olarak Eski Said'in bir iki dakika kafasını başıma alarak diyorum ki:

Küfür ile iman ortası yoktur. Bu memlekette İslâmiyete karşı komünist mücadelesi ortası olamaz. Sağ ve sol, ortası, üç meslek icap ettirir. Eğer İngiliz, Fransız deseler hakları var. "Sağ İslâmiyet, sol komünistlik, ortası da Nasraniyet" diyebilirler. Fakat bu vatanda, küfr-ü mutlaka karşı iman ve İslâmiyetten başka bir din, bir mezhep olamaz. Olsa, dini bırakıp komünistliğe girmektir. Çünkü hakikî bir Müslüman hiçbir zaman Yahudi ve Nasranî olamıyor. Olsa olsa dinsiz olup tam anarşist olur.

İnşaallah, Maarif ve Adliye Vekilleri gibi, sair erkânlar da bu ehemmiyetli hakikati tam anlayacaklar. Sağ-sol tâbiri yerine, hak ve hakikat ve Kur'ân ve iman kuvvetine dayanıp bu vatanı küfr-ü mutlaktan, anarşilikten, zındıkadan ve onların dehşetli tahribatlarından kurtarmaya çalışmalarını rahmet-i İlâhiyeden bütün ruh u canımızla niyaz ve rica ediyoruz.

Sıra No: 55

. . . Bir iki hafta evvel Mısır'ın Camiü'l-Ezherinin büyük bir müderrisi olan Ali Rıza buraya hususî bir adamı gönderdiği gibi, iki gün evvel de aslen Buharalı ve Medine-i Münevvere'de mücavir ve Mısır'da büyük âlimlerle ve hususan eski Şeyhül-islâmımız ve Dârü'l-Hikmette benim arkadaşım Mustafa Sabri Efendiyle alâkadar ve bu tarafa geleceğine dair onlarla görüşen ve bir derece onların namına mühim bir âlim yanıma geldi. Ben de Camiü'l-Ezher'e hediye-i vakfiyem olarak on bir tane hususî mecmualarımı o zat vasıtasıyla âlem-i İslâmın büyük medresesi olan ve o âlimin ihbarıyla şimdi yirmi yedi bin talebesi bulunan Camiü'l-Ezher'e hediye olarak o zata verdik. Hem dedik: Başta Mustafa Sabri ve Ali Rıza ve Mehmed Zahid Kevserî olarak, Nur mecmualarına benim bedelime sahip ve hâmi ve vâris olsunlar ve Arabîye tercümeye çalışsınlar, dedik. Mektup da yazdık. O zat aldı, gitti.

Umum kardeşlerime ve hemşirelerime selâm ederim, dualarını isterim.

i01135.gif (1244 bytes)

Kardeşiniz Said Nursî

Sıra No: 56

Evvelâ: Hadsiz şükrolsun ki, şimdi Ankara içinde küçük bir medrese-i Nuriye mânâsında, küçük Said'ler ve Nurun fedakârları her gece birisi bir mecmuayı okur, ötekiler ders alır gibi dinliyorlar. Bazı vakit konferans zamanında bazı mühim adamlar da iştirak ediyorlar. Bu defa Afyon gazetecisinin iftirası münasebetiyle Başvekile ve Dahiliye Vekâletine ve Nur talebelerine bazı meb'uslar söylemiş: Adnan Menderes ile Dahiliye Vekili pek dostâne mukabele edip haber göndermişler ki, "Hiç merak etmesin ve meyus olmasın."

Ve Afyon'daki gazeteci de, "Ben Emirdağına geleceğim ve Üstada iki dileğim var; bunları rica edeceğim ve özür dileyeceğim" demiş. Ve bizim aleyhimizde neşredilen o gazetelerden, talebelerim yüz altmış adedini alarak imha etmişlerdir.

Daha fazla yazacaktım. Rahatsızlığım dolayısıyla yazamadım ve vakit de dar olduğundan kısa kesiyorum. Umumunuza selâm.

Sıra No: 57

Hakikaten Eflâni ve Safranbolu, aynen Isparta'nın kahramanları gibi Nurlara mütemadiyen çalışıyorlar. Hattâ bu defa Rehberlerin bir kısmında münâcât yoktu. Eflâni az bir zamanda yetmiş adet eski harfle Münâcâtı yazıp bize göndermiştir. Biz de o Münâcâtları Rehberlerin arkasına ilâve ettik. İnşaallah orada da çok Sungur'lar çıkıyor ve çıkacak.

Emirdağ Lâhikası (2) - Mektup No: 58 - s.1834

Sıra No: 58

Müdafaatın bir Haşiyesidir.

Bu mealde adalet-perver Demokratlara istida yazabilirsiniz. Ben hastayım. Siz nasıl münasipse öyle yapınız.

Avukatımızdan bir gün evvel aldığımız mektupta, kitaplarımızın suç mevzuu olan ve olmayanları, hiçbir kanuna uymayan bir tarzda, binler kelime içinde, bir risalede, birtek kelimeyi bahane edip, suç mevzuu yapmak, o risaleyi vermemek suretiyle Nurların intişarına garazkârane mâni olmak fikriyle, hem kararnamelerini Mahkeme-i Temyizce bütün bütün bozan kararnamede, suç mevzuu gösterdikleri bizim aleyhimizde olmadığı halde ve müddeiumuminin iddianamesine karşı hatâsavap cetvelinde seksen bir hatâsını ve garazkârlığını kat'î ispat ettiğimiz halde, şimdi aynı garazkârlıkla ve dört yüz sayfa Zülfikar risalesini, birkaç satır tesettür ve irsiyet hakkındaki, yüz bin tefsirin aynı mânâyı söylediklerine binaen, otuz kırk sene evvel yazılan cümlelerini suç mevzuu yapıp, o mecmuayı müsadere edip bize vermemek, dünyada hangi kanun buna müsaade eder?

Hem Afyon'un mahkemesindeki eserler-tekrarat-ı Kur'âniye ve melekler hakkındaki iki parçacık müstesna olarak-bütün eserler iki sene hem Denizli, hem Ankara Ağır Ceza Mahkemesi beraatine karar vererek, içinde suç mevzuu bulamadıkları ve bize iade etmeye karar verdikleri ve aynı eserler Isparta hükûmetinin bir vakit müsadere ile tamamen eline geçtiği halde, tamamıyla sahiplerine iade ettikleri, sonra da Zülfikar'la Asâ-yı Mûsâ'yı ruhsatsız eski yazıyla neşir bahanesiyle dört seneden beri müsadere edildikleri ve aynen hiçbiri zâyi olmadan yüz yetmiş adet mecmuada bir suç mevzuu bulamadıkları için bizlere tamamen iade ettikleri ve bizim en mühim suçumuz olarak gösterdikleri, eski partinin bir kısım şeflerine hakikat namına itirazımızın yüz misli ziyade şimdi dinî mecmualar, resmî cerideler aynı itirazı şiddetle vurdukları halde, Risale-i Nur'un bir mahrem parçası, şimdiki zamanı tamamıyla tayin ettiği bir hakikatini tefsir bahsinde ispat etmiş ki, "Ölmüş bir şeftir" demiş.

İşte hakikat böyleyken, Afyon Mahkemesi, adalet namına değil, belki o ölmüş adamın muhabbeti taassubuyla, eski harfle de neşredilen kararnamenin âhirinde, bizi mahkûm etmek için en mühim sebep savcının garazkârlığı sebebiyle mahkeme heyeti demişler ki:

"Said ve arkadaşları, Mustafa Kemal'e din yıkıcı, süfyan demişler ve kalblerdeki sevgisini bozmaya çalışmışlar. Onun için mahkûm ediyoruz."

Acaba ölmüş gitmiş bir adamın şahsına karşı bin defa böyle itiraz da olsa umumî bir dâvâ oluyor. Mahkeme-i adalet buna dair böyle bir hükmü vermek, elbette pek acip bir mânâ iş içinde var.

Şimdi böylelerin elindeki dört defa Nur eserleri beraat kazandıkları ve şimdi Dahiliye Bakanı, evvelce Adliye Bakanı üç defa beraatine ve suç mevzuu olmadığına ve bizi mahkûm eden Afyon kararını bozmasıyla, suç mevzuu olmadığına hüküm verdiği halde, şimdi bütün millet, adalet ve şefkat ve diyanete hizmet bekledikleri Demokrat hükûmeti zamanında, eski müstebitlerin dehşetli plânlarıyla Risale-i Nur'a karşı garazkârlarının keyfine bırakmak, Demokrat hükûmeti aleyhinde büyük bir hıyanettir. Ve milletin tesellî-i ümidini kırmaktır.

Benim Ankara'da bir vekilim Mustafa Sungur'dur. 17.11.1950 tarihli çektiği telgrafta, umum risalenin bize iadesine karar verilmiş diye müjde verdi. Ve âdil Adliye Vekili üç defa beraat verdiği ve şimdi de Sungur'un mektubuna göre, hem iadesine emir verildiğini ve "Şimdi telefonla haber vereceğim" söyledikleri halde, bu on altı senedenberi aleyhimizde olan iftiralar ve jurnaller hem Eskişehir, hem Denizli mahkemesinde bütün dosyaları Afyon Mahkemesi toplamak ve af kanununun çıkmasıyla ve mahkemelerin beraat vermesiyle, o mübarek eserleri, o dosyalar içerisine karıştırarak çürütmek için mahzene atmak ve üç seneden beri bizi aldatan bazı eşhasa Nurların işlerini bırakmamak lâzım geliyor. Başbakan ve Maarif Bakanı ve Dahiliye Bakanına bu gayet mühim meseleyi nazar-ı dikkatlerine arzediyorum.

Said Nursî

Sıra No: 59

Papalık Makam-ı Âlîsi Kalem-i Mahsusu
Başkitabet Dairesi
Numara: 232247
Vatikan, 22 Şubat 1951

Efendim,

Zülfikar nâm el yazısı olan güzel eseriniz İstanbul'daki Papalık makam-ı vekâleti vasıtasıyla Papa Hazretlerine takdim edilmiştir. Bu nazik saygınızdan dolayı gayet mütehassis olduklarını bildirirken, üzerinize Cenab-ı Hakkın lütuflarını dilediklerini tebliğe beni memur ettiklerini arza müsâraat eylerim. Bu vesile ile saygılarımı sunarım efendim.

İmza
Vatikan Bayn Başkâtibi

Emirdağ Lâhikası (2) - Mektup No: 60 - s.1835

Sıra No: 60

Aziz, sıddık kardeşlerim,

Evvelâ: Bütün ruh u canımızla Receb-i Şerifinizi ve Şuhur-u Selâsenizi tebrik edip Cenab-ı Erhamürrahimînden niyaz ediyoruz ki, hakkınızda ve hakkımızda seksen sene bir mânevî ömr-ü bâki kazandırmaya bu üç mübarek ayı vesile eylesin. Âmin.

Saniyen: Otuz kırk gündür hakikî ehl-i imana bir nevi hücum içinde üç dindar vekilin İslâmiyet şeâirini bir derece tamir etmeye meydan vermemek için bir sarsıntı verildi. Hizmet-i imaniye içinde en büyük kuvveti Nurcularda buldular. Bahanelerle onlara fütur vermek, şevklerini kırmak için çok desiseler yapıldı. Tarsus, İstanbul gibi, Emirdağında da acip desiselerle beni hiddete getirip bir gaile çıkarmak istediler. Halbuki, Cenab-ı Hakkın rahmetiyle bana fevkalâde bir sabır ve tahammül verildi. Onların da plânı zîr ü zeber oldu. Hattâ Afyon'da ve burada üç büyük memurun belki azl olmak ihtimali var. Ve üç vekil de lehimde bulunmuşlar. Demek, inayet-i İlâhiye daima bizi himaye ediyor, elhamdü lillâh. Bu gibi şeyleri merak etmeyiniz. Yalnız ihtiyat her vakit iyidir.

Salisen: Risale-i Nur'un mânevî avukatı ve bir kahramanı Ahmed Feyzi, İzmir'deki Nurun teksiri ve intibahkârâne İzmir vaziyeti ile Ahmed Feyzi alâkadar olmuş, teksirdeki tashihatı deruhte etmiş. Mehmed Yayla ve Abdurrahman gibi ve yardım eden kardeşler gibi İzmir'de Nurun teksirinde alâkalarını devam ettireceklerine dair mektubu hapishanede Nurun küçük bir kahramanı olan Bayram getirdi. Ve Ahmed Feyzi onunla bir miktar zeytin ve zeytinyağı göndermiş. Ben Abdülmecid kardeşimin hediyesini kabul etmediğim halde, Ahmed Feyzi kardeşimi daha ziyade kendime yakın gördüğümden, hediyesini kabule mecbur oldum. Fakat kaidem bozulmamak için o hediyeye mukabil benim hesabıma bir Sözler mecmuası, beş tane Cevşenü'l-Kebir, üç tane Nazif'in mektubunda yazdığı bana ait nüshalardan ve İstanbul'dan size gelecek Hizb-i Nuriyeyi ona gönderiniz.

İki Nurcu Ankara'ya gittiler. Hem Başvekil, hem Dahiliye Vekili, hem Maarif Vekili lehimizdedir. Ve bize müjdeli haber geldi. Onun için beni merak etmeyiniz. Ben gelen sıkıntıdan mânevî sürur duyuyorum.

Sıra No: 61

i01128.gif (1152 bytes)

[Seyyid Salih'in mektubundan bir parçadır.]

Bu sene on beş talebe birlikte Hicaz'a gidecekler. Hicaz'da olan masraflarını da Hicaz almayacak. Kendilerine düşen masraf çok az birşey olacak. Dönüşlerinde Salih ile bir iki arkadaşı, İran ve diğer hükûmetleri gezdikten sonra Pakistan'a İslâm Gençlik Konferansına âzâ olarak gidecekler. Belki bunların yol masrafını hükûmet verecek. Bu hususta emirlerinizi intizar ediyoruz.

Ali Ekber Şah'ı, Said Ramazan'ı, Abdurrahim Zapsu görmüş; Pakistan'da çok hürmet etmişler. Üstadımız yerine ellerini öptüler, duanızı rica etmişler.

Seyyid Salih

Sıra No: 62

Evvelâ: İstifsâr-ı hatırla el ve ayaklarınızdan öper, sıhhat ve âfiyetinizi Cenab-ı Haktan dilerim ve ziyade muhtaç olduğum duanızı beklerim efendim.

Saniyen: Bura için merak edecek hiçbir şey kalmadı. 5 Mart'taki merak 18 Nisan'da ferah buldu. Polis dairesi, Nur dairesi oldu. Tarsus Savcısı tetkik edip, "Bu kitapları geriye verin" o vakit demişti. Komiser Bey bana "Git, Mersin'dekilerini de al, gel, hepsini bir verelim" diye beni Mersin'e gönderdi. Mersin Emniyeti "Biz senin kitaplarını Ankara'ya gönderdik; gelirse veririz, gelmezse burada kitabın yok" dedi. Döndüm, tekrar Tarsus Komiserine geldim. Komiser Bey boynunu bükerek, "Hoca, biz emir kuluyuz. Gücenme, kusura bakma. Biz senin kitaplarını emirsiz veremeyiz" cevabında bulundu. 18 Nisan'da "Kitapların gelmiş. Git, al da gel" dediler. Hemen gittim. Zülfikar, Sikke-i Tasdik, Tılsım, Afyon Müdafaanızı, hülâsa bu beş kitaplarımızın Ankara'ya varıp geldiğini, dışındaki sarılı kâğıttan anladım.

Netice, kitapların içinde "Satılmaması için bir şey yoktur" diyerek bir vesika ile beraber kitaplarımızı elime teslim ettiler. Ben de komiser beye bir Tılsım mecmuası, emniyet memuru Ethem Beye bir Hülâsa, bir de yeni harfle Tarihçe-i Hayat hediye ettim, çok memnun oldular. Onlar da Nurcu oldular.

Üstadım Efendim, "Bu tarafın vazifesi senin" demiştin. Ben de söz verdim, Isparta'dan gittiğimde Mart'ta gelirim demiştim. Gaziantep ve Maraş'a varamadığım için ruhum "Sen vazifeni tam yapmadın" diyor.

Üstadım Efendim, Eskişehir'e gitmeden bir sene evvel ilk görüştüğümüzden üç dört ay sonra rüyada Üstadım, hanemize gelmiştin.


Emirdağ Lâhikası 2, 62-65 Mektuplar - s: 1836-1838

Emirdağ Lâhikası (2) - Mektup No: 63 - s.1836

Bana dediniz: "Seni bir yere göndersem gider misin?" Ben de "Giderim, efendim" dedim. Sen de "Seni üç aylık bir yere göndereceğim" dedin. Ben de hemen yürüdüm. Bana "Dur" diye emir verdin. Ben de durdum. "Ben sana şimdi git emrini verdim mi?" dedin. Ben hemen uyandım. O zamandan beri merak ediyordum. "Acaba bu sene emir verdi mi ki? Hem üç aylık yol bize de nasip olur mu ki?" diye gece ve gündüz gözyaşları döküyordum. Demek mukadder şimdi imiş. Elhamdü lillâh, hâzâ min fadli Rabbî. Efendim, el ve ayaklarınızdan hürmetle ve hasretle öpüyorum.

Çok kusurlu köleniz Süleyman Kaya 21.4.1951

Sıra No: 63

Bu sene Mısır radyosu Perşembe gecesi Miraçtan çok bahsetmesinden, hem Perşembe ve hem de Cuma gecesi Miraç yaptım.

Saniyen: Bizden müsadere edilen İşaratü'l-İ'câz'ı Afyon jandarma kumandanlarından birisi hiddet etmiş ki, bunun gibi ilmî ve eskiden yazılmış bir eseri ne hakla müsadere ediyorlar. Ve Afyon Müdde-i Umumîliği iadesine karar vermiş. Ve bize Cuma günü ve Miraç günü Hayri'yi çağırmışlar ve iade etmişler. Bunu da Tarsus'taki iade misilli Nurların intişarına set çekilmeyeceğine bir işaret-i Miraciye diye kabul ettik. İnşaallah Kur'ân'ımızı ve diğer risalelerimizi Afyon'dan alacağız. İstanbul'da savcılığa verilen bir kısım Rehberlerimiz, başta Eski Said'in mühim bir talebesi Avukat Mehmed Mihri ve dâvâ vekili damadı Âsım olarak demişler ki: "Elli avukatla beraber bu mesele için mahkemeye gireceğim. Fakat inşaallah ona hacet kalmadan ve mahkemeye düşmeden alacağım."

Salisen: "Haşirdeki Mahkeme-i Kübraya Şekvâ" namındaki ve yirmi sekiz sene evvel Meclis-i Meb'usana hitaben yazılan ve o vakit tab edilen on maddelik namaza dair parça ve bir de Mustafa hakkında dört sene evvel Reisicumhura yazılan üç maddelik parça, şimdi, bu zamanda Ankara'da bazı meb'usların nazarına ve imanlı hükûmet erkânına göstermek niyetiyle Ankara'ya gönderilmiş. Size de berâ-yı malûmat gönderiyoruz.

Rabian: Dinar Baraklı köyünden Mehmed Çavuş ve kardeşi, bir adamla beraber yanıma geldiler. Pek ciddî gördüm. Sonra bana bir mektubunda bir şey yazıyor ve bir parça mektubunu leffen gönderiyorum. Bu kardeşimiz bazı şeyler soruyor. Risale-i Nur suallere ihtiyaç bırakmıyor. Ve benim bedelime herşeye cevap veriyor. Yalnız çocuk tâziyesine dair risalede

1 i01163.gif (1536 bytes) ye dair sualinde bir kısım eski tefsirler, demişler: "Cennette çocuktan gayet ihtiyara kadar herkes otuz üç yaşında olacak."

Bunun hakikati-Allahü â'lem-şu olacak ki: Sarih âyet i01164.gif (1036 bytes) tâbiri ifade eder ki, feraiz-i şer'iyeyi yapmaya mecbur olmayan ve masûniyet cihetiyle de yapmayan ve kable'l-bülûğ vefat eden çocuklar, Cennete lâyık ve sevimli çocuk olarak kalacaklar. Fakat şer'an yedi yaşına gelen bir çocuğa namaz gibi farzlara peder ve valideleri onları alıştırmak için, teşvikkârâne emretmek ve on yaşına girse şiddetle namaz kıldırmak ve alıştırmak şeriatta var. Demek, "Vacip olmadığı halde, nafile nevinden yedi yaşından hadd-i bülûğa kadar büyükler gibi namaz kılıp oruç tutan çocuklar, mütedeyyin büyükler gibi büyük mükâfatı görmek için otuz üç yaşında olacaklar" diye, bir kısım tefsir bu noktayı izah etmeden, umum çocuklara teşmil etmişler. Has iken âmm zannedilmiş.

Sıra No: 64

Aziz, sıddık, mütefekkir kardeşlerim,

Evvelâ: Çok emarelerle kat'î kanaatim gelmiş ki, gizli dinsizler, resmî bazı memurları aldatıp Nurun mahrem büyük risaleleri içinde yalnız Rehberi musırrane medâr-ı itham tutmaları ve bir buçuk seneden beri bana sıkıntı vermelerinin sebebi, Rehberdeki "Hüve Nüktesi" olduğunu kat'iyen bildim. Çünkü bu Hüve'nin keşfettiği sırr-ı tevhid pek kat'î ve bedihî bir surette küfr-ü mutlakı kırıyor. Hattâ bir kısmında hiçbir vesvese ve şüphe bırakmıyor. Gizli dinsizler buna karşı çare bulamadıklarından, intişarına resmî yasakla sed çekmek için çalıştılar. Bu Hüve Nüktesinin bir gün evvel Medresetü'z-Zehranın erkânlarına bir ders nevinden söylediğim çok noktalarından yalnız üç noktasını sizlere beyan ediyorum.

Birinci nokta: Hava unsurunun yüksek ve ehemmiyetli bir vazifesi
2 i01165.gif (1426 bytes) âyetinin sırrıyla güzel ve mânidar ve imanî ve hakikatli kelimelerin kalem-i kaderin istinsahıyla ve izn-i İlâhî ile intişar etmesiyle, bütün küre-i havadaki melâike ve ruhanîlere işittirmek ve Arş-ı Âzam tarafına sevk etmek için, kudret-i İlâhî kaleminin mütebeddil bir sayfası olmaktır.

Madem havanın kudsî vazifesinin, hikmet-i hilkatinin en mühimmi budur. Ve rû-i zemini radyolar vasıtasıyla bir tek menzil hükmüne getirip

Emirdağ Lâhikası (2) - Mektup No: 64 - s.1837

nev-i beşere pek büyük bir nimet-i İlâhiye olmaktır. Elbette ve elbette, beşer, bu pek büyük nimete karşı bir umumî şükür olarak o radyoları herşeyden evvel kelimat-ı tayyibe olan kelâmullahın, başta Kur'ân-ı Hakîm ve hakikatleri ve imanın ve güzel ahlâkların dersleri ve beşerin lüzumlu ve zarurî menfaatlerine dair kelimatları olmalı ki, o nimete şükür olsun. Yoksa nimet böyle şükür görmezse, beşere zararlı düşer.

Evet beşer, hakikate muhtaç olduğu gibi, bazı keyifli hevesata da ihtiyacı var. Fakat bu keyifli hevesat, beşte birisi olmalı. Yoksa havanın sırr-ı hikmetine münafi olur. Hem beşerin tembelliğine ve sefahetine ve lüzumlu vazifelerinin noksan bırakılmasına sebebiyet verip beşere büyük bir nimet iken, büyük bir nikmet olur, beşere lâzım olan sa'ye şevki kırar.

Şimdi gözümün önündeki makinecik ve radyo kabı, Kur'ân'ı dinlemek için odama getirilmişti. Baktım, on hissede bir hisse kelimat-ı tayyibeye veriliyor. Bunu da bir hatâ-yı beşerî olarak anladım. İnşaallah, beşer bu hatâsını tamir edecek. Ve bütün zemin yüzünü bir meclis-i münevver, bir menzil-i âli ve bir mekteb-i imanî hükmüne geçirmeye vesile olan bu radyo nimetine bir şükür olarak, beşerin hayat-ı ebediyesine sarf edilecek kelimat-ı tayyibe, beşte dördü olacak.

İkinci nokta: Nur Risalelerinde denilmiş ki: "Kâinatı halk edemeyen, bir zerreyi halk edemez. Bir zerreyi tam yerinde halk edip muntazam vazifeleriyle çalıştıran, yalnız kâinatı halk eden Zat olabilir." Bu cümlenin küllî hüccetlerinden bir cüz'î hücceti şudur ki:

Kelimelerin envâının kabı ve mahfazası olan yanımdaki bu radyo makineciğindeki bir avuç hava kat'iyen gösteriyor ki, şimdi elimizde baktığımız radyo "istasyon cetveli" namındaki listede yazılı iki yüze yakın merkezden, bir saatten bir seneye kadar uzak ve muhtelif mesafelerden aynı dakikada birtek kelime-i Kur'âniye, meselâ "Elhamdü lillâh" kelâmı tam hurufatıyla ve şivesiyle ve söyleyenin mahsus sadâsının tarzıyla, bu makinedeki bir avuç havanın zerreleriyle, hiç tegayyür etmeden kulağımıza gelmek için ve muhtelif kelimat-ı Kur'âniyeyi ayrı ayrı sadâ ile, çeşit çeşit şive ile, keza hiç tegayyür etmeden ve bozulmadan bizim kulağımıza getirmek için o bir avuç havanın herbir zerresinde öyle hadsiz bir kuvvet ve ihâtalı bir irade ve bütün rû-yi zemindeki merkezlerde o Kur'ân'ı okuyan hafızların ayrı ayrı şivelerini bilecek ihatalı bir ilim ve onları bütün görecek ve işitecek muhit bir göz ve herşeyi bir anda işitebilir bir kulak olmazsa, elbette bu mucize-i kudret vücuda gelmeyecek.

Demek, bu bir avuçtaki hava zerreleri yalnız ve yalnız bütün kâinatı ihata eden bir ilim ve iradenin, sem' ve basarın sahibi bir Zâtın ve hiçbir şey ona ağır gelmeyen ve en büyük şey, en küçük şey gibi kudretine kolay gelen bir Kadir-i Mutlakın kudreti ve iradesi ve ilmiyle bu mucizât-ı kudrete mazhar oluyorlar. Yoksa, temevvücat-ı havaiyede mevcudiyeti tevehhüm edilen serseri tesadüfün ve kör kuvvetin ve sağır tabiatın icadına yer vermek, her bir zerreyi, bütün zemin yüzündeki küre-i havaiyede bulunan her şeyi görür, bilir ve yapar hâkim-i mutlak etmektir. Bu ise yüz bin derece akıldan uzak, muhal muhaller içinde bir hurafedir. Ehl-i dalâlet gelsinler, mezhepleri ne kadar akıldan uzak ve hurafe olduklarını görsünler.

Üçüncü nokta: Bu radyo makineciğinde ve mânevî kelimat çiçeklerine saksılık eden bu kapçıktaki bir avuç havanın gösterdikleri mucizât-ı kudretten bu hakikat anlaşılıyor ki, her bir zerre, Cenab-ı Hakkı zâtıyla ve sıfâtıyla târif eder ve ispat eder. Bütün kâinatı teftiş eden hükemalar ve ulemalar, büyük ve geniş delillerle Zat-ı Vâcibü'l-Vücudun vücudunu ve vahdetini ispat etmek için bütün kâinatı nazara alırlar, sonra mârifetullahı tam elde ediyorlar. Halbuki nasıl güneş çıktığı vakit bir zerrecik cam, aynı deniz yüzü gibi güneşi gösteriyor ve o güneşe işaret ediyor. Öyle de, bu bir avuç havadaki her bir zerre de, mezkûr hakikate binaen, aynen kâinat denizindeki cilve-i tevhidi, sıfât ve kemâliyle kendilerinde gösteriyorlar.

İşte, Kur'ân-ı Hakîmin mânevî mucizesinin bir lem'ası olan Risale-i Nur bu hakikati izahatıyla ispat etmesi içindir ki müdakkik bir Nurcu, huzur-u daimî kazanmak ve mârifetullahı her vakit tahattur etmek için ve huzur-u daimî hâtırı için Lâ mevcude illâ Hû demeye mecbur olmuyor.

Ve yine bir kısım ehl-i hakikatın dâimî huzuru bulmak için Lâ meşhûde illâ Hû dedikleri gibi, o Nurcu böyle demeye muhtaç olmuyor.

Belki 3 i01168.gif (1724 bytes) parlak hakikatının kudsî penceresi ona kâfi geliyor. Bu kudsî Arabî fıkranın kısacık bir izahı şudur ki:

Evet, herkesin bu âlemde birer âlemi var, birer kâinatı var. Âdetâ zîşuurlar adedince birbiri içinde hadsiz kâinatlar, âlemler var. Herkesin hususî âleminin ve kâinatının ve dünyasının direği kendi hayatıdır. Nasıl herkesin elinde bir aynası bulunsa

Emirdağ Lâhikası (2) - Mektup No: 65 - s.1838

ve bir büyük saraya mukabil tutsa, herkes bir nevi saraya, aynası içinde sahip olur. Öyle de, herkesin hususî bir dünyası var. Bir kısım ehl-i hakikat bu hususî dünyasını Lâ mevcude illâ Hû diye inkâr etmekle, terk-i mâsivâ sırrıyla Cenab-ı Hakka karşı huzur-u dâimî ve mârifet-i İlâhiye bulur. Ve bir kısım ehl-i hakikat da, yine dâimî mârifet ve huzuru bulmak için Lâ meşhûde illâ Hû deyip kendi hususî dünyasını nisyan hapsine sokar, fânilik perdesini üstüne çeker, huzuru bulmakla bütün ömrünü bir nevi ibadet hükmüne getirir.

Şimdi, bu zamanda, Kur'ân'ın i'câz-ı mânevîsiyle tezahür eden i01168.gif (1724 bytes) sırrıyla, yani, zerrelerden yıldızlara kadar herşeyde bir pencere-i tevhid var ve doğrudan doğruya Zât-ı Vâhid-i Ehadi sıfâtıyla bildiren âyetleri, yani delâletleri ve işaretleri var.

İşte Hüve Nüktesiyle bu mezkûr hakikat-i kudsiyeye ve imaniyeye ve huzuriyeye icmâlen işaretler vardır. Risale-i Nur, bu hakikati izahatıyla ispat etmiş. Eski zamandaki ehl-i hakikat bir derece mücmelen ve muhtasaran beyan etmişler. Demek, bu dehşetli zaman daha ziyade bu hakikate muhtaçtır ki, Kur'ân-ı Hakîmin i'câzıyla bu hakikat tafsilâtıyla ihsan edilmiş, Nur Risaleleri de bu hakikata bir nâşir olmuşlar.

i01135.gif (1244 bytes)

Kardeşiniz Said Nursî

Sıra No: 65

Dindar ve hamiyetkâr ve vatanperver milletvekillerine şunu arz ediyorum:

Mekke-i Mükerremede Hacerü'l-Esved yanında hürmet için konulduğunu hacıların gördükleri Zülfikar-ı Mucizât-ı Kur'âniye mecmuasıyla, Medine-i Münevverede de Peygamber Aleyhissalâtü Vesselâmın kabri üzerinde konulduğunu gördükleri Asâ-yı Mûsâ mecmuası gibi Risale-i Nur'un bir kısım eczaları, âlem-i İslâmın bizimle hakikî uhuvvetini temine vesile oldukları halde, müsadere edilmek suretiyle dört seneden beri evrak-ı muzırra gibi dosyalar içinde mahkeme mahzenlerinde çürütülmek suretiyle imhasına çalışıldığı ve dört mahkeme beraatine ve serbestiyetine karar verdikleri ve biz de çok defa makamata istida ile müracaat edip serbestiyetini istediğimiz ve hem Başbakanın "din propagandası yüzünden şimdiye kadar bu vatana hiçbir zarar gelmediğini" söylediği halde, bu dindarların serbestiyeti hakkındaki kanunun tasdikinin tâcili ve takdimi lâzım gelirken tehir edilmesi, dindar meb'usların nazar-ı millette "Kendilerine düşen en ehemmiyetli dinî vazifelerini yapmıyorlar" diye dindarların bir telâşları var. Biz de telâş ediyoruz ki, dahilî, gizli dinsizler ve komünizm hesabına çalışan hainler bu vaziyetten istifade etmemeleri için bu gelecek hakikati sizlere beyan etmeye hamiyyeten mecbur oldum. O hakikat de budur ki:

[Demokrat dindar milletvekillerine bir hakikati ihtar]

Bugünlerde hastalığım itibarıyla kışın pek şiddetli hiddetine tahammül edemedim. Çok tecrübelerimle, umumî bir hatanın neticesinde hava ile zemin, zelzele ile fırtına ile gazab-ı İlâhîyi haber vermek nevinden hiddet ediyorlar gibi âdete muhalif bir vaziyet gösterdiler. Ben de bundan bir mânevî fırtınaya alâmet hissettim. Kalbime geldi ki: "Acaba yine İslâmiyet ve hakaik-i imaniye zararına bir hatâ-yı umumî mi meydana geldi?" Âdetim olmadığı halde ve dünya siyasetini terk ettiğim halde bu nokta için sordum: "Ne var? Cerideler ne haber veriyorlar?"

Bana dediler ki: "Din propagandasını yapan dindarların serbestiyet kanunu geri kalmış. Fakat solcular hakkındaki kanunu tâcil edip tasdik etmişler."

Kalbime geldi ki: Bu vatan ve İslâmiyetin maslahatı, herşeyden evvel dindarların serbestiyeti hakkındaki kanunun hem tâcil, hem tasdik ve hem de çabuk mekteplerde tatbik edilmesi elzemdir. Çünkü bu tasdikle Rusya'daki kırk milyona yakın Müslümanı, hem dört yüz milyon âlem-i İslâmın mânevî kuvvetini bir ihtiyat kuvveti olarak bu vatana kazandırmakla beraber, komünistin mânevî tahribatına karşı şimdiye kadar Rusun, Amerika ve İngilize karşı tecavüzünden ziyade bin senelik adavetinden dolayı en evvel bize tecavüz etmesi adavetinin muktezası iken, o tecavüzü durduran, şüphesiz hakaik-i Kur'âniye ve imaniyedir. Öyleyse, bu vatanda herşeyden evvel o acip kuvvete karşı hakaik-i Kur'âniye ve imaniyeyi bilfiil elde tutup dinsizliğin önüne kuvvetli bir sedd-i Zülkarneyn gibi bir sedd-i Kur'ânî yapılması lâzım ve elzemdir.

Çünkü dinsizlik Rusu, şimdiye kadar yarı Çin'i ve yarı Avrupa'yı istilâ ettiği halde, bize karşı tecavüz ettirmeyip tevkif ettiren, hakaik-i imaniye ve Kur'âniyedir. Yoksa, Rusların tahribat nevinden mânevî kuvvetlerine karşı adliyenin binden birine maddî ceza vermesiyle; serserilere ve fakirlere, zenginlerin malını peşkeş çeken ve hevesli gençlere ehli namusun kızlarını ve ailelerini mübah kılan ve az bir zamanda Avrupa'nın yarısını elde eden bir kuvvete karşı,


Emirdağ Lâhikası 2, 65-69 Mektuplar - s: 1839-1841

Emirdağ Lâhikası (2) - Mektup No: 66 - s.1839

ancak ve ancak mânevî bombalar lâzım ki, o da hakaik-i Kur'âniye ve imaniye atom bombası olup o dehşetli solculuk cereyanını durdursun. Yoksa, adliye vasıtasıyla yüzden birine verilen maddî ceza ile bu küllî kuvvet tevkif edilmez.

Onun için, dindar milletvekilleri bu tacili lâzım gelen hakikati tehir etmelerinden, çok defa tecrübelerle gördüğümüz gibi bu defa da küre-i hava şiddetli soğuğu ile buna itiraz ediyor.

İki dehşetli Harb-i Umumînin neticesinde beşerde hasıl olan bir intibah-ı kavî ve beşerin tam uyanması cihetiyle, kat'iyen dinsiz bir millet yaşamaz. Rus da dinsiz kalamaz. Geri dönüp Hıristiyan da olamaz. Olsa olsa, küfr-ü mutlakı kıran ve hak ve hakikate dayanan ve hüccet ve delile istinad eden ve aklı ve kalbi ikna eden Kur'ân ile bir musalâha veya tâbi olabilir. O vakit dört yüz milyon ehl-i Kur'ân'a kılıç çekemez.

Said Nursî

Sıra No: 66

Aziz, sıddık kardeşlerim,

Evvelâ: Mevlid-i Şerifinizi ruh u canımızla tebrik ediyoruz. Ve muvaffakiyetinizi ve Nurların fevkalâde tesirli intişarlarını sizlere müjde ediyoruz. Ve Nurcuları tebrik ediyoruz.

Saniyen: Bu mübarek gecede pek şiddetli bir ihtar kalbime geldi ki: İstanbul'daki üniversiteciler Eski Said ile Yeni Said'in Tarihçe-i Hayatındaki harikaları yazmaları münasebetiyle iki fikir meydana gelmiş.

Birisi: Dostlarda, benim haddimden pek ziyade, fevkalâde bir nevi velâyet gibi bir hüsn-ü zan hasıl olmuş. Ve muârızlarda ve ehl-i felsefede de pek harika bir dehâ zannı ve hattâ bazılarında da kuvvetli bir sihir tevehhümüyle, haddimden bin derece ziyade bir tevehhüm hasıl olmuş. Ve bu mânâya dair çok yerlerde "Bunun hakikati nedir?" diye maddî ve mânevî izahı benden istenilmişti. Ben de bu geceki şiddetli ihtar için çok mukaddematlı bir hakikati beyan etmeye mecbur oldum.

Birinci mukaddeme: Nasıl ki bir çam ağacının buğday tanesi kadar bir çekirdeği, koca çam ağacına bir mebde' oluyor; kudret-i İlâhî o acip ağacı o çekirdekten halk ediyor. Milyondan ancak bir hisse o çekirdekte bulunurken, o çekirdek kader kalemiyle yazılan mânevî bir fihriste olmuş. Yoksa, bir köy kadar fabrikalar lâzımdır ki, o acip ağaç, dal ve budaklarıyla teşkil edilsin. İşte, azamet ve kudret-i İlâhînin bir delili de budur ki, bir zerreden dağ gibi şeyleri halk eder.

İşte, aynen bunun gibi, hiçbir mahviyet ve tevazu niyetiyle olmayarak, bütün kanaatimle ilân ediyorum ki, benim hizmetim ve sergüzeşte-i hayatım, bir nevi çekirdek hükmüne geçmiş. İnayet-i İlâhiye ile bu zamanda ehemmiyetli bir hizmet-i imaniyeye mebde' olmak için, Kur'ân'dan gelen ve meyvedar bir şecere-i âliye olan Nur Risalelerini ihsan etmiş. Ben bunu kasemle temin ediyorum ki, bütün hayatımda geçen o harikalardan dolayı ben kendimde kat'iyen bir kabiliyet ve bir meziyet ve o fevkalâdeliğe bir liyakat görmüyordum. Hayret hayret içinde kalıyordum. Değil fevkalâde bir dehâ veyahut fevkalâde bir velâyet, belki kendi kendimi idâre edecek ve hayat-ı içtimaiye ile münasebettar olacak bir kabiliyet görmüyordum. Gerçi zahiren hodfuruşluk gibi bazı hâlât hayatımda görünmüştü. O da ihtiyarım haricinde halkların hüsn-ü zannını tekzip etmemek için bir nevi hodfuruşluk gibi oluyordu. Fakat halkların hüsn-ü zannı gibi hakikatte olmadığımın hikmetini bilmediğimden ve dünyaya yaramadığımı, böyle bin derece haddimden fazla bir teveccühe mazhar olduğumu bütün bütün hilâf-ı hakikat telâkki ediyordum. Fakat Cenab-ı Hakka yüz bin şükür olsun ki, yetmiş seksen senelik hayatımın sonlarında onun hikmetini ihsan-ı İlâhiye ile bir derece bildik ve kısaca bir kısmına işaret edeceğim. Ve çok nümunelerinden bir kısım nümunelerini beyan ediyorum:

Birinci nümune: Medrese usulünce hiç olmazsa on beş sene tahsil-i ilim lâzım geliyor ki, hakaik-i diniye ve ulûm-u İslâmiye tam elde edilsin. O zamanda Said'de, değil harika bir zekâ veya bir mânevî kuvvet, belki bütün istidat ve kabiliyetinin haricinde bir acip tarzla, bir iki sene sarf ve nahiv mebâdisini gördükten sonra, üç ayda acip bir tarzda kırk elli kitabı güya okumuş ve icâzet almış gibi bir hâlet göründü.

Bu hal altmış sene sonra doğrudan doğruya gösterdi ki, o vaziyet ulûm-u imaniyeyi üç dört ayda, kısa bir zamanda ellere verebilecek bir tefsir-i Kur'ânî çıkacak ve o biçare Said de onun hizmetinde bulunacak işaretiyle, hem bir zaman gelecek ki, değil on beş sene belki bir sene de ulûm-u imaniyeyi ders alacak medreseler ele geçmeyecek ve azalacak bir zamana bir nevi işaret-i gaybiye gibi mânâlar hatıra geliyor.

İkinci nümune: O eski zamanda, Said'in o çocukluk zamanında büyük âlimlerle münazarasını ve o âlimlerin suallerine cevap vermesini, hattâ kendisi hiç sual etmeden âlimlerin en müşkül suallerine doğru cevap vermesini, ben kat'iyen itiraf ediyorum ve itikad ediyorum ki, o hal ne harika

Emirdağ Lâhikası (2) - Mektup No: 66 - s.1840

zekâvetimden ve ne de acip istidadımdan neş'et etmiş değildir. Ben de biçare, müptedi, sersem, gürültücü bir çocuk iken, hiç böyle, değil büyük âlimlere cevap vermek, belki küçük hocalara, hattâ küçük talebelere de mağlûp olur bir halde iken doğru cevap vermekliğim, kat'iyen istidadımdan ve zekâvetimden gelmemiş olduğuna kanaat-i kat'iyem var. Yetmiş senedir de hayret ediyordum.

Şimdi ihsan-ı İlâhî ile bir hikmetini anladım ki: Çekirdek gibi, medrese ilimlerine bir ağaç ihsan edilecek ve o ağacın hizmetinde bulunana karşı pek çok rakipleri ve muarızları bulunacak.

İşte, bu zamanda, İslâmlar içinde muhtelif meşrepler ve meslekler sahipleri birbirisini tenkit etmek ve eserine mukabil eserler neşretmek, Mutezile ve Ehl-i Sünnet gibi birbirini kırmak âdetiyle bu zamanda o Nur ağacının hizmetkârının başına vuracak ve rekabet veya meşrep muhalefetiyle en tesirlisi ve en müthişi medrese hocaları olmak lâzım gelirken, Cenab-ı Hakka yüz bin şükür olsun ki, eskiden beri devam etmekte olan o âdete muhalif olarak, Risale-i Nur en ziyade ulemânın damarlarına dokundurduğu halde hocaların Nurlara karşı tenkitkârâne eserler yazamadıklarının sebebi, o zamanda o çocuk Said'in ulemânın suallerine karşı doğru cevap vermesi ulemanın cesaretini kırmış ki, hiçbir yerde kıskanç hocalardan, hem meşrepçe Said'e çok muhalif oldukları halde Nur Risalelerine karşı mukabil çıkmamaları, bu halin bir hikmeti olduğuna kanaatim gelmiş. Yoksa böyle acip bir zamanda ehl-i medresenin itirazı başlasaydı, dinsizlik taraftarları olan gizli düşmanlarımız hem Nurları, hem ulemayı çürütmek için ehemmiyetli bir vesile yapacaklardı. Cenab-ı Hakka hadsiz şükrolsun ki, en ziyade Nurların dokunduğu resmî ulema, aleyhinde bulunamadılar.

Üçüncü nümune: Eski Said'in çocukluk zamanından beri hem kendisi, hem babası fakir oldukları halde, başkalarının sadaka ve hediyelerini almadığının ve alamadığının ve şiddetli muhtaç olduğu halde hediyeleri mukabilsiz kabul etmediğinin ve Kürdistan âdeti talebelerin tayinatı ahalinin evlerinden verildiği ve zekâtla masrafları yapıldığı halde, Said hiçbir vakit tayin almaya gitmediğinin ve zekâtı dahi bilerek almadığının bir hikmeti, şimdi kat'î kanaatimle şudur ki:

Âhir ömrümde Risale-i Nur gibi sırf imanî ve uhrevî bir hizmet-i kudsiyeyi dünyaya âlet etmemek ve menâfi-i şahsiyeye vesile yapmamak için, o makbul âdete ve o zararsız seciyeye karşı bana bir nefret ve bir kaçınmak ve şiddet-i fakr ve zarureti kabul edip elini insanlara açmamak hâleti verilmişti ki, Risale-i Nur'un hakikî bir kuvveti olan hakikî ihlâs kırılmasın. Ve bunda bir işaret-i mânevî hissediyordum ki, gelecek zamanda maişet derdiyle ehl-i ilmin mağlûbiyeti bu ihtiyaçtan gelecektir.

Dördüncü nümune: Yeni Said ihtiyarlığında bütün bütün siyasetten ve dünyadan kendini çekmeye çalıştığı halde, ehl-i dünyanın bütün bütün kanuna ve insafa ve vicdana, hattâ insanlığa muhalif bir tarzda eşedd-i zulümle yirmi sekiz sene işkencelerle ezdiklerine ve bir sineğin ısırmasına tahammül etmeyen o biçare Said'in baltalarla başına vurduklarına ve ihanetin en şenîlerini yaptıklarına karşı, emsalsiz bir sabır ve tahammül ona ihsan olunması ve gayet asabî ve sinirli olduğu gibi, fıtraten korkak olmadığı halde "Ecel birdir, tegayyür etmez" hakikatine imanından gelen büyük bir cesaretle beraber en korkak, en miskin bir vaziyette sükût edip sabretmesi, hattâ bir miktar sonra o işkenceler sonunda ruhuna bir ferah verilmesinin bir hikmeti, kanaat-i kat'iyemle budur ki:

Kur'ân-ı Hakîmin hakaik-i imaniyesini tefsir eden Risale-i Nur'u hiçbir şeye ve şahsî menfaatlerine ve mânevî kemâlâtlarına âlet yapmamak ve hakikî ihlâsı kırmamak için, ehl-i siyaset Said hakkında "dini siyasete âlet yapmak" vehmini verip, tâ Said işkencelerle, hapislerle dini siyasete âlet etmesin diye ehl-i siyasetin zâlimâne hükümleri altında kader-i İlâhî, Nurdaki hakikî ihlâsı kırmamak için Said'e şefkatli tokatlar vurup "Sakın, sakın, hakaik-i imaniyenin tefsiri olan Risale-i Nur'u kendi şahsî menfaatlerine ve hattâ mânevî kemâlâtlarına ve belâlardan ve muzır şeylerden kurtulmaklığına âlet yapma. Tâ ki Nurun en büyük kuvveti olan ihlâs-ı hakikî zedelenmesin" diye, kader-i İlâhînin şefkatli tokatları olduğuna kat'î kanaat ediyorum.

Hattâ, her ne vakit sırf âhiretime şahsî ibadetle ziyade meşguliyetim sebebiyle Nurun hizmetini bıraktığım aynı zamanında, ehl-i dünya bana musallat olup bana azap verdiğine kat'î kanaat getirmişim.

Bu dördüncü nümunenin izahını en son yazılan mektuplardan, ehl-i siyaset, Said'i dini siyasete âlet yapar diye hapislere atması ve sonra Said onun hikmetini, yani kaderin şefkat tokatları olduğunu anlamasıyla onları helâl etmesi ve kendi tahammülünün hikmetini anlamasına dair olan o mektuba havale ediyoruz.

Beşinci nümune: Bu biçare Said'in gayet muhtaç olduğu ve yetmiş seneden beri o san'atla

Emirdağ Lâhikası (2) - Mektup No: 67 - s.1841

meşgul olması ve bazı gün iki yüz sayfa kadar tashihe mecbur olmasıyla beraber, on yaşındaki zeki bir çocuğun on günde muvaffak olduğu yazı kadar bir yazıya mâlik olamadığına hayret ediliyordu. Halbuki Said bütün bütün istidatsız değildir. Hem de nesebî kardeşlerinin hepsinin de güzel yazıları olduğu halde, bu kadar yazıya muhtaç iken böyle yarım ümmî vaziyetinin hikmeti, kanaat-i kat'iyemle şudur ki:

Bir zaman gelecek ki, cüz'î ve şahsî iktidarlar, kuvvetler mukabele edemeyecek dehşetli ve mânevî düşmanların hücumu zamanında güzel yazı sahiplerini ruh u canıyla aramak ve hizmetine şerik etmek ve o çekirdeğin etrafında su, hava, nur gibi o mânevî ağaca hizmet etmek için o şahsî ve cüz'î hizmeti, küllî ve umumî ve kuvvetli ve bir kaleme mukabil binler kalemi bulmak hikmetiyle ve buz parçası gibi benliğini o mübarek havuz içinde eritmesiyle hakikî ihlâsı elde etmek ve bu suretle imana hizmet etmek hikmetiyle olmuş.

i01135.gif (1244 bytes)

Sıra No: 67

Aziz, sıddık kardeşlerim,

Ruh u canımızla mübarek bayramınızı tebrik ediyoruz. İnşaallah, âlem-i İslâmın da büyük bir bayramına yetişirsiniz. Cemahir-i müttefika-i İslâmiyenin kudsî kanun-u esasiyelerinin menbaı olan Kur'ân-ı Hakîm, istikbale tam hâkim olup beşeriyete tam bir bayramı getireceğine çok emareler var.

Saniyen: Şüphe kalmadı ki, Nur Risaleleri ve talebeleri, hıfz ve inayet-i İlâhiyeye mazhardırlar ki, bu zamanın hassasiyetle ve bazı keyfî kanunlarla pek hiddetli bir inatla uzun zamandan beri Nur talebelerine ancak yüzde bir nisbetinde zarar verebildiler. Nurun faal talebelerinden altı yüz talebesinin mahkemelerle meşgul edilmesine dehşetli bir plân varken, yalnız altı talebeye muvakkaten ilişildi. Hattâ Nur kahramanının yazdığı gibi, yirmi beş adliye mahkemeleri yüz binler nüshalarında ve yüz binler talebelerinde medâr-ı mes'uliyet birşey bulamıyorlar. Ve o kesretli adliyelerin "Nurlarda suç yok ve bulamıyoruz" demeleri kat'î bir delildir. Çünkü benim İstanbul ve Afyon gibi mahkemelerimde, onların o hassas ve su-i istimal edilebilir kanunlarına tam aykırı olarak söylediğim halde beni mes'ul etmedikleri gibi, Nurlar da medeniyetin zâlimâne kanunlarını zîr ü zeber ettikleri halde, medâr-ı mes'uliyet suç bulamadıkları kat'iyen gösteriyor ki, nurlardaki hakikat, karşısındaki muârızları mağlûp ederek adliyeleri de insafa getirmiştir. İnayet-i İlâhiye, Kur'ân'ın bir mucize-i mâneviyesi olan Risale-i Nur'u muârızlarından muhafaza ediyor. Muârızların hücumu ise, Nurların parlamasına ve intişarına vesile oluyor.

Sıra No: 68

Üstadımız diyor ki:

Yirmi sekiz sene zarfında hükûmetin resmî adamlarından bana rast gelenler, hep sıkıntı verdikleri halde, zabıtanın bana hiç sıkıntı vermediği gibi, bazı himayetkârâne vaziyeti göstermelerinin hikmetini şimdi izhar ediyorum ki: "Nur talebeleri ve Risaleleri, mânevî bir zabıta hükmünde âsâyiş ve emniyeti muhafazaya-hem kudsî bir şekilde-çalıştıkları ve herkesin kalbinde nasihatleriyle iman cihetinde bir yasakçı bıraktıkları tahakkuk etmiş." Zabıta bunu mânen hissetmiş ki, bize her vakit dost göründü. Bunun sırrı budur ki:

Kur'ân'ın bir kanun-u esasîsiyle, yüzde doksan mâsuma zarar gelmemek için on câni yüzünden âsâyişi bozmaya çalışanları men ediyorlar. Birisinin günahıyla başkası mesul olamaz. Bu sırra binaen, şimdi âsâyişi bozmaya çalışan mânevî, dehşetli kuvvetler mevcut olduğu halde; Fransa, Mısır, Fas, İran gibi yerlerden daha ziyade bu mübarek memlekette çalışıldığı halde emniyet ve âsâyişi bozamadıklarının en büyük sebebi, 600 bin Nur nüshaları ve 500 bin Nur talebeleri zabıtaya bir mânevî kuvvet olarak o mânevî tahribata karşı dayandıklarını zabıta mânen hissetmişler ki, yirmi sekiz seneden beri resmî memurlara muhalif olarak Nurlara insafkârâne ve merhametkârâne vaziyet gösteriyorlar.

Hem Üstadımız diyor ki:

Ben derim: Bu zamanda hocalardan, hattâ sofîlerden ziyade zabıta efradı ehl-i takvâ olup kebairden kendilerini muhafaza ve feraizi yapmasını vazifeleri iktiza ediyor. Ve ona ihtiyac-ı şedid var. Tâ ki karşısındaki mânevî tahribatçılara karşı âsâyiş ve emniyet-i umumiyeye ait vazifelerini tam yapabilsinler.

Hizmetindeki Nur Talebeleri

Sıra No: 69

[Üstadımızın çok evvel yazmış olduğu zîrdeki mektubu, şahsî nüfuz temin ve dini siyasete âlet etmek ithamlarına tam bir cevap olduğundan, kararnameye ilhak edilmiştir:]

Konuşan yalnız hakikattir

Risale-i Nur'da ispat edilmiştir ki, bazen zulüm içinde adalet tecellî eder. Yani, insan bir sebeple bir haksızlığa, bir zulme mâruz kalır, başına bir felâket gelir, hapse de mahkûm olur, zindana da atılır. Bu sebep haksız olur. Bu hüküm bir zulüm olur. Fakat bu vâkıa adaletin tecellîsine bir vesile olur.


Emirdağ Lâhikası 2, 69-70 Mektuplar - s: 1842-1844

Emirdağ Lâhikası (2) - Mektup No: 69 - s.1842

Kader-i İlâhî başka bir sebepten dolayı cezaya, mahkûmiyete istihkak kesb etmiş olan o kimseyi bu defa bir zâlim eliyle cezaya çarptırır, felâkete düşürür. Bu, adalet-i İlâhînin bir nevi tecellîsidir.

Ben şimdi düşünüyorum. Yirmi sekiz senedir vilâyet vilâyet, kasaba kasaba dolaştırılıyorum. Mahkemeden mahkemeye sürükleniyorum. Bana bu zâlimane işkenceleri yapanların bana atfettikleri suç nedir? Dini siyasete âlet yapmak mı? Fakat bunu niçin tahakkuk ettiremiyorlar? Çünkü hakikat-i halde böyle birşey yoktur.

Bir mahkeme aylarca, senelerce suç bulup da beni mahkûm etmeye uğraşıyor. O bırakıyor; diğer bir mahkeme aynı meseleden dolayı beni tekrar muhakeme altına alıyor. Bir müddet de o uğraşıyor, beni tazyik ediyor, türlü türlü işkencelere mâruz kılıyor. O da netice elde edemiyor, bırakıyor. Bu defa bir üçüncüsü yakama yapışıyor. Böylece musibetten musibete, felâketten felâkete sürüklenip gidiyorum. Yirmi sekiz sene ömrüm böyle geçti. Bana isnad ettikleri suçun aslı ve esası olmadığını nihayet kendileri de anladılar.

Onlar bu ithamı kasten mi yaptılar, yoksa bir vehme mi kapıldılar? İster kasıt olsun, ister vehim olsun, ben böyle bir suçla münasebet ve alâkam olmadığını kemâl-i kat'iyetle yakinen ve vicdanen biliyorum. Dini siyasete âlet edecek bir adam olmadığımı bütün insaf dünyası da biliyor. Hattâ beni bu suçla itham edenler de biliyorlar. O halde neden bana bu zulmü yapmakta ısrar edip durdular? Neden ben suçsuz ve mâsum olduğum halde böyle devamlı bir zulme, muannid bir işkenceye mâruz kaldım? Neden bu musibetlerden kurtulamadım? Bu ahval adalet-i İlâhiyeye muhalif düşmez mi?

Bir çeyrek asırdır bu suallerin cevaplarını bulamıyordum. Bana zulüm ve işkence yaptıklarının hakikî sebebini şimdi anladım. Ben kemâl-i teessürle söylüyorum ki, benim suçum, hizmet-i Kur'âniyemi maddî ve mânevî terakkiyatıma, kemâlâtıma âlet yapmakmış.

Şimdi bunu anlıyorum, hissediyorum, Allah'a binlerle şükrediyorum ki, uzun seneler ihtiyarım haricinde olarak hizmet-i imaniyemi maddî ve mânevî kemalât ve terakkiyatıma ve azaptan ve Cehennemden kurtulmama ve hattâ saadet-i ebediyeme vesile yapmaklığıma, yahut herhangi bir maksada âlet yapmaklığıma mânevî gayet kuvvetli mânialar beni men ediyordu. Bu derunî hisler ve ilhamlar beni hayretler içinde bırakıyordu. Herkesin hoşlandığı mânevî makamatı ve uhrevî saadetleri a'mâl-i saliha ile kazanmak ve bu yola müteveccih olmak hem meşru hakkı olduğu, hem de hiç kimseye hiçbir zararı bulunmadığı halde ben ruhen ve kalben men ediliyordum. Rıza-yı İlâhîden başka fıtrî vazife-i ilmiyenin sevkiyle, yalnız ve yalnız imana hizmet hususu bana gösterildi. Çünkü şimdi bu zamanda hiçbir şeye âlet ve tâbi olmayan ve her gayenin fevkinde olan hakaik-i imaniyeyi fıtrî ubudiyetle, bilmeyenlere ve bilmek ihtiyacında olanlara tesirli bir surette bildirmek; bu keşmekeş dünyasında imanı kurtaracak ve muannidlere kat'î kanaat verecek bir tarzda, yani hiçbir şeye âlet olmayacak bir tarzda, bir Kur'ân dersi vermek lâzımdır ki, küfr-ü mutlakı ve mütemerrid ve inatçı dalâleti kırsın, herkese kat'î kanaat verebilsin. Bu kanaat de bu zamanda, bu şerait dahilinde, dinin hiçbir şahsî, uhrevî ve dünyevî, maddî ve mânevî bir şeye âlet edilmediğini bilmekle husule gelebilir.

Yoksa komitecilik ve cemiyetçilikten tevellüd eden dehşetli dinsizlik şahsiyet-i mâneviyesine karşı çıkan bir şahıs, en büyük mânevî bir mertebede bulunsa, yine vesveseleri bütün bütün izale edemez. Çünkü imana girmek isteyen muannidin nefsi ve enesi diyebilir ki: "O şahıs, dehâsıyla, harika makamıyla bizi kandırdı." Böyle der ve içinde şüphesi kalır.

Allah'a binlerce şükürler olsun ki, yirmi sekiz senedir dini siyasete âlet ithamı altında, kader-i İlâhî, ihtiyarım haricinde, dini hiçbir şahsî şeye âlet etmemek için beşerin zâlimâne eliyle mahz-ı adalet olarak beni tokatlıyor, ikaz ediyor; "Sakın" diyor, "iman hakikatini kendi şahsına âlet yapma-tâ ki, imana muhtaç olanlar anlasınlar ki, yalnız hakikat konuşuyor. Nefsin evhamı, şeytanın desiseleri kalmasın, sussun."

İşte, Nur Risalelerinin büyük denizlerin büyük dalgaları gibi gönüller üzerinde husule getirdiği heyecanın, kalblerde ve ruhlarda yaptığı tesirin sırrı budur, başka bir şey değildir. Risale-i Nur'un bahsettiği hakikatlerin aynını binlerce âlimler, yüz binlerce kitaplar daha belîğane neşrettikleri halde yine küfr-ü mutlakı durduramıyorlar. Küfr-ü mutlakla mücadelede bu kadar ağır şerait altında Risale-i Nur bir derece muvaffak oluyorsa, bunun sırrı işte budur. Said yoktur. Said'in kudret ve ehliyeti de yoktur. Konuşan yalnız hakikattir, hakikat-i imaniyedir.

Madem ki nur-u hakikat, imana muhtaç gönüllerde tesirini yapıyor; bir Said değil, bin Said fedâ olsun. Yirmi sekiz sene çektiğim ezâ ve cefalar ve mâruz kaldığım işkenceler ve katlandığım musibetler hep helâl olsun. Bana zulmedenlere, beni kasaba kasaba dolaştıranlara, hakaret edenlere,

Emirdağ Lâhikası (2) - Mektup No: 70 - s.1843

türlü türlü ithamlarla mahkûm etmek isteyenlere, zindanlarda bana yer hazırlayanlara, hepsine hakkımı helâl ettim.

Âdil kadere de derim ki:

Ben senin bu şefkatli tokatlarına müstahak idim. Yoksa herkes gibi gayet meşru ve zararsız olan bir yol tutarak şahsımı düşünseydim, maddî-mânevî füyûzât hislerimi feda etmeseydim, iman hizmetinde bu büyük mânevî kuvveti kaybedecektim. Ben maddî ve mânevî herşeyimi feda ettim, her musibete katlandım, her işkenceye sabrettim. Bu sayede hakikat-i imaniye her tarafa yayıldı. Bu sayede Nur mekteb-i irfanının yüz binlerce, belki de milyonlarca talebeleri yetişti. Artık bu yolda, hizmet-i imaniyede onlar devam edeceklerdir. Ve benim maddî ve mânevî herşeyden ferağat mesleğimden ayrılmayacaklardır. Yalnız ve yalnız Allah rızası için çalışacaklardır.

Benimle beraber çok talebelerim de türlü türlü musibetlere, ezâ ve cefâlara mâruz kaldılar, ağır imtihanlar geçirdiler. Benim gibi onlar da bütün haksızlıklara ve haksız hareket edenlere karşı bütün haklarını helâl etmelerini isterim. Çünkü onlar bilmeyerek kader-i İlâhînin sırlarına, derin tecellîlerine akıl erdiremeyerek bizim dâvâmıza, hakikat-i imaniyenin inkişafına hizmet ettiler. Bizim vazifemiz onlar için yalnız hidayet temennisinden ibarettir. Bize ezâ ve cefâ edenlere karşı hiçbir talebemin kalbinde zerre kadar intikam emeli beslememesini ve onlara mukabil Risale-i Nur'a sadakat ve sebatla çalışmalarını tavsiye ederim.

Ben çok hastayım. Ne yazmaya, ne söylemeye tâkatim kalmadı. Belki de bunlar son sözlerim olur. Medresetü'z-Zehranın Risale-i Nur talebeleri bu vasiyetimi unutmasınlar.

Sıra No: 70

Kardeşlerim,

Sizce münasipse Başvekile ve dindar meb'uslara verilmek üzere, ihtara binaen yazdırılmış gayet ehemmiyetli bir hakikattir.

Mukaddeme: Kırk seneye yakın siyaseti terk ettiğimden ve ekser hayatım bir nevi inzivada geçtiğinden, hayat-ı içtimaiye ve siyasiye ile meşgul olmadığımdan, büyük bir tehlikeyi göremiyordum. Bugünlerde o tehlikenin hem millet-i İslâmiyeye ve hem de bu memleket ve hükûmet-i İslâmiyeye büyük bir zarar vermeye zemin hazırlamakta olduğunu hissettim. Mecburiyetle, İslâmiyet milliyeti ve hâkimiyeti ve memleketin selâmeti için çalışan ehl-i siyaset ve cemiyet-i beşeriyeye hamiyetle çalışanlar için bana mânevî bir ihtar edildiğinden Üç Noktayı beyan edeceğim.

Birinci nokta: Gazeteleri dinlemediğim halde bir iki senedir "irtica ile itham" kelimesi mütemadiyen tekrar edildiğini işitiyordum. Eski Said kafasıyla dikkat ettim, kat'iyen gördüm ki:

Siyaseti dinsizliğe âlet yapan ve beşerdeki en dehşetli vahşet ve bedevîliğin bir kanun-u esasîsine irticaa çalışan ve hamiyet maskesini başına geçiren gizli İslâmiyet düşmanları, gaddarâne bir ithamla ehl-i İslâmiyet ve hamiyet-i diniye ve kuvvet-i imaniye cihetiyle değil dini siyasete âlet yapmak, belki de siyaseti dine âlet ve tâbi yapmakla, tâ İslâmiyetin kuvvet-i mâneviyesinden bu hükümet-i İslâmiyeyi tam kuvvetlendirmek ve dört yüz milyon hakikî kardeşi arkasında ihtiyat kuvveti bulundurmak ve bir kısım zâlim Avrupa'nın dilenciliğinden kurtulmak için çalışanlara pek haksız olarak "irtica" damgasını vurup onları memlekete zararlı tevehhüm etmeleri, yerden göğe kadar hadsiz bir haksızlıktır. Nümunelerinden birinci nümunesi: Bu asrın dehşetli zulmüne karşı bir sed olarak İkinci Noktada beyan etmek zamanı geldi. Menşe'leri iki kanun-u esasiye istinad eden iki irtica var:

Biri: Siyasî ve içtimaî ki, hakikî irticadır. Onun kanun-u esasîsi çok su-i istimale ve zulme medar olmuştur.

İkincisi: İrtica namı verilen hakikî bir terakki ve adaletin esasıdır.

İkinci nokta: Beşerin vahşet ve bedevîlik zamanlarındaki bir kanun-u esasîsine, medeniyet namına dine hücum edenler, irtica ile o vahşete ve bedevîliğe dönüyorlar. Beşerin selâmet, adalet ve sulh-ü umumîsini mahveden o dehşetli vahşiyane kanun-u esasî, şimdi bizim bu biçare memleketimize girmek istiyor. Garazkârâne ve anûdâne particilik gibi bazı cereyanları aşılamaya başlaması gibi bir ihtilâf görülüyor. O kanun-u esasî de budur:

Bir taifeden, bir cereyandan, bir aşiretten bir ferdin hatâsıyla o taifenin, o cereyanın, o aşiretin bütün fertleri mahkûm ve düşman ve mes'ul tevehhüm ediliyor. Bir hatâ, binler hatâ hükmüne geçiriliyor. İttifak ve ittihadın temel taşı olan kardeşlik ve vatandaşlık, muhabbet ve uhuvveti zîr ü zeber ediyor.

Evet, birbirine karşı gelen muannid ve muarız kuvvetler, kuvvetsiz oluyorlar. Bu kuvvetsizlikle zayıflandığı için, millete ve memlekete ve vatana âdilâne hizmete muvaffak olunamadığından, maddî ve mânevî bir nevi rüşvet vermeye mecbur

Emirdağ Lâhikası (2) - Mektup No: 70 - s.1844

oluyorlar ki, dinsizleri kendilerine taraftar yapmak için o gaddar, engizisyonâne ve bedeviyâne ve vahşiyâne bu mezkûr kanun-u esasîye karşı ayn-ı adalet olan bu semavî ve kudsî
1 i01172.gif (1402 bytes) nass-ı kat'îsiyle, Kur'ân'ın bir kanun-u esasîsi muhabbet ve uhuvvet-i hakikiyeyi temin eden ve bu millet-i İslâmiyeyi ve memleketi büyük tehlikeden kurtaran bu kanun-u esasî ki, "Birisinin hatasıyla başkası mesul olamaz." Kardeşi de olsa, aşireti ve taifesi de olsa, partisi de olsa, o cinayete şerik sayılmaz. Olsa olsa, o cinayete bir nevi tarafgirlikle yalnız mânevî günahkâr olup âhirette mesul olur; dünyada değil. Eğer bu kanun-u esasî çabuk düstur-u esasî yapılmazsa, hayat-ı içtimaiye-i beşeriye iki Harb-i Umumînin gösterdiği tahribatın emsaliyle, esfel-i sâfilîn olan o vahşî irticaa düşecek.

İşte, Kur'ân'ın bu gibi kudsî kanun-u esasîsine irtica namını veren bedbahtlar, vahşet ve bedevîliğin dehşetli bir kanun-u esasîsi olarak kabul ettikleri şimdiki öylelerinin siyasetinin bir nokta-i istinadı şudur ki: "Cemaatin selâmeti için fert feda edilir. Vatanın selâmeti için eşhasın hukuku nazara alınmaz. Devletin siyasetinin selâmeti için cüz'î zulümler nazara alınmaz" diye, birtek câni yüzünden bir köyü mahvetmekle bin mâsumun hakkını nazara almaz. Birtek câninin yüzünden bin adamın kılıçtan geçmesini caiz görür. Bir adamın yaralanmasıyla binler mâsumu sıkıntıya verdirir. Ve iki yüz adamı kurşuna dizilmesini o bahaneyle nazara almaz. Birinci Harb-i Umumîde üç bin adamın câniyâne siyaset hatâlarıyla otuz milyon biçare nev-i beşer aynı harpte mahvedildiği gibi, binler misaller var.

İşte bu vahşiyâne irticaın, bu dehşetli zulümlerine karşı gelen Kur'ân şakirtlerinin, Kur'ân'ın yüzer kanun-u esasîsinden i01172.gif (1402 bytes) âyetinin ders verdiği kanun-u esasîsi ile adâlet-i hakikiyeyi ve ittihadı ve uhuvveti temin etmeye çalışan ehl-i iman fedakârlarına "mürteci" namını verip onları müttehem etmek, mel'un Yezid'in zulmünü adalet-i Ömeriyeye tercih etmek misilli en vahşî ve zalimâne bir engizisyon kanununu, beşerin en yüksek terakkiyatına ve adaletine medar olan Kur'ân'ın mezkûr kanun-u esasîsine tercih etmek hükmündedir. Hükûmet-i İslâmiye ile bu memleketin selâmetine çalışan ehl-i siyasetin mezkûr hakikati nazara alması lâzımdır. Yoksa, üç veya dört cereyanın muannidâne muaraza etmeleriyle, o kuvvetler, muaraza sebebiyle zayıflar. Memleketin menfaatine ve âsâyişine sarf edilecek o zayıf kuvvetle hâkimiyetini-hattâ istibdad ile de olsa-âsâyiş ve emniyet-i umumiyeyi muhafazaya kâfi gelmediğinden Fransız ihtilâl-i kebîrinin tohumlarının bu mübarek memleket-i İslâmiyeye ekilmesine yol vermektir diye telâş edilebilir.

Madem bu ittifaksızlıktan gelen zaafiyet ve kuvvetsizlik sebebiyle ecnebînin politikasına ve ehemmiyetsiz, muvakkat yardımlarına karşı bu acip mânevî rüşvetler veriliyor, dört yüz milyon kardeşin uhuvvetine, milyarlar ecdadın mesleğine ehemmiyet verilmiyor gibi bir mânâ hükmediyor. Ve âsâyiş ve siyasete zarar gelmemek için bu kadar israfat ile bol maaşlar suretinde kuvvet teminine kendilerini mecbur zannederek rüşvetler veriliyor; milletin fakr-ı hali nazara alınmıyor. Elbette ve elbette ve kat'î olarak, şimdi bu memleketteki ehl-i siyaset, garba ve ecnebîye verdiği siyasî ve mânevî rüşvetin on mislini âlem-i İslâmın ileride cemahir-i müttefikası hükmünde olacak olan dört yüz milyon Müslüman kardeşlere memleket ve milletin ve bu devlet-i İslâmiyenin selâmeti için gayet azîm bir bahşiş ve zararsız rüşvet vermesi lâzım ve elzemdir.

İşte o makbul, lâzım ve çok menfaatli, caiz ve vacip rüşvet ise, teavün-ü İslâmın esası ve hediye-i Kur'ân'ın semavî bir düsturu ve rabıtası ve kudsî kanun-u esasîsi olan

2 i01175.gif (1410 bytes) 3 i01174.gif (1327 bytes)

4 i01176.gif (1631 bytes)

5 i01172.gif (1402 bytes)

kudsî, esasî kanunlarını düstur-u hareket etmektir.

Üçüncü Nokta, şimdilik tehir edildi.

Said Nursî

HAŞİYE: Kardeşlerim, evvelce gördüğünüz şiddetli ihtarın bir derece tağyirine üç şey vesile oldu.

Birincisi: Nur kahramanı Hüsrev'in beyanıyla, yirmi beş adliye mahkemelerinin "Risale-i Nur'da suç yok" diye itiraflarıdır.


Emirdağ Lâhikası 2, 70-73 Mektuplar - s: 1845-1847

Emirdağ Lâhikası (2) - Mektup No: 71 - s.1845

İkincisi: Nurun bir kahraman avukatı "Ankara hükûmeti Said aleyhinde olmadığından, şiddetli kelimeler tâdil edilse münasiptir" demesidir.

Üçüncüsü: Kat'î haberlere göre Afyon Mahkemesi "Nurun altı yüz bin fedakâr talebesi var" demesine binaen, Malatya hadisesi bahanesiyle, hiç olmazsa Nur talebelerinden altı yüz faal ve muktedir olanlarını mahkemeye vermek plânı varken, yalnız on altı adamı ve bundan yalnız altı adama ve bundan birtek adamın bir sene mahkûm edilmesi, Nurcular aleyhindeki zâlimâne tazyikat hafifleşmesi ve def olmasının alâmetidir. Onun için bir derece şiddetli kelimeler tâdil edildi.

Sıra No: 71

    [Hazret-i Üstadın Emirdağında Santral Sabri, Sıddık Süleyman'a Arabî İşârât-ül-İ'câz'dan verdiği derstir.]

i01178.gif (1390 bytes)

i01179.gif (2643 bytes)

İşârâtü'l-İ'câz'ın birinci cüz'ü ki, tamamı yetmiş cüz olacaktı. Fakat Risale-i Nur mânevî bir tefsir-i Kur'ânî olduğu için dedi: Bu zamanda bana daha lüzum var. Öteki cüzler yerinde onlar yazıldı.

Evet, İşârâtü'l-İ'câz, umum Risale-i Nur'un bir fihristesi, bir listesi ve o nur bahçesinin bir fidanlığı ve sırr-ı i'câzü'l Kur'ân'ın bir menbaı olduğu görünüyor. Gayet ince ve derin olduğu için, şimdiye kadar âlimler pek azını anlamışlardı. Fakat kimin eline geçmişse, fevkalâde takdir etmiş ve "emsalsiz" demiş. Dehşetli eski harp içinde, avcı hattında, bazan da at üzerinde, îcazdaki i'câzın en ince münasebâtını görmek ve onlarla tam meşgul olmak ve koca dehşetli harbin tehlikesi onu müşevveş etmemek ve incimad derecesindeki soğukta, avcı hattında o incecik i'câz münasebetlerini herşeyden daha ehemmiyetli görmek, Eski Said'in hakikaten hizmet-i Kur'âniyede harika bir fedakârlığıdır. Hattâ Yeni Said'in otuz beş senede, bu acip zamanda gazeteleri okumamak ve on sene İkinci Harbi bilmemek, sormamak ve idam niyetiyle hapisliğinde Kur'ân esrarını yazmaktan vazgeçmemek ve bütün tehlikeleri hiçe saymaya nisbeten Eski Said'in o acip vaziyetinde o dehşetlere ehemmiyet vermeden İşârâtü'l-İ'câz nüktelerini yazdığı zaman gösterdiği ilmî ve mânevî fedakârlığını, Yeni Said'in bu otuz senedeki fedakârlığından daha harika görüyoruz.

Saniyen: Bu İşârâtü'l-İ'câz'ın matbu nüshasında hakikaten bir keramet var ki, tesadüf ihtimali yoktur. Onun için, bir defa daha aynı tarzda ve kerametli kıt'ada tab etmek ve Arabistan'a ve Pakistan gibi yerlere göndermek münasip görüldü. Fakat Eski Said, îcazdaki i'câzı beyan ettiği ve en ince münasebet-i belâğati beyanı içinde gayet ince ve kısa, îcazlı cümleleri bir derece izah ve Türkçeye tercüme etmek lâzım geliyor.

İşârâtü'l-İ'câz'ın harikalarından birisi de budur ki:

Herbir âyetin sair âyetlere münasebâtını ve her âyetteki cümlelerinin birbirine karşı nisbetini ve nizamını ve her cümledeki heyetlerin ve harflerin mânâ-yı maksuda karşı nisbetlerini ve teveccühlerini gösterip, âyetlerin intizamından ve cümlelerin nizamından ve her cümlenin heyetinin nazmından bir lem'a-i i'câz göstermesidir. Âdetâ bir saatin saniyeleri sayan mili ve dakikaları sayan yelkovanı ve saatleri sayan ibresi gibi, o nazımdaki nükteleri beyan ve ondaki hakikati burhanlarla izah, hattâ bazan birtek harfte büyük bir hakikati ifade etmesidir. Ve herbir âyetin hakikatini gayet i'câz ile ve kat'î hüccetlerle ispat ediyor ki, şimdi yüz otuz risalenin çekirdekleri ve hülâsaları hükmündedirler. Ve cümlenin ve cümledeki heyetlerin ve harflerin nüktelerini ve ifade ettikleri zımnî hükümlerini, bilâ istisna ilm-i belâgatin ince kaideleriyle ve ilm-i nahvin ve sarfın kaideleriyle ve ilm-i mantığın ve usul-i din ve sair ilimlerin kanunlarıyla beyan eder. Hattâ, hurdebinî bir mânevî âletle, görünmeyen incecik münasebât-ı belâgati beyan ediyor ve emarelerini gösteriyor. Ve Kur'ân'ın nazarı küllî olmasından, bütün beyan edilen hak mânâlara ve nüktelere, elbette kudsî elfaz-ı Kur'âniye zımnî, remzî işaret ve delâlet eder denilebilir.

Hüsrev, Sungur, Hayri, Sadık,

Sabri, Sıddık Süleyman

Sıra No: 72

i01180.gif (7414 bytes)

Emirdağ Lâhikası (2) - Mektup No: 72 - s.1846

i01181.gif (7613 bytes)
i01182.gif (7666 bytes)
i01183.gif (7641 bytes)
i01184.gif (6855 bytes)

i01185.gif (2982 bytes)

Kısa bir tercümesidir

Şimdi, bundan kırk bir sene evvel ve eski Harb-i Umumînin az evvelinde başlamış olduğu İşârâtü'l-İ'câz'ın "İfadetü'l-Meram"ında diyor ki:

Madem Kur'ân-ı Mu'cizi'l-Beyan ulûm-u hakikiyenin envâına câmi ve umum asırlarda umum tabakat-ı beşeriyeye müteveccih bir hutbe-i ezeliyedir. Elbette, birtek ferdin fehmi, ona lâyık ve mükemmel bir tefsir yapamaz ve mümkün olmuyor. Çünkü, bir fert, pek nadir olarak kendi hususî meslek ve meşrebinin tesirinden kendi fikrini kurtarabilir. Onun hususî meşrebi tesir ettikçe, tam tamına hakikati sâfi olarak ifade edemez. Ferdin fehmi ve mânâsı ona hastır. O fert onu kabul eder; fakat başkalarını ona dâvet edemez. Eğer cumhur-u ulema onun fehmini kabul ile başkalara şümulünü gösterse, o vakit başkasını o mânâya davet edebilir ve hakikî tam tefsir olabilir.

Hem ferdin ahkâmda istinbatı ve içtihadında-hevesi karışmamak şartıyla-o kendi nefsi için amel edebilir, fakat başkalarına hüccet tutamaz. Tâ bir nevi icma' o hükmü tasdik etsin. Nasıl ki, ahkâm-ı şer'iyeyi tatbik ve tanzim ve icra etmek ve hürriyet-i fikirden neş'et eden mânevî anarşiliği kaldırmak için gayet lâzımdır ki, ulema-i muhakikînden bir heyet-i âliye bulunsun ki, o heyet umumun emniyetine mazhariyetleriyle ve cumhur-u ulemanın onlara itimadıyla ümmet için bir nevi zımnî kefalet ve dâvâ vekili hükmünde olmaları cihetinde, icmâ-ı ümmet hüccetinin sırrına mazhar oluyorlar. O vakit içtihadın neticesi o icmâ ile şer'an düstur olabilir. Ve icmâın tasdik ve sikkesiyle umuma şâmil oluyor. Aynen onun gibi lâzımdır, Kur'ân'ın mânâlarının keşfi ve tefsirlerde ayrı ayrı mehasininin cem'i, hem zamanın çalkamasıyla ve fenlerin keşfiyle cilvelenen, tezahür eden Kur'ân'ın hakikatlerinin tesbiti için elzemdir ki, muhakkikîn-i ulemadan herbiri bir fende mütehassıs, geniş fikre, ince nazara mâlik allâmelerden müteşekkil bir heyet bu vazifeye sahip çıksın.

Elhasıl: Kur'ân'ı tefsir edene lâzım gelir ki, gayet âli bir deha ve nüfuzlu derin bir içtihad ve bir nevi kuvve-i kudsiye sahibi olmak gerektir. Bu zamanda öyle bir zat ancak bir şahs-ı mânevî olabilir ki, o şahs-ı mânevî, çok ruhların imtizacından ve tesanüdünden ve efkârın telâhukundan ve birbirine yardımından ve kalblerin birbirine in'ikâsından ve ihlâs ve samimiyetlerinden, mezkûr bir heyetten çıkabilir. O heyetin bir ruh-u mânevîsi hükmüne geçer.

Evet, "Mecmuunda bir hassa bulunur ki, ondaki her fertte bulunmaz" düsturuyla, çok defa içtihadın âsârı ve nur-u velâyetin hassaları ve ziyası bir cemaatte görünüyor. Halbuki, o cemaatin hangisine bakılsa o hassa görünmüyor. Demek âmi adamların ihlâsla tesanüdleri, bir velâyet hassasını veriyor.

Emirdağ Lâhikası (2) - Mektup No: 73 - s.1847

İşte bu hakikate binaen, böyle bir maksat için bir heyetin çıkmasına muntazır ve daima bekliyordum. O ümit, küçüklüğümden beri gaye-i hayalim iken, birden hiss-i kablelvuku kabilinden kalbime bir sünuhat oldu ki: Maddî ve mânevî iki zelzele-i azîme yaklaşıyordu.1 Ben de, acz ve kusurumla, sözlerimdeki izahsızlık ve muğlâklık ile beraber Kur'ân'ın nazmındaki i'câzın işârâtını ve kalbimde tahattur eden nüktelerini kaydedip kaleme almak ve âyâtın bazı imanî hakikatlerini yazmaya şiddetli bir ihtar-ı gaybî hissettim.

Halbuki harpte acip bir vaziyette olduğumdan, tefsirlere müracaat etmek kabil olmadı. Kur'ân'dan başka merci yoktu. Ben de yazdım. Yazdıklarım tefsirlere muvafık geldiyse, güzel bir nimet ve bir muvaffakiyet... Yoksa, mesuliyet benim biçare fehmime aittir.

Aynı zamanda zelzele-i kübra mahiyetinde olan maddî Birinci Harb-i Umumî ve o zelzele-i azîmenin âhirlerinde o mezkûr heyetin yuvalarını tahrip eden mânevî zelzele-i azîme meydana çıktı ki, öyle bir heyet-i âliye-i ilmiyeye ve böyle bir vazife yapmak için bütün kapılar kapandı. Ben de o noksan fehmimle eski Harb-i Umumîde fariza-i cihadda avcı hattında ne kadar fırsat buldumsa kalbime tulû eden nükteleri yazıyordum. Derelerde, dağlarda hücum ederken kaydederdim. Fakat o acip ayrı ayrı hâletlerin tesiriyle çeşit çeşit olmasından, tashih ve ıslah edilmesine çok ihtiyaç varken, benim kalbim tebdil ve tağyirine razı olmadı. Çünkü, her dakika şehid olmaya hazırlandığımız için bir niyet-i hâlise ile yazılmış ki, o hâlet her vakit bulunmuyor. Ben de o yazılarımı tenzile bir tefsir olarak değil, belki tefsirin bazı vücuhuna bir nevi me'haz olarak, ehl-i kemal olan ulema-i muhakkikinin enzarına arz ediyorum. Hakikaten benim şevkim, benim takatimin pek fevkinde bir noktaya sevk etti. Eğer ehl-i tahkik istihsan etseler, beni devama ve ileri gitmeye teşcî ve tergib ederler.

Said Nursî

Sıra No: 73

i01186.gif (6295 bytes)
i01187.gif (6352 bytes)
i01188.gif (6948 bytes)
i01189.gif (3449 bytes)

Tercümesinin bir hulâsası

İnsanı halk edip Kur'ân'ı ona talim eden Zât-ı Zülcelâlin Rahmân ismiyle tecellî-yi kübrasına, rahmetin tecelliyatı adedince ona hamd ü senâ ederek ve Seyyidü'l-beşer Muhammed Aleyhissalâtü Vesselâmı Rahmeten Lil'âlemîn gönderdiği o Resul-i Ekremine Risaletin semereleri adedince ona,


Emirdağ Lâhikası 2, Mektuplar 73-74 - s: 1848-1850

Emirdağ Lâhikası (2) - Mektup No: 73 - s.1848

âl ve ashabına salât ü selâm ve hadsiz şükrediyoruz ki, onun mu'cize-i kübrası ve hakaik-ı kâinatın remizleri ve işaretleri ile tamamıyla cem edilen Kur'ân-ı Azîmüşşan asırların geçmesi ile dâim, bâkî ve nev-i beşere mürşid, tâ kıyamete kadar beka vermiş. Ve o Resul-i Ekremi onlara Üstad-ı Azam eylemiş.

Emmâ ba'dü biliniz ki: Evvela bu yazacağımız işârât ve nüktelerdeki maksadımız Kur'ân'ın nazmındaki bir kısım remizlerinin tefsiridir. Çünkü, yedi nev'i i'câzın en incesi, fakat kuvvetli ve lâfzî fakat hakikatli i'câz, Kur'ân'ın nazmından tecelli ediyor. Evet, parlak i'câz elbette nazmın nakşından çıkıyor.

Saniyen: Kur'ân'da esas maksatları ve anâsır-ı asliyesi dört hakikattır:

Tevhid, nübüvvet, haşir ve adalet'tir. Çünkü, vakta kâinat sahrasında benî-Âdem bir acip ve büyük bir kafile ve sair taifeler beraber birbiri arkasında asırlar üstünde geçmiş zamanın derelerinden, şehir ve meşherlerinden sefer edip vücut ve hayat sahrasında yürüyüşüyle istikbalin yüksek dağlarına azimetle oradaki bağlarına gözleri müteveccih olmak cihetiyle hilâfet-i zemine mazhariyet noktasında ve sâir zîhayata tasarrufatı cihetinde rû-yi zeminde ekser eşyanın nev-i beşerle münasebatı iktizasıyla heyecana gelmesinden kâinat dahi onlara yüzlerini çevirip nev-i beşerle ciddi alâkadar oluyor. Benî-Âdem bir tek tâife iken yüz binler tâifelere karışmasında kâinat zemin gibi onlara netice-i hilkat-i âlem noktasında bakıyor. Güya hilkat-i kâinat hukümeti, o hukümetin zâbıta memuru hükmünde fenn-i hikmeti, bir müstantık ve sorgucu olarak o misafir kafileye gönderip ondan sual edip soruyor ki:

"Ey benî-Âdem! Nereden geliyorsunuz ve nereye gideceksiniz? Ve ne yapacaksınız? Ve herşeye karışıyor ve bazan karıştırıyorsunuz. Sultanınız ve hatibiniz ve reisiniz ve ileri geleniniz kimdir? Tâ bana cevap versin."

O muhavereler içinde birden kafile-i benî-Âdemden Muhammedü'l-Hâşimî (Sallâllahü Aleyhi Vesellem), emsalleri olan ulülazm peygamberler gibi fenn-i hikmete karşı kalktı. Ve Kur'ân'ın lisanıyla dedi ki:

"Ey müstantık hikmet! Biz mevcudat kafilesi, adem karanlıklarından Sultan-ı Ezelinin kudretiyle çıktık, ziya-yı vücuda girdik. Varlık nurunu bulduk. Herbir tâifemiz bir vazifeye girdik. Ve biz benî-Âdem tâifesi ise, bir emanet-i kübra rütbesi ve hilâfet-i zemin vazifesiyle sâir mevcudat kardeşlerimizin içinde imtiyazlı ve memuriyet sıfatı ile bu meşher-i kâinata gönderilmişiz. Her vakitte yola çıkmaya müheyya bir vaziyetteyiz ve haşir yolu ile saâdet-i ebediyenin kazanmasının tedariki ile meşgulüz. Ve bizim re'sü'l-mâlimiz olan istidatlarımızın çekirdeklerini sümbüllendirmeye, iman ve Kur'ân'la inkişaf ettirmekle iştigal ediyoruz. İşte o kafilenin reisi ve hatîbi benim. İşte elimdeki bu fermanı; mânevî ve maddî hava, bir tek lisan gibi bütün kâinata o fermanın her kelimesini bir anda milyarlar yapıp işittiriyor. İşte o menşur ferman, Ezel ve Ebed Sultanının kelâmıdır. Ve emirleri ve konuşmaları olduğuna delil-i kat'î, üstünde parlayan sikke-i şahanesi ve turra-i sermediyesine bak, gör, git, söyle."

Evet, en müşkil, en umumî ve bütün mevcudata sorulan bu üç-dört gayet acip suale tam doğru ve mükemmel cevap veren yalnız ve yalnız Kur'ân-ı Mucizü'l-Beyandır ki; başında i01190.gif (535 bytes) fermanıyla ilân edilmiş.

Madem baştan buraya kadar bir hakikati anladın. Elbette bu hakikatten anlaşılıyor ki, Kur'ân'ın anasır-ı esasiyesi o dört hakikattir. Yani; "tevhid," "nübüvvet," "haşir" ve "adalet"tir. İşte bu dört hakikat nasıl ki mecmu-u Kur'ân'da dört rükündür. Öyle de, o dört makasıd çok sûrelerin her birisinde bulunuyorlar. Her bir sûre bir küçük Kur'ân olur. Belki çok cümlelerin içinde de o dört maksada telmihen işaretler var.

Belki bazan bir tek kelimede o dört esasa remizler var. Çünkü, Kur'ân'ın eczaları ve kelime ve âyetleri, mecmuuna karşı birer ayna hükmüne geçer, birbirinden in'ikas eder. Güya Kur'ân müteselsilen âyet ve cümle ve kelimelerine o maksatların nurunu veriyor. Aynada güneş gibi bazan bir kelime, bir cümle; bir küçük Kur'ân'ı gösterir. İşte Kur'ân'a mahsus bu nükte, yani cüz, küll gibi aynı maksadı göstermesi maksadıyla Kur'ân müşahhas bir fert olduğu halde, çok efradı bulunan bir küllî gibi ilm-i mantıkça târif edilir. Demek Kur'ân'da bin Kur'ân'lar var ki, şahs-ı küllî olmuş. Hem öyle de lâzım gelir. Çünkü, hadsiz ve gayet muhtelif tâifelere ders olduğu için, aynı derste hadsiz o tâifeler adedince dersler bulunmak lâzım gelir.

Sual: Eğer denilse: Bu dört maksad-ı asliyeyi bize Bismillah ve Elhamdü lillâh cümlesinde göster.

Cevap: Deriz ki: Madem Bismillah Allah'ın abdlerine bir ders olarak nâzil olmuş, elbette söylemek mânâsında olan kelimesi i01191.gif (142 bytes) Bismillah içinde vardır. İlm-i sarf ile, mukadder tâbir edilir. İşte Bismillah'taki i01191.gif (142 bytes) takdiri, bütün Kur'ân'daki

Emirdağ Lâhikası (2) - Mektup No: 73 - s.1849

i01191.gif (142 bytes) (söyle, söyle) lâfızlarının esası ve anası, bu Bismillah'taki i01191.gif (142 bytes) dür. Buna binaen i01191.gif (142 bytes) kelimesinde Risalete işaret olduğu gibi, Bismillah'ta dahi Ulûhiyete remiz var ve i01192.gif (151 bytes) deki be.gif (877 bytes) nin takdimi, i01191.gif (142 bytes) ün besmelenin âhirinde mukadder olması hasr ve yalnız mânâsını ifade ettiğinden tevhide işaret ediyor. Yani, yalnız Onun ismiyle başla ve medet al. Ve Rahman isminde adaletin nizamına ve rahmetin cilvelerine işaret var. Çünkü, muhtelif, karmakarışık mevcudat, intizamı ile güzelleşmiş. Ve rahmetin cilvelerine mazhar olabilir. Ve Rahîm'de haşre işaret var. Çünkü, mânâsında hem affetmek, hem rahmet ve şefkat etmek ve bu fâni dünyada o dört mânâ hakikati ile umumî bir surette görünmediğinden elbette bir diyar-ı âharda o mânâlar tamamıyla tezahür edebilir. Hem rahmet ve şefkatin hakikati, dirilmemek üzere ölmekle kabil-i tevfik değildir. Demek Rahîm'deki şefkat, parmağını Cennete uzatmış gösteriyor.

Şimdi i01193.gif (856 bytes) e bakınız! i01194.gif (282 bytes) da Ulûhiyetin zahir işârâtı var. Çünkü, bütün hamd Allah'a mahsustur. Ulûhiyeti gösterdiği gibi, tevhidi de gösteriyor.

Evet, i01195.gif (138 bytes) deki lâm, ilm-i sarfça bir mânâsı ihtisas ve istihkaktır. i01196.gif (201 bytes) deki elif, lâm bir mânâsı istiğrakdır. Demek bütün hamdler Allah'a mahsustur. Demek tevhidi, kat'î ifade ediyor.

i01197.gif (321 bytes) lâfzında hem adalete, hem nübüvvete işaret var. Çünkü, on sekiz bin âlemin zerreden ve zerrelerden, sineklerden tut, tâ bin defa zeminden büyük seyyareler ve yıldızlara kadar gayet mükemmel bir muvazene, bir intizam, bir mükemmel terbiye, gayet mükemmel bir adâlet-i kübrayı gösteriyor.

Nübüvvete işareti ise: Madem nev-i beşerin fıtrî kuvvelerine sâir hayvanat gibi had konulmamış, ondan tecavüzat çıkmış. Hem insan; maddî olduğu gibi, mâneviyat cihetinde de bütün kâinatla alâkadar olmasından, hilkat-i kâinattaki hikmet-i âliye-i beşeriyeti, nizam ve intizam altında olan çekirdek hükmünde olan istidadatı, inkişaf ettirmekle emanet-i kübrâ vazifesini yapmak cihetiyle nübüvvet zarurîdir ki: i01197.gif (321 bytes) deki i01198.gif (210 bytes) içindeki yüksek makamını bulabilsin ve halife-i zemîn olup melâikeye rüçhaniyetini gösterebilsin.

Ve i01199.gif (394 bytes) cümlesi ise, haşri tasrih ediyor. Çünkü, i01200.gif (275 bytes) yani, din günü ve ceza günü ve mâneviyat günü demek. Nasıl dünya; maddiyat ve maddî harekâtın ve amellerinin günüdür. Elbette o harekâtın neticelerini ve o hizmetlerinin ücretlerini ve o mâneviyatın semeratlarını belki o fâniyat ve zâilâtın bâkî ve daimî eserlerini ve âlem-i misal sinemasıyla ve fotoğrafıyla alınan umum o fâniyat ve zâillerin sahife-i amellerini gösterecek ve neşredecek bir gün gelecektir diye ifade ediyor.

Bismillah, elhamdü lillâh cümleleri gibi Kur'ân'da ekseri yerlerinde böyle dört unsur-u esasiye içinde görünebilir. Mesela: i01201.gif (484 bytes) bir sadef gibi bu dört cevahir içindedir. Dikkat etsen görürsün. "Biz sana verdik Kevser'i." Yani, Zât-ı Zülcelâlin seni nübüvvetle ve maddî-manevî temin-i adâletle müşerref ettiği gibi, Cennette Kevser'i ihsan ediyor.

Ey sâil! Pek uzun hakikati kısa kesip bu üç misali minval ve mekik yap; üstünde o münasebât ve işârâtı dokumaya başla. Biz de şimdi Bismillah'tan başlıyoruz. İzahı, tafsîli Risale-i Nur ve Birinci Söz ve Besmele Lem'asına ve sâir Risale-i Nur'daki Bismillah'ın hakikatlerine dair hüccetlerine havale edip, yalnız nazm itibarıyla küçük bir îma ederiz. Şöyle ki:

Bismillah güneş gibidir. Başkalarını tenvir ettiği gibi, kendini de gösteriyor. Her nefes ve her dakika ruhlar ona hava ve su gibi muhtaç olduğundan onun hakikatini herkesin ruhu hisseder. Kalb ve hayal bilmese de ehemmiyeti yok. Onun için beyan ve tariften müstağnidir.

Harfler ve cüzlerinden evvela be.gif (877 bytes) nin fenn-i sarfça bir mânâsı istiânedir. Bir mânâ-yı örfîsi teberrük mânâsı olmasından bu be.gif (877 bytes) nin merci-i müteallikı kendi mânâsından çıkan i01202.gif (228 bytes) ve i01203.gif (197 bytes) fiillerine bağlanıyor. Veyahut Bismillah'taki perdesinde i01191.gif (142 bytes) (söyle)'den çıkan i01204.gif (171 bytes) (oku) fiiline bakar. Yani: "Ya Rabbi, ben senin isminin yardımıyla ve onun bereketiyle okuyacağım. Her şey senin kudretinle ve icadınla ve tevfîkinle olduğu gibi, yalnız ve yalnız senin isminle başlıyorum."

Demek Bismillah'tan sonra i01204.gif (171 bytes) okumak lâfzı, âhirinde mukadder olmasından hem ihlâs, hem tevhidi ifade eder.

Ama i01205.gif (159 bytes) kelimesi ise: Biliniz ki, Zât-ı Vâcibü'l-Vücudun bin bir esmasından bir kısmına "Esmâ-i Zâtiye" denilir ki, her cihette, Zât-ı Akdes'i gösterir.

Emirdağ Lâhikası (2) - Mektup No: 74 - s.1850

Onun adı ve onun ünvanıdır. "Allah, Ehad, Samed, Vâcibü'l-Vücud" gibi çok esmâ var. Bir kısmına da "Esmâ-i Fiiliye" tabir edilir ki, çok nevileri var. Mesela, "Gaffar, Rezzak, Muhyî, Mümît, Mün'im, Muhsin."

Sıra No: 74

i01206.gif (1272 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Hem geçmiş, hem gelecek, hem maddî, hem mânevi bayramlarınızı ve mübarek gecelerinizi bütün ruh u canımla tebrik ve ettiğiniz ibadet ve duaların makbuliyetini rahmet-i İlâhiyeden bütün ruh u canımızla niyaz edip, isteyip, o mübarek dualara âmin deriz.

Saniyen: Hem çok defa mânevî, hem çok cihetlerden ehemmiyetli iki suallerine mahrem cevap vermeye mecbur oldum.

Birinci Sualleri: Niçin eskiden Hürriyetin başında siyasetle hararetle meşgul oluyordun, bu kırk seneye yakındır ki bütün bütün terk ettin?

Elcevap: Siyaset-i beşeriyenin en esaslı bir kanun-u esasîsi olan, "Selâmet-i millet için fertler feda edilir. Cemaatin selâmeti için eşhas kurban edilir. Vatan için herşey feda edilir" diye, bütün nev-i beşerdeki şimdiye kadar dehşetli cinayetler bu kanunun su-i istimalinden neş'et ettiğini kat'iyen bildim. Bu kanun-u esasî-yi beşeriye, bir hadd-i muayyenesi olmadığı için çok su-i istimale yol açmış. İki Harb-i Umumî, bu gaddar kanun-u esasînin su-i istimalinden çıkıp bin sene beşerin terakkiyatını zîr ü zeber ettiği gibi, on câni yüzünden doksan mâsumun mahvına fetva verdi. Bir menfaat-i umumî perdesi altında şahsî garazlar, bir câni yüzünden bir kasabayı harap etti. Risale-i Nur bu hakikati bazı mecmua ve müdafaatta ispat ettiği için onlara havale ediyorum.

İşte, beşeriyet siyasetlerinin bu gaddar kanun-u esasîsine karşı, Arş-ı Âzamdan gelen Kur'ân-ı Mucizü'l-Beyandaki bu gelen kanun-u esasîyi buldum. O kanunu da şu âyet ifade ediyor:

1 i01207.gif (570 bytes)

2 i01208.gif (1432 bytes)

Yani, bu iki âyet, bu esası ders veriyor ki: "Bir adamın cinayetiyle başkalar mes'ul olmaz. Hem bir mâsum, rızası olmadan, bütün insana da feda edilmez-kendi ihtiyarıyla, kendi rızasıyla kendini feda etse, o fedakârlık bir şehadettir ki, o başka meseledir" diye, hakikî adalet-i beşeriyeyi te'sis ediyor. Bunun tafsilâtını da Risale-i Nur'a havale ediyorum.

İkinci sual: Sen eskiden şarktaki bedevî aşâirde seyahat ettiğin vakit, onları medeniyet ve terakkiyata çok teşvik ediyordun. Neden kırk seneye yakındır medeniyet-i hâzıradan "mim'siz" diyerek hayat-ı içtimaiyeden çekildin, inzivaya sokuldun?

Elcevap: Medeniyet-i hâzıra-i garbiye, semavî kanun-u esasîlere muhalif olarak hareket ettiği için seyyiatı hasenatına, hatâları, zararları, faydalarına râcih geldi. Medeniyetteki maksud-u hakikî olan istirahat-i umumiye ve saadet-i hayat-ı dünyeviye bozuldu. İktisat, kanaat yerine israf ve sefahet; ve sa'y ve hizmet yerine tembellik ve istirahat meyli galebe çaldığından, biçare beşeri hem gayet fakir, hem gayet tembel eyledi. Semavî Kur'ân'ın kanun-u esasîsi,

3 i01209.gif (582 bytes)
4 i01210.gif (640 bytes)

ferman-ı esasîsiyle, "beşerin saadet-i hayatiyesi, iktisat ve sa'ye gayrette olduğunu ve onunla beşerin havas, avâm tabakası birbiriyle barışabilir" diye Risale-i Nur bu esası izaha binaen, kısa bir iki nükte söyleyeceğim:

Birincisi: Bedevîlikte beşer üç dört şeye muhtaç oluyordu. O üç dört hâcâtını tedarik etmeyen, on adette ancak ikisiydi. Şimdiki garp medeniyet-i zâlime-i hâzırası, su-i istimâlât ve israfat ve hevesatı tehyiç ve havâic-i gayr-ı zaruriyeyi, zarurî hâcatlar hükmüne getirip görenek ve tiryakilik cihetiyle, şimdiki o medenî insanın tam muhtaç olduğu dört hâcâtı yerine, yirmi şeye bu zamanda muhtaç oluyor. O yirmi hâcâtı tam helâl bir tarzda tedarik edecek, yirmiden ancak ikisi olabilir; on sekizi muhtaç hükmünde kalır. Demek, bu medeniyet-i hâzıra insanı çok fakir ediyor. O ihtiyaç cihetinde beşeri zulme, başka haram kazanmaya sevk etmiş. Biçare avâm ve havas tabakasını daima mübarezeye teşvik etmiş. Kur'ân'ın kanun-u esasîsi olan "vücub-u zekât, hurmet-i riba" vasıtasıyla avâmın havassa karşı itaatini ve havassın avâma karşı şefkatini temin eden o kudsî kanunu bırakıp burjuvaları zulme, fukaraları isyana sevk etmeye mecbur etmiş. İstirahat-i beşeriyeyi zîr ü zeber etti.


Emirdağ Lâhikası 2, 74-78 Mektuplar - s: 1851-1853

Emirdağ Lâhikası (2) - Mektup No: 75 - s.1851

İkinci nükte: Bu medeniyet-i hâzıranın harikaları, beşere birer nimet-i Rabbaniye olmasından, hakikî bir şükür ve menfaat-i beşerde istimali iktiza ettiği halde, şimdi görüyoruz ki, ehemmiyetli bir kısım insanı tembelliğe ve sefahete ve sa'yi ve çalışmayı bırakıp istirahat içinde hevesatı dinlemek meylini verdiği için, sa'yin şevkini kırıyor. Ve kanaatsizlik ve iktisatsızlık yoluyla sefahete, israfa, zulme, harama sevk ediyor.

Meselâ, Risale-i Nur'daki Nur Anahtarının dediği gibi, radyo büyük bir nimet iken, maslahat-ı beşeriyeye sarf edilmekle bir mânevî şükür iktiza ettiği halde, beşte dördü hevesata, lüzumsuz, mâlâyâni şeylere sarf edildiğinden, tembelliğe, radyo dinlemekle heveslenmeye sevk edip sa'yin şevkini kırıyor. Vazife-i hakikiyesini bırakıyor.

Hattâ çok menfaatli olan bir kısım harika vesait, sa'y ve amel ve hakikî maslahat-ı ihtiyac-ı beşeriyeye istimali lâzım gelirken, ben kendim gördüm, ondan bir ikisi zarurî ihtiyâcâta sarf edilmeye mukabil, ondan sekizi keyif, hevesat, tenezzüh, tembelliğe mecbur ediyor. Bu iki cüz'î misale binler misaller var.

Elhasıl: Medeniyet-i garbiye-i hâzıra, semavî dinleri tam dinlemediği için, beşeri hem fakir edip ihtiyacatı ziyadeleştirmiş. İktisat ve kanaat esasını bozup israf ve hırs ve tamahı ziyadeleştirmeye, zulüm ve harama yol açmış.

Hem beşeri vesait-i sefahete teşvik etmekle, o biçare muhtaç beşeri tam tembelliğe atmış, sa'y ve amelin şevkini kırıyor. Hevesata, sefahete sevk edip ömrünü faydasız zayi ediyor.

Hem o muhtaç ve tembelleşmiş beşeri, hasta etmiş. Su-i istimal ve israfatla yüz nevi hastalığın sirayetine, intişarına vesile olmuş.

Hem üç şiddetli ihtiyaç ve meyl-i sefahet ve ölümü her vakit hatıra getiren kesretli hastalıklar ve dinsizlik cereyanlarının o medeniyetin içlerine yayılmasıyla intibaha gelip uyanmış beşerin gözü önünde ölümü idam-ı ebedî suretinde gösterip her vakit beşeri tehdit ediyor, bir nevi cehennem azâbı veriyor.

İşte bu dehşetli musibet-i beşeriyeye karşı Kur'ân-ı Hakîmin dört yüz milyon talebesinin intibahıyla ve içinde semavî, kudsî kanun-u esasîleriyle bin üç yüz sene evvel gösterdiği gibi, yine bu dört yüz milyonun kendi kudsî esasî kanunlarıyla beşerin bu üç dehşetli yarasını tedavi etmesini; ve eğer yakında kıyamet kopmazsa, beşerin hem saadet-i hayat-ı dünyeviyesini, hem saadet-i hayat-ı uhreviyesini kazandıracağını; ve ölümü, idam-ı ebedîden çıkarıp âlem-i nura bir terhis tezkeresi göstermesini; ve ondan çıkan medeniyetin mehasini, seyyiatına tam galebe edeceğini; ve şimdiye kadar olduğu gibi dinin bir kısmını, medeniyetin bir kısmını kazanmak için rüşvet vermek değil, belki medeniyeti ona, o semavî kanunlara bir hizmetkâr, bir yardımcı edeceğini, Kur'ân-ı Mu'cizi'l-Beyânın işârât ve rumuzundan anlaşıldığı gibi, rahmet-i İlâhiyeden şimdiki uyanmış beşer bekliyor, yalvarıyor, arıyor.

i01211.gif (425 bytes)

Said Nursî

Sıra No: 75

i01212.gif (1928 bytes)

Aziz, sıddık, fedakâr kardeşlerim,

Çok yerlerden telgraf ve mektuplarla bayram tebrikleri aldığım ve çok hasta bulunduğum için, vârislerim olan Medresetü'z-Zehra erkânları benim bedelime hem kendilerini, hem o has kardeşlerimizin bayramlarını tebrik etmekle beraber, âlem-i İslâmın büyük bayramının arefesi olan ve şimdilik Asya ve Afrika'da inkişafa başlayan ve dört yüz milyon Müslümanı birbirine kardeş ve maddî ve mânevî yardımcı yapan İttihad-ı İslâmın, yeni teşekkül eden İslâmî devletlerde tesise başlamasının ve Kur'ân-ı Hakîmin kudsî kanunlarının o yeni İslâmî devletlerin kanun-u esasîsi olmasından dolayı büyük bayram-ı İslâmiyeyi tebrik ve dinler içinde bütün ahkâm ve hakikatlerini akla ve hüccetlere istinad ettiren Kur'ân-ı Hakîmin, zuhura gelen küfr-ü mutlakı tek başıyla kırmasına çok emareler görülmesi ve beşer istikbalinin de, bu gelen bayramını tebrikle beraber, Medresetü'z-Zehranın ve bütün Nur talebelerinin hem dahil, hem hariçte, hem Arapça, hem Türkçe Nurların neşriyatına çalışmalarını ve dindar Demokratların bir kısm-ı mühimmi Nurların serbestiyetine taraftar çıkmalarını bütün ruh u canımızla tebrik ediyoruz.

Bu sene hacıların az olmasına çok esbap varken, 180 binden ziyade hacıların o kudsî farizayı ve din-i İslâmın kudsî ve semavî kongresi hükmünde olan bu hacc-ı ekberi büyük bir bayramın arefesi noktasında olarak bütün ruh u canımızla tebrik ediyoruz.

i01211.gif (425 bytes)

Hasta kardeşiniz Said Nursî

Emirdağ Lâhikası (2) - Mektup No: 76 - s.1852

Sıra No: 76

Emirdağının mânidar bir hâtırası

Beş seneden beri teneffüs için Emirdağının etrafında paytonla gezdiğim zaman, garip bir tarzda, bir yaşından yedi yaşına kadar küçücük çocuklar, valide ve pederlerine karşı gösterdikleri alâkadan ziyade bir iştiyakla paytonuma koşup elime sarılıyorlardı. Hattâ bir iki defa payton altına düşüp harika bir tarzda zarar görmeden kurtuldular. Hattâ hiç beni görmeyen, bilmeyen bir ve iki, üç yaşında çocuklar yalın ayak dikenler içinde koşa koşa paytona yetişiyorlar, büyük adamlar gibi temenna edip "Elinizi öpelim" derlerdi. Bu hale hem ben, hem kardeşlerim ve görenler hayret ediyorduk. Bu hal bir mahalleye mahsus değil; her tarafta hattâ köylerinde aynı hal devam ediyordu.

Beni aldatmayan bir hatıra-i hakikatle benim ve arkadaşlarımın kanaatimiz geldi ki, bu mâsum taifenin masumiyetleri cihetiyle, sevk-i fıtrî denilen bir hiss-i kablelvuku ile, Risale-i Nur'un bu memlekette mâsum çocuklara ve kendilerine çok menfaati olacak diye, akıl ve fikirleri derk etmediği halde, o mâsumâne hisle Risale-i Nur'un mânâsı itibarıyla tercümanına, annesine yalvarmasından ziyade bir iştiyakla koşuyorlardı.

Biz de bir hiss-i kablelvuku ile hissediyoruz ki, ileride bu küçük mâsum mahlûklarda büyük Nurcular çıkacak. Ve ileride Nurun has şakirtleri olacak ki, bu vaziyeti gösteriyorlar.

Ben de bu nevi küçücük mâsumları, evlâdım olmadığından, evlâd-ı mâneviye olarak dualarıma umumen dahil ettim. Her sabah bunları da Nur talebeleriyle beraber dualarımda yâd ediyorum.

Hem onlardan bir yaşındaki mâsumu, kırk yaşındaki lâkayt bir adama tercih etmeye sebep, bunlar günahsız ve samimî bir alâka göstermesinden, elbette onları, sevk eden bir hakikat var. Ben de o cihetten onları; büyüklere temenna ettiğim gibi, onların temennalarına ciddî mukabele ediyorum.

Hem mâsumiyetleri, hem ileride tam Nurcu olmalarına binaen, dualarını kendi hakkımda makbul olacak diye onlara derdim: "Madem siz benim evlâd-ı mâneviyem oldunuz. Ben de size dua ediyorum. Siz de günahınız olmadığı için, duanız benim hakkımda inşaallah makbuldür. Siz de bana dua ediniz. Çünkü ziyade hastayım" derdim.

Ben ve benim yanımdaki kardeşlerimin kuvvetli bir ihtimalle kanaatimiz geliyor ki, masonlar ve zındıkların plânı ile bolşevizm tarzında gençleri terbiye etmek için bir vakit bazı mektepler açıldığı ve sonra değişen bu mekteplerle gençleri ifsada çalıştıklarına mukabil, İslâmiyetin kahraman bayraktarı olan Türk milletinin mâsum küçük yavruları, nuranî bir intibah ve bir hiss-i kablelvuku ile Nurlardan ders almaları, gençlerin başına gelen o belâya karşı bir mukabeledir ki, inşaallah o yavruların hem kendileri, hem gençler, mason ve zındıkların şerlerinden kurtulmasına bir işarettir ki, bu acip vaziyeti gösteriyorlar.

Said Nursî

Sıra No: 77

i01212.gif (1928 bytes)

Aziz, sıddık kardeşlerim ve mânevî Medresetü'z-Zehranın Nur şakirtleri,

Ben Isparta'ya geldiğim vakit, Isparta'da İmam-Hatip ve vâiz mektebinin açılacağını haber aldım. O mektebe kayıt olacak talebelerin ekserisi Nurcu olmaları münasebetiyle o mektebin civarında gayr-ı resmî bir surette bir Nur medresesi açılıp, o mektebi bir nevi medrese-i Nuriye yapmak fikriyle bir hâtıra kalbime geldi. Bir iki gün sonra, güya bir ders vereceğim diye etrafta şâyi olmasıyla, o dersimi dinlemek için rical ve nisâ kafilelerinin etraftan gelmeleriyle anlaşıldı ki, böyle nim-resmî ve umumî bir medrese-i Nuriye açılsa, o derece kalabalık ve tehacüm olacak ki, kabil olmayacak. Afyon'da mahkemeye gittiğimiz vakitki gibi pek çok lüzumsuz içtimalar olmak ihtimali bulunduğundan, o hâtıra terk edildi, kalbe bu ikinci hakikat ihtar edildi. Hakikat de şudur:

"Herbir adam eğer hanesinde dört beş çoluk çocuğu bulunsa kendi hanesini bir küçük medrese-i Nuriyeye çevirsin. Eğer yoksa, yalnız ise, çok alâkadar komşularından üç-dört zat birleşsin ve bu heyet bulundukları haneyi küçük bir medrese-i Nuriye ittihaz etsin. Hiç olmazsa işleri ve vazifeleri olmadığı vakitlerde, beş on dakika dahi olsa Risale-i Nur'u okumak veya dinlemek veya yazmak cihetiyle bir miktar meşgul olsalar, hakikî talebe-i ulûmun sevaplarına ve şereflerine mazhar oldukları gibi, İhlâs Risalesinde yazılan beş nevi ibadete de mazhar olurlar. Hakikî ilim talebeleri gibi, onların maişetlerini temin hususundaki âdi muameleleri de bir nevi ibadet hükmüne geçebilir" diye kalbe ihtar edildi. Ben de kardeşlerime beyan ediyorum.

i01211.gif (425 bytes)

Hasta Kardeşiniz Said Nursî

Emirdağ Lâhikası (2) - Mektup No: 78 - s.1853

Sıra No: 78

29.11.1951
Eskişehir

i01213.gif (1272 bytes)

Aziz, sıddık kardeşlerim,

Evvelen: Bütün ruh u canımla hizmet-i Kur'âniye ve imaniyenizi tebrik ediyorum. Bu mektupta bir ince meseleyi meşveret suretiyle reyinizi almak için gönderdik. Münasip midir? Değilse ıslah edersiniz.

Saniyen: Risale-i Nur'da ispat edilmiş ki, insanların ayn-ı zulümleri içinde kader-i İlâhî adalet eder. Yani, insanlar bazı sebeple haksız zulmeder, birisini hapse atar. Fakat kader-i İlâhî aynı hapiste başka sebebe binaen adalet ediyor ki, hakikî bir suça binaen o hapisle onu mahkûm ediyor.

İşte, şimdi bu hakikati gösteren, başıma gelen acip bir misali şudur: Yirmi sekiz senedir müteaddit vilâyetlerde ve mahkemelerde benim mes'uliyetime ve mahkûmiyetime ve mahpusiyetim gibi zâlimâne işkence ve cezalarına gösterdikleri sebep, hiçbir emaresini bulmadıkları mevhum bir suçum şudur:

Diyorlar: "Said, dini siyasete âlet yapmak ister ve yapıyor." Halbuki bu dâvâlarına otuz senelik musibetli yeni hayatımda ve otuz büyük mecmualarımda bu suça müsbet bir delil bulamadılar. Halbuki böyle meselelerde bir mahkeme madem bulmadı ve mes'ul edemedi. Başka mahkemelerin musırrâne aynı meseleyi esas tutmaları, bütün bütün kanuna ve akla ve âdete muhalif bir hâlettir. Belki siyaseti dinsizliğe âlet edenler kısmı, kendilerine bir perde olarak bu ithamı bizlere ediyorlar.

Bununla beraber, dine hizmet itibarıyla taallûk eden eski altmış senelik hayat-ı ilmiyem kat'î bir hüccet ve yakîn bir delildir ki, bütün hayatımda temas ettiğim siyaseti ve dünyayı ve bütün içtimaî cereyanları dine hizmetkâr ve âlet ve tâbi yapmak düsturuyla hareket etmişim. Mahkemelerde de hem dâvâ, hem ispat etmişim ki, değil dini siyasete âlet yapmak, belki birtek hakikat-i imaniyeyi dünya saltanatına değiştirmediğimi kat'î delillerle ispat ettiğim halde, böyle yirmi vecihle hakikate muhalif ve divanecesine büyük makamınızı işgal eden bir kısım adliye memurları ve siyasî adamlar bu acip hurafe gibi meseleyi hakikat zannedip yirmi sekiz sene bana zulmettiklerinin hakikî sebebini bugünlerde bildim. Sebebi bu ki:

Bu enaniyetli zamandaki hizmet-i imaniyede en büyük tehlikem ve mânevî en büyük suçum ve cinayetim, bu zamanda hizmet-i Kur'âniyemi şahsıma ait maddî ve mânevî terakkiyatıma ve kemâlâtıma âlet yapmak imiş. Cenab-ı Hakka hadsiz şükrediyorum ki, bu uzun zamanlarda ihtiyarım haricinde hizmet-i imaniyemi, değil maddî ve manevî terakkiyatıma ve kemâlâtıma ve azaptan ve Cehennemden kurtulmama ve hattâ saadet-i ebediyeme vesile yapmama, belki hiçbir maksada kat'iyen âlet etmekliğime gayet kuvvetli, mânevî bir mâni görüyordum. Hayret, hayret içinde kalıyordum: Acaba herkesin hoşlandığı mânevî makamatı ve uhrevî saadetleri a'mâl-i sâliha ile onları kazanmak ve müteveccih olmak, hem meşrû, hem hiçbir cihet-i zararı olmadığı halde, niçin böyle ruhen men ediliyorum?

Rıza-yı İlâhîden başka vazife-i fıtriye-i ilmiyenin sevkiyle yalnız ve yalnız imana hizmetin kendisi ayn-ı ücret bana gösterilmiş. Çünkü, şimdi bu zamanda hiçbir şeye âlet ve tâbi olmayan ve her gayenin fevkinde olan hakaik-i imaniyeyi fıtrî ubudiyetle muhtaçlara tesirli bir surette bildirmenin bu dehşetli zamanda çâre-i yegânesi ve imanı kurtaracak ve kat'î kanaat verecek, bu tarzda, yani hiçbir şeye âlet olmayan bir ders-i Kur'ânî lâzımdır ki, küfr-ü mutlakı ve mütemerrid ve inatçı dalâleti kırsın ve herkese kanaat-i kat'iye verebilsin. Böyle bir derse, bu zamanda bu şerait dahilinde hiçbir şahsî ve uhrevî ve dünyevî, maddî ve mânevî birşeye âlet edilmediğini bilmekle kat'î kanaat gelebilir. Yoksa, komitecilikten ve cemiyetçilikten tevellüd eden dehşetli dinsizlik şahsiyet-i mâneviyesine karşı mukabil çıkan bir şahsın en büyük bir mertebe-i mâneviyesi de bulunsa, yine vesveseleri bütün bütün izale edemez. Çünkü, imana girmek isteyen muannidin nefsi ve enesi diyebilir ki, "Bu kudsî şahıs, dehâsıyla ve harika makamıyla bizi kandırdı" diye bir şüphesi kalır.

Cenab-ı Hakka şükür ki, yirmi sekiz sene dini siyasete âlet ithamı altında kader-i İlâhî bu zulm-ü beşerîde benim ruhumu, ihtiyarım haricinde, dini hiçbir şahsî şeyde âlet etmemek için, beni, beşerin zâlimane eliyle ayn-ı adalet olarak tokatlıyor. Yani, "Sakın, sakın," diye îkaz ediyor. "İman hakikatini kendi şahsına âlet yapma-tâ imana muhtaç olanlar anlasınlar ki, yalnız hakikat konuşuyor. Nefsin evhamları, şeytanın desiseleri kalmasın, sussun."

Hakikaten Risale-i Nur'un bahsettiği hakikatlerin aynı meâlinde milyonlar kitap o hakikatleri belîğane neşrettikleri halde ve binler hakikî âlimler ders vermeleriyle bu memlekette dehşetli küfr-ü mutlakı tam durduramadıkları halde, Nurlar,


Emirdağ Lâhikası 2, 78-82 Mektuplar - s: 1854-1856

Emirdağ Lâhikası (2) - Mektup No: 79 - s.1854

mezkûr sırra binaen bir cihette galebe ettiğini düşmanları dahi tasdik ederler.

Evet, küfr-ü mutlaka karşı, bu ağır şerait içinde Nurlar bu işi görmüş, meydandadır. Demek Nurların kuvveti bu sırr-ı azîmden ileri geliyor.

Ben de bütün ruh u canımla yirmi sekiz sene bu işkenceli musîbetlerime razı oldum. Hakkımı helâl ettim. Âdil kadere de derim ki: Müstehak idim senin bu şefkatli tokatlarına... Yoksa gayet meşrû, zararsız, herkesin lillâh için takip ettikleri mübarek mesleğe girseydim, yani maddî ve mânevî hislerimi bütün feda etmeseydim, hizmet-i imaniyede bu acip mânevî kuvveti kaybedecektim. İşte bu kuvvetin bir acip nümunesi bazı zatların ki, ben onların ancak ednâ bir talebesi olabildiğim halde, onların hakaik-i imaniyeye dair bir kitabını birisi okumuş. Risale-i Nur'un da bir sayfasını okumuş. Risale-i Nur'un bir sayfasıyla daha ziyade imanını kurtardığını ikrar etmiş.

i01211.gif (425 bytes)

Duanıza muhtaç kardeşiniz Said Nursî

Sıra No: 79

Üstadımız diyor ki:

Mahkemelerin tehirinde hayır var. Şimdiye kadar Nura ve Nurculara verilen zahmetler, rahmetlere dönmesi gösteriyor ki, bu tehirde de hayırlar var ki, birisi bu olmak ihtimali var:

Hariç âlem-i İslâmda Nurun ehemmiyetli tesire başlaması ve inkişaf ve intişarı ve buranın siyasîleri Avrupa'ya bir rüşvet olarak bir derece Avrupalaşmak meylini göstermesi, hariçte zannedilmekle mahkemelerce Nurun serbestiyet-i tâmmesi için karar vermek, hariç âlem-i İslâmda Nurların hakikî ihlâsına böyle bir şüphe gelecekti ki, ya Nurcular riyakârlığa mecbur olmuşlar veyahut böyle medenîleşmek fikrinde olanlara ilişmiyorlar, zaaf gösteriyorlar diye, Nurun kıymetine büyük zarar olduğu için, bu tehir o evhamları izale eder. Ve ispat ediyor ki, otuz seneden beri İslâmiyetin şiarına muhalif şeylere baş eğmiyorlar.

Sıra No: 80

i01214.gif (336 bytes)

Üstadımız notalar hükmünde söyledi, biz de kaleme aldık.

Bu sene bu iki mahkemenin mâhiyetini beyan etmek lâzım geldi. Buradaki mahkeme ise:

Elli sene evvel Süfyan ve şapka hakkında bir hadîse mânâ vermişim. Sonra mahkemeler bunu bir kumandana tecavüzdür diye medâr-ı bahis ettiler. Afyon Mahkemesi benim cezamın şiddetine bir sebep, o tecavüzü, o mânâyı göstermiş. Halbuki, faraza yeni yazmışım ve o kumandan da sağdır farz edilsin. Dininde ve rejiminde mutaassıp İngilizin hükmü altında yüz milyon Müslüman, yüz senede İngiliz'in hem rejimini, hem dinini inkâr etmişlerken, kanunen adliyeleri onlara o ciheti medâr-ı mes'uliyet yapmadığı halde, hem şimdi eski parti liderleri faraza o kumandanın üçte biri de olsalar-belki onun gibi birer kumandan idiler-benim o kumandana hadis ile vurduğum tokatın yirmi mislini, şimdiki cerideler daha şiddetli olarak o liderlere, o eski kumandanlara vurmaktadırlar; medâr-ı mes'uliyet tutulmuyorlar, serbest oluyorlar. Halbuki, elli sene evvel bir hadisin taşını atmışım; yirmi sene sonra bir kumandan başını karşı tutmuş, başı kırılmış. Ölmüş gitmiş, alâkası hükûmetten ve dünyadan kesilmiş. Halbuki eski partinin liderleri meb'us iken veya memur iken, hükümetle alâkaları olduğu halde onlara gelen tecavüz, Risale-i Nur'un vurduğu tokatın on, belki yüz derece ziyade iken, serbest cerideler intişar ediyor.

Amma kitaplar hakkında müsaderenin mâhiyeti: Risale-i Nur'un yüz otuz üç kitabından birtek kitabın bir iki sayfası o tokatı bahsetmiş. Bunun, dolayısıyla yüz otuz kitabı müsadere etmek; bir adamın hatasıyla yüzotuz adamı cezalandırmak gibi bir acip gaddarâne zulüm olması ve şimdi kütüphanelerde, kitapçılarda ve ellerde gezen ve hususan vatan ve din aleyhinde dinsizlerin, mülhidlerin, zındıkların, komünistlerin kitapları, hattâ baştan aşağıya kadar İslâmiyet aleyhindeki Doktor Duzi'nin kitabı bazı ellerde gezmesi gösteriyor ki, Risale-i Nur'a karşı müsadere, yerden göğe kadar haksız bir zulümdür, bir gadirdir.

Çünkü Risale-i Nur, ekser âlem-i İslâmın mühim merkezlerinde, bu yirmi sekiz senede bu vatanda ulemaların elinde gezdiği halde, hiçbir âlim, hiçbir filozof itiraz etmemiş. Mahkemeler ve siyasiyunlar yalnız bir tesettüre, diğeri de "Âhir zamanda bir kumandan başına şapka koyacak ve cebren giydirecek" gibi iki meseleye ilişmişler. Sonra da bu meseleler için, dört beş mahkeme, o meseleler dahi dâhil olduğu ve beraat verildiği halde, o bir iki sayfa için yirmi bin sayfayı mes'ul ve mahkûm etmek hükmünde Risale-i Nur'u müsadere etmek, aynı bu misale benziyor:

Bir adamın bir adama haksız değil, belki haklı taarruzu yüzünden ki, başkaları da onu medâr-ı mes'uliyet

Emirdağ Lâhikası (2) - Mektup No: 81 - s.1855

görmediği ve beş mahkeme de cinayet saymadığı halde, o mevhum suçla yirmi bin adamı suçlu yapmak gibi, yirmi bin Nur sayfalarını bir iki sayfa yüzünden müsadere ve dört buçuk sene Afyon'da hapsetmek, o taarruzun yüz mislinden daha ziyade bir hatâdır, bir cinayettir ve bu vatana da bir suikasttır.

Said Nursî

Sıra No: 81

i01213.gif (1272 bytes)

Aziz, sıddık kardeşlerim,

Evvelen: Cenab-ı Hakka yüz bin şükür ediyoruz ki, elli beş sene bir gaye-i hayalim ve hayatımın bir neticesi olan Medresetü'z-Zehranın mânevî hakikatini siz, Medresetü'z-Zehra erkânları tamamıyla gösteriyorsunuz.

Saniyen: Şiddetli hastalık ve sair sebeplerin tesiriyle ben Nurcu kardeşlerimle konuşamadığımdan ve o musahabeden mahrum kaldığımdan, benim bedelime sizler ve Risale-i Nur'un Kur'ân medresesinde Yeni Said'e verdiği ders ve Eski Said'in de Hutbe-i Şâmiye ve zeyilleri gibi hayat-ı içtimaiye medresesinde aldığı dersleri ve konuşmaları, bu biçare kardeşiniz bedeline, müştak olduğum kardeşlerimle benim yerimde konuşmalarını tevkil ediyorum.

Salisen: Bir küçük medrese-i Nuriyeyi kendi hanesinde tesis edip kahraman Tahirî gibi bir has, hâlis Nur nâşirini daire-i Nuriyeye veren Tahirî'nin merhum pederinin vefatını, hem onun akrabasını, hem Isparta'yı, hem Nur dairesini tâziye ediyorum. Cenab-ı Hak Nurun hurufları adedince ruhuna rahmet eylesin. Âmin.

Rabian: İnebolu, Zühretü'n-Nur'dan üç yüzü benim hesabıma tahsis etmiş. Ben de dedim: Yüz elli Isparta'ya ve yüz elli bana gelsin. Bana gelmiş; size gelen ise, ileride bana vereceğiniz Mektubat mecmuasına mukabil ve size borcum varsa hesap edersiniz.

Hâmisen: Irak tarafında, hususan Bağdat'taki Üstad-ı Âzamın türbedarına ve kardeşlerime selâmımı tebliğ ve hayatım müsaade ederse, bütün ruh u canımla o havaliye gitmek iştiyakımı bildirirsiniz.

i01211.gif (425 bytes)

Hasta Kardeşiniz Said Nursî

Sıra No: 82

i01214.gif (336 bytes)

Aziz kardeşlerim,

Eski Said'in matbu eski eserlerinden birisi elime geçti. Merak ve dikkatle baktım. Bu gelen fıkra kalbe geldi. Münasipse Mektubat âhirinde yazılsın.

Evvelâ: Hürriyetin üçüncü senesinde aşâirler arasında meşrutiyet-i meşruayı aşâire tam bildirmek ve kabul ettirmek için Ertuş aşâiri içinde hususan Küdan ve Mamhuran'a verdiği ders ve 1329'da Matbaa-i Ebüzziya'da tab edilen, kırk bir sene evvel tab edilmiş, fakat maatteessüf yirmi otuz seneden beri arıyordum, bulamamıştım. Bu defa birisi bir nüsha bulup bana göndermiş. Ben de Eski Said kafasını alıp ve Yeni Said'in sünuhatıyla dikkatle mütalâa ettim. Anladım ki, Eski Said acip bir hiss-i kablelvuku ile, otuz kırk sene sonra şimdi vukua gelen vukuat-ı maddiye ve mâneviyeyi hissetmiş. Ve bedevî Ekrad aşâiri perdesi arkasında, bu zamanın medenî perdesini kendilerine maske yapan ve vatanperverlik perdesi altında dinsiz ve hakikî bedevî ve hakikî mürteci, yani, bu milleti, İslâmiyetten evvelki âdetlerine sevk eden hainleri görmüş gibi, onlarla konuşup başlarına vuruyor.

Saniyen: O matbu eserin yüz beşinci sayfadan tâ yüz dokuza kadar parçaya dikkatle baktım. O zamanda aşâire ders verdiğim o sualler ve cevaplar vaktinde, mühim bir veli içlerinde bulunuyormuş. Benim de haberim yok. O makamda şiddetli itiraz etti. Dedi:

"Sen ifrat ediyorsun, hayali hakikat görüyorsun, bizi de tahkir ediyorsun. Âhir zamandır. Gittikçe daha fenalaşacak."

O vakit ona karşı matbu kitapta böyle cevap vermiş:

Herkese dünya terakkî dünyası olsun; yalnız bizim için mi tedennî dünyasıdır? Öyle mi? İşte, ben de sizinle konuşmayacağım. Şu tarafa dönüyorum; müstakbeldeki insanlarla konuşacağım:

Ey yüzden tâ üç yüz seneden sonraki yüksek asrın arkasında gizlenmiş, sâkitâne benim sözümü dinleyen ve bir nazar-ı hafiyy-i gaybî ile beni temâşâ eden Said, Hamza, Ömer, Osman, Yusuf, Ahmed, v.s. Size hitap ediyorum.

Tarih denilen mâzi derelerinden sizin yüksek istikbalinize uzanan telsiz telgrafla sizinle konuşuyorum. Ne yapayım, acele ettim, kışta geldim. Siz inşaallah cennet-âsâ bir baharda gelirsiniz. Şimdi ekilen nur tohumları zemininizde çiçek açacaklar. Sizden şunu rica ederim ki, mâzi kıt'asına geçmek

Emirdağ Lâhikası (2) - Mektup No: 82 - s.1856

için geldiğiniz vakit mezarıma uğrayınız. O çiçeklerin birkaç tanesini, mezartaşı denilen, kemiklerimi misafir eden toprağın kapıcısının başına takınız. Yâni, İhtiyar Risalesinin On Üçüncü Ricasında beyan ettiği gibi, Medresetü'z-Zehranın mekteb-i iptidaîsi ve Van'ın yekpare taşı olan kalesinin altında bulunan Horhor medresemin vefat etmesi ve Anadolu'da bütün medreselerin kapatılmasıyla vefat etmelerine işaret ederek, umumunun bir mezar-ı ekberi hükmünde olmasına bir alâmet olarak, o azametli mezara azametli Van Kalesi mezartaşı olmuş. "Ey üç yüz sene sonra gelenler! Şu kalenin başında bir medrese-i Nuriye çiçeğini yapınız. Cismen dirilmemiş, fakat ruhen bâki ve geniş bir heyette yaşayan Medresetü'z-Zehrayı cismanî bir surette bina ediniz" demektir. Zaten Eski Said ekser hayatı o medresenin hayaliyle gitmiş ve o matbu risalenin 147'nci sayfadan tâ 157'nci sayfaya kadar Medresetü'z-Zehranın tesisine ve faydalarına dair ehemmiyetli hakikatleri yazmış.

Bir fa'l-i hayırdır ki, yirmi beş senelik dehşetli ve medreseleri öldüren istibdadın kırılmasıyla, Maarif Vekili Tevfik, Van'da Şark Üniversitesi namında Medresetü'z-Zehrayı inşa etmesine karar vermesi ve ümidin haricinde Reis Celâl dahi mühim meseleler içinde Tevfik'in fikrine iştirak etmesi, Eski Said'in kırk sene evvelki sözü ve ricası doğru çıkacağını gösteriyor.

Şimdi kırk beş sene evvelki cevabının izahında üç hakikat beyan edilecek.

Birincisi: Eski Said bir hiss-i kablelvuku ile iki acip hadiseyi hissetmiş, fakat rüya-yı sadıka gibi tabire muhtaç imiş. Nasıl bir kırmızı perde ile beyaz veya siyah birşeye bakılırsa kırmızı görünür. O da siyaset-i İslâmiye perdesiyle o hakikate bakmış. Hakikatin sureti bir derece şeklini değiştirmiş. O hazır büyük veli dahi o yanlışını görüp o cihette şiddetle itiraz etmiş. İşte o hakikat iki kısımdır:

Birincisi: Bu Osmanlı ülkesinde büyük bir parlak nur çıkacak. Hattâ Hürriyetten evvel pek çok defa talebelere teselli vermek için, "Bir nur çıkacak, gördüğümüz bütün fenalıklara karşı bu vatana saadet temin edecek" diyordu. İşte, kırk sene sonra Risale-i Nur o hakikati kör gözlere dahi gösterdi.

İşte Nurun zahiren, kemiyeten dar cihetine bakmayarak, hakikat cihetinde keyfiyeten geniş ve fevkalâde menfaatini hissetmesi suretiyle, hem de siyaset nazarıyla bütün memleket-i Osmaniyede olacak gibi ifade etmiş. O büyük veli, onun dar daireyi geniş tasavvurundan ona itiraz etmiş. Hem o zat haklı, hem Eski Said bir derece haklıdır. Çünkü Risale-i Nur imanı kurtarması cihetiyle o dar dairesi madem hayat-ı bâkıye ve ebediyeyi imanla kurtarıyor. Bir milyon talebesi bir milyar hükmündedir. Yani bir milyon değil, belki bin insanın hayat-ı ebediyesini temine çalışmak, bir milyar insanın hayat-ı fâniye-i dünyeviye ve medeniyetine çalışmaktan daha kıymettar ve mânen daha geniş olması, Eski Said'in o rüya-yı sadıka gibi olan hiss-i kablelvuku ile o dar daireyi bütün Osmanlı memleketini ihata edeceğini görmüş. Belki, inşaallah, o görüş, yüz sene sonra nurların ektiği tohumların sümbüllenmesiyle aynen o geniş daire Nur dairesi olacak, onun yanlış tâbirini sahih gösterecek.

İkinci hakikat: Kırk sene evvel Eski Said bu matbu kitabetlerinde, İşârâtü'l-İ'câz'ın baştaki ifade-i meramında ve sair eserlerinde musırrane ve mükerreren talebelerine diyordu ki: "Hem maddî, hem mânevî büyük bir zelzele-i içtimaî ve beşerî olacak. Benim dünya terkiyle inzivamı ve mücerret kalmamı gıpta edecekler" diyordu. Hattâ Hürriyetin birinci senesinde İstanbul'da Câmiü'l-Ezher'in Reis-i Uleması olan Şeyh Bahid Hazretleri (r.a.) İstanbul'da Eski Said'e sordu:

i01215.gif (1377 bytes)

Said cevaben demiş:

i01216.gif (1865 bytes)

Yani, "Osmanlı hükûmetindeki hürriyete ne diyorsun ve Avrupa hakkında fikrin nedir?"

O vakit Eski Said demiş: "Osmanlı hükûmeti Avrupa ile hâmiledir; Avrupa gibi bir hükûmeti doğuracak. Avrupa da İslâmiyete hâmiledir; o da bir İslâm devleti doğuracak" Şeyh Bahid'e söylemiş.

O allâme zat demiş: "Ben de tasdik ediyorum." Beraberinde gelen hocalara dedi: "Ben bununla münazara edip galebe edemem."

Birinci tevellüdü gözümüzle gördük. Bir çeyrek asır Avrupa'dan daha dinden uzak...

İkinci tevellüd de inşaallah yirmi otuz sene sonra çıkacak. Çok emarelerle, hem şarkta, hem garpta Avrupa içinde bir İslâm devleti çıkacak.

Üçüncü hakikat: Hem Eski Said, hem Yeni Said, hem maddî, hem mânevî büyük bir hadise Osmanlı memleketinde büyük ve dehşetli ve tahribatçı bir zelzele-i beşeriye Osmanlı memleketinde olacak diye, hiss-i kablelvuku ile Eski Said mükerrer ve musırrane haber veriyordu. Halbuki o his ile Nur meselesinin aksiyle gayet geniş daireyi dar görmüş.


Emirdağ Lâhikası 2, 82-83 Mektuplar - s: 1857-1859

Emirdağ Lâhikası (2) - Mektup No: 83 - s.1857

Zaman onu ikinci Harb-i Umumî ile tam tasdik ettiği halde, onun o çok geniş daireyi Osmanlı memleketinde gördüğünü şöyle tâbir ediyor ki:

İkinci Harb-i Umumî beşere ettiği tahribat-ı azîme gerçi çok geniştir. Fakat hayat-ı dünyeviyeye ve bekasız medeniyete baktığı cihetinde, Osmanlıdaki tahribata nisbeten dardır. Osmanlıdaki mânevî zelzele hayat-ı ebediye ve saadet-i bâkiyenin zararına bir tahribat ve bir zelzele-i mâneviye-i İslâmiye mânen o ikinci Harb-i Umumîden daha dehşetli olmasından, Eski Said'in o sehvini tashih ediyor ve rüya-yı sadıkasını tam tâbir ediyor ve o hiss-i kablelvukuunu gözlere gösteriyor. Ve o muteriz ehl-i velâyeti zahiren haklı, fakat hakikaten Eski Said'in o hissi daha haklı olduğunu ispatla, o veli zatın itirazını tam reddediyor.

Said Nursî

Sıra No: 83

i01212.gif (1928 bytes)

Aziz, sıddık, mübarek kardeşlerim,

Evvelâ: Medresetü'z-Zehra erkânlarının arzularıyla verilen bir dersin bir hülâsasını sizlere de söylemeyi münasip gördük. O dersin mevzuu da, umum kâinat mevcudatı hesabına Miraç gecesinde, Fahr-i Kâinat ve Netice-i Hilkat-i Âlem Peygamber Aleyhissalâtü Vesselâm, huzur-u İlâhîde nev-i beşerin, belki umum zîhayat, belki umum mahlûkat namına, selâm yerinde,

i01217.gif (935 bytes)

demesi; ve içinde bir küllî mânâ bulunduğundan bütün ümmet hergün çok defa namazlarında zikretmesi ile; ve ehl-i iman içinde, herbir mertebe sahibinin bir hissesi içinde bulunduğu; ve bundan evvel Hüve Nüktesinin haşiyesinde, radyo vasıtasıyla hava unsurunun harika mucizât-ı kudreti göstermesi cihetinde kalbe ihtar edildi ki:

"Bir ehl-i iman, ebedî bir saadette, dünya kadar bir mülk-ü bâkiyi netice verecek bu kısacık ömr-ü dünyevîde ettiği ibadette bir küllî ibadet, âdetâ kendi hususî dünyasıyla beraber ibadet etmiş gibi, kendi hususî dünyası kadar bir mükâfat alacağı işârât-ı Kur'âniyeden anlaşılır" diye, Hüccetü'z-Zehra'nın ikinci makamında, ilm-i İlâhî mebhasinde i01218.gif (516 bytes) ilâ âhirin küllî mânâları ruhuma gelip, öylece teşehhüdde; i01219.gif (254 bytes) derken, birden hayalime hususî dünyamın dört unsuru olan toprak, su, hava, nur unsurları dört küllî dil oldular. Herbir dil, milyarlar, hattâ trilyonlar, katrilyonlar adedince

i01217.gif (935 bytes)

kelimelerini lisan-ı hal ile söylüyorlar; hayalen gördüm.

Bu unsurlardan "toprak" unsuru bir dil olarak, bütün zîhayatların herbiri bir kelime-i zîhayat olup i01219.gif (254 bytes) derler. Çünkü herbir avuç toprak ekser nebatata saksılık edebilir ve menşe olabilir bir vaziyettedir. O halde, herbir avuç toprakta, ya bütün beşerin meydana getirdikleri bütün fabrikaların adedince mânevî küçücük mikyasta fabrikalar herbir avuç toprakta bulunacak. Bu ise hadsiz derecede imkânsız... Veyahut bir Kadîr-i Mutlakın hadsiz kudreti, nihayetsiz ilmi ve iradesiyle olacak. Demek toprak unsuru, bütün eczasıyla ve zerratıyla bu mazhariyet için hadsiz i01220.gif (345 bytes) der. Yani, ezelden ebede kadar bütün zîhayatların hayat hediyeleri Zât-ı Vâcibü'l-Vücuda hastır.

Sonra herkesin hususî dünyasındaki gibi, benim de hususî dünyamın ikinci unsuru olan "su" unsuru dahi, küllî bir lisan olarak bütün zerratıyla, hususan zîhayatların menşelerine ve yaşamalarına hizmetleri noktalarında, trilyonlar, katrilyonlar adedince i01221.gif (291 bytes) kelime-i mübarekesini lisan-ı hal ile kâinatta neşrediyor. Çünkü, suyun katrelerinin gördüğü vazifeler, hususan nutfelerin ve çekirdeklerin ve tohumların intibahında ve uyanıp vazife-i fıtriyelerine mazhar olmakta ve gayet acip ve güzel ve harika o küçücük mahlûkların ve yavruların büyük ve gayet intizamlı ve mükemmel vazifelere mazhariyetlerini bütün zîşuura tebrik ile "Bârekâllah" dediren ve hadsiz "Bârekâllah, mâşaallah" dedirmeye vesile olmaya lâyık olan o mübareklerin o vaziyetleri, o su unsurunun herbir zerresinin binler Eflâtun kadar ilmi ve binler Hakîm-i Lokman kadar hikmeti ve iradesi bulunmak lâzımdır. Bu ise, suyun zerratı adedince muhaldir. Öyleyse, bir Kadîr-i Zülcelâlin ve bir Rahmân-ı Rahîmin hadsiz kudret ve rahmet ve hikmet ve iradesiyle o mübareklerin, o hadsiz mucizâta mazhariyetleri cihetinde bütün o mübarekler adedince i01222.gif (389 bytes) kelimesini külliyetiyle söylediklerinden, bütün mahlûkat namına, Miraç gecesinde, Netice-i Hilkat-i Âlem olan Peygamberimiz Aleyhissalâtü Vesselâm, i01222.gif (389 bytes) demiş. Yani, bütün bu medar-ı tebrik ve mâşaallah ve barekâllah dediren bütün hâletler ve san'atlar Zat-ı Zülcelâlin kudretine

Emirdağ Lâhikası (2) - Mektup No: 83 - s.1858

mahsus olduğundan, bütün o hadsiz i01222.gif (389 bytes) ları Cenab-ı Hakka huzuru ile hediye ediyor.

Sonra, herkesin hususî dünyasındaki "hava" unsuru dahi bir hüve kadar, herbir avuç havadaki herbir zerre, mazhar oldukları santrallık, âhize ve nâkılelik vazifeleri içinde bütün duaları ve salavatları ve ricaları ve ibadetleri ifade eden i01223.gif (352 bytes) cümlesini lisan-ı halleriyle dedikleri için, hava unsuru küllî bir lisan olarak o hadsiz kelimatlarını katrilyonlar, belki kentrilyonlar adedince söyleyerek Sânilerine, Hâlıklarına takdim ettiklerinden, onların namlarına o küllî mânâ ile Resul-i Ekrem Aleyhissalâtü Vesselâm Cenab-ı Hakka i01223.gif (352 bytes) diye takdim etmiştir. Yani, "Bütün dualar ve ihtiyaçtan gelen ricalar ve nimetten çıkan şükürler ve ibadetler ve namazlar, Hâlık-ı Külli Şeye mahsustur."

Çünkü Hüve Nüktesinin haşiyesinde denildiği gibi, ya, hüve kadar bir avuç havanın herbir zerresi, umum dilleri bilecek ve söyleyenlerin yerlerini görecek ve yakın uzak herşeyi işitecek ve her şiveyi ve her harfin tarzını tam bilecek ve çok işleri beraber, şaşırmadan görecek bir kudret-i mutlaka ve irade-i tâmmeye mâlik olacak. Bu ise hava zerreleri adedince muhal olmasından, elbette ve elbette şüphesiz ve kat'î bir zaruretle, o zerrelerin herbiri, Sâni-i Hakîmi bütün sıfâtıyla gösterip şehadet eder. Âdeta küçük bir mikyasta, âlemin büyük şehadeti kadar şehadetleri vardır.

Demek zerrat-ı havaiye adedince salâvatları ifade eden, Mirac-ı Ahmedîde Aleyhissalâtü Vesselâm i01223.gif (352 bytes) denilmiştir.

Sonra i01224.gif (267 bytes) kelime-i tayyibe söylendiği vakit, birden "nar" ile "nur" unsuru, yani hararetli ve hararetsiz maddî ve mânevî nur unsuru bir küllî dil olarak, hadsiz ve nihayetsiz bir surette lisan-ı hal ile, hadsiz dillerle i01225.gif (342 bytes) diyor. Yani, bütün güzel sözler, güzel mânâlar, harika güzel cemaller ve bütün kâinatın yüzünde cemalleri görünen ezelî Esma-i Hüsnânın cilveleri ve başta enbiyalar, evliyalar, asfiyalar olarak bütün ehl-i imanın imanları ile kâinatın ve mahlûkatın görünen güzellikleri ve ehl-i imanın imanlarından neş'et eden güzel sözler, hamdler, şükürler, tevhidler, tehliller, tesbihler, tekbirler
1 i01226.gif (590 bytes) sırrı ile Arş-ı Âzam tarafına giden o kelimat-ı tayyibeleri ve dünyanın üç adet yüzünden gayet güzel olan esmâ-i İlâhiyeye aynalık eden birinci yüzündeki hadsiz güzellikler, tayyibeler; ve dünyanın âhiret tarlası olan ikinci yüzündeki hadsiz hasenatlar, hayırlar ve mânevî meyveler ve güzellikler, tamamıyla, Ezel-Ebed Sultanı Kadîr-i Zülcelâle mahsustur diye, nar ve nur unsurunun bu küllî diliyle bu küllî ubudiyeti, Mâbud-u Zülcelâle takdim etmek mânâsında olarak, Fahr-i Kâinat Aleyhissalâtü Vesselâm, umum mahlûkat hesabına i01225.gif (342 bytes) demiş. Çünkü maddî ve mânevî nur unsuru, mazhar oldukları vazifelerinin umumu hem beraber, hem ayrı ayrı Zat-ı Vâcibü'l-Vücuda işaret ve şehadet ettikleri milyarlar nümuneleri var.

Evet, nur ve nar unsuru toprak, hava ve mâ unsurları gibi gayet kat'î ve bedihî ve zarurî bir surette ve nümunelerle gösteriyor ki, bütün esbap yalnız bir perdedir. Bütün icatlar ve tesirler Zât-ı Kadîr-i Zülcelâlindir. Çünkü, nur, aynen vücut ve hayat gibi, kudret-i İlâhiyenin perdesiz, bizzat mübaşeretine lâyık olmasından, esbab-ı zahirî hiçbir cihette perde olmadığından, vâhidiyet içinde ehadiyeti gösterir. Gayet cüz'î ve küçük bir vazifede, küllî ve geniş bir delil-i ehadiyete işaret eder ki, Hüve Nüktesi haşiyeleriyle bunu gayet kısaca ispat ediyor. İşte milyarlar nümunelerinden iki küçük nümunesinden:

Birisi: Mânevî nurun, ilim sûretinde beşerin kafasında cilvesinin bir cüz'îsi, tırnak kadar kuvve-i hafızaya malik bir adamın kafasında, doksan kitabın kelimatı yazılmış. Ve üç ayda, her günde üç saat meşgul olarak, hafızasının sayfasının yalnız o kısmını ancak tamam edebilmiş. Aynı adam, seksen sene ömründe gördüğü ve işittiği ve merakını tahrik eden ve ona hoş gelen mânâları ve kelimeleri ve suretleri ve savtları, o tırnak kadar kuvve-i hafızanın sayfasında, istediği vakitte müracaat edip bir büyük kütüphane kadar bütün mahfuzatının aynı şeylerini orada bütün istediklerini mevcut ve muntazam yazılmış ve dizilmiş görüyor.

İşte bu tırnak kadar kuvve-i hafızanın, bahr-i umman gibi bir vüs'ati ve güneş gibi bir ihatalı nuru ve bir ziya-yı mânevîsi ve zemin yüzü kadar geniş sayfaları olmazsa bu hal olamaz. Bu ise yüz binler derece muhal muhal içinde ve imkânsız olduğundan, elbette ve elbette bu küçücük tırnak kadar hafıza, Levh-i Mahfuz bir sahife-i kader ve kudreti olan Alîm-i Mutlakın, ilim ve hikmet ve kudretiyle, o Levh-i Mahfuzun bir nümunesini beşerin kafasında halk eylemesine kudsî bir şehadet eder.

Emirdağ Lâhikası (2) - Mektup No: 83 - s.1859

İkinci cüz'î ve küçücük bir nümunesi: Elektriktir. Bir adam, elektrik lâmbasının acip vaziyetini tetkik etmiş. Bakıyor ki, yüzer düğmelerdeki ve merkezlerdeki ve demir ve ip tellerdeki zerreler ve maddeler camid, şuursuz, hareketsiz oldukları halde, yalnız gayet cüz'î bir temas neticesinde, on kilometre yeri dolduran karanlık derhal gider ve yerini, yarım saniyede dolduran bir nur vücuda gelir. Bu gözle görünen karanlığın birden kaybolması ve yine gözle görünen o zulmet kadar nurun vücuda gelmesi elbette bir hayal değil.

Ya o temas eden camid, şuursuz zerreler, hadsiz bir kuvveti ve bir nuru kendilerinde taşımakla beraber, birden yüz kilometre yerlere elini uzatıp, karanlığı süpürüp, temizleyip nurları dolduracak. Bu ise bütün şeytanlar ve dinsizler, maddiyunlar toplansalar, bunu bir sofestaîye de kabul ettiremezler.HAŞİYE

Veyahut bütün kâinata hükmü geçen ve bütün nurlar, onun Nur isminden feyz alan ve Nuru'n-Nur ve Hâlıku'n-Nur ve Müdebbiru'n-Nur olan Kadîr-i Zülcelâlin ve Allâmü'l-Guyûbun ve Alîm-i Mutlakın kudretiyle ve hikmetiyle olacak. İşte bu iki nümuneye kıyasen hadsiz nümuneler var.

İşte i01225.gif (342 bytes) bütün kâinattaki nurları, güzellikleri, tayyibeleri ve kelimat-ı tayyibeleri ve hayırları ve kemâlâtları Zat-ı Zülcelâle nur unsuru diliyle kâinat takdim ettiği gibi, netice-i hilkat-i kâinat ve sebeb-i hilkat-i âlem olan Muhammed Aleyhissalâtü Vesselâm dahi, namlarına mebus olduğu kâinattaki bütün mevcudat hesabına, Miraç gecesinde o küllî mânâ ile i01225.gif (342 bytes) demiş.

Resul-i Ekrem Aleyhissalâtü Vesselâm biadedi zerrâti'l-enâm bu dört kelimât-ı cemileyi selâm yerinde söyledikten sonra-Risâle-i Nur'da izah edildiği gibi-Cenab-ı Hak i01227.gif (584 bytes) demesiyle, bütün ümmeti öyle diyeceklerine işaret ve mânevî emir ve ferman ve kabul hükmünde mukabele etmiş. Birden Peygamber i01228.gif (819 bytes) demekle, o kudsî selâmı hem kendine, hem ümmetine, hem bütün kendinden evvelki emsallerine tamim edip, küllî ve umumî bir selâm suretinde gösterip, bütün mahlûkatın meb'usu olması noktasında onlara da o selâmı teşmil etmiş.

Ümmeti ise her namazda i01227.gif (584 bytes) demeleri, o selâm-ı İlâhîdeki emir ve fermana bir imtisaldir. Hem ona karşı biat etmektir. Ve hergün biatını, yani memuriyetini kabul ve getirdiği fermanlara itaatlerini tecdit ve tazelemektir. Hem, risaletini bir tebriktir. Hem, umum âlem-i İslâm hergün bu kelime ile onun getirdiği saadet-i ebediye müjdesine karşı bir teşekkürdür.

Evet, her insan, kendi vücudunun mahvolmasıyla müteellim olduğu gibi, hanesinin harap olmasıyla da elem çekiyor. Ve vatanının bozulmasıyla gayet müteessir oluyor. Ahbabının firak ve vefatıyla derinden derine kalbi acıyor. Dünya kadar büyük, has ve hususî dünyasının zeval ve firak ve âhirde tamamen mahvolmasını düşünmesi, mânevî bir cehennem gibi ruhunu ve vicdanını yandırıyor.

İşte, aklı başında herbir adam ruhsuz, kalbsiz, akılsız olmamak şartıyla bilecek ki, Muhammed-i Arabî Aleyhissalâtü Vesselâmın Miraç gecesinde gözüyle gördüğü saadet-i ebediyenin müjdesini ve ehl-i imanın Cennetteki hayat-ı bakiyesinin beşaretini ve insanın alâkadar olduğu sevdiklerinin mahvolmadıklarını ve onların zevallerinden sonra yine görüşmelerinin muhakkak olacağının gayet sürurlu, mânevî hediyesine karşı umum âlem-i İslâm hergün çok defa i01227.gif (584 bytes) dediği gibi, onun da getirdiği hediye-i mâneviyesiyle, hem kâinat sayfaları ve tabakaları mektubat-ı Samedaniye olmasına, hem mahlûkatın hakikî kıymetleri ve kemalâtları onun risaletiyle tezahür etmesine mukabil, bütün mahlûkat mânen i01227.gif (584 bytes) bu mezkûr hakikatin lisanıyla derler.

Ve ümmet mabeyninde şeâir-i İslâmiyeden olan birbirine i01229.gif (400 bytes) demeleri sünnet olması, bu büyük hakikatin şuası olmasındandır.

i01211.gif (425 bytes)

Said Nursî


Emirdağ Lâhikası 2, 84-85 Mektuplar - s: 1860-1862

Emirdağ Lâhikası (2) - Mektup No: 84 - s.1860

Sıra No: 84

i01213.gif (1272 bytes)

Aziz, sıddık kardeşlerim,

Evvelen: Seksen sene bir mânevî ömr-ü bâki kazandıran şuhur-u selâsenizi ve mübarek kudsî gecelerinizi ve leyle-i Regaibinizi ve leyle-i Miracınızı ve leyle-i Berâtınızı ve leyle-i Kadrinizi ruh u canımızla tebrik ve herbir Nurcunun mânevî kazançları ve duaları umum kardeşleri hakkında makbuliyetini rahmet-i İlâhiyeden rica ve hizmet-i Nuriyede muvaffakiyetinizi tebrik ederiz.

Saniyen: Tesemmüm vesilesiyle nisyan-ı mutlak hastalığının musibeti, benim hakkımda bir nimet ve merhamet hükmüne ve bazı hakaikin keşfine bir anahtar olduğunu, bana çok acımamak için haber veriyorum. Fakat yine duanızı ruh u canımla rica ediyorum.

Evet, şimdi Siracü'n-Nur başındaki münâcâtı okudum. Ülfet ve âdet ve yeknesaklık perdeleri altında çok harika hakikatler gizleniyor gördüm. Bilhassa ehl-i gaflet ve ehl-i tabiat ve felsefenin dinsiz kısmı bu âdetullah kanunlarının perdesi altında çok mucizât-ı kudret-i İlâhiyeyi görmeyip, dağ gibi bir hakikati, zerre gibi bir âdi esbaba isnad eder, yükletir. Kadîr-i Mutlakın her şeydeki mârifet yolunu seddeder. Ondaki nimetleri kör olup görmeyerek, şükür ve hamd kapısını kapıyorlar.

Meselâ, birtek kelimeyi aynı anda milyon, belki milyar kelime olarak, cilve-i kudret sahife-i havada istinsah ettiği gibi, 1 i01231.gif (597 bytes) âyetinin remziyle her kelime-i tayyibe, bütün küre-i havada birden, âdetâ zamansız, kalem-i kudretle istinsah edildiği gibi mânevî ve makbul hakikatlerin bir yazar-bozar tahtası hükmünde olan küre-i havada kudretin acip bir mucizesinin zaman-ı Âdemdem beri ülfet perdesi altında ehl-i gaflet nazarında saklandığı gibi; şimdi, radyo namı verdikleri ayn-ı hakikatle sabit olmuş ki: İçinde hadsiz bir ilim ve hikmet ve irade bulunan gayr-ı mütenahi bir kudret-i ezeliyenin cilvesi, her zerre-i havâide hâzır ve nâzırdır ki, hadsiz ayrı ayrı kelimeler herbir zerre-i havaînin küçücük kulağına girip incecik dilinden çıktığı halde karışmıyor, bozulmuyor, şaşırmıyor.

Demek bütün esbab toplansa, tek bir zerrenin bu vazife-i fıtriyesindeki cilve-i kudret-i kudsiyeyi hiçbir cihette yapamadığı ve bu her zerrenin hadsiz ince küçük kulağında ve dilinde gayet harika san'ata hiçbir cihette hiçbir parmak karışmadığı için, ehl-i dalâlet ve ehl-i gaflet "ülfet, âdet, kanunluk, yeknesaklık" perdesiyle saklayıp, âdi bir isim takıp, muvakkat kendilerini aldatıyorlar.

Meselâ, On Dördüncü Sözün Zeylinin haşiyesinde denildiği gibi, pek çok mucizatlı bir usta, bir tırnak kadar bir odun parçasından yüz okka muhtelif taamları, yüz arşın muhtelif kumaşları yapsa, bir adam o odun parçasını gösterip dese, "Bu işler tabiî ve tesadüfî olarak bundan olmuş." O ustanın harika san'atlarını, hünerlerini hiçe indirse, ne derece bir hamakat ve dalâlette bir hurafet ve hezeyan olduğu gibi; aynen öyle de, çam ve incir ağacı gibi binler harika san'atları tazammun eden bir mucize-i kudreti, nohut gibi iki çekirdeği gösterip "Bunlar bundan olmuş" demek; veya küre-i havayı bir konferans meydanı ve zemin yüzünü bir dershane ve bir mekteb-i irfan hükmüne getiren ve hadsiz nimetleri tazammun eden ve hadsiz şükürlerle mukabele etmek lâzımken; ve beşerin saadet-i ebediyesindeki ihsanat-ı İlâhiyenin bir muaccelHAŞİYE 1 nümunesi ve hiçbir şüpheyi bırakmayan ve doğrudan doğruya hazine-i rahmetten ihsan edilen bir hediye-i Rahmâniyeye radyo namını takmakla, bu elektrik ve havanın temevvücatı namını vermekle, o yüz bin nimetlere küfran perdesini çekmek, aynen o misal gibi, maddiyunların ve ehl-i dalâletin hadsiz bir divanelikleridir ki, hadsiz bir cinayet olup, hadsiz bir azaba onları müstehak eder.

İşte, kardeşlerim, hakikaten bugün, Siracü'n-Nur'un başındaki Münâcâtı tashih niyetiyle okudum. Kuvve-i hâfızam tam söndüğü için, birden o münâcâtın hakikatlerine karşı, güya seksen yaşında iken yeni dünyaya gelmişim gibi, birden ülfet ve âdetleri bilmiyor gibi, o malûm âdetler perde olamadı. Kemâl-i şevkle tam istifade edip okudum. Pek harika gördüm. Ve anladım ki, gizli düşmanlarımız bir kısım resmî memurları aldatıp, Siracü'n-Nur'un âhirini bahane ederek müsaderesine, yani başındaki Münâcâtın intişar etmemesine çalıştıklarına kanaatim geldi. Rehberdeki Hüve Nüktesi gibi bu Münâcât da, Siracü'n-Nur'a dinsizler tarafından hücumunun bir sebebidir.

Salisen: Size bütün ruh u canımızla müjde veriyoruz ki, Nurculardaki tam ihlâs ve hakikî sadakat ve sarsılmaz tesanüd vesilesiyle, başımıza gelen bütün musibetler, hizmet-i imaniyemiz noktasında

Emirdağ Lâhikası (2) - Mektup No: 85 - s.1861

büyük nimetlere çevrilmiş ve perde altında hatır ve hayale gelmeyen Nurun fütuhatları oluyor.

Meselâ, Isparta'dan buraya, yani İstanbul'a mahkemeye gelmekliğim için yüz banknot, otomobile mecburiyetle verildi. Sizi temin ediyorum ki, yalnız bu meselede ve yalnız Rehbere ait ve yalnız benim şahsıma ait meydana gelen ve gelmeye başlayan netice-i hizmete iki bin banknot verseydim yine ucuz sayacaktım. Umuma ait neticeleri de buna kıyas edilsin.

i01211.gif (425 bytes)

Duanıza muhtaç hasta kardeşiniz Said Nursî

Sıra No: 85

Nur Âleminin Bir Anahtarının bir hâşiyesi

Bu Nur Anahtarının radyo bahsine dair, iki üniversiteli ile, birgün hareket etmekte olan, hiçbir telle bağlı bulunmayan bir otomobilde bulunan radyo ile, uzakta bir mevlid-i şerif dinliyorduk. O iki Nurcu üniversitelilere dedim:

Nurda dahi, hayat, vücut gibi doğrudan doğruya kudret-i İlâhiyenin perdesiz tecellîsi bedahetle göründüğüne bir delil budur ki: Şimdi bu makinecikteki tırnak kadar bir hava, mânevî az bir nur, yalnız bu mevlidden gelen kelimeleri dinler, söyler değil, belki binler, milyonlar kelimeleri aynı anda dinler, söyler ki, binler istasyondaki ayrı ayrı kelimeleri şimdiki işittiğimiz kelimeler gibi işitir ve işittirebilir, bize söyleyebilir. Demek en cüz'î, en küllî olur.

Hem o küçücük, parçacık hava, küre-i hava kadar vazife görür. En küçük, en büyük küre-i hava kadar büyür.

Eğer cilve-i kudret-i Ezeliyeye verilmezse, öyle acip bir hurafeli tezat olur ki, hiçbir hayale gelmez. Birşey zıddına inkılâbı muhal olduğundan, böyle binler derece en cüz'î, zıddı olan en küllî olmak; en küçük, en büyük olmak; en câmid, câhil, şuursuz, âciz en muktedir, en dirâyetli ve iradetli ve şuurlu olmak lâzım gelir ki, yüzer tezad ve muhaller ve hurafetler içinde, emsali bulunmaz bir hurafedir. Demek, bilbedâhe kudret-i Ezeliyenin bir cilvesidir. Ve o cilveyi küre-i havada umumen temsil eden bu gelen hadis-i şerifin meâli gösteriyor. Şöyle ki:

Bir melâike var. Kırk bin başı var. Her başında, kırk bin dil var. Herbir dilde kırk bin tesbihat yapıyor. 64 trilyon tesbihat aynı anda söylüyor. Demek küre-i hava, bu melâike gibidir. Yani, bu melâikenin tesbihatı adedince her kelime-i tayyibe, hava sayfasında yazılıyor.

Küre-i hava diyor ki: "Bu hadis, benden veya bana nezarete memur melekten haber veriyor. Çünkü, insandaki bütün konuşmalar ve sair bütün hadsiz sesler, karışmaları içinde karıştırılmadan tam hurufatıyla ve söyleyenlerin şiveleriyle, mümtaz sesleriyle söylenmek gösterir ki, küllî bir şuurla yapılan bu iş yalnız tek bir zerrenin vazifesi, ne bana, yani küre-i havaya ve ne de bütün esbaba vermesi hiçbir cihet-i imkânı yok. Demek her yerde hâzır, nâzır ehadiyet cilvesiyle ve içinde ihatalı bir irade, muhit bir ilim bulunan bir kudret-i Ezeliyenin cilvesidir. Buna milyonlar şahitlerinden birisi radyodur."

On Üçüncü Sözde hikmet-i Kur'âniye ile hikmet-i felsefeyi muvazene bahsinde denilmiş olan meselenin meâli budur ki:

Felsefe-i insaniye, gayet harikulâde mucizât-ı kudret-i İlâhiyenin mucizât-ı rahmeti üstüne âdiyat perdesi çeker. O âdiyat altındaki vahdaniyet delillerini ve o harika nimetlerini görmüyor, göstermiyor. Fakat âdetten huruç etmiş hususî bazı cüz'iyâtı görür, ehemmiyet verir.

Meselâ, hilkat-ı insaniyedeki kudret mucizelerini görmüyor, ehemmiyet vermiyor. Fakat, kaideden çıkmış iki başlı, üç ayaklı bir insanı görüp, istiğrab ve velvele-i hayretle nazar-ı dikkati celb eder. Küllî, umumî mucizâtı âdet perdesinde saklar; cüz'î ve kanundan çıkmış ve taifesinden ayrılmış maddeleri medâr-ı ibret yapar.

Hem meselâ, hayvandan, insandan yavruların pek harika, pek mucizatlı iaşelerini âdi görüp ehemmiyet vermiyor. Fakat bir vakit Amerika'da bir gazetenin neşrettiği gibi, taifesinden çıkmış, milletinden ayrılmış, denizin dibine girmiş bir böceğin, bir yeşil yaprak rızık olarak ağzına verilmesini gören balıkçılar ağlamışlar; şâşaa ile ilân etmişler.

Halbuki; en cüz'î bir yavruda, memedeki âb-ı kevser gibi rızkında, onun gibi binler mucizât-ı rahmet ve ihsan var. Felsefe-i beşeriye görmüyor ki şükretsin, o Rahmânür-Rahîmi tanısın, şükürle mukabele etsin.

İşte, hikmet-i Kur'âniye, o âdiyat perdesini yırtar. O küllî, umumî harika mucizeleri ve fevkalâde nimetleri beşere ders verir, Allah'ı tanıttırır. Küllî şükür namına ubudiyete sevk eder.

İşte, felsefe-i beşeriyenin en acip, en antika hatâsından birisi de şudur ki: Cüz-ü ihtiyarîsi ve iradesi, en zahir ve küçük fiili olan "söylemeye" kâfi gelmiyor, icad edemiyor. Yalnız havayı harflerin mahrecine sokuyor. Bu cüz'î kesb ile, Cenab-ı Hak, onun o kesbine binaen o kelimatı halk eder,

Emirdağ Lâhikası (2) - Mektup No: 86 - s.1862

havaya da binler nüsha yazar. Bu kadar icattan insanın eli kısa olduğu halde, bütün esbab-ı kâinat âciz kaldıkları bir harika küllî mucizât-ı kudrete "beşer icadı" namını vermek ne kadar büyük bir hatâ olduğunu, zerre kadar şuuru bulunan anlar.

İşte, bunun bir misali, yüz bin harikaları tazammun eden bir kanun-u İlâhîyi, beşerin istifadesine vesile olmak için bir keşfiyat, yani fiilî dualarına bir nevî kabul hükmünde bir ilham-ı İlâhî ile keşf olan radyo ile, beşer istifadesine vesile olan biçare, âciz-i mutlak bir insana, "Hah! Radyoyu filân keşşaf icad etti ve elektrik kuvvetini buldu. Ve bazı keşşaflar da, beşerin kafasını okumak için bir madde icad etmeye çalışıyorlar!"

Evet, Cenab-ı Hak bu kâinatı, insana lâzım ve lâyık her şeyi içinde halk etmiş bir misafirhanedir; ziyafetler nevinde bazı zaman ve asırlarda gizli kalmış nimetlerini dua-yı fiilî olan telâhuk-u efkârdan ileri gelen taharriyat neticesinde ellerine ihsan eder. Buna karşı şükretmek lâzım gelirken, bir küfran-ı nimet nevinden, âdi, âciz bir insanın icadı, hüneri nazarıyla bakıp, sonra o küllî bir şuur ve ilim ve irade ve rahmet ve ihsanın neticesi olan o harikaları unutturup, yalnız ince bir perdesini gösterip, şuursuz tesadüfe, tabiata ve câmid maddelere havale edip, ahsen-i takvimde olan insaniyetin mahiyetine zıt bir cehl-i mutlak kapısını açmaktır. Öyleyse

2 i01232.gif (869 bytes)

düsturuyla, mahlûkata mânâ-yı harfiyle bakmak elzemdir ki, insan, insan olsun.

3 i01233.gif (1065 bytes)

Sıra No: 86

i01212.gif (1928 bytes)

v_bi_nes.gif (1106 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ bu günlerde Sûre-i Ankebût'ta,

4 i01235.gif (2408 bytes)

âyetini okurken birden şiddetli bir vehim geldi ki: "En zayıf hane örümceğin hanesidir. Allah'a şerik yapanlar faraza bilseler, yani imana gelmeyen Kureyş rüesâları eğer bilseler..." mânâsında olan bu âyetin belâğatine münasip bir vaziyet görülmedi.

Birden, aynı zamanda Zülfikar-ı Mucizât-ı Ahmediye'yi tashih için açtım. Birden şu satırlar nazarıma ilişti:

"Birinci hadise: Mânevî tevatür derecesinde bir şöhretle Resul-i Ekrem Aleyhissalâtü Vesselâm, Ebu Bekir-i Sıddîk ile küffarın tazyikinden kurtulmak için tahassun ettikleri Gar-ı Hira'nın kapısında iki nöbetçi gibi iki güvercinin gelip beklemeleri ve örümcek dahi perdedâr gibi harika bir tarzda kalın bir ağ ile mağara kapısını örtmesidir.

"Hattâ rüesâ-yı Kureyş'ten, Resul-i Ekrem Aleyhissalâtü Vesselâmın eliyle Gazve-i Bedir'de öldürülen Übeyy ibni Halef, mağaraya bakmış. Arkadaşları demişler: 'Mağaraya girelim.'

"O demiş: 'Nasıl girelim? Burada bir ağ görüyorum ki, Muhammed (a.s.m.) tevellüd etmeden bu ağ yapılmış gibidir.' "

Birden, bu âyet-i kerîmenin iki harfinde yani harflerinde bir mucize gördüm ki, benim vehmim yerine yüksek bir lem'a-i i'câz bildim. Şöyle ki:

Sûre-i Ankebût Mekke'de nazil olduğu için, Kureyş'in imana gelmeyen reisleri Peygambere (a.s.m.) suikast edeceklerini ve o suikastın içinde en zayıf ve en küçük bir hayvan olan bir örümcek o reislerin o şiddetli hücumlarına karşı mukabele edip galebe edecek. Yani örümceğin hanesi olan ağ en zayıf bir perde iken, o kuvvetli reisleri mağlûp edeceğini göstermekle âyet diyor ki:

"En zayıf bir hayvana mağlûp olacaklarını faraza bilseydiler, bu cinayete ve bu suikasta teşebbüs etmeyeceklerdi."

İşte 5 i01237.gif (496 bytes) âyetinde bir kelime ile bir mucize-i tarihiye gösterildiği gibiHAŞİYE 2 Mekke'de nazil olan bu sûrenin de,


Emirdağ Lâhikası 2, 85-88 Mektuplar - s: 1863-1865

Emirdağ Lâhikası (2) - Mektup No: 87 - s.1863

bu i01238.gif (393 bytes) âyetinde görülen remizle Gar-ı Hira hâdisesinde harika bir hıfz-ı İlâhîye ve ihbar-ı gaybî neviden bir mucize-i Nebeviyeye işaretle bir lem'a-yı i'câz gösterip o sûreye "Ankebût" namı vermek ve onun ehemmiyetsiz ağına ehemmiyet vermek tam yerinde olup, bu âyete gelen şüphe ve evhamları esasıyla reddettiğini gördüm. Cenab-ı Hakka hadsiz şükrettim ki, Kur'ân'ın sûrelerinde ve âyetlerinde, hattâ cümlelerinde ve kelimelerinde de i'câz lem'aları olduğu gibi, harflerinde de vardır bildim.

i01211.gif (425 bytes)

Hasta kardeşiniz Said Nursî

Sıra No: 87

i01213.gif (1272 bytes)

Aziz, sıddık, sarsılmaz, sebatkâr, fedakâr kardeşlerim,

Evvelâ: 1 i01239.gif (500 bytes) senasına mazhar o gecelerinizi ve bayramınızı ruh u canımla tebrik ederim. Ve şiddetli hastalığımın şifasına dualarınızı isterim.

Saniyen: Nurların parlak fütuhatına bir derece mümanaat fikriyle, gizli dinsizler bir kısım resmî memurları âlet ederek keyfî kanunlarla ilişiyorlar. Ve has Nurcuların az bir kısmına fütur vermek için çalışıyorlar. Ezcümle, bu mübarek günlerde İstanbul'dan Rehber hakkında dinsizlik damarıyla yazılanHAŞİYE ehl-i vukuf raporunu bana gönderdiler. Ben şiddetli ve semli hastalığım için, onlara cevap vermesini sizlere havale ediyorum.

On iki sene evvel yazılan ve aflar ve beraatlar gören ve beş mahkemenin eline geçip ilişilmeyen ve iade edilen ve on bin adama, hususan gençlere zararsız menfaat veren ve zeyilleriyle beraber büyük müdafaatımda bu vatana büyük faydası ispat edilen bu eser hakkında Medresetü'z-Zehra ve şubeleri o ehl-i vukufu susturmak ve kanun namına tam kanunsuzluk ettiklerini ve adliyede adalet hesabına dehşetli zulüm ettiklerini ve Rehber hakkında "Dini siyasete âlet etmek var" demelerine mukabil, o vukufsuz ehl-i vukuf siyaseti ve adlî vazifelerini dinsizliğe âlet etmek istediklerini delillerle göstermek vazifesini o Nurcu kardeşlere havale ediyorum.

i01211.gif (425 bytes)

Hasta kardeşiniz Said Nursî

Sıra No: 88

Ehl-i vukuf raporuna hafif bir itiraz tarzında Hakikat-ı hali beyan etmektir

"Dinî hissiyatı siyasete âlet ediyorum" diye ithamlarına karşı deriz:

Bütün hayatımı ve beni tanıyanları işhad ediyorum ki, değil dini siyasete âlet, belki siyasî olduğum zamanda dahi, bütün kuvvetimle siyasetleri dine âlet ve tâbi yapmaya çalıştığımı, bütün tarih-i hayatım ve dostlarım şehadet ettikleri gibi, Hürriyetin başında, şeriat isteyenleri astıkları bir zamanda, Hareket Ordusunun dehşetli divan-ı harb-i örfîsinde, aynı günde on beş adam asıldığı bir zamanda, Divan-ı Harb-i Örfî reisi ve âzâları dediler ki: "Sen mürtecisin, şeriat istemişsin" sözlerine mukabil demiş:

"Şeriatın birtek meselesine ruhumu feda etmeye hazırım. Eğer Meşrutiyet bir fırkanın istibdadından ibaret ve hilâf-ı şeriat hareket ise, bütün dünya şahid olsun ki ben mürteciyim" diyen bir adam, idama beş para ehemmiyet vermeyen ve dünyasını, herşeyini şeriata feda eden, hiç mümkün müdür ki, dini, şeriatı birşeye ve bir siyasete âlet yapsın. Buna ihtimal veren sofestaî olamaz.

Hem bir mâsumun hatırı, bu vatanda on zalim gaddarlara siyaset yoluyla ilişmek büyük bir hatâ bilen, on zalim cinayetkâr ve kendine işkence edenlere karşı mukabele etmeyen, hattâ beddua da etmeyen bir adam ve âsâyişe ilişmemek hayatına bir düstur yapan bir adamı, dini siyasete ve dolayısıyla asayişe dokunur mânâsında itham etmek, elbette dehşetli bir garazla itham eder. Yirmi sekiz senede emsalsiz ihanetler, işkenceler, azaplar verildiği halde, mahkemelerin tahkikatıyla, yüz binler fedakâr dostları varken, altı vilâyetin ve altı mahkemenin tahkikatıyla bir vukuat talebesinde bulunmayan bir adam âsâyişe, ya vatana, siyasete zararı var diyen, elbette yerden göğe kadar haksızdır.

Zannetmesinler ki, ben bu zalimâne ithamlara karşı kendimi mes'uliyetten veya mahkûmiyetten kurtarmak içindir. Sizi temin ediyorum ki,

Emirdağ Lâhikası (2) - Mektup No: 88 - s.1864

beni tam bilen dostlarım da tasdik ediyorlar ki, bu yirmi sekiz senede, ölüm hayattan ziyade bana faydalı ve kabir on defa bana hapisten ziyade medâr-ı rahat ve hapis on defa bu çeşit serbestiyetten daha istirahatime faydalı olduğunu kat'iyen kanaatim var. Eğer bazı dostlarım mahzun olmasaydı, ben daimî hapiste kalacaktım.

Eğer şer'an intihar caiz olsaydı, elbette Rusun Başkumandanının ve İstanbul'u işgal eden İtilâfçıların Başkumandanlarının kendi idam etmek vaziyetlerine ve divan-ı riyasette elli meb'usun huzurunda ilk Reisicumhurun şiddetli hiddetine karşı tezellüle tenezzül etmeyen bir adam, elbette pek çok defa bir âdi jandarma ve gardiyanın ve âdi bir memurun tahkirkârâne ihanetleri ve iftiraları ve tazipleri ve ağır tâcizlerini gören adama, elbette ölüm yüz defa hayattan daha ziyade ona hoş gelir.

Madem Rehberi bahane edip, böyle hiç hatıra ve hayale gelmeyen bir evhamla itham ediliyorum. Ben ve kardeşlerim Rehberin hakikatiyle, hem imanımızı, hem ahlâkımızı tehlikeden kurtardığımız için deriz ki:

Rehber on beş sene evvel telif edilmiş, üç defa tab ile binler nüshası ve el yazısıyla on binler nüshası bu vatanda iştiyakla okunmak suretinde intişar ettiği halde, yüz bin adam okuyucu hiç kimseden muvafık, muhalif, dindar, dinsizden hiçbirisi dememiş, "Ondan zarar gördük" veya "Vatan ve millete zararı var" işitmedik. Öyle bir zarar olsaydı, bu ehemmiyetli bir mesele olduğu için intişar edecekti. Halbuki bundan yüz bine yakın şahit gösteririz ki, "Biz ondan imanımızı kurtardık, seciye-i milliyemizi onunla düzelttik, istifade ettik" diye yüz bin şahit bu dâvâmıza lüzum olsa göstereceğiz.

Acaba bir adamın on hasenesi olsa, bir küçük yanlış nazara alınmadığı halde, böyle yüz bin hasene ve fayda sahibi bir eserin vehmî, asılsız bir kusur tevehhümüyle medâr-ı mes'uliyet olabilir mi? Hiç, dünyada hayat-ı içtimaiyeye temas eden hiçbir kanun böyle bir hâle suç diyebilir mi?

O eseri tetkik eden ulûm-u İslâmiye ve diniyeye mâlik olmayan ehl-i vukufun suç unsuru diye gösterdikleri:

Birincisi: "Lâikliğe aykırıdır, dini siyasete âlet ediyor."

Halbuki, müellifi otuz beş seneden beri siyaseti terk edip bir gazeteyi okumamış ve şakirtlerine de "Siyasetle meşgul olmayınız" daima demesi, bu suç unsurunu tamamıyla keser.

İkincisi: "Dinî tedrisata taraftar olmak" bir suç gösterilmiş.

Buna karşı deriz: Dünyada buna suç diyen hiçbir ehl-i iman bulunmaz. Hususan hapisteki olanlar içindeki biçarelere teselli suretinde ders vermiş. Tedrisata taraftarlığını o zaman söylemiş. Bu ise, o cümleyi de, bütün bütün mânâsız olduğunu gösterir. Hattâ hapisteki üç yüz adamın az bir zamanda Risale-i Nur'la ıslah olması, cinayetlerden tevbe ederek ve bütün onlar namaz kılmaları, alâkadar memurların nazar-ı dikkatlerini celb etmiş. O memurlar bir kısmı demişler:

"On beş sene hapiste kalmasının faydası kadar, on beş hafta Risale-i Nur fayda vermiş." Bunu hapisteki Rehberi yazana söylemişler.

Müellifi de demiş:

Yüz otuz kitaptan ibaret olan Risale-i Nur ve onun küçük bir parçası olan Rehberi, tamamıyla olmasa da okuyan adam, elbette on beş sene hapisteki cezadan, medresede ders okumak kadar istifade eder, ıslah-ı hal eder, fenalıklardan tevbe eder. Acaba böyle bir temenni, bir teşvik ve beni hapse sokanlar da tasdik ettikleri halde suç olabilir mi?

Üçüncüsü: "Tesettür ve terbiye-i İslâmiye taraftarıdır" diye suç göstermiş.

Bu ise hem Eskişehir, hem Denizli, hem Afyon'da, hem Afyon'un mahkemesinin kararnamesinde de neşredildiği gibi, on beş sene evvel Eskişehir'de tesettür taraftarlığım için mahkeme bana ilişmiş. Ben de hem mahkemeye, hem Mahkeme-i Temyize bu cevabı vermişim:

"Bin üç yüz elli senede ve her asırda üç yüz elli milyon Müslümanların kudsî bir düstur-u hayat-ı içtimaîsi ve üç yüz elli bin tefsirin mânâlarının ittifaklarına iktidaen ve bin üç yüz elli senede geçmiş ecdatlarımızın itikadlarına ittibaen tesettür hakkındaki bir âyet-i kerimeyi tefsir eden bir adamı itham eden, elbette zemin yüzünde adalet varsa, bu ithamı şiddetle reddeder ve o ithama göre hüküm verilse nakz ve reddedecek."

Bu âyet-i kerimenin tesettür emri kadınlara büyük bir merhamet olduğunu ve kadınları sefaletten kurtardığını, Risale-i Nur kat'î ispat ettiği gibi, Sebilürreşad'ın 115. sayısındaki "Ehl-i iman âhiret hemşirelerime" ünvanı olan bir makalem ispat eder.

Dördüncüsü: "Şahsî nüfuz temin etmek" bir suç unsuru gösterilmiş. Sebebi de "Risale-i Nur'un şahs-ı mânevîsi namına konuşuyorum" demesi ve "Kalbe ihtar edildi," "Hatırıma geldi," "Kalbime geldi,"

Emirdağ Lâhikası (2) - Mektup No: 89 - s.1865

"Risale-i Nur hem mektep, hem medrese, hem tekke faydasını veriyormuş." Ehl-i vukuf bu cümleyi medâr-ı itham etmiş.

Cevaben deriz: Bir adam kabir kapısında, seksenden geçmiş, kırk seneden beri kendisini inzivaya alıştırmış, yirmi sekiz seneden beri tecrid-i mutlak ve haps ve nefiy içinde bütün bütün dünyadan küsmüş. Otuz beş sene gazeteleri okumamış, dinlememiş. Mukabelesiz ömründe hediye kabul etmemiş, en yakın akrabasından, hattâ kardeşinden hiç mukabelesiz birşey kabul etmemiş. Hürmetten, teveccüh-ü nastan kaçmak için, halklarla görüşmemek için zaruret olmadan kendine düstur yapmış. Ve bütün dostların medihlerini kendi şahsına almayarak, ya Nurcuların heyetine, ya Risale-i Nur'un şahs-ı mânevîsine havale etmiş. Ve dermiş:

"Ben lâyık değilim. Haddim de değil. Ben bir hizmetkârım; çekirdek gibi çürüdüm, gittim. Risale-i Nur ise, Kur'ân-ı Hakîmin tefsiridir, mânâsıdır."

Hemen herkesin dediği gibi "Hatırıma geldi," yahut "Fikrime geldi," yahut "Fikrime ihtar edildi" gibi tabirleri herkes istimal ediyor. Benim de bunu söylemekten maksadım bu ki: "Benim hünerim, benim zekâm değil. Sünuhat kabilinden" demektir. Bu da herkesin dediği gibi bir sözdür. Eğer vukufsuz ehl-i vukufun verdiği mânâ ilham da olsa, hayvanattan tut, tâ melâikelere, tâ insanlara, tâ herkese bir nevi ilhama ve sünuhata mazhar oldukları, ehl-i fen ve ehl-i ilim ittifak etmişler. Buna suç diyen, ilim ve fenni inkâr etmek lâzım gelir.

Beşincisi: "Müellif, câzibedar bir fitnenin esiri olmak ihtimali olan bir nesli, Risale-i Nur'dan medet umanlara verdiği cevaplarla kurtaracağına kanidir." Ehl-i vukuf bu cümleyi de medâr-ı itham etmişler. "Yüz bin şahitle ispat edilen ve meydana gelen zahir bir hakikatı kanaat ettim" demesini medâr-ı suç yapmak ne derece mânâsız olduğunu, dikkat eden anlar.

Altıncısı: "Siyasiyun, içtimaiyun, ahlâkiyunların kulakları çınlasın!" demesini bir suç mevzuu göstermişler. Halbuki gençleri tehlikelerden kurtarmak için kısa ve rahat bir çareyi keşfettiğini, "Siyasiyun, ahlâkiyun da bunu terviç etsinler" mânâsında demiş: "Kulakları çınlasın!" Buna suç diyen, insaniyet itibarıyla çok suçlu olmak gerektir.

Yedincisi: "Fitneyi ateşlendiren ve talim eden irtidatkâr bir şahs-ı mânevînin mevcut olduğunu ve bu mânevî şahsın hayaline göründüğünü söylemekte, fakat kim olduğunu bildirmemektedir." Ehl-i vukuf medâr-ı itham etmişler. Acaba dünyada insî ve cinnî şeytanlar hiç boş dururlar mı? Onların daima fenalıkları yapmak ve yaptırmakla meşgul olduklarından, bu vukufsuz ehl-i vukuf hiç bilmemişler mi ki, mânâsız ilişiyorlar? Madem "mânevî" demiş, madem kim olduğunu bildirmemiş, dünyada hiçbir mahkeme böyle mânevî bir adama, yani "Bir şeytana hakaret ettin" diye seni mahkemeye vereceğiz diyen, elbette sözüne zerre miktar ehemmiyet verilmez bir hezeyan hükmündedir.

Sekizincisi: "Doğrudan doğruya Kur'ân-ı Mucizü'l-Beyânın i'câz-ı mânevîsinden süzülen ve çıkan ve tevellüd eden Risale-i Nur esaslarına dayandığı müellif tarafından mükerreren ve musırrane beyan ve iddia edilmekte ve böylece propaganda dinî delillere, telkinlere istinad ettiğini söylemekle" suç unsuru gösterilmektedir.

Bunu, bütün Risale-i Nur'u okuyanların tasdikiyle, hususan meşhur Mısır, Şam, Bağdat, Pakistan ve Diyanet Riyasetinin dairesinin uleması tasdikle, "Risale-i Nur doğrudan doğruya hakikî bir tefsir-i Kur'ânîdir ve Kur'ân'ın malı ve lemaatıdır" dedikleri halde, bu cümleyi medâr-ı suç yapanlardan mahkeme-i kübrâ-yı haşirde bu hatâsının sebebi sorulacak.

2 i01240.gif (541 bytes)

Hasta Said Nursî

Sıra No: 89

1952'de İstanbul'da görülen Gençlik Rehberi mahkemesine, ehl-i vukufa cevaben verilen itiraznamedir.

Birinci Ağır Ceza Mahkemesine,

Risale-i Nur eczalarından Gençlik Rehberi'nin tab'ı ve intişarı münasebetiyle müellifi Bediüzzaman Said Nursî'nin mahkemeye verildiğini ve Gençlik Rehberi'nin mahiyetini tetkik için, bilirkişi namıyla hakikatleri tamamen tahrif ederek dinsiz ve İslâmiyet düşmanları mahiyetinde mütalâa edip suç mevzuu çıkaran ehl-i vukufun raporunu okuduk.

130 parçadan müteşekkil iman, ilim ve fazilet hazinesi hükmündeki Risale-i Nur Külliyatından bu Gençlik Rehberi bir cüz'ü olması ve Risale-i Nur'daki yüksek hakikatlere ruh ve canlarıyla bağlanarak o eserler hazinesini bu milletin maddîmânevî hayatında bir saadet rehberi olduğunu ispat edip bildiğimizden, Rehberin aleyhindeki o bilirkişi isnadlarını red ve


Emirdağ Lâhikası 2, 88 Mektup - s: 1866-1868

Emirdağ Lâhikası (2) - Mektup No: 89 - s.1866

ehl-i vukufun vukufsuzluklarını bütün kuvvetimizle yüzlerine çarparak ilân ve ispat ediyoruz. Ve mahkeme heyetine arz ediyoruz ki:

Verilen ehl-i vukuf raporu, vatan ve milletin hayatına, tarihine, an'anesine, mukaddesatına, kanununa tamamen yabancı, hâlihazır kanunlara iftira eden, hükûmeti tahkir eden, bin yıllık bu milletin tarihini tezyif ile bütün bir millet ecdadını tahkir eden ve bugün bu vatanda yaşayan yirmi milyon kardeşlerimizin mâneviyatına taarruz eden bir suikastın örneğidir. Mahkeme-i adalet bunu nazar-ı itibara alması gayr-ı mümkündür.

İşte biz de, bilirkişi ismini alıp bu suikast vesikasını imza edenlere soruyoruz:

Bu millet, hâşâ, dinsiz midir? Bu millet yüzyıllar boyunca dinden ve imandan-hâşâ-mahrum bir vaziyette en sefih millet midir? Bu millet ve bu milletin parlak tarihini altınla yaldızlayan bir ecdad, bütün hayatlarını dünyaya sefahet ve dalâlet dağıtan küfür yolu üzerinde mi yürümüşler? İstanbul'u fetihle dünya hayatında yeni bir devir açan, şarka garba Kur'ân'ın bayraktarlığı vazifesiyle nur-u hidayet, ilim ve fazilet saçan, Avrupa'ya hakikî medeniyeti ders veren ve İslâmî medeniyetin ziyasıyla beşeriyeti aydınlatan ve kos koca bir tarih, onların kahramanlığıyla dolu olan Yıldırım'lar, Fatih'ler, Selim'ler ve Süleyman'lar ve onların mensup olduğu bir millet, yazdığının tamamen aksine olarak, mâneviyatı sönmüş, dinden haberi yok, İslâmiyeti neşreden başka millet, o kumandanlar başka bir milletin tarihinde, tarih yalan söylüyor, Türkler İslâmiyetin kahramanı olarak Kur'ân'ın bayraktarlığını bütün milletler üstünde bir şeref tacı olarak taşıdıkları yalandır, öyle mi?

Veyahut bu millet, hakikat-i İslâmiyeden aldığı bir dersle kadınlarını ve kızlarını âdâb-ı Kur'âniye ziynetiyle ziynetlendirip kadınlığın haysiyet ve şerefini muhafaza ederek onların âdi ve kıymetsiz olmalarına mâni olduğu, yalan! Uzun asırlarda İslâm-Türk kahramanları namıyla mâruf olmuş ve ahlâk ve namusun, haysiyet ve şerefin kemâline yetişmiş bildiğimiz ve iftihar ettiğimiz ecdadımız, annelerimiz, bizim iftiharımızın aksine olarak emr-i Kur'ân'a ittibâ etmemişler, güzelliğin hakikatini terbiye-i İslâmiye dairesinde âdab-ı Kur'âniye ziynetiyle ziynetlenmek değil, vücutlarını çıplak olarak teşhir etmekte bilmişler, öyle mi?

Ey ehl-i insaf ve ey tarihiyle, mukaddesatıyla kahraman ve mübarek ecdadıyla iftihar eden nesl-i hâzır! Geliniz, görünüz. Tarihinizi ve İslâmiyetinizi tahkir eden bir suikast vesikasını yazan ve imza edenlere, hayatınızın hayatı, ruhunuzun ruhu bildiğiniz İslâmiyetiniz namına ve kâinatı on dört asır ışıklandıran ve kudsî ve İlâhî düsturlarıyla bin seneden beri milyonlar ecdadınızı nurlandıran ve ebedî saadete sevk eden Kur'ân'ınız namına ve o düstur-u Kur'ân'a ittibâ eden yüzer milyon ecdadınız namına, ahlâk-ı hasene ve namus muhafazası yolunda İslâmî terbiyenin ziyasıyla nurlanan ve terbiye alan ve kadınlığın hakikî mânâsını ve hakikî güzelliğini yaşayışlarıyla ve giyinişleriyle ve hayatlarıyla gösteren annelerinizin ve ninelerinizin ve hemşirelerinizin namına o müfterilere, o tezyif ve tahkir savuranlara teessüfünüzü, tekdirinizi ve reddinizi bildiriniz.

İşte o müfteriler, yaşı sekseni bulmuş, zehirlerden şiddetli hasta, dinî hizmetinden dolayı ömrü hapishanelerde çürütülmüş bir İslâm kahramanınız, şimdi bütün münevverlerin ve çok ediplerin ve terbiyecilerin vatan ve milletperverlerin şikâyet ettikleri ahlâksızlığın ve fuhuş tehlikesinden muhafaza için gençlere iyi ahlâk, yüksek namus, iman ve fazilet dersi veren, vatana millete bir uzv-u nâfi hâline gelmelerini temin eden, adalet ve âsâyiş lehinde en birinci kuvvet olarak memleket ve milletin saadetine hizmet eden Gençlik Rehberi adlı eserinin müsaderesine ve müellif-i muhtereminin mahkûmiyetine sebep olmak için diyorlar:

"Bediüzzaman tesettür taraftarıdır. Kadınların yarı çıplak, açık dolaşmalarına, İslâmiyete karşı muharebede şeytan kumandasına verilen fırkalar olarak tasvir etmekte, kadınların bugünkü içtimaî hayatta açık bacak ve yarım çıplak giyinmelerini günah saymakta, Bediüzzaman halihazır bu açık, yarım çıplak giyinişleri evlenmelere mâni olup fuhşa teşvik edici mahiyetinde görmektedir. Ve yine Bediüzzaman'a göre, kadını güzelleştiren şey ve kadının hakikî ve daimî güzelliği içtimaî hayatta yer alan süslenmek, vücutlarını teşhir etmek olmayıp, terbiye-i İslâmiye dairesinde âdâb-ı Kur'âniye ziynetidir. Bediüzzaman dinî tedrisat taraftarıdır. Risale-i Nur adı verdiği dinî tedrisat sayesinde mahkûmların on beş haftada ıslah olacaklarını-ki, Denizli ve Afyon hapishaneleri, adliyenin, gardiyan ve müdürlerin şehadetiyle sabittir-söylemektedir. Bediüzzaman, câzibedar bir fitneye esir olan gençlerin din hakikatleriyle ve Nurun imanî dersleriyle kurtulacaklarına kanidir."

İşte "Bu fikirleriyle suçludur, kanunen mahkûm edilmesi lâzımdır" diyorlar. İşte bunlar güya ehl-i vukuf namında memleket gençliğine adalet ve hak ve hürriyet derslerini verecek profesörler veya hukuk doçentleridir!

Emirdağ Lâhikası (2) - Mektup No: 89 - s.1867

İşte, ey adalet-i hakikiyenin mümessilleri sıfatıyla hukuk-u umumiyeyi ve haysiyet-i milliyeyi muhafaza eden hâkimler! Gençlik Rehberi'nin imanî dersleri ve ahlâkî telkinleri, ehl-i vukuf raporundaki gibi bir suç mevzuu olarak kabul ediliyorsa, bu müellifi bu büyük hizmetinden dolayı mes'ul tutuluyorsa, eğer öyleyse, o zaman yukarıda arz ettiğimiz bu millete, bin yıllık tarihine, an'anesine idarî ve örfî kanunlarına, bu milletin ebedî medâr-ı iftiharı olmuş mukaddes dinine, mukaddes İslâmiyet hakikatlerine, kudsî Kur'ân derslerine ve o kudsî hakikatlere sarılarak İslâmî medeniyeti kemâl-i şâşaa ile dünyaya ilân eden bir aziz ecdada ve onların haysiyetine, hukukuna, mâneviyatına savrulan tahkir ve tezyifleri, indirilen darbeleri ve söylenen iğrenç iftiraları kabul etmeniz lâzımdır. Bu büyük, mânevî cinayetleri hoş görüp kabul etmekle, ismî ehl-i vukufların, suç isnad ettikleri Gençlik Rehberi suç sayılabilir. Ve ancak o cihetle müellifi mahkûm ve Rehberi neşreden talebeleri muahaze olunabilir. Yoksa, adalet-i kanun ve hürriyet-i fikir ve vicdan düsturuyla mahkûmiyeti ve muhakemesi mümkün değildir. Hürriyet-i fikir ve hürriyet-i vicdan düsturunu en geniş mânâsıyla tatbik eden cumhuriyet idaresinin demokrasi kanunlarıyla asla kabil-i telif değildir.

Eğer "Gençlik Rehberi'nin intişarıyla dinî terbiyeyi ders veriyor; bu ise lâikliğe aykırıdır" diye itham olunuyorsa, o halde lâikliğin mânâsı nedir? Biz de soruyoruz. Lâiklik İslâmiyet düşmanlığı mıdır? Lâiklik dinsizlik midir? Lâiklik, dinsizliği kendilerine bir din ittihaz edenlerin dine taarruz hürriyeti midir? Lâiklik, din hakikatlerini beyan edenlerin, imanî dersleri neşredenlerin ağızlarına kilit, ellerine kelepçe vuran bir istibdad-ı mutlak düsturu mudur?

Lâiklik, bir vicdan ve fikir hürriyeti olduğuna göre, dinsizler ve din düşmanları, İslâmiyet aleyhinde her çeşit hücumları, taarruzları yapar, anarşik fikirlerini o hürriyet-i vicdan ve fikir bahanesiyle neşreder de, fakat bir İslâm âlimi o hürriyet-i fikir düsturuna istinaden bin yıldan beri İslâmiyetin serdarı olmuş bir millet içinde ve o milletin bin yıllık an'anesine, kanunlarına ittibâ ederek ve yine o milletin saâdeti uğrunda, ahlâk ve namusun muhafazası yolunda dinî bir ders beyan etmesi lâikliğe aykırıdır diye suçlu gösterilir, devletin nizamlarını dinî inançlara uydurmak istiyor diye mahkür gösterilir. Biz böyle bir gayr-ı mümkünün, mümkün olmasına ihtimal vermiyoruz. Adaletin buna müsaade etmeyeceğini şüphesiz biliyoruz.

Hakikat-i halde, geçen mahkemelerin beraatler vererek tamamen iade ettikleri Risale-i Nur'un 130 parçasından bir parçası olan Gençlik Rehberi, vatan ve milletin saadetinde en birinci vesilelerden birisidir. O eserleri okuyup, onların dersleriyle sefahet ve dalâletin girdaplarından kurtulduklarını mahkemelerde söyleyen yüzler Nur talebeleri ve şimdi bizzat o eserlerle vatan ve millete nâfi bir uzuv haline geldiklerini hayatlariyle ve hizmetleriyle ispat eden binler Türk gençleri bizler, o asılsız isnadları, o müfterilerin yüzlerine çarpıyoruz.

Hakikaten ne kadar acıdır ki, âsâyişin teminine, ahlâkın muhafazasına vesile olmuş, adliyeye ve zabıtaya binler faydası bulunmuş bir eser, bugün hakikatin tamamen aksine olarak suçlu gösterilip zararlı tevehhüm edilmek isteniyor. Artık bu kadar bedihî bir zıddiyet karşısında insaf ve vicdan sahiplerinin vicdanlarına ve insaflarına havale edip Üstadımız hakkında o ehl-i vukufun "Dini siyasete âlet ediyor" demelerine mukabil biz de diyoruz: O ehl-i vukuf, adliyeyi dinsizliğe âlet ediyor.

Bilirkişi raporunda bir isnad da, "Müellif, Risale-i Nur şahs-ı mânevîsi namına konuşmaktadır." "Kalbe ihtar edildi," "Leyle-i Kadirde kalbe gelen bir mesele-i mühimme" gibi bazı cümleleri ele alarak, bununla şahsî nüfuz temin etmek maksadının müellifte bulunduğudur.

Bu kadar asılsız ve mânâsız bir isnad karşısında insan, o bilirkişi namını alanların bilirkişi mahiyetinden tamamen uzak olduklarına hükmedip, o cehaletleri ve o vukufsuzlukları karşısında hayrette kalıyor. Hiç olmazsa, ehl-i vukuf, hürmeten bu ciheti dikkatle mütalâa etseydiler, kendileri bu derece cehalet deresine atılmaktan belki bir derece kurtulurlardı. Bu asılsız isnada karşı evvelâ bütün Risale-i Nur eserleri ve mektupları ve Üstadımızın bütün hayatı en kat'î delildir ki, o aziz zat bütün gayretini, bütün hizmetini hak uğrunda ve yalnız hak için yapmış ve yalnız Hakkın hatırı için konuşmuş. O suretâ ehl-i vukuf, Nur Külliyatından yalnız küçük bir cüz'ünü okumakla ve dinsizlikte taassup göstererek illâ ki bir suç isnad edebilmek için bu iftirayı savurmuşlar. Halbuki, o aziz zat, Risale-i Nur dersini izah ederken diyor: "En büyük dersimiz, acz, fakr, şefkat ve tefekkürdür."

Hakikat-i halde o aziz zat, büyük ve küllî hizmetleriyle, en câniyane işkencelere sabır ve tahammül ederek, mücahede-i mâneviyesinde devam edip küfür ve dalâletin bîaman hücumlarını, maddiyun ve tabiiyunun küfrî mesleklerini Kur'ân-ı Hakîmin hakaik-i imaniyesinden aldığı Nur

Emirdağ Lâhikası (2) - Mektup No: 89 - s.1868

hakikatleriyle parçalayarak ve o Nurun 130 risalesinin yüz binler nüshalarını, imanî dersleriyle ona minnettar kalan yüz binler müştak talebeleriyle her tarafa neşreden; dinsizliğin, bilhassa komünistliğin bu vatandaki hücumuna mâni olan iman hakikatlerini en kat'î delil ve burhanlarla ispat ederek küfür ve dalâletin bâtıl mesleklerini Kur'ân'ın elmas kılıcı hükmündeki iman-ı billâh ve vahdaniyet-i İlâhiye hüccetleriyle parça parça eden; ve o Nur eserleri şimdi âlem-i İslâmın büyük merkezlerinde kemâl-i takdir ve istihsanla neşredilen; ve geçen sene Türkiye'yi ziyarete gelen Pakistanlı bir vekil, kırk-elli üniversite talebesine,

"Kardeşlerim, ben âlem-i İslâmda aradığımı Türkiye'de buldum. Bediüzzaman yalnız sizin değil; o bütün âlem-i İslâmındır. Ve yakın bir zamanda bütün İslâm âlemi onu anlayacaktır. Siz bu Nur eserlerine dikkatle bakın. Ben bunu doksan milyon İslâmlar içinde neşredeceğim. Benim âlem-i İslâm hakkında pek çok endişelerim ve Üstada pek çok soracaklarım vardı. Bir saat kadar yanında yalnız onu dinlemekle bütün endişelerim zâil olup bütün suallerime cevap aldıktan sonra, şimdi Pakistan'a âlem-i İslâmın mukadderatı hakkında büyük müjdelerle gidiyorum.

"Ben Türk ve İslâm tarihini tetkik ettim. Evet, çok kahramanlar, çok İslâm fedaileri ve çok vatanperverler gelmişler. Hepsi büyük fedakârlık ve kahramanlıkla millete, vatana hizmet etmişler. Fakat o hizmetlerinin neticesinde lâyık oldukları mükâfat onlara verilmiş. Herbirisi birer mükâfata mazhar olmuşlar. Fakat bugün Üstad, yirmi küsur seneden beri bu milletin saadet-i dünyeviyesi ve uhreviyesi için, târife imkân olmayan zulüm ve işkenceler içerisinde işte bu eserleri telif ve neşrederek, bu millet içerisinde, din aleyhindeki cereyanların intişarına mâni olan Bediüzzaman'ın evinde bugün bir lâmbası bile yok. İşte o herşeyi terk ederek yalnız ve yalnız dine hizmet için çalışmıştır. Elbette âlem-i İslâm yakında böyle bir zatı eserleriyle tanıyacaktır" diye Ali Ekber Şah gibi bir İslâm âlimi ve mütefekkirinin takdir ve tahsinine mazhar olan; ve şimdi Demokrat milletvekillerinden bazıları, "Bediüzzaman'ın Nur risalelerini okuyan, ders alan ve o eserleri neşreden Nur talebeleri bu hizmetleriyle bu memlekette komünistliğin yayılmasına sed oldular. Madem hükûmetimiz komünizmin aleyhindedir. Öyleyse, Nurculara o hizmetlerinden dolayı minnettardır" diye milletvekillerince dahi hizmeti takdir edilen; ve serâpâ bütün Risale-i Nur eczaları her bir nüshası, binler kelime ve cümleleriyle o zatın mahiyetine, hizmetine, yirmi beş yıllık faaliyetine ve neşriyatının küllî faydalarına şehadet ve işaret ettikleri bir zat; evet, işte o acz ve fakr dersini kendisine meslek edinen ve talebelerine ders veren bir zat, hakikat-i halde yukarıda bir derece arz ettiğimiz o küllî hizmetlerinin neticesinde talebelerinin ve bütün ehl-i imanın en büyük medh ü senâlarına, hürmet ve muhabbetlerine en lâyık, en elyak ve kabul etmesi hakkı iken, bilâkis o aziz zat, kendisini ziyarete gelenlere ve Risale-i Nur eserlerini okuyup o eserleri ilim ve iman hakikatleri dersinde, asrın bütün ilim ve ispatları üstünde görerek hayran kalanların en samimî hürmet ve senâlarından mütemadiyen kaçınmış ve müteaddit mektuplarında, "Ben de sizin bu ders-i Kur'âniyede bir ders arkadaşınızım. Ben en ziyade muhtaç ve fakir olduğumdan bu kudsî hakikatler en evvel bana ihsan edilmiştir. Ben makam sahibi değilim. Ben kendimi beğenmiyorum. Beni beğenenleri de beğenmiyorum. Kardeşlerim, sizi bütün bütün kaçırmamak için nefsimin gizli çok kusurlarını söylemiyorum" diye kendisine yapılan medihleri ve hürmetleri reddetmiş. Ve gaye-i hayatını yalnız hakaik-i imaniyenin neşrine hizmet bilmiş. Dünyevî bütün menfaatleri o hizmeti uğrunda feda etmiş.

Ve işte bütün hayatı bilâ istisna bu feragate ve bu hakikate şehadet eden bir zata, en haksızların dahi yapamayacakları bir isnadı bu ehl-i vukuf isimli kimseler yapmışlar. Hattâ "Leyle-i Kadirde İhtar Edilen Bir Mesele-i Mühimme" diye Rehberdeki çok mühim bir hakikate nazar etmeyerek, bu "ihtar" kelimesinden de şahsî nüfuz temin ettiğine bir delil göstermişler. Halbuki, bu ihtar kelimesi, o yüksek hakikatlerin ehemmiyetine öyle bir şümulü var ki, ancak o hakikati okumak lâzımdır. İşte, o parça, ikinci Harb-i Umumînin sonunda nev-i beşerin dehşetli zulümleri ve tahribatları neticesindeki dehşetli meyusiyetleriyle dehşetli vicdan azaplarını ve dünya hayatının bütün bütün fâni ve muvakkat olması ve medeniyet fantaziyelerinin uyutucu ve aldatıcı olduğunun umuma görünmesiyle, fıtrat-ı beşeriyedeki yüksek istidadatın dehşetli yaralanmasını ve Kur'ân'ın elmas kılıcı altında gaflet ve dalâletin parçalandığını ve bu sebeple dünya hayatının geçici ve muvakkat olmasından, beşeriyet, hayat-ı bâkiyeyi arayacağını ve ebedî hayatı ve dâimî saadeti ancak Kur'ân'ın müjde verdiğini ispat ile pek parlak izahtan sonra diyor:

"Elbette, nev-i beşer bütün bütün aklını kaybetmezse, maddî veya mânevî bir kıyamet başlarına kopmazsa, İsveç, Norveç, Finlandiya ve İngiltere'nin Kur'ân'ı kabul etmeye çalışan meşhur hatipleri ve


Emirdağ Lâhikası 2, 88-90 Mektuplar - s: 1869-1871

Emirdağ Lâhikası (2) - Mektup No: 89 - s.1869

Amerika'nın din-i hakkı arayan ehemmiyetli cemiyeti gibi, rû-yi zeminin geniş kıt'aları ve büyük hükûmetleri, Kur'ân-ı Mucizü'l-Beyânı arayacaklar ve hakikatlerini anladıktan sonra bütün ruh-u canlarıyla sarılacaklar. Çünkü bu hakikat noktasında kat'iyen Kur'ân'ın misli yoktur ve olamaz. Ve hiçbir şey bu mucize-i ekberin yerini tutamaz."

Ey muhterem hâkimler,

Yalnız son cümlesini nümune olarak size arz ettiğimiz bu ehemmiyetli fıkranın başında yazılan ihtar kelimesi bir suça mesned olabilir mi? Bu yazı şahsî bir nüfuz temini için mi yazılmış? Yoksa nev-i beşerin Kur'ân hakikatlerini aramaya başladığını beyan ile istikbalde Kur'ân'ın beşeriyete hâkim olacağını mı haber veriyor ve ispat ediyor? Bu hususu yüksek takdirinize havale ediyoruz.

Evet, Risale-i Nur müellifi, Kur'ân'ın dersinden aldığı ve ayn-ı hakikat olan bu ihtarları beyan etmesi, beyan ve ispat ettiği derslerin ve mevzuların hakkaniyetine bir hüccet içindir. Evet, ayn-ı hak ve hakikat olduğunu dikkatle bakanlar görebilirler. Ve bir derya-yı iman ve bir hazine-i tevhid ve bir umman-ı hikmet halinde coşan bir harikanın, istikbalin nesillerinde ve milyonlar kalb ve gönüllerde nasıl kemâl-i şâşaa ile yaşayacağını ve alkışlanacağını hissedebilirler. Ve Türk milletinin bin yıllık kudsî mefahir-i milliyesine mümasil, yine Türk milletinin dünyaya örnek olmuş kahraman ecdadının yerinde İslâmiyet hakikatlerine sarılarak yine Kur'ân'ın bayraktarlığı vazifesiyle istikbalin kıt'alarında hâkim-i mânevî olacağını hissedebilirler.

Bu çok yüksek ve çok ehemmiyeli hakikatleri tam anlayabilmek için, Bediüzzaman'ın bundan kırk sene evvel 1327'de Şam'da, Câmiü'l-Emevîde, içinde yüz ehl-i ilim bulunan on bin kişilik bir cemaate hitaben irad buyurdukları Hutbe-i Şamiye eserini okumak lâzımdır. Şimdi o eserin tercümesini yapmak lütfunda bulunan o aziz zat, o zamanda perişan ve esaret altında bulunan İslâm âlemine pek azîm müjdelerle, medeniyetin seyyiatı hasenesine galip gelmesine mukabil, istikbalde İslâmiyetin kuvvetiyle medeniyetin mehasini galebe ederek şems-i İslâmiyetin büyük milletler ve kıt'alar üzerinde hâkim olacağını beyan ve ispat ederek haber veriyor.

Mâdem o ehl-i vukuf ismini alanlar, "kalbe ihtar edilen bir mesele" cümlesinde hakikate nüfuz edemeyerek yanlış mânâ çıkarmışlar. 1327'den, tâ 1371 senesinden sonraki âlem-i İslâmın mukadderatına nazar eden Hutbe-i Şamiye'deki hakikatler dahi, bilirkişilerin yanlış anladıkları veya yanlış mânâ verdikleri bu "ihtar" kelimesinin hakikatini ve geniş mânâsını çok yüksek bir hakikat halinde gösterdiğinden, Hutbe-i Şamiye eserinin tercümesini mahkemeye arz ediyoruz. Ve yalnız burada, eserde ispat edilen meselelerin âhirinde zikredilen birkaç cümleyi yazarak takdim ediyoruz:

"Evet, ben kendi hesabıma aldığım dersime binaen, ey İslâm cemaati, müjde veriyorum ki: Şimdiki âlem-i İslâmın saadet-i dünyeviyesi, bâhusus Osmanlıların saadeti ve bilhassa İslâmın terakkisi ve onların uyanması ve intibahı ile olan Arabın saadetinin fecr-i sâdıkının emareleri inkişafa başlıyor. Ve saadet güneşinin de çıkması yakınlaşmış. Ben dünyaya işittirecek bir derecede kanaat-i kat'iyemle derim: İstikbal yalnız ve yalnız İslâmiyetin olacak ve hâkim, hakaik-i Kur'âniye ve imaniye olacak. Öyleyse, şimdiki kader-i İlâhî ve kısmetimize razı olmalıyız ki, bize parlak istikbal, ecnebîlere müşevveş bir mâzi düşmüş."

"Eğer biz ahlâk-ı İslâmiyenin ve hakaik-i imaniyenin kemalâtını ef'âlimizle izhar etsek, sair dinlerin tâbileri elbette cemaatlerle İslâmiyete girecekler. Belki, küre-i arzın bazı kıt'aları ve devletleri de İslâmiyete dehalet edecekler."

"Ey bu Câmiü'l-Emevîdeki kardeşlerim gibi âlem-i İslâmın câmi-i kebirinde olan kardeşlerim! Siz de ibret alınız. Bu kırk beş senedeki hâdisattan ibret alınız. Tam aklınızı başınıza alınız. Ey mütefekkir ve akıl sahibi ve kendini münevver telâkki edenler! Hâsıl-ı kelâm, biz Kur'ân şakirtleri olan Müslümanlar, burhana tâbi oluyoruz, akıl ve fikir ve kalbimizle hakaik-ı imaniyeye giriyoruz. Başka dinlerin tâbileri gibi ruhbanı taklit için burhanı bırakmıyoruz. Onun için akıl ve ilim ve fen hükmettiği istikbalde, elbette burhan-ı aklîye istinad eden ve bütün hükümlerini akla tesbit ettiren Kur'ân hükmedecek."

"Evet, şimdi olmasa da otuz kırk sene sonra fen ve hakikî mârifet ve medeniyetin mehasini o üç kuvveti tam techiz edip, cihazatını verip o dokuz mânileri mağlûp edip dağıtmak için taharrî-i hakikat meyelânını ve insaf ve muhabbet-i insaniyeyi o dokuz düşman taifesinin cephesine göndermiş. İnşaallah yarım asır sonra onları darma dağın edecek."

"İşte Amerika ve Avrupa tarlaları böyle dâhi muhakkikleri (Mister Carlyle ve Bismarck gibi) mahsûlât vermesine istinaden, ben de bütün kanaatimle derim: Avrupa ve Amerika İslâmiyetle hâmiledir. Günün birinde bir İslâmî devlet doğuracak."

Emirdağ Lâhikası (2) - Mektup No: 90 - s.1870

"Hem de İslâmiyet güneşinin tutulmasına (inkisafına) ve beşeri tenvir etmesine mümânaat eden perdeler açılmaya başlamışlar. O mümânaat edenler çekilmeye başlıyorlar. Kırk beş sene evvel o fecrin emaresi göründü. '71'de fecr-i sadıkı başladı veya başlayacak."

"Ey Câmi-i Emevîde kardeşlerim! Ve yarım asır sonraki âlem-i İslâm camiindeki ihvanlarım! Baştan buraya kadar olan mukaddemeler netice vermiyor mu ki: İstikbalin kıt'alarında hakikî ve mânevî hâkim ve beşeri, dünyevî ve uhrevî saadete sevk edecek yalnız İslâmiyettir ve İslâmiyete inkılâp etmiş ve tahrifattan ve hurafattan sıyrılacak İsevîlerin hakikî dinidir ki, Kur'ân'a tâbi olur, ittifak eder."

Muhterem heyet-i hâkime,

Risale-i Nur müellifi aleyhindeki bütün iftiralara ve isnadlara karşı hukukî en kat'î cevap olarak üç mahkemenin ve üç ehl-i vukufların tetkikten sonra eserleri iade etmeleridir.

Hem Üstadımızın yirmi yedi senelik hayatı ve 130 parça kitabı ve mektupları, üç mahkeme ve hükûmet memurları tarafından tam tetkik edildiği ve aleyhinde çalışan zâlim, mürted ve münafıklara karşı mecbur olduğu, hattâ idamı için gizli emir verildiği halde, dini siyasete âlet ettiğine dair en ufak bir emare bulamamaları, dini siyasete âlet etmediğini kat'î ispat ediyor. Hayatını yakından tanıyan biz Nur şakirtleri ise, bu fevkalâde hâle karşı hayranlık duymakta ve Risale-i Nur dairesindeki hakikî ihlâsa bir delil saymaktayız.

Bu itibarla onu bazı iftiralarla çürütmek isteyen, vatan ve milletin saadeti lehindeki hizmetlerinin aleyhindeki gizli, zâlim düşmanlarının plânlarını âdilâne kararınızla mahvedeceğinizi ve müfterilerin yanlış isnadlarını yüzlerine çarpacağınızı adalet ve vicdanınızdan bekler, hürmetlerimizi takdim ederiz.

Eskişehir Nur talebelerinden Yaşar, Osman Toprak, Ahmed, Osman, Ceylân, Şükrü, Bayram, Sungur, Hüsnü

Sıra No: 90

Heyet-i Sıhhiyeye,

On beş sene evvel Rehberin başında yazıldığı gibi, bazı gençler kendilerinin hayat-ı dünyeviye ve uhreviyesini muhafaza için yanıma geldiler. Ben de onlara lillâh için o Rehber dersini verdim.

O risale, bir iki haşiye müstesna, hem Isparta hükûmeti, hem Denizli Mahkemesinde, hem Ankara'nın ağır ceza ve Temyiz Mahkemesinin iki sene ellerinde kalması neticesinde beraat kazanması ve tamamen Risale-i Nur Külliyatı, Rehber de içinde olduğu halde iade edilmesi ve bir nüshası Ankara Emniyet Müdürünün eline geçmesi ile, Rehberin başında yazıldığı gibi, birtek kelimesine ilişmesiyle âhirinde gelen cümleyi okuyunca hakikati anlaması ve intişarına mâni olmaması, hem binlerce nüsha intişar ettiği halde hiçbir yerde bir zarar, bir itiraz görülmemesi, hattâ Mersin'in Tarsus kazasında birkaç Nur kitaplarını müsadere ederek Gençlik Rehberi de içinde olduğu halde Ankara'ya gönderilip tetkik ettirildikten sonra, vilâyetin emriyle tamamen serbesttir diye resmî vesika vermeleri ve İstanbul'da tab edildiği zamanda kanunen beş altı makama gönderildiği ve ellerinde beş altı ay kaldığı halde ilişmemeleri, Rehberin ehemmiyetini ve kanunen dahi serbest olduğunu ispat ediyor.

Sonra binden fazla gençler Ankara ve sair vilâyetlerin mekteplerinde ondan vatan, millet, ahlâk cihetinde istifade ettikleri ve hiç kimse zarar görmediği halde, birden, hiçbir medâr-ı mes'uliyet olmayan bir iki kelimeye yanlış mânâ vermek, meselâ "Gençlik Rehberi" namını vermekle bir suç mevzuu yapmışlar.

Biri de müellifi tab etmemiş, kendi biçare hasta yatağında iken, gençler tab ettikleri halde, şahsî nüfuz temini için yazılmış diye suç mevzuu yapıp, tab edene değil de, müellifini ağır cezaya vermek, hem zorla oraya celb etmek, halbuki on beş sene evvel yazılmış ve af kanunu ve mürur-u zamanı, hem beraati görmüş, öyleyse bütün bütün kanunsuz olarak bir garaza binaen müellifine bu kadar musırrane ilişiyorlar.

Ben de diyorum ki: On vecihle kanunsuz, bu kadar musırrane hastalığım zamanda iktidarım harici beni mahkemeye vermenin sebebi, Rehberin vatana, millete, âsâyişe pek büyük faydası olduğu için, anarşilik ve dinsizlik hesabına ilişiyorlar diye ihtimal veriyorum.

Şimdi bu kanun namına garazkârane kanunsuzluk hesabına beni cebren, zorla İstanbul'a Mahkemeye sevk etmekte, benim çok ihtiyarlık, zafiyetim ve zehirli şiddetli hastalığım kat'iyen tıbben, fennen mazeret-i kat'î olduğu gibi, dört defa o noktadan rapor alıp onlara gönderdiğimiz halde, yine ısrarla beni zorlamakta olduklarından, pek şiddetli ruhuma dokunmuş. Daha benim mahkeme ve idare huzurunda konuşmak iktidarım haricindedir. Konuşsam da vatan, millet ve âsâyişe zarar vermek fikriyle çalışan ve beni hilâf-ı kanun muhakeme edenlerin yüzüne vurmaya mecbur olacağım.

Emirdağ Lâhikası (2) - Mektup No: 91 - s.1871

Daha bu kadar zulme tahammül edemeyeceğim. Bu ise ehemmiyetli başka bir nevi hastalıktır. Hem vatana bu mânevî hastalık zarar vermek ihtimali var.

Şimdi heyet-i sıhhiyeden ricam, beni tanıyanlar ve benimle yakından alâkadar olanlar ve hizmet edenler biliyorlar ki, gizli düşmanlarım müteaddit defadır beni zehirliyorlar. Tegaddî edemiyorum. Hattâ hizmetçimle beş dakikadan fazla konuşamıyorum.

Hem başımda şiddetli ve devamlı nezle ve bir gözüm o nezleden ağrıyor ve akıyor. Müzmin kulunç ve şiddetli sancı ile hastayım.

Hem yirmi sekiz sene gurbette kaldığımdan ve başkalarının muavenetini kabul etmediğimden, pek zarurette yaşadığım için zafiyet fazladır. Hattâ zorla merdivenden çıkıyorum. Zaruret-i kat'î olmazsa beş dakika konuşamıyorum, yoruluyorum.

Ben sabık mahkemelerde hem Risale-i Nur, hem Risale-i Nur talebeleri için tahammül ediyordum. Ve tam hakikati izhar etmiyordum. Bir derece zulümlerine tahammül edip haksızlıklarını yüzlerine vurmuyordum. Tâ masumlara, âsâyişe zarar gelmesin diye sabır ve her nevi zulüm ve işkencelere tahammül ediyordum.

Şimdi ise Risale-i Nur'a âlem-i İslâm sahip çıktı. Nur talebeleri de benim müsamahama ve düşmanlarıma ilişmemekliğime ve zulümlerine sükût etmeme ihtiyaçları kalmadı. Onun için benim damarıma pek şiddetli dokunulduğunda, irade ve ihtiyarım haricinde karşıma çıkan gizli düşmanlarımın bana zararlarına vesile olan, beni cezalandırmaya çalışanlara hakikati çıplak olarak böyle söyleyeceğim. (Sükût... Şimdi izhar edilmeyecek.)

Madem hakikat böyledir. Heyet-i sıhhiye benim hem maddî, hem mânevî, hem sinir, hem kalb, hem nezleli baş hastalıklarım, hem kulunç ve sancı ve mahkemelerde konuşma iktidarsızlığı ve hem madem resmen vekillerim oradadırlar, hem tab edenler de oradadırlar; istinabe suretiyle ifademin alınması için fennî ve tehlikeli hastalığı var şeklinde rapor verilmesini rica ederim.

Emirdağında Said Nursî

Sıra No: 91

Aziz ve mübarek müşfik Üstadım,

Bu arîzamı Nurla alâkadar ve hac refiklerimdem Karakoçanlı Hacı Sabri kardeşimle takdim ediyorum.

Evvelâ: Mübarek ellerinizi kemal-i ihtiramla takbil eder, bu âciz ve pürtaksir kardeşiniz ve talebenizi müstecap ve mübarek duanızda dahil buyurmanızı istirham eylerim.

Saniyen: Hacı Sabri kardeşinizi ve diğer yeni alâkadarları da dualarınıza dahil buyurmanızı rica ederim.

Salisen: Kardeşim Hüsrev gerek zat-ı âlilerinin, gerekse diğer kardeşlerinin mektuplarını emirlerinize atfen göndermekte devam ettiği için, lillâhilhamd, vaziyetten haberdar bulunuyoruz.

Rabian: Gerek Hüsrev kardeşimin ve gerek Ceylân'ın gönderdikleri eserleri kardeşlere verdim ve parasını kendilerine gönderdim. Urfa'dan biraz daha istedim. Gelince inşaallah onları da talebelere vereceğim. Eserlerden bir takımını Hacı Sabri almıştır.

Hâmisen: Reisicumhurun nutkundan gelen müjdeli istihracın tahakkuk etmesini eltâf-ı İlâhiyeden niyaz ederiz.

Sâdisen: Nur'un neşri ve fütuhatı için Rahîm ve Kerîm Rabbimiz muvaffak buyurduğu nisbette istihdamımız lillâhilhamd devam ediyor.

Akşamları Nurlu cemaatten mürekkep fakirhanemize gelen cemaate tedrisat-ı Nuriyede devam olunuyor.

Malatya seyahatimde oradaki alâkadarların çalışma tarzlarını söyledim. Büyük Doğucuların bu fakiri kendi zümrelerine katmak hususundaki tekliflerine, "Büyük Doğuculuk siyasî bir teşekkül müdür?" diye sordum. "Evet" dedikleri için, "Sizin yalnız imanî ve Kur'ânî mesâildeki müşkillerinizi ve izahını arzu ettiğiniz noktaları Risale-i Nur'un yardımıyla halle çalışırım. Benim mesleğim, ihtiyar ve şuurum taallûk etmeden Risale-i Nur dairesinde istihdamdan ibarettir. İman ve Kur'ân meselelerinize hemfikrinizim. Fakat siyasetle iştigal edemem" meâlinde cevap verdim. Yalnız bu zümreden Nurlarla alâkadar olanlar var. Onların el ele vererek, hem eserleri okumalarını ve anlayamadıkları yerleri sormalarını, Kur'ânî hattı öğrenmeye gayret etmelerini rica ettim. Malatya, Urfa, Antep'tekileri eserleri edinmeye ve alâkalarını arttırmaya âcizâne yazılarımla teşvik etmekteyim. Şimdilik mesâil-i Nuriyem böyledir.

Cenab-ı Hakka nihayetsiz hamd ve şükür olsun ki, hesapsız kusurlarımla beraber bu Kur'ânî ve imanî hizmette istihdama lâyık görmüştür. Elbette, mübarek ve müşfik Üstadımın duaları bereketiyle zümre-i Nuriyenin âciz bir ferdi olmakta devam ve öylece Livaü'l-Hamd Aleyhissalâtü Vesselâm tahtında toplananlardan olurum.


Emirdağ Lâhikası 2, 90-93 Mektuplar - s: 1872-1874

Emirdağ Lâhikası (2) - Mektup No: 92 - s.1872

Tekrar tekrar mübarek ellerinizi kemâl-i tâzimle takbil eyler, alâkadar kardeşlerimin de selâm, dua ve ihtiramlarını arzederim. Muhitinizdeki maddeten ve mânen yakın bütün arkadaşlara arz ve ihtiram eylerim. Erhamürrahimîn olan Rabbimizden daimî niyazım, aziz, muhterem ve müşfik Üstadımdan ebediyen razı olsun ve bütün maksadını hasıl eylesin. Âmin.

i01211.gif (425 bytes)

El-hubbu fillâh muhibb-i muhlisiniz Hulûsi

Sıra No: 92

Çok sevgili, müşfik Üstadım Efendim Hazretleri,

Evvelâ: Hem mübarek leyâli-i aşerenizi, hem kudsî bayramınızı ruh u canımla tebrik eder, arz-ı hürmetlerimle Nur neşreden ellerinizden öper, kusuratımın affını istirham ederim.

Saniyen: Bu günahkâr âdi, âciz, kusurlu, liyakatsiz, miskin, tembel talebenizi Risale-i Nur'un hakaik-i kudsiye-i imaniye ve Kur'âniyesine ve sevgili Üstadın terbiye-i mâneviye ve maddiyesine mazhar buyuran Cenab-ı Erhamürrahimîne hadsiz şükrediyorum. Elhamdü lillâh, hâza min fadli Rabbî.

Sevgili Üstadım,

Terbiye-i mâneviyenizin âsârını her vakit bize ihsas eden Rabb-ı Rahîmime ne kadar şükretsem yine azdır. Tahdîs-i nimet olmak üzere şunu da arz etmek isterim ki, hastalığımdan müştekî değilim. Çünkü, lillâhilhamd, nur-u aynım ve sürur-u ruhum ve gıda-i kalbim olan Risale-i Nur'un hakikatlerini bilfiil ve bittecrübe ders almama sebep oldu.

Hem hakikaten ömrü kırkıncı sene-i devriyesinde müthiş bir tarzdaki maddî ve mânevî hastalıklarıma herbir ricasında ruha ve kalbe binler nur-u tevhidi ve ziya-yı teselliyi serpen İhtiyarlar Risalesi; hem herbir devasında bînihaye şifa-yı mânevî bulunan Hastalar Risalesi; hem on bir kelime-i kudsiye-yi tevhidiyenin pek harika ve emsalsiz bir tarzda tılsımlarını keşfeden ve her bir cümlesinden nur-u tevhid fışkıran Yirminci Mektup; hem hakaik-i imaniyenin en son ve en müşkül ve en derin ve bütün filozofları, hattâ hükema-i İslâmiyeyi dahi hayrette bırakan çok mühim muammaları halleden Yirmi Dördüncü Mektup; hem kalbin bütün mânevî yaralarına kudsî bir tiryak olan On Yedinci Söz ve emsali risaleler pek harika bir tarzda imdadıma yetişti ve tedaviye başladı. Ve bana şöyle bir kanaat-i kat'iyye verdi ki: Güya Risale-i Nur, ezcümle mezkûr risaleleri hem ben, hem hastalık münasebetiyle yanıma gelenler ders alsınlar diye, rahmet-i İlâhiye tarafından hastalandırılmışım. Evet, sanki sevgili, müşfik Üstadımız İhtiyarlar Risalesini gençlere, Hastalar Risalesini sıhhatte olanlara yazmış.

Salisen: Orada bulunan ve sevgili Üstadımızın kıymettar hizmetinde bulunan muhterem arkadaşlarımıza, hem birer birer selâm, hem bayramlarını tebrik ederim. Sevgili Üstadımızın ellerinden, kardeşlerimizin gözlerinden öperim.

i01211.gif (425 bytes)

Çok kusurlu ve hasta talebeniz Mehmed Feyzi

Sıra No: 93

i01214.gif (336 bytes)

Aziz, sıddık kardeşlerim,

Bir zat, uzunca bir mektup yeni hurufla bana yazmış, kendisinin kim olduğunu bildirmemiş. Üç noktada şüphe edip bir nevi itiraz gibi yanlış mânâ verdiği için güya bizi ikaz ediyor. Meşrebimiz münakaşa ve münazara olmadığından ve kusurumuzu hakikî olarak gösterenlerden memnun olduğumuzdan, bu meçhul zatın mektubunda üç esasın hakikatini gösterip yanlışını tashih etmek istedim.

Birinci esas: Risale-i Nur'un üstadı ve me'hazı ve Said'in de çok zamandan beri bir virdi olan bazı âyetler, bir hizb-i Kur'ânî suretinde bir kısım talebelerin arzularıyla kaleme alınmış. Sonra da tab edilmiş. Ve dört beş mahkemenin de gösterdiği ehl-i vukuf ulemaları ve hattâ Diyanet Riyaseti dairesi ve İstanbul'un fetva dairesindeki tetkik-i kütüb-ü diniye heyetinden hiçbir âlim ve ehl-i vukuf ulemaları itiraz etmemişler. Belki takdir edip tahsin etmişler. Çünkü başta Sahabeler ve matbu Mecmuatü'l-Ahzab'da bulunan Hazret-i Üsame Radıyallahu Anh hizb-i Kur'ânîsi ki, herbir günde bir kısmını okumakla taksim edilmiştir. Ve aynı kitapta ve Mecmuatü'l-Ahzabın aynı cildinde İmam-ı Gazalî'nin (r.a.) bir hizb-i Kur'ânîsi ve çok ehl-i velâyetin kendi meşreplerine muvafık bazı sûreleri ve âyetleri bir hizb-i mahsus-u Kur'ânî yaptıkları meydandadır.

On sene evvel şehîden vefat eden Merhum Hâfız Ali gibi Nurun kahramanlarından benim hususî virdimi ve Risale-i Nur'un üstadları ve menbaları olan mühim âyetleri cem etmek istediler.

Emirdağ Lâhikası (2) - Mektup No: 93 - s.1873

Sonra onlara gönderdim. Onlar da tab ettirdiler. Çünkü, herkes her vakit bütün Kur'ân'ı okumaya vakit bulamıyor. Fakat böyle bir hizb-i Kur'ânî eline geçse her vakit istifade edebilir fikriyle, hem sevapları çok ziyade olan âyetler ve sûreler, içinde yazılmış. Zaten Kur'ân-ı Hakîmin bir mucizesi şudur ki, ehl-i hakikatten ve kemâlâttan herbir meslek sahibi, meşrebine muvafık, Kur'ân'da bir Kur'ân'ını, bir hizb-i mahsusunu, bir üstadını bulur. Güya tek bir Kur'ân'da binler Kur'ân var. Bu mucizenin sırrı şudur ki:

Kur'ân-ı Hakîmin âyetlerinin ve kelâmlarının münasebetleri yalnız beraber olanlara değil, belki pek çok âyetlere ve kelâmlara ve kelimelere münasebeti var, bakıyor. İşaratü'l-İ'câz tefsir-i Nuriyede bu sır bir derece gösterilmiş. Demek başka kelâmlara benzemez. Herbir âyet, binler âyetlere bakar birer yüzü ve gözü var.

Bu vaziyet-i Kur'âniye çok hakaike medardırlar. Ehl-i tarikat ve ehl-i hakikatın herbir kısmı kendi mesleğine göre o küllî Kur'ân içinde bir mahsus hizbleri var.

İşte Risale-i Nur'un Hizb-i Kur'ânîsi de o neviden birisidir. Bunu böyle neşretmek için evliyadan olan merhum Hâfız Ali bunun tab'ını acele etmek istedi. Çünkü, tamam-ı Kur'ân'ın Risale-i Nur'un keşfiyatıyla hattında bir nevi mucize-i tevafukıyye bulunmasından, onu tab edip bastırmak için bu hizb-i Kur'ânîyi bir mukaddemesi, bir müjdecisi olarak bastırdılar.

Evet, şimdiki Hüsrev'in kalemiyle yazılan ve pek harika olan ve tevafuk cihetinde mucizatlı olan Kur'ân'ımızın on beş seneden beri tab'ına çalışıyoruz. Ve fakat ekser Nurcular fakirü'l-hal olduğundan ve fotoğrafla tab'ı lâzım geldiğinden ve yirmi beş bin banknot masraf lâzım olmasından, Hizb-i Kur'ânımız mukaddeme olarak, daha evvel bu mucizeli Kur'ân'ımızın bir müjdecisi olarak tab edildi. İşte bu mucizeli Kur'ân'ımızı, hem Diyanet Riyaseti tetkik etmiş, çok beğenmiş; hem İstanbul'daki fetva dairesindeki tetkik-i mesâhif uleması gayet güzel görmüş. Gayet güzelce tetkik edip musahhah olarak bize iade etmiş. İnşaallah yakında bu Kur'ân'ımız basılarak bir hediye-i Nuriye olarak âlem-i İslâma neşredilecektir.

O kendini bildirmeyen zatın şüphe ettiği,

İkinci mesele: Pek çok Nurcuların haddimden yüz derece ziyade hüsn-ü zanlarıyla benden zannettiği medâr-ı iftihar sıfatları, yüz defa onların hatırlarını kırıp reddetmişim. Fakat yirmi sekiz sene siyasetçiler Risale-i Nur'un sırf imanî ve uhrevî mesleğini şimdiki medenîleşmek fikirlerine müsait görmediklerinden, yirmi sekiz senedir hapislerle, mahkemelerle, tarassutlarla, asılsız isnatlarla Nurcuları ürkütmekle ve beni çürütmek cihetiyle Risale-i Nur'u neşrettirmemek için emsalsiz bir vaziyete düşmüştüm. Yarım ümmî ve itham altında ve Nur şakirtlerini bütün bütün kaçırmamak için, bana karşı medhi, şahsımdan reddedip medhiniz Nurlara ait olabilir. Ve gördüğünüz meziyetler benim değil, Risale-i Nur'undur. O da Kur'ân-ı Hakîmin bir hakikatinin bir tefsiridir. Ve her asırda dine ve imana tam hizmet eden müceddidler geldikleri gibi, bu acip ve komitecilik ve şahs-ı mânevî-i dalâletin tecavüzü zamanında bir şahs-ı mânevî müceddid olmak lâzım gelir. Eski zamana benzemez. Şahıs ne kadar da harika olsa, şahs-ı mânevîye karşı mağlûp olmak kabildir. Risale-i Nur'un o cihette bir nevi müceddid olması kaviyyen muhtemel olduğundan, o sıfatlar-hâşâ-benim haddim değil; belki mükerrer yazdığım gibi, benim hayatım Risale-i Nur'a bir nevi çekirdek olabilir. Kur'ân'ın feyziyle, Cenab-ı Hakkın ihsanıyla o çekirdekten Risale-i Nur'un meyvedar, kıymettar bir ağaç hükmüne icad-ı İlâhî ile geçmesidir. Ben bir çekirdektim, çürüdüm, gittim. Bütün kıymet Kur'ân-ı Hakîmin mânâsı ve hakikatli tefsiri olan Risale-i Nur'a aittir.

Kendini bildirmeyen zatın,

Üçüncü şüphesi: Büyük Cihad'ın ve Sebilürreşad'ın neşrettiği gibi, ben ilân etmişim ki, dine, imana hizmeti ve Risale-i Nur'u değil dünya siyasetine, belki kemâlât-ı mâneviyeye ve makamat-ı âliyeye âlet edemediğim gibi, herkesin hoş gördüğü saadet-i uhreviye ve Cehennemden kurtulmaya vesile etmemek ve yalnız emr-i İlâhî ve rıza-yı İlâhîden başka hiçbirşeye âlet etmemek bu zamanda Nurun hakikî kuvveti olan sırr-ı ihlâs-ı hakikîyi muhafaza etmeye beni mecbur etmiş ki, Sıddık-ı Ekber (r.a.) dediği olan, "Mü'minler Cehenneme gitmemek için Allah'tan isterim, benim vücudum Cehennemde büyüsün ki, onların yerine azap çeksin" diye söylediği kudsî fedakârlığının bir zerresini ben de kendime kazandırmak için, "İman ile Cehennemden birkaç adamın kurtulmaları için Cehenneme girmeyi kabul ederim" demişim. Zaten ibadet, Cennete girmek ve Cehennemden kurtulmak için kılınmaz; bozulur. Belki rızâ-yı İlâhî ve emr-i Rabbanî için yapılır.

Yine Hizb-i Kur'ân'ımızın bahsine döneriz:

Resul-i Ekrem Aleyhissalâtü Vesselâmın büyük bir kumandanı olan Hazret-i Üsame Radıyallahü Anh, bir gün "hamd"e ait, bir gün "istiğfar"a ait âyetler, bir gün "tesbih"e ait, bir gün "tevekkül"e,

Emirdağ Lâhikası (2) - Mektup No: 94 - s.1874

bir gün de "selâm" lâfzına, bir gün de "tevhid" ve "Lâ ilâhe illâ Hû"ya ait, bir gün de "Rab" kelimesine ait bütün Kur'ân'dan müteferrik sûrelerden bir hizb-i Kur'ânî çıkarmış, kendine bir vird eylemiş. Demek böyle hizblere izn-i Peygamberî (Aleyhissalâtü Vesselâm) var.

Hem bizim hizb-i Kur'ân'ımız iman hakikatlerine dair âyetleri, hususan sûreler başlarındaki âyetleri cem ettiğinden, başlarında i01241.gif (547 bytes) yazılmış. Bu hizb, tamam-ı Kur'ân'ı okumaya büyük bir şevk verir, noksaniyet vermez. Hem yirmi günde okunacak arzu edilen bazı imanî âyetler bir iki günde bu hizipte okunduğundan, bir zaman bütün sûrelerin başında bir kısım âyetleriyle beraber, Risale-i Nur'un esasları olan bazı âyât-ı imaniyeyi kendime vird eylemiştim. Sonra bir hizb suretine girdi.

O meçhul zat, izzet-i ilmiyeyi firavuncuklara karşı muhafazamı bir enaniyet tevehhüm etmiş. Nur talebelerinin hakkımda hüsn-ü zanlarını bütün bütün kırmadığımı bir benlik tahayyül etmiş. Ve iman hakikatlerine dair beyanatıma talebelerin tam itimat ve kanaatlerini temin etmek fikriyle ehl-i velâyetin ve bazı âyâtın kat'î kanaat ettiğim bine yakın emarat ve işaretlerinin izharına mecbur olduğum için bir kısmını has kardeşlerime beyan etmemi bir nevi hodfuruşluk zannetmiş.

Evet, bu zamanda dinsizlik hesabına, benlikleri firavunlaşmış derecede ve imana ve Risale-i Nur'a hücumları zamanında onlara karşı tedafü vaziyetimizde tevazu ve mahviyet göstermek büyük bir cinayet ve hıyanettir. Ve o tevazu, tezellül hükmünde bir ahlâk-ı rezile olur. Onlara karşı izzet-i diniyeyi ve şerafet-i ilmiyeyi muhafaza etmek için kahramancasına bir sebat, bir kuvve-i mâneviyeyi göstermek, acaba hiçbir vecihle hodfuruşluk olur mu? Hiçbir şöhretperestlik ve enaniyet olur mu ki, o zat öyle tevehhüm etmiş.

Hem Risale-i Nur'a muhtaç ve imanını kuvvetlendirmek ve kurtarmak için Nurları arayanlara karşı-ki, onda üçü veya dördü şahsıma bakmayıp Nurdaki kat'î hüccetlerle iktifa ettiği gibi, beş altı tane hüccetlerin kıymetini bilmediği için benim şahsıma bakar-"Acaba bizi kandırdı mı, yoksa hakikat mı söylüyor?" diye şahsıma karşı hüsn-ü zanlarını kırmamaya mecbur olduğumdan, şahsımın gizli fenalıklarına perde çekmek bir enaniyet olur mu?

1 i01242.gif (1190 bytes)

âyet-i kerimesinin sırrıyla nefs-i emmareme itimad edemem. Nefis kusursuz olmaz. Fakat şimdi bu zamanda ejderhalar, ifritler hükmünde dinsizlik komitelerinin hücumları ve tahribatları zamanında, müdafaamda, bende görünen o sinek kanadı kadar kusurları görmek, o hücum edenlere bir yardım hükmüne geçmektir. Ve on adet muhtaçlardan beş altı biçareyi Nurun ilâçlarından mahrum etmektir. Bu nokta için ben kendi kuvvetime, meziyetime hiç itimad etmeyerek, yalnız hakikat-i Kur'âniye ve onun tefsiri olan hakaik-i imaniyedeki kuvvete istinaden dünyaya ilân ediyorum ki, bütün dinsizler toplansalar, ben onlara karşı çekinmeyerek meydan okuyorum. Ve başımı eğmiyorum. Ve izzet-i ilmiyeyi kırmıyorum. Eğer bu bir benlik ise, o hiçbir cihetle bana ait değil ve benlik olamaz, salâbet-i imaniye olur.

Zaten ben nasıl tabiatı, icad itibarıyla inkâr ediyorum. Ve Risale-i Nur bunu kat'î ispat etmiş. Öyle de, beşeri gurura, enaniyete, firavunluğa sevk eden iktidarı da, tabiat gibi inkâr ediyorum. Yalnız beşerin duası, bir fiilî dua nevinde samimî bir ihtiyaç ile cüz'î kesbi, bir makbul dua hükmüne geçer. Onu da Cenab-ı Hak kabul eder, keşfiyat namındaki beşere lâzım olan harikaları ihsan eder diye kat'î delillerle ilm-i usulü'd-dinin uleması, kader ve cüz-ü ihtiyarî bahsinde ispat ettikleri gibi; ben de aynelyakîn derecesinde kat'î kanaatle, feyz-i Kur'ânî ile, Risale-i Nur'un hüccetleriyle evvelâ kendi nefsimde, sonra herkesteki benlik ve iktidarın icad ve ihsan ve tevfik-i İlâhînin yalnız bir perdesi olduklarını kat'î bildiğim için, Nurlara ve kardeşlerime ilân etmişim ki, ben bir çekirdektim. Çürüdüm. Acz ve ihtiyaç ve samimî istemek ve fiilî dua etmek neticesinde, Cenab-ı Erhamürrahimîn, Risale-i Nur'u o çekirdekten halk edip ihsan etmiş. Nurun mektubatındaki bütün medâr-ı medih fıkralar o nuranî ağaca aittir. Benim hissem, kat'iyen, hiçbir cihette fahir olamaz. Belki, yalnız ve yalnız şükürdür. Öyleyse kâinat adedince eşşükrü lillâh, elhamdülillâh...

i01243.gif (417 bytes)

Said Nursî

Sıra No: 94

i01244.gif (1280 bytes)

Aziz, sıddık kardeşlerim,

Evvelen: Çok emarelerle ve bazı hadiselerle kat'iyen tahakkuk etmiş ki, Nurun has talebelerinden bazılarının bir zayıf damarını bulup hizmet-i Nuriyeden vazgeçirmek veya zayıflaştırmak için Nurun ve


Emirdağ Lâhikası 2, 93-96 Mektuplar - s: 1875-1877

Emirdağ Lâhikası (2) - Mektup No: 94 - s.1875

Nur talebelerinin düşmanlarının çok plânları var. Medâr-ı ibret bir iki nümuneyi beyan ediyoruz:

Birinci nümunesi: Nurlarla şiddetli alâkası bulunan birkaç has kardeşimizin nazarını, fikrini başka tarafa çevirmek veya zevkli ve ruhanî bir meşreple meşgul edip hizmet-i imaniyeye karşı zayıflaştırmak için, bazı şahıslar ispritizma denilen, ölülerle muhabere namı altında cinnîlerle muhabere etmek gibi, hattâ bazı büyük evliyalarla, hattâ peygamberlerle güya bir nevi konuşmak gibi, eski zamanda "kâhinlik" denilen, şimdi de "medyumluk" namı verilen bu mesele ile bazı kardeşlerimizi meşgul ediyorlar.

Halbuki, bu mesele felsefeden ve ecnebîden geldiği için, ehl-i imana çok zararları olabilir. Ve çok su-i istimalâta menşe olmakla beraber, içinde bir doğru olsa on yalan karışıyor. Çünkü, doğruyu ve yalanı tefrik edecek bir mehenk, bir mikyas olmadığından, ervah-ı habîse ve şeytana yardım eden cinnîlerin bu vesileyle, hem onunla meşgul olanın kalbine ve hem de İslâmiyete zarar vermek ihtimali var. Çünkü, mâneviyat namına hakaik-i İslâmiyeye ve akide-i umumiyeye muhalif ihbarat oluyor. Ervâh-ı habîse iken, kendilerini ervah-ı tayyibe zannettirip, belki kendilerine bazı büyük veliler namını verip, İslâmiyetin esasatına muhalif sözlerle zarar vermeye çalışabilirler. Hakikati tağyir edip, safdilleri tam aldatabilirler.

Meselâ, nasıl ki güneş, bir küçük cam parçasında ziyasıyla, hararetiyle, şekliyle görünüyor. Fakat o küçücük camın içindeki güneşin o küçücük timsali, kendi namına eğer konuşsa ve dese, "Benim ziyam dünyayı istilâ ediyor. Benim hararetim herşeyi ısıtıyor. Ve küre-i arzdan bir milyon defadan daha büyüğüm" dese, ne derece hilâf-ı hakikat olduğu anlaşılır.

Aynen bu misal gibi, bir peygamber, güneş gibi hakikî makamında iken, o ispritizmanın veyahut medyumluğun cam parçası hükmündeki istidadına göre bir cilvesinin tezahürü, o hakikat namına konuşamaz. Eğer konuşsa, yüz derece muhalif olur. İspritizmanın veya medyumluğun o mazhardaki cüz'î cilvesi, vahyin mazharı olan o mânevî güneşin kudsî mahiyetine hiçbir cihetle kıyas olamaz. Çünkü, esfel-i sâfilîndeki bir cam parçası, mânen alâ-yı illiyyînde olan o mânevî güneşin hakikatini yanına getiremez. Getirmeye çalışmak da hürmetsizlikten başka birşey değildir. Ancak onun makamına karîb olmak için, Celâleddin-i Süyûtî ve bir kısım evliyalar gibi seyr ü sülûk ile terakki ederek o mânevî güneşin sohbetine mazhar olunur. Fakat böyle terakki, Risale-i Nur'un ispat ettiği gibi, peygamberin velâyetiyle bir nevi sohbeti, kendi derecelerine göre ve kendi istidatları derecesinde olur. Fakat nübüvvet hakikati velâyetten ne derece yüksek ise, ispritizma vasıtasıyla veyahut terakkiyat-ı ruhiye cihetiyle mazhar olunan sohbet ve muhabere dahi hiçbir cihette hakikî peygamberle muhabereye yetişemeyeceğinden, yeni ahkâm-ı şer'iyeye medâr-ı ahkâm olamaz.

Evet, dinden gelmeyen, belki felsefenin hassasiyetinden gelen celb-i ervah da, hem hilâf-ı hakikat, hem hilâf-ı edep bir harekettir. Çünkü a'lâ-yı illiyyînde ve kudsî makamlarda olanları esfel-i sâfilîn hükmündeki masasına ve yalanların yeri olan oyuncak tahtasına getirmek tam bir ihanettir ve bir hürmetsizliktir. Âdetâ bir padişahı kulübeciğine çağırıp getirmek gibidir. Belki ayn-ı hakikat ve edep ve hürmet ve istifade odur ki, Celâleddin-i Süyûtî, Celâleddin-i Rumî ve İmam-ı Rabbânî gibi zatların seyr ü sülûk-u ruhanîleri gibi seyr ü sülûk ile yükselerek o kudsî zatlara yanaşmak ve istifade etmektir.

Rüya-yı sadıkada ervâh-ı habîse ve şeytan, peygamber suretinde temessül edemez. Fakat celb-i ervahta, ervah-ı habîse, belki peygamberin lisanen ismini kendine takıp, Sünnet-i Seniyeye ve ahkâm-ı şer'iyeye muhalif olarak konuşabilir. Eğer bu konuşması şeriatın ahkâmına ve Sünnet-i Seniyeye muhalif ise, tam delildir ki, o konuşan ervâh-ı tayyibe değildir. Mü'min ve müslüman cinnî de değildir. Ervah-ı habîsedir; bu şekilde taklit ediyor.

Saniyen: Şimdi Nur talebeleri böyle meselelerde derse muhtaç değildirler. Risale-i Nur herşeyin hakikatini beyan etmiş, başka izahata ihtiyaç bırakmamış. Risale-i Nur onlara kâfidir. Fakat Nur talebesi olmayanların aynı muhaberede, ahkâm-ı şeriat ve Sünnet-i Seniye esasatına muhalif telkinatı dinlememeleri lâzım ve elzemdir. Yoksa büyük hatâ olur.

BİR İHTAR: Bu mektuptaki ruhlarla muhabere meselesine karşı edilen şiddetli tenkit, ecnebîden, fen ve felsefeden ve manyetizma ve ispritizmadan gelen ve mânevî bir şekli giyen bir meşrebe karşıdır. Yoksa İslâmiyetten ve tasavvuf ve ehl-i tarikattan gelen ve bir derece ruhlarla muhabereye benzeyen ve nâehillerin girmesiyle bir derece su-i istimal edilen ve pek az olan bir kısım sofuların sofîliğine karşı değildir. Gerçi onlarda da bir cihette bazılara zarar olabilir. Fakat öteki gibi hiçbir cihette aldatıcı değil ve İslâmiyete hiçbir cihette zarar niyeti yok. Hem o ecnebîden gelen meşrep ise, hem tarikat ve hem İslâmiyet aleyhinde olduğu gibi,

Emirdağ Lâhikası (2) - Mektup No: 95 - s.1876

o sofuların mesleğini de sukut ettirmeye çalışıyor, ve âdileştiriyor. Ehl-i tasavvufun zayıf ve tam sünneti yerine getirmeyen kısmı dikkat etsinler, kendilerini onlara benzetmesinler.

Said Nursî

Sıra No: 95

i01214.gif (336 bytes)

Mahkeme Reisine,

Pek çok uzun ve mazlumâne macera-yı hayatıma dair şu gayet kısa ifademi dinlemenizi rica ediyorum. Yirmi sekiz sene emsalsiz ihanetlerin, tarassutların, hapislerin ileri sürdükleri sebeplerinden,

Birincisi: Beni "Rejimin aleyhindedir" diye itham etmişler. Buna cevaben deriz ki:

Her hükûmette muhalifler bulunur. Âsâyişe, emniyete ilişmemek şartıyla herkes vicdanıyla, kalbiyle kabul ettiği bir metodu, bir fikri ile mes'ul olamaz. Çünkü dininde en mutaassıp ve cebbar bir hükûmet olan İngilizlerin yüz sene hâkimiyeti altında bulunan yüz milyondan ziyade Müslümanlar, İngilizlerin küfrî rejimlerini Kur'ân ile reddettikleri ve kabul etmedikleri halde, İngiliz mahkemeleri şimdiye kadar onlara o cihette ilişmemiştir. Hem bu millette ve bu hükûmet-i İslâmiye içinde eskiden beri bulunan Yahudiler ve Nasranîler, bu milletin dinine ve kudsî rejimlerine muhalif ve zıt ve muteriz oldukları halde, hiçbir zaman mahkeme, kanunlarıyla onlara o cihette ilişmemiştir.

Hem Hazret-i Ömer (r.a.) hilâfeti zamanında bir âdi Hıristiyanla mahkemede beraber muhakeme olmuşlar. Halbuki o âdi Hıristiyan, Müslümanların hem mukaddes rejimlerine, hem dinlerine, hem kanunlarına muhalif iken, o mahkemede onun hali nazara alınmaması gösteriyor ki, mahkeme hiçbir cereyana âlet olamaz, hiçbir tarafgirlik içine giremez ki, Halife-i Rû-yi Zemin, âdi bir kâfirle muhakeme olmuşlar.

İşte, ben de yüzer âyât-ı Kur'âniyeye istinaden Kur'ân'ın kudsî kanunlarının yerine, medeniyetin bozuk kısmından anarşilik hesabına ve bir nevi bolşeviklik namına istibdad-ı mutlak mânâsında Cumhuriyetteki hürriyet perdesi altında dindarlar hakkında eşedd-i zulme âlet olabilen muvakkat bir rejime, değil yalnız ben, belki bütün ehl-i vicdan muhaliftir. Hem muhalefet, hiçbir hükûmette bir suç sayılmıyor.

İkincisi: Âsâyişi bozmak, emniyeti ihlâl etmek ihtimali bahanesiyle otuz sene cezayı bana çektirdiler. Buna cevaben deriz ki:

Mahkemenin tahkikatıyla hem beş yüz bin fedakâr Nur talebeleri bulunduğu halde, hem yirmi sekiz sene zarfında bu kadar zâlimâne ihanetlere mâruz olduğumuz halde, Nurcularla alâkadar olan altı vilâyet, altı mahkeme hiçbir vukuatını kaydedememeleri, gösterememeleri ispat ediyor ki, Nurcular âsâyişin muhafızlarıdırlar. İman dersiyle herkesin kafasında bir yasakçıyı bırakıyorlar. Âsâyişi muhafaza ediyorlar. Ve üç vilâyetin insaflı zabıtaları bunu tasdik etmişler.

Üçüncüsü: "Dini siyasete âlet yapmak istiyor" diye beni suçlu yapıyorlar. Sebilürreşad'ın 116. sayısındaki "Hakikat Konuşuyor" namındaki makalem buna kat'î bir cevaptır. O makalenin kısaca hülâsası şudur:

Elcevap: Bütün dünyasını, hattâ lüzum olsa kendi şahsî âhiretini dine feda etmeye bütün hayatı şehadet eden ve otuz beş seneden beri siyaseti terk eden ve beş mahkeme bu meseleye dair kat'î delil bulamadığı halde seksen yaşını geçmiş, kabir kapısında, hem dünyada hiçbir şeye mâlik olmayan bir adam hakkında "dini siyasete âlet yapıyor" diyenler, yerden göğe kadar haksızdırlar, insafsızdırlar. Hem bu iftiralarıyla beraber, o adam hakkında güya âsâyişi ve emniyeti ihlâl etmek istiyor, diyorlar. Halbuki o adamın Kur'ân-ı Hakîmden aldığı hakikat dersi ve talebelerine verdiği ders şudur:

Bir hanede veya bir gemide birtek mâsum, on câni bulunsa, adalet-i Kur'âniye o mâsumun hakkına zarar vermemek için, o haneyi yakmasını ve o gemiyi batırmasını men ettiği halde, dokuz mâsumu birtek câni yüzünden mahvetmek suretinde o haneyi yakmak ve o gemiyi batırmak, en azîm bir zulüm, bir hıyanet, bir gadir olduğundan, dahilî âsâyişi ihlâl suretinde, yüzde on cani yüzünden doksan masumu tehlike ve zararlara sokmak, adalet-i İlâhiye ve hakikat-i Kur'âniye ile şiddetle men edildiği için, biz bütün kuvvetimizle, o ders-i Kur'ânî itibarıyla, âsâyişi muhafazaya kendimizi dinen mecbur biliyoruz.

Bu üç dört madde ile bizi itham edenler ve lüzumsuz, mahkemeleri bizimle meşgul eden gizli düşmanlarımız, şüphe yoktur ki, onlar ya siyaseti dinsizliğe âlet etmek istiyorlar veya komünist perdesi altında bu mübarek vatanda, bilerek veya bilmeyerek anarşiliği yerleştirmek istiyorlar. Çünkü, bir Müslüman İslâmiyet dairesinden çıksa, mürted ve anarşist olur, hayat-ı içtimaiyeye zehir hükmüne geçer. Çünkü anarşi hiçbir hakkı tanımaz, insaniyet seciyelerini canavar hayvanların seciyesine çevirir. Âhir zamanda gelecek Ye'cüc ve Me'cücün komitesi,

Emirdağ Lâhikası (2) - Mektup No: 96 - s.1877

anarşistler olduğuna Kur'ân işaret ediyor.

Said Nursî

Sıra No: 96

i01244.gif (1280 bytes)

Aziz, sıddık kardeşlerimiz,

Evvelâ: Kur'ân'ın nakş-ı hurufundaki bir nevi mucizesini gözlere dahi gösterecek bir tarzda yazdırılan ve bu zamanda izhar edilen mucizeli ve yaldızlı Kur'ân'ımız evvelce tab için Almanya'ya gönderilmiş ve İstanbul'da da gayret edilmişse de üç renk üzerine tab edilmesi fazla bir masrafa ihtiyaç göstermesi gibi mânilerden geri kalmıştı. Bu defa matbaa işlerinde fazla ilerlemiş olan İtalya'ya nümune için bir cüz'ü gönderildi. İstanbul'da mümkün olursa tab'ı için tekrar teşebbüse geçildi. Ve şimdilik bir renk mürekkeple aynı tevafuku muhafaza ile tab edilmesine başka yerde başlanacak. Ondan sonra inşaallah tam yaldızlı olarak ve üç renkle Mısır ve Almanya veya İtalya gibi bir yerde tab edilecek.

Saniyen: Kur'ân'ın Arabî bir tefsiri ve Risale-i Nur'un Arabî Mesnevî-i Şerifi olan ve Zülfikar büyüklüğünde ve altınla yazılmaya lâyık bir mecmua dahi inşaallah teksir edilecek. Bu çok harika ve pek ehemmiyetli ve gayet mühim ve herbir bahsi birer kitap ve birer risale olacak derecede gayet îcazkâr olan ve kırk sene evvel telif edilen bu eserleri, o zamanın hakikî ve meşhur ve büyük ulema ve meşayihi de tam takdir ve tahsin etmişler. Ve o risalelerden birtek risale hakkında "Bu bir katre değil, bir bahirdir" diyerek fevkalâdeliğini izhar etmekle beraber tam anlamaktan da âciz olduklarını idrak etmişler. Risale-i Nur'un bu gayet mühim iki işini müjde ederiz. Muvaffak olunması için dualarınızı bekleriz. Umumunuza pek çok selâm eder, muvaffakıyetler dileriz.

i01211.gif (425 bytes)

Kardeşleriniz Ceylân, Zübeyir

Sıra No: 97

    [Bu mektup Samsun'da münteşir Büyük Cihad gazetesinde intişar etmiştir. Müfterilerin tahrikâtıyla Samsun'da muhakeme açılmasına sebep olmuştur. Muhakeme beraatle neticelenmiştir.]

Âlem-i İslâmın halâskârı, ehl-i imanın sertâcı, Risale-i Nur'un tercümanı Üstadımız Bediüzzaman Said Nursî Hazretlerine,

Bu defa dindar Demokratların delâletiyle Afyon Mahkemesince Risale-i Nur'un serbestiyetine, bütün risale, mektup ve mecmualarının suç mevzuu teşkil etmediğinden iadelerine karar verilmesini, senelerce evvel ilân ettiğiniz "Risale-i Nur benim değil, Kur'ân'ın malıdır; Kur'ân'ın feyzinden gelmiştir. Hiçbir kuvvet onu Anadolu'nun sinesinden koparıp atamayacaktır. Risale-i Nur Kur'ân'a bağlıdır; Kur'ân ise Arş-ı Âzamla bağlanmıştır. Kimin haddi var ki, onu oradan söküp atsın?" diye olan hakikatli beyanatınızın açık bir tezahürü ve bu ulvî hizmetinizin İlâhî ve Kur'ânî olduğunun parlak bir delili bilerek, bu beraat kararının âlem-i İslâmın ve bâhusus bu millet-i İslâmiyenin saadetlerinin başlangıcı olması itibarıyla, başta, bütün varlığıyla bu zaferleri bekleyen ve Nur ailesine reis ve hakikatler deryasına kaptan tayin edilen ve zulmet-i küfürle tuğyan etmiş insanlığa hâdi ihsan olunan aziz, sevgili Üstadımız ve buna vesile olmakla ehl-i imanı kendilerine dost ve taraftar eyleyen dindar Demokratları ve âdil heyet-i hâkimeyi sonsuz minnetlerle tebrik eder ve arz ederiz ki:

Uzun senelerden beri terakki ve teâlîsi için çalıştığınız ve uğrunda fedâ-yı nefis ve can eylediğiniz hakikat-i Kur'âniyenin bugün bütün bir memleket, bir millet çapında ehl-i imanın kalblerine sürurlar getirerek fevkalâde inkişafı, hizmetine memur kılındığınız ve bilfiil muvaffak olduğunuz kudsî dâvâ ve hizmetinizin ne kadar yüksek ve parlak olduğunu güneş gibi ispat ediyor.

Yirmi beş, otuz seneden beri bütün mânilere ve sıkıntılara rağmen bu kadar sabır ve metanetiniz ve Kur'ân'dan kalb-i münevverinize gelen Risale-i Nur'un neşri cihetinde bu kadar hizmet ve mücahedeleriniz, istikbalin nesillerine ve İslâmın kahraman mücahidlerine bir nümune-i iktida ve imtisal oluyor. Kur'ân güneşinin sönmeyen nurları ve ebedî lem'aları olan Nur şuâlarıyla cehil ve dalâlet karanlıklarını izale ederek, milyonlar kalbleri o nurla nurlandırıp ehl-i imanı kendinize minnettar ettiniz. Bu vatan ve bu millet, bu tarih ve bu toprak, sizin bu hizmetinizi, bu fedakârlığınızı hiçbir zaman unutmayacaktır. Ebediyet âlemine göç eylediğinizde dahi sizin bu hizmetiniz bir çekirdek olup, ondan fışkıran bir şecere-i âliye her tarafı kaplayacak ve o Nur ağacının etrafına toplanan büyük cemaatler ve Risale-i Nur'un yükselen ebedî şuaları, o hizmetinizi ilelebed ve daha parlak ve daha şâşaalı idame edecekler.

Siz, Risale-i Nur'un tercümanı haysiyetiyle ve bu iman hizmetinizin İslâm ufuklarında parlaması cihetiyle, bu asrın bir hidayet serdarısınız.


Emirdağ Lâhikası 2, 96-99 Mektuplar - s: 1878-1880

Emirdağ Lâhikası (2) - Mektup No: 98 - s.1878

Kur'ân-ı Kerîmin on dördüncü asr-ı Muhammedîdeki aziz dellâlı ve o müthiş zamanın müthiş zulümatına karşı nur-u Kur'ân'la mukabele eden büyük fedakârı ve Risale-i Nur'u yüz binler nüshalarını yüz binler talebelerinin kalemleriyle her tarafta neşredip dinsizliğe ve küfr-ü mutlaka karşı bir sedd-i Kur'ânî tesis eden muhteşem kahraman sevgili Üstadımız,

Âlemlere rahmetler ve saadetler getiren ve insanlığa selâmet ve teselliler bahşeden bu mukaddes hizmetinizde ehl-i imana zuhurunu müjde verip ispat ettiğiniz ve emareleri gözükmeye başlayan ve bütün kıt'alara şâmil hâkimiyet-i İslâmiyenin nurlu ve büyük bayramını bütün ruhumuzla tebrik eder, Cenab-ı Haktan uzun ömürlerinize dualar eder, ellerinizden tâzimle öperiz.

Ankara Üniversitesi Nur talebeleri

Sıra No: 98

Kalbe ihtar edilen içtimaî hayatımıza ait bir hakikat

Bu vatanda şimdilik dört parti var. Biri Halk Partisi, biri Demokrat, biri Millet, diğeri İttihad-ı İslâmdır.

İttihad-ı İslâm Partisi, yüzde altmış, yetmişi tam mütedeyyin olmak şartıyla, şimdiki siyaset başına geçebilir. Dini siyasete âlet etmemeye, belki siyaseti dine âlet etmeye çalışabilir. Fakat çok zamandan beri terbiye-i İslâmiye zedelenmesiyle ve şimdiki siyasetin cinayetine karşı dini siyasete âlet etmeye mecbur olacağından, şimdilik o parti başa geçmemek lâzımdır.

Halk Partisi ise: Hakikaten acip ve zevkli bir rüşvet-i umumîyi kanunlar perdesinde bazı memurlara verdikleri için, yirmi sekiz senelik bütün cinâyatıyla başkaların cinâyâtı ve İttihatçıların ve mason kısmının seyyiatları da o partiye yükletildiği halde, Demokratlara bir cihette galip hükmündedirler. Çünkü ubudiyetin noksaniyetiyle enaniyet kuvvet bulur, nemrutçuluklar çoğalır. Bu benlik zamanında, memuriyet hakikatta bir hizmetkârlık olduğu halde, bir hâkimiyet, bir ağalık, bir nemrutçulukla nefse gayet zevkli bir hâkimiyet mertebesini bir kısım memurlara rüşvet olarak verdiği için, bütün o acip cinayetlerle ve kendinden olmayan ceridelerin neşriyatıyla beraber bana yapılan muamelelerinden hissettim ki, bir cihette mânen Demokratlara galip geliyorlar. Halbuki, İslâmiyetin bir kanun-u esasîsi olan, hadis-i şerifte 1 i01245.gif (465 bytes) yani, "Memuriyet, emirlik ise, reislik değil, millete bir hizmetkârlıktır." Demokratlık, hürriyet-i vicdan, İslâmiyetin bu kanun-u esasîsine dayanabilir. Çünkü kuvvet kanunda olmazsa şahsa geçer. İstibdad, mutlak keyfî olur.

Millet Partisi ise: Eğer İttihad-ı İslâmdaki esas olan İslâmiyet milliyeti ki, Türkçülük onun içinde mezc olmuş bir millet olsa, o Demokratın mânâsındadır, dindar Demokratlara iltihak etmeye mecbur olur. Frenk illeti tâbir ettiğimiz ırkçılık, unsurculuk fikriyle Avrupa, âlem-i İslâmı parçalamak için içimize bu frenk illetini aşılamış. Fakat bu hastalık ve fikir, gayet zevkli ve câzibedar bir hâlet-i ruhiye verdiği için, pek çok zararları ve tehlikeleriyle beraber, zevk hatırı için her millet cüz'î-küllî bu fikre iştiyak gösteriyorlar.

Şimdiki terbiye-i İslâmiyenin za'fiyetiyle ve terbiye-i medeniyenin galebesiyle ekseriyet kazanarak başına geçerse, ekseriyet teşkil etmeyen ve ancak yüzde otuzu hakikî Türk olan ve yüzde yetmişi başka unsurlardan olanlar, hem hakikî Türklerin, hem hâkimiyet-i İslâmiyenin aleyhine cephe almaya mecbur olacaklar. Çünkü, İslâmiyetin bir kanun-u esasîsi olan bu âyet-i kerime, 2 i01246.gif (574 bytes) dır. Yani, "Birisinin günahıyla başkası muahaze ve mes'ul olmaz."

Halbuki, ırkçılık damarıyla, bir adamın cinayetiyle mâsum bir kardeşini, belki de akrabasını, belki de aşiretinin efradını öldürmekte kendini haklı zanneder. O vakit hakikî adalet yapılmadığı gibi, şiddetli bir zulüm de yol bulur. Çünkü "Bir mâsumun hakkı, yüz câniye feda edilmez" diye İslâmiyetin bir kanun-u esasîsidir. Bu ise çok ehemmiyetli bir mesele-i vataniyedir. Ve hâkimiyet-i İslâmiyeye büyük bir tehlikedir.

Mâdem hakikat budur, ey dindar ve dine hürmetkâr Demokratlar siz bu iki partinin gayet kuvvetli ve zevkli ve câzibedar nokta-i istinadlarına mukabil, daha ziyade maddî ve mânevî cazibedar nokta-i istinad olan hakaik-i İslâmiyeyi nokta-i istinad yapmaya mecbursunuz. Yoksa, sizin yapmadığınız eskiden beri cinayetleri nasıl eski partiye yüklüyorlarsa, size de yükleyip, Halkçılar ırkçılığı elde edip tam sizi mağlûp etmeye bir ihtimal-i kavî ile hissettim. Ve İslâmiyet namına telâş ediyorum.

Emirdağ Lâhikası (2) - Mektup No: 99 - s.1879

HÂŞİYE: Eskilerin lüzumsuz keyfî kanunları ve su-i istimalleri neticesiyle, belki de tahrikleriyle zuhur eden Ticanî meselesini ve ağır cezalarını dindar Demokratlara yüklememek ve âlem-i İslâm nazarında Demokratları düşürmemenin çare-i yegânesi kendimce böyle düşünüyorum:

Nasıl ezan-ı Muhammediyenin (a.s.m.) neşriyle Demokratlar on derece kuvvet bulduğu gibi, öyle de, Ayasofya'yı da beş yüz sene devam eden vaziyet-i kudsiyesine çevirmektir. Ve âlem-i İslâmda çok hüsn-ü tesir yapan ve bu vatan ahalisine âlem-i İslâmın hüsn-ü teveccühünü kazandıran, bu yirmi sene mahkemeler bir muzır cihetini bulamadıkları ve beş mahkeme de beraatine karar verdikleri Risale-i Nur'un resmen serbestiyetini dindar Demokratlar ilân etmelidirler. Tâ, bu yaraya bir merhem vurmalı. O vakit âlem-i İslâmın teveccühünü kazandıkları gibi, başkalarının zâlimane kabahati de onlara yüklenmez fikrindeyim.

Dindar Demokratlar, hususan Adnan Menderes gibi zatların hatırları için, otuz beş seneden beri terk ettiğim siyasete bir iki gün baktım ve bunu yazdım.

Said Nursî

Ve bu hakikate yakinen şahid olup tasdik eden Risale-i Nur talebeleri:

Mehmed Çalışkan, Mustafa Acet, Hamza,
Sadık, Halim, Raşid, Ahmed Hüsrev,
Sungur, Tahirî, Nuri ve saire

Haşiye: Üstad diyor ki: Bu içtimaî, siyasî mesele mücmel olarak ihtar edildi. Ve tabiratta lüzumsuz, zararlı kelimeleri siz tebdil edebilirsiniz. Merkezlerden münasip gördüğünüz yerlere, su-i tesir yapmamak şartıyla gönderebilirsiniz.

Sıra No: 99

[Üstadımız Bediüzzaman Said Nursî, Samsun'da münteşir Büyük Cihad gazetesinde neşrolup orada muhakemesi görülen bu müdafaayı İstanbul mahkemesinde okumuş ve mahkeme beraatle nihayet bulmuştur.]

Gizli düşmanlarımız bu Ramazan-ı Şerifte, tekrar adliyeyi benim aleyhime sevk ettiler. Mesele de bir gizli komünist komitesiyle alâkadardır.

Birisi, bütün bütün kanun hilâfına olarak, beni tek başımla ve yalnız olarak kırda ve dağda otururken, üç silâhlı jandarma ile bir başçavuş yanıma gönderdiler. "Sen başına şapka giymiyorsun" diye zorla beni karakola getirdiler. Ben de, adaleti hedef tutan bütün adliyelere söylüyorum ki:

Böyle beş vecihle kanunsuzluk edip, kanun namına beş vecihle İslâm kanunlarını kıran adam, hakikî kanunsuzlukla itham edilmek lâzım gelirken, onların o acip kanunsuzluğu ve bahanesiyle iki seneden beri vicdanî azap verdiklerinden, elbette mahkeme-i kübrâ-yı haşirde bunun cezasını çekeceklerdir.

Evet, otuz beş senedir münzevî olduğu halde hiç çarşı ve kasabalarda gezmeyen bir adamı, "Sen frenk serpuşunu giymiyorsun" diye itham etmeye dünyada hangi kanun müsaade eder? Yirmi sekiz senedenberi beş vilâyet ve beş mahkeme ve beş vilâyetin zabıtaları onun başına ilişmedikleri halde hususan bu defa İstanbul mahkeme-i âdilesinde yüzden ziyade polislerin gözleri önünde, hem iki ayda yaya olarak her yeri gezdiği halde, hiçbir polis ilişmediği ve Mahkeme-i Temyiz "Bere yasak değil" diye karar verdiği, hem bütün kadınlar ve başı açık gezenler ve bütün askerî neferler ve vazifedar memurlar giymeye mecbur olmadıklarından ve giymesinde hiçbir maslahat bulunmadığından ve benim resmî bir vazifem olmadığından-ki resmî bir libastır-bereyi giyenler de mes'ul olmazlar denildiği halde, hususan münzevî ve insanlar arasına girmeyen ve Ramazan-ı Şerifin içinde böyle hilâf-ı kanun en çirkin birşeyle ruhunu meşgul etmemek ve dünyayı hatırına getirmemek için has dostlarıyla dahi görüşmeyen, hattâ şiddetli hasta olduğu halde, ruhu ve kalbi vücuduyla meşgul olmamak için ilâçları almayan ve hekimleri çağırmayan bir adama şapka giydirmek, ecnebî papazlara benzetmek için ona teklif etmek ve adliye eliyle tehdit etmek, elbette zerre kadar vicdanı olan bundan nefret eder.

Meselâ, ona teklif eden demiş: "Ben emir kuluyum." Cebr-i keyfî kanun ile emir olur mu ki, emir kuluyum desin? Evet, Kur'ân-ı Hakîmde, Yahudi ve Nasranîlere başta benzememek için ona dair âyet olduğu gibi,

3 i01247.gif (1421 bytes)

âyeti ulü'l-emre itaati emreder. Allah ve Resulünün itaatine zıt olmamak şartıyla, o itaatın emir kuluyum diye hareket edebilir. Halbuki bu meselede, an'ane-i İslâmiye kanunları, hastalara şefkatle incitmemek, gariplere şefkat edip incitmemek, Allah için Kur'ân ve ilm-i imanîye hizmet edenlere zahmet vermemek ve incitmemek emrettiği halde, hususan münzevî, dünyayı terk etmiş bir adama ecnebî papazlarının serpuşunu teklif etmek on vecihle değil, yüz vecihle kanuna muhalif ve İslâmın an'anevî kanunlarına karşı bir kanunsuzluktur ve keyfî bir emir hesabına o kudsî kanunları kırmaktır.

Benim gibi kabir kapısında, gayet hasta, gayet ihtiyar, garip, fakir, münzevî, Sünnet-i Seniyeye muhalefet etmemek için otuz beş seneden beri dünyayı terk eden bir adama bu tarz muameleler, kat'iyen şek ve şüphe bırakmadı ki,

Emirdağ Lâhikası (2) - Mektup No: 100 - s.1880

komünist perdesi altında anarşilik hesabına vatan ve millet ve İslâmiyet ve din aleyhinde müthiş bir suikast eseri olduğu gibi, İslâmiyete ve vatana hizmete niyet eden ve müthiş haricî tahribata karşı cephe alan dindar mebuslar ve Demokratlara dahi büyük bir suikasttır. Dindar mebuslar dikkat etsinler, bu dehşetli suikaste karşı müdafaada beni yalnız bırakmasınlar.

HAŞİYE: Rusun Başkumandanı kasten önünden üç defa geçtiği halde ayağa kalkmayan ve tenezzül etmeyen ve onun idam tehdidine karşı izzet-i İslâmiyeyi muhafaza için ona başını eğmeyen; İstanbul'u istilâ eden İngiliz Başkumandanına ve onun vasıtasıyla fetva verenlere karşı, İslâmiyet şerefi için, idam tehdidine beş para ehemmiyet vermeyen ve "Tükürün zâlimlerin o hayâsız yüzüne!" cümlesiyle ve matbuat lisanıyla karşılayan; ve Mustafa Kemal'in elli mebus içinde hiddetine ehemmiyet vermeyip, "Namaz kılmayan haindir" diyen; ve Divan-ı Harb-i Örfî'nin dehşetli suallerine karşı, "Şeriatın tek bir meselesine ruhumu feda etmeye hazırım" deyip dalkavukluk etmeyen; ve yirmi sekiz sene, gâvurlara benzememek için inzivayı ihtiyar eden bir İslâm fedaisi ve hakikat-ı Kur'âniyenin fedakâr hizmetkârına maslahatsız, kanunsuz denilse ki, "Sen Yahudi ve Hıristiyan papazlarına benzeyeceksin, onlar gibi başına şapka giyeceksin, bütün İslâm ulemasının icmaına muhalefet edeceksin; yoksa ceza vereceğiz" denilse, elbette öyle herşeyini hakikat-i Kur'âniyeye feda eden bir adam, değil dünyevî hapis veya ceza ve işkence, belki parça parça bıçakla kesilse, Cehenneme de atılsa, kat'iyen; yüz ruhu da olsa, bütün tarihçe-i hayatının şehadetiyle, feda edecek...

Acaba, bu vatan ve dinin gizli düşmanlarının bu eşedd-i zulm-ü nemrudanelerine karşı, manevî pek çok kuvveti bulunan bu fedakârın tahammülü ve maddî kuvvetle ve menfî cihette mukabele etmemesinin hikmeti nedir?

İşte bunu size ve umum ehl-i vicdana ilân ediyorum ki, yüzde on zındık dinsizin yüzünden doksan mâsuma zarar gelmemek için, bütün kuvvetiyle dahildeki emniyet ve âsâyişi muhafaza etmek için, Nur dersleriyle herkesin kalbine bir yasakçı bırakmak için Kur'ân-ı Hakîm ona o dersi vermiş. Yoksa bir günde, yirmi sekiz senelik zâlim düşmanlarımdan intikamımı alabilirim. Onun içindir ki, âsâyişi mâsumların hatırı için muhafaza yolunda haysiyetini, şerefini tahkir edenlere karşı müdafaa etmiyor ve diyor ki: "Ben, değil dünyevî hayatı, lüzum olsa âhiret hayatımı da millet-i İslâmiye hesabına feda edeceğim."

Said Nursî

Sıra No: 100

[Bağdat'ta çıkan ed-Difa gazetesinin muharriri İsa Abdülkadir'in Arabî makalesinin tercümesi.]

Bağdat'ta çıkan ed-Difa gazetesi Risale-i Nur talebelerinden bahisle diyor ki:

Türkiye'deki Nur talebelerinin İhvan-ı Müslimîn cemiyeti ile alâkaları nedir, ne münasebeti var? Hem farkları nedir? Türkiye'deki Nur talebeleri, Mısır'da ve bilâd-ı Arapta İhvan-ı Müslimîn namında ittihad-ı İslâma çalışan cemiyetler gibi müstakil cemiyet midirler? Ve onlar da onlardan mıdır? Ben de cevap veriyorum ki:

Nur talebelerinin ve İhvan-ı Müslimîn Cemiyetinin gerçi maksatları, hakaik-i Kur'âniye ve imaniyeye hizmet ve ittihad-ı İslâm dairesinde Müslümanların saadet-i dünyeviye ve uhreviyelerine hizmet etmektir; fakat Nur talebelerinin beş altı cihetle farkları var:

Birinci fark: Nur talebeleri siyasetle iştigal etmez, siyasetten kaçıyorlar. Eğer siyasete mecbur olsalar, siyaseti dine âlet yapıyorlar, tâ ki siyaseti dinsizliğe âlet edenlere karşı dinin kudsiyetini göstersinler. Siyasî bir cemiyetleri asla mevcut değil.

İhvan-ı Müslimîn ise, memleket ve vaziyet sebebiyle siyasetle, din lehinde iştigal ediyorlar ve siyasî cemiyet de teşkil ediyorlar.

İkinci fark: Nurcular, Üstadlarıyla içtima etmiyorlar ve etmeye de mecbur değiller. Kendilerini Üstadlarıyla içtimaa mecburiyet hissetmiyorlar. Ders almak için beraber bulunmaya lüzum görmüyorlar. Belki koca bir memleket bir dershane hükmünde, Risale-i Nur kitapları onların eline geçmekle, üstad yerine onlara bir ders verir. Herbir risale, bir Said hükmüne geçer.

Hem ellerinden geldiği kadar ücretsiz istinsah ederler. Muhtaçlara mukabelesiz* veriyorlar ki, okusunlar ve dinlesinler. Bu suretle büyük bir memleket büyük bir dershane hükmünde oluyor.

İhvan-ı Müslimîn ise, umumî merkezlerde mürşid ve reisleriyle görüşmek ve emirler ve dersler almak için ziyaretine giderler. Ve o umumî cemiyetin şubelerinde de o büyük üstadla ve naibleriyle ve vekilleri hükmündeki zatlarla yine görüşürler, ders alırlar, emir alırlar.

Hem umumî merkezlerde çıkan ceride ve mecellelerin fiyatını verip, alıp, onlardan ders alıyorlar.

Üçüncü fark: Nur talebeleri, aynen, âli bir medresenin ve bir üniversite darülfünununun talebeleri gibi, ilmî muhabere vasıtasıyla ders alıyorlar. Büyük bir vilâyet bir medrese hükmüne geçer. Birbirini görmedikleri, tanımadıkları ve uzak oldukları halde birbirine ders veriyorlar ve beraber ders okuyorlar.

Amma İhvan-ı Müslimîn ise, memleketleri ve vaziyetleri iktizasıyla mecelleleri ve kitapları çıkarıyorlar,


Emirdağ Lâhikası 2, 99-102 Mektuplar - s: 1881-1883

Emirdağ Lâhikası (2) - Mektup No: 100 - s.1881

aktar-ı âleme neşrediyorlar; onunla birbirini tanıyıp ders alıyorlar.

Dördüncü fark: Nur talebeleri, bu zamanda ve bugünde ekser bilâd-ı İslâmiyede intişar etmişler ve çoklukla vardırlar. Bu intişarlarında ayrı ayrı hükûmetlerde bulundukları halde hükûmetlerden izin almaya muhtaç olmuyorlar ki, tecemmu' edip toplansınlar ve çalışsınlar. Çünkü, meslekleri siyaset ve cemiyet olmadığından hükûmetlerden izin almaya kendilerini mecbur bilmiyorlar.

Amma İhvan-ı Müslimîn ise, vaziyetleri itibarıyla siyasete temas etmeye ve cemiyet teşkiline ve şubeler ve merkezler açmaya muhtaç bulunduklarından, bulundukları yerlerdeki hükûmetten icazet ve ruhsat almaya muhtaçtırlar. Ve Nurcular gibi bilinmiyor değiller. Ve bu esas üzerine, kendilerine umumî merkezleri olan Mısır'da, Suriye'de, Lübnan'da, Filistin'de, Ürdün'de, Sudan'da, Mağrib'de ve Bağdat'ta çok şubeler açmışlar.

Beşinci fark: Nur talebeleri içinde çok muhtelif tabakalar var. Yedi sekiz yaşındaki, camilerde Kur'ân okumak için elifbâyı ders almakta olan çocuklardan tut, tâ seksen, doksan yaşındaki ihtiyarlara varıncaya kadar kadın erkek, hem bir köylü, hammal adamdan tut, tâ büyük bir vekile kadar ve bir neferden büyük bir kumandana kadar taifeler Nurcularda var. Bütün Nurcuların bu çok taifelerinin umumen bütün maksatları, Kur'ân-ı Mecîdin hidayetinden ve hakaik-i imaniye ile nurlanmaktan ibarettir. Bütün çalışmaları ilim ve irfan ve hakaik-i imaniyeyi neşretmektir. Bundan başka birşeyle iştigal ettikleri bilinmiyor. Yirmi sekiz seneden beri dehşetli mahkemeler dessas ve kıskanç muarızlar, bu kudsî hizmetten başka onlarda bir maksat bulamadıkları için onları mahkûm edemiyorlar ve dağıtamıyorlar. Ve Nurcular, müşterileri ve kendilerine taraftarları aramaya kendilerini mecbur bilmiyorlar. "Vazifemiz hizmettir, müşterileri aramayız. Onlar gelsinler bizi arasınlar, bulsunlar" diyorlar. Kemiyete ehemmiyet vermiyorlar. Hakikî ihlâsı taşıyan bir adamı, yüz adama tercih ediyorlar.

Amma İhvan-ı Müslimîn ise: Gerçi onlar da Nurcular gibi ulûm-u İslâmiye ve marifet-i İslâmiye ve hakaik-i imaniyeye temessük etmek için insanları teşvik ve sevk ediyorlar; fakat vaziyet, memleket ve siyasete temas iktizasıyla, ziyadeleşmeye ve kemiyete ehemmiyet veriyorlar, taraftarları arıyorlar.

Altıncı fark: Hakikî ihlâslı Nurcular, menfaat-i maddiyeye ehemmiyet vermedikleri gibi, bir kısmı, âzamî iktisat ve kanaatle ve fakirü'l-hal olmalarıyla beraber, sabır ve insanlardan istiğna ile ve hizmet-i Kur'âniyede hakikî bir ihlâs ve fedakârlıkla; ve çok kesretli ve şiddetli ehl-i dalâlete karşı mağlûp olmamak için ve muhtaçları hakikate ve ihlâsa dâvet etmekte bir şüphe bırakmamak için ve rızâ-yı İlâhîden başka o hizmet-i kudsiyeyi hiçbirşeye âlet etmemek için, bir cihette hayat-ı içtimaiye faydalarından çekiniyorlar.

Amma İhvan-ı Müslimîn ise: Onlar da hakikaten maksat itibarıyla aynı mahiyette oldukları halde, mekân ve mevzu ve bazı esbap sebebiyle, Nur talebeleri gibi dünyayı terk edemiyorlar. Azamî fedakârlığa kendilerini mecbur bilmiyorlar.

İsa Abdülkadir

Sıra No: 101

Bağdat'ta çıkan, ehemmiyetli, siyasî bir ceride olan ed-Difa gazetesinin muharriri İsa Abdülkadir diyor ki:

Nur talebelerinin mürşidi olan Bediüzzaman Said Nursî hakkında ed-Difa gazetesini okuyanlar benden soruyorlar. "Türkiye'deki Nur talebelerinden ve Üstadları olan Said Nursî'den bize malûmat ver" diyorlar. Ben de bunlar hakkında kısa bir cevap vereceğim. Çünkü, Üstadın, Nurun ve Nur talebelerinin Araplarda hakkı olduğu için, Araplar onlardan ciddî bahsetsinler. Zira, İslâmiyetin madde-i esasiyesi olan Araplar Risale-i Nur'dan ziyadesiyle fayda görmeye başlamışlar.

Bu Nur talebeleri, Risale-i Nur'la hem Türkiye'de, hem bilâd-ı Arabda komünistliğe karşı muhkem bir sed teşkil ediyorlar.

..................

Risale-i Nur ise, öyle geniş bir mikyasla intişar ediyor ki, değil yalnız Türkiye'de ve bilâd-ı İslâmiyede, hattâ ecnebîlerde de iştiyakla istenilir oluyor. Ve Nurun talebelerinin şevklerini hiçbir şey kıramıyor.

İşte, Nur talebeleriyle Nur risaleleri ve onların bu büyük hizmet-i Kur'âniyeleri Demokrat Hükûmetinin bir büyük hasenesidir ki, mübarek âlem-i İslâmdaki hareket-i İslâmiye bu hükûmet-i demokrasiyi takdir ve tahsinle karşılıyor. Bütün Irak ahali-i Müslimesi ki, Arap, Türk, Kürt, İran, bu İslâmî hizmeti ve kudsî mücahedeyi kemâl-i ferahla karşılıyorlar. Ve Türkiye'deki Türk kardeşlerimiz, garbın yanlış tesiratlarına karşı bunlarla mukavemet gösteriyorlar kanaatindedirler.

İsa Abdülkadir

Emirdağ Lâhikası (2) - Mektup No: 101 - s.1882

Sıra No: 102

[Risale-i Nur'un vatana, millete ve İslâmiyete büyük hizmetini kabul ve takdir eden Başvekil Adnan Menderes'e Üstadın yazdığı bir mektup.]

i01248.gif (333 bytes)

Ben çok hasta olduğum ve siyasetle alâkasız bulunduğum halde, Adnan Menderes gibi bir İslâm kahramanı ile bir sohbet etmek isterdim. Hal ve vaziyetim görüşmeye müsaade etmediği için, o surî konuşmak yerine, bu mektup benim bedelime konuşsun diye yazdım.

Gayet kısa birkaç esası, İslâmiyetin bir kahramanı olan Adnan Menderes gibi dindarlara beyan ediyorum.

Birincisi: İslâmiyetin pek çok kanun-u esasîsinden birisi, 1 i01246.gif (574 bytes) âyet-i kerîmesinin hakikatıdır ki, "Birisinin cinayetiyle başkaları, akraba ve dostları mesul olamaz." Halbuki, şimdiki siyaset-i hâzırada particilik taraftarlığıyla, bir câninin yüzünden pek çok mâsumların zararına rıza gösteriliyor. Bir câninin cinayeti yüzünden taraftarları veyahut akrabaları dahi şenî gıybetler ve tezyifler edilip, birtek cinayet yüz cinayete çevrildiğinden, gayet dehşetli bir kin ve adaveti damarlara dokundurup kin ve garaza ve mukabele-i bilmisile mecbur ediliyor. Bu ise, hayat-ı içtimaiyeyi tamamen zîr ü zeber eden bir zehirdir. Ve hariçteki düşmanların parmak karıştırmalarına tam bir zemin hazırlamaktır. İran ve Mısır'daki hissedilen hadise ve buhranlar bu esastan ileri geldiği anlaşılıyor. Fakat onlar burası gibi değil; bize nisbeten pek hafif, yüzde bir nisbetindedir. Allah etmesin, bu hal bizde olsa pek dehşetli olur.

Bu tehlikeye karşı çare-i yegâne: Uhuvvet-i İslâmiyeyi ve esas İslâmiyet milliyetini o kuvvetin temel taşı yapıp, mâsumları himaye için, cânilerin cinayetlerini kendilerine münhasır bırakmak lâzımdır.

Hem, emniyetin ve âsâyişin temel taşı yine bu kanun-u esâsîden geliyor.

Meselâ, bir hanede veya bir gemide bir mâsum ile on câni bulunsa, hakikî adaletle ve emniyet ve âsâyiş düstur-u esasîsi ile, o mâsumu kurtarıp tehlikeye atmamak için, gemiye ve haneye ilişmemek lâzım-tâ ki mâsum çıkıncaya kadar.

İşte bu kanun-u esasî-i Kur'ânî hükmünce âsâyiş ve emniyet-i dahiliyeye ilişmek, on câni yüzünden doksan mâsumu tehlikeye atmak, gazab-ı İlâhînin celbine vesile olur. Madem Cenab-ı Hak, bu tehlikeli zamanda bir kısım hakikî dindarların başa geçmesine yol açmış, Kur'ân-ı Hakîmin bu kanun-u esasîsini kendilerine bir nokta-i istinad ve onlara garazkârlık edenlere karşı siper yapmak lâzım geldiğini, zaman ihtar ediyor.

İslâmiyetin ikinci bir kanun-u esasîsi: Şu hadîs-i şeriftir: 2 i01245.gif (465 bytes) hakikatiyle, memuriyet bir hizmetkârlıktır; bir hâkimiyet ve benlik için tahakküm âleti değil... Bu zamanda terbiye-i İslâmiyenin noksaniyetiyle ve ubudiyetin zafiyetiyle benlik, enaniyet kuvvet bulmuş. Memuriyeti hizmetkârlıktan çıkarıp bir hâkimiyet ve müstebidâne bir mertebe tarzına getirdiğinden, abdestsiz, kıblesiz namaz kılmak gibi, adalet, adalet olmaz, esasiyle de bozulur. Ve hukuk-u ibad da zîr ü zeber olur. Hukuk-u ibad, hukukullah hükmüne geçmiyor ki hak olabilsin. Belki nefsanî haksızlıklara vesile olur.

Şimdi, Adnan Menderes gibi, "İslâmiyetin ve dînin icaplarını yerine getireceğiz" diye ve mezkûr iki kanun-u esasîye karşı muhalefet edip tam zıddına olarak iki dehşetli cereyan, gayet büyük rüşvetle halkları aldatmak ve ecnebîlerin müdahalesine yol açmak vaziyetinde hücum etmek ihtimali kuvvetlidir.

Birisi: Birinci kanun-u esasîye muhalif olarak, bir câni yüzünden kırk mâsumu kesmiş, bir köyü de yakmış. Bu derecede bir istibdad-ı mutlak, her nefsin zevkine geçecek memuriyete bir hâkimiyet suretinde rüşvet vererek, dindar hürriyetperverlere hücum ediliyor.

İkinci hücum da: İslâmiyet milliyet-i kudsiyesini bırakıp, evvelkisi gibi, bir câni yüzünden yüz mâsumun hakkını çiğneyebilen, zahiren bir milliyetçilik ve hakikatte ırkçılık damarıyla hem hürriyetperver dindar Demokratlara, hem bütün bu vatandaki yüzde yetmişi sair unsurlardan bulunanlara, hem hükûmet aleyhine, hem biçare Türkler aleyhine, hem Demokratın takip ettiği siyaset aleyhine çalışarak ve serseri ve enaniyetli nefislere gayet zevkli bir rüşvet olarak bir ırkçılık kardeşliği veriyor. O zevkli kardeşliğin içinde, o zevkli faydadan bin defa daha ziyade hakikî kardeşleri düşmanlığa çevirmek gibi acip tehlikeyi, o sarhoşluğu ile hissedemiyor.

Meselâ, İslâmiyet milliyetiyle 400 milyon hakikî kardeşin hergün
3 i01249.gif (749 bytes) dua-yı umumîsiyle

Emirdağ Lâhikası (2) - Mektup No: 103 - s.1883

mânevî yardım görmek yerine, ırkçılık 400 milyon mübarek kardeşleri, dört yüz serseriye ve lâübalilere yalnız dünyevî ve pek cüz'î bir menfaati için terk ettiriyor. Bu tehlike hem bu vatana, hem hükûmete, hem de dindar Demokratlara ve Türklere büyük bir tehlikedir. Ve öyle yapanlar da hakikî Türk değillerdir. Necip Türkler böyle hatâdan çekinirler.

Bu iki taife herşeyden istifadeye çalışıp dindar Demokratları devirmeye çalıştıkları ve çalıştırıldıkları, meydandaki âsar ile tahakkuk ediyor. Bu acip tahribata ve bu iki kuvvetli muarızlara karşı, kırk Sahabe ile dünyanın kırk devletine karşı meydan-ı muarazaya çıkan ve galebe eden ve bin dört yüz sene zarfında ve her asırda üç yüz dört yüz milyon şakirdi bulunan hakikat-i Kur'âniyenin sarsılmaz kuvvetine dayanmak ve onun içindeki dünyevî ve uhrevî saâdet-i ebediyenin zevklerine o câzibedar hakikatle beraber nokta-i istinad yapmak, o mezkûr muarızlarınıza ve hem dahil ve hariçteki düşmanlarınıza karşı en lâzım ve elzem ve zarurî bir çâre-i yegânedir. Yoksa, o insafsız dahilî ve haricî düşmanlarınız sizin bir cinayetinizi binler yapıp ve eskilerin de cinayetlerini ilâve ederek başkaların başına yükledikleri gibi, size de yükleyecekler. Hem size, hem vatana, hem millete telâfi edilmeyecek bir tehlike olur.

Cenab-ı Hak sizleri İslâmiyet lehindeki hizmetlerinizde muvaffak ve mezkûr tehlikelerden muhafaza eylesin diye ben ve Nurcu kardeşlerimiz, yapacağınız hizmete ve mezkûr hakikati kabul etmenize mukabil dua etmeye karar vereceğiz.

Üçüncüsü: İslâmiyetin hayat-ı içtimaiyeye dair bir kanun-u esasîsi dahi, bu hadis-i şerifin,

4 i01250.gif (1149 bytes)

hakikatıdır. Yani, hariçteki düşmanların tecavüzlerine karşı, dahildeki adâveti unutmak ve tam tesanüd etmektir. Hattâ en bedevî tâifeler dahi bu kanun-u esasînin menfaatini anlamışlar ki, hariçte bir düşman çıktığı vakit, o taife birbirinin babasını, kardeşini öldürdükleri halde, o dahildeki düşmanlığı unutup, hariçteki düşman def oluncaya kadar tesanüd ettikleri halde; binler teessüflerle deriz ki, benlikten, hodfuruşluktan, gururdan ve gaddar siyasetten gelen dahildeki tarafgirane fikriyle, kendi tarafına şeytan yardım etse rahmet okutacak, muhalifine melek yardım etse lânet edecek gibi hadisatlar görünüyor. Hattâ, bir sâlih âlim, fikr-i siyasîsine muhalif bir büyük sâlih âlimi tekfir derecesinde gıybet ettiği; ve İslâmiyet aleyhinde bir zındığı, onun fikrine uygun ve taraftar olduğu için hararetle senâ ettiğini gördüm. Ve şeytandan kaçar gibi, otuz beş seneden beri siyaseti terkettim.

Hem şimdi birisi, hem Ramazan-ı Şerife, hem şeâir-i İslâmiyeye, hem bu dindar millete büyük bir cinayeti yaptığı vakit muhaliflerinin onun o vaziyeti hoşlarına gittiği görüldü. Halbuki, küfre rıza küfür olduğu gibi; dalâlete, fıska, zulme rıza da fısktır, zulümdür, dalâlettir. Bu acip halin sırrını gördüm ki, kendilerini millet nazarında ettikleri cinayetlerinden mâzur göstermek damarıyla muhaliflerini kendilerinden daha dinsiz, daha câni görmek ve göstermek istiyorlar. İşte bu çeşit dehşetli haksızlıkların neticeleri pek tehlikeli olduğu gibi, içtimaî ahlâkı da zîr ü zeber edip bu vatan ve millete ve hâkimiyet-i İslâmiyeye büyük bir suikast hükmündedir.

Daha yazacaktım, fakat bu üç nokta-i esasiyeyi şimdilik dindar hürriyetperverlere beyan etmekle iktifa ediyorum.

Said Nursî

Sıra No: 103

[Adnan Menderes'e gönderilmek niyetiyle evvelce yazılan içtimaî hayatımıza ait bir hakikatın haşiyesini takdim ediyoruz.]

HAŞİYE: Eskilerin lüzumsuz keyfî kanunları ve su-i istimalleri neticesinde, belki de tahrikleriyle zuhur eden Ticanî meselesini dindar Demokratlara yüklememek ve âlem-i İslâmın nazarında Demokratları düşürmemenin çare-i yegânesi kendimce böyle düşünüyorum:

Ezan-ı Muhammedînin (a.s.m.) neşriyle Demokratlar on derece kuvvet bulduğu gibi; Ayasofya'yı, beş yüz sene devam eden vaziyet-i kudsiyesine çevirmek ve halen İslâmda çok hüsn-ü tesir yapan ve bu vatan ahalisine âlem-i İslâmın hüsn-ü teveccühünü kazandıran, yirmi sekiz sene mahkemelerin muzır cihetini bulamadıkları ve beş mahkeme de beraatine karar verdikleri Risale-i Nur'un resmen serbestîsini dindar Demokratlar ilân etmeli ve bu yaraya bir nevi merhem vurmalıdırlar. O vakit âlem-i İslâmın teveccühünü kazandıkları gibi, başkalarının zâlimane kabahatları onlara yüklenmez fikrindeyim. Dindar Demokratlar, hususan Adnan Menderes gibi zatların hatırları için, otuz beş seneden beri terk ettiğim siyasete bir iki saat baktım ve bunu yazdım.

Said Nursî


Emirdağ Lâhikası 2, 103-108Mektuplar - s: 1884-1886

Emirdağ Lâhikası (2) - Mektup No: 104 - s.1884

Sıra No: 104

i01214.gif (336 bytes)

Samsun Mahkemesinden Sorgu ve Savcının Büyük Cihad'da intişar eden bir şekvâma dair beni Samsun Ağır Ceza Mahkemesine vermelerine dair bir davetiye geldi. Bana okudular. İçinde yalnız dört nokta nazar-ı ehemmiyete alınabilir gördüm:

Birincisi: Büyük Cihad'ın müdür-ü mes'ulü mahkemede müdde-i umumîye demiş ki: "Said Nursî o makaleyi bana göndermiş. Ben de neşrettim."

Bu meselenin hakikati şudur: Ben hasta iken Emirdağındaki kardeşlerim yanıma geldiler. Emirdağında başıma gelen zâlimâne hadiseye dair konuştuk. Hem hastalıklı, hem hiddetli, hem Ankara'ya şekvâ suretinde birşeyler söylemiştim. Yanımdaki hizmetçim kaleme aldı. Nur talebelerinin tensibiyle Ankara'daki bir iki Nur talebesine gönderip, tâ bazı dindar meb'uslara göstersinler, bu hastalığımda bana sıkıntı verilmesin. Hem gönderilmiş. Bazı meb'uslar da görmüş. Ve bilmediğimiz bir zatın hoşuna giderek Büyük Cihad müdürüne göndermiş. Ben kasem ederim ki, o zamandan şimdiye kadar bilmiyorum ki kim göndermiş. Fakat neşrolduktan sonra bir nüsha buraya gelmiş. Yeni harfleri bilmediğim için bana birisi okudu. Ben memnun oldum. "Allah razı olsun neşredenlere" dedim. Gerçi otuz beş seneden beri siyaseti terk etmiştim. Fakat Büyük Cihad gibi hâlisâne dine hizmet eden o cerideye ve onun sahip ve muharrirlerine din namına minnettâr oldum ve "Allah razı olsun" dedim. Haberim olmadan ve para da vermeden daima bana o mübarek gazete gönderiliyordu.

İkinci nokta: Benim Samsun'daki Ağır Ceza Mahkemesine sevk edilmekliğime dairdir. Bu noktada bunu kat'iyen beyan ediyorum ki, Samsun havalisinde, hususan Büyük Cihad dairesine mensup mübarek âhiret kardeşlerim ve Nur talebelerini ziyaretle görmek için oraya gitmek isterdim. Fakat doktorların raporlarıyla, kat'î iktidarsızlığım o dereceye gelmiş ki, beş dakikalık karşımdaki, bu meselenin başlangıcı ve esası olan mahkemeye, bir buçuk senedir bana haber verdikleri halde gidemiyorum. Mecburiyetle müdde-i umumî ve hâkim vazifesini gören sorgu hâkimi yanıma geldiler. Medâr-ı sual ve cevap Büyük Cihad gazetesini de getirdiler. Gazetenin bazı sözleri benim sözlerim içine karıştırılmış. Ben de onlara cevaplarını vermiştim. Eğer faraza Ağır Ceza bu ehemmiyetsiz meseleye ehemmiyet verse, benim mahkememi Eskişehir'e nakline müsaade etsin ki, orada sıhhiye heyetinden iki aylık raporlu zehir hastalığı ile şiddetli hasta bulunduğumdan bizzat bulunabilirim. Yoksa imkânı yoktur.

Üçüncü nokta: Savcı ve sorgu hâkimi 163. maddeye dayanıp Said Nursî'yi dini siyasete âlet ve âsâyişe zararlı propaganda diye itham ediyorlar. Bu noktanın hakikatini yirmi dokuz senedir beş altı mahkeme ve beş altı vilâyetin zabıtaları ve 133 parça kitaplarımı ve binlerce umum mektuplarımı elde ettikleri halde ve dinsiz komitelerin tahriki ile safdil bazı memurları aldatmalarıyla kat'iyen iki meseleden başka medar-ı mes'uliyet bulmadıklarına delil: İki sene bütün mektuplarım ve kitaplarım Denizli Ağır Ceza mahkemesiyle Ankara Ağır Ceza Mahkemesi ve Mahkeme-i Temyiz de müttefikan hem benim beraatime, hem bütün kitapların iadesine karar vermeleri ve beş altı vilâyette yalnız tesettüre dair bir âyetin tefsiri bahanesiyle birtek mahkeme hafifçe ceza vermek istedi. Kat'î ve kuvvetli cevabıma karşı mecburiyetle meseleyi kanaat-ı vicdaniyeye çevirdiler. Demek onlar da medâr-ı mesuliyet bulamadılar. Bu noktayı izah için Afyon mahkeme reisine gönderdiğim istidayı size de berâ-yı malûmat gönderiyorum.

Elhasıl: Aynı nakarat beş-altı mahkemede tekrar edilmiş ve medâr-ı mes'uliyet bulamamışlar. Şimdi Samsun savcısı ve sorgusu ve yirmi sekiz seneki nakaratı aynen tekrar ediyorlar: "Şahsî nüfuz temin için propaganda yapıp dini siyasete âlet ediyor." Beş mahkemede dört yüz sayfa kadar olan cerh edilmemiş müdafaatıma, benim bedelime havale ediyorum. Beni konuşturmaktan ise ona baksınlar.

Said Nursî

Sıra No: 105

i01214.gif (336 bytes)

Samsun'dan gelen tebliğnâmeye karşı kısaca cevabımı Samsun Heyet-i Hâkimesine takdim ediyorum:

Birincisi: Ben makalemi kendim göndermemişim. Bütün buradaki dostlarım biliyorlar.

İkincisi: Benim gizli düşmanlarımın suikastıyla zehir tesemmümü ile şiddetli hastalığımdan yanımdaki camie on defada ancak bir defa gidebiliyorum. Bu Samsun Mahkemesini yakınımızdaki Eskişehir'e naklini kanunen talep ediyorum.

Emirdağ Lâhikası (2) - Mektup No: 106 - s.1885

Sıra No: 106

Gayet ehemmiyetli bir hâdise, bir istida ve bir şekvâdır

Pakistan'da çıkan es-Sıddık namındaki mühim bir mecmua elimize geçti. Baktık ki, elli sayfalık o mecmuanın yarısına yakın kısmı Risale-i Nur'un bazı makaleleridir. Ve bilhassa başında Risale-i Nur'dan Yirmi İkinci Mektubun Birinci Mebhasını gayet ehemmiyetle ve takdirle âlem-i İslâma,
1 i01251.gif (506 bytes) âyetine bir dâvetnâme hükmünde yazdığını gördük. Şimdi o Arabî mecmuanın tercüme ettiği risalenin aslı olan Türkçesini efkâr-ı âmmeye, hususan bu hükûmet-i İslâmiyenin reislerine ve meb'uslarına bir sene evvel verildiği gibi, yine berâ-yı malûmat takdim etmek için iki-üç sebep var:

Birincisi: Risale-i Nur'dan Sikke-i Tasdîk-i Gaybî mecmuasında yazılan kat'î, yüzer işârâtın ve emârâtın delâletiyle ve çok hadiselerin o delâleti tasdikiyle sabit olmuş ki:

Risale-i Nur, mânevî tahribata ve anarşilik ve bolşevizm, tabiiyun ve maddiyunluğa ve şükûk ve şübehata ve küfr-ü mutlaka karşı bin sedd-i Kur'ânî hizmetini bihakkın ifa etmesiyle, bu vatanı bu tehlikeli dünya fırtınası içinde muhafazaya bir vesile olduğu ve bir sadaka-i makbule hükmüne geçip ikinci Harb-i Umumînin belâsına ve başka memleketlerde vuku bulan belâların bu memlekete girmesine mümânaatla mânevî bir siper teşkil ettiği bedahetle âşikâr olmuştur. Bu müddeayı Risale-i Nur'a nazar eden en muannid filozoflar da tasdik etmeye mecbur kalmışlardır. İşte o Risale-i Nur 500 bin talebesiyle ve 600 bin nüshasıyla herkesin kalbinde iman dersiyle bir yasakçı bırakıp âsâyişi temin etmekle, 2 i01246.gif (574 bytes) yani, "Birinin günahıyla başkası mesul olamaz" diye olan Kur'ân'ın bir kanun-u esasîsini tatbike çalışmasıyla ve milyonlarla okuyanlar içinde hiçbirisi onu okumaktan zarar görmemesiyle, bu zamanda bir mucize-i Kur'âniye ve bu vatan ve millet için bir vesile-i def-i belâ olduğu isbat edildiği halde; ve yirmibeş seneden beri gizli, ifsatçı, anarşi hesabına çalışan komiteler desiseleriyle mahkemeleri aleyhine sevk edip çalıştıkları ve beş vilâyette beş büyük mahkeme Risale-i Nur'un eczalarını inceden inceye tetkik edip medâr-ı mes'uliyet birtek nokta bulamayıp beraat verdikleri ve sonra da yirmi yerde yirmi adliye ayrıca alâkadar olup, mûcib-i mes'uliyet bir cihet olmadığından suç yok diye karar verdikleri ve Afyon Mahkemesi de iki defa iadesine karar verdiği halde, risalelerin iadesini ve tamam intişarını iktiza eden kanunî, hukukî esbab-ı mûcibe mevcut iken, beş seneden beri gizli komitelerin aldatmaları ve desiseleriyle ve bahanelerle Afyon Mahkemesinde beş senedir o mübarek risalelerin sahiplerine teslimi tehir edilmektedir. Halbuki, büyük emniyet dairelerince, zabıtaca sabit olduğu gibi, yüz binler Nur talebelerinde ve yüz binler Nur nüshalarında hiçbir zarar, bir vukuat görülmemesi, kaydedilmemesi gösteriyor ki, Risale-i Nur âsâyişin temel taşına hizmet eden bir sadaka-i makbule hükmündedir. Maddî ve mânevî tehlikelerden bu memleketi muhafazaya vesile olduğu tahakkuk eden bir hakikat-i Kur'âniyedir.

Risale-i Nur'un ehemmiyetli bir parçası olan ve binler gençleri vatan, millet ve âsayişin menfaatine terbiye eden Gençlik Rehberi'nin mahkemesi dolayısıyla Üstadımız hasta halinde iki defa İstanbul'a mahkemeye gidip, yüz yirmi polisin kalabalığı dağıtmaya çalıştığı o mahkemede Gençlik Rahberi'nin hem müellifine, hem nâşirine ittifakla beraat ve ayrıca Rehberin de içinde bulunduğu umum risalelere beş mahkeme beraat vermişken, on beş günde teslimi lâzım gelen Gençlik Rehberi'nin on beş aydan beri teslim edilmemesiyle Denizli ve Ankara Ağır Ceza Mahkemeleri beş ayda beraat ve iadesine karar verdikleri halde Afyon Mahkemesi beş sene teslimi tehir etmesiyle ve Diyarbakır havalisine, vilâyât-ı şarkiyeye iman, din ve âsâyiş noktasında yüz vâiz kadar menfaati bulunan bir zatın kendi parasıyla aldığı hususî Nur nüshalarını-haklarında beş mahkemenin beraat kararı olmasına rağmen-müsadere edip vatana, millete faydalı hizmetine mâni olmasıyla o sadaka-i makbule hükmündeki vesile-i def-i belâ bu suretle gizlendiğinden, bir buçuk milyar lira zarara vesile olan bu belâ fırsat buldu, geldi denilebilir.

Eğer beş mahkemenin ve İstanbul'un verdiği beraat neticesiyle o Gençlik Rehberi intişar etseydi, onun dersiyle intibaha gelen ve gelecek olan Müslüman gençler, elbette başkalarının veyahut ihtilâlcilerin ifsadına meydan vermeyerek bir buçuk milyar lira zarardan bu milleti kurtarmaya sa'y ve gayret edecek idiler. Bir buçuk milyar liralık bu lekenin zuhuruna meydan vermeyecektiler.

Evet, Üstadımız eski Harb-i Umumîde Rusya'daki esaretinde anlamış ki, mânevî tahribatla gençleri ifsad eden tehlike memleketimize de gelecek diye telâş edip bütün kuvvetiyle

Emirdağ Lâhikası (2) - Mektup No: 107 - s.1886

o vakitten beri tahribat-ı mâneviyeye bir siper olmak için Gençlik Rehberi gibi çok eserler yazdı. Kur'ân-ı Hakîmin derslerini neşretti. Lillâhilhamd, pek çok gençleri kurtarmaya vesile oldu. Şimdi ehl-i siyaset madem müsalemet-i umumiyeyi ve ittihad-ı milleti istiyor; çabuk, Pakistan'ın dahi ehemmiyetle nazara alıp ve es-Sıddık mecmuasında neşrettiği risalenin intişarına müsaade etsin.

Sıra No: 107

i01214.gif (336 bytes)

Kur'ân-ı Hakîmin bir kanun-u esasîsi olan 3 i01246.gif (574 bytes) sırrıyla, "Birisinin hatasıyla başkası, hattâ kardeşi de olsa mes'ul olamaz." Şimdi yüz otuz risalede birtek risalenin yüz sayfasında bir sayfa muannid insafsızların nazarında hatâ bile olsa, o yüz bin sayfa olan yüz otuz kitabı mes'ul edecek dünyada bir kanun var mı? Halbuki bu otuz sene zarfında beş mahkeme aynı kitaplara beraat vermişler. Hem Malatya meselesi münasebetiyle yirmi mahkeme de alâkadar olmuştular. O yirmi mahkeme "Bir suç bulamıyoruz" dedikleri halde ve 600 bin nüshası dahilde ve hariçte intişar ettiği halde hiç kimseye zarar vermemesi ve Avrupa'da en yüksek mektep içinde Nur'un dershânesi diye ayırdıkları yerde Hıristiyanlar dahi onları okuması ve âlem-i İslâmda gayet takdirle intişar etmesi, hattâ Pakistan'da çıkan es-Sıddık mecmuasının Risale-i Nur'un bir risalesini neşredip Diyanet Riyasetine göndermesi ve bu kadar intişarıyla beraber hiçbir âlim ona itiraz etmemesi gibi hakikatler gösteriyor ki, elbette Diyanet dairesi Nurları himaye etmek hakikî bir vazifesidir.

Diyanet dairesi, Meşihat-ı İslâmiye gibi, yalnız Türkiye'nin din muallimi değil, belki umum âlem-i İslâma Meşihat-ı İslâmiye yerine alâkası, nezareti, münasebeti var. Âlem-i İslâm o Diyanet dairesine karşı tam hüsn-ü zan etmek, su-i tevehhüm etmemek, hususan bu zamanda ziyade lüzumu var. Hem de Türkiye ile ittifak etmeyen İslâmî hükûmetlerde o mübarek daireye karşı su-i tevehhüm gelmemesine büyük bir vesilesi olan ve âlem-i İslâmın her tarafında, belki Avrupa'da takdire mazhar olmuş Risale-i Nur, o Diyanet dairesini hem şerefini muhafaza ediyor. Hem âlem-i İslâma karşı o dairenin bir eseri olarak intişarı gayet lâzım ve zarurî olduğunu bu noktayı ehl-i vukuf tam nazara alsınlar. Onun için biçare Said Nursî ve Nur talebelerinden yüz derece ziyade Diyanet Riyaseti âzaları, hocaları alâkadar olmak lâzım. Tâ ki, Risale-i Nur dinsizlerin taarruzlarına karşı muhafaza ve himaye edilsin. Mükerrer beraatler verildiği halde intişarına mâni olan desisecileri susturmak lâzım...

Said Nursî

Sıra No: 108

ı01022.gif (1859 bytes)

Ankara'da bir kardeşimizden Asâ-yı Mûsâ ve Gençlik Rehberi'ni bahane ederek umum Nur Risalelerini almak için gelmişler. O kardeşimiz Ağır Ceza Mahkemesinin Asâ-yı Mûsâ hakkındaki beraat kararını gösterince Asâ-yı Mûsâ'yı almaktan vazgeçmişler. Buldukları ve götürmek üzere gözlerinin önüne koydukları on kadar Gençlik Rehberi'nin de üzerine kendileri farkında olmayarak bazı kitaplar koymuşlar. Giderken Gençlik Rehberi'ni de ne kadar aramışlarsa da bulamamışlar. Bu suretle Gençlik Rehberi kendi kerametiyle kendini muhafaza etmiş. Asâ-yı Mûsâ ve Gençlik Rehberi hariç, birer tane aldıkları mecmua ve risaleleri de emniyetten tekrar iade etmişler.

i01211.gif (425 bytes)

Said Nursî

Sıra No: 109

Heyet-i Vekileye ve Tevfik İleri'ye arz ediyoruz ki:

Şark Üniversitesi hakkında çok kıymettar hizmetinizi Üstadımıza söyledik. O dedi:

Ben hasta olmasaydım, ben de o mesele için vilâyat-ı şarkiyeye gidecektim. Ben bütün ruh u canımla Maarif Vekilini tebrik ediyorum. Hem 55 seneden beri, Medresetü'z-Zehra namında Şark Üniversitesinin tesisine çalışmak ve o üniversiteyi biri Van'da, biri Diyarbakır'da, biri de Bitlis'te olmak üzere üç tane veya hiç olmazsa bir tane Van'da tesis etmek için, Hürriyetten evvel İstanbul'a geldim. Hürriyet çıktı, o mesele de geri kaldı.

Sonra İttihatçılar zamanında Sultan Reşad'ın Rumeli'ye seyahati münasebetiyle Kosova'ya gittim. O vakit Kosova'da büyük bir İslâmî darülfünun tesisine teşebbüs edilmişti. Ben orada hem İttihatçılara, hem Sultan Reşad'a dedim ki: "Şark böyle bir darülfünuna daha ziyade muhtaç ve âlem-i İslâmın merkezi hükmündedir."

O vakit bana vaad ettiler. Sonra Balkan harbi çıktı. O medrese yeri istilâ edildi. Ben de dedim ki: "Öyleyse o 20 bin altın lirayı Şark Darülfünununa veriniz." Kabul ettiler.


Emirdağ Lâhikası 2, 108-114 Mektuplar - s: 1887-1889

Emirdağ Lâhikası (2) - Mektup No: 110 - s.1887

Ben de Van'a gittim. Ve bin lira ile Van gölü kenarında Artemit'te temelini attıktan sonra Harb-i Umumî çıktı. Tekrar geri kaldı.

Esaretten kurtulduktan sonra İstanbul'a geldim. Hareket-i Milliyeye hizmetimden dolayı Ankara'ya çağırdılar. Ben de gittim. Sonra dedim: "Bütün hayatımda bu darülfünunu takip ediyorum. Sultan Reşad ve İttihatçılar 20 bin altın lirayı verdiler. Siz de o kadar ilâve ediniz." Onlar 150 bin banknot vermeye karar verdiler. Ben dedim: "Bunu mebuslar imza etmelidirler."

Bazı mebuslar dediler: "Yalnız sen medrese usulüyle sırf İslâmiyet noktasında gidiyorsun. Halbuki şimdi garplılara benzemek lâzım."

Dedim: "O vilâyat-ı şarkiye âlem-i İslâmın bir nevi merkezi hükmünde, fünun-u cedide yanında ulûm-u diniye de lâzım ve elzemdir. Çünkü, ekser enbiya şarkta ve ekser hükema garpta gelmesi gösteriyor ki, Şarkın terakkiyatı din ile kaimdir.HAŞİYE Başka vilâyetlerde sırf fünun-u cedide okutturursanız da, Şarkta herhalde millet, vatan maslahatı namına, ulûm-u diniye esas olmalıdır. Yoksa Türk olmayan Müslümanlar, Türke hakikî kardeşliği hissedemeyecek. Şimdi bu kadar düşmanlara karşı teavün ve tesanüde mecburuz."

Şimdi ben zehir hastalığıyla ziyade rahatsız vaziyette ve çok ihtiyarlık sebebiyle elli beş senelik bir gaye-i hayatımı görüp takip etmekten mahrum kaldığım gibi, Ankara'ya gidip şark terakkiyatının anahtarı olan bu müesseseye çalışanları ruh u canımla tebrik etmekten dahi mahrum kalıyorum.

Yalnız, otuz beş sene evvel Ebuzziya Matbaasında tab edilen Münazarat ve Saykalü'l-İslâmiye namındaki eserim, elbette Maarif Vekilinin nazarından kaçmamış. Benim bedelime o eser konuşsun. Ben hayatımdan ümidim kesilmiş gibiyim. Fakat o azîm üniversitenin temelleri ve esasatı ve mânevî bir programı ve muazzam bir tedrisatı nevinden, Risale-i Nur'un yüz elli risalesini kendime tevkil ediyorum. Bu vatan ve milletin istikbalinin fedakâr genç üniversite talebelerine ve maarif dairesine arz edip bu meselede muvaffakiyete mazhar olan Tevfik İleri'nin bu biçare Said'e bedel Risale-i Nur'a himayetkârâne sahip çıkmasını rahmet-i İlâhîden niyaz ediyorum.

i01211.gif (425 bytes)

Çok hasta, çok ihtiyar, garip, tecrid içinde Said Nursî

Sıra No: 110

Doğu Üniversitesi hakkında tahrifçi bir gazeteye cevaptır.

Muhalif bir partinin şiddetli ve tenkitçi tarafından bir mensubu, yani Ulus'un 1.4.1954 tarihli nüshasında yazılan Atatürk Üniversitesi hakkındaki makaleye cevap hükmünde o üniversitenin hakikatini beyan ediyoruz. Şöyle ki:

Şimdi Atatürk Üniversitesi namı verilen bu darülfünunun küşadına üstadımız Said Nursî 50 seneden beri büyük bir gayretle çalışmıştır. Üstadımız İttihatçılara muhalif olduğu halde onlar ve Sultan Reşad, bu Darülfünunun inşası için 19 bin altın tahsis etmiş, Van'da Üstadımız temellerini atmıştı. Fakat Harb-i Umumînin vukuuyla geri kalmıştı. Sonra devr-i Cumhuriyetin iptidasında üstadımız Said Nursî'nin Ankara'da Meclis-i Meb'usana istenilmesiyle, Üstadımız tekrar teşebbüse geçmişti. Orada Üstadımız o zamanın idaresine tam muhalif ve siyaseti bütün bütün terk ettiği ve bazı cihetle de muhalif olduğunu ve "Dünyanıza karışmayacağım" dediği ve hattâ Mustafa Kemal'e "Namaz kılmayan haindir" dediği ve onun teklif ettiği büyük servet, maaş, şark vaiz-i umumîliği gibi büyük tekliflerini kabul etmediği halde, Şark Darülfünununun tesisi için 150 bin banknotun 200 mebustan 163 mebusun imzası ve Mustafa Kemal'in tasdikiyle verilmesine karar verilmişti. Demek ki, şarkın en mühim meselesi o zaman o üniversiteydi. Şimdi yirmi derece daha ziyade ihtiyaç var. Nihayet yine Üstadımızın maddî ve mânevî gayret ve teşvikleri neticesiyle yapılmasına bu hükûmet-i İslâmiye zamanında karar verildi.

Bu Şark Üniversitesinin o cihanşümul kıymet ve ehemmiyetini, bir bahr-i ummandan bir katre takdim eder misilli iki üç nokta olarak arz ederiz:

Birincisi: Bu darülfünun hem İran, hem Arabistan, hem Mısır ve Afganistan, hem Pakistan ve

Emirdağ Lâhikası (2) - Mektup No: 111 - s.1888

Türkistan ve Anadolu'nun merkezinde bir kalb hükmündedir. Ve hem bir Camiü'l-Ezher, bir Medresetü'z-Zehradır.

İkincisi: Şimdi umum beşerde sulh-u umumî için, yani beşerin ifsad edilmemesi için çareler aranıyor, paktlar kuruluyor. Ve madem bu hükümet-i İslâmiye musalâhat-ı umumiye ve hükûmetin selâmeti için, Yugoslavya'ya, tâ İspanya'ya kadar onları okşayarak dostluk kurmaya çalışıyor.

İşte bunların çare-i yegânesinin bir delili olarak gösteriyoruz ki, tesis edilecek Şark Darülfünununun ilk müteşebbisinin bir ders kitabı olan ve ulûm-u müsbete ve fenniye ile ulûm-u imaniyeyi barıştıran ve bu otuz seneden beri bütün filozoflara meydan okuyan ve resmî ulemaya dokunduğu ve eski hükûmetle resmen mübareze ettiği halde bütün bunlar tarafından takdir ve tahsine mazhar olan ve mahkemelerde beraat kazanan Risale-i Nur'un bu vatan ve millete temin ettiği âsâyiş ve emniyettir ki, İslâm memleketlerinde, hususan Fas'ta, Mısır ve Suriye ve İran gibi yerlerde vuku bulan dahilî karışıklıkların bu vatanda görülmemesidir.

İşte, nasıl ki bu vatan ve millette Risale-i Nur-emniyet ve âsâyişin ihlâline sair memleketlerden daha ziyade esbap bulunmasına rağmen-âsâyişi temin etmesi gösteriyor ki, o Doğu Üniversitesinin tesisi, beşeri müsalemet-i umumiyeye mazhar kılacaktır. Çünkü şimdi tahribat mânevî olduğu için ona mukabil tamirci mânevî bir atom bombası lâzımdır.

İşte, bu zamanda tahribatın mânevî olduğuna ve ona karşı mukabelenin de ancak tamirci mânevî atom bombasıyla mümkün olabileceğine kat'î bir delil olarak, üniversitenin mebde' ve çekirdeği olan Risale-i Nur'un bu otuz sene içerisinde Avrupa'dan gelen dehşetli dalâlet ve felsefe ve dinsizlik hücumlarına bir sed teşkil etmesidir. O mânevî tahribata karşı Risale-i Nur tamirci ve mânevî bir atom bombası olmuş.

Üçüncüsü: Evet, Şark Üniversitesi bir merkez olarak âlem-i İslâmı ve tâ bütün Asya'yı alâkadar edecek bir mahiyet ve ehemmiyette olduğundan, altmış milyon değil, altmış milyar da masraf yapılsa elyaktır.

Yeni Ulus gazetesi muhalif olduğu için, bu meseleyi perde ederek yeni iktidarın bazı büyük memurlarından bu meseleye çalışanlara bir nevi irtica süsünü vermek istiyor. Halbuki, bu mesele en yüksek terakkî ve sulh-u umumînin medarıdır. Bu müessese bu hükûmet-i İslâmiyeye bazı şeâir-i İslâmiyeden Arabî ezan-ı Muhammedî ve din dersleri gibi pek çok kuvvet verecek. Belki bu hükûmetin istikbalinde, tarihlerde kemâl-i takdir ve tahsinle yâd edilmesine en parlak bir vesile olacaktır.

Bu meselenin ihyasıyla hasıl olan nur ve feyiz, Demokrat hükûmetin en büyük ve cihandeğer bir hizmeti olarak ebede kadar misli görülmemiş bir parlaklıkla lemean edecektir. Ve beynelmilel bir itibarı temin edecektir.

Üstadımızın hastalığı münasebetiyle hizmetinde bulunan Nur talebeleri

Sıra No: 111

Mahkememizin tehiriyle işlerin Ankara Mahkemesine havale edilmesinde çok hayır var. Şimdi hem Isparta Mahkemesi, hem Van'da Molla Hamid'in ve Diyarbakır'da Mehmet Kaya'nın kitaplarının iadesi ve Afyon, hepsi Ankara'ya bakıyor. Ankara'da olacak hayırlı bir netice ile inşaallah her tarafta birden işlerimiz halledilmiş olacak, hem böyle bir vakitte Nurlardaki hakaik-i imaniye, hususan Ankara'da nazarların çevrilmesi lâzımmış. İnşaallah bu meselemizin oraya gönderilmesi mühim bir intibaha vesile olacak.

Kardeşiniz Zübeyir

Sıra No: 112

Üstadın ziyaretçilere dair bir mektubu

Umum dostlarıma, hususan ziyaretçilere dair bir özrümü beyan etmeye mecbur oldum:

Ekser hayatım inzivada geçtiği gibi, otuz kırk senedir tarassut ve taarruza mâruz kaldığımdan, zaruretsiz sohbet etmekten çekinip tevahhuş ediyorum. Hem eskiden beri maddî ve mânevî hediyeler bana ağır geliyordu. Hem şimdi ziyaretçiler, dostlar çoğalmış, hem mânevî mukabele lâzım gelmiş. Şimdi maddî bir lokma hediye beni hasta ettiği gibi, mânevî bir hediye olan ziyaret etmek, görüşmek, hususan başka yerlerden musafaha için zahmet edip gelmek ziyareti dahi, ehemmiyetli bir hediye-i mâneviyedir. Ona mukabele edemiyorum. Hem de ucuz değil. Mânen pahalıdır. Ben kendimi o hürmete lâyık görmüyorum. Mânen mukabele de edemiyorum. Onun için şimdilik aynen maddî hediye gibi bir ihsan olarak bana mânevî hediye gibi olan sohbetten zaruret olmadan men edildim. Bazı beni hasta eder-maddî hediyenin tam mukabilini vermediğim vakit beni hasta ettiği gibi. Onun için hatırınız kırılmasın, gücenmeyiniz.

Risale-i Nur'u okumak, on defa benimle görüşmekten daha kârlıdır. Zaten benimle görüşmek

Emirdağ Lâhikası (2) - Mektup No: 113 - s.1889

âhiret, iman, Kur'ân hesabınadır. Dünya ile alâkamı kestiğim için, dünya hesabına görüşmek mânâsızdır. Âhiret, iman, Kur'ân için ise, Risale-i Nur daha bana ihtiyaç bırakmamış. Hususan Tarihçe-i Hayattaki mektuplar... Hattâ hizmetimdeki has kardeşlerimle de zaruret olmadan görüşemiyorum. Yalnız bazı Risale-i Nur'un fütuhatına ve neşriyatına ait bazı kimseler için görüşmek istesem, o zaman görüşmek caiz olabilir. Ve bana sıkıntı vermez.

Bu noktayı bilmeyen ziyarete gelenlere haber veriyorum ki, birkaç senedir ceridelerle ilân etmişim ki, benimle görüşmek isteyenleri, hususan uzak yerden gelerek görüşmeden gidenleri hususî dualarıma dâhil ediyorum. Her sabah da dua ediyorum. Onun için de gücenmesinler.

Said Nursî

Sıra No: 113

Çok muhterem kardeşimiz Salih,

Üstadımız sana ve iki dindar ve hakiki milletvekillerine çok selâm ve dua eder, sana ve onlara bin bârekâllah der.

Üstadımız diyor ki:

"Ben çok zaman evvel bekliyordum ki, Urfa tarafında Nurlara karşı kuvvetli eller sahip olmaya çıksın. Çünkü orası hem Anadolu'nun, hem Arabistan'ın, hem Kürdistan'ın bir nevi merkezi hükmündedir. Nurlar orada yerleşse, o üç memlekette intişarına vesile olur. Cenab-ı Hakka hadsiz şükrediyorum ki, Seyyid Salih gibi gençliğin bir kahramanı ve o havalinin çok kıymetdar ve hamiyetkâr ve dindar iki milletvekili Nurlara sahip çıkmaya başladılar. Ben de kendi paramla aldığım ve zehir hastalığının fazla rahatsızlığı içinde tashih ettiğim bana mahsus bir kısım mecmualarımı onlara gönderiyorum. Çok yerlerden ve çok mühim zatlar tarafından istedikleri halde, ben Urfa'yı her yere tercih ediyorum. İnşaallah bir kısım daha onlara göndereceğim.

"Seyyid Salih ve hamiyetkâr milletvekilleri orada inşaallah Kur'ân ve imana tam hizmet edecek ve orayı Isparta'daki Medresetü'z-Zehra ve Mısır'daki Camiü'l-Ezher'in küçük bir nümunesi haline getirmeye vesile olmaya ve Şam ve Bağdat'taki medrese-i İslâmiyenin bir nümunesini açmaya yol açmalarını rahmet-i İlâhiyeden ümit ediyoruz.

"Hem madem Risale-i Nur'un mesleği hıllettir. Ve Urfa ise, İbrahim Halilullah'ın bir menzilidir. İnşaallah hıllet-i İbrahimiye parlayacaktır.

"Hem ihtimal-i kavîdir ki, bu dehşetli semli hastalıktan kurtulsam, gelecek kışta Urfa'ya gitmeyi cidden arzu ediyorum."

Üstadımızın sözü bitti. Biz de tekrar selâm ve arz-ı hürmet ederiz.

Risale-i Nur hizmetinde bulunan kardeşiniz Ziya ve Mehmed

Sıra No: 114

Bütün Urfa halkına, çoluk ve çocuğuna ve mezarda yatanlarına her sabah dua ediyorum. Ve bütün Urfalılara selâm ediyorum. Urfa taşıyla, toprağıyla mübarektir. Ben çok hastayım. Onlar da bana dua etsinler.

i01211.gif (425 bytes)

Said Nursî

Sıra No: 115

i01212.gif (1928 bytes)

Aziz, sıddık kardeşlerim,

Âlem-i İslâmda Leyle-i Kadir telâkki edilen bu Ramazan-ı Şerifin yirmi yedinci gecesinde bir nevi tesemmümle şiddetli bir mide hastalığı içinde sinirlerimi ve vicdan ve kalbimi istilâ eder gibi bir diğer dehşetli hastalık hissettim. Bu maddî ve mânevî iki dehşetli hastalık içerisinde şefkat hissiyle bütün zîhayatların elemleri hâtıra geldi. Şahsî hastalığımdan daha ziyade elîm bir hâlet-i ruhiyeyi hissettim. Bununla beraber seksen küsur seneye varan ömrümün sonunda seksen sene mânevî bir ibadeti kazandıran en son Leyle-i Kadre lâyık çalışamayacağım diye, sabık iki dehşetli hastalıktan daha şiddetli, hazîn bir meyusiyet içinde âsâba gelen ve nefs-i emmarenin vazifesini gören bir elîm his beni ezdiği aynı zamanda, Âyet-i Hasbiyenin bir sırrı imdadıma yetişti. Bu üç hastalığı izale edip, Cenab-ı Hakka hadsiz şükür olsun ki, hilâf-ı me'mul bir tarzda dayandım. Bu üç hastalığıma da böyle üç merhem sürüldü. Maddî hastalığın-Hastalar Risalesinde isbat edildiği gibi-bir saat hastalık, sâbir ve mütevekkil insanlara, hiç olmazsa on saat ibadet ve leyle-i Kadirde ise daha ziyade ibadet hükmüne geçtiği gibi, benim de bu leyle-i Kadirdeki hastalığım, iktidarsızlığımla yapamadığım leyle-i Kadirdeki hizmetin yerine geçmesiyle, tam şifa verici bir merhem oldu. Ve bütün zîhayatın hastalık ve elemlerinden şefkat sırrıyla bana gelen teellüm marazını birden rahîmiyet-i İlâhiyenin tecellîsi ile, yani, mahlûkları yaratanın şefkat ve rahîmiyeti ve rahmeti tam kâfi olmasından, onların elemlerini onlar için bir nevi lezzete veya mükâfata çevirdiğinden, o rahmet-i İlâhiyeden daha ileri şefkati sürmek mânâsız ve haksız olduğundan,


Emirdağ Lâhikası 2, 114-118 Mektuplar - s: 1890-1892

Emirdağ Lâhikası (2) - Mektup No: 116 - s.1890

şefkatten gelen elemi, bir mânevî sürura ve lezzete çevirdi. Yalnız merhem değil, belki şifa da verdi.

Ve en son ömrümde en ziyade kıymettar mânevî bir hazineyi kaybetmekteki mânevî eleme karşı, Nur'un has şakirtlerinin her birisi şirket-i mâneviye sırrıyla umum namına dahi dua ile ve amel-i sâlihle çalıştıklarından, hem el-Hüccetü'z-Zehra'da, hem Nur Anahtarı'nda izah edilen; teşehhüdde ve Fatihada bütün mevcudat ve zîhayat cemaatinin dualarına ve tevhiddeki dâvâlarına iştirak suretiyle, hususan toprak, hava, su ve nur unsurları birer dil olmasıyla, topraktan çıkan bütün hayat hediyeleri ve sudan mübârekât ve tebrikât ve havadan şükür ve ibadetin temessülleri ve nur unsurundan maddî ve mânevî tayyibatlar, güzellikler tarzında, teşehhüdde ve Fatihada, kâinattaki bütün nimetlerden gelen şükürler ve hamdler ve bütün mahlûkatın, hususan zîhayatların küllî ibadetleri ve bütün istiâneleri ve doğru yolda giden bütün ehl-i hakikate ve ehl-i imanın yolundan gidenlere, mânevî refakat etmekle onların dualarına ve dâvâlarına tasdik suretinde âminlerle iştirak ederek, âmin demekle hissedar olmanın küllî sırrı o gece imdadıma geldi. Gayet hasta, zayıf, meyus bir halde, cüz'î bir hizmet edememekteki mânevî elîm hastalığıma öyle bir tiryâk oldu ki, ben hakikaten en sağlam hallerimde ve en genç zamanlarımda, en zevkli ve lezzetli evradımda bulamadığım bir mânevî süruru hissettim. Ve hadsiz şükür edip, o dehşetli hastalığıma razı oldum.

1 i01252.gif (1126 bytes)

dedim.

i01211.gif (425 bytes)

Kardeşiniz Said Nursî

Sıra No: 116

i01214.gif (336 bytes)

Üstadımız der:

"Benimle görüşmek isteyen aziz kardeşlerime beyan ediyorum ki:

"İnsanlarla görüşmeye zaruret olmadıkça tahammülüm kalmadığından, hem şimdi tesemmümden, zâfiyetten, ihtiyarlıktan ve hasta bulunmuş olmaktan dolayı fazla konuşamıyorum. Buna mukabil, kat'iyen size haber veriyorum ki, Risale-i Nur'un herbir kitabı bir Said'dir. Siz hangi kitaba baksanız, benimle karşı karşıya görüşmekten on defa ziyade hem faydalanır, hem hakikî bir surette benimle görüşmüş olursunuz. Ben şuna karar vermiştim ki, Allah için benimle görüşmek isteyenleri, görüşmediklerine bedel, her sabah okuduklarıma, dualarıma dahil ediyorum ve etmekte devam edeceğim."

Şimdi bir iki aydır Üstadımız bir hizmetkârıyla dahi konuşamıyor. Konuştuğu vakit bir hararet başlıyor. Bunun hikmetini bir ihtara binaen söyledi ki:

"Risale-i Nur bana hiç ihtiyaç bırakmıyor. Konuşmaya lüzum kalmadı. Hem ben âciz şahsımla, binler dostlarımdan yirmi otuz dostla konuşabilirim. Yirmi adamın hatırı için binler adamın hatırını rencide etmemek için konuşmaktan men edildim ihtimali kavîdir. Hususî görüşmediğim için mâzur görsünler. Hattâ bayramda musafaha etmek ve ona bakmaya tahammül edemiyor.HAŞİYE Onun için hatırları kırılmasın."

Sıra No: 117

Dört sene evvel Üstadımız hastalığı yüzünden beni Ankara'da Risale-i Nur'un mahkemeleriyle alâkadar işlerini takip için tevkil ettirdiği zaman, bazı mebuslara gönderdiğimiz ilişik mektubumuzu yeniden sizlere ve muhterem mebusların nazar-ı irfanlarına takdim ediyoruz.

Buna sebep, aynı meselenin devam etmesidir. Bilhassa son aylarda şark vilâyetlerinde kurulması için teşebbüse geçilen yeni üniversitedir.

Risale-i Nur'un bu otuz senelik zamanda dahil ve hariçteki fevkalâde intişarıyla her tarafta hüsn-ü tesiri ve şark vilâyetlerinde elli beş seneden beri büyük bir darülfünunun kurulmasına çalışması, birbirini takip eden ve birbirini tamamlayan bu zamanda âlem-i İslâmı şiddetli alâkadar eden iki mühim meseledir. Bu iki netice-i azîme, hem bu milleti, hususan şark vilâyetlerini, hem dört yüz milyon İslâm milletlerini, hem sulh-u umumîye muhtaç Hıristiyanlık dünyasını da alâkadar edip ve tesirini gösteren medar-ı iftihar iki ehemmiyetli hadisedir. Ve İslâm dininin ve Kur'ân hakikatlerinin küllî ve umumî iki nâşiri ve ilâncısıdır.

Emirdağ Lâhikası (2) - Mektup No: 118 - s.1891

Üstadımız elli beş seneden beri âzamî gayretle ve müteaddit vesilelerle Şarkî Anadolu'da Câmiü'l-Ezher'e muvafık Medresetü'z-Zehra namıyla bir İslâm üniversitesinin kurulması için çalışmış ve bunun kat'î lüzumunu daima ileri sürmüştür. Reisicumhura ve Başvekile hitaben, onları bu meseleden tebrik eden Üstadımızın yazısında denildiği gibi, Şark Darülfünunu âlem-i İslâmın bir nevi merkezinde olarak beyne'l-İslâm medar-ı iftihar bir makam kazanacaktır. O vilâyetlerde medfun çok aziz ve mübarek binlerle ulema ve ârifin, şühedâ ve muhakkikîn ecdatlarımızın mâzideki pek kıymetli ve kudsî hizmet-i dîniyeleri, mânevî, bâkî hasletleri bu darülfünunla dahi tecessüm ederek vazife-i imaniyelerini daha geniş bir sahada yapacaklardır.

Şark Üniversitesinin bir nevi programı olmaya lâyık üssü'l-esas dersi ise, Kur'ân-ı Hakîmin hakaik-i imaniyesini tefsir eden ve bütün meselelerini, fünun-u akliye ile ve delâil-i mantıkıye ve müsbete ile tesbit ettiren ve mâkulâtla ders veren Risale-i Nurdur ki, yeni asrın üniversitelerinde ve mekteplerinde okutulmaya şâyandır.

Risale-i Nur, Şarkî Anadolu'da yer yer kurulmuş ve yüzyıllardan beri o havalide mânevî âb-ı hayat menbâları vazifesini görmüş bulunan medreselerinin ve üstadlarının bir talebesi vasıtasıyla zuhur etmiştir ki; bu son münevver meyvelerle o muhterem üstadlar, yeniden vazife başına geçip vazife-i tenviriyelerini ve hizmet-i Kur'âniyelerini bu suretle cihan-şümûl bir vüs'ate inkılâp ettirmelerini bütün ruhumuzla ümit ve rahmet-i İlâhiyeden temenni ve niyaz ediyoruz. Bu duamıza zaman ve zeminin şerait-i hayatiyesi ve musalemet-i umumiyenin lüzumu da "âmin, âmin" diyor ve diyecektir.

Evet, şarktaki ilim ve irfan faaliyetinin bir semeresi ve netice-i külliyesi olan Risale-i Nur, Şark Darülfünununun İslâmiyet noktasında bir programı olması hasebiyle, İslâmiyete, bu millete ve âlem-i İslâma hizmete çalışanları şiddetle alâkadar etmektedir. Ve şimdi Amerika'da ve Avrupa'da Nur Risalelerini istemeleri ve oralarda intişarı, bu müddeamızın fevkalâde ehemmiyetini gösterir.

Mustafa Sungur

Sıra No: 118

Yazıları beş vecihle iftira ve yalan olduğunu gördüğüm bir gazeteyi bana okudular. Böyle iftiraların hem Isparta'ya, hem neşredenlere büyük zararı var.

Birinci yalan: Nur Risalelerini okuyanlara mürid ve tarikat diye beni tarikat dersi vermekle itham ediyor. Halbuki beni tanıyanlar biliyorlar ki, mahkemelerde de sabit olduğu gibi, ben tarikat dersi değil, imanın, Kur'ân'ın hakikatlerini ders veriyorum. Dersimi dinleyenlere Nur talebesi denir. Mesleğimiz tarikat değil, imanın hakikatleridir.

İkinci yalanı: İftira eden gazete, başka bir gazeteyi kendine teşrik etmekle, bazı yanlış tabirler karıştırmasıyla diyor ki: "Eğirdir gençleri Said ve müridleriyle mücadeleye başladılar."

Kat'iyen bunun aslı olmadığını bütün Isparta ve Eğirdir gençleri biliyorlar. Hattâ Isparta ve Eğirdir gençleri bunu işittikleri vakit hiddetle protesto ediyorlar. Yalnız Ankara'da bulunan Eğirdirli genç olmayan bir adam, otuz sene evvel benimle görüşmesini az tenkitkârâne yazmış. Buna "Gençler mücadeleye başladılar" namını vermek ne kadar zahir bir yalandır! Halbuki, kim olursa olsun, bütün gençlere karşı daima kardeş nazarıyla bakıyorum. Bana yahut talebelerime karşı Isparta ve Eğirdir'de hiçbir gencin mücadelesini işitmemişim.

Üçüncü iftirası: O iftira eden gazete başka birisinin diliyle diyor ki: "Said ve müridleri gizli siyaset çeviriyorlar. Emniyeti bozmak tarzında nizamatı değiştirmeye çalışıyorlar."

Bunun yalan olduğuna yirmi sekiz senede beş mahkeme beraat vermesiyle gösteriyor ki, siyasetle hiçbir alâkam yok. Ve hiçbir emare bulunmaması, bunun ne kadar iftira olduğunu gösteriyor. Hattâ otuz beş seneden beri siyasetten çekildiğimi bütün dostlarım biliyorlar. Bu hakikat mahkemeler tarafından da sabit olmuştur.

Dördüncü iftirası: Said Nursî bazı kadınlara şeytandır demiş. Bu iftiranın aslı: "Eskiden büyük şehirlerde açık saçık, çıplaklık derecesinde, hususan yarım çıplak Hıristiyan kızları, şeytan kumandasında ahlâk-ı İslâmiyeye zarar veriyorlar."

İşte böyle birkaç tane açık gezenler hakkındaki bir sözü başka surete çevirip mutlak kadınlara teşmil ederek tâbiri çirkinleştirip istimal etmesi, pek çirkin ve zahir bir iftiradır. "Kadınlarla Muhavere" namındaki risalemde, kadınlara büyük bir hürmet ve ehemmiyet ve kıymet verdiğimi, hattâ şefkat cihetinde erkeklerden pek ileri olduklarından, Risale-i Nur'un mühim bir esası şefkat olduğundan, bu mübarek hemşirelerimi "Muhterem Hemşirelerim" namıyla yâd ediyorum. Onların samimiyet ve ihlâslarını ziyade görüyorum.

Beşinci hakaretkârâne iftirası: Gerilemek ve irtica, yani İslâmiyet ahkâmına, ahlâkına dönmek mânâsıyla "mel'un fikir" tâbiri kullanması, küre-i arzı titretecek kâfirâne bir iftira olduğu gibi,

Emirdağ Lâhikası (2) - Mektup No: 119 - s.1892

yalnız Ispartalılara ve Nur talebelerine değil, belki âlem-i İslâma karşı bir ihanettir.

Çok hasta ve çok ihtiyar Said Nursî

Sıra No: 119

[Üstadımızın köylerde dolaştığına dair çıkarılan uydurma habere karşı bir cevaptır; mûcib-i merak hiçbirşey yoktur.]

Üstadımız Said Nursî'nin iki seneden beri misafir bulunduğu Isparta emniyetine bir maruzatımızdır.

1. Üstadımız Said Nursî otuz seneden beri bu Anadolu memleketinde gezdiği bütün vilâyet ve kazalarda kendisini zabıtanın bir misafiri olarak telâkki etmiş ve zabıta efradı daima dostane ve himayetkârâne muamele göstermiştir. Kur'ân'ın hakikî ve parlak bir tefsiri olan Risale-i Nur'u Isparta'da otuz sene evvel telife başlayan Üstadımız, hakaik-i imaniyeye gayet tesirli bir surette hizmet etmekle, tamamen âhirete müteveccih olan bu hizmetinin dünyevî bir faydası olarak, iman sebebiyle kalblerde fenalığa karşı daimî bir yasakçı bırakmıştır. Onun neticesidir ki, âsâyişin teminine vesile olmuştur.

Evet, Üstadımız adalet-i hakikiyeyi ifade eden 2 i01246.gif (574 bytes) yani, "Birisinin hatâsıyla başkası mesul olamaz" âyet-i Kur'âniyesi ve "Bir mâsumun hakkı yüz şerir için dahi feda edilemez" gibi düstur-u Kur'âniye gereğince, yüzde on zâlimler yüzünden doksan mâsumlara zarar vermek, hakikî adalete, evâmir-i Kur'âniyeye tamamen zıttır diye her tarafta neşretmiş ve kendisine zulüm yapılmasına karşı millet-i İslâmiyenin selâmeti için "Ben, değil dünya hayatımı, belki âhiret hayatımı da feda ediyorum" demiş ve demektedir.

Risale-i Nur'un hakaik-i imaniye dersleriyle ve bütün mahkemelerde beraati netice veren müdafaalarındaki Kur'ânî hakikatlarla hayat-ı içtimaiyenin uhrevî ve dünyevî saadetine rehber olan hakaiki ders veren ve dolayısıyla âsâyişin muhafazasına ve emniyet-i umumiyenin teminine en büyük bir vesile Üstadımız olduğu, hayat-ı içtimaiyenin saadetiyle alâkadar hamiyetperver zatların tasdikiyle sabittir. Otuz seneden beri müteaddit tetkikler ve mahkemelerin beraat kararları vermesiyle ve şimdi de tamamen serbest bulunmasıyla ve eserleri büyük bir vüs'atle her tarafta, Anadolu'da ve âlem-i İslâmın merkezlerinde ve garb memleketlerinin bazılarında yayılarak takdir ve tebriklere mazhar olmasıyla en ince esrarına kadar büyük bir dikkat ve ehemmiyetle her hali tetkik edilen Üstadımızın mûcib-i mes'uliyet hiçbir hali gösterilememiştir.

Bir tarafta komünizm gibi din, ahlâk ve an'ane aleyhinde olup pek müthiş bir tahribatla yarı Avrupa'yı, Çin'i istilâ eden, umum dünyaya karşı müfsid, yırtıcı rejim-i küfrîsine mukabil, milletler, devletler mâbeyninde tedbir aldıran ve bununla beraber haricî, gizli ifsad komiteleri de bu vatan aleyhinde müthiş bir hercümerce çalıştıkları bir zamanda, biz otuz senelik pek hâlis ve tesirli geniş bir hizmeti ibraz ederek ve Üstadımız Said Nursî'nin eserleri olan Risale-i Nur nüshalarından yüz binlerinin intişarıyla ve yüz binleri geçen okuyucularının hüsn-ü halini göstererek ve zabıtaca Nur talebelerinden âsâyiş aleyhinde birtekinin gösterilmemesini şahid tutarak deriz ve kat'iyen sabittir ki, Risale-i Nur o tahribatçı cereyanı durduran Kur'ânî ve imânî bir seddir. İnsaflı zabıta ehli de bu tahakkuk etmiş hakikate şehadet ediyorlar.

İman hizmetinin mânevî, uhrevî faydalarından kat-ı nazar, dünyevî, millete ait mühim bir faydasını vaktiyle Üstadımız şu suretle ifade etmiştir ki, zaman bunun ne kadar doğru olduğunu göstermiştir. O zaman demiş:

"Şimdi bu memleketin, bu vatan ve milletin saadet-i hayatiye ve ebediyesi noktasında iki müthiş cereyan var:

"Birisi: Şimalde çıkan dehşetli dinsizlik cereyanının bu vatanı mânevî istilâsına karşı Kur'ân'ın hakikatleri ve imanın nurlarıyla mukabele etmektir. Çünkü o dinsizlik cereyanı mânevî tahribat nev'inden olduğundan karşısında bir mânevî mukabele olmalıdır. Hakaik-i Kur'âniyenin lemeâtı olan Risale-i Nur mânevî tâmirci bir atom bombası olarak bu dalâlet cereyanına mukabele edebilir ve etmiştir.

"İkincisi: Bin seneden beri İslâmiyetin kahraman bir ordusu ve bayraktarı olan Türk milletine âlem-i İslâmın adâvetini izâle etmek, Türkler yine eskisi gibi İslâmiyetin kahramanıdırlar kanaatini verdirmektir. Bu suretle 400 milyon hakikî kardeşleri bu millete kazandırmakla saadet-i hayatiyesine en ehemmiyetli bir hizmeti ifa eylemektir ki, Risale-i Nur iman hakikatlerini bu vatanda neşrederek bu azîm faydayı fiilen göstermiştir.

"Risale-i Nur'un bir talebesi, evvelce elinde Nur Risaleleriyle ve oradan çıkardığı mev'izelerle şark hudut bölgesinde Rusların o zamanda o havalideki propagandalarını durdurmuştu. Bu suretle, birtek talebe bir ordu kadar vatana, millete ve


Emirdağ Lâhikası 2, 118-124 Mektuplar - s: 1893-1895

Emirdağ Lâhikası (2) - Mektup No: 120 - s.1893

âsâyişe hizmet etmiştir. Risale-i Nur'un gaye ve maksadı tamamen uhrevî ve rıza-yı İlâhî dairesinde imana hizmet etmek olduğundan, netice verdiği sair dünyevî iyilikler dolayısıyla, hayat-ı içtimaiyeye ait bir faydasıdır."

2. Otuz kırk seneden beri inzivada tecrid, hastalık ve hapis gibi sebeplerle, zaruret olmadıkça insanlarla görüşmeye tahammülü olmadığı için, hariçten gelen dostlarını daima hatırlarını kırarak onları geri çevirmesi ve akşamdan ertesi gününün sabahına kadar hizmetçileri dahi yanına kabul etmemesi öyle bir hakikattir ki, bu kadar zahir ve gözle görünen bu hakikat karşısında başka bir söz söylemeye lüzum yoktur. Üstadımız Said Nursî'nin eskiden beri bir fıtrî seciyesidir ki, inziva ve insanlarla zaruret olmadıkça görüşmemek bir düstur-u hayatı olmuştur. Hattâ, hayatta kalan tek bir kardeşini dahi, yakın bir şehirde iken otuz seneden beri görmediği halde, görüşmek için yanına çağırmamıştır. Hem hizmetçileri de akşamdan ertesi gün sabaha kadar şiddetli bir zaruret olmadıkça odasına girememektedirler. Şiddetli hastalığı ve görüşmeye tahammülü olmaması sebebiyle, hariçten gelen çok dostlarının hatırlarını incitip, görüşmeden geri çeviriyor. Üstadımızla otuz seneden beri alâkadar olup dostane vaziyet gösteren zabıtaya âsâyiş noktasında Risale-i Nur'la pek ehemmiyetli harika hizmeti sabit olan Üstadımızın bütün hali mahkemelerce medâr-ı tedkik olmakla hiçbir hali zabıtaca gizli kalmadığından, bazı gizli din düşmanlarının onun hakkındaki uydurmalarıyla otuz senelik bir müşahedeye dayanan müsbet kanaati bozmamak, hukuk-u umumiyeyi temine çalışanların vazifeleri iktizasıdır.

3. Üstadımız hastadır, hattâ Cumaya dahi çıkamamaktadır. Ara sıra hava almaya pek ziyade muhtaç oluyor. Bu sebepten, pek nadir olarak kendine mahsus bir odası bulunan ve otuz sene evvel on sene ikamet ettiği Barla Köyüne gider, bir müddet kalır, gelir. Bazan da burada, yaz mevsiminde insanların bulunmadığı, şehrin haricindeki mahallere giderek iki üç saat teneffüs eder, gelir. İhtiyarlığı, hastalığı dolayısıyla yayan yürüyememekte olduğundan ve halkın hürmetkâr vaziyetiyle rahatsız etmemesi için bu basit gidip-gelmeyi otomobille yapar. Bunun haricinde hiçbir köye, meskûn hiçbir mahalle, hattâ otuz senelik dostları bulunan yerlere dahi mezkûr sebeplerle gitmiyor. İşte hal ve vaziyet bundan ibarettir. Hakikat-i hal de budur.

Hizmetinde bulunan Tâhirî, Zübeyir

HÂŞİYE: Çok yerlerde neşredilen ve müddeînin huzursuzluk ithamının ademini gösteren ve Ankara Emniyet Umum Müdürlüğüne verilen bir hakikattir.

Nur talebeleri âsâyişçidirler. Âsâyişi muhafaza ettiklerinin delil-i kat'îsi şudur:

Altı vilâyetin altı zabıta dairesi, 600 bin talebelerin yirmi sekiz sene zarfında haksız muamelelere mâruz kaldıkları halde hiçbir vukuatlarını kaydedememeleri, hattâ Afyon Savcısının asayiş ithamına mukabil Üstadımız demiş: "Bu yirmi sekiz senede bir tek vukuatı gösterebilir misiniz? Mâdem gösteremediniz, nasıl bu ithamı ileri sürüyorsunuz? Yalnız küçük bir talebenin başka bir meseleden küçük bir vukuatından başka ve 600 bin talebeden hiçbir vukuatları olmadığı kat'î ispat eder ki, âsâyişi Nur talebeleri muhafaza ediyorlar" diye Afyon'da savcıya demiş ve susturmuştur.

Sıra No: 120

i01214.gif (336 bytes)

Aziz kardeşlerim,

Bu defa motorlu kayık içinde Eğirdir'den Barla'ya giderken denizin dehşetli, emsalsiz fırtınası leyle-i Kadirdeki dehşetli hastalık gibi, zahmet noktasını kaldırıp büyük bir rahmete vesile olduğunu sizlere müjde veriyorum. Altı arkadaşla beraber şehid olmak, yedi ihtimalden altı ihtimalle deniz bize geniş bir kabir olmak için zemin hazırlandı. Fakat o hal altında, mükerrer tecrübelerle yağmurun Risale-i Nur'la alâkadarlığı ve şimdi çok zamandır yağmura şiddetli ihtiyaç olduğu bu zamanda Risale-i Nur'un gizli düşmanlarının tehlikesinden ve geniş plânından kurtulmasına bir işaret olarak o dehşetli hâletimiz bir sadaka-i makbule hükmüne geçtiği remziyle, o rahmet-i İlâhîden gelen emr-i Rahmânîyi imtisalindeki iştiyakla yağmurun bir annesi olan bu deniz, o rahmete dair emr-i İlâhîyi gayet heyecanla ve iştiyakla, acelelikle getirmek için, bir şefkat tokadı nevinden Nur talebeleri olan bizim başımızı tokatla yüzümüzü ve gözümüzü yağmurla okşadı.

Biz bu hâleti zahiren hiddet, mânen şefkatkârâne okşamak nev'inde gördük. Ben daha fırtına ve yağmur başlamadan evvel hiss-i kablelvuku ile, hazine-i rahmete bir anahtar olacak dehşetli ve heyecanlı bir musibet hissettiğimden, mütemadiyen Cevşen'i ve Şâh-ı Nakşibend'in virdini okuyordum. Denizin o dehşeti içinde kemâl-i şevkle o mübarek denizi kabir olarak kabul ediyordum. Böyle kaza ile vefat eden şehid hükmünde olduğu gibi, şehid de velî hükmünde olmasından, altı arkadaşıma acımadım.

Emirdağ Lâhikası (2) - Mektup No: 121 - s.1894

Yalnız içinde bulunan çocuğa bir parça acıdım. O kayığın makinesi bozulduğu ve yelkeni de, rüzgâr onun aksiyle geldiği için fayda vermediğini ve denizin mevcleri de pek büyük, evvelâ kayığa ve zahiren bize hücum etmesiyle beraber kayığın içine girmediği için, kemâl-i sabır ve şükürle karşıladık ve sâlimen sahile çıktık. "Elhamdü lillâhi alâ külli hal" dedik.

Said Nursî

Sıra No: 121

Üstadımız diyor ki:

"Ben elli altmış senedir küfr-ü mutlaka karşı imana hizmet etmek ve küfr-ü mutlakın neticesi olan anarşilikten milleti kurtarmak için bütün kuvvetimle iman hizmetindeki ihlâsın neticesi olan âsâyişi muhafaza ile, bir câni yüzünden on mâsumu zulümden kurtarmak için rahatımı, şerefimi, haysiyetimi, hattâ lüzum olsa hayatımı feda etmekle, herbir tazyikata, mânâsız, lüzumsuz şeylere karşı sabır ve tahammül ettim. İşte, benim otuz kırk senedir bu hizmet-i imaniye için, benim hakkımda habbeyi kubbe yapıp, bir bardak suda fırtına çıkarıp beni tâciz ettikleri halde, sırf hizmet-i imaniyenin bir neticesi olan âsâyiş için sabır ve tahammül ettim. Bir misali, beş mahkeme huzurunda hiç benim kıyafetime ilişilmediği halde ve mütemadiyen gezdiğim halde ve hattâ İstanbul'da mahkememde yüz yirmi polis bulunduğu halde, aynı kıyafetime ilişmediler ve iki ay İstanbul'da yaya gezdiğim halde, mümânaat etmediler ve ilişmeye hiç kimsenin hakkı yok.

"Çünkü, hem münzevî, hem de camie gitmiyor ve çarşıda kalabalık yerlerde gezmiyor, yalnız otomobiliyle çıkıyor. İnsanlarla zaruret olmadan konuşmuyor, yalnız teneffüs için dağlar başında ve hâli yerlerde geziyor. Şimdi ehl-i dünyanın hiçbir hakkı yoktur ki vaziyetime, hâlime ilişsinler."

Bir seyahat münasebetiyle ve otomobili içinde İstanbul'a en mühim bir mesele-i imaniye için gitmesinden, şimdi İstanbul'un bazı resmî adamları yirmi cihette kanunsuz bir tarzda kanun namına Üstadımızı bir bardak suda fırtına koparmak nev'inden, milyonlar fedakâr talebeleri bulunan bir zata sinek kanadı kadar bir ehemmiyeti olmayan bir mesele için resmî adamları yanına göndermek olan yüz cihette ehemmiyetsiz, mânâsız ve bir habbeyi yüz kubbe yapmak gibi bu şeye karşı Üstadımız diyor:

"Madem iman hizmetinde ihlâs-ı etemle, anarşiliği durdurmakla, âsâyişi muhafaza etmekle sabır ve tahammül gerektir. Ben de bunun için rahatımı, haysiyetimi feda ediyorum. Onları da helâl ediyorum."

Üstadımızın bu defa İstanbul'a gitmesi münasebetiyle İstanbul Müdde-i Umumîliğince ifadesinin alınması için yanına gelen iki memura Üstadımız dedi:

"Ben daha evvel bu mesele için mahkemede ifade vermiştim ve mahkeme tahkikat yapmış, neticede beraat vermiş. Başka diyeceğim yok" diyerek, Samsun Mahkemesine giden ve İstanbul Mahkemesinde okuduğu ifâdâtını tekrar söyledi. Hem eskiden aldığı birkaç rapor var ki, hastalığı dolayısıyla başını sarmaya mecburdur ve şiddetli nezleden ve hastalıklardan dolayı istirahate ve tebdil-i havaya ihtiyacı vardır. Daimî bir yerde kalması sıhhatine münafidir. Daha evvel lüzum da olmadığı için bu raporları göstermeye tenezzül etmiyordu, lüzum görmüyordu.

Hizmetinde bulunan Nur talebeleri Tâhirî, Zübeyir, Sungur, Hüsnü, Bayram

Sıra No: 122

Üstadımızın vasiyetnâmesi

Hem benim şahsımın, hem Risale-i Nur'un şahs-ı mânevîsinin sermayesini, kendilerini Risale-i Nur'un hizmetine vakfedenlerin tayınlarına vermek, hususan nafakasını çıkaramayanlara vermek lâzımdır.

Şimdiye kadar birkaç senedir tayınatları verilen Nur talebeleri, haslara malum olmuş. Ben de yanımda şimdi bulunan kardeşlerimi kendime vâris ve benim vazifemi yapmaya çalışmak lâzım. Tesanüdü de muhafaza etsinler.

Evet, bu vasiyetnameyi tasdik ediyorum.

Said Nursî

Sıra No: 123

Vasiyetnamenin Haşiyesidir

Üstadımız âhir ömründe insanların sohbetinden men edildiği cihetle anladı ki:

"Bu zamanda şahsiyet cihetiyle insanlara zarar verecek haller var. Risale-i Nur'un mesleğindeki âzamî ihlâs için bu hastalık verilmiş. Çünkü bu zamanda şan, şeref perdesi altında riyakârlık yer aldığından, âzamî ihlâs ile bütün bütün enaniyeti terk lâzımdır. Dostlar uzaktan ruhuma Fatiha okusunlar, mânevî dua ve ziyaret etsinler. Kabrimin yanına gelmesinler. Fatiha uzaktan da olsa ruhuma gelir. Risale-i Nur'daki âzamî ihlâs ile bütün bütün terk-i enaniyet için buna bir mânevî sebep hissediyorum. Kendini Risale-i Nur'a vakfetmiş olan, yanımda bulunanlardan nöbetle birer

Emirdağ Lâhikası (2) - Mektup No: 124 - s.1895

adam kabrimin yakınında olup, bu mânâyı, lüzumsuz ziyarete gelenlere bildirsinler."

Said Nursî

Sıra No: 124

Menderes'in Konya nutkuna dair açıklaması

Başvekil, sözlerinin maksatlı olarak tefsirlere tâbi tutulduğunu söylüyor. (Hususî muhabirimizden.)

ANKARA: Başvekil Adnan Menderes Konya'da söylemiş olduğu nutuk dolayısıyla yapılan neşriyat üzerine Zafer gazetesinin sorduğu bir suâli şu şekilde cevaplandırmıştır:

"Konya'da Hükûmet Meydanında büyük bir kitle halinde toplanmış bulunan çok muhterem Konyalı vatandaşlarıma karşı söylediğim nutkun lâiklik telâkkimiz hakkındaki kısmının su-i niyet sahibi kalemlerde nasıl tefsire tâbi tutulduğunu, ben de esefle müşahede ettim. Bunlardan bir kısım sözlerimin kardeşi kardeşe kırdıracak bir mahiyette olduğunu, bir kısmı sağ politikacılara meydan açtığını ve mukaddesatçılık yasağını ortadan kaldırdığını ve netice itibarıyla Türk inkılâplarının büyük esaslarından birini zedelediğini ifade etmişlerdir.

"Bütün bu yazılarda dikkatime çarpan cihet, Konya'daki sözlerimin takip olunan maksatlara ve elde edilmek istenilen neticelere göre tahrif edilmiş olmasıdır. Meselenin iyice anlaşılması için, evvelâ Konya'daki sözlerimi bir kere daha ve o günkü Anadolu Ajansında neşredildiği gibi tekrar etmek isterim. O gün aynen şöyle demiştim:

"Şimdi size lâiklik telâkkimizden de bahsetmek istiyorum. Lâiklik bir taraftan din ile siyasetin birbirinden ayrılması, diğer taraftan ise vicdan hürriyeti mânâsına gelir. Din ile siyasetin kat'î surette birbirinden ayrılması esasında en küçük tereddüde dahi tahammülümüz yoktur.

"Vicdan hürriyeti bahsine gelince: Türk milleti Müslümandır. Ve Müslüman olarak kalacaktır. Evvelâ kendine ve gelecek nesillere dinini telkin etmesi, onun esasını ve kaidelerini öğretmesi, ebediyen Müslüman kalmasının münakaşa götürmez bir şartıdır. Halbuki mekteplerde din dersi olmayınca, evlâdına kendi dinini telkin etmek ve öğretmek isteyen vatandaşlar bu imkânlardan mahrum edilmiş olurlar. Müslüman çocuğu, dinini öğrenmek gibi pek tabiî bir haktan mahrum edilmemek icabeder. Böyle mahrumiyet ve imkânsızlık vicdan hürriyetine uygundur denilmez. Bu itibarla orta mekteplerimize din dersleri koymak, yerinde bir tedbir olacaktır.

"Dinsiz bir cemiyetin, bir milletin pâyidar olabileceğine inanmıyoruz. En ileri milletlerin dahi din ile siyaset ve dünya işlerini birbirinden ayırdıktan sonra ne derece dinlerine bağlı kaldıklarını biliyoruz. Bugünkü seviye ile asil milletimize taassup isnadı reva görülemez. Milletimiz dinine sımsıkı bağlı olduğu kadar, umumiyetle dini en temiz duygularla benimsemektedir. İslâmlık, milletimizin vicdanında en musaffâ seviyesini bulmuştur. Müslümanlığı ve onun esaslarını, farizalarını ve kaidelerini kifayetle telkin edip öğretecek öğretmenlerimizin yetiştirilmesine ayrıca gayret sarf edilecektir. Gelecek sene lise derecesinde ilk mezunlarını verecek olan Konya İmam Hatip Mektebinin ileri seviyede din tahsili veren bir tedris müessesesi haline getirilmesi ve bu müesseselerin benzerlerinin yurtta fazlalaştırılması uygun olacaktır.

"Konya nutkunun bu kısmını muhterem Türk efkârı karşısında öylece tekrar ettikten sonra şunu ehemmiyetle tebarüz ettirmek isterim ki: Beyanatım, herhangi bir iltibasa mahal vermeyecek kadar açıktır. Yapılacak tefsirlerde, ileri sürülecek mütalâalarda bu açık metne sadık kalmak esastır. Hiç kimse benim söylediğim sözleri tahrif hakkına sahip olmadığı gibi, hiçbir zaman aklımdan geçmeyen maksadı ve niyetleri bana atfetmeye kimsenin hakkı olmamak lâzım gelir."

Haşiye: Başvekilin Konya'daki ehemmiyetli nutku için umum Nur talebeleri ve mektepli mâsum çocuklar namına bir tebrik yazacaktım. Şimdi kalbime geldi: Risale-i Nur'un serbestiyetine dair müdafaatlarımızın ve ehemmiyetli bir avukatımızın ehl-i vukufa cevabının arkasında, o nutku, Risale-i Nur'un serbestiyetine dair bir sebep ve senet göstermekle Anadolu'daki Müslümanları ve Nurun bütün talebelerini ona bir mânevî kuvvet ve duacı yapmak, ezan-ı Muhammedînin ilânı onlara nasıl bir mânevî kuvvet hükmüne geçti; bu nutukla Risale-i Nur'un serbestiyeti dahi, ona bir mânevî kuvvet hükmüne geçmesi için, ona tebrik yerine, dâvâ vekilimizin haklı müdafaasında bir haşiye yaptık. *

Rehber'in müsaderesine bahaneleri reddeden avukat Mihri'nin müdafaatı gibi, Konya'da Başvekilin bu nutku da o bahaneleri reddeden bir hakikattır.

Sıra No: 125

i01214.gif (336 bytes)

Üstadımız Said Nursî diyor ki:

Madem Isparta benim hakikî bir memleketimdir. Ben ruh u canımla bu hakikî memleketime ve


Emirdağ Lâhikası 2, 124-129 Mektuplar - s: 1896-1898

Emirdağ Lâhikası (2) - Mektup No: 126 - s.1896

insanlarına hayır kazandırmak istiyorum. Şimdi çok mühim olan hayır da şudur:

Afyon, nasıl ki bütün Risale-i Nur Külliyatını iade etmekle âlem-i İslâm ve hattâ âlem-i insaniyette çok büyük bir hayra vesile oldu ve sekiz seneden beri olan hatâyı hiçe indirip affettirdi. Bu mübarek Isparta dahi, âlem-i İslâm nazarında Mısır Camiü'l-Ezher'i ve eski Şam-ı Şerif mübarekiyetine mazhar olduğundan, elbette Risale-i Nur'u sahiplerine iade etmekle hasıl olacak çok büyük şeref noktasında Afyon'dan geri kalmayacak. Belki yirmi derece ileri gidecek. Isparta'nın âdil adliyesi, vatanperver Demokratı ve dindar halkı bu hayr-ı azîmi memleketlerine kazandırmak ve Afyon'un mazhar olduğu şereften yüz derece ziyade bir şerefi kendilerine temin etmek için, bu mübarek Isparta'nın mahsulü olan Nur Risalelerinin iadesine çalışsınlar. Nasıl ki, Isparta'nın bir mebusu olan Tahsin Tola, Ankara ve Afyon'un Risale-i Nur iadesinde yüz adam kadar fayda verip bu hayr-ı azîmin yarısını Ispartalılara kazandırdı.

Hizmetinde bulunan Nur talebeleri

Sıra No: 126

Üstadımız izzet-i ilmiyeyi muhafaza için eski zamandan beri en büyük reislere tezellül etmedi. Hem halkların hediyesini kabul etmiyordu. Şimdi ise Üstadımız hem zayıf olduğu halde, ehl-i ilme bir mahzuru olmayan hediyeyi ise hastalıkla alamıyor. Hattâ biz hizmetkârlarından dahi en küçük birşeyi mukabelesiz yiyemiyor. Yese hasta oluyor. Bu hâleti, hiçbir şeye âlet olmayan Risale-i Nur'daki âzamî ihlâsın muhafazası için, bir hastalık suretini aldı ve hastalıkla bu kaidesini bozmaktan men ediliyor itikadındayız. Hattâ Risale-i Nur'un her tarafta neşir ve intişarının büyük bir bayramı münasebetiyle ehl-i ilme lâzım olan musafaha ve sohbet etmekten ve bu mübarek bayramda da en has talebeleri ve kardeşleriyle musafaha ve sohbetten ve ona bakmaktan da şiddetle sıkılıp âzamî ihlâsın muhafazası için bir hastalık hâleti alarak men edildiği ona ihtar edildi. Hattâ bizler gördük ki, bu mübarek bayramda şiddetli hastalığı için talebelerine dedi: "Benim kabrimi gayet gizli bir yerde, bir iki talebemden başka hiç kimse bilmemek lâzım geliyor. Bunu vasiyet ediyorum. Çünkü, dünyada sohbetten beni men eden bir hakikat, elbette vefatımdan sonra da o hakikat bu surette beni mecbur ediyor."

Biz de Üstadımızdan sorduk:

"Kabri ziyarete gelenler Fatiha okur, hayır kazanır. Acaba siz ne hikmete binaen kabrinizi ziyaret etmeyi men ediyorsunuz?"

Cevaben Üstadımız dedi ki:

"Bu dehşetli zamanda, eski zamandaki firavunların dünyevî şan ve şeref arzusuyla heykeller ve resimler ve mumyalarla nazar-ı beşeri kendilerine çevirmeleri gibi, enaniyet ve benlik, verdiği gafletle, heykeller ve resimler ve gazetelerle nazarları, mânâ-yı harfîden mânâ-yı ismiyle tamamen kendilerine çevirtmeleri ve uhrevî istikbalden ziyade dünyevî istikbali hayal edinmiş olmaları ile, eski zamandaki lillâh için ziyarete mukabil, ehl-i dünya kısmen bu hakikate muhalif olarak mevtanın dünyevî şan ve şerefine ziyade ehemmiyet verir. Öyle ziyaret ediyorlar. Ben de Risale-i Nur'daki âzamî ihlâsı kırmamak için ve o ihlâsın sırrıyla, kabrimi bildirmemeyi vasiyet ediyorum. Hem şarkta, hem garpta, hem kim olursa olsun, okudukları Fatihalar o ruha gider.

"Dünyada beni sohbetten men eden bir hakikat, elbette vefatımdan sonra da o hakikat bu suretle, beni sevap cihetiyle değil, dünya cihetiyle men etmeye mecbur edecek" dedi.

Hizmetinde bulunan talebeleri

Sıra No: 127

Üstadımızın Afyon Mahkeme heyetine gönderdiği yazının suretidir.

Bugün sizi tebrik ve size teşekkür için Afyon'a geldim. Çoktan beri kitaplarımızın zayi olmaması için ziyade muhafaza ettiğinize teşekkür ederim. Ve şimdi Ankara'ya göndereceğinizden sizi tebrik ederim. On sene evvel hususî olarak birisinin birisine yazdığı ve bazan da benim namımla yazılıp imzam bulunmayan ve neşrolmayan hususî mektuplar evvelce mahkemenizce tetkik edilip medâr-ı mes'uliyet birşey bulunmadığından nazar-ı itibara alınmadı. Hem mürur-u zamana uğramış ve neşredilmemiş ve af kanunları görmüş, malûmatım olmamış ve Risale-i Nur kitaplarıyla alâkası olmayan mektupları yeniden nazar-ı dikkate almak, hem ehl-i adaleti, hem ehl-i vukufu lüzumsuz meşgul edeceğinden böyle işgal etmemesi ve işimizin tehire uğramaması için mezkûr hususî mektuplarım o mübarek kitaplara takılmaması adaletinizden temenni ediyoruz.

Bu mübarek adliye iki defa o kitapların beraatle iadesine karar verdiği halde, bazı esbaba binaen mahpus kalmış. Aynı kitapları bazan tamamını, bazan ele geçirilen kısmını beş mahkemenin iade ettiklerini ve beş emniyet dairesi de sahiplerine

Emirdağ Lâhikası (2) - Mektup No: 128 - s.1897

teslim ettiklerini size haber veriyoruz. İnşaallah adaletiniz ve hüsn-ü niyetiniz bu defa da iadesine vesile olacak.

Hasta Said Nursî

Sıra No: 128

i01214.gif (336 bytes)

Sayın Adnan Menderes,

Otuz beş seneden beri siyaseti terk eden Üstadımız Bediüzzaman Hazretleri, şimdi Kur'ân ve İslâmiyet ve vatan hesabına, bütün kuvvetiyle ve talebeleriyle, dersleriyle Demokrat Partinin iktidarda kalmasını muhafazaya çalıştığına, biz Demokrat Parti mensupları ve Nur talebeleri kat'î kanaatimiz gelmiştir.

Üstadımızdan, niçin Demokrat Partiyi muhafazaya çalıştığını sorduk.

Cevaben: "Eğer Demokrat Parti düşse, ya Halk Partisi veya Millet Partisi iktidara gelecek. Halbuki, Halk Partisi İttihatçıların bozuk kısmının cinayetleri ve hem Cumhuriyetin birinci reisinin Sevr Muahedesiyle ve çok siyasî desiselerin icbariyle on beş senede yaptığı icraatının kısm-ı âzamı tamamıyla eski partiye yüklendiği için, bu asil Türk milleti ihtiyarıyla o partiyi kat'iyen iktidara getirmeyecek.

Çünkü Halk Partisi iktidara gelecek olursa, komünist kuvveti aynı partinin altında bu vatana hâkim olacaktır. Halbuki, bir Müslüman kat'iyen komünist olamaz, anarşist olur. Bir Müslüman hiçbir zaman ecnebîlerle mukayese edilemez. İşte bunun için, hayat-ı içtimaiye ve vatanımıza dehşetli bir tehlike teşkil eden bu partinin iktidara gelmemesi için, Demokrat Parti'yi, Kur'ân ve vatan ve İslâmiyet namına muhafazaya çalışıyorum" dedi.

"Milletçilere gelince: Eğer bu partide sırf İslâmiyet esas olsa,HAŞİYE 1 Demokrat Partiye yardım ettiği gibi, muhalif ve muarız olmayarak, iktidara gelmesine çalışmaz. Eğer bu parti, ırkçılık ve Türkçülük fikri esas ise, birden hakikî Türk olmayan bu vatandaki ekseriyetin ancak onda üçü Türktür, kalan kısmı da başka milletlerle karışmıştır. O zaman, Hürriyetin başında olduğu gibi, bu asil ve mâsum Türk milleti aleyhine bir milliyetçilik tarafgirliği meydana gelecek. O vakit hakikî Türkleri, ecnebîler boyunduruğu altına girmeye mecbur edecek. Veya Türkleşmiş sair unsurdan olan ve bu vatanda mevcut ırkçılık ve unsurculuk damarıyla bir ecnebîye istinad ile masum Türk milletini tahakkümleri altına alacaklar. Bu durum ise, dehşetli, tehlikeli olduğundan, Kur'ân ve vatan ve millet hesabına, dindar ve dine hürmetkâr Demokrat Partinin iktidarda kalmasını temin etmeleri için ders veriyorum" dedi.

Sayın Adnan Menderes,

Bütün gayesi vatan ve milletin selâmeti uğruna çalışan ve ders veren Üstadımız Bediüzzaman gibi mübarek ve muhterem bir zatın Demokrat Partiye yaptığı yardımı kıskanan Halk Partisi ve Millet Partisi elemanları, iktidar partisi yapıyormuşçasına çeşit çeşit bahane ve eziyet yaparak Üstadımızı Demokrat Partiden soğutmak için var kuvvetleriyle çalıştıklarına kat'î kanaatimiz gelmiş.

Sizin gibi "Dînin icaplarını yerine getireceğiz; din bu memleket için hiçbir tehlike teşkil etmez" diyen bir Başvekilden vatan, millet, İslâmiyet adına, partimize maddî ve mânevî büyük yardımları dokunan bu mübarek Üstadımızın kitaplarının ve kendisinin tamamen serbest bırakılarak bir daha rahatsız edilmemesinin teminini saygı ve hürmetlerimizle rica ediyoruz.

Demokratlar âzalarından Nur talebeleri
Mustafa, Nuri, Nuri, Hamza, Süleyman,
Hasan, Seyda, Receb, İbrahim, Faruk,
Muzaffer, Tahir, Sadık, Mehmed.

Sıra No: 129

Demokratlara büyük bir hakikatı ihtar

Şimdi Kur'ân, İslâmiyet ve bu vatan zararına üç cereyan var:

Birincisi: Komünist, dinsizlik cereyanı. Bu cereyan, yüzde otuz, kırk adama zarar verebilir.

İkincisi: Eskiden beri müstemlekâtların Türklerle alâkalarını kesmek için, Türkiye dâiresinde dinsizliği neşretmek için, ifsad komitesi namında bir komite. Bu da yüzde on, yirmi adamı bozabilir.

Üçüncüsü: Garplılaşmak ve Hıristiyanlara benzemek ve bir nevi Purutluk mezhebini İslâmlar içinde yerleştirmeye çalışan ve dinde hissesi olmayan bir kısım siyasîler heyetidir. Bu cereyan yüzde, belki binde birisini Kur'ân ve İslâmiyet aleyhine çevirebilir.

Biz Kur'ân hizmetkârları ve Nurcular, evvelki iki cereyana karşı daima Kur'ân hakikatlerini muhafazaya çalışmışız. Mümkün olduğu kadar dünyaya ve siyasete bakmamaya mesleğimiz bizi mecbur ediyormuş. Şimdi mecburiyetle bakmaya lüzum oldu. Gördük ki, Demokratlar, evvelki iki müthiş cereyana karşı bize (Nurculara) yardımcı hükmünde olabilirler. Hem onların dindar kısmı daima

Emirdağ Lâhikası (2) - Mektup No: 130 - s.1898

o iki dehşetli cereyana mesleklerince muarızdırlar. Yalnız dinde hissesi az olan bir kısım garplılaşmak ve garplılara tam benzemek mesleğini takip edenler ise, üçüncü cereyana bir yardım ediyorlar. Madem o cereyanın yüzde ancak birisini, belki binden birisini Purutlar ve Hıristiyan gibi yapmaya çevirebilirler. Çünkü, İngiliz iki yüz sene zarfında tahakküm ettiği iki yüz milyon İslâmdan iki yüz adamı Purutluğa çevirememiş ve çeviremez.

Hem hiçbir tarihte bir İslâm, Hıristiyan olduğunu ve kanaatle başka bir dini İslâmiyete tercih etmiş olduğu işitilmediğinden, iktidar partisinde bulunan az bir kısım, dinin zararına siyaset namıyla üçüncü cereyana yardım etse de, madem o Demokrat Partisi, meslek itibarıyla öteki iki cereyan-ı azîmenin durmasında ve def etmesinde mecburî vazifeleri olmasından, bu vatana ve İslâmiyete büyük bir faydası dokunabilir. Bu cihetten biz, Demokratları iktidar yerinde muhafaza etmeye Kur'ân menfaatine kendimizi mecbur biliyoruz. Onlardan hayır beklemek değil, belki dehşetli, baştaki iki cereyana siyasetlerince muarız oldukları için, onların az bir kısmı dine verdikleri zararı, vücudun parçalanmasına bedel, yalnız bir parmağı kesmek gibi pek cüz'î bir zararla pek küllî bir zarardan kurtulmamıza sebep oluyorlar bildiğimizden, o iktidar partisinin lehinde ehl-i dini yardıma davet ediyoruz. Ve dinde lâübali kısmını dahi cidden îkaz edip "Aman, çabuk hakikat-i İslâmiyeye yapışınız!" ihtar ediyoruz ki, vatan ve millet ve onların hayatı ve saadeti, hakaik-i Kur'âniyeye dayanmak ve bütün âlem-i İslâmı arkasında ihtiyat kuvveti yapmak ve uhuvvet-i İslâmiye ile 400 milyon kardeşi bulmak ve Amerika gibi din lehinde ciddî çalışan muazzam bir devleti kendine hakikî dost yapmak, iman ve İslâmiyetle olabilir. Biz bütün Nurcular ve Kur'ân hizmetkârları onlara hem haber veriyoruz, hem İslâmiyete hizmete muvaffakiyetlerine dua ediyoruz. Hem de rica ediyoruz ki, bu memleketin bir ehemmiyetli mahsulü ve vatanda ve şimdi âlem-i İslâmda pek büyük faydası ve hizmeti bulunan Risale-i Nur'u müsaderelerden kurtarıp neşrine hizmet etsinler. Bu vatandaki dindarları kendine taraftar etsinler. Ve selâmeti bulsunlar.

Said Nursî

Sıra No: 130

Medar-ı ibret ve hayret ve şükrandır ki:

Yirmi dokuz senedir, elli seneden beri benimle muarız gizli düşman komiteler bütün desiseleriyle aleyhimde adliyeyi, hükûmeti sevk etmeye çalışırken ve her desiseye baş vururken, 130 kitabımı, binler mektuplarımı tetkik ve taharrî için adliyenin nazarını celb etmiş. O adliyeler, beşi kat'î beraat ve umum kitapları suç yok diye iadeye karar vermeleri ve geçen Malatya hadisesi münasebetiyle yine gizli düşmanlarımız hükûmetin ve adliyenin nazar-ı dikkatini bizlere çevirmeye çalıştıkları halde, yirmi üç mahkeme demişler ki: "Suç bulamıyoruz."HAŞİYE 2 Acaba benim gibi dünya ehli ile münasebeti pek az ve Risale-i Nur gibi hakikati hiçbir şeye feda etmeyen 130 kitabında bu kadar aleyhimizde bahane arayanlar varken hiçbir suç bulunmaması ve yalnız Eskişehir'in birtek mesele olan tesettürden başka, o da cevap verildikten sonra kanaat-i vicdaniyeye çevrilmesi, halbuki Nur talebeleri gibi takvaya taraftar olanlardan bir tek adamın on mektubunda on günde onu mesul edecek bazı maddeler bulunur. Bu kadar hadsiz bir derecede kesretli birşeyde medar-ı mes'uliyet adliyeler gösterememesi iki şeyden hâli değil:

Ya kat'iyen bir inayet ve hıfz-ı İlâhiyedir ki, bu cihette merhametini, rahimiyetini Nur talebeleri, Kur'ân hizmetkârları hakkında gösteriyor ki, bize temas eden bütün adliyeleri böyle harika bir adalete ve hiçbir cihette haksızlık yapmamaya ve böyle aleyhimizde binler esbap varken o hakikat-i kudsiye-i Kur'âniyenin bir hizmetine yardım etmişler. Biz de bütün ruh u canımızla onlara teşekkür ederiz.

Eski zaman adliyelerinin önünde padişahlar, fukaralarla diz çöküp muhakeme olması ve Hazret-i Ömer (r.a.) adaleti zamanında âdi bir Hıristiyanla, Hazret-i Ali (r.a.) âdi bir Yahudi ile muhakeme olması ile gösterilen, adliyedeki haktan başka hiçbirşeye âlet olmadığını gösteren adliyelik adaletinin bu sırr-ı azîmine bizimle alâkadar olan bu adliyeler-bize temas eden cihette-mazhar olmuşlar. Onun içindir ki, sekiz senedir bu kadar işkenceler, hapisler, tazyikatlar gördüğüm halde, hiçbir adliye adamlarına, bu sırr-ı azîme binaen, değil küsmek ve beddua, bilâkis kalben bir minnettarlık, bir nevi teşekkür, bir tebrik var.

Said Nursî


Emirdağ Lâhikası 2, 130-136 Mektuplar - s: 1899-1901

Emirdağ Lâhikası (2) - Mektup No: 131 - s.1899

Sıra No: 131

i01212.gif (1928 bytes)

Aziz, sıddık, vefadar, fedakâr kardeşlerim,

Evvelen: Bütün ruh u canımla fevkalâde nuranî hizmet-i imaniyenizi tebrik ederim.

Saniyen: Ankara'da dindar Ahrarların kongresinde beni Diyanet Riyaseti dairesinde bir vazife ile tavzif etmeyi hararetle istemelerine ve Medresetü'z-Zehranın Nur talebelerini, bu meselede bana kabul ettirmekte vasıta yapmalarına karşı derim:

O toplantıda bu teklifi yapan meb'uslara ve dindar arkadaşlarına çok teşekkür ve çok selâm ve muvaffakiyetlerine çok dua ederiz. Fakat ben ziyade zayıf ve şiddetli hasta ve ihtiyar ve kabir kapısında ve perişan olduğumdan, o kudsî vazifeyi yapmaya iktidarım olmamasından, benim yerimde Risale-i Nur'un şahs-ı mânevîsi, benim bedelime Nur şakirtlerinin has ve hâlis ve İslâmiyetin hakikî fedakârlıklarının şahsiyet-i mâneviyesi, o kudsî vazifeyi şimdiye kadar gayr-ı resmî perde altında yaptıkları gibi, inşaallah resmî bir surette dahi yapabilecekler. Onlara havale ederiz...

i01211.gif (425 bytes)

Duanıza muhtaç kardeşiniz Said Nursî

Sıra No: 132

i01214.gif (336 bytes)

[İmanın dünyada dahi bir nevi cennet lezzetini benim hayatımda temin ettiğine dair.]

Ben dokuz yaşımdan beri şefkatli validemi görmediğimden sohbetinde bulunamadım. O hürmetli muhabbetten mahrum kaldığım ve üç hemşiremi de on beş yaşımdan sonra göremediğim-Allah rahmet etsin-vâlidemle beraber berzah âlemlerine gittikleri için, dünyanın çok zevkli, lezzetli olan uhuvvetkârâne sohbetlerinden merhamet ve hürmetten mahrum kaldığımdan ve üç kardeşimden iki kardeşimi elli seneden beri görmediğimden-Allah onlara rahmet etsin-öyle kıymettar, dindar, âlim iki kardeşimin sohbetinden, hürmetkârâne muhabbet, merhametkârâne şefkatteki sürurdan mahrum kaldığımdan, bu dünyada Risale-i Nur'un imanda cennet çekirdeği bulunduğunu gösterdiği gibi, bugün dört fedakâr hizmetimde bulunan mânevî evlâtlarımla bir seyahat ettiğim zaman imandaki cennet çekirdeğinin bir zerreciği kat'iyen ruhuma ihtar edildi.

Ömrümde mücerret kaldığımdan dünyada çocuklarım olmamasından, çocuklara karşı şefkatkârâne zevklerinden, memnuniyetlerinden de mahrum kaldığımla beraber, bu noksaniyeti hissetmiyordum. Bugün dört yarama mukabil, Cenab-ı Hak gayet zevkli bir mânâyı ihsan etti, üç cihetle tedavi etti.

Birincisi: Risale-i Nur'da beyan edilen hadis-i şerifteki 1 i01253.gif (487 bytes) sırrıyla, ihtiyar kadınların Risale-i Nur cihetinde harika istifadeleri ve zevk-i ruhanîleri, merhume validemin merhametkârâne hususî şefkatinden gelen lezzete mukabil küllî ve umumî bir surette binler valideleri rahmet-i İlâhiye bana ihsan ettiği gibi, üç merhume hemşirelerimin şefkatkârâne, kardeşâne sevinç ve sürurlarına bedel, yüz binler genç hanımları bana hemşire nev'inde Risale-i Nur cihetiyle verip dualarıyla ve Nurlarla alâkadarlıkları ile hemşirelerim yüzünden kaybettiğim üç fayda yerine binler fâide-i mânevî ve sürur-u ruhî ihsan etmiş. Bu ikinci kısmın hakikat olduğuna çok delil ve emareleri var, kardeşlerim biliyorlar.

Hem merhum kardeşimin vefatıyla fedakârâne dünyadaki maddî, mânevî muavenetlerinden ve muhabbet ve şefkatlerinden mahrumiyetime bedel, rahmet-i İlâhiye o hususî iki üç kardeş yerine yüz binler hakikî kardeş gibi hakikî şefkat, muavenet ve yardım eden, hattâ değil yalnız dünya hayatını, belki hayat-ı uhreviye sermayesini de Risale-i Nur'un hizmetinde bana yardım etmek için fedai kardeşleri ihsan etmiş.

Dünyada evlâtlarım olmadığından, gayet zevkli olan çocuklara şefkat meziyetinden mahrumiyetime bedel, bir iki çocuk şefkatine bedel, yüz binlerle mâsumları ki, ileride Risale-i Nur'la beslenmeleri cihetiyle, bu hususî, cüz'î üç şefkatkârâne vaziyeti yüz binlere çevirdi. Buna dair çok emareleri var. Hattâ bana hizmet edenler biliyorlar ki, peder ve validesinden çok ziyade bir şefkat, bir hürmet, bir bağlılık, mâsum çocukların bana karşı Bolvadin'de ve Emirdağındaki ekser yollarda göstermeleri, bu cüz'î, şahsî, hususî zevki, lezzeti, şefkatkârâne hürmeti binler küllî ve umumî bir surete çevirdiğine çok misalleri var.

Mübarek bir kısım zîruhlarda hiss-i kablelvuku olduğu gibi, mâsum çocukların bir hiss-i kablel vuku ile, Risale-i Nur'un onlara dünyevî, uhrevî bir babalıkla terbiye ve muhafaza etmesini ruhları hissetmiş ki, Nurun hizmetkârına babalarından

Emirdağ Lâhikası (2) - Mektup No: 133 - s.1900

ve validelerinden daha şiddetli bir hürmet gösteriyorlar. Hattâ benim hiç görmediğim, tanımadığım üç yaşındaki bir kız çocuğu yalın ayak, dikenlere basarak, koşarak geldi. Hattâ pek çok dostlarım Bolvadin'de bulunduğu için otomobille çok hızlı gittiğimiz halde kurtulamıyoruz. Hattâ her yerde, hiç beni işitip görmedikleri halde, peder ve validesine gösterdikleri alâkayı göstermeleri, benim hakkımda, nefsim, hevesim cismanî cihetinde dahi imanda bir cennet çekirdeği var olduğunu gördüm.

Said Nursî

Sıra No: 133

i01214.gif (336 bytes)

Üstadımızı ziyarete gelip de görüşemeyenlerin ve biz görüştürmeden gidenlerin hatırları kırılmamak için, Üstadımızın gizli harika bir ahvâl-i ruhiyesini beyan etmeye mecbur olduk. Hattâ bugün bir parça dikkatsizlik ettiğimizden, gayet çok muhtaç olduğu hizmetimize nihayet vermek niyet ettiği halde, şimdiki yazacağımız şey hatırına geldi; bizi de affetti, helâl etti.

İşte hakikat budur:

Biz de kat'iyen anladık ki, Üstadımız ekser hayatını tecerrüdle geçirdiği gibi, bütün hayatında hediyeleri kabul etmemek ve mukabilsiz hediyeler onu hasta etmek gibi, şimdi hürmet ve dostluk cihetiyle onunla görüşmek, ona gayet ağır geliyor. Hattâ mükerreren biz de anladık. Musafaha etmek, elini öpmek, kendine tokat vurmak gibi, ruhen müteessir oluyor. Ve ona bakmaktan, dikkat etmekten de şiddetle müteessir oluyor. Hattâ hizmetinde biz bulunduğumuz halde, zaruret olmadan bakamıyoruz.

Bunun sırrı ve hikmetini kat'iyen anladık ki, Risale-i Nur'un esas mesleği hakikî ihlâs olmak cihetiyle, şimdiki tezahür, sohbet etmek, fazla hürmet etmek, bu enaniyet zamanında bir nefisperestlik, riyakârlık, tasannu alâmeti olmak cihetiyle ona şiddetle dokunuyor. Çünkü der:

"Benimle görüşmek isteyen, eğer âhiret için, Risale-i Nur için ise, Risale-i Nur bana kat'iyen ihtiyaç bırakmamış. Milyonlar nüshası her birisi on Said kadar fayda veriyor. Eğer dünya cihetiyle ve dünyaya ait işler için görüşmek ise, o, dünyayı şiddetle terk ettiği için, dünyaya dair şeyleri mâlâyani, vakti zâyi etmek olduğu için cidden sıkılır. Eğer Risale-i Nur'un hizmetine, intişarına ait olsa, bana hizmet eden hakikî fedakâr talebelerim ve mânevî evlâtlarım ve kardeşlerim benim bedelime görüşmeleri kâfi; bana hiç ihtiyaç yok."

Uzun yerlerden, uzak memleketlerden gelenlerle beraber başka kardeşlerimizin de hatırları kırılmasın. Çünkü, on seneden beridir her sabah okuduğu ve başkaları onu tevkil ettiği evrad okumasında sevabı bağışladığı vakit der ki:

"Yâ Rabbi! Benimle görüşmek için gelip görüşmeden dönenlerin defter-i a'mâline de yazılsın" diye ruhlarına hediye ediyor. Üstadımızın bu hâlini kardeşlerimize beyan ediyoruz.

i01211.gif (425 bytes)

Hizmetinde bulunan Nur talebeleri

Sıra No: 134

İleri gazetesinin 13 Nisan 1957 tarihli nüshasından alınmıştır:

Üstad Bediüzzaman'ın uğurlu elleriyle yeni bir camiin temeli atıldı.

Üstad Bediüzzaman Said Nursî 3. Eğitim Tümeni Camiine harç koydu. (Isparta hususî muhabirimiz bildiriyor.)

Isparta'nın geçen yıllarda teşekkül etmiş bulunan Üçüncü Eğitim Tümeni için yaptırılmasına karar verilen camiin temeli, tertip edilen muazzam bir merasimle atılmış ve bu törene Isparta'da bulunan Risale-i Nur Müellifi Üstad Bediüzzaman Said Nursî Hazretleri de davet olunmuşlardır. Büyük bir alâka ile karşılanan Üstad, törenden sonra, uğurlu elleriyle temele ilk harcı koymuşlar ve dualarda bulunmuşlardır.

Sıra No: 135

Hüseyin Avni ve Tahsin Tola ile bir hasbihaldir

Biz Nur şakirtleri, Üstadımızın hizmetinde ve mesleğinde bulunduğumuzdan, siyasetlerle alâkamız yoktur. Fakat Demokratlar Nurların neşrine müsaadekâr olmaları ve eskiden beri Nurun men'ine dair zulümleri yapmadıklarından, Demokratın hatırı için seçimlerle alâkadar olduk. Evvelki defa gibi bu defa da Nurcuların epey faydası, Demokrat lehine oldu. Üstadımıza ve Nurlara en ziyade faydası dokunan eski adliye vekili Hüseyin Avni ve Senirkent Meb'usu Tahsin Tola herkesten ziyade kazanmaları lâzımken kazanmamaları bizi çok müteessir etti diye Üstadımıza söyledik. Bize dedi ki:

"Müteessir olmayınız. Ben de sizinle beraber olarak onları tebrik etmeliyiz. Çünkü, iki sene zarfında elli sene kadar hükûmete, vatana, millete, dine, âsâyişe hizmet ettiklerine delil-i kat'î, kerametkârâne Üstadımızın ona müracaatı olmadan

Emirdağ Lâhikası (2) - Mektup No: 136 - s.1901

Rehberin kurtulmasını arzu ettiği aynı dakikada, müsadere edilen iki yüz Rehberin bize iadesine emir vermesiyle iki yüz bin adam Rehberden istifade etmesiyle ona duacı olması; ve Tahsin Tola'nın ehemmiyetli çalışmasıyla Sözler mecmuası resmen Ankara'da tab edilmesiyle hem âsâyişe, hem Demokrata, hem bu vatan ve millete yüz sene meb'usluk etmek kadar faydası oldu. Şimdi bu kadar mânevî, hakikî, hususan bâkî ve uhrevî kâr onlara yeter. Bir iki sene memuriyet ve meb'usluğa çalışmakla o bâki elmas gibi hizmetlerini, kırılacak fâni şişeye âlet yapmamak gerektir. Onun için ben onları tebrik ediyorum. Siz de onları tebrik ediniz, dua ediniz. Hattâ ben Tahsin Tola'nın tekrar meb'us olmasını istedim, tâ Nurlara hizmet etsin; fakat onun evvelki hizmeti kâfi geliyor. Kapıyı açmış, daha ihtiyaç kalmadı."

Nur talebelerinden Mehmet Kaya, Hüsrev, Tâhirî, Sungur, Zübeyir, Ceylân, Bayram

Haşiye: Üstadımız dedi ki: Dünya cihetiyle meb'us olmadığından, ayda bir miktar banknot kaybetti. Şimdi onun hizmetiyle Sözler mecmuasının neşriyle milyonlar adamlar içinde yalnız benim hisseme mukabil birşey lâzım olsaydı, ben-elli bin lira kadar bana fayda oldu-eğer param olsaydı, böyle azîm bir yekûn ona verecektim. Şimdi bu hakikati nazar-ı dikkate almak lâzım gelirken, tekrar meb'us olsaydı, bu hakikat nazara alınmayacaktı. Onun için bazı dinsiz zâlimlerin parmağıyla kazanmadığından müteessir olmasın.

Sıra No: 136

i01214.gif (336 bytes)

Vasiyetnamenin bir zeyli

Eşref Edib'in neşrettiği Tarihçe-i Hayat'ın otuzuncu sayfasındaki Said'in hususiyetlerinden altı nümunesinden yedinci nümunesi ki, mukabelesiz hediyeyi ömründe kabul etmemek, kanaat ve iktisada istinaden, şiddet-i fakriyle beraber, altmış yetmiş sene evvelki kendi talebelerinin tayınatını da kendisi verdiği acip vaziyetin şimdiki bir misâli ve bir sırrı kaç senedir anlaşıldı diye, vasiyetnamenin âhirinde bunu yazmanın zamanı geldi.

Evet, şiddet-i fakr ve istiğna ile hediye almamakla beraber, Cenab-ı Hakka hadsiz şükür olsun ki, yasak olmayan daktilo makinesiyle intişar eden Risale-i Nur'un verdiği sermaye ile, şimdi mânevî Medresetü'z-Zehranın dört beş vilâyetinde hayatını Risale-i Nur'a vakfeden ve nafakasına çalışmaya zaman bulamayan fedakâr Nur talebelerinin tayınatına acip bir bereketle kâfi gelen ve Nur nüshalarının fiyatı olan o mübarek sermayeyi ben öldükten sonra da o hâlis, fedakâr kardeşlerime vasiyet ediyorum ki, altmış yetmiş sene evvelki kaidemi yetmiş sene sonraki şimdiki düsturlarıma aynen tatbik etsinler. İnşaallah Risale-i Nur'un tab' serbestiyeti olsa, o düstur daha fazla inkişaf eder.

Medâr-ı hayrettir ki, o eski zamanda evkaftan beş talebenin tayınatını Van'da Eski Said kabul etmiş, o az para ile bazan talebesi yirmiye, otuza, altmışa kadar çıktığı halde kendi talebelerinin tayınatını kendisi veriyordu. O kanaat ve iktisadın bereketiyle ve kendi beş altı mavzer tüfeğini satmakla istiğna kaidesini bozmadı. O zaman meşhur Tâhir Paşa gibi çok yardımcılar varken kaidesini bozmadı. O altmış yetmiş senelik düstur-u hayatının, bir işaret-i gaybiye ile altmış yetmiş sene sonra o kanaat ve istiğnanın bir meyvesi inâyet-i İlâhiye ile ihsan edildi ki, o kadar mahkemeler ve yasaklar ve müsadereler ve eski hurufla izin vermemekle beraber, kaç senedir dört beş vilâyet vüs'atindeki mânevî Medresetü'z-Zehranın fedakâr talebelerinin tayınatını Risale-i Nur kendisi hediye etti.

Halbuki, o nüshaların bir kısm-ı mühimmini hediye olarak mukabelesiz etrafa ve âlem-i İslâm ve Avrupa'ya gönderdiği ve elindeki nafakasını Nurun teksirine sarfettiği halde, yine Nurun nüshaları acip bir tarzda hem kendine, hem o hâlis fedakârlarına kâfi gelmesi, eski zamandaki işaret-i gaybiyesinin bir güzel meyvesi ve bir hikmeti olduğuna kat'iyen kanaatim geldiğinden, vasiyetnamemin âhirinde beyan ediyorum:

Bu vasiyetname benden sonra bâki kalan tayınat içinde de konulsun, tâ ki bazı insafsız insanlar "Bu Said günde beş on kuruşla yaşadığı ve kimseden para almadığı halde şimdiki mirası yüzer lira görünüyor, nerede buldu?" dememek için bu hakikati izhar etmek münasip olur.

Şimdi mânevî evlâtlarım, fedakâr hizmetkârlarım olan Zübeyir, Ceylân, Sungur, Bayram, Hüsnü, Abdullah, Mustafa gibi ve has ve hâlis Nurun kahramanları olan Hüsrev ve Nazif, Tahirî, Mustafa Gül gibi zatların nezaretinde o düsturumun muhafaza edilmesini vasiyet ediyorum.

Said Nursî

Sıra No: 137

[Bazı gazetelerde çıkan yalanlar hakkındaki bir tekzibi berâ-yı malûmat gönderiyoruz.]

Bazı muhalif gazeteler, Risale-i Nur talebelerine tekrar "tarikat kurmuşlar" ithamını yaptıklarını gördük. Bunun hakikatle hiçbir alâkası yoktur.


Emirdağ Lâhikası 2, 136-138 Mektuplar - s: 1902-1904

Emirdağ Lâhikası (2) - Mektup No: 137 - s.1902

Bu husus Risale-i Nur dâvâsını gören 10'a yakın Ağır Ceza Mahkemesinin kat'iyet kesb etmiş kararlarıyla sabittir.

Hem tarikata dair en küçük bir emareye vaktiyle müsadere edilip sonra bilâ-kayd ü şart sahiplerine iade edilen Risale-i Nur kitapları ve mektupları arasında tesadüf edilmemiştir. Bilâkis, Üstadımız Said Nursî'nin mektuplarında ve müdafaalarında kat'î bir lisanla beyan ettiği, "Zaman tarikat zamanı değil, imanı kurtarmak zamanıdır. Tarikatsız Cennete giden pek çok, fakat imansız Cennete giden yoktur" ifadesi mevcuttur.

Bu sarahate ve bütün mahkeme ve müdde-i umumîlerin otuz seneden beri tarikat hususunda en küçük bir delile tesadüf edememelerine mukabil, dini ortadan kaldırmak isteyen ve bugünkü İslâmî inkişafı bir türlü hazmedemeyen, dine lâkayt, hattâ aleyhindeki bir güruh hakikat-i İslâmiyete tarikat namını verip kendi efkârları lehine bu vatanda bir zemin ihzar etmek peşindedirler. Elbette her defasında olduğu gibi, gizli dinsizlerin entrikalarıyla, plânlarıyla ihdas edilen bu vâkıa, bu vatan ve milletin lehine olarak tecellî edecektir. Ve Aydın ve Nazilli mahkemeleri de adaletli seleflerine ittibaen Nur şakirtlerini tebrie edeceklerdir.

Risale-i Nur'un bütün vatan sathında ve hattâ âlem-i İslâm ve Avrupa'nın pek çok yerlerinde hüsn-ü kabule mazhar olması ve Türkleri, âlem-i İslâmla eski ittihada muvaffak edecek bir dünyevî semeresi Nur şakirtlerinin niyetlerinde olmadan netice vermesi ve hükûmetin bizzat İslâmiyete, dine, vicdan hürriyetine tam kıymet verip eski hükûmetin tahribatlarını tamire çalışması ve mukaddesata tecavüz edenlerin tenkîli hakkında bir kanun çıkarmaya teşebbüsü gibi müsbet ve ferahlatıcı pek çok hâdisâtın aynı anında o asılsız meselenin ihdası, hükûmetin ve İslâmiyetin aleyhinde olanların mahsulü olduğunda asla şüphe etmiyoruz.

Yalanlarının birkaç delili de şunlardır:

Üstadımız Said Nursî için "Bir şah ve bir padişah gibi yaşamakta ve gelen yardımlarla geçinmektedir" diye o vicdansızlar ap açık bir iftirada bulunmuşlardır. Said Nursî, amcasının çorbasını dahi içmemiş olup, hayatında kimsenin minneti altında kalmayıp, beş bin lira hediyeye beş para değer vermeden red ve iade eden, hayatındaki istiğna düsturunu en zâlimâne muameleler ve mahrumiyetler içinde kaldığı zamanlarda dahi bozmayan ve böylece izzet-i İslâmiye ve şeref-i diniyeyi muhafaza etmiş olan bir zattır.

Evet, Üstadımızın, halkların hediyesini kabul etmemek düsturu, seksen senelik hayatıyla sabit olduğu ve otuz senelik müteaddit mahkemelerde dahi vesikalarla tahakkuk etmiş, dost ve düşmanın gözleri önünde zahir olmuştur. Bu bedihî hakikatin herkesçe bilindiği bir zamanda böyle ithamda bulunanların ne kadar dehşetli garazkâr olduklarını ehl-i vicdanın takdirlerine bırakıyoruz.

Ankara hükûmetinin adaletiyle Üstadımız Said Nursî'nin Risale-i Nur eserleri basılmaktadır. Hissesine düşen bir miktar kitap fiyatlarını Üstadımız, hayatını Nurlara vakfedip nafakasını çıkaramayan Nur talebelerine tayın olarak vermektedir. Kendisi de bugün artık herkesin malûmu olmuş olan âzamî bir iktisat ve kanaatle yaşamaktadır. Ve bütün ömrü boyunca fevkalâde bir iktisat dairesinde kendini idare ettiğine, seksen senelik hayatını bir şahid-i sadık olarak gösteriyoruz.

Halkı Demokrat hükûmet aleyhine geçirmek plânlarını takip eden muhtelif gazetelerin diğer bir zahir yalanları ise, Nazilli'de iki mübarek adamın Ramazan-ı Şerif hakkındaki hasbıhalini "İslâmî bir devlet kurmak" gibi siyasetvâri bir tarzda tebdil edivermeleri, o sahte siyaset bezirgânlarının, çocukları dahi kandıramayacakları acemice bir iftira ve bir uydurmalarından ibarettir. Böyle yalanları yapmakla hangi maksatlarının istihsaline çabaladıkları kimsenin meçhulü değildir.

Nazilli'ye hiç gitmemiş olan, orada bir kimseyi tanımayan, kırk seneden beri
1 i01254.gif (728 bytes) deyip, siyasetle alâkasını kesen, yalnız ve yalnız Kur'ân ve iman hakikatleriyle imanı kurtarmak dâvâsına ömrünü hasreden, bunun haricinde dünyevî şeylerle alâkadar olmayan, seksen yedi yaşında, daima yatakta olan, zehirli hastalıkların tesiratıyla ölüm nöbetleri geçirip "Kabir kapısındayım" diyen ve sükûnet ve istirahate pek muhtaç olan Said Nursî gibi bir İslâm müellifini böyle siyasî iftiralarla mevzubahs etmek, çok vecihlerle vicdansızlıktır. Müthiş bir gaddarlıktır. Âdi bir yalancılık derekesine sukuttur.

Herhangi bir din âlimine, bir bahane ile peygamberlik isnadını yapmak, doğrudan doğruya İslâmiyete bir taarruz ve Kur'ân'a bir ihanettir.

Üstadımız Said Nursî bütün ömrü müddetince Sünnet-i Seniyeye ittibâ etmiş ve bir Sünnet-i Seniyeye muhalif hareket etmemek için idam cezalarını hiçe saymış ve Sünnet-i Seniyeyi ihya ve imanı muhafaza uğrunda 130 parça eser telif etmiştir.

Emirdağ Lâhikası (2) - Mektup No: 138 - s.1903

Hunhar din düşmanlarına karşı hayatını istihkar ederek mücahede etmiş ve nihayet muvaffak ve muzaffer olmuştur.

Evet, ittibâ-ı sünnet-i Ahmediyeye dâir yazdığı bir eseri otuz seneden beri binlerce nüsha neşrolmuştur. Fahr-i Kâinat, Resul-i Ekrem (a.s.m.) Efendimizin son ve hak peygamber olduğuna dair muazzam bir eseri olan Mucizât-ı Ahmediye kitabı da meydandadır. Hakikat-ı hal böyle olduğu halde, Said Nursî'ye böyle bir ithamı yapanların, hak ve hakikatten, insaf ve vicdandan ne kadar uzak oldukları kıyas edilsin. Bu ithamı yapmak, şeytanların bile hatırından geçmez.

Bu hadisenin bir sebebi şu olmak kavîdir ki, Risale-i Nur, aile hayatına büyük bir fayda verip hanımların iffet ve namus ve ismetle ve saadetle hayat geçirmelerini temin ettiğinden, kadınlar Risale-i Nur'a çoklukla rağbet göstermektedirler. Buna bir hüsn-ü misal olarak hanımların neşrolunan birkaç makalesini din düşmanları görmüşler ve bolşeviklik hesabına birtakım uydurma bahanelerle hücuma geçmişlerdir. Fakat asla muvaffak olamayacaklardır. Onların maksatlarının tam aksine olarak Risale-i Nur'un neşriyatı erkek ve kadınlar arasında harika bir tarzda inkişaf etmektedir ve edecektir.

Hastalığı münasebetiyle hizmetinde bulunan
Tâhirî, Zübeyir, Ceylân, Bayram, Sungur, Rüştü

Sıra No: 138

i01214.gif (336 bytes)

En mühim bir mahkemede son sözüm olarak "Mahkeme-i Kübrâya Şekvâ" namıyla yazılan ve Tarihçe-i Hayat'ta birkaç defa neşrolunan ve mahkemede iken Ankara makamatına, Temyiz Mahkemesine ve mahkeme reislerine gönderilen şekvânın sebebi, o hadisenin acip, garip, küçük bir nümunesi bu defa aynen başıma geldiği için, o "Mahkeme-i Kübrâya Şekvâ"ya bir haşiyecik olarak beyan ediyorum:

İki gün evvel, çok müştak olduğum ve eski zamanda Anadolu medrese-i ilmiyesi hükmünde olan Konya'ya üç sebep bahanesiyle,

Biri: İki hakikatli Nur kardeşim fakir halleriyle beraber büyük bir masrafa girip İzmir mahkemesine gitmişler. Dönüşlerinde yanıma uğradılar. Ben de onları kısmen masraftan kurtarmak için, hususî otomobilimle Konya'ya kadar beraber almak;

İkincisi: On beş sene benim yanımda okumuş ve yirmi seneye yakın müftülük etmiş ve kırk seneden beri birtek defadan başka görmediğim ve bütün kardeşlerim, akrabalarım içinde hayatta bir o kalmış olan kardeşimi ve çocuklarını ziyaret etmek ve onlarla görüşmek.

Üçüncüsü: Eski Said'in ve Yeni Said'in mühim üstadlarından olan ve onun müridleri olan Mevlevîlerin her yerde Risale-i Nur'la alâkadarlıkları cihetiyle çok alâkadar olduğum ve İmam-ı Rabbanî, İmam-ı Gazalî gibi mühim bir üstadım olan Mevlânâ Celâeddin'i ziyaret için gitmiştim.

Hem, Tarihçe-i Hayat'ta insanlarla görüşemediğime dair neşredilen yazı ki, "Ziyaretçilerle görüşemiyorum." Nasıl ki, hediyelerden men etmek için Cenâb-ı Hak hastalık verdiği gibi, bu hürmetkârâne ziyaret de bir nevi hediye-i mâneviye olduğundan, sesim kesilip bir eser-i inâyet olarak konuşmaktan men olunduğumdan kardeşimin evine dahi gidemedim ki, konuşmayayım. Hiç olmazsa Konya'da iki üç gün kalmak zarurî iken mecburî olarak bir saat içinde namazımı kılıp dönmüşüm. Fakat orada bana birden bire öyle bir vaziyet verildi ki, bütün gazetelerde neşrettiler. Kırk senedir bir defadan başka görüşmediğim kardeşimin evine dahi gidip görüşemediğim ve konuşamadığım halde, sanki binler adamlarla görüşmüşüm gibi muamele gördüm.

Gerçi, polislerin, aldıkları emre binaen o vaziyetleri cidden büyük bir sehiv idi. Fakat bu şiddetli hastalıklı halime muvafık geldiği için onlardan sıkılmadım. Bilakis helâl ettim. Allah razı olsun dedim, teşekkür ettim. Ben tebdil-i havaya çok muhtaç olduğum için, yazın dağlarda, kışın da kira ettiğim ayrı ayrı menzillerde gezmeye mecbur oluyorum. Bir yerde duramıyorum. Hastalığım şiddetleniyor. Niyet ettim, tekrar ara sıra Konya gibi yerlere gideceğim. Hattâ kirasını verdiğim Emirdağında iki menzilim, Eskişehir'de bir menzilim varken, o mânâsız vaziyet beni o tebdil-i havadan, o menzilleri ziyaret etmekten men edilmeme sebep olduğunu Konya'daki vaziyetten hissetmiştim. Ben kat'iyen kimseyle görüşemiyorum.

Bunun gibi, âdetim hilâfına bana yapılan çok gayr-ı kanunî muameleler var. İşte bu defaki mezkûr vaziyeti beyan eden şu ifâdâtım evvelce yazılan "Mahkeme-i Kübrâya Şekvâ"ya bir zeyil olarak neşredilebilir.

Said Nursî

Emirdağ Lâhikası (2) - Mektup No: 139 - s.1904

Sıra No: 139

Reis-i Cumhura ve Başvekile,

Kabir kapısında ve seksen küsur yaşında, birkaç hastalıkla hasta bulunan ve ölüme kendini yakın gören bir biçare garip ihtiyar der ki:

Size iki hakikati beyan ediyorum:

Evvelâ: Sizlerin Pakistan ve Irak'la gayet muvaffakiyetkârâne ittifakını, bu millete kemâl-i samimiyetle, sürûr ve ferah ile kazanmanızı bütün ruh-u canımızla tebrik ediyoruz. Bu ittifakınızı, inşaallah 400 milyon İslâmın sulh-u umumiyesine ve selâmet-i âmmenin teminine kat'î bir mukaddeme olarak ruhumda hissettim. Ve namaz tesbihatındaki kuvvetli bir ihtar ile bunu size yazmaya mecbur kaldım.

Otuz kırk seneden beri dünyayı ve siyaseti terk ettiğim halde, şiddetli bir alâka ile bu ihtar-ı kalbînin sebebi: Elli seneden beri imanı kurtarmak için gayet kısa bir yolu bulan ve Kur'ân'ın bu zamanda bir mucize-i mâneviyesi olan Risale-i Nur'un Arabistan ve Pakistan'da her yerden daha ziyade tesiratı olduğu ve makbul olması, hattâ aldığımız habere göre, mahkemece tesbit edilen miktarın üç misli Risale-i Nur'un talebelerinin o havalide bulunmalarıdır. Bu sır için âhir hayatımda kabir kapısında bu netice-i azîmeyi görmek ve beyan etmeye ruhen mecbur oldum.

Saniyen: Irkçılık fikri, Emevîler zamanında büyük bir tehlike verdiği ve hürriyetin başında "kulüpler" suretinde büyük zararı görülmesi ve Birinci Harb-i Umumîde yine ırkçılığın istimaliyle mübarek kardeş Arapların mücahid Türklere karşı zararı görüldüğü gibi, şimdi de uhuvvet-i İslâmiyeye karşı istimal edilebilir ve istirahat-i umumiye düşmanları gizli dinsizler, yine o ırkçılıkla büyük zarar vermeye çalıştıklarına emareler görünüyor. Halbuki, menfî hareketle başkasının zararıyla beslenmek ırkçılığın seciye-i fıtrîsi olduğu halde, evvelâ başta Türk milleti dünyanın her tarafında Müslüman olduğundan onların ırkçılıkları İslâmiyetle mezc olmuş, kabil-i tefrik değil. Türk, Müslüman demektir. Hattâ Müslüman olmayan kısmı, Türklükten de çıkmışlar. Türk gibi Araplarda da Araplık ve Arap milliyeti İslâmiyetle mezcolmuş ve olmak lâzımdır. Hakikî milliyetleri İslâmiyettir. O kâfidir. Irkçılık, bütün bütün bir tehlike-i azîmdir.

Sizin bu defaki Irak ve Pakistan'la pek kıymettar ittifakınız, inşaallah bu tehlikeli ırkçılığın zararını def edecek ve dört beş milyon ırkçıların yerine, 400 milyon kardeş Müslümanları ve 800 milyon sulh ve müsalemet-i umumiyeye şiddetle muhtaç Hıristiyan ve sâir dinler sahiplerinin dostluklarını bu vatan milletine kazandırmaya tam bir vesile olacağına ruhuma kanaat geldiğinden, size beyan ediyorum.

Salisen: Altmış beş sene evvel bir vali bana bir gazete okudu. Bir dinsiz müstemlekât nâzırı Kur'ân'ı elinde tutup konferans vermiş. Demiş ki: "Bu İslâmların elinde kaldıkça, biz onlara hakikî hâkim olamayız, tahakkümümüz altında tutamayız. Ya Kur'ân'ı sukut ettirmeliyiz veyahut Müslümanları ondan soğutmalıyız."

İşte bu iki fikirle, dehşetli ifsat komitesi bu biçare fedakâr, mâsum, hamiyetkâr millete zarar vermeye çalışmışlar. Ben de, altmış beş sene evvel bu cereyana karşı, Kur'ân-ı Hakîm'den istimdat eyledim. Hakikate karşı kısa bir yol ve bir de pek büyük bir "Dârülfünun-u İslâmiye" tasavvuru ile, altmış beş senedir, âhiretimizi kurtarmak ve onun bir faydası olarak hayat-ı dünyeviyemizi de istibdad-ı mutlaktan ve dalâletin helâketinden kurtarmaya ve akvam-ı İslâmiyenin mâbeynindeki uhuvvetini inkişaf ettirmeye iki vesileyi bulduk.

Birinci vesilesi: Risale-i Nur'dur ki, uhuvvet-i imaniyenin inkişafına kuvvet-i iman ile hizmet ettiğine kat'î delil, emsalsiz bir mazlumiyet ve âcizlik hâletinde telif edilmesi ve şimdi âlem-i İslâmın ekseri yerlerinde ve Avrupa ve Amerika'ya da tesirini göstermesi ve ihtilâlcilere ve dinsiz felsefeye ve otuz seneden beri dehşetli bir surette maddiyun ve tabiiyun gibi dinsizlik fikrine karşı galebe çalması ve hiçbir mahkeme ve ehl-i vukuf dahi onları cerh edememesidir. İnşaallah bir zaman da, sizin gibi uhuvvet-i İslâmiyenin anahtarını bulan zatlar, bu mucize-i Kur'âniyenin cilvesini âlem-i İslâma işittireceksiniz.

İkinci vesilesi: Altmış beş sene evvel Câmiü'l-Ezhere gitmek istiyordum. Âlem-i İslâmın medresesidir diye, ben de o mübarek medresede bir ders almaya niyet ettim. Fakat kısmet olmadı. Cenab-ı Hak rahmetiyle bir fikir ruhuma verdi ki:

Câmiü'l-Ezher Afrika'da bir medrese-i umumiye olduğu gibi, Asya Afrika'dan ne kadar büyük ise, daha büyük bir darülfünun, bir İslâm üniversitesi Asya'da lâzımdır. Tâ ki İslâm kavimlerini, meselâ: Arabistan, Hindistan, İran, Kafkas, Türkistan, Kürdistan'daki milletleri, menfi ırkçılık ifsat etmesin. Hakikî, müsbet ve kudsî ve umumî milliyet-i hakikiye olan İslâmiyet milliyeti ile
2 i01255.gif (489 bytes) Kur'ân'ın bir kanun-u esasîsinin tam inkişafına mazhar olsun. Ve felsefe fünunu ile ulûm-u diniye birbiriyle barışsın ve Avrupa medeniyeti,


Emirdağ Lâhikası 2, 138-142 Mektuplar - s: 1905-1907

Emirdağ Lâhikası (2) - Mektup No: 139 - s.1905

anadolu'daki ehl-i mektep ve ehl-i medrese birbirine yardımcı olarak ittifak etsin diye, vilâyât-ı şarkiyenin merkezinde hem Hindistan, hem Arabistan, hem İran, hem Kafkas, hem Türkistan'ın ortasında, Medresetü'z-Zehra mânâsında, Câmiü'l-Ezher üslûbunda bir darülfünun, hem mektep, hem medrese olarak bir üniversite için, tam elli beş senedir Risale-i Nur'un hakaikine çalıştığım gibi ona da çalışmışım. En evvel bunun kıymetini (Allah rahmet etsin) Sultan Reşad takdir edip yalnız binasını yapmak için 20 bin altın lira verdiği gibi, sonra ben eski Harb-i Umumîdeki esaretimden döndüğüm vakit, Ankara'da mevcut 200 meb'ustan 163 meb'usun imzası ile 150 bin lira, o zaman paranın kıymetli vaktinde, aynı o üniversite için vermeyi kabul ve imza ettiler. Mustafa Kemal de içinde idi. Demek, şimdiki para ile beş milyon liraya yakın bir tahsisat vermekle, tâ o zamanda böyle kıymetdar bir üniversitenin tesisine herşeyden ziyade ehemmiyet verdiler. Hattâ dinde çok lâkayt ve garplılaşmak ve an'anattan tecerrüd etmek taraftarı bulunan bir kısım meb'uslar dahi onu imza ettiler. Yalnız onlardan ikisi dediler ki:

"Biz şimdi ulûm-u an'ane ve ulûm-u diniyeden ziyade garplılaşmaya ve medeniyete muhtacız."

Ben de cevaben dedim:

Siz, farz-ı muhal olarak, hiçbir cihette ihtiyaç olmasa da, ekser enbiyanın Asya'da, şarkta zuhuru ve ekser hükemanın ve filozofların garpta gelmelerinin delâletiyle Asya'yı hakikî terakki ettirecek, fen ve felsefenin tesiratından ziyade hiss-i dinî olduğu halde, bu fıtrî kanunu nazara almayarak garplılaşmak namıyla an'ane-i İslâmiyeyi bıraksanız ve lâdinî bir esas yapsanız dahi, dört beş büyük milletlerin merkezinde olan vilâyat-ı şarkiyede millet, vatan selâmeti için dine, İslâmiyetin hakaikine kat'iyen tarafdar olmak, size lâzım ve elzemdir. Binler misallerinden bir küçük misal size söyleyeceğim:

Ben Van'da iken, hamiyetli Kürt bir talebeme dedim ki: "Türkler İslâmiyete çok hizmet etmişler. Sen onlara ne niyetle bakıyorsun?" dedim.

Dedi: "Ben Müslüman bir Türkü, fâsık bir kardeşime tercih ediyorum. Belki babamdan ziyade ona alâkadarım. Çünkü tam imana hizmet ediyorlar."

Bir zaman geçti, (Allah rahmet etsin) o talebem, ben esarette iken, İstanbul'da mektebe girmiş. Esaretten geldikten sonra gördüm. Bazı ırkçı muallimlerden aldığı aksülâmel ile o da Kürtçülük damarıyla başka bir mesleğe girmiş. Bana dedi: "Ben şimdi gayet fâsık, hattâ dinsiz de olsa bir Kürdü salih bir Türke tercih ediyorum."

Sonra ben onu birkaç sohbette kurtardım. Tam kanaati geldi ki, Türkler bu millet-i İslâmiyenin kahraman bir ordusudur.

Ey sual soran meb'uslar! Şarkta beş milyona yakın Kürt var. Yüz milyona yakın İranlı ve Hintliler var. Yetmiş milyon Arap var. Kırk milyon Kafkas var. Acaba birbirine komşu, kardeş ve birbirine muhtaç olan bu kardeşlere, bu talebenin Van'daki medreseden aldığı ders-i dinî mi daha lâzım? Veyahut o milletleri karıştıracak ve ırktaşlarından başka düşünmeyen ve uhuvvet-i İslâmiyeyi tanımayan, sırf ulûm-u felsefeyi okumak ve İslâmî ilimleri nazara almamak olan o merhum talebenin ikinci hali mi daha iyidir? Sizden soruyorum.

İşte bu cevabımdan sonra, an'ane aleyhinde ve her cihetle garplılaşmak fikrini taşıyanlar, kalktılar, imza ettiler. İsimlerini söylemeyeceğim. Allah kusurlarını affetsin; şimdi vefat etmişler.

Rabian: Mâdem Reisicumhur gayet mühim mesâil-i siyasiye içinde Şark Üniversitesini en ehemmiyetli bir mesele yapıp hattâ harika bir tarzda altmış milyon liranın o üniversiteye sarfı için bir kanun çıkarmak derecesinde fevkalâde bir hizmetle medresenin medâr-ı iftiharı ve kendisine büyük bir şeref verdiren bu medrese-i İslâmiyeye, eski hocalık hissiyatıyla başlaması, bütün şark hocalarını minnettar etmiş. Ve şimdi orta şarkta sulh-u umumînin temel taşı ve birinci kalesi olan bu üniversiteyi yine mesâil-i azîme-yi siyasiye içinde yeniden nazara alması, elbette bu vatan, bu devlete, bu millete bu azîm, faydalı hizmeti netice verecek. Ulûm-u diniye o üniversitede esas olacak. Çünkü hariçteki kuvvet tahribatı mânevîdir, imansızlıkladır. O mânevî tahribata karşı atom bombası, ancak mânevî cihetinde mâneviyattan kuvvet alıp o tahribatı durdurabilir.

Mâdem elli beş sene bu meseleye bütün hayatını sarf etmiş ve bütün dekaikiyle ve neticeleriyle tetkik etmiş bir adamın bu meselede reyini almak ve fikrini sormak lâzım gelirken, Amerika'da, Avrupa'da bu meseleye dair istişareye kendinizi mecbur bildiğinizden, elbette benim de bu meselede söz söylemeye hakkım var. Hamiyetkâr olan bütün bir millet namına sizden bekliyoruz.

Said Nursî

Emirdağ Lâhikası (2) - Mektup No: 140 - s.1906

Sıra No: 140

i01214.gif (336 bytes)

Aziz, sıddık, fedakâr, hâlis, muhlis kardeşlerim ve hizmet-i Kur'âniyede hakikî, ciddî, metanetli arkadaşlarım,

Size gayet ehemmiyetli bir halimi ve dehşetli bir zahmet, fakat inayet-i İlâhiye ile büyük bir rahmeti tazammun eden zahirî bir hastalığın mânevî bir istirahat ve bir tamam-ı vazifeye bir alâmet olarak bir hastalığımı beyan ediyorum. Şekvâ değil, teşekkür ediyorum. Fakat sizden tahammülüm için dua istiyorum. O hâlet de şudur:

Ben kelimatı konuşurken, birden mânevî bir men gibi şiddetli bir hararet başlıyor. Hattâ eskiden günde bir iki defa su içerken, şimdi yemeği pek az yediğim halde, yirmi otuz defa su içmeye mecbur oluyorum. Hattâ iki gün evvel pek şiddetlendi. Ben bir tesemmüm zannettim. Hattâ bir vehme binaen yanımdaki kardeşlerime ifşa ettim. Bu gayet şiddetli hastalığıma karşı sabır ve tahammül niyaz ettim. Rahmet-i İlâhiyeden rica ettim; birden kalbime geldi ki: Ekser hayatımdaki zahmetlerde bir inayet ve rahmet cilvesi bulunduğu gibi, inşaallah bunda da o cilve-i rahmet var ki, cinnî ve insî şeytanların ve dinsizlerin seni zehirlendirmek ve susturmaya çalışmaları vazifenin tamam olmasına ve istirahatine rahmet-i İlâhiye bir vesile oldu ki, geçen sene İşârâtü'l-İ'câz tefsiri ve Mesnevî-i Arabî'yi bir sene müddetle ders vermeye başlamıştım. Gizli düşmanlarım cinnî ve insî şeytanlar, beni susturmaya desâisleriyle çalıştıkları halde, rahmet-i İlâhiye hem İşârâtü'l-İ'câz'ın, hem Mesnevî-i Arabî'nin Türkçesini ihsan ettiğinden ve Risale-i Nur da ekseriyet itibarıyla kendi kendine ders verip muallimlere ihtiyaç bırakmadığından, bu tedris vazifemde bana istirahat ve tebrik nev'inde bir ihsan-ı İlâhî olarak bu acip hastalık benim istirahatime medar oldu.

Hem benim ruhuma geldi ki: Senin binler, belki yüz binler Saidcikler, senin bedeline ders verecek ve konuşacaklar var. İhsan-ı İlâhî ile Risale-i Nur, başka ilimler gibi meşakkatli derslere muhtaç değil. 1 i01256.gif (622 bytes) Gavs-ı Geylânî'nin (k.s.) kerametkârâne cümlesi, en dehşetli zaman gibi bunda da ayn-ı hakikat olduğu görüldü.

Hem âzamî ihlâsın zedelenmemek için, şimdi düşmanlar da, dostlara inkılâp ettiği bir zamanda sohbet etmek, konuşmak, bu dünyada da uhrevî hizmetlerin bir güzel ve fâni meyvelerine vesile olabilir. O vakit, âzamî ihlâs ki, hiçbirşeye âlet olmayacak; hem vazife-i İlâhiyeye karışmamak için kader-i İlâhî hakkımdaki bu şiddetli hâlete aleyhimde değil, lehimde olarak fetva verdi, müsaade etti. Ben yanımdaki vasiyetnamemdeki evlât kabul ettiğim küçük evlâtları tevkil ediyorum. Onlarla konuşanı benimle konuşmuş gibi kabul ediyorum...

i01211.gif (425 bytes)

Kardeşiniz Said Nursî

Üstadımızın bu hastalığı gösteriyor ki, gizli dinsizler konuşturmamak için bir ilâç bulmuşlar, yedirmişler. Elhasıl, Üstadımızın musafahadan, sohbetten ve konuşmaktan men edildiğini biz de görüyoruz.

Üstadımızın hizmetinde bulunan
Tahirî, Zübeyir, Ceylân, Hüsnü, Bayram

Sıra No: 141

Berâ-yı malûmat hem resmî zatlara, hem dostlara mühim bir hakikati beyan ediyoruz:

Üstadımız gençliğinde ve hattâ çocukluğundan itibaren izzet-i ilmiyeyi muhafaza için şiddetle halktan istiğna ediyordu. Zekât ve sadakayı kat'iyen almadığı gibi, İkinci Mektupta da beyan edildiği üzere, hediyeyi kabul etmiyordu. Bu halin, şimdiki ihtiyarlık ve zayıflık zamanında devam edebilmesi için, Cenab-ı Hakkın rahmetiyle, o istiğna düsturu hastalığa inkılâp etti. Yani mukabilsiz bir lokma alsa, derhal hasta olur. O lokmayı yiyemiyor.

Üstadımız gençliğinde bu kadar muhtaç değildi. Tek başına yaşadığı zamanlar pek az bir masraf kendisine kâfi idi. Şimdi pek çok talebelerine tayın verdiği ve birkaç hastalıkla hasta bulunduğu bir zamanda, o istiğna düsturunun muhafazası için, rahmet-i İlâhiye onu mukabilsiz hediyelerden hasta ediyor.

Aynen öyle de, Üstadımıza hürmet dahi mânevî bir hediye gibi olduğundan, şiddetle nâsın hürmetinden ve elini öpmesinden kaçıyordu. Tarihçe-i Hayatının ve İhtiyarlar Lem'asının şehadetiyle, gençliğinde emsallerinin fevkinde olarak, Siirt'in Tillo kasabasında inzivaya girmişti. Ağrı vilâyetinde Şeyh Ahmed Hânî Hazretlerinin türbesine kapandı. Rusya'ya esir düştüğünde, doksan kadar esir zabit kendisinin dinî derslerini şevkle dinledikleri halde, üsera kampında Tatarların küçük hâli bir camiinde bir yer bularak orada yalnızlığa çekildi. İstanbul'da Dârü'l-Hikmeti'l-İslâmiye âzâlığı gibi câzip ve şâşaalı bir hayat içinde iken, Yûşâ Tepesinde kimsesizliği tercih etti. Van'a döndüğünde pek çok eski ve yeni talebeleri arasında

Emirdağ Lâhikası (2) - Mektup No: 142 - s.1907

sürurlu bir ömrü istemeyerek Erek Dağındaki bir mağaraya kapandı. En son defa otuz senede gördüğü emsalsiz zulümlerin neticesi olarak hapishanelere gönderildiği zaman, kanunen tecrid müddeti on beş gün olmasına rağmen, yirmi ay ve hattâ bütün hapis müddetince tecrid-i mutlakta tutulduğu halde kimseye şekvâ etmedi.

Bütün bu haller gösteriyor ki, Üstadımızın fıtratında inziva daima hüküm sürmüştür. Fakat ihtiyarlığında pek çok yardıma, hizmete, sohbete muhtaç olduğu bir vakitte bunun devam etmesi için, bir nevi hastalık hâleti verilmiş. Beş dakika konuşsa, şiddetli bir hararet başlıyor, sesi çıkmıyor. Hattâ Şâfiî mezhebinde olduğu için, namazda Fatiha'yı kendisi işitecek derecede okuması lâzım gelirken, hastalık sebebiyle sesi çıkmadığından, mezheb-i Hanefîyi takliden namazlarını edâ ediyor. Bu hastalığına dair iki mühim doktorun iki raporu var. İstenilirse gösterilecektir.

Şimdi Risale-i Nur'un fevkalâde fütuhatı ve âlem-i İslâmda dahi fevkalâde bir hüsn-ü kabule mazhar olması hengâmında, düşmanlar dahi dostlara inkılâp ettiği bir zamanda Risale-i Nur'un âzamî ihlâsını-ki rıza-yı İlâhîden başka dünyevî, uhrevî hiçbir rütbeye, makama âlet etmemek-muhafaza için, dehşetli bir merdumgiriz, yani, insanlardan tevahhuş ve sesi çıkmamak ve konuşmamak hastalığı ve elini öpmek, ona âdetâ bir tokat vurmak gibi dokunmak vaziyeti, kat'iyen bize kanaat verdi ki, bu bir istihdam-ı Rabbânîdir. Hattâ bu hakikatlerin izharına vesile olan bir şahsı da Üstadımız helâl etti.

Haşiye: Üstadımızdan sorduk: Neden Risale-i Nur'un şâşaalı intişarı ve düşmanların dahi mağlûp olup dostâne vaziyet aldıkları bir zamanda insanlarla görüşmüyorsunuz?

Cevaben dedi ki: "Benimle görüşmek isteyenler, ya muarızdır veya dosttur. Dost olsa, Risale-i Nur'un yüz binler nüshası benim bedelime tam konuşuyor; bana kat'iyen ihtiyaç bırakmamış. Görüşmek isteyen muarız olsa, bu otuz sene zarfında pek çok mahkemeler ve ehl-i vukuflar tetkik ettikleri halde, ne Nur Risalelerinde ve ne de Nur talebelerinde hiçbir suç bulamamışlar. Yirmi dört mahkeme "Risale-i Nur'da suç bulamıyoruz" dedikleri, dört mahkeme de kat'iyen umum Nur Risalelelerine beraat vererek kaziye-i muhkeme haline gelen kararlarıyla bütün kitapları, mektupları sahiplerine iade etmesi, benim bedelime muarızlara tam cevap veriyor. Bana ihtiyaç kalmamış. Eğer şahsî görüşmek istenilse, bütün Nur talebeleri bir cihette bu biçare Said'in dâvâ vekilleri olduğu gibi, İstanbul'da ve Ankara'da avukatları bulunduğundan, isteyenler onlarla görüşebilir."

Şiddetli hastalığı ve çok ihtiyarlığı için zarurî işlerini gören hizmetkârları

Sıra No: 142

i01214.gif (336 bytes)

Üstadımız ifade buyurdular ki:

Aleyhimizde olan Cumhuriyet gazetesi müdafaamı çok yanlış ve gayet fena bir tarzda tağyir etmiş, hattâ "Bir cânî yüzünden on mâsuma zarar gelmemesi için" cümlesinin yerine "Bir câni yüzünden on mâsumu zulmetten kurtarmak için" gibi hezeyanlar karıştırmış. Hem de o yazdığım cevap, beş altı sene evvel İstanbul 2. Sulh Ceza Mahkemesinde aynen söylenmiş, en mühim meselemde beraat verilmiş bir müdafaa iken, bir iki ay evvel, bir bardak suda bir fırtına koparmak nev'inden, İstanbul seyahatimde gayet mânâsız garazkârâne, bir savcı Isparta Müdde-i Umumîsine havale edip mânâsız benim ifademi almaya iki resmî polis memuru gönderdi. Onlara dedim: O meseleye beş sene evvel cevap verilmiştir. İşte o zamanki cevabım da budur, dedim. Onlar da kabul ettiler. Hem de makine ile çıkardılar, hem o herife de göndermişler.

Şimdi uzak bir yerde tekrar mânâsız olarak bizden uzak bir kaymakama başkası onu vermiş. İftiracı gazete de "Onu kaymakam, savcıya vermiş" demesiyle Risale-i Nur'un bir kısım zayıf şakirtlerine vesvese ve bir evham vermek istemiştir. Bu yazıya Nur'un çok avukatları tekzip yazsınlar. O meselenin mevzuuna dair İstanbul sıhhî heyetinden dört rapor var. Fakat lüzumsuz olduğu için, kimseye göstermeye tenezzül etmedim. Hem de lüzum olmamış.

Said Nursî

Ankara'daki iki emniyet müdürüne çok selâm ediyorum. Böyle şeylere ehemmiyet vermesinler.

Sıra No: 143

i01244.gif (1280 bytes)

Aziz, sıddık kardeşlerimiz,

Evvelen: Üstadımız leyle-i Beratınızı tebrik ediyor. Hem selâm ve dua ediyor.

Saniyen: Diyarbakır'dan dün aldığımız mektupta ifade edildiğine göre, Diyarbakır havalisiyle beraber şarkta şimdi iki yüz kadar Nur dershaneleri açılmış. Ayrıca Diyarbakır'da kadınlara mahsus dört beş dershane-i Nuriye varmış. İnşaallah bu büyük bir hayrın alâmetidir.

Üstadımız on sene evvel işaret ve büyük menfaatini beyan ettiği Nur medreselerinin şimdi bu zamanda açılma işi, tam tahakkuk safhasına girmiş bulunuyor.


Emirdağ Lâhikası 2, 142-147 Mektuplar - s: 1908-1910

Emirdağ Lâhikası (2) - Mektup No: 144 - s.1908

O zaman demişti: "Şimdi resmen din tedrisatı için hususî dershaneler açılmasına izin verilmesine binaen Nur şakirtleri mümkün olduğu kadar her yerde küçücük bir dershane-i Nuriye açmak lâzımdır. Gerçi herkes kendi kendine bir derece istifade eder; fakat herkes herbir meselesini tam anlamaz. İman hakikatlerinin izahı olduğu için, hem ilim, hem mârifetullah, hem huzur, hem ibadettir. Eski medreselerde beş on seneye mukabil, inşaallah Nur medreseleri beş on haftada aynı neticeyi temin edecek ve yirmi senedir ediyor."

Üstadımız, Barla'daki dokuz senelik ikametgâhı olan ve Risale-i Nur'un birinci dershanesi, hem altı vilâyet genişliğindeki Medresetü'z-Zehranın çekirdeği bulunan hanesini medrese-i Nuriye olarak Risale-i Nur'a vakfetmişti. Şimdi onu müteakip hem Isparta ve civarı kazaları ve bazı köylerinde, hem Diyarbakır ve Şarkta Nur dershaneleri açılmaktadır. Bu suretle o dershanelerde Nurların okunması ve Nurlarla meşguliyete devam edenlere ve ders alanlara talebe-i ulûm şerefini kazandırmaktadır. Talebe-i ulûmun ise, âdi harekâtı, hattâ uykusu dahi ibadet hükmüne geçtiğini bazı büyük müçtehidler beyan etmişler.

Salisen: Nurların radyo diliyle Anadolu ve âlem-i İslâma intişarının ilk mukaddemesi, mübarek leyle-i Berata tevafuk etmesi, bu vatan ve âlem-i İslâm hakkında Risale-i Nur lehinde büyük bir hayrın alâmeti ve işaretidir.

i01211.gif (425 bytes)

Kardeşleriniz Tahirî, Zübeyir, Sungur, Ceylân, Bayram

Haşiye: Bu mektup aynı zamanda telgrafla veya mektupla Üstadımızın leyle-i Beratlarını tebrik eden kardeşlerimize cevaptır.

Sıra No: 144

i01214.gif (336 bytes)

Umum dostlarıma ve Nur kardeşlerime bu vasiyeti ilân ediyorum:

Ben şahsım itibarıyla vazife-i Nuriyeyi yapmaya tâkatim kalmamış. Belki ihtiyaç da kalmamış. Hem müteaddit tesemmümlerle ve çok ihtiyarlık vaziyetiyle ve hastalıkla, şimdiki hayatta kalmak, tahammülüm kalmamış gibidir. Şayet müştak olduğum ölüm elime geçmese de, zahirî hayatımda ölmüşüm gibi diye bu vasiyetimi yazıyorum.

Hâlık-ı Rahmân-ı Rahîme hadsiz şükür olsun ki, bundan altmış yetmiş sene evvel hilâf-ı âdet olarak tahsil-i ilim, hususan ilm-i imanî yolunda başkaların muavenetine yalvarmamak ve tam fakr-ı haliyle beraber Eski Said çocukluk, gençlik zamanında talebelerine tayınlarını kendi vermeye çalıştığı ve ancak kısa bir zaman beş tayın kabul edip mütebâki talebelerine, bazan yirmi otuz talebesine tayın verdiğinden, ilmi, vasıta-i cer etmeye o talebeler mecbur olmadılar. İktisat ve kanaatle o zaman muvaffak oldukları gibi, Cenab-ı Erhamürrahimîne hadsiz şükür olsun ki, Eski Said gibi şimdi Risale-i Nur kendi hakikî talebelerinin tayınlarını neşriyatıyla mükemmel vermeye başlamış. Âzamî ihlâsı kırmamak için, Risale-i Nur has talebelerine, hususan nafakasını tedarik edemeyenleri tam tamına idare edecek derecede Risale-i Nur'un satılan nüshalarının beşten birisi Risale-i Nur'un hakkı olduğu cihetle, şimdi elli altmış talebesine kâfi sermayesi çıkıyor. Benim (biçare Said'in) içinde hiçbir hakkı yoktur. Yalnız Risale-i Nur'un kıymettar hâsiyeti ve şakirtlerinin şahs-ı mânevisinin kemâl-i sadakati bu mânevî Nur bayramına vesile oldu.

Şimdi bütün talebelerin fevkinde diyerek değil, benim en yakınımda, hizmetimde olup bir derece tam tarz-ı hareketimi bilenler ve yakından görenler içinde, dört beş adamı mutlak vekil yapıyorum. Ben ölsem veya hayatta şuursuz kalsam, Nurlara karşı hizmetimin tarzını bilerek tam yapabilsinler. Şimdilik Tâhirî, Sungur, Ceylân, Hüsnü ve bir iki adam daha mutlak vekilim olarak vasiyet ediyorum. Şimdi Risale-i Nur'un satılan nüshalarının sermayesi, Risale-i Nur'un malıdır. Said de bir hizmetkârdır. Hayatta tayınını alabilir. Hattâ bugünlerde ölüm bana çok yakın göründü. Ben de altı vilâyette bulunan elli altmış talebeyi iki üç sene Nur sermayesinden tayınını vermek kat'î niyet ederken, belki bazılarını bazı mâniler onları talebelik hizmetinden vazgeçirecek diye vazgeçtim. Şimdi vasiyetimi yazdım.

Said Nursî

Hâşiye: Gavs-ı Âzam Şeyh-i Geylânî (r.a.) Risale-i Nur'a ve Müellifine işaret ettiği keramet-i gaybiyesinde bir fıkrada i01257.gif (310 bytes) diye maişet hususunda saadetle yaşayacağını ve en mesut olacağını haber vermiş. Halbuki biz Üstadımızın fakr u istiğnasını şimdiye kadar zahiren buna muhalif görüyorduk. Gavs-ı Âzamın bu ihbar-ı gaybiyesi Üstadımızın hayatında şimdi bilfiil görülmüş ki, küçüklüğünde, daha on yaşında iken amcasının çorbasını içmezdi, minnet altına girmezdi. Ve ders verdiği eski talebelerinin maişetini de kendisi deruhte ederdi. Aynen şimdi de elli altmış talebesinin tayınlarını vermesi, o gaybî ihbarın tam tahakkuk ve tezahür ettiğini göstermiştir.

Tahirî, Sungur, Ceylân

Emirdağ Lâhikası (2) - Mektup No: 145 - s.1909

Sıra No: 145

i01214.gif (336 bytes)

Aziz, sıddık kardeşlerim,

Ecel muayyen olmadığı için, benim şiddetli hastalığım her vakit gelebilir diye, evvelce yazdığım vasiyetnamelerimi teyiden bu vasiyetname de şiddetli, dahilî bir hastalığımdan ihtar edildi. Ben de beyan ediyorum ki:

Benim vefatımdan sonra, benim emaneten elimde bulunan Risale-i Nur sermayesi, hem mucizatlı Kur'ânımızı tab ettirmek için Eskişehir'de muhafaza edilen sermaye, o Kur'ân'ın tevafukla ve fotoğrafla tab'ına ait.* Yanımızdaki sermaye ise, Risale-i Nur'un sermayesidir. O sermaye, Cenab-ı Erhamürrahimîne hadsiz şükür olsun ki, yetmiş küsur sene evvel, o zamanın âdetine muhalif olarak, kendim fakirliğimle beraber onların tayınlarını verdiğime bir ihsan ve lütf-u Rabbânî olarak, o zamandan elli altmış sene sonra Cenab-ı Erhamürrâhimîn o örfî âdete muhalif kaidemi mânevî ve geniş Medresetü'z-Zehranın hâlis ve nafakasını temin edemeyen ve zamanını Risale-i Nur'a sarf eden talebelerine aynen ve eski zaman ihsan-ı İlâhî neticesi olarak şimdi yanımızdaki sermaye onların tayınlarıdır ve tayınlarına sarf edilecek. Ve kaç senedir benim yaptığım gibi, benim mânevî evlâtlarım, benim vereselerim aynen öyle yapmak vasiyet ediyorum. İnşaallah tam Risale-i Nur intişara başlasa, o sermaye şimdiki fedakâr, kendini Risale-i Nur'a vakfeden şakirtlerden çok ziyade fedakâr talebelere kâfi gelecek ve mânevî Medresetü'z-Zehra ve medrese-i Nuriye çok yerlerde açılacak, benim bedelime bu hakikate, bu hale mânevî evlatlarım ve has ve fedakâr hizmetkârlarım ve Nura kendini vakfeden kahraman ve herkesçe malûm kardeşlerim bu vasiyetin tatbikine yardımlarını rica ediyorum. Risale-i Nur itibarıyla bana hiç ihtiyaç kalmadığı için, âlem-i berzaha gitmek benim için medâr-ı sürurdur. Siz mahzun olmayınız. Belki beni tebrik ediniz ki, zahmetten rahmete gidiyorum.

Çok hasta Said Nursî Evet, biz Üstadımızın bu vasiyetine şahidiz.
Emirdağlı Çalışkan, Mustafa Acet,
Safranbolulu Hüsnü, Ermenekli Zübeyir,
Çoğollu Bayram

Sıra No: 146

i01214.gif (336 bytes)

Aziz, muhterem kardeşimiz Tahsin Bey,

Leyle-i Kadrinizi tebrik eder, muvaffakiyetler dileriz. Üstadımız size hususî selâm ediyor. Dedi ki:

"Tahsin'in neşrettiği Tarihçe-i Hayat yirmi büyük mecmua kadar fayda verdi, fütuhat yaptı. Şimdi bir parça ilişmelerine kat'iyen merak etmesin. Nazar-ı dikkati celb ettiği için, büyük bir ilânname hükmüne geçti. Şimdiye kadar nasıl ki yirmi senedir yirmi büyük mecmua perde altında intişar etmesiyle çok büyük fütuhata medar oldu. Tarihçe-i Hayat'ın da perde altında intişarı inşaallah aynı neticeyi verecek."

Saniyen: Madem Cenab-ı Hak sizi Ankara'da Risale-i Nur'un başkumandanı olarak ihsan etmiş; Risale-i Nur'un, Kur'ân'ın kırk vech-i i'câzından bir vechi olan nazmını beyan eden İşârâtü'l-İ'câz tefsirinin neşri de size müyesser oldu. O veçh-i nazım yedi kısımdır. Bir kısmı tevafukattır. Tevafukatın bir nevi de Lâfza-i Celâlde görülen zahir tevafukattır. İşte, mucizatlı Kur'ân'ımız bu tevafukatı gösteriyor. İnşaallah bu mucizatlı Kur'ân'ın neşri ve tab'ı da size nasib olacak.

Evvelce Üstadımız on bin lira size göndermişti. Şimdi de Kur'ân'ın âyetlerine tam muvafık olarak 6666 lirayı ki bu para, talebelerin iki senelik tayınatından fazla kalan paradır-bunda bir sırr-ı azîm var, aynı altın para gibi mübarektir. Başkasına sarf etmemek lâzımdır. Size bazı Kur'ân'ın cüzleriyle birlikte gönderiyoruz ve pek çok selâm ediyoruz.

i01211.gif (425 bytes)

Kardeşleriniz Tâhirî, Zübeyir, Ceylân, Sungur

Sıra No: 147

i01214.gif (336 bytes)

Ankara'ya bu defa geldiğimin mühim bir sebebi, İslâmiyete ciddî taraftar Dahiliye Vekili Namık Gedik'i görmek ve İslâmiyetin kahramanı olan Adnan Beye ve Tevfik İleri gibi mühim zatlara bir hakikatı söylemektir ki:

Hem Demokrata ezan-ı Muhammedî gibi çok kuvvet vermek ve Risale-i Nur'un neşrine müsaadesi gibi çok taraftar olmak ve âlem-i İslâmı, hattâ bir kısım Hıristiyan devletlerini de memnun etmek için, Ayasofya'yı muzahrafattan temizleyip ibadet mahalli yapmaktır. Bu ise, bu mesele için otuz sene siyaseti terk ettiğim halde, bu nokta hatırı için Namık Gedik'i görmek istedim ve geldim.

Emirdağ Lâhikası (2) - Mektup No: 148 - s.1910

Adnan Bey, Namık Gedik ve Tevfik İleri gibi zatların hatırı için başka yere gitmedim.

Hem Risale-i Nur, Kur'ân'ın kanun-u esasiyesiyle bütün Anadolu ve vilâyât-ı şarkiyede âsâyişi temin eden Risale-i Nur'un 500 bin nüshası komünistliği susturduğu gibi, âsâyişi temin ettiğine bir delili budur ki:

On küsur sene evvel Afyon Müdde-i Umumîsi "600 bin fedakâr talebesi var; 500 bin nüsha Risale-i Nur'dan neşretmiş. Belki âsâyişe zarar gelir" dedi.

Ona karşı Said demiş ki: "Mâdem 600 bin fedakâr talebesi var. Bu on beş senedir bana bu kadar zulmediliyor. Birtek vukuatı hiçbir zabıta ve mahkeme gösteremedi."

Hem dedim: "Ey müdde-i umumî! Eğer bin müdde-i umumî, bin emniyet müdürü kadar âsâyişin teminine Risale-i Nur hizmet etmemişse, Allah beni kahretsin. Siz de bana ne ceza verirseniz verin" dedim. O bu sözüme karşı hiçbir çare bulamadı.

Yalnız bir iki sene sonra Nurun bir küçük talebesi Risale-i Nur'a zarar gelecek zannıyla kendini intihar edecekti ki, tab ettiği bir küçük risaleye zarar gelmesin. Sonra Üstadı onu men etti ve küçücük bir hadise oldu ve ikisi de barıştırıldı.

Halbuki bir Üstadın on tane fedakâr talebesi bulunsa-hattâ biri selâm etmiş tokat vurulmuş, biri elini öpmüş tahkir edilmiş-hiçbir fedakârı, âsâyişe ilişmemek için sükût etmişler. Said'den işitmişler ki, "Benim yüz ruhum olsa âsâyişe feda ediyorum." Onun için

1 i01246.gif (574 bytes) kanun-u esasiyesiyle, beş câni yüzünden doksan mâsuma zarar gelmemek, bir câni yüzünden on mâsum çoluk çocuk, peder ve validelerine zulmetmemek için, Risale-i Nur iman hizmetiyle beraber âsâyişi tamamıyla temin edip herkesin kalbinde fenalığa karşı bir yasakçı bırakıyor. Ben de bin ruhum olsa, Kur'ân'ın bu kanun-u esasiyesine feda ettiğimi Tarihçe-i Hayat ispat ediyor ve meydandadır. Ve mahkemeler de kabul etmişler.

Hattâ tezahüre bir riyakârlık, bir hodfuruşluk, bir enaniyet mânâsını verip halklarla görüşmeyi de terk ettiği ve rahmet-i İlâhînin ihsanıyla sesi de kesilmiş ki, dostlarla görüşmeye mecbur olmasın ve hatırları da kırılmasın.

Said Nursî

Sıra No: 148

i01244.gif (1280 bytes)

Gayet şiddetli hasta Üstadımıza mühim, resmî bir zattan bir mektup geldi. Diyor ki: "Tarihçe-i Hayat'ın neşrolunmaması için eski partinin mühim adamları, büyük bir tâvizle eski partinin bazı memurlarını bu hatâya sevk etmişler."

Üstadımız da dedi ki: "Bu Tarihçe-i Hayat'ın en mühim kısmı üç defa Sebilürreşad tarafından, dört defa da otuz kırk seneden beri hem eski harf, hem yeni harfle neşredilmiş ve içindeki müdafaat parçaları da müteaddit mahkemelerin huzurunda okunmuş ve resmen de neşredilmiş. Yeni olarak, Medine-i Münevvere gibi hariç yerlerden bir iki âlim zatın, izah ve teşekkür nevinden birkaç hakikatli mektupları var. Onun için mahkemelerin resmen bunlara ilişecek hiçbir ciheti yok.

Saniyen: Risale-i Nur, kırk elli senede bütün ehl-i siyasetin tazyikatı altında tek başına âlem-i İslâmda harika bir tarzda neşrolduğu halde, şimdi milyonlar nâşirleri varken, değil eski bir parti, dünya toplansa ona karşı bir sed çekemez, mümkün değil. Belki bir ilânnâme hükmüne geçer. Onun için, Nur talebeleri müteessir olmasınlar.

Salisen: Hem eski partinin bana karşı zulümlerini helâl ettiğim, hem Kur'ân'ın bir kanun-u esasiyesi olan i01246.gif (574 bytes) yani, "Birisinin hatâsı ile başkası, partisi, akrabası mes'ul olmaz, olamaz" diye, hem Anadolu, hem vilâyet-i şarkiyede Risale-i Nur'la neşredildiği sebebiyle, âsayişe tam kuvvetli bir tarzda hizmet edilmiş. Demek bir mânevî zabıta hükmünde, herkesin kalbinde bir yasakçı bırakıyor. Bu noktaya binaen, Risale-i Nur eski partinin dört beş hatâsını yüz derece ziyadeleştirmeye mânidir. Yüzde beş adamın hatâsını doksan beşe de verip yirmi otuz derece ziyadeleştirmemiş. Onun için umum o partinin ekserisi iktidar partisi kadar Risale-i Nur'a minnettar olmak lâzımdır. Çünkü, bu dersi, bu kanun-u esasiye-i Kur'âniyeyi Risale-i Nur ders vermeseydi, o beş adamın hatâsı binler adamı da hatâkâr yapardı.

Rabian: Kat'iyen tahakkuk etmiş ki, Risale-i Nur hariçten hücum eden küfr-ü mutlaka karşı bu milleti ve âlem-i İslâmiyeti muhafaza edecek Kur'ân-ı Hakîmin mucize-i mâneviyesinden bir derstir ki, dinsiz filozoflardan hiçbirisi ona karşı mukabele çaresi bulamadılar. Kat'iyen haber aldık ki:


Emirdağ Lâhikası 2, 147-150 Mektuplar - s: 1911-1913

Emirdağ Lâhikası (2) - Mektup No: 149 - s.1911

Hariçte bazı yerde bir milyon gençler "Müsalemet-i umumiyeyi temin edecek Risale-i Nurdur" demişler. Sulh-u umumî taraftarı Almanya ve Amerika gibi bazı ecnebîlerin de Risale-i Nur'u tercümeye başladığını haber aldık.

Hâmisen: Eğer resmî adamlar bazı yeni kanunlara yanlış mânâlar verip bir iki satırına ilişseler, benim bedelime deyiniz ki: "Bir adamın hatâsıyla yirmi bin komşusu cezalandırılır mı, hapsedilir mi? Dünyada böyle hükmeden hiçbir kanun var mı?"

İşte her sayfası yirmi satır olan beş yüz sayfalık bir kitabın bir satırında bir adama şiddetli tokat vurmuşsa, evvelâ, isim muayyen değil, orada mesuliyet yok... Şayet olsa da, sansür gibi o satır silinir. O kitabı müsadere etmek, on bin adamı hapse sokmak gibi kâinatta işitilmemiş bir kanunsuzluk, bir zulüm olduğu gibi, öteki yirmi bin satırlar şimdiye kadar yirmi bin adamın imanını kuvvetlendirdiği cihetle, yirmi bin hasene ve iyilik olduğundan, elbette o hatâyı ve seyyieyi affettirir.

Ben şiddetli hasta olmasaydım daha konuşacaktım. Siz hizmetkârlarım tashih ve ıslah edersiniz. Hattâ münasip görseniz, mânen polislerin bir vazifesini gören Risale-i Nur'un âsayiş hizmetinde polislere büyük bir kuvvet olan derslerine polisler herkesten ziyade taraftar olmak lâzım gelirken, şimdi resmen taharri memuru suretinde, polislik aleyhinde olan bu hizmeti polislere vermeye ruhum razı değil. Onlara umumen hakkımı helâl ettiğimi söylersiniz.

Sâdisen: Şiddetli bir teessüfle, leyle-i Miraç vaktinde Mirac-ı Şerif, şuhur-u selâse hürmetine vesile beklerken, Tarihçe-i Hayat hasebiyle taharrî hâdisesi şiddetli bir keder verdi. "Sadaka belâyı def eder"1 mealindeki hadis-i sahihin hükmüyle, Risale-i Nur Anadolu için belâları def eder bir sadaka hükmüne geçtiği, ona beraatler ve serbestiyetler verildiği zaman belâların def edilmesi, ona hücum edildiği zaman belâların gelmesi yüz haadisesi var ki, bazan zelzele ve fırtınalarla kaydedildiği gibi, bu defa da hayatımda görmediğim tahtessıfır on sekiz dereceye yakın bir soğuk, taarruz ve taharrînin aynı vaktinde geldi.

Üstadımız şiddetli hastalığından fazla konuşamadı. Hasta halinde hizmetkârına dedi: "Merak etmemeleri için berâ-yı malûmat bazı dostlara ve bazı resmî zatlara gönderirsiniz."

Şiddetli hasta Üstadımızın hizmetkârı

Evet, hizmetkârımın yazdığı doğrudur.

Said Nursi

Sıra No: 149

Müdde-i umumîler hakkında Üstadımızın garip bir hâlet-i ruhiyesini beyan etmek zamanı geldi. Bana dedi ki:

Otuz kırk sene bu tazyikatımda, hukukullah mânâsında olan hukuk-u âmme namındaki vazifelerle muvazzaf olan savcılar ekser hapislerimde, nefyimde şiddetlerini gördüğüm halde onlara karşı bir hiddet, bir küsmek bana gelmiyordu.

Sonra görüyordum: Onların zahirî şiddetine sebep olan kusurları kendilerinde görmüyordum. Fakat, çok defa bir zaman sonra, kader-i İlâhînin başka kusuratıma binaen şefkat tokadının öyle savcıların eliyle geldiğini gördüm. Kader adalet yaptığı için, o şefkat tokadını ruh ve kalbimle kabul ettim. Zahirî sebebe binaen savcıların şiddetini helâl ediyorum. Şimdi, Cenab-ı Hakka şükür, o müdde-i umumîlerin bir kısmı, vazifeleri olan hukuk-u umumiyenin müdafaası, hukukullah nev'inden olduğu cihetle, bana karşı şiddet değil, bilakis hakikî adalet noktasında, umum İslâmiyete ve belki insaniyete de menfaati olan Risale-i Nur'un hizmet-i imaniyesi cihetiyle şiddeti bırakıp kader-i İlâhînin şefkat tokadına bakar gibi zahirî tâzip, hakikaten yardım hükmüne geçtiği için, ben de bu sırr-ı azîm münasebetiyle, bütün böyle müdde-i umumîlere karşı bir dostluk ve dua etmek vaziyetini aldım. Zahiren bana karşı şiddet-i hüküm görünen hâlât, o hizmet-i imaniyeye bir ilânname hükmüne geçti.

Ben de şimdi onlara, hukuk-u âmmenin hukukullah hükmüne geçtiğini bilenlere, umumen selâm ve dua ediyorum. Bana olan şiddetlerini umûmen helâl ediyorum.

Said Nursî

Üstadımızın sizlere yazdığı aynı hakikat olan bu mektubunu arz ediyorum.

Talebesi Sungur

Sıra No: 150

Bediüzzaman Said Nursî'nin gazetelere bir mektubu

Bize ait meseleleri yazan gazetelere hitaben yazdığım bu yazıyı neşretseler, bugünlerde olan aleyhimdeki isnadlarını helâl edeceğim. Şiddetli hastalığıma binaen bu kısacık mektubumu o gazeteler neşretsinler ki; bizi düşünen kardeşlerim kederlenmesin.

Evvelâ: Bugünlerde olan meseleler için merak etmeyiniz. Hakkımızda tecellî eden inayet ve rahmet-i İlâhiye ile bu büyük bir hayırdır. Hem hasta olduğumdan konuşmaya ve görüşmeye de tahammül edemiyorum. Şimdi Risale-i Nur'un

Emirdağ Lâhikası (2) - Mektup No: 151 - s.1912

dahil ve hariçteki fevkalâde intişarı ve geniş fütuhatıyla düşmanlar da dost olmuşlar. Herkesin konuşmak istemesine mukabil, inayet-i İlâhiye ile sesim de kısılmış ki, daha Risale-i Nur bana ihtiyaç bırakmadığından görüşüp konuşamıyorum.

Beni altı vilâyetten davet etmeleri üzerine giderken önümüze gelen ve Risale-i Nur'un ve mesleğimin hakikatini anlayan dost memurlar, Emirdağı'nda istirahat etmemi ve şimdilik Emirdağında kalmamı hükûmetin rica ettiğini bildirdiler. Zaten görüşmeye ve konuşmaya tahammül edemediğimden, hakkımdaki bu dostane teklif ve vaziyet bir inayet oldu ki, beni davet eden çok vilâyetlerdeki hakikî kardeşlerimin hatırları kırılmasın. Hem bazı vilâyetlere gidip diğer vilâyetlere gidemediğimden ileri gelen vaziyetimle, yüz binlerle hakikî fedakâr talebelerim gücenmesinler.

Saniyen: Benim bu seyahatlerimde kat'iyen siyasetle alâkamın olmadığına bir delil, kırk seneden beri siyaseti terk ettiğimden, yalnız ve yalnız Kur'ân'ın bu zamana tam muvafık bir tefsiri olan Risale-i Nur küfr-ü mutlakı kırdığı için anarşistliğe ve tahribatçı cereyanlara karşı sed çektiği gibi, Kur'ân'ın Risale-i Nur'a verdiği dersinde bir kanun-u esasî olan
2 i01246.gif (574 bytes) sırrıyla, "Âsâyişe ilişmek, beş câni yüzünden doksan mâsuma zulüm etmektir" diye olan uhrevî hizmetimiz vatan, millet ve âsâyişe de büyük bir faydası olması cihetiyle, beni tecessüs eden veyahut da zahmet veren polis ve inzibatlara da helâl ediyorum. Onları âsâyişin mücahid muhafızları diye, kardeş gibi mesrurâne kabul ettim. Hattâ, beni Ankara'dan çevirmelerini de kabul ettiğim gibi, hakkımda bir inâyet-i İlâhiyeye vesile olmaları cihetiyle Allah'a şükrettim. Ve kemâl-i ferahla Ankara'dan döndüm.

Salisen: Her yerde Risale-i Nur'un intişarı ve okunması ve pek fazla müştakları bulunması dolayısıyla, benimle görüşmek ve konuşmak ve dâvet etmek arzu ediyorlardı. Bu vaziyette, yirmi vilâyete gitmemin zarureti vardı. Ancak Risale-i Nur'un tab edildiği yerler olan Ankara, İstanbul ve Konya'ya gittim.

Beni Emirdağına çeviren dostlara şunu derim ki: Hakkımdaki bu muamele bir inayet ve rahmet-i İlâhiyeye vesile oldu. Sıkılmıyorum. Yalnız benim yirmi sene kaldığım Isparta vilâyetinde iki senelik kira ettiğim bir evim ve orada bazı eşyalarım var. Oranın havası da bir parça hastalığıma yarıyor. Hükûmetin müsaadeleriyle bir ay Emirdağında, bir ay da kiraladığım Isparta'daki evimde bulunmak arzu ediyorum.

Bediüzzaman Said Nursî

Sıra No: 151

Umum Nur talebelerine Üstad Bediüzzaman'ın vefatından önce vermiş olduğu en son derstir

Aziz kardeşlerim,

Bizim vazifemiz müsbet hareket etmektir. Menfî hareket değildir. Rıza-yı İlâhîye göre sırf hizmet-i imaniyeyi yapmaktır, vazife-i İlâhiyeye karışmamaktır. Bizler âsâyişi muhafazayı netice veren müsbet iman hizmeti içinde herbir sıkıntıya karşı sabırla, şükürle mükellefiz.

Meselâ, kendimi misal alarak derim: Ben eskiden beri tahakküme ve terzile karşı boyun eğmemişim. Hayatımda tahakkümü kaldırmadığım, birçok hadiselerle sabit olmuş. Meselâ, Rusya'da kumandana ayağa kalkmamak, Divan-ı Harb-i Örfîde idam tehdidine karşı mahkemedeki paşaların suallerine beş para ehemmiyet vermediğim gibi, dört kumandanlara karşı bu tavrım, tahakkümlere boyun eğmediğimi gösteriyor. Fakat bu otuz senedir müsbet hareket etmek, menfî hareket etmemek ve vazife-i İlâhiyeye karışmamak hakikati için, bana karşı yapılan muamelelere sabırla, rıza ile mukabele ettim. Cercis Aleyhisselâm gibi ve Bedir, Uhud muharebelerinde çok cefa çekenler gibi, sabır ve rıza ile karşıladım.

Evet, meselâ seksen bir hatâsını mahkemede ispat ettiğim bir müdde-i umumînin yanlış iddiaları ile aleyhimizdeki kararına karşı, beddua dahi etmedim. Çünkü asıl mesele bu zamanın cihad-ı mânevîsidir. Mânevî tahribatına karşı sed çekmektir. Bununla dahilî âsâyişe bütün kuvvetimizle yardım etmektir.

Evet, mesleğimizde kuvvet var. Fakat bu kuvvet, âsâyişi muhafaza etmek içindir. i01246.gif (574 bytes) düsturu ile-ki "Bir câni yüzünden onun kardeşi, hanedanı, çoluk-çocuğu mesul olamaz"-işte bunun içindir ki, bütün hayatımda bütün kuvvetimle âsâyişi muhafazaya çalışmışım. Bu kuvvet dahile karşı değil, ancak hâricî tecavüze karşı istimal edilebilir. Mezkûr âyetin düsturuyla vazifemiz, dahildeki âsâyişe bütün kuvvetimizle yardım etmektir. Onun içindir ki, âlem-i İslâmda âsâyişi ihlâl edici dahilî muharebat ancak binde bir olmuştur. O da aradaki bir

Emirdağ Lâhikası (2) - Mektup No: 151 - s.1913

içtihad farkından ileri gelmiştir. Ve cihad-ı mâneviyenin en büyük şartı da vazife-i İlâhiyeye karışmamaktır ki, "Bizim vazifemiz hizmettir; netice Cenab-ı Hakka âittir. Biz vazifemizi yapmakla mecbur ve mükellefiz."

Ben de Celâleddin Harzemşah gibi, "Benim vazifem hizmet-i imaniyedir; muvaffak etmek veya etmemek Cenab-ı Hakkın vazifesidir" deyip ihlâs ile hareket etmeyi Kur'ân'dan ders almışım.

Haricî tecavüze karşı kuvvetle mukabele edilir. Çünkü düşmanın malı, çoluk çocuğu ganimet hükmüne geçer. Dahilde ise öyle değildir. Dâhildeki hareket, müsbet bir şekilde mânevî tahribata karşı mânevî, ihlâs sırrıyla hareket etmektir. Hariçteki cihad başka, dahildeki cihad başkadır. Şimdi milyonlar hakikî talebeleri Cenab-ı Hak bana vermiş. Biz bütün kuvvetimizle dahilde ancak âsâyişi muhafaza için müsbet hareket edeceğiz. Bu zamanda dahil ve hariçteki cihad-ı mâneviyedeki fark pek azîmdir.

Bir mesele daha var; o da çok ehemmiyetlidir. Hükm-ü Kur'âna göre, bu zamanda mimsiz medeniyetin icabatından olarak hâcât-ı zaruriye dörtten yirmiye çıkmış. Tiryakilikle, görenekle ve itiyadla, hâcat-ı gayr-ı zaruriye, hâcât-ı zaruriye hükmüne geçmiş. Âhirete iman ettiği halde, "Zaruret var" diye ve zaruret zannıyla dünya menfaati ve maişet derdi için dünyayı âhirete tercih ediyor.

Kırk sene evvel, bir başkumandan beni bir parça dünyaya alıştırmak için bazı kumandanları, hattâ hocaları benim yanıma gönderdi. Onlar dediler:

"Biz şimdi mecburuz. 3 i01258.gif (718 bytes) kaidesiyle, Avrupa'nın bazı usullerini medeniyetin icaplarını taklide mecburuz" dediler.

Ben de dedim: "Çok aldanmışsınız. Zaruret su-i ihtiyardan gelse, kat'iyen doğru değildir; haramı helâl etmez. Su-i ihtiyardan gelmezse, yani zaruret haram yoluyla olmamışsa zararı yok. Meselâ; Bir adam su-i ihtiyarıyla haram bir tarzda kendini sarhoş etse ve sarhoşlukla bir cinayet yapsa, hüküm aleyhine câri olur, mâzur sayılmaz, ceza görür. Çünkü, su-i ihtiyarıyla bu zaruret meydana gelmiştir. Fakat bir meczup çocuk cezbe halinde birisini vursa, mâzurdur. Ceza görmez. Çünkü ihtiyarı dahilinde değildir."

İşte, ben o kumandana ve hocalara dedim: "Ekmek yemek, yaşamak gibi zarurî ihtiyaçlar haricinde başka hangi zaruret var? Su-i ihtiyardan, gayr-ı meşru meyillerden ve haram muamelelerden tevellüd eden hareketler haramı helâl etmeye medar olamazlar. Sinema, tiyatro, dans gibi şeylerde tiryaki olmuşsa, mutlak zaruret olmadığı ve su-i ihtiyardan geldiği için, haramı helâl etmeye sebep olamaz. Kanun-u beşerî de bu noktaları nazara almış ki, ihtiyar haricinde zaruret-i kat'iye ile, su-i ihtiyardan neş'et eden hükümleri ayırmıştır. Kanun-u İlâhîde ise, daha esaslı ve muhkem bir şekilde bu esaslar tefrik edilmiş."

Bununla beraber zamanın ilcaatıyla zaruretler ortalıkta zannederek bazı hocaların bid'alara taraftarlığından dolayı onlara hücum etmeyiniz. Bilmeyerek "Zaruret var" zannıyla hareket eden o biçarelere vurmayınız. Onun için kuvvetimizi dahilde sarf etmiyoruz. Biçare, zaruret derecesine girmiş, bize muhalif olanlardan hoca da olsa onlara ilişmeyiniz. Ben tek başımla daha evvel aleyhimdeki o kadar muarızlara karşı dayandığım, zerre kadar fütur getirmediğim, o hizmet-i imaniyede muvaffak olduğum halde, şimdi milyonlar Nur talebesi olduğu halde, yine müsbet hareket etmekle onların bütün tahkiratlarına, zulümlerine tahammül ediyorum.

Biz dünyaya bakmıyoruz. Baktığımız vakit de onlara yardımcı olarak çalışıyoruz. Âsâyişi muhafazaya müsbet bir şekilde yardım ediyoruz. İşte bu gibi hakikatler itibarıyla, bize zulüm de etseler hoş görmeliyiz.

Risale-i Nur'un neşri her tarafta kanaat-i tamme verdi ki, Demokratlar dine taraftardırlar. Şimdi bir Risaleye ilişmek, vatan, millet maslahatına tamamen zıttır.

Bir mahrem risale vardı ki, o mahrem risalenin neşrini men etmiştim. "Öldükten sonra neşrolunsun" demiştim. Sonra mahkemeler alıp okudular, tetkik ettiler, sonra beraat verdiler. Mahkeme-i Temyiz o beraati tasdik etti. Ben de bunu dahilde âsâyişi temin için ve yüzde doksan beş mâsuma zarar gelmemesi için neşredenlere izin verdim. "Said, meşveretle neşredebilir" dedim.

Üçüncü mesele: Şimdi küfr-ü mutlak, öyle cehennem-i mânevî neşrine çalışıyor ki, kâinatta hiçbir kâfir ona yanaşmamak lâzım geliyor. Kur'ân'ın "rahmeten lil'âlemîn" olduğunun bir sırrı budur ki: Nasıl Müslümanlara rahmettir; âhirete iman, Allah'a iman ihtimalini vermesiyle de, bütün dinsizlere ve bütün âleme ve nev-i beşere rahmet olmasına bir nükte, bir işarettir ki, o mânevî cehennemden dünyada da onları bir derece kurtarmış. Halbuki şimdi fen ve felsefenin dalâlet kısmı, yani Kur'ân'la barışmayan, yoldan çıkmış, Kur'ân'a muhalefet eden kısmı,


Emirdağ Lâhikası 2, 150 Mektup - s: 1914-1916

Emirdağ Lâhikası (2) - Mektup No: 151 - s.1914

küfr-ü mutlakı komünistler tarzında neşre başladılar. Komünistlik perdesinde anarşistliği netice verecek bir surette münafıklar, zındıklar vasıtasıyla ve bazı müfrit dinsiz siyasetçiler vasıtasıyla neşir ile aşılanmaya başlandığı için, şimdiki hayat, dinsiz olarak kabil değildir, yaşamaz. "Dinsiz bir millet yaşamaz" hükmü bu noktaya işarettir. Küfr-ü mutlak olduğu zaman, hakikat-i halde yaşanmaz. Onun için, Kur'ân-ı Hakîm, bu asırda bir mucize-i mâneviyesi olarak Risale-i Nur şakirtlerine bu dersi vermiş ki, küfr-ü mutlaka, anarşistliğe karşı sed çeksin. Hem çekmiş. Evet Çin'i, hem yarı Avrupayı ve Balkanları istilâ eden bu cereyana karşı bizi muhafaza eden Kur'ân-ı Hakîmin bu dersidir ki, o hücuma karşı sed çekmiş, bu suretle o tehlikeye karşı çare bulmuştur.

Demek bir Müslüman mümkün değil, başka bir dine girip, ya Hıristiyan ve Yahudi, hususan bolşevik gibi olmak... Çünkü, bir İsevi, Müslüman olsa, İsâ Aleyhisselâmı daha ziyade sever. Bir Mûsevî, Müslüman olsa, Mûsâ Aleyhisselâmı daha ziyade sever. Fakat bir Müslüman, Muhammed Aleyhissalâtü Vesselâmın zincirinden çıksa, dinini bıraksa, daha hiçbir dine girmez, anarşist olur; ruhunda kemâlâta medar hiçbir hâlet kalmaz. Vicdanı tefessüh eder, hayat-ı içtimaiyeye bir zehir olur.

Onun için, Cenab-ı Hakka şükür, Kur'ân-ı Hakîmin işârât-ı gaybiyesi ile, kahraman Türk ve Arap milletleri içinde lisan-ı Türkî ve Arabî ile bu asrı kurtaracak bir mucize-i Kur'âniyenin Risale-i Nur namıyla bir dersi intişara başlamış. Ve on altı sene evvel 600 bin adamın imanını kurtardığı gibi, şimdi milyonlardan geçtiği sabit olmuş.

Demek Risale-i Nur, beşeri anarşistlikten kurtarmaya bir derece vesile olduğu gibi, İslâmın iki kahraman kardeşi olan Türk ve Arabı birleştirmeye, bu Kur'ân'ın kanun-u esasîlerini neşretmeye vesile olduğunu düşmanlar da tasdik ediyorlar.

Madem bu zamanda küfr-ü mutlak Kur'ân'a karşı çıkıyor. Küfr-ü mutlakta Cehennemden ziyade dünyada da daha büyük bir cehennem var. Çünkü, ölüm madem öldürülmüyor. Hergün beşerde otuz bin cenaze ölümün devamına şehadet ediyor. Bu ölüm küfr-ü mutlaka düşenlere, yahut taraftar olanlara, hem şahsın idam-ı ebedîsi ve bütün geçmiş, gelecek akrabalarının da idam-ı ebedîsi olarak düşündüğü için, Cehennemden on defa daha fazla dehşetli cehennem azâbı çeker. Demek o cehennem azâbını küfr-ü mutlakla kalbinde duyuyor. Çünkü, herbir insan akrabasının saadetiyle mesut, azabıyla muazzep olduğu gibi Allah'ı inkâr edenlerin itikadlarınca bütün o saadetleri mahvoluyor, yerine azaplar geliyor. İşte bu zamanda, bu dünyada bu mânevî cehennemi insanların kalbinden izale eden tek bir çaresi var. O da Kur'ân-ı Hakîmdir. Ve bu zamanın fehmine göre onun bir mucize-i mâneviyesi olan Risale-i Nur eczalarıdır.

Şimdi Allah'a şükrediyoruz ki, siyasî partiler içinde bir parti, bir parça bunu hissetti ki, o eserlerin neşrine mâni olmadı; hakaik-i imaniyenin dünyada bir cennet-i mâneviyeyi ehl-i imana kazandırdığını ispat eden Risale-i Nur'a mümanâat etmedi, neşrine müsaadekâr davrandı, nâşirlerine de tazyikattan vazgeçti.

Kardeşlerim, hastalığım pek şiddetli; belki pek yakında öleceğim veyahut bütün bütün konuşmaktan-bazan men olduğum gibi-men edileceğim. Onun için benim Nur âhiret kardeşlerim, "ehvenüşşer" deyip bazı biçare yanlışçıların hatâlarına hücum etmesinler. Daima müsbet hareket etsinler. Menfî hareket vazifemiz değil... Çünkü dahilde hareket menfîce olmaz. Madem siyasetçilerin bir kısmı Risale-i Nur'a zarar vermiyor, az müsaadekârdır; "ehvenüşşer" olarak bakınız. Daha "âzamüşşer"den kurtulmak için, onlara zararınız dokunmasın, onlara faydanız dokunsun.

Hem dahildeki cihad-ı mânevî, mânevî tahribata karşı çalışmaktır ki, maddî değil, mânevî hizmetler lâzımdır. Onun için, ehl-i siyasete karışmadığımız gibi, ehl-i siyaset de bizimle meşgul olmaya hiçbir hakları yok...

Meselâ, bir parti bana binler vecihle sıkıntı verdiği halde, hattâ otuz senede hapisler de, tazyikler de olduğu halde, hakkımı helâl ettim. Ve azaplarına mukabil, o biçarelerin yüzde doksan beşini tezyif ve itirazlara, zulümlere mâruz kalmaktan kurtulmaya vesile oldum ki,
1 i01246.gif (574 bytes) âyeti hükmünce kabahat ancak yüzde beşe verildi. O aleyhimizdeki partinin şimdi hiçbir cihetle aleyhimizde şekvâya hakları yoktur.

Hattâ bir mahkemede yanlış muhbirlerin ve casusların evhamlarıyla bizi, yetmiş kişiyi mahkûm etmek için su-i fehmiyle, dikkatsizliğiyle Risale-i Nur'un bazı kısımlarına yanlış mânâ vererek seksen yanlışla beni mahkûm etmeye çalıştığı halde, mahkemelerde ispat edildiği gibi, en ziyade hücuma mâruz bir kardeşiniz, mahpus iken pencereden o müdde-i umumînin üç yaşındaki çocuğunu gördü, sordu. Dediler: "Bu müdde-i umumînin kızıdır."

Emirdağ Lâhikası (2) - Mektup No: 151 - s.1915

O mâsumun hâtırı için o müddeîye beddua etmedi. Belki onun verdiği zahmetler, o Risale-i Nur'un, o mucize-i mâneviyenin intişarına, ilânına bir vesile olduğu için rahmetlere inkılâp etti.

Kardeşlerim, belki ben öleceğim. Bu zamanın bir hastalığı daha var; o da benlik, enaniyet, hodfuruşluk, hayatını güzelce medeniyet fantaziyesiyle geçirmek iştahı, tiryakilik gibi hastalıklardır. Risale-i Nur'un Kur'ân'dan aldığı dersin en birinci esası benlik, enaniyet, hodfuruşluğu terk etmek lüzumudur. Tâ ihlâs-ı hakikî ile imanın kurtarılmasına hizmet edilsin. Cenab-ı Hakka şükür, o âzamî ihlâsı kazananların pek çok efradı meydana çıkmış. Benliğini, şan ve şerefini en küçük bir mesele-i imaniyeye feda eden çoktur. Hattâ Nurun biçare bir şakirdinin düşmanları dost olduğu vakit onunla sohbet etmek çoğaldığı için, rahmet-i İlâhiye cihetinde sesi kesilmiş. Hem de ona takdirle bakanlar isabet-i nazar hükmüne geçip onu incitiyor. Hattâ musafaha etmek de tokat vurmak gibi sıkıntı veriyor.

"Senin bu vaziyetin nedir?" diye soruldu. "Madem milyonlar kadar arkadaşların var; neden bunların hatırlarını muhafaza etmiyorsun?"

Cevaben dedi: "Madem mesleğimiz âzamî ihlâstır; değil benlik, enaniyet, dünya saltanatı da verilse, bâki bir mesele-i imaniyeyi o saltanata tercih etmek âzamî ihlâsın iktizasıdır. Meselâ, harp içinde, avcı hattında, düşmanın top gülleleri arasında Kur'ân-ı Hakîmin tek bir âyetinin, tek bir harfinin, tek bir nüktesini tercih ederek, o gülleler içinde Habib kâtibine 'Defteri çıkar' diyerek at üstünde o nükteyi yazdırmış. Demek Kur'ân'ın bir harfinin, bir nüktesini düşmanın güllelerine karşı terk etmemiş ruhunun kurtulmasına tercih etmiş."

O kardeşimize sorduk: "Bu acip ihlâsı nereden ders almışsın?"

Demiş: İki noktadan...

Birisi: Âlem-i İslâmiyetin en acip harbi olan Bedir Harbinde, namaz vaktinde cemaatten hissesiz kalmamak için, düşmanın hücumuyla beraber mücahidlerin yarısı silâhını bırakıp cemaat hayrına şerik olmak, iki rek'at sonra onlar da hissedar olsun diye Fahr-i Âlem Aleyhissalâtü Vesselâm bir hadis-i şerifiyle emretmiş olmasıdır. Madem harpte bu ruhsat var. Ve madem cemaat hayrı da sünnet olduğu halde, o sünnete riayet etmek en büyük bir hadise-i dünyeviyeye tercih edilmiş. Üstad-ı mutlakın böyle bir işaretinden bir nüktecik alarak, biz de ruh ve canımızla ittibâ ediyoruz.

İkincisi: Kahraman-ı İslâm İmam-ı Ali Radıyallahü Anh, Celcelûtiyenin çok yerlerinde ve âhirinde bir himayetçi istemiş ki, namaz içinde huzuruna gaflet gelmesin. Düşmanları tarafından ona bir hücum mânâsı hâtırına gelmemek, sırf namazdaki huzuruna pek çok olan düşmanları tarafından bir hücum tasavvuru ile namazdaki huzuruna mâni olunmamak için, bir muhafız ifriti dergâh-ı İlâhîden niyaz etmiş.

İşte bu biçare, ömrü bu zamanda hodfuruşluk içinde yuvarlanan biçare kardeşiniz de, hem sebeb-i hilkat-ı âlemden, hem kahraman-ı İslâmdan bu iki küçük nükteyi ders aldım. Ve bu zamanda çok lâzım olan Kur'ân'ın esrarına ehemmiyet vermekle, harp içinde ruhunun muhafazasını dinlemeyerek, Kur'ân'ın bir harfinin bir nüktesini beyan etmiş.

Said Nursî


dipnotlar (1920.-1922.sayfalar)

* Bu tarih 1954 senesine aittir.

1 "O gün ki, bütün sırlar ortaya serilir." Târık Sûresi,86:9.

2 "Milletin efendisi, onlara hizmet edendir." el-Mağribî, Câmiu'ş-Şeml, 1:450, hadis no: 1668, el-Aclûnî, Keşfü'l-Hafâ, 2:463.

* Bediüzzaman'a zurafâdan biri, birgün, irfanıyla mütenasip bir esvap giymesi lüzumundan bahseder. Müşarün ileyh de: "Siz Avusturya'ya güya boykot yapıyorsunuz; hem onun gönderdiği kalpakları giyiyorsunuz. Ben ise bütün Avrupa'ya boykot yapıyorum. Onun için yalnız memleketimin maddî ve mânevî mamulâtını giyiyorum" buyurmuştur.


dipnotlar (1923.-1925.sayfalar)

1 En büyük hile, hileleri terk etmektir.


dipnotlar (1926.-1928.sayfalar)

1 "Hak daima üstün gelir; hakka galebe edilmez." Bu hadis-i şerifin Buharî, Cenâiz: 79'daki rivayeti şu şekildedir: j10.gif (557 bytes)

2 Akıllı olanlara bu dediklerim yeterlidir. Ben köyü çağırdım-eğer köyde kimseler varsa.

3 Eğer ulvî mesuliyetler, yüce gayeler ve bir de hadiselerin yarın ne getireceği belli olmasaydı, nefsimin benden istediklerini yerine geririrdim ki, çocukluktan beri takip ettiğim gayem budur. Söyleyeceğim bazı şeyleri gizliyorum. Çünkü söylersem, sulh için bir zemin bırakmamış olurum.


dipnotlar (1929.-1931.sayfalar)

1 "İnsan için ancak çalıştığının karşılığı vardır." Necm Sûresi, 53:39.

2 Şüphesiz ki Allah, mutlak kuvvet ve kudret sahibidir.

3 Cihanın bütün arslanlarının bağlandıkları bir zinciri hilekâr bir tilkinin koparmasına imkân var mıdır?

* Bu tarih 1954 senesine aittir.


dipnotlar (1932.-1934.sayfalar)

1 Azamet ve büyüklük Allah'a mahsustur. Ve yalnız Ona boyun eğilir..

2 "Ne olurdu, ben bir toprak olaydım!" Nebe' Sûresi, 78:40.

3 Beşikteki çocuk konuştu.

4 İyi olanı al, kötüyü terk et.


dipnotlar (1935.-1937.sayfalar)

1 İbarelerimiz ayrı ayrı ise de, güzelliğin birdir. Hepsi de o güzelliğe işaret ediyorlar.


Türkçe İçindekiler (Divan-ı Harb-i Örfî)

Divan-ı Harbî Örfî
İÇİNDEKİLER
Divan-ı Harb-i Örfî
Şehadetname
Hâtime
Şeriat-ı Ahmedî
İhtar-ı mahsus
Hakikat
Sadâ-yı Hakikat
Kur'ân'nın Kanûn-u esasîleri
Hürriyete hitâp


haşiyeler (1917.-1919.sayfalar)

HAŞİYE Otuz sene cebir ve işkenceler altında sıkıştırıldığı halde, hiçbir defa Avrupa şapkasını başına koymadı.


haşiyeler (1923.-1925.sayfalar)

HAŞİYE O yarının zamanı, on beş sene sonra yirmi sekiz senedir müellifin sebeb-i hapsi olan Siracü'n-Nur'un âhirindeki bahse bakınız. Tam o yarı cinayeti bileceksiniz.

HAŞİYE Yani, bütün dünya, cin ve ins şahit olsun ki ben mürteciim.


haşiyeler (1926.-1928.sayfalar)

HAŞİYE Bu sualler, kırk-elli mâsum mahpusun tahliyelerine sebep oldu.

HAŞİYE Şimdi Üstad Bediüzzaman bu kırk beş senedeki dehşetli mahkemelerinde, aynen bu on bir buçuk cinayetlerini ve on bir buçuk suallerini o divan-ı harb-i örfîdeki gibi tekrar etmiştir ve etmektedir.

Nur talebeleri namına Hüsrev

HAŞİYE Üstad Bediüzzaman Said Nursî Hazretleri kırk beş sene evvel tımarhane hükmündeki mahkeme-i zalimanede aldıkları dersi, şimdi bu gaddarane hazır mektepte imtihan vermişler, ve böylece iki şehadetname almışlardır.


haşiyeler (1929.-1931.sayfalar)

HAŞİYE O zaman Meşrutiyet; şimdi o kelime yerine Cumhuriyet konulmuş.


haşiyeler (1932.-1934.sayfalar)

HAŞİYE Evet, daha dehşetli bir istibdat ile, pek acı ve zehirli bir esareti bize içirdiler.


haşiyeler (1935.-1937.sayfalar)

HAŞİYE Medar-ı ibret ve hayrettir ki, kırk üç sene evvel Hürriyetin üçüncü gününde, İstanbul'da, hem sonra Selânik'te Meydan-ı Hürriyette binler siyasîlere karşı dâvâ ettiği ve bütün kuvvetiyle şeriatı istediği ve hürriyeti ve meşrutiyeti şeriata hizmetkâr yaptığı ve sonra 31 Mart'ta Hareket Ordusu gayet dehşet ve şiddetle şeriat isteyenleri mes'ul ettikleri zamanda Divan-ı Harb-i Örfî'de Said'in bu münteşir nutuklarından tam beraat verildiği halde; şimdi ise, siyaseti otuz seneden beri bıraktığı ve o nutuklarına nispeten siyasete pek az teması için 27 sene dinsizlik hesabına işkenceler ve gaddarane azap ve cezalar verenler, elbette din namına zulmettiklerini ve engizisyonlardan daha zâlim olduklarını ispat eder.

Said Nursî


Divan-ı Harb-i Örfî - s: 1917-1919

Divan-ı Harb-i Örfî

 Giriş - s.1919

j01.gif (331 bytes)

[Yarım asır evvel tab edilen bu müdafaayı, şimdi bu asra daha muvafık gördük. Güya o zamandan elli sene sonra, bir hiss-i kablelvuku ile bir nevî ihbar-ı gaybî olarak hayat-ı içtimaiyeyi alâkadar eden çok hakikatlere temas ettiğinden neşredildi.]

Eserin kırk beş sene evvelki (1327) tab'ındaki ifade-i nâşir.

Ahmed Râmiz der:

Üç yüz yirmi üç senesi zarfında idi ki, şarkın yalçın, sarp, âhenîn mâverâ-i şevâhik-i cibalinde tulû etmiş Said Nursî isminde nevâdir-i hilkatten mâdud bir ateşpâre-i zekânın İstanbul âfâkında rüyet edildiği haberi etrafa aksetmiş ve fıtraten mütecessis olan bazı kimseler o harika-i fıtratı peyapey gördükçe, mâder-i hilkatin hazâin-i lâ-tefnâsındaki sehaveti bir türlü hazmedemeyenler, Şarkî Anadolu kıyafetinde, o şal ve şalvar altında öyle bir kanun-u dehânın ihtifa edebileceğini bir türlü anlayamayarak, bir kısım adamlar ona, "mecnun" demişlerdi.

Said Nursî, filvâki ifrat-ı zekâ itibarıyla hudud-u cünunda idi. Fakat, öyle bir cünun ki, "Onun ulvî ruh ve kemal-i aklına işarettir" diye bir zat şu mısralarında tercüman-ı zîşanı olmuştur:

Cünun başımda yanar, ateş-i maâlîdir,
Cünun başımda benim bir zekâ-i âlîdir.
Benim cünunuma rehber ziya-yı ulviyet,
Benim cünunumu bekler azîm bir niyet.

Evet, Said Nursî İstanbul'a, şûrezâr vilâyât-ı şarkiyenin maarifsizlikle öldürülmek istenilen Yıldız siyasetlerine istikamet vermek azmiyle gelmişti. Daha İstanbul'a gelmeden, Van'dan, Bitlis'ten, Mardin'den defaatla nefyolmasından, İstanbul'a gelmesiyle beraber, merhum Sultan Abdülhamid tarafından suret-i ciddiyede tarassut altına aldırıldı. Birkaç kere tevkif edildi. Nihayet birgün geldi, Said Nursî'yi Üsküdar'a, Toptaşına yolladılar. Çünkü hapishanede ikaz edilecek kimseler bulunmak muhtemeldi. Tımarhaneden ikide bir çıkartılıyor; maaş, rütbe tebşir ediliyor; Hazret-i Said, "Ben memleketimde mektep-medrese açtırmak üzere geldim, başka bir dileğim yoktur. Bunu isterim, başka birşey istemem" diyordu. Tâbir-i âharle, Bediüzzaman iki şey istiyordu: Vilâyat-ı şarkıyenin her tarafında mektepler, medreseler açtırmak istiyor ve başka birşey almamak istiyordu.

Arş-ı kanaat oldu behişt-i gına bize,
Biz etmeyiz zemîn-i müdârâya ol emin.
Mansıbların, makamların en bülendidir,
Hizmet-i iman ile âsâyiş ve saadeti temin.

Şehzadebaşında şemâtetle konferans verildiği gece, kemal-i mehabetle sahneye çıkıp irad ettiği nutk-u belîğ-i bîtarafane, Said'in ihata-i ilmiyesi kadar hamaset ve fedakârlıkta da ileri olduğunu teyid eder. Gerek o gece, gerek menhus 31 Mart'ta cihandeğer nasihatleriyle ortaya atılan hoca-i dânâya, böyle tehlikeli bir anda vücud-u kıymetdarının sıyaneti, nefean lil'umum elzem olduğu halde ve ihtar edildiği zaman, "En büyük ders, doğruluk yolunda ölümünü istihkar dersi vermektir"; "Yerinde ölmek için bu hayat lâzımdır" fikrine karşı,

Âşinayız, bize bîgânedir endişe-i mevt.
Adl ü hak uğruna nezreylemişiz cânımızı.
Olur bize âb-ı hayat, ateş-i seyyâl-i memat.

mısrâı ile mukabele ederdi.

Said-i hüşyârın safvet-i ruhunu, besalet ve şecaatini, fedakârlığındaki nihayetsizliğini anlamak ve ona bağlanmak için, lisan-ı hamasetinden bu mezkûr mısrâı dinlemek kifayet eder:

Bediüzzaman'a zurafâdan biri birgün irfanıyla mütenasip bir esvap iktisaı lüzumundan bahseder. Müşarün ileyh de, "Siz Avusturya'ya güya boykot yapıyorsunuz; hem onun yolladığı kalpakları giyiyorsunuz. Ben ise bütün Avrupa'ya boykot yapıyorum;HAŞİYE onun için yalnız memleketimin maddî ve mânevî mâmulâtını giyiyorum" buyurmuştur.

Elyevm, Said Nursî memleketine döndü. Karışmış İstanbul'un havâ-i gıll ü gışından ve tezviratından ve bedraka-i efkâr olmak lâzım gelen gazetecilerin bazılarının bütün fenalıklara bâdî ve bütün felâketlerin müvellidi olduklarını görerek, bu derece açık cinayetlere tahammül edemeyerek meyus ve müteessir, vahşetzâr fakat mûnis, vefakâr ve nâmusperver olan dağlarına döndü. İsabet etti. Kimbilir, belki en büyük icraatından biri de budur.

Nâşiri
Ahmet Râmiz
rahmetullahi aleyh


Divan-ı Harb-i Örfî - s: 1920-1922

Divan-ı Harb-i Örfî - s.1920

Kırk altı sene evvel tab edilen*

İki Mekteb-i Musibetin Şehadetnamesi

j02.gif (896 bytes)

Mukaddeme

Vaktâ ki hürriyet divanelikle yâdolunurdu; zayıf istibdat tımarhaneyi bana mektep eyledi. Vaktâ ki itidal, istikamet; irtica ile iltibas olundu; Meşrutiyette şiddetli istibdat, hapishaneyi mektep yaptı.

Ey şu şehadetnamemi temaşa eden zevat! Lütfen ruh ve hayalinizi misafireten, yeni medeniyete karışmış asabî bir bedevî talebenin hal-i ihtilâlde olan ceset ve dimağına gönderiniz. Tâ tahtie ile hatâya düşmeyiniz.

31 Mart Hadisesinde Divan-ı Harb-i Örfîde dedim ki:

Ben talebeyim. Onun için herşeyi mizan-ı şeriatla muvazene ediyorum. Ben milliyetimizi, yalnız İslâmiyet biliyorum. Onun için herşeyi de İslâmiyet nokta-i nazarından muhakeme ediyorum.

Ben hapishane denilen âlem-i berzahın kapısında dururken ve darağacı denilen istasyonda âhirete giden şimendiferi beklerken, cemiyet-i beşeriyenin gaddarane hallerini tenkit ederek, değil yalnız sizlere, belki bu zamandaki nev-i benî beşere irad ettiğim bir nutuktur. Onun için,

1 j03.gif (410 bytes) sırrınca, kabr-i kalbden hakaik çıplak çıktı; nâmahrem olan kimseler nazar etmesin. Âhirete kemal-i iştiyak ile müheyyayım. Bu asılanlarla beraber gitmeye hazırım. Nasıl ki, bir bedevî garaipperest, İstanbul'un acaip ve mehasinini işitmiş, fakat görmemiş; nasıl kemal-i hâhişle görmeyi arzu eder! Ben de ma'rez-i acaip ve garaip olan âlem-i âhireti, o hâhişle görmek istiyorum. Şimdi de öyleyim. Beni oraya nefyetmek, bana ceza değil! Sizin elinizden gelirse, beni vicdanen tâzib ediniz! Ve illâ başka suretle azap, azap değil, benim için bir şandır!

Bu hükûmet zaman-ı istibdatta akla husumet ederdi. Şimdi de hayata adavet ediyor. Eğer hükûmet böyle olursa, yaşasın cünun! Yaşasın mevt! Zalimler için de yaşasın Cehennem! Ben zaten bir zemin istiyordum ki, efkârımı onda beyan edeyim. Şimdi bu Divan-ı Harb-i Örfî iyi bir zemin oldu.

Bidayetlerde herkesten sual olunduğu gibi, Divan-ı Harpte bana da sual ettiler: "Sen de şeriatı istemişsin."

Dedim: Şeriatın bir hakikatine bin ruhum olsa feda etmeye hazırım. Zira, şeriat, sebeb-i saadet ve adalet-i mahz ve fazilettir. Fakat ihtilâlcilerin isteyişi gibi değil.

Hem de dediler: "İttihad-ı Muhammediyeye (a.s.m.) dahil misin?"

Dedim: Maaliftihar! En küçük efradındanım. Fakat, benim târif ettiğim vecihle_ Ve o ittihaddan olmayan, dinsizlerden başka kimdir, bana gösterin.

İşte o nutku şimdi neşrediyorum. Tâ ki, Meşrutiyeti lekeden ve ehl-i şeriatı meyusiyetten ve ehl-i asrı tarih nazarında cehil ve cünundan ve hakikati evham ve şüpheden kurtarayım. İşte başlıyorum:

Dedim: Ey paşalar, zabitler!

Hapsimi iktiza eden cinayetlerin icmali:

j04.gif (1317 bytes)

Yani, medar-ı iftiharım olan mehasinim, şimdi günah sayılıyor. Artık nasıl itizar edeyim, mütehayyirim.

Mukaddeme olarak söylüyorum: Mert olan cinayete tenezzül etmez. Şayet isnad olunsa cezadan korkmaz. Hem de haksız yere idam olunsam, iki şehid sevabını kazanırım. Şayet hapiste kalsam, böyle hürriyeti lâfızdan ibaret bulunan gaddar bir hükûmetin en rahat mevkii hapishane olsa gerektir. Mazlumiyetle ölmek, zâlimiyetle yaşamaktan daha hayırlıdır. Bunu da derim ki:

Siyaseti dinsizliğe âlet yapan bazı adamlar, kabahatini setr için başkasını irtica ile ve dinini siyasete âlet yapmakla itham ederler. Şimdiki hafiyeler eskisinden beterdirler. Bunların sadakatine nasıl itimad olunur? Adalet onların sözlerine nasıl bina olunur?

Hem de cerbeze ile, insan adalet yaparken zulme düşüyor. Zirâ insan kusursuz olmaz. Fakat uzun zamanda ve efrad-ı kesîre içinde ve tahallül-ü mehasinle tâdil olunan müteferrik kusurları cerbeze ile cem edip bir zaman-ı vahidde bir şahs-ı vahidden sudurunu tevehhüm ederek şedid cezaya müstehak görür. Halbuki bu tarz, bir zulm-ü şedîddir.

Şimdi gelelim on bir buçuk cinayetlerimin tâdâdına:

Divan-ı Harb-i Örfî - s.1921

BİRİNCİ CİNAYET: Geçen sene bidayet-i Hürriyette elli-altmış telgraf umum şark aşiretlerine Sadâret vasıtasıyla çektim. Meâli şu idi:

"Meşrutiyet ve kanun-u esasî işittiğiniz mesele ise, hakikî adalet ve meşveret-i şer'iyeden ibarettir; hüsn-ü telâkki ediniz. Muhafazasına çalışınız. Zira dünyevî saadetimiz Meşrutiyettedir. Ve istibdattan herkesten ziyade biz zarardîdeyiz."

Her yerden bu telgrafların cevabı, müspet ve güzel olarak geldi. Demek vilâyat-ı şarkiyeyi tenbih ettim, gafil bırakmadım. Tâ yeni bir istibdat onların gafletinden istifade etmesin. Neme lâzım demediğimden cinayet işledim ki, bu mahkemeye girdim.

İKİNCİ CİNAYET: Ayasofya'da, Bayezid'de, Fatih'te, Süleymaniye'de umum ulema ve talebeye hitaben müteaddit nutuklarla şeriatın ve müsemmâ-yı meşrutiyetin münasebet-i hakikiyesini izah ve teşrih ettim. Ve mütehakkimane istibdadın şeriatla bir münasebeti olmadığını beyan ettim. Şöyle ki: 2 j05.gif (453 bytes) hadisinin sırrıyla, şeriat âleme gelmiş, tâ istibdadı ve zâlimâne tahakkümü mahvetsin.

Herhangi bir nutuk irad ettimse, herbir kelimesine kimsenin bir itirazı varsa, burhan-ı kat'î ile ispata hazırım. Ve dedim ki: Asl-ı şeriatın meslek-i hakikîsi, hakikat-i meşrutiyet-i meşrûadır.

Demek meşrutiyeti, delâil-i şer'iye ile kabul ettim. Başka medeniyetçiler gibi taklîdî ve hilâf-ı şeriat telâkki etmedim. Ve şeriatı rüşvet vermedim. Ve ulema ve şeriatı, Avrupa'nın zünun-u fâsidesinden iktidarıma göre kurtarmaya çalıştığımdan cinayet ettim ki, bu tarz muamelenizi gördüm.

ÜÇÜNCÜ CİNAYET: İstanbul'da yirmi bine yakın hemşehrilerimi, hamal ve gafil ve safdil olduklarından, bazı particiler onları iğfal ile vilâyât-ı şarkiyeyi lekedar etmelerinden korktum. Ve hamalların umum yerlerini ve kahvelerini gezdim. Geçen sene anlayacakları suretle meşrutiyeti onlara telkin ettim. Şu mealde:

İstibdat, zulüm ve tahakkümdür. Meşrutiyet, adalet ve şeriattır. Padişah, Peygamberimizin emrine itaat etse ve yoluna gitse halifedir. Biz de ona itaat edeceğiz. Yoksa, Peygambere tâbi olmayıp zulmedenler, padişah da olsalar haydutturlar. Bizim düşmanımız cehalet, zaruret, ihtilâftır. Bu üç düşmana karşı san'at, marifet, ittifak silâhıyla cihad edeceğiz. Ve bizi bir cihette teyakkuza ve terakkiye sevk eden hakikî kardeşlerimiz Türklerle ve komşularımızla dost olup el ele vereceğiz. Zira husumette fenalık var, husumete vaktimiz yoktur. Hükûmetin işine karışmayacağız. Zirâ, hikmet-i hükûmeti bilmiyoruz.

İşte o hamalların, Avusturya'ya karşı, benim gibi bütün Avrupa'ya karşı* boykotajları ve en müşevveş ve heyecanlı zamanlarda âkılâne hareketlerinde bu nasihatin tesiri olmuştur. Padişaha karşı irtibatlarını tâdil etmeye ve boykotajlarla Avrupa'ya karşı harb-i iktisadî açmaya sebebiyet verdiğimden, demek cinayet ettim ki, bu belâya düştüm.

DÖRDÜNCÜ CİNAYET: Avrupa, bizdeki cehalet ve taassup müsaadesiyle, şeriatı-hâşâ ve kellâ-istibdada müsait zannettiklerinden, nihayet derecede kalben üzülmüştüm. Onların zannını tekzip etmek için, Meşrutiyeti herkesten ziyade şeriat namına alkışladım. Lâkin yine korktum ki, başka bir istibdat tekrar o zannı tasdik eder diye, ne kadar kuvvetim varsa Ayasofya Camiinde meb'usana hitaben feryad ettim. Ve söyledim ki:

Meşrutiyeti, meşruiyet ünvanı ile telâkki ve telkin ediniz. Tâ yeni ve gizli ve dinsiz bir istibdat, pis eliyle o mübareği ağrazına siper etmekle lekedar etmesin. Hürriyeti, âdâb-ı şeriatla takyid ediniz. Zira câhil efrad ve avâm-ı nas kayıtsız hür olsa, şartsız tam serbest olsa, sefih ve itaatsiz olur. Adalet namazında kıbleniz dört mezhep olsun. Tâ ki namaz sahih ola. Zira, hakaik-i meşrutiyetin sarahaten ve zımnen ve iznen dört mezhepten istihracı mümkün olduğunu dâvâ ettim.

Ben ki, bir âdi talebeyim. Ulemaya farz olan bir vazifeyi omuzuma aldım. Demek cinayet ettim ki bu tokadı yedim.

BEŞİNCİ CİNAYET: Gazeteler iki kıyas-ı fâsid cihetiyle ve haysiyet kırıcı bir neşriyatla ahlâk-ı İslâmiyeyi sarstılar. Ve efkâr-ı umumiyeyi perişan ettiler. Ben de gazetelerle onları reddeden makaleler neşrettim. Dedim ki:

Ey gazeteciler! Edipler edepli olmalı; hem de edeb-i İslâmiye ile müteeddib olmalı. Ve onların sözleri, kalb-i umumî-i müşterek-i milletten bîtarafane çıkmalı. Ve matbuat nizamnamesini, vicdanınızdaki hiss-i diyanet ve niyet-i hâlisa tanzim etmeli. Halbuki, siz iki kıyâs-ı fâsidle,

Divan-ı Harb-i Örfî - s.1922

yani taşrayı İstanbul'a ve İstanbul'u Avrupa'ya kıyas ederek efkâr-ı umumiyeyi bataklığa düşürdünüz. Ve şahsî garazları ve fikr-i intikamı uyandırdınız. Zira, elifba okumayan çocuğa felsefe-i tabiiye dersi verilmez. Ve erkeğe tiyatrocu karı libası yakışmaz. Ve Avrupa'nın hissiyatı, İstanbul'da tatbik olunmaz. Akvâmın ihtilâfı, mekânların ve aktârın tehâlüfü, zamanların ve asırların ihtilâfı gibidir. Birisinin libası, ötekinin endamına gelmez. Demek Fransız büyük ihtilâli, bize tamamen hareket düsturu olamaz. Yanlışlık, tatbik-i nazariyat ve muktezâ-yı hali düşünmemekten çıkar.

Ben ki ümmî bir köylüyüm; böyle cerbezeli ve muğalâtalı ve ağrazlı muharrirlere nasihat ettim. Demek cinayet işledim.

ALTINCI CİNAYET: Kaç defa büyük içtimalarda heyecanları hissettim. Korktum ki, avam-ı nas siyasete karışmakla asayişi ihlâl etsinler. Türkçeyi yeni öğrenen köylü bir talebenin lisanına yakışacak lâfızlarla heyecanı teskin ettim. Ezcümle, Bayezid'de talebenin içtimasında ve Ayasofya mevlidinde ve Ferah Tiyatrosundaki heyecana yetiştim. Bir derece heyecanı teskin ettim. Yoksa bir fırtına daha olacaktı.

Ben ki bedevî bir adamım. Medenîlerin entrikalarını bildiğim halde işlerine karıştım. Demek cinayet ettim.

YEDİNCİ CİNAYET: İşittim: İttihad-ı Muhammedî (a.s.m.) namıyla bir cemiyet teşekkül etmiş. Nihayet derecede korktum ki, bu ism-i mübarekin altında bazılarının bir yanlış hareketi meydana gelsin. Sonra işittim: Bu ism-i mübareki bazı mübarek zevât, (Süheyl Paşa ve Şeyh Sâdık gibi zatlar) daha basit ve sırf ibadete ve Sünnet-i Seniyyeye tebaiyete nakletmişler. Ve o siyasî cemiyetten kat-ı alâka ettiler, siyasete karışmayacaklar. Lâkin tekrar korktum, dedim: Bu isim umumun hakkıdır, tahsis ve tahdit kabul etmez. Ben nasıl ki dindar müteaddit cemiyete bir cihetle mensubum. Zira maksatlarını bir gördüm. Kezâlik, o ism-i mübareke intisap ettim. Lâkin tarif ettiğim ve dahil olduğum ittihad-ı Muhammedînin (a.s.m.) tarifi budur ki:

Şarktan garba, cenuptan şimale uzanan bir silsile-i nuranî ile merbut bir dairedir. Dahil olanlar da bu zamanda üç yüz milyondan ziyadedir. Bu ittihadın cihetülvahdeti ve irtibatı, tevhid-i İlâhîdir. Peyman ve yemini, imandır. Müntesipleri, kàlû belâdan dahil olan umum mü'minlerdir. Defter-i esmâları da Levh-i Mahfuzdur. Bu ittihadın nâşir-i efkârı, umum kütüb-ü İslâmiyedir. Günlük gazeteleri de, i'lâ-i kelimetullahı hedef-i maksat eden umum dinî gazetelerdir. Kulüp ve encümenleri, câmi ve mescidler ve dinî medreseler ve zikirhanelerdir. Merkezi de Haremeyn-i Şerifeyndir. Böyle cemiyetin reisi, Fahr-i Âlemdir. Ve mesleği, herkes kendi nefsiyle mücahede, yani ahlâk-ı Ahmediye (a.s.m.) ile tahallûk ve sünnet-i Nebeviyeyi ihyâ ve başkalara da muhabbet ve-eğer zarar etmezse-nasihat etmektir. Bu ittihadın nizamnâmesi sünnet-i Nebeviye ve kanunnamesi evamir ve nevâhî-i şer'iyedir. Ve kılıçları da berâhin-i katıadır. Zira, medenîlere galebe çalmak ikna iledir, icbar ile değildir. Taharrî-i hakikat, muhabbet iledir. Husumet ise, vahşet ve taassuba karşı idi. Hedef ve maksatları da, ilâ-yı kelimetullahtır. Şeriat da, yüzde doksan dokuz ahlâk, ibadet, âhiret ve fazilete aittir. Yüzde bir nispetinde siyasete mütealliktir; onu da ulü'l-emirlerimiz düşünsünler.

Şimdi maksadımız, o silsile-i nurânîyi ihtizaza getirmekle, herkesi bir şevk ve hâhiş-i vicdaniye ile tarik-i terakkîde kâbe-i kemalâta sevk etmektir. Zira, ilâ-yı kelimetullahın bu zamanda bir büyük sebebi, maddeten terakki etmektir.

İşte ben bu ittihadın efradındanım. Ve bu ittihadın tezahürüne teşebbüs edenlerdenim. Yoksa, sebeb-i iftirak olan fırkalardan, partilerden değilim.

Elhasıl: Sultan Selim'e biat etmişim. Onun ittihad-ı İslâmdaki fikrini kabul ettim. Zira, o vilâyat-ı şarkiyeyi ikaz etti. Onlar da ona bîat ettiler. Şimdiki şarklılar, o zamanki şarklılardır. Bu meselede seleflerim, Şeyh Cemaleddîn-i Efganî, allâmelerden Mısır müftüsü merhum Muhammed Abduh, müfrit âlimlerden Ali Suâvi, Hoca Tahsin ve ittihad-ı İslâmı hedef tutan Namık Kemal ve Sultan Selim'dir ki, demiş:

İhtilâf u tefrika endişesi
Kûşe-i kabrimde hattâ bîkarar eyler beni.
İttihadken savlet-i a'dâyı def'e çaremiz,
İttihad etmezse millet, dağ-dar eyler beni.

Yavuz Sultan Selim

Ben zahiren buna teşebbüs ettim, iki maksad-ı azîm için:

Birincisi: O ismi tahdit ve tahsisten halâs etmek, umum mü'minlere şümulünü ilân etmek. Tâ ki tefrika düşmesin ve evham çıkmasın.

İkincisi: Bu geçen musibet-i azîmeye sebebiyet veren fırkaların iftirakının, tevhid ile önüne set olmaktı. Vâ esefâ ki, zaman fırsat vermedi. Sel geldi, beni de yıktı. Hem derdim: Bir yangın olsa, bir parçasını söndüreceğim. Fakat hocalık elbisem de yandı. Ve uhdesinden gelemediğim bir yalancı şöhret de maalmemnuniye ref' oldu.


Divan-ı Harb-i Örfî - s: 1923-1925

Divan-ı Harb-i Örfî - s.1923

Ben ki âdi bir adamım. Böyle meclis-i meb'usan ve a'yan ve vükelânın en mühim vazifelerini düşündürecek bir emri uhdeme aldım. Demek cinayet ettim.

SEKİZİNCİ CİNAYET: Ben işittim ki, askerler bazı cemiyetlere intisap ediyorlar. Yeniçerilerin hâdise-i müthişesi hatırıma geldi. Gayet telâş ettim. Bir gazetede yazdım ki:

Şimdi en mukaddes cemiyet, ehl-i iman askerlerinin cemiyetidir. Umum mü'min ve fedakâr askerlerin mesleğine girenler, neferden seraskere kadar dahildir. Zira, ittihad, uhuvvet, itaat, muhabbet ve ilâ-yı kelimetullah, dünyanın en mukaddes cemiyetinin maksadıdır. Umum mü'min askerler tamamıyla bu maksada mazhardırlar. Askerler merkezdir. Millet ve cemiyet onlara intisap etmek lâzımdır. Sair cemiyetler, milleti, asker gibi mazhar-ı muhabbet ve uhuvvet etmek içindir.

Amma ittihad-ı Muhammedî (a.s.m.) ki, umum mü'minlere şâmildir, cemiyet ve fırka değildir. Merkezi ve saff-ı evveli gaziler, şehidler, âlimler, mürşidler teşkil ediyor. Hiçbir mü'min ve fedakâr asker-zâbit olsun, nefer olsun-hariç değil ki, tâ intisaba lüzum kalsın. Lâkin bazı cemiyet-i hayriye, kendine ittihad-ı Muhammedî diyebilir. Buna karışmam.

Ben ki âdi bir talebeyim. Böyle büyük ulemanın vazifelerini gasp ettim. Demek cinayet ettim.

DOKUZUNCU CİNAYET: Mart'ın otuz birinci gününde dehşetli hareketi, iki-üç dakika uzaktan temaşa ettim. Müteaddit metalibi işittim. Fakat yedi renk sür'atle çevrilirse yalnız beyaz göründüğü gibi, o ayrı ayrı matlaplardaki fesadâtı binden bire indiren ve avâmı anarşilikten kurtaran ve efrad elinde kalan umum siyaseti mucize gibi muhafaza eden lâfz-ı şeriat yalnız göründü. Anladım iş fena, itaat muhtel, nasihat tesirsizdir. Yoksa, her vakit gibi yine o ateşin söndürülmesine teşebbüs edecektim. Fakat avâm çok; bizim hemşehriler gafil ve safdil; ben de bir şöhret-i kâzibe ile görünüyorum. Üç dakikadan sonra çekildim. Bakırköyüne gittim. Tâ beni tanıyanlar karışmasınlar. Rastgelenlere de karışmamak tavsiye ettim. Eğer zerre miktar dahlim olsaydı, zaten elbisem beni ilân ediyor, istemediğim bir şöhret de beni herkese gösteriyordu. Bu işte pek büyük görünecektim. Belki, Ayastafanos'a kadar tek başıma olsun, Hareket Ordusuna karşı mukabele ederek ispat-ı vücut edecektim. Merdane ölecektim. O vakit dahlim bedîhî olurdu, tahkike lüzum kalmazdı.

İkinci günde bir ukde-i hayatımız olan itaat-i askeriyeden sual ettim: Dediler ki: "Askerlerin zabitleri asker kıyafetine girmiş. İtaat çok bozulmamış." Tekrar sual ettim: Kaç zabit vurulmuş? Beni aldattılar, dediler: "Yalnız dört tane. Onlar da müstebit imişler. Hem şeriatın âdap ve hududu icra olunacak."

Bir de gazetelere baktım; onlar da o kıyamı meşru gibi tasvir ediyorlardı. Ben de bir cihette sevindim. Zira, en mukaddes maksadım, şeriatın ahkâmını tamamen icra ve tatbiktir. Fakat itaat-i askeriyeye halel geldiğinden, nihayet derecede meyus ve müteessir oldum. Ve umum gazetelerle askere hitaben neşrettim ki:

Ey askerler! Zabitleriniz bir günah ile nefislerine zulmediyorlarsa, siz o itaatsizlikle otuz milyon Osmanlı ve üç yüz milyon nüfus-u İslâmiyenin haklarına bir nevi zulmediyorsunuz. Zira, umum İslâm ve Osmanlıların haysiyet, saadet ve bayrak-ı tevhidi, bu zamanda bir cihette sizin itaatinizle kaimdir.

Hem de şeriat istiyorsunuz; fakat itaatsizlikle şeriata muhalefet ediyorsunuz.

Ben onların hareketini ve şecaatlarını okşadım. Zira efkâr-ı umumiyenin yalancı tercümanı olan gazeteler, nazarımıza hareketlerini meşru göstermişlerdi. Ben de takdirle beraber nasihatimi bir derece tesir ettirdim. İsyanı bir derece bastırdım. Yoksa böyle âsân olmazdı.

Ben ki, bilfiil tımarhaneyi ziyaret etmiş bir adamım. "Neme lâzım, böye işleri akıllılar düşünsün" demediğimden cinayet ettim.

ONUNCU CİNAYET: Harbiye Nezaretindeki askerler içine Cuma günü ulema ile beraber gittim. Gayet müessir nutuklarla sekiz tabur askeri itaate getirdim. Nasihatlerim tesirini sonradan gösterdi. İşte nutkun sureti:

Ey asâkir-i muvahhidîn! Otuz milyon Osmanlı ve üç yüz milyon İslâmın nâmusu ve haysiyeti ve saadeti ve bayrak-ı tevhidi, bir cihette sizin itaatinize vabestedir. Sizin zabitleriniz bir günah ile kendi nefsine zulmetse, siz bu itaatsizlikle üç yüz milyon İslâma zulmediyorsunuz. Zira bu itaatsizlikle uhuvvet-i İslâmiyeyi tehlikeye atıyorsunuz. Biliniz ki, asker ocağı cesîm ve muntazam bir fabrikaya benzer. Bir çark itaatsizlik etse, bütün fabrika hercümerc olur. Asker neferatı siyasete karışmaz. Yeniçeriler şahittir. Siz şeriat dersiniz, halbuki şeriate muhalefet ediyorsunuz. Ve lekedar ediyorsunuz. Şeriatla, Kur'ân ile, hadis ile, hikmet ile, tecrübe ile sabittir ki; sağlam, dindar, hakperest ulü'l-emre itaat farzdır. Sizin ulü'l-emriniz,

Divan-ı Harb-i Örfî - s.1924

üstadınız, zabitlerinizdir. Nasıl ki, mâhir mühendis, hâzık tabip bir cihette günahkâr olsalar, tıp ve hendeselerine zarar vermez. Kezâlik, münevverü'l-efkâr ve fenn-i harbe âşinâ, mektepli, hamiyetli, mü'min zabitlerinizin bir cüz'î nâmeşru hareketi için itaatinize halel vermekle Osmanlılara, İslâmlara zulmetmeyiniz. Zira, itaatsizlik yalnız bir zulüm değil, milyonlarca nüfusun hakkına bir nevi tecavüz demektir. Bilirsiniz ki, bu zamanda bayrak-ı tevhid-i İlâhî sizin yed-i şecaatinizdedir. O yedin kuvveti de itaat ve intizamdır. Zira bin muntazam ve mutî asker, yüz bin başıbozuğa mukabildir. Ne hâcet, yüz sene zarfında otuz milyon nüfusun vücuda getirmediği böyle pek çok kan döktüren inkılâpları siz itaatinizle, kan dökmeden yaptınız.

Bunu da söylüyorum ki: Hamiyetli ve münevverü'l-fikir bir zâbiti zâyi etmek, mânevî kuvvetinizi zâyi etmektir. Zira şimdi hükümfermâ, şecaat-i imaniye ve akliye ve fenniyedir. Bazan bir münevverü'l-fikir, yüze mukabildir. Ecnebîler size bu şecaatle galebeye çalışıyorlar. Yalnız şecaat-i fıtriye kâfi değil_

Elhasıl: Fahr-i Âlemin fermanını size tebliğ ediyorum ki, itaat farzdır. Zabitinize isyan etmeyiniz. Yaşasın askerler! Yaşasın meşrûta-i meşrûa!

Demek ki ben, bu kadar âlim varken, böyle mühim vazifeleri deruhte ettiğimden cinayet ettim.

ON BİRİNCİ CİNAYET: Ben vilâyât-ı şarkiyede aşiretlerin hal-i perişaniyetini görüyordum. Anladım ki, dünyevî bir saadetimiz, bir cihetle fünun-u cedide-i medeniye ile olacak. O fünunun da gayr-ı müteaffin bir mecrâsı ulema ve bir menbaı da medreseler olmak lâzımdır. Tâ ulemâ-i din, fünun ile ünsiyet peyda etsin.

Zira, o vilâyatta nim-bedevî vatandaşların zimâm-ı ihtiyarı, ulema elindedir. Ve o saik ile Dersaadete geldim. Saadet tevehhümü ile o vakitte-şimdi münkasim olmuş, şiddetlenmiş olan-istibdatlar, merhum Sultan-ı mahlûa isnad edildiği halde, onun Zaptiye Nâzırı ile bana verdiği maaş ve ihsan-ı şahanesini kabul etmedim, reddettim. Hatâ ettim. Fakat o hatam, medrese ilmi ile dünya malını isteyenlerin yanlışlarını göstermekle hayır oldu. Aklımı feda ettim, hürriyetimi terk etmedim. O şefkatli Sultana boyun eğmedim. Şahsî menfaatimi terk ettim.

Şimdiki sivrisinekler beni cebirle değil, muhabbetle kendilerine müttefik edebilirler. Bir buçuk senedir burada memleketiminn neşr-i maarifi için çalışıyorum. İstanbul'un ekserisi bunu bilir.

Ben ki bir hamalın oğluyum. Bu kadar dünya bana müyesser iken kendi nefsimi hamal oğulluğundan ve fakr-ı halden çıkarmadım. Ve dünya ile kökleşemediğim ve en sevdiğim mevki olan vilâyât-ı şarkıyenin yüksek dağlarını terk etmekle millet için tımarhaneye, tevkifhaneye ve Meşrutiyet zamanında işkenceli hapishaneye düşmeme sebebiyet veren öyle umurlara teşebbüs etmekle büyük bir cinayet eyledim ki, bu dehşetli mahkemeye girdim.

YARI CİNAYET: Şöyle ki: Daire-i İslâmın merkezi ve rabıtası olan nokta-i hilâfeti elinden kaçırmamak fikriyle ve sabık Sultan merhum Abdülhamid Han Hazretleri sabık içtimaî kusuratını derk ile nedamet ederek kabul-ü nasihate istidat kesbetmiş zannıyla ve "Aslâh tarik musalâhadır" mülâhazasıyla, şimdiki en çok ağraz ve infiâlâta mebde ve tohum olan bu vukua gelen şiddet suretini daha ahsen surette düşündüğümden, merhum Sultan-ı sâbıka ceride lisanıyla söyledim ki:

Münhasif Yıldızı darülfünun et, tâ Süreyya kadar âli olsun. Ve oraya seyyahlar, zebânîler yerine ehl-i hakikat melâike-i rahmeti yerleştir, tâ cennet gibi olsun. Ve Yıldız'daki milletin sana hediye ettiği servetini, milletin baş hastalığı olan cehaletini tedavi için büyük dinî darülfünunlara sarf ile millete iade et. Ve milletin mürüvvet ve muhabbetine itimad et. Zira, senin şahane idarene millet mütekeffildir. Bu ömürden sonra sırf âhireti düşünmek lâzım. Dünya seni terk etmeden evvel sen dünyayı terk et. Zekâtü'l-ömrü ömr-ü sâni yolunda sarf eyle.

Şimdi muvazene edelim: Yıldız eğlence yeri olmalı veya darülfünun olmalı? Ve içinde seyyahlar gezmeli veya ulema tedris etmeli? Ve gasp edilmiş olmalı veyahut hediye edilmiş olmalı? Hangisi daha iyidir? İnsaf sahipleri hükmetsin.

Ben ki bir gedayım, bir büyük padişaha nasihat ettim. Demek yarı cinayet ettim.

Cinayetin öteki yarısını söylemek zamanı gelmedi. HAŞİYE 1

Yazık! Eyvahlar olsun! Saadetimiz olan meşrutiyet-i meşrûâ, bir menba-ı hayat-ı içtimaiyemiz ve İslâmiyete uygun olan maarif-i cedideye millet nihayet derecede müştak ve susamış olduğu halde, bu hâdisede ifratperver olanlar Meşrutiyete garazlar karıştırmakla ve fikren münevver olanlar da dinsizce harekât-ı lâübaliyâne ile milletin rağbetine

Divan-ı Harb-i Örfî - s.1925

karşı maatteessüf set çektiler. Bu seddi çekenler, ref etmelidirler; vatan namına rica olunur.

Ey paşalar, zabitler!

Bu on bir buçuk cinayetin şahitleri binlerle adamdır. Belki bazılarına İstanbul'un yarısı şahittir. Bu on bir buçuk cinayetin cezasına rıza ile beraber, on bir buçuk sualime de cevap isterim. İşte bu seyyiatıma bedel bir hasenem de var. Söyleyeceğim:

Herkesin şevkini kıran ve neş'esini kaçıran ve ağrazlar ve taraftarlıklar hissini uyandıran ve sebeb-i tefrika olan ırkçılık cemiyat-ı akvamiyeyi teşkiline sebebiyet veren ve ismi meşrutiyet ve mânâsı istibdat olan ve İttihad ve Terakki ismini de lekedar eden buradaki şube-i müstebidaneye muhalefet ettim.

Herkesin bir fikri var. İşte sulh-u umumî, aff-ı umumî ve ref-i imtiyaz lâzım. Tâ ki, biri bir imtiyaz ile başkasına haşerat nazarıyla bakmakla nifak çıkmasın. Fahr olmasın, derim: Biz ki hakikî Müslümanız; aldanırız, fakat aldatmayız. Bir hayat için yalana tenezzül etmeyiz. Zira, biliyoruz ki, 1 j06.gif (581 bytes) Fakat, meşru, hakikî meşrutiyetin müsemmâsına ahd ü peyman ettiğimden, istibdat ne şekilde olursa olsun, meşrutiyet libası giysin ve ismini taksın, rastgelsem sille vuracağım.

Fikrimce meşrutiyetin düşmanı, meşrutiyeti gaddar, çirkin ve hilâf-ı şeriat göstermekle meşveretin de düşmanlarını çok edenlerdir. "Tebeddül-ü esmâ ile hakaik tebeddül etmez." En büyük hatâ, insan kendini hatâsız zannetmek olduğundan, hatâmı itiraf ederim ki, nâsın nasihatini kabul etmeden nâsa nasihati kabul ettirmek istedim. Nefsimi irşad etmeden başkasının irşadına çalıştığımdan, emr-i bilmârufu tesirsiz etmekle tenzil ettim.

Hem de tecrübe ile sabittir ki, ceza bir kusurun neticesidir. Fakat bazan o kusur, işlenmemiş başka kusurun suretinde kendini gösterir, o adam mâsum iken cezaya müstehak olur. Allah musibet verir, hapse atar, adalet eder. Fakat hâkim ona ceza verir, zulmeder.

Ey ulû'l-emir! Bir haysiyetim vardı, onunla İslâmiyet milliyetine hizmet edecektim; kırdınız. Kendi kendine olmuş istemediğim bir şöhret-i kâzibem vardı, onunla avâma nasihatımı tesir ettiriyordum; maalmemnuniye mahvettiniz. Şimdi usandığım bir hayat-ı zaifim var; kahrolayım eğer idama esirgersem! Mert olmayayım, eğer ölmeye gülmekle gitmezsem! Suretâ mahkûmiyetim, vicdanen mahkûmiyetinizi intaç edecektir. Bu hal bana zarar değil, belki şandır. Fakat millete zarar ettiniz. Zira nasihatımdaki tesiri kırdınız.

Saniyen: Kendinize zarardır. Zira, hasmınızın elinde bir hüccet-i kàtıa olurum. Beni mihenk taşına vurdunuz. Acaba fırka-i hâlisa dediğiniz adamlar böyle mihenge vurulsalar, kaç tanesi sağlam çıkacaktır? Eğer meşrutiyet bir fırkanın istibdadından ibaretse ve hilâf-ı şeriat hareket ise, j07.gif (631 bytes) HAŞİYE 2

Zira yalanlarla ittihad yalandır. Ve ifsadat üzerine müesses olan ism-i meşrutiyet, fâsittir. Müsemmâ-i meşrutiyet hak, sıdk, muhabbet ve imtiyazsızlık üzerine beka bulacaktır. Maatteessüf bunu kemal-i telâş ve teessüfle ihtar ediyorum ki: Meselâ, bir âlim-i zîtehevvür ki, sıfat-ı ilim kendini fesat ve fenalıktan men etmişken, daima onun sıfat-ı tehevvüründen vücuda gelen fesat ve fenalığın zikri vaktinde onu âlimlikle yâdetmek ve sıfat-ı ilme ilişmek, nasıl ilme husumet ve adaveti ima eder. Kezalik, şeriat-ı mutahharanın ve ittihad-ı Muhammedînin ism-i mukaddesi ki, fırkaların ağrâz-ı şahsiye ve hilâf-ı şeriat ile ektikleri tohum-u fesadı bir milyon fişek havaya atıldığı ve umum siyaset ve âsâyiş efrad elinde kaldığı ve ortalık anarşist gibi olduğu halde, o müthiş fırtına mucize-i şeriatla kansız, hafif geçtiği halde, o mübarek nâm ile o müthiş fesadı binden bir dereceye indirmekle beraber, daima o ismi garaz sahiplerine siper göstermek pek büyük bir tehlikeli noktaya, belki ukde-i hayatiyeye ilişmektir ki, dehşetinden her bir vicdan-ı selim titriyor, dağ-dâr-ı teessüf oluyor.

Süreyyayı süpürge yapmaya, üfürmekle şemsi söndürmeye ihtimal veren, belâhetini ilân eder. Mesela, Ağrı Dağı ile Sübhan Dağı, ikisini tartacak dehşetli bir terazinin birer kefesine konulsalar ve cevv-i semâda, Zuhalde duran bir melek de o terazinin ucunu tutsa; Ağrı Dağı üzerine bir dirhem ilâve olunsa Sübhan Dağı âsumâna, Ağrı Dağı zemine geldiğini görenlerden fikri kısa olanlar, kıymet ve sıkleti tamamen o ilâveye verecekler.

İşte haysiyet-i askeriye ve hamiyet-i İslâmiye ve şeriat-ı Muhammediye, o cesîm dağlara benzer. Esbâb-ı hariciye bir dirhem kıymetindedir. Bu kıymetsiz esbabı esas tutmak, insaniyetin ve İslâmiyetin kıymetini bilmemek ve tenzil etmektir.


Divan-ı Harb-i Örfî - s: 1926-1928

Divan-ı Harb-i Örfî - s.1926

Hakkın hatırını kırmayacağım, hakikati söyleyeceğim. Zira Hakkın hatırı âlidir; hiçbir hatıra feda edilmez. Kimin hatırı kırılırsa kırılsın, yalnız hak sağ olsun. Şöyle ki:

31 Mart Hâdisesi denilen o sâika ve müthiş fırtına, âdi sebepler tahtında öyle bir istidad-ı tabiîyi müheyya etmişti ki, neticesi hercümerc olduğu halde, min indillâh ehl-i kıyamın lisanına daima mucizesini gösteren ism-i şeriat geldi. O fırtınayı gayet hafif geçirdiğinden Nisan'ın nısfından sonraki gazeteleri indallah mahkûm ediyor. Zira, o hadiseye sebebiyet veren yedi mesele ve onunla beraber yedi hal nazar-ı mütâlâaya alınsa, hakikat tezahür eder. Onlar da bunlardır:

1. Yüzde doksanı İttihad ve Terakkinin aleyhinde, hem onların tahakkümü ve istibdadı aleyhinde bir hareket idi.
2. Fırkaların meydan-ı münakaşâtı olan vükelâyı tebdil idi.
3. Sultan-ı mazlûmu sukut-u musammemden kurtarmaktı.
4. Hissiyat-ı askeriyenin ve âdâb-ı dindaranelerinin muhalif telkinatın önüne set olmaktı.
5. Pek çok büyütülen Hasan Fehmi Beyin kàtilini meydana çıkarmaktı.
6. Kadro haricine çıkanları ve alay zabitlerini mağdur etmemekti.
7. Hürriyeti, sefahete şumulünü men ve âdâb-ı şeriatla tahdit ve avâmın siyaset-i şer'î bildikleri yalnız kısas ve kat-ı yed haddini icra idi.

Fakat zemin bataklık ve dam ve plân serilmişti. Mukaddes olan itaat-i askeriye feda edildi. Üssü'l-esas esbab, fırkaların taraftarane ve garazkârane münakaşatı ve gazetelerin belâğat yerine mübalâğat ve yalan ve ifratperverane keşmekeşleri idi. Bu metâlib-i seb'ada, nasıl ki yedi renk çevrilse yalnız beyaz görünür, bunda da yalnız ziyâ-yı şeriat-ı beyzâ tecellî etti, fesadın önüne set çekti.

Elhasıl: Sekiz-dokuz ayda gazetelerin heyecan verici neşriyatıyla ve fırkaların cemiyetlere fedai yazmakla ve inkılabı vücuda getiren zevatın tahakkümatıyla ve itaat-i askeriyeye münafi olan hürriyet-i mutlaka efrada sirayetle ve âdâb-ı diniyeye muhalif zannettikleri şeyleri bazı dikkatsizlerin efrada telkinatıyla ve itaat bozulduktan sonra müstebitler, cahil mutaassıplar, dinde hassas, muhakeme-i akliyede noksan olanlar, iyilik zannıyla o bataklık zeminde tohum ekmeye başlamasıyla ve devletin umum siyaseti cahil efradın elinde kalmakla ve bir milyona yakın fişek havaya atılmakla ve dahil ve hariç müddeîler parmak vurmakla ortalık anarşistlik haline girdiğinden, bu hâdisenin istidad-ı tabiîsi, hercümerc ve müdahale-i ecnebî iken, min indillâh, ism-i şeriat, o müteaddit sebeplerden çıkan ervah-ı habîse ve münteşireyi yuvalarına irca ile, on üç asırdan sonra bir mucize daha gösterdi.

Hem gelen inkılâb-ı azîmde ordu ve ulemanın "Meşrutiyet şeriata müsteniddir" diye yükselen sadâsı, umum ehl-i İslâmın vicdanlarını manyetizmalandırdı. O inkılâp, inkılâpların kaide-i tabiîyesini hark ile şeriatın tesir-i mucizânesini gösterdi. Ve daima da gösterecektir. Nisan'ın nısf-ı âhirinde çıkan gazetelerin esas-ı fikirlerine muterizim. Şöyle ki:

Hayat onun yoluna feda edilen ve hayattan bin derece daha yüksek olan haysiyet ve itaat-i askeriyeyi, hayata feda edilen ve ehl-i vicdan nazarında gayet hasis olan âmâl-i nâmeşruaya feda etmeye ihtimal verdiler. Hem de hakaik ve ahval onun cazibesine tâbi ve o merkeze merbut olan şems-i şeriat, saltanata veya hilâfete veya başka siyasete tâbî ve âlet tevehhümüyle, bir şems-i münîri, münkesif bir yıldıza peyk ve câzibesine tâbi itikad etmek gibi göstermekle tarik-i dalâlete sülûk ettiler.

Bütün kuvvetimle derim ki: Terakkimiz, ancak milliyetimiz olan İslâmiyetin terakkisiyle ve hakaik-i şeriatın tecellîsiyledir. Yoksa, "Yürüyüşünü terk etti, başkasının da yürüyüşünü öğrenmedi" diye olan darb-ı mesele mâsadak olacağız.

Evet, hem şan ve şeref-i millet-i İslâmiye, hem sevab-ı âhiret, hem cemiyet-i milliye, hem hamiyet-i İslâmiye, hem hubb-u vatan, hem hubb-u din ile mütehassis olmalıyız. Zira müsennâ daha muhkemdir.

Ey paşalar, zabitler!

Cinayetlerime ceza ve şimdi suallerime de cevap isterim. İslâmiyet ise, insaniyet-i kübrâ; ve şeriat ise, medeniyet-i fuzla (en faziletli) olduğundan, âlem-i İslâmiyet, medine-i fazilet-i Eflâtuniye olmaya sezâdır.HAŞİYE 1

Birinci sual: Gazetelerin aldatmalarıyla meşru bilerek buradaki görenek ve âdete binaen cereyan-ı umumîye kapılan safdillerin cezası nedir?

İkinci sual: Bir insan yılan suretine girse, yahut bir velî haydut kıyafetine girse, veyahut meşrutiyet, istibdat şekline girse, ona taarruz edenlerin cezası nedir?

Divan-ı Harb-i Örfî - s.1927

Belki, hakikaten onlar yılandırlar, haydutturlar ve istibdattırlar.

Üçüncü sual: Acaba müstebit yalnız bir şahıs mı olur? Müteaddit şahıslar müstebit olmaz mı? Bence kuvvet kanunda olmalı, yoksa istibdat münkasım olmuş olur. Ve komitecilikle tam şiddetlenir.

Dördüncü sual: Bir mâsumu idam etmek mi, yoksa on câniyi affetmek mi daha zarardır?

Beşinci sual: Maddî tazyikler, ehl-i meslek ve fikre galebe etmediği gibi daha ziyade nifak ve tefrika vermez mi?

Altıncı sual: Bir mâden-i hayat-ı içtimaiyemiz olan ittihad-ı millet, ref-i imtiyazdan başka ne ile olur?

Yedinci sual: Müsavatı ihlâl ve yalnız bazıları tahsis ve haklarında kanunu tamamıyla tatbik etmek, zahiren adalet iken, bir cihette acaba müsavatsızlıkla zulüm ve garaz olmaz mı? Hem de tebrie ve tahliye ile mâsumiyetleri tebeyyün eden ekser mahbusînin, belki yüzde sekseni mâsum iken, acaba ekseriyet nokta-i nazarında bu hal hükümferma olsa, garaz ve fikr-i intikam olmaz mı? Divan-ı harbe diyeceğim yok, ihbar edenler düşünsünler.

Sekizinci sual: Bir fırka kendisine bir imtiyaz taksa, herkesin en hassas nokta-i asabiyesine daima dokundura dokundura zorla herkesi meşrutiyete muhalif gibi gösterse ve herkes de onların kendilerine taktığı ism-i meşrutiyet altında olan muannid istibdada ilişmiş ise, acaba kabahat kimdedir?

Dokuzuncu sual: Acaba bahçıvan bir bahçenin kapısını açsa, herkese ibaha etse, sonra da zâyiat vuku bulsa, kabahat kimdedir?

Onuncu sual: Fikir ve söz hürriyeti verilse, sonra da muahaze olunsa, acaba biçare milleti ateşe atmak için bir plân olmaz mı? Böyle olmasaydı, başka bahaneyle mevki-i tatbike konulacağı hayale gelmez miydi?

On Birinci sual: Herkes meşrutiyete yemin ediyor. Halbuki ya müsemmâ-yı meşrutiyete kendi muhalif veya muhalefet edenlere karşı sükût etse, acaba kefaret-i yemin vermek lâzım gelmez mi? Ve millet yalancı olmaz mı? Ve mâsum olan efkâr-ı umumiye yalancı, bunak ve gayr-ı mümeyyiz addolunmaz mı?

Elhasıl: Şedit bir istibdat ve tahakküm, cehalet cihetiyle şimdi hükümfermadır. Güya istibdat ve hafiyelik tenâsuh etmiş. Ve maksat da Sultan Abdülhamid'den istirdad-ı hürriyet değilmiş. Belki hafif ve az istibdadı, şiddetli ve kesretli yapmakmış!

Yarım sual: Nazik ve zayıf bir vücut ki, sivrisineklerin ve arıların ısırmasına tahammül edemediği için, gayet telâş ve zahmetle onları def'e çalışırken, biri çıksa, dese ki: Maksadı sivisinekleri, arıları def etmek değil, belki büyük arslanı ikaz edip kendine musallat etmek ister. Acaba böyle demekle hangi ahmağı kandıracaktır?

Sualin diğer yarısı çıkmaya izin yoktur.

Ey paşalar, zabitler! Bütün kuvvetimle derim ki:

Gazetelerde neşrettiğim umum makalâtımdaki umum hakaikte nihayet derecede musırrım. Şayet zaman-ı mazi cânibinden, Asr-ı Saadet mahkemesinden adaletnâme-i şeriatla davet olunsam; neşrettiğim hakaiki aynen ibraz edeceğim. Olsa olsa, o zamanın ilcaatının modasına göre bir libas giydireceğim.

Şayet müstakbel tarafından üç yüz sene sonraki tenkidât-ı ukalâ mahkemesinden tarih celp namesiyle celp olunsam, yine bu hakikatleri, tevessü ve inbisat ile çatlayan bazı yerlerini yamalamakla beraber, taze olarak orada da göstereceğim. HAŞİYE 2

Demek, hakikat tahavvül etmez; hakikat haktır. 1 j08.gif (615 bytes) Millet uyanmış; mugalâta ve cerbeze ile iğfal olunsa da devam etmeyecektir. Hakikat telâkki olunan hayalin ömrü kısadır. Feveran eden efkâr-ı umumiye ile o aldatmalar ve mugalâtalar dağılacaktır. Ve hakikat meydana çıkacaktır, inşaallah.

2 j09.gif (1134 bytes)

Sizin işkenceli hapishanenin hali, zaman müthiş, mekân muvahhiş, mahbusîn mütevahhiş, gazeteler mürcif, efkâr müşevveş, kalbler hazin, vicdanlar müteessir ve meyus, bidayet-i halde memurlar şemâtetli, nöbetçiler müz'iç olmakla beraber, vicdanım beni tâzip etmediği için, o hal bana eğlence gibiydi. Musibetlerin tenevvüü, musikinin nağmelerinin tenevvüü gibi bana geliyordu.

Divan-ı Harb-i Örfî - s.1928

Hem de geçen sene tımarhanede tahsil ettiğim dersi, şimdi bu mektepte itmam ettim.HAŞİYE 3 Musibet zamanının uzunluğundan, uzun dersler gördüm. Dünyanın ruhanî lezzeti olan hüzn-ü mâsumâne ve mazlumâneden, zayıfa şefkat, ve gadre şiddet-i nefret dersini aldım.

Ümidim kavîdir ki: Çok mâsumların kalblerinden hararet-i hüzünle tebahhur eden "ay," "vay" ve "ah"lar, rahmetli bir bulut teşkil edecektir. Ve âlem-i İslâmda yeni yeni İslâm devletlerinin teşekkülleriyle, o rahmetli bulut teşekküle başlamıştır.

Eğer medeniyet böyle haysiyet kırıcı tecavüzlere ve nifak verici iftiralara ve insafsızcasına intikam fikirlerine ve şeytancasına mugalâtalara ve diyanette lâübâlicesine hareketlere müsait bir zemin ise, herkes şahit olsun ki, o saadet-saray-ı medeniyet tesmiye olunan böyle mahall-i ağrâza bedel, vilâyat-ı şarkiyenin, hürriyet-i mutlakanın meydanı olan yüksek dağlarındaki bedeviyet ve vahşet çadırlarını tercih ediyorum. Zira bu mim'siz medeniyette görmediğim hürriyet-i fikir ve serbesti-i kelâm ve hüsn-ü niyet ve selâmet-i kal, şarkî Anadolu'nun dağlarında tam mânâsıyla hükümfermadır.

Bildiğime göre, edipler edepli olurlar. Edepsiz bazı gazeteleri nâşir-i ağrâz görüyorum. Eğer edep böyleyse ve efkâr-ı umumî böyle karma karışık olsa, şahit olunuz, böyle edebiyattan vazgeçtim. Bunda da dahil değilim. Vatanımın yüksek dağlarında, yani, Başit başındaki ecram ve elvâh-ı âlemi, gazetelere bedel mütalâa edeceğim.

Muarrâdır fezâ-yı feyzimiz şeyn-i temennâdan,
Bize dâd-ı ezeldir zîrden bâlâdan istiğnâ.
Çekildik neşve-i ümitten, tûl-i emellerden,
Öyle mecnunuz ki, ettik vuslat-ı Leylâdan istiğnâ.

3 j11.gif (3656 bytes)

Tenbih

Medeniyetten istifam, sizi düşündürecek. Evet, böyle istibdat ve sefahete ve zilletle memzuç medeniyete, bedeviyeti tercih ediyorum. Bu medeniyet, eşhası fakir ve sefih ve ahlâksız eder. Fakat hakikî medeniyet, nev-i insanın terakki ve tekemmülüne ve mahiyet-i nev'iyesinin kuvveden fiile çıkmasına hizmet ettiğinden, bu nokta-i nazardan medeniyeti istemek, insaniyeti istemektir.

Hem de mânâ-yı meşrutiyete iptilâ ve muhabbetimin sebebi şudur ki: Asya'nın ve âlem-i İslâmın istikbalde terakkisinin birinci kapısı meşrutiyet-i meşrua ve şeriat dairesindeki hürriyettir. Ve talih ve taht ve baht-ı İslâmın anahtarı da meşrutiyetteki şûrâdır. Zira, şimdiye kadar üç yüz yetmiş milyon İslâm ecanibin istibdâd-ı mânevîsi altında eziliyordu. Şimdi hakimiyet-i İslâmiye, âlemde, bahusus bundan sonra Asya'da hükümfermâ olduğu halde, herbir ferd-i Müslüman hâkimiyetin bir cüz-ü hakikîsine mâlik olur. Ve hürriyetten üç yüz yetmiş milyon İslâmı esaretten halâs etmeye bir çâre-i yegânedir. Farz-ı muhal olarak, burada yirmi milyon nüfus, tesis-i hürriyette çok zarardîde olsalar da, feda olsunlar. Yirmiyi verir, üç yüzü alırız.

Yazık! Eyvahlar olsun! Bizdeki unsurlar, ırklar, hava gibi muhtelittir. Su gibi memzuç olmamışlar. İnşaallah, elektrik-i hakaik-i İslâmiyetle imtizaç ederek, ziya-yı maarif-i İslâmiye hararetiyle kuvvet tevlid ederek bir mizâc-ı mutedile-i adalet vücuda gelecektir.

Yaşasın meşrutiyet-i meşrua! Sağ olsun hakikat-i şeriat terbiyesinden tam ders alan neyyir-i hürriyet!

İstibdadın Garibüzzamanı,
Meşrutiyetin Bediüzzamanı,
Şimdikinin de Bid'atüzzamanı:
Said Nursî


Divan-ı Harb-i Örfî - s: 1929-1931

Divan-ı Harb-i Örfî - s.1929

Hâtime

Vatandaşlarıma ve kardeşlerime burada birkaç söz söylemezsem, bence bahis nâtamam kalır.

Ey eski çağların cihangir Asya ordularının kahraman askerlerinin ahfâdı olan vatandaşlarım ve kardeşlerim! Beş yüz senedir yattığınız yeter. Artık uyanınız, sabahtır. Yoksa, sahrâ-yı vahşette yatmakla gaflet sizi yağma edecektir.

Hikmet denilen makine-i âlemin nizamı ve telgraf hattı gibi umum âleme uzanan ve dal budak salan kanun-u nurânî-yi İlâhiyenin müessisi olan hikmet-i İlâhiye, ufk-u ezelden kaderin parmağını kaldırmış, size emrediyor ki: Tefrika ile müteferrik su gibi katre katre zâyi olan hamiyet ve kuvvetinizi fikr-i milliyetle, yani İslâmiyet milliyetiyle tevhid ve mezc ederek, zerratın câzibe-i cüz'iyeleri gibi bir cazibe-i umumî-i vatanî teşkil ile, kütle-i azîmi küre gibi tedvir ederek şems-i şevket-i İslâmiyenin cemahir-i müttefika-i İslâmiyenin mevkebinde bir kevkeb-i münevver gibi câzibesine ittibâ ile muvazene ve âheng-i umumiyeyi muhafaza ediniz.

Hem de hürriyet-i şer'iye denilen yüksek bir hakikat-i içtimaiye, Sübhan ve Ağrı dağları gibi istikbalin cibâl-i şâhikasının tepesinde ayağa kalkmış ve esaret-i nefis altına girmeyi yasak etmiş ve gayra tecavüzü tecviz etmeyerek şeriata istinad etmiş olan sultan-ı hürriyet, yüksek sadâ ile sizin gibi mâzinin en derin derelerinde gafil ve müteferrik insanlara "Fen, san'at silâhıyla cehalet ve fakra hücum ediniz" emrini veriyor.

Hem de ihtiyaç denilen medeniyetin pederi ve terakkiyatın müessisi olan üstad-ı ihtiyaç, sillesini kaldırmış, size hükmediyor ki, ya hayat-ı hürriyetinizi bu sahrâ-yı vahşette yağmacılara vereceksiniz, veyahut meydan-ı medeniyette fen ve san'at balonuna, şimendiferine binerek istikbali istikbal ve o ecnebî ellerine geçen o emval-i müttefikayı istirdad ederek kâbe-i kemalâta koşacaksınız.

Hem de İslâmiyet milliyeti denilen mazi derelerinde ve hal sahrâlarında ve istikbal dağlarında hayme-nişin olan ve Salâhaddin-i Eyyubî ve Celâleddin-i Harzemşah ve Sultan Selim ve Barbaros Hayreddin ve Rüstem-i Zal gibi ecdatlarınızdan emsalleri gibi dâhi kahramanlarla bir çadırda oturan bir aile gibi, herkesi başkasının haysiyet ve şerefiyle şereflendiren ve hayat-ı ulviyenin enmuzeci olan İslâmiyet milliyeti size emr-i kat'î ile emrediyor ki: Tâ herbiriniz umum İslâmın mâkes-i hayatı ve hâmi-i saadeti ve umum millet-i İslâmın ferdî bir misâl-i müşahhası olunuz. Zira, maksadın büyümesiyle himmet de büyür. Ve hamiyet-i İslâmiyenin galeyanı ile ahlâk da tekemmül ve teâlî eder.

Hem de meşrutiyet-i meşrua denilen dünyada beşer saadetinin bir sebebi ve hâkimiyet-i milliyeyi temin ile makine-yi hayatın buharı olan hürriyetteki irade-i cüz'iyeyi istibdat ve tahakkümün belâsından kurtaran meşveret-i şer'iyenin mayasıyla mayalandıran meşrutiyet-i meşrua sizi herkes gibi imtihana davet ediyor ki, sinn-i rüşde bülûğunuzu ve vasîye adem-i ihtiyacınızı görmek istiyor. İmtihana hazırlanınız. Mevcudiyetinizi ittihadla gösteriniz ve hamiyet-i diniye-i millî ile fikir ve vicdan-ı şahsiyenizi milletin kalb ve akl-ı müştereki gibi gösteriniz. Yoksa, sıfır çekecek ve şahadetnâme-i hürriyeti elinize vermeyecektir.

Evet, mâzinin sahrâlarında keşmekeşliğinize sebebiyet veren herbirinizdeki meylü'l-ağalık ve fikr-i hodserâne ve enaniyet, şimdi istikbalin saadet-saray-ı medeniyetinde fikr-i icada ve teşebbüs-ü şahsiyeye ve fikr-i hürriyete inkılâp edecektir, inşaallah.

Hatta diyebilirim ki: Ey şark vilâyetlerindeki vatandaşlarım! Başkalarının sükûtî medreselerine nispeten sizin gürültülü olan medreseleriniz bir meclis-i meb'usan-ı ilmiyeyi gösteriyor.

Hem Şâfiî olduğunuzdan ve imam arkasında kıraat-ı Fatiha ile semavî ve ruhanî vızıltılarınız sizi mezheben ve medreseten ve fıtraten 1 j12.gif (631 bytes) nın başka bir ünvanı olan teşebbüs-ü şahsiyeye teşvik ediyor.

Hem de herbir kemâlin müessis ve hâmîsi olan cesaret ve nâmus-u millet-i İslâmiye sizlere emrediyor ki: Nasıl ki, şimdiye kadar dimağdan kalbe mecrâ açmakla, aklı kuvvete mezc ederek maarifinizi kılıçlarınızın hutut-u cevherinden öğrenmekle şecaat-i maddiyede terakki ettiniz. Şimdi ise, kalbden fikre karşı menfez açınız. Kuvveti aklın imdadına ve hissiyatı efkârın arkasına gönderiniz. Tâ ki, şecaat-i akliye-i medeniyet meydanında namus-u millet-i İslâmiye pâyimal olmasın. Kılıçlarınızı, fen ve san'at ve tesanüd-ü hikmet-i Kur'âniye cevherinden yapmalısınız.

j13.gif (407 bytes)

Bediüzzaman Said Nursî

Divan-ı Harb-i Örfî - s.1930

Yaşasın Şeriat-ı Ahmedî

(Aleyhissalâtü Vesselâm)

5 Mart 325 (18 Mart 1909)
Dinî Ceride, no. 77

Şeriat-ı garrâ, kelâm-ı ezelîden geldiğinden, ebede gidecektir. Nefs-i emmarenin istibdad-ı rezilesinden selâmetimiz, İslâmiyete istinad iledir. O hablülmetine temessük iledir. Ve haklı hürriyetten hakkıyla istifade etmek, imandan istimdad iledir. Zira, Sâni-i Âleme hakkıyla abd ve hizmetkâr olanın, halka ubudiyete tenezzül etmemesi gerektir. Herkes kendi âleminde bir kumandan olduğundan, âlem-i asgarında cihad-ı ekber ile mükelleftir. Ve ahlâk-ı Ahmediye (aleyhissalâtü vesselâm) ile tahallûk ve sünnet-i Nebeviyeyi ihyâ ile muvazzaftır.

Ey evliya-i umûr! Tevfik isterseniz, kavânin-i âdetullaha tevfik-i hareket ediniz. Yoksa tevfiksizlik ile cevab-ı red alacaksınız. Zira, mâruf umum enbiyanın memâlik-i İslâmiye ve Osmaniyeden zuhuru, kader-i İlâhînin bir işaret ve remzidir ki; bu memleket insanlarının makine-i tekemmülâtının buharı diyanettir. Ve bu Asya ve Afrika tarlasının ve Rumeli bostanının çiçekleri ziya-yı İslâmiyet ile neşvünema bulacaktır.

Dünya için din feda olunmaz. Gebermiş istibdadı muhafaza için, vaktiyle mesâil-i şeriat rüşvet verilirdi. Dinin meseleleri terk ve feda edilmesinden, zarardan başka ne faydası görüldü? Milletin kalb hastalığı zaaf-ı diyanettir. Bunu takviye ile sıhhat bulabilir.

Bizim cemaatımizin meşrebi, muhabbete muhabbet ve husumete husumettir. Yani, beyne'l-İslâm muhabbete imdat; ve husumet askerini bozmaktır.

Mesleğimiz ise, ahlâk-ı Ahmediye (aleyhissalâtü vesselâm) ile tahallûk ve sünnet-i Peygamberîyi ihyâ etmektir. Ve rehberimiz şeriat-ı garrâ ve kılıcımız da berahin-i kàtıa ve maksadımız i'lâ-yı kelimetullahtır. Cemaatimize herbir mü'min mânen müntesiptir. Sureten intisap ise, sünnet-i Nebeviyeyi kendi âleminde ihyâya azm-i kat'î iledir. En evvel mürşid-i umumî olan ulema ve meşâyih ve talebeyi, şeriat namına ittihada davet ederiz.

Said Nursî

İhtar-ı mahsus

Gazeteci denilen huteba-i umumî iki kıyas-ı fâsidle milleti bataklığa düşürtmüştür.

Birincisi: Vilâyâtı, İstanbul'a kıyas ederek_ Halbuki elifbâyı okumayan çocuklara felsefe dersi verilse sathî olur.

İkincisi: İstanbul'u Avrupa'ya kıyas etmişler. Halbuki, bir erkek, kadının kametinden istihsan ettiği libası giyinse maskara ve rezil olur.

Said Nursî

Hakikat

26 Şubat 1324 (Mart 1909)
Dinî Ceride, no. 70

Biz kalû belâdan cemiyet-i Muhammedîde (aleyhissalâtü vesselâm) dahiliz. Cihetü'l-vahdet-i ittihadımız tevhittir. Peymân ve yeminimiz imandır. Madem ki muvahhidiz, müttehidiz. Herbir mü'min i'lâ-yı kelimetullah ile mükelleftir. Bu zamanda en büyük sebebi maddeten terakki etmektir. Zira, ecnebîler fünun ve sanayi silâhıyla bizi istibdad-ı mânevîleri altında eziyorlar. Biz de, fen ve san'at silâhıyla i'lâ-yı kelimetullahın en müthiş düşmanı olan cehil ve fakr ve ihtilâf-ı efkârla cihad edeceğiz.

Amma cihad-ı haricîyi şeriat-ı garrânın berahin-i kàtıasının elmas kılınçlarına havale edeceğiz. Zira medenîlere galebe çalmak ikna iledir, söz anlamayan vahşîler gibi icbar ile değildir. Biz muhabbet fedaileriyiz; husumete vaktimiz yoktur. Cumhuriyet ki,HAŞİYE adalet ve meşveret ve kanunda inhisar-ı kuvvetten ibarettir. On üç asır evvel şeriat-ı garrâ teessüs ettiğinden, ahkâmda Avrupa'ya dilencilik etmek, din-i İslâma büyük bir cinayettir. Ve şimale müteveccihen namaz kılmak gibidir. Kuvvet kanunda olmalı. Yoksa, istibdat tevzi olunmuş olur. 2 j14.gif (566 bytes) hâkim ve âmir-i vicdanî olmalı. O da mârifet-i tam ve medeniyet-i âm veyahut din-i İslâm namıyla olmalı. Yoksa istibdat daima hükümferma olacaktır.

İttifak hüdâdadır, hevâ ve heveste değil.

İnsanlar hür oldular, ama yine abdullahtırlar. Herşey hür oldu; şeriat da hürdür, meşrutiyet de. Mesail-i şeriatı rüşvet vermeyeceğiz. Başkasının kusuru insanın kusuruna senet ve özür olamaz.

Yeis, mâni-i herkemâldir. "Neme lâzım, başkası düşünsün" istibdadın yadigârıdır. Bu cümlelerin mabeynini rapt edecek olan mukaddematı, Türkçe bilmediğim için mütaliînin fikirlerine havale ediyorum.

Said Nursî

Divan-ı Harb-i Örfî - s.1931

Sadâ-yı Hakikat

27 Mart 1909

Tarîk-i Muhammedî (aleyhissalâtü vesselâm) şüphe ve hileden münezzeh olduğundan, şüphe ve hileyi ima eden gizlemekten de müstağnidir. Hem o derece azîm ve geniş ve muhit bir hakikat, bahusus bu zaman ehline karşı hiçbir cihetle saklanmaz. Bahr-i umman nasıl bir destide saklanacak?

Tekraren söylüyorum ki: İttihad-ı İslâm hakikatinde olan İttihad-ı Muhammedînin (aleyhissalâtü vesselâm) cihet-i vahdeti tevhid-i İlâhîdir. Peymân ve yemini de imândır. Encümen ve cemiyetleri, mesacid ve medaris ve zevâyâdır. Müntesibîni, umum mü'minlerdir. Nizamnamesi, Sünen-i Ahmediyedir (aleyhissalâtü vesselâm). Kanunu, evâmir ve nevâhî-i şer'iyedir. Bu ittihad, âdetten değil, ibadettir.

İhfâ ve havf riyadandır. Farzda riya yoktur. Bu zamanın en büyük farz vazifesi ittihad-ı İslâmdır. İttihadın hedef ve maksadı, o kadar uzun, münşaib ve muhit ve merakiz ve meabid-i İslâmiyeyi birbirine rapt ettiren bir silsile-i nuranîyi ihtizaza getirmekle, onunla merbut olanları ikaz ve tarik-i terakkiye bir hâhiş ve emr-i vicdanî ile sevk etmektir.

Bu ittihadın meşrebi muhabbettir. Husumeti ise, cehalet ve zaruret ve nifakadır. Gayr-ı müslimler emin olsunlar ki, bu ittihadımız, bu üç sıfata hücumdur. Gayr-ı müslime karşı hareketimiz iknâdır. Zira onları medenî biliriz. Ve İslâmiyeti mahbup ve ulvî göstermektir. Zira onları munsif zannediyoruz. Lâübaliler iyi bilsinler ki, dinsizlikle kendilerini hiçbir ecnebîye sevdiremezler. Zira mesleksizliklerini göstermiş olurlar. Mesleksizlik, anarşilik sevilmez. Ve bu ittihada tahkik ile dahil olanlar, onları taklit edip çıkmazlar. İttihad-ı Muhammedî (aleyhissalâtü vesselâm) olan İttihad-ı İslâmın efkâr ve meslek ve hakikatini efkâr-ı umumiyeye arz ederiz. Kimin bir itirazı varsa etsin, cevaba hazırız.

3 j15.gif (1501 bytes)

Said Nursî

    Kırk beş sene evvel* Dinî Ceridelerde neşredilen Eski Said'in o dindar meb'uslara hitaben bir makalesidir.

Yaşasın Kur'ân-ı Kerîmin Kanûn-u esasîleri

26 Şubat 1324 (Mart 1909)
Dinî Ceride, no. 73

Ey Meb'usan! Uzunluğu ile beraber gayet mûciz birtek cümle söyleyeceğim. Dikkat ediniz, zira itnâbında îcaz var. Şöyle ki:

Cumhuriyet ve demokrat mânâsındaki meşrutiyet ve kanun-u esasî denilen adalet ve meşveret ve kanunda cem-i kuvvet, bu ünvan ile beraber, asıl mâlik-i hakikî ve sahib-i ünvan-ı muhteşem olan, ve müessir ve adâlet-i mahzâyı mutazammın bulunan ve nokta-i istinadımızı temin eden, ve meşrutiyeti ve cumhuriyeti bir esas-ı metine istinad ettiren, ve evham ve şükûk sahibini varta-i hayretten kurtaran, ve istikbal ve âhiretimizi tekeffül eden, ve menafi-i umumiye olan hukukullahı izinsiz tasarruftan sizi tahlis eden, ve hayat-ı milliyemizi muhafaza eden, ve umum ezhanı manyetizmalandıran, ve ecanibe karşı metanetimizi ve kemalimizi ve mevcudiyetimizi gösteren, ve sizi muahaze-i dünyeviye ve uhreviyeden kurtaran, ve maksat ve neticede ittihad-ı umumîyi tesis eden, ve o ittihadın ruhu olan efkâr-ı âmmeyi tevlid eden, ve çürük mesâvi-i medeniyeti hudud-u hürriyet ve medeniyetimize girmekten yasak eden, ve bizi Avrupa dilenciliğinden kurtaran, ve geri kaldığımız uzun mesafe-i terakkiyi sırr-ı i'câza binaen, bir zaman-ı kasırda tayyettiren, ve Arap ve Turan ve İran ve Sâmileri, yani beraber olanları tevhid ederek az zaman içinde bize bir büyük kıymet verdiren, ve şahs-ı mânevi-i hükûmeti Müslüman gösteren, ve kanun-u esasînin ruhunu ve on birinci maddeyi muhafaza ile sizi hıns-ı yeminden (yemin bozmaktan) kurtaran, ve Avrupa'nın eski zann-ı fasidlerini tekzip eden, Muhammed Aleyhissalâtü Vesselâmın hâtemü'l-Enbiya ve şeriatının ebedî olduğunu tasdik ettiren, ve muharrib-i medeniyet olan ve anarşiliğe yol açan dinsizliğe karşı set çeken, ve zulmet-i tebâyün-ü efkârı ve teşettüt-ü ârâyı safha-i nuranîsi ile ortadan kaldıran, ve umum ulema ve vâizleri ittihad ve saadet-i millete ve icraat-ı hükûmeti, meşruta-i meşruaya hâdim eden, ve adalet-i mahzâsı merhametli olduğundan anâsır-ı gayr-ı müslimeyi daha ziyade telif ve rapt eden, ve en cebîn ve âmi adamı en cesur ve en has adam gibi hiss-i hakikî-i terakki ile ve fedakârlık ve hubb-u vatanla mütehassis eden, ve hadim-i (yıkıcı) medeniyet olan


Divan-ı Harb-i Örfî - s: 1932-1934

Divan-ı Harb-i Örfî - s.1932

sefahet ve israfattan ve havayic-i gayr-ı zaruriyeden bizi halâs eden, ve muhafaza-i âhiretle beraber imâr-ı dünya etmekle sa'ye neşat veren, ve hayat-ı medeniye olan ahlâk-ı hasene ve hissiyat-ı ulviyenin düsturlarını öğreten, ve herbirinizi, ey meb'uslar, elli bin kişinin takazasını, yani haklarını sizden dâvâ etmelerini hakkınızda tebrie eden, ve sizi icma-ı ümmete küçük bir misal-i meşru gösteren, ve hüsn-ü niyete binaen âmâlinizi ibadet gibi ettiren, ve üç yüz milyon Müslümanın hayat-ı mâneviyesine suikast ve cinayetten sizi tahlis eden, ol Kur'ân-ı mukaddesin düsturları ünvanıyla gösterseniz ve hükümlerinize me'haz edinseniz ve düsturlarını tatbik etseniz, acaba bu kadar fevaid ile beraber ne gibi birşey kaybedeceksiniz? Vesselâm,

Yaşasın Kur'ân'ın Kanun-u Esasîleri!

Said Nursî

Hürriyete hitâp

Ey hürriyet-i şer'î! Öyle müthiş ve fakat güzel ve müjdeli bir sadâ ile çağırıyorsun, benim gibi bir şarklıyı tabakat-ı gaflet altında yatmışken uyandırıyorsun. Sen olmasaydın, ben ve umum millet, zindan-ı esarette kalacaktık. Seni ömr-ü ebedî ile tebşir ediyorum. Eğer aynü'l hayat şeriatı menba-ı hayat yapsan ve o cennette neşvünema bulsan, bu millet-i mazlumenin de eski zamana nispeten bin derece terakki edeceğini müjde veriyorum. Eğer hakkıyla seni rehber etse, ağrâz-ı şahsî ve fikr-i intikam ile sizi lekedar etmezse,

1 j16.gif (507 bytes) ki bizi kabr-i vahşet ve istibdattan ihraç ve cennet-i ittihad ve muhabbet-i milliyeye davet etti.

Yâ Rab! Ne saâdetli bir kıyamet ve ne güzel bir haşir ki, ve'l-ba'sü ba'de'l-mevt hakikatinin küçük bir misalini bu zaman bize tasvir ediyor. Şöyle ki:

Asya'nın ve Rumeli'nin köşelerinde medfun olan medeniyet-i kadîme hayata başlamış ve menfaatini mazarrat-ı muumiyede arayan ve istibdadı arzu edenler, 2 j17.gif (429 bytes) demeye başladılar. Yeni hükûmet-i meşrutamız mucize gibi doğduğu için, inşaallah bir seneye kadar, 3 j18.gif (489 bytes) sırrına mazhar olacağız. Mütevekkilâne, sabûrâne tuttuğumuz otuz sene Ramazan-ı sükûtun sevabıdır ki, azapsız, cennet-i terakki ve medeniyet kapılarını bize açmıştır. Hâkimiyet-i milliyenin beraat-i istihlâli olan kanun-u şer'î hâzin-i cennet gibi bizi duhule davet ediyor. Ey mazlum ihvan-ı vatan! Gidelim, dahil olalım. Birinci kapısı, şeriat dairesinde ittihad-ı kulub; ikincisi, muhabbet-i milliye; üçüncüsü, maarif; dördüncüsü, sa'y-i insanî; beşincisi, terk-i sefahettir. Ötekilerini sizin zihninize havale ediyorum. Zira davete icabet vaciptir.

Bu inkılâb-ı azîmin fatihası mucize gibi başladığı için bir fâl-i hayırdır ki, hâtimesi de pek güzel olacaktır. Şöyle ki:

Bu inkılâp, fikr-i beşerin ağır zincirlerini parça parça ve istidad-ı terakkiye karşı setleri zîr ü zeber ederek, hükûmeti varta-yı mevtten tahlis ve bu millet-i mazlumede cevahir-i insaniyeti izhar ve âzâde olarak kâbe-i kemâlata doğru gönderdiği gibi, hatimesi de, yani otuz sene kadar rengârenk sefahet ve isrâfat ve hevesat ve lezaiz-i nâmeşrua gibi seyyiat-ı medeniyet, devlet-i medeniyeti, hükûmet-i müstebide gibi inkıraza sevk eden umurlar maddeten zararını ihsas edeceğinden, o muzlim ve kesif olan sehab, arzu-yu umumî ile münkeşif olduğundan, şems-i şeriat ve mâkesi olan kamer-i medeniyet, berrak ve saf ve esâsatta Asya'yı ve Rumelini tenvir ve mutazammın olduğu istidad-ı kemalin tohumları hürriyetin yağmuru ile neşvünema bularak rengârenk elvan ile tezyin edeceğini, bu fâl-i hayır bize müjde veriyor.

Bir mucize-i Peygamberîdir (a.s.m.) ve bu millet-i mazlumeye bir inayet-i İlâhîdir ve cemiyet-i milliyenin niyet-i halisanesinin bir kerametidir ki, bu maden-i saadet ve hürriyet olan şeriat dairesindeki ittihad-ı kulûb ve muhabbet-i millî elimize meccanen girdi. Milel-i saire, milyonlarla cevahir-i nüfus feda etmekle kazandılar. Ölmüş olan hissiyat ve âmâl ve müyülât-ı âliye-i milliyemizi ve ahlâk-ı hasene-i İslâmiyemizi bu küre-i arz denilen, cezbe tutmuş mevlevî gibi meczup cevvalin simâhında tanin-endâz ve umum milleti sürur ile bir garip ihtizaza getiren sadâ-yı hürriyet ve adalet nefh-i sûr-u İsrafil gibi hayatlandırıyor. Sakın, ey ihvan-ı vatan, sefahetlerle ve dinde lâübaliliklerle tekrar öldürmeyiniz

Ve bütün efkâr-ı fâsideye ve ahlâk-ı rezileye ve desais-i şeytaniyeye ve tabasbusata karşı şeriat-ı garrâ üzerine müesses olan kanun-u esasî Azrail hükmüne geçti, onları öldürdü. Ey hamiyetli ihvan-ı vatan! İsrafat ve hilâf-ı şeriat ve lezaiz-i nâmeşrua ile tekrar ihya etmeyiniz.

Demek, şimdiye kadar mezarda idik, çürüyorduk. Şimdi bu ittihad-ı millet ve meşrutiyet ile

Divan-ı Harb-i Örfî - s.1933

rahm-ı mâdere geçtik, neşvünemâ bulacağız. Yüz bu kadar sene geri kaldığımız mesafe-i terakkiden, inşaallah mucize-i Peygamberî (a.s.m.) ile, şimendifer-i kanun-u şer'iye-i esasiyeye amelen ve burak-ı meşveret-i şer'iyeye fikren bineceğiz. Bu vahşet-engiz sahra-yı kebiri zaman-ı kasırada tekemmül-ü mebâdi cihetiyle tayyetmekle beraber, milel-i mütemeddine ile omuz omuza müsabaka edeceğiz. Zira onlar kâh öküz arabasına binmişler, yola gitmişler; biz birden bire şimendifer ve balon gibi mebâdiye bineceğiz, geçeceğiz. Belki câmi-i ahlâk-ı hasene olan hakikat-ı İslâmiyenin ve istidad-ı fıtrînin, feyz-i imanın ve şiddet-i cû'un hazma verdiği teshil yardımıyla fersah fersah geçeceğiz. Nasıl ki vaktiyle geçmiştik.

Talebeliğin bana verdiği vazife ile ve hürriyetin ferman-ı mezuniyetiyle ihtar ediyorum ki:

Ey ebnâ-yı vatan! Hürriyeti su-i tefsir etmeyiniz; tâ elimizden kaçmasın ve müteaffin olan eski esareti başka kapta bize içirmekle bizi boğmasın. HAŞİYE Zira hürriyet, mürâât-ı ahkâm ve âdâb-ı şeriat ve ahlâk-ı hasene ile tahakkuk ve neşvünemâ bulur. Sadr-ı evvelin, yani Sahabe-i Kiramın o zamanda, âlemde vahşet ve cebr-i istibdat hükümferma olduğu halde, hürriyet ve adalet ve müsavatları bu müddeâya bir burhan-ı bâhirdir. Yoksa, hürriyeti sefahet ve lezaiz-i nâmeşrua ve israfat ve tecavüzat ve hevâ-i nefse ittibâda serbestiyet ile tefsir ve amel etmek, bir padişahın esaretinden çıkmakla ve alçakların istibdadı ve esaret-i rezilesinin altına girmekle beraber, milletin çocukluk istidadını ve sefih olduğunu gösterdiğinden, paralanmış olan eski esarete lâyık ve hürriyete adem-i liyakatini gösterir. Zira sefih mahcurdur. Geniş ve muşa'şa' olan yeni hürriyet-i şer'iyeye adem-i liyakat-zira çocuğa geniş olmaz-şanlı olan ittihad-ı millîyi bozulmuş ve müteaffin olan hâlât ile fena bir hastalığa hedef edecektir. Zira ehl-i takvâ ve vicdanın tefsiri böyle değil. Mezhebi de muhalif olacaktır. Biz millet-i Osmaniye erkeğiz. Kamet-i merdane-i istidad-ı milliyemize kadınların libası gibi süslü sefahet ve hevesat ve israfat yakışmıyor. Binaenaleyh, aldanmayalım.
4 j19.gif (457 bytes) kaidesini düsturu'l-amel yapalım. Şöyle ki:

Ecnebiyede terakkiyat-ı medeniyeye yardım edecek noktaları (fünun ve sanayi gibi) maalmemnuniye alacağız.

Amma medeniyetin zünub ve mesavîsi olarak bazı âdât ve ahlâk-ı seyyie ki, ecnebîlerde mehasin-i medeniye-i kesiresiyle muhat olduğu için çirkinliğini o kadar göstermiyor. Biz ise, aldığımız vakit su-i talih cihetiyle ve su-i intihap tarikiyle müşkilü't-tahsil mehasin-i medeniyeti terk edip, çocuk gibi heva ve hevese muvafık zünub-u medeniyete kesb ettiğimizden, muhannes gibi (yani kadınlaşmış erkek gibi) veya mütereccile gibi (yani erkekleşmiş kadın gibi) oluruz. Kadın, erkek gibi giyinse maskara olur. Erkek, kadın gibi süslense muhannesliktir, yakışmaz. Mert ve âlihimmet, zîb ü zîverle muzahraf cilveli hanım gibi olmamalı.

Elhasıl: Zünub ve mesâvî-i medeniyeti, hudud-u hürriyet ve medeniyetimize girmekten seyf-i şeriatla yasak edeceğiz. Tâ ki, medeniyetimizin gençliği ve şebabeti, zülâl-i aynü'l-hayat-ı şeriatla muhafaza olsun. Kesb-i medeniyette Japonlara iktida bize lâzımdır ki, onlar Avrupa'dan mehasin-i medeniyeti almakla beraber, her kavmin mâye-i bekası olan âdât-ı milliyelerini muhafaza ettiler. Bizim âdât-ı milliyemiz İslâmiyette neşvünema bulduğu için, iki cihetle sarılmak zaruridir.

Ey hamiyetli ebnâ-yı vatan! Cemiyet-i millî ruhlarını feda etmekle saadetimize yol açtılar. Biz de, bazı lezaizimizi terk ile onlara yardım edeceğiz. Zira o sofra-yı nimete beraber oturuyoruz. Efkâr-ı fâside sahibi, yani hürriyet altında istibdadı ve mezalimi arzu edenler, mevt-i ebedîye mazhar olan ve zaman-ı mazinin çukurunda medfun olan istibdâdâtı veyahut seyl-i hurûşân-ı zaman içinde yuvarlanmış olan mezalimi, bir daha temaşa etmemek için, tarih-i hayat-ı hürriyetin beyanıyla, mazi ve hal meyanında delinmez bir sedd-i âhenin çekmek istiyorum. Şöyle ki:

Bu inkılâp, doğurduğu hürriyeti, eğer meşveret-i şer'iyenin terbiyesine verse, bu milletin eski satvet ve kuvvetini ihyâ edecektir. Eğer vebâ-yı âğraz-ı şahsiyeye müsadif olsa, istibdad-ı mutlaka dönecek, o çocuk ölecek. Hürriyet tam zamanında doğdu. Ahval ve ilcaat-ı zaman tam terbiyesine hizmet ister. Sun'î ve ihtiyarî değil; tâ ki çok külfete muhtaç olsun. Eski zaman gibi bu kadar tazyikatın tesiriyle meyusiyet ve mahvolmak şanından olmayan hamiyet-i İslâmiye o kadar galeyana gelmiş ki, güya hürriyet rahm-ı mâderde tekmil yaşa kadar gelmiş. Kadem-nihâde-i saha-i vücut olduğu anda hükümfermalığını ilân ve hiçbir müsademata karşı tezelzüle ve delmeye uğramayacak bir sedd-i âhenin gibi veyahut taht-ı Belkısî gibi beş hakaik-i sabite üzerine teessüs edecek.

Divan-ı Harb-i Örfî - s.1934

Birinci hakikat: Mecmuda bir kuvvet bulunur; hiçbir fert o kuvvete mâlik olamaz: bir kalın şerit ile eczasından kalın bir telin kuvveti gibi_ Veyahut efkâr-ı umumiyeyi mutazammın yeni hükûmetimiz ve eski hükûmetimiz gibi. Ey millet, biz şimdi kalın şeridiz. Her kim muhalefet ile veyahut hodserane ile bunu zayıf etse, umumun hakkına affolunamaz bir cinayettir.

İkinci hakikat: Zaman-ı sâlifte, yani galebe-i vahşet vaktinde âlemde hükümferma, vahşetin mahsulü ve tedennî ve inkırazın mahkûmu olan kuvvet ve cebrin saltanatı idi. Herhangi devletin deveran-ı demmi yerine girmişse, öyle devletlerin sahâif-i tarihiyeleri baykuşların âşiyâneleri gibi satırları inkırazlarını çağırıyorlar, bağırıyorlar.

Tasallut-u medeniyetin zamanında âlemin hükümranı ilim ve marifettir. Müvellidi medeniyet; ve şanı tezayüd; ve ömrü ebedî olduğundan herhangi devletin hayat ve müdebbiri olmuşsa, o hükûmeti kendi gibi kayd-ı ömr-ü tabiîden ve ecel-i inkırazdan tahlis ve küre-i arz kadar yaşamasına istidat vermiş. Kitab-ı Avrupa sahâifi bunu alenen gösteriyor.

Eğer denilse, şimdiye kadar bu hükûmet-i zaifeyi âdi adamlar idare edebilirlerdi. Fakat bu kadar metin ve dehşetli, kaviyen emel ettiğimiz yeni hükûmeti omuzunda taşıyacak harika ve dâhi adamlar lâzımken, Asya ve Rumeli tarlası acaba öyle mahsulât verecek mi?

Buna cevap: Eğer başka inkılâplar başa gelmezse, evet.

Ve üçüncü hakikate dikkat et. Şöyle ki:

Bu zaman-ı mazide insan istidad-ı gayr-ı mütenâhîye mâlik iken, o kadar dar ve mahdut daire içinde hareket ediyordu ki, güya insan iken hayvan gibi yaşadığından, efkâr ve ahlâkı o daire nispetinde tedennî etmiş ve mahsur kalmıştı. Şimdi bu şer'î hürriyet-i âdilâne eğer yaşasa ve bozulmazsa, fikr-i beşerin ağır zincirlerini paralamakla ve istidad-ı terakkiye karşı setleri hercümerc ederek o küçük daireyi dünya kadar tevsi edebilir. Hattâ benim gibi bir köylü adam, Süreyya kadar ulvî olan idare-i umumîyi nazara alacak, âmâl ve müyûlâtın filizlerini orada bağlayacak. Ve herbir fiil ve tavrının orada bir ihtizaz ile ziîmedhal bulunacağından, himmet Süreyya kadar teâlî ve ahlâkı o derece tekemmül ve efkârı memalik-i Osmaniye kadar tevessü edeceğinden, Eflâtun'ları, İbn-i Sina'ları ve Bismark'ları, Dekart'ları ve Taftazanî'leri inşaallah geri bırakacak. Bu kuvvetli Asya ve Rumeli tarlası çok şübban-ı vatan mahsulü vereceğinden kaviyen ümitvarız.

Lâsiyyema: Şu memalik-i Osmaniye umum enbiyanın mahall-i zuhuru ve devlet-i mütemeddine-i sâlifenin mehd-i teşekkülü ve şems-i İslâmiyetin maşrık-ı tulûu olduğundan, insanların fıtratlarında ektikleri bu üç istidadat-ı kemal bu hürriyetin yağmuru ile neşvünemâ bulsa, herkesin istidadı ve fikr-i münevverinin dal ve budakları şecere-i tûbâ gibi her tarafa açacaktır. Ve Şarkın Garba nispetini, seherin guruba nispeti gibi edecektir-eğer süst-ü ataletle ve sümum-u ağrâz ile kurtulmazsa.

Dördüncü hakikat: Şeriat-ı garrâ kelâm-ı ezelîden geldiğinden, ebede gidecektir. Zira şecere-i meylü'l-istikmâl-i âlemin dalı olan insandaki meylü't-terakkinin mahsul ve semeresi olan istidadın telâhuk-u efkârla hasıl olan netâicinin teşerrub ve tegaddî ile büyümesi nispetinde, şeriat-ı garrâ aynen maddî zihayat gibi tevessü ve intibak edeceğinden, ezelden gelip ebede gideceğine burhan-ı bâhirdir. Asr-ı Saadet olan sadr-ı evvelin hürriyet ve adalet ve müsavatı, bahusus o zamanda delil-i kat'îdir ki, şeriat-ı garrâ müsavatı ve adaleti ve hakikî hürriyeti cemî revabıt ve levazımatıyla câmidir. İmam-ı Ömer (r.a.), İmam-ı Ali (r.a.) ve Salâhaddin-i Eyyubî â'sârı bu müddeâya delil-i alenîdir. Buna binaen, kat'iyen hükmediyorum: Şimdiye kadar noksaniyetimiz ve tedenniyatımız, su-i ahvalimiz dört sebepten gelmiş:

1. Şeriat-ı garrânın adem-i mürâât-ı ahkâmından,

2. Bazı müdâhinlerin keyfemâyeşâ su-i tefsirinden,

3. Zâhirperest âlim-i câhilin veyahut câhil-i âlimin taassubat-ı nâ-bemahallinden,

4. Su-i talih cihetiyle ve su-i intihap tarikiyle müşkilü't-tahsil olan Avrupa mehasinini terk ederek, çocuk gibi hevâ ve hevese muvafık zünub ve mesâvî-i medeniyeti tuti gibi taklittendir ki, bu netice-i seyyie zuhur ediyor. Memurîn hakkıyla vazifesini ifa etse, memur olmayan ilcaat-ı zamana muvafık sa'y etse, sefahete vakit bulamayacaktır. Bu iki kısmın herhangisinde bir fert, sefahete inhimak gösterdiyse, bu, heyet-i içtimaiye içinde muzır bir mikrop suretine giriyor.

Beşinci hakikat: Zaman-ı sabıkta revâbıt-ı içtimâ ve levazım-ı taayyüş ve fevaid-i medeniyet o kadar tekessür ve teşaub etmediğinden, bazı kalil adamların fikri, devletin idaresine yarı kâfi gibi idi. Amma bu zamanda revabıt-ı içtima o kadar tekessür etmiş ve levazım-ı taayyüş o derece taaddüt etmiş ve semerat-ı medeniyet o kadar tefennün etmiş ki, ancak yalnız kalb-i millet hükmünde olan


Divan-ı Harb-i Örfî - s: 1935-1937

Divan-ı Harb-i Örfî - s.1935

meclis-i meb'usan ve fikr-i ümmet makamında olan meşveret-i şer'î ve seyf ve kuvvet-i medeniyet menzilinde bulunan hürriyet-i efkâr o devleti taşıyabilir ve idare ve terbiye edebilir. Bu hakikate misal, eski hükûmet-i müstebide, yeni hükûmet-i meşrutadır.

Üçüncü Hakikatin bana verdiği vazife ile ve hürriyetin ferman-ı mezuniyetiyle, üç şey ihtar ediyorum.

Birincisi: Bir cisim birden zerrattan tahallül ve yeni zerrattan teşekkül eylemesi muhal olacağından, cism-i devletin birden memurîni ref ve yenilerini ikame eylemesi, muhal olmasa da, müteazzirdir. Binaenaleyh, istidad-ı habis ve kabil-i ıslah olmayan adamları zaten cism-i devlet def-i tabiî ile ifraz edecektir. Amma kabil-i ıslah olanlar, zaten güneş garptan tulû etmediğinden, tevbenin kapısı açıktır. Bunların tecrübelerinden istifade etmeli. Bunların yerini dolduracak, kırk sene lâzım. Yoksa, umumu aleyhinde itâle-i lisan ve terzil etmek, bu şanlı olan ittihad-ı milleti-bozulmuş bazı efkâr ve ahlâklarına binaen-bir hastalığa hedef edecektir.

İkincisi: Ben şarkın dağlarında büyümüştüm. Merkez-i Hilâfeti güzel tahayyül ediyordum. Vaktâ ki, bundan yedi-sekiz ay mukaddem Dersaadete geldim. Gördüm ki, İstanbul, tevahhuş ve tenafur-u kulûb sebebiyle medenî libası giymiş vahşî bir adama benzerdi. Şimdi, ittihad-ı millî sebebiyle, medenî adam, fakat yarı medenî, yarı vahşî libasında bize arz-ı dîdâr ediyor. Evvel şarkta fenalığın sebebi, şarkın uzvu hastalanmış zannediyordum. Vaktâ ki, hasta olan İstanbul'u gördüm, nabzını tuttum, teşrih ettim. Anladım ki, kalbindeki hastalıktır, her tarafa sirayet eder. Tedavisine çalıştım; bir divanelikle taltif edildim.

Hem de gördüm ki, medeniyet-i hakikiyeyi teşkil eyleyen İslâmiyet, maddî cihetinde medeniyet-i hâzıradan geri kalmış; güya İslâmiyet su-i ahlâkımızdan darılmış, mazî tarafına dönüp gidiyor. Zaman-ı Saadete bizi şikâyet edecektir. Bunun en büyük sebebi, istibdattan sonra, mürşid-i umumî üç büyük şubenin ki, "Cümlenin maksudu bir amma rivayet muhtelif," veyahut

1 j20.gif (1229 bytes)

beytinin mâsadakı olan ehl-i medrese ve ehl-i mektep ve eh-i tekkenin, tebayün-ü efkâr ve tehalüf-ü meşâribidir.

Bu tebayün-ü efkâr ahlâk-ı İslâmiyenin esasını sarsmış, ittihad-ı milleti çatallaştırmış. Terakkiyat-ı medeniyeden geri bırakmıştır. Zira biri ifrat ile diğerini tekfir ve tadlil ediyor; öteki tefrit ile onu teçhil ve gayr-ı mutemed addediyor. Bunun çaresi, tevhid ile ve efkârlarının mabeyninde teyid ile münasebet ile musalâhadır. Tâ itidal noktasında musafaha ile birleşmeli ki, âheng-i terakkîyi ihlâl etmesinler.

Üçüncüsü: Ben vaizleri dinledim; nasihatleri bana tesir etmedi. Düşündüm. Kasâvet-i kalbimden başka üç sebep buldum:

Birincisi: Zaman-ı hâzırayı zaman-ı sâlifeye kıyas ederek yalnız tasvir-i müddeâyı parlak ve mübalâğalı gösteriyorlar. Tesir ettirmek için ispat-ı müddeâ ve müteharrî-i hakikati iknâ lâzım iken, ihmal ediyorlar.

İkincisi: Birşeyi tergib veya terhib etmekle ondan daha mühim şeyi tenzil edeceklerinden, muvazene-i şeriatı muhafaza etmiyorlar.

Üçüncüsü: Belâgatın muktezası olan, hale mutabık, yani ilcaat-ı zamana muvafık, yani teşhis-i illete münasip söz söylemezler. Güya insanları eski zaman köşelerine çekiyorlar, sonra konuşuyorlar.

Hâsıl-ı kelâm: Büyük vaizlerimiz hem âlim-i muhakkik olmalı, tâ ispat ve iknâ etsin. Hem hakîm-i müdakkik olmalı, tâ muvazene-i şeriatı bozmasın. Hem beliğ-i muknî olmalı, tâ mukteza-yı hal ve ilcaat-ı zamana muvafık söz söylesin. Ve mizan-ı şeriatle tartsın. Ve böyle olmaları da şarttır.

Yaşasın şeriat-ı garrâ! Yaşasın adalet-i İlâhî! Yaşasın ittihad-ı millî! Ölsün ihtilâf! Yaşasın muhabbet-i millî!.. Gebersin ağrâz-ı şahsiye ve fikr-i intikam! Yaşasın şecaat-ı mücessem askerler! Yaşasın satvet-i muşahhas ordular! Yaşasın akıl ve tedbir-i mücessem dindar cemiyet-i ahrâr ve Nur talebeleri.HAŞİYE

Said Nursî


dipnotlar (1938.-1940.sayfalar)

* Risale-i Nur'u hissetmiş ki, üç sayfa ile cevap veriyor. Fakat siyaset perdesi başka renk vermiş.


dipnotlar (1941.-1943.sayfalar)

1 "Ayrılığa düşmeyin." Şûrâ Sûresi, 42:13.

2 "Ümidinizi kesmeyin." Zümer Sûresi, 39:53.

3 Hürriyetin kemali, firavunluk taslamamak ve başkasının hürriyetini hafife almamaktır. Murad haktır; fakat mücahede o yolda değil...

4 "Allah'ı bırakıp da birbirimizi rab edinmeyelim." Âl-i İmrân Sûresi, 3:64.

* Hayme-nişinler tarafından yani göçebe, siyah çadırlı bedevîlerin sualidir.

5 Hürriyet yakılmaya lâyıktır. çünkü o kâfirlere hastır.

* Güzel târif.

6 Hürriyet Rahmân'ın ihsânıdır, zira o îmânın bir hassasıdır.

7 Sağlam, keskin ve bilenmiş hüccetten kılıcı sağ eline ve hürriyeti de, parlak renkli Arap atının dizgini gibi sol eline alacak olan İslâm, bağ ve bahçelerimizin kökünü kurutan istibdadın başını parçalayacaktır.

8 Ye'sin babasının burnu sürtülse de...


dipnotlar (1944.-1946.sayfalar)

1 "Yahudileri ve Hıristiyanları dost edinmeyin." Mâide Sûresi, 5:51.

2 "Kim zimmî olan birine eziyet ederse..." Hadis-i şerifin devamı k014.gif (313 bytes) şeklindedir. Yani, "Ben onun hasmı olurum." el-Münâvî, Feyzü'l-Kadîr: 6:19, hadis no: 8270.

3 "İnsan için ancak çalıştığının karşılığı vardır." Necm Sûresi, 53:39.

4 Çalışıp kazanan, Allah'ın sevdiği bir kuldur.

5 Âhiretin tarlası olması...

6 "İnsanların en hayırlısı onlara en faydalı olandır." el-Aclûnî, Keşfü'l-Hafâ, 2:463; el-Münâvî, Feyzü'l-Kadîr, 3:481, hadis no: 4044.

7 Şu kaideye binaendir ki: Hoşgören gözün ziyneti, lütuf ve şefkatle hüsn-ü nazar etmekte ve kalbin nuru dahi rıfk ve rahmettedir. Hakka tevfik ayağıyla çıkılır. "Kulum Beni nasıl tanırsa, onunla öyle muamele ederim." (Buharî, Tevhid: 15, 35; Müslim, Tevbe: 1) misbahıyla aydınlanmayı ihtiyar eden, saadete erişir.

* Tekrar temâşâ et, çünkü bu Arabî fıkra şifrelidir, işârâtı var.

8 Himmet bu noktada kaldı, mukavemete güç yetiremedi. Garazların tantanası dahi hürriyet musikisinin sadasını müşevveş etti. Meşrutiyet ise, isme münhasır olarak, ekalliyetin üzerine kaldı ve baştan beri onun şeref ve haysiyetini müdafaa edenler ondan ayrıldılar.

* Gitme, dikkat et. Âlihimmet olanlar, o hâdisede sükût ettiler. Garazkâr cerideler hakikî hürriyetin sadâsını susturdular. Meşrutiyet pek az adamların üstüne münhasır kaldı. Fedakârları da dağıldılar.


dipnotlar (1947.-1949.sayfalar)

1 Ne mutlu size!

2 Hatta, misafirlerimizin gölgeleri bile mezartaşımızdan bu sadâyı işitecektir.

* Sonradan ilâve edilmiştir.

3 Sözüne kulağımızı açtık. Hoş geldi safâ geldi.

4 Bak, gereksiz şeylerin içinde nasıl da kalakaldılar. Ne zaman saadet önlerini aydınlatsa reislerini överler; ne zaman da üzerlerine karanlık çökse zamanı kötülerler.

5 Şiirin o yüksek kaideleri olmasaydı, yüce şeyleri yapan ustalar o şeylerin nasıl yapılacağını bilemezlerdi.

*İstersen dikkat et. O zaman Ermeni meb'usu Vartakis ve Hakkâri meb'usu Seyyid Molla Tâhir'e işaret eder.

6 Onların kirlileri, bizim temizlerimize galebe etti.

7 Bazı avamın hatırı için hakikatı gizlemem.

8 Sor. fakat ondan haberdâr olanı bulamazsın.


dipnotlar (1950.-1952.sayfalar)

1 Ben susuzluktan ölürsem, tek damla bile yağmasın!

2 Ölüm, Nevruz günümüzdür, baharımızdır.

3 Eğer öfkelenip gitmez de bu hazineye boşalırsa ne âlâ!

* Darılma, şu kelâm zekâtın postunu giymiş.

4 Evet, sizde zekâ var; zekâ ise ancak zekâtla parlar.

5 Vakit geçmiş değil, eskiden kaybettiklerinizi şimdi tadârik edin.

6 İşte bu meyelân, şakîliğin yolunu kesmiştir.

7 "Bir daneye benzer ki, ondan yedi başak sümbüllenir; herbir başakta da yüz dane bulunur." Bakara Sûresi, 2:261.

8 Zaman, işte şu âdetin sırtından yiyip içti.

9 Ümmetin emin ve olgun kişileri, devletin de kılıç ve salâhı olan selefin, bir arpa tanesi etmeyen bir şiire on dinar bağışta bulunmak gibi ihsanat-ı şahsiyelerinde ortaya çıkan hazin hale ne dersin?

10 Üzerinde durmak lâzım... Nihayetinde bu, nev'e ve millete incirar eder; çünkü şiirin hizmet ettiği lisan, milliyetin ipidir. Nitekim bu zaman, milliyet ihtiyacını ortaya çıkarmış ve bu maksad-ı âlinin kapısını açmıştır.

11 Evet, onların aralarında hamiyet sahibi milliyetperverler var; onlara teşekkür ederiz. Tembeller var; onlardan şikâyetçiyiz. Şaşkınlar var; onları irşad ederiz. Ölüler var; .... kimseler almasın diye onların mirasını muhafaza ederiz.

12 Gerçekten onların temiz kalblerinin merkezine sıbğa-i Rabbâniye ve gönüllerine de hakikatin ziyası nakşolunmuştur.

13 Nedimler şarabı içip gittiler; şarap mahzenini boşaltıp gittiler.

14 Maatteessüf, onlar oturmakla kötülük ettiler ve hizmetlerinde tembellik gösterdiler. Şimdi ben onların himmetlerini kadîm ve hakikî mecrâsına yöneltmek istiyorum.


dipnotlar (1953.-1955.sayfalar)

1 İstibdad, ittihada mâni idi. Ben de kor üstünde duruyor ve sükût ediyordum!

2 Cahillikle onlara dokunup da yaptığına pişman olmaktan hiç korkmadın mı?

3 Mevlâ (celle celâluhu) onların yüksek alınlarına nakş-ı hakikati resmetmiştir. Benim muradım ise, bu nakşın mânâsını anlamaktan fehimleri kasır kalanları irşad etmektir.

4 "Mü'minler kardeştirler." Hucurât Sûresi, 49:10.

5 "Sizden hiçbiriniz kendisi için istediğini din kardeşi için istemedikçe tam iman etmiş olamaz." Müslim, Îmân: 71, 72; Buharî, Îmân: 7; Tirmizî, Kıyâme: 59; Nesâî, Îmân: 19, 33; İbn-i Mâce, Mukaddime: 9, Cenâiz: 1; Dârimî, İsti'zân: 5, Rikâk: 29; Müsned, 1:89, 3:176, 206, 251, 272, 278, 289.

6 "Ameller niyetlere göredir." Buharî, Bed'ü'l-Vahy:-1, Îmân: 41, Nikâh: 5, Talâk: 11, Menâkıbu'l-Ensâr: 45, Itk: 6, İman: 23, Hıyel: 1; Müslim, İmâra: 155; Ebû Dâvud, Talâk: 11; Tirmizî, Fedâilü'l-Cihâd: 16; Nesâî, Tahâra: 50, Talâk: 24, Eymân: 19; İbn-i Mâce, Zühd: 26; Müsned: 1:25, 43.

7 Tamamı elde edilemeyecek şeyin tamamı terk edilmez.

8 Bütün levm ve itâb ve nefret, hevâ hevese tâbi olanlara olsun. Selâm ve selâmet, hüdâya tâbi olanlar üstüne olsun.

9 "Her kim Allah'ın indirdiğiyle hükmetmezse..." Mâide Sûresi, 5:44.

10 "Her kim hükmetmezse."

11 "Her kim tasdik etmezse."


dipnotlar (1956.-1958.sayfalar)

1 Emanetleri ehline verin.

2 "Ümidinizi kesmeyin." Zümer Sûresi, 39:53.

3 "İbadette, musibette ve günahtan kaçınmakta sabırlı olun; sabır yarışında düşmanlarınızı geride bırakın; her an cihada hazırlıklı bulunun." Âl-i İmrân Sûresi, 3:200.

4 "İnsanların en hayırlısı onlara faydalı olandır." el-Aclûnî, Keşfü'l-Hafâ, 2:463; el- Münâvî, Feyzü'l-Kadîr, 3:481, no: 4044.

5 "Tevekkül etmek isteyenler Allah'a güvensinler (başkalarına değil)." İbrahim Sûresi, 14:12.

6 "Siz doğru yolda oldukça, sapıtmış olanlar size zarar veremez." Mâide Sûresi, 5:105.

7 "Emrolunduğun gibi dos doğru ol." Şûrâ Sûresi, 42:15.

8 Efendine efendi olmaya çalışma.

9 "İnsan için ancak çalıştığının karşılığı vardır." Necm Sûresi, 53:39.

10 Üsteki cümle bu Arabî ibarenin tercümesidir.


Hulusi Bey'in Fıkraları

b42.gif (1872 bytes)

9 g01168.gif (4456 bytes)

Hulûsi Beye hitaptır.

Aziz kardeşim,

Evvela: Mektubun bana tesir etti. Fakat hakikati düşündüm, o teessür gitti. İşte hakikat şudur ki:

Mâbeynimizdeki münasebet ve uhuvvet inşaallah hâlis ve lillâh için olduğundan, zaman ve mekânla mukayyed olmaz. Bir şehir, bir vilâyet, bir memleket, belki küre-i arz, belki dünya, belki âlem-i vücut, iki hakikî dost için bir meclis hükmündedir. Böyle dostluk ve kardeşliğin firakı yok, hep visaldir. Fâni, mecazî, dünyevî dostluklar sahipleri, firakı düşünsün, bize ne?
Mezhebimizde (mesleğimizde) firak yok. Sen nerede bulunsan, şu kardeşinle ellerinizdeki Sözler vasıtasıyla sohbet edebilirsin. Ben de istediğim zaman, seni yanımda dergâh-ı İlâhîye beraber el açıp niyaz etmek suretinde görebilirim. Eğer kader sizi başka bir yere gönderse,
10 g01169.gif (1347 bytes) hükmünce, kemâl-i rızayla teslim ol. Hem senin gibi, inşaallah kalbi selîm, aklı müstakîm, hakikî iman dersini veren zatlara başka yerler daha ziyade muhtaçtır. Eğirdir'de lillâhilhamd imana çok hizmet ettin. Eğirdir'den ziyade başka yerler belki daha muhtaçtır.

Saniyen: Sorduğun birinci suale senin kalbini tevkil ediyorum. Nasıl fetva verirse, ben de öyle razıyım. Merâtib-i dünya, nokta-i nazarımda pek ehemmiyetsiz olmakla beraber, senin gibi mertebesini hizmet-i Kur'ân'a medar edenler için, minnet altına ve zillete girmemek şartıyla hoş görüyorum. İkinci sualin ise, peder ve validenin arzuları pek mühimdir. Kur'ân-ı Hakîm bir âyet-i kerimede, beş tarzda onlara karşı şefkat ve hürmete emreder. Eğer suhuletle arzuları yerine gelmek kabilse yaparsınız.

Salisen: Aziz kardeşlerim, bahar ve yazın meşgaleleri, hem gecelerin kısalması, hem şuhûr-u selâsenin gitmesi ve ekser kardeşlerimin bir derece hisse alması ve daha sair bazı esbabın bulunması, elbette bir derece neş'eli kış dersine fütur verir. Fakat onlardan gelen fütur size fütur vermesin. Çünkü o dersler, ulûm-u imaniyeden olduğu için, bir insan yalnız kendi nefsine dinlettirse yeter. Bâhusus, siz daima bir-iki hakikî kardeşi de bulursunuz.

Hem o dersi dinleyenler yalnız insanlar değil. Cenab-ı Hakkın zîşuur çok mahlûkatı vardır ki, hakaik-i imaniyenin istimâından çok zevk alırlar. Sizin o kısım arkadaşınız ve müstemileriniz çoktur.

Hem mütefekkirâne o çeşit sohbet-i imaniye, zemin yüzünün bir manevî ziyneti ve medar-ı şerefi olduğuna işareten biri demiş:

g01170.gif (2323 bytes)

Yani, semâvât zemine gıpta eder ki, zeminde hâlisen lillâh sohbet ve zikir ve tefekkür için, bir-iki adam, bir-iki nefes, yani bir-iki dakika beraber otururlar, kendi Sâni-i Zülcelâlinin çok güzel âsâr-ı rahmetini ve çok hikmetli ve süslü âsâr-ı san'atını birbirine göstererek Sânilerini sevip sevdirirler, düşünüp düşündürürler.

Hem de ilim iki kısımdır: Bir nevi ilim var ki, bir defa bilinse ve bir-iki defa düşünülse kâfi gelir. Diğer bir kısmı, ekmek gibi, su gibi, her vakit insan onu düşünmeye muhtaç olur. Bir defa anladım, yeter diyemez. İşte ulûm-u imaniye bu kısımdandır. Elinizdeki Sözler ekseriyet itibarıyla inşaallah o cümledendir.

Bütün kardeşlerimize birer birer selâm ediyorum. Zannederim mufarakat ihtimalinden, ikimizden ziyade Hakkı Efendi kardeşimiz, daha ziyade sevap kazanmak emâresi olarak, daha ziyade müteessirdir. Fakat Cenab-ı Hak hakkımızda çok emarelerle inayet ve rahmetini gösterdiğinden, surî iftirakımız vuku bulsa, bir eser-i inayet ve rahmet olduğunu telâkki etmeliyiz.

Rabian: Sizin gibi hakikate yetişmiş ve hakikatteki hakikî tesellî ve esaslı sevinci bulmuş zatlara, envâr-ı imaniyenin ve esrar-ı Kur'âniyenin neşirlerine karşı ehl-i dalâletin ve şeytanların desâisle tehacümünden neşet eden müşkülât ve gam ve kedere karşı sabır ve metanet et ve hüzün ve merak etme demeye ihtiyaç hissetmem.

Hem her vakit beklediğim, ehl-i zındıkanın bana hücumu gayretli talebem, cesaretli biraderzadem olan uhrevî kardeşimden başlaması muhtemel olmakla beraber, hıfz-ı Kur'ânî her müşkülâta galip ve lezzet-i hizmet-i imaniye her kederi unutturur itikadında olduğumdan, seni teşcî ve teşvike lüzum görmem.

Râkımü'l-Hurûf Hâfız Hâlid sana selâm eder, duanı ister.

g01171.gif (1250 bytes)

Ahiret kardeşiniz Said Nursî


haşiyeler (1938.-1940.sayfalar)

HAŞİYE Burada dahi Risale-i Nur'u hissetmiş; fakat siyaset perdesiyle bakmış, hakikatin şekli değişmiş.


haşiyeler (1941.-1943.sayfalar)

HAŞİYE 1 Acele etme, yani şifre gibi işârâtı var.

HAŞİYE 2 Acele etme, yani Mizan ceridesinin sahibi Murad haklıdır. Tanin muharriri Hüseyin Cahid yanlış ve hatâ ediyor.

HAŞİYE 1 Kırk dört sene sonra söylemesi lâzım gelen sözleri, o zaman söylemiş.

HAŞİYE 2 Elhamdü lillâh, şimdi açılmaya başladı.

HAŞİYE 3 Yine bak, maşaallah, hem Nurun Zülfikar ve Hüccetullahi'l-Bâliğa gibi mecmualarını, hem Yemen, Mısır, Cezayir, Hind, Fas, Kafkas, Fars ve Arap gibi İslâm milletlerini haber verir gibi şifreli bir fıkradır.

HAŞİYE 1 Lillâhilhamd, kırk beş sene sonra parça parça etmeye başladı.

HAŞİYE 2 Dehşetli ve hakikatlı bir sual.

HAŞİYE 3 Eski Said, Nur'un parlak hâsiyetinden gelen kuvvetli ümit ve tam teselli ile siyaseti İslâmiyete âlet yaparak hararetle hürriyete çalışırken diğer bir hiss-i kablelvuku ile dehşetli ve lâdini bir istibdad-ı mutlakın geleceğini bir hadis-i şerifin mânâsından anlayıp elli sene evvel haber vermiş. Said'in tesellî haberlerini o istibdad-ı mutlak yirmi beş sene bilfiil tekzib edeceğini hissetmiş ve otuz senedenberi "Eûzü billâhi mineşşeytâni vessiyâse" deyip siyaseti bırakmış. Yeni Said olmuştur.


haşiyeler (1944.-1946.sayfalar)

HAŞİYE Ey memurlar, Eski Said'in kırk beş sene evvel söylediği bu sözünden gücenmeyiniz.


haşiyeler (1947.-1949.sayfalar)

HAŞİYE 1 Muhtemeldir ki, o zamanda orada bulunan büyük bir veli Eski Said'in Risale-i Nur'un dar dairesini gayet geniş ve siyasî bir daire olarak bir hiss-i kablelvuku ile kırk beş sene evvel hissetmesinden ve bu risaledeki çok cevapları o histen neş'et ettiğinden, o veli yalnız bu noktada itiraz etmiş.

HAŞİYE 2 Medresetü'z-Zehrâ'nın Van'daki nümunesi olan ve vefat eden Horhor Medresesinin mezartaşı hükmünde bulunan Van Kalesi demektir.

HAŞİYE 3 İstikbalde telif edilecek Risale-i Nur Külliyatını hiss-i kablelvuku ile haber veriyor.

HAŞİYE 1 Fenn-i mantıkın tâbiratı, o zaman ilm-i mantık dersini alan talebeleri o mecliste bulunmasından öyle söylemiş.

* Sonradan ilâve edilmiştir.

HAŞİYE 2 Hayal dahi bir simotoğraftır.

HAŞİYE 3 Bu sual-cevap dahi her zaman yaşayabileceğinden, o kırk sene evvelki ders şimdi dahi lüzumludur, yaşar.

HAŞİYE 4 Dur, geçme, anla. Yani iyilikleri reislere, fenalıkları zamana verip şetimle şekvâ ederler.

HAŞİYE 5 Çok ehemmiyetli bir cevaptır.

HAŞİYE Demek kuvve-i mâneviyeleri kırılmamış.


haşiyeler (1950.-1952.sayfalar)

HAŞİYE 1 Türkler ve Kürtler şecâat fenninde allâme olduklarından, ben sâil, onlar mucip olabilirler.

HAŞİYE 2 Milliyetimiz bir vücuttur; ruhu İslâmiyet, aklı Kur'ân ve imandır.

HAŞİYE 3 Kırk beş sene evvel bedevî aşâire olan bu dersler, şimdi Nurun şakirtlerine de bir ders olabilir diye kalbime ihtar edildi.

HAŞİYE 1 Bazı sualler komşu görünüyor; lâkin ortalarında büyük bir dere var. Hayal bir balona binse ve eline bir dürbün alsa, ancak vatanlarını bulabilir.

HAŞİYE 2 Madem Nurcular Mâmehuran içine girmişler, şeyh-i meşrutiyet yerine ahrar perdesi ve hamiyet-i İslâmiye ve milliye ve elbette ittihâd-ı Muhammedî dairesinde olan şeyh-i Risale-i Nur denilmeli.

HAŞİYE 3 Evet, kırk beş sene sonra Pakistan, Arabistan aşâiri dahi hâkimiyet ve istiklâllerini kazandılar. Eski Said'i bu derste tasdik ediyorlar ve daha edecekler.

HAŞİYE 1 Şu ibare, kendine hediye olunan ve mevzuun fabrikasından çıkan yerli bir üslûbu giymiştir.

HAŞİYE 2 Şu üslûp, bir silsilenin mübarek hırkalarının parçalarından dikilmiştir. Yani, Şâh-ı Nakşibend, İmam-ı Rabbânî, Hâlid Ziyâeddin, Seyyid Tâhâ, Seyyid Sıbğatullah ve Seyda gibi evliyaya işaret var.


haşiyeler (1953.-1955.sayfalar)

HAŞİYE 1 Şu müselsel üslûptaki fıkralar, herbiri İslâmiyetin bir şuâsına, bir hüsnüne, bir seciyesine, bir râbıtasına, bir temeline işarettir.

HAŞİYE 2 Lisan-ı Arabînin elzemiyetini düşündüğüm vakitte söylemişim.

HAŞİYE 3 Mürşidler şu tekkede, yani bu ibarede toplanmışlar. Ziyaret etmeden geçme. Yani hem Mevlevî, hem Kadirî, hem Nakşî, hem Bektaşîye işaret var.

HAŞİYE Şu iki noktaya dikkatle bak; kıymet versen fenâ olmaz.

HAŞİYE Bir Arnavut tarafından vuku bulan sualdir.


haşiyeler (1956.-1958.sayfalar)

HAŞİYE 1 İşte o kıyaslar: Mâneviyatı maddiyata kıyas edip Avrupa sözünü onda dahi hüccet tutmak. Hem de bazı fünûn-u cedideyi bilmeyen ulemanın sözünü ulûm-u diniyede dahi kabul etmemek. Hem de fünun-u cedidede mahareti için gurura gelip, dinde de nefsine itimad etmek. Hem de, selefi halefe, maziyi hale kıyas edip haksız itirazda bulunmak gibi fasit kıyaslardır.

HAŞİYE 2 Şu Medresetü'z-Zehrâ'ya dair mebâhisi, Hürriyetin üçüncü senesinde nutuk suretiyle Bitlis'te, Van'da, Diyarbakır'da, daha birçok yerlerde ahaliye ders verdim. Umumen dediler: "Hakikattir, hem mümkündür." Demek diyebilirim ki, ben bu meselede onların tercümanıyım.

HAŞİYE 1 İhtar: Ey kendinizi havass zanneden ehl-i siyaset ve ehl-i hükûmet! Ye'si kırmak için avâma ders ve hitap olan şu kitabı senet tutup tesellî etmeyiniz. Zira sizin su-i istimâliniz onların su-i tefehhümünden daha ziyade su-i tesir eder. Size bir ders vermek için zamanı tevkil eyledim. Dersini dinlemediniz, dehşetli tokadını yediniz.

HAŞİYE 2 Ehl-i medaris, meyus olmayınız. Şimdi ilim ve fen hâkimdir. Her nev'iyle teâli edilecek, en âlâsı en âlî tabakaya çıkacak.

HAŞİYE 3 Şeyhin kerameti şeyhten rivayet; lâkin tahdis-i nimet dahi bir şükürdür.

HAŞİYE 1 Adaletin tevziinde adalet olmazsa zulüm görünür. Bir hatır için bin hatır kırılmaz. Şiddet ayrı, hamiyet ayrıdır. Bir hod-pesend hakkı iltizam etse, çokları haksızlığa sevk eder, belki mecbur eder.

HAŞİYE 2 Şimdi anlıyorum ki, ne dediğimi anlamıyorsunuz. Zira ben siz oluyorum, anlamıyorum. Şunun büyük kardeşi olan ulema reçetesi daha müphem konuşuyor. Demek beraber gezmekliğim lâzım. İşte ben de hayalimi terfik ettim.


Münazarat - s: 1938-1940

MÜNAZARAT

 Münazarat - s.1939

[Şarktaki aşiretlerin suallerine cevap olarak hazırlanıp H. 1329 (M. 1911)'de neşredilen bu eser, bilâhare Müellif Bediüzzaman Said Nursî tarafından tekrar gözden geçirilerek neşredilmiştir.]

Kırk beş sene evvel, Eski Said'in aşâirin suallerine verdiği cevapların bir kısmıdır.

k001.gif (575 bytes)

S - Dine zarar olmasın, ne olursa olsun?

C - İslâmiyet güneş gibidir, üflemekle sönmez. Gündüz gibidir; göz yummakla gece olmaz. Gözünü kapayan, yalnız kendine gece yapar. Hem de, mağlûp biçare bir reise yahut müdahin memurlara veyahut mantıksız bir kısım zabitlere itimat edilirse ve dinin himayesi onlara bırakılırsa mı daha iyidir; yoksa efkâr-ı âmme-i milletin arkasındaki hissiyat-ı İslâmiyenin mâdeni olan, herkesin kalbindeki şefkat-i imâniye olan envâr-ı İlâhînin lemeâtının içtimalarından ve hamiyet-i İslâmiyenin şerârât-ı neyyirânesinin imtizacından hasıl olan amûd-u nuranînin ve o seyf-i elmasın hamiyetine bırakılırsa mı daha iyidir, siz muhakeme ediniz.

Evet, şu amûd-u nuranî,* dinin himayetini, şehametinin başına, murakabenin gözüne, hamiyetinin omuzuna alacaktır. Görüyorsunuz ki, lemeât-ı müteferrika, tele'lüe başlamış. Yavaş yavaş incizab ile imtizaç edecektir. Fenn-i hikmette takarrur etmiştir ki: Hiss-i dinî, bâhusus din-i hakk-ı fıtrînin sözü daha nâfiz, hükmü daha âlî, tesiri daha şedittir.

Elhasıl: Başkasına itimat etmeyen nefsiyle teşebbüs eder. Size bir misal söyleyeceğim: Siz göçersiniz. Göçerin malı koyundur; o işi bilirsiniz. Şimdi herbiriniz, bazı koyunları bir çobanın uhdesine vermişsiniz. Halbuki çoban tembel ve muavini kayıtsız, köpekleri değersizdir. Tamamıyla ona itimat etseniz, rahatla evlerinizde yatsanız, biçare koyunları müstebit kurtlar ve hırsızlar ve belâlar içinde bıraksanız daha mı iyidir; yoksa onun adem-i kifayetini bilmekle nevm-i gafleti terk edip, hanesinden herbiri bir kahraman gibi koşsun, koyunların etrafında halka tutup, bir çobana bedel bin muhafız olmakla, hiçbir kurt ve hırsız cesaret etmesin, daha mı iyidir? Acaba Mâmehuran hırsızlarını tevbekâr ve sofî eden şu sır değil midir? Evet, ruhları ağlamak istedi, biri bahane oldu, ağladılar.

Evet, evet, neam, neam. Sivrisinek tantanasını kesse, balarısı demdemesini bozsa, sizin şevkiniz hiç bozulmasın, hiç teessüf etmeyiniz. Zira, kâinatı nağamatıyla raksa getiren hakaikin esrarını ihtizaza veren musika-i İlâhiye hiç durmuyor; mütemadiyen güm güm eder.

Padişahların padişahı olan Sultan-ı Ezelî, Kur'ân denilen musika-i İlâhiyesi ile umum âlemi doldurarak kubbe-i âsumanda şiddetli ses getirmekle, sadef-i kefh-misâl olan ulema ve meşâyih ve hutebânın dimağ, kalb ve femlerine vurarak, aks-i sadâsı onların lisanlarından çıkıp seyir ve seyelân ederek, çeşit çeşit sadâlarla dünyayı güm güm ile ihtizaza getiren o sadânın tecessüm ve intibaıyla; umum kütüb-ü İslâmiyeyi bir tanbur ve kanunun bir teli ve bir şeridi hükmüne getiren ve herbir tel, bir nev'iyle onu ilân eden o sadâ-yı semavî ve ruhanîyi kalbin kulağıyla işitmeyen veya dinlemeyen; acaba o sadâya nispeten sivrisinek gibi bir emîrin demdemelerini ve karasinekler gibi bir hükûmetin adamlarının vızvızlarını işitecek midir?

Elhasıl: İnkılâb-ı siyasî cihetiyle dininden havf eden adamın dinde hissesi, beytü'l-ankebut gibi zayıf düşmüş cehalettir, onu korkutur; taklittir, onu telâşa düşürttürür. Zira itimad-ı nefsin fıkdanı ve aczin vücudu cihetiyle, saadetini yalnız hükûmetin cebinden zannettiğinden; kalbini, aklını da hükûmetin kesesinden tahayyül eder, korkar.

S - Bazı adam, dediğiniz gibi demiyor. Belki, "Mehdî gelmek lâzımdır" der. Zira; dünya şeyhuhet itibariyle müşevveşedir; İslâmiyet ağrazın teneffüsü ile mütezelziledir.

C - Eğer Mehdî acele edip gelse, baş-göz üstüne, hemen gelmeli. Zira güzel bir zemin müheyya ve mümehhed oldu. Zannettiğiniz gibi çirkin değildir. Güzel çiçekler, baharda vücud-pezir olur. Rahmet-i İlâhî şânındandır ki, şu milletin sefaleti, nihayetpezir olsun. Bununla beraber, kim dese, "Zaman bütün berbât oldu," eskisine temayül gösterse, bilmediği halde İslâmiyetin muhalefetinden neş'et eden eski seyyiatı, bazı ecnebîlerin zannı gibi İslâmiyete isnat etmektir.

S - Efkârı teşviş eden, hürriyet ve meşrutiyeti takdir etmeyen kimlerdir?

C - Cehalet ağanın, inad efendinin, garaz beyin, intikam paşanın, taklit hazretlerinin, mösyö gevezeliğin taht-ı riyasetlerinde insan milletinden menba-ı saadetimiz olan meşvereti inciten bir cemiyettir.

Benî beşerde ona intisap eden, bir dirhem zararını bin lira milletin menfaatine fedâ etmeyen, hem de menfaatini ızrar-ı nâsta gören,

Münazarat - s.1940

hem de muvazenesiz, muhakemesiz mânâ veren, hem de meyl-i intikam ve garaz-ı şahsîsini feda etmediği halde mağrurane millete ruhunu feda etmek dâvâsında bulunan, hem de beylik veya tavâif-i mülûk mukaddemesi olan muhtariyet veya istibdad-ı mutlak mânâsıyla bir cumhuriyet gibi gayr-ı mâkul fikirlerde bulunan, hem de zulüm görmüş, kin bağlamış, hürriyet ve meşrutiyetin birinci ihsanı olan af ve istirahat-i umumiyeyi fikr-i intikamına yediremediğinden, herkesin âsabına dokundurmakla, tâ heyecana gelip terbiye görmekle teşeffi isteyenlerdir.

S - Neden bunların umumuna fena diyorsun? Halbuki hayırhâhımız gibi görünüyorlar.

C - Hiçbir müfsid ben müfsidim demez. Daima suret-i haktan görünür. Yahut bâtılı hak görür. Evet, kimse demez ayranım ekşidir. Fakat siz mihenge vurmadan almayınız. Zira çok silik söz ticarette geziyor. Hattâ benim sözümü de, ben söylediğim için hüsn-ü zan edip tamamını kabul etmeyiniz. Belki ben de müfsidim. Veya bilmediğim halde ifsad ediyorum. Öyleyse, her söylenen sözün kalbe girmesine yol vermeyiniz. İşte, size söylediğim sözler hayalin elnde kalsın, mihenge vurunuz. Eğer altın çıktıysa kalbde saklayınız. Bakır çıktıysa, çok gıybeti üstüne ve bedduayı arkasına takınız, bana reddediniz, gönderiniz.

S - Neden hüsn-ü zannımıza su-i zan edersin? Eski padişahlar ve eski hükûmetler seni haktan çeviremedi. Jön Türkler sizi kendilerine râm ve müdaheneci edemediler. Zira seni hapisettiler, asacaklardı; sen tezellül etmedin. Merdane çıktın. Hem sana büyük maaş vereceklerdi, kabul etmedin. Demek sen onların taraftarlığı için demiyorsun. Demek hak taraftarısın.

C - Evet, hakkı tanıyan, hakkın hatırını hiçbir hatıra feda etmez. Zira, hakkın hatırı âlidir; hiçbir hatıra fedâ edilmemek gerektir. Fakat şu hüsn-ü zannınızı kabul etmem. Zira bir müfside, bir dessasa hüsn-ü zan edebilirsiniz. Delil ve âkıbete bakınız.

S - Nasıl anlayacağız? Biz câhiliz, sizin gibi ehl-i ilmi taklit ederiz.

C - Çendan cahilsiniz, fakat âkılsınız. Hanginizle zebib, yani üzümü paylaşsam, zekâvetiyle bana hile edebilir. Demek cehliniz özür değil_ İşte, müştebih ağaçları gösteren semereleridir. Öyleyse, benim ve onların fikirlerimizin neticelerine bakınız. İşte birisinde istirahat ve itaattir. Ötekisinde ihtilâf ve zarar saklanmıştır.

Size bir misal daha söyleyeceğim:

Şu sahrâda bir nar görünür. Ben derim nurdur; nar olsa da, eski nardan kalma zayıf, yukarı tabakasıdır. Geliniz, etrafına halka tutup temâşâ edelim. İstifaza edip, tâ tabaka-i nâriye yırtılsın, istifade eyleyelim. Eğer dediğim gibi nur ise, zaten istifade edeceğiz. Eğer onların dedikleri gibi nar olsa, karıştırmadık ki bizi yaksın. Onlar diyorlar ki: "Ateş sûzandır." Eğer, nur olursa kalb ve gözlerini kör eder. Eğer nar dedikleri nur-u saadetHAŞİYE dünyanın hangi tarafına çıkmışsa, milyonlarla insanın tulum gibi kan suyu üzerine boşaltılmış ise söndürülmemiş. Hattâ bu iki senedir mülkümüzde iki-üç defa söndürülmesine teşebbüs edildi. Fakat söndürmek isteyenler kendileri söndüler.

S - Sen dedin ateş değil; şimdi ateş nazarıyla bakıyorsun.

C - Evet, nur, fenalara nardır.

S - O fırkadan ehl-i fazl kısmına ne diyeceğiz? Onlar iyi adamlardır.

C - Çok iyiler var ki, iyilik zannıyla fenalık yapıyorlar.

S - Nasıl iyilikten fenalık gelir?

C - Muhali talep etmek, kendine fenalık etmektir. Zerrâtı günahkârlardan mürekkep bir hükûmet tamamıyla mâsum olamaz. Demek, nokta-i nazar, hükûmetin hasenâtı, seyyiâtına tereccuhudur. Yoksa, seyyiesiz hükûmet muhal-i âdidir. Ben öyle adamlara anarşist nazarıyla bakıyorum. Zira onlardan birisi-Allah etmesin-bin sene yaşayacak olsa, âdetâ mümkün hükûmetin hangi suretini görse, hülya ile yine razı olmayacak. Şu hülyanın neticesi olan meylü't-tahrip ile, o sureti bozmaya çalışacak. Şu halde, böylelerin fena zannettikleri Jön Türkler nazarlarında dahi, mel'un, anarşist ve iğtişaşcı fırkasından addolunurlar. Meslekleri ihtilâl ve fesattır.

S - Belki onlar eski hali istiyorlar?

C - Size kısa bir söz söyleyeceğim; ezber edebilirsiniz: İşte, eski hal muhal; ya yeni hal veya izmihlâl... Kendisi İslâm, millet-i hâkimesi İslâm; üssü'l-esas-ı siyaseti de şu düsturdur: Bu devletin dini, din-i İslâmdır; şu esası vikaye etmek vazifemizdir. Çünkü, milletimizin maye-i hayatiyesidir.

S - Demek hükûmet bundan sonra da İslâmiyet ve din için hizmet edecek midir?

C - Hayhay! Bazı akılsız dinsizler müstesna olmak şartıyla, hükûmetin hedef-i maksadı-velev gizli ve uzak olsa bile-uhuvvet-i imaniye sırrıyla üç yüz milyonu bir vücut eden ve


Münazarat - s: 1941-1943

Münazarat - s.1941

nurânî olan İslâmiyetin silsilesini takviye ve muhafaza etmektir. Zira, nokta-i istinad ve nokta-i istimdad yalnız odur. Yağmurun kataratı, nurun lemeatı dağınık ve yayılmış kaldıkça çabuk kurur, çabuk söner. Fakat sönmemek ve mahv olmamak için, Cenab-ı Feyyaz-ı Mutlak bize 1 k002.gif (326 bytes) ve 2 k003.gif (317 bytes) ile ezel cânibinden nidâ ediyor. Evet, şeş cihetten nağme-i lâ taknetû eyler hurûş.

Evet, zarurat ve incizab ve temayül ve tecarüb ve tecavüb ve tevatür, o katarat ve lemeatı musafaha ettirerek, ortalarındaki mesafeyi tayyedip bir havz-ı âb-ı hayatı ve dünyayı ışıklandıracak bir elektrik-i nevvareyi teşkil edecektir. Zira, kemâlin cemâli dindir. Hem, din saadetin ziyasıdır, hissin ulviyetidir, vicdanın selâmetidir.HAŞİYE 1

S - Şimdi hürriyet bahsini sual edeceğiz. Nedir şu hürriyet ki, o kadar tevilât onda birbiriyle çekişiyorlar? Ve hakkında acip, garip rüyalar görülür?

C - Yirmi seneden beri onu, hattâ rüyalarda takip eden ve o sevda ile herşeyi terk eden birisi, size güzel cevap verebilir.

S - Hürriyeti bize çok fena tefsir etmişler. Hattâ âdetâ hürriyette insan her ne sefahet ve rezalet işlerse, başkasına zarar vermemek şartıyla birşey denilmez, diye bize anlatmışlar. Acaba böyle midir?

C - Öyleleri hürriyeti değil, belki sefahet ve rezaletlerini ilân ediyorlar ve çocuk bahanesi gibi hezeyan ediyorlar. Zira, nâzenin hürriyet, âdâb-ı şeriatla müteeddibe ve mütezeyyine olmak lâzımdır. Yoksa, sefahet ve rezaletteki hürriyet, hürriyet değildir. Belki hayvanlıktır, şeytanın istibdadıdır. Nefs-i emmâreye esir olmaktır.

Hürriyet-i umumî, efrâdın zerrât-ı hürriyâtının muhassalıdır. Hürriyetin şe'ni odur ki, ne nefsine, ne gayrıya zararı dokunmasın.

3 k004.gif (2254 bytes)

HAŞİYE 2

S - Bazı nâs, senin gibi mânâ vermiyorlar. Hem de bazı Jön Türklerin a'mâl ve etvârı pis tefsir ediliyor. Zira bazı Ramazan'ı yer, rakı içer, namazı terk eder. Böyle, Allah'ın emrinde hıyanet eden, nasıl millete sadakat edecektir?

C - Evet, neam, hakkınız var. Fakat hamiyet ayrı, iş ayrıdır. Bence bir kalb ve vicdan fezâil-i İslâmiye ile mütezeyyin olmazsa, ondan hakikî hamiyet ve sadakat ve adalet beklenilmez. Fakat iş ve san'at başka olduğu için, fâsık bir adam güzel çobanlık edebilir. Ayyaş bir adam, ayyaş olmadığı vakitte iyi saat yapabilir. İşte, şimdi salâhat ve mehareti, tâbir-i âharla fazileti ve hamiyeti, nur-u kalb ve nur-u fikri cem edenler vezaife kifayet etmezler. Öyleyse, ya maharettir veya salâhattir. San'atta maharet ise müreccahtır. Hem de o sarhoş namazsızlar Jön Türk değiller, belki şeyn Türktürler. Yani fena ve çirkin Türktürler. Genç Türklerin râfızîleridirler. Herşeyin bir râfızîsi var. Hürriyetin râfızîsi de süfehâdır.

Ey Türkler ve Kürtler! İnsaf ediniz. Bir râfızî bir hadise yanlış mânâ verse veya yanlış amel etse, acaba hadisi inkâr etmek mi lâzımdır, yoksa o râfızîyi tahtie edip nâmûs-u hadisi muhafaza etmek mi lâzımdır? Belki hürriyet budur ki: Kanun-u adalet ve tedipten başka, hiç kimse kimseye tahakküm etmesin. Herkesin hukuku mahfuz kalsın, herkes harekât-ı meşruasında şâhâne serbest olsun. 4 k005.gif (885 bytes) nehyinin sırrına mazhar olsun.

S - *Demek biz eskiden beri hürriyetimize mâlik idik. Hürriyetimiz tev'em olarak bizimle doğmuş. Öyleyse başkalar keyiflensin, bize ne?

C - Evet, zaten o sevdâ-yı hürriyettir ki, sizi tahammül-sûz meşakkatlere mütehammil kılmış. Ve medeniyetin muşa'şâ bu kadar mehasininden, sizin anka-i meşrebâneniz sizi müstağnî etmiştir. Fakat, ey göçerler, sizde olanı yarı hürriyettir. Diğer yarısı da başkasının hürriyetini bozmamaktır. Hem de kut-u lâyemût ve vahşet ile âlûde olan hürriyet, sizin dağ komşularınız olan hayvanlarda da bulunuyor. Vâkıa, şu biçare vahşî hayvanların bir lezzeti ve tesellîsi varsa, o da hürriyetleridir. Lâkin güneş gibi parlak, her ruhun mâşukası ve cevher-i insaniyetin küfvü o hürriyettir ki, saâdet-sarây-ı medeniyette oturmuş ve marifet ve fazilet ve İslâmiyet terbiyesiyle ve hulleleriyle mütezeyyine olan hürriyettir.

S - Ne diyorsun? Şu senâ ettiğin hürriyet hakkında denilmiştir:

Münazarat - s.1942

5 k006.gif (932 bytes)

C - O biçare şair, hürriyeti bolşevizm mesleği ve ibâha mezhebi zannetmiş. Hâşâ! Belki insana karşı hürriyet, Allah'a karşı ubudiyeti intaç eder. Hem de çok adamlar görmüşüm, Sultan Abdülhamid'e ahrardan ziyade hücum ederdi ve derdi: "Hürriyeti ve Kanun-u Esasîyi otuz sene evvel kabul ettiği için fenadır." İşte, yahu, Sultan Abdülhamid'in mecbur olduğu istibdadını hürriyet zanneden ve Kanun-u Esasînin müsemmâsız isminden ürken adamın sözünde ne kıymet olur? Hem de, yirmi senelik İslâmiyetin bir fedaisi de demiştir: * 6 k007.gif (981 bytes)

S - Nasıl hürriyet imânın hassasıdır?

C - Zirâ, rabıta-i iman ile Sultan-ı Kâinata hizmetkâr olan adam, başkasına tezellül ile tenezzül etmeye ve başkasının tahakküm ve istibdadı altına girmeye o adamın izzet ve şehamet-i imaniyesi bırakmadığı gibi; başkasının hürriyet ve hukukuna tecavüz etmeyi dahi, o adamın şefkat-i imaniyesi bırakmaz. Evet, bir padişahın doğru bir hizmetkârı, bir çobanın tahakkümüne tezellül etmez. Bir biçareye tahakküme dahi o hizmetkâr tenezzül etmez. Demek iman ne kadar mükemmel olursa, o derece hürriyet parlar. İşte Asr-ı Saâdet_

S - Bir büyük adama ve bir veliye ve bir şeyhe ve bir büyük âlime karşı nasıl hür olacağız? Onlar meziyetleri için bize tahakküm etmek haklarıdır. Biz onların faziletlerinin esiriyiz.

C - Velâyetin, şeyhliğin, büyüklüğün şe'ni tevazu ve mahviyettir, tekebbür ve tahakküm değildir. Demek, tekebbür eden sabiyy-i müteşeyyihtir. Siz de büyük tanımayınız.

S - Neden tekebbür küçüklük alâmetidir?

C - Zira, herbir insan için, içinde görünecek ve onunla nâsı temâşâ edecek bir mertebe-i haysiyet ve şöhret vardır. İşte, o mertebe eğer kamet-i istidadından daha yüksek ise; o, o seviyede görünmek için tekebbür ile ona uzanıp tetavül ve tekebbür edecektir. Şayet kıymet ve istihkakı daha bülend ise, tevazu ile tekavvüs edip ona eğilecektir.

S - Pekâlâ, kabul ettik ki hürriyet iyidir, güzeldir. Fakat şu Rum ve Ermenilerin hürriyeti çirkin görünüyor, bizi düşündürür. Reyin nedir?

C - Evvela: Onların hürriyeti, onlara zulmetmemek ve rahat bırakmaktır. Bu ise, şer'îdir. Bundan fazlası, sizin fenalığınıza, divaneliğinize karşı bir tecavüzleridir, cehaletinizden bir istifadeleridir.

Saniyen: Farz ediniz ki, hürriyetleri bildiğiniz gibi size fena olsun. Lâkin, yine biz ehl-i İslâm zararlı değiliz. Çünkü, içimizdeki Ermeniler üç milyon olmadığı gibi, gayr-ı müslimler dahi on milyon yoktur. Halbuki bizim milletimiz ve ebedî kardeşlerimiz üç yüz milyondan ziyade iken, bunlar üç müthiş kayd-ı istibdat ile mukayyed olup, ecnebilerin istibdâd-ı mânevîlerinin taht-ı esaretlerinde ezilirler. İşte hürriyetimizin bir şubesi olan gayr-ı müslimlerin hürriyeti, bizim umum milletimizin hürriyetinin rüşvetidir. Ve o müthiş istibdâd-ı mânevîninHAŞİYE 3 dâfiidir. Ve o kayıtların anahtarıdır. Ve ecnebîlerin, bizim dûşümüze çöktürdükleri müthiş istibdâd-ı mânevînin râfiidir. Evet, Osmanlıların hürriyeti, koca Asya talihinin keşşafıdır. İslâmiyetin bahtının miftahıdır, ittihad-ı İslâm sûrunun temelidir.

S - Nedir o üç kayıt ki, istibdâd-ı mânevî onunla âlem-i İslâmiyeti kayd etmiştir?

C - Meselâ, Rus hükûmetinin istibdadı, bir kayıttır. Rus milletinin tahakkümü de diğer bir kayıttır. Âdât-ı küfriye ve zâlimânelerinin tagallübü de üçüncü bir kayıttır. İngiliz hükûmeti, gerçi zahiren müstebid değilse de, milleti mütehakkimedir. Âdâtı dahi mütegallibedir. İşte size Hindistan bir burhan ve Mısır yarı burhandır. Binaenaleyh, milletimiz ya üç veya bir buçuk kayıt ile mukayyeddir. Buna mukabil, bizim gayr-ı müslimlerin ayaklarında yalnız bir yalancı kaydımız vardı. Ona bedelen çok nazlarını çektiğimiz gibi, onlar neslen ve serveten ziyadeleştiler; biz, bir nevi hizmetkârlık olan memuriyet ve askerlik cihetiyle servet ve nesilce aşağıya düştük. Fikr-i milliyet, hürriyetin pederidir. Yine esir Ekrâd ve Etrâk idi. İşte o yalancı kaydı, üç veya on milyonun ayağında açıyoruz. Tâ ki, üç kayıt ile mukayyed üç yüz milyon İslâmın hürriyetine meydan açılsın.HAŞİYE 4 Elbette âcilen k008.gif (240 bytes) üçü veren ve âcilen k009.gif (226 bytes) üç yüzünü kazanan, hasaret etmiyor.HAŞİYE 5

Münazarat - s.1943

7 k010.gif (3262 bytes)

S - Heyhât! Nasıl, hürriyetimiz umum âlem-i İslâmın hürriyetinin mukaddimesi ve fecr-i sâdıkı olur?

C - İki cihetle:

Birincisi: Bizde olan istibdat, Asya'nın hürriyetine zulmanî bir set çekmişti. Ziya-yı hürriyet o muzlim perdeden geçemezdi ki, gözleri açsın, kemâlâtı göstersin. İşte bu seddin tahribiyle, fikr-i hürriyet Çin'e kadar yayıldı ve yayılacaktır. Fakat Çin ifrat edip komünist oldu. Âlemdeki terazinin hürriyet gözü ağır geldiğinden, birden bire terazinin öteki gözünde olan vahşet ve istibdadı kaldırdı, git gide kalkacak. Eğer siz sahife-i efkârı okusanız, tarîk-i siyaseti görseniz, huteba-i umumî olan, doğru konuşan cerâidi dinleseniz, anlayacaksınız ki: Arabistan, Hindistan, Cava, Mısır, Kafkas, Afrika ve emsallerinde o derece fikr-i hürriyetin galeyanıyla, âlem-i İslâmın efkârında öyle bir tahavvül-ü azîm ve inkılâb-ı acip ve terakkî-i fikrî ve teyakkuz-u tam intaç etmiştir ki, bahasına yüz sene verseydik yine ucuzdu. Zira hürriyet, milliyeti gösterdi. Milliyet sadefinde olan İslâmiyetin cevher-i nuranîsi tecellîye başladı. İslâmiyetin ihtizazını ihbar etti ki, herbir müslim, cüz-ü fert gibi başıboş değildir. Belki herbiri, mürekkebât-ı mütedahile-i mütesaideden bir cüzdür. Sair eczalarla câzibe-i umumiye-i İslâmiye noktasında birbiriyle sıla-i rahimleri vardır. Şu ihbar bir kavî ümit verir ki, nokta-i istinad, nokta-i istimdad gayet kavî ve metindir. Şu ümit, yeisle öldürülen kuvve-i mâneviyemizi ihyâ etti. Şu hayat, âlem-i İslâmdaki galeyan eden fikr-i hürriyetten istimdad ederek, umum âlem-i İslâm üzerine çökmüş olan istibdâd-ı mânevî-i umumînin perdelerini parça parça edecektir.HAŞİYE 6

8 k011.gif (604 bytes)

İkinci cihet: Şimdiye kadar ecnebîler bahane-mahane tutarlardı. Milletimizi eziyorlardı. Şimdi ise, ellerinde uruk-u insaniyetkârânelerine veya damar-ı müteassıbânelerine veya âsâb-ı dessasânelerine dokunduracak, ellerinde serrişte-i bahane olacak öyle nokta bulamazlar. Bulsalar da tutamazlar. Bâhusus medeniyet, hubb-u insaniyeti tevlid eder.

S - Heyhât! Bize tesellî veren şu ulvî emeli ye'se inkılâp ettiren ve etrafımızda hayatımızı zehirlendirmek ve devletimizi parça parça etmek için ağızlarını açmış olan o müthiş yılanlara ne diyeceğiz?HAŞİYE 7

C - Korkmayınız. Medeniyet, fazilet, hürriyet âlem-i insaniyette galebe çalmaya başladığından, bizzarure terazinin öteki yüzü şey'en feşey'en hafifleşecektir. Farz-ı muhal olarak, Allah etmesin, eğer bizi parça parça edip öldürseler, emin olunuz, biz yirmi olarak öleceğiz, üç yüz olarak dirileceğiz. Başımızdan rezâil ve ihtilâfatın gubarını silkip, hakikî münevver ve müttehid olarak kervân-ı benî beşere pîşdârlık edeceğiz. Biz, en şedit, en kavî ve en bâkî hayatı intaç eden öyle bir ölümden korkmayız. Biz ölsek de İslâmiyet sağ kalır. O millet-i kudsiye sağ olsun.

S - Gayr-ı müslimlerle nasıl müsavi olacağız?

C - Müsavat ise, fazilet ve şerefte değildir, hukuktadır. Hukukta ise şah ve gedâ birdir. Acaba bir şeriat, karıncaya bilerek ayak basmayınız dese, tâzibinden men etse, nasıl benî Âdem'in hukukunu ihmâl eder? Kellâ_ Biz imtisal etmedik. Evet, İmam-ı Ali'nin (r.a.) âdî bir Yahudi ile muhakemesi ve medâr-ı fahriniz olan Salâhaddin-i Eyyûbî'nin miskin bir Hıristiyan ile mürafaası, sizin şu yanlışınızı tashih eder zannederim.HAŞİYE 8

S - Rum ve Ermenilerin hürriyeti bizi teşviş ediyor. Bir kere tecavüze başlıyorlar; bir kere hürriyet ve meşrutiyet bizimdir, biz yaptık diyorlar, bizi meyûs ediyorlar.

C - Zannediyorum, tecavüzleri, eskiden sizden tahayyül ettikleri tecavüze karşı bir teşeffî-i gayz ve bundan sonra sizden tevehhüm ettikleri tecavüze karşı bir nümayiş gibidir. Eğer tamamıyla iman etseler ki tecavüz sizden olmaz, adalete kanaat edeceklerdir. Şayet adalete kanaat etmezlerse, hak, hakkın kuvvetiyle burunlarını kırıp iknâ ettirecektir. Hem de "Meşrutiyeti biz istihsal ettik" olan sözleri yalandır. Hürriyet ve meşrutiyet;


Münazarat - s: 1944-1946

Münazarat - s.1944

askerlerimizin süngüsüyle, cemiyet-i milliyenin kalemiyle sahife-i vücuda geldi. Öyle herzegûların arzuları, beylik ve muhtariyetin ammizâdesi olan adem-i merkeziyet-i siyasiye idi. Sonra da yüzde doksan bize ittibâ ettiler. Beşi geveze, birkaç tanesi de zevzeklik edip eski hülyalarından vazgeçmek istemiyorlar.

S - Yahudi ve Nasara ile muhabbetten Kur'ân'da nehiy vardır. 1 k012.gif (809 bytes) Bununla beraber nasıl dost olunuz dersiniz?

C - Evvelâ: Delil kat'iyyü'l-metîn olduğu gibi, kat'iyyü'd-delâlet olmak gerektir. Halbuki tevil ve ihtimalin mecâli vardır. Zira, nehy-i Kur'ânî âmm değildir, mutlaktır. Mutlak ise, takyid olunabilir. Zaman bir büyük müfessirdir; kaydını izhar etse, itiraz olunmaz. Hem de hüküm müştak üzerine olsa, me'haz-ı iştikakı, illet-i hüküm gösterir. Demek bu nehiy, Yahudi ve Nasara ile Yahudiyet ve Nasraniyet olan aynaları hasebiyledir.

Hem de bir adam zâtı için sevilmez. Belki muhabbet, sıfat veya san'atı içindir. Öyleyse herbir Müslümanın herbir sıfatı Müslüman olması lâzım olmadığı gibi, herbir kâfirin dahi bütün sıfat ve san'atları kâfir olmak lâzım gelmez. Binaenaleyh, Müslüman olan bir sıfatı veya bir san'atı, istihsan etmekle iktibas etmek neden câiz olmasın? Ehl-i kitaptan bir haremin olsa elbette seveceksin!

Saniyen: Zaman-ı Saadette bir inkılâb-ı azîm-i dinî vücuda geldi. Bütün ezhânı nokta-i dine çevirdiğinden, bütün muhabbet ve adaveti o noktada toplayıp muhabbet ve adavet ederlerdi. Onun için, gayr-ı müslimlere olan muhabbetten nifak kokusu geliyordu. Lâkin, şimdi âlemdeki bir inkılâb-ı acîb-i medenî ve dünyevîdir. Bütün ezhânı zapt ve bütün ukulü meşgul eden nokta-i medeniyet, terakki ve dünyadır. Zaten onların ekserisi, dinlerine o kadar mukayyed değildirler. Binaenaleyh, onlarla dost olmamız, medeniyet ve terakkilerini istihsan ile iktibas etmektir. Ve her saadet-i dünyeviyenin esası olan âsâyişi muhafazadır. İşte bu dostluk, kat'iyen nehy-i Kur'ânîde dahil değildir.

S - Bir kısım Jön Türk der: "Demeyiniz Hıristiyanlara hey kâfir! Zira ehl-i kitaptırlar." Neden kâfir olana kâfir demeyeceğiz?

C - Kör adama, hey kör demediğiniz gibi_ Çünkü eziyettir. Eziyetten nehiy var. 2 k013.gif (487 bytes)

Saniyen: Kâfirin iki mânâsı vardır: Birisi ve en mütebadiri dinsiz ve münkir-i Sâni demektir. Şu mânâ ile ehl-i kitaba ıtlak etmeye hakkımız yoktur.

İkincisi: Peygamberimizi ve İslâmiyeti münkir demektir. Şu mânâ ile onlara ıtlak etmek hakkımızdır. Onlar dahi razıdırlar. Lâkin örfen evvelki mânânın tebâdüründen, bir kelime-i tahkir ve eziyet olmuştur.

Hem de daire-i itikadı, daire-i muamelâta karıştırmaya mecburiyet yoktur. Kabildir, o kısım Jön Türklerin muradı bu olsun.

S - Çok fena şeyleri işitiyoruz. Bâhusus gayr-ı müslimler de güya bir İslâm kızını almışlar, filân yerde böyle olmuş, diğer yerde şöyle olmuş. Olmuş, olmuş, olmuş, ilââhir_

C - Evet, maatteessüf, daha yeni ve bulanık bir devlette ve cahil ve perişan bir millette, şöyle fena ve pis şeylerin vukuu zarurî gibidir. Eskiden daha berbadı vardı; fakat şimdi görünüyor. Bir dert görünürse, devâsı âsândır. Hem de büyük işlerde yalnız kusurları gören, cerbezelik ile aldanır veya aldatır. Cerbezenin şe'ni, bir seyyieyi sümbüllendirerek hasenata galip etmektir.

İşte şu cerbezenin tavr-ı acîbi, zaman ve mekânda müteferrik şeyleri toplar, bir yapar. O siyah perde ile herşeyi temâşâ eder. Hakikaten cerbeze, envaıyla garâibin makinesidir. Görünüyor ki, cerbeze-âlûd bir âşıkın nazarında umum kâinat birbirine muhabbetle müncezip ve rakkasâne hareket ediyor ve gülüşüyor. Çocuğunun vefatıyla mâtem tutan bir validenin nazarında, umum kâinat hüzn-engizâne ağlaşıyor. Herkes istediği ve haline münasip gördüğü meyveyi koparır. Bu makamda size bir temsil irad edeceğim. Meselâ, sizden bir adam yalnız bir saat tenezzüh etmek üzere gayet müzeyyen ve müzehher bir bahçeye girse, nekaisten müberrâ olmak cinân-ı Cennetin mahsûsâtından ve her kemâle bir noksanı karıştırmak şu âlem-i kevn ü fesâdın mukteziyatından olmakla, şu bahçenin müteferrik köşelerinde de bazı pis ve murdar şeyler bulunduğu için, inhirâf-ı mizac sevki ve emriyle, yalnız o taaffünatı taharrî ve o murdar şeylere idame-i nazar eder. Güya onda yalnız o var! Hülyanın hükmüyle fena hayal tevessü ederek o bostanı bir salhâne ve mezbele suretinde gösterdiğinden, midesi bulanır ve istifrağ eder, kemâl-i nefretle kaçar. Acaba beşerin lezzet-i hayatını gussedâr eden böyle bir hayale, hikmet ve maslahat rû-yi rıza gösterir mi?

Münazarat - s.1945

Güzel gören güzel düşünür, güzel düşünen güzel rüya görür. Güzel rüya gören hayatından lezzet alır.

S - Gayr-ı müslimin askerliği nasıl caiz olur?

C - Dört vecihle:

Evvelâ: Askerlik kavga içindir. Dünkü gün siz o dehşetli ayı ile boğuştuğunuz vakit karılar, çingeneler, çocuklar, itler size yardım ettiklerinden size ayıp mı oldu?

Saniyen: Peygamber Aleyhissalâtü Vesselâmın, Arap müşriklerinden muâhid ve halifleri vardı. Beraber kavgaya giderlerdi. Bunlar ise, ehl-i kitaptır. Orduda toplu olmayıp müteferrik olduklarından, bizdeki ekseriyet ve kuvvet-i hissiyat, mazarrat-ı mütevehhimeye karşı set çeker.

Salisen: Düvel-i İslâmiyede velev nadiren olsun gayr-ı müslim, askerlikte istihdam olunmuştur. Yeniçeri ocağı buna şahittir.

S - Eskiden İslâmlar zengin, onlar fakirdiler. Şimdi her yerde kaziye bilâkistir. Hikmeti nedir?

C - İki sebebi biliyorum:

Birincisi: 3 k015.gif (669 bytes) olan ferman-ı Rabbanîden müstefâd olan meyelân-ı sa'y ve
4 k016.gif (483 bytes) olan fermân-ı Nebevîden müstefâd olan şevk-i kesb-bazı telkinat ile o meyelân kırıldı ve o şevk de söndü. Zira ilâ-yı kelimetullah şu zamada maddeten terakkiye mütevakkıf olduğunu bilmeyen; ve dünya

5 k017.gif (605 bytes) cihetiyle kıymetini takdir etmeyen; ve kurûn-u vüsta ve kurûn-u uhrânın ilcaatını tefrik eylemeyen; ve birbirinden gayet uzak, biri mezmum ve biri memduh olan tahsil ve kisbde olan kanaatıyle, mahsul ve ücretteki kanaatı temyiz etmeyen; ve birbirinden nihayet derecede baîd, hattâ biri tembelliğin ünvanı, diğeri hakikî ihlâsın sadefi olan iki tevekkülü-ki, biri, meşietin muktezâsı olan esbab arasındaki nizama karşı temerrüd hükmünde olan, tertib-i mukaddemattaki bir tevekkül-ü tembelâne; diğeri, İslâmiyetin muktezâsı olan, netice itibarıyla gerdendâde-i tevfik olarak vazife-i ilâhiyeye karışmamakla terettüp-ü neticede mü'minâne tevekküldür-ikisini birbiriyle iltibas eden ve "Ümmetî! Ümmetî!" sırrını teferrüs etmeyen ve 6 k018.gif (616 bytes) hikmetini anlamayan bazı adamlar ve bilmeyen bir kısım vâizlerdir ki, o meyelânı kırdılar, o şevki de söndürdüler.

İkinci sebep: Biz, gayr-ı tabiî ve tembelliğe müsait ve gururu okşayan imâret maişetine el atıp belâmızı bulduk.

S - Nasıl?

C - Maîşet için tarik-ı tabiî ve meşru ve zîhayat, san'attır, ziraattir, ticarettir. Gayr-ı tabiî ise, memuriyet ve her nev'iyle imârettir. Bence imâreti, ne nâm ile olursa olsun, medâr-ı maişet edenler bir nevi cerrar ve aceze ve seeledir-fakat hilebaz kısmında_ Bence memuriyete veya imarete giren, yalnız hamiyet ve hizmet için girmelidir. Yoksa, yalnız maişet ve menfaat için girse, bir nevi çingenelik eder.HAŞİYE İşte, memuriyet filcümle ve askerlik bilcümle bizde olduğu için, servetimizi israf eline verip neslimizi etrafa saçıp zâyi ettik. Eğer öyle gitseydi, biz de elden giderdik. İşte onların asker olması, zarurete yakın bir maslahat-ı mürseledir. Hem de mecburuz. Mesâlih-i mürsele ise, İmam-ı Mâlik mezhebinde bir illet-i şer'iye olabilir.

S - Şimdi Ermeniler kaymakam ve vali oluyorlar. Nasıl olur?

C - Saatçi ve makineci ve süpürgeci oldukları gibi_ Zira, meşrutiyet, hâkimiyet-i millettir. Hükûmet hizmetkârdır. Meşrutiyet doğru olursa, kaymakam ve vâli, reis değiller, belki ücretli hizmetkârlardır. Gayr-ı müslim reis olamaz, fakat hizmetkâr olur. Farz ediniz ki, memuriyet bir nevi riyaset ve bir ağalıktır. Gayr-ı müslimlerden üç bin adamı ağalığımıza, riyasetimize şerik ettiğimiz vakitte, millet-i İslâmiyeden aktâr-ı âlemde üç yüz bin adamın riyasetine yol açılıyor. Biri zayi edip bini kazanan, zarar etmez.

S - Şeriatın bazı ahkâmı, meselâ valilerin vazifelerine taallûku var.

C - Bundan sonra bizzarure hilâfeti temsil eden Meşîhat-ı İslâmiye ve Diyanet dairesi, hem âli, hem mukaddes, hem ayrı, hem nezzâre olacaktır. Şimdi hâkim, şahıs değil, efkâr-ı âmme olduğu için, onun nev'inden şahs-ı mânevî bir fetvâ emîni ister.

S - Eskiden beri işitiyoruz ki: "Bazı Jön Türkler masondurlar, dine zarar ediyorlar."

C - İstibdat, kendini ibka etmek için şu telkinatı vermiştir. Bazı lâübâlilik dahi şu vehme kuvvet veriyor. Fakat emin olunuz ki, onların masonluğa

Münazarat - s.1946

girmeyen kısmının maksatları dine zarar değildir. Belki, milletin selâmetini temin etmektir. Fakat bazıları, dine lâyık olmayan bârid taassuba müfritâne ilişiyorlar. Demek, hürriyete ve meşrutiyete hizmetleri sebkat eden veyahut kabul eyleyenleri Jön Türk tesmiye ediyorsunuz. İşte onların bir kısmı, İslâmiyet fedâileridir. Bir kısmı da, selâmet-i millet fedâileridir. Onların ukde-i hayatiyelerini teşkil eden, mason olmayan ekseri, İttihad ve Terakkidir. Ve sizin şu aşâiriniz kadar ulema ve meşâyih, Jön Türkler meyanında mevcuttur. Vakıa onlarda birtakım edepsiz, çok sefih masonlar dahi bulunur; lâkin yüzde ondur. Yüzde doksanı sizin gibi mu'tekid müslimlerdir. Ve'l-hükmü lil-ekser.

7 k019.gif (3504 bytes)

*

Hüsn-ü zan ediniz. Su-i zan hem size, hem onlara zarar verir.

S - Neden su-i zannımız onlara zarar versin?

C - Onların bir kısmı sizin gibi tahkiksiz, taklit ile İslâmiyetin zevâhirini bilirler. Taklit ise, teşkikât ile yırtılır. O halde bazılarına-bâhusus dinde sathî, felsefe ile mütevaggıl olursa-dinsiz dediğiniz vakit, ihtimal ki tereddüde düşüp, mesleği İslâmiyetten hariçmiş gibi vesveselerle "Herçi-bâd-âbâd" diyerek, meyûsâne, belki muannidâne İslâmiyete münâfi harekâta başlar. İşte, ey bî-insaflar! Gördünüz, nasıl bazı biçarelerin dalâletine sebep oluyorsunuz. Fena adama iyisin, iyisin denilse iyileşmesi ve iyi adama fenasın denildikçe fenalaşması çok vuku bulmuştur.

S - Neden?

C - Faraza, bazılarının altında büyük fenalıkları varsa da, hücum edilmemek gerektir. Zira çok fenalık vardır ki, iyilik perdesi altında kaldıkça ve perde yırtılmadıkça ve ondan tegafül edildikçe, mahdut ve mahsur kaldığı gibi, sahibi de perde-i hicap ve hayâ altında kendisinin ıslahına çalışır. Lâkin, vakta ki perde yırtılsa, hayâ atılır; hücum gösterilse, fenalık, fena tevessü eder. Ben 31 Mart hâdisesinde şuna yakın bir hal gördüm. Zira İslâmiyetin meşrutiyetperver ve hamiyetli fedâileri cevher-i hayat makamında bildikleri nimet-i meşrutiyeti şeriata tatbik edip ehl-i hükûmeti adalet namazında kıbleye irşad ve tam mukaddes şeriatı, meşrutiyet kuvvetiyle ila; ve meşrutiyeti, şeriat kuvvetiyle ibka; ve bütün seyyiat-ı sabıkayı muhalefet-i şeriat üzerine ilka etmek için bazı telkinatta ve teferruatın tatbikatında bulundular. Sonra, sağını solundan fark edemeyenler-hâşâ!-şeriatı, istibdada müsait zannederek tûti kuşları taklidi gibi "Şeriat isteriz" demekle, hakikî maksat ortada anlaşılmaz oldu. Zaten plânlar serilmişti. İşte o zaman yalan olarak hamiyet maskesini takınan bazı herifler, o ism-i mukaddese tecavüz ettiler. İşte câ-yı ibret bir nokta-i siyah!

8 k020.gif (3540 bytes)

*

S - Neden dinsiz zannettiğimiz bazılarından bize zarar gelsin?

C - Hayal perdesi üstünde size bir timsal manzarasını göstererek mazarratını anlatacağım:

İşte, şu sahrâda gayet muhteşem bir bostan içinde bir kasır var. Kasrın bir köşesinde sizin Beytüşşebab Kaplıcası gibi bir kaplıca olduğunu tahayyül ediniz. Siz, dışarıda burudetin tazyikiyle, karın tokadıyla, rüzgârın sillesiyle, ihtiyaren veya ıztıraren saray içine girmeye mecbursunuz. Lâkin, kapıda bir-iki kör ve havuz içinde bazı çıplak adamları görmüş veya işitmişsiniz. Bundan tevehhüm ediyorsunuz ki, o saray, körhâne veya çıplakhânedir. Siz girdiğinizde, onlar gibi olmak için taat libasını çıkarıyorsunuz; ve onların avretini görmemek için, akide denilen hakikat gözünü kapatıyorsunuz. Halbuki, onlar muhteşem odalarda gözleri açık ve avretleri mestur olarak mütefekkirâne meşveret ve bazı köşelerdeki kör ve çıplakların setr ve tedavisine hizmet ediyorlar. İşte sen, şu suret-i vahşiyâne ve eblehânede avretin açık, gözün kapalı olarak içlerine girsen, acaba bundan daha büyük maskaralık ve zarar olabilir mi?


Münazarat - s: 1947-1949

Münazarat - s.1947

Hakikaten, bence, bir Müslüman neslinden gelen bir adamın akıl ve fikri İslâmiyetten tecerrüt etse bile, fıtratı ve vicdanı hiçbir vakit İslâmiyetten vazgeçemez. En ebleh, en sefih bile, sedd-i rasîn-i istinadımız olan İslâmiyete bütün mevcudiyetiyle taraftardır-lâsiyyema siyasetten haberdar olanlar_

Hem zaman-ı saadetten şimdiye kadar hiçbir tarih bize bildirmiyor ki, bir Müslüman muhakeme-i akliyesiyle başka bir dini, İslâmiyete tercih etmiş olsun ve delil ile başka bir dine dahil olmuş olsun. Dinden çıkanlar var, o başka mesele... Taklit ise, ehemmiyetsizdir. Halbuki edyân-ı saire müntesipleri mutlaka fevc fevc, muhakeme-i akliye ile ve burhan-ı kat'î ile daire-i İslâmiyete dahil olmuşlar ve olmaktadırlar. Eğer biz doğru İslâmiyeti ve İslâmiyete lâyık doğruluğu ve istikameti göstersek, bundan sonra onlardan fevc fevc dahil olacaklardır.

Hem de tarih bize bildiriyor ki, ehl-i İslâmın temeddünü, hakikat-i İslâmiyete ittibaları nispetindedir. Başkaların temeddünü ise, dinleriyle mâkûsen mütenasiptir.

Hem de hakikat bize bildiriyor ki, mütenebbih olan beşer, dinsiz olamaz. Lâsiyyema, uyanmış, insaniyeti tatmış, müstakbele ve ebede namzet olmuş adam dinsiz yaşayamaz. Zira uyanmış bir beşer, kâinatın tehacümüne karşı istinad edecek ve gayr-ı mahdud âmâline neşvünemâ verecek ve istimdatgâhı olacak noktayı, yani din-i hak olan dâne-i hakikati elde etmezse yaşamaz. Bu sırdandır ki, herkeste din-i hakkı bulmak için bir meyl-i taharrî uyanmıştır. Demek istikbalde nev-i beşerin din-i fıtrîsi İslâmiyet olacağına beraatü'l-istihlâl vardır.

Ey insafsızlar! Umum âlemi yutacak, birleştirecek, besleyecek, ziyalandıracak bir istidadda olan hakikat-i İslâmiyeti, nasıl dar buldunuz ki, fukaraya ve mutaassıp bir kısım hocalara tahsis edip, İslâmiyetin yarı ehlini dışarıya atmak istiyorsunuz? Hem de, umum kemâlâtı câmi, bütün nev-i beşerin hissiyat-ı âliyesini besleyecek mevaddı muhît olan o kasr-ı nurânî-yi İslâmiyeti, ne cür'etle mâtem tutmuş bir siyah çadır gibi bir kısım fukaraya ve bedevîlere ve mürtecilere has olduğunu tahayyül ediyorsunuz? Evet, herkes aynasının müşâhedatına tâbidir. Demek sizin siyah ve yalancı aynanız size öyle göstermiştir.

S - İfrat ediyorsun, hayali hakikat gösteriyorsun. Bizi de teçhil ile tahkir ediyorsun. Zaman âhirzamandır, gittikçe daha fenalaşacak.HAŞİYE

C - Neden dünya herkese terakki dünyası olsun da, yalnız bizim için tedennî dünyası olsun? Öyle mi? İşte, ben de sizinle konuşmayacağım. Şu tarafa dönüyorum; müstakbeldeki insanlarla konuşacağım:

Ey üç yüz seneden sonraki yüksek asrın arkasında gizlenmiş ve sâkitâne Nurun sözünü dinleyen ve bir nazar-ı hafî-i gaybî ile bizi temâşâ eden Said'ler, Hamza'lar, Ömer'ler, Osman'lar, Tâhir'ler, Yûsuf'lar, Ahmed'ler, ve saireler! Sizlere hitap ediyorum. Başlarınızı kaldırınız, "Sadakte" deyiniz. Ve böyle demek sizlere borç olsun. Şu muâsırlarım, varsın beni dinlemesinler. Tarih denilen mazi derelerinden sizin yüksek istikbalinize uzanan telsiz telgrafla sizinle konuşuyorum. Ne yapayım, acele ettim, kışta geldim; sizler cennet-âsâ bir baharda geleceksiniz. Şimdi ekilen nur tohumları, zemininizde çiçek açacaktır. Biz, hizmetimizin ücreti olarak sizden şunu bekliyoruz ki: Mazi kıt'asına geçmek için geldiğiniz vakit, mezarımıza uğrayınız; o bahar hediyelerinden birkaç tanesini medreseminHAŞİYE 1 mezartaşı denilen ve kemiklerimizi misafir eden ve Horhor toprağının kapıcısı olan kalenin başına takınız. Kapıcıya tenbih edeceğiz; bizi çağırınız. Mezarımızdan 1 k021.gif (326 bytes) sadâsını işiteceksiniz.

2 k022.gif (764 bytes) Şu zamanın memesinden bizimle süt emen ve gözleri arkada maziye bakan ve tasavvuratları kendileri gibi hakikatsiz ve ayrılmış olan bu çocuklar, varsınlar, şu kitabınHAŞİYE 2 hakaikini hayal tevehhüm etsinler. Zira ben biliyorum ki, şu kitabın mesâili hakikat olarak sizde tahakkuk edecektir.

Ey muhataplarım! Ben çok bağırıyorum. Zira asr-ı sâlis-i aşrın (yani on üçüncü asrın) minaresinin başında durmuşum; sureten medenî ve dinde lâkayt ve fikren mazinin en derin derelerinde olanları camie dâvet ediyorum.

İşte ey iki hayatın ruhu hükmünde olan İslâmiyeti bırakan iki ayaklı mezar-ı müteharrik bedbahtlar! Gelen neslin kapısında durmayınız.

Münazarat - s.1948

Mezar sizi bekliyor, çekiliniz. Tâ ki, hakikat-i İslâmiyeyi hakkıyla kâinat üzerinde temevvüc-sâz edecek olan nesl-i cedid gelsin!

S - Eskiler bizden âlâ veya bizim gibi. Gelenler bizden daha fena gelecekler.

C - Ey Türkler ve Kürtler! Acaba şimdi bir miting yapsam, sizin bin sene evvelki ecdadınızı ve iki asır sonraki evlâtlarınızı şu gürültü-hâne olan asr-ı hâzır meclisine dâvet etsem; acaba sağ tarafta saf tutan eski ecdadınız demeyecekler mi:

"Hey mirasyedi yaramaz çocuklar! Netice-i hayatımız siz misiniz? Heyhât! Bizi akim bir kıyas ettiniz, bizi kısır bıraktınız."

Hem de sol tarafında duran ve şehristân-ı istikbâlden gelen evlâtlarınız, sağdaki ecdatlarınızı tasdik ederek demeyecekler mi ki:

"Ey tembel pederler! Siz misiniz hayatımızın suğrâ ve kübrâsı? Siz misiniz şu şanlı ecdadımızla bizi rapt eden rabıtamızın hadd-i evsatı? Heyhât! Ne kadar hakikatsiz ve karıştırıcı ve müşağabeli bir kıyas oldunuz!"HAŞİYE 3

İşte, ey bedevî göçerler ve ey inkılâp softaları!* Manzara-i hayalHAŞİYE 4 üstünde gördünüz ki, şu büyük mitingte iki taraf da sizi protesto ettiler.

S - Bu kadar tahkire müstehak değiliz. Biz eslâfın ezyalini tutmakla beraber, ahlâfın teşebbüsatından dahi geri kalmamaya söz veriyoruz.

3 k023.gif (741 bytes)

C - Nedamet ettiğinizden, vazifeniz olan suale avdet edebilirsiniz.

S - Ulema-i eslâf istibdadın fenalığından bahsetmişler mi?HAŞİYE 5

C - Bin kere evet. Zira ağleb-i şuarâ kasidelerinde, çok müellifler kitaplarının dibacelerinde zamandan şikâyet ve dehre itiraz ve feleğe hücum etmiş ve dünyayı ayak altına alıp çiğnemişler. Eğer kalb kulağıyla ve akıl gözüyle dinleyip baksanız, göreceksiniz ki: Bütün itirazat okları, mazinin muzlim perdesine sarılan istibdadın bağrına gider. Ve işiteceksiniz ki, bütün vâveylâlar istibdat pençesinin tesirinden gelir. Gerçi istibdat görünmüyordu ve ismi belli değildi; lâkin herkesin ruhu istibdadın mânâsıyla tesemmüm ederdi. Ve bir zehir atanı bilirdi. Bazı kuvvetli dâhiler nefes aldıkça amîk ve derin bir feryat koparırlardı. Fakat akıl onu güzelce tanımazdı. Çünkü karanlıkta ve toplanmamıştı.

Vaktâ ki o mânâ-yı istibdadı, def'i muhal bir belâ-yı semavî zannettiler; zamana hücum ve dehrin başına tokat ve feleğin bağrına oklar atmaya başladılar. Çünkü bir kaide-i mukarreredir: Birşey cüz-i ihtiyarînin dairesinden ve cüz'iyetten çıkıp külliyet dairesine girse, veyahut bihasebil'âde def'i muhal olsa, zamana isnat edilir Ve kabahat dehre atılır. Taşlar feleğin kubbesine vurulur. Eğer iyi temâşâ etsen göreceksin ki, feleğe atılan taşlar, döndüğü vakit bir yeis olarak kalbde tahaccür eder.

4 k024.gif (2340 bytes)

HAŞİYE 6S - Acaba şu zaman ve dehrin şikâyetinden Sâni-i Zülcelâlin sanat-ı bedîine itiraz çıkmaz mı?HAŞİYE 7

C - Hayır, asla! Belki mânâsı şudur: Güya şikâyetçi der ki: İstediğim emir ve arzu ettiğim şey ve teşehhî ettiğim hal ise, hikmet-i ezeliyenin düsturu ile tanzim olunan âlemin mahiyeti müstaid ve inayet-i ezeliyenin pergârıyla nakşolunan feleğin kanunu müsait ve meşîet-i ezeliyenin matbaasında tab olunan zamanın tabiatı muvafık ve mesâlih-i umumiyeyi tesis eden hikmet-i İlâhî razı değillerdir ki, şu âlem-i imkân, Feyyaz-ı Mutlakın yed-i kudretinden şu ukulümüzün hendesesiyle ve tehevvüsümüzün iştahıyla istediğimiz semeratı koparsın. Verse de tutamaz, düşse de kaldıramaz. Evet, bir şahsın tehevvüsü için büyük bir dâire-i muhîtayı hareket-i mühimmesinden durdurmaz.

S - Çok âlim ve şairler, zamanlarında büyük hâkimleri ifratla senâ etmişler. Halbuki o hâkimlerin çoğuna müstebid nazarıyla bakıyorsun? Demek iyi etmemişler.

C -

5 k025.gif (1311 bytes)

Münazarat - s.1949

kâidesince, onların niyetleri ümerâyı seyyiattan lâtif bir hile ile vazgeçirmek ve onlara hasenat arkasında müsabaka için garip bir bahşiş-i şairâneyi ortaya koymak_ Lâkin o bahşiş koca bir milletin sırtından alındığından, istibdatkârâne hareket etmişlerdir. Demek çendan niyette iyi etmişler, lâkin amelde yanlış gitmişler.

S - Neden?

C - Zira, kaside ve bazı teliflerinde büyük bir kavmin mehâsinini mânen garat edip, bir müstebide verip ve ondan gösterdiklerinden şu noktadan bilmeyerek istibdadı alkışlamışlar.

S - Biz Türkler ve Kürtler, bizde kalbimizin dolusu, belki cesedimiz mâlâmâl, belki inbisat edip şu derelerde dağ olarak tahaccür etmiş kalemiz olan bir şecaat vardır. Ve başımızın dolusu zekâvetimiz var. Ve sinemizi mâlâmâl edecek gayret vardır. Ve bedenimizi ve âzâlarımızı dolduracak itaat vardır. Ve dereleri hayatlandıracak ve dağları müzeyyen edecek efradımız var.HAŞİYE 8 Neden böyle sefil ve müflis ve zelil kaldık ki, hem yol üstünde de kaldık. Terakkiye binenler bizi çiğneyip istikbale doğru koşup gidiyorlar. Komşumuz olan milletler bizden az iken, kuvvetleri bizden çok kısa iken, üzerimize tetavül ediyorlar?*

6 k026.gif (609 bytes)

C - Hîn-i meşrutiyette tevbenin kapısı açıktır ve tevbe edenler çoktur. Şimdiki rüesâya tevbih ve ta'nifte hakkım yoktur. Ben taşımı sabıka atıyorum. Bazılarının hatırı kırılsa da mâzur tutulsun. Yalnız hakkın hatırı kırılmasın. Zira, milletin hatırı, onların hatırından daha âli, daha galîdir.

İşte o tedennînin mühim bir sebebi: Bazı rüesâ ile haksız olarak millete fedakârlık iddia eden sahtekâr hamiyet-furuşlar veya velâyeti dâvâ eden ehliyetsiz bazı müteşeyyihlerdir. Fakat, sünnet-i seniyeye muhalif olan bu sünnet-i seyyie, yine istibdadın seyyiatındandır.

S - Nasıl?

C - Zira, herbir millet için, o milletin cesaret-i milliyesini teşkil eden ve namus-u milliyesini muhafaza eden ve kuvveti onda toplanacak bir mânevî havuz vardır. Ve sehâvet-i milliyesini teşkil eden ve menâfi-i umumiyesini temin eden ve fazla kalan malları onda tahazzün edecek bir hazine-i mâneviyesi vardır. İşte o iki kısım reisler, bilerek veya bilmeyerek, o havuzun ve o hazinenin etrafında delik-melik açtılar. Mâye-i bekayı ve madde-i hayatı çektiler. Havuzu kurutup hazineyi boş bıraktılar. Böyle gitse, devlet milyarlar borç altında kalıp düşecek. Nasıl bir adamın kuvve-i gadabiyesi olan dâfiası ve kuvve-i şeheviye olan cazibesi olmazsa, ölmüş olmuş olur ve hayy iken meyyittir. Hem de, bir şimendiferin buhar kazanı delik-melik olsa, perişan ve hareketten muattal kalır. Hem de bir tesbihin ipi kırılsa dağılır. Öyle de, bir şahs-ı mânevî olan br milletin kuvvet ve malının havuzu ve hazinesini boşaltan başlar, o milleti serseri, perişan ve mevcudiyetsiz edip, fikr-i milliyetin ipini kesip, parça parça ederler. Evet, 7 k027.gif (688 bytes) Bazı avâmın hâtırı için hakikatın hâtırını kırmayacağım.

S - Şu makam, nihayet derecede tafsile değer bir makamdır. Mücmel ve müphem bırakma.

C - Zaman-ı sabık, vahşet ve cehaletinizi istihdam ederek pis bir tarik ile ve müheyyâ ettiği plânlarla, bir kısım büyükler cebir kuvvetiyle o menbaı ve o mâdeni delip, zülâl-i hayatı kumistan ve şûristan sahrasına akıttılar. Bazı tembel ve cerrarlar yeşillendi. Hatta onlar servet-i dünyadan tenfir yolunda pençesini küçük bir sayda (ava) atan biçarelerin hassas ve zayıf damarlarını tutarlardı. Tâ pençeleri o sayddan açılsın, onlar o avı kaçırsınlar. Evet, her milletin, o milletin menfaatı için bir miktar malı ile fedakârlık edip bir sehâveti vardır. İşte, bizdeki sehâvet-i milliye su-i istimal edildi. Başka milletin sehâvet-i milliyesi zen-âb (havuz) gibi içine girer, milletin cevfinde hazine tutar. Ulûm ve maarif, altına su verir. Hem de zaman-ı sabıkta bir kısım büyükler namus-u milleti muhafaza eden cesaret-i milliyeyi su-i istimal edip, zemin-i ihtilâf olan kumistana atıp kaybettiler. Herbiri o kuvvetin bir zarfını başkasının boynuna vurup kırdılar ve kırıldı. Hattâ beş yüz bin kahraman ile namus-u milleti muhafaza etmeye müstaid olan bir kuvvet-i azîmeyi mâbeynlerinde sarf edip ihtilâfat zemininde mahvettiklerinden, kendilerini terbiyeye müstahak ederlerdi. Eğer meşrutiyetten ve hürriyet-i şer'iyeden istifade edip, o delikleri kapatıp veya zen-âb suretine çevirseniz, o kıymettar kuvveti harice sarf etmek için devletimizin eline verseniz, bahasına merhamet ve adalet ve medeniyet kazanacaksınız.

Eğer isterseniz sizinle becayiş olacağım. Ben sorayım siz cevap veriniz.

C - 8 k028.gif (562 bytes)


Münazarat - s: 1950-1952

Münazarat - s.1950

S - Ermeni milleti sizden daha cesur olabilir mi?HAŞİYE 1

C - Hayır, asla! Olmamış ve olamaz.

S - Neden onların bir fedaisini yandırıp parça parça ederlerdi, esrarını ve arkadaşını izhar etmezdi. Halbuki sizin bir yiğitinize bir bıçak vurulsa, bütün esrarını kanıyla beraber fışkırtarak döker. Bu, şecaatçe büyük bir tefavüttür. Sebebi nedir?

C - Biz asıl sebebini teşhis edemiyoruz. Fakat biliriz ki, zerreyi dağ gibi eder ve arslanı tilkiye mağlûp ettirir bir nokta vardır. Senin vazifeni kaldıramıyoruz. Vücudunu bildik, mahiyetini sen şerh et.

C - Öyleyse dinleyiniz ve kulaklarınızı beş açınız. İşte fikr-i milliyetle uyanmış bir Ermeninin himmeti, mecmu-u millettir. Güya onun milleti küçülmüş, o olmuş. Veya onun kalbinde yerleşmiş. Onun ruhu ne kadar tatlı ve kıymettar olsa da, milletini daha ziyade tatlı ve büyük bilir. Bin ruhu da olsa feda etmeye iftihar eder. Çünkü kendince yüksek düşünür. Halbuki, şimdikilere demiyorum, lâkin sizin eskiden bir yiğidiniz uyanmamış, nura girmemiş, İslâmiyet milletinin namusunu bilmemiş, yalnız bir menfaat veya bir garaz veya bir adamın veya bir aşiretin namusunu mülâhaza eder, kısa düşünürdü. Elbette tatlı hayatını öyle küçük şeylere herkes feda etmez. Faraza, İslâmî fikr-i milliyetleHAŞİYE 2 onlar gibi temâşâ etseydiniz, kahramanlığınızı âleme tasdik ettirip yüksek tabakalara çıkacaktınız. Eğer Ermeniler sizin gibi sathî ve kısa düşünseydiler nihayette korkak ve sefil olacaklardı. Hakikaten sizin harikulâde şecaate istidadınız vardır. Zira bir menfaat veya cüz'î bir haysiyet veya itibarî bir şeref için veya "Filân yiğittir" sözlerini işitmek gibi küçük emirlere hayatını istihfaf eden veya ağasının namusunu isti'zam için kendini feda eden kimseler, eğer uyansalar, hazinelere değer olan İslâmiyet milliyetine, yani üç yüz milyon İslâmın uhuvvetlerini ve mânevî yardımlarını kazandıran İslâmiyet milliyetine, binler ruhu da olsa, acaba istihfaf-ı hayat etmezler mi? Elbette hayatını on paraya satan, on liraya binler şevkle satar.

Maatteessüf, güzel şeylerimiz gayr-ı müslimler eline geçtiği gibi, güzel olan ahlâklarımızı da yine gayr-ı müslimler çalmışlar. Güya bir kısım içtimaî ahlâk-ı âliyemiz yanımızda revaç bulmadığından, bize darılıp onlara gitmiş. Ve onların bir kısım rezâili, kendileri içinde çok revaç bulmadığından cehaletimizin pazarına getirilmiş.

Hem, büyük bir taaccüple görmüyor musunuz ki, terakkiyat-ı hâzıranın üssü'l-esası ve belki din-i hakkın muktezâsı olan "Ben ölürsem devletim, milletim ve ahbaplarım sağdırlar" gibi kelime-i beyza ve haslet-i hamrâyı gayr-ı müslimler çalmışlar? Çünkü onların bir fedâisi der: "Ben ölürsem milletim sağ olsun; içinde bir hayat-ı mâneviyem vardır." Ve bütün sefaletin ve şahsiyatın esası olan "Ben öldükten sonra dünya ne olursa olsun. İsterse tûfan olsun" veyahut 1 k029.gif (700 bytes) olan kelime-i humaka ve seciye-i avra, himmetimizin elini tutmuş, rehberlik ediyor. İşte, en iyi haslet ki, dinimizin muktezasıdır: Biz ruhumuzla, canımızla, vicdanımızla, fikrimizle ve bütün kuvvetimizle demeliyiz ki: "Biz ölsek, milletimiz olan İslâmiyet haydır, ilelebed bâkîdir. Milletim sağ olsun. Sevâb-ı uhrevî bana kâfidir. Milletin hayatındaki hayat-ı mâneviyem beni yaşattırır; âlem-i ulvîde beni mütelezziz eder.
2 k030.gif (546 bytes) " deyip, nurun ve hamiyetin nurlu rehberlerini kendimize rehber etmeliyiz.

S - Biz kuvvetimizi nasıl toplayıp namus-u İslâmiye-i milliyeyi muhafaza edeceğiz?HAŞİYE 3

C - Fikr-i milliyetle, milletin cevfinde havz-ı kevser gibi bir havz-ı mârifet ve muhabbet yapınız. Altındaki suyunu çeken delikleri maarif ile kapatınız. İçine su akıtan yukarıdaki mecrâları fazilet-i İslâmiye ile açınız. Büyük bir çeşme var, şimdiye kadar su-i istimal ile şûristana dağılıp bazı seele ve acezeye neşvünemâ verdi. Bu çeşmeye güzel bir mecrâ yapınız, mesâi-yi şer'iye ile şu havuza dökünüz. Sonra da bostan-ı kemâlâtınıza su veriniz. Bu, hiç bitmez ve tükenmez br menbadır.

S - Nedir o çeşme?

C - Zekât. Sizler Hanefî ve Şâfiîsiniz.

Suâl:

3 k031.gif (1339 bytes)

*

Cevap: 4 k032.gif (931 bytes)

Münazarat - s.1951

S - Nasıl?

C - Eğer, ezkiya zekâvetlerinin zekâtını ve ağniya, velev zekâtın zekâtını milletin menfaatine sarf etseler, milletimiz de başka milletlere yolda karışabilir.

S - Daha başka?

C - İanât-ı milliye-i İslâmiye denilen nüzur ve sadakat, zekâtın ammizâdeleridirler. Asabiyetini çekerler, hizmette yardım edecekler.

S - Neden çok âdât-ı müstemirremizi tezyif ediyorsun?HAŞİYE 4

C - Herbir zamanın bir hükmü vardır. Şu zaman, bazı ihtiyarlanmış âdâtın mevtine ve neshine hükmediyor. Mazarratlarının menfaatlerine olan tereccuhu, idamına fetvâ veriyor.

S - Herşeyden evvel bize lâzım olan nedir?

C - Doğruluk.

S - Daha?

C - Yalan söylememek.

S - Sonra?

C - Sıdk, ihlâs, sadakat, sebat, tesanüd.

S - Yalnız...

C - Evet...

S - Neden?

C - Küfrün mahiyeti yalandır. İmanın mahiyeti sıdktır. Şu burhan kâfi değil midir ki, hayatımızın bekası imaın ve sıdkın ve tesanüdün devamıyladır?

S - En evvel rüesâmız ıslah olunmalı.

C - Evet, reisleriniz malınızı ceplerine indirip hapsettikleri gibi, akıllarınızı da sizden almışlar veya dimağınızda hapsetmişler. Öyleyse, şimdi onların yanındaki akıllarınızla konuşacağım:

Eyyühe'r-ruûs ve'r-ruesâ! Tekâsülî olan tevekkülden sakınınız. İşi birbirinize havale etmeyiniz. Elinizdeki malımızla ve yanınızdaki aklımızla bize hizmet ediniz. Çünkü, şu mesâkini istihdam ile ücretinizi almışsınız. İşte hizmet vaktidir.

5 k033.gif (900 bytes)

S - Bir-iki senedir herkeste bir arzu-yu diyanet ve meyelân-ı hak uyanmıştır. Hattâ bizim Gevedan, Mâmehuran hırsızları da Şeyh Ahmed'in bir nasihatı ile sofî olmuşlar.

6 k034.gif (967 bytes)

C - Reşâdet-penâh meşrutiyet ve şeyh-i Risale-i NurHAŞİYE 5 sayesindedir.

Zira, meşrutiyet-i şer'iye taht-ı efkâra çıktı, hablü'l-metîn-i milliyeti ihtizaza getirdi, nuranî urvetü'l-vüska olan İslâmiyet ihtizaza geldi. Herbir müslim anladı ki, başıboş değil. Menfaat-i müştereke ile ve hiss-i mücerred ile başkalarıyla bağlıdır. Umum İslâm bir aşiret gibi birbiriyle merbuttur. Nasıl bir aşiretten bir adam iyilik etse, umum aşiret bu namus ile iftihar eder, hissedar olur. O namus bir olarak kalmaz. Binlerle aynada görünen bir mum gibi, binler olur. O aşiretin rabıta-i hayatiyesine nur ve kuvvet verir. Eğer birisi bir cinayet işlese, bütün efrad-ı aşiret onunla bir derece müttehem sayılır. Meselâ, şu mecliste olan adamlar birbiriyle bağlı olur. Birisi kendini çamura atsa, arkadaşlarını ya beraber düşürecek veya tahrik ile tâciz edecek. Binaenaleyh, şimdi bir günah bir'likte kalmaz, bine çıkar. Bir hayır

7 k035.gif (1072 bytes)

hükmüne geçer.

İşte şu nüktedir ki, ya fikren veya ruhen uyanmışlara, ağlamaya hâhiş vermiştir. Bir bahane ile ağlarlar, tevbekâr olurlar. Lâkin, minare başında olan akıl, kalîb-i kalb dibinde bulunan sebebini iyi göremiyor.

Elhasıl: İslâm uyandı ve uyanıyor.HAŞİYE 6 Fenalığı fena, iyiliği iyi olarak gördüler. Evet, şu dereler aşâirini tevbekâr eden, işte bu sırdır. Hem de bütün İslâm yavaş yavaş bu istidadı almakta ve kesb etmektedir. Lâkin, sizler bedevî olduğunuzdan ve fıtrat-ı asliyeniz, oldukça bozulmamış olduğundan, İslâmiyetin kudsî milliyetine daha yakınsınız.

S - Misafirperverlik müstahsen bir âdetimiz olduğunu bilirken, neden kimseye misafir olmuyorsun? Talebelerinizi de, ekmeğimizi yemekten, hediyemizi almaktan men ediyorsun. Halbuki size iyilik etmek borcumuzdur. Ve hakkınızdır.

Münazarat - s.1952

İşte şu âdetimiz, 8 k036.gif (654 bytes) neden şu âdet-i müstemirreyi tezyif ediyorsun?

C - Evvelâ: İlim azizdir, zelil etmek istemem. Hem de size göstermek isterim ki: Bir kısım ehl-i ilim vardır ki, dünyaya tenezzül etmez ve san'at-ı ilmi medâr-ı maişet etmez. Talebe ise, cerrar ve seeleden ayrıdır.

Saniyen: Vazifelerinde ihmal ile kanaat gösteren ve maaşlarıyla kanaat etmeyen, harcırahları ellerini misafirlikten çektirmemiş olan bazı memurlara fiilen nasihat etmek isterim.

Salisen: Varidat-ı zulmiyeleri kesilmiş olan bazı büyüklere, zulümât-ı zulme sapıp pek geniş açtığı masârıfın kapısının seddine yol gösteriyorum.

Rabian: Millet içinde seyahat edenler, acaba millet için mi, veyahut keyif için midir? Bir mizan göstermekle hile ve hamiyete bir mihenk gösteriyorum.

S - Sen halkın ihsanına mâni oluyorsun. Acaba bundan sehâvetin tezyifi çıkmaz mı?

C - İhsan, ihsandır. Eğer nev'e olsa veya muhtaca ve fakire olsa, sehâvet o vakit tam sehâvettir. Eğer millet için olsa, yahut milleti tazammun eden bir ferde olsa güzeldir. Şayet muhtaç olmayan şahsa olsa, şahsı tembel eder, çingeneliğe alıştırır. Elhasıl, millet bâkîdir, fert fâni_

Sual:

9 k037.gif (3154 bytes)

C - HAŞİYE 7

10 k038.gif (3521 bytes)

S - Mütegallip başlar, kendi kendilerine düştüler. Zulmün kapısı, onların yüzlerine karşı kapatıldı. Düşenlere ayak vurulmaz. Sekeratta olanları bırak kendi haline; sekeratını tamam etsin.

C - İsterim ki, hürriyet-i şer'iyenin sünnetini onlara ezber ettireceğim. Eğer ölmedilerse temessül etsinler. Evet, yalnız istibdadın kuvvetiyle terbiye olan başlar, bil'istihkak düştüler. Lâkin, içlerinde gayet hamiyetli adamlar var; onlara teşekkür ederiz. Bazı mütekâsil var; onlardan şikâyet ederiz. Bazı mütehayyir, mütereddit var; onları irşad etmek isteriz. Bazı ölmüşler var; miraslarını muhafaza etmek isteriz. Tâ yeni çıkmalar almasınlar.

11 k039.gif (2566 bytes)

S - Sen eskiden umum şeyhlere muhabbet, hattâ müteşeyyihlere de hüsn-ü zan ederdim. Neden şimdi bid'aya düşmüş bir kısım müteşeyyihlere hücum ediyorsun?

C - Bazan adavet, şiddet-i muhabbetten gelir. Evet, nefsim için onları ne kadar severdim; nefs-i İslâmiyet için bin derece daha ziyade onlara âşıktım.

12 k040.gif (1728 bytes)

HAŞİYE 8

13 k041.gif (909 bytes)

Lâkin, onların asl-ı esas-ı mesleği, kulûbun tenviri ve raptı, yani fazilet-i İslâmiye üzerine sülûk, yani hamiyet-i İslâmiye ile tehattüm, yani İslâmiyet için hayatta zühd ve ravhı terk, yani ihlâs için terk-i menafi-i şahsî, yani, tesis-i muhabbet-i umumiyeye teveccüh, yani ittihad-ı İslâmiyeye hizmet ve irşad_

14 k042.gif (2153 bytes)


Münazarat - s: 1953-1955

Münazarat - s.1953

S - Dâima İttihad-ı İslâmdan bahsedersin. Sen bize tarif et.

C - İki Mekteb-i Musibet Şehadetnamesi ismindeki eserimde tarif etmişim. Şimdi ileride o kasr-ı muallânın bir taşını, bir nakşını göstereceğim. İşte, kâbe-i saadetimiz olan ittihad-ı münevver-i İslâmın Hacerül-Esved'i, Kâbe-i Mükerremedir; ve dürret-i beyzâsı, Ravza-i Mutahharadır; Mekke-i Mükerremesi, Ceziretü'l-Araptır; medine-i medeniyet-i münevveresi, tam hürriyet-i şer'iyeyi tatbik eden Devlet-i Osmaniyedir. Eğer İslâmiyet milliyetini ve İttihad-ı İslâmın taşını ve nakşını istersen, işte bak: (1) Hayâ ve hamiyetten neş'et eden civanmerdâne humret; (2) hürmet ve merhametten tevellüd eden mâsumane tebessüm; (3) fesâhat ve melâhattan hasıl olan ruhânî halâvet; (4) aşk-ı şebabîden, şevk-i bahârîden neş'et eden semâvî neşe; (5) hüzn-ü gurûbîden, ferah-ı sehharîden vücuda gelen melekûtî lezzet; (6) hüsn-ü mücerredden, cemâl-i mücellâdan tecellî eden mukaddes ziynet;HAŞİYE 1 1 birbiriyle imtizaç edip, ondan çıkan levn-i nuranî ancak o şark ve garbın kab-ı kavseyni olan kâbe-i saadetinin tâk-ı muallâsının kavs-ı kuzahının elvan-ı seb'asının lâcivert levninin timsali, belki şu levnin manzarası bir derece irae edilebilir. Lâkin ittihad, cehl ile olmaz. İttihad, imtizac-ı efkârdır. İmtizâc-ı efkâr, mârifetin şua-ı elektrikiyle olur.

S - Neden eskiden sükût ettin?

C - 1 k043.gif (1385 bytes)

HAŞİYE 2

S - Bid'alara düşen şeyhlere hücum hatardır. İçlerinde evliya bulunur.

2 k044.gif (1358 bytes)

Cevap:

3 k045.gif (2402 bytes)

HAŞİYE 3

Evet, benim hücumum onların aleyhinde değil, lehlerindedir. Tâ ki onların suretiyle kendini gösteren bazı ehliyetsiz, onların kıymetini tenzil etmesin.

Beni tehdit ile vazgeçiremezler. Azm-i kat'î ile, maksadımın yoluna tesadüf eden herbir mehâlike gireceğim. Şu hayat-ı dünyeviyeyi ednâ bir Ermeni, milleti için feda ettiği halde; ben ki, şu hayat ile alâkam pek zayıf; bâhusus yedi defadır şu hayat elimden uçacaktı, emaneten elimde bırakılmış; bunu vermekten minnet etmek hakkım değildir. O ruh, kafesten ağaca uçmak, akıl re'sten yeise kaçmak istedikleri halde, ileride feda için ibka edildi. Bu hayat ile tehdit etmek hiçtir. Kaldı ki, hayat-ı uhreviye ile tehdit ediyorlar. Ondan da hiç minnet çekmem. Şimdiki nâr-ı teessüfle muhterik bir ruh olsun, onların bedduasıyla Cehennemde yansın; o teessüf ateşini içinden çıkarmakla vicdan, maksattan bir firdevs tazammun ettiği gibi, hayal dahi emelden bir cenneti teşkil edecektir. Umumun malûmu olsun ki: İki elimde iki hayatımı tutmuşum, iki hasım için iki meydan-ı mübarezede iki harple meşgulüm. Tek hayatlı olan adam meydanıma çıkmasın.

S - Şimdiki şeyhlerden ne istersin?

C - Daima onların demdemelerinin mevzuu olan ihlâsı. Hem de tekke denilen mânevileşmiş kışlalarda, tarikat denilen ruhânîleşmiş askerlikte ona murabıt oldukları cihad-ı ekberi ve terk-i iltizam-ı nefsi. Hem de onların şiârı olan, zühdün mânâsı olan terk-i menâfi-i şahsiyeyi. Hem de dâima iddiasında bulundukları ve mizac-ı İslâmiyet'in mayası olan muhabbeti isterim. Zira onlar, bizi istihdam ederek ücretlerini almışlar. Şimdi bize hizmet etmek borçlarıdır.

S - Nasıl olsunlar?

C - Ya başlarımızdan kalksınlar, yahut inat, gıybet ve taraftarlığı mabeynlerinden kaldırsınlar. Zira, bir kısım dalâlet ve bid'at fırkalarının teşekkülüne bazı bid'atkâr müteşeyyihler sebebiyet vermiştir.

S - Nasıl birbiriyle ittihad ve ittifak edecekler? Halbuki bazıları bazılarını münkirdir. Onların düsturlarındandır ki, münkir ile muhabbet, belki ünsiyet dahi haramdır. İnkâr meselesi mühimdir.

C - Öyleyse size şöyle bir hitap etmek hakkımdır:

Münazarat - s.1954

Ey divaneler! İşitmediniz mi, anlamamış mısınız ki, 4 k046.gif (542 bytes) bir namus-u İlâhîdir? Veya körleşmiş misiniz ki, görmüyor musunuz ki, 5 k047.gif (990 bytes) bir düstur-u Nebevîdir? Acaba şu sıdk ve kizb mabeyninde mütereddit olan inkâr meselesi, nasıl oldu şu iki esas-ı lâzım ve metine nâsih olabildi, bu inkâr meselesi doğru olsun? Allah'ın kelâmı değil ki, mensuh olmasın. İşte zaman onu nesheder. Zararı faydasına galebesi, neshine fetvâ verir. Mensuh ile amel câiz değildir.

S - Belki birbirleriyle adâvetleri, birbirinden gördükleri nâmeşrû bazı ef'al içindir?

C - Acaba ne cihetle, ne insafla, ne suretle, Subhan Dağı kadar ağır ve büyük olan iman ve İslâmiyet ve insaniyet ve cinsiyet sebebiyle hasıl olan muhabbet, şöyle çocuğun bahanesiyle bazı nâmeşrû harekât vesilesinden mütehassıl olan adâvete karşı hafif ve mağlûp olmuştur? Evet, muhabbeti iktiza eden İslâmiyet ve insaniyet, Cebel-i Uhud gibidir. Adâveti intaç eden esbab, bazı küçük çakıl taşları gibidir. Muhabbeti adâvete mağlûp ettiren adam, nazar-ı hakikatte Cebel-i Uhudu bir çakıl taşından aşağı derecesine indirmek kadar ahmakane hareket etmiştir. Adâvetle muhabbet, ziya ile zulmet gibi, içtima edemez. Adâvet galebe çalsa, muhabbet mümâşaata inkılâp eder. Muhabbet galebe çalsa, adâvet terahhum ve acımaya inkılâp eder. Benim mezhebim, muhabbete muhabbet etmektir, husumete husumet etmektir. Yani dünyada en sevdiğim şey muhabbet; ve en darıldığım şey de husumet ve adâvettir.

S - Veli olan şeyhin, müddeî olan müteşeyyih ile farkları nedir?

C - Eğer hedef-i maksadı, İslâmın ziya-yı kalb ve nur-u fikriyle ittihad; ve mesleği muhabbet; ve şiârı terk-i iltizâm-ı nefis; ve meşrebi mahviyet; ve tarikati hamiyet-i İslâmiye olsa; kabildir ki, bir mürşid ve hakikî şeyh olsun. Lâkin, eğer mesleği, tenkîs-i gayr ile meziyetini izhar ve husumet-i gayr ile muhabbetini telkin ve inşikak-ı âsâyı istilzam eden hiss-i taraftarlık ve meyelân-ı gıybeti intaç eden kendine muhabbeti başkasına olan husumete mütevakkıf gösterilse; o bir müteşeyyih-i müteevviğdır, bir zi'b-i mütegannimdir. Din ile dünyanın saydına gider. Ya bir lezzet-i menhuse veya bir içtihad-ı hatâ onu aldatmış; o da kendisini iyi zannedip büyük meşâyihe ve zevât-ı mübarekeye su-i zan yolunu açmıştır.

S - Sözlerin iyi, fakat dinleyen nerede? Mesleğin âli, ittibâ edenler aşağıdır.

Cevap: 6 k048.gif (543 bytes) 7 k049.gif (676 bytes)

8 k050.gif (1348 bytes)

S - Âlem-i İslâm ulemasının ortalarındaki müthiş ihtilâfata ne dersin? Reyin nedir?

C - Ben âlem-i İslâmiyete gayr-ı muntazam veya intizamı bozulmuş bir meclis-i meb'usan ve bir encümen-i şûrâ nazarıyla bakıyorum. Şeriattan işitiyoruz ki, rey-i cumhur budur, fetvâ bunun üzerinedir. İşte şu, bu meclisteki rey-i ekseriyetin nazîresidir. Rey-i cumhurdan mâadâ olan akval, eğer hakikat ve mağzdan hâli ve boş olmazsa istidâdâtın reylerine bırakılır. Tâ, herbir istidad, terbiyesine münasip gördüğünü intihap etsin. Lâkin burada iki nokta-i mühimme vardır:HAŞİYE 4

Birincisi: Şu istidadın meyelânı ile intihap olunan ve bir derece hakikati tazammun eden ve ekalliyette kalan kavl, nefsülemirde mukayyet ve o istidad ile mahsus olduğu halde, sahibi ihmal edip mutlak bıraktı. Etbâı iltizam edip tâmim etti. Mukallidi taassup edip, o kavlin hıfzı için muhaliflerin hedmine çalıştılar. Şu noktadan müsademe, müşâğabe, cerh ve red, o derece meydan aldı ki, ayakları altından çıkan toz ve ağızlarından feveran eden duman ve lisanlarından püsküren berkler, şimşekli ve bazan rahmetli bir bulut, şems-i İslâmiyetin tecellîsine bir hicap teşkil etmiştir. Lâkin ziya-yı şemsten tefeyyüz etmesine istidât bahşeden rahmetli bulut derecesinde kalmadı. Yağmuru vermediği gibi, ziyayı dahi men etmektedir.

İkincisi: Ekalliyette kalan kavl, eğer içindeki hakikat ve mağz, onu intihap eden istidatlardaki heves ve hevâ ve mûris aynaya ve mizacına galebe çalmazsa, o kavl bir hatar-ı azîmde kalır. Zira,

Münazarat - s.1955

istidat onunla insibağ edip onun muktezasına inkılâp etmek lâzımken; o, onu kendine çevirir ve telkih eder, kendi emrine musahhar eder. İşte şu noktada hüda hevâya tahavvül ve mezhep dahi mizaçtan teşerrüb eder. Arı su içer bal akıtır, yılan su içer, zehir döker.

S - Acaba kâinatta, şu meclis-i âli-i İslâm, şu sergerdan küre şehrinde bir intizamı daha bulamayacak mıdır?

C - İman ederim ki, umum âlem-i İslâm, millet-i insaniyede ve Âdem kavminde bir meclis-i meb'usan-ı mukaddese hükmüne geçecektir. Selef ve halef, asırlar üzerinde birbirine bakıp mabeynlerinde bir encümen-i şûra teşkil edeceklerdir. Fakat, birinci kısım olan ihtiyar babalar, sâkitane ve sitayişkârane dinleyeceklerdir.

S - HAŞİYE 5 Taaddüd-ü zevcat ve esir ve köle gibi bazı mesâili, bazı ecnebîler serrişte ederek, medeniyet nokta-i nazarında şeriata bazı evham ve şübehâtı irad diyorlar.

C - Şimdilik mücmelen bir kaide söyleyeceğim. Tafsilini müstakil bir risale ile beyan etmek fikrindeyim.

İşte, İslâmiyetin ahkâmı iki kısımdır:

Birisi: Şeriat ona müessestir, bu ise hüsn-ü hakikî ve hayr-ı mahzdır.

İkincisi: Şeriat muaddildir. Yani, gayet vahşî ve gaddar bir suretten çıkarıp, ehven-i şer ve muaddel ve tabiat-ı beşere tatbiki mümkün ve tamamen hüsn-ü hakikîye geçebilmek için zaman ve zeminden alınmış bir surete ifrağ etmiştir. Çünkü, birden tabiat-ı beşerde umumen hükümferma olan bir emri birden ref etmek, bir tabiat-ı beşeri birden kalb etmek iktiza eder. Binaenaleyh, şeriat vâzı-ı esaret değildir; belki en vahşî suretten böyle tamamen hürriyete yol açacak ve geçebilecek surete indirmiştir, tâdil etmiştir.

Hem de, dörde kadar taaddüd-ü zevcat tabiata, akla, hikmete muvafık olmakla beraber; şeriat bir taneden dörde çıkarmamış, belki sekiz-dokuzdan dörde indirmiştir. Bâhusus taaddütte öyle şerait koymuştur ki, ona müraat etmekle hiçbir mazarrata müeddî olmaz. Bazı noktada şer olsa da ehven-i şerdir. Ehven-i şer ise bir adalet-i izafiyedir. Heyhât! Âlemin her halinde hayr-ı mahz olamaz.

Maatteessüf, su-i tesadüfle hükûmete itiraz edenlerden ehl-i ifrat ve ehl-i tefrite rast geldim. Ehl-i ifratın bir kısmı, Araptan sonra İslâmiyetin kıvâmı olan Etrâki tadlil ediyorlardı. Hattâ bir kısmı o derece tecavüz etti ki, ehl-i kanunu tekfir ederdi. Otuz sene evvel olan kanun-u esâsîyi ve Hürriyetin ilânını tekfire delil gösterdi, 9 k051.gif (670 bytes) ilâ âhir hüccet ederdi. Biçare bilmezdi ki: 10 k052.gif (409 bytes) bilmânâ 11 k053.gif (395 bytes) dır. Acaba sabık istibdadı hürriyet zanneden ve Kanun-u Esâsîye itiraz eden adamlara nasıl itiraz etmeyeceğim? Çendan onlar hükûmete itiraz ederlerdi. Lâkin onlar, istibdadın daha dehşetlisini istediler. Bunun için onları reddederdim. İşte şimdi ehl-i hürriyeti tadlil eden şu kısımdandır.

İkinci kısım olan ehl-i tefriti gördüm; dini bilmiyorlar, ehl-i İslâma insafsızca itiraz ediyorlar, taassubu delil gösteriyorlardı. İşte şimdi Osmanlılıktan tecerrüd edip, tam tamına Avrupa'ya temessül etmek fikrinde bulunanlar şu kısımdandır.

Eyyühe'l-avâm! Şimdi Allahaısmarladık, siz durunuz; havas ile konuşulacak bir dâvâm var. Hükûmet ve eşraf ve İttihad-Terakkîye mason olmayan kısmına karşı bir mühim meselem var.

Ey tabaka-i havâss! Biz, avâm ve ehl-i medrese, sizden hakkımızı isteriz.

S - Ne istersin?

C - Sözünüzü, fiiliniz tasdik etmek. Başkasının kusurunu kendinize özür göstermemek. İşi birbirine atmamak. Üzerinize vâcip olan hizmetimizde tekâsül etmemek. Vasıtanızla zâyi olan mâfâtı telâfi etmek. Ahvâlimizi dinlemek, hâcetimizle istişare etmek, bir parça keyfinizi terk etmek ve keyfimizi sormak istiyoruz.

Elhasıl: Vilâyât-ı şarkiye ve ulemasının istikbalini temin etmek istiyoruz. İttihad ve Terakki mânâsındaki hissemizi isteriz. Üzerinizde hafif, yanımızda çok azîm birşey isteriz.

S - Maksadını müphem bırakma, ne istersin?

C - Câmiü'l-Ezher'in kızkardeşi olan, Medresetü'z-Zehrâ namıyla dârülfünunu mutazammın pek âli bir medresenin Bitlis'te ve iki refikasıyla Bitlis'in iki cenahı olan Van ve Diyarbakır'da tesisini isteriz. Emin olunuz, biz Kürtler başkalara benzemiyoruz. Yakînen biliyoruz ki, içtimaî hayatımız Türklerin hayat ve saadetinden neş'et eder.

S - Nasıl? Ne gibi? Niçin?

C - Ona bazı şerait ve varidat ve semerat vardır.


Münazarat - s: 1956-1958

Münazarat - s.1956

S - Şeraiti nedir?

C - Sekizdir.

Birincisi: Medrese-nâm melûf ve menus ve cazibedar ve şevk-engiz itibarı olduğu halde büyük bir hakikati tazammun ettiğinden, rağabatı uyandıran o mübarek medrese ismiyle tesmiye.

İkincisi: Fünun-u cedideyi, ulûm-u medaris ile mezc ve derc; ve lisân-ı Arabî vâcip, Kürdî câiz, Türkî lâzım kılmak.

S - Şu mezcde ne hikmet var ki, o kadar taraftarsın, daima söylüyorsun?

C - Dört kıyas-ı fâsitHAŞİYE 1 ile hâsıl olan safsatanın zulmünden muhakeme-i zihniyeyi halâs etmek, meleke-i feylesofanenin taklid-i tufeylâneye ettiği mugalâtayı izâle etmek_

S - Ne gibi?

C - Vicdanın ziyası, ulûm-u dîniyedir. Aklın nuru, fünun-u medeniyedir. İkisinin imtizacıyla hakikat tecellî eder. O iki cenah ile talebenin himmeti pervaz eder. İftirak ettikleri vakit, birincisinde taassup, ikincisinde hile, şüphe tevellüd eder.

Üçüncü şart: Zülcenaheyn ve Kürtlerin ve Türklerin mutemedi olan Ekrad ulemasının veya istinâs etmek için lisan-ı mahallîye âşina olanları müderris olarak intihap etmektir.

Dördüncüsü: Ekradın istidatları ile istişare etmek, onların sabavet ve besatetlerini nazara almaktır. Zira çok libas var; bir kamete güzel, başkasına çirkin gelir. Çocukların talimi, ya cebirle, ya hevesatlarını okşamakla olur.

Beşinci şart: Taksimü'l-a'mâl kaidesini bitamamihâ tatbik etmek-tâ şubeler birbirine medhal ve mahreç olmakla beraber, herbir şubeden mütehassıs çıkabilsin.

Altıncı şart: Bir mahreç bulmak ve müdavimlerin tefeyyüzünü temin etmek; hem de mekâtib-i âliye-yi resmiyeye müsavi tutmak ve imtihanları, onların imtihanları gibi müntiç kılmak, akîm bırakmamaktır.

Yedinci şart: Dâru'l-muallimîni muvakkaten şu dârülfünun dairesinde merkez kılmak, mezc etmektir. Tâ ki, intizam ve tefeyyüz ondan buna geçsin ve fazilet ve diyanet, bundan ona geçsin; tebâdül ile herbiri ötekine bir kanat verip zülcenaheyn olsun.

S - Varidatı nedir?

C - Hamiyet ve gayret.

S - Sonra?

C - Şu medrese, çekirdek gibi bilkuvve bir şecere-i tûbâyı tazammun eyliyor. Eğer hamiyet ve gayretle yeşillense, tabiatıyla maddî hayatını cezb ile sizin kuru kesenizden istiğna edecektir.

S - Ne cihetle?

C - Çok cihetle.

Brincisi: Evkaf, hakkıyla intizama girse, şu havuza tevhid-i medâris tarikiyle bir mühim çeşmeyi akıtacaktır.

İkincisi: Zekâttır. Zira biz hem Hanefî, hem Şâfiîyiz. Bir zamandan sonra o Medresetü'z-Zehrâ İslâmiyete ve insâniyete göstereceği hizmetle, şüphesiz bir kısım zekâtı bil'istihkak kendine münhasır edecektir. Bâhusus, zekâtın zekâtı da olsa kâfidir.

Üçüncüsü: Şu medrese neşredeceği semeratla, tamim edeceği ziya ile, İslâmiyete edeceği hizmetle ukul yanında en âlâ bir mektep olduğu gibi, kulûb yanında en ekmel bir medrese, vicdanlar nazarında en mukaddes bir zaviyeyi temsil edecektir. Nasıl medrese, öyle de mektep, öyle de tekke olduğundan; İslâmiyetin iânât-ı milliyesi olan nüzur ve sadakat kısmen ona teveccüh edecektir.

Dördüncüsü: Mezkûr tebâdül için dârü'l-muallimîn ile imtizaç ettiğinden, darü'l-muallimînin varidatı bir derece tevsi ile muvakkaten ve âriyeten-eğer mümkünse-verilse, bir zaman sonra istiğna edecek, o âriyeyi iade edecektir.

S - Bunun semeratı nedir ki, on, belki elli beş seneden beri bağırıyorsun?

C - İcmali:HAŞİYE 2 Kürt ve Türk ulemasının istikbalini temin. Ve maarifi, Kürdistan'a medrese kapısıyla sokmak. Ve meşrutiyetin ve hürriyetin mehasinini göstermek ve ondan istifade ettirmektir.

S - İzah etsen fena olmaz.

C - Birincisi: İslâmiyeti, onu paslandıran hikâyat ve İsrailiyat ve taassubat-ı bârideden kurtarmak. Evet, İslâmiyetin şe'ni metanet, sebat, iltizam-ı hak olan salâbet-i diniyedir. Yoksa cehilden, adem-i muhakemeden neş'et eden taassup değildir.

- s.1957

Bence taassubun en dehşetlisi, bazı Avrupa mukallitlerinde ve dinsizlerinde bulunur ki, sathî şüphelerinde muannidane ısrar gösteriyorlar. Burhan ile temessük eden ulemânın şânı değildir.

Üçüncüsü: Mehâsin-i meşrutiyeti neşir için bir kapı açmaktır. Evet, aşâirde meşrutiyeti incitecek niyet yoktur. Fakat istihsan edilmezse istifade edilmez; o daha zararlıdır. Hasta tiryakı zehir-alûd zannetse, elbette istimal etmez.

Dördüncüsü: Maarif-i cedideyi medârise sokmak için bir tarik ve ehl-i medresenin nefret etmeyeceği saf bir menba-ı fünun açmaktır. Zira, mükerreren söylemişim: Fena bir tefehhüm, meş'um bir tevehhüm şimdiye kadar set çekmiştir.

Beşincisi: Yüz defa söylemişim, yine söyleyeceğim: Ehl-i medrese, ehl-i mektep, ehl-i tekkenin musalâhalarıdır. Tâ, temayül ve tebadül-ü efkâriyle lâakal maksatta ittihad eylesinler. Teessüfle görülüyor ki, onların tebâyün-ü efkârı, ittihadı tefrik ettiği gibi; tehâlüf-ü meşâribi de terakkiyi tevkif etmiştir. Zira herbiri mesleğine taassup, başkasının mesleğine sathiyeti itibarıyla tefrit ve ifrat ederek, biri diğerini tadlil, öteki de berikini teçhil eyliyor.

Elhasıl: İslâmiyet hariçte temessül etse, bir menzili mektep, bir hücresi medrese, bir köşesi zaviye, salonu dahi mecmaü'l-küll, biri diğerinin noksanını tekmil için bir meclis-i şûrâ olarak, bir kasr-ı meşîd-i nuranî timsalinde arz-ı dîdar edecektir. Ayna kendince güneşi temsil ettiği gibi, şu Medresetü'z-Zehrâ dahi o kasr-ı İlâhîyi haricen temsil edecektir.

Eyyühe'l-eşraf! Biz size hizmet ettiğimiz gibi, siz de bize hizmet ediniz. Yoksa, ey bize vesayete muhtaç çocuk nazarıyla bakan ehl-i hükûmet, size itaat ettiğimiz gibi, saâdetimizi temin ediniz. Ve illâ, ey Kürt ve Türkün cemiyyet-i milliye vazifesini bil'istihkak omuzunuza alan eski İttihad ve Terakki! İyi ettiniz mezc ettiniz. İyi etseniz iyi; ve illâ 1 k054.gif (636 bytes)

HAŞİYE 3

S - Ulemaya pek çok itab edilir, hattâ_

C - Büyük, hem pek büyük bir insafsızlık!

S - Neden?

C - Ademin kabahatine vücut vermek kadar ahmaklıktır.

S - Ne demek?

C - Bir zatta ilim, adem-i hilim ile iktiranı cihetiyle, adem-i hilimden neşet eden kabahati ile ilmi mahkûm etmek ne derece eblehliktir. Öyle de, İslâmın kudsiyetini daima telkin eden ve ahkâm-ı diniyeyi iktidarlarınca tebliğ eden ve şimdi millet-i İslâmiye mabeyninde en ziyade hürmet ve muhabbet ve merhamete müstehak olan biçare ulemayı, zamana yakışacak ulemanın adem-i vücudundan neş'et eden kabahati ve günahıyla mahkûm etmek ve o kabahat ve o günahı o biçarelere haml etmek ahmaklık değildir de ya nedir?

Evet, vücutlarından zarar gelmemiş, istediğimiz ulemanın ademinden gelmiştir. Zira zekîler galiben mektebe gittiler. Zenginler, medresenin maişetine tenezzül etmediler. Medrese de-intizam ve tefeyyüz ve mahreç bulunmadığından-zamana göre ulemayı yetiştiremedi. Sakınınız! Ulemaya buğzetmek bir hatardır.HAŞİYE 4

S - Niyeti hâlis olanlar azdır. Senin niyetin hâlis olsa muvaffak olacaksın. Niyetine bak.

C - Lillâhilhamd ve lâ fahr_HAŞİYE 5 İhlâs niyetini ihlâl eden ve anâsır-ı garaz olan nesep ve nesil ve tamah ve havf beni bilmiyorlar. Ben de onları tanımıyorum veya tanımak istemiyorum. Zira, meşhur bir nesebim yok ki, mazisini muhafazaya çalışayım. Ben ebu lâşey olduğumdan bir neslim de yoktur ki, istikbalini temin edeyim_ Öyle bir cünunum var ki, Divan-ı Harp dehşet ve tahvifiyle tedavisine muktedir olamadı. Öyle bir cehaletim var ki, beni ümmî edip, dinar ve dirhemin nakşını okuyamıyorum.

Kaldı, ticaret-i uhrevî... Öyle bir ahd etmişim ki, re's-ül-mâli de kaybetsem mesleğimden dönmeyeceğim. Şimdiden hasâret ediyorum, çok günaha düşüyorum.

Birşey kaldı: O da şöhret-i kâzibedir. İşte ben ondan usandım, kaçıyorum. Zira uhdesinden gelmediğim çok vazifeyi bana yükletiyor.

S - Neden meşrutî hükûmete ve dinsiz olmayan Jön Türklere mümkün olduğu kadar hüsn-ü zan ediyorsun?

- s.1958

C - Mümkün olduğu derecede su-i zan ettiğiniz için, ben hüsn-ü zan ederim. Eğer öyleyse zaten iyi; yoksa, tâ öyle olsunlar, yol gösteriyorum.

S - İttihad ve Terakki hakkında reyin nedir?

C - Kıymetlerini takdirle beraber, siyasiyunlarındaki şiddete muterizim.HAŞİYE 6 Lâkin onların iktisadî ve maarifî olan-bâhusus şarkî vilâyetlerdeki-şubelerini bir derece istihsan ve tebrik ederim.

S - Zindan-ı atâlete düştüğümüzün sebebi nedir?

C - Hayat bir faaliyet ve harekettir. Şevk ise matiyyesidir. İşte, himmetiniz şevke binip mübareze-i hayat meydanına çıktığı vakit, en evvel düşman-ı şedîd olan yeis rastgelir. Kuvve-i mâneviyesini kırar. Siz o düşmana karşı 2 k055.gif (318 bytes) kılıncını istimal ediniz.

Sonra müzahemetsiz olan hakkın hizmetinin yerini zapteden meylüttefevvuk istibdadı hücuma başlar. Himmetin başına vurur, atından düşürttürür. Siz k056.gif (307 bytes) hakikatini o düşmana gönderiniz.

Sonra da ilel-i müteselsiledeki terettübü atlamakla müşevveş eden aculiyet çıkar, himmetin ayağını kaydırır. Siz,
3 k057.gif (606 bytes) yu siper ediniz.

Sonra da, medeni-i bittab olduğundan ebnâ-yı cinsinin hukukunu muhafazaya ve hakkını onlar içinde aramaya mükellef olan insanın âmâlini dağıtan fikr-i infiradî ve tasavvur-u şahsî karşı çıkar. Siz de, 4 k058.gif (609 bytes) olan mücahid-i âlî-himmeti mübarezesine çıkarınız.

Sonra, başkasının tekâsülünden görenek fırsat bulup, hücum edip belini kırar. Siz de,
5 k059.gif (950 bytes) olan hısn-ı hasîni himmete melce ediniz.

Sonra da acz ve nefsin itimatsızlığından neş'et eden ve işi birbirine bırakmak olan düşman-ı gaddar geliyor. Himmetin elini tutup oturtturur. Siz de, 6 k060.gif (745 bytes) olan hakikat-i şâhikayı üzerine çıkarınız. Tâ, o düşmanın eli o himmetin dâmenine yetişmesin.

Sonra, Allah'ın vazifesine müdahale eden dinsiz düşman gelir; himmetin yüzünü tokatlar, gözünü kör eder. Siz de,
7 k061.gif (465 bytes) 8 k062.gif (520 bytes) olan kâr-âşina ve vazifeşinas olan hakikati gönderiniz. Tâ onun haddini bildirsin.

Sonra, umum meşakkatin anası ve umum rezaletin yuvası olan meylürrahat geliyor. Himmeti kaydeder, zindan-ı sefalete atar. Siz de, 9 k063.gif (688 bytes) olan mücâhid-i âlicenabı o cellâd-ı sehhara gönderiniz. Evet, size meşakkatte büyük rahat var. Zira, fıtratı müteheyyiç olan insanın rahatı yalnız sa'y ve cidaldedir.

10 k064.gif (1742 bytes)

HAŞİYE 7

Seyahatimde beni tanımayanlar kıyafetime bakıp, beni tâcir zannedip derlerdi ki:

S - Sen tâcir misin?

C - Evet, tâcirim, hem de kimyagerim.

S - Nasıl?

C - İki madde var, mezc ettiriyorum. Bir tiryak-ı şâfi, bir elektrik-i muzî tevellüd eder.

S - Nerede bulunur?

C - Medeniyet ve fazilet çarşısında, cephesinde insan yazılan ve iki ayak üstünde olan sandık içindeki, üstüne kalb yazılan siyah ve pırlanta gibi parlak olan bir kutudadır.

S - İsimleri nedir?

C - İman, muhabbet, sadakat, hamiyet.

Ceride-i Seyyare, Ebu Lâşey,
İbnüzzaman, Ehu'l-Acâib,
İbn-u Ammil-Garâib
Said Nursî
Bediüzzaman


dipnotlar (1959.-1961.sayfalar)

2 Zümer Sûresi, 39:53.

3 Muvatta, Hüsnü'l-Hulûk: 8; Müsned, 2:381; Beyhakî, es-Sünenü'l-Kübrâ, 10:192.


dipnotlar (1965.-1967.sayfalar)

1 "O herşeyi en güzel şekilde yarattı." Secde Sûresi, 32:7.

2 "Rahmet-i İlâhiyeden ümidinizi kesmeyiniz." Zümer Sûresi, 39:53.

3 Bir şey bütünüyle elde edilmezse, tamâmen de terk edilmez.

4 "Kulum Beni nasıl tanırsa, onunla öyle muamele ederim." Buharî, Tevhid: 15, 35; Müslim, Tevbe: 2, 19; Tirmizî, Zühd: 51, Da'avât: 131; İbn-i Mâce, Edeb: 58; Dârimî, Rikak: 22; Müsned, 2:251, 315, 391, 412, 445, 482, 516, 517, 524, 534, 539, 3:210, 277, 491, 4:106.


dipnotlar (1968.-1970.sayfalar)

1 Ya doğru, ya sükût.

2 "Onların aralarındaki işleri, istişare iledir." Şûrâ Sûresi, 42: 38.


dipnotlar (1974.-1976.sayfalar)

1 "Hırsız erkeğin ve hırsız kadının da elini kesin." Mâide Sûresi, 5:38.

2 Bu makale için bkz. s. 1931.

3 Bu makale için bkz. s. 1930,

4 Bu makale için bkz. s. 1930.

5 Bu makale için bkz. s. 1931.

6 Dinsiz dünyada hayır yoktur.

7 "Dinde zorlama yoktur." Bakara Sûresi, 2:256.


dipnotlar (1977.-1979.sayfalar)

1 Ömrüm hakkı için, nedense bütün acaiplikler beni buluyor. Sanki acaibin gözünde dahi ben bir acîbeyim!

2 Selam, hidâyete erenler üzerine olsun.

3 Bu kısım için bkz. s. 570-575.

4Yani: Hakikat nazarıyla bakıldığında meşhudât-ı âlem Ondandır ve ancak Ona delâlet eder.

5 Yâni: Aslâ Ondan başka mâbud yoktur.

6 Yâni: Aslâ Ondan başka Hâlık ve Rab yoktur.


dipnotlar (1980.-1982.sayfalar)

1 Yâni: Aslâ Ondan başka Kayyûm ve Ganiy-yi Mutlak yoktur.

2 "Onun hiçbir benzeri yoktur. O herşeyi hakkıyla işiten, herşeyi hakkıyla görendir." Şûrâ Sûresi, 42:11.

3 Kur'ân-ı Mu'cizü'l-Beyânı öğretene and olsun ki, beşîr ve nezîr olan zâtın nazarı ve herşeyi inceden inceye tetkik eden basireti, hakikati hayale karıştırmak veya benzetmekten yüce, dakik ve parlak; hak olan mesleği ise, insanları aldatmak veya yanıltmaktan müstağni, münezzeh ve yücedir.

4 "Sizden biri, ölü kardeşinin etini yemekten hoşlanır mı?" Hucurât Sûresi, 49:12.

5 Bir taş, taşlığıyla beraber, kubbeli binalarda ustanın elinden çıkar çıkmaz başını eğer, arkadaşıyla birleşmeye meyleder ki, sukut tehlikesinden kurtulsunlar. Maalesef, insanlar teavün sırrını idrak edememişler. Hiç olmazsa taşlar arasındaki yardım vaziyetinden ders alsınlar!

6 Söz mala benzer, onda yapılan israf câiz olmaz.

7 Bu mektubun devamı için bkz. s. 1850.

8 Bu mektubun devamı için bkz. s. 2211.

9 Bu mektup için bkz. s. 2212.


Türkçe İçindekiler (Hutbe-i Şamiye)

Hutbe-i Şamiye
İÇİNDEKİLER
Mukaddeme
Hutbe-i Şâmiye'nin tercümesi
Zeylin tercümesi
Reddü'l-Evham
Kahraman askerlerimize
Asâkire Hitap
Cemiyetlere ihtar
Sadâ-yı vicdan
Dağ meyvesi devâdır
Sûre-i İhlâs'ın bir remzi


Gayet mühim bir suale verilen çok ehemmiyetli bir cevab...

b42.gif (1872 bytes)

Çoklar tarafından hem bana, hem bazı Nur kardeşlerime sual etmişler ve ediyorlar: "Neden bu kadar muarızlara karşı ve muannid filozoflara ve ehl-i dalâlete mukabil Risale-i Nur mağlûp olmuyor? Milyonlar kıymettar hakiki kütüb-ü imaniye ve İslâmiyenin intişarlarına bir derece sed çekmekle ve sefahet ve hayat-ı dünyeviyenin lezzetleriyle çok bîçare gençleri ve

insanları hakaik-i imaniyeden mahrum bırakıyorlar. Halbuki en şiddetli hücum ve en gaddarâne muamele ve en ziyade yalanlarla ve aleyhinde yapılan propagandalarla Risale-i Nur'u kırmak, insanları ondan ürkütmek ve vazgeçirmeye çalıştıkları halde, hiçbir eserde görülmediği bir tarzda Risale-i Nur'un intişarı, hatta çoğu el yazmasıyla altı yüz bin nüsha risalelerinden kemâl-i iştiyakla perde altında intişar etmesi ve dahil ve hariçte kemâl-i iştiyakla kendini okutturmasının hikmeti nedir? Sebebi nedir?" diye bu mealde çok suallere karşı el-cevap deriz ki:

Kur'ân-ı Hakîmin sırr-ı i'câzıyla hakikî bir tefsiri olan Risale-i Nur, bu dünyada bir mânevî cehennemi dalâlette gösterdiği gibi, imanda dahi bu dünyada mânevî bir cennet bulunduğunu ispat ediyor. Ve günahların ve fenalıkların ve haram lezzetlerin içinde mânevî elîm elemleri gösterip hasenat ve güzel hasletlerde ve hakaik-i Şeriatın amelinde cennet lezaizi gibi mânevî lezzetler bulunduğunu ispat ediyor. Sefahet ehlini ve dalâlete düşenleri o cihetle, aklı başında olanlarını kurtarıyor. Çünkü, bu zamanda iki dehşetli hal var.

Birincisi: Âkıbeti görmeyen, bir dirhem hazır lezzeti ileride bir batman lezzetlere tercih eden hissiyat-ı insaniye akıl ve fikre galebe ettiğinden, ehl-i sefaheti sefahetten kurtarmanın çare-i yegânesi, aynı lezzetinde elemi gösterip hissini mağlûp etmektir. Ve 1 d151000.gif (517 bytes) âyetinin işaretiyle, bu zamanda âhiretin elmas gibi nimetlerini, lezzetlerini bildiği halde, dünyevî kırılacak şişe parçalarını onlara tercih etmek, ehl-i iman iken ehl-i dalâlete o hubb-u dünya ve o sır için tâbi olmak tehlikesinden kurtarmanın çare-i yegânesi, dünyada dahi cehennem azabı gibi elemleri göstermekle olur ki, Risale-i Nur o meslekten gidiyor. Yoksa, bu zamandaki küfr-ü mutlakın ve fenden gelen dalâletin ve sefahetteki tiryakiliğin inadı karşısında, Cenâb-ı Hakkı tanıttırdıktan sonra ve Cehennemin vücudunu ispat ile ve onun azabıyla insanları fenalıktan, seyyiattan vazgeçirmek yoluyla ondan, belki de yirmiden birisi ders alabilir. Ders aldıktan sonra da, "Cenâb-ı Hak Gafûrü'r-Rahîmdir, hem Cehennem pek uzaktır" der, yine sefahetine devam edebilir. Kalbi, ruhu hissiyatına mağlûp olur.

İşte, Risale-i Nur ekser muvazeneleriyle küfür ve dalâletin dünyadaki elîm ve ürkütücü neticelerini göstermekle, en muannid ve nefisperest insanları dahi o menhus, gayr-ı meşru lezzetlerden ve sefahetlerden bir nefret verip, aklı başında olanları tevbeye sevkeder. O muvazenelerden, Altıncı, Yedinci, Sekizinci Sözlerdeki kısa muvazeneler ve Otuz İkinci Sözün Üçüncü Mevkıfındaki uzun muvazene, en sefih ve dalâlette giden adamı da ürkütüyor, dersini kabul ettiriyor. Meselâ, Âyet-i Nurda, seyahat-i hayaliye ile hakikat olarak gördüğüm vaziyetleri gayet kısaca işaret edeceğiz. Tafsilini isteyen Sikke-i Gaybiyenin âhirine baksın.

Ezcümle: O seyahat-i hayaliyede, rızka muhtaç hayvanat âlemini gördüğüm vakit, maddî felsefe ile baktım; hadsiz ihtiyacat ve şiddetli açlıklarıyla beraber zaaf ve aczleri, o zîhayat âlemini bana çok acıklı ve elîm gösterdi. Ehl-i dalâlet ve gafletin gözüyle baktığımdan feryad eyledim. Birden hikmet-i Kur'âniye ve imanın dürbünüyle gördüm ki, Rahmân ismi, Rezzâk burcunda parlak bir güneş gibi tulû etti. O aç, bîçare zîhayat âlemini rahmet ışığıyla yaldızladı.

Sonra hayvanat âlemi içinde, yavruların zaaf ve acz ve ihtiyaç içinde çırpındıkları hazin, elîm ve herkesi rikkat ve acımaya getirecek bir karanlık içinde diğer bir âlemi gördüm. Ehl-i dalâletin nazarıyla baktığıma eyvah dedim. Birden iman bana bir gözlük verdi. Gördüm ki, Rahîm ismi şefkat burcunda tulû etti. O kadar güzel ve şirin bir sûrette o acı âlemi sevinçli âleme çevirip ışıklandırdı ki, şekvâ ve acımak ve hüzünden gelen gözyaşlarımı, sevinç ve şükrün lezzetlerinden gelen damlalara çevirdi.

Sonra sinema perdesi gibi insan âlemi bana göründü. Ehl-i dalâletin dürbünüyle baktım. O âlemi o kadar karanlıklı, dehşetli gördüm ki, kalbimin en derinliklerinden feryad ettim, eyvah dedim. Çünkü, insanlarda ebede uzanıp giden arzuları, emelleri ve kâinatı ihâta eden tasavvurat ve efkârları ve ebedî beka ve saadet-i ebediyeyi ve Cenneti gayet ciddî isteyen himmetleri ve fıtrî istidatları ve had konulmayan ve serbest bırakılan fıtrî kuvveleri ve hadsiz maksatlara müteveccih ihtiyaçları ve zaaf ve aczleriyle beraber hücumlarına mâruz kaldıkları hadsiz musibet ve a'dâları ile beraber gayet kısa bir ömür, hergün ve her saat ölüm endişesi altında, gayet dağdağalı bir hayat, yaşamak için gayet perişan bir maişet içinde kalbe, vicdana en elîm ve en müthiş hâlet olan mütemâdi zeval ve firak belâsını çekmek içinde, ehl-i gaflet için zulümat-ı ebediye kapısı suretinde görülen kabre ve mezaristana bakıyorlar, birer birer ve taife taife o zulümat kuyusuna atılıyorlar gördüm.

İşte, bu insan âlemini bu zulümat içinde gördüğüm anda, kalb ve ruh ve aklımla beraber bütün letâif-i insaniyem, belki bütün zerrât-ı vücudum feryatla ağlamaya hazırken, birden Kur'ân'dan gelen Nur ve kuvvet-i iman o dalâlet gözlüğünü kırdı, kafama bir göz verdi. Gördüm ki, Cenâb-ı Hakkın Âdil ismi Hakîm burcunda, Rahmân ismi Kerîm burcunda, Rahîm ismi Gafûr burcunda, yani mânâsında, Bâis ismi Vâris burcunda, Muhyî ismi Muhsin burcunda, Rab ismi Mâlik burcunda birer güneş gibi tulû ettiler. O karanlıklı ve içinde çok âlemler bulunan insan âleminin umumunu birden ışıklandırdılar, şenlendirdiler. Cehennemî hâletleri dağıtıp, nuranî âhiret âleminden pencereler açıp, o perişan insan dünyasına nurlar serptiler. Zerrât-ı kâinat adedince, "Elhamdü lillâh, eşşükrü lillâh" dedim. Ve aynelyakîn gördüm ki, imanda mânevî bir cennet ve dalâlette mânevî bir cehennem bu dünyada da vardır, yakînen bildim.

Sonra küre-i arzın âlemi göründü. O seyahat-i hayaliyemde dine itaat etmeyen felsefenin karanlıklı kavânin-i ilmiyeleri, hayalime dehşetli bir âlem gösterdi. Yetmiş defa top güllesinden daha sür'atli hareketiyle, yirmi beş bin sene mesafeyi bir senede gezip devreden ve her vakit dağılmaya ve parçalanmaya müstaîd (kabil) ve içi zelzeleli, çok ihtiyar ve çok yaşlı küre-i arz içinde ve o dehşetli gemi üstünde kâinatın hadsiz boşluğunda seyahat eden bîçare nev-i insan vaziyeti bana pek vahşetli bir karanlık içinde göründü, başım döndü. Gözüm karardı. Felsefenin gözlüğünü yere vurdum, kırdım. Birden hikmet-i Kur'âniye ve imaniye ile ışıklanmış bir gözle baktım, gördüm ki, Hâlık-ı Arz ve Semâvâtın Kâdir, Alîm, Rab, Allah ve Rabbü's-Semâvâti ve'l-Ard ve Müsahhirü'ş-Şemsi ve'l-Kamer isimleri, rahmet, azamet, rububiyet burçlarında güneş gibi tulû ettiler. O karanlıklı, vahşetli, dehşetli âlemi öyle ışıklandırdılar ki, o hâlette, benim imanlı gözüme küre-i arz gayet muntazam, musahhar, mükemmel, hoş, emniyetli, herkesin erzakı içinde bir seyahat gemisi ve tenezzüh ve keyif ve ticaret için müheyyâ edilmiş ve zîruhları güneşin etrafında, memleket-i Rabbâniyede gezdirmek ve yaz ve bahar ve güzün mahsulâtını rızık isteyenlere getirmek için bir gemi, bir tayyare, bir şimendifer hükmünde gördüm. Küre-i arzın zerrâtı adedince "Elhamdü lillâhi alâ ni'meti'l-iman" dedim.

İşte, buna kıyasen, Risale-i Nur'da pekçok muvazenelerle ispat edilmiştir ki, ehl-i sefahet ve dalâlet, dünyada dahi bir mânevî cehennem içinde azap çekerler; ve ehl-i iman ve salâhat, dünyada dahi bir mânevî cennet içinde, İslâmiyet ve insaniyet midesiyle ve imanın tecelliyat ve cilveleriyle, mânevî bir cennet lezzetleri tadabilir, belki derece-i imanlarına göre istifade edebilirler. Fakat, bu fırtınalı zamanın hissi iptal eden ve beşerin nazarını âfâka dağıtan ve boğan cereyanlar, iptal-i his nev'inden bir sersemlik vermiş ki, ehl-i dalâlet mânevî azabını muvakkaten tam hissedemiyor; ehl-i hidâyete dahi gaflet basıyor, hakikî lezzetini tam takdir edemiyor.

Bu asırda ikinci dehşetli hal: Eski zamanda küfr-ü mutlak ve fenden gelen dalâletler ve küfr-ü inadîden gelen temerrüd, bu zamana nisbeten pek azdı. Onun için, eski İslâm muhakkiklerinin dersleri, hüccetleri o zamanlarda tam kâfi olurdu, küfr-ü meşkûkü çabuk izale ederlerdi. Allah'a iman umumî olduğundan, Allah'ı tanıttırmakla ve Cehennem azabını ihtar etmekle çokları sefahetlerden, dalâletlerden vazgeçebilirlerdi. Şimdi ise, eski zamanda bir memlekette bir kâfir-i mutlak yerine, şimdi bir kasabada yüz tane bulunabilir. Eskide, fen ve ilimle dalâlete girip inat ve temerrüd ile hakaik-i imana karşı çıkana nisbeten şimdi yüz derece ziyade olmuş. Bu mütemerrid inatçılar, firavunluk derecesinde bir gurur ile ve dehşetli dalâletleriyle hakaik-ı imaniyeye karşı muaraza ettiklerinden, elbette bunlara karşı, atom bombası gibi, bu dünyada onların temellerini parça parça edecek bir hakikat-i kudsiye lâzımdır ki, onların tecavüzatını durdursun ve bir kısmını imana getirsin.

İşte, Cenâb-ı Hakka hadsiz şükürler olsun ki, bu zamanın tam yarasına bir tiryak olarak Kur'ân-ı Mucizü'l-Beyânın bir mucize-i mâneviyesi ve lemeatı bulunan Risale-i Nur, pek çok muvazenelerle, en dehşetli muannid, mütemerridleri, Kur'ân'ın elmas kılıcıyla kırıyor. Ve kâinat zerreleri adedince vahdâniyet-i İlâhiyeye ve imanın hakikatlerine hüccetleri, delilleri gösteriyor ki, yirmi beş seneden beri en şiddetli hücumlara karşı mağlûp olmayıp galebe etmiş ve ediyor.

Evet, Risale-i Nur, iman ve küfür muvazeneleri ve hidayet ve dalâlet mukayeseleri, bu mezkûr hakikatleri bilmüşahede ispat ediyor. Meselâ, Yirmi İkinci Sözün iki makamının burhanlarına ve lem'alarına ve Otuz İkinci Sözün Birinci Mevkıfına ve Otuz Üçüncü Mektubun pencerelerine ve Asa-yı Mûsânın on bir hüccetine, sair muvazeneler kıyas edilse ve dikkat edilse anlaşılır ki, bu zamanda küfr-ü mutlakı ve mütemerrid dalâletin inadını kıracak, parçalayacak Risale-i Nur'da tecelli eden hakikat-i Kur'âniyedir.

İnşaallah, nasıl Tılsımlar Mecmuasında, dinin mühim tılsımlarını ve hilkat-ı âlemin muammalarını keşfeden parçalar, o mecmuada toplanmış. Aynen öyle de, ehl-i dalâletin dünyada dahi cehennemlerini ve ehl-i hidâyetin dünyada lezâiz-i cennetlerini gösteren ve iman, Cennetin bir mânevî çekirdeği ve küfür ise Cehennem zakkumunun bir tohumu olduğunu gösteren Nurun o gibi parçaları, kısacık bir tarzda, bir mecmuacık olarak yazılacak, inşaallah neşredilecek.

Said Nursî


Şeriat-ı Garra

b42.gif (1872 bytes)

    Kırk beş sene evvel* Dinî Ceridelerde neşredilen Eski Said'in o dindar meb'uslara hitaben bir makalesidir.

Yaşasın Kur'ân-ı Kerîmin Kanûn-u esasîleri

26 Şubat 1324 (Mart 1909)
Dinî Ceride, no. 73

Ey Meb'usan! Uzunluğu ile beraber gayet mûciz birtek cümle söyleyeceğim. Dikkat ediniz, zira itnâbında îcaz var. Şöyle ki:

Cumhuriyet ve demokrat mânâsındaki meşrutiyet ve kanun-u esasî denilen adalet ve meşveret ve kanunda cem-i kuvvet, bu ünvan ile beraber, asıl mâlik-i hakikî ve sahib-i ünvan-ı muhteşem olan, ve müessir ve adâlet-i mahzâyı mutazammın bulunan ve nokta-i istinadımızı temin eden, ve meşrutiyeti ve cumhuriyeti bir esas-ı metine istinad ettiren, ve evham ve şükûk sahibini varta-i hayretten kurtaran, ve istikbal ve âhiretimizi tekeffül eden, ve menafi-i umumiye olan hukukullahı izinsiz tasarruftan sizi tahlis eden, ve hayat-ı milliyemizi muhafaza eden, ve umum ezhanı manyetizmalandıran, ve ecanibe karşı metanetimizi ve kemalimizi ve mevcudiyetimizi gösteren, ve sizi muahaze-i dünyeviye ve uhreviyeden kurtaran, ve maksat ve neticede ittihad-ı umumîyi tesis eden, ve o ittihadın ruhu olan efkâr-ı âmmeyi tevlid eden, ve çürük mesâvi-i medeniyeti hudud-u hürriyet ve medeniyetimize girmekten yasak eden, ve bizi Avrupa dilenciliğinden kurtaran, ve geri kaldığımız uzun mesafe-i terakkiyi sırr-ı i'câza binaen, bir zaman-ı kasırda tayyettiren, ve Arap ve Turan ve İran ve Sâmileri, yani beraber olanları tevhid ederek az zaman içinde bize bir büyük kıymet verdiren, ve şahs-ı mânevi-i hükûmeti Müslüman gösteren, ve kanun-u esasînin ruhunu ve on birinci maddeyi muhafaza ile sizi hıns-ı yeminden (yemin bozmaktan) kurtaran, ve Avrupa'nın eski zann-ı fasidlerini tekzip eden, Muhammed Aleyhissalâtü Vesselâmın hâtemü'l-Enbiya ve şeriatının ebedî olduğunu tasdik ettiren, ve muharrib-i medeniyet olan ve anarşiliğe yol açan dinsizliğe karşı set çeken, ve zulmet-i tebâyün-ü efkârı ve teşettüt-ü ârâyı safha-i nuranîsi ile ortadan kaldıran, ve umum ulema ve vâizleri ittihad ve saadet-i millete ve icraat-ı hükûmeti, meşruta-i meşruaya hâdim eden, ve adalet-i mahzâsı merhametli olduğundan anâsır-ı gayr-ı müslimeyi daha ziyade telif ve rapt eden, ve en cebîn ve âmi adamı en cesur ve en has adam gibi hiss-i hakikî-i terakki ile ve fedakârlık ve hubb-u vatanla mütehassis eden, ve hadim-i (yıkıcı) medeniyet olan sefahet ve israfattan ve havayic-i gayr-ı zaruriyeden bizi halâs eden, ve muhafaza-i âhiretle beraber imâr-ı dünya etmekle sa'ye neşat veren, ve hayat-ı medeniye olan ahlâk-ı hasene ve hissiyat-ı ulviyenin düsturlarını öğreten, ve herbirinizi, ey meb'uslar, elli bin kişinin takazasını, yani haklarını sizden dâvâ etmelerini hakkınızda tebrie eden, ve sizi icma-ı ümmete küçük bir misal-i meşru gösteren, ve hüsn-ü niyete binaen âmâlinizi ibadet gibi ettiren, ve üç yüz milyon Müslümanın hayat-ı mâneviyesine suikast ve cinayetten sizi tahlis eden, ol Kur'ân-ı mukaddesin düsturları ünvanıyla gösterseniz ve hükümlerinize me'haz edinseniz ve düsturlarını tatbik etseniz, acaba bu kadar fevaid ile beraber ne gibi birşey kaybedeceksiniz? Vesselâm,

Yaşasın Kur'ân'ın Kanun-u Esasîleri!


Yaşasın Şeriat-ı Ahmedi

b42.gif (1872 bytes)

Yaşasın Şeriat-ı Ahmedî

(Aleyhissalâtü Vesselâm)

5 Mart 325 (18 Mart 1909)
Dinî Ceride, no. 77

Şeriat-ı garrâ, kelâm-ı ezelîden geldiğinden, ebede gidecektir. Nefs-i emmarenin istibdad-ı rezilesinden selâmetimiz, İslâmiyete istinad iledir. O hablülmetine temessük iledir. Ve haklı hürriyetten hakkıyla istifade etmek, imandan istimdad iledir. Zira, Sâni-i Âleme hakkıyla abd ve hizmetkâr olanın, halka ubudiyete tenezzül etmemesi gerektir. Herkes kendi âleminde bir kumandan olduğundan, âlem-i asgarında cihad-ı ekber ile mükelleftir. Ve ahlâk-ı Ahmediye (aleyhissalâtü vesselâm) ile tahallûk ve sünnet-i Nebeviyeyi ihyâ ile muvazzaftır.

Ey evliya-i umûr! Tevfik isterseniz, kavânin-i âdetullaha tevfik-i hareket ediniz. Yoksa tevfiksizlik ile cevab-ı red alacaksınız. Zira, mâruf umum enbiyanın memâlik-i İslâmiye ve Osmaniyeden zuhuru, kader-i İlâhînin bir işaret ve remzidir ki; bu memleket insanlarının makine-i tekemmülâtının buharı diyanettir. Ve bu Asya ve Afrika tarlasının ve Rumeli bostanının çiçekleri ziya-yı İslâmiyet ile neşvünema bulacaktır.

Dünya için din feda olunmaz. Gebermiş istibdadı muhafaza için, vaktiyle mesâil-i şeriat rüşvet verilirdi. Dinin meseleleri terk ve feda edilmesinden, zarardan başka ne faydası görüldü? Milletin kalb hastalığı zaaf-ı diyanettir. Bunu takviye ile sıhhat bulabilir.

Bizim cemaatımizin meşrebi, muhabbete muhabbet ve husumete husumettir. Yani, beyne'l-İslâm muhabbete imdat; ve husumet askerini bozmaktır.

Mesleğimiz ise, ahlâk-ı Ahmediye (aleyhissalâtü vesselâm) ile tahallûk ve sünnet-i Peygamberîyi ihyâ etmektir. Ve rehberimiz şeriat-ı garrâ ve kılıcımız da berahin-i kàtıa ve maksadımız i'lâ-yı kelimetullahtır. Cemaatimize herbir mü'min mânen müntesiptir. Sureten intisap ise, sünnet-i Nebeviyeyi kendi âleminde ihyâya azm-i kat'î iledir. En evvel mürşid-i umumî olan ulema ve meşâyih ve talebeyi, şeriat namına ittihada davet ederiz.

Said Nursî


Hakikat

26 Şubat 1324 (Mart 1909)
Dinî Ceride, no. 70

Biz kalû belâdan cemiyet-i Muhammedîde (aleyhissalâtü vesselâm) dahiliz. Cihetü'l-vahdet-i ittihadımız tevhittir. Peymân ve yeminimiz imandır. Madem ki muvahhidiz, müttehidiz. Herbir mü'min i'lâ-yı kelimetullah ile mükelleftir. Bu zamanda en büyük sebebi maddeten terakki etmektir. Zira, ecnebîler fünun ve sanayi silâhıyla bizi istibdad-ı mânevîleri altında eziyorlar. Biz de, fen ve san'at silâhıyla i'lâ-yı kelimetullahın en müthiş düşmanı olan cehil ve fakr ve ihtilâf-ı efkârla cihad edeceğiz.

Amma cihad-ı haricîyi şeriat-ı garrânın berahin-i kàtıasının elmas kılınçlarına havale edeceğiz. Zira medenîlere galebe çalmak ikna iledir, söz anlamayan vahşîler gibi icbar ile değildir. Biz muhabbet fedaileriyiz; husumete vaktimiz yoktur. Cumhuriyet ki,HAŞİYE adalet ve meşveret ve kanunda inhisar-ı kuvvetten ibarettir. On üç asır evvel şeriat-ı garrâ teessüs ettiğinden, ahkâmda Avrupa'ya dilencilik etmek, din-i İslâma büyük bir cinayettir. Ve şimale müteveccihen namaz kılmak gibidir. Kuvvet kanunda olmalı. Yoksa, istibdat tevzi olunmuş olur. 2 j14.gif (566 bytes) hâkim ve âmir-i vicdanî olmalı. O da mârifet-i tam ve medeniyet-i âm veyahut din-i İslâm namıyla olmalı. Yoksa istibdat daima hükümferma olacaktır.

İttifak hüdâdadır, hevâ ve heveste değil.

İnsanlar hür oldular, ama yine abdullahtırlar. Herşey hür oldu; şeriat da hürdür, meşrutiyet de. Mesail-i şeriatı rüşvet vermeyeceğiz. Başkasının kusuru insanın kusuruna senet ve özür olamaz.

Yeis, mâni-i herkemâldir. "Neme lâzım, başkası düşünsün" istibdadın yadigârıdır. Bu cümlelerin mabeynini rapt edecek olan mukaddematı, Türkçe bilmediğim için mütaliînin fikirlerine havale ediyorum.

Said Nursî


Sadâ-i Hakikat

b42.gif (1872 bytes)

Sadâ-yı Hakikat

27 Mart 1909

Tarîk-i Muhammedî (aleyhissalâtü vesselâm) şüphe ve hileden münezzeh olduğundan, şüphe ve hileyi ima eden gizlemekten de müstağnidir. Hem o derece azîm ve geniş ve muhit bir hakikat, bahusus bu zaman ehline karşı hiçbir cihetle saklanmaz. Bahr-i umman nasıl bir destide saklanacak?

Tekraren söylüyorum ki: İttihad-ı İslâm hakikatinde olan İttihad-ı Muhammedînin (aleyhissalâtü vesselâm) cihet-i vahdeti tevhid-i İlâhîdir. Peymân ve yemini de imândır. Encümen ve cemiyetleri, mesacid ve medaris ve zevâyâdır. Müntesibîni, umum mü'minlerdir. Nizamnamesi, Sünen-i Ahmediyedir (aleyhissalâtü vesselâm). Kanunu, evâmir ve nevâhî-i şer'iyedir. Bu ittihad, âdetten değil, ibadettir.

İhfâ ve havf riyadandır. Farzda riya yoktur. Bu zamanın en büyük farz vazifesi ittihad-ı İslâmdır. İttihadın hedef ve maksadı, o kadar uzun, münşaib ve muhit ve merakiz ve meabid-i İslâmiyeyi birbirine rapt ettiren bir silsile-i nuranîyi ihtizaza getirmekle, onunla merbut olanları ikaz ve tarik-i terakkiye bir hâhiş ve emr-i vicdanî ile sevk etmektir.

Bu ittihadın meşrebi muhabbettir. Husumeti ise, cehalet ve zaruret ve nifakadır. Gayr-ı müslimler emin olsunlar ki, bu ittihadımız, bu üç sıfata hücumdur. Gayr-ı müslime karşı hareketimiz iknâdır. Zira onları medenî biliriz. Ve İslâmiyeti mahbup ve ulvî göstermektir. Zira onları munsif zannediyoruz. Lâübaliler iyi bilsinler ki, dinsizlikle kendilerini hiçbir ecnebîye sevdiremezler. Zira mesleksizliklerini göstermiş olurlar. Mesleksizlik, anarşilik sevilmez. Ve bu ittihada tahkik ile dahil olanlar, onları taklit edip çıkmazlar. İttihad-ı Muhammedî (aleyhissalâtü vesselâm) olan İttihad-ı İslâmın efkâr ve meslek ve hakikatini efkâr-ı umumiyeye arz ederiz. Kimin bir itirazı varsa etsin, cevaba hazırız.

3 j15.gif (1501 bytes)

Said Nursî


haşiyeler (1965.-1967.sayfalar)

HAŞİYE Ey kardeşlerim! Kırk beş sene evvel Eski Said'in bu dersinden anlaşılıyor ki, o Said siyasetle, içtimaiyat-ı İslâmiye ile ziyade alâkadardır. Fakat sakın zannetmeyiniz ki, o, dini siyasete âlet veya vesile yapmak mesleğinde gitmiş. Hâşâ, belki o bütün kuvvetiyle siyaseti dine âlet ediyormuş. Ve derdi ki: "Dinin bir hakikatini bin siyasete tercih ederim." Evet, o zamanda kırk-elli sene evvel hissetmiş ki, bazı münafık zındıkların siyaseti dinsizliğe âlet etmeye teşebbüs niyetlerine ve fikirlerine mukabil, o da bütün kuvvetiyle siyaseti İslâmiyetin hakaikine bir hizmetkâr, bir âlet yapmaya çalışmış.

Fakat o zamandan yirmi sene sonra gördü ki: O gizli münafık zındıkların garplılaşmak bahanesiyle siyaseti dinsizliğe âlet yapmalarına mukabil, bir kısım dindar ehl-i siyaset, dini siyaset-i İslâmiyeye âlet etmeye çalışmışlardı. İslâmiyet güneşi yerdeki ışıklara âlet ve tabi olamaz. Ve âlet yapmak, İslâmiyetin kıymetini tenzil etmektir, büyük bir cinayettir. Hattâ, Eski Said o çeşit siyaset tarafgirliğinden gördü ki:

Bir sâlih âlim, kendi fikr-i siyasisine muvafık bir münâfıkı hararetle senâ etti ve siyasetine muhalif bir salih hocayı tenkit ve tefsik etti.

Eski Said ona dedi: "Bir şeytan senin fikrine yardım etse rahmet okutacaksın. Senin fikr-i siyasiyene muhalif bir melek olsa lânet edeceksin."

Bunun için, Eski Said i01028.gif (1584 bytes) dedi. Ve otuz beş seneden beri siyaseti terk etti.*

Said Nursî

*Siyaseti Yeni Said bütün bütün terk ettiği için bakmadığından, Esk Said'in siyasete temas eden Hutbe-i Şamiye dersinin (onun yerine) tercümesi yazıldı.

HAŞİYENİN HAŞİYESİ Hem Üstadımızın yirmi yedi senelik hayatı ve yüz otuz parça kitabı ve mektupları, üç mahkeme** ve hükûmet memurları tarafından tam tetkik edildiği ve aleyhinde çalışan zâlim mürted ve münafıklara karşı mecbur da olduğu halde, hattâ idamı için gizli emir verildiği halde, dini siyasete âlet ettiğine dair en ufak bir emâre bulamamaları, dini siyasete âlet etmediğini kat'î ispat ediyor. Ve hayatını yakından tanıyan biz Nur şakirtleri ise, bu fevkalâde hale karşı hayranlık duymakta ve Risale-i Nur dairesindeki hakikî ihlâsa bir delil saymaktayız.

Nur şakirtleri

** Şimdi yüz mahkeme.


haşiyeler (1974.-1976.sayfalar)

HAŞİYE Hutbe-i Şâmiye namında matbu Arabî risaleyi, Arabî bilmediğimiz için Üstadımızdan rica ettik ki, bize bir-iki gün ders ver. Birkaç gün zarfında söylediği dersin takririni kaleme aldık. Üstadımız dersi verdiği vakit, bazı cümlelerini zihnimizde tam yerleştirmek için tekrar ederdi. Âhirdeki temsil ve hikâyeyi izahlı bulduğumuzdan, en evvel onları üniversitelilerin ve dindar meb'usların nazarlarına göstermemizin sebebi: Üstadımız derse başladığı vakit "Eski zamanda şimendiferde mektepli o iki muallim yerine sizleri; ve bana şeriatın hakkındaki sual soran kırk beş sene evvelki meb'uslar yerine, şimdiki hakikî dindar meb'usları kabul ve tasavvur edip öylece konuşuyorum" dediği için, biz de ehl-i maarif ve dindar mebuslara, berâ-yı mâlûmat bu dersimizi gösteriyoruz. Sonra isterlerse Hutbe-i Şâmiye'den bütün dersimizi göstereceğiz. Münasip görülse neşir de edeceğiz.

Âlem-i İslâmdaki siyaset-i İslâmiyeye dair Üstadımızdan bir ders almak isterdik. Halbuki otuz beş seneden beri siyaseti terk ettiğinden Eski Said'in siyaset-i İslâmiyeye temas eden bu Hutbe-i Şâmiye tercümesi Eski Said hesabına bir derstir.

Tahirî, Zübeyir, Bayram, Ceylân,

Sungur, Abdullah, Ziya, Sadık,

Salih, Hüsnü, Hamza

HAŞİYE Bismarck ve Mister Carlyle gibilerin malûm beyanatlarına işaret eder.


haşiyeler (1980.-1982.sayfalar)

HAŞİYE Nakşibendi rabıtası bu sırra bina edilmiştir.


Hutbe-i Şâmiye - s: 1959-1961

HUTBE-İ

ŞÂMİYE

 Mukaddeme - s.1961

Bu Hutbe-i Şâmiye eseri, Üstad Bediüzzaman Said Nursî Hazretlerinin otuz beş yaşında iken, Şam'da, Şam ulemasının ısrarı üzerine Câmi-i Emevîde irad ettiği bir hutbedir. Çok büyük bir ehemmiyeti haiz olması hasebiyle, o zaman Şam'da bir hafta içinde iki defa tab edilmiştir. Bilâhare müellif Bediüzzaman Said Nursî tarafından tercümesi neşredilmiştir.

Arabî Hutbe-i Şâmiye'nin Mukaddemesidir

l001.gif (1810 bytes)

Aziz, sıddık kardeşlerim,

Kırk sene evvel Şam'daki Cami-i Emevîde, Şam ulemasının ısrarıyla, içinde yüz ehl-i ilim bulunan on bin adama yakın bir azîm cemaate verilen bu Arabî ders risalesindeki hakikatleri, bir hiss-i kablelvuku ile Eski Said hissetmiş, kemâl-i kat'iyetle müjdeler vermiş ve pek yakın bir zamanda o hakikatler görünecek zannetmiş. Halbuki iki harb-i umumî ve yirmi beş sene bir istibdâd-ı mutlak, o hiss-i kablelvukuun kırk-elli sene tehirine sebep olmuş; ve şimdi o zamandaki verdiği haberlerin aynen tezahürleri âlem-i İslâmiyette başlamış. Demek, bu pek ehemmiyetli ders, zamanı geçmiş eski bir hutbe değil, belki doğrudan doğruya, 1327'ye (1909) bedel 1371'de ve Cami-i Emevî yerine âlem-i İslâm camiinde, üç yüz yetmiş milyon bir cemaate hakikatli ve taze bir ders-i içtimaî ve İslâmîdir diye, tercümesini neşretmek zamanıdır tahmin ederim.

Said Nursî

Gayet mühim bir suale verilen çok ehemmiyetli bir cevabı burada yazmaya münasebet geldi.1

Arabî Hutbe-i Şâmiye eserinin tercümesi

l002.gif (577 bytes)

Bütün zîhayatlar hayatlarının lisan-ı halleriyle Hâlıklarına takdim ettikleri mânevî hediyelerini ve lisan-ı halle hamd ve şükürlerini, o zât-ı Vacibü'l-Vücuda biz de takdim ediyoruz ki, demiş:

2 l003.gif (564 bytes) Yani, rahmet-i İlâhiyeden ümidinizi kesmeyiniz. Hem hadsiz salât ve selâm ol Peygamberimiz Muhammed Mustafa Aleyhissalâtü Vesselâm üzerine olsun ki, demiş:

3 l004.gif (688 bytes) Yani, "Benim insanlara Cenab-ı Hak tarafından bi'setim ve gelmemin ehemmiyetli bir hikmeti, ahlâk-ı haseneyi ve güzel hasletleri tekmil etmek ve beşeri ahlâksızlıktan kurtarmaktır."

Hamd ve salâttan sonra: Ey bu Cami-i Emevîde bu dersi dinleyen Arap kardeşlerim! Ben haddimin fevkinde, bu minbere ve bu makama irşadınız için çıkmadım. Çünkü size ders vermek haddimin fevkindedir. Belki içinizde yüze yakın ulema bulunan cemaate karşı benim misalim, medreseye giden bir çocuğun misalidir ki, o sabî çocuk sabahleyin medreseye gidip, okuyup, akşamda babasına gelip, okuduğu dersini babasına arz eder. Tâ doğru ders almış mı, almamış mı? Babasının irşadını veya tasvibini bekler. Evet, bizler size nispeten çocuk hükmündeyiz ve talebeleriniziz. Sizler bizim ve İslâm milletlerinin üstadlarısınız. İşte, ben de aldığım dersimin bir kısmını, sizler gibi üstadlarımıza şöyle beyan ediyorum:

Ben bu zaman ve zeminde, beşerin hayat-ı içtimaiye medresesinde ders aldım ve bildim ki: Ecnebîler, Avrupalılar terakkide istikbale uçmalarıyla beraber; bizi maddî cihette kurun-u vustâda durduran ve tevkif eden, altı tane hastalıktır. O hastalıklar da bunlardır:

Birincisi: Ye'sin, ümitsizliğin içimizde hayat bulup dirilmesi.

İkincisi: Sıdkın hayat-ı içtimaiye-i siyasiyede ölmesi.

Üçüncüsü: Adâvete muhabbet.

Dördüncüsü: Ehl-i imanı birbirine bağlayan nuranî rabıtaları bilmemek.

Beşincisi: Çeşit çeşit sarî hastalıklar gibi intişar eden istibdat.


Hutbe-i Şâmiye - s: 1962-1964

Hutbe-i Şâmiye - s.1962

Altıncısı: Menfaat-i şahsiyesine himmeti hasretmek.

Bu altı dehşetli hastalığın ilâcını da, bir tıp fakültesi hükmünde, hayat-ı içtimaiyemize, eczahane-i Kur'âniye'den ders aldığım "altı kelime" ile beyan ediyorum. Mualecenin esasları onları biliyorum.

BİRİNCİ KELİME: "El-emel." Yani, rahmet-i İlâhiyeye kuvvetli ümit beslemek.

Evet, ben kendi hesabıma aldığım dersime binaen, ey İslâm cemaati, müjde veriyorum ki: Şimdiki âlem-i İslâmın saadet-i dünyeviyesi, bâhusus Osmanlıların saadeti ve bilhassa İslâmın terakkisi onların intibahıyla olan Arabın saadetinin fecr-i sadıkının emâreleri inkişafa başlıyor. Ve saadet güneşinin de çıkması yakınlaşmış. Ye'sin burnunun rağmına olarakHAŞİYE 1 ben dünyaya işittirecek derecede kanaat-i kat'iyemle derim:

İstikbal, yalnız ve yalnız İslâmiyetin olacak. Ve hâkim, hakaik-i Kur'âniye ve imaniye olacak. Öyleyse, şimdiki kader-i İlâhî ve kısmetimize razı olmalıyız ki, bize parlak bir istikbal, ecnebîlere müşevveş bir mâzi düşmüş.

Bu dâvâma çok burhanlardan ders almışım. Şimdi o burhanlardan mukaddematlı bir buçuk burhanı zikredeceğim. O burhanın mukaddematına başlıyoruz:

İşte, İslâmiyetin hakaiki hem mânen, hem maddeten terakki etmeye kabil ve mükemmel bir istidadı var.

Birinci cihet olan mânen terakki ise: Biliniz, hakikî vukuatı kaydeden tarih, hakikate en doğru şahittir. İşte, tarih bize gösteriyor. Hattâ, Rus'u mağlûp eden Japon Başkumandanının İslâmiyetin hakkaniyetine şehadeti de şudur ki:

Hakikat-i İslâmiyetin kuvveti nispetinde, Müslümanlar o kuvvete göre hareket etmeleri derecesinde ehl-i İslâm temeddün edip terakki ettiğini tarih gösteriyor. Ve ehl-i İslâmın hakikat-i İslâmiyede zaafiyeti derecesinde tevahhuş ettiklerini, vahşete ve tedennîye düştüklerini ve hercümerc içinde belâlara, mağlûbiyetlere düştüklerini tarih gösteriyor. Sair dinler ise bilâkistir. Yani, salâbet ve taassuplarının zaafiyeti nispetinde temeddün ve terakki ettikleri gibi, dinlerine salâbet ve taassuplarının kuvveti derecesinde de tedennî ve ihtilâllere maruz kaldıklarını tarih gösteriyor. Şimdiye kadar zaman böyle geçmiş.

Hem Asr-ı Saadetten şimdiye kadar hiçbir tarih bize göstermiyor ki, bir Müslümanın muhakeme-i akliye ile ve delil-i yakinî ile ve İslâmiyete tercih etmekle, eski ve yeni ayrı bir dine girdiğini tarih göstermiyor. Avâmın delilsiz, taklidî bir surette başka dine girmesinin bu meselede ehemmiyeti yok. Dinsiz olmak da başka meseledir. Halbuki, bütün dinlerin etbâları ise-hatta en ziyade dinine taassup gösteren İngilizlerin ve eski Rusların-muhakeme-i akliye ile İslâmiyete dahil olduklarını ve günden güne, bazı zaman takım takım, kat'î burhan ile İslâmiyete girdiklerini tarihler bize bildiriyorlar.HAŞİYE 2

Eğer biz ahlâk-ı İslâmiyenin ve hakaik-i imaniyenin kemâlâtını ef'âlimizle izhar etsek, sair dinlerin tâbileri, elbette cemaatlerle İslâmiyete girecekler; belki küre-i arzın bazı kıt'aları ve devletleri de İslâmiyete dehâlet edecekler.

Hem nev-i beşer, hususan medeniyet fenlerinin ikazatıyla uyanmış, intibaha gelmiş, insaniyetin mahiyetini anlamış. Elbette ve elbette dinsiz, başıboş yaşamazlar. Ve olamazlar. En dinsizi de dine iltica etmeye mecburdur. Çünkü, acz-i beşerî ile beraber hadsiz musibetler ve onu inciten hâricî ve dahilî düşmanlara karşı istinat noktası; ve fakrıyla beraber hadsiz ihtiyâcâta müptelâ ve ebede kadar uzanmış arzularına medet ve yardım edecek istimdad noktası, yalnız ve yalnız Sâni-i Âlemi tanımak ve iman etmek ve âhirete inanmak ve tasdik etmekten başka, uyanmış beşerin çaresi yok...

Kalbin sadefinde din-i hakkın cevheri bulunmazsa, beşerin başında maddî, mânevî kıymetler kopacak ve hayvanatın en bedbahtı, en perişanı olacak.

Hâsıl-ı kelâm: Beşer bu asırda harplerin ve fenlerin ve dehşetli hadiselerin ikazatıyla uyanmış ve insaniyetin cevherini ve câmi istidadını hissetmiş. Ve insan, acip cemiyetli istidadıyla yalnız bu kısacık, dağdağalı dünya hayatı için yaratılmamış.

Hutbe-i Şâmiye - s.1963

Belki ebede meb'ustur ki, ebede uzanan arzular mahiyetinde var. Ve bu dar, fâni dünya, insanın nihayetsiz emel ve arzularına kâfi gelmediğini herkes bir derece hissetmeye başlamış.

Hattâ insaniyetin bir kuvâsı ve hâdimi olan kuvve-i hayaliyeye denilse, "Sana dünya saltanatı ile beraber bir milyon sene ömür olacak; fakat sonunda hiç dirilmeyecek bir surette bir idam senin başına gelecek." Elbette hakikî insaniyetini kaybetmeyen ve intibaha gelmiş o insanın hayali, sevinç ve beşarete bedel, derinden derine teessüf ve eyvahlarla saadet-i ebediyenin bulunmamasına ağlayacak.

İşte bu nükte içindir ki, herkesin kalbinde derinden derine bir din-i hakkı aramak meyli çıkmış. Herşeyden evvel, ölüm idamına karşı din-i haktaki bir hakikati arıyor ki kendini kurtarsın. Şimdiki hal-i âlem bu hakikate şehadet eder.

Kırk beş sene sonra, tamamıyla beşerin bu ihtiyac-ı şedîdini, dinsizliğin zuhuruyla küre-i arzın kıt'aları ve devletleri birer insan gibi hissetmeye başlamışlar. Hem âyat-ı Kur'âniye başlarında ve âhirlerinde beşeri aklına havale eder, "Aklına bak" der. "Fikrine, kalbine müracaat et, meşveret et, onunla görüş ki bu hakikati bilesin" diyor.

Meselâ, bakınız, o âyetlerin başında ve âhirlerinde diyor ki: "Neden bakmıyorsunuz? İbret almıyorsunuz? Bakınız ki, hakikati bilesiniz." "Biliniz" ve "Bil" hakikatine dikkat et. "Acaba neden beşer bilemiyorlar, cehl-i mürekkebe düşüyorlar? Neden taakkul etmiyorlar, divaneliğe düşerler? Neden bakmıyorlar, hakkı görmeye kör olmuşlar? Neden insan sergüzeşt-i hayatında, hâdisat-ı âlemden tahattur ve tefekkür etmiyor ki, istikamet yolunu bulsun? Neden tefekkür ve tedebbür ve aklen muhakeme etmiyorlar, dalâlete düşüyorlar? Ey insanlar, ibret alınız! Geçmiş kurunlardan ibret alıp gelecek mânevî belâlardan kurtulmaya çalışınız" mânâsında gelen âyetlerin bu cümlelerine kıyasen, çok âyetlerde, beşeri, aklına, fikriyle meşverete havale ediyor.

Ey bu Câmi-i Emevîdeki kardeşlerim gibi âlem-i İslâmın cami-i kebirinde olan kardeşlerim! Siz de ibret alınız. Bu kırk beş senedeki bu dehşetli hadisattan ibret alınız. Tam aklınızı başınıza alınız, ey mütefekkir ve akıl sahibi ve kendini münevver telâkki edenler!

Hâsıl-ı kelâm: Biz Kur'ân şakirtleri olan Müslümanlar, burhana tâbi oluyoruz, akıl ve fikir ve kalbimizle hakaik-i imaniyeye giriyoruz. Başka dinlerin bazı efradları gibi ruhbanları taklit için burhanı bırakmıyoruz. Onun için akıl ve ilim ve fen hükmettiği istikbalde, elbette burhan-ı aklîye istinat eden ve bütün hükümlerini akla tespit ettiren Kur'ân hükmedecek.

Hem de İslâmiyet güneşinin tutulmasına, inkişafına ve beşeri tenvir etmesine mümanaat eden perdeler açılmaya başlamışlar. O mümanaat edenler çekilmeye başlıyorlar. Kırk beş sene evvel o fecrin emâreleri göründü. Yetmiş birde fecr-i sâdıkı başladı veya başlayacak. Eğer bu fecr-i kâzip de olsa, otuz-kırk sene sonra fecr-i sâdık çıkacak.

Evet, hakaik-i İslâmiyetin mazi kıt'asını tamamen istilâsına sekiz dehşetli mânialar mümanaat ettiler.

Birinci, ikinci, üçüncü mâniler: Ecnebîlerin cehli ve o zamanda vahşetleri ve dinlerine taassuplarıdır. Bu üç mâni, mârifet ve medeniyetin mehasini ile kırıldı, dağılmaya başlıyor.

Dördüncü ve beşinci mâniler: Papazların ve ruhanî reislerin riyasetleri ve tahakkümleri ve ecnebîlerin körü körüne onları taklit etmeleridir. Bu iki mâni dahi fikr-i hürriyet ve meyl-i taharrî-i hakikat nev-i beşerde başlamasıyla, zeval bulmaya başlıyor.

Altıncı, yedinci mâniler: Bizdeki istibdat ve şeriatın muhalefetinden gelen sû-i ahlâkımız mümanaat ediyordular. Bir şahıstaki münferid istibdat kuvveti şimdi zeval bulması, cemaat ve komitenin dehşetli istibdadlarının otuz-kırk sene sonra zeval bulmasına işaret etmekle ve hamiyet-i İslâmiyenin şiddetli feveranı ile sû-i ahlâkın çirkin neticeleri görülmesiyle bu iki mâni de zeval buluyor ve bulmaya başlamış. İnşaallah tam zeval bulacak.

Sekizinci mâni: Fünun-u cedidenin bazı müspet mesâili, hakaik-i İslâmiyenin zahirî mânâlarına muhalif ve muarız tevehhüm edilmesiyle, zaman-ı mazideki istilâsına bir derece set çekmiş. Meselâ, küre-i arza emr-i İlâhî ile nezarete memur "Sevr" ve "Hût" namlarında iki ruhanî melâikeyi dehşetli cismânî bir öküz, bir balık tevehhüm edip, ehl-i fen ve felsefe hakikati bilmediklerinden, İslâmiyete muarız çıkmışlar.

Bu misal gibi yüz misal var ki, hakikati bilindikten sonra, en muannid filozof da teslim olmaya mecbur oluyor. Hattâ Risale-i Nur, Mucizat-ı Kur'âniye risalesinde, fennin iliştiği bütün âyetlerin herbirisinin altında Kur'ân'ın bir lem'a-i i'câzını gösterip, ehl-i fennin medar-ı tenkit zannettikleri Kur'ân-ı Kerîmin cümle ve kelimelerinde fennin eli yetişmediği yüksek hakikatleri izhar edip en muannid filozofu da teslime mecbur ediyor. Meydandadır, isteyen bakabilir. Ve baksın,

Hutbe-i Şâmiye - s.1964

bu mâni, kırk beş sene evvel söylenen o sözden sonra nasıl kırıldığını görsün.

Evet, bazı muhakkıkîn-i İslâmiyenin bu yolda telifatları var. Bu sekizinci dehşetli mânianın zîr ü zeber olacağına emareler görünüyor.

Evet, şimdi olmasa da, otuz-kırk sene sonra fen ve hakiki mârifet ve medeniyetin mehasini, bu üç kuvveti tam teçhiz edip, cihazatını verip, o sekiz mânileri mağlûp edip dağıtmak için taharrî-i hakikat meyelânını ve insafı ve muhabbet-i insaniyeti, o sekiz düşman taifesinin sekiz cephesine göndermiş. Şimdi onları kaçırmaya başlamış. İnşaallah, yarım asır sonra onları darma dağın edecek.

Evet, meşhurdur ki: "En kat'î fazilet odur ki, düşmanları dahi o faziletin tasdikine şehadet etsin." İşte yüzer misallerinden iki misal:

Birincisi: On dokuzuncu asrın ve Amerika kıt'asının en meşhur filozofu Mister Carlyle, en yüksek sadasıyla, çekinmeyerek, filozoflara ve Hıristiyan âlimlerine neşriyatıyla bağırarak böyle diyor, eserlerinde şöyle yazmış:

"İslâmiyet gayet parlak bir ateş gibi doğdu. Sair dinleri kuru ağacın dalları gibi yuttu. Hem bu yutmak İslâmiyetin hakkı imiş. Çünkü sair dinler-fakat Kur'ân'ın tasdikine mazhar olmayan kısmı-hiç hükmündedir."

Hem Mister Carlyle yine diyor:

"En evvel kulak verilecek sözlerin en lâyıkı Muhammed'in aleyhissalâtü vesselâm sözüdür. Çünkü, hakikî söz, onun sözleridir."

Hem yine diyor ki:

"Eğer hakikat-i İslâmiyette şüphe etsen, bedihiyat ve zaruriyat-ı kat'iyede iştibah edersin. Çünkü, en bedihî ve zarurî bir hakikat ise İslâmiyettir."

İşte bu meşhur filozof, İslâmiyet hakkında bu şehadetini, eserinde müteferrik yerde yazmış.

İkinci misal: Avrupa'nın asr-ı âhirde en meşhur bir filozofu Prens Bismark diyor ki:

"Ben bütün kütüb-ü semaviyeyi tetkik ettim. Tahrif olmalarına binaen, beşerin saadeti için aradığım hakikî hikmeti bulamadım. Fakat Muhammed'in (aleyhissalâtü vesselâm) Kur'ân'ını umum kütüplerin fevkinde gördüm. Her kelimesinde bir hikmet buldum. Bunun gbi beşerin saadetine hizmet edecek bir eser yoktur. Böyle bir eser, beşerin sözü olamaz. Bunu Muhammed'in (aleyhissalâtü vesselâm) sözüdür diyenler, ilmin zaruriyatını inkâr etmiş olurlar. Yani, Kur'ân Allah kelâmı olduğu bedihidir."

İşte Amerika ve Avrupa'nın zekâ tarlaları Mister Carlyle ve Bismarck gibi böyle dâhi muhakkikleri mahsulât vermesine istinaden, ben de bütün kanaatimle derim ki:

Avrupa ve Amerika İslâmiyetle hamiledir; günün birinde bir İslâmî devlet doğuracak. Nasıl ki Osmanlılar Avrupa ile hamile olup bir Avrupa devleti doğurdu.

Ey Cami-i Emevîdeki kardeşlerim ve yarım asır sonraki âlem-i İslâm camiindeki ihvanlarım! Acaba baştan buraya kadar olan mukaddemeler netice vermiyor mu ki, istikbalin kıt'alarında hakikî ve mânevî hâkim olacak ve beşeri dünyevî ve uhrevî saadete sevk edecek yalnız İslâmiyettir ve İslâmiyete inkılâp etmiş ve hurafattan ve tahrifattan sıyrılacak İsevîlerin hakikî dinidir ki Kur'ân'a tâbi olur, ittifak eder.

İkinci cihet: Yani, maddeten İslâmiyetin terakkisinin kuvvetli sebepleri gösteriyor ki, maddeten dahi İslâmiyet istikbale hükmedecek. Birinci cihet, mâneviyat cihetinde terakkiyatı ispat ettiği gibi; bu ikinci cihet dahi maddî terakkiyatını ve istikbaldeki hâkimiyetini kuvvetli gösteriyor. Çünkü âlem-i İslâmın şahs-ı mânevîsinin kalbinde, gayet kuvvetli ve kırılmaz "beş kuvvet" içtima ve imtizaç edip yerleşmiş.HAŞİYE 3

Birincisi: Bütün kemâlâtın üstadı ve üç yüz yetmiş milyon nefisleri birtek nefis hükmüne getirebilen ve hakikî bir medeniyetle ve müspet ve doğru fenlerle teçhiz edilmiş olan ve hiçbir kuvvet onu kıramayacak bir mahiyette bulunan hakikat-i İslâmiyettir.

İkinci kuvvet: Medeniyet ve san'atın hakikî üstadı ve vesilelerin ve mebâdilerin tekemmülüyle cihazlanmış olan şedid bir ihtiyaç ve belimizi kıran tam bir fakr, öyle bir kuvvettir ki, susmaz ve kırılmaz.


Hutbe-i Şâmiye - s: 1965-1967

Hutbe-i Şâmiye - s.1965

Üçüncü kuvvet: Yüksek şeylere müsabaka suretinde beşere yüksek maksatları ders veren ve o yolda çalıştıran ve istibdâdâtı parça parça eden ve ulvî hisleri heyecana getiren ve gıpta ve hased ve kıskançlık ve rekabetle ve tam uyanmakla ve müsabaka şevkiyle ve teceddüd meyliyle ve temeddün meyelânıyla teçhiz edilen üçüncü kuvvet, yalnız hürriyet-i şer'iyedir. Yani, insaniyete lâyık en yüksek kemalâta olan meyil ve arzu ile cihazlanmış olmak.

Dördüncü kuvvet: Şefkatle cihazlanmış şehamet-i imaniyedir. Yani tezellül etmemek, haksızlara, zâlimlere zillet göstermemek, mazlumları da zelil etmemek. Yani, hürriyet-i şer'iyenin esasları olan müstebitlere dalkavukluk etmemek ve biçarelere tahakküm ve tekebbür etmemektir.

Beşinci kuvvet: İzzet-i İslâmiyedir ki, i'lâ-yı kelimetullahı ilân ediyor. Ve bu zamanda i'lâ-yı kelimetullah, maddeten terakkiye mütevakkıf; medeniyet-i hakikiyeye girmekle i'lâ-yı kelimetullah edilebilir. İzzet-i İslâmiyenin iman ile kat'î verdiği emri, elbette âlem-i İslâmın şahs-ı mânevîsi, o kat'î emri istikbalde tam yerine getireceğine şüphe edilmez.

Evet, nasıl ki eski zamanda İslâmiyetin terakkisi, düşmanın taassubunu parçalamak ve inadını kırmak ve tecavüzatını def etmek, silâhla, kılıçla olmuş. İstikbalde silâh, kılıç yerine hakikî medeniyet ve maddî terakki ve hak ve hakkaniyetin mânevî kılıçları düşmanları mağlûp edip dağıtacak.

Biliniz ki: Bizim muradımız, medeniyetin mehasini ve beşere menfaati bulunan iyilikleridir. Yoksa medeniyetin günahları, seyyiatları değil ki, ahmaklar o seyyiatları, o sefahetleri mehasin zannedip, taklit edip malımızı harap ettiler. Ve dini rüşvet verip dünyayı da kazanamadılar. Medeniyetin günahları iyiliklerine galebe edip seyyiatı hasenatına racih gelmekle, beşer iki harb-i umumî ile iki dehşetli tokat yiyip o günahkâr medeniyeti zîr ü zeber edip öyle bir kustu ki, yeryüzünü kanla bulaştırdı. İnşaallah, istikbaldeki İslâmiyetin kuvvetiyle medeniyetin mehasini galebe edecek, zemin yüzünü pisliklerden temizleyecek, sulh-u umumîyi de temin edecek.

Evet, Avrupa'nın medeniyeti fazilet ve hüda üstüne tesis edilmediğinden, belki heves ve hevâ, rekabet ve tahakküm üzerine bina edildiğinden, şimdiye kadar medeniyetin seyyiatı hasenatına galebe edip ihtilâlci komitelerle kurtlaşmış bir ağaç hükmüne girdiği cihetle, Asya medeniyetinin galebesine kuvvetli bir medar, bir delil hükmündedir. Ve az vakitte galebe edecektir.

Acaba istikbale karşı ehl-i iman ve İslâm için böyle maddî ve mânevî terakkiyata vesile ve kuvvetli, sarsılmaz esbab varken ve demiryolu gibi istikbal saadetine yol açıldığı halde, nasıl meyus olup ye'se düşüyorsunuz ve âlem-i İslâmın kuvve-i mâneviyesini de kırıyorsunuz? Ve yeis ve ümitsizlikle zannediyorsunuz ki, "Dünya herkese ve ecnebilere terakki dünyasıdır. Fakat, yalnız biçare ehl-i İslâm için tedennî dünyası oldu" diye pek yanlış bir hatâya düşüyorsunuz.

Mâdem meylülistikmal (tekâmül meyli) kâinatta fıtrat-ı beşeriyede fıtraten derc edilmiş. Elbette, beşerin zulüm ve hatasıyla başına çabuk bir kıyamet kopmazsa, istikbalde hak ve hakikat, âlem-i İslâmda nev-i beşerin eski hatîatına kefaret olacak bir saadet-i dünyeviyeyi de gösterecek inşaallah.

Evet, bakınız, zaman hatt-ı müstakim üzerine hareket etmiyor ki, mebde ve müntehâsı birbirinden uzaklaşsın. Belki küre-i arzın hareketi gibi bir daire içinde dönüyor. Bazan terakki içinde yaz ve bahar mevsimi gösterir. Bazan tedennî içinde kış ve fırtına mevsimini gösterir. Her kıştan sonra bir bahar, her geceden sonra bir sabah olduğu gibi, nev-i beşerin dahi bir sabahı, bir baharı olacak inşaallah. Hakikat-i İslâmiyenin güneşiyle, sulh-u umumî dairesinde hakikî medeniyeti görmeyi rahmet-i İlâhiyeden bekleyebilirsiniz.

Dersin başında, bir buçuk burhanı dâvâmıza şahit göstereceğiz demiştik. Şimdi bir burhan mücmelen bitti. O dâvânın yarı burhanı da şudur ki:

Fenlerin casus gibi tetkikatıyla ve hadsiz tecrübelerle sabit olmuş ki, kâinatın nizamında galib-i mutlak ve maksud-u bizzat ve Sâni-i Zülcelâlin hakikî maksatları, hayır ve hüsün ve güzellik ve mükemmeliyettir. Çünkü kâinata ait fenlerden herbir fen, küllî kaideleriyle bahsettiği nev ve taifede öyle bir intizam ve mükemmeliyet gösteriyor ki, ondan daha mükemmel, akıl bulamıyor. Meselâ, tıbba ait teşrih-i beden-i insanî fenni ve kozmoğrafyaya tabi manzume-i şemsiye fenni, nebatât ve hayvanâta ait fenler gibi bütün fenlerin herbirisi, küllî kaideleriyle o bahsettiği kısımda Sâni-i Zülcelâlin o nevideki nizamında mucizat-ı kudretini ve hikmetini ve 1 l005.gif (531 bytes) hakikatını gösteriyor.

Hutbe-i Şâmiye - s.1966

Hem istikra-i tâmme ve tecrübe-i umumî gösteriyor, netice veriyor ki: Şer, kubh, çirkinlik, bâtıl, fenalık, hilkat-i kâinatta cüz'îdir. Maksut değil, tebeîdir ve dolayısıyladır. Yani, meselâ çirkinlik, çirkinlik için kâinata girmemiş; belki güzelliğin bir hakikati çok hakikatlere inkılâp etmek için, çirkinlik bir vâhid-i kıyasî olarak hilkate girmiş. Şer, hattâ şeytan dahi, beşerin hadsiz terakkiyatına müsabaka ile vesile olmak için beşere musallat edilmiş. Bunlar gibi, cüz'î şerler, çirkinlikler, küllî güzelliklere, hayırlara vesle olmak için kâinatta halk edilmiş.

İşte, kâinatta hakikî maksat ve netice-i hilkat, istikra-i tâmme ile ispat ediyor ki, hayır ve hüsün ve tekemmül esastır ve hakikî maksut onlardır. Elbette beşer, bu kadar zulmî küfriyatlarıyla zemin yüzünü mülevves ve perişan ettikleri halde, cezasını görmeden ve kâinattaki maksud-u hakikîye mazhar olmadan dünyayı bırakıp ademe kaçamayacak, belki Cehennem hapsine girecek.

Hem istikrâ-i tâmme ile ve fenlerin tahkikatıyla sabit olmuş ki, mahlûkat içinde en mükerrem, en ehemmiyetli beşerdir. Çünkü beşer, hilkat-i kâinattaki zahirî esbab ve neticelerinin mabeynindeki basamakları ve teselsül eden illetlerin ve sebeplerin münasebetlerini aklıyla keşfedip san'at-ı İlâhiyeyi ve muntazam hikmeti icadat-ı Rabbaniyenin taklidini san'atçığıyla yapmak ve ef'âl-i İlâhiyeyi anlamak için ve san'at-ı İlâhiyeyi bilmek ve cüz'î ilmiyle ve san'atlarıyla anlamak için bir mizan, bir mikyas kendi cüz'î ihtiyarıyla işlediği maddelerle, Halık-ı Zülcelâlin küllî, muhît ef'âl ve sıfatlarını bilerek kâinatın en eşref, en ekrem mahlûku beşer olduğunu ispat ediyor.

Hem İslâmiyetin kâinata ve beşere ait hakikatlerinin şehadetiyle mükerrem beşer içinde en eşref ve en âlâsı, ehl-i hak ve hakikat olan ehl-i İslâmiyet, hem istikrâ-i tâmme ile, tarihlerin şehadetiyle, en mükerrem beşer içindeki en müşerref olan ehl-i hakkın içinde dahi bin mucizatı ve çok yüksek ahlâkının ve İslâmiyet ve Kur'ân hakikatlerinin şehadetiyle en efdal, en yüksek olan Muhammed Aleyhissalâtü Vesselâmdır.

Madem bu yarı burhanın üç hakikati böyle haber veriyor. Acaba hiç mümkün müdür ki, nev-i beşer, şekavetiyle bu kadar fenlerin şehadetini cerh edip, bu istikrâ-i tâmmeyi kırıp, meşiet-i İlâhiyeye ve kâinatı içine alan hikmet-i ezeliyeye karşı temerrüd edip, şimdiye kadar ekseriyetle yaptığı gibi, o zâlimane vahşetinde ve mütemerridâne küfründe ve dehşetli tahribatında devam edebilsin? Ve İslâmiyet aleyhinde bu halin devam etmesi hiç mümkün müdür?

Ben bütün kuvvetimle, hadsiz lisanım olsa, o hadsiz lisanlarla kasem ederim ki, âlemi bu nizam-ı ekmel ile, bu kâinatı zerreden seyyarata kadar, sinek kanadından semavat kandillerine kadar nihayet bir hikmet-i intizam ile halkeden Hakîm-i Zülcelâle ve Sâni-i Zülcemâle o hadsiz lisanlarla kasem ediyoruz ki, beşer hiçbir cihetle bütün enva-i kâinata muhalif olarak ve küçük kardeşleri olan sair tâifelere zıt olarak kâinattaki nizama, küllî şerleriyle muhalefet edip nev-i beşerde şerrin hayra galebesine binler senede sebep olan o zakkumları yiyip hazmetmesi mümkün değil.

Bunun imkânı ancak ve ancak bu farz-ı muhal ile olabilir ki, beşer bu âleme emanet-i kübrâ mertebesinde ve halife-i rû-yi zemin makamında sair envâ-ı kâinata büyük ve mükerrem bir kardeş olduğu halde en edna, en berbat, en perişan, en muzır ve ehemmiyetsiz, hırsızcasına ve dolayısıyla bu kâinat içine girmiş, karıştırmış. Bu farz-ı muhal, hiçbir cihetle kabul olunamaz.

Bu hakikat için, elbette bu yarım burhanımız netice veriyor ki, âhirette cennet ve cehennemin zarurî vücutları gibi hayır ve hak din istikbalde mutlak galebe edecektir. Tâ ki, nev-i beşerde dahi sair neviler gibi hayır ve fazilet galib-i mutlak olacak. Tâ beşer de sair kâinattaki kardeşlerine müsâvi olabilsin ve sırr-ı hikmet-i ezeliye nev-i beşerde dahi "takarrur etti" denilebilsin.

Elhasıl: Madem mezkûr kat'i hakikatlarla bu kâinatta en müntehap netice ve Halıkın nazarında en ehemmiyetli mahlûk beşerdir. Elbette ve elbette ve hayat-ı bakiyede cennet ve cehennemi, bilbedahe, beşerdeki şimdiye kadar zâlimane vaziyetler cehennemin vücudunu; ve fıtratındaki küllî istidâdat-ı kemaliyesi ve kâinatı alâkadar eden hakaik-i imaniyesi, cenneti bedahetle istilzam ettiği gibi, her halde iki harb-i umumî ile ettiği ve kâinatı ağlattıran cinayetleri ve yuttuğu zakkum şerleri hazmetmediği için kustuğu ve zeminin bütün yüzünü pislendirdiği vaziyetiyle, beşeriyeti en berbat bir dereceye düşürüp bin senelik terakkiyatını zir ü zeber etmek cinayetini beşer hazmetmeyecek. Her halde çabuk başında bir kıyamet kopmazsa, hakaik-i İslâmiye beşeri esfel-i safilîn derece-i sukutundan kurtarmaya ve ru-yi zemini temizlemeye ve sulh-u umumiyi temin etmeye vesile olmasını Rahman-ı Rahîmin rahmetinden niyaz ediyoruz ve ümid ediyoruz ve bekliyoruz.

İKİNCİ KELİME: Ki, müddet-i hayatımda tecrübelerimle fikrimde tevellüd eden şudur:

Hutbe-i Şâmiye - s.1967

Yeis en dehşetli bir hastalıktır ki, âlem-i İslâmın kalbine girmiş. İşte o yeistir ki bizi öldürmüş gibi, garpta bir-iki milyonluk küçük bir devlet, şarkta yirmi milyon Müslümanları kendine hizmetkâr ve vatanlarını müstemleke hükmüne getirmiş. Hem o yeistir ki, yüksek ahlâkımızı öldürmüş, menfaat-i umumiyeyi bırakıp menfaat-ı şahsiyeye nazarımızı hasrettirmiş. Hem o yeistir ki, kuvve-i mâneviyemizi kırmış. Az bir kuvvetle, imandan gelen kuvve-i mâneviye ile şarktan garba kadar istilâ ettiği halde, o kuvve-i mâneviye-i harika meyusiyetle kırıldığı için, zâlim ecnebîler dört yüz seneden beri üç yüz milyon Müslümanı kendilerine esir etmiş. Hattâ bu yeisle, başkasının lâkaytlığını ve füturunu kendi tembelliğine özür zannedip neme lâzım der, "Herkes benim gibi berbattır" diye şehamet-i imaniyeyi terk edip hizmet-i İslâmiyeyi yapmıyor.

Madem bu derece bu hastalık bize bu zulmü etmiş, bizi öldürüyor. Biz de o kàtilimizden kısasımızı alıp öldüreceğiz.
2 l003.gif (1372 bytes) kılıcıyla o yeisin başını parçalayacağız. 3 l007.gif (691 bytes) hadisinin hakikatiyle belini kıracağız inşaallah.

Yeis, ümmetlerin, milletlerin "seretan" denilen en dehşetli bir hastalığıdır. Ve kemalâta mâni ve
4 l008.gif (596 bytes) hakikatine muhaliftir; korkak, aşağı ve âcizlerin şe'nidir, bahaneleridir. Şehamet-i İslâmiyenin şe'ni değildir. Hususan Arap gibi nev-i beşerde medar-ı iftihar yüksek seciyelerle mümtâz bir kavmin şe'ni olamaz. Âlem-i İslâm milletleri Arabın metanetinden ders almışlar. İnşaallah, yine Araplar ye'si bırakıp, İslâmiyetin kahraman ordusu olan Türklerle hakikî bir tesânüd ve ittifak ile el ele verip Kur'ân'ın bayrağını dünyanın her tarafında ilân edeceklerdir.

ÜÇÜNCÜ KELİME: Ki, bütün hayatımdaki tahkikatımla ve hayat-ı içtimaiyenin çalkamasıyla, hülâsa ve zübdesi bana kat'î bildirmiş ki: Sıdk, İslâmiyet'in üssü'l-esasıdır ve ulvî seciyelerinin rabıtasıdır ve hissiyat-ı ulviyesinin mizacıdır. Öyleyse, hayat-ı içtimaiyemizin esası olan sıdkı, doğruluğu içimizde ihya edip onunla mânevî hastalıklarımızı tedâvi etmeliyiz.

Evet sıdk ve doğruluk İslâmiyetin hayat-ı içtimaiyesinde ukde-i hayatiyesidir. Riyakârlık, fiilî bir nevi yalancılıktır. Dalkavukluk ve tasannu, alçakça bir yalancılıktır. Nifak ve münafıklık, muzır bir yalancılıktır. Yalancılık ise, Sâni-i Zülcelâlin kudretine iftira etmektir.

Küfür, bütün envâıyla kizbdir, yalancılıktır. İman sıdktır, doğruluktur. Bu sırra binaen, kizb ve sıdkın ortasında hadsiz bir mesafe var; Şark ve Garp kadar birbirinden uzak olmak lâzım geliyor. Nar ve nur gibi birbirine girmemek lâzım. Halbuki, gaddar siyaset ve zâlim propaganda birbirine karıştırmış, beşerin kemâlâtını da karıştırmış.HAŞİYE

Bu sıdk ve kizb, küfür ve iman kadar birbirinden uzak. Asr-ı Saadette sıdk vasıtasıyla Muhammed Aleyhissalâtü Vesselâmın âlâ-yı illiyyîne çıkması ve o sıdk anahtarıyla hakaik-i imaniye ve hakaik-i kâinat hazinesi açılması sırrıyla, içtimaiyat-ı beşeriye çarşısında sıdk en revaçlı bir mal ve satın alınacak en kıymetli bir metâ hükmüne geçmiş.


Hutbe-i Şâmiye - s: 1968-1970

Hutbe-i Şâmiye - s.1968

Ve kizb vasıtasıyla Müseylime-i Kezzabın emsâli, esfel-i sâfiline sukut etmiş. Ve kizb o zamanda küfriyat ve hurafatın anahtarı olduğunu o inkılâb-ı azîm gösterdiğinden, kâinat çarşısında en fena, en pis bir mal olup, o malı satın almak değil, herkes nefret etmesi hükmüne geçen kizb ve yalana, elbette o inkılâb-ı azîmin saff-ı evveli olan ve fıtratlarında en revaçlı ve medâr-ı iftihar şeyleri almak ve en kıymetli ve revaçlı mallara müşteri olmak fıtratında bulunan Sahabeler, elbette, şüphesiz bilerek ellerini yalana uzatmazlar. Kizb ile kendilerini mülevves etmezler. Müseylime-i Kezzaba kendilerini benzetemezler. Belki, bütün kuvvetleriyle ve meyl-i fıtrîleriyle en revaçlı mal ve en kıymettar metâ ve hakikatlerin anahtarı, Muhammed Aleyhissalâtü Vesselâmın âlâ-yı illiyyîne çıkmasının basamağı olan sıdk ve doğruluğa müşteri olup, mümkün olduğu kadar sıdktan ayrılmamaya çalıştıklarından, ilm-i hadisçe ve ulema-i şeriat içinde bir kaide-i mukarrere olan, "Sahabeler daima doğru söylerler. Onlardaki rivayet, tezkiyeye muhtaç değil. Peygamberden (aleyhissalâtü vesselâm) rivayet ettikleri hadisler, bütün sahihtir" diye, ehl-i şeriat ve ehl-i hadisin ittifakına kat'î hüccet, bu mezkûr hakikattir.

İşte, Asr-ı Saadetteki inkılâb-ı azîm, sıdk ile kizb, iman ile küfür kadar birbirinden uzak iken, zaman geçtikçe, gele gele birbirine yakınlaştı. Ve siyaset propagandası bazan yalana ziyade revaç verdi. Fenalık ve yalancılık bir derece meydan aldı. İşte bu hakikat içindir ki, Sahabelere kimse yetişemez. Yirmi Yedinci Sözün zeyli olan Sahabeler hakkındaki risaleye havale edip kısa kesiyoruz.

Ey bu Cami-i Emevideki kardeşlerim! Ve kırk-elli sene sonra âlem-i İslâm mescid-i kebirindeki dört yüz milyon ehl-i iman olan ihvanımız! Necat yalnız sıdkla, doğrulukla olur. Urvetü'l-vuska sıdktır. Yani, en muhkem ve onunla bağlanacak zincir, doğruluktur.

Amma maslahat için kizb ise, zaman onu neshetmiş. Maslahat ve zaruret için bazı âlim "muvakkat" fetvâsı vermişler. Bu zamanda o fetvâ verilmez. Çünkü, o kadar su-i istimal edilmiş ki, yüz zararı içinde bir menfaati olabilir. Onun için hüküm maslahata bina edilmez.

Meselâ seferde namazı kasretmenin sebebi, meşakkattir. Fakat illet olamaz. Çünkü muayyen bir haddi yok; su-i istimale düşebilir. Belki illet, yalnız sefer olabilir. Aynen öyle de, maslahat dahi yalan söylemeye illet olamaz. Çünkü muayyen bir haddi yok; su-i istimale müsait bir bataklıktır. Hükm-ü fetvâ ona bina edilmez. Öyleyse,

1 l010.gif (645 bytes) Yani, yol ikidir, üç değildir. Ya doğru, ya yalan, ya sükût değildir.

İşte şimdi beşerin ortadaki dehşetli yalancılığıyla ve tezviratlarıyla emniyet-i umumiyenin ve rû-yi zemin âsâyişlerinin zîr ü zeber olması, kizble ve maslahatın su-i istimâliyle olmasından, elbette o üçüncü yolu kapatmaya beşer mecbur ediyor ve kat'î emir veriyor. Yoksa, bu yarım asırda gördükleri umumî harpler ve dehşetli inkılâplar ve sukutlar ve tahribatlar, başlarına bir kıyameti koparacak.

Evet, her söylediğin doğru olmalı; fakat her doğruyu söylemek doğru değil. Bazan zarar verse sükût etmek... Yoksa yalana hiç fetva yok. Her söylediğin hak olmalı; fakat her hakkı söylemeye senin hakkın yok. Çünkü hâlis olmazsa su-i tesir eder, hak, haksızlıkta sarf olur.

DÖRDÜNCÜ KELİME: Bütün hayatımda, hayat-ı içtimaiye-i beşeriyeden kat'î bildiğim ve tahkikatların bana verdiği netice şudur ki:

Muhabbete en lâyık şey muhabbettir; ve husumete en lâyık sıfat husumettir. Yani, hayat-ı içtimaiye-i beşeriyeyi temin eden ve saadete sevk eden muhabbet ve sevmek sıfatı, en ziyade sevilmeye ve muhabbete lâyıktır. Ve hayat-ı içtimaiye-i beşeriyeyi zîr ü zeber eden düşmanlık ve adâvet, herşeyden ziyade nefrete ve adâvete ve ondan çekilmeye müstahak ve çirkin ve muzır bir sıfattır. Bu hakikat Risale-i Nur'un Yirmi İkinci Mektubunda izahıyla beyan edildiğinden burada kısa bir işaret ediyoruz. Şöyle ki:

Husumet ve adâvetin vakti bitti. İki harb-i umumî adâvetin ne kadar fena ve tahrip edici ve dehşetli zulüm olduğunu gösterdi. İçinde hiçbir fayda olmadığı tezahür etti. Öyleyse, düşmanlarımızın seyyiatı-tecavüz olmamak şartıyla-adâvetinizi celb etmesin. Cehennem ve azab-ı İlâhî kâfidir onlara_

Bazan insanın gururu ve nefisperestliği, şuursuz olarak, ehl-i imana karşı haksız olarak adâvet eder; kendini haklı zanneder. Halbuki, bu husumet ve adâvetle, ehl-i imâna karşı muhabbete vesile olan iman, İslâmiyet ve cinsiyet gibi kuvvetli esbabı istihfaf etmektir, kıymetlerini tenzil etmektir. Adâvetin ehemmiyetsiz esbablarını, muhabbetin dağ gibi sebeplerine tercih etmek gibi bir divâneliktir.

Madem muhabbet adâvete zıttır; ziya ve zulmet gibi hakikî içtima edemezler. Hangisinin esbabı galip ise, o hakikatiyle kalbde bulunacak;

Hutbe-i Şâmiye - s.1969

onun zıddı hakikatıyla olmayacak. Meselâ, muhabbet hakikatiyle bulunsa, o vakit adâvet şefkate, acımaya inkılâp eder. Ehl-i imana karşı vaziyet budur. Yahut adâvet hakikatiyle kalbde bulunsa, o vakit muhabbet, mümaşat ve karışmamak, zahiren dost olmak suretine döner. Bu ise tecavüz etmeyen ehl-i dalâlete karşı olabilir.

Evet, muhabbetin sebepleri, iman, İslâmiyet, cinsiyet ve insaniyet gibi nuranî, kuvvetli zincirler ve mânevî kalelerdir. Adâvetin sebepleri, ehl-i imana karşı küçük taşlar gibi bir kısım hususî sebeplerdir. Öyleyse, bir Müslümana hakikî adâvet eden, o dağ gibi muhabbet esbablarını istihfaf etmek hükmünde büyük bir hatâdır.

Elhasıl: Muhabbet, uhuvvet, sevmek, İslâmiyetin mizacıdır, rabıtasıdır. Ehl-i adâvet, mizacı bozulmuş bir çocuğa benziyor ki, ağlamak ister; birşey arıyor ki onunla ağlasın. Sinek kanadı kadar ehemmiyetsiz birşey, ağlamasına bahane olur. Hem insafsız, bedbîn bir adama benzer ki, su-i zan mümkün oldukça hüsn-ü zan etmez. Bir seyyie ile on haseneyi örter. Bu ise, seciye-i İslâmiye olan insaf ve hüsn-ü zan bunu reddeder.

BEŞİNCİ KELİME: Meşveret-i şer'iyeden aldığım ders budur: Şu zamanda bir adamın bir günahı, bir kalmıyor. Bazan büyür, sirayet eder, yüz olur. Birtek hasene bazan bir kalmıyor. Belki bazan binler dereceye terakki ediyor. Bunun sırr-ı hikmeti şudur:

Hürriyet-i şer'iye ile meşveret-i meşrua, hakikî milliyetimizin hâkimiyetini gösterdi. Hakikî milliyetimizin esası, ruhu ise İslâmiyettir. Ve Hilâfet-i Osmaniye ve Türk Ordusunun o milliyete bayraktarlığı itibarıyla, o İslâmiyet milliyetinin sadefi ve kalesi hükmünde Arap ve Türk hakikî iki kardeş, o kale-i kudsiyenin nöbettarlarıdırlar.

İşte, bu kudsî milliyetin rabıtasıyla, umum ehl-i İslâm birtek aşiret hükmüne geçiyor. Aşiretin efradı gibi, İslâm taifeleri de birbirine uhuvvet-i İslâmiye ile mürtebit ve alâkadar olur. Birbirine mânen-lüzum olsa maddeten-yardım eder. Güya bütün İslâm taifeleri bir silsile-i nuraniye ile birbirine bağlıdır.

Nasıl ki bir aşiretin bir ferdi bir cinayet işlese, o aşiretin bütün efradı, o aşiretin düşmanı olan başka aşiretin nazarında müttehem olur. Güya herbir fert o cinayeti işlemiş gibi, o düşman aşiret onlara düşman olur. O tek cinayet, binler cinayet hükmüne geçer. Eğer o aşiretin bir ferdi, o aşiretin mahiyetine temas eden medar-ı iftihar bir iyilik yapsa, o aşiretin bütün efradı onunla iftihar eder. Güya herbir adam, aşirette o iyiliği yapmış gibi iftihar eder.

İşte bu mezkûr hakikat içindir ki, bu zamanda, hususan kırk-elli sene sonra, seyyie, fenalık işleyenin üstünde kalmaz. Belki milyonlar nüfus-u İslâmiyenin hukuklarına tecavüz olur. Kırk-elli sene sonra çok misalleri görülecek.

Ey bu sözlerimi dinleyen bu Cami-i Emevîdeki kardeşler ve kırk-elli sene sonra âlem-i İslâm camiindeki ihvân-ı Müslimîn! "Biz zarar vermiyoruz, fakat menfaat vermeye iktidarımız yok. Onun için mazuruz" diye böyle özür beyan etmeyiniz. Bu özrünüz kabul değil. Tembelliğiniz ve neme lâzım deyip çalışmamanız ve ittihad-ı İslâm ile, milliyet-i hakikiye-i İslâmiye ile gayrete gelmediğiniz, sizler için gayet büyük bir zarar ve bir haksızlıktır.

İşte, seyyie böyle binlere çıktığı gibi, bu zamanda hasene-yani İslâmiyetin kudsiyetine temas eden iyilik-yalnız işleyene münhasır kalmaz. Belki o hasene, milyonlar ehl-i imana mânen fayda verebilir. Hayat-ı mâneviye ve maddîyesinin rabıtasına kuvvet verebilir. Onun için, neme lâzım deyip kendini tembellik döşeğine atmak zamanı değil!

Ey bu camideki kardeşlerim ve kırk-elli sene sonraki âlem-i İslâm mescid-i kebirindeki ihvanlarım! Zannetmeyiniz ki, ben bu ders makamına size nasihat etmek için çıktım. Belki buraya çıktım, sizden olan hakkımızı dâvâ ediyoruz. Yani, küçük taifelerin menfaati ve saadet-i dünyeviyeleri ve uhreviyeleri, sizin gibi büyük ve muazzam taife olan Arap ve Türk gibi hâkim üstadlarla bağlıdır. Sizin tembelliğiniz ve füturunuzla, biz biçare küçük kardeşleriniz olan İslâm taifeleri zarar görüyoruz. Hususan, ey muazzam ve büyük ve tam intibaha gelmiş veya gelecek olan Araplar, en evvel bu sözlerle sizinle konuşuyorum. Çünkü, bizim ve bütün İslâm taifelerinin üstadlarımız ve imamlarımız ve İslâmiyetin mücahidleri sizlerdiniz. Sonra muazzam Türk milleti o kudsî vazifenize tam yardım ettiler.

Onun için tembellikle günahınız büyüktür. Ve iyiliğiniz ve haseneniz de gayet büyük ve ulvîdir. Hususan kırk-elli sene sonra, Arap taifeleri, Cemahir-i Müttefika-i Amerika gibi en ulvî bir vaziyete girmeye, esarette kalan hâkimiyet-i İslâmiyeyi eski zaman gibi küre-i arzın nısfında, belki ekserisinde tesisine muvaffak olmanızı rahmet-i İlâhiyeden kuvvetle bekliyoruz. Bir kıyamet çabuk kopmazsa, inşaallah nesl-i âti görecek.

Sakın kardeşlerim, tevehhüm, tahayyül etmeyiniz ki, ben su sözlerimle siyasetle iştigal için himmetinizi tahrik ediyorum. Hâşâ! Hakikat-i İslâmiye

Hutbe-i Şâmiye - s.1970

bütün siyâsâtın fevkindedir. Bütün siyasetler ona hizmetkâr olabilir. Hiçbir siyasetin haddi değil ki, İslâmiyeti kendine âlet etsin.

Ben kusurlu fehmimle şu zamanda, heyet-i içtimaiye-i İslâmiyeyi, çok çark ve dolapları bulunan bir fabrika suretinde tasavvur ediyorum. O fabrikanın bir çarkı geri kalsa, yahut bir arkadaşı olan başka bir çarka tecavüz etse, makinenin mihanikiyeti bozulur. Onun için, ittihad-ı İslâmın tam zamanı gelmeye başlıyor. Birbirinizin şahsî kusurlarına bakmamak gerektir.

Bunu da teessüf ve teellümle size beyan ediyorum ki: Ecnebîlerin bir kısmı, nasıl kıymettar malımızı ve vatanlarımızı bizden aldılar, onun bedeline çürük bir fiyat verdiler. Aynen öyle de, yüksek ahlâkımızı ve yüksek ahlâkımızdan çıkan ve hayat-ı içtimaiyeye temas eden seciyelerimizin bir kısmını da bizden aldılar, terakkilerine medar ettiler. Ve onun fiyatı olarak bize verdikleri, sefihane ahlâk-ı seyyieleridir, sefihane seciyeleridir.

Meselâ, bizden aldıkları seciye-i milliye ile, bir adam onlarda der: "Eğer ben ölsem milletim sağ olsun. Çünkü milletimin içinde bir hayat-ı bakiyem var." İşte, bu kelimeyi bizden almışlar ve terakkiyatlarında en metin esas da budur. Bizden hırsızlamışlar. Bu kelime ise, din-i haktan ve iman hakikatlerinden çıkar. O bizim, ehl-i imanın malıdır. Halbuki, ecnebîlerden içimize giren pis ve fena seciye itibarıyla bir hodgâm adam bizde diyor: "Ben susuzluktan ölsem, yağmur hiçbir daha dünyaya gelmesin. Eğer ben görmezsem bir saadeti, dünya istediği gibi bozulsun." İşte bu ahmakane kelime dinszlikten çıkıyor, âhireti bilmemekten geliyor. Hariçten içimize girmiş, zehirliyor.

Hem o ecnebîlerin bizden aldıkları fikr-i milliyetle, bir ferdi, bir millet gibi kıymet alıyor. Çünkü, bir adamın kıymeti himmeti nispetindedir. Kimin himmeti milleti ise, o kimse tek başıyla küçük bir millettir. Bazılarımızdaki dikkatsizlikten ve ecnebîlerin zararlı seciyelerini almamızdan, kuvvetli ve kudsî İslâmî milliyetimizle beraber, herkes "Nefsî, nefsî" demekle ve milletin menfaatini düşünmemekle, menfaat-i şahsiyesini düşünmekle, bin adam, bir adam hükmüne sukut eder.

l011.gif (1229 bytes)

Yani, kimin himmeti yalnız nefsi ise, o insan değil. Çünkü, insanın fıtratı medenîdir. Ebnâ-yı cinsini mülâhazaya mecburdur. Hayat-ı içtimaiye ile hayat-ı şahsiyesi devam edebilir. Meselâ, bir ekmeği yese, kaç ellere muhtaç ve ona mukabil o elleri mânen öptüğünü ve giydiği libasla kaç fabrikayla alâkadar olduğunu kıyas ediniz. Hayvan gibi bir postla yaşayamadığından, ebnâ-yı cinsiyle fıtraten alâkadar olduğundan ve onlara mânevî bir fiyat vermeye mecbur bulunduğundan, fıtratıyla medeniyetperverdir. Menfaat-i şahsiyesine hasr-ı nazar eden, insanlıktan çıkar, mâsum olmayan câni bir hayvan olur. Birşey elinden gelmese, hakikî özrü olsa, o müstesna...

ALTINCI KELİME: Müslümanların hayat-ı içtimaiye-i İslâmiyedeki saadetlerinin anahtarı, meşveret-i şer'iyedir.
2 l012.gif (551 bytes) âyet-i kerimesi, şûrâyı esas olarak emrediyor.

Evet, nasıl ki, nev-i beşerdeki telâhuk-u efkâr ünvanı altında asırlar ve zamanların tarih vasıtasıyla birbiriyle meşvereti, bütün beşeriyetin terakkiyatı ve fünunun esası olduğu gibi, en büyük kıt'a olan Asya'nın en geri kalmasının bir sebebi, o şûrâ-yı hakikiyeyi yapmamasıdır.

Asya kıt'asının ve istikbalinin keşşafı ve miftahı şûrâdır. Yani, nasıl fertler birbiriyle meşveret eder; taifeler, kıt'alar dahi o şûrâyı yapmaları lâzımdır ki, üç yüz, belki dört yüz milyon İslâmın ayaklarına konulmuş çeşit çeşit istibdatların kayıtlarını, zincirlerini açacak, dağıtacak, meşveret-i şer'iye ile şehamet ve şefkat-i imaniyeden tevellüd eden hürriyet-i şer'iyedir ki, o hürriyet-i şer'iye, âdâb-ı şer'iye ile süslenip garp medeniyet-i sefihanesindeki seyyiatı atmaktır.

İmandan gelen hürriyet-i şer'iye iki esası emreder:

l013.gif (2754 bytes)

Yani,

  • İman bunu iktiza ediyor ki, tahakküm ve istibdat ile başkasını tezlil etmemek ve zillete düşürmemek, ve zâlimlere tezellül etmemek...
  • Allah'a hakikî abd olan, başkalara abd olamaz.
  • Birbirinizi, Allah'tan başka kendinize Rab yapmayınız. Yani, Allah'ı tanımayan, herşeye, herkese nispetine göre bir rububiyet tevehhüm eder, başına musallat eder.
  • Evet, hürriyet-i şer'iye Cenab-ı Hakkın Rahman, Rahîm tecellîsiyle bir ihsanıdır ve imanın bir hassasıdır.


Hutbe-i Şâmiye - s: 1971-1973

Hutbe-i Şâmiye - s.1971

l014.gif (2554 bytes)

Yaşasın sıdk! Ölsün yeis! Muhabbet devam etsin! Şûrâ kuvvet bulsun! Bütün levm ve itâb ve nefret, hevâ hevese tâbi olanlara olsun. Selâm ve selâmet, hüdâya tâbi olanlar üstüne olsun. Âmin.

Eğer denilse: Neden şûrâya bu kadar ehemmiyet veriyorsun? Ve beşerin, hususan Asya'nın, hususan İslâmiyetin hayatı ve terakkisi nasıl o şûrâ ile olabilir?

Elcevap: Nurun Yirmi Birinci Lem'a-i İhlâsında izah edildiği gibi, haklı şûrâ ihlâs ve tesanüdü netice verdiğinden, üç elif, yüz on bir olduğu gibi, ihlâs ve tesanüd-ü hakiki ile, üç adam, yüz adam kadar millete fayda verebilir. Ve on adamın hakikî ihlâs ve tesanüd ve meşveretin sırrıyla, bin adam kadar iş gördüklerini, çok vukuat-ı tarihiye bize haber veriyor. Madem beşerin ihtiyacatı hadsiz ve düşmanları nihayetsiz, ve kuvveti ve sermayesi pek cüz'î; hususan dinsizlikle canavarlaşmış, tahribatçı, muzır insanların çoğalmasıyla, elbette ve elbette, o hadsiz düşmanlara ve o nihayetsiz hâcetlere karşı, imandan gelen nokta-i istinad ve o nokta-i istimdad ile beraber hayat-ı şahsiye-i insaniyesi dayandığı gibi, hayat-ı içtimaiyesi de yine imanın hakaikinden gelen şûrâ-yı şer'î ile yaşayabilir, o düşmanları durdurur, o hâcetlerin teminine yol açar.

Arabî Hutbe-i Şâmiye'nin zeylinin kısa bir tercümesi

Hutbe-i Şâmiye'nin Arabî zeylinde, gayet lâtif bir temsille imandan gelen mânevî ve kırılmaz bir kahramanlık gösteriyor. Bu meselemiz münasebetiyle bir hülâsasını beyan ediyoruz:

Hürriyetin başında Sultan Reşad'ın Rumeli'ye seyahati münasebetiyle, vilâyat-ı şarkiye namına ben de refakat ettim. Şimendiferimizde iki mektepli mütefennin arkadaşla bir mübahase oldu. Benden sual ettiler ki: "Hamiyet-i diniye mi, yoksa hamiyet-i milliye mi daha kuvvetli, daha lâzım?" O zaman dedim:

Biz Müslümanlar, indimizde ve yanımızda din ve milliyet bizzat müttehiddir. İtibarî, zahirî, ârızî bir ayrılık var. Belki din, milliyetin hayatı ve ruhudur. İkisine birbirinden ayrı ve farklı bakıldığı zaman, hamiyet-i diniye avâm ve havassa şâmil oluyor. Hamiyet-i milliye, yüzden birisine (yani, menâfi-i şahsiyesini millete feda edene) has kalır. Öyleyse, hukuk-u umumiye içinde hamiyet-i diniye esas olmalı. Hamiyet-i milliye, ona hâdim ve kuvvet ve kalesi olmalı. Hususan, biz şarklılar, garplılar gibi değiliz. İçimizde kalblere hâkim hiss-i dinîdir. Kader-i ezelî ekser enbiyayı şarkta göndermesi işaret ediyor ki, yalnız hiss-i dinî şarkı uyandırır, terakkiye sevk eder. Asr-ı Saadet ve Tâbiîn bunun bir burhan-ı kat'îsidir.

Ey bu hamiyet-i diniye ve milliyeden hangisine daha ziyade ehemmiyet vermek lâzım geldiğini soran bu şimendifer denilen medrese-i seyyarede ders arkadaşlarım! Ve şimdi, zamanın şimendiferinde istikbal tarafına bizimle beraber giden bütün mektepliler! Size de derim ki:

"Hamiyet-i diniye ve İslâmiyet milliyeti, Türk ve Arap içinde tamamıyla mezc olmuş ve kabil-i tefrik olamaz bir hale gelmiş. Hamiyet-i İslâmiye, en kuvvetli ve metin ve Arştan gelmiş bir zincir-i nuranîdir. Kırılmaz ve kopmaz bir urvetü'l-vüskadır. Tahrip edilmez, mağlûp olmaz bir kudsî kaledir" dediğim vakit, o iki münevver mektep muallimleri bana dediler: "Delilin nedir? Bu büyük dâvâya büyük bir hüccet ve gayet kuvvetli bir delil lâzım. Delil nedir?"

Birden, şimendiferimiz tünelden çıktı. Biz de başımızı çıkardık, pencereden baktık. Altı yaşına girmemiş bir çocuğu şimendiferin tam geçeceği yolun yanında durmuş gördük. O iki muallim arkadaşlarıma dedim:

İşte bu çocuk, lisan-ı haliyle sualimize tam cevap veriyor. Benim bedelime o mâsum çocuk

Hutbe-i Şâmiye - s.1972

bu seyyar medresemizde üstadımız olsun. İşte, lisan-ı hâli bu gelecek hakikati der:

Bakınız, bu dabbetü'l-arz, dehşetli hücum ve gürültüsü ve bağırmasıyla ve tünel deliğinden çıkıp hücum ettiği dakikada, geçeceği yolda bir metre yakınlıkta o çocuk duruyor. O dabbetü'l-arz tehdidiyle ve hücumunun tahakkümüyle bağırarak tehdit ediyor. "Bana rastgelenlerin vay haline!" dediği halde, o mâsum, yolunda duruyor. Mükemmel bir hürriyet ve harika bir cesaret ve kahramanlıkla, beş para onun tehdidine ehemmiyet vermiyor. Bu dabbetü'l-arzın hücumunu istihfaf ediyor ve kahramancıklığıyla diyor: "Ey şimendifer! Sen ra'd ve gök gürültüsü gibi bağırmanla beni korkutamazsın." Sebat ve metanetinin lisan-ı haliyle güya der: "Ey şimendifer, sen bir nizamın esirisin. Senin gemin, senin dizginin, seni gezdirenin elindedir. Senin bana tecavüz etmen haddin değil. Beni istibdadın altına alamazsın. Haydi yolunda git, kumandanının izniyle yolundan geç."

İşte ey bu şimendiferdeki arkadaşlarım ve elli sene sonra fenlere çalışan kardeşlerim! Bu mâsum çocuğun yerinde Rüstem-i İrânî ve Herkül-ü Yunanî, o acip kahramanlıklarıyla beraber, tayy-ı zaman ederek o çocuk yerinde burada bulunduklarını farz ediniz. Onların zamanında şimendifer olmadığı için, elbette şimendiferin bir intizamla hareket ettiğine bir itikadları olmayacak. Birden bu tünel deliğinden, başında ateş, nefesi gök gürültüsü gibi, gözlerinde elektrik berkleri olduğu halde, birden çıkan şimendiferin dehşetli tehdit hücumuyla Rüstem ve Herkül tarafına koşmasına karşı, o iki kahraman ne kadar korkacaklar, ne kadar kaçacaklar! O harika cesaretleriyle bin metreden fazla kaçacaklar. Bakınız, nasıl bu dabbetü'l-arzın tehdidine karşı hürriyetleri, cesaretleri mahvolur. Kaçmaktan başka çare bulamıyorlar. Çünkü onlar, onun kumandanına ve intizamına itikad etmedikleri için, mutî bir merkep zannetmiyorlar. Belki gayet müthiş, parçalayıcı vagon cesametinde yirmi arslanı arkasına takmış bir nevi arslan tevehhüm ederler.

Ey kardeşlerim ve ey elli sene sonra bu sözleri işiten arkadaşlarım! İşte, altı yaşına girmeyen bu çocuğa o iki kahramandan ziyade cesaret ve hürriyet veren ve çok mertebe onların fevkinde bir emniyet ve korkmamak hâletini veren, o mâsumun kalbinde hakikatin bir çekirdeği olan şimendiferin intizamına ve dizgini bir kumandanın elinde bulunduğuna ve cereyanı bir intizam altında ve birisi onu kendi hesabıyla gezdirmesine olan itikadı ve itminanı ve imanıdır. Ve o iki kahramanı gayet korkutan ve vicdanlarını vehme esir eden, onların, onun kumandanını bilmemek ve intizamına inanmamak olan câhilâne itikatsızlıklarıdır.

Bu temsilde, o mâsum çocuğun imanından gelen kahramanlık gibi, bin senede İslâm taifelerinin birkaç aşiretinin (Türk ve Türkleşmiş milletin) kalbinde yerleşen iman ve itikad cihetiyle, rû-yi zeminde yüz mislinden ziyade devletlere, milletlere karşı imanından gelen bir kahramanlıkla, İslâmiyet ve kemalât-ı mâneviyenin bayrağını Asya ve Afrika'da ve yarı Avrupa'da gezdiren ve "Ölsem şehidim, öldürsem gaziyim" deyip ölümü gülerek karşılamakla beraber, dünyadaki müteselsil düşman hadisatlara kadar beşerin küllî istidadına karşı düşmanlık vaziyetini alan o dehşetli şimendiferlerin tehditlerine karşı imanın kahramanlığıyla mukabele edip korkmayan; kaza ve kader-i İlâhiyeye karşı imanın teslimiyetiyle korkmak, dehşet almak yerinde, hikmet ve ibret ve bir nevi saadet-i dünyeviyeyi kazanan, başta Türk ve Arap taifeleri ve bütün Müslüman kabileleri, o mâsum çocuk gibi fevkalâde bir mânevî kahramanlık gösterdikleri gösteriyor ki, istikbalin hâkim-i mutlakı, âhirette olduğu gibi, dünyada da İslâmiyet milliyetidir.

O iki temsilde, o iki acip kahramanın pek acip korku ve telâşlarına ve elemlerine sebep, onların adem-i itikadları ve cehaletleri ve dalâletleri olduğu gibi; Risale-i Nur'un yüzer hüccetlerle ispat ettiği bir hakikati ki, bu risalenin mukaddemesinde bir iki misali söylenmiş, mesele şudur ki:

Küfür ve dalâlet, bütün kâinatı ehl-i dalâlete binler müthiş düşmanlar taifeleri ve silsileleri gösteriyor. Kör kuvvet, serseri tesadüf, sağır tabiat elleriyle, manzume-i şemsiyeden tut, ta kalbdeki verem mikroplarına kadar binler taife düşmanlar biçare beşere hücum ettiklerini ve insanın câmi mahiyeti ve küllî istidadatı ve hadsiz ihtiyacatı ve nihayetsiz arzularına karşı mütemadiyen korku, elem, dehşet ve telâş vermesiyle, küfür ve dalâlet bir cehennem zakkumu olduğunu ve bu dünyada da sahibini bir cehennem içine koyduğunu; din ve imandan hariç binler fen ve terakkiyat-ı beşeriye o Rüstem ve Herkül'ün kahramanlıkları gibi beş para fayda vermediğini, yalnız iptal-i his nev'inden muvakkaten o elîm korkuları hissetmemek için sefahet ve sarhoşlukla şırınga ediyor.

İşte, iman ve küfrün muvazenesi âhirette Cennet ve Cehennem gibi meyveleri ve neticeleri verdiği gibi, dünyada da imân bir mânevî cenneti temin ve ölümü bir terhis tezkeresine çevirmesini, ve küfür dünyada dahi bir mânevî cehennem ve hakikî saadet-i beşeriyeyi mahvetmesi ve ölümü

Hutbe-i Şâmiye - s.1973

bir idam-ı ebedî mahiyetine getirmesini kat'î bir his ve şuhuda istinad eden Risale-i Nur'un yüzer hüccetlerine havale edip kısa kesiyoruz.

Bu temsilin hakikatini görmek isterseniz, başınızı kaldırınız, bu kâinata bakınız. Ne kadar şimendifer misilli balon, otomobil, tayyare, berriye ve bahriye gemiler, karada, denizde havada kudret-i Ezeliyenin nizam ve hikmetle halk ettiği yıldızların kürelerine ve kâinat ecramına ve hâdisatın silsilelerine ve müteselsil vakıatlarına bakınız.

Hem âlem-i şehadette ve cismanî kâinatta bunların vücudu gibi, âlem-i ruhanî ve mâneviyatta kudret-i ezeliyenin daha acip müteselsil nazîreleri var olduğunu, aklı bulunan tasdik eder, gözü bulunan çoğunu görebilir.

İşte, kâinat içinde maddî ve mânevî bütün bu silsileler, imânsız ehl-i dalâlete hücum ediyor, tehdit ediyor, korku veriyor, kuvve-i mâneviyesini zîr ü zeber ediyor. Ehl-i imana değil tehdit ve korkutmak, belki sevinç ve saadet, ünsiyet ve ümit ve kuvvet veriyor. Çünkü ehl-i iman, iman ile görüyor ki, o hadsiz silsileleri, maddî ve mânevî şimendiferleri, seyyar kâinatları mükemmel intizam ve hikmet dairesinde birer vazifeye sevk eden bir Sâni-i Hakîm onları çalıştırıyor. Zerre miktar vazifelerinde şaşırmıyorlar, birbirine tecavüz edemiyorlar. Ve kâinattaki kemâlât-ı san'ata ve tecelliyat-ı cemâliyeye mazhar olduklarını görüp kuvve-i mâneviyeyi tamamıyla eline verip, saadet-i ebediyenin bir nümunesini iman gösteriyor.

İşte, ehl-i dalâletin imansızlıktan gelen dehşetli elemlerine ve korkularına karşı hiçbir şey, hiçbir fen, hiçbir terakkiyat-ı beşeriye buna karşı bir tesellî veremez, kuvve-i mâneviyeyi temin edemez. Cesareti zîr ü zeber olur. Fakat muvakkat gaflet perde çeker, aldatır.

Ehl-i iman, iman cihetiyle değil korkmak ve kuvve-i mâneviyesi kırılmak, belki o temsildeki mâsum çocuk gibi, fevkalâde bir kuvvet-i mâneviye ve bir metanetle ve imandaki hakikatle onlara bakıyor. Bir Sâni-i Hakîmin hikmet dairesinde tedbir ve iradesini müşahede eder, evham ve korkulardan kurtulur. "Sâni-i Hakîmin emri ve izni olmadan bu seyyar kâinatlar hareket edemezler, ilişemezler" deyip anlar. Kemal-i emniyetle, hayat-ı dünyeviyesinde de derecesine göre saadete mazhar olur. Kimin kalbinde imandan ve din-i haktan gelen bu hakikat çekirdeği vicdanında bulunmazsa ve nokta-i istinadı olmazsa, bilbedahe, temsildeki Rüstem ve Herkül'ün cesaretleri ve kahramanlıkları kırıldığı gibi, onun cesareti ve kuvve-i mâneviyesi muzmahil olur ve vicdanı tefesüh eder. Ve kâinatın hadisatına esir olur. Herşeye karşı korkak bir dilenci hükmüne düşer. İmanın bu sırr-ı hakikatini ve dalâletin de bu dehşetli şekavet-i dünyeviyesini Risale-i Nur yüzer kat'î hüccetlerle ispat ettiğine binaen, bu pek uzun hakikati kısa kesiyoruz.

Acaba en ziyade kuvve-i mâneviyeye ve teselliye ve metanete ihtiyacını hissetmiş bu asırdaki beşer, bu zamanda o kuvve-i mâneviyeyi ve tesellîyi ve saadeti temin eden ve İslâmiyet ve imandaki nokta-i istinad olan hakaik-i imaniyeyi bırakıp, garplılaşmak ünvanıyla, İslâmiyet milliyetinden istifade yerine, bütün bütün kuvve-i mâneviyeyi kırıp ve teselliyi mahveden ve metanetini kıran dalâlet ve sefahete ve yalancı politika ve siyasete dayanmak, ne kadar maslahat-ı beşeriyeden ve menfaat-i insaniyeden uzak bir hareket olduğunu, pek yakın bir zamanda intibaha gelmiş, başta İslâm olarak, beşer hissedecek. Dünyanın ömrü kalmışsa Kur'ân'ın hakaikine yapışacak.

İşte, sabık temsil gibi, eski zamanda, Hürriyetin başında bazı dindar mebuslar, Eski Said'e dediler:

"Sen her cihette siyaseti, dine, şeriata âlet ediyorsun ve dine hizmetkâr yapıyorsun ve yalnız şeriat hesabına hürriyeti kabul ediyorsun. Ve meşrutiyeti de meşruiyet suretinde beğeniyorsun. Demek, hürriyet ve meşrutiyet şeriatsız olamaz. Bunun için seni de 'Şeriat isteriz' diyenlerin içine Otuz Bir Mart'ta dahil ettiler."

Eski Said onlara demiş ki:

Evet, millet-i İslâmiyenin sebeb-i saadeti yalnız ve yalnız hakaik-i İslâmiye ile olabilir. Ve hayat-ı içtimayesi ve saadet-i dünyeviyesi şeriat-ı İslâmiye ile olabilir. Yoksa adalet mahvolur. Emniyet zîr-ü zeber olur. Ahlâksızlık, pis hasletler galebe eder. İş yalancıların, dalkavukların elinde kalır. Size bu hakikati ispat edecek binler hüccetten bir küçük nümune olarak, bu hikâyeyi nazar-ı dikkatinize gösteriyorum:

Bir zaman bir adam, bir sahrâda, bedevîler içinde ehl-i hakikat bir zatın evine misafir olur. Bakıyor ki, onlar mallarının muhafazasına ehemmiyet vermiyorlar. Hattâ ev sahibi, evinin köşesinde paraları oralarda açıkta bırakmış. Misafirhane sahibine dedi:

"Hırsızlıktan korkmuyor musunuz, böyle malınızı köşeye atmışsınız?"

Hane sahibi dedi: "Bizde hırsızlık olmaz." Misafir dedi:

"Biz paralarımızı kasalarımıza koyduğumuz ve kilitlediğimiz halde çok defalar hırsızlık oluyor."


Hutbe-i Şâmiye - s: 1974-1976

Hutbe-i Şâmiye - s.1974

Hane sahibi demiş: "Biz emr-i İlâhî namına ve adâlet-i şer'iye hesabına hırsızın elini kesiyoruz."

Misafir dedi: "Öyleyse çoğunuzun bir eli olmamak lâzım gelir."

Hane sahibi dedi: "Ben elli yaşına girdim, bütün ömrümde bir tek el kesildiğini gördüm."

Misafir taaccüp etti, dedi ki: "Memleketimizde hergün elli adamı hırsızlık ettikleri için hapse sokuyoruz. Sizin buradaki adaletinizin yüzde biri kadar tesiri olmuyor."

Hane sahibi dedi: "Siz büyük bir hakikatten ve acip ve kuvvetli bir sırdan gaflet etmişsiniz, terk etmişsiniz. Onun için adaletin hakikatini kaybediyorsunuz. Maslahat-ı beşeriye yerine adalet perdesi altında garazlar, zâlimâne ve tarafgirâne cereyanlar müdahale eder, hükümlerin tesirini kırar. O hakkatin sırrı budur:

"Bizde bir hırsız elini başkasının malına uzattığı dakikada hadd-i şer'înin icrasını tahattur eder. Arş-ı İlâhîden nâzil olan emir hatırına gelir. İmânın hassasıyla, kalbin kulağıyla, kelâm-ı ezelîden gelen ve hırsız elinin idamına hükmeden
1 l015.gif (836 bytes) âyetini hissedip işitir gibi iman ve itikadı heyecana ve hissiyat-ı ulviyesi harekete gelir. Ruhun etrafından, vicdanın derin yerlerinden, o sirkat meyelânına hücum gibi bir hâlet-i ruhiye hâsıl olur. Nefis ve hevesten gelen meyelân parçalanır, çekilir. Git gide, o meyelân bütün bütün kesilir. Çünkü, yalnız vehim ve fikir değil, belki mânevî kuvveleri (akıl, kalb ve vicdan) birden o hisse, o hevese, hücum eder. Hadd-i şer'îyi tahattur ile ulvî zecr ve vicdanî bir yasakçı o hissin karşısına çıkar, susturur.

"Evet, iman, kalbde, kafada daimî bir mânevî yasakçı bıraktığından, fena meyelânlar histen, nefisten çıktıkça 'yasaktır' der, tard eder, kaçırır.

"Evet, insanın fiilleri kalbin, hissin temayülâtından çıkar. O temayülât, ruhun ihtisasatından ve ihtiyacatından gelir. Ruh ise, iman nuru ile harekete gelir. Hayır ise yapar, şer ise kendini çekmeye çalışır. Daha kör hisler onu yanlış yola sevk edip mağlûp etmez.

"Elhasıl: Had ve ceza, emr-i İlâhî ve adalet-i Rabbaniye namına icra edildiği vakit, hem ruh, hem akıl, hem vicdan, hem insaniyetin mahiyetindeki lâtifeleri müteessir ve alâkadar olurlar. İşte bu mânâ içindir ki, elli senede bir ceza, sizin hergün müteaddit hapsinizden ziyade bize fayda veriyor. Sizin adalet namı altındaki cezalarınız, yalnız vehminizi müteessir eder. Çünkü biriniz hırsızlığa niyet ettiği vakit, millet, vatan maslahatı ve menfaati hesabına cezaya çarpılmak vehmi gelir. Yahut insanlar eğer bilseler ona fena nazarla bakarlar. Eğer aleyhinde tebeyyün etse, hükûmet de onu hapsetmek ihtimali hatırına geliyor. O vakit yalnız kuvve-i vâhimesi cüz'î bir teessür hisseder. Halbuki nefis ve hissinden çıkan-hususan ihtiyacı da varsa-kuvvetli bir meyelân galebe eder. Daha o fenalıktan vazgeçmek için o cezanız fayda vermiyor. Hem de emr-i İlâhî ile olmadığından, o cezalar da adalet değil. Abdestsiz, kıblesiz namaz kılmak gibi battal olur, bozulur. Demek, hakikî adalet ve tesirli ceza odur ki, Allah'ın emri namıyla olsun. Yoksa tesiri yüzden bire iner.

"İşte bu cüz'î sirkat meselesine sair küllî ve şümullü ahkâm-ı İlâhiye kıyas edilsin. Tâ anlaşılsın ki, saadet-i beşeriye dünyada adaletle olabilir. Adalet ise, doğrudan doğruya Kur'ân'ın gösterdiği yol ile olabilir."

Hikâyenin hülâsası bitti.

Eğer beşer çabuk aklını başına alıp adalet-i İlâhiye namına ve hakaik-i İslâmiye dairesinde mahkemeler açmazsa, maddî ve mânevî kıyametler başlarına kopacak, anarşilere, Ye'cüc ve Me'cüclere teslim-i silâh edecekler diye kalbe ihtar edildi.

İşte bu hikâyeyi o zamandaki bazı dindar meb'uslara Eski Said söylemiş. Ve iki defa tab edilen Arabî Hutbe-i Şamiye'nin zeylinde kırk beş sene evvel yazılmış.HAŞİYE 1

Şimdi bu hikâye ile evvelki temsil, o zamandan ziyade tam bu zamanın dersi olmasından,

Hutbe-i Şâmiye - s.1975

berâ-yı malûmat hakikî dindar meb'usların nazarına medar-ı ibret için gösteriyoruz.

Said Nursî

Hutbe-i Şâmiye'nin Zeylinin Zeyli

Yaşasın Şeriat-ı Garrâ2

Yaşasın Şeriat-ı Ahmedî3

İhtar-ı mahsus

Gazeteci denilen huteba-i umumî iki kıyas-ı fâsidle milleti bataklığa düşürtmüştür.

Birincisi: Vilâyatı, İstanbul'a kıyas ederek... Halbuki elifbayı okumayan çocuklara felsefe dersi verilse sathî olur.

İkincisi: İstanbul'u Avrupa'ya kıyas etmişler. Halbuki, bir erkek, kadının kametinden istihsan ettiği libası giyinse maskara ve rezil olur.

Said Nursî

Hakikat4

Sadâ-yı Hakikat5

Neşrettiğim fihriste-i makasıddan terk ettiğim bir fıkradır. Şöyle ki:

Zahiren hariçten cereyan eden maarif-i cedidenin bir mecrâsı da bir kısım ehl-i medrese olmalı. Tâ gıll ü gıştan tasaffi etsin.

Zira, bulanıklığıyla başka mecrâdan taaffün ile gelmiş. Ve atâlet bataklığından neş'et ve istibdat sümumu ile teneffüs eden ve zulüm tazyikiyle ezilen efkâra bu müteaffin su, bazı aksülâmel yaptığından, misfat-ı şeriat ile süzdürmek zarurîdir. Bu da ehl-i medresenin dûş-u himmetine muhavveldir.

(Vesselâmü alâ meni't-tebea'l-hüdâ)

Said Nursî

Reddü'l-Evham

(31 Mart 1909)

İttihad-ı Muhammedî (aleyhissalâtü vesselâm) cemaatine isnad ettikleri dokuz evham-ı fâsideyi reddedeceğim.

Birinci vehim: Böyle nazik bir zamanda din meselesini ortaya atmak münasip görülmüyor.

Elcevap: Biz dini severiz. Dünyayı da yine din için severiz. 6 l016.gif (574 bytes)

Saniyen: Madem ki Meşrutiyette hakimiyet millettedir. Mevcudiyet-i milleti göstermek lâzımdır. Milletimiz de yalnız İslâmiyettir. Zira Arap, Türk, Kürt, Arnavut, Çerkez ve Lâzların en kuvvetli ve hakikatli revâbıt ve milliyetleri İslâmiyetten başka birşey değildir. Nasıl ki az ihmal ile tevâif-i mülûk temelleri atılmakta ve on üç asır evvel ölmüş olan asabiyet-i cahiliyeyi ihyâ ile fitne ikaz olunmaktadır. Ve oldu gördük_

İkinci vehim: Bu ünvan, tahsisiyle, müntesip olmayanları vehim ve telâşa düşürüyor.

Elcevap: Evvel de söylemiştim. Ya mütalâa olunmamış veya su-i tefehhüme uğramış olduğundan, tekrarına mecbur oldum. Şöyle ki:

İttihad-ı İslâm olan İttihad-ı Muhammedî (aleyhissalâtü vesselâm) dediğimiz vakit, umum mü'minlerin mabeyninde bilkuvve veya bilfiil sabit olan ittihad murattır. Yoksa, İstanbul ve Anadolu'daki cemaat murad değildir. Amma bir katre su da, sudur. Bu ünvandan tahsis çıkmaz. Tarif-i hakikîsi şöyledir:

Esas temeli, şarktan garba, cenuptan şimale mümted ve merkezi Haremeyn-i Şerifeyn ve cihet-i vahdeti tevhid-i İlâhî; peyman ve yemini imân; nizamnamesi, sünnet-i Ahmediye (aleyhissalâtü vesselâm); kanunnamesi, evâmir ve nevâhî-i şer'iye; kulüp ve encümenleri, umum medâris, mesâcid ve zevâyâ; o cemiyetin ilelebed ve muhalled naşir-i efkârı, umum kütüb-ü İslâmiye ve her vakit nâşir-i efkârı başta Kur'ân ve tefsirleri (ve bu zamanda bir tefsiri, Risale-i Nur) ve i'lâ-yı kelimetullahı hedef ve maksat eden umum dinî ve müstakim ceraiddir. Müntesibîni, umum mü'minlerdir. Reisi de Fahr-i Âlemdir (aleyhissalâtü vesselâm).

Şimdi istediğimiz nokta, mü'minlerin teveccühleri ve teyakkuzlarıdır. Teveccüh-ü umumînin tesiri inkâr edilmez. İttihadın hedefi ve maksadı i'lâ-yı kelimetullah ve mesleği de kendi nefsiyle

Hutbe-i Şâmiye - s.1976

cihâd-ı ekber ve başkalarını da irşaddır. Bu mübarek heyetin yüzde doksan dokuz himmeti siyaset değildir. Siyasetin gayrı olan hüsn-ü ahlâk ve istikamet ve saire gibi makasıd-ı meşruaya masruftur. Zira bu vazifeye müteveccih olan cemiyetler pek az, kıymet ve ehemmiyeti ise pek çoktur. Ancak yüzde biri, siyasiyunu irşad tarikiyle siyasete taallûk edecektir. Kılıçları, berâhin-i kat'iyedir. Meşrepleri de muhabbet olduğu gibi beyne'l-mü'minîn uhuvvet çekirdeğinde mündemiç olan muhabbete şecere-i tûba gibi neşvünema vermektir.

Üçüncü vehim: Bu cemiyetin, tefrikadan ve başkalarına tevlid-i ye'sden başka ne faydası var?

Elcevap: Bu, tefrik değil, tevhiddir. Ye's değil, ümit verir. O hakikat-ı uzmâ ki, nısf-ı küre-i arzda meknuz-u uruk-u zeheb gibi bir köşesini keşif ile tecellî etmiş yeni bir şu'ledir. Bahr-i Umman bir testide sığışmadığı gibi, İttihad-ı Muhammedî de Volkan idarehanesinde veya İstanbul'da sıkışıp kalmayacaktır. Belki şimdiki kuvveden fiile çıkmış bir parça İttihad-ı Muhammedî, karu'l-âsâ gibi ikazdan ibarettir. Hem de o derece uzun ve müteselsil ve merâkiz-i İslâmiyeyi birbirine rabteden silsile-i nuraniyi ihtizaza getirmekle, onunla merbut umum mü'minleri, İ'lâ-yı Kelimetullahın bu zamanda en büyük vasıtası olan maddeten ve mânen terakkiyata bir şevk ve âmir-i vicdânî ile sevk etmektir. Zira istibdat ve tahakkümden tahallus, hâhiş ve şevk-i vicdanî ile sevk olur. Halbuki binde bir tane münevverü'l-fikirdir; vicdanen mütehassis oluyor. Hiss-i dîn ile olsa, ehass-ı havâs ve en âmi, hiss-i din ile mütesâviyen tarik-i terakkîde münevverü'l-fikir gibidirler. Hem de tenvir-i fikre sebep olan mârifet-i âmm veya medeniyet-i tâm bizde olmadığı için, nûru'n-nur olan dîn-i İslâmı menar etmeliyiz. Tâ âheng-i terakkî muhtell olmasın.

Dördüncü vehim: İçimizdeki gayr-i müslimler ürkecekler veya bahane tutacaklar.

Elcevap: Bahane tutmak çocukluktur ve hâinliktir. Ürkmek ise cehalet veya tecâhüldür. Zira gayr-i müslimler kurûn-u vustâda ve vahşi oldukları zamanlarda ferman-ı 7 l017.gif (468 bytes) ile bu kadar edyan ve akvâm-ı muhtelife medeniyet-i İslâmiyede masum kaldıklarından, İslâmiyetin ulüvv-ü cenabı ve gayr-i müslim tevehhüm ettikleri mahzurun ademi, güneş gibi tezahür ediyor. Hem de gayr-i müslimlerin selâmeti vatanın saâdeti iledir. Ve meşrutiyetin devamı, ruhu, nokta-i istinadı ve mürşidi, şeriat ve milliyetimiz olan İslâmiyet olduğundan gayr-i müslimler bu ittihaddan ürkmek değil, takdis ve ünsiyet etmek lâzımdır.

Beşinci vehim: Ecnebîlerin bundan tevahhuş etmek ihtimali var.

Elcevap: Bu ihtimale ihtimal verenler mütevahhiştir. Zira merkez-i taassuplarında İslâmiyetin ulviyetine dair konferanslarlaHAŞİYE 2 takdis etmeleri bu ihtimali reddeder. Hem de düşmanlarımız onlar değil; asıl bizi bu kadar düşürüp i'lâ-yı kelimetullaha mâni olan ve cehalet neticesi olan muhalefet-i şeriattır. Ve zaruret ve onun semeresi olan su-i ahlâk ve harekettir ve ihtilâf ve onun mahsulü olan ağraz ve nifaktır ki, ittihadımız bu üç insafsız düşmana hücumdur.

Amma ecnebîlerin vahşî oldukları kurun-u vustada, İslâmiyet vahşete karşı husumet ve taassuba mecbur olduğu halde adalet ve itidalini muhafaza etmiş. Hiçbir vakit engizisyon gibi etmemiş. Ve zaman-ı medeniyette ecnebîler medenî ve kuvvetli olduklarından, zararlı olan husumet ve taassup zâil olmuştur. Zira din nokta-i nazarından medenîlere galebe çalmak ikna iledir, icbar ile değildir. Ve İslâmiyeti, mahbup ve ulvî olduğunu, evâmirine imtisalen ef'al ve ahlâk ile göstermekledir. İcbar ve husumet, vahşîlerin vahşetine karşıdır.

Altıncı vehim: Bazıları, "Sünnet-i Nebeviyeyi hedef-i maksat eden ittihad-ı İslâm, Hürriyeti tehdit eder ve levâzım-ı medeniyeye münâfidir" diyorlar.

Elcevap: Asıl mü'min hakkıyla hürdür. Sâni-i Âleme abd ve hizmetkâr olan, halka tezellüle tenezzül etmemek gerektir. Demek, ne kadar imana kuvvet verilse, hürriyet de o kadar kuvvet bulur.

Amma hürriyet-i mutlak ise, vahşet-i mutlakadır, belki hayvanlıktır. Tahdid-i hürriyet dahi insaniyet nokta-i nazarından zarurîdir.

Saniyen: Çocukluk tabiatı ile, hevâ ve heves ile aldatıcı zünub ve mesâvi-i medeniyet mehasin zannolunuyor. Halbuki medeniyetin hiçbir hakikatlı mehasini yoktur ki İslâmiyette sarahaten veya zımnen veya iznen o veya daha ahseni bulunmasın!

Salisen: Bazı sefih ve lâübaliler hür yaşamak istemediklerinden, nefs-i emmarenin esaret-i rezilesi altına girmek istiyorlar.


Hutbe-i Şâmiye - s: 1977-1979

Hutbe-i Şâmiye - s.1977

Elhasıl: Şeriat dairesinden hariç olan hürriyet, ya istibdat veya esaret-i nefis veya canavarcasına hayvanlık veya vahşettir. Böyle lâübaliler ve zındıklar iyi bilsinler ki, dinsizlikle ve sefahetle sahib-i vicdan hiçbir ecnebîye kendilerini sevdiremezler ve benzetemezler. Zira mesleksiz ve sefih sevilmez. Ve bir kadına yakışır, istihsan ettiği libası, erkek giyse maskara olur.

Yedinci vehim: İttihad-ı İslâm cemaati, sair cemiyet-i diniye ile şakku'l-âsâdır. Rekabet ve münaferatı intaç eder.

Elcevap: Evvelâ umur-u uhreviyede haset ve müzahemet ve münakaşa olmadığından, bu cemiyetlerden hangisi münakaşaya, rekabete kalkışsa, ibadette riya ve nifak etmiş gibidir.

Saniyen: Muhabbet-i din saikasıyla teşekkül eden cemaatlerin iki şartla umumunu tebrik ve onlarla ittihad ederiz.

Birinci şart: Hürriyet-i şer'iyeyi ve âsâyişi muhafaza etmektir.

İkinci şart: Muhabbet üzerinde hareket etmek, başka cemiyete leke sürmekle kendisine kıymet vermeye çalışmamak; birinde hatâ bulunsa, müfti-i ümmet olan cemiyet-i ulemâya havale etmektir.

Salisen: İ'lâ-yı kelimetullahı hedef-i maksat eden cemaat, hiçbir garaza vasıta olamaz. İsterse de muvaffak olamaz. Zira nifaktır. Hakkın hatırı âlidir, hiçbir şeye feda olunmaz. Nasıl Süreyya yıldızları süpürge olur veya üzüm salkımı gibi yenilir? Şems-i hakikate "püf, üf" eden, divaneliğini ilân eder.

Ey dinî cemiyetler! Maksadımız, dinî cemaatlar maksatta ittihad etmelidirler. Mesalikte ve meşreplerde ittihad mümkün olmadığı gibi, caiz de değildir. Zira taklit yolunu açar ve "Neme lâzım, başkası düşünsün" sözünü de söylettirir.

Sekizinci vehim: Ehl-i İttihad-ı İslâm olan buradaki cemiyete, mânen gibi sureten de intisap edenlerin ekserisi avâm, bir kısmı da meçhulü'l-hal olduğundan, fitne ve ihtilâfı imâ ediyor.

Elcevap: Belki, ağraza adem-i müsaadesine binaendir. Hem de, madem maksadı ittihad ve ilâ-yı kelimetullahtır; teşebbüsat ve harekâtı da ibadettir. İbadet camiinde şah ve gedâ birdir. Müsavat hakikî düsturdur. İmtiyaz yoktur. Zira en ekrem, en müttakîdir. Ve en müttakî, en mütevâzidir. Binaenaleyh, mânen asıl hakikat, ittihada intisap ile beraber sureten onun nümunesi olan bu uhrevî ve sırf dinî cemaate intisap ile teşerrüf edecek. Yoksa şeref vermeyecektir. Bir katre, bahr-ı ummanı tezyid edemez. Hem de, bir günah-ı kebire ile imandan çıkmadığı gibi; şems garptan tulû etmediğinden, tevbenin kapısı da açıktır. Bir desti müteneccis su, bir denizi tencis etmediği gibi, kendi de temizlendiğinden, şimdi bu nümune-i ittihada intisap eden adama şartımız olan sünnet-i Nebeviyeyi (aleyhissalâtü vesselâm) ihyâ ve evâmirine imtisal ve nevâhîden içtinap ve asâyişe ilişmemek, elinden gelse azm-i kat'î ile dahil olan bazı meçhulü'l-hal olanlar, bu hakikat-i âliyeyi lekedar etmez. Zira kendi lekedar olsa da, imanı mukaddestir. Rabıta da imandır. Bu ünvan-ı mukaddese böyle bahaneyle leke sürmek İslâmiyetin kıymet ve ulviyetini bilmemekle beraber, kendini ahmaku'n-nas ilân etmektir. Nümune-i ittihad olan cemaatimize-sair cem'iyât-ı dünyeviyeye kıyasen-leke sürmeyi, târiz etmeyi cemî kuvvetimizle reddederiz. İstifsar tarikiyle bir itirazları olursa, cevaba hazırız. İşte meydan!

Benim dahil olduğum cemaat, burada tafsil ettiğim İttihad-ı İslâmdır. Yoksa muterizlerin bâtıl tevehhüm ettikleri cemiyet-i mütehayyile değildir. Bu dinî heyet efradı, şarkta olsa, garpta olsa, cenupta olsa, şimalde olsa beraberiz.

Dokuzuncu vehim: Cemiyetlerde teşebbüsât-ı hafiyye olduğu halde, İttihad-ı Muhammedînin izhâr-ı serâiri neden lüzum görülmüş?

Elcevap: İslâmiyet âşikâredir. Hem de kuvve-i ittisâiyesi tazyik olunsa âleme zelzele verecek. Hem de ihfâ, hîle ve şüpheyi dâvet ettiğinden, hile ve şüpheden münezzeh olan hakikat, hafâdan da müstağnidir. Hem de hile, terk-i hile ve doğruluktur. Hem de başka cemiyete kıyas olunmaz. Zira onlar teessüse başlıyorlar, bu ise müesses iken bazı köşelerden tecellî ediyor. Hem de bidayet-i İslâmda kırk oldu, saklanmadı; nasıl üç yüz milyondan sonra gizlenecek? Hem de bir şeyi akıl görür, kabul eder. Fikir uğraşır, teslim eder. Bir hakikat hafâ perdesini kabul etmez.

Yüz bin defa cemî mü'minlerin lisanıyla deriz:

Yaşasın Şeriat-ı Garrâ!

İttihad-ı Muhammedî'nin en küçük efradından
Bediüzzaman Said-i Nursî

Sual: Sen imzanı bazen "Bediüzzaman" yazıyorsun. Lâkap medhi imâ eder.

Cevap: Medih için değildir. Kusurlarımı, sened-i özrümü, mazeretimi bu ünvan ile ibraz ediyorum. Zira bedi, garip demektir. Benim ahlâkım,

Hutbe-i Şâmiye - s.1978

suretim gibi ve üslûb-u beyanım, elbisem gibi gariptir, muhaliftir. Görenekle revaçta olan muhakemat ve esalibi, benim üslûp ve muhakematımla mikyas ve mihenk itibar yapmamayı bu ünvanın lisan-ı haliyle rica ediyorum. Hem de muradım, "bedî," acip demektir.

1 l018.gif (1231 bytes)

masadak oldum. Bir misali budur: Bir senedir İstanbul'a geldim, yüz senenin inkılâbatını gördüm.

2 l019.gif (716 bytes)

Cemî mü'minlerin lisanıyla insanların adedi kadar deriz: Yaşasın Şeriat-ı Ahmedî! (aleyhissalâtü vesselâm).

Bediüzzaman Said Nursî

Biraderim Başmuharrir Beye,

Edipler edepli olmalıdırlar. Hem de edeb-i İslâmiye ile müteeddip olmalıdırlar. Matbuat nizamnamesini vicdanlarındaki hiss-i diyanet tanzim etsin. Zira bu inkılâb-ı şer'iye gösterdi ki, vicdanlarda hükümferma, nuru'n-nur olan hamiyet-i İslâmiyedir. Hem de anlaşıldı ki, ittihad-ı İslâm umum askere ve umum ehl-i imana şâmildir. Hariç kimse yoktur.

Said Nursî

Hutbe-i Şâmiye'nin birinci zeylinin zeylinden son parçadır

(31 Mart hâdisesinde isyan eden sekiz taburu itaate getiren ve musibeti yüzden bire indiren iki derstir ki dinî ceridelerde 1325'de neşredilmiştir.-Milâdî 1909)

Kahraman askerlerimize

Ey şanlı asâkir-i muvahhidîn! Ve ey bu millet-i mazlumeyi ve mukaddes İslâmiyeti iki defa büyük vartadan tahlis eden muhteşem kahramanlar!

Cemal ve kemaliniz, intizam ve inzibattır. Bunu da hakkıyla en müşevveş bir zamanda gösterdiniz. Ve hayatınız ve kuvvetiniz itaattir. Bu meziyet-i mukaddeseyi en ufak âmirinize karşı bile irae ediniz. Otuz milyon Osmanlı ve üç yüz milyon İslâmın nâmusu artık sizin itaatinize bağlıdır. Sancak ve tevhid-i İlâhî sizin yed-i şecaatinizdedir. Sizin o mübarek elinizin kuvveti de itaattir. Sizin zabitleriniz, müşfik pederlerinizdir. Kur'ân ve hadis ve hikmet ve tecrübe ile sabittir ki, haklı âmire itaat farzdır.

Malûmunuzdur ki, otuz üç milyon nüfus, yüz sene zarfında böyle iki inkılâbı yapamadı. Sizin o itaatten neşet eden hakikî kuvvetiniz, umum millet-i İslâmiyeyi medyun-u şükran etti. Bu şerefi hakkıyla teyid etmek, zabitlerinize itaatledir. İslâmiyetin namusu da o itaattedir. Biliyorum ki, müşfik pederleriniz olan zabitlerinizi mes'ul etmemek için işe karıştırmadınız. Şimdi ise iş bitti. Zâbitlerinizin âğuş-u şefkatlerine atılınız. Şeriat-ı garrâ böyle emrediyor. Zira zabitler ûlülemirdirler. Vatan ve millet menfaatinde, hususan nizam-ı askerîde ûlülemre itaat farzdır. Şeriat-ı Muhammedînin (aleyhissalâtü vesselâm) muhafazası da itaat iledir.

Said Nursî

Asâkire Hitap

(Dinî Ceride, numara 110,
30 Nisan 1909)

Ey asâkir-i muvahhidîn! Fahr-i Âlemin (aleyhissalâtü vesselâm) fermanını size tebliğ ediyorum ki, şeriat dairesinde ûlülemre itaat farzdır. Ûlülemriniz ve üstadlarınız, zabitlerinizdir. Askerlik ocağı cesîm ve muntazam bir fabrikaya benzer. Çarkların biri intizam ve itaatte serkeşlik etmekle, bütün fabrika hercümerc olur.

Sizin o muntazam ve kuvvetli fabrika-i askeriyeniz, otuz milyon Osmanlı ve üç yüz milyon nüfus-u İslâmiyenin nokta-i istinadı ve mâden-i istimdadıdır.

Sizin iki müthiş istibdadı kansız ve def'aten öldürmeniz harikulâde olduğundan ve şeriat-ı garrânın iki mucize-i garrâsını izhar ettiğinizden, zaifü'l-akide olanlara hamiyet-i İslâmiyenin kuvvetini ve şeriatın kudsiyetini iki burhan ile izhar eylediniz. Bu iki inkılâbın pahasına binler şehit verseydik, ucuz sayacaktık. Lâkin itaatinizden binde bir cüz'ü feda olunsa, bize pek çok pahalı düşer. Zira itaatinizin tenakusu, ukde-i hayatiye veya hararet-i gariziyenin tenakusu gibi, mevti intaç eder.

Tarih-i âlem serâpâ şehadet ediyor ki, asker neferatının siyasete müdahaleleri devletçe ve milletçe müthiş zararları intaç etmiştir. Elbette hamiyet-i İslâmiyeniz böyle sizi uhdenizde olan hayat-ı İslâmiyeye zarar verecek noktalardan men edecektir.

Hutbe-i Şâmiye - s.1979

Siyaset düşünenler, sizin kuvve-i müfekkireniz hükmünde olan zabitleriniz ve ûlülemirlerinizdir.

Bazen zarar zannettiğiniz şey, siyaseten büyük zararı def ettiği için ayn-ı maslahat olduğundan, zabitleriniz tecrübeleri hasebiyle görüyor ve size emir veriyor. Sizde de tereddüt câiz değildir. Ef'âl-i hususiye-i nâmeşrua, san'attaki meharet ve hazakate münafi değildir ve san'atı menfur etmez. Nasıl ki bir tabib-i hâzık ve bir mühendis-i mâhirin nâmeşrû harekâtı için, onların tıp ve hendeselerinden mani-i istifade olamaz. Kezalik, fenn-i harpte tecrübeli ve o san'atta mahir ve hamiyet-i İslâmiye ile münevverü'l-fikir zabitlerinizin bazılarının cüz'î nâmeşrû harekâtı için itaatinize halel vermeyiniz. Zira fenn-i harp mühim bir san'attır. Hem de sizin kıyamınız, şeriat-ı garrâ, yed-i beyzâ-i Mûsâ gibi, sair sebeb-i tefrika ve teşettüt-ü efkâr olan cemiyetleri bel' etti. Sahirleri de secdeye mecbur eyledi. Harekâtınız bu inkılâpta ilâç gibiydi ki, fazla olsa zehre münkalip olur. Ve hayat-ı İslâmiyeyi fena bir hastalığa hedef eder. Hem de himmetinizle bizdeki istibdat şimdilik mahvoldu. Lâkin, terakkiler için Avrupa'nın istibdâd-ı mânevisi altındayız. Nihayet derecede ihtiyat ve itidal lâzımdır.

Yaşasın şeriat-ı garrâ! Yaşasın askerler!

Said Nursî

Cemiyetlere ihtar-ı mühim

Şimdi cemiyetimiz bir hükûmet-i meşruta-i meşruadır. Hükûmet içinde hükûmetin zararı görüldü. Seviye-i irfan bir olmadığından, fırkalarda husumet, taassup ve taraftarlık intaç eder. Tabiî o kuvveti istimal ile siyasete karışacak ve umumî idarede herkesçe lezzetli olan tahakkümatı yapacak sahib-i ağraza müsait bir zemin olur. Binaenaleyh, bizdeki fırkaların şimdiki hal ile devamı gayet muzırdır. Lâkin bir şirkette veya münevverü'l-fikir ve bîtaraf mabeyninde tenkidat-ı siyasetten veya ehl-i ilim mabeyninde nasihat ve irşaddan menfaat olabilir. Şimdi hükûmet-i meşruamız asıl büyük cemiyettir.

Bediüzzaman

Said Nursî

Sadâ-yı vicdan

İttihad-ı Muhammedî (a.s.m.) istilâ etti. Umumun hakkıdır, tahsis kabul etmez. Bu isim şakayı kabul etmez. O cevher-i azîmin cüz'i tecellisiyle seyyale-i berkiyye gibi bütün İslâmı ihtizaza ve âlemi zelzeleye getirdi. Tabiat-ı istidad-ı âlem şimdi tamamen tecellisine tahammül edemez. Tedric lâzımdır. Şimdi bu cevher-i âlîyi mukaddes bir yere hıfzetmeliyiz. Bunun bir mukaddemesi olarak, mahsus fırkalar "Hâdim-i Şeriat" ünvanını taşıyabilirler.

İttihad-ı İslâm Cemiyeti azâsından Said Nursî

Dağ meyvesi acı da olsa devâdır, amma hazmı sakildir

İtizar: Birinci tecrübe, birinci inşa', birinci nutuk olduğundan, noksan ve ığlakı tabiidir. Mâzur tutarsanız teşekkür ederim. Tutmazsanız, mâzursunuz, zira hürriyet var. Kaplan postuna benzeyen elbisem gibi üslûb-u beyanım da zamanın modasına muhaliftir. Zira alaturka terzilik bilmiyorum, tâ bu maâniye libas keseyim ve düğme yapayım. Rica ediyorum, nutkumu hayalhanenize girmekten yasak etmeyiniz. Hem benim gibi hayalden kapı açınız ki, tâ kalbe girsin. Zira hamiyet ve diyanet ve gayretinizle işvar, müzakere edecekler, kalbin karanlık köşelerinden ışık yakacaklar.

Hakikat Çekirdekleri3

Hutbe-i Şâmiye'nin İkinci Zeylinin İkinci Kısmı Sûre-i İhlâs'ın bir remzi

l020.gif (582 bytes)

l021.gif (1693 bytes)

l024.gif (295 bytes) ıtlak ile tayini, tevhid-i şuhuda işarettir.

4 l024.gif (295 bytes)

l024.gif (295 bytes) Tevhid-i ulûhiyete tasrihtir.

5 l025.gif (508 bytes)

l026.gif (334 bytes) tevhid-i rububiyete remizdir.

6 l027.gif (660 bytes)


Hutbe-i Şâmiye - s: 1980-1982

Hutbe-i Şâmiye - s.1980

Ve tevhid-i ceberuta telvihtir.

1 l028.gif (945 bytes)

l029.gif (260 bytes) Tevhid-i celâle telmihtir. Şirkin envaını reddeder. Yani tegayyür veya tecezzî veya tenasül eden, ilâh olamaz. Ukûl-ü aşere veya melâike veya İsâ veya Üzeyr'in velediyetini dâvâ eden şirkleri reddeder.

l030.gif (312 bytes) ispat-ı ezeliyet ile tevhiddir. Esbabperest, nücumperest, sanemperest, tabiatperestin şirkini reddeder. Yani hâdis veya bir asıldan münfasıl veya bir maddeden mütevellid olan ilâh olamaz.

l031.gif (577 bytes) câmi bir tevhiddir. Yani, zâtında, sıfatında, ef'âlinde naziri, şeriki, şebihi yoktur.

2 l032.gif (808 bytes)

Şu sûre, bütün envâ-ı şirki reddeder. Ve yedi meratib-i tevhidi tazammun eden altı cümlesi mütenaticedir. Herbiri ötekinin hem neticesi, hem burhanıdır.

Muvahhid-i ekber ve tevhidin burhan-ı muazzamı olan kâinat, değil yalnız erkân ve âzâsı, belki bütün hüceyratı, belki bütün zerratı birer lisan-ı zâkir-i tevhid olarak bu büyük burhanın sadâ-yı bülendine iştirak ederek, hep birden Lâ ilâhe illallah diye mevlevî-vari zikrediyorlar.

Tevhidin burhan-ı nâtıkı olan Kur'ân'ın sinesine kulağını yapıştırırsan işiteceksin ki, kalbinde derinden derine, gayet ulvî, nihayet derecede ciddî, gayet samimî, nihayet derecede mûnis ve muknî ve burhan ile mücehhez bir sadâ-yı semavî işiteceksin ki, l033.gif (471 bytes) zikrini tekrar ediyor.

Evet, şu burhan-ı münevverin altı ciheti de şeffaftır. Üstünde sikke-i i'câz, içinde nur-u hidayet, altında mantık ve delil, sağında aklı istintak, solunda vicdanı istişhad, önünde hayır, hedefinde saadet-i dareyn, nokta-i istinadı vahy-i mahzdır. Vehmin ne haddi var, girebilsin?

Vicdanın anâsır-ı erbaası ve ruhun dört havassı olan "irade, zihin, his, lâtife-i Rabbaniye" herbirinin bir gayetü'l-gàyâtı var:

İradenin ibadetullahtır. Zihnin, mârifetullahtır. Hissin, muhabbetullahtır. Lâtifenin, müşahedetullahtır. Takvâ denilen ibadet-i kâmile, dördünü tazammun eder. Şeriat, şunları hem tenmiye, hem tehzip, hem bu gayetü'l-gàyâta sevk eder.

Eğer icaddaki vasıta hakikî olsaydı ve hakikî tesir verilseydi, hem bir şuur-u küllî verilmek lâzımdı; hem de bizzarure eserde itkan-ı kemal-i san'at muhtelif olacaktı. Halbuki, en âdiden en âliye, en küçükten en büyüğe itkan; derece-i kemalde, mahiyetin kameti nispetindedir. Demek Müessir-i Hakikîden bazı karîb, bazı baîd, kısmen vasıtasız, kısmen vasıta ile, kısmen vesait ile değildir. İnsanın ihtiyarî eserindeki adem-i kemâl, cebr-i nefy, ihtiyarı ispat eder.

Câ-yı dikkattir ki: Cüz'î bir ihtiyarın tavassutu ile eser-i akıl bir insan şehri, intizamca semere-i vahiy bir arı kovanındaki cemaate yetişmez. Ve arıların meşher-i san'atı bir petek hüceyrat şehri, bir nar ve gülnardan intizamca geridir. Demek kâinattaki câzibe-i umumiye hangi kalemden akmışsa, cüz-ü lâyetecezzâdaki küçücük cazibeler o kalemin noktalarıdır.

İslâmiyet der: l034.gif (418 bytes) hem vesait ve esbabı, müessir-i hakikî olarak kabul etmez. Vasıtaya mânâ-yı harfi nazarıyla bakar. Akide-i tevhid ve vazife-i teslim ve tefviz öyle ister. Tahrif sebebiyle şimdiki Hıristiyanlık esbab ve vesaiti müessir bilir, mânâ-yı ismî nazarıyla bakar. Akide-i velediyet ve fikr-i ruhbaniyet öyle ister, öyle sevk eder. Onlar azizlerine mânâ-yı ismiyle birer menba-ı feyiz ve güneşin ziyasından bir fikre göre istihale etmiş lâmbanın nuru gibi birer mâden-i nur nazarıyla bakıyorlar. Biz ise evliyaya mânâ-yı harfiyle, yani ayna güneşin ziyasını neşrettiği gibi birer mâkes-i tecellî nazarıyla bakıyoruz.HAŞİYE

Bu sırdandır ki bizde sülûk tevazudan başlar, mahviyetten geçer, fenâ fillâh makamını görür, gayr-ı mütenahi makamatta sülûke başlar. Ene ve nefs-i emmare kibriyle, gururuyla söner. Hakikî Hıristiyanlık değil, belki tahrif ve felsefe ile sarsılmış Hıristiyanda "ene" levazımatıyla kuvvetleşir. Enesi kuvvetli, müteşahhıs, rütbeli makam sahibi bir adam Hıristiyan olsa mütesallib olur. Fakat Müslüman olsa lâkayt olur.

Kuvveden fiile geçmek olan faaliyetteki şedit ve mütenevvi lezzet, tegayyür-ü âlemin mayası ve kanun-u tekâmülün nüvesidir. Zindandan bostana çıkmak, daneden sümbüle geçmek, aynı lezzettir. Faaliyet istihaleyi tazammun etse, lezzet tezayüd ederek taşar. Vazifedeki külfeti taşıttıran o taddır.

Hutbe-i Şâmiye - s.1981

Zîşuura nispeten gayetteki kemal ne kadar câzibedarsa, "lâ müdrike"ye nispeten nefs-i faaliyet öyle de cazibedardır, sa'ye sevk eder. Bu sırdandır ki, rahat zahmettir, zahmet rahattır.

Hırs ile aculiyet, sebeb-i haybettir. Zira mürettep basamaklar gibi fıtrattaki tertibe, teselsüle tatbik-i hareket etmediğinden, harîs muvaffak olamaz. Olsa da, tertib-i câlisi bir basamak kadar seyr-i fıtrîden kısa olduğundan, ye'se düşüp gaflet bastıktan sonra kapı açılır. Allah kalbin bâtınını iman ve mârifet ve muhabbeti için yaratmıştır. Kalbin zahirini sair şeylere müheyya etmiştir. Cinayetkâr hırs kalbi deler, sanemleri içine idhal eder. Allah darılır, maksudunun aksiyle mücazat eder.

Hırs cihetiyle, siyaset efkârını İslâmiyet akaidinin yerlerine kadar isal eden herifler, şan ve şeref değil, belki şeyn ve şenaate mazhar oldular. Nefsânî aşklardaki felâketler, haybetler bu sırdandır. O çeşit âşıkların bütün divanları birer feryad-ı matemdir.

Gece kalben nevmi merak edersin, bakiyesini de kaçırıp uyanık kalırsın.

İki dilenci: biri musırr-ı muhteris, biri müstağnî-i muhteriz. İkincisine vermeyi daha ziyade arzu etmekliğin, şu geniş kanunun bir nümunesidir.

En müthiş maraz ve musibetimiz, cerbeze ve gurura istinad eden tenkittir. Tenkidi eğer insaf işletirse, hakikati rendeçler. Eğer gurur istihdam etse, tahrip eder, parçalar. O müthişin en müthişidir ki, akaid-i imaniyeye ve mesail-i diniyeye girse! Zira iman hem tasdik, hem iz'an, hem iltizam, hem teslim, hem mânevî timsaldir. Şu tenkit, imtisali, iltizamı, iz'anı kırar. Tasdikte de bitaraf kalır. Şu zaman-ı tereddüt ve evhamda iz'an ve iltizamı tenmiye ve takviye eden nuranî sıcak kalblerden çıkan müspet efkârı ve müşevvik beyanatı hüsn-ü zan ile temaşa etmek gerektir. "Bîtarafane muhakeme" dedikleri şey, muvakkat bir dinsizliktir. Yeniden mühtedî ve müşteri olan yapar.

3 l035.gif (3810 bytes)

Zira hakikat-bin göz aldanmaz; hakperest kalb aldatmaz.

Gıybetin derece-i şenaati, Kur'ân der:

4 l036.gif (774 bytes)

Altı kelime ile, altı derece şiddetle gıybeti takbih ediyor. Yani, hemze ile der:

Aklına bak, böyle şeye cevaz verir mi? Müstakim aklın yoksa kalbine bak, böyle şeye muhabbet eder mi? Selim kalbin yoksa vicdanına bak, böyle dişinle kendi etini parçalamak gibi hayat-ı içtimaiyeyi bozmaya rıza gösterir mi? Vicdan-ı içtimaiyen olmazsa insaniyetine bak, böyle canavarvarî iftirasa iştah gösterir mi? Mânen insaniyetin olmazsa, rikkat-i cinsiye ve karabet-i rahmiyene bak, böyle kendi belini kıracak harekete meyleder mi? Rikkat-i cinsiyen olmazsa hiç sağlam tabiatın yok mu ki, ölüyü dişlerinle parçalıyorsun?

Demek akıl, kalb, vicdan, insaniyet, rikkat-i cinsiye, tabiat, şeriat nazarında gıybet merduttur, matruddur.

5 l037.gif (4188 bytes)

Yani, kubbelerde taşlar başbaşa vururlar, tâ düşmesinler.

Cüz-ü lâyetecezza zerresinden insana, insandan şems-i şumusa müteselsil mahrutî silsilenin vasatındaki cevher-i feridi, insan-ı mükerremdir.

İnsanın meşhur havassından başka havassı vardır. Zaika gibi bir hiss-i saika, hem bir hiss-i şaika vardır. Hem insanda gayr-ı meş'ur hisler çoktur.

Bazan arzu fikir suretini giyer. Şahs-ı muhteris, arzu-yu nefsaniyesini fikir zanneder.

Hutbe-i Şâmiye - s.1982

Gariptir ki, bazı adam pis bir çamura düşer, kendini aldatmak için misk ü anber diye yüzüne gözüne bulaştırır.

Şehid velidir. Cihad farz-ı kifaye iken farz-ı ayn olmuştur. Belki muzaaf bir farz-ı ayn hükmüne geçmiştir. Hac ve zekât gibi, cihadda da niyetin tasarrufu azdır. Hattâ adem-i niyet dahi asıl nokta-i nazarından niyet hükmündedir. Demek zıdd-ı niyet yakînen tebeyyün etmezse, cihad şahadet-i hakikiyeyi intaç eder. Zira vücub tezâuf etse taayyün eder. İhtiyarı tazammun eden niyetin tesiri azalır. Şu günahkâr millete, birden bire on binler evliya inkişaf ve tezahür etse, az bir mükâfat değildir.

Bizde biri fasık olsa, galiben ahlâksız ve vicdansız olur. Zira arzu-yu mâsiyet, vicdandaki imânın sadasını susturmakla inkişaf edebilir. Demek vicdanını ve mâneviyatını sarsmadan, istihfaf etmeden tam ihtiyar ile şerri işlemez. Onun için, İslâmiyet, fâsıkı hain bilir, şehadetini reddeder. Mürtedi zehir bilir, idam eder. Hıristiyan bir zimmîyi ve kâfir muahidi ibka eder. Hanefî mezhebi zimmînin şehadetini kabul eder.

İcrâ-yı adalet, din namına olmalı, tâ akıl ve kalb ve ruh müteessir olsunlar, imtisal etsinler. Yoksa yalnız vehim müteessir olur. Yalnız hükûmetin cezasından korkar-eğer tahakkuk etse. Nâsın itabından çekinir-eğer tebeyyün etse.

Bir câni yüzünden çok mâsumları ihtiva eden bir gemi batırılmaz. Bir câni sıfat yüzünden, çok evsaf-ı mâsumeyi muhtevî bir mü'mine adavet edilmez.

Lâsiyyema, sebeb-i muhabbet olan imân ve tevhid, Cebel-i Uhud gibidir. Sebeb-i adâvet olan şeyler çakıl taşları gibidir. Çakıl taşlarını Cebel-i Uhud'dan daha ağır telâkki etmek ne kadar akılsızlıksa, mü'minin mü'mine adâveti, o kadar kalbsizliktir. Mü'minlerde adâvet, yalnız acımak mânâsında olabilir.

Elhasıl: İman muhabbeti, İslâmiyet uhuvveti istilzam eder.

6 l038.gif (865 bytes)

Said Nursî

l039.gif (1212 bytes)

Aziz Sıddık kardeşlerim,

Evvelâ: Hem geçmiş, hem gelecek, hem maddî, hem mânevî bayramlarınızı...7

Elbaki Hüvelbaki Said Nursi

l040.gif (382 bytes)

Çok aziz, çok mübarek çok müşfik, çok sevgili Üstadımız Hazretleri...8

Üniversite Nur Talebeleri Namına Abdülmuhsin

l040.gif (382 bytes)

Çok mübarek Üstadımız Hazretleri!9

Ankara Üniversitesi Nur Talebeleri Namına Abdullah


dipnotlar (1983.-1985.sayfalar)

1 Cihanın bütün arslanlarının bağlandıkları bir zinciri hileci bir tilkinin koparmasına imkân var mıdır?


dipnotlar (1986.-1988.sayfalar)

1 "... namaza yaklaşmayın." Nisâ Sûresi, 4:43.

* Bizde birisi demiştir:

Her zerrede temayül ayandır tekâmüle

Her soyda füyuz-u hüveyda-nüma ile

Bir nokta-i kemale şitab üzre kâinat,

Ol noktaya teveccüh ile yükselir hayat.

Kahriyyat


dipnotlar (1992.-1994.sayfalar)

1 "İki dağın arası." Kehf Sûresi, 18:96.

2 "De ki: Hak geldi, bâtıl yok oldu." İsrâ Sûresi, 17:81.


dipnotlar (1995.-1997.sayfalar)

1 Düşmanların engellemelerine rağmen.

2 "Bakmazlar mı?"Gàşiye Sûresi, 88:17.

3 "Bakınız" Âl-i İmrân Sûresi, 3:137; Nahl Sûresi, 16:36; Neml Sûresi, 26:69; Ankebut Sûresi; 29:20; Rûm Sûresi, 30:42.

4 "Onlar hiç düşünmezler mi?" Nisâ Sûresi, 4:82; Muhammed Sûresi:, 47:24.

5 "Hâlâ düşünmez misiniz?" En'âm Sûresi, 6:80; Secde Sûresi, 32:4.

6 "Düşünün." Sebe' Sûresi, 34:46.

7 "Farkında değiller." Bakara Sûresi, 2:9; Âl-i İmrân Sûresi, 3:69; En'âm Sûresi, 6:26, 123; Nahl Sûresi, 16:2.

8 "Aklını kullanıyorlar." Bakara Sûresi, 2:164; Ra'd Sûresi, 13:4; Nahl Sûresi, 16:12, 67; Hac Sûresi, 22:46; Furkân Sûresi, 25:44; Ankebût Sûresi, 29:35; Rum Sûresi, 30:24, 28; Câsiye Sûresi, 45:5.

9 "Aklını kullanıp anlamazlar." Bakara Sûresi, 2:170, 171; Mâide Sûresi, 5:87, 103; Enfâl Sûresi, 8:22; Yûnus Sûresi, 10:42, 100; Ankebût Sûresi, 29:63; Zümer Sûresi, 39:43.

10 "Biliyorlar." Bakara Sûresi, 2:75. (Kur'an'da 32 yerde geçmektedir.)

11 "Bundan ibret alın, ey basiret sahipleri!" Haşir Sûresi, 59:2.

12 Bundan ibret alın, ey akıl sahipleri!

13 A'râf Sûresi, 7:54; Yûnus Sûresi, 10:3; Ra'd Sûresi, 13:2; Furkan Sûresi, 25:59; Secde Sûresi, 32:4; Hadîd Sûresi, 57:4.

14 Fecr Sûresi, 89:22.

15 Fetih Sûresi, 48:10.

16 "Nihâyet gün batısına vardı ve güneşin hararetli ve çamurlu bir çeşme suyunda gurub ettiğini gördü." Kehf Sûresi, 18: 86.

17 Yâsin Sûresi, 36:38.

18 Bakara Sûresi, 2:2.


dipnotlar (1998.-2000.sayfalar)

1İbni Hibban, Sahih 1:146; el-Münavî Feyzü'l-Kadîr, 3:54.

2 Buharî, Rikak, 39, Tefsir: 79. Sûre: 1; Müslim, Fiten: 132-135; Tirmizî, Fiten: 39; Müsned, 3:124, 130, 131, 193, 218, 222, 237, 275, 278, 283, 311, 319, 4:309, 5:92, 103, 108, 330, 335, 338.


dipnotlar (2001.-2003.sayfalar)

1 "Yeri yayıp döşedi." Nâziât Sûresi, 79:30.

2 "Gökteki dağ gibi bulutlardan Allah dolu taneleri indirir." Nur Sûresi, 24:43.

3 "Güneş de onlar için bir delildir ki, kendisine tayin edilmiş bir yere doğru akıp gider." Yâsin Sûresi, 36:38.

4 "Yayılmış." Gàşiye Sûresi, 88:20.

5 "İsteyerek emrine uyduk." Fussilet Sûresi, 41:11.

6 Kâinatta Allah'tan başka Müessir-i Hakiki yoktur.

7 "İşte bu dilediğini yapmaya kàdir olan ve herşeyi hakkıyla bilen Allah'ın takdiridir." En'am Sûresi, 6:96; Yâsin Sûresi, 36:38; Fussilet Sûresi, 41:12.

8 Bütün av, yaban eşeğinin karnındadır. (Yani onu yakalayanın başka bir şeye ihtiyacı kalmaz.)

9 Beklenilmeyen şeyi işitmek.

10 "Sana yeni doğan aylardan soruyorlar. De ki: Onlar insanlar için birer zaman ölçüsüdür." Bakara Sûresi, 2:189.

11 "Kaf. Şerefi pek yüce olan Kur'ân'a yemin olsun." Kaf Sûresi, 50:1.


dipnotlar (2004.-2006.sayfalar)

1 "Nihayet gün batısına vardı ve güneşin hararetli ve çamurlu bir çeşme suyunda gurub ettiğini gördü." Kehf Sûresi, 18: 86.

2 "Dağları zemininize kazık ve direk yaptık." Nebe' Sûresi, 78:7.


dipnotlar (2007.-2009.sayfalar)

1 "Yeri yayıp döşedi." Nâziât Sûresi, 79:30.

2 "Yayılmış." Gàşiye Sûresi, 88:20.

3 "Yeri döşeyip düzenledik." Zâriyât Sûresi, 51:48.

4 "Nihâyet gün batısına vardı ve güneşin hararetli ve çamurlu bir çeşme suyunda gurub ettiğini gördü." Kehf Sûresi, 18: 86.

5 Fakat benden önce ağladılar, ağlamak için beni heyecana getirdiler. Benim ağıtlarıma acıyan merhamet sahipleri nerede?

6 "Gökteki dağ gibi bulutlardan Allah dolu taneleri indirir." Nur Sûresi, 24:43.

7 "Güneş de onlar için bir delildir ki, kendisine tâyin edilmiş bir yere doğru akıp gider." Yâsin Sûresi, 36:38.

8 "Onlar gümüş beyazlığında, billûr berraklığında kaplardır." İnsan Sûresi, 76:16.

9 "Güneş de onlar için bir delildir ki, kendisine tâyin edilmiş bir yere doğru akıp gider." Yâsin Sûresi, 36:38.

10 Balı ye, kaynağını sorma.


dipnotlar (2010.-2012.sayfalar)

1 Unsurlar dört tane olup melekler de onlardan (nur unsurundan) yaratılmışlardır.

2 Haramla dolmuş olan gözlerinden gözyaşı akıt ve pişmanlık perhizine sarıl.


dipnotlar (2013.-2015.sayfalar)

1 "Çürümüş kemikleri kim diriltecek?" Yâsin Sûresi, 36:78.

2 "İbarelerimiz ayrı ayrı ise de, senin hüsnün birdir. Hepsi de o hüsne işaret ediyorlar."

3 "And olsun ki, Rabbinin azabından küçük bir esinti onlara hafifçe dokunacak olsa..." Enbiyâ Sûresi, 21:46.

* Dikenli, ihrak edilir bir dağ mahsulüdür.

4 "İsteyerek emrine uyduk." Fussilet Sûresi, 41:11.

5 Göz ucuyla yanaklara bir gül diktim, diktiği gülü koparmak gözümün hakkıdır.

6 Beni ziyaret eden doktor, göz ve iç organlarım için m063.gif (514 bytes) Sûresinin birinci âyetiyle m063.gif (514 bytes) Sûresinin üçüncü âyetini okudu.

7 Niçin dudağındaki koyu renk, benim seni şiddetle sevmeme engel oldu. Halbuki aşkından kalbim param parça olmuştur.

8 İç organlarım dikenli ağaçtan tutuşmuş ateş koru üzerindedir. Gözlerim ise güzellikten oluşan bir bahçede dolaşmaktadır.


dipnotlar (2016.-2018.sayfalar)

1 "Denizde akıp gider." Bakara Sûresi, 2:164.

2 Dama merdivenle çıktım.

3 "Güneş de onlar için bir delildir ki, kendisine tayin edilmiş bir yere doğru akıp gider." Yâsin Sûresi, 36:38.

4 Kur'ân'ı öğreten Rahmân'ın kelâmına bir bak: Rabbinin âyetlerinden hangi biri var ki, bu hakikat onda tecellî etmesin? Yazıklar olsun o zahirperestlere ki, anlamadıkları şeyi tekrara hamlederler.

5 Kıssa-i Mûsâ'ya bir bak. Bu kıssanın tamamında, onun herbirinden daha büyük bir kuvvet vardır ki, Kur'ân onu yed-i beyzâsına aldığı vakit, ilm-i beyanın sâhirleri, onun belâgati karşısında secdeye varmışlardır.


dipnotlar (2019.-2021.sayfalar)

1Kur'ân'ı öğreten Rahmân'ın kelâmına bir bak: Rabbinin âyetlerinden hangi biri var ki, bu hakikat onda tecellî etmesin? Yazıklar olsun o zahirperestlere ki, anlamadıkları şeyi tekrara hamlederler.

Bu hakikati görmek istersen, kıssa-i Mûsâ'ya bak. Bu kıssanın tamamında, onun herbirinden daha büyük bir kuvvet vardır ki, Kur'ân onu yed-i beyzâsına aldığı vakit, ilm-i beyanın sâhirleri, onun belâgatine hayran kalmış ve muhabbetle secdeye varmışlardır.

2 Bizi, kendisine iman etmeye çağırdığınız Allah'ın varlığına delâlet eden açık delil nedir? Mahlukat neden yaratılmıştır? Yoktan mı? Maddeden mi? Yoksa onun zâtından mı? Ve diğer şüpheli sorular...


dipnotlar (2022.-2024.sayfalar)

1 "Haydi, çevir gözünü: En küçük bir kusur görüyor musun?" Mülk Sûresi, 67:3.


dipnotlar (2025.-2027.sayfalar)

1 Allah'a yemin olsun ki hayır. Serâ nerede, Süreyyâ nerede? Herşeyi gösteren ışık nerede, herşeyi örtüp saklayan zulmet nerede?

2 Evliyaya tuzak olan hayaller, ilâhî bahçelerin ay yüzlü güzellerinin akisleridir.

3 "İnsan, kendi hakikatini dahi idrak etmekten âciz iken, herşeyden önce var olan ve herşeyi ceberutiyet-i mutlaka ile hükmü altında tutan Zâtı nasıl idrak edebilir? O Cebbâr-ı Zîkıdem ki, herşeyi ilk olarak yoktan yaratmış ve inşa etmiştir; sonradan var olup can bulanlar Onu nasıl idrak etsin?" İmam-ı Ali'ye (r.a.) ait olduğu rivayet edilmektedir. bkz. Dîvân u İmamı Ali, Beyrut.

4 "Eğer göklerde ve yerde Allah'tan başka ilâhlar olsaydı, ikisi de harap olup giderdi." Enbiyâ Sûresi, 21:22.

5 "Herbir şeyde, Onun bir olduğuna delâlet eden bir âyet vardır." İbnü'l-Mu'tez'in bir şiirinden alınmıştır. İbn-i Kesîr, Tefsîrü'l-Kur'âni'l-Azîm, 1:24.

6 Onun benzeri hiçbir şey yoktur, celle celâluhu.

7 Allah'ım, Senin Vücub-u Vücuduna delâlet eden Muhammed'e (a.s.m.) salât ve selam et.

* Dikkat lâzımdır.


dipnotlar (2028.-2030.sayfalar)

1 Fıtrî karagözlülük, sun'î (yapma) karagözlülük gibi değildir.

2 Mecmûda bulunan bir kuvvet ve hasiyet var ki, eczâda bulunmaz. Yani, cemaatte bulunan kuvvet fertte yoktur.


dipnotlar (2031.-2033.sayfalar)

* Şimdiki hürriyet gibi.

* Menfur casusluk gibi.

1 Ona bu kıssaları hikâye ederek ruhunu mâzinin derinliklerinde ve istikbalin şahikalarında gezdiren ve hadisatın karanlık köşelerindeki esrar perdesini onun için kaldırana yemin olsun ki, onun keskin gözü kendisini şaşırtmayacak kadar dikkatli, onun hak olan mesleği ise insanları aldatmaktan uzaktır.

* Dikkat lâzımdır.


dipnotlar (2034.-2036.sayfalar)

1 "O Rahmân ki, hükümranlığı Arşı kaplamıştır." Tâhâ Sûresi, 20:5.

2 "İnsanlarla anlayış seviyelerine göre konuş." Buharî, İlim: 49'da şöyle geçmektedir: . m119.gif (681 bytes)

3 Kur'ân-ı Mu'cizü'l-Beyânı öğretene and olsun ki, beşîr ve nezîr olan zâtın bakışı ve herşeyi inceden inceye tetkik eden basireti, hakikati hayale karıştırmak veya benzetmekten yüce, dakik ve parlaktır; hak olan mesleği ise, insanları aldatmak veya yanıltmaktan müstağni, münezzeh ve yücedir.

* Şu Arabiyyü'l-ibare, iki mezheb-i bâtılın reddine işarettir.


dipnotlar (2037.-2039.sayfalar)

1 "Ay yarıldı." Kamer Sûresi, 54:1.

2 Bizi, kendisine iman etmeye çağırdığınız Allah'ın varlığına delâlet eden açık delil nedir?


Türkçe İçindekiler (Muhakemât)

Muhakemât
İÇİNDEKİLER
Muhakemât
Mukaddeme
1. Makale
1. Mukaddeme
2. Mukaddeme
3. Mukaddeme
4. Mukaddeme
5. Mukaddeme
6. Mukaddeme
7. Mukaddeme
8. Mukaddeme
9. Mukaddeme
10. Mukaddeme
11. Mukaddeme
12. Mukaddeme
1. Mesele
2. Mesele
3. Mesele
4. Mesele
5. Mesele
6. Mesele
7. Mesele
8. Mesele
Unsur'l-Belağat
2. Makale
1. Mesele
2. Mesele
3. Mesele
4. Mesele
5. Mesele
6. Mesele
7. Mesele
8. Mesele
9. Mesele
10. Mesele
11. Mesele
12. Mesele
Unsur'l-Akîde
1. Maksat
1. Meslek
2. Meslek
3. Meslek
4. Meslek
5. Meslek
3. Maksat


Muhakemat - s: 1983-1985

MUHAKEMAT

 Giriş - s.1985

Giriş

m001.gif (586 bytes)

Cümle tahiyyat, ol Hâkim-i Ezel ve Hakîm-i Ezelî ve Rahmân-ı Lemyezelîye elyaktır ki, bizi İslâmiyetle serfiraz ve şeriat-ı garrâyla sırat-ı müstakîme hidayet etmiştir.

Öyle bir şeriat ki, akıl ve nakil, dest-bedest ittifak vererek ol şeriatın hakaikinin hakkaniyetini tasdik etmişlerdir.

Öyle hakaik ki, kökleri hakikat zemininde rüsuh ile beraber dal ve budakları kemalâtın göklerine yükselip, intişar edip, öyle füruat ki, meyveleri saâdet-i dâreyndir; ve bizi Kur'ân-ı Mu'cizle irşad eylemiş.

Öyle kitap ki, kaideleriyle hilkat-i âlemin kitabından dest-i kader ve kalem-i hikmetle mektup ve cârî olan kavânîn-i amîka-i dakika-i İlâhiyeyi izhar ettiğinden, ahkâm-ı âdilânesiyle nev-i beşerin nizam ve muvazenet ve terakkisine kefil-i mutlak ve üstad-ı küll olmuştur.

Salavat-ı bînihaye, ol Server-i Kâinat ve Fahr-i Âleme hediye olsun ki, âlem, envâ ve ecnâsıyla onun risaletine şehadet ve mucizelerine delâlet ve hazine-i gaybdan getirdiği metâ-ı âlîye dellâllık ediyor. Güya âleme teşrif ettiğinden, herbir nevi, kendi lisan-ı mahsusuyla alkışladığı gibi, Sultan-ı Ezel, zemin ve âsumanın evtârını intak edip herbir tel başka lisanla mucizatının nağamatını inşad etmekle, o sadâ-yı şirin bu kubbe-i minâda ilelebed tanîn-endaz etmiştir. Güya âsuman, kendi miraç ve melek ve kamerin elsine-i semaviyesiyle risaletini tebrik; ve zemin, kendi hacer ve şecer ve hayvanın dilleriyle mucizelerine senâhân; ve cevv-i feza, kendi cin ve bulutların işârâtıyla nübüvvetine beşaret ve sâyebân; ve zaman-ı mazi, enbiya ve kütüp ve kâhinlerin rumuz ve telvihatıyla o şems-i hakikatin fecr-i sadıkını göstererek müjdeci; ve zaman-ı hal, yani asr-ı saâdet, lisan-ı haliyle tabiat-ı Araptaki inkılâb-ı azîmin ve bedeviyet-i sırftan medeniyet-i mahzânın def'aten tevellüdünü şahit göstererek nübüvvetini ispat; ve zaman-ı müstakbel, kendi vukuat ve fünununun etvar-ı müdakkikanesiyle onun mevkib-i ikbalini istikbal ve lisan-ı hakîmâneyle irşadatına teşekkür; nev-i beşer kendi muhakkikleriyle, bahusus hatîb-i beliği ki, şems gibi kendi kendine burhan olan Muhammed'in (a.s.m.) lisan-ı fasihânesiyle haktan geldiğini ilân; ve Zât-ı Zülcelâl kendi Kur'ân'ının lisan-ı beliğanesiyle ol Nebiyy-i Ümmînin ferman-ı risaletini kıraat ediyorlar ve okuyorlar.

Beyit:

1 m002.gif (1546 bytes)

Amma ba'd: Şu fakir, garip Nursî ki, "Bid'atüz-zaman" lâkabıyla müsemmâ olmaya layık iken, haberi olmadan "Bediüzzaman" ile meşhur olan biçare, tedennî-i milletten ciğeri yanmış gibi feryad ü figan ederek, "Ah, ah, ah! Vâ esefâ!" der ki:

İslâmiyetin mağz ve lübbünü terk ederek kışrına ve zahirine vakf-ı nazar ettik ve aldandık. Ve su-i fehim ve su-i edeple İslâmiyetin hakkını ve müstehak olduğu hürmeti ifa edemedik. Tâ, o da bizden nefret ederek evham ve hayalâtın bulutlarıyla sarılıp tesettür eyledi.

Hem de hakkı var. Zira biz İsrailiyâtı usulüne ve hikâyâtı akaidine ve mecazatı hakaikine karıştırarak kıymetini takdir edemedik. O da ceza olarak bizi dünyada tedip için zillet ve sefalet içinde bıraktı. Bizi kurtaracak, yine onun merhametidir.

Öyleyse, ey ihvan-ı müslimîn! Geliniz, ona tarziye vereceğiz. Elbirliğiyle dest-i sadakati uzatacağız, biat edeceğiz. Onun hablü'l-metinine sarılacağız.

Hem de bilâ-perva olarak ilân ederim: Beni geçmiş asırların efkârına karşı mübarezeye heyecan ve şecaate getiren ve yüzer senelerden beri sevkü'l-ceyş ile kuvvet bulan hayâlât ve evhamın müdafaasına beni gayrete getiren itikadım ve yakînimdir ki: Hak neşvünema bulacaktır-eğer çendan toprakta gizlense... Ve taraftar ve mültezimleri muzaffer olacaklardır-eğer çendan zaman ve zeminin merhametsizliğinden az ve zayıf olsalar...

Hem de itikadımdır ki: İstikbale hüküm sürecek ve her kıt'asında hâkim-i mutlak olacak, yalnız hakikat-i İslâmiyettir. Evet, saadet saray-ı istikbalde taht-nişin hakaik ve maarif yalnız İslâmiyet olacaktır. Onu fethedecek yalnız odur; emareler görünüyorlar. Zira mazi kıt'asında, vahşetâbâd sahralarında hayme-nişin taassup ve taklid; veyahut cehlistan ülkesinde menzil-nişin müzahrefat ve istibdad olanlara, şeriat-ı garrânın galebe-i mutlak ve istilâ-i tâmmına sed ve mâni olan sekiz emir, üç hakikatle zîr ü zeber olmuşlardır ve oluyorlar. O mâniler ise, ecnebilerde taklit ve cehalet ve taassup ve kıssîslerin riyaseti; ve bizdeki mâni ise, istibdad-ı mütenevvi ve ahlâksızlık ve müşevveşiyet-i ahval ve atâleti intaç eden yeistir ki, şems-i İslâmiyetin küsufa yüz tutmasına sebep olmuşlardır.


Muhakemat - s: 1986-1988

Muhakemat - s.1986

Sekizinci ve en birinci mâni ve belâ budur: Bizle ecnebiler, bazı zevahir-i İslâmiyet ve bazı mesail-i fünun ortasında hayal-i bâtıl ile tevehhüm eylediğimiz müsademet ve münakazattır. Aferin maarifin himmet-i feyyâzânesine ve fünunun himmet-i merdânesine ki, meyl-i taharrî-i hakikat ve muhabbet-i insaniyet ve meyl-i insaf olan hakaiki teçhiz ederek o mânilere gönderip zîr ü zeber etmiş ve ediyor.

Evet, en büyük sebep ki, bizi dünya rahatından ve ecnebileri âhiret saâdetinden mahrum eden, şems-i İslâmiyeti münkesif ettiren, su-i tefehhüm ile tevehhüm-ü müsademet ve muhalefettir. Feyâ lil'acep! Köle efendisine, hizmetkâr reisine ve veled pederine nasıl düşman ve muarız olabilir? Halbuki İslâmiyet fünunun seyyidi ve mürşidi ve ulûm-u hakikiyenin reis ve pederidir. Fakat, vâ esefâ, bu su-i tefehhüm ve şu tevehhüm-ü bâtıl, şimdiye kadar hükmünü icra ederek vesvesesiyle ye'si ilka edip bab-ı medeniyet ve maarifi Ekrad ve emsallerine kapattırdı. Zira bazı zevahir-i diniyeyi fünunun bazı mesailine muarız tahayyül ederek ürktüler. Ezcümle: Küreviyyet-i arz ki, fünunun en birinci derecesi olan coğrafyanın en birinci basamağıdır. İleride gelecek altı meseleye münafi zannettiklerinden, bu bedihî meselede mükâbere etmekten çekinmediler.

Ey benim şu kitabıma im'ân-ı nazarla nazar eden zat! Malûmun olsun, bu kitapla istediğim hizmet budur: İslâmiyette olan tarik-i müstakîmi göstermekle ehl-i tefrit olan a'dâ-yı dinin teşkîkâtını red ve yüzlerine vurmakla beraber; tarik-i müstakîmin öteki canibini ve sadîk-ı ahmak ünvanına lâyık olan ehl-i ifrat ve zahirperestlerin tevehhümlerini tard ve asılsızlığını göstermek ve asıl rehber-i hakikat ve âlem-i İslâmiyetin ikbal ve istikbaline yol açan ve sırat-ı müstakîmde kemâl-i ümid-i zaferle çalışan muhakkikîn-i İslâm ve âkıl sıddıklara yardım etmek ve kuvvet vermektir.

Elhasıl, maksadım, ol elmas kılınca saykal vurmaktır.

Eğer sual edersen: Senin bu telâşın ve ulûm-u mütearife hükmüne geçen şeylere burhan getirmeye ne lüzum vardır? Zira telâhuk-u efkâr ve tecârübün keşfiyatıyla meydan-ı bedahete gelen mesaile burhan getirmek, malûmu ilâm demektir.

Cevaben derim: Maatteessüf, benimle şu zamanın kıt'asında iştirak eden cümlesi, eğer çendan sureten on üçüncü asrın evlâdıdırlar, fakat fikir ve terakki cihetiyle kurun-u vustânın yadigârlarıdırlar. Güya muasırlarımız üçüncü asrın nihayetinden on üçüncü asra kadar geçmiş olan asırların fihristesi veyahut enmûzeci veyahut melez bir kavimdirler. Hattâ bu zamanın çok bedihiyatı, onlarca mevhumat sayılır.

Mukaddeme

Bu kitap üç makale ile üç kitap üzerine müretteptir. Birinci Makale, unsur-u hakikatin veyahut bazı mukaddemat ve mesaille İslâmiyete saykal vurmanın beyanındadır. İkinci Makale, unsur-u belâgatı keşfeder. Üçüncüsü, unsur-u akideyle ecvibe-i Japoniye beyanındadır. Kitaplar ise, Kur'ân'da işaret bulunan ilmü's-sema ve ilmü'l-arz ve ilmü'l-beşeri tahkikle bir nevi tefsirdir.

Birinci Makale

Maksada uruc etmek için mukaddemelerden istimdad etmek, ehl-i tahkikin düsturlarındandır. Öyleyse, biz de on iki basamaklı bir merdiven yapacağız.

Birinci Mukaddeme

Takarrur etmiş usuldendir: Akıl ve nakil teâruz ettikleri vakitte, akıl asıl itibar ve nakil tevil olunur. Fakat o akıl, akıl olsa gerektir.

Hem de tahakkuk etmiş: Kur'ân'ın herbir tarafında intişar eden makasıd-ı esasiye ve anasır-ı asliye dörttür. Onlar da, ispat-ı Sani-i Vâhid ve nübüvvet ve haşr-i cismanî ve adalettir. Yani, hikmet tarafından kâinata irad olunan suallere (şöyle: "Ey kâinat, nereden ve kimin emriyle geliyorsunuz? Sultanınız kimdir? Delil ve hatibiniz kimdir? Ne edeceksiniz? Ve nereye gideceksiniz?") kat'î cevap verecek, yalnız Kur'ân'dır. Öyleyse, Kur'ân'da makasıddan başka olan kâinat bahsi istitradîdir. Tâ san'atın intizamıyla Sani-i Zülcelâle istidlâl yolu gösterilsin.

Evet, intizam görünür. Ve kemâl-i vuzuh ile kendini gösterir. Sani'in vücud ve kast ve iradesine kat'iyen şehadet eden intizam-ı san'at, kâinatın her cihetinde boynunu kaldırarak her canibinden lemean eden hüsn-ü hilkati nazar-ı hikmete gösteriyor. Güya herbir masnu birer lisan olup Saniin hikmetini tesbih ediyor.

Madem maksat budur ve madem kâinatın kitabından intizama olan rumuz ve işaratını taallüm ediyoruz. Ve madem netice bir çıkar. Teşekkülât-ı kâinat, nefsülemirde nasıl olursa olsun, bize bizzat taallûk etmez. Fakat o meclis-i âlî-i Kur'ânîye girmiş olan kâinatın her ferdi, dört vazifeyle muvazzaftır.

Birincisi: İntizam ve ittifakla Sultan-ı Ezelin saltanatını ilân...

Muhakemat - s.1987

İkincisi: Herbiri birer fenn-i hakikînin mevzu ve müntehabı olduklarından, İslâmiyet fünun-u hakikiyenin zübdesi olduğunu izhar...

Üçüncüsü: Herbiri birer nev'in nümunesi olduklarından, hilkatte cârî olan kavanîn ve nevâmis-i İlâhiyeye İslâmiyeti tatbik ve mutabık olduğunu ispat-tâ o nevâmis-i fıtriyenin imdadıyla İslâmiyet neşvünema bulsun. Evet, bu hâsiyetle, din-i mübin-i İslâm, sair hevâ ve heves içinde muallâk ve medetsiz, bazan ışık ve bazan zulmet veren ve çabuk tagayyüre yüz tutan dinlerden mümtaz ve serfirazdır.

Dördüncüsü: Herbiri birer hakikatın nümunesi olduklarından, efkârı hakaik cihetine tevcih ve teşvik ve tenbih etmektir. Ezcümle: Kur'ân'da kasemle temeyyüz etmiş olan ecram-ı ulviye ve süfliyeyi tefekkürden gaflet edenleri daima ikaz ederler. Evet, kasemat-ı Kur'âniye, nevm-i gaflette dalanlara kar'u'l-asâdır.

Şimdi tahakkuk etmiş, şu şöyledir. Öyleyse, şek ve şüphe etmemek lâzımdır ki, muciz ve en yüksek derece-i belâgatte olan Kur'ân-ı mürşid, esâlib-i Araba en muvafıkı ve tarik-i istidlâlin en müstakîm ve en vâzıhı ve en kısasını ihtiyar edecektir. Demek, hissiyat-ı âmmeyi tefhim ve irşad için bir derece ihtiram edecektir. Demek, delil olan intizam-ı kâinatı öyle bir vecihle zikredecek ki, onlarca mâruf ve akıllarına menûs ola. Yoksa delil, müddeâdan daha hafî olmuş olur. Bu ise, tarik-i irşada ve meslek-i belâgata ve mezheb-i i'câza muhaliftir. Meselâ, eğer Kur'ân deseydi, "Yâ eyyühennas! Fezada uçan meczup ve misafir ve müteharrik olan küre-i zemine ve cereyanıyla beraber müstakarrında istikrar eden şemse ve ecram-ı ulviyeyi birbiriyle bağlayan cazibe-i umumiyeye ve feza-yı gayr-ı mütenahîde dal ve budakları münteşir olan şecere-i hilkatten, anasır-ı kesireden olan münasebat-ı kimyeviyeye nazar ve tedebbür ediniz-tâ Sâni-i Âlemin azametini tasavvur edesiniz." Veyahut, "O kadar küçüklüğüyle beraber bir âlem-i hayvanat-ı hurdebiniyeyi istiab eden bir katre suya, aklın hurdebiniyle temaşa ediniz-tâ Sâni-i Kâinatın herşeye kadir olduğunu tasdik edesiniz." Acaba, o halde delil müddeâdan daha hafî ve daha muhtac-ı izah olmaz mıydı? Hem de onlarca muzlim birşeyle, hakikatı tenvir etmek veyahut onların bedahet-i hislerine karşı mugalâta-i nefis gibi bir emr-i gayr-ı mâkule teklif olmaz mıydı? Halbuki i'câz-ı Kur'ân pek yüksek ve pek münezzehtir ki, onun safî ve parlak dâmenine ihlâl-i ifham olan gubar konabilsin.

Bununla beraber Kur'ân-ı Mu'cizü'l-Beyan, âyât-ı beyyinatın telâfifinde maksad-ı hakikîye telvih ve işaret ettiği gibi, bazı zevahir-i âyâtı-kinayede olduğu gibi-maksada menâr etmiştir.

Hem de usul-ü mukarreredendir: Sıdk ve kizb, yahut tasdik ve tekzip, kinayât ve emsallerinde, fenn-i beyanda "maânî-i ûlâ" tâbir olunan suret-i mânâya raci değildirler. Ancak "maânî-i sânevî" ile tabir olunan maksat ve garaza teveccüh ederler. Mesela: "Filânın kılıcının bendi uzundur" denilse, kılıcı olmazsa da, fakat kameti uzun olursa, yine hüküm doğrudur, yalan değildir. Hem de, nasıl kelâmda bir kelime, istiâreye karine-i mecazdır. Öyle de, kelime-i vahid hükmünde olan kelâmullahın bir kısım âyâtı, sair ihvanının hakikat ve cevherlerine karine ve rehnümâ ve komşularının kalblerindeki sırlara delil ve tercüman oluyorlar.

Elhasıl: Bu hakikati pîş-i nazara getiremeyen ve âyetleri muvazene ve doğru muhakeme edemeyen, meşhur Bektaşî gibi-ki, namazın terkinde taallül yolunda demiş: "Kur'ân diyor 1 m003.gif (461 bytes) ilerisine de hafız değilim"-nazar-ı hakikate karşı maskara olacaktır.

İkinci Mukaddeme

Mazide nazarî olan birşey, müstakbelde bedihî olabilir. Şöyle tahakkuk etmiştir: Âlemde meylü'l-istikmal vardır.* Onunla hilkat-i âlem, kanun-u tekâmüle tâbidir. İnsan ise, âlemin semerat ve eczasından olduğundan, onda dahi meylü'l-istikmalden bir meylü't-terakki mevcuttur. Bu meyil ise telâhuk-u efkârdan istimdatla neşv ü nema bulur. Telâhuk-u efkâr ise, tekemmül-ü mebâdiyle inbisat eder. Tekemmül-ü mebâdi ise, fünun-u ekvânın tohumlarını sulb-ü hilkatten zamanın terbiyegerdesi bir zemine ilka ile telkih eder. O tohumlar ise tedricî tecrübelerle büyür ve neşvünema bulur.

Buna binaendir: Bu zamanda bedihiye ve ulûm-u âdiye sırasına girmiş pek çok mesail var; zaman-ı mazide gayet nazarî ve hafî ve burhana muhtaç idiler. Zira görüyoruz: Şimdilik coğrafya ve kozmoğrafya ve kimya ve tatbikat-ı hendesiyyeden çok mesail var ki, mebâdî ve vesaitin tekemmülüyle ve telâhuk-u efkârın keşfiyatıyla bu zamanın çocuklarına dahi meçhul kalmamışlardır. Belki oyuncak gibi onlarla oynuyorlar.

Muhakemat - s.1988

Halbuki İbn-i Sina ve emsaline nazarî ve hafî kalmışlardır. Halbuki hikmetin bir pederi hükmünde olan İbn-i Sina, şiddet-i zekâ ve kuvvet-i fikir ve kemal-i hikemiye ve vüs'at-i karîha noktasında bu zamanın yüzlerce hükemasıyla muvazene olunsa, tereccüh edip ve ağır gelecektir. Noksaniyet İbni Sina'da değil; çünkü ibn-i zamandır. Onu nakıs bırakan zamanın noksaniyeti idi. Acaba bedihî değil midir ki, Kolomb-u Zûfünûnun sebeb-i iştiharı olan yeni dünyanın keşfi, faraza bu zamana kadar kalmış olsaydı, hiç kaptan arasında kıymeti olmayan bir kayık sahibi de Yeni Dünyayı eski dünyaya komşu etmeye muktedir olacaktı. Evvelki keşşafın tebahhur-u fikrine ve mehalik-i iktihamına bedel, bir küçük sefineyle bir pusula kifayet edecekti. Fakat, bununla beraber, şimdi gelecek bir hakikati nazar-ı dikkate almak lâzımdır. Şöyle ki: Mesail iki kısımdır.

Birisinde telâhuk-u efkâr tesir eder. Belki ona mütevakkıftır. Nasıl ki, maddiyatta büyük bir taşı kaldırmak için teavün lâzımdır.

Kısm-ı diğerîde, esas itibarıyla telâhuk ve teavün tesirsizdir. Bin de, bir de birdir. Nasıl ki, hariçte bir uçurum üzerinde atlamak veyahut bir dar yerde geçmekte küll ve küll-ü vahid birdir. Teavün fayda vermez.

Bu kıyasa binaen fünunun bir kısmı, büyük taşın kaldırılması gibi teavüne muhtaçtır. Bunların ekserisi, ulûm-u maddiyedendir. Diğer bir kısmı ikinci misale benzer. Tekemmülü def'î, yahut def'î gibi olur. Bu ise, ağlebi mâneviyat veya ulûm-u İlâhiyedendir. Lâkin, eğer çendan telâhuku efkâr bu kısm-ı sâninin mahiyetini tağyir ve tekmil ve tezyid edemezse de, burhanların mesleklerine vuzuh ve zuhur ve kuvvet verir.

Hem de nazar-ı dikkate almak lâzımdır ki: Kim birşeyde çok tevaggul etse, galiben başkasında gabîleşmesine sebebiyet verir. Bu sırra binaendir ki, maddiyatta tevaggul eden, mâneviyatta gabileşir ve sathî olur. Bu noktaya nazaran, maddiyatta mahareti olanın mâneviyatta hükmü hüccet olmasına sebep olmadığı gibi, çok defa sözü dahi şâyân-ı istimâ değildir. Evet, bir hasta, tıbbı hendeseye kıyas ederek, tabibe bedelen mühendise müracaat edip gösterdiği ilâcı istimal ederse, akrabasına tâziye vermeye dâvet ve kendisi için kabristan-ı fenanın hastahanesine nakl-i mekân etmek için bir raporu istemek demektir. Kezalik, hakaik-i mahzâ ve mücerredat-ı sırfeden olan mâneviyatta, maddiyûnun hükümlerine müracaat ve fikirleriyle istişare etmek, âdetâ lâtife-i Rabbaniye denilen kalbin sektesini ve cevher-i nurânî olan aklın sekeratını ilân etmek demektir. Evet, herşeyi maddiyatta arayanların akılları gözlerindedir. Göz ise mâneviyatı göremez.

Üçüncü Mukaddeme

İsrâiliyatın bir taifesi ve hikmet-i Yunaniyenin bir kısmı, daire-i İslâmiyete duhul etmeleriyle, din süsüyle görünerek, efkârı ihtilâle verdiler. Şöyle ki:

O necip kavm-i Arap, zaman-ı cahiliyette bir ümmet-i ümmiye idi. Vakta ki içlerinden hak tecellî edip istidad-ı hissiyatları uyandı da, meydanda yol açan din-i mübîni gördüklerinden, umum rağabat ve meyilleri, yalnız dinin mârifetine inhisar eylediler. Fakat kâinata olan nazarları teşrihat-ı hikemiye nazarıyla değil, belki istitraden, yalnız istidlâl için idi. Onların o hassas zevk-i tabiîlerine ilham eden, yalnız onların fıtratlarına münasip olan geniş ve ulvî muhitleri ve safî ve müstaid olan fıtrat-ı asliyeleri tâlim ve terbiye eden yalnız Kur'ân idi. Bundan sonra kavm-i Arap, sair akvamı bel' ettiği gibi, milel-i sairenin malûmatları dahi Müslüman olmaya başladığından, muharrefe olan İsrailiyat ise, Vehb, Kâ'b gibi ulema-i ehl-i kitabın İslâmiyetlerinin cihetiyle Arapların hazain-i hayalâtına bir mecrâ ve menfez bularak o efkâr-ı safiyeye karıştılar. Hem sonra da ihtiram dahi gördüler. Zira ulema-i ehl-i kitaptan İslâmiyete gelenler, İslâmiyet şerefiyle gayet celâlet ve tekemmül ettiklerinden, malûmat-ı müzahrefe-i sabıkaları makbule ve müselleme gibi oldular, reddedilmedi. Çünkü İslâmiyetin usulüne musadim olmadığından, hikâyat gibi rivayet olunurken, ehemmiyetsizliği için tenkitsiz dinlenirlerdi. Fakat-hayfâ!-sonra hak olarak kabul edildiler, çok şübeh ve şükûkâta sebebiyet verdiler.

Hem de, vakta ki şu İsrailiyat, kitap ve sünnetin bazı imaatlarına merci ve bazı mefahimlerine bir münasebetle me'haz olabilirlerdi-fakat âyât ve hadîsin mânâları değil. Belki, faraza doğru olsalardı, mâsadak ve efradından olmaları mümkün olduğundan, su-i ihtiyarlarıyla başka bir me'hazı bulmayan veya atf-ı nazar etmeyen zahirperestler, bazı âyât ve ehâdîsi o hikâyat-ı İsrailiyeye tatbik ederek tefsir eylediler. Halbuki, Kur'ân'ı tefsir edecek, yine Kur'ân ve hadis-i sahihtir. Yoksa, ahkâmı mensuh olduğu gibi, kasası dahi muharrefe olan İncil ve Tevrat değildir.

Evet, mâsadakla mânâ ayrıdırlar. Halbuki, mâsadak olmaya mümkün olan şey, mânâ yerine ikame olundu. Çok da imkânât vukuata karıştırıldı.

Hem de, vaktâ hikmet-i Yunaniyeyi Müslüman etmek için Me'mun'un asrında tercüme olundu.


Muhakemat - s: 1989-1991

Muhakemat - s.1989

Fakat pek çok esâtîr ve hurâfâtın menbaından çıkan o hikmet, bir derece müteaffine olduğundan, safiye olan efkâr-ı Arabın içlerine tedahül ettiğinden, bir derece efkârları karıştırdığı gibi, tahkikten taklide bir yol açtı.

Hem de âb-ı hayat olan İslâmiyetten kariha-i fıtriyeleriyle istinbat etmeye kabil iken, o hikmetin telemmüzüne tenezzül ettiler. Evet, nasıl ki ihtilât-ı A'câm ile kelâm-ı Mudarî'nin melekesi fesada yüz tutmakla muhakkikîn-i ulema o melekeyi muhafaza etmek için ulûm-u Arabiyenin kavaidini tedvin ettiler. Öyle de, şu hikmet ve İsrailiyat dahi, daire-i İslâmiyete duhulleriyle beraber, bazı nakkad-ı muhakkikîn-i İslâm temyiz ve tasfiyelerine teşebbüs ettiler. Fakat-hayfâ!-tamamıyla muvaffak olamadılar.

İş bu kadar da kalmadı. Çünkü tefsir-i Kur'ân'a sarf-ı himmet edildiği vakit, bazı ehl-i zahir, Kur'ân'ın nakliyatını bazı İsrailiyata tatbik ve bir kısım akliyatını dahi hikmet-i mezbureye tevfik ettiler. Çünkü gördüler ki, Kur'ân mâkul ve menkule müştemildir. Hadis de öyle... Sonra kitap ve sünnetin bazı nakliyat-ı sâdıkalarıyla ve bazı muharref İsrailiyatın ortasında bir mutabakat ve münasebet istinbat ettiler. Hem de hakikî olan akliyatlarıyla mevhum ve mümevveh olan şu hikmet arasında bir müşabehet ve muvafakat tevehhüm eylediklerinden, şu mutabakat ve müşabeheti kitap ve sünnetin mânâlarına tefsir ve maksatlarına beyan zannedip hükmeylediler.

Kellâ, sümme kellâ! Zira Kitab-ı Mu'cizü'l-Beyânın misdakı, i'câzıdır. Müfessiri eczasıdır. Mânâsı içindedir. Sadefi de dürrdür, meder değildir. Faraza, bu mutabakatı izhar etmekten maksat, o şahid-i sadıkın tezkiyesi için olsa da, yine abestir. Zira Kur'ân-ı Mübîn, ona mekalid-i inkıyadı teslim eden öyle akıl ve naklin tezkiyelerinden pek yüksek ve ganîdir. Çünkü o, onları tezkiye etmezse, şehadetleri mesmû olamaz. Evet, Süreyya'yı serâda değil, semada aramak gerektir. Kur'ân'ın mâanîsini de esdafında ara. Yoksa, karma karışık olan senin cebinden arama; zira bulamıyorsun. Bulsan da, sikke-i belâgat olmadığından, Kur'ân kabul etmez.

Zira mukarrerdir: Asıl mânâ odur ki, elfaz onu sımahta boşalttığı gibi, zihne nüfuz ederek vicdan dahi teşerrüb etmekle, ezâhîr-i efkârı feyizyâb eden şeydir. Yoksa, başka şeyin kesret-i tevaggulünden senin hayaline tedahül eden bazı ihtimalât, veyahut hikmetin ebâtîlinden ve hikâyâtın esâtîrinden sirkat edip cepte doldurarak sonra âyât ve ehâdisin telâfifinde gizletmek, çıkartmak, elde tutmak, çağırmak ki, "Budur mânâ, geliniz, alınız" dediğin vakit alacağın cevap şudur: "Yahu! İşte senin mânân siliktir. Sikkesi taklittir; nakkad-ı hakikat reddeder. Sultan-ı i'câz dahi onu darb edeni tard eder. Sen âyet ve hadisin nizamlarına taarruz ettiğinden, âyet şikâyet edip hâkim-i belâgat senin hülyanı senin hayalinde hapsedecektir. Ve müşteri-i hakikat dahi senin bu metâını almayacaktır. Zira diyecek: Âyetin mânâsı dürrdür. Bu ise mederdir. Hadisin mefhumu mühec, bu hemecdir."

Tenvir için bir darbımesel

Kürtlerin emsal-i edebiyesindendir: Bir adamın ismi Alo imiş. Bal hırsızlıyordu. Ona denildi: "Hırsızlığın tebeyyün edecektir." O da aldatmak için bir boş petekte yabancı arıları doldurup balı başka yerden hırsızlar, küvarda saklıyordu. Biri sual etseydi, derdi: "Bu, bal mühendisi olan arılarımın san'atıdır." Sonra da arılarıyla konuştuğu vakit, müşterek bir lisanla "Vız vız jive hingivîn jimin" derdi. Yani, "Tanin sizden, bal benden..."

Ey teşehhî ve hevesle tevil edici efendi! Bu teşbihle tesellî etme. Zira bu teşbih, temsildir. Senin mânân bal değil, zehirdir. O elfaz arılar değil, belki kalb ve vicdana ervah-ı hakaiki vahyeden o kitab-ı kâmilin kelimatı, melâike gibidirler.

Hadis, maden-i hayat ve mülhim-i hakikattir. Elhasıl, ifrat gibi tefrit de muzırdır, belki daha ziyade. Fakat ifrat, tefrite sebep olduğundan, daha kabahatlidir.

Evet, ifratla müsamahanın kapısı açıldı. Çürük şeyler o hakaik-i âliyeye karıştığından, ehl-i tefritle insafsız olan ehl-i tenkit, gayet haksızlık olarak, şu çürük şeylerin yüzer misline olan hakaik-i âliye içinde gördüklerinden ürktüler, nefret ettiler. Hâşâ, lekedar ve kıymetsiz zannettiler. Acaba defineye hariçten girmiş bir silik para bulunsa veyahut bir bostanda başka yerden düşmüş olan çürük ve acı bir elma görünse, hak ve insaf mıdır ki, umum defineyi kalp ve umum elmaları acı zannedip vazgeçmekle lekedar edilsin?

Hâtime

Bu mukaddemeden maksadım, efkâr-ı umumiye bir tefsir-i Kur'ân istiyor. Evet, her zamanın bir hükmü var. Zaman dahi bir müfessirdir. Ahval ve vukuat ise, bir keşşaftır. Efkâr-ı âmmeye hocalık edecek, yine efkâr-ı âmme-i ilmiyedir. Bu sırra binaen ve istinaden isterim ki: Müfessir-i azîm olan zamanın taht-ı riyasetinde, herbiri bir fende mütehassıs, muhakkikîn-i ulemadan müntehap bir meclis-i meb'usan-ı ilmiye teşkiliyle, meşveretle bir tefsiri telif etmekle sair tefasirdeki münkasım

Muhakemat - s.1990

olan mehasin ve kemâlâtı mühezzebe ve müzehhebe olarak cem etmelidirler. Evet, meşrutiyettir; herşeyde meşveret hükümfermâdır. Efkâr-ı umumiye dahi didebandır. İcma-ı ümmetin hücciyeti buna hüccettir.

Dördüncü Mukaddeme

Şöhret, insanın malı olmayanı da insana mal eder. Şöyle ki:

Beşerin seciyelerindendir: Garip veya kıymettar birşeyi asîlzâde göstermek için, o kıymettar şeylerin cinsiyle müştehir olan zata nispet ve isnad etmektir. Yani, sözleri revaç bulmak ve tekzip olunmamak veyahut başka ağraz için, zalimâne ve istibdadkârâne, bir milletin netaic-i efkârını veya mehasin-i etvarını bir şahısta görüp ondan bilirler. Halbuki, o adamın şanındandır, o hediye-i müstebidaneyi reddede... Zira güzel bir sıfat veya ulvî bir san'atla meşhur olan bir adam, hüsn-ü sûrînin mâverâsını görmek şanından olan nazar-ı san'atperverânesine haksız olarak ona isnad olunan emir arz edilip gösterilirse, "Senin dest-i hattındır" denilirse, o emir san'atın tenasüp ve muvazenesinden nâşi olan güzelliğini ihlâl ettiği için, reddedip iraz ve teberri edecektir. "Hâşâ ve kellâ" diyecektir. Bu seciyeye bina ile meşhur kaideye "Birşey sâbit olsa, levazımıyla sâbit olur" istinaden insanlar o şahs-ı meşhurda tahayyülâtlarına bir nizam verdirmek için muztardırlar ki: Çok kuvvet ve azamet ve zekâ gibi levazım-ı hârikulâdeyi isnad etsinler, tâ o şahsın cümle mensubatına merciiyeti mümkün olabilsin. O halde, o adam bir ucûbe olarak zihinlerinde tecessüm eder. Eğer istersen hayalât-ı acemâne içinde perverde olan Rüstem-i Zâl'in timsal-i mânevîsine bak, gör, ne ucubedir! Zira, şecaatle müştehir olduğundan ve hiç İranîler tazyikatından kurtulamayan istibdad sırrıyla ve şöhret kuvvetiyle İranîlerin mefahirini gasp ve gàrât ederek büyülttü. Hayallerde büyüyüp şişti. Yalan, yalana mukaddeme olduğu için, şu harikulâde şecaat, harikulâde bir ömür ve dehşetli bir kamet ve onların levazım ve tevâbileri olan çok emirleri toplayıp, içinde o hayal-i hâil nara vurarak "Ben nev'ün münhasırün fi'ş-şahs'ım" der. Gulyabânî gibi hurafatı arkasına takarak dillerin destanlarında dönüyor. Emsaline dahi meydan açar.

Ey hakikati çıplak görmek isteyen zat! Bu mukaddemeye dikkat et; zira hurâfatın kapısı bir yerden açılır. Ve bab-ı tahkik dahi bununla sed olur. Hem de kıssadan hisse ve meylü't-terakki ile Mütekaddimînin esasları üzerine bina ve Seleflerin mevrusatında tasarruf ve ziyadeye cesaret bu şûristanda mahvolur. Eğer istersen, meşhur Molla Nasreddin Efendiye de: "Bu garip sözler umumen senin midir?" Elbette sana diyecektir: "Şu sözler ciltleri dolduruyor. Epeyce ömür ister. Zira bütün sözlerim nevadirden değildir. Ben hocayım. Onların zekâtını da bana verseler razıyım ve kâfidir. Fazlasını istemem. Zira zarafetimi tabiîlikten çıkarıp tasannua kalb eder."

Yahu, bu kökten, hurafat ve mevzuat biter ve tenebbüt eder ve doğru şeyin kuvvetini bitirir.

Hâtime

İhsan-ı İlâhîden fazla ihsan, ihsan değildir. Bir dane-i hakikat bir harman hayalâta müreccahtır. İhsan-ı İlâhî ile tavsifte kanaat etmek farzdır. Cemiyete dahil olan, cemiyetin nizamını ihlâl etmemek gerektir. Birşeyin şerefi neslinde değildir, zatındadır. Birşeyin aslını gösteren semeresidir. Birinin malına başka mal-velev kıymetli de olsa-karışırsa, malını kıymetsiz ettiği gibi, haczetmesine dahi sebep olur. Şimdi bu noktalara istinaden derim ki:

Tergib veya terhib için avamperestane terviç ve teşvikle bazı ehâdis-i mevzuayı İbn-i Abbas gibi zatlara isnad etmek, büyük bir cehalettir. Evet, hak müstağnîdir. Hakikat ise, zengindir. Tenvir-i kulûba ziyaları kâfidir. Müfessir-i Kur'ân olan ehâdis-i sahiha bize kifayet eder. Ve mantığın mizanıyla tartılmış olan tevarih-i sahihaya kanaat ederiz.

Beşinci Mukaddeme

Mecaz, ilmin elinden cehlin eline düşse, hakikate inkılâp eder, hurâfata kapı açar. Şöyle ki:

Mecâzat ve teşbihat, ne vakit cehlin yesâr-ı muzlimanesi, ilmin yemin-i nurânîsinden kaçırıp gasp etse veyahut mecazla teşbih bir uzun ömür sürseler, hakikate inkılâp ederek, taravet ve zülâlinden boş olup, şarap iken serap; ve nazenîn ve hasnâ iken acuze-i şemtâ ve kocakarı olur.

Evet, mecaz şeffafiyetiyle şule-i hakikat ondan telemmu eder. Fakat hakikate inkılâbıyla kesif olup, hakikat-i asliyeyi münkesif eder. Lâkin, bu tahavvül bir kanun-u fıtrîdir. Buna şahit istersen lügatın teceddüd ve tağyiratın ve iştirak ve teradüfün sırlarına müracaat et. İyi kulak versen, işiteceksin ki:

Selefin zevklerine giden çok kelimatı veya hikâyâtı veya hayâlâtı veya maânî, ihtiyar ve ziynetsiz olduklarından halefin heves-i şebabanelerine tevafuk etmediklerinden, meyl-i teceddüde ve fikr-i icada ve cür'et-i tağyire sebep olmuşlardır.

Muhakemat - s.1991

Bu kaide, lügatta gibi, hayalât ve maânî ve hikâyatta dahi cereyan eder. Öyleyse, herşeye zahire göre hükmetmemek gerektir. Muhakkikin şe'ni, gavvas olmak, zamanın tesiratından tecerrüd etmek, mazinin a'mâkına girmek, mantığın terazisiyle tartmak, herşeyin menbaını bulmaktır.

Bu hakikate beni muttali eden. Bir vakit sabavetimde ay tutuldu. Validemden sual ettim. Dedi ki: "Yılan Ay'ı yutmuş." Dedim: "Neden daha görünüyor?" dedi ki: "Âsumanın yılanı nim-şeffaftır."

İşte, bak: Nasıl teşbih hakikat olup haylûletiyle hakikat-i hali münhasif etmiştir. Zira mâil-i kamer, mıntakatü'l-büruc ile re's ve zenebde tekatu' ettiklerinden, o iki daire-i mevhumeden iki kavsi, yılanın müradifi olan tinnîn ile ehl-i heyet bir teşbihe binaen tesmiye eylediler. Zaten ay re's veya zenebe ve güneş dahi ötekisine gelirse, arzın haylûletiyle inhisaf vuku bulur.

Ey benim şu müşevveş sözlerimden usanmayan zat! Bu mukaddemeye dahi dikkat et. Bir hurdebîn ile bak. Zira, bu asıl üzerine pek çok hurafat ve hilâfat tevellüd ederler. Mantığı ve belâgatı rehber etmek gerektir.

Hâtime

Mânâ-yı hakikînin bir sikkesi olmak gerektir. O sikkeyi teşhis eden, makasıd-ı şeriatın muvazenesinden hâsıl olan hüsn-ü mücerreddir. Mecazın cevazı ise, belâgatın şeraiti tahtında olmak gerektir. Yoksa, mecazı hakikat ve hakikati mecaz suretiyle görmek, göstermek, cehlin istibdadına kuvvet vermektir.

Evet, herşeyi zahire hamlettire ettire, nihayet zahiriyun meslek-i müteassifesini tevlid etmek şanında olan meylü't-tefrit ne derece muzır ise, öyle de, herşeye mecaz nazarıyla baktıra baktıra, nihayette batınıyunun mezheb-i bâtılasını intaç etmek şanında olan hubb-u ifrat dahi çok derece daha muzırdır.

Hadd-i evsatı gösterecek, ifrat ve tefriti kıracak yalnız felsefe-i şeriatla belâgat ve mantıkla hikmettir. Evet, hikmet derim, çünkü hayr-ı kesirdir. Şerri vardır, fakat cüz'îdir. Usul-ü müsellemedendir ki: Şerr-i cüz'î için hayr-ı kesiri tazammun eden emri terk etmek, şerr-i kesiri işlemek demektir. Ehvenüşşerri ihtiyar elzemdir.

Evet, eski hikmetin hayrı az, hurafatı çok, ezhan istidatsız, efkâr taklitle mukayyed, cehil avamda hükümfermâ olduklarından, Selef bir derece hikmetten nehyettiler. Fakat şimdiki hikmet ona nispeten maddî cihetinde hayrı çok, yalanı az; efkâr dahi hür, mârifet hükümfermadır. Zaten her zamanın bir hükmü olmak gerektir.

Altıncı Mukaddeme

Meselâ, tefsirde mezkûr olan herbir emir, tefsirden olmak lâzım gelmez. İlim ilme kuvvet verir. Tahakküm etmemek şarttır. Şöyle müsellemattandır ki: Hendese gibi bir san'atta mahir olan zat, tıp gibi başka san'atta âmî ve tufeylî ve dahil olabilir. Ve kavaid-i usuliyedendir ki: Fakih olmayan, velev ki usûlü'l-fıkıhta müçtehid olsa, icmâ-ı fukahada muteber değildir. Zira o, onlara nispeten âmîdir.

Hem de hakaik-i tarihiyedendir ki: Bir şahıs çok fenlerde meleke sahibi ve mütehassıs olamaz. Ancak ferid bir adam, dört veya beş fenlerde mütehassıs olabilir. Umuma el atmak, umumu terk etmek demektir. Bir fende meleke, o fennin suret-i hakikiyesidir. Onunla temessül etmek gerektir. Zira bir fende mütehassıs ve malûmat-ı sairesini mütemmime ve medet verici etmezse, malûmat-ı perişanından bir suret-i acîbe temessül edecektir.

Tenvir için bir lâtife-i faraziyedir:

Nasıl ki, başka âlemden bu küreye gelen tasvirci bir nakkaş farz olunsa: Halbuki, ne insanı ve ne insanın gayrısı, tam suretini görmemiş; belki herbirisinden bazı âzasını görmekle insanın tasviri veyahut gördüğü eşyanın umumundan bir sureti tasvir etmek isterse; meselâ, insandan gördüğü bir el, bir ayak, bir göz, bir kulak, yarı yüz ve burun ve amame gibi şeylerin terkibiyle bir insanın timsali, yahut nazarına tesadüf eden atın kuyruğu, devenin boynunu, insanın yüzünü, arslanın başı bir hayvanın sureti yapsa; nasıl ki imtizaçsızlıkla kabil-i hayat olmadığı için şeriat-ı hayat böyle ucubelere müsait değildir diyecekler ve nakkaşı müttehem edecekler. Şimdi bu kaide, fenlerde aynen cereyan eder. Çaresi odur ki: Bir fenni esas tutup sair malûmatını avzen ve zenav gibi yapmaktır.

Hem de âdât-ı müstemirredendir ki, kitab-ı vahidde ulûm-u kesire tezahüm eder. Zira ulûm birbirini intaç ve birbirinin elini tutmakla teânuk ve tecavüb ettiklerinden, o derecede iştibak hasıl olur ki, bir fende telif olunan bir kitapta, o fennin mesaili, o kitabın muhteviyatına nispeti, ancak zekâtı çıkabilir. Bu sırdan gaflet iledir ki, bir şeriat veya bir tefsir kitabında istitraden derc olunmuş bir meseleyi gören bir zahirperest veya mugalâtacı bir adam der ki: "Şeriat ve tefsir böyle der." Eğer dost olsa diyecek: "Bunu kabul etmeyen Müslüman değildir."


Muhakemat - s: 1992-1994

Muhakemat - s.1992

Şayet düşman olsa, o bahaneyle der: "Şeriat veya tefsir-hâşâ-yanlış."

Ey ifrat ve tefrit sahipleri! Tefsir ve şeriat başkadır; tefsir ve şeriatte telif olunan kitap yine başkadır. Zira kitap daha geniştir. O dükkânda cevherden başka kıymetsiz şeyler dahi bulunur. Eğer bunu fehmedebildin; hayse beyseden kurtulacaksın.

Dikkat et: Nasıl ki bir evin levazım-ı mütenevviası yalnız bir san'atkârdan alınmaz. Belki herbir hâcette, o san'atta mütehassıs olana müracaat olmak gerektir. Öyle de, saadet-saray-ı kemâlâtta, o kanuna tatbik-i hareket etmek gerektir. Acaba görülmüyor mu ki, birinin saati kırılsa, terziye "Saatimi dik" dese, "yuha"dan başka cevap var mıdır?

İşaret

Bu mukaddemenin üssü'l-esası budur ki: Sani-i Zülcelâlin hilkat-i âlemde cârî ve taksimü'l-a'mâl kaidesinden akan kanun-u tekemmül ve terakkîde mündemiç olan rıza ve işaretinin imtisali farz iken, itaat tamam edilmemiştir. Şöyle:

Kaide-i taksimü'l-a'mâli muktazi olan hikmet-i İlâhiyenin dest-i inayetiyle beşerin mahiyetinde ekmiş olduğu istidadat ve müyûlâtla şeriat-ı hilkatin farzü'l-kifayesi hükmünde olan fünun ve sanayiin edasına bir emr-i mânevî vermişken, su-i istimalimizle o istidattan tevellüd eden meyle kuvvet ve medet verici olan şevki, bu hırs-ı kâzip ve şu re's-i riya olan meylü't-tefevvukla zayi edip söndürdük. Elbette, isyan eden, Cehenneme müstehak olur. Biz de, bu hilkat denilen şeriat-ı fıtriyenin evamirine imtisal edemediğimizden, cehennem-i cehl ile muazzeb olduk. Bu azaptan bizi kurtaracak, taksimü'l-a'mâl kanunuyla amel etmektir. Zira, seleflerimiz taksimü'l-a'mâlin ameliyle cinan-ı ulûma dahil olmuşlardır.

Hâtime

Bir gayr-ı müslim, yalnız mescide girmekle Müslüman olmasına kâfi olmadığı gibi, tefsirin veya şeriatın kitaplarına, hikmet veya coğrafya veya tarih gibi bir fennin meselesi girmesiyle, tefsir veya şeriat olamaz. Hem de bir müfessir veya fakih, mütehassıs olmak şartıyla, hükmü yalnız nefs-i şeriat ve tefsirde hüccettir. Yoksa, tufeylî olarak izinsiz tefsir, şeriat kitaplarına girmiş emirlerde hüccet değildir. Zira onlarda tufeylî olabilir. Nâkile itab yoktur. Evet, bir fende sözü hüccet olanın sair fenlerde nakil veya dâvâ cihetiyle hükmünü hüccet tutmak, taksimü'l-mehasin ve tefrikül-mesai olan kanun-u İlâhîsine veçh-i rıza göstermemek demektir.

Hem de mantıkça müsellemdir ki: Hüküm, mevzuyla mahmulün yalnız veçh-i mâ ile tasavvurlarını iktiza eder. Ve onların teşrihat-ı sairesi ise, o fenden değildir. Başka fenin mesailinden olmak gerektir.

Hem de mukarrerdir ki: Âmm, hâssa delâlât-ı selâsenin hiçbirisiyle delâlet etmez. Meselâ, Tefsir-i Beyzâvîde
1 m004.gif (386 bytes) olan âyetinde Ermeniye ve Azerbaycan Dağlarının mabeyninde olan teviline nazar-ı kat'î ile bakmak, en büyük mantıksızlıktır. Zira esasen nakildir. Hem de, tayini Kur'ân'ın medlülü değildir; tefsirden sayılmaz. Zira o tevil, âyetin bir kaydının başka fenne istinaden bir teşrihidir. Binaenaleyh, o müfessir-i celîlin tefsirdeki meleke-i rasihasına böyle zayıf noktaları bahane tutmak, şüpheleri iras etmek, insafsızlıktır. İşte, asıl hakaik-i tefsir ve şeriat meydandadır; yıldızlar gibi parlıyor. O hakaikteki vuzuh ve kuvvettir, benim gibi bir âcize cesaret veriyor. Ben de dâvâ ederim:

Tefsirin ve şeriatın ne kadar hakaik-i esasiyesi varsa, birer birer nazar-ı tetkike getirilse, görülür ki, hakikatten çıkıp hikmetle tartılıp hak olarak hakka munsariftir. Ne kadar şüpheli noktalar varsa, umumen cerbezeli zihinlerden çıkıp sonra da onlara karışmış. Kimin asl-ı hakikatlerine bir şüphesi varsa, işte meydan, kendini izhar etsin!

Yedinci Mukaddeme

Mübalâğa ihtilâlcidir. Şöyle ki:

Beşerin seciyelerindendir, telezzüz ettiği şeyde meylü't-tezeyyüd ve vasfettiği şeyde meylü'l-mücazefe ve hikâye ettiği şeyde meylü'l-mübalâğa ile, hayali hakikate karıştırmaktır. Bu seciye-i seyyie ile iyilik etmek, fenalık etmek demektir. Bilmediği halde, tezyidinden noksan, ıslahından fesat, medhinden zemm, tahsininden kubh tevellüd eder. Zira muvazenet ve tenasüpten nâşi olan hüsnü, min haysü lâyeş'ur ihlâl eder. Nasıl ki, bir ilâcı istihsan edip izdiyad etmek, devayı dâ'e inkılâp etmektir. Öyle de, hiçbir vakit hak ona muhtaç olmayan mübalâğalı tergib ve terhible, gıybeti katle müsavi; veya ayakta bevletmek, zina derecesinde göstermek; veya bir dirhemi tasadduk etmek, hacca mukabil tutmak gibi muvazenesiz sözler, katl ve zinayı tahfif ve haccın kıymetini tenzil ediyorlar. Bu sırra binaen, vâiz hem hakîm, hem muhakemeli olmalıdır. Evet, muvazenesiz

Muhakemat - s.1993

vâizler, çok hakaik-i neyyire-i diniyenin husufuna sebep olmuşlardır. Meselâ, inşikak-ı kamer olan mucize-i mütevatire-i bâhireyi, meylü'l-mücazefe ile, "arza nüzul ile Peygamberin cebine girip çıkmış" olan ilâve, o güneş-misal mucizeyi Süha yıldızı gibi, mahfî ve kamer-misal olan burhan-ı nübüvveti münhasif ettiği gibi münkirlerinin bahanelerine kapılar açtı.

Hasıl-ı kelâm, her muhibb-i dine ve âşık-ı hakikate lâzımdır: Herşeyin kıymetine kanaat etmek ve mücazefe ve tecavüz etmemektir. Zira, mücazefe, kudrete iftiradır. Ve "Daire-i imkânda daha ahsen yoktur" olan sözü İmam-ı Gazalî'ye dediren, hilkatteki kemal ve hüsne adem-i kanaattir ve istihfaf demektir.

Ey muhatap efendi! Bazan burhanın hizmetini temsil de görüyor. Öyleyse, bak: Nasıl elmas, altın, gümüş, rasas, hadid, ilh. herbirinin birer kıymet ve hâsiyet-i mahsusası vardır ve mütehaliftir. Öyle de, dinin makasıdı, kıymet ve edillece mütefavittir. Birinin yeri hayal olsa, ötekinin vicdandır. Beriki, sırrın sırrındadır. Evet, ticarette bir fels veya on para yerinde bir elmas veya bir altını verse, nasıl sefahetine hüküm ve tasarruftan haczolunur. Aks-i kaziyeyle olsa, pek yerinde "yuha" işitecek. Ve tüccar olmaya bedel, hayyal bir maskara olduğu gibi; kezalik, hakaik-i diniyyeyi temyiz etmeyen ve herbirisine müstehak olduğu hak ve itibarı vermeyen ve her hükümde şeriatın sikkesini tanımayan, hattâ o fabrika-i muazzamadaki eczalar, herbiri mihveri üzerinde hareketine sekte veren gayr-ı mümeyyizler, herbiri bir acemî adama benzer ki, gayet muntazam ve cesîm bir makine içinde küçük ve lâtif bir çarkı görüyor ki, hareket ve vaziyette büyük çarklara nazar-ı sathîsince münasip görünmediğinden, makine fenninde behresizliğiyle beraber, gurur-u nefis, nazar-ı sathîsini iğfalle aldatarak, ıslah niyetiyle vaz-ı muntazamadan tağyire teşebbüs edip, bilmediği halde fabrikayı hercümerc eder, başını yer.

Elhasıl: Şeriatın herbir hükmünde Şâriin bir sikke-i itibarı vardır. O sikkeyi okumak lâzımdır. Sikkenin kıymetinden başka, o hüküm herşeyden müstağnîdir. Hem de lâfız-perdâzâne ve mübalâğa-cûyâne ve ifrat-perverânelerin tezyin ve tasarruflarından bin derece müstağnîdir. Dikkat olunsun ki, böyle mücazifler, nasihat ettikleri vakitte nazar-ı hakikatte ne derece çirkin oluyorlar! Ezcümle: Bunlardan birisi bir mecma-ı azîmde müskirattan tenfir yolunda zecr-i şer'î ile kanaat etmeden öyle birşey demiş ki, yazmasından ben hicap ettim; yazdıktan sonra çizdim. Ey herif! Bu sözlerinde şeriata adavet ediyorsun. Faraza sadîk olsan, sadîk-ı ahmak olursun. Adüvvü'd-dînden daha muzırsın.

Hâtime

Ey hariçten ve uzaktan İslâmiyeti tenkit etmeye çalışan insafsızlar! Aldanmayın. Muhakeme edin. Nazar-ı sathîyle iktifa etmeyiniz. Zira şu sizin bahanelerinize sebep olanlar, lisan-ı şeriatta ulemâ-i sû' ile müsemmâdırlar. Onların muvazenesizlik, zahirperestliklerinden neş'et eden hicabın mâverâsına bakınız. Göreceksiniz ki, herbir hakikat-i İslâmiye, necm-i münîr gibi burhan-ı neyyirdir. Nakş-ı ezel ve ebed, üzerinde görünüyor.

Evet, kelâm-ı ezelîden gelen, ebede gidecektir. Fakat esefa! Hubb-u nefis ve taraftar-ı nefis ve acz ve enaniyetten neşet eden teberrî-i nefisle kendi kabahatini başkasına atıyor. Şöyle yanlışa muhtemel olan sözünü veya hatâya kabil olan fiilini, bir büyük zata veyahut muteber bir kitaba, hattâ bazan dine, çok defa hadise, en nihayet kadere isnad etmekle, kendini teberrî etmek istiyor. Hâşâ, sümme hâşâ! Nurdan zulmet gelmez. Kendi aynasında görülen yıldızları setretse de, semadaki yıldızları setredemez. Fakat kendi göremez.

Ey muteriz ağa! Ağlamak isteyen çocuk gibi veya intikam isteyen kînedar düşman gibi bahane mahane aramakla hilâf-ı şeriatla vücuda gelen ahvâli ve su-i tefehhümden neş'et eden şübehatı senet tutmak, İslâmiyete leke getirmek, pek büyük insafsızlıktır. Zira, bir Müslimin herbir sıfatı İslâmiyetten neş'et etmek lâzım gelmez.

Sekizinci Mukaddeme

(Temhid)

Şu gelen uzun mukaddemeden usanma. Zira nihayeti, nihayet derecede mühimdir. Hem de şu gelen mukaddeme her kemâli mahveden ye'si öldürür. Ve herbir saâdetin mayası olan ümidi hayatlandırır. Ve mazi başkalara ve istikbal bize olacağına beşaret verir. Taksime razıyız. İşte mevzuu, ebnâ-yı mâzi ile ebnâ-yı müstakbeli muvazene etmektir. Hem de mekâtib-i âliyede elif ve bâ okunmuyor. Mahiyet-i ilim bir dahi olsa, suret-i tedrisi başkadır. Evet, mazi denilen mekteb-i hissiyatla, istikbal denilen medrese-i efkâr bir tarzda değildir.

Evvelâ: "Ebnâ-yı mazi"den muradım, İslâmların gayrısından onuncu asırdan evvel olan kurûn-u vusta ve ûlâdır. Amma millet-i İslâm, üç yüz seneye kadar mümtaz ve serfiraz ve beş yüz seneye kadar filcümle mazhar-ı kemaldir. Beşinci asırdan

Muhakemat - s.1994

on ikinci asra kadar ben "mazi" ile tabir ederim, ondan sonra "müstakbel" derim.

Bundan sonra, mâlumdur ki, insanda müdebbir-i galip, ya akıl veya basardır. Tâbir-i diğerle, ya efkâr veya hissiyattır. Veyahut ya haktır veya kuvvettir. Veyahut ya hikmet veya hükûmettir. Veyahut ya müyûlât-ı kalbiyedir veya temayülât-ı akliyedir. Veyahut ya hevâ veya hüdâdır. Buna binaen görüyoruz ki: Ebnâ-yı mazinin bir derece safî olan ahlâk ve halis olan hissiyatları galebe çalarak gayr-ı münevver olan efkârlarını istihdam ederek şahsiyat ve ihtilâfat meydanı aldı. Fakat ebnâ-yı müstakbelin bir derece münevver olan efkârları, heves ve şehvetle muzlim olan hissiyatlarına galebe ederek emrine musahhar eylediğinden, hukuk-u umumiyenin hükümferma olacağı muhakkak oldu. İnsaniyet bir derece tecellî etti. Beşaret veriyor ki: Asıl insaniyet-i kübrâ olan İslâmiyet, sema-i müstakbelde ve Asya'nın cinanı üzerinde bulutsuz güneş gibi pertev-efşan olacaktır.

Vakta ki mazi derelerinde hükümferma olan garaz ve husumet ve meylü't-tefevvuku tevlid eden hissiyat ve müyûlât ve kuvvet idi. O zamanın ehlini irşad için iknaiyat-i hitabiye kâfi idi. Zira hissiyatı okşayan ve müyûlâta tesir ettiren, müddeâyı müzeyyene ve şâşaalandırmak veyahut hâile veya kuvve-i belâgatle hayale me'nus kılmak, burhanın yerini tutardı. Fakat bizi onlara kıyas etmek, hareket-i ric'iye ile o zamanın köşelerine sokmak demektir. Herbir zamanın bir hükmü var. Biz delil isteriz; tasvir-i müddeâ ile aldanmayız.

Vakta ki, hâl sahrasında istikbal dağlarına daima yağmur veren hakaik-i hikmetin maden-i tebahhuratı efkâr ve akıl ve hak ve hikmet olduklarından ve yeni tevellüde başlayan meyl-i taharrî-i hakikat ve aşk-ı hak ve menfaat-i umumiyeyi menfaat-i şahsiyeye tercih ve meyl-i insaniyetkârâneyi intaç eyleyen berahin-i katıadan başka isbat-ı müddea birşeyle olmaz. Biz ehl-i haliz, namzed-i istikbaliz. Tasvir ve tezyin-i müddeâ, zihnimizi işbâ' etmiyor. Burhan isteriz.

Biraz da iki sultan hükmünde olan mazi ve istikbalin hasenat ve seyyiatlarını zikredelim. Mazi ülkesinde ekseriyetle hükümfermâ kuvvet ve hevâ ve tabiat ve müyûlât ve hissiyat olduğundan; seyyiatından biri, herbir emirde-velev filcümle olsun-istibdad ve tahakküm vardı. Hem de meslek-i gayra husumete, kendi mesleğine iltizam ve muhabbetten daha ziyade ihtimam olunurdu. Hem de bir şahsa husumetin, başkasının muhabbeti suretinde tezahürü idi. Hem de keşf-i hakikate mani olan iltizam ve taassup ve taraftarlığın müdahaleleri idi.

Hasıl-ı kelâm: Müyûlât muhtelife olduklarından, taraftarlık hissi, herşeye parmak vurmakla ihtilâfatla ihtilâl çıkarıldığından, hakikat ise kaçıp gizlenirdi.

Hem de istibdad-ı hissiyatın seyyielerindendir ki: Mesalik ve mezahibi ikame edecek, galiben taassup veya tadlil-i gayr veya safsata idi. Halbuki üçü de nazar-ı şeriatta mezmum ve uhuvvet-i İslâmiyeye ve nisbet-i hemcinsiyeye ve teâvün-ü fıtrîye münafidir. Hattâ o derece oluyor, bunlardan biri taassup ve safsatasını terk ederek nâsın icmâ ve tevatürünü tasdik ettiği gibi, birden mezhep ve mesleğini tebdil etmeye muztar kalıyor. Halbuki, taassup yerinde hak; ve safsata yerinde burhan; ve tadlil-i gayr yerinde tevfik ve tatbik ve istişare ederse, dünya birleşse, hak olan mezhep ve mesleğini bir parça tebdil edemez. Nasıl ki, zaman-ı saâdette ve Selef-i Salihîn zamanlarında hükümfermâ hak ve burhan ve akıl ve meşveret olduklarından, şükûk ve şübehatın hükümleri olmazdı.

Kezalik görüyoruz ki: Fennin himmetiyle, zaman-ı halde filcümle, inşaallah istikbalde bitamamihî hükümfermâ, kuvvete bedel hak; ve safsataya bedel burhan; ve tab'a bedel akıl; ve hevâya bedel hüdâ; ve taassuba bedel metanet; ve garaza bedel hamiyet; ve müyûlât-ı nefsaniyeye bedel temayülât-ı ukul; ve hissiyata bedel efkâr olacaklardır-karn-ı evvel ve sanî ve salisteki gibi ve beşinci karna kadar filcümle olduğu gibi. Beşinci asırdan şimdiye kadar kuvvet hakkı mağlup eylemişti

Saltanat-ı efkârın icrâ-yı hasenesindendir ki: Hakaik-i İslâmiyetin güneşi, evham ve hayalât bulutlarından kurtulmuş, her yeri tenvire başlamıştır. Hattâ dinsizlik bataklığında taaffün eden adamlar dahi o ziyayla istifadeye başlamıştırlar.

Hem de meşveret-i efkârın mehasinindendir ki: Makasıd ve mesalik, burhan-ı kàtı' üzerine teessüs ve her kemale mümidd olan hakk-ı sabitle hakaikı rapteylemesidir. Bunun neticesi: Batıl, hak suretini giymekle efkârı aldatmaz.

Ey ihvan-ı Müslimîn!.. Hal, lisan-ı halle bize beşaret veriyor ki: Sırr-ı 2 m005.gif (713 bytes) boynunu kaldırmış, elle istikbale işaret edip, yüksek sesle ilân ediyor ki: Dehre ve tabâyi-i beşere, dâmen-i kıyamete kadar hâkim olacak, yalnız âlem-i kevnde adalet-i ezeliyenin tecellî ve timsali olan hakikat-i İslâmiyettir ki, asıl insaniyet-i kübrâ denilen şey odur. İnsaniyet-i suğrâ denilen mehâsin-i medeniyet, onun mukaddemesidir.


Muhakemat - s: 1995-1997

Muhakemat - s.1995

Görülmüyor mu ki: Telâhuktan neşet eden tenevvür-ü efkârla toprağa benzeyen evham ve hayalâtı, hakaik-i İslâmiyenin omuzu üzerinden hafifleştirmiştir. Bu hal gösteriyor ki, nücûm-u semâ-yı hidayet olan o hakaik tamamen inkişaf ve tele'lü' ve lem'a-nisar olacaktır.

1 m006.gif (579 bytes) Eğer istersen, istikbal içine gir, bak: Hakikatlerin meydanında hikmetin taht-ı nezaret ve murakabesinde, teslis içinde tevhidi arayanlar, safsata ederek asıl tevhid-i mahz ve itikad-ı kâmil ve akl-ı selim kabul ettiği akide-i hakla mücehhez ve seyf-i burhanla mütekallid olanlarla mübareze ve muharebe ederse, nasıl birden mağlûp ve münhezim oluyor!

Kur'ân'ın üslûb-u hakîmânesine yemin ederim ki: Nasârâyı ve emsalini havalandırarak dalâlet derelerine atan, yalnız aklı azil ve burhanı tard ve ruhbanı taklit etmektir. Hem de İslâmiyeti daima tecellî ve inbisat-ı efkâr nisbetinde hakaiki inkişaf ettiren, yalnız İslâmiyetin hakikat üzerinde olan teessüs ve burhanla takallüdü ve akılla meşvereti ve taht-ı hakikat üstünde bulunması ve ezelden ebede müteselsil olan hikmetin desâtirine mutabakat ve muhakâtıdır. Acaba görülmüyor: Âyâtın ekser fevatih ve havâtiminden nev-i beşeri vicdana havale ve aklın istişaresine hamlettiriyor. Diyor: 2 m007.gif (375 bytes) ve 3 m008.gif (282 bytes) ve 4 m009.gif (387 bytes) ve 5 m010.gif (405 bytes) ve 6 m011.gif (303 bytes) ve 7 m012.gif (318 bytes) ve 8 m013.gif (274 bytes) ve 9 m014.gif (327 bytes) ve 10 m015.gif (260 bytes) ve 11 m016.gif (605 bytes)

Ben dahi derim: 12 m017.gif (600 bytes)

Hâtime

m017.gif (600 bytes) Zahirden ubûr ediniz. Hakikat sizi bekliyor. Fakat gördüğünüz vakit incitmeyiniz. Esah ve lâzım...

Dokuzuncu Mukaddeme

Ukul-ü selime yanında muhakkaktır ki: Hilkatte hayır asıl, şer ise tebeîdir. Hayır küllî, şer cüz'îdir. Şöyle görünüyor ki:

Âlemin herbir nev'ine dair bir fen teşekkül etmiş ve etmektedir. Fen ise, kavâid-i külliyeden ibarettir. Külliyet-i kaide ise, o nevide olan hüsn-ü intizamına keşşaftır. Demek cemi' fünun, hüsn-ü intizama birer şahid-i sadıktır.

Evet, külliyet intizama delildir. Zira birşeyde intizam olmazsa, hüküm külliyetiyle cereyan edemez. Çok istisnaâtıyla perişan oluyor. Bu şahitleri tezkiye eden nazar-ı hikmetle istikrâ-i tâmmdır. Fakat bazan intizam görülmüyor. Çünkü dairesi ufk-u nazardan daha geniş; tamamen tasavvur ve ihata olunmadığı için, nizamın tasvir-i bîmisali kendini gösteremiyor. Binaenaleyh, umum fünunun şehadetleriyle ve nazar-ı hikmetten neş'et eden istikrâ-i tâmmın tasdikiyle sabittir ki: Hilkat-i âlemde maksud-u bizzat ve galib-i mutlak, yalnız hüsün ve hayır ve hak ve kemâldir. Amma şer ve kubh ve batıl ise, tebeiye ve mağlûbe ve mağmuredirler. Eğer çendan savlet etseler de, muvakkattir.

Hem de sabittir ki: Ekrem-i halk benî Âdemdir. İstidadı ve san'atı buna şahittir. Hem de benî Âdemin en eşrefi, ehl-i hak ve hakikat olan doğru Müslümanlardır. Hakaik-i İslâmiyet buna şehadet ettiği gibi, istikbalin vukuatı da tasdik edecektir.

Hem de sabittir ki: Ekmel-i küll, Muhammed'dir (aleyhissalâtü vesselâm). Mucizatı ve ahlâk-ı kâmilesi şehadet ettiği gibi, muhakkikîn-i nev-i beşer de tasdik ederler. Hattâ a'dâsı da teslim ediyorlar ve etmeye mecburdurlar.

Vakta ki bu böyle, şu şöyle ve o öyledir. Acaba nev-i beşer şekavetiyle o fünunların şehadetini cerh ve istikra-i tâmmı nakz ve iptal ve meşiet-i İlâhiyesinin karşısında temerrüd, taannüde muktedir olacak mıdır? Kellâ, muktedir olmaz ve olamaz. Âdil ve Hakîm-i Mutlakın Rahmân ve Rahîm ismine kasem ederim: Nev-i beşer, şer ve kubh ve batılı, zahmetsiz, yani "biselâmeti'l-emr" ile hazmedemeyecektir. Hem de hikmet-i İlâhiye müsaade etmeyecektir.

Muhakemat - s.1996

Evet, hukuk-u umumiye-i kâinata cinayet eden affolunmaz, râh-ı adem verilmez. Evet, binler sene şerrin galebesi yalnız bu dünyada en ekall bin sene mağlûbiyet-i mutlakayla netice verecektir. Âlem-i uhrâda hayır, şerri idam-ı ebedî ile mahkûm edecektir. Yoksa, âlemin muntazama ve mükemmele ve evamir-i İlâhiyeye mutîa olan sair envâ ve ecnas, bu perişan ve şekavetçi olan nev-i beşeri kendileri içinde kabul etmeyerek, hukuk-u vücuttan iskat ve zulmethane-i ademe nefiy ve vazife-i hilkatten tard etmek, iktiza ve arz-ı hal edeceklerdir. Bu ise, bütün istidadat-ı beşeriyeyi ve âlemde saltanat sürmek ve âhirette saâdet-i ebediyeye mazhar olmak için mücehhez edilen kabiliyâtı ve müyûlâtı abes ve beyhude olmaklığı istilzam eder. Abes ise, istikrâ-i tamme münakız olduğu gibi, Sâni-i Hakîmin hikmetine dahi muârız ve Nebiyy-i Sadıkın hükmüne de muhaliftir. Evet, istikbal bu dâvâların bir kısmını tasfiye edecektir. Fakat tamam-ı tasfiyesi ise, âhirette görülecektir. Şöyle:

Eşhastan kat-ı nazar, nev'î ve umumî hüsün ve hakkın meydan-ı galebesi istikbaldir. Biz ölsek, milletimiz bâkidir. Kırk seneyle razı değiliz; en ekall bin sene galebeyi isteriz. Lâkin hem şahsî, hem umumî, hem cüz'î, hem küllî olan hüsün, hak ve hayır ve kemâlin meydan-ı galebesi ve mahkeme-i kübrâsı; ve beşeri, sair ihvanı olan kâinat-ı muntazama gibi tanzim ve istidadıyla mütenasip tecziye ve mükâfat veren, yalnız dâr-ı âhirettir. Zira, onda hak ve adalet-i mahzâ tecellî edecektir.

Evet, bu dar dünya, beşerin cevherinde mündemiç olan istidâdât-ı gayr-ı mahduda ve ebed için mahlûk olan müyûlât ve arzularının sümbüllenmesine müsait değildir; beslemek ve terbiye için başka âleme gönderilecektir. İnsanın cevheri büyüktür, mahiyeti âliyedir, cinayeti dahi azîmdir. İntizamı da mühimdir; sair kâinata benzemez, intizamsız olamaz. Evet, ebede namzet olan büyüktür; mühmel kalamaz, abes olamaz. Fena-i mutlakla mahkûm olamaz. Adem-i sırfa kaçamaz. Cehennem ağzını, Cennet dahi âguş-u nazendaranesini açıp bekliyorlar.

Hâtime

İslâmın ve Asya'nın istikbali, uzaktan gayet parlak görünüyor. Çünkü Asya'nın hâkim-i evvel ve âhiri olan İslâmiyetin galebesi için dört-beş mukavemet-sûz kuvvetler ittifak ve ittihad etmektedirler.

Birinci kuvvet: Maarif ve medeniyetle mücehhez olan İslâmiyetin kuvvet-i hakikiyesidir.

İkincisi: Tekemmül-ü mebâdî ve vesaitle mücehhez olan ihtiyac-ı şediddir.

Üçüncüsü: Asya'yı gayet sefalette, başka yerleri nihayet refahette görmekten neş'et eden tenebbüh-ü tâm ve teyakkuz-u kâmille mücehhez olan gıpta ve rekabet ve kîn-i muzmerdir.

Dördüncüsü: Ehl-i tevhidin düsturu olan tevhid-i kelime; ve zeminin hasiyeti olan itidal ve tâdil-i mizaç; ve zamanın ziyası olan tenevvür-ü ezhan; ve medeniyetin kanunu olan telâhuk-u efkâr; ve bedeviyetin lâzımı olan selâmet-i fıtrat; ve zaruretin semeresi olan hafiflik ve cüret-i teşebbüsle mücehhez olan istidad-ı fıtrîdir.

Beşincisi: Bu zamanda maddeten terakkiye mütevakkıf olan i'lâ-yı kelimetullah, İslâmiyetin emriyle ve zamanın ilcââtıyla ve fakr-ı şedidin icbarıyla ve her arzuyu öldüren ye'sin ölmesiyle hayat bulan ümitle mücehhez olan arzu-yu medeniyet ve meyl-i teceddüttür. Ve bu kuvvetlere yardım etmek için ecanib içine ihtilâl veren ve medeniyetleri ihtiyarlandıran mesâvi-i medeniyetin mehasinine galebesidir. Ve sa'yin sefahete adem-i kifayetidir. Bunun iki sebebi vardır:

Birincisi: Din ve fazileti düstur-u medeniyet etmemeklikten neş'et eden müsaade-i sefahet ve muvafakat-i şehvet-i nefistir.

İkincisi: Hubbüşşehevat ve diyanetsizliğin neticesi olan merhametsizlikten neş'et eden maişetteki müthiş müsavatsızlıktır.

Evet, şu diyanetsizlik Avrupa medeniyetinin içyüzünü öyle karıştırmış ki, o kadar fırak-ı fesadiyeyi ve ihtilâliyeyi tevlid etmiş. Faraza hablü'l-metin-i İslâmiye ve sedd-i Zülkarneyn gibi şeriat-ı garrânın hakikatine iltica ve tahassun edilmezse, bu fırak-ı fesadiye, onların âlem-i medeniyetlerini zîr ü zeber edeceklerdir. Nasıl ki şimdiden tehdit ediyorlar.

Acaba hakikat-i İslâmiyenin binler mesailinden yalnız zekât meselesi düstur-u medeniyet ve muavenet olursa, bu belâya ve yılanın yuvası olan maişetteki müthiş müsavatsızlığa devâ-i şâfî olmayacak mıdır? Evet, en mükemmel ve bozulmaz bir deva olacaktır.

Eğer denilse: "Şimdiye kadar Avrupa'yı galip ettiren sebep, bundan sonra neden etmesin?"

Cevap: Bu kitabın mukaddemesini mütalâa et. Sonra buna da dikkat et: Sebeb-i terakkîsi, herşeyi geç almak ve geç de bırakmak ve metanet etmek şe'ninde olan burudet-i memleket; ve mekân ve meskenin darlığı; ve sakinlerin kesretinden neş'et eden fikr-i mârifet ve arzu-yu san'at; ve deniz ve

Muhakemat - s.1997

maden ve sair vesaitin müsaadesiyle hasıl olan teâvün ve telâhuk idi. Fakat şimdi tekemmül-ü vesait-i nakliye ile, âlem bir şehr-i vahid hükmüne geçtiği gibi, matbuat ve telgraf gibi vesait-i muhabere ve müdavele ile, ehl-i dünya, bir meclisin ehli hükmündedir. Velhasıl, onların yükleri ağır, bizimki hafif olduğundan, yetişip geçeceğiz-eğer tevfik refik olsa.

Hâtimenin hâtimesi

Asya'nın bahtını, İslâmiyetin talihini açacak yalnız meşrutiyet ve hürriyettir-fakat şeriat-ı garrânın terbiyesinde kalmak şartıyla.

Tenbih: Mehasin-i medeniyet denilen emirler, şeriatın başka şekle çevrilmiş birer meselesidir...

Onuncu Mukaddeme

Bir kelâmda, her fehme gelen şeylerde mütekellim muahaze olunmaz. Zira mesûk-u lehülkelâmdan başka mefhumlar iradeyle deruhte eder. İrade etmezse, itab olunmaz. Fakat garaz ve maksada mutlaka zâmindir. Fenn-i beyanda mukarrerdir: Sıdk ve kizb, mütekellimin kast ve garazının arkasında gidiyorlar. Demek maksut ve mesâk-ı kelâmda olan muâhaze ve tenkit, mütekellime aittir. Fakat "kelâmın müstetbeâtı" tabir olunan telvihat ve telmihatında ve "suver-i maânî" ve "tarz-ı ifade" ve "maânî-i ûlâ" tabir olunan vesail ve uslûp garazında olan günah ve muâhaze, mütekellimin zimmetinde değil, belki örf ve âdete ve kabul-ü umumiye aittir. Zira, tefhim için, kabul-ü umumî ve örf ihtiram olunur. Hem de eğer hikâye ise, halel ve hatâ mahkîyun anh'a aittir.

Evet, mütekellim suver ve müstetbeâtta muâhaze olunmaz. Zira onlara el atmak, semeratını almak için değildir. Belki daha yukarı makasıdın dallarına çıkmak içindir. Eğer istersen, kinâî şeylere dikkat et. Meselâ, "Filânın kılıncının bendi uzundur" ve "Ramadı çoktur" denildiği vakit, o adam uzun ve sahî ola... Ramad ve kılıcı hiç olmazsa da kelâm sadıktır. Eğer istersen, misal ve müsül-i faraziyeye dikkat et. Göreceksin: İştihardan neş'et eden kıymet ve kuvvetle müdavele-i efkâr ve akıllar arasında sefarete müstaid oluyorlar. Hattâ Mesnevî sahibi ve Sâdi-i Şirâzî gibi en doğru müellif ve en muhakkik hakîm, o müsül-i faraziyeyi istihdam ve istimal etmelerinden, müşâhhat görmemişlerdir. Eğer bu sır sana göründü ve ışıklandı, mumunu ondan yandır, kıssat ve hikâyetin köşelerine git. Zira cüzde cârî olan, bazan küllde dahi cârî olabilir.

Tenbih

Üçüncü Makalede müşkilât ve müteşabihat-ı Kur'âniyyeye dair bir kaide gelecektir. İktiza-i makamla şimdilik bir nebzesini zikredeceğiz. Şöyle:

Vakta ki, Kitab-ı Hakîmden maksud-u ehemm, ekseriyeti teşkil eden cumhurun irşadı idi. Çünkü, havass, avâmın mesleğinden istifade edebilirler. Fakat avam ise, havassa hitap olunan kelâmı hakkıyla fehmedemezler. Halbuki, cumhur ise, ekseri avam, ve avam ise, me'lûfât ve mütehayyelâtından tecerrüd edip hakikat-i mahzâ ve mücerredat-ı sırfayı çıplak olarak göremezler. Fakat görmekleri temin edecek, yalnız zihinlerinin te'nisi için, me'lûf olan ziyy ve libasla mücerredat arz-ı endam etmektir. Tâ mücerredatı, suver-i hayaliye arkasında temaşa etmekle görüp tanısın. Öyleyse, hakikat-i mahzâ, me'lûflerini giyecektir. Fakat surete hasr-ı nazar etmemek gerektir. Bu sırra binaendir: Esâlîb-i Arapta ukul-u beşere olan tenezzülât-ı İlâhiyye tâbir olunan müraât-ı efham ve mümâşât-ı ezhan, Kur'ân-ı Mu'cizü'l-Beyânda cereyan etti. Ezcümle:

13 m019.gif (564 bytes) ve 14 m020.gif (323 bytes) 15 m021.gif (526 bytes) ve emsâli... Hem de

16 m022.gif (1127 bytes)

ve eşbâhı... Hem de 17 m023.gif (648 bytes) ve nezairi bu üslûba birer mecradır.

18 m024.gif (594 bytes)

Hâtime

Sa'b olan bir kelâmın, ığlak ve işkâli, ya lâfız ve uslûbun perişanlığından neş'et eder-bu kısım Kur'ân-ı Vâzıhü'l-Beyâna yanaşmamıştır. Veyahut mânânın dakik, derin veyahut kıymettar veyahut gayr-ı me'lûf, gayr-ı mebzul olduğundan, güya fehme karşı nazlanmak ve şevki arttırmak için kendini göstermemek ve kıymet ve ehemmiyet vermek ister. Müşkilât-ı Kur'âniyye bu kısımdandır.


Muhakemat - s: 1998-2000

Muhakemat - s.1998

Tenbih

Hadis-i şerifte varid olduğu gibi, her âyetin birer zâhir ve bâtın ve her zâhir ve bâtının birer had ve muttalaı ve her had ve muttalaın çok şücun ve gusunu vardır.1 Ulûm-u İslâmiye buna şahittir. Bu meratibin herbirinin birer derecesi, birer kıymeti, birer makamı vardır; temyiz lâzımdır. Lâkin tezahum yoktur. Fakat iştibak iştibahı intaç eder. Nasıl daire-i esbab daire-i akaide karıştırılsa, ya tevekkül namıyla bir betalet veya müraât-ı esbab namıyla bir i'tizali intaç eder. Öyle de, devair ve meratip tefrik olunmazsa, böyle neticeleri verir.

On Birinci Mukaddeme

Kelâm-ı vahidde ahkâm-ı müteaddide olabilir. Bir sadef, çok cevahiri tazammun edebilir. Zevil'elbabca mukarrerdir: Kaziye-i vâhide, müteaddid kazayâyı tazammun eder. O kaziyelerin herbiri ayrı birer madenden çıktığı gibi, ayrı ayrı birer semere de verir. Birbirinden fark etmeyen, haktan bîgâne kalır. Meselâ, hadiste denilmiş: 2 m025.gif (508 bytes) Yani, "Ben ve kıyamet, bu iki parmak gibiyiz." Mabeynimizde tavassut edecek peygamber yoktur. Veya hadisin muradı ne ise haktır. Şimdi bu hadis üç kaziyeyi mutazammındır:

Birincisi: "Bu kelâm peygamberin kelâmıdır." Bu kaziye ise, tevatürün-eğer olsa-neticesidir.

İkincisi: "Kelâmın mânâ-yı muradı hak ve sadıktır." Bu kazıye ise, mucizelerden tevellüd eden burhanın neticesidir.

Bu ikisinde ittifak etmek gerektir. Fakat birincisini inkâr eden, mükâbir, kâzip olur. İkincisini inkâr eden adam dalâlete gider, zulmete düşer.

Üçüncü kaziye: "Bu kelâmda murat budur. Ve bu sadefte olan cevher budur; ben gösteriyorum." Bu kaziye ise, teşehhî ile değil, içtihadın neticesidir. Zaten müçtehid olan başka müçtehidin taklidine mükellef değildir.

Bu üçüncü kaziyede ihtilâfat feveran ederler. Kal u kîl buna şahittir. Bunu inkâr eden adam, eğer içtihadla olsa, ne mükâbirdir ve ne küfre gider. Zira âmm, bir hâssın intifasıyla müntefi değildir. Binaenaleyh, her eve kendi kapısıyla gitmek lâzımdır. Zira her evin bir kapısı var. Ve her kilidin bir anahtarı vardır.

Hâtime

Bu üç kaziye hadiste cereyanı gibi, âyette de cereyan eder. Zira umumîdir. Fakat kaziye-i ûlâda bir fark-ı dakik vardır. Ve bundan başka, bir kelâmda çok ahkâm-ı zımniye bulunur. Fakat hususîdir. Herbiri ayrı bir asıl, ayrı bir semeresi olabilir.

Tenbih

İltizam-ı hilâf ve taassub-u bârid ve meylü't-tefevvuk ve hiss-i taraftarlık ve vehmini bir asla ircâ ile kendine özür göstermek, arzusuna muvafık olan zayıf şeyleri kavî görmek ve gayrın tenkîsiyle kendi kemalini göstermek ve gayrı tekzip veya tadlil etmekle kendi sıdk ve istikametini ilân etmek gibi sefil ve süflî emirlerin menşei olan hubb-u nefisle böyle makamlarda mugalâta ederek çok bahaneler bulabilir. m026.gif (522 bytes)

On İkinci Mukaddeme

Lübbü bulmayan, kışır ile meşgul olur. Hakikati tanımayan, hayalâta sapar. Sırat-ı müstakîmi göremeyen, ifrat ve tefrite düşer. Muvazenesiz ve mizansız olan çok aldanır, aldatır.

Zahirperestleri aldatan bir sebep, kıssanın hisseyle münasebeti ve mukaddemenin maksutla zihinde mukareneti, vücud-u haricîde olan mukarenetle iltibas olunmasıdır. Bu noktaya dikkat et, sonra muhtaç olacaksın.

Hem de ihtilâlâtı tevlid eden, ihtilâfatı ika eden, hurafatı icad eden, mübalâgatı intaç eden esbabın birisi ve belki en birincisi, hilkatte olan hüsün ve azamet ve ulviyete adem-i kanaattir. Hâşâ, zevk-i fâsidesiyle istihfaf-ı nizam etmektir. Halbuki, akıl ve hikmet nazarlarında herbiri kudretin en bâhir mucizelerinden olan hakaik-i âlemde olan hüsn-ü intizam ve kemal ve ulviyet, o derece dest-i hikmetle nakşolmuş ki, bütün hayalperestlerin ve mübalâğacıların hülyalarından geçmiş olan harikulâde hüsün ve kemâle nispet olunsa, o harikulâde hayaller gayet âdi ve o âdâtullah gayet harikulâde bir hüsün ve haşmet gösterecektir. Fakat cehl-i mürekkebin hemşiresi ve nazar-ı sathînin annesi olan ülfet, mübalâğacıların gözlerini kapatmıştır. Böyle gözleri açmak içindir: Me'lûf olan âfâk ve enfüste dikkat-i nazara, Kitab-ı Hakîm emreder.

Evet, gözleri açan, yalnız nücûm-u Kur'âniyedir. Öyle nücum-u sâkıbedirler ki, cehlin zulmünü ve nazar-ı sathînin zulümatını def ettikleri gibi; âyât-ı beyyinat, yed-i beyzâyla, ülfet ve sathiyetin hicaplarını

Muhakemat - s.1999

ve zahirperestliğin perdesini parça parça ederek, ukulü, âfâk ve enfüsün hakaikine tevcih edip irşad etmişlerdir.

Hem de meylü'l-mübalâgatı tevlid eden, beşerin kendi meylini kuvveden fiile çıkarmasına meyelân-ı fıtriyesidir. Zira, meyillerinden birisi, hayret verecek acip şeyleri görmeye ve göstermeye ve teceddüde ve icada olan meylidir. Buna binaen, vakta beşer, nazar-ı sathîyle kâinat kaplarında ülfet kapağı altında olan gıdâ-yı ruhânîyi zevk edemediğinden, kabı ve kapağı yalamakla usanmak ve kanaatsizlik ve harikulâdeye meyil ve hayalâta iştihadan başka netice vermediğinden, meyl-i harikulâdeyle ya teceddüd veya terviç için meylü'l-mübalâğa tevellüd eder. O mübalâğa ise, dağ tepesinde bir kartopu gibi yuvarlamakla tâ hayalin yüksek zirvesinden lisana kadar tekerlense, sonra lisandan lisana yuvarlanıp giderken kendi hakikatinin çok parçalarını dağıtmakla beraber, her lisandan meylü'l-mübalâğa ile çok hayalâtı kendine toplar, şâpe gibi büyür. Hattâ kalbe değil, belki sımahta, belki hayalde bile yerleşemiyor. Sonra bir nazar-ı hak gelir; onu tecrid etmekle çıplak ederek tevâbiini dağıtıp aslına ircâ eder. "Hak gelir, bâtıl ölür" sırrı da zâhir olur.

Ezcümle: Bugünlerde bir hikâye buna misal olabilir. Fahr olmasın, zaman-ı sabâvetimden beri üssü'l-esas-ı meslekim, ifrat ve tefritle hakaik-i İslâmiyete sürülen lekeleri temizlemek ve o elmas gibi hakikatlerine saykal vurmak idi. Bu mesleğime tarih-i hayatım, pek çok vukuatıyla şehadet eder. Bununla beraber, bugünlerde küreviyet-i arz gibi bedihî bir meseleyi zikrettim. O meseleye temas eden mesail-i diniyeyi tatbik ve tevfik ederek düşmanların itirazatını ve muhibb-i dinin vesveselerini def eyledim. Nasıl ki mesailde mufassalan gelecektir.

Sonra, gulyabânî gibi hayalâta alışan zahirperestlerin dimağları kabul etmeyecek gibi göründüler. Fakat asıl sebep, başka garaz olmak gerektir. Güya göz yummakla gündüzü gece veya üflemekle güneşi söndürmeye ihtimal vermek gibi bir hareket-i mecnunanede bulundular. Güya onların zannınca, küreviyet-i arza hükmeden, dinde çok mesaile muhalefet ediyor! Onu bahane ederek büyük bir iftirayı ettiler. O derecede kalmadı. Vesveseli ezhanı, iftiranın büyümesine müsait bir zemin bulduklarından, iftirayı o derece büyüttüler ki, ehl-i diyanetin hakikaten ciğerlerini dağdar ve ehl-i hamiyeti İslâm terakkiyatından meyus ettiler. Lâkin bu hal büyük bir derstir. Beni ikaz etti ki, cahil dost, düşman kadar zarar verebilir. Öyleyse, şimdiye kadar yalnız düşmanın tarafına bakıp, eldeki elmas kılıçla onların tefritlerini kırardım. Fakat şimdi mecburum, öyle dostların terbiyeleri için, onların avamperestane ve ifratkârâne olan hayalâtlarına, o kılıcı bir derece iliştireceğim. Eğer çendan böyle şahsî şeylerin böyle mebahisatta zikirleri lâzım değildir. Fakat şahsiyette kalmadı. Medreselerin hayatlarına taallûk eder bir mesele-i umumî hükmüne geçti. O zahirperestler emin olsunlar ki, sa'yleri beyhudedir. Şimdiye kadar böyle avamperestane safsatalarla bizi cahil bıraktılar. Bundan sonra bizi cahil bırakmakla cehlimizden istifade etmek istiyorlar. Olmaz ve olamaz; medreseler hayatlanacaktır vesselâm.

Hem de zahiriyyunun efkârını teşviş eden ve hayalâtını intizamdan çıkaran sıdk-ı enbiyanın delâili yalnız harikulâdelerde münhasır olduklarını itikad etmeleridir. Hem de Peygamberimizin cümle hali veya ekseriyeti, harika olmak itibar etmeleridir. Bu ise, vücut müsaade etmediği için, mütehayyelâtları intizam bulamıyor. Halbuki, böyle itikad, sırr-ı hikmet İlâhiyeden ve hilkat-i âlemde cârî olan kavanîn-i İlâhiyeye Peygamberlerin teslim ve ittibâlarından gaflet, pek büyük bir gafletin neticesidir. Evet, Peygamberimizin herbir hal ve hareketi, sıdkına delâlet ve hakka temessüküne şehadet etmekle beraber; Peygamber de âdâtullaha ittiba ve inkıyad ediyor. Makale-i Salisede bu sırra tenbih edilecektir.

Hem de harikulâdenin izharı tasdik-i nübüvvet içindir. Tasdik ise, zahir olan mucizatıyla, ekmel-i vecihle hâsıl olabilir. Eğer hâcetten fazla harika olsa, ya abestir veya sırr-ı teklife münafidir. Zira, teklif, nazarî olan şeyde bir imtihandır. Bedihiyat veya bedahete yakın olan şeylerde, ednâ, âlâ ile müsavi olabilir. Veyahut cereyan-ı hikmetin sırrına teslim ve itaate muhaliftir. Halbuki, Peygamberler herkesten ziyade ubudiyet ve teslime mükelleftirler.

Ey şu perişan sözlerime nazar eden talib-i hak! Senin mahiyetinde ekilmiş olan müyûlât, şu On İki Mukaddemede, sükûnuyla beraber cereyan eden şems-i hakikatın ziyasıyla neşvünema bulup çiçekler açacaktır.

Hâtime

Seyyid olmayan "Seyyidim" ve seyyid olan "Değilim" diyenler, ikisi de günahkâr; ve duhul ile huruç haram oldukları gibi, hadis ve Kur'ân'da dahi ziyade veya noksan etmek memnudur. Fakat ziyade etmek, nizamı bozduğu ve vehme kapı açtığı için, daha zararlıdır. Noksana cehil bir derece özür olur. Fakat ziyade etmek, ilimle olur. Âlim olan mâzur değildir. Kezalik, dinden birşeyi fasl

Muhakemat - s.2000

veya olmayanı vasl etmek, ikisi de caiz değildir. Belki hikâyâtın bakırları ve İsrailiyatın müzahrafatı ve teşbihatın mümevvehatı elmas-ı akidede, cevher-i şeriatta, dürer-i ahkâmda ithal etmek, kıymetini daha ziyade tenzil ve müteharrî-i hakikat olan müşterisini daha ziyade tenfir ve pişman eder.

Hâtimenin hâtimesi

Bir adam müstaid ve kabil olduğu şeyi terk ve ehil olmayan şeye teşebbüs etmek, şeriat-ı hilkate büyük bir itaatsizliktir. Zira şanı odur ki, istidadı, san'atta intişar ve tedahül; ve san'atın mekayisine ihtiram ve muhabbet; ve nevamisine temessül ve imtisal, elhasıl, fena fi's-sanat olmaktır. Vazife-i hilkat bu iken, bu yolsuzlukla san'atın suret-i lâyıkasını tağyir eder. Ve nevamisini incitir. Ve asıl müstaid olduğu san'ata olan meyliyle, teşebbüs ettiği gayr-ı tabiî san'atın suretini çirkin eder. Zira, bilkuvve olan meyil ve bilfiil olan san'atın imtizaçsızlığı için bir keşmekeş olur.

Bu sırra binaen, pek çok adam meylü'l-ağalık ve meylü'l-âmiriyet ve meylü't-tefevvukla mütehakkim geçinmek istediğinden, ilmin şanında olan teşvik ve irşad ve nasihat ve lûtfu terk edip, kendi istibdad ve tefevvukuna vesile-i cebir ve tânif eder. İlme hizmete bedel, ilmi istihdam eder. Buna binaen, vezaif ehil olmayanın ellerine geçti. Bahusus medaris bununla indirasa yüz tuttu. Buna çare-i yegâne, daire-i vahidenin hükmünde olan müderrisleri, darülfünun gibi çok devaire tebdil ve tertip etmektir. Tâ, herkes sevk-i insanîsiyle hakkına gitmekle, hikmet-i ezeliyenin emr-i mânevîsini, meyl-i fıtrîsiyle imtisal edip kaide-i taksimü'l-a'mâle tatbik edilsin.

Tenbih

Ulûm-u medarisin tedennîsine ve mecrâ-yı tabiîden çevrilmesine bir sebeb-i mühim budur: Ulûm-u âliye m027.gif (187 bytes) maksud-u bizzat sırasına geçtiğinden, ulûm-u âliye m028.gif (211 bytes) mühmel kaldığı gibi, libas-ı mânâ hükmünde olan ibare-i Arabiyenin halli, ezhanı zaptederek, asıl maksut olan ilim ise tebeî kalmakla beraber ibareleri bir derece mebzul olan ve silsile-i tahsile resmen geçen kitaplar evkat, efkârı kendine hasredip harice çıkmasına meydan vermemeleridir.

Ey birader-i vicdan! Zannediyorum, şimdi şu mukaddemat üzerine terettüp edecek olan kütüb-ü selâseyi, ne mahiyette olduklarını görmek istiyorsun. Fakat daha sabret. Şimdilik sana bir mevzu söyleyeceğim ki, o kütübün bir zemin-i icmâlîsini, tabir-i diğerle küçük bir fotoğrafını veya icmâlî bir haritasını teşkil eder. Hem de o kütüpte sekiz-dokuz meseleyi, acele edip sana takdim edeceğim. Üçüncü Makaleden sonra eğer meşîet-i İlâhiyye taallûk etse ve tevfik-i Rabbanî refik olsa, tafsilâtını zikretmek fikrindeyim. İşte mevzu ve zemin budur:

Kur'ân'ın gösterdiği vesaille, doğru hikmetin kuvvetiyle, bir seyr-i rûhânî olarak semâvâtın ulûmlarına çıkacağım. Tâ, oradan temaşa edip göreceğiz ki, küre-i arz hol veya top veya fırfıra veya sapan taşı gibi, Sâni-i Hakîm dest-i kudretle döndürüp, atmakla çeviriyor. Tâ, parça parça ederek daha iyisine tebdil edeceğine nazar-ı hikmetle göreceğiz. Sonra da semavattan asılıp, cevvden geçeceğiz. Tedricen, beşiğimiz olan ve beşerin yatıp ve istirahat eylemesi için Hâlık-ı Rahmân, sathını serip müheyyâ ve mümehhed etmiş olan küre-i arza ineceğiz. Sonra da beşer, çocukluğundan çıktığı gibi, beşiğini atıp harap etmekle beşeri saadet-saray-ı ebediyyeye gönderilmesine nazar-ı dikkatle temaşa edeceğiz. Bunu tamamen temaşa ettiğimizden sonra, zaman ve mekânla mukayyed olmayan seyr-i ruhaniyle zaman-ı mazi kıt'asına girip, ebnâ-yı cinsimiz olan, ebnâ-yı maziyle seyyale-i berkiye-i tarihiyeyle muhabere edeceğiz. O mağrib-i ihtifânın köşesinde vukua gelen hadisatı öğrenip, ondan fikir için bir şimendiferi yapacağız. Sonra dönüp gelmek üzere olan ebnâ-yı cinsimizi ziyaret ve istikbal için saâdetin fecr-i sadıkını uzaktan görmek ve göstermekle maşrık-ı istikbale müteveccih olarak, şimendifer-i terakkîye ve tevfik denilen sefine-i sa'ye bindiğimizle beraber, ellerimizde olan burhanın misbahıyla, o bidayeti karanlık görülen, fakat arkası gayet parlak olan zamana dahil olacağız. Tâ ebnâ-yı müstakbelle musafaha edip saâdetlerini tebrik edeceğiz.

İşte bu küçük fotoğrafta öyle bir güzel resim mündemiçtir ki, ileride tahrirle sana görünecektir. Şimdi bu zeminde kütüb-ü mezburenin şecereleri tenebbüt ve makalât-ı selâsenin cedaviliyle sulanacaktır.

Ey birader! Senin elini tutup hazine-i hakaike götürmekten evvel, vaad ettiğim birkaç meseleyle acele edip basar-ı basiretinize gışavet ve perde olan hayalâtı def edeceğim. Öyle hayalât, gulyabânî gibi elleriyle senin gözünü kapar, göğsüne vurur, seni tahvif eder. Faraza gösterse de, nuru nar, dürrü mederr gibi gösterir. O hayalâttan sakın! Senin vesveselerinin en büyük menşei, küreviyete taallûk eden birkaç meseledir. Ezcümle: Sevr ve Hût ve Kaf Dağı ve sedd-i Zülkarneyn ve


Muhakemat - s: 2001-2003

Muhakemat - s.2001

cibalin evtâdiyetleri ve yer altında cehennemin yerini tayin etmek ve

1 m029.gif (226 bytes) ve 2 m029.gif (226 bytes) 3 m031.gif (566 bytes) 4 m032.gif (262 bytes) gibi mesaildir. Hakikatlerini beyan edeceğim; tâ, dinin düşmanlarının gözleri kapatılsın. Ve dostlarının gözleri dahi açılsın. İşte başlıyorum:

Birinci Mesele

Senin munsıf olan zihnine malûmdur ki: Küreviyet-i arz ve yerin yuvarlaklığına, muhakkikîn-i İslâm-eğerçi ittifak-ı sükûtuyla olsa-ittifak etmişlerdir. Eğer bir şüphen varsa, Makasıd ve Mevafık'a git. Maksada vukuf ve ıttıla peyda edeceksin ve göreceksin: Sa'd ve Seyyid, top gibi küreyi ellerinde tutmuşlar, her tarafına temaşa ediyorlar.

Eğer o kapı sana açılamadı; Mefatîhü'l-Gayb olan, İmam-ı Râzî'nin geniş olan tefsirine gir ve serir-i tedriste o dâhî imamın halka-i dersinde otur, dersini dinle.

Eğer onunla mutmain olamadın; arzı, küreviyet kabına sığıştıramadın. İbrahim Hakkı'nın arkasına düş, Hüccetü'l-İslâm olan İmam-ı Gazâlî'nin yanına git, fetva iste. De ki: "Küreviyette müşâhhat var mıdır?" Elbette diyecek: "Kabul etmezsen müşâhhat vardır." Zira, tâ zamanından beri şöyle bir fetva göndermiş: "Kim küreviyet-i arz gibi burhan-ı kat'iyle sabit olan bir emri, dine himayet bahanesiyle inkâr ve reddetse, dine cinayet-i azîm etmiş olur. Zira bu sadakat değil, hıyanettir."

Eğer ümmîsin, fetvayı okuyamıyorsun; bizim hem asrımız ve fikren biraderimiz olan Hüseyn-i Cisrî'nin sözünü dinle. Zira, yüksek sesle münkir-i küreviyeti tehdit ettiği gibi, hakikat kuvvetiyle pervasız olarak der: "Kim dine istinadla, himayet yolunda müdevveriyet-i arzı inkâr ederse, sadîk-ı ahmaktır, adüvv-ü şedidden daha ziyade zarar vermiş olur."

Eğer bu yüksek sesle senin yatmış olan fikr-i hakikatin uykudan kalkmadıysa ve gözün de açılamadı; İbn-i Hümam ve Fahrü'l-İslâm gibi zatların ellerini tut, İmam-ı Şafiî'ye git, istiftâ et. De ki:

"Şeriatta vardır: Bir vakitte beş vaktin namazı kılınır. Hem de bir kavim vardır, yatsı namazlarının vakti bazı vakitte yoktur. Hem de bir kavim vardır, güneş çok günlerde gurub ve çok gecelerde tulû etmez. Nasıl oruç tutacaklar?"

Hem de istifsar et ki: "Şartın târif-i şer'îsi olan, sair erkâna mukarin olan şeydir. Nasıl namazda şart olan istikbal-i kıbleye intibak eder? Halbuki, yalnız kıyam ve yarı kuudda mukarenet vardır."

Emin ol, İmam-ı Şafiî mesele-i ûlâyı şarktan ve garptan geçen dairenin müdevveriyetiyle tasvir edecektir. İkinci ve üçüncü meseleyi dahi, cenuptan şimale mümted olan dairenin mukavvesiyetiyle tatbik edecektir. Burhan-ı aklî gibi cevap verecektir. Hem de kıble meselesinde diyecek:

"Kıble ve Kâbe öyle bir amud-u nurânîdir ki, semavatı Arşa kadar takmış ve nazm edip, küre-i arzın tabakatını ferşe kadar delerek kâinatın muntazam bir amud-u nurânîsi olmuştur. Eğer gıtâ ve perde keşfolunsa, hatt-ı şâkul ile senin gözünün şuâsı, namazın herbir hareketinde ayn-ı kıbleyle temas ve musafaha edecektir."

Ey birader! Eğer sen zannettiğim adamlardansan, acip hülyaların âlem-i hayalden başka bir yer bulamadığından, bir kıymeti yoktur, tâ girebilsin. Sen de inanmıyorsun, nefsini kandıramıyorsun; fakat sapmışsın. Eğer o hayalâta açık ve hakikate kapalı olan kalbinizde pek çok defa mütehayyilenizden daha küçük olan küre-i arz yerleşmezse, tevsi-i zihin için nazarın ufkunu genişlettir. Bir meclis hükmünde geçinen arzın sakinlerini gör, sual et. Zira, ev sahibi evini bilir. Onlar umumen müşahede ve tevatürle bir lisanla sana söyleyecekler: "Yahu! Bizim beşiğimiz ve feza-yı âlemde şimendiferimiz olan küremiz o kadar divane değildir. Ecram-ı ulviyede cârî olan kaide ve kanun-u İlâhîde şüzuz ve serkeşlik etsin." Hem de delâil-i mücesseme-i musattaha olarak haritaları ibraz edecektir.

İşaret

Nizam-ı hilkat-i âlem denilen şeriat-ı fıtriye-i İlâhiye; mevlevî gibi cezbe tutan meczup ve misafir olan küre-i arza, güneşe iktida eden safbeste yıldızların safında durup itaat etmesini farz ve vacip kılmıştır. Zira zemin, zevciyle beraber 5 m033.gif (376 bytes) demişlerdir. Taat ise, cemaatle daha efdal ve daha ahsendir.

Elhasıl: Sâni-i Âlem, arzı istediği gibi ve hikmeti iktiza ettiği gibi yaratmıştır. Sizin, ey ehl-i hayal, teşehhî ile istediğiniz gibi yaratmamıştır, akıllarınızı kâinata mühendis etmemiştir.

Muhakemat - s.2002

Tenbih

Zaaf-ı akideye veyahut sofestaî mezhebine olan meyle; veyahut daha almamış, yeni müşteri olmasına işaret eden umurun biri de, "Bu hakikat dine münafidir" olan kelime-i hamkadır. Zira burhan-ı kat'î ile sabit olan birşeyi hak ve hakikat olan dine muhalif olduğuna ihtimal veren ve münafatından havf eden adam, hâlî değil, ya dimağında bir sofestai gizlenmiş, karıştırıyor; veyahut kalbini delerek bir müvesvis saklanmış, ihtilâl ediyor; veyahut yeniden dine müşteri olmuş, tenkitle almak istiyor.

İkinci Mesele

Pûşide olmasın, Sevr ve Hûtun kısas-ı meşhuresi, İslâmiyetin dahil ve tufeylîsidir. Râvisiyle beraber Müslüman olmuştur. İstersen, Mukaddeme-i Saliseye git, göreceksin, hangi kapıdan daire-i İslâmiyete dahil olmuştur.

Amma, İbn-i Abbas'a olan nispetin ittisali ise: Dördüncü Mukaddemenin aynasına bak; o ilhakın sırrını göreceksin. Bundan sonra mervîdir: "Arz, Sevr ve Hût üzerindedir." Hadis olarak rivayet ediliyor.

Evvelâ: Teslim etmiyoruz ki, hadistir. Zira, İsrailiyatın nişanı vardır.

Saniyen: Hadis olsa da zaaf-ı ittisal için yalnız zannı ifade eden âhâddendir. Akideye dahil olmaz. Zira yakîn şarttır.

Salisen: Mütevatir ve kat'iyyü'l-metin olsa da, kat'iyyü'd-delâlet değildir. Eğer istersen, Beşinci Mukaddemeye müracaatla, On Birinci Mukaddemeyle müşavere et! Göreceksin, nasıl hayalât, zahirperestleri havalandırmış, bu hadisi, mahamil-i sahihadan çevirmişlerdir. İşte vücuh-u sahiha üçtür:

Nasıl Sevr ve Nesir ve İnsan ve diğeriyle müsemmâ olan Hamele-i Arş, melâikedir. Bu Sevr ve Hût dahi, öyle iki melâikedir. Yoksa, Arş-ı Âzamı melâikeye; küreyi, küre gibi himmete muhtaç olan bir öküze tahmil etmek, nizam-ı âleme münafidir. Hem de lisan-ı şeriatte işitiliyor: Herbir nev'e mahsus ve o nev'e münasip bir melek-i müekkel vardır. Bu münasebete binaen o melek o nev'in ismiyle müsemmâ, belki âlem-i melâikede onun suretiyle mütemessil oluyor.

Hadis olarak işitiliyor: "Her akşamda güneş Arşa gider, secde eder. İzin alıyor, sonra geliyor." Evet, şemse müekkel olan melek; ismi Şems, misali de şemstir. Odur, gider, gelir.

Hem de hükema-i İlâhiyun nezdinde, herbir nevi için hayy ve nâtık ve efrada imdad verici ve müstemiddi bir mahiyet-i mücerrede vardır. Lisan-ı şeriatta "melekü'l-cibal" ve "melekü'l-bihar" ve "melekü'l-emtar" gibi isimlerle tabir edilir. Fakat tesir-i hakikîleri yoktur. Müessir-i Hakikî, yalnız Zat-ı Akdestir.

6 m034.gif (711 bytes) Esbab-ı zahiriyenin vaz'ındaki hikmet ise: İzhar-ı izzet ve saltanat tabir olunan dest-i kudret, perdesiz daire-i esbaba mün'atıf olan nazara karşı, zahiren umur-u hasiseyle mübaşeret ve mülâbeseti görülmemektedir. Fakat daire-i akide denilen hak ve melekûtiyette herşey ulvîdir. Dest-i kudretin perdesiz mübaşereti izzete münasiptir.

7 m035.gif (603 bytes)

İkinci mahmil: Sevr, imaret ve ziraat-i arzın en büyük vasıtası olan öküzdür. Hût ise, ehl-i sevahilin, belki pek çok nev-i beşerin medar-ı maişeti olan balıktır. Nasıl biri sual ederse, "Devlet ne şey üstündedir?" Cevap verilir: "Kılıçla kalem üstündedir." Veyahut "Medeniyet neyle kaimdir?" "Mârifet ve san'at ve ticaretle" cevap verilir. Veyahut "Nev-i beşer, ne şey üzerinde beka bulur?" Cevap ise: "İlim ve amel üstünde beka bulur."

Kezalik, vallahu a'lem, Fahr-i Kâinat buna binaen cevap vermiş. Şöyle sual eden zat, İkinci Mukaddemenin sırrıyla, böyle hakaike zihni istidat kesb etmediğinden vazifesi olmayan birşeyden sual ettiği gibi, Peygamberimiz de asıl lâzım olan şöyle cevap buyurdu ki: "Yer, sevr üstündedir." Zira, yerin imareti nev-i beşer iledir. Nev-i beşerden olan ehl-i kurâ'nın menba-ı hayatları, ziraat iledir. Ziraat ise, öküzün omuzu üstündedir ve zimmetindedir. Kısm-ı diğeri olan ehl-i sevahilin âzam-ı maişetleri, belki ehl-i medeniyetin büyük bir maden-i ticaretleri, balığın cevfinde ve hûtun üstündedir. 8 m036.gif (630 bytes) meselesine mâsadaktır. Bu lâtif bir cevaptır. Mizah da olsa haktır. Zira mizah etse de yalnız hak söyler. Faraza, sâil keyfiyet-i hilkatten sual etmişse, fenn-i beyanda olan 9 m037.gif (631 bytes) kaidesinin üslûb-u hakîmanesiyle, lâzım ve istediği cevabı vermiştir. Yoksa, hasta olan sail, iştiha-i kâzibiyle istediği cevabı vermemiştir.

Muhakemat - s.2003

10 m038.gif (967 bytes) bu hakikate bir beraatü'l-istihlâldir.

Üçüncü mahmil: Sevr ve Hût, arzın mahrek-i senevîsinde mukadder olan iki burçtur. O burçlar, eğer çendan farazî ve mevhumedirler. Asıl ecramı nazm ve rapt ile yüklenmiş olan âlemde cârî ve lâfzen ve ıstılahen "câzibe-i umumîye" ile müsemmâ olan âdâtullahın kanunu o burçlarda temerküz ve tahassul ettiğinden, "Arz burçlar üstündedir" olan tâbir-i hakîmâne caizdir. Bu mahmil, hikmet-i cedide nokta-i nazarındadır. Zira, hikmet-i atika, burçları semada; hikmet-i cedide ise, medâr-ı arzda farz etmişlerdir. Bu tevil, yeni hikmetin nazarında büyük bir kıymeti tazammun eder.

Hem de mervîdir: Sual taaddüd etmiş. Bir kere "Hût üstündedir"; demek bir aydan sonra "Sevr üstündedir" denilmiştir. Yani, feza-yı gayr-ı mahdudenin her tarafında münteşir olan mezbur kanunun huyût ve eşi'alarının nokta-i mihrakiyesi olan Hût burcunda temerküz ettiğinden, küre-i arz Delv burcundan koşup Hûttaki tedellî eden kanunu tutup, şecere-i hilkatin bir dalıyla semere gibi asıldı. Veyahut kuş gibi kondu. Sonra tayyar olan yer, yuvasını burc-u Sevr üstünde yapmış demektir. Bunu bildikten sonra, insafla dikkat et. Beşinci Mukaddemenin sırrıyla ehl-i hayalin ihtirâ-kerdesi olan kıssa-i acîbe-i meşhurede acaba hikmet-i ezeliyeye isnad-ı abesiyet ve san'at-ı İlâhiyede ispat-ı israf ve burhan-ı Sâni olan nizam-ı bedîi ihlâl etmekten başka neyle tevil olunacaktır? Nefrin, hezârân nefrin, cehlin yüzüne!

Üçüncü Mesele

Kaf Dağıdır.

İşaret

Malûmdur, birşeyin mahiyetinin keyfiyetini bilmek başkadır; o şeyin vücudunu tasdik etmek yine başkadır. Bu iki noktayı temyiz etmek lâzımdır. Zira çok şeylerin asıl vücudu yakîn iken, vehim onda tasarruf ederek, tâ imkândan, imtinâ derecesine çıkarıyor. İstersen Yedinci Mukaddemeden sual et; sana "Neam" cevabı verecektir. Hem de çok şeylerin metinleri kat'î iken, delâletlerinde zunûn tezahum eylemişlerdir. Belki, "Murad nedir?" olan sualinin cevabında, efham mütehayyir olmuşlardır. İstersen On Birinci Mukaddemenin sadefini aç. Bu cevheri bulacaksın.

Tenbih

Vakta ki bu böyledir. "Kaf"a işaret eden kat'iyyü'l-metinlerden, yalnız 11 m039.gif (488 bytes) dir. Halbuki, caizdir: Kaf, Sad gibi olsun. Dünyanın şarkında değil, belki ağzın garbındadır. Şu ihtimalle delil yakiniyetten düşer. Hem de kat'îyü'ddelâlet bundan başka olmadığının bir delili, şer'in müçtehidlerinden olan Karafi'nin m040.gif (314 bytes) demesidir. Lâkin, İbn-i Abbas'a isnat olunan keyfiyet-i meşhuresi, Dördüncü Mukaddemeye bak. Veçh-i nispeti sana temessül edecektir. Halbuki, İbn-i Abbas'ın her söylediği sözü, hadis olması lâzım gelmediği gibi, her naklettiği şeyi de onun makbulü olmak lâzım gelmez. Zira İbn-i Abbas gençliğinde İsrailiyata, bazı hakaikin tezahürü için, hikâyet tarikiyle bir derece atf-ı nazar eylemiştir.

Eğer dersen, "Muhakkikîn-i sofiye, 'Kaf'a dair pek çok tasviratta bulunmuşlardır?" Buna cevaben derim:

Meşhur olan âlem-i misal, onların cevelângâhıdır. Biz elbisemizi çıkardığımız gibi, onlar da cesetlerini çıkarıp seyr-i ruhaniyle o ma'razgâh-ı acaibe temaşa ediyorlar. "Kaf" ise, o âlemde onların târif ettikleri gibi mütemessildir. Bir parça aynada, semavat ve nücum temessül ettikleri gibi, bu âlem-i şehadette velev küçük şeyler de olsa, çekirdek gibi, âlem-i misalde tecessüm-ü maânînin tesiriyle bir büyük ağaç oluyor. Bu iki âlemin ahkâmları birbirine karıştırılmaz. Muhyiddin-i Arabî'nin mağz-ı kelâmına muttali olan, bunu tasdik eder. Amma avâmın yahut avam gibi adamların mabeynlerinde müştehir olan keyfiyeti-ki, "Kaf yere muhittir ve müteaddiddir; her ikisinin ortasında beş yüz senedir; ve zirvesi semanın ketfine mümasdır, ilâ âhiri hayalâtihim"-bunu, ne kıymette olduğunu bilmek istersen, git Üçüncü Mukaddemeden fenerini yak; sonra gel, bu zulümata gir. Belki âb-ı hayat olan belâgatini göreceksin.

Eğer bizim bu meselede olan itikadımızı anlamak istersen, bil ki, ben "Kaf"ın vücuduna cezmederim; fakat keyfiyeti ise havale ederim. Eğer bir hadis-i sahih ve mütevatir, keyfiyetin beyanında sabit olursa, iman ederim ki, murad-ı Nebî sadık ve doğru ve haktır. Fakat murad-ı Nebevî üzerine! Yoksa, nâsın mütehayyelleri üzerine değildir. Zira bazan fehmolunan şey, muradın gayrısıdır. Bu meselede malûmumuz budur:


Muhakemat - s: 2004-2006

Muhakemat - s.2004

Kaf Dağı, ekser şarkı ihata eden ve eski zamanda bedevî medenîlerin aralarında fâsıl olan ve âzam-ı cibal-i dünya olan Çamularının annesi olan Himalaya silsilesidir. Bu silsilenin ırkından cibal-i dünyanın ekserisi teşaub eyledikleri denilir. Bu hal öyle gösteriyor ki, "Kaf"ın dünyaya meşhur olan ihatanın fikir ve hayali bu asl-ı teşaubdan neş'et etmiş olmak gerektir.

Ve saniyen, âlem-i şehadete, suretiyle ve âlem-i gayba mânâsıyla müşabih ve ikisinin mabeyninde bir berzah olan âlem-i misal, o muammâyı halleder. Kim isterse, keşf-i sadık penceresiyle veya rüya-yı sadık menfeziyle veya şeffaf şeyler dürbünüyle ve hiç olmazsa, hayalin verâ-i perdesiyle o âleme bir derece seyirci olabilir. Bu âlem-i misalin vücuduna ve onda maânînin tecessüm etmelerine pek çok delâil vardır. Binaenaleyh, bu kürede olan Kaf, o âlemde zi'l-acaip olan Kaf'ın çekirdeği olabilir.

Hem de Sâniin mülkü geniştir; bu sefil küreye münhasır değildir. Feza ise, gayet vâsi, Allah'ın dünyası gayet azîm olduğundan, zü'l-acaip olan Kaf'ı istiab edebilir. Fakat eyyâm-ı İlâhiye ile beş yüz sene bizim küreden uzak olmakla beraber, mevc-i mekfuf olan semaya temas etmek, imkân-ı aklîden hâriç değildir. Zira "Kaf" sema gibi şeffaf ve gayr-ı mer'î olmak caizdir.

Ve rabian: Neden caiz olmasın ki, Kaf, daire-i ufuktan tecellî eden silsile-i azamdan ibaret ola? Nasıl ufkun ismi de Kaf'a me'haz olabilir. Zira devair-i mütedahile gibi nereye bakılırsa, silsilelerden bir daire görülür. Gide gide nazar kalır, hayale teslim eder. En nihayet hayal ise, selâsil-i cibalden bir daire-i muhiti tahayyül eder ki, semânın etrafına temas ediyor. Küreviyet sırrıyla, beş yüz sene de uzak olursa, yine muttasıl görünür.

Dördüncü Mesele

Sedd-i Zülkarneyndir.

Nasıl bildin ki, birşeyin vücudunu bilmek, o şeyin keyfiyet ve mahiyetini bilmekten ayrıdır. Hem de bir kaziye çok ahkâmı tazammun eder. O ahkâmın bazısı zarurî ve bazısı dahi nazarî ve muhtelefün fîhâdır.

Hem de malûmdur: Bir müteannid ve mukallid bir sâil, imtihan cihetiyle, bir kitapta gördüğü bir meseleyi, eğerçi bir derece de muharref olsa, bir adamdan sual etse, tâ gaybda olan malûmuna cevap verse, o cevap iki cihetle doğrudur: Ya doğrudan doğruya cevap verse; veyahut sâil-i müteannidin malûmuna ya bizzat veya teville cevab-ı muvafık veriyor. İkisi de doğrudur. Demek bir cevap, hem vâkii razı eder, zira haktır; hem sâili ikna eder. Zira eğerçi murat değilse, malûmuna tatbik eder. Hem makamın hatırını dahi kırmıyor. Zira cevapta ukde-i hayatiyeyi derc eder ki, makasıd-ı kelâm ondan istimdad-ı hayat eder.

İşte cevab-ı Kur'ân dahi böyledir. Bundan sonra zarurî ve gayr-ı zarurîyi tefrik edeceğiz. İşte, cevab-ı Kur'ânîde mefhum olan zarurî hükümler ki, inkârı kabul etmez, şudur:

Zülkarneyn müeyyed min indillah bir şahıstır. Onun irşad ve tertibiyle, iki dağ arasında bir sed bina edilmiştir: zâlimlerin ve bedevîlerin def-i fesatları için... Ve Ye'cüc-Me'cüc, iki müfsit kabiledirler. Emr-i İlâhî geldiği vakit sed harap olacaktır, ilâ âhirihî. Bu kıyasla, ona Kur'ân delâlet eden hükümler, Kur'ân'ın zaruriyatındandırlar. Bir harfin inkârı dahi kabil değildir. Fakat o mevzuat ve mahmulâtın keyfiyatlarının teşrihatları ve mahiyetlerinin hududu ise, Kur'ân onlara kat'iyyü'd-delâlet değildir. Belki "Âmm hâssa, delâlet-i selâseden hiçbirisiyle delâlet etmez" kaidesiyle ve mantıkta beyan olunduğu gibi, "Bir hüküm, mevzu ve mahmulün vech-i mâ ile tasavvur etmek, kâfi olduğu"nun düsturuyla sabittir ki, Kur'ân onlara delâlet etmez. Fakat kabul edebilir. Demek o teşrihat, ahkâm-ı nazariyedendir. Başka delâile muhavveldir. İçtihadın mazannesidir. Onda tevil için mecal vardır. Muhakkikînin ihtilâfatı, nazariyetine delildir. Fakat vâ esefâ! Cevabın suale her cihetle lüzum-u mutabakatın tahayyülüyle, sualdeki halele ehemmiyet vermeyerek, cevabın zarurî ve nazarî olan hükümlerini, birden me'haz-i sâilden ve menbit-i sualden hûşeçîn olup, alıp müfessir oldular. Yok, belki müevvil, yok belki mâsadakı mânâ yerine mânâ gösterdiler. Yok, belki mâsadakı olmak caiz ve bir derece mümkün olan şeyi, medlûl ve mefhum olarak tevil ettiler. Halbuki, Üçüncü Mukaddemenin sırrıyla zahirperestler kabul ederek ve muhakkikîn dahi hikâyat gibi ehemmiyetsiz olduğundan tenkitsiz şu tevili dinlediler. O teşrihatı, muharref olan Tevrat ve İncil'de olduğu gibi kabul ederse, akide-i Ehl-i Sünnet ve Cemaatte olan mâsumiyet-i enbiyaya muhalefet oluyor. Kıssa-i Lût ve Davud Aleyhimesselâm, buna iki şahittir.

Vakta ki, keyfiyette içtihad ve tevilin mecali vardır. Ben de bitevfikillâh derim: İtikad-ı câzim, Hüdâ ve Peygamberimizin muratlarına kat'iyen vaciptir; zira zaruriyat-ı diniyedendir. Fakat murat hangisidir, muhtelefün fîhtir. Şöyle:

Zülkarneyn, İskender demem; zira isim bırakmaz. Bazı müfessir melik (lâm'ın kesriyle), bazı melek

Muhakemat - s.2005

(lâm'ın fethiyle), bazı nebî, bazı velî, ilâ âhir demişlerdir. Herhalde Zülkarneyn, müeyyed min indillâh ve seddin binasına mürşid bir şahıstır. Amma sed ise, bazı müfessir sedd-i Çin ve bazı müfessir "Başka yerde cebelleşmiş" ve bazı müfessir "Sedd-i mahfîdir; inkılâp ve ahval-i âlem setreylemiştir" ve bazı ve bazı, demişlerdir, demişlerdir... Herhalde müfsidlerin def-i şerleri için bir redm-i azîm ve cesîm bir duvardır.

Amma Ye'cüc-Me'cüc, bazı müfessir, "veled-i Yasefden iki kabile" ve bazı diğer, "Moğol ve Mançur" ve bazı dahi, "akvam-ı şarkiye-i şimalî" ve bazı dahi, "benî Âdemden bir cemiyet-i azîme, dünya ve medeniyeti hercümerc eden bir taife" ve bazı dahi, "mahlûk-u İlâhîden yerin zahrında veyahut batnında âdemî veya gayr-ı âdemî bir mahlûktur ki, kıyamete, böyle nev-i beşerin hercümercine sebep olacaktır"; bazı ve bazı ve bazı dediklerini dediler... Nokta-i kat'iye ve cihet-i ittifakî budur: Ye'cüc ve Me'cüc, ehl-i garet ve fesad ve ehl-i hadâret ve medeniyete, ecel-i kaza hükmünde iki tâife-i mahlûkullahtır.

Amma harabiyet-i sed; bazı, kıyamette ve bazı, kıyamete yakın ve bazı, emaresi olmak şartıyla uzaktır ve bazı, harap olmuştur. Fakat dekk olmamış. Kıyle'ler çok. Herhalde nokta-i ittifak, seddin inhidamı, yerin sakalına bir beyaz düşmek ve oğlu olan nev-i beşer de ihtiyar olmasına bir alâmettir. Eğer bu müzakeratı muvazene ve muhakeme etmişsen caizdir, tecviz edesin, sedd-i Kur'ân, sedd-i Çindir ki, çok fersahlarla uzun ve acaib-i seb'a-i meşhureden bir müeyyed min indillâhın irşadıyla bina olunmuş, o zamanın ehl-i medeniyeti, ehl-i bedeviyetin şerlerinden temin eylemiştir.

Evet, o vahşîlerden Hun kabilesi Avrupa'yı hercümerc ettiği gibi, onlardan Moğol taifesi de Asya'yı zîr ü zeber eylemiştir. Sonra seddin harabiyeti kıyamete alâmet olur. Bahusus dekk, ondan başkadır. Peygamber, "Eşrat-ı saattenim. Ben ve kıyamet bu iki parmak gibiyiz" dese, neden istiğrab olunsun ki, harabiyet-i sed, zaman-ı saâdetten sonra alâmet-i kıyamet olsun?

Hem de seddin inhidamı, ömr-ü arza nispeten, yerin yüzünde ihtiyarlıktan bir buruşukluktur. Belki, tamam-ı nehara nispeten vakt-ı ısfırar gibidir-eğerçi binler sene de fâsıl olsa... Kezalik Ye'cüc ve Me'cücün ihtilâlleri, nev-i beşerin şeyhuhetinden gelme bir hummâ ve sıtması hükmündedir.

Bundan sonra On İkinci Mukaddeme'nin fatihasında bir tevil-i âhar sana feth-i bab eder. Şöyle:

Kur'ân hısas için kasası zikrettiği gibi, ukad-ı hayatiye hükmünde ve makasıd-ı Kur'âniyeden bir maksadına münasip noktaları intihap ve rapt-ı maksada ittisal ettiriyor. Eğerçi hariçte ve husulde birbirinin narı veya nuru birbiriyle görünmediği halde, zihinde ve üslûpta teânuk ve musahabet edebilirler. Hîna ki, kıssa hisse içindir. Sana ne lâzım teşrihatı nasıl olursa olsun, sana taâlluk edemez. Kendi hisseni al, git. Hem de Onuncu Mukaddemeden istizhar et. Göreceksin: Mecaz mecaza kapı açar,

1 m041.gif (1140 bytes)

zâhirperestleri dışarıya sürüyor.

Malûm olsun ki, esâlîb-i Arapta tecellî eden hüccetullahın miftahı, yalnız istiare ve mecaz üzerine müesses ve asl-ı i'câz olan belâgattir. Yoksa, şöhret sebebiyle yalancı hadsle lâkîta olunan ve rızaları olmadığı halde esdâf-ı âyâtta saklanan boncuklar değildir. İstersen Onuncu Mukaddemenin Hâtimesini istişmamla zevk et. Zira, hitamı misktir. Ve içinde baldır. Hem de caizdir ki, meçhulü'l-keyfiyet olan sed, başka yerde sair alâmât-ı kıyamet gibi mestur ve kıyamete kadar bakî ve bazı inkılâbatıyla meçhul kalarak kıyamette harap olacaktır.

İşaret

Malûmdur: Mesken, sakinlerinden daha ziyade yaşar. Kale, ehl-i tahassundan daha ziyade ömrü uzundur. Sükûn ve tahassun, vücudunun illetidir, beka ve devamına değildir. Beka ve devamına olsa da, istimrar ve adem-i hulüvvü iktiza etmez. Birşeydeki garazın devamı, belki terettübü, o şeyin devamının zaruriyatından değildir. Pek çok binalar süknâ veya tahassun için yapılmışken, hâvî ve hâlî olarak ortada muallâk kalıyor. Bu sırrın adem-i tefehhümünden, tevehhümlere yol açılmıştır.

Tenbih

Şu tafsilden maksat; tefsiri te'vilden, kat'îyi zannîden, vücûdu keyfiyetten, hükmü etrafın teşrihatlarından, mânâyı masadaktan, vukuu imkândan temyiz ve tefrikle bir yol açmaktır.

Beşinci Mesele

Meşhurdur: Cehennem yer altındadır. Fakat biz Ehl-i Sünnet ve Cemaat, kat'an ve yakînen yerini tayin edemeyiz.

Muhakemat - s.2006

Lâkin zahir olan, tahtiyettir. Ve yeraltında olmasıdır. Buna binaen derim:

Şecere-i tûbâ gibi olan hilkat-i âlemin, sair nücumları gibi bizim küremiz dahi bir semeresidir. Semerenin altı, o ağacın umum ağsanı altına şamil olur. Buna binaen, Cehennem yeraltında, o dallar içindedir. Nerede olsa yeri vardır. Tahtiyetin mesafesi uzun ve ittisali iktiza etmez. Hikmet-i cedidenin nokta-i nazarında, ateş ekser kâinata müstevlîdir. Bu hal arka tarafında gösterir ki, bu ateşin asıl ve esası ve nev-i beşerle beraber ebede giden ve yolda refakat eden Cehennem, birgün perdeyi yırtacak, "Hazır olun" diyecek, meydana çıkacaktır. Bu noktada dikkat isterim.

Saniyen: Kürenin tahtı ve altı, merkezi ve dahilîsidir. Bu noktaya binaen, küre-i arz şecere-i zakkum-u Cehennemin çekirdeğiyle hamiledir. Günün birinde doğacaktır. Belki fezada tayeran eden arz öyle birşeyi yumurtlayacaktır ki, o yumurtada Cehennem tamamıyla olunmaz ise, başı veya diğer bir âzası matvî olarak tazammun etmiş ki, yevm-i kıyamette derekât ve âzâ-yı sairesiyle birleşecek, dev-i acîb-i Cehennem, ehl-i isyana hücum edecektir.

Yahu, kendin Cehenneme gitmezsen, hesap ve hendese seni oraya kadar götürebilir. Her otuz üç metrede takriben bir derece-i hararet tezayüd eylediğinden, merkeze kadar iki yüz bin dereceye yakın hararet mevcut oluyor. Bu nar-ı merkeziyenin bizim galiben bin dereceye baliğ olan ateşimizle nispeti iki yüz defa olduğu gibi, meşhur hadisteki, "Cehennem ateşi ateşimizden iki yüz defa daha şedittir" olan nispetin aynını ispat eder.

Hem de Cehennemin bir kısmı Zemherirdir. Zemherir ise, burudetiyle yandırır. Hikmet-i tabiiyede sabittir ki, ateş bir dereceye gelir ki, suyu buz eder. Harareti def'aten bel' ettiği için, burudetle ihrak eder. Demek, umum meratibi ihtiva eden ateşin bir kısmı da Zemherirdir.

Tenbih

Malûm olsun ki, ebede namzet olan âlem-i uhrevî, fenayla mahkûm olan bu âlemin mekayisiyle mesaha ve muamele olunmaz. Muntazır ol; Üçüncü Makalenin âhirinde âhiret bir derece sana arz-ı didar edecektir...

İşaret

Umum fünunun gösterdiği intizamın şehadetiyle ve hikmetin istikrâ-i tâmmının irşadıyla ve cevher-i insaniyetin remziyle ve âmâl-i beşerin tenâhisizliğinin imâsıyla, yevm ve sene gibi çok envâda olan birer nevi kıyamet-i mükerrerenin telmihiyle ve adem-i abesiyetin delâletiyle ve hikmet-i ezeliyenin telvihiyle ve rahmet-i bîpâyân-ı İlâhiyenin işaretiyle ve Nebiyy-i Sadıkın lisan-ı tasrihiyle ve Kur'ân-ı Mu'cizin hidayetiyle, Cennet-âbâd olan saadet-i uhreviyeden nazar-ı aklın temaşası için sekiz kapı, iki pencere açılır.

Altıncı Mesele

Muhakkaktır ki, tenzilin hâssa-i cazibedarı i'câzdır. İ'câz ise, belâgatin yüksek tabakasından tevellüd eder. Belâgat ise, hasâis ve mezâyâ, bahusus istiare ve mecaz üzere müessesedir. Kim istiare ve mecaz dürbünüyle temaşa etmezse, mezâyâsını göremez. Zira ezhan-ı nasın te'nisi için esâlîb-i Arapta yenâbî-i ulûmu isâle eden tenzîlin içinde, tenezzülât-ı İlâhiyye tabir olunan müraât-ı efham ve ihtiram-ı hissiyat ve mümaşat-ı ezhan vardır.

Vakta ki bu böyledir. Ehl-i tefsire lâzımdır: Kur'ân'ın hakkını bahş; ve kıymetini noksan etmesin. Ve belâgatin tasdik ve sikkesi olmayan birşeyle Kur'ân'ı tevil etmesinler. Zira her hakikatten daha zahir ve daha vâzıh tahakkuk etmiş ki, Kur'ân'ın mânâları hak oldukları gibi, tarz-ı ifade ve suret-i mânâsı dahi beliğane ve ulvidir. Cüz'iyatı o madene ircâ ve teferruatı o menbaa ilhak etmeyen, Kur'ân'ın ifâ-i hakkında mutaffifînden oluyor. Bir-iki misal göstereceğiz; zira nazarı celb eder.

BİRİNCİ MİSAL: 2 m042.gif (431 bytes) Allahu â'lemu bimuradihi, caizdir: İşaret olunan mecaz, böyle bir tasavvuru ima eder ki, sefine gibi olan küre, bahr-i muhit-i havâinin içinde tahtelbahir bir gemisi; ve umman gibi fezada direk veya demir gibi dağlarıyla irsâ ve ta'mid ederek havayla iştibak ettiğinden, muvazeneti muhafaza olunmuştur. Demek, dağlar o geminin demir ve direkleri hükmündedirler.

Saniyen: İnkılâbât-ı dahiliyeden ihtizazat o dağlarla iskât olunurlar. Zira dağlar yerin mesamatı hükmündedir. Dahilî bir heyecan olduğu vakit, arz dağlarla teneffüs ettiğinden, gazabı ve hiddeti sükûnet bulur. Demek arzın sükûn ve sükûneti dağlar iledir.

Salisen: İmaret-i arzın direği beşerdir. Hayat-ı beşerin direği dahi, menabi-i hayat olan mâ ve türab ve havanın istifadeye lâyık suretiyle muhafazalarıdır.


Muhakemat - s: 2007-2009

Muhakemat - s.2007

Halbuki, şu üç şerait-i hayatın kefili dahi dağlardır. Zira dağ ve cibal mehazin-i mâ olduğu gibi, cezb-i rutubet hasiyetiyle havaya meşşata oluyor. Hararet ve bürudeti tâdil ettiği gibi, havaya mahlût olan muzır gazların teressübüne ve havanın tasfiyesine sebep olduğu gibi, toprağa da terahhum ediyor. Çamurluk ve bataklık ve bahrin tasallutundan muhafaza eder.

Rabian: Belâgatçe veçh-i münasebet ve müşabehet budur: Faraza bir adam hayal balonuyla küreden yüksek yere uçarsa, dağların silsilelerine baksa, acaba tabaka-i türabiyeyi direkler üstüne serilip atılmış bedevî haymeler gibi tahayyül ederse ve münferit dağları da bir direk üstünde kurulan bir çadıra benzetilse, acaba tabiat-ı hayale muhalefet olur mu? Faraza sen o silsileleri müstakil dağlarla beraber sath-ı arza keyfiyet-i vaziyeti bir bedevî Arabın karşısında tasvir tarzında tahayyül ve tahyil edersen, şöyle: "Bu silsileler Arab-ı bedeviyenin haymeleri gibi arz sahrasında kurulmuş ve taraf taraf da çadırlar tahallül etmiş" desen, Arapların hayalî olan uslûplarından uzak düşmüyorsun.

Hem de eğer vehimle bu kasr-ı müşeyyed-i âlemden tecerrüd edip uzaktan hikmet dürbünüyle mehd-i beşer olan yere ve sakf-ı merfû olan semaya temaşa edersen, sonra silsile-i cibalde temessül ve etraf-ı semaya temas eden daire-i ufukla mahdud olan semayı, bir fustat gibi yerin üstüne vaz ve cibal evtadıyla rapt olunmuş bir çadır kubbesini tahayyül ve tevehhüm edersen, müttehem edemezler. Sekizinci Meselenin tenbihinde bir-iki misal daha gelecektir.

Yedinci Mesele

Kur'ân'da zikrolunan,

1 m043.gif (229 bytes) ve 2 m044.gif (262 bytes) ve 3 m045.gif (273 bytes) ve

4 m041.gif (1140 bytes)

ve emsalleri gibi, bazı ehl-i zahir, tağlit-i ezhan için onlarla temessük ederler. Lâkin müdafaaya biz muhtaç değiliz. Zira müfessirîn-i izam, âyâtın zamairindeki serairleri izhar eylemişlerdir. Bize hacet bırakmamışlar, fakat bir ders-i ibret vermişler ve sermeşk yazmışlar.

5 m047.gif (1377 bytes)

Malûmdur: Malûmu ilâm, bahusus müşahed olursa, abestir. Demek, içinde bir nokta-i garabet lâzımdır-ta onu abesiyetten çıkarsın.

Eğer denilse: "Bakınız, nasıl arz, küreviyetiyle beraber musattaha ve size mehd olmuştur; denizin tasallutundan kurtulmuş." Veyahut "Nasıl şems, istikrarla beraber tanzim-i maişetiniz için cereyan ediyor." Veyahut "Nasıl binler seneyle uzak olan şems, ayn-ı hamiede gurub ediyor." Maânî-i âyât kinayetten sarahate çıkmış oluyor. Evet, şu garabet noktaları, belâgat nükteleridir.

Sekizinci Mesele

İşaret

Ehl-i zahiri hayse beyse vartalarına atanlardan birisi, belki en birincisi, imkânâtı, vukuâta karıştırmak ve iltibas etmektir. Meselâ diyorlar: "Böyle olsa, kudret-i İlâhiyede mümkündür. Hem ukulümüzce azametine daha ziyade delâlet eder. Öyleyse bu vaki olmak gerektir."

Heyhat! Ey miskinler! Nerede aklınız kâinata mühendis olmaya liyakat göstermiştir? Bu cüz'î aklınızla hüsn-ü küllîyi ihata edemezsiniz. Evet, bir zira' kadar bir burun altından olsa, yalnız ona dikkat edilse, güzel gören bulunur!

Hem de onları hayrette bırakan tevehhümleridir ki, imkân-ı zatî, yakîn-i ilmîye münafidir. O halde yakîniye olan ulûm-u âdiyede tereddüt ettiklerinden, lâ edrî'lere yaklaşıyorlar. Hattâ utanmıyorlar ki, mesleklerinde lâzım gelir: Van Denizi, Sübhan Dağı gibi bedihî şeylerde tereddüt edilsin. Zira onların mesleğince mümkündür, Van Denizi düşâb ve Sübhan Dağı da şekerle örtülmüş bala inkılâp etsin. Veyahut o ikisi, bazı arkadaşımız gibi küreviyetten razı olmayarak sefere gittiklerinden, ayakları sürçerek umman-ı ademe gitmeleri muhtemeldir. Öyleyse, deniz ve Sübhan, eski halleriyle bakî olduklarını tasdik etmemek gerektir!

Elâ! Ey mantıksız miskin! Neredesiniz? Bakınız. Mantıkta mukarrerdir, mahsûsattaki vehmiyat bedihiyattandır. Eğer bu bedaheti inkâr ederseniz, size nasihate bedel tâziye edeceğim. Zira ulûm-u âdiye sizce ölmüş ve safsata dahi hayat bulmuş derecesindedir.

Dördüncü belâ ki, ehl-i zahiri teşviş eder; imkân-ı vehmîyi, imkân-ı aklî ile iltibas ettikleridir.

Muhakemat - s.2008

Halbuki, imkân-ı vehmî, esassız olan ırk-ı taklitten tevellüdle safsatayı tevlid ettiğinden, delilsiz olarak herbiri bedihiyatta bir "belki," bir "İhtimal," bir "şekke" yol açar. Bu imkân-ı vehmî, galiben muhakemesizlikten, kalbin zaaf-ı âsâbından ve aklın sinir hastalığından ve mevzu ve mahmulün adem-i tasavvurundan ileri gelir. Halbuki, imkân-ı aklî ise, vacip ve mümteni olmayan bir maddede, vücut ve ademe bir delil-i kat'îye dest-res olmayan bir emirde tereddüt etmektir. Eğer delilden neş'et etmişse makbuldür; yoksa muteber değildir.

Bu imkân-ı vehmînin ahkâmındandır ki, bazı vehhamlar diyor: "Muhtemeldir, burhanın gösterdiği gibi olmasın. Zira akıl herbir şeyi derk edemez. Aklımız da buna ihtimal verir."

Evet, yok; belki ihtimal veren vehminizdir. Aklın şe'ni burhan üzerine gitmektir. Evet, akıl herbir şeyi tartamaz; fakat böyle maddiyatı ve en küçük hâdimi olan basarın kabzasından kurtulmayan bir emri tartar. Faraza tartmaz ise, biz de o meselede çocuk gibi mükellef değiliz.

Tenbih

Ben "zahirperest" ve "nazar-ı sathî sahibi" tâbiriyle yad ettiğim ve tevbih ve tânif ile teşhir ettiğim muhatab-ı zihniyem, ağleb-i halde ehl-i tefrit olan ve cemal-i İslâmı görmeyen ve nazar-ı sathiyle uzaktan İslâmiyete bakan hasm-ı dindir. Fakat, bazan ehl-i ifrat olan, iyilik bilerek fenalık eden dinin cahil dostlarıdır.

Beşinci belâ: Ehl-i tefrit ve ifrat olan biçarelerin ellerini tutarak zulümata atan birisi de, her mecazın her yerinde taharrî-i hakikat etmektir. Evet, mecazda bir dane-i hakikat bulunmak lâzımdır ki, mecaz ondan neşvünema bularak sümbüllensin. Veyahut hakikat, ışık veren fitildir; mecaz ise, ziyasını tezyid eden şişesidir. Evet, muhabbet kalbde ve akıl dimağdadır; elde ve ayakta aramak abestir.

Altıncı belâ: Nazarı tams eden ve belâğatı setreden, zahire olan kasr-ı nazardır. Demek, ne kadar akılda hakikat mümkün ise, mecaza tecavüz etmezler. Mecaza gidilse de meâli tutulur. Bu sırra binaendir: Âyet ve hadisin tefsir veya tercümesi, onlardaki hüsün ve belâğatı gösteremez. Güya onlarca karine-i mecaz, aklen hakikatin imtinâıdır. Halbuki, karine-i mânia, aklî olduğu gibi, hissî ve âdî ve makamî, daha başka çok şeylerle de olabilir. Eğer istersen, Cennetü'l-Firdevs gibi olan Delâilü'l-İ'câz'ın iki yüz yirmi birinci kapısından gir. Göreceksin, o koca Abdülkahir, gayet hiddetli olarak böyle müteassifleri yanına çekmiş, tevbih ve tekdir ediyor.

Yedinci belâ: Muarrefi münekker eden biri de, hareke gibi bir arazı, zâtiye ve eyniyeye hasrettiklerinden, "gayr-ı men hüve leh" olan vasf-ı cârîyi inkâr etmek lâzım geldiğinden, şems-i hakikat tarz-ı cereyanından çıkarılmıştır. Acaba böyleler Arapların uslûplarına hiç nazar etmemişlerdir ki, nasıl diyorlar: "Dağlar bize rast geldi. Sonra bizden ayrıldı. Başka bir dağ başını çıkardı. Sonra gitti, bizden mufarakat eyledi. Deniz dahi güneşi yuttu, ilh..." Miftah-ı Sekkâkî'de beyan olunduğu gibi, pek çok yerlerde san'at-ı beyaniyeden olan kalb-i hayali, esrar-ı beyaniye için istimal etmektedirler. Bu ise, deveran sırrıyla mağlâta-i vehmiye üzerine müesses bir letafet-i beyaniyedir.

Şimdi sermeşk olarak iki misal-i mühimmeyi beyan edeceğim. Tâ ki o minval üzerine işleyesin. Şöyle:

6 m048.gif (831 bytes)

7 m049.gif (654 bytes)

Şu iki âyet gayet şayan-ı dikkattirler. Zira zahire cümud, belâğatin hakkını cühud demektir. Zira birinci âyette olan istiâre-i bedia o derece hararetlidir ki, buz gibi olan cümudu eritir. Ve bulut gibi zahir perdesini berk gibi yırtar. İkinci âyette belâgat o kadar müstakar ve muhkem ve parlaktır ki, seyri için güneşi durdurur. Evvelki âyet, 8 m050.gif (423 bytes) naziresidir. O da onun gibi bir istiâre-i bediayı tazammun eylemiştir. Şöyle ki:

Cennetin evânîleri şişe olmadığı gibi, gümüş dahi değildir. Belki şişenin gümüşe olan mübayeneti, bir istiâre-i bedianın karinesidir. Demek şişe şeffafiyetiyle, fidda dahi beyaz ve parlaklık hasebiyle, güya Cennetin kadehlerini tasvir etmek için iki nümunedirler ki, Sâni-i Rahmân bu âleme göndermiş, tâ nefis ve mallarıyla Cennete müşteri olanların rağabatını tehyiç ve iştahlarını açsın.

Aynen bunun gibi, m051.gif (496 bytes) bir istiâre-i bedia ondan takattur ediyor. O istiârenin zemini ise, zemin ve âsuman mabeyninde hükm-ü hayalle tasavvur olunan müsabakat ve rekabetin tahayyülü üzerine müessestir. Mezraası şöyledir ki, zemin kar ve bered ile tezemmül veya taammüm eden dağlarıyla ve rengârenk besatîniyle süslendiği gibi,

Muhakemat - s.2009

güya ona rekabeten ve inaden, âsuman dahi cibal ve besatîni andıran rengârenkle teşekkül eden ve dağlara nazireler yapmak için, parça parça dağılan bulutlarıyla sarılıp cilveger oluyor. O dağ gibi parça parça bulutlar, sefineler, veyahut dağlar, veyahut develer, veyahut bostan ve dereler denilse, teşbihte hatâ edilmemiş olur. O cevvdeki seyyarelerin çobanı ra'ddır. Kamçı gibi, berkini başları üzerine silkeleyip dolaştırıyor. O musahhar sâbihalar ise, o bahr-i muhit-i havâîde seyir ve cereyan etmekle, mahşere tesadüf etmiş dağları andırırlar. Güya sema, su buharının zerratını ra'd ile silâh başına davet ettiği gibi, "Rahat olun" emriyle herkes yerine gider, gizlenir.

Evet, çok defa bulut dağın libasını giydiği gibi, heykeliyle teşekkül etmekle beraber, bered ve karın beyazıyla televvün ve rutubet ve burudetiyle tekeyyüf eder. Öyleyse, bulut ve dağ komşu, arkadaştırlar. Birbirine levazımatını âriye vermeye mecburdurlar. Bu uhuvvet ve mübadeleti, Kur'ân'ın çok yerleri gösterir. Zira bazan onu, onun libasında ve ötekini berikinin suretinde bize gösterir. Hem de tenzilin pek çok menazilinde dağ ve bulut birbirinin elini tutup musafaha ettikleri vardır. Nasıl kitab-ı âlemin bir sayfası olan zeminde muânaka ve musafahaları şahittir. Zira umman-ı havada iskele hükmünde olan dağ tepesinde lenger-endaz olduklarını görüyoruz.

İkinci âyet: 9 m052.gif (654 bytes) Evet, m053.gif (232 bytes) bir üslûba işaret ettiği gibi, m054.gif (281 bytes) lâfzıyla şöyle bir uslûba işaret olsun. Şöyle:

Şems, demiri altından yapılmış mühezzeb, müzehheb, zırhlı bir sefine gibi esirden olan ve "mevc-i mekfûf" tâbir olunan umman-ı semada seyahat ve yüzüyor. Eğer çendan müstakarrında lenger-endazdır. Lâkin o bahr-i semada o zeheb-i zâib cereyan ediyor. Fakat o cereyan a'razî ve tebeî ve tefhim için mürâat ve ihtiram olunan nazar-ı hissî iledir. Fakat hakikî iki cereyanı vardır. Olmazsa da olur. Zira maksat beyan-ı intizamdır. Esâlîb-i Arapta olduğu gibi tebeî ise veya zatî ise, nizamın nokta-i nazarında birdir.

Saniyen: Şems müstakarrında, mihveri üzerinde müteharrik olduğundan, o erimiş altın gibi eczaları dahi cereyan ediyor. Bu hareke-i hakikiye evvelki hareke-i mecaziyenin danesidir, belki zembereğidir.

Salisen: Şemsin müstakarrı denilen tahtıravanıyla ve seyyarat denilen asakir-i seyyaresiyle göçüp sahrâ-yı âlemde seyr ü seferi, mukteza-yı hikmet görünüyor. Zira kudret-i İlâhiye herşeyi hayy ve müteharrik kılmıştır ve sükûn-u mutlakla hiçbirşeyi mahkûm etmemiştir. Mevtin biraderi ve ademin ammizadesi olan atâlet-i mutlakla, rahmeti bırakmamış ki kaydedilsin. Öyleyse, şems de hürdür. Kanun-u İlâhiye itaat etmek şartıyla serbesttir, gezebilir. Fakat başkasının hürriyetini bozmamak gerektir ve şarttır. Evet, şems, emr-i İlâhîye temessül eden ve herbir hareketini meşiet-i İlâhiyeye tatbik eden bir çöl paşasıdır.

Evet, cereyan hakikî ve zatî olduğu gibi arazî ve hissî de olabilir. Nasıl hakikîdir, öyle de mecazîdir. Bu mecazın menarı m053.gif (232 bytes) dir. Üslûbun ukde-i hayatiyesine telvih eden lâfız m054.gif (281 bytes) dir.

Elhasıl: Maksad-ı İlâhîsi, nizam ve intizamı göstermektir. Nizam ise, şems gibi parlıyor. 10 m055.gif (523 bytes) kaidesine binaen, nizamı intaç eden harekete şems veyahut deveran-ı arz, hangisi olursa olsun, asıl maksadı ihlâl etmediği için, sebeb-i aslînin taharrîsine mecbur değiliz. Meselâ, m056.gif (193 bytes) nin elif'iyle hıffet hâsıldır. Aslı ne olursa olsun, vav'a bedel kaf dahi olsa fark etmez. Yine elif, elif ve hafiftir.

İşaret

Bu tasviratla beraber, hiss-i zahire istinaden, zahir mutaassıbane bir cümud-u bâridi göstermek, nasıl ki belâgatin hararet ve letafetine münafidir. Öyle de, delil-i Sâni olan nizam-ı âlemin esası olan hikmetullahın şahidi olan istihsan-ı aklîye cârih ve muhaliftir. Şöyle:

Meselâ, Sübhan Dağına çok fersahla uzak bir mesafeden müteveccih olsan ve istesen ki, Sübhan senin cihât-ı erbaana mukabil gelse, veyahut her cihete mukabil olarak görmüşsün. Bu tebeddüle lâzım olan rahat bir sebebi olan kaç hareket-i vaz'iye ile birkaç adım atmak gibi en kısa yolu terk ve Sübhan Dağı gibi dehşetli bir cirm-i azîmi seni hayrette bırakacak bir daire-i azîmeyi kat etmesini tahayyül veya teklif etmek gibi bir gayet uzun yolu ve israf ve abesiyete acip bir misali nizam-ı âleme esas tutmak, bence nizama cinayet etmektir. Şimdi insafla nazar-ı hakikatle bu taassub-u barideye bak: Nasıl istikra-i tâmmın şehadetiyle sabit olan bir hakikat-i bâhireye muaraza ediyor. O hakikat ise budur:

Hilkatte israf ve abes yoktur. Ve hikmet-i ezeliye, kısa ve müstakim yolu terk etmez.


Muhakemat - s: 2010-2012

Muhakemat - s.2010

Uzun ve müteassif yolu ihtiyar etmez. Öyleyse, acaba istikrâ-i tâmmın mecaza karine olmasından ne mani tasavvur olunur ve neden câiz olmasın?

Tenbih

Eğer istersen Mukaddemata gir. Birinci Mukaddemeyi, suğrâ ve Üçüncü Mukaddemeyi kübrâ yap. Sana netice verecektir ki: Ehl-i zahirin zihinlerini teşviş eden, felsefe-i Yunaniyeye incizaplarıdır. Hattâ o felsefeye fehm-i âyette bir esas-ı müselleme nazarıyla bakıyorlar. Hattâ oğlu ölmüş bir kocakarıyı güldürecek derecede bir misal budur ki: Bazılar öyle bir zatın kelâmındaki fülûs-u felsefeyi, cevher-i hakikatten temyiz etmeyecek dereceden pek çok derecede âlî olan o zat-ı nakkad, Kürtçe demiş ki:
1 m057.gif (608 bytes) Halbuki, bu sözle hükemanın mezhebi olan ki, "Melâike-i kiram maddeden mücerreddirler" red yolunda tasrih ediyor ki, "Melâike-i kiram anasırdan mahlûk ecsam-ı nurâniyedirler." Onlar fehmetmişler ki, anasır dört oldukları İslâmiyettendir. Acaba?.. Dörtlüğü ve unsuriyeti ve besateti, hükema ıstılahatından ve müzahref olan ulûm-u tabiiyenin esaslarındandır. Hiç usul-ü İslâmiyeye taallûkları yoktur. Belki zahir müşahedetle hükmolunan bir kaziyedir.

Evet, dine teması olan herşey, dinden olması lâzım gelmiyor. Ve İslâmiyetle imtizaç eden herbir madde İslâmiyetin anasırından olduğunu kabul etmek, unsur-u İslâmiyetin hâsiyetini bilmemek demektir. Zira kitap ve sünnet ve icmâ ve kıyas olan anasır-ı erbaa-i İslâmiye, böyle maddeleri terkip ve tevlit etmez.

Elhasıl: Unsuriyet ve besatet ve erbaiyet, felsefenin bataklığındandır; şeriatın maden-i safîsinden değildir. Fakat felsefenin yanlışı seleflerimizin lisanlarına girdiğinden, bir mahmil-i sahih bulmuştur. Zira selef "Dörttür" dediklerinden murat, zahiren dörttür. Veyahut hakikaten ecsam-ı uzviyeyi teşkil eden müvellidülmâ' ve müvellidülhumuza ve azot ve karbon, yine dörttür.

Eğer hür fikirsen, bu felsefenin şerrine bak: Nasıl ezhanı esaretle sefalete atmıştır. Aferin hürriyetperver olan hikmet-i cedidenin himmetine ki, o müstebid hikmet-i Yunaniyeyi dört duvarıyla zîr-ü zeber etmiştir. Demek muhakkak oldu ki, âyâtın delâil-i i'câzının miftahı ve esrar-ı belâgatın keşşafı, yalnız belâgat-ı Arabiyenin madenindendir. Yoksa, felsefe-i Yunaniyenin destgâhından değildir.

Ey birader! Vaktâ ki keşf-i esrar merakı bizi şu makama kadar getirdi. Biz de seni beraber çektik, seni tâciz ettik. Hem senin çok yorgunluğunu dahi biliriz. Şimdi Unsuru'l-Belâgat ve i'câzın miftahı olan İkinci Makalenin içerisine seni gezdirmek istiyorum. Sakın o makalenin iğlâk-ı uslûbu ve içinde cilveger olan mesailin elbiselerinin perişaniyeti seni temaşasından müteneffir etmesin. Zira iğlâk eden, mânâsındaki dikkat ve kıymettir. Ve perişan eden ve ziynet-i zahiriyeden müstağnî eden, mânâsındaki cemal-i zâtiyesidir.

Evet, nazlanan ve istiğna gösteren nazeninlerin mehirleri dikkattir. Ve menzilleri dahi kalbin süveydasıdır. Bunlara giydirdiğim elbise, zamanın modasına muhaliftir. Zira Şarkî Anadolu mektebi denilen yüksek dağlarda büyümüş olduğumdan, alaturka terziliğe alışamadım. Hem de şahsın üslûb-u beyanı, şahsın timsal-i şahsiyetidir. Ben ise, gördüğünüz veya işittiğiniz gibi, halli müşkil bir muammâyım.

Temme... Temme...

Muhakemat - s.2011

Unsuru'l-Belâgat

m058.gif (1207 bytes)

İkinci Makale

Belağatın ruhuna taallûk eden birkaç meselenin beyanındadır.

Birinci Mesele

Tarih lisan-ı teessüfle bize ders veriyor ki: Saltanat-ı Arabın câzibesiyle A'cam, Araplara muhtelit olduklarından, kelâm-ı Mudarî'nin melekesi denilen belâgat-ı Kur'âniyenin madenini müşevveş ettikleri gibi; öyle de, Acemlerin ve acemîlerin belâgât-ı Arabiyenin san'atına girdiklerinden, fikrin mecrâ-yı tabiîsi olan nazm-ı maânîden, zevk-i belâğatı nazm-ı lâfza çevirmişlerdir. Şöyle ki:

Efkâr ve hissiyatın mecrâ-yı tabiîsi nazm-ı maânîdir. Nazm-ı maânî ise mantıkla müşeyyeddir. Mantıkın üslûbu ise, müteselsil olan hakaike müteveccihtir. Hakaike giren fikirler ise, karşısında olan dekaik-i mâhiyatta nâfizdirler. Dekaik-i mahiyat ise, âlemin nizam-ı ekmeline mümidd ve müstemmiddirler. Nizam-ı ekmelde herbir hüsnün menbaı olan hüsn-ü mücerred mündemiçtir. Hüsn-ü mücerred ise, mezâyâ ve letâif denilen belâgat çiçeklerinin bostanıdır. Çiçeklerin bostanı, cinan-ı hilkatte cilveger olan, ezhara perestiş eden ve şair denilen bülbüllerin nağamâtıdır. Bülbüllerin nağamâtına âheng-i rûhanî veren ise, nazm-ı maânîdir.

Hal böyle iken, Araptan olmayan dahil ve tufeylî ve acemîler belâgat-ı Arabiyede üdeba sırasına geçmeye çalıştıklarından, iş çığırdan çıktı. Zira bir milletin mizacı o milletin hissiyatının menşei olduğu gibi, lisan-ı millîsi de hissiyatının mâkesidir. Milletin emziceleri muhtelif olduğu gibi, lisanlarındaki istidad-ı belâgat dahi mütefavittir-lasiyyemâ Arabî lisanı gibi nahvî bir lisan olsa_

Bu sırra binaen, cereyan-ı efkâra mecrâ ve belâgat çiçeklerine çimengâh olmaya çok derece nâkıs ve kısa ve kuru ve kır'av olan nazm-ı lâfız; mecrâ-yı tabiîsi olan nazm-ı mânâya mukabele ederek belâğatı müşevveş etmiştir.

Zira acemîler su-i ihtiyar veya sevk-i ihtiyaçla lâfzın tertip ve tahsinine ve maâni-i lüğaviyenin tahsiline daha ziyade muhtaç olduklarından ve elfaz, mecrâ olmak cihetiyle daha âsân ve daha zahir ve nazar-ı sathîye daha mûnis ve hevam gibi avamın nazarlarını daha cazibedar ve avamperestâne nümayişlere daha müstait bir zemin olduğundan, elfaza daha ziyade sarf-ı himmet etmişlerdir. Yani, ne kadar bir mesafe kat ederse, önlerine çok muşa'şa' sahralar kendilerini göstermek şanında olan tertib-i maânide olan tagalgulden zihinlerini çevirip, elfaz arkasına koşup, dolaşıyorlar. Maânînin tasavvurlarından sonra elfazın arkasına gitmekle fikirleri çatallaşmıştır. Gide gide elfaz mânâya galebe etmekle istihdam ederek, "lafız, mânâya hizmet etmek" olan kaziye-i tabiiye aksine çevrildiğinden, tabiat-ı belâgattan böyle lâfızperest mutasallıfların san'atına kadar, yok, belki tasannularına, uzun bir mesafe girmiştir. Eğer istersen, Harîrî gibi bir dahiye-i edebin Makamat'ına gir, gör. O dahiye-i edep nasıl hubb-u lâfza mağlûp olarak, lâfızperestlik hevesi o kıymettar edebini lekedar ettiği gibi, lâfızperestlere de bast-ı özür etmiştir ve nümune-i imtisal olmuştur. Onun için, o koca Abdülkahir bu hastalığı tedavi etmek için Delâil-i İ'câz ve Esrarü'l-Belâgat'-ın bir sülüsünü onun ilâçlarından doldurmuştur. Evet, lâfızperestlik bir hastalıktır; fakat bilinmez ki hastalıktır.

Tenbih

Lâfızperestlik nasıl bir hastalıktır; öyle de, suretperestlik, üslûpperestlik ve teşbihperestlik ve hayalperestlik ve kafiyeperestlik, şimdi filcümle, ileride ifratla, tam bir hastalık ve mânâyı kendine feda edecek derecede bir maraz olacaktır. Hattâ bir nükte-i zarafet için veya kafiyenin hatırı için, çok edip, edepte edepsizlik etmeye şimdiden başlamışlardır.

Evet, lâfza ziynet verilmeli, fakat tabiat-ı mânâ istemek şartıyla. Ve suret-i mânâya haşmet vermeli, fakat meâlin iznini almak şartıyla. Ve üslûba parlaklık vermeli, fakat maksudun istidadı müsait olmak şartıyla. Ve teşbihe revnak vermeli, fakat matlubun münasebetini göze almak ve rızasını tahsil etmek şartıyla. Ve hayale cevelân ve şâşaa vermeli, fakat hakikati incitmemek ve ağır gelmemek ve hakikate misal olmak ve hakikatten istimdat etmek şartıyla gerektir.

İkinci Mesele

Kelâmın hayatlanması ve neşvüneması, mânâların tecessümüyle ve cemadata nefh-i ruh etmekle bir mükâleme ve mubahaseyi içlerine atmaktır. Şöyle:

"Deveran" ile tabir olunan, vücutta ve ademde iki şeyin mukarenetiyle biri ötekisine illet ve me'haz ve menşe zannolunması olan itikad-ı örfî

Muhakemat - s.2012

üzerine müesses olan mağlâta-i vehmiye üstüne mebnî olan, kuvve-i hayalden neş'et eden sihr-i beyanıyla, sehhar gibi cemadatı hayatlandırır, birbiriyle söyletir. İçlerine ya adaveti veya muhabbeti atar. Hem de mânâları tecessüm ettirir, hayat verir, içinde hararet-i gariziyeyi derc eder.

Eğer istersen, gürültülü menzil ıtlakına şâyeste olan bu beyte gir:

m059.gif (1397 bytes)

Yani, "Mumâtalâ-i hak perdesi altında hulfü'l-va'd benimle konuşuyor. Der: Aldanma! Onun için, sînemde ümitlerim yeis ile kavgaya başladılar; o mütezelzil hane olan sadrımı harap ediyorlar." Göreceksin, nasıl şair-i sâhir emel ve ye'si tecsim etmekle hayatlandırarak, nemmam olan ihlâfın fitnesiyle bir muharebe ve muhasamayı temsil eyledi. Güya sinematoğraf gibi bu beyit senin aklına rüya görünüyor. Evet, bu sihr-i beyanî bir nevi tenvim eder.

Veyahut yerin yağmurla muâşaka ve şekvasını dinle. İşte:

m060.gif (1120 bytes)

Yani, yağmurun geç gelmesini ona teşekkî eder. Mahbubun ağız suyu gibi suyunu emer. Acaba yeri Mecnun, sehabı Leylâ hâletlerinde bu şiir sana tahyil etmiyor mu?

Tenbih

Bu şiiri güzel gösteren, içindeki hayalin hakikate bir derece müşabehetidir. Zira yağmur gecikse, sonra gelse, toprak vız vız gibi bir savtı çıkartarak suyunu çeker. Bu hali gören, geçliğine ve şiddet-i ihtiyacına intikal ettiğinden, meşhur deveranın sırrıyla ve tevehhümün tasarrufatıyla bir muâşaka ve mükâleme suretine ifrağ eder.

İşaret

Herbir hayalde bu çiznök gibi bir dane-i hakikat bulunmak şarttır_

Üçüncü Mesele

Kelâmın elbise-i fahiresi veyahut cemali ve sureti, üslûp iledir. Yani, kalıb-ı kelâm iledir. Şöyle ki:

Ya dikkat-i nazar veya tevaggul veya mübaşeret veya san'atın telâkkuhuyla hayalde tevellüd eden temayülâtın hususiyatından teşekkül eden suretlerden terekküp eden istiare-i temsiliyenin parçaları telâhuk ettiklerinden tenevvür ve teşerrüb ve teşekkül eden üslûp, kelâmın kalıbı olduğu gibi, cemalin mâdeni ve hulel-i fâhirenin destgâhıdır. Güya aklın borazanı denilmeye şayan olan irade ses etmekle, kalbin karanlık köşelerinde yatan mânâlar çıplak, yalın ayak, baş açık olarak çıktıklarından, mahall-i suver olan hayale girerler. O hazinetü'l-hayalde buldukları sureti giyerler. En ekall bir yazmayı sarar. Veya bir pabucu giyer. Lâakal bir nişanla çıkar. Hiç olmazsa bir düğmeyle veya bir kelimeyle, kendinin nerede terbiye olduğunu gösterir.

Eğer bir kelâmın-fakat tabiattan çıkmış bir kelâmın-üslûbunda im'ân-ı nazar edersen, kendi san'atı içinde işleyen mütekellimi o ayna-misal üslûbun içinde göreceksin. Hattâ nefsini nefesinden ve sesinden, mahiyetini nefsinden (üfürmesinden) tevehhüm; ve mizaç ve san'atını kelâmıyla mümteziç tahayyül etsen, Hayaliyyun mezhebinde muâteb olmuyorsun. Eğer tereddütle senin hayalin, hastalığı var ise kaside-i Bürde'den olan

2 m061.gif (1367 bytes)

olan bîmarhaneye git, gör: Nasıl Hakîm-i Busayrî, istifrağla ve nedametin perhiziyle sana reçete yazar! Eğer iştahın açılmasıyla üslûp denilen hakikatin şişesindeki zülâl-i mânâ nasıl kendine muvafık ve nasıl imtizaç etmesini seyretmek ve o zülâli içmeye iştahın varsa, meyhaneye git ve de: "Ey meyhaneci, kelâm-ı belîğ nedir?" Elbette onun san'atı onu şöyle söylettirecek:

"Kelâm-ı beliğ, ilim denilen çömleklerde pişirilen ve hikmet denilen büyük küplerde duran ve fehim denilen süzgeçle süzülen âb-ı hayat gibi bir mânâyı, zürefa denilen sâkiler döndürüp efkâr içer; esrarda temeşşî etmekle hissiyatı ihtizaza getiren kelâmdır."

Eğer böyle sarhoşların sözlerinden hoşlanmıyorsan, suyun mühendisi olan hüdhüd-ü Süleyman'ın Sebe'den getirdiği nebe' ve haberi dinle: Nasıl inzal-i Kur'ân ve ibdâ-ı semavat ve arz eden Zülcelâlin tavsifini etmiştir! Hüdhüd diyor: "Bir kavme rastgeldim. Zemin ve âsumandan mahfiyatı çıkaran Allah'a secde etmiyorlar_" Bak, evsaf-ı kemâliye içinde hüdhüdün hendesesine telvih eden, yalnız vasf-ı mezburu ihtiyar eyledi.

İşaret

Üslûptan muradım, kelâmın kalıbıdır ve suretidir. Başkalar başka diyorlar. Ve belâğatça faydası, kıssatın tefârıkını ve perişan olan parçalarını iltiham ve bitiştirmektir. Tâ kaide-i "Birşey sabit olursa levazımıyla sabittir" sırrıyla


Muhakemat - s: 2013-2015

Muhakemat - s.2013

bir cüz'ü tahrik etmekle kıssatın küllünü ihtizaza getirmektir. Güya mütekellim, üslûbun bir köşesini muhataba gösterse, muhatap kendi kendine velev bir derece karanlık olsa da tamamını görebilir.

Bak, nerede olursa olsun, "mübareze" lâfzı, pencere gibi, meydan-ı harbi, içinde harp olarak sana gösterir. Evet, çok böyle kelimeler vardır. Hayalin sinematografisi denilse câizdir.

Üslûp merâtibi pek mütefâvittir. Bazan o kadar lâtif ve rakiktir ki, nesîm-i seherden daha âheste eser. Bazan o kadar gizli oluyor ki, bu zamanın harbinin diplomatlarının desâis-i harbiyelerinden daha mesturdur. Bir diplomatın kuvve-i şâmmesi lâzımdır, tâ istişmam edebilsin.

Ezcümle: Yâsin sûresinde 1 m062.gif (631 bytes) şive-i ifadeden, Zemahşerî m063.gif (514 bytes) üslûbunu istişmam etmiştir. Evet, insan isyanla Hâlıkın emrine karşı mânen müdafaa ve mübâreze eder.

Dördüncü Mesele

Kelâmın kuvvet ve kudreti ise, kelâmın kuyûdâtı birbirine cevap vermek ve keyfiyatı birbirine muavenet etmekle, umumen karınca kaderince, asıl garaza işaret ve herbiri parmağını maksat üzerine bırakmakla,

2 m064.gif (1171 bytes)

düsturuna timsal olmaktır. Demek, kuyûdât zenav gibi veyahut dereler gibi, maksat ise ortalarından istimdad edici bir havuz gibi olmak gerektir.

Elhasıl: Zihnin şebekesi üstünde tersim olunan ve nazar-ı akıl ile alınan suret-i garaz, müşevveş olmamak için, tecavüb ve teavün ve istimdad lâzımdır.

İşaret

Bu noktadan intizam neş'et etmekle tenasüp tevellüd edip hüsün ve cemal parlar. Eğer istersen, Rabb-i İzzetin kelâmına teemmül et. Ezcümle:

Zerresi büyük bir taş kadar büyük olan azaptan tahvif ve insanı, kalâk ve tahammülsüz olduklarını gösermek için sevk edilen
3 m065.gif (750 bytes) olan âyete bak. Nasıl ki, "şeyi zıddından in'ikâs ettirmek" olan kaide-i beyaniyeye binaen, tehvil ve tahvif için azabın bir parçasının derece-i tesirini göstermek istediğinden, kıllet olan esas-ı maksada, nasıl kelâmın her tarafı elini oraya uzatıp kuvvet veriyor. Şöyle:

m066.gif (172 bytes) lâfzındaki teşkik ile tahfif; ve m067.gif (203 bytes) deki yalnız temas; ve m068.gif (214 bytes) maddesinde ve sîgasında ve tenkirindeki taklil ve tahkir; ve m069.gif (164 bytes) deki teb'iz; ve nikâle bedel m070.gif (236 bytes) zikrindeki tehvin; ve m071.gif (219 bytes) deki îmâ-i rahmet, umumen taklili göstermekle, azabı nihayet derecede tâzîm ve tehvil eder. Zira azı böyle olursa, çoğundan Allah esirgesin!

Tenbih

Bu sana sermeşktir; yazabilirsen meşk et. Zira bütün âyât-ı Kur'âniye bu intizam ve tenasüp ve hüsne mazhardırlar. Fakat makasıd bazan mütedâhilen müteselsildir. Herbirinin tevabii ötekiyle mukarin olur, fakat muhtelit olmaz. Dikkat etmek gerektir. Zira nazar-ı sathî böyle yerlerde çok halt eder.

Beşinci Mesele

Kelâmın servet ve vüs'ati ise nasıl suret-i terkip, nefs-i maksadı gösterir. Öyle de müstetbeâtının telmihâtıyla ve esâlîbin işârâtıyla garazın levazım ve tevâbiini göstermek ve ihtizaza getirmektir. Zira telmih ve işaret ise, sakin olan hayâlâtı ihtizaza ve sâkit olan cevanibini söylettirmekle, kalblerin en uzak köşelerindeki istihsanı ve alkışlamayı tehyiç etmeye büyük bir esastır. Evet, telmih ve işaret ise, yolun etrafını temaşayla tenezzüh etmek içindir. Kast ve talep ve tasarruf için değildir. Demek, mütekellim onda mes'ul olmaz. Eğer istersen, bu beyitlerin içlerine gir. Bir derece seyre şayan noktalar vardır:

İşte çal olan atına binmiş, nazenin karşısında gençlenmek isteyen ihtiyar babanın sakalının içine bak, belağatın çok anahtarlarını bulacaksın. Al, kapıları aç, işte

m072.gif (1081 bytes)

Yani, dedi: "İhtiyar oldum." Dedim: "Değildir; belki mesaib-i dehrin gürültüsünden ayakları altından çıkıp sakalıma konmuş bir beyaz gubardır."

Hem de,

m073.gif (1245 bytes)

Yani, "Sakalımın beyazlanmakla parlaması seni korkutmasın. Zira nur-u mütecessim gibi

Muhakemat - s.2014

dimağdan erimiş sakaldan mecrâ bulup kendini gösteren fikir ve edebin tebessümüdür."

Hem de,

m074.gif (1115 bytes)

Yani, "Gece gibi gençlikte gözün nevm-i gaflette dalmış, ancak subh-misal olan sakalın beyazıyla uyanabildi."

Hem de,

m075.gif (1177 bytes)

Yani, "Ciriti istemek yolunda, sabah, atımın yüzüne yed-i beyzâsıyla bir tokat vurdu. Atım dahi kısasını almak için tayyar olan subha erişti, yere vurdu, içinde dört ayağıyla gezindi. Demek atım çal'dır."

Hem de,

m076.gif (1310 bytes)

Yani, "Kalbim mâşukumun kemeri gibi hareket ve hışhış etmekte; onun kalbi ise onun bileziği gibi sükûn ve sükûttadır. Demek beli ince, bileği kalın olduğu gibi, kalbim müştak, onun kalbi müstağnîdir. Demek, hüsün ve aşkı ve istiğnayı ve iştiyakı bir taşla vurmuştur."

Hem de,

m077.gif (1315 bytes)

Yani, "Tâcir-i Yemenî gibi yağmurdan gelen sel, yüklerini, eskallerini gabît sahrâsına attı. Nasıl ki bir tüccar akşamda bir köye gelse, gecede köylüler rengârenk eşyalarını satın alsalar; sabahleyin herkes bir renkle süslenmiş olduğu halde evinden çıkıyor. Hattâ köyün çobanı dahi kırmızı bir mendili bağlıyor. Öyle de, sel sahrâya yükünü attığı gibi, ticaret-i hafiyeye benzer imtizâcât-ı kimyeviyeyle çiçeklerin nazeninlerine güya rengârenk elbise alınır, dikilir. Hattâ çiçeklerin çobanı ıtlakına şayan olan kefne* başını kırmızılaştırıyor."

Hem de,

m078.gif (1386 bytes)

Yani, "Vefa, gavr-ı in'idama çekildi. Tûfan-ı gadir feverana başladı. Kavl ve amel ortasında uzun bir mesafe açıldı."

Uzağa gitmek istemiyorsan, bu makalenin bir parça mâkabline nazar et. Bu meseleye nümune olmak için çok parçaları bulacaksın. Ezcümle:

"Âyâtın delail-i î'câzının miftahı ve esrar-ı belâğatının keşşâfı yalnız belâğat-ı Arabiyedir. Felsefe-i Yunaniye değildir."

Veyahut makale-i ûlâda olan mesele-i ûlânın hâtimesindeki işarete bak. İşte:

"Hilkat denilen şeriat-ı fıtriyye, meczup ve misafir olan küre-i arza farz etmiştir ki: Şemse iktida eden yıldızların safında durmak, şüzûz etmemek... Zira, zemin zevciyle beraber 4 m079.gif (358 bytes) demişlerdir. Taat ise cemaatle daha ahsendir."

Şimdi teemmül et. Bu misaller, karşı ve arkalarından öyle makamatı gösterir ki, arkalarından başka makamat hayal-meyal gibi başını çıkarıyor.

Altıncı Mesele

Kelâmın semeratı ise, tabakat-ı muhtelifede, suver-i muteaddidede teşekkül eden maânîdir. Şöyle:

Kimyaya âşinâ olanlara malûmdur. Bir maddeyi, meselâ altın gibi bir unsuru istihsal edildiği vakit, makine veya fabrikayla müteaddit borularla, muhtelif teressübâtıyla, mütenevvi teşekkülâtla, tabakât-ı mütefavitede geçer. En nihayet, ondan bir kısım tahassul eder. Kelâm denilen maâni-i mütefavitenin fotoğrafıyla alınmış muhtasar bir haritanın istiab ettiği gibi mefâhim-i mütefavitenin suret-i teşekkülü budur ki:

Tesirat-ı hariciyeden kalbin bir kısım ihtisasatı ihtizaza gelmekle müyülât tevellüt eder. Ondan hevaî mânâlar bir derece aklın nazarına ilişmekle aklı kendine müteveccih eder. Sonra o buhar halindeki mânâ bir kısmı tekâsüf etmekle, temâyülât ve tasavvurâtın bir kısmı müallâk kalıp, bir kısım dahi takattur ettiğinden, akıl ona rağbet gösterir. Sonra mâyi halindeki kısımdan bir kısım tasallüp ve tahassul ettiğinden, akıl onu kelâm içine alıyor. Sonra o mütesallipten bir resm-i mahsus ile temessül ve tecellî ettiğinden, akıl onun kametine göre, bir kelâm-ı mahsus ile onu gösterir.

Demek, müteşahhıs olanı, kelâmın suret-i mahsusası içine alıyor. Ve tasallub etmeyeni fehvanın eline verir. Ve tahassul etmeyeni işaret ve keyfiyet-i kelâma yükler. Ve takattur etmeyeni kelâmın müstetbeâtına havale eder. Ve tebahhur etmeyeni üslûbun ihtizazatına ve kelâmla refakat eden mütekellimin etvarıyla rapteder. İşte bu silsilenin borularından ismin müsemmâsı ve fiilin mânâsı ve harfin medlûlü ve nazmın mazrufu ve heyetin mefhumu ve keyfiyatın mermuzu ve müstetbeatın

Muhakemat - s.2015

müşarünileyhleri, hitabı teşyi eden etvarın muharrikleri, hem de "Dâll bil-ibare"nin maksudu ve "dâll bi'l-işaret"in medlûlü ve "dâll bi'l-fehvâ"nın mefhum-u kıyasîsi ve "dâll-bi'l-iktizâ"nın mânâ-yı zarurîsi ve daha başka mefahim, umumen bu silsilenin birer tabakasından in'ikad eder ve şu madenden çıkar. Eğer seyretmek istersen, kendi vicdanına bak, şu meratibi göreceksin. Şöyle:

Senin mahbubun, vaktâ gözünüzün penceresinden şua ve berk-i hüsnünü vicdanınıza ilka ederse, o aşk denilen nâr-ı mûkade birden yandırmaya başladığından, hissiyat iltihaba başlamakla, âmâl ve müyûlât dahi heyecana gelip birden o âmâller, üst kattaki hayalin tabanını deler. İmdat istediklerinden, o hazinetü'l-hayalde safbeste-i hareket ve mahbubun mehasinini ellerinde tutmuş veyahut onun mehasinini hatıra getirmekle tasvir eden, başkasının mehasiniyle işbâ olunmuş olan hayalât ise o âmâlin imdadına koşarlar; beraber hücum edip hayalden lisana kadar inmekle beraber, zülâl-i visale olan meyli arkalarında ve firaktan olan teellümü sağda ve tâzim ve tedip ve iştiyakı sola, ve terahhum ve lûtfu iktiza eden mahbubun mehasinini önlerine, ve hediye olarak medihanın gerdanını ve senanın dürlerini ellerine almakla beraber, o m080.gif (649 bytes) ıtlakına şayan olan o ateşi söndürmek için zülâl-i visali celb eden tavsif-i bi'l-fezâil ile arz-ı hacet ederler.

İşte, bak, kaç tabakatta bildiğin mânâdan başka ne kadar maânî başlarını çıkarıp görünüyor. Eğer korkmuyorsan, İbn-i Farıd'ın veya Ebû Tayyib'in gözlerinden müthiş olan vicdanlarına bak. Ve vicdanın tercümanı olan

5 m081.gif (1310 bytes)

Hem de

6 m082.gif (1264 bytes)

Hem de

7 m083.gif (1137 bytes)

Hem de

8 m086.gif (1292 bytes)

gör ve dinle ki, çendan gözleri Cennette tenezzüh eder; fakat vicdanlarındaki Cehennem tazip eder. Öyle de, mehâsinine işaret ve istiğnasına remiz ve teellüm-ü firaka imâ ve şevke tasrih ve taleb-i visale telvih ve terahhumunu celb eden hüsnüne tansis etmekle beraber, hissiyatını tahrik eden heyet-i etvarıyla çok hayâlât-ı rakikayı göstermişlerdir.

İşaret

Nasıl bir hükûmetin intizamında, her memura istidadı nispetinde, vazife derecesinde, hizmet miktarınca ücret vermek lâzımdır. Öyle de, böyle meratib-i mütefaviteden ihtilât eden mânâlar ise, garaz-ı küllî olan mesûk-u lehü'l-kelâmın merkezine kurbiyet nispetinde ve maksuda hizmet derecesinde, herbirine inayet ve ihtimamda hisse ve nasiplerini taksim-i âdil ile tefrik etmek gerektir. Tâ ki o muâdeletle intizam ve o intizamdan tenasüp ve tenasüpten hüsn-ü vifak ve o hüsn-ü vifaktan hüsn-ü muâşeret ve o hüsn-ü muâşeretten kelâmın kemaline bir mizanü't-ta'dil çıkabilsin. Yoksa vazifesi hizmetkârlık ve tabiatı çocukluk olanlar, büyük rütbeye girmekle tekebbür eder. Tekebbür etmekle tenasübünü bozup muâşereti teşviş eder. Demek, kuyûdât-ı kelâmın istidatlarını nazara almak gerektir. Evet, herşeyi istidadı nispetinde terfi etmek lâzımdır. Zira görünüyor ki, göz, burun gibi bir âzâ ne kadar güzel olursa, hattâ altından olursa, haddinden büyük olduğu halde sureti çirkin eder.

Tenbih

Nasıl bazan en küçük bir nefer bir hizmete, meselâ düşman ordusuna keşf-i râze gider, müşir gidemez. Veyahut bir küçük talebe yaptığı işi büyük bir âlim yapamaz. Çünkü büyük adam herşeyde büyük olmak lâzım gelmez. Herkes kendi san'atında büyüktür. Kezalik, o maâni-i mütezahime içinde bazan bir küçük mânâ riyaset eder; o kıymettar oluyor. Zira onun vazifesi şimdi gelecek bir esbabla ehemmiyetlidir.

Buna işaret eden ve kıymetine menar olan sarih hüküm ve lâzım-ı karîbinin adem-i salâhiyetidir ki, onun hatırası için irsal-i lâfız ve sevk-i hitap edilsin ve kelâm dahi postacılık etsin. Zira ya bedihî ve malûmdur, görünüyor; veyahut hafif ve zayıftır, asıl garazda ehemmiyeti yoktur.


Muhakemat - s: 2016-2018

Muhakemat - s.2016

Veyahut onu hüsn-ü telâkki ve kabul edecek ve ona kulak verecek muhatap yoktur. Veyahut mütekellimin haline muvafakat ve tekellüme dâi olan arzuya hizmet edemez. Veyahut muhatabın şe'n ve haysiyetine imtizaç, istimzaç edemez. Veyahut kelâmın makamında ve müstetbeatın tevabiinde ecnebî görünüyor. Veyahut garazın muhafazasına ve levazımın tedarikine müstaid değildir. Demek, her bir makamda bu esbablardan yalnız birinin sözü dinlenir. Fakat umumen ittihad etseler, kelâmı en yüksek tabakaya çıkartıyorlar.

Hâtime

Bazı maâni-i muallak vardır ki, bir şekl-i muayyenesi ve bir vatan-ı hususiyesi yoktur. Müfettiş gibi herbir daireye girer. Bazı kendine hususî bir lâfız takıyor. Bu muallâkatın bir kısmı ise harfiye ve hevâiye gibidir. Başka kelime onu derûnuna çeker. Bazan bir cümleye, belki bir kıssate nüfuz eder. Ne vakit o cümleyi ezdirirse, ruh gibi o mânâ takattur eder. Meselâ hasret ve iştiyak ve temeddüh ve teessüf, ilâ âhir gibi mânâlardır.

Yedinci Mesele

Belâgatın ukde-i hayatiyesi, tâbir-i diğerle beyanın felsefesi veyahut şiirin hikmeti ise, hariciyatın nevâmisi ve mekayisini temessül etmektir. Şöyle:

Hakaik-i hariciyedeki kanunları kıyas-ı temsilî cihetiyle ve deveran tarikiyle ve vehmin tasarrufuyla şairane olan mâneviyat ve ahvalde yerleştirmektir. Demek ayna gibi hariçten in'ikâs eden hakikatin şualarını temessül eder. Güya kendi san'at-ı hayaliyesiyle ve nakş-ı kelâmîsiyle hilkat ve tabiatı taklit ve muhâkât eder.

Evet, kelâmda hakikat olmazsa da, en ekall şebih ve nizamından istimdat etmek ve onun danesi üzerinde sümbüllenmek gerektir. Fakat her danenin mahsus bir sümbülü vardır. Bir buğday bir ağaç kadar sümbüllenmez. Felsefe-i beyan nazara alınmazsa, belâgat hurâfât gibi, hayal gul gibi, sâmie hayretten başka bir fayda vermez.

İşaret

Felsefe-i beyaniyeye müşabih, nahvin dahi bir felsefesi vardır. O felsefe ise, vâzıın hikmetini beyan eder. Kütüb-ü nahivde mezkûr olan münâsebât-ı meşhûre üzerine müessestir. Meselâ bir mâmule iki âmil dahil olmaz. Ve hel lâfzı fiili gördüğü gibi sabretmez, visal ister. Hem fail kuvvetlidir, kavî olan zammeyi kendine gasp eder. Mesele, hariç ve kâinatta carî olan kanunların birer aks-i misalîsidir.

Tenbih

Bu münasebât-ı nahviye ve sarfiye olan hikmet-i vâzıh ise, felsefe-i beyan derecesinde olmazsa da, pek büyük bir kıymeti vardır. Ezcümle, istikra ile sabit olan ulûm-u nakliyeyi ulûm-u akliyenin suretlerine çeviriyor.

Sekizinci Mesele

Maâni-i beyaniyenin aşılaması ve telkihi ve mânâların becayiş ve inkılâpları, kelimenin mânâ-yı hakikîsi, ya garaz veyahut mânâ-yı muallâkadan birisini teşerrüb ve içine cezb etmektir. Zira, içine girdiği vakit, sahibülbeyt olan hakikate ve esasa dönüyor. Ve asıl lâfzın sahibi olan mânâ ise, bir suret-i hayatiyeye dönüyor, ona medet verir. Ve müstetbeattan istimdat eder. Bu sırdandır ki, kelime-i vahidenin maâni-i müteaddidesi oluyor. Ve becayiş ve telkihat bundan çıkar. Bu noktadan gaflet eden, büyük bir belâgatı kaybeder.

İşaret

Birşey merkep ve binilmişse m087.gif (188 bytes) lâfzına müstahak olduğu gibi, zarf gibi içine aldığından, m088.gif (158 bytes) lâfzını ister.
1 m089.gif (414 bytes) gibi. Hem de birşey âlet olduğundan, m090.gif (170 bytes) lâfzını ister. Ve mekân ve merkep olduğundan, m088.gif (158 bytes) ve m087.gif (188 bytes) lâfızları dahi ister. 2 m091.gif (568 bytes) Hem de gaye olduğundan, m092.gif (184 bytes) ve m093.gif (190 bytes) lâfızlarını ister. İllet ve zarf olduğundan, m094.gif (185 bytes) ve m088.gif (158 bytes) lâfızları dahi ister. 3 m095.gif (639 bytes) gibi. İşte sermeşk; sen de kıyas edebilirsen et.

Tenbih

Bu mütedahil mânâların hangisi daha ziyade senin garazına temas eder; ve maksada sıla-i rahim vardır; ileriye sür ve izhar et. Bakileri ona teşyi edici yaptır. Yoksa, senin tarz-ı ifaden haşmet ve ziynet-i beyaniyeden çıplak olacaktır.

Dokuzuncu Mesele

İrade-i cüz'iyeyi ve tasavvur-u basiti âciz bırakan kelâmın yüksek tabakası şudur ki:

Muhakemat - s.2017

Mütedahilen müteselsil olan makasıdın taaddüdü ve mütenasilen murtabıt olan metalibin teselsülü ve netice-i vahideyi tevlid eden asılların içtimâı ve herbiri ayrı ayrı semere veren fürû-u kesirenin istinbatına istidad veya tazammunu iledir. Şöyle ki:

Maksadü'l-makasıt olan en uzak ve yüksek hedef-i garazdan ayrılıp gelmekte olan maksatlar birbirine murtabıt ve birbirinin noksaniyetini tekmil ve komşuluk hakkını eda etmekle kelâma vüs'at ve azamet verir. Güya birini vaz etmekle öteki ve diğeri ve başkasını ve daha başkasını vaz eder. Ve sağ ve solda ve her cihetin nispetini gözetmekle birden o makasıdı, kelâmın kasr-ı müşeyyedesine kuruyor. Güya çok akılları kendi aklına muâvenet etmek için istiâre etmiş, istihdam ediyor. Sanki o mecmu-u makasıtta herbir maksat tesavir-i mütedahileden müşterekün fîh bir cüzdür. Nasıl mütedahil tasvirlerde siyah bir noktayı bir ressam koysa, o nokta birinin gözü, ötekisinin yüzünün hali, berikisinin burnunun deliği, başkasının ağzı olduğu gibi, kelâm-ı âlîde dahi öyle noktalar vardır.

İkinci nokta: Kıyas-ı mürekkep ve müteşaab sırrıyla metalib tenasül edip teselsül etmektir. Güya mütekellim o metalibin beka ve tenasülünün bir tarih-i tabiîsine işaret eder. Meselâ, âlem güzeldir. Demek Sanii, Hakîmdir; abes yaratmaz, israf etmez, istidâdâtı mühmel bırakmaz. Demek, intizamı daima tekmil edecek. Ciğer-şikâf ve tahammülsûz ve emel öldürücü bütün kemâlâtı zîr-ü zeber eden hicran-ı ebedî olan ademi, insana musallat etmez. Demek, saâdet-i ebediye olacaktır. Üçüncü Makalenin İkinci Şehadetinin Mukaddemesinde nübüvvet-i mutlakanın mebhasinde, insanın hayvandan üçüncü cihet-i farkı, buna iyi bir misaldir.

Üçüncü nokta: Netice-i vahideyi tenatüç eden usul-ü müteaddideyi cem ve zikretmektir. Zira herbir aslın yüksek neticeyle kasten ve bizzat irtibatı olmazsa, lâakal bir derece ihtizaza ve inkişafa getirir. Güya usûl denilen mezahir ve aynaların ihtilâfıyla ve netice ve mütecellînin vahdetiyle maksadın tecerrüdüne ve ulviyetine ve hayat-ı âlem denilen deveran-ı umumî tesmiye olunan hayat-ı külliye ile yad edilen hakikatiyle kelâmın kuvve-i hayatiyesinin ittisaline işarettir. Üçüncü Makalenin âhirindeki Üçüncü Maksatta olan Birinci Maksat buna bir derece misaldir. Hem de Üçüncü Makalede Dördüncü Mesele ve meslekten olan işaret ve irşad ve tenbih ve muhakeme buna misaldir.

4 m096.gif (2855 bytes)

Evet, Rabb-i İzzetin kelâmına dikkat edilse bu hakikat her yerde nur gibi parlar. Evet, nur gibi köşelerinde ve mekatı'larında içtimâ edip zülâl-i belâgat fışkırıyor. Nefrin o zahirperestlere ki, bu hakikatten gaflet edip tekrara hamlediyorlar!

Dördüncü nokta: Kelâmı öyle ifrağ etmek ve istidad vermektir ki, pek çok fürûların tohumlarını mutazammın ve pek çok ahkâma me'haz ve pek çok maânîye ve vücuh-u muhtelifeye delâlet etmektir. Güya bu istidadı tazammunla kelâmın kuvve-i namiyesinin kuvvetine telvih eder. Ve hasılatının kesretini gösterir. Sanki o fürû ve vücuhların mahşeri olan meselede cem eder, tâ ki mezaya ve mehasinini muvazenet edip herbir fer'i bir garaza sevk ve herbir veçhi bir vazifeye tayin eder.

5 m097.gif (2301 bytes)

Evet, kıssa-i Mûsâ meşhur darb-ı meseldeki tefariku'l-asâdan daha nâfidir. Nasıl o asa ne kadar parçalansa yine bir işe yarar. Kıssa-i Mûsâ dahi öyledir. Bu hâsiyetine binaendir ki, Kur'ân yed-i beyza-i mu'cizü'l-beyanıyla o kıssayı aldı ve suver-i müteaddidede gösterdi. Herbir ciheti hüsn-ü istimâl etti. Fenn-i beyanın seharası, belâgatına secde ber zemin-i hayret ve muhabbet ettiler.

Ey birader! Bu meselede olan hayal-meyal belâgat, bu esalib ile sana öyle bir şecereyi tersim eder ki, cesîm urûku müteşâbike, uzun boğumları mütenasika ve müteşaib, dalları müteanika, meyve ve semeratı mütenevvia olan bir şecere-i hakikat sana tasvir eder. Eğer istersen Altıncı Meseleye temaşa et. Zira çendan müşevveş ise, bir derece bu meselenin bir parçasına misal olabilir.

Tenbih ve İtizar

Ey birader! Bilirim ki şu makale sana gayet muğlâk görünüyor. Fakat ne çare mukaddemenin şe'ni icmal ve i'câzdır. Kütüb-ü Sâlise'de sana tecellî edecektir.

Muhakemat - s.2018

Onuncu Mesele

Kelâmın selaseti ise: Bir derece hissiyattan tafralık ve iştibak etmemek; ve tabiatı taklit; ve harice temessül; ve mesîl-i garazda sedad; ve maksat ve müstekarrın temeyyüzüdür. Şöyle ki:

Kelâmda hissiyat da tamam olmadan çifte atmak, başkasıyla mezc etmek, selâsetini tağyir eder. Ve nizamsız iştibaktan tevakki ve maâni-i müteselsilede tederrüç lâzımdır.

Hem de san'at-ı hayaliyesiyle tabiata şakirtlik etmek gerektir. Tâ tabiatın kavânini onun san'atında in'ikâs edebilsin.

Hem de tasavvuratını öyle hariciyata muhâkî ve müşakil etmek lâzımdır. Farazâ tasavvuratı dimağdan kaçıp hariçte tecessüm etseler, hariç onları istilhak; ve neseplerini inkâr etmesin ve desin: "Onlar ben'im" veyahut "Keennehu" veyahut "Benim veledimdir."

Hem de garazın mesîlinde ve kastın mecrasında teferruk etmemek için sedad etmek, çeleçepe temayül etmemektir. Tâ canipler garazın kuvvetini teşerrüb etmekle ehemmiyetsiz etmesin. Belki köşeler, tazammun ettikleri taravet ve letafetiyle zenav gibi garaza imdat ve kuvvet vermek gerektir.

Hem de kastın müstekarrı temeyyüz ve ağrazın mültekası taayyün etmek selâsetin selâmetine lâzımdır.

On Birinci Mesele

Beyanın selâmet ve sıhhati ise, hükmü, levazım ve mebâdisiyle ve âlât-ı müdafaasıyla ispat etmektir. Şöyle ki:

Bir hükmün levazımını ihlâl etmemek, rahatlığını bozmamak ve nazara almak ve mebadîsinden istimdad-ı hayat etmek için müracaat etmek ve hücum eden evhamın itirazatına mukabele edecek sual-i mukaddere cevap olan kuyudatıyla tekallüt etmek gerektir. Demek, kelâm meyvedar bir ağaçtır. Cinayet ve içtinadan himayet etmek için dikenleri ve süngüleri dizilmişler. Güya o kelâm, birçok münazaratın neticesi ve pek çok muhakematın zübdesi olduğundan, gayet ulvî olarak evhamın şeyatîni, istirak-ı sem' edemezler, eğri nazarla bakamazlar. Güya mütekellim altı cihetini nazara alıp etrafına bir sur çekmiştir. Yani, mevzu veyahut mahmulün takyidiyle, veyahut tavsifle, veyahut başka cihetle vehmin hücumuna müsait noktalarda birer müdafi müheyya ederek, baştan aşağıya kadar mukadder suallere cevap hükmünde olan kuyudatıyla mücehhez etmektir. Eğer buna misal istersen, şu kitap bitamamihî buna uzunca bir misaldir. Lâsiyyema, Makale-i Sâlise en parlak bir misaldir.

On İkinci Mesele

Kelâmın selâmet ve rendeçlenmesi ve itidal-i mizacı ise, her kaydın istihkak ve istidadına göre inayeti taksim ve hil'at-ı üslûbu tevzi ve giydirmektir. Hem de hikâyet de olursa, mütekellim kendini mahkî anh yerinde farz etmek gerektir. Şöyle:

Eğer başkasının hissiyat ve efkârının tasvîrinde ise mahkî anh'a hulûl etmek ve onun kalbinde misafir olmak ve lisanıyla tekellüm etmek gerektir. Eğer kendi malında tasarruf etse, alâmet-i kıymet olan itibar ve ihtimamın taksiminde her kaydın istihkak ve istidad ve rütbesini nazara almakla taksiminde adalet ve üslûplarda istidadın kametine göre kesmektir. Tâ herbir maksat onun münasibinde olan üslûptan cilveger olabilsin. Zira üslûbun esasları üçtür:

Birincisi: Üslûb-u mücerrettir. Seyyid Şerif'in ve Nasıruddîn-i Tûsî'nin sade olan ma'raz-ı kelâmları gibi.

İkincisi: Üslûb-u müzeyyendir. Abdülkahir'in Delâilü'l-İ'câz ve Esrarü'l-Belâga'sındaki müşa'şa ve parlak kelâmı gibi.

Üçüncüsü: Üslûb-u âlîdir. Sekkâkî ve Zemahşerî ve İbn-i Sina'nın bazı muhteşem kelâmları gibi. Veyahut şu kitabın mealindeki Arabiyyü'l-ibare, lâsiyyema Makale-i Sâlisedeki müşevveş, fakat muhkem parçaları gibi. Zira mevzuun ulviyeti, şu kitabı üslûb-u âlîye ifrağ etmiştir. Yoksa benim san'atımın tesiri cüz'îdir.

Elhasıl: Eğer ilâhiyat ve usul bahis ve tasvirinde isen, şiddet ve kuvvet ve heybeti tazammun eden üslûb-u âlîden ayrılmamak gerektir.

Eğer hitabiyat ve iknaiyatta isen, ziynet ve parlaklık ve tergib ve terhibi tazammun eden üslûb-u müzeyyeni, elinden gelirse elden bırakma. Fakat gösteriş ve tasannu ve avamperestane nümayiş etmemek gerektir.

Eğer muamelât ve muhaverat ve âlet olan ilimlerde isen, vefa ve ihtisar ve selâmet ve selâset ve tabiîliği tekeffül eden ve sadeliğiyle cemal-i zatiyeyi gösteren üslûb-u mücerrede iktisar et.

Bu meselenin hâtimesi: Kelâmın kanaat ve istiğnası ve asabiyeti ise, makamın haricinde üslûbu aramamaktır. Şöyle ki:

Mânânın kametine göre bir üslûbu kestirmek istediğin vakit, dahil-i makamda olan menbadan ve mevzuun fabrikasından, lâakal kelâmın tazammun ettiği mevzuun veya kıssatın


Muhakemat - s: 2019-2021

Muhakemat - s.2019

veya san'atın levazımının parça parçasından ve tevabiinin kıt'a kıt'asından bir üslûbu dikmek, zaruret olmadan harice medd-i nazar etmemek, tâbir hata olmasa, harice boykotaj etmekle, elbette kelâmın kuvveti tezayüd ettiği gibi, servetin dağılmamasına en büyük esastır. Demek, mânâ ve makam ve san'at ise, kelâmın delâlet-i vaz'iyesine yardım edebilir. Nasıl kelâm, delâlet-i vaz'iye ile mânâyı gösterir, öyle de, böyle üslûp ise tabiatıyla mânâya işaret eder. Eğer bir nümune istersen, Dokuzuncu Meseledeki Arabî parçalarına bak. İşte:

m098.gif (2840 bytes)
1 m099.gif (2400 bytes)

Eğer istersen, ulûm-u âliyenin m100.gif (189 bytes) kitaplarının dibaçelerine bak. Eğer çendan o dibaçelerde şu san'at-ı belâgat çok dakik ve lâtif olmazsa da, fakat ondaki beraatü'l-istihlâl bu hakikate bir beraatü'l-istihlâldir. Hem de şu kitabın dibaçesinde mucizata işaret yolunda Peygamberimizin zatı, nübüvvetine mucize gösterilmiştir. Hem de Üçüncü Makalenin dibaçesinde kelime-i şahadetin iki cümlesi birbirine şahit gösterilmiştir. Hem de Yedinci Mukaddemede, inşikak-ı kamere, yere inmeyi ilâve edenlere denilmiş: Mucizenin kamerini münhasif ve şems gibi burhan-ı nübüvveti Süha gibi mahfî olmasına sebep oldunuz.

Buna kıyasen, şu hakikate, şu kitapta birçok nümune bulabilirsin. Zira bu kitabın mesleği, benim gibi harice boykotajdır. Hattâ, zaruret olmazsa, efkâr ve mesailde ve misallerde ve esalipte harice boykotaj etmektir. Fakat tevafuk-u hâtır olabilir. Zira hakikat birdir. Hangi kapıyla girsen, aynını göreceksin.

Hâtime

"Söylenene bak, söyleyene bakma" söylenilmiştir. Fakat ben derim: Kim söylemiş? Kime söylemiş? Ne içinde söylemiş? Niçin söylemiş? Söylediği sözü gibi dikkat etmek, belâgat nokta-i nazarından lâzımdır, belki elzemdir.

İşaret

Malûm olsun ki, fenn-i maânî ve beyanın mezayasının belâgatçe mühim bir şartı, kasten ve amden garazın cihetine emaratla işaret ve alâmâtın nasbıyla kast ve amdini göstermektir. Zira onda tesadüf bir para etmez.

Fenn-i bedîin ve tezyinat-ı lâfziyenin şartı ise, tesadüf ve adem-i kasttır. Veyahut tesadüfî gibi tabiat-ı mânâya yakın olmaktır.

Telvih

Pûşîde olmasın ki, tabiata ve hakikat-i hariciyeye delâlet eden ve hükm-ü zihnîyi kanun-u hariciyle rapteden, tâbir câizse perdeyi delen, altındaki hakkı gösteren âletlerin en sekkabı m101.gif (170 bytes) -i tahkîkiyedir. Evet şu m101.gif (170 bytes) nin şu hâsiyetine binaendir ki, Kur'ân'da kesretle istimal olunmuştur.

Tenbih

Ey birader! Bu makaledeki kavanin-i lâtife şu perişan esalipten teberrî ve nefret etmesi seni tağlit etmesin. Meselâ, "Eğer bu kanunlar iyi olsaydılar, onları vaz edene iyi bir ders-i belâgatı vereceklerdi. Hem de güzel bir üslûbu giyeceklerdi. Halbuki, onları vaz eden ise ümmîdir. Üslûpları dahi perişandır" gibi bir vehme zâhip olma. Yahu, bu vehme ehemmiyet verme. Zira bir fende herbir ilim sahibi onda san'atkâr olmak lâzım gelmez. Hem de ile'l-merkeziye olan kuvve-i câzibe, ani'l-merkeziye olan kuvve-i dafiaya galiptir. Çünkü kulağın dimağa karabeti ve akılla sıla-i rahmi vardır. Halbuki mâden-i kelâm olan kalp ise, lisandan uzak ve ecnebîdir. Ve hem de çok defa lisan kalbin dilini tamamen anlamıyor. Lasiyyema, kalb bazan meselenin derin yerlerinden, kuyu dibinde gibi bir tıntın ederse, lisan işitemez; nasıl tercümanlık edecektir?

Elhasıl: Fehim ifhamdan daha esheldir, vesselâm.

İtizar

Ey şu dar ve ince ve karanlık olan yolda benimle arkadaşlık eden sabırlı ve metanetli zat! Zannediyorum, bu İkinci Makalede yalnız hayretle seyirci oldun, müstemi olmadın. Çünkü anlamadın. Hakkınız var. Zira, mesail gayet derin ve arkları uzun ve ibare ise gayet muhtasar ve muğlak ve Türkçem de epeyce noksan ve müşevveş, ve vaktim

Muhakemat - s.2020

dahi dar, ben de acele, sıhhatim muhtel, başım nezlelidir. Şu karışık zeminde ancak şöyle bir varakpare çıkabilir.

m102.gif (729 bytes)

Ey birader! Unsur-u Hakikati, kübrâ gibi ve Unsur-u Belâgatı suğra gibi mezc et. Elektrik şuası gibi olan hads-i sadıkı geçir. Tâ gayet hararetli ve parlak ziyalı olan Unsur-u Akideyi netice vermek için senin zihnine istidadat verebilsin.

İşte, Unsur-u Akideyi Üçüncü Makalede arayacağız.

İşte başlıyorum: "Nahu."

Unsuru'l-Akîde

m103.gif (590 bytes)
m104.gif (1145 bytes)

Bu kelime-i âliye, üssü'l-esas-ı İslâmiyet olduğu gibi, kâinat üstünde temevvüc eden İslâmiyetin en nurânî ve en ulvî bayrağıdır. Evet, misak-ı ezeliye ile peyman ve yeminimiz olan iman, bu menşur-u mukaddeste yazılmıştır. Evet, âb-ı hayat olan İslâmiyet ise, bu kelimenin aynülhayatından nebean eder. Evet, ebede namzet olan nev-i beşer içinde saadet-sarây-ı ebediyeye tayin ve tebşir olunanın ellerine verilmiş bir ferman-ı ezelîdir. Evet, kalb denilen avâlim-i gayba karşı olan penceresinde kurulmuş olan lâtife-i Rabbâniyenin fotoğrafıyla alınan timsal-i nurâniyle Sultan-ı Ezeli ilân eden harita-i nuraniyesidir ve tercüman-ı beliğidir. Evet, vicdanın esrarengiz olan nutk-u beliğanesini cemiyet-i kâinata karşı vekâleten inşad eden hatib-i fasîhi ve kâinata Hâkim-i Ezeli ilân eden imanın mübelliğ-i beliği olan lisanın elinde bir menşur-u lâyezâlîdir.

İşaret

Bu kelime-i şehadetin iki kelâmı birbirine şahid-i sadıktır ve birbirini tezkiye eder. Evet, ulûhiyet nübüvvete burhan-ı limmîdir. Muhammed Aleyhisselâm, Sâni-i Zülcelâle zâtıyla ve lisanıyla burhan-ı innîdir.

Tenbih

Hakaik-i akaid-i İslâmiye, bütün teferruatıyla kütüb-ü İslâmiyede mufassalan müberhene ve musarrahadır, görünebilir. Ve görülen şeyi göstermek, zahiren hafâsına veya muhatabın gabavetine işaret ve teçhil olduğundan, akidenin yalnız üç-dört unsurunu beyan edeceğim. Diğer hakaikini fuhûl-u ulemanın kitaplarına havale ederim. Zira bana hacet bırakmamışlar.

Mukaddeme

Ehl-i dikkatin malûmudur ki: Makasıd-ı Kur'âniyenin fezlekesi dörttür: Sâni-i Vâhidin ispatı ve nübüvvet ve haşr-i cismânî ve adldir.

Birinci maksat: Delâil-i Sâni beyanındadır. Bir burhanı da Muhammed'dir (aleyhisselâm). Sâniin vücut ve vahdeti, ispata ihtiyaçtan müstağnidir. Lâsiyyemâ, Müslümanlara karşı çok derece eclâ

Muhakemat - s.2021

ve azhardır. Binaenaleyh, hitabımı ecanibe, bahusus Japonya'ya tevcih eyledim. Zira onlar eskide bazı sualler etmiştiler; ben de cevap vermiştim. Şimdi ihtisarla yalnız bir-iki suallerine müteallik o cevabın bir parçasını söyleyeceğim. Onlardan bir sual:

2 m105.gif (2602 bytes)

Yani, vücud-u Sânie delil-i vâzıh nedir?

İşaret

Gayr-ı mütenahi olan mârifetullah, böyle mahdut olan kelâma sığışmaz. Binaenaleyh, kelâmımdaki iğlâkın mâzur tutulması mercûdur.

Tenbih

Berveçh-i âtî kelâmdan maksat, muhakeme ve muvazenenin tarikini göstermektir. Tâ ki, mecmuunda hakikat tecellî etsin. Yoksa zihnin cüz'iyeti sebebiyle, o mecmuun herbir cüz'ünde neticenin tamamını taharrî etmek, kuvve-i vâhimenin tasallut ve tereddüdüyle hakikati evham içinde setretmektir.

Mukaddeme

Hakikatin keşfine mani olan arzu-yu hilâf ve iltizam-ı muhalif ve taraftar-ı nefis cihetiyle asılsız evhamını bir asla ircâ etmekle kendini mâzur göstermek; ve müşterinin nazarı gibi yalnız meâyibi görmek; ve çocuk tabiatı gibi bahaneyle mahane tutmak gibi emirlerden nefsini tecridle şartıma müraat edebilirsen, huzur-u kalble dinle:

Birinci Maksat

Cemî zerrat-ı kâinat, birer birer zat ve sıfât ve sair vücuhla gayr-ı mahdude olan imkânat mabeyninde mütereddit iken, bir ciheti takip, hayretbahşâ mesalihi intaç etmekle Sâniin vücub-u vücuduna şehadetle, avalim-i gaybiyenin enmuzeci olan lâtife-i Rabbaniyeden ilân-ı Sâni eden itikadın misbahını ışıklandırıyorlar.

Evet, herbir zerre kendi başıyla Sânii ilân ettiği gibi, tesâvir-i mütedahileye benzeyen mürekkebat-ı müteşabike-i mütesâide-i kâinatın herbir makam ve herbir nispetinde herbir zerre muvazene-i cereyan-ı umumîyi muhafaza ve her nispette ayrı ayrı mesalihi intaç ettiklerinden, Saniin kast ve hikmetini izhar ve kıraet ettikleri için, Saniin delâili, zerrattan kat kat ziyadedir.

Eğer desen: Neden herkes aklıyla görmüyor?

Elcevap: Kemal-i zuhurundan_ Evet, şiddet-i zuhurdan görünmemek derecesine gelenler vardır: cirm-i şems gibi.

m106.gif (1259 bytes)

Yani, eb'âd-ı vâsia-i âlemin sayfasında Nakkaş-ı Ezelînin yazdığı silsile-i hâdisatın satırlarına hikmet nazarıyla bak ve fikr-i hakikatle sarıl. Tâ ki mele-i âlâdan gelen selâsil-i resâil, seni âlâ-yı illiyyîn-i yakîne çıkarsın.

İşaret

Kalbinde nokta-i istimdat, nokta-i istinatla vicdan-ı beşer Sânii unutmamaktadır. Eğer çendan dimağ tâtil-i eşgal etse de, vicdan edemez. İki vazife-i mühimmeyle meşguldür. Şöyle ki:

Vicdana müracaat olunsa, kalb bedenin aktarına neşr-i hayat ettiği gibi, kalb gibi kalbdeki ukde-i hayatiye olan mârifet-i Sâni dahi, ceset gibi istidadât-ı gayr-ı mahdude-i insaniyeyle mütenasip olan âmâl ve müyul-ü müteşaibeye neşr-i hayat eder; lezzeti içine atar ve kıymet verir ve bast ve temdid eder. İşte nokta-i istimdat_

Hem de bununla beraber, kavga ve müzahametin meydanı olan dağdağa-i hayata peyderpey hücum gösteren âlemin binler musibet ve mezahimlere karşı yegâne nokta-i istinat, mârifet-i Sânidir.

Evet, herşeyi hikmet ve intizamla gören Sâni-i Hakîme itikad etmezse ve ale'l-amyâ tesadüfe havale ederse ve o beliyyata karşı elindeki kudretin adem-i kifayetini düşünse, tevahhuş ve dehşet ve telâş ve havftan mürekkep bir halet-i cehennem-nümûn ve ciğerşikâfta kaldığından, eşref ve ahsen-i mahlûk olan insan, herşeyden daha perişan olduğundan, nizam-ı kâmil-i kâinatın hakikatine muhalif oluyor. İşte nokta-i istinat_ Evet, melce, yalnız mârifet-i Sânidir.

Demek, şu iki noktayla bu derece nizam-ı âlemde hükümfermâlık, hakikat-i nefsü'l-emriyenin hâssa-i münhasırası olduğu için, her vicdanda iki pencere olan şu iki noktadan vücud-u Sâni tecellî ediyor. Akıl görmezse de fıtrat görüyor. Vicdan nezzardır; kalb penceresidir.

Tenbih

Arş-ı kemâlât olan mârifet-i Sâniin miraçlarının usulü dörttür:


Muhakemat - s: 2022-2024

Muhakemat - s.2022

Birincisi: Tasfiye ve işraka müesses olan muhakkikîn-i sofiyenin minhacıdır.

İkincisi: İmkân ve hudusa mebnî olan mütekellimînin tarikidir. Bu iki asıl, filvaki Kur'ân'dan teşaub etmişlerdir. Lâkin, fikr-i beşer başka surete ifrağ ettiği için, tavîlüzzeyl ve müşkilleşmiştir.

Üçüncüsü: Hükemanın mesleğidir.

Üçü de taarruz-u evhamdan masûn değildirler.

Dördüncüsü: Ki belâgat-i Kur'âniyenin ulüvv-ü rütbesini ilân eden ve istikamet cihetiyle en kısası ve vuzuh cihetiyle beşerin umumuna en eşmeli olan mirac-ı Kur'ânîdir. İşte biz dahi bunu ihtiyar ettik. Bu da iki nevidir:

BİRİNCİSİ: Delil-i inayettir ki, menafi-i eşyayı tâdat eden bütün âyât-ı Kur'âniye bu delile imâ ve şu burhanı tanzim ediyorlar. Bu delilin zübdesi, kâinatın nizam-ı ekmelinde riayet-i mesalih ve hikemdir. Bu ise, Sâniin kast ve hikmetini ispat; ve tesadüf vehmini ortadan nefyediyor.

MUKADDEME: Eğer çendan her adam âlemdeki riayet-i mesalih ve intizamda istikrâ-i tâm edemez. Ve ihata edemez. Fakat nev-i beşerdeki telâhuk-u efkâr sayesinde, kâinatın herbir nev'ine mahsus kavaid-i külliye-i muntazamadan ibaret olan bir fen teşekkül etmiş ve etmektedir.

Bununla beraber, bir emirde intizam olmazsa, hüküm külliyetiyle cereyan edemediği için; kaidenin külliyeti, nev'in hüsn-ü intizamına delildir. Demek, cemî fünun-u ekvan, kaidelerin külliyetlerine binaen, istikrâ-i tâmla nizam-ı ekmeli intaç eden birer burhandırlar. Evet, fünun-u kâinat bitamamiha mevcudatın silsilelerindeki halkalardan asılmış olan mesalih ve semeratı ve inkılâbat-ı ahvalin telâfifinde saklanmış olan hikem ve fevaidi göstermekle Sâniin kast ve hikmetine parmakla şehadet ve işaret ettikleri gibi, şeyâtîn-i evhama karşı birer necm-i sâkıptır.

İşaret

Cehl-i mürekkebi intaç eden, nazar-ı sathîyi tevlid eden ülfetten tecrid-i nazar etsen ve akla karşı sedd-i turuk eden evhamın âşiyânı olan mümâresât-ı ilzamiyattan nefsini tahliye etsen, hurdebinî bir hayvanın sureti altında olan makine-i dakika-i bedia-i İlâhiyenin şuursuz, mecrâ ve mahrekleri tahdit olunmayan ve imkânâtında evleviyet olmayan esbab-ı basita-i camide-i tabiiyeden husulpezir ve o destgâhın masnuu olduğunu, kendi nefsini kandırıp mutmain ve ikna edemezsin. Meğer herbir zerrede Eflâtun kadar bir şuur ve Calinos kadar bir hikmeti ispat ettikten sonra, zerrât-ı saire ile vasıtasız muhabereyi itikad ve esbab-ı tabiiyenin üssü'l-esası hükmünde olan cüz-ü lâyetecezzâdaki kuvve-i cazibe ve kuvve-i dâfianın içtimalarının hortumu üzerindeki muhaliyetin damgasını kaldırabilesin_ Eğer nefsin bu muhalâta ihtimal verse, seni insaniyet defterinden sildirecektir.

Fakat caizdir ki, herbir şeyin esası zannettikleri olan cezb ve def ve hareket, âdâtullahın kanunlarına birer isim olsun. Fakat kanun kaidelikten tabiîliğe ve zihnîlikten haricîliğe ve itibardan hakikate ve âletiyetten müessiriyete gelmemek şartıyla kabul ederiz.

Tenbih

1 m107.gif (736 bytes) Nazarını âleme gezdir. Hangi yerinde noksaniyeti görebilirsin? Kellâ, gören görmez-meğer kör ola veya kasr-ı nazar illetiyle müptelâ ola. İstersen Kur'ân'a müracaat et. Delil-i inayeti vücuh-u mümkinenin en ekmel veçhiyle bulacaksın. Zira Kur'ân, kâinatta tefekküre emir verdiği gibi, fevaidi tezkâr ve nimetleri tâdad eder. İşte o âyât, şu burhan-ı inayete mezahirdir. İcmali budur, tut. Tafsili ise, eğer meşiet-i İlâhiye taallûk ederse, âyât-ı âfâkiye ve enfüsiyeyi tefsir tarikinde, sema ve beşer ve arzın ilimlerine ma'kud olan kütüb-ü selâsede tefsir edilecektir. O vakit şu burhan tamam-ı suretiyle sana görünecektir.

İKİNCİ DELİL-İ KUR'ÂNÎ: Delil-i ihtirâdır. Bunun hülâsası:

Mahlûkatın her nev'ine, her ferdine ve o nev'e ve o ferde mürettep olan âsâr-ı mahsusasını müntiç ve istidad-ı kemaline münasip bir vücudun verilmesidir. Zira hiçbir nev-i müteselsil, ezelî değildir. "İmkân" bırakmaz. Hem de bizzarure bazının "hudus"u, nazarın müşahedesiyle ve sairleri dahi aklın hikmet nazarıyla görülür.

Vehim ve tenbih

İnkılâb-ı hakikat olmaz. Nev-i mütevassıtın silsilesi devam etmez. Tahavvül-ü esnaf, inkılâb-ı hakaikin gayrısıdır.

İşaret

Herbir nev'in bir âdemi ve bir büyük pederi olduğundan, silsilelerdeki tenasülden neş'et eden vehm-i bâtıl o âdemlerde, o evvel pederlerinde tevehhüm olunmaz. Evet, hikmet, fenn-i tabakatü'l-arz ve ilm-i hayvanat ve nebatat lisanıyla,

Muhakemat - s.2023

iki yüz bini mütecaviz olan envâın âdemleri hükmünde olan mebde-i evvellerinin herbirinin müstakillen hudûsuna şehadet ettiği gibi mevhum ve itibarî olan kavanin ve şuursuz olan esbab-ı tabiiye ise:

Bu kadar hayretfeza silsileler ve bu silsileleri teşkil eden ve efrad denilen dehşet-engiz hadsiz makine-i acibe-i İlâhiyenin tasnî ve icadına adem-i kabiliyetleri cihetiyle, herbir fert ve herbir nevi, müstakillen Sani-i Hakîmin yed-i kudretinden çıktığını ilân ve izhar ediyor. Evet, Sâni-i Zülcelâl herşeyin cephesinde hudûs ve imkân damgasını koymuştur.

Tenbih

Ezeliyet-i madde ve hareket-i zerrattan teşekkül-ü envâ gibi umur-u bâtılaya ihtimal vermek, sırf başka şeyle nefsini ikna etmek sadedinde olduğu için, o umurun esas-ı fasidesini tebeî nazarıyla adem-i derkinden neş'et eder. Evet, nefsini ikna etmek suretinde müteveccih olursa, muhaliyet ve adem-i mâkuliyetine hükmedecektir. Faraza kabul etse de, tegafül-ü ani's-Sâni sebebiyle hâsıl olan ıztırarla kabul edebilir.

Tenbih

Mükerrem olan insan, insaniyetin cevheri itibarıyla daima hakkı satın almak istiyor ve daima hakikati arıyor ve daima maksadı saadettir. Fakat bâtıl ve dalâl ise, hakkı arıyorken haberi olmadan eline düşer. Hakikatin madenini kazarken, ihtiyarsız, bâtıl onun başına düşer. Veyahut hakikati bulmaktan muztar veya tahsil-i haktan haib oldukça, asıl fıtratı ve vicdanı ve fikri, muhal ve gayr-ı mâkul bildiği bir emri, nazar-ı sathî ve tebeiyle kabulüne mecbur oluyor.

İşte bu hakikati pîş-i nazara al. Göreceksin ki, bütün nizam-ı âlemden eser-i gaflet olarak tevehhüm ettikleri ezeliyet-i madde ve hareket ve şu bütün akılları hayrette bırakan nakış ve san'at-ı bediada tahayyül ettikleri tesadüf-ü amyâ ve bütün hikemin şehâdâtına rağmen esbab-ı camideden itikad ettikleri tesir-i hakikî, ve nefislerine mugalâta edip vehmin-istimrara istinaden-iğvâsıyla tecessüm ve tahayyül olunan tabiat-ı mevhumeyi merci yapmakla tesellî ettikleri, elbette fıtratları reddeder. Fakat yalnız hakka teveccüh ve hakikate kast ettikleri için, şu evham-ı bâtıla davetsiz olarak yolun canibinden taarruz ettikleri için, elbette hedef-i garazına nazarını dikmiş olan adam, o evhama tebeî ve sathî bir nazarla bakıyor. Onun için, müzahref olan içine nüfuz edemez. Fakat ne vakit rağbet ve kast ve satın almak nazarıyla baksa, almaya değil, belki iltifat etmeye ve bakmaya tenezzül etmez!

Evet, şu kadar çirkin birşeyi vicdan ve akıl muhal görüyor. Kalb dahi kabul etmez. İllâ ki müşagabe ile safsata edip herbir zerreye hükemanın akıllarını ve hükkâmın siyasetlerini verip, tâ herbir zerre ehavatıyla ittifak ve intizam meselesinde müşavere ve muhabere etsinler. Evet, bu surette bir mesleği insan değil, hayvan dahi kabul etmez. Fakat ne çare, mesleğin lâzım-ı beyyini meslektendir. Şu meslek ise, bu suretten başka birşeyle tasvir edilmez. Evet, bâtılın şe'ni şöyledir: Ne vakit tebeî bir nazarla bakılırsa, sıhhatine bir ihtimal verilir. Fakat im'ân-ı nazar eyledikçe, ihtimal-i sıhhat bertaraf olur.

İşaret

Madde dedikleri şey ise, suret-i mütegayyire, hem de hareket-i zaile-i hâdiseden tecerrüd etmez. Demek hudûsu muhakkaktır. Feya acaba! Sâni-i Vacibü'l-Vücudun lâzıme-i zaruriye-i beyyinesi olan ezeliyeti zihinlerine sığıştıramayan, nasıl oldu da, herbir cihetten ezeliyete münafi olan maddenin ezeliyetini zihinlerine sığıştırabilirler? Hakikaten câ-yı taaccüptür_ Evet, insan düşündükçe, cemî sıfât-ı kemâliyeyle muttasıf olan Sâniden istiğrap ve istinkâr ettikleri, şu hayret-efza masnuatı tesadüf-ü amyâya ve hareket-i zerrata isnat ettikleri için, insanı insaniyetten pişman eder.

Telvih

Harekât-ı zerrattan husulü dâvâ olunan kuvvet ve suretler, araziyetleri cihetiyle envâdaki mübayenet-i cevheriyeyi teşkil edemez. Araz cevher olamaz. Demek, bütün envâın fasılları ve umum a'razın havâss-ı mümeyyizeleri, adem-i sırftan muhtera'dırlar. Tenasül, teselsülde şerait-i âdiye-i itibariyedendir. İşte delil-i ihtirâînin icmali_

Eğer açık olarak mufassalan istersen, Kur'ân'ın firdevsine gir. Zira hiçbir ratb ve yabis yoktur ki, o tenezzühgâhta ya çiçek veya gonca halinde bulunmasın. Eğer ecel müsait ve meşiet taallûk ve tevfik refik olursa, elfâz-ı Kur'âniyenin esdafında şu burhanı tezyin eden cevherleri, gelecek kütüpte tafsil edilecektir.

Vehim ve tenbih

Eğer sual etsen: "Nedir şu tabiat ki daima onunla tın tın ediyorlar? Nedir şu kavanîn ve kuvâ ki daima onlarla mütedemdimdirler?" Cevap vereceğiz ki:

Muhakemat - s.2024

Âlem-i şehadet denilen, cesed-i hilkatin anasır ve âzâsının ef'allerini intizam ve rapt altına alan şeriat-ı fıtriyye-i İlâhiye vardır. İşte şu şeriat-i fıtriyedir ki, "tabiat" veya "matbaa-i İlâhiye" ile müsemmâdır.

Evet, tabiat, hilkat-i kâinatta cârî olan kavanîn-i itibariyesinin mecmu ve muhassalasından ibarettir. İşte, kuvâ dedikleri şey, herbiri şu şeriatın birer hükmüdür. Ve kavânîn dedikleri şey, herbiri şu şeriatın birer meselesidir. Fakat o şeriattaki ahkâmın istimrarına istinaden, hem de hayali hakikat suretinde gören ve gösteren nüfusun istidatları bir zemin-i şûre müheyya etmesiyle vehim ve hayal tasallut ederek tazyik edip, şu tabiat-i hevaiye tevazzu ve tecessüm edip mevcud-u haricî ve hayalden misal suretine girmiştir. Evet, şunun gibi, vehmin çok hileleri vardır.

İşaret

Şu tabiat ve kuvâ-yı umumiye tesmiye ettikleri emirler, kat'iyen aklı ikna edecek ve fikre kendini beğendirecek ve nazar-ı hakikat ona ünsiyet edecek hiçbir mülâyemet ve münasebet yok iken ve şu kâinata illet ve masdar olmaya kabiliyeti mefkud iken, mahzâ Sâniden tegafül ve intizamın ilcâından tevellüt eden yalnız ıztırarla veleh-resan-ı ukul olan kudretin âsârını şu matbaa-misal olan tabiatın san'atından görmek, tabiatı mistar iken mastar tahayyül etmek, "lâzım-ı eamm"ın vücuduyla, "melzum-u ehass"ın vücudunu intaca çalışan akîm bir kıyasın neticesidir. Evet, şu kıyas-ı akîm, dalâlet ve hayret vadilerine çok yolları açmıştır.

Tenvir

Ef'âl-i ihtiyariyenin nezzamı olan şeriat ve kanun, şu kadar hark ve muhalefetle beraber birçok cühhal-i vahşiye, âdetâ şeriatı bir hâkim-i rûhânî ve nizamı bir sultan-ı mânevî tevehhüm edip, bir tesiri tahayyül eder. Evet, bir taburun veya askerin muttarid olan harekâtını ve yeknesak olan etvarlarını ve birbiriyle raptolunan ahvallerini müşahede eden vahşî bir adam, şu efrad-ı adîdeyi veyahut heyet-i askeriyeyi, mânevî bir iple merbut zannederse, acaba garip görünecek midir? Veyahut bir bedevî veya bir şairü't-tab', nâsı bir vaz-ı hasende ifrağ eden ve mabeynlerini telif eden nizamı bir mevcud-u mânevî ve şeriatı bir halife-i ruhanî temessül ederse, çok görünecek midir? Öyleyse, kâinatın ahvaline taallûk eden ve tabiat tesmiye olunan ve tasdik-i enbiya veya tekrim-i evliyadan başka hark olunmayan ve müstemirre olan şu şeriat-ı fıtriye-i İlâhiye, evhamda tecessüm etsin, neden taaccüp olunsun?

Vehim ve tenbih

İnsanın zihni ve lisanı ve sem'i, cüz'î ve teâkubî oldukları gibi, fikri ve himmeti dahi cüz'îdir. Ve teâkub tarikiyle yalnız birşeye taallûk eder ve meşgul kalır. Hem de insanın kıymet ve mahiyeti, himmeti nispetindedir. Himmetin derecesi ise, maksat ve iştigal ettiği şeyin nispetindedir. Hem de insan teveccüh ve kastettiği şeyde, güya fena fi'l-maksat oluyor. İşte şu noktaya binaen, hasis bir emir veya pek cüz'î birşey, büyük bir adama isnat olunmaz. Zira tenezzül etmez. Ve himmetini o küçük şeye sığıştıramaz. Himmeti ağır, o şey gayet hafif olduğundan, güya muvazenet bozulur.

Hem de insan hangi şeye temaşa ederse, elbette mekayisini ve esaslarını kendi nefsinde arayacaktır. Eğer bulmazsa, etrafında ve ebnâ-yı cinsinde arayacaktır. Hattâ, hiçbir cihetten mümkünata benzemeyen Vacibü'l-Vücudu tefekkür etse, yine kuvve-i vahimesi şu vehm-i seyyii düstur ve dürbün yapmak istiyor. Halbuki, Sâni-i Zülcelâl, şu nokta-i nazarda temaşa edilmez. Kudretine inhisar yoktur. Ziya-yı şems gibi, kudret ve ilim ve iradesi şâmile ve âmmedir; münhasır olmaz, muvazeneye gelmez. En büyük şeye taallûk ettiği gibi, en küçük ve en hasis şeye dahi taallûk eder. Mikyas-ı azameti ve mizan-ı kemali, mecmu-u âsârıdır; herbir cüz'ü mikyas olamaz.

İşte, Vacibü'l-Vücudu mümkinata kıyas etmek, kıyas-ı maalfârıktır. Mezbur vehm-i bâtılla muhakeme etmek hatâ-yı mahzdır. İşte şu hatâ-i bîedebâne ve şu vehm-i bâtılın netice-i seyyiesidir ki: Tabiiyyun, esbabı müessir-i hakikî olduklarına; ve Mutezile hayvanları ef'âl-i ihtiyariyelerine hâlık olduklarına; ve hükema, cüz'iyatta ilm-i İlâhînin nefyine; ve mecusîler, halk-ı şer başkasının eseri olduğuna itikad ettiler. Güya onlarca Sâni o kadar azametiyle beraber, nasıl şöyle umur-u hasisiye ve cüz'iyeye tenezzül edip iştigal etsin? Yuf onların akıllarına ki, şöyle bir vehm-i bâtılın hükmüne esir oldular. Ey birader, şu vehim itikad tarikiyle olmazsa da, vesvese cihetiyle bazan mü'minlere musallat oluyor.

İşaret

Eğer desen: "Delil-i ihtirâî i'tâ-i vücuddur. İ'tâ-i vücud ise, idam-ı mevcudun refikidir. Halbuki, adem-i sırftan vücudu ve vücud-u mahzdan adem-i sırfı aklımız tasavvur edemiyor." Cevaben derim:

Yahu! Sizin bu istis'âbınız ve şu meselenin tasavvurundaki istiğrabınız, bir kıyas-ı hâdi'in netice-i vahîmesidir. Zira icad ve ibdâ-ı İlâhîyi,


Muhakemat - s: 2025-2027

Muhakemat - s.2025

abdin san'at ve kisbine kıyas edersiniz. Halbuki abdin elinden bir zerreyi imate veyahut icad etmek gelmez. Belki yalnız umur-u itibariye ve terkibiyede bir san'at ve kisbi vardır. Evet, bu kıyas aldatıcıdır; insan kendini ondan kurtaramıyor.

Elhasıl: İnsan kâinatta mümkinatın öyle bir kuvvet ve kudretini görmemiş ki, icad-ı sırf ve idam-ı mahz etsin. Halbuki, hükm-ü aklîsi de daima üssü'l-esası, müşahedattan neş'et eder. Demek, âsâr-ı İlâhiyeye mümkinat tarafından bakıyor. Halbuki, hayret-efza âsârıyla müspet olan kudret-i Sâniin canibinden temaşa etmek gerektir. Demek, ibâdın ve kâinatın umur-u itibariyeden başka tesiri olmayan kuvvet ve kudretlerin cinsinden olan bir kudret-i mevhume içinde Sânii farz ederek, o noktadan şu meseleye temaşa ediyor. Halbuki Vacibü'l-Vücudun canibinden, kudret-i tâmmesi nokta-i nazarından bu meseleye temaşa etmek gerektir.

İşaret

Birinin âsârı muhakeme olunursa, onun hâssasını nazara almak lâzımdır. İşte şu meselede edilmemiştir. Zira bu meseleye, acz-i abdin arkasında, kudret-i mümkinatın tarafında, kıyas-ı temsilînin perdesi altında temaşa ediyor. Halbuki tekvin-i âlemde bir kısmını maddesiz ibdâ ve bir kısmı dahi maddeden inşa ile şu kadar hayret-feza âsâr-ı mucize ile kudret-i kâmile-i İlâhiyeyi göstermekle beraber, ondan sarf-ı nazar etmek, gaibi şahit suretinde görmek olan kıyas-ı hâdi' ile ve ebnâ-yı cinsini muhakeme ettiği gibi, bir kaide-i mahdude ile Vacibü'l-Vücuda nazar ederler. Hattâ çok meseleyi akl-ı selim mâkul gördüğü halde, onlar gayr-ı mâkul tevehhüm ederler.

Tenbih

Muhtereattan kat-ı nazar, masnuatın en zahir ve münevver ve "ziya" dedikleri olan nur-u ayn-ı âlemin kavanîn-i acibesi; ve onun semeresi ve misal-i musaggarı olan nur-u basarın nevâmîs-i bediasıyla münevver ve musavver olan kemâl-i kudret-i İlâhiyenin canibinde, muvazene nokta-i nazarında gayr-ı mâkul ve uzak tevehhüm olunan mesâile temaşa edilirse, me'nus ve ayn-ı akıl kirpikleri ortasında görülecektir.

Tenbih

Nasıl ki, zaruriyattan nazariyat istintac olunur. Öyle de âsâr-ı Sâniin zaruriyatı, mahfiyat-ı san'atına burhandır. İkisi beraber bu meseleyi ispat eder.

Telvih

Acaba nizam-ı âlemdeki san'attan daha dakik, daha acip, daha garip, cins-i kudret-i mümkinattan daha uzak, akıl tasavvur edebilir mi? Elbette edemez. Zira fünun, gösterdikleri fevaid ve hikem ile bizzarure Sâniin kast ve san'at ve hikmetine şehadet ettiklerinden ukulü kabul etmeye muztar etmişlerdir. Yoksa, bu bedihiyattan en küçük bir hakikati, akıl kendi kendine kalsaydı, kabul etmezdi.

Evet, zemin ve âsumânı hamleden ve muallâkta tutan ve ecram-ı kâinatı istihdam eden ve nizamında ithal ile hiçbir emrine isyan edilmeyen Zat-ı Akdesten neden istiğrap olunsun ki, ondan derecatla eshel ve ehaff olanı hamletsin. Evet, bir dağı kaldıran, bir hokkayı kaldırabilmekten tereddüt etmek, sırf safsata etmektir. Elhasıl: Nasıl Kur'ân'ın bazısı bazısına müfessirdir; kezalik, kâinat kitabı dahi, bazı sutûru, arkalarındaki san'at ve hikmeti tefsir eder.

İşaret

Eğer desen: Bazı mutasavvıfın kelâmından ittisal ve ittihad ve hulûl zahir oluyor. Ve ondan tevehhüm edilir ki, bazı maddiyyunun mesleği olan vahdetü'l-vücuda bir münasebet gösterir.

Elcevap: Müteşabih hükmünde olan muhakkikîn-i sofiyenin şatahatını ki, vücud-u Akdese hasr-ı nazar ve istiğrak ve mümkinattan tecerrüd cihetiyle matmah-ı nazar ettikleri delil içinde neticeyi görmek, yani, âlemden Sânii müşahede etmek tarikiyle takip ettikleri meslek olan cedavil-i ekvanda cereyan-ı tecelliyatı ve melekûtiyet-i eşyada sereyan-ı füyuzatı ve merâyâ-yı mevcudata tecellî-i esmâ ve sıfâtı ise, dîku'l-elfaz sebebiyle "ulûhiyet-i sâriye" ve "hayat-ı sâriye" tâbir ettikleri hakaiki başkalar anlamadılar. Su-i tefehhümle, kendi istidad-ı şûrelerinden zuhur eden evham-ı vahiyeye, muhakkikînin kelimat ve şatahatını tatbik ettiler. Yuha onların akıllarına! Süreyya derecesinde olan muhakkikînin efkâr-ı mücerredeleri, serâ derekesinde olan mukallidîn-i maddiyyunun efkâr-ı sefilesinden binler derece uzaktır. Evet, şu iki fikrin tatbikine çalışmak, şu zaman-ı terakkide akl-ı beşerin duçar-ı sekte olduğunu ve varta-i mevte düştüğünü izhar etmektir ki, insaniyet müteessifane nazar ederek ve istidad-ı tahkik ve terakki lisanıyla

1 m108.gif (1601 bytes)

demeye mecbur oluyor.

Muhakemat - s.2026

İşaret

Şunlar, ehl-i vahdetü'ş-şuhuddurlar. Fakat vahdetü'l-vücudla mecazen tâbir edilebilir. Fakat hakikaten vahdetü'l-vücud, bazı hukema-i kadîmenin meslek-i bâtılasıdır.

Tenbih

Şu mutasavvifînin reis ve kebîri demiş ki: İttisali veya ittihadı veya hulûlü iddia eden, mârifet-i İlâhiyeden hiçbirşey istişmam etmemiştir. Evet, mümkün, Vaciple nasıl ittisal ve ittihad edecek? Kellâ! Evet, mümkünün ne kıymeti vardır; ta ki vâcip onda hulûl ede? Hâşâ! Neam, mümkinde füyuzat-ı İlâhiyeden bir feyiz tecellî eder. İşte bunların mesleği ötekilerin mesleğine münasebet ve temas edemez. Zira maddiyyunun mesleği maddiyata hasr-ı nazar ve istiğrak ettiklerinden, efkârları fehm-i ulûhiyetten tecerrüd edip uzaklaştılar. O derece maddeye kıymet verdiler ki, herşeyi maddede görmek, hattâ ulûhiyeti onda mezc etmek gibi bir meslek-i müteassifeye girmişlerdir. Fakat ehl-i vahdetü'ş-şuhud olan muhakkikîn-i sofiyye o derece Vâcibe hasr-ı nazar etmişler ki, mümkinatın hiçbir kıymeti kalmamıştır; "Bir vardır" derler. El'insaf! Serâ-Süreyya kadar birbirinden uzaktır. Maddeyi cemî envâ ve eşkâliyle halk eden Hâlık-ı Zülcelâle kasem ederim ki, dünyada şu iki mesleğin temasını intaç eden rey-i ahmakaneden daha kabih ve daha hasis ve daha sahibinin mizac-ı aklının inhirafına delil olacak bir rey yoktur.

Tenvir

Küre-i arz küçük, parça parça ve rengârenk ve mütehalif cam parçalarından farz olunursa, herbiri başka çeşitle levnine ve cirmine ve şekline nispetle şemsten bir feyiz alacaktır. Şu hayalî feyiz ise, ne güneşin zatı ve ne ayn-ı ziyasıdır. Hem de ziyanın temâsili ve elvan-ı seb'asının tesavîri ve güneşin tecellîsi olan şu gûnâgûn ve rengârenk çiçeklerin elvânı, faraza lisana gelirse, herbiri, "Güneş benim gibidir" veyahut "güneş benim" diyeceklerdir.

2 m109.gif (1206 bytes)

Fakat ehl-i vahdetü'ş-şühudun meşrebi, fark ve sahvdır. Ehl-i vahdetü'l-vücudun meşrebi mahv ve sekirdir. Safî meşrep ise, meşreb-i ehl-i fark ve sahvdır.

3 m110.gif (2459 bytes)

Tenbih

İşte vücud-u Sâni'in delâil-i icmâlîsi... Tafsili ise kütüb-ü selâsede gelecektir. Eğer desen: "Delâil-i tevhidin burada velev icmalen olsun beyanını isterim." Derim ki:

Delâil-i tevhid, o kadar müştehire ve çoktur ki, bu kitapta zikirden müstağnîdirler. İşte
4 m111.gif (783 bytes) âyetinin sadefinde meknûn olan burhanü't-temânü, bu minhaca bir menar-ı neyyirdir. Evet, istiklâl, ulûhiyetin hâsse-i zâtiyesidir. Ve lâzıme-i zaruriyesidir.

Tenvir

Kâinattaki teşabüh-ü âsâr ve etrafı birbiriyle muânaka ve el ele tutmuş, birbirine arz-ı intizam ve birbirinin sualine karşı cevab-ı savap ve birbirinin nida-yı ihtiyacına lebbeyk cevabı vermek ve bir nokta-i vahidiye temaşa etmek ve bir mihver-i nizam üzerinde deveran etmek cihetiyle Sâniin tevhidine telvih, belki Hâkim-i Ezelin vahdaniyetine tasrih ediyor. Evet, bir makinenin sânii ve muhterii bir olur.

5 m112.gif (890 bytes)

Kitab-ı âlemin evrakıdır eb'ad-ı namahdud,
Sutur-u kâinat-ı dehrdir âsâr-ı namâdud.
Basılmış destgâh-ı levh-i mahfuz-u tabiatta,
Mücessem lâfz-ı mânidardır âlemde her mevcud.

Hoca Tahsin'in "namâdud" ve "namahdud"dan muradı nisbîdir; hakikî lâyetenâhîlik değildir.

İşaret

Sani-i Zülcelâl, ne kadar evsaf-ı kemaliye varsa, onlarla muttasıftır. Zira mukarrerdir ki: Masnûda olan feyz-i kemal, Sâniin kemâlinden iktibas

Muhakemat - s.2027

edilmiş bir zıll-i zalîlidir. Demek, kâinatta ne kadar hüsün ve cemal ve kemal varsa, umumundan lâyuhadd derecede yüksek tabakada evsaf-ı cemaliye ve kemâliyeyle Sâni muttasıftır. Evet, ihsan servetin, icad vücudun, icap vücubun, tahsin hüsnün fer'idir ve delilidir. Hem de Sâni-i Zülcelâl, cemî nekaisten münezzehtir. Maddiyatın mahiyatının istidatsızlığından neş'et eden nekaisten müberradır. Kâinatın mahiyat-ı mümkinesinden neş'et eden evsaf ve levazımatından mukaddestir.

6 m113.gif (660 bytes)

Mukaddeme

Eğer desen: Dibaçede demiştin: Kelime-i şehadetin ikinci kelâmı birincisine şahit ve meşhuddur.

Elcevap: Neam, evet. Mârifetullah denilen kâbe-i kemalâta giden minhacların en müstakim ve en metini, Sahib-i Medine-i Münevvere Aleyhisselâmın yaptığı tarik-i hadid-i beyzâsıdır ki, ruh-u hidayet hükmünde olan Muhammed Aleyhisselâm, avâlim-i gaybın mişkât ve zücacesi hükmünde olan kalbinin mâkes ve tercümanı makamında olan lisan-ı sadıkı, berahin-i Sâniin en sadık bir delil-i zîhayat ve bir hüccet-i nâtıka ve bir burhan-ı fasihtir. Evet, hem zatı, hem lisanı birer burhan-ı neyyirdir. Neam, hilkat tarafından zat-ı Muhammed burhan-ı bâhirdir. Hakikat canibinden lisanı, şahid-i sadıktır. Evet, Muhammed Aleyhisselâm hem Sânie, hem nübüvvete, hem haşre, hem hakka, hem hakikate bir hüccet-i katıadır. Tafsili gelecektir.

Tenbih

"Devir" lâzım gelmez. Zira, sıdkının delâili, Sâniin delâiline tevakkuf etmez.

Temhid

Peygamberimiz, Sâniin bir burhanıdır. Öyleyse, şu burhanın ispat-ı sıdkını ve intacını ve sureten ve maddeten sıhhatini ispat etmek gerektir. Nahu:

7 m114.gif (1584 bytes)

Emma ba'dü, ey hakikatin âşıkı! Eğer vicdanımı mütalâa etmekle hakikatleri rasad etmek istersen, kalb dedikleri lâtife-i Rabbaniyenin pası ve zengârı hükmünde olan arzu-yu hilâf ve iltizam-ı taraf-ı muhalif ve mâzur tutulmak için kendi evhamına bir hak vermek ve bir asla ircâ etmek ve mecmuun neticesini herbir fertten istemek ki, zaafiyeti sebebiyle neticenin reddine bir istidad-ı seyyie verilir.*

Hem de bahaneli çocukluk tabiatı, hem de mahaneli düşman seciyesi, hem de yalnız ayıbı görmek şanında olan müşteri nazarı gibi emirlerden o mir'âtı taskîl ve tasfiye et. Muvazene ve mukabele eyle, ekser emârâtın imtizacından tezahür eden hakikatın şule-i cevvalesini karine-i münevvire et; tâ ekaldeki evham-ı muzlimeyi tenvir ve def edebilesin. Hem de munsıfane ve müdakkikane ile dinle, kelâm tamam olmadan itiraz etme. Nihayete kadar bir cümledir, bir hükümdür. Tamam olduktan sonra bir vehmin kalırsa söyle.

Tenbih

Şu burhanın suğrâsı, nübüvvet-i mutlakadır. Kübrası ise, nübüvvet-i Muhammed'dir (aleyhissalâtü vesselâm). İşte başlıyoruz:

İşaret

Sâniin hikmeti ve ef'âlindeki adem-i abesiyet ve kâinattaki en hasis ve en kalîl şeyde nizamın müraatı ve adem-i ihmali ve nev-i beşerin mürşide olan ihtiyac-ı zarurîsi, nev-i beşerde vücud-u nübüvvet, kat'an istilzam ederler.

Eğer desen: "Bu icmaldeki mânâyı anlamadım, tafsil et" Derim: İşte dinle. Görüyorsun ki, maddiye ve mâneviye olan nev-i beşerdeki nizamatın, hem de hasiyet-i aklın kuvvetiyle taht-ı tasarrufuna alınan çok envâın ahvaline verildiği intizamatın merkezi ve madeni hükmünde olan nübüvvet-i mutlakanın burhanı, insanın hayvaniyetten üç noktada olan terakkisidir.

Birincisi: "Fikrin evveli amelin âhiri, amelin evveli fikrin âhiri" olan kaidesinin zımnındaki sırr-ı aciptir. Şöyle:

Nur-u nazarla ilel-i müterettibe-i müteselsilenin meyanında olan terettübü keşfederek umum kemalât-ı insaniyenin tohumu hükmünde olan mürekkebatı, besaite tahlil ve ircâ etmekle hâsıl olan kabiliyet-i ilim ve terkip dedikleri kavanîn-i cariyeyi istimal edip, san'atıyla tabiatı muhakât olan kabiliyet-i san'attan nazarının kusurunu ve evhamın müzahameti ve sevk-i insaniyetin adem-i kifayeti cihetiyle bir mürşid-i nebîye ihtiyaç gösteriyor-tâ,


Muhakemat - s: 2028-2030

Muhakemat - s.2028

âlemdeki nizam-ı ekmelin muvazenesi muhafaza olunsun.

İkincisi: Gayr-ı mütenahi olan beşerin istidadı, gayr-ı mahsur olan âmâl ve müyûlâtı ve gayr-ı mazbut olan tasavvurat ve efkârı, gayr-ı mahdut olan kuvve-i şeheviye ve gazabiyesidir.

İşaret

Bir adama milyonlarca sene ömürle bütün lezaiz-i dünyeviye ve her cihetten tasallut-u tâm verildiği halde, istidadındaki lâyetenâhîliğin hükmünce bir "Ah, ah, leyte"yi çekecektir. Güya o adem-i rızayla remiz ve işaret ediyor ki, insan ebede namzettir ve saâdet-i ebediye için halk olunmuştur. Tâ gayr-ı mütenahi bir zamanda, gayr-ı mahdut ve geniş bir âlemde, gayr-ı mahsur olan istidadatını bilfiile çıkarabilsin.

Tenbih

Adem-i abesiyet ve hakaik-i eşyanın sübutiyetleri imâ ediyor ki: Bu dar ve mahsur ve herbir lezzetinde çok a'razın müzahametiyle keşmekeş ve tehasüdden halî olmayan şu dünya-yı deniyye içinde kemâlât-ı insaniye yerleşmez. Belki geniş ve müzahametsiz bir âlem lâzımdır. Tâ insan hakkıyla sümbüllensin ve ahval ve kemalâtına nizam vermekle, nizam-ı âleme hem-dest-i vifak olabilsin.

Tenbih ve işaret

İstitradî olarak haşre imâ olundu. İleride zaten burhan-ı kat'iyle ispat edilecektir. Fakat burada istediğim nokta: İnsandaki istidat ebede nâzırdır. Eğer istersen insaniyetin cevherine ve natıkıyetin kıymetine ve istidadın muktezasına teemmül ve tetkik et. Sonra da o cevher-i insaniyetin en küçük ve en hasis hizmetkârı olan hayale bak, gör, yanına git ve de: "Ey hayal ağa, beşaret sana! Dünya ve mâfîhânın saltanatı, milyonlar sene ömürle beraber sana verilecektir. Fakat âkıbetin dönmemeksizin fenâ ve ademdir." Acaba hayal sana nasıl mukabele edecek? Ayâ, istibşar ve sürur veyahut telehhüf ve tahassürle cevap verecektir? Ecel, neam, evet, cevher-i insaniyet a'mak-ı vicdanın dibinde enîn ve hanîn edip bağıracak: "Eyvah, vâ hasretâ saâdet-i ebediyenin fıkdanına!" diyecektir. Hayale zecir ve ta'nif ederek, "Yahu! Bu dünya-yı faniyeyle razı olma!"

İşte ey birader, hînâ bu saltanat-ı faniye, sultan-ı insaniyetin en hakîr hizmetkârı veyahut şairi veyahut sanatkâr ve tasvircisini işbâ ve razı edemezse, nasıl o hayal gibi çok hizmetkârların sahibi olan sultan-ı insaniyeti işbâ edebilir? Kellâ! Neam, onu işbâ edecek, yalnız haşr-ı cismânînin sadefinde meknun olan saâdet-i ebediyedir.

Üçüncüsü: İnsanın itidal-i mizacı ve letafet-i tab'ı ve ziynete olan meylidir. Yani, insanın insaniyete lâyık bir suret-i taayyüşe olan meyl-i fıtrîsidir. Neam. İnsan hayvan gibi yaşamamalıdır. Ve yaşamaz. Belki şeref-i insaniyete münasip bir kemalle yaşamak gerektir. Binaenaleyh, beşer mesken ve melbes ve me'keli, sanayi-i kesîreyle taltif etmesine muhtaçtır. Bu san'atlarda yalnızca kudretinin adem-i kifayetine binaen ebnâ-yı cinsiyle imtizac etmek, o da iştirak etmek, o da teâvün etmek, o da sa'yin semeratını mübadele etmesini iktiza etmekle beraber, kuvâ-yı insaniyedeki inhimak ve tecavüz sebebiyle adalete ihtiyaç, o da her aklın adalete adem-i kifayetine binaen, onu muhafaza edecek kavanîn-i külliyenin vaz'larına ihtiyaç, o da tesirini muhafaza etmek için icra edecek bir mukannine, o mukannin dahi zahiren ve bâtınen hâkimiyetini muhafaza etmek için maddeten ve mânen tefevvuka, hem de Sâni-i Âlemin tarafından bazı umurla muhassas olmasıyla bir imtiyaz ve kuvvet-i nispete, hem de evamirine olan itaati temin ve tesis eden azamet-i Sâniin tasavvurunu zihinlerde idame edecek bir müzekkire-i mükerrere olan ibadete muhtaçtır. O ibadet dahi Sâniin canibine efkârı tevcih eder. O teveccüh ise, inkıyadı tesis, o inkıyad dahi nizam-ı ekmele îsal eder. O nizam-ı ekmel dahi, sırr-ı hikmetten tevellüd eder. Sırr-ı hikmet dahi ademü'l-abesiyeti ve Sâniin hikmeti, masnudaki teennuku kendine şahit gösterir.

İşte, eğer insanın hayvandan şu cihat-ı selâseyle olan temayüzünü derk edebildin; bizzarure netice veriyor ki: Nübüvvet-i mutlaka, nev-i beşerde kutup, belki merkez ve bir mihverdir ki, ahval-i beşer onun üzerine deveran ediyor. Şöyle ki:

Cihet-i ûlâda dikkat et. Bak, nasıl sevkü'l-insaniyet ve meyl-i tabiînin adem-i kifayeti ve nazarın kusuru ve tarik-i akıldaki evhamın ihtilâtı, nasıl nev-i beşeri eşedd-i ihtiyaçla bir mürşid ve muallime muhtaç eder. O mürşid, peygamberdir.

İkinci cihette tedebbür et. Şöyle: İnsandaki lâyetanâhîlik ve tabiatındaki meylü't-tecavüz ve kuvâ ve âmâlindeki adem-i tahdid ve âlemdeki meylü'l-istikmalin dalı hükmünde olan insandaki meylü't-terakkinin semeresi hükmünde olan kamet-i nâmiye-i istidad-ı insanîsine intibak etmeyen, belki camid ve muvakkat olan kanun-u beşer ki, tedricen tecarüple hâsıl olan netaic-i efkârın telâhukuyla vücuda gelen o kavânin-i beşer, şu semere-i istidadın çekirdeklerinin terbiye ve imdadına adem-i kifayetinin sebebiyle maddeten ve

Muhakemat - s.2029

mânen iki âlemde saâdet-i beşeri temin edecek, hem de kamet-i istidadının büyümesiyle tevessü edecek, zîhayat ve ebediye bir şeriat-ı İlâhiyeye ihtiyaç gösterir. İşte, şeriatı getiren, peygamberdir.

Eğer desen: "Biz görüyoruz ki: Dinsizlerin veya sahih bir dini olmayanların ahvalleri muaddele ve munazzemedirler."

Elcevap: O adalet ve intizam, ehl-i dinin ikazat ve irşadatıyladır. Ve o adalet ve faziletin esasları, enbiyanın tesisleriyledir. Demek enbiya, esas ve maddeyi vaz etmişlerdir. Onlar da o esas ve fazileti tutup, onda işlediklerini işlediler. Bundan başka nizam ve saadetleri, muvakkattır. Bir cihetten kaime ve müstakime ise, çok cihattan mâile ve münhaniyedir. Yani, ne kadar sureten ve maddeten ve lâfzan ve maâşen muntazamadır; fakat sîreten ve mâneviyaten ve mânen faside ve muhtelledir.

Ey birader! İşte sıra üçüncü cihete geldi. İyi tefekkür et. Şöyle:

Ahlâktaki ifrat ve tefrit ise, istidadatı ifsad ediyor. Ve şu ifsad ise, abesiyeti intaç eder. Ve şu abesiyet ise, kâinatın en küçük ve en ehemmiyetsiz şeylerinde mesalih ve hikemin riayetiyle âlemde hükümfermalığı bedihî olan hikmet-i İlâhiyeye münakızdır.

Vehim ve tenbih

"Meleke-i mârifet-i hukuk" dedikleri her fenalığın maddeten zararını ihsas ede ede ve efkâr-ı umumiyeyi ikaz etmekle hâsıl olan "meleke-i riayet-i hukuk" dedikleri emri, şeriat-ı İlâhiyeye bedel olarak dinsizlerin tasavvuru ve şeriatten istiğnaları bir tevehhüm-ü bâtıldır. Zira dünya ihtiyarlandı. Öyle birşeyin mukaddematı da zahir olmadı. Bilâkis, mehasinin terakkisiyle beraber mesâvî dahi terakki edip daha dehşetli ve aldatıcı bir şekle giriyor.

Evet, nasıl ki nevâmis-i hikmet, desâtir-i hükûmetten müstağni değildir. Öyle de, vicdana hâkim olan kavanin-i şeriat ve fazilete eşedd-i ihtiyaçla muhtaçtır. İşte, şöyle mevhume olan meleke-i tâdil-i ahlâk, kuvâ-yı selâseyi hikmet ve iffet ve şecaatta muhafaza etmesine kâfi değildir. Binaenaleyh insan bizzarure vicdan ve tabiatlara müessir ve nâfiz olan mizan-ı adalet-i İlâhiyeyi tutacak bir nebîye muhtaçtır.

İşaret

Binlerce enbiya, nev-i beşerde nübüvveti iddia ederek binlerce mucizatla müddeayı ispat etmişlerdir. İşte, o enbiyanın cemi mucizatları lisan-ı vâhidle nübüvvet-i mutlakayı ilân eder. Bizim şu suğrâmıza dahi bir burhan-ı kàtı'dır. Buna tevatür-ü bilmânâ veya ne tâbirle diyorsanız deyiniz, metin bir delildir.

Tenbih

Şu Muhakemat'ın cihetü'l-vahdeti budur ki: Eğer cemî fünun ele alınırsa ve fünunların kavaidinin külliyetleriyle keşfettikleri ittisak ve intizama temaşa edilirse, hem de mesalih-i cüz'iye-i müteferrikanın mayası ve ukde-i hayatiyesi hükmünde olan bir lezzeti veya bir muhabbeti veya bir emr-i âhari içine atılmakla-ekl ve nikâhtaki gibi-perişan olan umur ve ef'al o maya ile irtibat ve ittisal ettiklerini, inayet-i İlâhiye nokta-i nazarında nazar-ı dikkate alınırsa, hem de hikmetin şehadetiyle sabit olan adem-i abesiyet ve adem-i ihmali mutalâaya alınırsa, istikrâ-i tâmla netice veriyor ki: Mesalih-i külliyenin kutup ve mihveri ve maden-i hayatı hükmünde olan nübüvvet, nev-i beşerde zarurîdir. Faraza olmazsa, perişan olan nev-i beşer, güya muhtel bir âlemden şu muntazam âleme düşüp cereyan-ı umumînin ahengini ihlâl ettiği kabul olunursa, biz insanlar sair kâinata karşı ne yüzümüz kalacaktır?

Tenbih

Ey birader! Eğer burhan-ı Sâniin suğrâsı senin sahife-i zihninde intikaş etmişse, hazır ol. Kübrâsı olan nübüvvet-i Muhammed'in bahsine geçiyoruz.

İşaret ve irşad

Kübrâ sadıktır. Zira sahife-i itibar-ı âlemde menkuş olan âsâr-ı enbiyayı mütalâa etsen ve lisan-ı tarihte cereyan eden ahvallerini dinlersen ve hakikatı, yani cihetü'l-vahdeti tesir-i zaman ve mekânla girdiği suretlerden tecrit edebilirsen göreceksin ki: İnayet-i İlâhiyenin ziyası olan mehasin-i mücerredenin şulesi olan hukukullah ve hukuk-u ibadı, enbiya düstur-u hareket ettiklerini ve nev-i beşer tarafından enbiyaya karşı keyfiyet-i telâkkileri ve ümeme karşı suret-i muameleleri ve terk-i menafi-i şahsiye ve sair umurlar ki, onlara nebî dedirmiş ve nübüvvete medar olmuş olan esaslar ise, evlâd-ı beşerin sinn-i tekemmül ve kühûlette olan üstadı ve medrese-i Ceziretü'l-Arapta menba-ı ulûm-u âliye ve muallimi olan zat-ı Muhammed'de daha ekmel ve daha azhar bulunur. Demek oluyor ki, istikrâ-i tam ile, hususan nev-i vahidde, lâsiyyema intizam-ı muttarid üzerine müesses olan kıyas-ı hafînin iânesiyle

Muhakemat - s.2030

ve kıyas-ı evlevînin teyidiyle nübüvvet-i Muhammed'i netice vermekle beraber tenkihü'l-menat denilen hususiyattan tecrit nokta-i nazardan, cemî enbiya, lisan-ı mucizatlarıyla, vücud-u Sâniin bir burhan-ı bâhiresi olan Muhammed'in sıdkına şehadet ederler.

İtizar: Kısa cümlelerle söylemiyorum; muğlâkça oluyor. Zira şu hakaik her tarafa derin köklerini attıklarından, mesele uzunlaşıyor. Suret-i meseleyi bozmak ve parça parça etmek ve hakikati incitmek istemiyorum. Hem de hakikatın etrafına bir daireyi çekmek istiyorum, tâ hakikat mahsur kalıp kaçmasın. Ben tutmazsam başkası tutsun. Beni mâzur tutsanız, febihâ_ Ve illâ hürriyet var; tahakküm yoktur. Keyfinize_

Mukaddeme

Peygamberin delil-i sıdkı, herbir hareket, herbir hâlidir. Evet, herbir hareketinde adem-i tereddüt ve muterizlere adem-i iltifat ve muarızlara adem-i mübalât ve muhalif olanlardan adem-i tahavvüfü, sıdkını ve ciddiyetini gösteriyor. Hem de evamirinde hakikatın ruhuna olan isabeti, hakkıyyetini gösterir.

Elhasıl: Tahavvüf ve tereddüt ve telâş ve mübalât gibi hile ve adem-i vüsuku ve itminansızlığı imâ eden umurlardan müberrâ iken, bilâ perva ve kuvvet-i itminanla en hatarlı makamlarda olan hareketi ve nihayette olan isabeti ve iki âlemde semere verecek olan zîhayat kaideleri; harekâtıyla tesis ettiğine binaen, herbir fiil ve herbir tavrının iki taraftan, yani bidayet ve nihayetten ciddiyeti ve sıdkı, nazar-ı ehl-i dikkate arz-ı didar ediyor. Bahusus mecmu-u harekâtının imtizacından ciddiyet ve hakkıyet şule-i cevvale gibi; ve in'ikâsatından ve muvazenatından sıdk ve isabet, berk-i lâmi gibi tezahür ve tecellî ediyor.

İşaret

Zaman-ı mâzi ve zaman-ı hal, yani, Asr-ı Saadet ve zaman-ı istikbal tazammun ettikleri berahin-i nübüvvet, lisan-ı vahidle maden-i ahlâk-ı âliye olan zat-ı Muhammed'de (aleyhissalâtü vesselâm) dâî-yi sıdkı ve dellâl-ı nübüvveti olan burhan-ı zatînin nidasına cevap ve hem-dest-i vifak olarak nübüvvetini i'lâ ve ilân ettiklerini kör olmayanlara gösterdiler. Şu halde, kitab-ı âlemden olan fasl-ı zamanın sahife-i selâsesini mütalâa edeceğiz. Hem de o kitaptan mesele-i uzmâ ve münevvere olan zat-ı Muhammed'i (a.s.m.) temaşa ve ziyaret edeceğiz. Müddeâmız olan burhanın kübrasını onunla ispat edeceğiz.

İşte, bu noktaya binaen, mesalik-i nübüvvet dörttür. Beşincisi meşhur ve mesturdur.

Birinci Meslek

Yani, mesele-i âliye-i zâtiyeyi temaşa etmekte dört nükteyi bilmek lâzımdır:

Birincisi: 1 m115.gif (547 bytes) kaidesine binaen sun'î ve tasannuî olan şey, ne kadar mükemmel olsa da, tabiî yerini tutmadığından, heyetinin feletatı, muzahrefiyeti imâ edecektir.

İkincisi: Ahlâk-ı âliyenin, hakikatin zeminiyle olan rabıta-i ittisali ciddiyettir. Ve deveran-ı dem gibi hayatlarını idame eden ve imtizaçlarından tevellüd eden haysiyete kuvvet veren, heyet-i mecmuasına intizam veren yalnız sıdktır. Evet, şu rabıta olan sıdk ve ciddiyet kesildiği anda o ahlâk-ı âliye kurur ve hebâen gidiyor.

Üçüncüsü: Umur-u mütenasibede temayül ve tecazüb ve mütezâdde olan eşyalarda tenâfür ve tedafü kaide-i meşhuresi, maddiyatta nasıl cereyan ediyor; mâneviyat ve ahlâkta dahi cereyan eder.

Dördüncüsü: 2 m116.gif (610 bytes) Şimdi gelelim maksada: İşte âsâr ve siyer ve tarih-i hayatı_ Hattâ a'dânın şehadetleriyle, zat-ı Peygamberde vücudu muhakkak olan ahlâk-ı âliyenin kesret ve ihata ve tecemmu ve imtizacından tevellüd eden izzet ve haysiyetten neşet eden şeref ve vakar ve izzet-i nefs ile ferişteler, devlerin ihtilât ve istiraklarından tenezzühleri gibi sırr-ı tezada binaen, o ahlâk-ı âliye dahi hile ve kizbden tereffu ve tenezzüh ve teberri ederler. Hem de hayat ve mayaları makamında olan sıdk ve hakkıyeti tazammun ettiklerinden, şule-i cevvale gibi nübüvveti aleniyete çıkarıyor.

Tenbih

Ey birader! Görüyorsun ki, bir adam yalnız şecaatle meşhur olursa, o şöhret ona verdiği haysiyeti ihlâl etmemek için, kolaylıkla yalana tenezzül etmez. Nerede kaldı ki, cemî ahlâk-ı âliye birden tecemmu ede_

Evet, mecmuda bir hüküm bulunur, fertte bulunmaz.

İşaret ve tenbih

Görüyoruz: Bu zamanda sıdk ve kizbin mabeynleri ancak bir parmak kadar vardır. Bir çarşıda ikisi de satılır. Fakat herbir zamanın bir hükmü var. Hiçbir zamanda Asr-ı Saâdet gibi sıdk ve kizbin ortasındaki mesafe açılmamıştır. Şöyle ki:


Muhakemat - s: 2031-2033

Muhakemat - s.2031

Sıdk kendi hüsn-ü hakikîsini kemal-i haşmetle izhar ve onunla temessük eden Muhammed'i (a.s.m.) âlâ-yı illiyyîn-i şerefe ilâ ve âlemde inkılâb-ı azîmi ika ettiğinden şarktan garba kadar kizbden bu'd derecesini göstermekle kıymet-i âliyesini ilâ etmek cihetiyle sûku ve metaını gayet nâfık ve râic etmiştir.* Ve kizb ise, teşebbüsat-ı azîmeyi murdarların lâşeleri gibi ruhsuz bıraktığı için, nihayet kubhunu izhar ve onunla temessük eden Müseylime ve emsali esfel-i sâfilîn-i hissete düşürdüğü cihetle, metâ-ı zehr-âlûdu ve sûku gayet muattal ve kesat etmiştir.*

İşte, ehl-i izzet ve tefahur olan kavm-i Arabın tabiatlarındaki meylü'r-râic saikasıyla müsabaka ederek, o kâsid kizbi terk edip ve râic sıdk ile tecemmül ederek adaletlerini âleme kabul ettirmişlerdir. İşte Sahabelerin aklen olan adaletleri bu sırdan neşet eder.

İrşad ve işaret

Tarih ve siyer ve âsâr nokta-i nazarından dikkat olunursa, Muhammed Aleyhissalâtü Vesselâm, dört yaşından kırk yaşına kadar, lâsiyyema şânı, ahlâkı ve hileyi dışarıya atmakta olan hararet-i gariziyenin şiddet-i iltihabı zamanında kemal-i istikametle ve kemal-i metanetle ve tamam-ı ıttırad-ı ahvalle ve müsavat ve muvazenet-i etvarla ve nihayet-i iffetle ve hiçbir hali mestûriyeti muhafaza etmeyen-lâsiyemma öyle ehl-i inada karşı-bir hileyi imâ etmemekle beraber, yaşadığı nazara alınırsa, sonra istimrar-ı ahlâkının zamanı olan kırk seneden sonra o inkılâb-ı azîm nazara alınırsa, haktan geldiğini ve hakikat olduğunu tasdik etmezse, nefsine levm etsin. Zira zihninde bir sofestaî gizlenmiş olacaktır. Hem de, en hatarlı makamlarda-gar'da gibi-tarik-i halâsı mefkud iken ve haytu'l-emel bihasebi'l-ade kesilirken, gayet metanet ve kemal-i vüsuk ve nihayet-i itminanla olan hareket ve hal ve tavrı, nübüvvet ve ciddiyetine şahid-i kâfidir ve hakla temessük ettiğine delildir.

İkinci Meslek

Yani, sahife-i ûlâ, zaman-ı mâzidir. İşte şu sayfada dört nükteyi nazar-ı dikkate almak lâzımdır:

Birincisi: Bir fende, veyahut kasasta, bir adam esaslarını ve ruh ve ukdelerini ahz ederek müddeâsını ona bina ederse, o fende hazakat ve maharetini gösterir.

İkincisi: Ey birader! Eğer tabiat-ı beşere ârif isen, küçük bir haysiyetle, küçük bir dâvâda, küçük bir kavimde, küçük bir hilâfın serbestiyetle irtikâp olunmadığına nazar edersen, gayet büyük bir haysiyetle, nihayet cesîm bir dâvâda, hasra gelmeyen bir kavimde, hadsiz bir inada karşı, her cihetten ümmîliğiyle beraber, hiçbir cihetle akıl müstakil olmayan meselelerde tam serbestiyetle bilâperva ve kemal-i vüsuk ile alâ ruûsi'l-eşhad zikir ve nakilden güneş gibi sıdkın tulû edeceğini göreceksin.

Üçüncüsü: Bedevîlere nispet çok ulûm-u nazariye vardır; medenîlere nispeten, lisan-ı âdât ve ef'âlin telkinatıyla, ulûm-u müteârifenin hükümlerine geçmişlerdir. Bu nükteye binaen, bedevîlerin hallerini muhakeme etmek için, kendini o bâdiyede farz etmek gerektir. Eğer istersen, İkinci Mukaddemeye müracaat et; zira şu nükteyi izah etmiştir.

Dördüncüsü: Bir ümmî, ulema meyanında mütedavil bir fende beyan-ı fikir ederse, ittifak noktalarda muvafık olarak ve muhtelefün fîhâ olan noktalarda muhalefet edip, musahhihane olan söylemesi, onun tefevvukunu ve kisbî olmadığını ispat eder.

Şu nüktelere binaen deriz ki: Resul-i Ekrem Aleyhissalâtü Vesselâm, malûm olan ümmiyetiyle beraber, güya gayr-ı mukayyed olan ruh-u cevvale ile tayy-ı zaman ederek, mazinin a'mâk-ı hafâsına girerek, hazır ve müşahid gibi enbiya-yı sâlifenin ahvallerini ve esrarlarını teşrih etmesiyle, bütün enzar-ı âleme karşı öyle bir dâvâ-yı azimede-ki, bütün ezkiyâ-i âlemin nazarlarını dikkate celb eder-bilâ perva ve nihayet vüsuk ile müddeasına mukaddeme olarak, o esrar ve ahvalin ukad-ı hayatiyeleri hükmünde olan esaslarını zikretmekle beraber, kütüb-ü salifenin ittifak noktalarında musaddık ve ihtilâf noktalarında musahhih olarak kasas ve ahval-i enbiyayı bize hikâye etmesi, sıdk ve nübüvvetini intaç eder.

TEZNİB: Cemî enbiyanın delâil-i nübüvvetleri, sıdk-ı Muhammed'e (a.s.m.) delildir ve cemî mucizatları, Muhammed'in bir mucize-i mâneviyesidir (aleyhimüsselâm). Bunda dikkat edersen anlayacaksın.

İşaret

Ey birader! Bazan kasem, burhanın yerini tutar. Zira burhanı tazammun eder. Öyleyse:

Muhakemat - s.2032

1 m117.gif (3967 bytes)

Evet, neam, onun nur-u nazarına, hayal, kendini hakikat gösteremiyor ve hak olan mesleği telbisten müstağnidir.

Üçüncü Meslek

Yani: Zaman-ı halin, yani Asr-ı Saadetin sayfasında dört nükte, bir noktayı nazar-ı dikkate almak gerektir:

Birincisi: Küçük bir âdet, küçük bir kavimde veya zayıf bir haslet kalil bir taifede, büyük bir hâkimin, büyük bir himmetle kolaylıkla kaldıramadığını nazara alırsan, acaba gayet çok, tamamen müstemirre, nihayet derecede me'lûf ve çok da mütenevvia, tamamen rasiha olan âdât ve ahlâk, nihayet kesir ve me'lûfatına gayet mutaassıp ve şedidü'ş-şekîme olan bir kavmin a'mâk-ı ervahından az fedakârlıkla, kısa bir zamanda kal' ve ref' ettiğini ve o âdât-ı seyyienin yerine başka âdât ve ahlâk fidanlarını gars etmesi ve def'aten nihayet derecede tekemmül ettiklerini nazara alırsan ve dikkat edersen, harikulâde olduğunu tasdik etmezsen, seni sofestaî defterinde yazacağım.

İkincisi: Şahs-ı mânevî hükmünde olan bir devletin nümüvv-ü tabiîsi hükmünde olan teşekkülü ise mütemehhildir. Ve devlet-i atîkaya galebesi-ki, ona inkıyad, tabiat-ı sâniye hükmüne girdiği için-tedricîdir. Öyleyse, maddeten ve mânen hâkim, hem de gayet cesîm bir devleti kısa bir zamanda teşkili, hem de düvel-i râsihaya def'î gibi galebe etmesi, mâneviyat ve ahvalde cârî olan âdâtın bizzarure harikulâde olduğunu görmezsen, körler defterinde yazılacaksın.

Üçüncüsü: Tahakküm-ü zahirî, kahir ve cebirle mümkündür. Fakat efkâra galebe etmek, hem de ervaha tahabbüb ve tabâyia tasallut, hem de hâkimiyetini vicdanlar üzerine daima muhafaza etmek, hakikatin hassa-i farikasıdır. Bu hassayı bilmezsen, hakikatten bigânesin.

Dördüncüsü: Tergib veya terhib hilesiyle ancak yalnız bir tesir-i sathî edip ve akla karşı sedd-i turuk edecektir. Şu halde a'mâk-ı kulûba nüfuz ve erakk-ı hissiyatı tehyiç ve şükûf-misal olan istidadatı inkşaf ettirmek ve kâmine ve nâime olan seciyeleri ikaz ve tenbih ve cevher-i insaniyeti feverana getirmek ve kıymet-i natıkıyeti izhar etmek, şuâ-yı hakikatin hâssasıdır. Evet, kasavet-i mücessemenin misal-i müşahhası olan "ve'd-i benat" gibi umurlardan kalblerini taskîl etmesi ve rikkat-i letafetin lem'ası olan hayvanata merhamet, hattâ karıncaya şefkat gibi umur ile tezyin etmesi, öyle bir inkılâb-ı azîmdir-hususan öyle akvam-ı bedevîde-ki, hiçbir kanun-u tabiiyeye tevfik olmadığından, hârikulâde olduğu musaddak-kerde-i esbab-ı basirettir. Basiretin varsa tasdik edeceksin.

Şimdi Noktayı dinle: İşte tarih-i âlem şehadet eder ki: En büyük dâhi odur ki, bir veya iki hissin ve seciyenin ve istidadın inkişafına ve ikazına ve feverana getirmesine muvaffak olsun. Zira öyle bir hiss-i nâim ikaz edilmezse, sa'y hebâen gider ve muvakkat olur. İşte en büyük dahi ancak bir veya iki hissin ikazına muvaffak olabilmiştir. Ezcümle: Hiss-i hürriyet ve hamiyet ve muhabbet.

Bu noktaya binaen, Ceziretü'l-Arap sahrâ-i vesîasında olan akvam-ı bedevîde kâmine ve nâime ve mesture olan hissiyat-ı âliye-ki, binlere bâliğdir-birden inkişaf, birden ikaz, birden feveran ve galeyana getirmek, şems-i hakikatin, ziya-yı şulefeşanın hassasıdır. Bu Noktayı aklına sokmayanın, biz Ceziretü'l-Arabı gözüne sokacağız. İşte Ceziretü'l-Arap_ On üç asır beşerin terakkiyatından sonra, en mükemmel filozoflardan yüz taneyi göndersin, yüz sene kadar çalışsın; acaba bu zamana nispeten o zamana nispet yaptığının yüzde birini yapabilir mi?

İşaret

Kim tevfik isterse, âdetullah ve hilkat ve fıtrat ile âşinalık etmek ve dostluk etmek gerektir. Yoksa, fıtrat tevfiksizlikle bir cevab-ı red verecektir. Cereyan-ı umumî ise, muhalif harekette bulunanları adem-âbâd hiçahiçe atacaktır.

İşte buna binaen temaşa et. Göreceksin ki, hilkatte cârî olan kavanîn-i amîka-i dakika-ki hurdebîn-i akılla görülmez-hakaik-i şeriat ne derecede mürâat ve muarefet ve münasebette bulunmuşlardır ki, o kavanin-i hilkatin muvazenesini muhafaza etmiştir. Evet, şu a'sâr-ı tavîlede şu müsademat-ı azîme içinde hakaikini muhafaza, belki daha ziyade inkişafa getirdiğinden gösterir ki, Resul-i Ekrem Aleyhisselâmın mesleği, hiçbir vakit mahvolmayan hak üzerine müessestir.

Şu Nükte ve Noktaları bildikten sonra, geniş ve muhakemeli ve müdakkik bir zihinle dinle ki: Muhammed-i Hâşimî Aleyhissalâtü Vesselâm

Muhakemat - s.2033

ümmiyeti ve adem-i kuvvet-i zahiresi ve adem-i hâkimiyeti ve adem-i meyl-i saltanatla beraber, gayet hatarlı mevakide kemal-i vüsuk ile teşebbüs ederek efkâra galebe etmekle, ervaha tahabbüp ve tabayie tasallut, gayet kesire ve müstemirre ve rasiha ve me'lûfe olan âdât ve ahlâk-ı vahşiyaneyi esasıyla hedmederek, onların yerine ahlâk-ı âliyeyi gayet metin bir esas ile, lâhm ve demlerine karışmış gibi tesis etmekle beraber, zâviye-i vahşette hâmid olan bir kavimdeki kasavet-i vahşiyeyi ihmad ve hissiyat-ı dakikayı tehyiç, evet, hissiyat-i âliyeyi ikaz ve cevher-i insaniyetlerini izhar etmekle beraber evc-i medeniyete bir zaman-ı kasîrde is'ad ederek, şark ve garpta oturmuş bir devlet-i cesîmeyi bir zaman-ı kalilde teşkil edip, ateş-i cevval gibi, belki nur-u nevvar gibi veyahut asâ-yı Mûsâ gibi sair devletleri bel' ve imha derecesine getirdiğinden, basar-ı basireti kör olmayanlara sıdkını ve nübüvvetini ve hakla temessükünü göstermiştir. İşte eğer sen görmezsen, seni insanların defterinden sildirecektir.

Dördüncü Meslek

Sahife-i müstakbelden, lâsiyyema mesele-i şeriattır. İşte dört nükteyi nazar-ı dikkatten dûr etmemelisin.

Birincisi: Bir şahıs dört veya beş fende meleke sahibi ve mütehassıs olmaz-meğer harika ola_

İkincisi: Mesele-i vahide, iki mütekellimden sudur eder. Birisi, mebde ve müntehası ve siyak ve sibaka mülâyemetini ve ehavatıyla nispetini ve mevzi-i münasipte istimalini, yani, münbit bir zeminde sarfını nazara aldığı için, o fende olan maharetine ve melekesine ve ilmine delâlet ettiği halde, öteki mütekellim şu noktaları ihmal ettiği için sathiyetine ve taklidiyetine delâlet eder. Halbuki kelâm yine o kelâmdır. Eğer aklın bunu fark etmezse, ruhun hisseder.

Üçüncüsü: İkinci Mukaddemede geçtiği gibi bir-iki asır evvel harika sayılan keşif bu zamana kadar mestur kalsaydı, tekemmül-ü mebadi cihetiyle bir çocuk da keşfedebildiğini nazara al, on üç asır geri git, o zamanların tesiratından kendini tecrid et, dehşet-engiz olan Ceziretü'l-Arapta otur, dikkatle temaşa et. Görürsün ki, ümmî, tecrübe görmemiş, zaman ve zemin yardım etmemiş tek bir adam ki, yalnız zekâya değil, belki gayet kesir tecarübün mahsulü olan fünunun kavaniniyle öyle bir nizam ve adaleti tesis ediyor ki, istidad-ı beşerin kameti, netâic-i efkârı teşerrübünden tekebbür ederse, o şeriat dahi tevessü ederek ebede teveccüh eder. Kelâm-ı ezelîden geldiğini ilân etmekle beraber, iki âlemin saadetini temin eder. İnsaf edersen, bu ise yalnız o zamanın insanlarının değil, belki nev-i beşerin tavk-ı haricinde göreceksin. Meğer evham-ı seyyie, senin şu tarafa müteveccih olan fıtratının tarf'ını* çürütmüş ola_

Dördüncüsü: Onuncu Mukaddemede geçtiği gibi, hem de ikinci nokta-i itirazın cevabında da geleceği gibi şudur ki: Cumhurun istidad-ı efkârı derecesinde şeriatın irşad etmesidir. Şöyle ki:

Cumhurun amiliği için, hakaik-i mücerredeyi, melûfları vasıta olmaksızın adem-i telâkkileri sebebiyle, müteşabihat ve teşbihat ve istiârât ile tasvir etmesidir. Hem de fünun-u ekvanda cumhurun, hiss-i zahir sebebiyle hilâf-ı vakii zarurî telâkki etmekle beraber, mebâdi basamakları adem-i in'ikad ve tekemmülünden, mağlâtaların vartalarına düşmemek için, şeriat öyle mesailde ipham etti ve mutlak bıraktı; lâkin hakikati imâdan hâli bırakmadı.

Vehim ve tenbih

Resul-i Ekremin herbir fiil ve herbir halinde sıdk lemean eder. Fakat her fiili ve her hali harika olmak lâzım değildir. Zira izhar-ı harika, tasdik-i müddeâ içindir. Hacet olmadığı veya münasip olmadığı vakitte, cereyan-ı umumiyeye mütabaatle, kavanin-i âdâtullaha destedâd-ı teslim oluyor. Hem de öyle olmak gerektir.

Ey birader! Şu tenbih, Birinci Mesleğin Mukaddemesinin taifesindendir. Nisyanın hatâsıyla yolunu şaşırmakla yerini kaybedip şuraya girmiştir. İyice şu nükteleri tut. İşte neticeye giriyoruz:

Bak, ey birader: Fünun ve ulûmun zübde-i hakikiyesi berahin-i akliye üzerine müesses olan diyanet ve şeriat-i İslâmiye öyle fünunları tazammun etmiştir. Ezcümle: fenn-i tehzib-i ruh ve riyazetü'l-kalb ve terbiyetü'l-vicdan ve tedbirü'l-ceset ve tedvirü'l-menzil ve siyasetü'l-medeniyye ve nizamatü'l-âlem ve fennü'l-hukuk ve saire_ Lüzum görülen yerlerde tafsil ve lüzum olmayan veya ezhanın veya zamanın müstait ve müsait olmadığı yerlerde birer fezlekeyle kavaid-i esasiyeyi vaz ederek tenmiye ve tefriini ukulün meşveret ve istinbatatına havale etmiştir ki, bu fünunun mecmuuna değil, belki ekalline, on üç asır terakkiden sonra, en medenî yerlerde, en harika zekâyla mevsuf olanlar, takat-i beşerin haricinde-bahusus o zamanda-olduğunu tasdikten vicdan-ı munsıfane seni men edemiyor. İşte, fazl odur ki, a'dâ ona şehadet ede. Yeni dünyanın en meşhur filozofu olan Carlyle Almanya'nın meşhur bir hakîminden ve rical-i siyasiyesinden naklen diyor ki:


Muhakemat - s: 2034-2036

Muhakemat - s.2034

"O tetkikatından sonra kendi kendine sual ederek demiş: İslâmiyet böyle olursa acaba medeniyet-i hazıra hakaik-i İslâmiyetin dairesinde yaşayabilir mi?" Kendisi kendine "Evet" ile cevap veriyor. Şimdiki muhakkikler o daire içinde yaşamaktadırlar. Evvelki filozof dahi diyor ki: Hakaik-i İslâmiyet çıktıkları zaman, âteş-i cevval gibi hatabın parçalarına benzeyen sair efkâr ve edyanı bel' etti. Hem de hakkı vardır. Zira başkaların safsatiyatından birşey çıkmaz, ilâ ahirihî_

Evet, on üç asırdan beri o kadar dehşetli müsademata karşı hakaikini muhafaza etmiştir. Belki bu müsademe, keşmekeş, hakikat-i İslâmiyetin omuzu üstünden türab-ı hafâyı terkik ve tahfif ediyor. Neam, vücut ve hal-i âlem buna şahittir. Makale-i ûlâdaki mukaddematı nazara almak gerektir.

Vehim ve tenbih

Eğer desen: Herbir fende yalnız bir fezlekeyi bilmek bir adam için mümkündür_

Elcevap: Neam, lâ! Zira öyle bir fezleke ki, hüsn-ü isabet ve mevki-i münasipte ve münbit bir zeminde istimal gibi, sabıkan mezkûr sair noktalarla cam gibi, maverasından ıttıla-ı tam ve melekeyi gösteren fezlekeler mümkün değildir. Evet, kelâm-ı vahid iki mütekellimden çıkarsa, birinin cehline ve ötekisinin ilmine, bazı umur-u mermuze-i gayr-ı mesmua ile delâlet eder.

İşaret ve irşad ve tenbih

Ey benimle şu kitabın evvel-i menazilinden hayaliyle seyr ü sefer eden birader-i vicdan! Geniş bir nazarla nazar et ve muvazene et. Kendi hayalinde muhakeme etmek için bir meclis-i âliyeyi teşkil et. Sonra da Mukaddemat-ı İsnâ Aşerden müntehabatını davet et, hazır olsunlar. Sonra da şu kaidelerle müşavere et. İşte:

Bir şahıs çok fünunda mütehassıs ve meleke sahibi olmaz. Hem de bir kelâm iki mütekellimden, mütefavittir, başkalaşır. Ve hem de fünun mürur-u zamanla telâhuk-u efkârın neticesidir. Hem de müstakbeldeki bedihî birşey, mazide nazarî olabilir. Hem de medenîlerin malûmu, bedevîlere meçhul olabilir. Hem de maziyi müstakbele kıyas etmek, bir kıyas-ı hâdi-i müşebbittir. Hem de ehl-i veber ve bâdiyenin besateti ise, ehl-i meder ve medeniyetin hile ve desaisine mütehammil değildir. Evet, neam, hile medeniyetin perdesi altında tesettür edebilir. Hem de pek çok ulûm, âdât ve ahval ve vukuatın telkinatıyla teşekkül edebilir. Hem de beşerin nur-u nazarı, müstakbele nüfuz edemez. Müstakbele mahsus olan şeyleri göremez. Hem de beşerin kanunu için bir ömr-ü tabiî vardır; nefs-i beşer gibi o da inkıta eder. Hem de muhit-i zaman ve mekânın, nüfusun ahvalinde büyük bir tesiri vardır. Hem de eskide harikulâde olan şeyler, şimdi âdi sırasına geçebilir. Zira mebadi tekemmül etmişler. Hem de zekâ eğer çendan harika olsa da bir fennin tekmiline kâfi değildir. Nasıl çok fenlerde kifayet edecektir?

İşte, ey birader, şu zatlarla müşavere et. Sonra da müfettişlik sıfatıyla nefsini tecrit et. Hayalât-ı muhîtiye ve evham-ı zamaniyenin elbiselerini çıkart, çıplak ol. Bahr-i bîkerân-ı zaman olan şu asrın sahilinden, içine gir. Tâ Asr-ı Saadet olan adaya çık. İşte, herşeyden evvel senin nazarına çarpacak ve tecellî edecek şudur ki:

Vahîd, nâsırı yok, saltanatı mefkud, tek bir şahıs, umum âleme karşı mübareze eder. Ve küre-i zeminden daha büyük bir hakikati omuzuna almış ve bütün nev-i beşerin saadetine tekeffül eden bir şeriatı ki, o şeriat, fünun-u hakikiye ve ulûm-u İlâhiyenin zübdesi olarak, istidad-ı beşerin nümüvvü derecesinde tevessü edip iki âlemde semere vererek, ahval-i beşeri güya bir meclis-i vahid, bir zaman-ı vahidin ehli gibi tanzim eden öyle bir adaleti tesis eder. Eğer o şeriatın nevâmisinden sual edersen ki, "Nereden geliyorsunuz? Ve nereye gideceksiniz?" Sana şöyle cevap verecekler ki: "Biz kelâm-ı ezelîden gelmişiz. Nev-i beşerin selâmeti için ebedin yolunda refakat için ebede gideceğiz. Şu dünya-yı faniyeyi kestikten sonra, bizim sûrî olan irtibatımız kesilirse de, daima mâneviyatımız beşerin rehberi ve gıda-yı rûhânîsidir."

Hâtime

Şübehat ve şükûkun üç menbaları vardır. Şöyle: Eğer maksud-u Şâri'den ve efkârın istidatları nispetinde olan irşaddan tecahül edip, bütün evham-ı seyyienin yuvası hükmünde olan şöyle bir mağlâta ile itiraz edersen ki, şeriatın başı olan Kur'ân'da üç nokta vardır:

Birincisi: Kur'ân'ın mâbihi'l-imtiyazı ve vuzuh ve ifade üzerine müesses olan belâgate münafidir ki, vücud-u müteşabihat ve müşkilâttır.

İkincisi: Şeriatın maksud-u hakikîsi olan irşad ve tâlime münafidir ki, fünun-u ekvanda bir derece ipham ve ıtlakatıdır.

Üçüncüsü: Tarik-i Kur'ân olan tahkik ve hidayete muhaliftir. İşte o da bazı zevâhiri, delil-i aklînin hilâfına imâle edip, hilâf-ı vâkıa ihtimalidir.

Muhakemat - s.2035

Ey birader! Tevfik Allah'tandır. Ben de derim ki: Sebeb-i noksan gösterdiğin olan şu üç nokta tevehhüm ettiğin gibi değildir. Belki üçü de i'câz-ı Kur'ân'ın en sadık şahitleridir. İşte:

Birinci noktaya cevap: Zaten iki defa şu cevabı zımnen görmüşsün. Şöyle ki: Nâsın ekseri cumhur-u avamdır. Nazar-ı Şâri'de ekall, eksere tâbidir. Zira, avama müvecceh olan hitabı, havass fehim ve istifade ediyorlar. Bilâkis olursa, olamaz. İşte, cumhur-u avam ise, melûf ve mütehayyelâtından tecerrüd edip hakaik-i mücerrede ve mâkulât-ı sırfeyi temaşa edemezler-meğer mütehayyelâtları dürbün gibi tevsit etseler_ Fakat mütehayyelâtın suretlerine hasır ve vakf-ı nazar etmek, cismiyet ve cihet gibi muhal şeyleri istilzam eder. Lâkin nazar, o suretlerden geçerek hakaiki görüyor. Meselâ, kâinattaki tasarruf-u İlâhîyi sultanın serir-i saltanatında olan tasarrufunun suretinde temaşa edebilirler: 1 m118.gif (648 bytes) gibi_ İşte, hissiyat-ı cumhur şu merkezde olduklarından, elbette irşad ve belâgat iktiza eder ki, onların hissiyatı riayet ve ihtiram edilsin ve efkârları dahi bir derece mümaşât ve ihtiram edilsin. İşte, riayet ve ihtiram, ukul-ü beşere karşı olan "tenezzülât-ı İlâhiye" ile tesmiye olunur. Evet, o tenezzülât, te'nis-i ezhan içindir. Onuncu Mukaddemeye müracaat et.

İşte bunun içindir ki, hakaik-i mücerredeye temaşa etmek için hissiyat ve hayal-âlûd cumhurun nazarlarını okşayan suver-i müteşabiheden birer dürbün vaz edilmiştir. İşte şu cevabı teyid eden maânî-i amîka veya müteferrikayı bir suret-i sehil ve basitada tasavvur veya tasvir etmek için, nâsın kelâmında istiârât-ı kesireyi irad ederler. Demek, müteşabihat dahi istiârâtın en ağmaz olan kısmıdır. Zira en hafî hakaikin suver-i misaliyesidir. Demek, işkâl ise, mânânın dikkatindendir, lâfzın iğlâkından değildir.

Ey muteriz! İnsafla nazar et ki, fikr-i beşerin, bahusus avamın fikirlerinden en uzak olan hakaiki şöyle bir tarikle takrip etmek, acaba tarik-i belâgat olan mukteza-yı halin mutabakatine muvafık ve makamın nispetinde kemal-i vuzuh ve ifadeye mutabıktır; yahut tevehhüm ettiğin gibidir? Hakem sen ol.

İkinci noktaya cevap: İkinci Mukaddemede mufassalen geçmiştir. Âlemde meylü'l-istikmalin dalı olan insandaki meylü't-terakkinin semeratı ve tecarüb-ü kesireyle ve netâic-i efkârın telâhukuyla teşekkül eden merdiven-i terakkinin basamakları hükmünde olan fünun ise, müterettibe ve müteavine ve müteselsiledirler. Evet, müteahhirin in'ikadı, mütekaddimin teşekkülüne vabestedir. Demek, mukaddem olan fen, ulûm-u mütearifenin derecesine gelecek; sonra müteahhirine mukaddeme olabilir.

Bu sırra binaendir ki, şu zamanda temehhuz-u tecarüble satha çıkıp ve tevellüd etmiş olan bir fennin faraza on asır evvel bir adam tefhim ve tâlimine çalışsaydı, mağlâta ve safsataya düşürmekten başka birşey yapamazdı. Mesela, denilseydi, "Şemsin sükûnuyla arzın hareketine ve bir katre suda bir milyon hayvanatın bulunduklarına temaşa edin, tâ Sâniin azametini bilesiniz." Cumhur-u avam ise, hiss-i zahir veya galat-ı hissin sebebiyle hilâflarını zarurî bildikleri için, ya tekzip veya nefislerine mugalâta veya mahsûs olan şeye mükâbere etmekten başka ellerinden birşey gelmezdi. Teşviş ise, bahusus onuncu asra kadar, minhac-ı irşada büyük bir vartadır. Ezcümle, sathiyet-i arz ve deveran-ı şems onlarca bedihiyat-ı hissîden sayılırdı.

Tenbih

Şu gibi meseleler, müstakbeldeki nazariyata kıyas olunmaz. Zira müstakbele ait olan şeylere hiss-i zahir taallûk etmediği için, iki ciheti de muhtemeldir, itikad olunabilir, imkân derecesindedir, itminan kabildir. Onun hakk-ı sarihi, tasrih etmektir. Lâkin hînâ ki, hissin galatı bizim "ma nahnü fîh"imizi imkân derecesinden bedahete, yani cehl-i mürekkebe çıkardı. Onun nazar-ı belâgatta hiç inkâr olunmaz olan hakkı ise, ipham ve ıtlaktır-tâ, ezhan müşevveş olmasınlar. Fakat hakikate telvih ve remiz ve imâ etmek gerektir. Efkâr için kapıları açmak, duhule davet etmek lâzımdır. Nasıl ki, şeriat-ı garrâ öyle yapmıştır.

Yahu, ey birader! İnsaf mıdır, taharrî-i hakikat böyle midir ki, sen irşad-ı mahz ve ayn-ı belâgat ve hidayetin mağzı olan şeyi irşada münafi ve mübayin tevehhüm edesin? Ve belâgatça ayn-ı kemal olan şeyi noksan tahayyül edesin? Yâ eyyühe'l-hoto! Acaba senin zihn-i sakîminde belâgat o mudur ki, ezhanı tağlit ve efkârı teşviş ve muhitin müsaadesizliği ve zamanın adem-i i'dadından ezhan müstaid olmadıkları için ukule tahmil edilmeyen şeyleri teklif etmektir? Kellâ.
2 m119.gif (681 bytes) bir düstur-u hikmettir.

Muhakemat - s.2036

İstersen Mukaddemata müracaat et_ Bahusus Birinci Mukaddemede iyi tefekkür et!

İşte bazı zevahiri, delil-i aklînin hilâfına göstermek olan üçüncü noktaya cevap: Birinci Mukaddemede tedebbür et, sonra bunu da dinle ki:

Şâri'in irşad-ı cumhurdan maksud-u aslîsi, isbat-ı Sani-i Vahid ve nübüvvet ve haşir ve adalette münhasırdır. Öyleyse, Kur'ân'daki zikr-i ekvan, istitradî ve istidlâl içindir. Cumhurun efhamına göre san'atta zahir olan nizam-ı bedî ile nezzam-ı hakikî olan Sâni-i Zülcelâle istidlâl etmek içindir. Halbuki, san'atın eseri ve nizamı herşeyden tezahür eder. Keyfiyet-i teşekkül nasıl olursa olsun, maksad-ı aslîye taallûk etmez.

Tenbih

Mukarrerdir ki, delil, müddeâdan evvel malûm olması gerektir. Bunun içindir ki, bazı nusûsun zevahiri, ittizah-ı delil ve isti'nas-ı efkâr için cumhurun mu'tekadât-ı hissiyelerine imale olunmuştur. Fakat delâlet etmek için değildir. Zira Kur'ân, âyâtının telâfîfinde öyle emarat ve karaini nasb etmiştir ki, o sadeflerdeki cevahiri ve o zevahirdeki hakikatleri ehl-i tahkike parmakla gösterir ve işaret eder. Evet, "kelimetullah" olan Kitab-ı Mübînin, bazı âyâtı, bazısına müfessirdir. Yani, bazı âyâtı, ehavatının mâ fiz-zamirlerini izhar eder. Öyleyse, bazıları diğer bir ba'za karine olabilir ki, mânâ-yı zahirî murat değildir.

Vehim ve tenbih

Eğer istidlâlin makamında denilseydi ki: "Elektriğin acaibi ve cazibe-i umumiyenin garaibi ve küre-i arzın yevmiye ve seneviye olan hareketi ve yetmişten ziyade olan anasırın imtizac-ı kimyeviyelerini ve şemsin istikrarıyla beraber sûriye olan hareketini nazara alınız, tâ Sânii bilesiniz." İşte o vakit, delil olan san'at, mârifet-i Sâni olan neticeden daha hafî ve daha gamız ve kaide-i istidlâle münafi olduğundan, bazı zevahiri, efkâra göre imâle olunmuştur. Bu ise, ya müstetbeü't-terâkip kabilesinden veya kinâî nev'inden olduğu için, medar-ı sıdk ve kizb olmaz. Meselâ, m121.gif (189 bytes) lâfzındaki elif elif'tir. Aslı vav olsa, kâf olsa, ne olursa olsun tesir etmez.

Ey birader, insaf et: Acaba şu üç nokta-i itiraz cemî a'sarda cemî insanların irşadları için inzal olunan Kur'ân'ın i'câzına en zahir delil değil midir? Evet.

3 m122.gif (4132 bytes)

* Neam, hayalin ne haddi vardır ki, nurefşan olan nazarına karşı kendini hakikat gösterebilsin? Evet, mesleği nefs-i hak ve mezhebi ayn-ı sıdktır. Hak ise, tedlis ve tağlit etmekten müstağnîdir.

Beşinci Meslek

Mârufe ve meşhure olan havarık-ı zahire ve mucizat-ı mahsusadır. Siyer ve tarihin kitapları onlarla meşhundur. Ulema-yı kiram (cezahümüllahu hayran) hakkıyla tefsir ve tedvin etmişlerdir. Malûmun tâlimi lâzım gelmemek için, biz tafsilinden kat-ı nazar ettik.

İşaret

Şu havarık-ı zahirenin herbir ferdi eğer çendan mütevatir değildir, mutlaka cinsleri, belki çok envâı kat'iyen ve yakînen mütevatir-i bilmânâdır. O havârık birkaç nev üzerindedir. İşte:

Bir nev'i: İrhasat-ı mütenevviadır. Güya o asır, Peygamberden (a.s.m.) istifade ve istifaza ederek, keramet sahibi olduğundan, kalb-i hassâsından hiss-i kablelvukua binaen irhasatla Fahr-i Âlemin geleceğini ihbar etmiştir.

Bir nev'i dahi: Gaybdan olan ihbarat-ı kesîresidir. Güya tayyar olan ruh-u mücerredi, zaman ve mekân-ı muayyenin kayıtlarını kırmış ve hudud-u maziye ve müstakbeleyi çiğnemiş, her tarafını görerek bize söylemiş ve göstermiştir.

Bir kısmı dahi: Tahaddî vaktinde izhar olunan havarık-ı hissiyedir. Bine karib tâdad olunmuştur. Demek, söylediğimiz gibi, herbir ferdi âhâdî de olursa, mecmuu mütevatir-i bilmânâdır.

Birisi: Mübarek olan parmaklarından suyun nebeânıdır. Güya maden-i sehavet olan yed-i mübarekesinden mâye-i hayat olan suyun nebeânıyla, menba-ı hidayet olan lisanından, mâye-i ervah olan zülâl-i hidayetin feveranını hissen tasvir ediyor.


Muhakemat - s: 2037-2039

Muhakemat - s.2037

Biri de: Tekellüm-ü şecer ve hacer ve hayvandır. Güya hidayetindeki hayat-ı mâneviye, cemadat ve hayvanata dahi sirayet ederek nutka getirmiştir.

Biri de: İnşikak-ı kamerdir. Güya kalb-i semâ hükmünde olan kamer, mübarek olan kalbiyle inşikakta bir münasebet peyda etmek için, sine-i saf ve berrakını mübarek parmağın işaretiyle iştiyakan şakk ve çâk etmiştir.

Tenbih

İnşikak-ı kamer mütevatir-i bilmânâdır. 1 m123.gif (379 bytes) olan âyet-i kerîmeyle sabittir. Zira, hattâ Kur'ân'ı inkâr eden dahi bu âyetin mânâsına ilişmemiştir. Hem de ihtimal vermeye şayan olmayan bir tevil-i zayıftan başka tevil ve tahvil edilmemiştir.

Vehim ve tenbih

İnşikak, hem âni, hem gece, hem vakt-i gaflet, hem şu zaman gibi âsumana adem-i tarassut, hem vücud-u sehab, hem ihtilâf-ı matâli cihetiyle bütün âlemin görmeleri lâzım gelmez ve lâzım değildir. Hem de, hem-matla olanlarda sabittir ki, görülmüştür. Birisi ve en birincisi ve en kübrâsı olan Kur'ân-ı Mübîndir.

İşte sabıkan bir nebzesine imâ olunan yedi cihetle i'câzı müberhendir, ilâ âhirihî_ Sair mucizatı kütüb-ü mutebereye havale ediyorum.

Hâtime

Ey benim kelâmımı mütalâa eden zevat! Geniş bir fikirle ve müteyakkız bir nazarla ve muvazeneli bir basiretle, mecmu-u kelâmımı, yani mesalik-i hamseyi muhit bir daire veya müstedîr bir sur gibi nazara alınız. Muhammed Aleyhissalâtü Vesselâmın nübüvvetine merkez gibi temaşa ediniz. Veyahut sultanın etrafına halka tutmuş olan asakir-i müteavinenin nazarıyla bakınız. Tâ ki bir taraftan hücum eden evhamı, mütecavibe ve müteavine olan cevanib-i sâire def edebilsin. İşte şu halde Japonların suali olan,

2 m124.gif (1135 bytes)

ye karşı derim:

İşte Muhammed Aleyhissalâtü Vesselâm_

İşaret ve irşad ve tenbih

Vakta kâinat tarafından, hükûmet-i hilkat cânibinden müstantık ve sâil sıfatıyla gönderilen fenn-i hikmet, istikbale teveccüh eden nev-i beşerin talîalarına rastgelmiş; birden fenn-i hikmet şöyle birtakım sualleri irad etmiş ki: "Ey insan evlâtları! Nereden geliyorsunuz? Kimin emriyle, ne edeceksiniz? Nereye gideceksiniz? Mebdeiniz nereden? Ve müntehanız nereyedir?"

O vakit, nev-i beşerin hatip ve mürşid ve reisi olan Muhammed Aleyhissalâtü Vesselâm ayağa kalkarak, hükûmet-i hilkat canibinden gelen fenn-i hikmete şöyle cevap vermiştir ki:

"Ey müstantık efendi! Biz maaşir-i mevcudat, Sultan-ı Ezelin emriyle, kudret-i İlâhiyenin dairesinden memuriyet sıfatıyla gelmişiz. Şu hulle-i vücudu bize giydirerek ve şu sermaye-i saadet olan istidadatı veren, cemî evsaf-ı kemaliyeyle muttasıf ve Vacibü'l-Vücud olan Hâkim-i Ezeldir. Biz maaşir-i beşer dahi, şimdi saadet-i ebediyenin esbabını tedarik etmekle meşgulüz. Sonra, birden ebede müteveccihen şehristan-ı ebedü'l-âbâd olan haşr-ı cismânîye gideceğiz."

İşte ey hikmet, halt etme ve safsata yapma!.. Gördüğün ve işittiğin gibi söyle.

Üçüncü Maksat

Haşr-ı cismanîdir. Evet, hilkat onsuz olmaz ve abestir. Neam, haşir haktır ve doğrudur. Burhanın en vâzıhı, Muhammed Aleyhissalâtü Vesselâmdır.

Mukaddeme

Kur'ân-ı Mübîn, haşr-i cismânîyi o derece izah etmiştir ki, ednâ bir şüpheyi bırakmamış. İşte, biz de kuvvetimize göre onun berahinini bir derece tefsir için birkaç makasıd ve mevakıfına işaret edeceğiz.

BİRİNCİ MAKSAT: Evet, kâinattaki nizam-ı ekmel, hem de hilkatteki hikmet-i tâmme, hem de âlemdeki adem-i abesiyet, hem de fıtrattaki adem-i israf, hem de cemî fünunla sabit olan istikrâ-i tâmm, hem de yevm ve sene gibi çok envâda olan birer nevi kıyamet-i mükerrere, hem de istidad-ı beşerin cevheri, hem de insanın lâyetenâhi olan âmâli, hem de Sâni-i Hakîmin rahmeti, hem de Resul-i Sadıkın lisanı, hem de Kur'ân-ı Mucizin beyanı, haşr-i cismânîye sadık şahitler ve hak ve hakikî burhanlardır.

Muhakemat - s.2038

Mevkıf ve işaret

1. Evet, saadet-i ebediye olmazsa, nizam, bir suret-i zaife-i vâhiyeden ibaret kalır. Cemî mâneviyat ve revabıt ve niseb, hebâen gider. Demek, nazzamı, saadet-i ebediyedir.

2. Evet, inayet-i ezeliyenin timsali olan hikmet-i İlâhiye, kâinattaki riayet-i mesalih ve hikem ile mücehhez olduğundan, saadet-i ebediyeyi ilân eder. Zira saadet-i ebediye olmazsa, kâinatta bilbedahe sabit olan hikem ve fevaide karşı mükâbere edilecektir.

3. Neam, akıl ve hikmet ve istikrâın şehadetleriyle sabit olan hilkatteki adem-i abesiyet, haşr-i cismânîdeki saadet-i ebediyeye işaret, belki, delâlet eder. Zira adem-i sırf, herşeyi abes eder.

4. Evet, fıtratta, ezcümle, âlem-i suğrâ olan insanda, fenn-i menafiü'l-a'zânın şehadetiyle sâbit olan adem-i israf gösterir ki: İnsanda olan istidadat-ı mâneviye ve âmâl ve efkâr ve müyûlâtının adem-i israfını ispat eder. O ise, saadet-i ebediyeye namzet olduğunu ilân eder.

5. Evet, öyle olmazsa, umumen kurur, hebaen gider. Feya li'l-aceb! Bir cevher-i cihanbahânın kılıfına nihayet derecede dikkat ve itina edilirse, hattâ gubarın konmasından muhafaza edilirse, nasıl ve ne suretle o cevher-i yegâneyi kırarak mahvedecektir? Kellâ! Ona itina, onun hatırası içindir.

6. Evet, sabıkan beyan olunduğu gibi, cemî fünunla hâsıl olan, istikrâ-i tâmla sabit olan intizam-ı kâmil, o intizamı ihtilâlden halâs eyleyen ve tekemmül ve ömr-ü ebedîye mazhar eden haşr-i cismânînin sadefinde olan saadet-i ebediyeyi bizzarure iktiza eder.

7. Evet, saatin saniye, dakika ve saat ve günleri sayan çarklarına benzeyen yevm ve sene ve ömr-ü beşer ve deveran-ı dünya, birbirine mukaddime olarak döner, işler. Geceden sonra sabahı, kıştan sonra baharı işledikleri gibi, mevtten sonra kıyamet dahi o destgâhtan çıkacağını haber veriyorlar. Evet, insanın her ferdi birer nevi gibidir. Zira nur-u fikir onun âmâline öyle bir vüsat vermiş ki, bütün ezmanı yutsa tok olmaz. Sair envâın efratlarının mahiyeti, kıymeti, nazarı, kemali, lezzeti, elemi ise, cüz'î ve şahsî ve mahdut ve mahsur ve ânîdir. Beşerin ise, ulvî, küllî, sermedîdir. Yevm ve senede olan çok nevilerde olan birer nevi kıyamet-i mükerrere-i nev'iyeyle insanda bir kıyamet-i şahsiye-i umumiyeye remiz ve işaret, belki şehadet eder.

8. Neam, beşerin cevherinde gayr-ı mahsur istidadatta mündemiç olan gayr-ı mahdut olan kabiliyattan neşet eden müyulâttan hâsıl olan lâyetenâhi âmâlinden tevellüd eden gayr-ı mütenahî efkâr ve tasavvuratı, mâverâ-yı haşr-ı cismânîde olan saadet-i ebediyeye elini uzatmış ve medd-i nazar ederek o tarafa müteveccih olmuştur.

9. Neam, Sâni-i Hakîm ve Rahmânü'r-Rahîmin rahmeti ise, cemî niamı nimet eden ve nikmetlikten halâs eden ve kâinatı firak-ı ebedîden hasıl olan vaveylâlardan halâs eyleyen saadet-i ebediyeyi nev-i beşere verecektir. Zira, şu herbir nimetin reisi olan saadet-i ebediyeyi vermezse, cemî nimetler nikmete tahavvül ederek, bizzarure ve bilbedahe ve umum kâinatın şehadetiyle sabit olan rahmeti inkâr etmek lâzım gelir.

İşte, ey birader, mütenevvi olan nimetlerden yalnız muhabbet ve aşk ve şefkate dikkat et. Sonra da firak-ı ebedî ve hicran-ı lâyezâlîyi nazara al. Nasıl o muhabbet, en büyük musibet olur? Demek hicran-ı ebedî, muhabbete karşı çıkamaz. İşte, saadet-i ebediye, o firak-ı ebediyeye öyle bir tokat vuracak ki, adem-âbâd hiçâhiçe atacaktır.

10. Neam, sabık olan beş mesleğiyle sıdk ve hakkaniyeti mübürhen olan Peygamberimizin lisanı, haşr-i cismânînin definesindeki saadet-i ebediyenin anahtarıdır.

11. Neam, yedi cihetle on üç asırda i'câzı musaddak olan Kur'ân-ı Mu'cizü'l-Beyan, haşr-i cismânînin keşşafıdır ve fettahıdır ve besmelekeşidir.

İKİNCİ MAKSAT: Kur'ân'da işaret olunan haşre dair iki delilin beyanındadır. İşte,

m125.gif (666 bytes)

Bu risalenin müellifi, Üstad Bediüzzaman Hazretleri, bu risalenin telifinden 30 sene sonra telif ettiği Risale-i Nur Külliyatından Dokuzuncu Şuânın başında diyor ki:

"Lâtif bir inayet-i Rabbâniyedir ki: Bundan otuz sene evvel, Eski Said yazdığı tefsir mukaddemesi Muhakemat namındaki eserin âhirinde 'İkinci Maksat: Kur'ân'da haşre işaret eden iki âyet tefsir ve beyan edilecek. Nahu: Bismillâhirrahmanirrahîm' deyip durmuş. Daha yazamamış. Hâlık-ı Rahîmime delâil ve emârat-ı haşriye adedince şükür ve hamd olsun ki, otuz sene sonra tevfik ihsan eyledi."


dipnotlar (2040.-2042.sayfalar)

* Yalnız ıtlakın nüktesini beyan eder.

1 "İmân edip güzel işler yapanlar." Ra'd Sûresi, 13:29.

2 "Günaha dalan kâfirler ise Cehennem ateşindedir." İnfitar Sûresi, 82:14.

3 "Birbirinizi tanıyıp kaynaşasınız ve aranızdaki münasebetleri bilesiniz diye, sizi milletlere ve kabilelere ayırdık." Hucurât Sûresi, 49:13.

4 Yoksa, sizi kabile kabile yaptım ki, yekdiğerinize karşı inkârla yabanî bakasınız, husumet ve adâvet edesiniz değildir.

5 "Yeryüzünde hareket eden hiçbir canlı yoktur ki, onun rızkını vermek Allah'a âit olmasın." Hûd Sûresi, 11:6.

* Hayat-ı hakikiye ancak âlem-i âhiretin hayatıdır. Hem o âlem ayn-ı hayattır. Hiçbir zerresi mevat değildir. Demek, dünyamız da bir hayvandır.

6 Ankebut Sûresi, 29:64.

7 "Allah yolunda öldürülenlere ölü demeyin. Doğrusu onlar diridirler; lâkin siz farkına varmazsınız." Bakara Sûresi, 2:154.

* Acip bir vâkıa şu mânâya bana kat'î kanaat vermiştir.

8 "Kim bir cana kıymamış veya yeryüzünde fesat çıkarmamış birisini öldürürse, bütün insanları öldürmüş gibidir. Kim de birisini diriltirse, bütün insanları diriltmiş gibi olur." Mâide Sûresi, 5:32.


dipnotlar (2043.-2045.sayfalar)

1 Yani: Kim de birisini diriltirse, bütün insanları diriltmiş gibi olur.

2 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

3 Kim bütün insanları diriltmeye muktedir olamazsa; bir tek nefsi da diriltmeye muktedir olamaz.

4 "En yüce sıfatlar Allah'ındır." Nahl Sûresi, 16:60.

5 "Onun hiçbir benzeri yoktur." Şûrâ Sûresi, 42:11.

6 "Sizin yaratılmanız da, diriltilmeniz de, tek bir kişinin yaratılıp diriltilmesi gibidir." Lokman Sûresi, 31:28.

7 "Allah'ı bırakıp da birbirimizi rab edinmeyelim." Âl-İ İmrân Sûresi, 3:64.

8 "Ölüden diriyi, diriden ölüyü O çıkarır." Rum Sûresi, 30:19.

9 "Hiçbir günahkâr başkasının günahını yüklenmez." En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.

10 "Gerçekten insan çok zâlim, çok câhildir." Ahzâb Sûresi, 33:72.


dipnotlar (2046.-2048.sayfalar)

1 "Yeryüzünde fesat çıkarıp kan dökecek birisini mi yaratacaksın?" Bakara Sûresi, 2:30.

2 "Allah'ın ipine hep birlikte sım sıkı sarılın; ayrılığa düşüp dağılmayın." Âl-i İmran Sûresi, 3:103.

3 "Elif lâm mim. Şu yüce kitap ki, onda asla şüphe yoktur. O, Allah'ın emir ve yasaklarına karşı gelmekten sakınanlar için bir yol göstericidir." Bakara Sûresi, 2:1-2.

* "Dört mezhep de haktır. Füruatta hak taaddüd eder" diyenlere ilm-i usul ıstılahınca Musavvibe denir.

4 "Onların aralarındaki işleri istişare iledir." Şûrâ Sûresi, 42:38.

5 "İşlerinde onlarla istişare et." Âl-i İmrân Sûresi, 3:159.

** Bidayet-i Hürriyette şu fikri Jön Türklere teklif ettim, kabul etmediler. On iki sene sonra tekrar teklif ettim, kabul ettiler. Lâkin Meclis feshedildi. Şimdi âlem-i İslâmın mütemerkiz noktasına tekraren arz ediyorum.


dipnotlar (2049.-2051.sayfalar)

* Bizim muradımız, medeniyetin mehasini ve beşere menfaati bulunan iyiliklerdir. Yoksa, medeniyetin günahları, seyyiatları değil ki, ahmaklar o seyyiatları, o sefahetleri mehasin zannedip taklit edip, malımızı harap ettiler. Medeniyetin günahları, iyiliklerine galebe edip, seyyiatı hasenatına racih gelmekle, beşer iki Harb-i Umumi ile iki dehşetli tokat yeyip, o günahkâr medeniyeti zîr ü zeber edip öyle bir kustu ki, yeryüzünü kanla bulaştırdı. İnşaallah, istikbaldeki İslâmiyetin kuvvetiyle, medeniyetin mehasini galebe edecek, zemin yüzünü pisliklerden temizleyecek, sulh-u umumîyi de temin edecek.

(Müellif-i muhteremi sonradan ilâve etmiştir.)

1 "İnsan ise, şüphesiz ki, çok zâlimdir." İbrahim Sûresi, 14:34.

2 "Hiçbir günahkâr başkasının günahını yüklenmez." En'âm Sûresi, 6:164; İsrâ Sûresi, 17:15; Fâtır Sûresi, 35:18; Zümer Sûresi, 39:7.

3 Buna kıyas et.


dipnotlar (2052.-2054.sayfalar)

1 Zaruret yasakları mübah kıldığı gibi zorlukları da kolaylaştır.

* Avrupa'ya muhabbetimiz gibi.

2 "Birbirinizi gıybet etmeyin." [Hucurât Sûresi, 49:12] buyuran Allah'a hamd olsun. Salât da, "Kim ki insanlar helâk oldu, insanlar helâk oldu derse, o kimse onların en fazla helâk olanıdır." [Müslim, Birr: 139; Ebû Dâvud, Edeb: 77; Muvatta', Kelâm: 2; Müsned, 2:272, 342, 465, 517.] diyen Muhammed'e (a.s.m.) olsun.

3 "Birbirinizi gıybet etmeyin" Hucurât Sûresi, 49:12.

* Bu kitabın birinci tab'ından yedi sene geçmiştir. Demek, on sene evvel, yani Rumî 1326 (1910) senesinde.

4 "Gerçekten zorlukla beraber bir kolaylık vardır." İnşirah Sûresi, 94:6.

5 "Her gelecek şey yakındır." İbni Mâce, Mukaddeme:7.


Türkçe İçindekiler (Sünuhat)

Sünuhat
İÇİNDEKİLER
İfade-i Meram
Rüyada bir hitabe
Rüyanın zeyli
Eski bir zeyl


Sünuhat - s: 2040-2042

SÜNUHAT

 İfade-i Meram - s.2041

İfade-i Meram

Bazı âyâtı düşünürken, bazı nükteler kalbime hutur ederek nota suretinde kaydettim. Elfazca zengin değilim, israfı da sevmem, teşrifatçı elfâzı beğenmem, icazımdan darılma. n001.gif (557 bytes) kaidesiyle, sana hoş gelen şeyleri al; sana hoş görünmeyeni bana bırak, ilişme!.

Said

( *) 1 n002.gif (1180 bytes)

Kur'ân, sâlihat'ı mutlak, müphem bırakıyor. Çünkü ahlâk ve faziletler, hüsün ve hayır çoğu nisbîdirler. Neviden nev'e geçtikçe değişir. Sınıftan sınıfa nâzil oldukça ayrılır. Mahalden mahalle tebdil-i mekân ettikçe başkalaşır. Cihet muhtelif olsa muhtelif olur. Fertten cemaate, şahıstan millete çıktıkça mâhiyeti değişir.

Meselâ, cesaret, sehavet, erkekte gayret, hamiyet ve muavenete sebeptir. Kadında, nüşuza, vakahate, zevc hakkına tecavüze sebep olabilir.

Meselâ, zayıfın kavîye karşı izzet-i nefsi, kavîde tekebbür olur. Kavînin zayıfa karşı tevazuu, zayıfta tezellül olur.

Meselâ, bir ulü'l-emir, makamındaki ciddiyeti vakar, mahviyeti zillettir. Hânesinde ciddiyeti kibir, mahviyeti tevazudur.

Meselâ, tertib-i mukaddematta tefviz, tembelliktir. Terettüb-ü neticede tevekküldür. Semere-i sa'yine, kısmetine rıza kanaattir; meyl-i sa'yi kuvvetlendirir. Mevcuda iktifa, dûnhimmetliktir.

Meselâ, fert, mütekellim-i vahde olsa; müsamahası, fedakârlığı, amel-i sâlihtir. Mütekellim-i maa'l-gayr olsa hıyanet olur.

Meselâ, bir şahıs, kendi namına hazm-ı nefs eder, tefahur edemez. Millet namına tefahur eder, hazm-ı nefs edemez.

Herbirinde birer misal gördün; istinbat et.

Madem ki, Kur'ân, bütün tabakata, bütün a'sârda, kâffe-i ahvâlde şâmil bir hitab-ı ezelîdir. Hem nisbî hüsün, hayır çoktur. Sâlihat'taki ıtlakı, beliğâne bir icâz-ı mutnebdir. Beyanda sükûtu, geniş bir sözdür.

2 n003.gif (567 bytes) Âkıbet, ikaba delildir; hadsen onu gösteriyor. Mâsiyetin ekseriya dünyada olan âkıbeti bir emare-i hadsiyedir ki, cezasında bir ikab vardır. Çünkü herkes hususî bir tecrübeyle hadsen görüyor ki, hiçbir münasebet-i tabiiye olmadığı halde, mâsiyet bir netice-i seyyieye müncer olur. Bu kadar kesret ve vüs'atle tesadüf olamaz. Eğer şu umum muhtelif hususî tecrübeler nazara alınırsa, görünür ki, nokta-i iştirak yalnız tabiat-ı mâsiyettir ki, cezayı istilzam ediyor. Demek ceza, mâsiyetin lâzım-ı zâtîsidir.

Madem ki dünyada filcümle bu lâzım, sırf tabiat-ı mâsiyet için terettüp ediyor. Elbette, bu dârda terettüp etmeyen, başka dârda terettüp edecektir. Acaba kim vardır ki, küçücük bir tecrübe geçirmemiş ve dememiş ki, "Filân adam fenalık etti, belâsını buldu"?

3 n004.gif (789 bytes)

4 n005.gif (1311 bytes)

Bir nefer takımda, bölükte, taburda, fırkada birer rabıtası, birer vazifesi olduğu gibi, herkesin heyet-i içtimaiyede müteselsil, revabıt ve vezaifi vardır. Halita şeklinde gayr-ı muayyen olsa, tearüf ve teavün olmaz.

Unsuriyetin intibahı ya müsbettir ki, şefkat-i cinsiyeyle intiaşa gelir ki, tearüfle teavüne sebeptir. Veya menfidir ki, hırs-ı ırkî ile intibaha gelir ki, tenakürle teanüdün sebebidir. İslâmiyet bunu reddeder.

5 n006.gif (927 bytes)

Rızık, hayat kadar, kudret nazarında ehemmiyetlidir. Kudret çıkarıyor, kader giydiriyor, inayet besliyor. Kudret-i ezeliye dehşetli bir faaliyetle âlem-i kesifi, âlem-i lâtife kalb; ve zerrat-ı kâinatı hayattan hissedar etmek için, ednâ bir sebeple, bir bahaneyle kemal-i ehemmiyetle hayatı verdiği gibi,

Sünuhat - s.2042

aynı derece ehemmiyetle mebsûten mütenasip, rızkı dahi ihzar ediyor.

Hayat; muhassal-ı mazbuttur, görünür. Rızık gayr-ı muhassal; tedrici, münteşirdir, düşündürür. Bir nokta-i nazarda denilebilir. "Açlıktan ölmek yoktur." Zira şahm ve sair surette iddihar olunan gıda bitmeden evvel ölüyor. Demek terk-i âdetten neşet eden maraz öldürür, rızıksızlık değil.

( *) 6 n007.gif (741 bytes)

Küremiz hayvana benziyor, âsâr-ı hayatı gösteriyor. Acaba yumurta kadar küçülse, bir nevi hayvan olmayacak mıdır? Veya bir mikrop küre kadar büyüse, ona benzemeyecek mi?

Hayatı varsa, ruhu da vardır. İnsan-ı ekber olan âlem, tazammun ettiği manzume-i kâinat o derece hassasiyet ve âsâr-ı hayat gösteriyor ki, bir cesetteki âzâ, eczâ, zerrat, izhar ettikleri tesanüd, tecazüb, teavünden daha ziyade muntazam, muttarid, mükemmel âsârı gösteriyor. Acaba âlem insan kadar küçülse, yıldızları zerrat ve cevahir-i fert hükmüne geçse, o da bir hayvan-ı zîşuur olmayacak mıdır?

Şu âyet dehşetli bir sırrı telvih eder. Kesretin mebdei vahdettir, müntehâsı da vahdettir. Bu bir düstur-u fıtrattır.

Kudret-i ezeliyenin feyz-i tecellîsî ve eser-i ibdâı olan kâinattaki kuvvetten umum zerrata, herbir zerreye birer zerre-i câzibe halk ve ihsan ederek ve ondan kâinatın rabıtası olan müttehid, müstakil, muhassal cazibe-i umumiyeyi inşa ve icad etmiştir. Nasıl ki, zerratta reşahat-ı kuvvet olan cazibelerin muhassalası bir cazibe-i umumiye vardır. O da kuvvetin ziyasıdır. İzabesinden neş'et eden bir istihale-i lâtifesidir.

Kezalik, kâinata serpilmiş katarat ve lemeat-ı hayatın dahi muhassalı bir hayat-ı umumiye var olmak gerektir. Hayat varsa ruh da vardır. Öteki gibi müntehâ-i ruh bir mebde-i ruhun cilve-i feyzidir. O mebde-i ruh dahi, hayat-ı ezeliyenin tecellîsidir ki, lisan-ı tasavvufta "hayat-ı sâriye" tesmiye ederler.

İşte, ehl-i istiğrakın iştibahının sebebi ve şatahatın menşei, şu zılli, asla iltibas etmeleridir.

7 n008.gif (1560 bytes)

n009.gif (929 bytes)

Şehid kendini hayy bilir.* Feda ettiği hayatı sekeratı tatmadığından, gayr-ı münkatı ve bâki görüyor. Yalnız daha nezih olarak buluyor. Başka meyyite nispeti şuna benzer ki:

İki adam rüyada lezaizin envaına câmi bir bahçede geziyorlar. Biri rüya olduğunu bilir, ehemmiyet vermez. Diğeri ise yakaza bilir, hakikî mütelezziz olur.

Âlem-i rüya, âlem-i misâlin zılli ve o da âlem-i berzahın zılli olduğundan, desatirleri mütemâsildir.

8 n010.gif (1978 bytes)

Şu âyet haktır, akla münâfi olamaz, hakikattir. Mücâzefe, mübalâğa, içinde bulunamaz. Halbuki zahir düşündürür.

BİRİNCİ CÜMLE: Adalet-i mahzânın en büyük düsturunu vaz ediyor. Der ki: Bir mâsumun hayatı, kanı, hattâ umum beşer için olsa da, heder olmaz. İkisi nazar-ı kudrette bir olduğu gibi, nazar-ı adalette de birdir. Cüz'iyatın küllîye nispeti bir olduğu gibi, hakkın dahi mizan-ı adalete karşı aynı nispettir. O nokta-i nazardan, hakkın küçüğü büyüğü olamaz.

Lâkin, adalet-i izafiye, cüz'ü külle feda eder. Fakat muhtar cüz'ün sarihen veya zımnen ihtiyar ve rıza vermek şartıyla. Ene'ler nahnü'ye inkılâp edip mezci, cemaat ruhu tevellüt ederek, külle feda olmak için fert zımnen rızadâde olabilir.

Bazan nur, nar göründüğü gibi şiddet-i belağat da mübalâğa görünür. Şurada nükte-i belağat üç noktadan terekküp ediyor.

Birincisi: Beşerin fıtratındaki istidad-ı isyan ve tehevvür, gayr-ı mahdut olduğunu göstermektir. Hayra olduğu gibi, şerre dahi insanın kabiliyeti nâmütenâhi gibidir. Hodgâmlıkla öyle insan olur ki, heves ve ihtirasına mâni herşeyi,


Sünuhat - s: 2043-2045

Sünuhat - s.2043

hattâ elinden gelirse dünyayı harap ve nev-i beşeri mahvetmek ister.

İkincisi: İstidad-ı fıtrînin hariçte derece-i kuvvetini izharla, mümkünü vâki suretinde göstererek, nefsi zecr eder. Demek, o damar-ı gadir ve isyan çekirdeği, güya bilkuvveden bilfiile çıkıp, imkânatı vukuata inkılâp ederek, müstaid olduğu semeratı verip, bir şecere-i zakkum suretinde hayalin nasbü'l-aynına vaz eder-tâ matlub olan teneffür ve inzicarı, nefsin dibine kadar işletilsin. İrşadî belâğat böyle olur.

Üçüncüsü: Kaziye-i mutlaka, bazan külliye; ve kaziye-i vaktiye-i münteşire, bazan daime suretinde görünür. Halbuki bir fert, bir zamanda hükme mazhar olsa, kaziyenin mantıkan sıdkına kâfidir. Ehemmiyetli bir kemiyet olsa, örfen dahi doğrudur. Nasıl ki, her mâhiyette bazı hârikulâde efrad veya o nev'in nihayet derecede tekemmül etmiş bir fert veya her fert için acip şeraiti câmi harika bir zaman bulunur ki, sair efrad ve ezmine o ferde veya o zamana nisbeten zerreler kadar, küçücük balıklar balina balığına nispeti gibidir.

Bu sırra binaen cümle-i ûlâ çendan zahiren külliye ise, fakat daime değildir. Fakat beşere katlin zaman cihetiyle en müthiş ferdini nazara vaz ediyor.

Öyle zaman olur ki, bir kelime bir orduyu batırır; bir gülle otuz milyonun mahvına sebep olur. Nasıl ki oldu da... Öyle şerait tahtında olur ki, küçük bir hareket insanı âlâ-yı illiyyîne çıkarır. Öyle hal olur ki, küçük bir fiil, insanı esfel-i sâfilîne indirir.

Böyle kaziye-i mutlakada veya münteşire-i zamaniyede böyle haller, büyük bir nükte için nazara alınır. Böyle acip fertler ve acip zamanlar ve haller mutlak müphem bırakılır.

Meselâ, insanlarda veli, Cumada dakika-i icabe, Ramazan'da Leyle-i Kadir, Esmâü'l-Hüsnada İsm-i Âzam, ömürde ecel meçhul kaldıkça, sair efrad dahi kıymettar kalır, ehemmiyet verilir. Taayyün ettikçe, sairleri rağbetten düşer. Yirmi sene müphem bir ömür, nihayeti muayyen bin seneye müreccahtır. Zira vehim, ebediyete ihtimal verdiğinden müphemde nefsi kandırır. Muayyende ise, yarısı geçtikten sonra, darağacına tedricen takarrüp gibidir.

Tenbih

Bazı âyat ve ehâdis vardır ki, mutlakadır; külliye telâkki edilmiş. Hem öyleler vardır ki, münteşire-i muvakkatedir; daime zannedilmiş. Hem mukayyed var; âmm hesap edilmiş.

Meselâ, demiş, "Bu şey küfürdür." Yani, o sıfat imandan neş'et etmemiş; o sıfat kâfiredir. O haysiyetle, o zat küfür etti, denilir. Fakat mevsufu ise, mâsume ve imandan neş'et ettikleri gibi, imanın tereşşuhatına da hâize olan başka evsafa malik olduğundan, o zat kâfirdir, denilmez. İllâ ki, o sıfat küfürden neş'et ettiği, yakînen biline_ Zira başka sebepten de neş'et edebilir. Sıfatın delâletinde şek var; imanın vücudunda da yakîn var. Şek ise yakînin hükmünü izale etmez. Tekfire çabuk cüret edenler düşünsünler!

İKİNCİ CÜMLE:

1 n011.gif (877 bytes)

İhyâ, mânâ-yı zâhirî-yi mecazi itibarıyla, hasenatın gayr-ı mahdut tezauf düsturunu gösterir. Mânâ-yı aslî itibarıyla halk ve icadda şirk ve iştiraki, esasıyla hedmeden bir burhana remizdir. Zira bu cümleyle beraber,

2 n012.gif (890 bytes) tarafeyndeki teşbih, iktidar mânâsını ifham ettiğini dahi nazara alınsa, mantıkan aks-i nakîz kaidesiyle istilzam ediyor ki,

3 n013.gif (1366 bytes)

demek, işareten delalet ediyor.

Madem ki insanın, mümkinatın kudreti, bilbedahe semavatın, küre-i arzın halkına, icadına muktedir değildir. Bir taşın, hiçbir şeyin halkına da muktedir olamaz.

Demek, arzı ve bütün nücum ve şümusu tesbih taneleri gibi kaldıracak, çevirecek kuvvetli bir ele mâlik olmayan kimse, kâinatta dâvâ-yı halk ve iddia-yı icad edemez.

Sun'î tasarrufat-ı beşeriye ise, fıtratta câri olan nevâmîs-i İlâhînin sereyanlarını keşif ile, tevfik-i hareket edip, lehinde istimal etmektir.

İşte bu derece burhanda vuzuh, parlaklık, Kur'ân'ın rumuz-u i'câzındandır. Gelecek âyet bunu ispat edecektir.

n014.gif (896 bytes)

Zira kudret zâtiyedir. Acz tahallül edemez. Melekûtiyeti taallûk eder. Mevâni tedahül edemez. Nispeti kanûnîdir. Cüz ve küll, cüz'î ve küllî hükmüne geçer.

Sünuhat - s.2044

BİRİNCİ NOKTA: Kudret-i ezeliye, Zât-ı Akdese lâzıme-i zaruriye, nâşie-i zâtiyedir. Acz, zıddı olduğundan, bizzarure, zaruriye-i zâtiyeyle, zıddının melzumu olan zâta ârız olmaz.

Madem zâta ârız olamaz; kudrete bizzarure tahallül edemez.

Madem ki tahallül edemez; kudrette meratip, bizzarure, olamaz. Zira meratibin vücudu, ezdadın tedahuliyledir. Meselâ, hararette meratip, burudetin tahallülüyledir. Hüsündeki derecat, kubhun tedahüliyledir. Ve helümme cerrâ_

Mümkinatta hakikî lüzum-u zâti-i tabiî olmadığından, kâinatta ezdad birbirine girebilmiş. Meratip tevellüd edip, ihtilâfatla tağayyürat neşet etmiştir.

Madem ki kudrette meratip olamaz; makdurat dahi bizzarure kudrete nispeti bir olur. En büyük, en küçüğe müsavi; zerrat yıldızlara emsâl olur.

İKİNCİ NOKTA: Kâinatın iki ciheti var-aynanın iki vechi gibi: Biri mülk, biri melekûtiyet. Mülk ciheti ezdadın cevelangâhıdır. Hüsün-kubh, hayır-şer, sağîr-kebîr gibi umurun mahall-i tevarüdüdür. Onun için vesait ve esbab vaz edilmiş, tâ dest-i kudret zahiren umur-u hasise ile mübaşir olmasın. Azamet, izzet öyle ister. Hakikî tesir verilmemiş; vahdet öyle ister.

Melekûtiyet ciheti ise, mutlaka şeffafedir; teşahhusat karışmaz. O cihet vasıtasız Hâlıka müteveccihdir. Terettüp, teselsül yoktur. İlliyet, mâlûliyet giremez. İ'vicâcâtı yoktur. Avâik müdahale edemez. Zerre, şemse kardeş olur.

Kudret hem basit, hem nâmütenâhi, hem zâtî; mahall-i taallûk-u kudret hem vasıtasız, hem lekesiz, hem isyansızdır. Büyük küçüğe tekebbürü, cemaat ferde rüçhanı, küll cüz'e nisbeten kudrete karşı fazla nazlanması olamaz.

ÜÇÜNCÜ NOKTA:

4 n015.gif (506 bytes) 5 n016.gif (445 bytes)

Temsil, tasviri teshil ettiğinden, temsilâtla bu gàmız noktayı tefhime çalışacağız.

Meselâ, şemsin feyz-i tecellîsi olan timsali, deniz sathında, denizin katresinde aynı hüviyeti gösteriyor. Meselâ, kâinat, hailsiz şemse müteveccih olmak şartıyla, mütefavit cam parçalarından farz edilse, timsal-i şems zerrede, sath-ı arzda, umumda müzahametsiz, tecezzîsiz, tenakuzsuz bir olur. İşte şeffafiyet sırrı.

Meselâ, noktalardan terekküp eden bir daire-i azîmin nokta-i merkeziyenin elinde bir mum ve muhitteki noktaların ellerinde birer ayna farz edilse, nokta-i merkeziyenin verdiği feyiz, müzahametsiz, tecezzîsiz, tenakuzsuz, nispeti birdir. İşte mukabele sırrı.

Meselâ, hakikî bir mizanın iki gözünde iki şems, iki yıldız, iki dağ, iki yumurta, iki cevher-i fert, hangisi bulunursa bulunsun, sarf olunacak aynı kuvvetle, hassas terazinin bir kefesi Süreyyaya, bir kefesi serâya inebilir. İşte muvazene sırrı.

Meselâ, en azîm bir gemiyi, bir çocuk dahi oyuncağını çevirdiği gibi çevirir. İşte intizamın sırrı.

Meselâ, bir mâhiyet-i mücerrede bütün cüz'iyyâtına, en asğarına, en ekberine, yorulmadan, tenakus etmeden, tecezzîsiz bir bakar. Mülk cihetindeki teşahhusat, hususiyat müdahale edip tağyir edemez. İşte tecerrüdün sırrı.

Meselâ, bir kumandan arş emriyle bir neferi tahrik, bir orduyu tahrik eder. İşte itaat sırrı.

Zira herşeyin bir nokta-i kemali ve o noktaya bir meyli var. Muzaaf meyil ihtiyaç, muzaaf ihtiyaç aşk, muzaaf aşk incizaptır. Mâhiyât-ı mümkinatın mutlak kemali, mutlak vücuttur. Hususî kemali, istidadatını bilfiile çıkaran has vücuttur. Bütün kâinatın kün emrine itaati, bir zerre neferin itaati gibidir. Kün emr-i ezelîsine mümkinin itaat ve imtisalinde, meyil ve ihtiyaç ve şevk ve incizap mümteziç, mündemiçtir. Nukat-ı selâse, hususan Üçüncü Noktadaki esrar-ı sitte ile, mülk ve mümkin canibinde değil, melekûtiyet ve kudret-i ezeliye cihetinde nazar edilse, istinkâra incirar eden istib'ad zâil ve nefis mutmainne olur. Şöyle:

Madem ki, kudret-i ezeliye gayr-ı mütenâhiyedir, zatiyedir, zaruriyedir. Herşeyin lekesiz, perdesiz cihet-i melekûtiyeti ona müteveccihtir, ona mukabildir. İmkân itibarıyla mütesavi, mütevazinü't-tarafeyndir. Şeriat-ı fıtriye-i kübrâ olan nizama mutidir. Avâik ve hususiyat-ı mütenevviadan cihet-i melekûtiyet mücerrettir. Küll-ü âzam, cüz-ü asğara nispeten, kudrete karşı ziyade nazlanmaz, mukavemet etmez. Haşirde bütün zevi'l-ervah ihyası, mevt-âlûd bir nevm ile kışta uyuşmuş bir sineği baharda ihyâ ve in'âşından kudrete daha ağır olamaz. Mezkûr üç nokta dikkat-i nazara alınsa görünür ki,
6 n017.gif (884 bytes) mübalâğasız, mücazefesiz doğrudur, haktır, hakikattir.

Sünuhat - s.2045

7 n018.gif (887 bytes)

Binler nüktesinden bir nükte:

Sofiye meşrebinden kat-ı nazar, İslâmiyet vasıtayı red, delili kabul ve vesileyi nefiy, imamı ispat eder. Başka din vasıtayı kabul eder.

Bu sırra binaendir ki, Hıristiyanda servet ve rütbece yüksek olanlar, ziyade dindardır. İslâmiyette avam ise, servet ve rütbece yüksek olanlardan ziyade dine merbuttur. Zira bir zîrütbe enaniyetli bir Hıristiyan, ne derece dinde mütesallip ise, o derece mevkiini muhafaza ve enaniyeti okşar, kibrinde imtiyazından fedakârlık etmez. Belki kazanır.

Bir müslim ne derece dine mütemessik ise, o derece kibrinden, gururundan, hattâ izzet-i rütebîden fedakârlık etmek gerektir.

Öyleyse, kendini havas zanneden zâlimlere mazlûmîn ve avamın hücumuyla, Hıristiyanlık havassın tahakkümüne yardım ettiğinden parçalanabilir. İslâmiyet ise, dünyevî havastan ziyade avamın malı olduğundan esasat itibarıyla müteessir olmamak gerektir.

8 n019.gif (994 bytes)

Pek çok desâtir-i külliye ve bir kısım desâtir-i ekserîyi tazammun eder. Ferde, cemaate, nev'e, mesleğe şâmildir. Yalnız ekseri düsturların mâsadakından bir iki misal zikredeceğiz.

Lâkayt Emevîlik, nihayet sünnet cemaate, salâbetli Alevîlik, nihayet Râfîzîliğe dayandı. Hem zâlime karşı miskinliği esas tutan Hıristiyanlık, nihayat tecellüd; cebbarlıkta ve zâlime karşı cihad, izzet-i nefsi esas tutan İslâmiyet-eyvah!-nihayet miskinlikte karar kıldı.

Hem mebdei, taassup derecesinde azîmet olsa, nihayeti müsaheleye, ruhsata taraftarsa, nihayeti salâbete müncer olur. Bir kısım Hanbelî, Hanefî gibi. Hattâ en garibi, bir kısım mutaassıplar, mesleklerinin zıddına olarak, küffara karşı müsamaha dostluk ve lâkayt Jönler husumet ve salâbet taraftarı çıktılar. Güya mebde-i Hürriyetteki mevkilerini becayiş ettiler.

İki âlim, bazan nâkısın oğlu kâmil, kâmilin oğlu nakıs oluyor. Güya bakiye-i iştiha-i şevki, tevarüsle velede geçiyor. Öteki kazâ-i vatar ettiğinden, veledine ilme karşı açlık hissini uyandırmıyor. Şu emsilelerdeki sırr-ı düstur şudur:

Beşerde meyl-i teceddüd var. Halef selefi kâmil görse, tezyid eylemese, meylinin tatminini başka tarzda arar, bazan aksülâmel yapar.

9 n020.gif (606 bytes) İşte siyaset-i şahsiye, cemaatiye, milliyeye dair en âdil bir düstur-u Kur'ânî.
10 n021.gif (570 bytes) İşte mâhiyet-i insaniyede dehşetli kabiliyet-i zulüm. Sırrı şudur:

Beşerde, hayvanın aksine olarak, kuvâ ve müyul fıtraten tahdit edilmemiş. Meyl-i zulüm, hubb-u nefis dehşetli meydan alıyor.

Evet, ene ve enaniyetin eşkâl-i habîsesi olan hodgâmlık, hodbinlik, hodendişlik, gurur ve inat o meyle inzimam etse, öyle ekberü'l-kebâiri icad eder ki, daha beşer ona isim bulmamış. Cehennemin lüzumuna delil olduğu gibi, cezası da yalnız Cehennem olabilir.

Evvela: Şahıs itibarıyla, bir şahıs çok evsafa câmidir. Onların içinde bir sıfat, adâveti celb etse, birinci âyetteki kanun-u İlâhî iktiza eder ki, adavet o sıfata inhisar etsin, mecma-i evsaf-ı masume olan şahsına yalnız acısın ve tecavüz etmesin.

Halbuki o zalûm-u cehûl, tabiat-ı zâlimaneyle, bir câni sıfat için, o evsaf-ı mâsumenin hakkına da tecavüz edip, mevsufa da husumet, hattâ onda da iktifa etmiyor; akrabasına da, hattâ meslektaşına da zulmünü teşmil eder. Birşeyin müteaddit esbabı olduğundan; olabilir, o câni sıfat da kalbin fesadından değil, belki hariç bir sebebin neticesidir. O halde sıfat caniye değil, kâfire de olsa, o zat câni olamaz.

Cemaat itibarıyla görüyoruz ki, bir şahs-ı muhteris, bir intikamla veya muntakim bir muhalefetle, arzuyu tazammun eden bir fikirle demiş ki, "İslâm parçalanacak veyahut hilâfet mahvolacak." Sırf o meş'um sözünü doğru göstermek, gururiyetini, enaniyetini, tatmin etmek için, İslâmın perişaniyetini-el'iyazübillah-uhuvvet-i İslâmiyenin boğulmasını arzu eder. Hasmın zulm-ü kâfiranesini, hayale gelemez cerbezeli tevillerle adalet suretinde göstermek ister.

Medeniyet-i hazıra itibarıyla görüyoruz ki, şu medeniyet-i meş'ume öyle gaddar bir düstur-u zulüm beşerin eline vermiş ki, bütün mehasin-i medeniyeti sıfıra indiriyor. Melâike-i kiramın,


Sünuhat - s: 2046-2048

Sünuhat - s.2046

1 n022.gif (899 bytes)

deki endişelerinin sırrını gösteriyor.

İşte, bir köyde bir hain bulunsa, o köyü mâsumeleriyle imhâ etmek veya bir cemaatte bir âsi bulunsa, o cemaati çoluk çocuğuyla ifnâ etmek veya Ayasofya gibi milyarlara değer mukaddes bir binaya, kanun-u zâlimanesine serfurû etmeyen birisi tahassun etse, o binayı harap etmek gibi, en dehşetli vahşetlere şu medeniyet fetva veriyor.

Acaba, bir adam, kardeşinin günahıyla hak nazarında mes'ul olmadığı halde, nasıl oluyor ki, bir karyenin veya bir cemaatin binlerle mâsumları, hiçbir zaman fena tabiatlı ihtilâlciden hâli kalmayan bir şehirde veya bir mahallede bulunan bir serkeş adamın isyanıyla, hiç münasebet olmadığı halde, o mâsumlar mes'ul, belki ifnâ ediliyor?

2 n023.gif (841 bytes)

3 n024.gif (965 bytes)

Kur'ân'ın hâkimiyet-i mutlakası

Ümmet-i İslâmiyenin ahkâm-ı diniyede gösterdiği teseyyüp ve ihmalin bence en mühim sebebi şudur:

Erkân ve ahkâm-ı zaruriye-ki yüzde doksandır-bizzat Kur'ân'ın ve Kur'ân'ın tefsiri mâhiyetinde olan sünnetin malıdır. İçtihadî olan mesail-i hilâfiye ise, yüzde on nispetindedir. Kıymetçe mesail-i hilâfiye ile erkân ve ahkâm-ı zaruriye arasında azîm tefavüt vardır. Mesele-i içtihadiye altın ise, öteki birer elmas sütundur. Acaba doksan elmas sütunu on altının himayesine vermek, mezc edip tâbi kılmak caiz midir?

Cumhûru, burhandan ziyade, mehazdeki kudsiyet imtisale sevk eder. Müçtehidînin kitapları vesile gibi, cam gibi Kur'ân'ı göstermeli; yoksa vekil, gölge olmamalı.

Mantıkça mukarrerdir ki, zihin, melzumdan tebeî olarak lâzıma intikal eder ve lâzımın lâzımına tabiî olarak etmez. Etse de, ikinci bir teveccüh ve kasıtla eder. Bu ise gayr-ı tabiîdir.

Meselâ, hükmün me'hazı olan şeriat kitapları melzum gibidir. Delili olan Kur'ân ise, lâzımdır. Muharrik-i vicdan olan kudsiyet, lâzımın lâzımıdır. Cumhurun nazarı kitaplara temerküz ettiğinden, yalnız hayal meyal lâzımı tahattur eder. Lâzımın lâzımını nâdiren tasavvur eder. Bu cihetle, vicdan lâkaytlığa alışır, cumudet peyda eder.

Eğer zaruriyat-ı diniyede doğrudan doğruya Kur'ân gösterilseydi, zihin tabiî olarak müşevvik-i imtisal ve mûkız-ı vicdan ve lâzım-ı zâtî olan kudsiyete intikal ederdi. Ve bu suretle kalbe meleke-i hassasiyet gelerek, imanın ihtaratına karşı asamm kalmazdı.

Demek, şeriat kitapları, birer şeffaf cam mâhiyetinde olmak lâzım gelirken, mürur-u zamanla, mukallitlerin hatâsı yüzünden paslanıp hicap olmuşlardır. Evet bu kitaplar, Kur'ân'a tefsir olmak lâzımken, başlı başına tasnifat hükmüne geçmişlerdir.

Hâcât-ı diniyede cumhurun enzarını doğrudan doğruya, câzibe-i i'câz ile revnakdar ve kudsiyetle hâledar ve daima iman vasıtasıyla vicdanı ihtizaza getiren hitab-ı Ezelînin timsali bulunan Kur'ân'a çevirmek üç tarikledir:

1. Ya müellifînin bihakkın lâyık oldukları derin bir hürmeti, emniyeti tenkitle kırıp o hicabı izale etmektir. Bu ise tehlikedir, insafsızlıktır, zulümdür.

2. Yahut, tedricî bir terbiye-i mahsusayla kütüb-ü şeriatı şeffaf birer tefsir suretine çevirip, içinde Kur'ân'ı göstermektir: Selef-i Müçtehidînin kitapları gibi, Muvatta, Fıkh-ı Ekber gibi. Meselâ, bir adam İbni Hacer'e nazar ettiği vakit, Kur'ân'ı anlamak ve Kur'ân'ın ne dediğini öğrenmek maksadıyla nazar etmeli. Yoksa İbni Hacer'in ne dediğini anlamak maksadıyla değil. Bu ikinci tarik de zamana muhtaçtır.

3. Yahut cumhurun nazarını, ehl-i tarikatın yaptığı gibi, o hicabın fevkine çıkararak, üstünde Kur'ân'ı gösterip, Kur'ân'ın hâlis malını yalnız ondan istemek ve bilvasıta olan ahkâmı vasıtadan aramaktır. Bir âlim-i şeriatın va'zına nisbeten, bir tarikat şeyhinin va'zındaki olan halâvet ve câzibiyet bu sırdan neşet eder.

Umur-u mukarreredendir ki, efkâr-ı âmmenin birşeye verdiği mükâfat, gösterdiği rağbet ve teveccüh, ekseriya o şeyin kemaline nisbeten değildir; belki ona derece-i ihtiyaç nispetindedir. Bir saatçinin bir allâmeden ziyade ücret alması bunu teyid eder.

Eğer cemaat-i İslâmiyenin hâcât-ı zaruriye-i diniyesi bizzat Kur'ân'a müteveccih olsaydı, o Kitab-ı Mübin, milyonlarca kitaplara taksim olunan rağbetten daha şedit bir rağbete, ihtiyaç neticesi

Sünuhat - s.2047

olan bir teveccühe mazhar olur ve bu suretle nüfus üzerinde bütün mânâsıyla hâkim ve nâfiz olurdu. Yalnız tilâvetiyle taberrük olunan bir mübarek derecesinde kalmazdı.

Bununla beraber, zaruriyat-ı diniyeyi, mesail-i cüz'iye-i fer'iye-i hilâfiyeyle mezc edip, ona tâbi gibi kılmakta büyük bir hatar vardır. Zira Musavvibenin* muhalifi olan Tahtiecilerden biri der ki: "Mezhebim haktır; hatâ ihtimali var. Başka mezhep hatâdır; sevaba ihtimali var."

Halbuki cumhur-u avam, mezhepte imtizaç etmiş olan zaruriyatı, nazariyat-ı içtihadiyeden vâzıhan temyiz etmediğinden, sehven veya vehmen Tahtieyi filcümle teşmil edebilir. Bu ise, hatar-ı azîmdir. Bence, Tahtîeci, hubb-u nefisten neşet eden inhisar zihniyeti illetiyle malûldür. Ve Kur'ân'ın câmiiyetinden ve umum tabakat-ı beşere şümul-ü hitabından gafletle mes'uldür.

Hem Tahtîecilik fikri, sû-i zan ve tarafgirlik hissinin menbaı olduğundan, İslâmda lâzım olan tesanüd-ü ervah, tevhid-i kulûb, tehâbbüb ve teâvüne büyük rahneler açmıştır. Halbuki hüsn-ü zanla, muhabbet ve vahdetle memuruz.

Bu meseleyi yazdıktan biraz zaman sonra, bir gece rüyada Cenab-ı Peygamber Sallâllahu Aleyhi ve Sellem Efendimizi gördüm. Bir medresede, huzur-u saadette bulunuyordum. Cenab-ı Peygamber bana Kur'ân'dan ders vereceklerdi. Kur'ân'ı getirdikleri sırada, Hazret-i Peygamber Sallâllahu Aleyhi ve Sellem Efendimiz, Kur'ân'a ihtiramen kıyam buyurdular. O dakikada, şu kıyamın, ümmeti irşad için olduğu birden hatırıma geldi.

Bilâhare bu rüyayı suleha-yı ümmetten bir zata hikâye ettim. Şu suretle tabir etti: "Bu büyük bir işaret ve beşarettir ki, Kur'ân-ı Azîmüşşan lâyık olduğu mevki-i muallâyı bütün cihanda ihraz edecektir."

4 n025.gif (540 bytes) 5 n026.gif (499 bytes)

( **) Tarih bize gösteriyor ki, İslâm ne derece dine temessük etmişse terakki etmiş, ne vakit dinde zaaf göstermişse tedennî etmiştir. Başka dinde, bilâkis, kuvveti zamanında vahşet, zaafı zamanında temeddün hâsıl olmuştur.

Cumhur-u enbiyanın şarkta biseti, kader-i ezelînin bir remzidir ki, şarkın hissiyatına hâkim, dindir. Bugün âlem-i İslâmdaki tezahürat da gösteriyor ki, âlem-i İslâmı uyandıracak, şu mezelletten kurtaracak, yine o histir.

Hem de sabit oldu ki, bu devlet-i İslâmiyeyi bütün öldürücü müsademata rağmen, yine o his muhafaza etmiştir. Bu hususta garba nispetle ayrı bir hususiyete malikiz; onlara kıyas edilemeyiz.

Saltanat ve hilâfet gayr-ı münfek, müttehid-i bizzattır. Cihet muhteliftir. Binaenaleyh, bizim Padişahımız hem sultandır, hem halifedir ve âlem-i İslâmın bayrağıdır. Saltanat itibarıyla otuz milyona nezaret ettiği gibi, hilâfet itibarıyla üç yüz milyonun mâbeynindeki rabıta-i nuraniyenin mâkes ve istinatgâh ve medetkârı olmak gerekir. Saltanatı sadaret, hilâfeti meşihat temsil eder.

Sadaret üç mühim şûrâya bizzat istinat ediyor, yine kifayet etmiyor. Halbuki böyle inceleşmiş ve çoğalmış münasebat içinde, içtihadattaki müthiş fevzâ, efkâr-ı İslâmiyedeki teşettüt, fâsid medeniyetin tedahülüyle ahlâktaki müthiş tedenniyle beraber, meşihat cenahı bir şahsın içtihadına terk edilmiş.

Fert tesirat-ı hariciyeye karşı daha az mukavimdir. Tesirat-ı hariciyeye kapılmakla çok ahkâm-ı diniye feda edildi.

Hem nasıl oluyor ki, umurun besateti ve taklit ve teslim câri olduğu zamanda, velev ki intizamsız olsun, yine meşihat bir şûrâya, lâakal kazaskerler gibi, mühim şahsiyetlere istinat ederdi. Şimdi iş besatetten çıkmış, taklit ve ittibâ gevşemiş olduğu halde, bir şahıs nasıl kifayet eder?

Zaman gösterdi ki, hilâfeti temsil eden şu meşihat-ı İslâmiye, yalnız İstanbul ve Osmanlılara mahsus değildir. Umum İslâma şâmil bir müessese-i celiledir. Bu sönük vaziyetle, değil koca âlem-i İslâmın, belki yalnız İstanbul'un irşadına da kâfi gelmiyor. Öyleyse, bu mevki öyle bir vaziyete getirilmelidir ki, âlem-i İslâm ona itimat edebilsin. Hem menba, hem mâkes vaziyetini alsın. Âlem-i İslâma karşı vazife-i diniyesini hakkıyla ifa edebilsin.

Eski zamanda değiliz. Eskiden hâkim bir şahs-ı vâhit idi. O hâkimin müftüsü de, onun gibi münferit bir şahıs olabilirdi, onun fikrini tashih ve tâdil ederdi.

Sünuhat - s.2048

Şimdi ise, zaman cemaat zamanıdır. Hâkim, ruh-u cemaatten çıkmış, az mütehassis, sağırca, metin bir şahs-ı mânevîdir ki, şûrâlar o ruhu temsil eder.

Şöyle bir hâkimin müftüsü de ona mücanis olup, bir şûrâ-yı âliye-i ilmiyeden tevellüt eden bir şahs-ı mânevî olmak gerektir. Tâ ki, sözünü ona işittirebilsin. Dine taallûk eden noktalardan, sırat-ı müstakîme sevk edebilsin. Yoksa, fert dâhi de olsa, cemaatin ferd-i mânevîsine karşı sivrisinek kadar kalır. Şu mühim mevki, böyle sönük kalmakla, İslâmın ukde-i hayatiyesini tehlikeye mâruz bırakıyor.

Hattâ diyebiliriz, şimdiki zaaf-ı diyanet ve şeair-i İslâmiyetteki lâkaytlık ve içtihadattaki fevzâ, meşihatın zaafından ve sönük olmasından meydan almıştır. Çünkü, hariçte bir adam reyini, ferdiyete istinat eden meşihata karşı muhafaza edebilir. Fakat böyle bir şûrâya istinat eden bir şeyhülislâmın sözü, en büyük bir dâhiyi de, ya içtihadından vazgeçirir, ya o içtihadı ona münhasır bırakır.

Her müstaid, çendan içtihad edebilir. Lâkin içtihadı o vakit düsturü'l-amel olur ki, bir nevi icmâ veya cumhurun tasdikine iktiran ede. Böyle bir şeyhülislâm mânen bu sırra mazhar olur. Şeriat-ı garrâda daima icmâ ve rey-i cumhur medâr-ı fetva olduğu gibi, şimdi de fevzâ-i ârâ için, böyle bir faysala lüzum-u kat'î vardır.

Sadaret, meşihat, iki cenahdır. Şu devlet-i İslâmiyenin bu iki cenahı mütesâvi olmazsa, ileri gidilmez. Gidilse de, böyle bir medeniyet-i faside için mukaddesatından insilâh eder.

İhtiyaç her işin üstadıdır. Şöyle bir şûrâya ihtiyaç şedittir. Merkez-i Hilâfette tesis olunmazsa, bizzarure başka yerde teşekkül edecektir. Bu şûranın bazı mukaddematı olan cemaat-i İslâmiye teşkilâtı ve evkafın meşihata ilhakı gibi umurun daha evvel tahakkuku münasip ise de, baştan başlansa, sonra mukaddemat ihzar edilse, yine maksat hasıl olur. Daire-i intihabiyeleri hem mahdut, hem muhtelit olan âyan ve mebusanın vazife-i resmiyeleri itibarıyla bilvasıta ve dolayısıyla bu işe tesiri olabilir. Halbuki vasıtasız, doğrudan doğruya bu vazife-i uzmâyı deruhte edecek, hâlis İslâm bir şûra lâzımdır.

Birşey mâ vudia lehinde istihdam edilmezse atâlete uğrar, matlup eseri göstermez. Binaenaleyh, mühim bir maksat için tesis edilen Dârü'l-Hikmeti'l-İslâmiyeyi, şimdiki âdi bir komisyon derecesinden çıkarıp, meşihattaki devairin rüesasıyla beraber şûrânın âzâ-yı tabiiyesi addetmek ve hariçteki âlem-i İslâmdan, şimdilik on beş, yirmi kadar İslâmın dinen, ahlâken itimadını kazanmış müntehap ulemasını celb eylemek, bu mesele-i uzmânın esasını teşkil eder.

Vehham olmamalıyız. Korkmakla din rüşvet verilmez. Dinin zaafiyeti bahanesine olan müzahraf medeniyete lânet! Havf ve zaaf tesirat-ı hariciyeyi teşcî eder. Muhakkak maslahat, mevhum mazarrata feda edilmez. Ve minallahi't-tevfîk.

Rüyada bir hitabe

Meâli ve hatırda kalan elfazı aynendir.

1335 senesi Eylül'ünde, dehrin hadisatının verdiği yeisle, şiddetle muztarip idim. Şu kesif zulmet içinde bir nur arıyordum. Mânen rüya olan yakazada bulamadım. Hakikaten yakaza olan rüya-yı sâdıkada bir ziya gördüm. Tafsilâtı terk ile, yalnız bana söylettirilmiş noktaları kaydedeceğim. Şöyle ki:

Bir Cuma gecesinde nevm ile âlem-i misale girdim. Biri geldi, dedi:

"Mukadderat-ı İslâm için teşekkül eden bir meclis-i muhteşem seni istiyor."

Gittim, gördüm ki, münevver, emsalini dünyada görmediğim, Selef-i Salihînden ve a'sârın meb'uslarından her asrın meb'usları içinde bulunur bir meclis gördüm. Hicap edip kapıda durdum. Onlardan bir zat dedi ki:

"Ey felâket, helâket asrının adamı, senin de reyin var. Fikrini beyan et."

Ayakta durup dedim:

"Sorun, cevap vereyim."

Biri dedi: "Bu mağlûbiyetin neticesi ne olacak; galibiyette ne olurdu?"

Dedim: "Musibet şerr-i mahz olmadığı için, bazan saadette felâket olduğu gibi, felâketten dahi saadet çıkar. Eskiden beri i'lâ-yı kelimetullah ve beka-yı istiklâliyet-i İslâm için, farz-ı kifaye-i cihadı deruhte ile kendini yekvücut olan âlem-i İslâma fedaya vazifedar ve hilâfete bayraktar görmüş olan bu devlet-i İslâmiyenin felâketi, âlem-i İslâmın saadet-i müstakbelesiyle telâfi edilecektir. Zira, şu musibet, maye-i hayatımız ve âb-ı hayatımız olan uhuvvet-i İslâmiyenin inkişaf ve ihtizazını hârikulâde tacil etti. Biz incinirken âlem-i İslâm ağlıyor. Avrupa ziyade incitse, bağıracaktır. Şayet ölsek, yirmi öleceğiz, üç yüz dirileceğiz. Harikalar asrındayız. İki-üç sene mevtten sonra meydanda dirilenler var. Biz bu mağlûbiyetle bir saadet-i âcile-i n026.gif (499 bytes) muvakkate kaybettik. Fakat bir saadeti âcile-i n026.gif (499 bytes) müstemirre bizi bekliyor.


Sünuhat - s: 2049-2051

Sünuhat - s.2049

Pek cüz'î ve mütehavvil ve mahdut olan hâli, geniş istikballe mübadele eden kazanır."

Birden meclis tarafından denildi: "İzah et."

Dedim: "Devletler, milletler muharebesi, tabakat-ı beşer muharebesine terk-i mevki ediyor. Zira beşer esir olmak istemediği gibi, ecîr olmak da istemez. Galip olsaydık, hasmımız ve düşmanımız elindeki cereyan-ı müstebidaneye, belki daha şedîdâne kapılacak idik. Halbuki o cereyan hem zalimâne, hem tabiat-ı âlem-i İslâma münâfi, hem ehl-i imânın ekseriyet-i mutlakasının menfaatine mübayin, hem ömrü kısa, parçalanmaya namzettir. Eğer ona yapışsaydık, âlem-i İslâmı fıtratına, tabiatına muhalif bir yola sürükleyecektik. Şu medeniyet-i habise ki, biz ondan yalnız zarar gördük. Ve nazar-ı şeriatta merdud ve seyyiatı hasenatına galebe ettiğinden, maslahat-ı beşer fetvasıyla mensuh ve intibah-ı beşerle mahkûm-u inkıraz, sefih, mütemerrid, gaddar, mânen vahşî bir medeniyetin himayesini Asya'da deruhte edecektik."

Meclisten biri dedi: "Neden şeriat şu medeniyeti* reddeder?"

Dedim: "Çünkü, beş menfi esas üzerine teessüs etmiştir. Nokta-i istinadı kuvvettir. O ise, şe'ni tecavüzdür. Hedef-i kastı menfaattır. O ise, şe'ni tezahumdur. Hayatta düsturu, cidaldir. O ise, şe'ni tenazudur. Kitleler mabeynindeki rabıtası, âhari yutmakla beslenen unsuriyet ve menfî milliyettir. O ise, şe'ni böyle müthiş tesadümdür. Cazibedar hizmeti, hevâ ve hevesi teşcî ve arzularını tatmin ve metalibini teshildir. O heva ise, şe'ni insaniyeti derece-i melekiyeden, dereke-i kelbiyete indirmektir. İnsanın mesh-i mânevîsine sebep olmaktır. Bu medenîlerden çoğu, eğer içi dışına çevrilse, kurt, ayı, yılan, hınzır, maymun postu görülecek gibi hayale gelir.

"İşte, onun için bu medeniyet-i hazıra, beşerin yüzde seksenini meşakkate, şekavete atmış; onunu mümevveh saadete çıkarmış; diğer onu da, beyne beyne bırakmış. Saadet odur ki, külle, ya eksere saadet ola. Bu ise, ekall-i kalilindir ki, nev-i beşere rahmet olan Kur'ân, ancak umumun, lâakal ekseriyetin saadetini tazammun eden bir medeniyeti kabul eder.

"Hem serbest hevânın tahakkümüyle, havâic-i gayr-ı zaruriye havâic-i zaruriye hükmüne geçmişlerdir. Bedavette bir adam dört şeye muhtaç iken, medeniyet yüz şeye muhtaç ve fakir etmiştir. Sa'y, masrafa kâfi gelmediğinden, hileye, harama sevk etmekle, ahlâkın esasını şu noktadan ifsad etmiştir. Cemaate, nev'e verdiği servet, haşmete bedel, ferdi, şahsı fakir ahlâksız etmiştir. Kurun-u ûlânın mecmu vahşetini, bu medeniyet bir defada kustu!

"Âlem-i İslâmın şu medeniyete karşı istinkâfı ve soğuk davranması ve kabulde ıztırabı câ-yı dikkattir. Zira istiğna ve istiklâliyet hassasıyla mümtaz olan şeriattaki İlâhî hidayet, Roma felsefesinin dehâsıyla aşılanmaz, imtizaç etmez, bel' olunmaz, tâbi olmaz.

"Bir asıldan tev'em olarak neşet eden eski Roma ve Yunan iki dehâları, su ve yağ gibi mürur-u a'sâr ve medeniyet ve Hıristiyanlığın temzicine çalıştığı halde, yine istiklâllerini muhafaza, âdetâ tenasuhla o iki ruh şimdi de başka şekillerde yaşıyorlar. Onlar tev'em ve esbab-ı temzic varken imtizac olunmazsa, şeriatın ruhu olan nur-u hidayet, o muzlim medeniyetin esası olan Roma dehâsıyla hiçbir vakit mezc olunmaz, bel' olunmaz."

Dediler: "Şeriat-ı garrâdaki medeniyet nasıldır?"

Dedim: "Şeriat-ı Ahmediyenin (a.s.m.) tazammun ettiği ve emrettiği medeniyet ise ki, medeniyet-i hazıranın inkişâından inkişaf edecektir. Onun menfi esasları yerine, müspet esaslar vaz' eder.

"İşte nokta-i istinad, kuvvete bedel haktır ki, şe'-ni adalet ve tevazündür. Hedef de, menfaat yerine fazilettir ki, şe'ni muhabbet ve tecazüptür. Cihetü'l-vahdet de unsuriyet ve milliyet yerine, rabıta-i dinî, vatanî, sınıfîdir ki, şe'ni samimî uhuvvet ve müsalemet ve haricin tecavüzüne karşı yalnız tedâfüdür. Hayatta düsturu, cidal yerine düstur-u teavündür ki, şe'ni ittihad ve tesanüttür. Hevâ yerine hüdâdır ki, şe'ni insaniyeten terakkî ve ruhen tekâmüldür. Hevâyı tahdit eder; nefsin hevesat-ı süfliyesinin teshiline bedel, ruhun hissiyat-ı ulviyesini tatmin eder.

"Demek, biz mağlûbiyetle ikinci cereyana takıldık ki, mazlumların ve cumhurun cereyanıdır. Başkalarından yüzde seksen fakir ve mazlumsa, İslâmdan doksan, belki doksan beştir.

"Âlem-i İslâm şu ikinci cereyana karşı lâkayt veya muarız kalmakla hem istinatsız, hem bütün emeğini heder, hem onun istilâsıyla istihaleye

Sünuhat - s.2050

mâruz kalmaktan ise, âkılâne davranıp onu İslâmî bir tarza çevirip, kendine hâdim kılmaktır. Zira düşmanın düşmanı, düşman kaldıkça dosttur. Nasıl ki, düşmanın dostu, dost kaldıkça düşmandır.

"Şu iki cereyan birbirine zıt, hedefleri zıt, menfaatleri zıt olduğundan; birincisi dese "Öl," diğeri diyecek "Diril." Birinin menfaati zarar, ihtilâf, tedennî, zaaf, uyumamızı istilzam ettiği gibi; ötekinin menfaati dahi kuvvetimizi, ittihadımızı bizzarure iktiza eder.

"Şark husumeti, İslâm inkişafını boğuyordu; zâil oldu ve olmalı. Garp husumeti, İslâmın ittihadına, uhuvvetin inkişafına en müessir sebeptir; bâki kalmalı."

Birden o meclisten tasdik emareleri tezahür etti.

Dediler: "Evet, ümitvar olunuz. Şu istikbal inkılâbı içinde, en yüksek gür sada İslâmın sadası olacaktır!"

Tekrar biri sordu: "Musibet, cinayetin neticesi, mükâfatın mukaddemesidir. Hangi fiilinizle kadere fetva verdirdiniz ki, şu musibetle hükmetti? Musibet-i âmme ekseriyetin hatâsına terettüp eder. Hazırda mükâfatınız nedir?"

Dedim: "Mukaddemesi üç mühim erkân-ı İslâmiyedeki ihmalimizdir: salât, savm, zekât.

"Zira, yirmi dört saatten yalnız bir saati, beş namaz için Hâlık Teâlâ bizden istedi. Tembellik ettik; beş sene yirmi dört saat talim, meşakkat, tahrikle bir nevi namaz kıldırdı. Hem senede yalnız bir ay oruç için nefsimizden istedi. Nefsimize acıdık; kefâreten beş sene oruç tutturdu. Ondan, kırktan yalnız biri, ihsan ettiği maldan zekât istedi. Buhl ettik, zulmettik, O da bizden müterakim zekâtı aldı. El cezâu mincinsi'l-ameli

"Mükâfat-ı hâzıramız ise: Fâsık, günahkâr bir milletten, humsu olan dört milyonu velâyet derecesine çıkardı; gazilik, şehadetlik verdi. Müşterek hatâdan neşet eden müşterek musibet, mâzi günahını sildi."

Yine biri dedi: "Bir âmir, hatayla felâkete atmışsa?"

Dedim: "Musibetzede mükâfat ister. Ya âmir-i hatâdarın hasenatı verilecektir; o ise hiç hükmünde. Veya hazine-i gayp verecektir. Hazine-i gaybda böyle işlerdeki mükâfatı ise, derece-i şehadet ve gaziliktir."

Baktım, meclis istihsan etti. Heyecanımdan uyandım. Terli, elpençe yatakta oturmuş, kendimi buldum. O gece böyle geçti.

Aynı gün, pür-ümit, başka ve dünyevî bir meclise gittim. Dünyevîler dediler:

"Neden geldin geleli siyasete karışmıyorsun?"

Dedim: "Eûzü billahi mine'ş-şeytâni ve's-siyaseti."

"Evet, İstanbul siyaseti, İspanyol hastalığı gibi bir hastalıktır. Fikri hezeyanlaştırır. Biz müteharrik-i bizzat değiliz, bilvasıta müteharrikiz. Avrupa üflüyor, biz burada oynuyoruz. O tenvim ile telkin eder, biz kendimizden hayal edip, asammâne tahribimizde eser-i telkini icra ederiz.

"Madem ki menba Avrupa'dadır. Gelen cereyan ya menfî veya müspettir. Menfîye kapılan harf gibi: n029.gif (613 bytes) yahut n030.gif (601 bytes) tarif edilir. Demek bütün harekâtı, bizzat hariç hesabına geçer. Çünkü iradesi hükümsüzdür. Hulûs-u niyeti fayda vermez. Bahusus, menfî iki cihet-i zaafla hariç cereyanın kuvvetine bir âlet-i laya'kıl olur.

"Diğer müspet cereyan ise ki, dahilden muvafık şeklini giyer. İsim gibi n031.gif (521 bytes) dir. Hareketi kendinedir. Tebai haricedir. Lâzım-ı mezhep, mezhep olmadığından, belki muahez değil. Bahusus iki cihetle kuvveti, hariç cereyanın müspet ve zaafına inzimam etse, harici kendine âlet-i lâyeş'ur edebilir."

Dediler: "Dinsizliği görmüyor musun, meydan alıyor. Din namına meydana çıkmak lâzım."

Dedim: "Evet, lâzımdır. Fakat kat'î bir şartla ki, muharrik, aşk-ı İslâmiyet ve hâmiyet-i diniye olmalı. Eğer muharrik veya müreccih, siyasetçilik veya tarafgirlik ise, tehlikedir. Birincisi hatâ da etse, belki ma'fuvdur. İkincisi isabet de etse, mes'uldür."

Denildi: "Nasıl anlarız?"

Dedim: "Kim fasık siyasetdaşını, mütedeyyin muhalifine, su-i zan bahaneleriyle tercih etse, muharriki siyasetçiliktir. Hem umumun mâl-ı mukaddesi olan dini, inhisar zihniyetiyle kendi meslektaşlarına daha ziyade has göstermekle, kavî bir ekseriyette dine aleyhdarlık meyli uyandırmakla nazardan düşürmek ise, muharriki tarafgirliktir.

"Meselâ, iki adam dövüşürler. Biri, zayıf düşeceğini hissederken, elindeki Kur'ân'ı kavîye uzatmakla himayesini davet edip, kavî bir ele vermek lâzımdır. Tâ beraber çamura düşmesin, Kur'ân'a muhabbetini, hürmetini göstersin, Kur'ân'ı, Kur'ân olduğu için sevsin. Eğer kavînin karşısına siper etse, himayet damarını tahrik etmeye bedel,

Sünuhat - s.2051

hiddetini celb eder. Kur'ân'ı kavî bir hâdimden mahrum bırakmakla, zayıf bir elde beraber yere düşerse, o Kur'ân'ı kendi nefsi için sever demektir.

"Evet, dine imale etmek ve iltizama teşvik etmek ve vazife-i diniyelerini ihtar etmekle dine hizmet olur. Yoksa "Dinsizsiniz" dese, onları tecavüze sevk etmektir. Din dahilde menfi tarzda istimal edilmez. Otuz sene halife olan bir zat, menfi siyaset namına istifade edildi zannıyla şeriata gelen tecavüzü gördünüz. Acaba şimdiki menfi siyasetçilerin fetvalarından istifade edecek kimdir, bilir misin? Bence İslâmın en şedit hasmıdır ki, hançerini İslâmın ciğerine saplamıştır."

Dediler: "İttihada şedit bir muarızdın. Neden şimdi sükût ediyorsun?"

Dedim: "Düşmanların onlara şiddet-i hücumundan. Düşmanın hedef-i hücumu, onların hasenesi olan azim ve sebattır ve İslâmiyet düşmanına vasıta-i tesmim olmaktan feragatıdır.

"Bence yol ikidir: mizanın iki kefesi gibi. Birinin hiffeti, ötekinin sıkletine geçer. Ben tokadımı Antranik ile beraber Enver'e, Venizelos ile beraber Said Halim'e vurmam. Nazarımda vuran da sefildir."

Dediler: "Fırkacılık lâzım-ı Meşrutiyettir."

Dedim: "Bizdekilerde hutut-u efkâr telâki için mütemayilen imtidada bedel, münharifen gittiğinden, nokta-i telâki vatanda, belki kürede görülmüyor. Vücut-adem gibi, birinin vücudu ötekinin ademini ister.

"İnat, bazan müfrit fırka müteassıplarına, dalâl ve batılı iltizam ettirir. Şeytan birisine yardım etse, melek der, rahmet okutur. Ötekinde melek görse, libasını değiştirmiştir der, lânet eder. Su-i zan ve hüsn-ü zan nazarıyla, dürbünün iki tarafı gibi leh, aleyhtar_ Vâhi emareyi burhan, burhanı vâhi emare görür.

"İşte şu zulümdür 1 n032.gif (525 bytes) sırrını gösterir. Zira, hayvanın aksine olarak, kuvâ ve meyilleri fıtraten tahdit edilmemiş; meyl-i zulüm hadsizdir. Lâsiyyemâ, ene'nin eşkâl-i habisesi olan hodgâmlık, hodfikirlik, hodbinlik, hodendişlik, gurur ve inat o meyle inzimam etse, öyle ekberü'l-kebâiri icad eder ki, daha beşer ona isim bulmamış. Cehennemin lüzumuna delil olduğu gibi, cezası da yalnız Cehennem olabilir.

"Meselâ, birisinin bir sıfatından darılsa, mecma-ı evsaf-ı mâsume olan şahsına, hattâ ehibbâsına, hattâ meslektaşına zulmünü teşmil eder. 2 n033.gif (613 bytes) ya karşı temerrüd eder.

"Meselâ, muhteris bir intikam veya müntakim bir hilâfla bir kere demiş: 'İslâm mağlûp olacak, kalbi parçalanacak.' Sırf o mürâi ruhtan gelen, yalancı fikirden çıkan meş'um sözünü doğru göstermek için, İslâm mağlûbiyetini, İslâm perişaniyetini arzu eder, alkışlar, hasmın darbesinden mütelezziz olur. İşte şu alkışı ve gaddar telezzüzüdür ki, mecruh İslâmı müşkül mevkide bırakmış. Zira hançerini İslâmın ciğerine saplamış olan hasım, 'Sükût et' demiyor. 'Alkışla, mütelezziz ol, beni sev' diyor, onları misal gösteriyor.

"İşte size dehşetli bir günah ve zulüm ki, ancak haşirdeki mizan tartabilir. 3 n034.gif (343 bytes) "

Denildi: "Mağlûbiyet mâlûmdu, biz bilirdik. Bilerek bizi belâya attılar."

Dedim: "Acaba Hindenburg gibi dehşetli insanlar nazarına nazarî kalmış olan gaye-i harp, sizin gibi acemîlere nasıl malûm ve bedihî olabilir? Acaba fikir dediğiniz şey-el'iyazü billâh-arzu olmasın? Bazan zâlimane intikam-ı şahsî, arzuya fikir suretini giydirir.

"Yahu, pis bir çamura düşmüşsünüz, misk ü anber diye yüzünüze gözünüze bulaştırmaya ne mânâ var?"

İşte misâlîlerin münevver gece meclisinde ve dünyevîlerin muzlim gündüz mahfelinde akıldan akma değil, kalbde çıkan beyanatım: İstersen kabul et, istersen etme-anlamak şartıyla.

İster al gûş-i kabul-i câne, ister hiddet et.

Rüyanın zeyli

Rüya hacda sükût etti. Çünkü, haccın ve ondaki hikmetin ihmali, musibeti değil, gazap ve kahrı celb etti. Cezası da keffâretü'z-zünub değil, kessâretü'z-zünub oldu. Haccın bahusus taarrüfle tevhid-i efkârı, teavünle teşrik-i mesaiyi tazammun eden içindeki siyaset-i âliye-i İslâmiye ve maslahat-ı vâsia-i içtimaiyenin ihmalidir ki, düşmana milyonlarla İslâmı, İslâm aleyhinde istihdama zemin ihzar etti.

İşte Hint, düşman zannederek, halbuki pederini öldürmüş, başında oturmuş bağırıyor.


Sünuhat - s: 2052-2054

Sünuhat - s.2052

İşte Tatar, Kafkas, öldürülmesine yardım ettiği şahıs, biçare valideleri olduğunu, "ba'de harabi'l-Basra" anlıyor. Ayak ucunda ağlıyorlar.

İşte Arap, yanlışlıkla kahraman kardeşini öldürüp, hayretinden ağlamayı da bilmiyor.

İşte Afrika, biraderini tanımayarak öldürdü, şimdi vâveylâ ediyor.

İşte âlem-i İslâm, bayraktar oğlunu gafletle bilmeyerek öldürmesine yardım etti, valide gibi saçlarını çekip âh ü fîzar ediyor.

Milyonlarla ehl-i İslâm, hayr-ı mahz olan sefer-i hacca şedd-i rahl etmek yerine, şerr-i mahz olan düşman bayrağı altında dünyada uzun seyahatlar ettirildi. Fa'tebirû.

1 n035.gif (1375 bytes)

korkaklıkta darb-ı mesel hükmünde olan tavuk, çocukları yanında iken şefkat-i cinsiyesiyle câmusa saldırır. İşte dehşetli bir cesaret...

Hem darb-ı mesel olmuş, keçi, kurttan havfı, ıztırar vaktinde mukavemete inkılâp eder; boynuzuyla kurdun karnını deldiği vâkidir. İşte harika bir şecaat_

Fıtrî meyelan, mukavemet-sûzdur. Bir avuç su, kalın bir demir gülle içine atılsa, kışta soğuğa mâruz bırakılsa, meyl-i inbisat demiri parçalar.

Evet, şefkatli tavuk cesareti, hamiyetli keçi ıztırarî şecaati gibi fıtrî bir heyecan, demir güllede su gibi zulmün burudetli husumet-i kâfiranesine maruz kaldıkça herşeyi parçalar. Rus mojikleri buna şahittir.

Bununla beraber imanın mahiyetindeki hârikulâde şehamet, izzet-i İslâmiyenin tabiatındaki âlempesent şecaat, uhuvvet-i İslâmiyenin intibahıyla her vakit mucizeleri gösterebilir.

Birgün olur elbette doğar şems-i hakikat

Hiç böyle müebbed mi kalır zulmet-i âlem?

Birkaç vecizeler
  • Hevesat-ı nefsaniyeyle erkeklerin karılaşması, karıların hayasızlıkla erkekleşmesine sebeptir.
  • Merak, ilmin hocasıdır.
  • İhtiyaç, medeniyetin üstadıdır.
  • Sıkıntı, sefahetin muallimidir.
  • Acz, muhalefetin menşeidir.
  • Zaaf, gururun madenidir.
  • Sığar-ı nefs, tekebbürün menbaıdır.
  • Tenasüp, tesanüdün esasıdır.
  • Temasül, tezadın sebebidir.
  • Müsavatsız adalet, adalet değildir.
  • Gayr-ı meşru muhabbetin âkıbeti, mükâfatı, mahbubun gaddârâne adâvetidir.*

Bundan yedi sene evvel bir risaleme yazdığım zeyldir

2 n036.gif (3259 bytes)

Şu zamanın medenî engizisyonu müthiş bir vesileyle, bazı ezhanı telkih ile, bir kısım nâmeşru evlâdını vücuda getirip, İslâmiyete karşı kinini ve hiss-i intikamını icra eder. Diyanetsizliğe veya lâübaliliğe veya Hıristiyanlığa temayüle veya İslâmiyetten şüpheyle soğutmaya bir kapı açmak ister.

İşte o desise şudur: "Ey Müslüman, bak nerede bir müslim varsa binnisbe fakir, gafil, bedevîdir. Nerede Hıristiyan varsa, bir derece medenî, mütenebbih ehl-i servettir, demek_" İlâ âhir.

Ben de derim ki:

Ey Müslüman! Biri maddî, biri mânevî, Avrupa rüçhanının iki sebebinin şu netice-i müthişiyle, o neticenin tesir-i muharribanesine karşı, mevcudiyetimizin hâmisi olan İslâmiyetten elini gevşetme, dört elle sarıl. Yoksa mahvolursun!

Evet, biz aşağıya iniyoruz, onlar yukarıya çıkıyor. Bunun iki sebebi vardır. Biri maddî, biri mânevîdir.

BİRİNCİ SEBEP: Umum Hıristiyanın kilisesi ve mâden-i hayatı olan Avrupa'nın vaziyet-i fıtriyesidir. Zira dardır, güzeldir, demir madenidir, girintili çıkıntılıdır. Deniz ve enharı bağırsaklarıdır, bâriddir.

Evet, Avrupa küre-i zeminin hums-u öşrü iken, nev-i beşerin bir rub'unu letafet-i fıtriyesiyle kendine çekmiş. Hikmeten sabittir ki, efrad-ı kesirenin içtimâı, ihtiyacatı intaç eder. Görenek gibi çok esbabla tekessür eden hâcât, zeminin kuvve-i nâbitesine sığışmaz. İşte şu noktadan ihtiyaç,

Sünuhat - s.2053

san'ata ve merak ilme ve sıkıntı vesait-i sefahete hocalık edip tâlime başlarlar.

Evet, fikr-i san'at, meyl-i mârifet, kesretten çıkar. Avrupa'nın darlığı ve deniz ve enharı olan vesait-i tabiiye-i münakale içinde dolaşması sebebiyle, tearüf ticareti, teavün iştirak-i mesaiyi intaç ettikleri gibi, temas dahi telâhuk-u efkârı, rekabet de müsâbakatı tevlit ederler. Ve bütün sanayiinin mâderi olan demir madeni, kesretle içinde bulunduğundan, o demir, medeniyetlerine öyle bir silâh-ı kuvvet vermiştir ki, dünyanın bütün enkaz-ı medeniyetlerini gasp ve garat edip gayet ağır bastı, mizan-ı zeminin muvazenetini bozdu.

Hem de herşeyi geç almak, geç bırakmak şanından olan burudet-i mutedilâne, sa'ylerine sebat ve metanet verip, medeniyetlerini idame etmiştir. Hem de ilme istinatla devletlerinin teşekkülü, mütekabil kuvvetlerinin tesadümü, gaddarane istibdatlarının iz'âcâtı, engizisyonane taassuplarının aksülâmel yapan tazyikatı, mütevazi unsurlarının rekabetle müsabakatı, Avrupalıların istidatlarını inkişaf ettirip, mezâyâ ve fikr-i milliyeti uyandırdı.

İKİNCİ SEBEP: Nokta-i istinattır. Evet herbir Hıristiyan başını kaldırıp, müteselsil ve mütedahil maksatların birine el atsa, arkasına bakar ki, istinat edecek, kuvve-i mâneviyesine daima imdat edip hayat verecek, gayet kavî bir nokta-i istinat görür. Hattâ en ağır ve büyük işlere karşı mübarezeye kendinde kuvvet bulur.

İşte, o nokta-i istinat, her taraftan ellerini uzatan dindaşlarının uruk-u hayatına kuvvet vermeye ve İslâmların en can alacak damarlarını kesmeye her vakit âmade ve dessas, medenî engizisyon taassubuyla, maddiyunun dinsizliğiyle yoğrulmuş ve medeniyetlerinin galebesiyle mest-i gurur olmuş bir müsellâh kitlenin kışlası veya büyük bir kilisesi olan Avrupa'nın medeniyetidir.

Görülmüyor mu ki, en hürriyetperver maskesini takan, (İ.G.) elini uzatıp arıyor. Nerede Hıristiyan bulsa hayat veriyor. İşte Habeş, Sudan. İşte Tayyar, Artuşî. İşte Lübnan, Huran. İşte Malsor ve Arnavut. İşte Kürt ve Ermeni, Türk ve Rum, ilâ âhir_

Elhasıl: Onları canlandıran emeldir ve bizi öldüren yeistir. Meşhurdur ki, biri demiş: "Eğer bir nokta-i istinat bulsam, küre-i zemini yerinden oynatırım." Bu faraziyede acip bir nokta vardır. Demek, bu küçücük insan, nokta-i istinat bulsa, küre gibi büyük işleri çevirebilir.

Ey ehl-i İslâm! İşte, küre-i zemin gibi ağır ve âlem-i İslâmiyete çökmüş olan mesâib ve devâhiye karşı nokta-i istinadınız, muhabbetle ittihadı, mârifetle imtizac-ı efkârı, uhuvvetle teavünü emreden nokta-i İslâmiyettir.

Bak, âlem-i İslâmın şu büyük dairenin nokta-i uzmâsından tut, tâ en küçük dairenin-meselâ medrese talebelerinin-birer ukde-i hayatiyesi vardır. Heyet-i içtimaiyenin efrad ve revabıtı birbirine istinadı gibi, o ukdeler dahi birbirine merbut, müteselsilen o nokta-i uzmâya müstenittir. Demek, bütün o ukde-i hayatiyelerini boğmak değil, belki tenebbüh ve neşvünema vermekle İslâm tenebbüh edip, terakkiye başlayabilir.

Yoksa, biri Avrupa'nın mehasinini mesâvimizle ve telâhuk-u efkârın semeratını bizim bir şahsın semere-i sa'yi ile, insafsızca, aldatıcı cerbezeyle muvazene etmekle, Hıristiyanlığın malı olmayan medeniyeti ona mal etmek, İslâmiyetin düşmanı olan tedennîyi ona dost göstermek, feleğin ters dönmesine delildir.

Avrupa'ya şedit bir meftuniyet ve milletine karşı amik bir nefret hissiyle, kendini Avrupa'nın veled-i nâmeşruu gösterdiği gibi, fikr-i ihtilâl ve meyl-i tahrip ve aldatıcı cerbezenin neticesi olan hicv-i âsiyane, müfteriyane, namus-şikenane ile, kendi firavniyetini ve zımnen medih ve gururiyetini ve bilmediği halde İslâma düşmanlığını göstermekle beraber, fir'avniyet, enaniyet, gurur hükmüyle, milletine karşı şer'an, aklen, hikmeten mükellef olduğu hiss-i şefkat yerine hiss-i tahkir, meyl-i incizab yerine meyl-i nefret, meyelân-ı muhabbet yerine irade-i istihfaf, temayül-ü ihtiram yerine meyelân-ı teçhil, arzu-yu merhamet yerine arzu-yu taazzum, seciye-i fedakâri yerine temayül-ü infiradı ikame edip, hamiyetsizliğini, asılsızlığını gösterdiğinden, nazar-ı hakikatte öyle bir câni ve menfur olur ki, meselâ, birisi Paris'te, sefahet âleminde bir âlüfte madamın kametinde istihsan ettiği bir libası, camide muhterem bir hocaya giydirmeye çalışmak gibi bir hareket-i ahmakane ve câniyanede bulunur. Zira hamiyet ise, muhabbet, hürmet, merhametin netice-i zaruriyesidir. Onsuz olmaz ve illâ yalandır, sahtekârlıktır. Nefret, hamiyetin zıddıdır.

Mutaassıplara hücum eden Avrupa'nın kâselisleri, herbiri yüz mutaassıp kadar meslek-i sakîminde mütaassıptır. Bunlardan birisi Shakespeare medhinde ettiği ifratı, şayet bir hoca o ifratı Şeyh Geylânî medhinde etseydi, tekfir olunacaktı.

Heyhat! Bunların neresinde millete muhabbet ve millet için hamiyet?

Esefâ! Heyet-i içtimaiyeyi faaliyet ve harekete götüren çok ukde-i hayatiyelerden, bizde inkişafa

Sünuhat - s.2054

başlayan yalnız fikr-i edebiyat, bahusus şâirâne, müfritâne, edepşikenâne, hodpesendâne olan fikr-i hiciv ve arzu-yu tahkirdir.

3 n037.gif (560 bytes) Tedib-i hakikîye karşı edepsizliktir ki, birbirine saldırıyor. Fakat millete ve İslâmiyete karşı olan târizat-ı zımniyelerini o kâselislerin yüzlerine çarpmakla beraber, onlar birbirine karşı dinsizcesine hiciv ve terzilleri ise, kimbilir belki müstehaktırlar düşünüp, deyip geçmekle iktifa ederiz.

Ben zannederim ki, bu milletin perişaniyetine, fazla cehaletten ziyade, nur-u kalb ile müterafık olmayan fazla zekâvet-i betrâ tesir etmiştir. Bence en müthiş maraz asabîliktir. Zira herşeyi haddinden geçirmekle aksülâmel yaptırır.

Ey birader! Âlem-i Hıristiyanın rüçhanına sebebiyet veren ihtiyarlaşmış olan esbaba tekabül edecek, genç, dinç esbab bizde inkişafa başlamıştır. Başka kitapta tafsil etmişim. Bir hikâye:*

Bundan on sene evvel Tiflis'e gittim. Şeyh Sanan tepesine çıktım, dikkatle temaşa ediyordum. Bir Rus yanıma geldi. Dedi: "Niye böyle dikkat ediyorsun?*

Dedim: "Medresemin plânını yapıyorum."

Dedi: "Nerelisin?"

"Bitlisliyim" dedim.

Dedi: "Bu Tiflis'tir."

Dedim: "Bitlis, Tiflis, birbirinin kardeşidir."

Dedi: "Ne demek?"

Dedim: "Asya'da, âlem-i İslâmda üç nur, birbiri arkası sıra inkişafa başlıyor. Sizde birbiri üstünde üç zulmet inkişafa başlayacaktır. Şu perde-i müstebidane yırtılacak, takallüs edecek. Ben de gelip burada medresemi yapacağım."

Dedi: "Heyhat! Şaşarım senin ümidine."

Dedim: "Ben de şaşarım senin aklına. Bu kışın devamına ihtimal verebilir misin? Her kışın bir baharı, her gecenin bir neharı vardır."

Dedi: "İslâm parça parça olmuş."

Dedim: "Tahsile gitmişler. İşte Hindistan, İslâmın müstaid bir veledidir; İngiliz mekteb-i idadîsinde çalışıyor. Mısır, İslâmın zeki bir mahdumudur; İngiliz mekteb-i mülkiyesinden ders alıyor. Kafkas ve Türkistan, İslâmın iki bahadır oğullarıdır; Rus mekteb-i harbiyesinde talim alıyor. İlâ âhir_

"Yahu, şu asılzade evlât, şehadetnamelerini aldıktan sonra, herbiri bir kıt'a başına geçecek, muhteşem âdil pederleri olan İslâmiyetin bayrağını âfâk-ı kemâlâtta temevvüc ettirmekle, kader-i Ezelînin nazarında, feleğin inadına, nev-i beşerdeki hikmet-i ezeliyenin sırrını ilân edecektir."

İşte hikâyemin yarısı bu kadar_

Neme lâzım ve nefsî nefsî dediren halet-i ruhiyeyi, bir temsille beyan edeceğim.

Felekzede, perişan, fakat asîl bir aşiretten bir cesur adamla, talihi yaver, feleği müsait, diğer bir aşiretten bir korkakla bir yerde rastgelirler. Müfahare, münazara başlar.

Evvelki adam başını kaldırır, aşiretinin zelil olduğunu görür, izzet-i nefsine yediremez. Başını indirir, nefsine bakar, bir derece ağır görür. Eyvah, o vakit "Neme lâzım, işte ben, işte ef'âlim" gibi şahsiyatla yaralanmış gururu feryada başlar. Veyahut o aşiretten çekilip veya asılsızlık gösterip, başka aşirete intisap eder.

İkinci adam başını kaldırdıkça aşiretinin mefahiri gözünü kamaştırır, hiss-i gururunu kabartır. Nefsine bakar, gevşek görür. İşte o vakit, hiss-i fedakârî fikr-i milliyet uyanır! "Aşiretime kurban olayım" der.

Eğer bu temsilin remzini anladınsa, şu müsabaka ve mücadele meydanı olan bu cihan-ı ibrette, bir müslim, meselâ bir Hıristiyan veya bir Kürt, bir Rum ile mânen hissiyatları mübareze-i hamiyette mukabele ve muvazeneyle tezahür etse, temsilin sırrını göreceksin. Lâkin şu tefavüt, herkesin zannettiği gibi değildir. Belki zahirperestlik ve sathîlik ve galat-ı histen gelmiştir.

Ey Müslüman, aldanma, başını indirme! Paslanmış bîhemtâ bir elmas, daima mücellâ cama müreccahtır. Zahiren olan İslâmiyetin zaafı, şu medeniyet-i hazıranın, başka dinin hesabına hizmet etmesidir. Halbuki şu medeniyet suretini değiştirmesi zamanı hulûl etmiştir. Suret değişirse, kaziye bilâkis olur. Nasıl şimdiye kadar bidayetinde söylenildiği gibi, nerede Müslüman varsa, Hıristiyana nispeten bedevî, medeniyete karşı müstenkif ve soğuk davranır ve kabulünde ıztırap çeker, suret değişse başkalaşır.

4 n038.gif (475 bytes) 5 n039.gif (395 bytes)

SAİD NURSÎ (r.h.)


dipnotlar (2055.-2057.sayfalar)

1 "Şeytanın izini takip etmeyin." Bakara Sûresi, 2:168, 208; En'âm Sûresi, 6:127.


dipnotlar (2058.-2060.sayfalar)

* Hey ekpekü'l-küpekâ! Köpekten tekepküp etmiş köpek!

* Allah kimseyi şaşırtmasın, şaşırtırsa süründürmesin, süründürürse çektirmesin, çektirirse rezil etmesin, rezil ederse perişan etmesin, perişan ederse sersem âvâre etmesin.

1 Zaruretler yasakları mübah kıldığı gibi zorlukları da kolaylaştırır.


Hutuvât-ı Sitte - s: 2055-2057

Hutuvât-ı Sitte

 Hutuvat-ı Sitte - s.2057

1 o01.gif (1253 bytes)

Herbir zamanın insî bir şeytanı vardır. Şimdi beşerde insan suretinde şeytanın vekili olan ruh-u gaddar, fitnekârane siyasetiyle cihanın her tarafına kundak sokan el-hannas, altı hutuvatıyla âlem-i İslâmı ifsad için insanlarda ve insan cemaatlerindeki habis menbaları ve tabiatlarındaki muzır madenleri, fiilî propaganda ile işlettiriyor, zayıf damarları buluyor.

Kiminin hırs-ı intikamını, kiminin hırs-ı câhını, kiminin tamahını, kiminin humkunu, kiminin dinsizliğini, hattâ en garibi, kiminin de taassubunu işletip siyasetine vasıta ediyor.

BİRİNCİ HATVESİ: Der veya dedirir:

"Siz kendiniz de dersiniz ki: Musibete müstehak oldunuz. Kader zalim değil, adalet eder. Öyleyse, size karşı muameleme razı olunuz."

Şu vesveseye karşı demeliyiz: Kader-i İlâhi isyanımız için musibet verir. Ona rızâdâde olmak, o günahtan tevbe demektir. Sen ey mel'un! günahımız için değil, İslâmiyetimiz için zulmettin ve ediyorsun. Ona rıza veya ihtiyarla inkıyad etmek-neûzü billâh-İslâmiyetten nedamet ve yüz çevirmek demektir.

Evet aynı şeyi-hem musibettir-Allah verir, adalet eder. Çünkü günahımıza, şerrimize zecren ondan vazgeçirmek için verir. O şeyi aynı zamanda beşer verir, zulmeder. Çünkü, başka sebebe binaen ceza verir. Nasıl ki düşman-ı İslâm, aynı şeyi bize icra ediyor. Çünkü Müslümanız.

İKİNCİ HATVESİ: Der ve dedirtir:

"Başka kâfirlere dost olduğunuz gibi bana da dost ve taraftar olunuz. Neden çekiniyorsunuz?"

Şu vesveseye karşı deriz:

Muavenet elini kabul etmek ayrıdır. Adâvet elini öpmek de ayrıdır. Bir kâfirin herbir sıfatı kâfir olmak ve küfründen neş'et etmek lâzım olmadığından, İslâmın eski ve mütecaviz bir düşmanını def' için, bir kâfir muavenet elini uzatsa, kabul etmek İslâmiyete hizmettir.

Senin ise, ey kâfir-i mel'un, senin küfründen neş'et eden teskin kabul etmez husumet elini öpmek değil, temas etmek de İslâmiyete adâvet etmek demektir.

ÜÇÜNCÜ HATVESİ: Der veya dedirtir:

"Şimdiye kadar sizi idare edenler fenalık ettiler, karıştırdılar. Öyleyse bana razı olunuz."

Bu vesveseye karşı deriz:

Ey el-hannas! Onların fenalıklarının asıl sebebi de sensin. Âlemi onlara darlaştırdın, damar-ı hayatı kestin, evlâd-ı nâmeşruunu onlara karıştırdın. Dinsizliğe sevk ederek dini rüşvet isterdin. Onlara bedel seni kabul etmek, yalnız müteneccis su ile necis olmuş bir libası, hınzırın bevliyle yıkamak demektir. Sen yalnız hayvancasına muvakkat bir hayat-ı sefilâneyi bize bırakıyorsun; insanca, İslâmca hayatı öldürüyorsun. Biz ise hem insancasına, hem Müslümancasına yaşamak istiyoruz. Senin rağmına yaşayacağız!

DÖRDÜNCÜ HATVESİ: Der veya dedirtir:

"Sizi idare eden ve bana muhâsım vaziyetini alanlar-ki Anadolu'daki sergerdeleridir-maksatları başkadır. Niyetleri din ve İslâmiyet değildir."

Şu vesveseye karşı deriz:

Vesilelerde niyetin tesiri azdır. Maksadın hakikatini tağyir etmez. Çünkü maksut, vesilenin vücuduna terettüp eder; içindeki niyete bakmaz.

Meselâ, ben bir define veya su bulmak için bir kuyu kazıyorum. Biri geldi, kendini saklamak veya orada muzahrafatını defnetmek için, bana yardım ederek kazdı. Suyun çıkmasına ve define bulunmasına niyeti tesir etmez. Su, fiiline, kazmasına bakar, niyetine bakmaz. Bunun gibi, onlar bizi Kâbe'ye götürüyorlar. Kur'ân'ı yüksek tutmak istiyorlar. Bütün felâketimizin menbaı olan Avrupa muhabbetine bedel, husumetini esas tutuyorlar. Niyetleri ne olursa olsun, bu maksatların hakikatini tağyir edemez.

BEŞİNCİ HATVESİ: Der:

"İrade-i Hilâfet, siyasetimin lehinde çıktı."

Şu vesveseye karşı deriz:

Bir şahsın arzu-yu zâtîsi ve emr-i hususîsi başkadır, ümmet namına emin olarak deruhte ettiği emanet-i Hilâfetten hasıl olan şahsiyet-i maneviyenin iradesi bam başkadır. Bu irade bir akıldan çıkıp, bir kuvvete istinad ederek, âlem-i İslâmın maslahatını takip eder. Aklı ise, şûrâ-yı ümmettir; senin vesvesen değil. Kuvveti müsellâh ordusu, hür milletidir; senin süngülerin değildir. Maslahat da muhitten merkeze nazar edip İslâm için faide-i uzmâya tercih etmektir. Yoksa, aksine olarak merkezden muhite bakmakla âlem-i İslâmı bu devlete,


Hutuvât-ı Sitte - s: 2058-2060

Hutuvat-ı Sitte - s.2058

bu devleti de Anadolu'ya, Anadolu'yu da İstanbul'a, İstanbul'u da hânedân-ı Saltanata tearuz vaktinde feda etmek gibi hod-endişâne fikir ve irade, değil Vahdeddin gibi mütedeyyin bir zat, hattâ en fâcir bir adam da, yalnız ism-i Hilâfeti taşıdığı için ihtiyarıyla etmez. Demek, mükrehtir. O halde ona itaat, adem-i itaattir.

ALTINCI HATVESİ: Der ki:

"Bana karşı mukavemetiniz beyhudedir. Müttefikiniz beraberken yapamadığınız şeyi şimdi nasıl yapacaksınız?"

Şu vesveseye karşı deriz:

En ziyade hile ve fitne kuvvetiyle ayakta duran azametli kuvvetin bizi ye'se düşürmüyor.

Evvela: Hile ve fitne, perde altında kaldıkça tesir eder. Zâhire çıkmakla iflâs eder, kuvveti söner. Perde öyle yırtılmış ki, senin yalan, hile, fitnen hezeyana, maskaralığa inkılâp edip akim kalıyor. Bu defaki Anadolu'ya karşı...... gibi...

Saniyen: O kof kuvvetin yüzde doksanı sana karşı itilâf kabul etmez. Muhâsım bir cereyan, atâlete mahkûm ediyor. Fazla kalan kuvvetinle dert ve dermanda müşterek olan âlem-i İslâmı susturacak, depretmeyecek derecede eskisi gibi bir istibdat altında tutmaya ihtimal versen, şeytan iken eşeğin eşeği olursun!*

Salisen: Madem ki öldürüyorsun. Ölmek iki suretledir:

Birinci suret: Senin ayağına düşmek, teslim olmak suretinde ruhumuzu, vicdanımızı ellerimizle öldürmek, cesedi de güya ruhumuza kısasen sana telef ettirmektir.

İkinci suret: Senin yüzüne tükürmek, gözüne tokat vurmakla ruh ve kalbimiz sağ kalır, ceset de şehit olur. Akide faziletimiz tahkir edilmez; İslâmiyetin izzetiyle istihza edilmez.

Elhasıl: İslâmiyet muhabbeti, senin husumetini istilzam eder. Cebrail, şeytan ile barışamaz.

Siyasetimizde en acınacak, en ebleh bir akıl varsa, o da öylelerin aklıdır ki, __ milletinin ihtiras ve menfaatini, İslâmiyetin menfaat ve izzetiyle kabil-i tevfik görüyor. Burada en sefil ve en ahmak kalb, öylelerin kalbidir ki, hayatı onun himayeti altında kabul eder. Hayatımızı onun himayeti altında kàbil görüyor.* Çünkü, öyle bir şarta hayatımızı tâlik ediyor ki, muhal ender muhaldir.

Der: "Yaşayınız. Fakat bir tek adam bana hıyânet etse yakarım, yıkarım!"

Şayet bir adam hakka sadakat namına onun kâfirane zulmüne karşı hıyânet etse, Ayasofya'ya iltica etse, milyarlara değer o mukaddes binayı harap eder. Veyahut, bir köyde ona bir hain bulunsa, çoluk çocuğuyla mahvetmek, veya bir cemaatte ona muzır biri varsa cemaati ifnâ etmek, her vakit kendinde selâhiyet görüyor. Lânet o medeniyete ki, ona o salâhiyeti vermiş! Acaba, bütün millet bir kalbde-hem münafık, hançer-i zulmünden mütelezziz olacak ahmak bir kalbde-ittifakından daha muhal ne var?

Şeytan gibi hasis hisleri, fena ahlâkları teşci ve himaye eder, iyi hisleri söndürür. Hem insanî, İslâmî hayatı men etmekle beraber, muvakkat hayvanî bir hayatı, iki genc-i mücehhez pençeli; ekseriyeti kazanmak için, imhayı esas program yapmış, iki kelbi iki ciğerimize musallat ederek bizi silâhtan tecrit ediyor. İşte onun himayeti, işte hayatımız!

O hasım, gösterdiği kin ve husumet harpten neş'et etme değildir. Harpten olsaydı, tabiî mağlûbiyetimizle sairlerin husumeti gibi sükûnet bulurdu. Hem hasmın, uzakta çirkin yüzündeki riyakârane çizgileri güzel zannedilirdi. Yakında görenler, inşaallah daha aldanmaz.

1 o02.gif (1353 bytes)

Korkaklıkta darb-ı mesel hükmünde olan tavuk, çocukları yanında iken şefkat-ı cinsiye sebebiyle camusa saldırır. İşte dehşetli bir cesaret_

Hem darb-ı mesel olmuş: "Keçi kurttan havfı, ıztırar vaktinde mukavemete inkılâp eder. Boynuzu ile kurdun karnını deldiği vâkidir. İşte harika bir şecaat_

Fıtrî meyelân mukavemetsûzdur. Bir avuç su, kalın bir demir gülle içinde atılsa, kışta soğuğa maruz bırakılsa, meyl-i inbisat demiri parçalar.

Evet, şefkatli tavuk cesareti, hamiyetli keçi ıztırarî şecaati gibi, fıtrî bir heyecan demir güllede su gibi, zulmün burudetli husumet-i kâfirânesine maruz kaldıkça herşeyi parçalar. Rus mojikleri buna şahittir.

Bununla beraber, imanın mahiyetindeki hârikulade şehâmet, izzet-i İslâmiyetin tabiatındaki âlem-pesend şecaat, uhuvvet-i İslâmiyenin intibahıyla her vakit mucizeleri gösterebilir.


Dipnotlar (2061,-2063. sayfalar)

1 Bu mektubun baş kısmı için bkz. s. 60.

2 Bu mektup için bkz. s. 1696; 2. sütun, son paragraf.

3 Bu mektup için bkz. s. 1701; 1. sütun, 2. paragraf.

4 Bu mektup için bkz. s. 1651; 2. sütun.

5 Bu mektup için bkz. s. 1475; 2. sütun.

6 Bu mektup için bkz. s. 1477.

7 Bu mektup için bkz. s. 1478.


Dipnotlar (2064.-2066. sayfalar)

1 Bu mektup için bkz. s. 1577.

2 Bu mektup için bkz. s. 1579; 1. sütun, 5. paragraf.

3 Bu mektup için bkz. s. 1582; 1. sütun, 8. paragraf.

4 Bu mektup için bkz. s. 1588.

5 Bu mektup için bkz. s. 1589; 1. sütun.

6 Bu mektup için bkz. s. 1589; 2. sütun.

7 Bu mektup için bkz. s. 1591.


Dipnotlar (2067.-2069. sayfalar)

3 "İnsan için ancak çalıştığının karşılığı vardır." Necm Sûresi, 53:39.

4 Bu mektup için bkz. s. 1594; 2. sütun.

5 Bu mektup için bkz. s. 1606; 1 sütun, 2. paragraf.


Dipnotlar (2070.-2072. sayfalar)

1 Bu mektup için bkz. s. 1647; 2. sütun.

2 Bu mektup için bkz. s. 1657.

3 Bu mektup için bkz. s. 1639; 2. sütun, son paragraf.

4 Bu mektup için bkz. s. 1641; 2. sütun.

5 Bu mektup için bkz. s. 1636; 1. sütun, son paragraf, 4. satır.

6 Bu mektup için bkz. s. 1735.

7 Birinci Şuâ için bkz. s. 831-847.

8 Sekizinci Şuâ için bkz. s. 932-941.

9 "Benden sonra hilâfet otuz sene devam edecektir." Müsned, 5:220, 221, 273; Ebû Davud, Sünnet: 8; Tirmizi, Fiten: 48.

10 "Biz sana fetih yolu açtık." Fetih Sûresi, 48:1.

11 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bilgimiz yoktur. Muhakkak ki, Sen, ilmi ve hikmeti herşeyi kuşatan Alîm-i Hakîmsin." Bakara Sûresi, 2:32.


Dipnotlar (2076.-2078. sayfalar)

1 Gerçek Allah katındadır, ancak O bilir. Doğrusunu en iyi bilen Allah'tır.


Dipnotlar (2079.-2081. sayfalar)

1 "Ben ilmin şehriyim. Ali ise, onun kapısıdır." Tirmizî, Menâkıb: 20; el-Hakim, el-Müstedrek, 3:126.


Dipnotlar (2082.-2084. sayfalar)

1 "Lâkin Rabbinin katında bir gün, sizin hesabınıza göre bin yıl gibidir." Hac Sûresi, 22:47.

2 "Allah onların yerine öyle bir topluluk getirir ki, Allah onları sever, onlar da Allah'ı sever." Mâide Sûresi, 5:54.


Dipnotlar (2085-2090. sayfalar)

1 "Ameller niyetlere göredir." Buharî, Bed'ü'l-Vahy: 1, Îmân: 41, Nikâh: 5, Talâk: 11, Menâkıbu'l-Ensâr: 45, Itk: 6, Eymân: 33, Hıyel: 1; Müslim, İmâre: 155; Ebû Dâvud, Talâk: 11; Tirmizî, Fedâilü'l-Cihâd: 16; Nesâî, Tahâra: 59, Talâk: 24, Eymân: 19; İbn-i Mâce, Zühd: 26; Müsned, 1:25, 43.


Dipnotlar (2091.-2093. sayfalar)

1 "Göklerde ve yerde olanlar gaybı bilemez; onu ancak Allah bilir." Neml Sûresi, 27:65.

2 "Görünmeyen âlemleri bilen Odur. O hiç kimseyi gaybdan açıkça haberdar etmez. Ancak peygamberlerden bildirmek istediği müstesnâdır." Cin Sûresi, 72:26-27.

3 "Yaş ve kuru ne varsa ap açık bir kitapta yazılmıştır." En'âm Sûresi, 6:59.

4 "O gün insanlardan şakîler ve saidler vardır." Hûd Sûresi, 11:105.

5 "Emrolunduğun gibi dos doğru ol." Hûd Sûresi, 11:112.

6 "Rabbinin nimetini de yâd et." Duhâ Sûresi, 93:11.

7 "Şüphesiz Allah'a tâbi olan topluluk gerçek galiplerin tâ kendisidir." Mâide sûresi, 5:56.

8 "Ey Rabbimiz! Unutur veya hatâya düşer de bir kusur işlersek bizi onunla hesaba çekme." Bakara Sûresi, 2:286.

9 Bu mektup için bkz. s. 1608; 2. sütun.

10 Bu mektup için bkz. s. 1609; 2. sütun, 7. paragraf.

11 Bu mektup için bkz. s. 1612; 1. sütun.

12 Bu mektup için bkz. s. 1613; 2. sütun.

13 Bu mektup için bkz. s. 1616; 1. sütun.

14 Bu mektup için bkz. s. 1616; 2. sütun, 1. paragraf.

15 Bu mektup için bkz. s. 1617; 1. sütun, 5. paragraf.

16 Bu mektup için bkz. s. 1618; 1. sütun, 4. paragraf.


Dipnotlar (2094.-2096. sayfalar)

1 Bu mektup için bkz. s. 1703; 1. sütun.

2 Bu mektup için bkz. s. 1620; 1. sütun.

3 Allah'a milyonlarca hamd olsun ki, bu Rabbimin bir ihsânıdır.

4 "Ölüm gelip çatmadan evvel, şehvanî ve nefsanî hislerinizi terk etmek suretiyle bir nevi ölünüz." el-Aclûnî, Keşfü'l-Hafâ, 2:29. (İbn-i Hâcer el-Askalânî: "Senedli, vesikalı bir hadis değil derim" demiş, Ali el-Karî ise "Mânâsı doğrudur" demiştir.)

5 "Bir saat tefekkür, bir sene nafile ibadetten daha hayırlıdır." el-Aclûnî, Keşfü'l-Hafâ, 1:310; Gazâlî, İhyâu Ulûmi'd-Dîn, 4:409 (Kitâbu't-Tefekkür); el-Heysemî, Mecmau'z-Zevâid, 1:78.

6 "Şüphesiz ki Kur'ân'ı Biz indirdik ve onu koruyacak olan da Biziz." Hicr Sûresi, 15:9.

7 Eğer vermek istemeseydi, istemek vermezdi.

* Risale-i Nur'un mühim erkânından bulunan ve bu aynı hakikat olan mektubunu bizlere gönderen Halil İbrahim kardeşimizin sözlerini âciz lisanım söylemeye ve âtıl kalemim yazmaya muktedir değilse de, her hususta bu mübarek kardeşimizin fikrine bütün ruh u canımla iştirak ediyorum. Hem kalbime bakıyordum, bu mektubu yazarken lisanıma tercüman olamayan kalbim de aynen bu medhe mânen iştirak edip, beraber o kardeşimle söyler gibi hissedip telezzüz ederim. Eğer söyleyebilseydim, ben de böyle söylerdim.

Feyzi

8 Bu mektup için bkz. s. 1624.

9 Bu mektup için bkz. s. 1572; 1. sütun, 4. paragraf.

10 Bu mektup için bkz. s. 1573; 1. sütun, 1. paragraf.

11 Bu mektup için bkz. s. 1573; 2. sütun.


Dipnotlar (2097-2099. sayfalar)

2 Bu mektup için bkz. s. 1641.

3 Bu mektup için bkz. s. 1644.

4 Bu mektup için bkz. s. 1649; 2. sütun, son paragraf.

5 Bu mektup için bkz. s. 1594; 1. sütun, 1. paragraf.

6 Bu mektup için bkz. s. 1652; 2. sütun.

7 Bu mektup için bkz. s. 1653; 2. sütun.

8 Bu mektup için bkz. s. 1655; 1. sütun.

9 Bu mektup için bkz. s. 1694; 1. sütun.

10 Bu mektup için bkz. s. 1688; 2. sütun, 4. paragraf.

11 Bu mektup için bkz. s. 1690; 1. sütun.

12 Bu mektup için bkz. s. 1691; 2. sütun, 3. paragraf.

13 Bu mektup için bkz. s. 1694; 1. sütun, 3. paragraf.


Dipnotlar (2100.-2102. sayfalar)

1 Bu mektup için bkz. s. 1720; 1. sütun.

2 Hasan Feyzi'nin bu şiiri için bkz. s. 1725.

3 Yedinci Mesele için bkz. s. 522-526.

4 Bu kısım için bkz. s. 527; 1. sütun.

5 Bu manzume için bkz. s. 1720; 1. sütun.

6 "Seni ancak âlemlere bir rahmet olarak gönderdik." Enbiyâ Sûresi, 21:107.


Dipnotlar (2103.-2105. sayfalar)

1 "Seni ancak âlemlere bir rahmet olarak gönderdik." Enbiyâ Sûresi, 21:107.

2 İnsan Sûresi, 76:21.

3 "Sen de beni görürsün." A'râf Sûresi, 7:143.

4 Hüve Nüktesi için bkz. s. 61-62.

5 Bu kısım için bkz. s. 544-545.

6 Bu Nükte için bkz. s. 535; 2. sütun, 8. paragraf.

7 Bu kısım için bkz. s. 1146; 2. sütun.

8 Bu mektup için bkz. s. 1718; 2. sütun.

9 "Hiçbir şey yoktur ki Onu övüp Onu tesbih etmesin." İsrâ Sûresi, 17:44.


Türkçe İçindekiler (Sikke-i Tasdik-i Gaybî)

Sikke-i Tasdik-i Gaybî
İÇİNDEKİLER
Sikke-i Tasdik-i Gaybî
Risale-i Nur'dan Parlak Fıkralar
1. Şua
8. Şua
31. Lem'adan Bir Mesele
28. Lem'a
18. Lem'a
8. Lem'a
Risale-i Nur'dan Parlak Fıkralar


Aziz, sıddık, metin, sarsılmaz,

b42.gif (1872 bytes)

Emirdağ Lahikası'ndan

Aziz, sıddık, metin, sarsılmaz, sebatkâr, fedakâr, vefadar kardeşlerim,

Bilirsiniz ki, Ankara ehl-i vukufu Risale-i Nur'a ait kerametleri ve işaret-i gaybiyeleri inkâr edememişler. Yalnız, yanlış olarak o kerametlerde beni hissedar zannedip itiraz ederek, "Böyle şeyler kitapta yazılmamalıydı, keramet izhar edilmez"

diye hafif bir tenkide mukabil, müdafaatımda onlara cevaben demiştim ki:

Onlar bana ait değil ve o kerametlere sahip olmak benim haddim değil. Belki Kur'ân'ın mucize-i mâneviyesinin tereşşuhatı ve lem'alarıdır ki, hakikî bir tefsiri olan Risale-i Nur'da kerametler şeklini alarak şakirtlerinin kuvve-i mâneviyelerini takviye etmek için, ikrâmât-ı İlâhiye nev'indendir. İkram ise, izharı bir şükürdür, caizdir, hem makbuldür. Şimdi ehemmiyetli bir sebebe binaen cevabı bir parça izah edeceğim. Ve, "Niçin izhar ediyorum? Ve niçin bu noktada bu kadar tahşidat yapıyorum? Ve niçin birkaç aydır bu mevzuda çok ileri gidiyorum? Ekser mektuplar o keramete bakıyor?" diye sual edildi.

Elcevap: Risale-i Nur'un hizmet-i imaniyesinde bu zamanda binler tahribatçılara mukabil yüz binler tamiratçı lâzım gelirken, hem benimle lâakal yüzer kâtip ve yardımcı bulunmak ihtiyaç varken, değil çekinmek ve temas etmemek, belki millet ve ehl-i idare takdirle ve teşvikle yardım ve temas etmek zarurî iken ve o hizmet-i imaniye hayat-ı bâkiyeye baktığı için hayat-ı fâniyenin meşgalelerine ve faydalarına tercih etmek ehl-i imana vâcip iken, kendimi misal alarak derim ki:

Beni herşeyden ve temastan ve yardımcılardan men etmekle beraber, aleyhimizde olanlar bütün kuvvetleriyle arkadaşlarımın kuvve-i mâneviyelerini kırmak ve benden ve Risale-i Nur'dan soğutmak ve benim gibi ihtiyar, hasta, zayıf, garip, kimsesiz bir biçareye, binler adamın göreceği vazifeyi başına yüklemek ve bu tecrid ve tazyiklerde maddî bir hastalık nev'inde insanlarla temas ve ihtilâttan çekilmeye mecbur olmak, hem o derece tesirli bir tarzda halkları ürküttürmek ki, en ziyade merbut görülen bazı dostların bana selâm vermemek, hattâ bazı namazı da terk etmek derecesinde ürkütmekle kuvve-i mâneviyeyi kırmak cihetleriyle ve sebepleriyle., ihtiyarım haricinde bütün o mânilere karşı, Risale-i Nur şakirtlerinin kuvve-i mâneviyelerinin takviyesine medar ikrâmât-ı İlâhiyeyi beyan ederek Risale-i Nur etrafında mânevî bir tahşidat yaptırmak ve Risale-i Nur kendi kendine, tek başıyla, başkalarına muhtaç olmayarak, bir ordu kadar kuvvetli olduğunu göstermek hikmetiyle bu çeşit şeyler bana yazdırılmış. Yoksa-hâşâ-kendimizi satmak ve beğendirmek ve temeddüh etmek, hodfuruşluk etmek ise, Risale-i Nur'un ehemmiyetli bir esası olan ihlâs sırrını bozmaktır.

İnşaallah, Risale-i Nur kendi kendine, hem kendini müdafaa ettiği, hem kıymetini tam gösterdiği gibi, bizi de mânen müdafaa edip kusurlarımızı affettirmeye vesile olacaktır.


İkramı izhar mektubunun tetimmesi

(İşarât-ı Kur'âniyenin başında yazdık.)

Risale-i Nur'un makbuliyetine imza basan ve gaybî işaretlerle ondan haber veren sekiz parçadan birinci parçadır.

Aynı meseleye bu risalede yirmi dokuz işaret var. Sair parçalarla beraber bine yakın işaretler, rumuzlar, îmalar, emâreler aynı meseleye, aynı dâvâya bakmaları sarahat derecesindedir. Vahdet-i mesele cihetiyle, o emareler birbirine kuvvet verir, teyid eder. O sekizden üç tanesi, İmam-ı Ali Radiyallahu Anh, üç keramet-i gaybiyesiyle Risale-i Nur'dan haber vermiş.

Bu sekiz parçayı Ankara ehl-i vukufu tetkik etmiş, itiraz etmemişler. Yalnız demişler: "Keramet sahibi, kerametini yazmaz."

Ben de onlara cevap verdim ki: Bu benim değil, Risale-i Nur'un kerametidir. Risale-i Nur ise, Kur'ân'ın malıdır ve tefsiridir dedim, onlar sustular; demek kabul ettiler. Gerçi bu çeşit ikramlar yazılmasaydı daha münasip olurdu; fakat bu hadsiz ve kuvvetli ve kesretli düşmanlar karşısında az ve zayıf ve fakir olan bizlere kuvve-i mâneviye ve gaybî imdat ve teşci ve sebat ve metanet vermek için mecburiyet-i kat'iye oldu, ben de yazdım. Benim benliğime bir hodfuruşluk verip sukutuma sebep olsa da, ehemmiyeti yok. Bu hizmete, yani ehl-i imanı dalâlet-i mutlakadan kurtarmaya, lüzum olsa dünyevî hayat gibi, uhrevî hayatımı da feda etmek bir saadet bilirim. Binler dostlarım ve kardeşlerim Cennete girmeleri için, Cehennemi kabul ederim.


İşârât

b42.gif (1872 bytes)

İşârât-ı Kur'âniye ve üç keramet-i Aleviye ve keramet-i Gavsiye hakkındaki Sikke-i Gaybiye risalesine bir tenbih ve ihtardır.

Bu gayet mahrem risaleler, nasılsa, muannit bir nâmahremin eline bu risalelerden birisi geçmiş. Gayet sathî ve inat nazarıyla bir iki yerine haksız bir itirazla ehemmiyetli bir hadiseye sebebiyet verdiğinden, bu mecmua, Risale-i Nur'un has talebelerine, belki ehass-ı havassa mahsus olduğu halde ve benim vefatımdan sonra intişarına müsaade olmasıyla beraber, şimdi mezkûr hâdisenin sebebiyle herkese değil, belki ehl-i insaf ve Risale-i Nur'la alâkadar ve talebelerinden bulunanlara haslardan bir kaç şakirdin tensibiyle gösterilebilir fikriyle yazdık.

İkinci nokta: Bu risale Sikke-i Gaybiye baştan aşağıya kadar birtek neticeye bakar. Bine yakın emarelerle, Risale-i Nur'un makbuliyetine gaybî bir imza basıldığını ispat ediyor. Böyle birtek dâvâya bu derece kesretli ve ayrı ayrı cihetlerde binler emareler ve imalar onu göstermesi ilmelyakîn değil, belki aynelyakîn, belki hakkalyakîn derecesinde o dâvâyı ispat eder.

Üçüncü nokta: Bu risaleyi mütalâa eden zatlar, inceden inceye, hususan cifrî hesabatına meşgul olmaya lüzum yok. Hem bir kısmı anlaşılmasa da zararı yok. Hem umumunu okumak da lâzım değil. Hem keramet-i Gavsiyenin âhirinde, iki yüz yirmi dördüncü sayfada, Şamlı Hâfız Tevfik'in fıkrasından başlayıp âhire kadar mütalâadan sonra ve baştaki mukaddemeyi de okuduktan sonra istediği parçayı okusun.


Şamlı Hafız Tevfik'in Fıkrası

b42.gif (1872 bytes)

Risale-i Nur'un tesvid ve tebyizinde çok hizmeti sebkat eden Şamlı Hafız Tevfik'in, Risale-i Nur'un hakkaniyetine dair istihracî bir fıkrasıdır.

g01099.gif (1161 bytes)

Malûm olsun ki, Zübdetü'r-Resâil Umdetü'l-Vesâil namında, kutbü'l-ârifîn Ziyaeddin Mevlânâ Şeyh Hâlid'in kuddise sirruhu mektubat ve resâil-i şerifelerinden muktebes nasâyih-i kudsiyesinin tercümesine dair bir risaleyi, on üç sene mukaddem, Bursa'da Hocam Hasan Efendiden almıştım. Nasılsa mütalâasına muvaffak olamamıştım. Tâ bugünlerde, kitaplarımın arasında birşey ararken elime geçti. Dedim: "Bu Hazret-i Mevlânâ Hâlid, Üstadımın hemşehrisidir. Hem İmam-ı Rabbânî'den sonra, tarîk-ı Nakşînin en mühim kahramanıdır. Hem tarik-i Hâlidiye-i Nakşiyenin pîridir." Risaleyi mütalâa ederken, Hazret-i Mevlânâ'nın tercüme-i halinden şu fıkrayı gördüm:

Ashâb-ı Kütüb-i Sitteden İmam-ı Hâkim, Müstedrek'inde ve Ebu Dâvud, Kitab-ı Sünen'inde; Beyhakî, Şuab-ı İman'da tahriç buyurdukları,

g01100.gif (2309 bytes)

yani, "Her yüz senede Cenab-ı Hak bir müceddid-i din gönderiyor" hadis-i şeriflerine mazhar ve mâsadak ve müzhir-i tâm olan Mevlânâ eş-şehîr, kutbü'l-ârifîn, gavsü'l-vâsılîn, vâris-i Muhammedî, kâmilü't-tarikati'l-âliyye ve'l-müceddidiyye Hâlid-i Zülcenâheyn Kuddise sirruhu, ilh... Sonra tarihçe-i hayatında gördüm ki, tevellüdü 1193 tarihindedir. Sonra gördüm ki, 1224 tarihinde Saltanat-ı Hind'in payitahtı olan Cihanâbâd'a dahil olmuş. Abdullah Dehlevî Hazretlerinden aldıkları füyûzât-ı mâneviyeyle tarik-i Nakşî silsilesine girip müceddidliğe başlamış.

Sonra 1238'de, ehl-i siyasetin nazar-ı dikkatini celb ettiğinden, vatanını terk ederek diyar-ı Şam'a hicretle gitmiştir. Hem içinde gördüm ki, Hazret-i Mevlânâ'nın nesli, Hazret-i Osman bin Affan'a (radıyallahü anh) mensuptur.

Sonra gördüm ki, tercüme-i halinde istidad-ı fıtrî ve kabiliyet-i harika ile, sinni yirmiye bâliğ olmadan a'lem-i ulemâ-i asr ve allâme-i vakit olmuş. Süleymaniye kasabasında tedris-i ulûm ile iştigal eylemiştir.

Sonra Üstadımın tarihçe-i hayatını düşündüm. Baktım, dört mühim noktada tevafuk ediyorlar.

Birincisi: Hazret-i Mevlânâ 1193'te dünyaya gelmiş. Üstadım ise, 1293'te. Tam Mevlânâ Hâlid'in yüz senesi hitam bulduktan sonra dünyaya gelmiş.

İkincisi: Hazret-i Mevlânâ'nın tecdid-i din mücahedesine başlangıcı ve mukaddemesi, Hindistan'ın payitahtına 1224'te girmiş. Üstadım ise, aynen yüz sene sonra, 1324'te Osmanlı Saltanatının payitahtına girmiş, mücahede-i mâneviyesine başlamış.

Üçüncüsü: Ehl-i siyaset, Hazret-i Mevlânâ'nın fevkalâde şöhretinden tevehhüm ederek diyar-ı Şam'a nakl-i mekân ettirilmesi, 1238'de vaki olmuştur. Üstadım ise, aynen yüz sene sonra 1338'de Ankara'ya gidip, onlarla uyuşamayıp, onları reddederek, küserek tekrar Van'a gidip, bir dağda inziva ederken 1338 senesini müteakip, Şeyh Said hadisesinin vukuu münasebetiyle ehl-i siyasetin vehmine dokunmuş. Üstadımızdan korkarak Burdur ve Isparta vilâyetlerinde dokuz sene ikamet ettirilmiş.

Dördüncüsü: Hazret-i Mevlânâ Hâlid, yaşı yirmiye bâliğ olmadan evvel allâme-i zaman hükmünde, fuhûl-u ulemânın üstünde görünmüş, ders okutmuş. Üstadım ise, tarihçe-i hayatını görenlere ve bilenlere malûmdur ki, on dört yaşında icâzet alıp a'lem-i ulemâ-i zamanla muarazaya girişmiş, on dört yaşında iken, icâzet almaya yakın talebeleri tedris etmiştir.

Hem Hazret-i Mevlânâ Hâlid, neslen Osmanlı olduğu ve Sünnet-i Seniyeye bütün kuvvetiyle çalıştığı gibi, üstadım da Kur'ân-ı Hakîme hizmet noktasında, meşreben Hazret-i Osman-ı Zinnûreyn'in arkasından gidip, Hazret-i Mevlânâ gibi, Risale-i Nur eczâlarıyla, bütün kuvvetiyle Sünnet-i Seniyenin ihyâsına çalıştı.

İşte bu dört noktadaki tevafukat, tam yüz sene fasılayla Risale-i Nur'un takviye-i din hususundaki tesirâtı, Hazret-i Mevlânâ Hâlid'in tarik-i Nakşiye vasıtasıyla hizmeti gibi azîm görünüyor.HAŞİYE

Üstadım kendine ait medh ü senâyı kabul etmiyor. Fakat Risale-i Nur, Kur'ân'a ait olup medh ü senâ, Kur'ân'ın esrârına aittir. Yalnız Üstadımla Hazret-i Mevlânâ'nın birkaç farkı var:

Birisi: Hazret-i Mevlânâ, zülcenâheyndir. Yani, hem Kadirî, hem Nakşî tarikat sahibi iken, Nakşîlik tarikatı onda daha galiptir. Üstadım, bilâkis, Kadirî meşrebi ve Şâzelî mesleği daha ziyade onda hükmediyor. Ben Üstadımdan işittim ki: Hazret-i Mevlânâ Hindistan'dan tarik-i Nakşîyi getirdiği vakit, Bağdat dairesi Şâh-ı Geylânî'nin ba'del-memat hayatta olduğu gibi, taht-ı tasarrufunda idi. Hazret-i Mevlânâ'nın mânen tasarrufu, bidâyeten câ-yı kabul göremedi. Şâh-ı Nakşibend ile İmam-ı Rabbânî'nin ruhaniyetleri Bağdat'a gelip Şâh-ı Geylânî'nin ziyaretine giderek rica etmişler ki, "Mevlânâ Hâlid senin evlâdındır, kabul et." Şâh-ı Geylânî, onların iltimaslarını kabul ederek Mevlânâ Hâlid'i kabul etmiş. Ondan sonra Mevlânâ Hâlid birden parlamış. Bu vakıa, ehl-i keşifçe vâki ve meşhud olmuştur. O hadise-i ruhaniyeyi, o zaman ehl-i velâyetin bir kısmı müşahede etmiş, bazı da rüyayla görmüşler. Üstadımın sözü burada hitam buldu.

İkinci fark şudur ki: Üstadım kendi şahsiyetini merciiyyetten azlediyor. Yalnız Risale-i Nur'u merci gösteriyor.

Hazret-i Mevlânâ Hâlid'in şahsiyeti, kutbü'l-irşad, mercii'l-hâs ve'l-âmm olmuştur.

Üçüncü fark: Hazret-i Mevlânâ Hâlid, zülcenâheyndir. Fakat, zamanın muktezasıyla ilm-i tarikatı ve sünnet-i seniyeyi esas tutmak cihetiyle tarikatı daha ziyade tutmuşlar. O noktada sarf-ı himmet etmiş. Üstadım ise, şu dehşetli zamanın muktezâsıyla ilm-i hakikati ve hakaik-i imaniye cihetini iltizam ederek, tarikata üçüncü derecede bakmışlar.

Elhasıl: Baştaki hadis-i şerifin "Her yüz sene başında dîni tecdid edecek bir müceddidi gönderiyor" vaad-i İlâhîsine binaen, Hazret-i Mevlânâ Hâlid, ekser ehl-i hakikatın tasdikiyle, 1200 senesinin, yani on ikinci asrın müceddididir. Madem tam yüz sene sonra, aynen dört cihette tevafuk ederek Risale-i Nur eczaları aynı vazifeyi görmüş. Kanaat verir ki-nass-ı hadisle-Risale-i Nur tecdid-i din hususunda bir müceddid hükmündedir.

Benim Üstadım daima diyor ki: "Ben bir neferim, fakat müşir hizmetini görüyorum. Yani kıymet bende yoktur. Belki Kur'ân-ı Hakîmin feyzinden tereşşuh eden Risale-i Nur eczâları bir müşiriyet-i mâneviye hizmetini görüyorlar."

Üstadımı kızdırmamak için şahsını senâ etmiyorum.

Şamlı Hafız Tevfi


Refet Bey ve Hüsrev gibi...

b42.gif (1872 bytes)

Refet Bey ve Hüsrev gibi Risale-i Nur şakirtlerinin Risale-i Nur bereketine işaret eden buldukları lâtif bir tevafuktur.

Risale-i Nur'un Isparta'ya ne derece rahmet olduğuna delâlet eden bir tevafuk-u acibe:

Risale-i Nur'un mazhar olduğu inâyâtın külliyetinden mühim bir ferdi de şudur ki: Isparta vilâyeti sekiz seneden beri Risale-i Nur'un müellifini sinesinde saklamıştı ve Barla gibi şirin bir nahiyesinde, Cenab-ı Hakkın lütuf ve keremiyle muhafaza etmişti. Bu müddet zarfında yavaş yavaş intişar eden Risale-i Nur'dan Isparta'da binler adam imanlarını takviye ettiler. Bilhassa gençler pek çok istifade ve istifaza ettiler.

Vaktâ ki, Üstadımızın Barla gibi lâtif ve şirin bir mahaldeki sıkıntılı ve pek acıklı ve en katı kalbleri ağlatan işkenceli esareti bitti. Risale-i Nur'un müellifi olan Üstadımızın nazarı Cenab-ı Hakkın avniyle Isparta'ya müteveccih oldu. Evhama düşen bazı zâlim ehl-i dünyanın teşebbüskârâne harekât-ı zahiriyesi bir sebeb-i âdi olarak yeni bir zulme hedef oldu. Üstadımız Isparta'ya getirildi.

Fakat Üstadımızın teşrif ettiği zaman yaz mevsiminin en hararetli zamanı idi. Yağmurlar kesilmiş, Isparta'yı iska eden sular azalmış, bir kısm-ı mühimminin menba'ı kesilmiş, ağaçlar sararmaya, otlar kurumaya, çiçekler buruşmaya başlamıştı.

Risale-i Nur'un en ziyade intişar ettiği mahal Isparta vilâyeti olduğu için, Risale-i Nur hakkındaki inâyât-ı Rabbaniyeyi pek yakından müşahede eden Risale-i Nur şakirtleri olan bizler, mühim bir vâkıaya daha şahit olduk.

Bu hadise ise: Müellifinin Isparta'ya teşrifini müteakip, bir asır içinde bir veya iki defa vukua gelen, bu yaz mevsimindeki yağmurun kesretli yağması olmuştur. Pek harika bir surette yağan bu yağmur Isparta'nın her tarafını tamamen iska etmiş; nebatata yeniden hayat bahşedilmiş; bağlar, bahçeler başka bir letâfet kesb etmiş; ekserisi hemen hemen ziraatle iştigal eden halkın yüzleri, Risale-i Nur'un nâil olduğu inâyâtından ve bereketinden olan bu yağmurdan istifade ederek gülmüş, ruhları inbisat etmişti. Cenab-ı Hak, kemal-i merhametiyle, bu yaz mevsiminin bu şiddetli ve hararetli vaziyetini, baharın en letâfetli, en şirin ve en hoş vaziyetine tebdil etti. Güya Risale-i Nur, yüz on dokuz parçasıyla, müellifi olan Üstadımıza bir taraftan hoşâmedî etmek ve mahzun olan kalbine tesellî vermek ve gamnâk ruhunu tatyip etmek; ve diğer taraftan da, sekiz seneden beri yaşadığı Barla'yı unutturmak ve o muhteşem çınar ağacını ve dostlarını ve alâkadar olduğu şeylerden gelen firak hüznünü hatırlatmamak için, Cenab-ı Haktan yüz on dokuz risalenin eliyle, yüz on dokuz bin kelimeleri diliyle dua etti, yağmur istedi. Cenab-ı Hak, öyle bereketli bir yağmur ihsan etti ki, bir misli doksan üç tarihinde yağdığını ihtiyarlarımızdan işitiyoruz ki, bu tarih, Üstadımızın tarih-i velâdetine tesadüf etmekle beraber, bu umumî hâdise-i rahmet olan kesretli yağmur, hususî bir surette Risale-i Nur'a baktığına bir delili de şudur ki:

Risale-i Nur'un neşrine vasıta olan Üstadımız geldiği gün, Isparta'yı gayet hararetli ve yağmursuzluktan toz-toprak içinde görmüş. Barla gibi bir yayladan gelip böyle bir yerde dayanamayacağım, diye telâş ediyordu. Üçüncü veya dördüncü günü bahçeleri kısmen gezdiği vakit, sebze ve ot ve çiçeklerin susuzluktan buruştuklarını görerek gayet müteessirane su istiyor, yağmur talep ediyordu. Arkadaşımız olan Bekir Beyden, değirmenleri çeviren suyu göstererek "Isparta'nın suyu bu kadar mı?" diye sormuştu. Bekir Bey cevap verdi:

"Gölcüğün suyu kesilmiş, gelmiyor. Isparta'nın dörtte birini sulayan bu sudan başka yoktur" dedi.

Üstadımızın Isparta'da çok talebesi bulunduğundan, ruhen yağmurun gelmesini istiyordu. Aynı günde öyle bir yağmur geldi ki, elli seneden beri Isparta böyle bir hadiseyi görmemiş. O yağmur yüzde doksan dokuz menfaat vermiştir. Bundan anlaşılıyor ki, o tevafuk tesadüfî değil; bu rahmet, Isparta'ya rahmet olan Risale-i Nur'a bakıyor. Lillâhilhamd! Bu kerem-i İlâhî neticesi olarak Üstadımız diyor ki: "Isparta bana Barla'yı unutturdu. Unutamayacağım birşey varsa, o da, her yerde olduğu gibi, Barla'da bulunan ciddî dost ve talebelerimdir."

Mustafa, Lütfi, Rüştü, Hüsrev, Bekir Bey, Refet


Süleyman Efendi, Mustafa Çavuş ve Bekir Beyin bir fıkrasıdır.

b42.gif (1872 bytes)

Süleyman Efendi, Mustafa Çavuş ve Bekir Beyin bir fıkrasıdır. Isparta'daki kardeşlerimizin fıkrasındaki dâvâyı ispat eden kuvvetli iki delili gösteriyor.

Refet Bey ve Hüsrev gibi kardeşlerimizin harika bir surette yağan umumî yağmur içinde Risale-i Nur bereketine hususiyetle baktığına, bizim de kanaatimiz geliyor. Çünkü gözümüzle yağmur hadisesini, hususî bir şekilde hizmet-i Kur'ân ve Risale-i Nur'a baktığını iki suretle gördük.

Birinci suret: Risale-i Nur'un vasıta-i neşri olan Üstadımızın camii, Barla'da seddedildi. Risale-i Nur'u yazacak hariçteki talebelerinin yanına gelmeleri men edildiği hengâmda kuraklık başladı. Yağmura ihtiyac-ı şedid oldu. Sonra yağmur başladı, her tarafta yağdı. Yalnız Karaca Ahmed Sultan'dan itibaren, bir daire içinde kalan Barla mıntıkasına yağmur gelmedi. Üstadımız bundan pek müteessir olarak dua ediyordu. Sonra dedi ki:

"Kur'ân'ın hizmetine sed çekildi, bu köydeki mescidimiz kapandı. Bunda bir eser-i itab var ki, yağmur gelmiyor. Öyleyse, madem Kur'ân'ın itabı var. Yâsin Sûresini şefaatçi yapıp Kur'ân'ın feyzini ve bereketini isteyeceğiz."

Üstadımız Muhacir Hâfız Ahmed Efendiye dedi ki: "Sen kırk bir Yâsin-i Şerif oku."

Muhacir Hâfız Ahmed Efendi bir kamışa okudu. O kamışı suya koydular. Daha yağmur alâmeti görünmezken, ikindi namazı vaktinde, Üstadımız, daima itimad ettiği bir hatırasına binaen Muhacir Hâfız Ahmed Efendiye söyledi ki: "Yâsin'ler tılsımı açtı; yağmur gelecek."

Aynı gecede, evvelce yağmadığı Barla dairesi içine öyle yağdı ki, Üstadımızın odasının altındaki Çoban Ahmed'in bahçesindeki duvar yağmurdan yıkıldı. Halbuki Karaca Ahmed Sultan'ın arkasında ve deniz kenarında balık avlamakla meşgul Şem'î ile arkadaşları bir damla yağmur görmediler.

İşte bu hadise kat'iyen delalet ediyor ki, o yağmur, hizmet-i Kur'ân'la münasebettardır. O rahmet-i âmme içinde bir hususiyet var ki, Sûre-i Yâsin anahtar ve şefaatçi oldu ve yağmur kâfi miktarda yağdı.

İkinci suret: Kuraklık zamanında, yirmi otuz gün içinde yağmur Barla'ya yağmamışken, Yokuşbaşı Çeşmesi yapıldığı bir zamanda menbaına yakın Üstadımız ve biz (yani, Süleyman, Mustafa Çavuş, Ahmed Çavuş, Abbas Mehmed ve sair kardeşlerimiz) beraber cemaatle namaz kıldık. Tesbihattan sonra dua için elimizi kaldırdık, Üstadımız yağmur duası etti. Kur'ân'ı şefaatçi yaptı. Birden, o güneş altında, herbirimizin ellerine yedi-sekiz damla yağmur düştü. Elimizi indirdik, yağmur kesildi. Cümlemiz bu hale hayret ettik. O vakte kadar yirmi otuz gündür yağmur gelmemişti. Yalnız o yağmur duası ânında, dua eden her ele yedi-sekiz damla düşmesi gösterdi ki, bunda bir sır var. Üstadımız dedi ki: "Bu bir işaret-i İlâhiyedir. Cenab-ı Hak mânen diyor ki: Ben duayı kabul ediyorum, fakat şimdi yağmur vermiyorum." Demek sonra sûre-i Yâsin şefaat edecek. Nitekim öyle olmuştur.

Elhasıl: Isparta'daki kardeşlerimizin umumî rahmet içindeki Risale-i Nur'un bereketine dair dâvâ ettikleri hususiyeti, bu iki kuvvetli delille tasdik ediyoruz.

Barla'da Şem'î, Mustafa Çavuş, Bekir Bey, Muhacir Hâfız Ahmed, Süleyman


Kardeşlerim...

b42.gif (1872 bytes)

Kardeşlerim, bugünlerde biri Risaletü'n-Nur talebelerine, diğeri bana ait iki mesele ihtar edildi. Ehemmiyetine binaen yazıyorum.

BİRİNCİ MESELE: Birinci Şuada iki üç âyetin işârâtında, Risaletü'n-Nur'un sadık talebeleri imanla kabre gideceklerine ve ehl-i Cennet olacaklarına dair kudsî bir müjde ve kuvvetli bir beşaret bulunduğu gösterilmiştir. Fakat bu pek büyük meseleye ve çok kıymettar işarete tam kuvvet verecek bir delil ister diye beklerdim, çoktan beri muntazırdım. Lillâhilhamd, iki emâre birden kalbime geldi:

Birinci emare: İman-ı tahkikî ilmelyakînden hakkalyakîne yakınlaştıkça daha selb edilmeyeceğine ehl-i keşif ve tahkik hükmetmişler ve demişler ki: "Sekerat vaktinde şeytan vesvesesiyle ancak akla şüpheler verip tereddüde düşürebilir." Bu nevi iman-ı tahkikî ise yalnız akılda durmuyor. Belki hem kalbe, hem ruha, hem sırra, hem öyle letâife sirayet ediyor, kökleşiyor ki, şeytanın eli o yerlere yetişemiyor. Öylelerin imanı zevalden mahfuz kalıyor."

Bu iman-ı tahkikînin vusulüne vesile olan bir yolu, velâyet-i kâmile ile keşif ve şuhud ile hakikate yetişmektir. Bu yol ehass-ı havassa mahsustur, iman-ı şuhûdîdir.

İkinci yol, iman-ı bilgayb cihetinde, sırr-ı vahyin feyziyle, burhanî ve Kur'ânî bir tarzda, akıl ve kalbin imtizacıyla, hakkalyakîn derecesinde bir kuvvetle zaruret ve bedâhet derecesine gelen bir ilmelyakînle hakaik-i imaniyeyi tasdik etmektir.

Bu ikinci yol, Risaletü'n-Nur'un esası, mayası, temeli, ruhu, hakikati olduğunu has talebeleri görüyorlar. Başkalar dahi insafla baksa, Risaletü'n-Nur hakaik-i imaniyeye muhalif olan yolları gayr-ı mümkin ve muhal ve mümteni derecesinde gösterdiğini görecekler.

İkinci emare: Risaletü'n-Nur'un sadık şakirtleri, hüsn-ü âkıbetlerine ve iman-ı kâmil kazanmalarına o derece kesretli ve makbul ve samimî dualar oluyor ki, o duaların içinde hiçbiri kabul olmamasına akıl imkân veremiyor.

Ezcümle: Risaletü'n-Nur'un bir hâdimi ve birtek şakirdi, yirmi dört saatte, Risaletü'n-Nur talebelerinin hüsn-ü âkıbetlerine ve saadet-i ebediyeye mazhar olmalarına yüz defa Risaletü'n-Nur talebelerine ettiği duaları içinde hiç olmazsa yirmi otuz defa selâmet-i imanlarına ve hususî hüsn-ü âkıbetlerine ve imanla kabre girmelerine, aynı duayı, en ziyade kabule medar olan şerait içinde ediyor.

Hem Risaletü'n-Nur'un talebeleri bu zamanda her cihetten ziyade hücuma mâruz olan iman hususunda, birbirine selâmet-i iman hakkındaki samimî, mâsum lisanlarıyla dualarının yekûnu öyle bir kuvvettedir ki, rahmet ve hikmet onun reddine müsaade etmezler. Faraza, mecmuu itibarıyla reddedilse, tek bir tane onların içinde kabul olunsa, yine her biri selâmet-i imanla kabre gireceğine kâfi geliyor. Çünkü herbir dua umuma bakar.

İKİNCİ MESELE: Yirmi sene evvel tab edilen Sünuhat risalesinde, hakikatli bir rüyada, âlem-i İslâmın mukadderatını meşveret eden ruhanî bir meclis tarafından bu asrın hesabına Eski Said'den sordukları suale karşı verdiği cevabın bir parçası şimdilik tezahür etmiştir. O zaman, o manevî meclis demiş ki: "Bu Alman mağlûbiyetiyle neticelenen bu harpte Osmanlı Devletinin mağlubiyetinin hikmeti nedir?"

Cevaben Eski Said demiş ki: "Eğer galip olsaydık, medeniyet hatırı için çok mukaddesatı feda edecektik. Nasıl ki yedi sene sonra edildi. Ve medeniyet namıyla âlem-i İslâm, hususan Haremeyn-i Şerifeyn gibi mevâki-i mübarekeye, Anadolu'da tatbik edilen rejim kolaylıkla, cebren teşmil ve tatbik edilecekti. İnâyet-i İlâhiyeyle onların muhafazası için kader mağlûbiyetimize fetva verdi."

Aynen bu cevaptan yirmi sene sonra, yine gecede, "Bîtaraf kalıp, giden mülkünü geri almakla beraber, Mısır ve Hind'i de kurtararak, bizimle ittihada getirmek, siyaset-i âlemce en büyük muzafferiyet kazanmak varken, şüpheli, dağdağalı, faydasız bir düşmana (İngiliz) taraftarlık göstermekle muzaaf bir surette ve zararlı bir yolu tercih etmek, böyle zeki, belki dâhi insanların nazarında saklı kalmasının hikmeti nedir?" diye sual benden oldu.

Gelen cevap, manevî cânipten geldi. Bana denildi ki: "Sen, yirmi sene evvel mânevî suale verdiğin cevap, senin bu sualine aynı cevaptır. Yani, eğer galip tarafı iltizam edilseydi, yine mimsiz medeniyet namına galibâne mümanaat görmeyecek bir tarzda, bu rejimi âlem-i İslâma, mevki-i mübarekeye teşmil ve tatbik edilecekti. Üç yüz elli milyon İslâmın selâmeti için bu zahir yanlışı görmediler, kör gibi hareket ettiler."


Size..

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

Size Risaletü'n-Nur'un kerametinin bu havalide zuhur eden çok tereşşuhatından bir iki hadise beyan ediyorum.

Birisi: Hatip Mehmed (rahmetullahi aleyh) namında ciddî bir ihtiyar talebe, İhtiyarlar Risalesini yazıyordu. Tâ On Birinci Ricanın âhirlerinde ve merhum Abdurrahman'ın vefatının tam mukabilinde kalemi, Lâ ilâhe illâ Hû yazıp ve lisanı dahi Lâ ilâhe illâllah diyerek hüsn-ü hâtimenin hâtemiyle sahife-i hayatını mühürleyip, Risaletü'n-Nur talebelerinin imanla kabre gireceklerine dair olan işarî beşaret-i Kur'âniyeyi vefatıyla imza etmiş. Rahmetullahi aleyhi rahmeten vâsiaten.

İkincisi: Sizin telifiniz olan Fihristenin tashihinde, bir müstensihin noksan bıraktığı bir sayfayı, Tahsin'e dedim: "Yaz" O da yazmaya başladı. Sim siyah bir mürekkepten ve temiz kalemle birden yazdığınız ikinci cilt fihristenin makbuliyetine hüccet olarak o siyah mürekkep güzel bir kırmızı suretini aldı. Tâ yarım sayfa kadar bu garip hadiseye taaccüp edip bakarken, o mürekkep sim siyaha döndü. Sayfanın öteki yarısı, aynı kalem, aynı hokka tam siyah yazıldı. Bir zaman Barla'da, bağlardaki köşkte, Şamlı Mes'ud ve Süleyman'ın müşahedesiyle aynı hadiseyi başka şekilde gördük. Şöyle ki:

Ben, sevmediğim için siyah bir mürekkebi kısmen döktüm. Birden, mütebakisi, çok beğendiğim güzel bir kırmızıya tahavvül etti. Risaletü'n-Nur'un kâtiplerini şevklendirdi. Gözümüze silsile-i kerametin bir ucunu ve bir tereşşuhunu gösterdi.


Manevi bir muhaverede...

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

Bugünlerde mânevî bir muhaverede bir sual ve cevabı dinledim. Size bir kısa hülâsasını beyan edeyim. Biri dedi:

Risale-i Nur'un iman ve tevhid için büyük tahşidatları ve küllî techizatları gittikçe çoğalıyor. Ve en muannid bir dinsizi susturmak için yüzde birisi kâfi iken, neden bu derecede hararetle daha yeni tahşidat yapıyor?

Ona cevaben dediler:

Risale-i Nur, yalnız bir cüz'î tahribatı, bir küçük haneyi tamir etmiyor; belki küllî bir tahribatı ve İslâmiyeti içine alan dağlar büyüklüğünde taşları bulunan bir muhit kaleyi tamir ediyor. Ve yalnız hususî bir kalbi ve has bir vicdanı ıslaha çalışmıyor; belki bin seneden beri tedarik ve teraküm edilen müfsit âletlerle dehşetli rahnelenen kalb-i umumî ve efkâr-ı âmmeyi ve umumun, bâhusus avâm-ı mü'minînin istinadgâhları olan İslâmî esaslar ve cereyanlar ve şeâirler kırılmasıyla, bozulmaya yüz tutan vicdan-ı umumîyi Kur'ân'ın i'câzıyla o geniş yaralarını, Kur'ân'ın ve imanın ilâçlarıyla tedavi etmeye çalışıyor.

Elbette böyle küllî ve dehşetli rahnelere ve yaralara hakkalyakîn derecesinde ve dağlar kuvvetinde hüccetler, cihazlar ve bin tiryak hâsiyetinde mücerrep ilâçlar, hadsiz edviyeler bulunmak gerektir ki, bu zamanda, Kur'ân-ı Mucizü'l-Beyânın i'câz-ı mânevîsinden çıkan Risale-i Nur, o vazifeyi görmekle beraber, imanın hadsiz mertebelerinde terakkiyat ve inkişafata medardır, diyerek uzun bir mükâleme cereyan etti. Ben de tamamen işittim, hadsiz şükrettim. Kısa kesiyorum.

Bu hadise münasebetiyle yine bugünlerde hatırıma gelen bir vâkıayı beyan ediyorum.

Ben, namaz tesbihatının âhirinde otuz üç defa kelime-i tevhidi zikrederken, birden kalbime geldi ki: Hadis-i şerifte, "Bazan bir saat tefekkür, bir sene ibadet hükmüne geçer."4 Risale-i Nur'da o saat var; çalış, o saati bul, ihtar edildi. Âdetâ ihtiyarsız bir surette, Kur'ân'ın âyetü'l-kübrâsının iki tefsiri olan iki Âyet-i Kübrâ risalelerinden mülâhhas tefekkürî bir tekellüm, tam bir saat devam etti. Baktım, size gönderdiğim Âyetü'l-Kübrâ risalesinin Birinci Makamın hülâsasından müntehap güzel bir sırrını hülâsayla, Yirmi Dokuzuncu Lem'a-i Arabiyeden müstahreç nurlu, tatlı fıkralardan terekküp ediyor.

Ben, kemâl-i lezzetle, her gün tefekkürle okumaya başladım. Birkaç gün sonra hatırıma geldi ki: Madem Risale-i Nur bu zamanın bir mürşididir, talebelerine bir vird-i ekber olabilir diye kaleme aldım. Ve bütün risalelerin hususî menbaları, madenleri olan binden ziyade âyât-ı Kur'âniyeyi, kendi Kur'ânımda, evvelce işaretler koyup bir Hizb-i Âzam-ı Kur'ânî yapmak niyet etmiştim. Şimdi bu Hizb-i Âzam ve bu vird-i ekber, Risale-i Nur mensuplarına bazı eyyam-ı mübarekede okunması için bir zaman size de göndermek hakkınız var. İnşaallah bir zaman sonra size gönderilecek. Bazı kelimelerini tercüme ve bir kısım kayıtlarını tefhim için vakit bulsam, gayet kısa haşiye gibi birşeyi yazacağım.

Umum kardeşlerime ve hizmet-i Kur'âniyede bütün arkadaşlarıma hasret ve iştiyakla binler selâm.


Emin ve Tahsin'in...

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

(Risale-i Nur şakirtlerinden Hilmi ve Çaycı Emin ve Tahsin'in fıkrasıdır. Yirmi Yedinci Mektubun fıkraları içine girmeye münasip görüldü.)

Bugünlerde casuslar tarafından ziyade bir hassasiyetle risalelere bakıldığından, inâyetin himâyeti dahi, bir nevi hassasiyetle ikramını gösterdi. Gayet cüz'î bir nümunesi şudur ki:

Risale-i Nur şakirtlerine, maişet cihetinde bir ikrâm-ı İlâhi ve küçük, fakat şâyân-ı hayret ve gayet lâtif bir tevafuk, bir vâkıa ve Risaletü'n-Nur hizmetinin şüphesiz bir kerametidir. Evet, Risale-i Nur'un bir silsile-i kerametinin bir menbaı olan tevafuk, bu vâkıada, o cinsten altı adet tevafukatın ittifakı ise, tesadüf ihtimalini köküyle keser diye hükmettik. Şöyle ki:

Birkaç günden beri Üstadımızın ziyaretine gitmediğimizden, kardeşim Emin ile beraber Üstadımızın ziyaretine gittik. İkindi vakti beraber namaz kıldıktan sonra bize emretti ki: "Size yemek yedireceğim, burada tayınınız var." Mükerreren, "Yemezseniz bana dokuz zarar olur" dedi. "Çünkü yiyeceğinize karşı Cenab-ı Hak gönderecek."

Yemek yemekten affımızı rica ettikse de, emretti ki: "Rızkınızı yiyin; bana gelir." Emrini kırmamak için, lütuf buyurduğu tereyağı ve kabak tatlısını ekmekle yemeye başladık. Daha sofrada iken, ümit edilmeyen bir vakitte, bir tarzda ve aynı vakitte bir adam geldi. Elinde yediğimiz kadar taze ekmek, aynı yediğimiz miktar (fındık kadar) tereyağı ve diğer elinde bize verilenin tam misli kabak tatlısı olarak kapıyı açtı. Artık taaccüp edilerek, hiçbir cihette tesadüfe mahal kalmayarak, Risale i Nur şakirtlerinin rızkındaki bir bereket-i Rabbanîyi gözümüzle gördük. Üstadımız emretti: "İhsan on misli olacak. Halbuki bu ikram tam tamına mislidir. Demek, tayın ciheti galebe etti. Tayın temini ise, mizanla olur."

Sonra aynı akşamda, sadaka ciheti dahi hükmünü gösterdi. Biz gördük ki, ekmek on misli ve tereyağı tatlısı o da on misli ve kabak tatlısını çok sevmediği için kabak, patlıcan turşusu on misli, memulün hilâfına, Risale-i Nur'dan İkinci Şuânın bir hafta mütalâasına mukabil bir mânevî ücret olarak geldi, gözümüzle gördük. Demek, kabak tatlısının tatlılığı, tereyağı-un helvasına girdi, kendisi turşuda kaldı.

Risale-i Nur şakirtlerinin, hüsn-ü hizmetine acele bir mükâfat gördükleri gibi, hizmette kusur edenler dahi tokat yedikleri-Isparta'da olduğu gibi-burada dahi gözümüzle gördük. Pek çok vukuatından yalnız beş-altısını beyan ediyoruz.

Birincisi: Ben, yani Tahsin, birgün, yeni açtığımız bir dükkân meşgalesiyle bana emrolunan vazife-i Nuriyeyi tembellik edip yapamadım. Aynı vakitte şefkatli bir tokat yedim. Dükkânda otururken birisi bana geldi, emanet olarak 100 lira tebdil olmak için bana verdi. Bu paranın sahibine, Allah için bir hizmet yapmak üzere tebdil için maliye sandığına gittim. Bu paraları sayarken, aralarında bir kalp lira bulundu. Bu yüzden ifadeye ve sual ve cevaba ve muâhazeye mâruz kaldığım gibi, evimizi de taharrî etmek icap etti. Beni mahkemeye verdiler. Fakat bu terbiye ve şefkat tokatı olmak cihetiyle, yeni Risale-i Nur kerametini gösterdi, zararsız kurtulduk.

İkincisi: Üstadımıza ve Risale-i Nur'a dört beş sene bazan hizmet eden ve okutturan ve cidden taraftar bulunan bir zat, birden birgün elinde dine ait bir gazeteyle geldi. Risale-i Nur'un mesleğine muhalif bir cereyanın sahiplerine taraftarâne bir tavır gösterdiği zaman, Üstadın canı çok sıkıldı. Bir iki gün sonra şiddetli, fakat şefkatli bir tokat yedi. Bir doktor ona dedi ki: "Eğer ameliyat yaptırmazsan yüzde yüz ölüm var." O da bilmecburiye ameliyat yaptırdı. Fakat şefkat ciheti imdada yetişti, çabuk kurtuldu.

Üçüncüsü: Bir memur, Risale-i Nur'u kemal-i iştiyakla okurdu. Üstadla görüşmeye ve tam ders almaya çok çalışıyordu. Birden bir komiser tarafından ona evham verildi. O da görüşmeyi ve okumayı bırakıp başka bir şehre giderken, birden sebepsiz bir tarzda bir ayağı kırıldı, bir ay çekti. Yine şefkat yâr oldu ki, şimdi tekrar okumaya şevkle başladı.

Dördüncüsü: Ehemmiyetli bir zat Risale-i Nur'u kemal-i takdirle hem okur, hem yazardı.

Birden sebatsızlık gösterdi, şefkatsiz bir tokat yedi. Gayet meftun olduğu refikası vefat eyledi. İki oğlu da başka yere gitmesiyle acınacak bir hale girdi.

Beşincisi: Dört senedir Üstadın çarşı işinde hizmet eden bir zat, birden sadakati bırakıp mesleğini değiştirdi. Birden şefkatsiz bir tokat yedi. Bir senedir daha çekiyor.

Altıncısı: Bir hocaya ait bir hadisedir. Belki helâl etmez. Biz de onu görmüyoruz. Tokatı şimdi kaldı.

Bu vukuat nev'inden hem çok var. Hem Risale-i Nur'a karşı kusura binâen, kat'iyen tokat olduğuna şüphemiz kalmadı.

Tasdik eden Risale-i Nur şakirtleri Hilmi, Emin, Tahsin. Evet, ben de tasdik ederim Said


Hem Risale-i Nur'un sühuletle intişarı...

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

Hem Risale-i Nur'un suhulet-i intişarının bir kerametini, bu mektubu yazdığımız zamanda ve yemekteki keramet dakikasında gözümüzle gördük. Şöyle ki:

Ehemmiyetli yedi sekiz risale ve İşârât-ı Kur'âniye Şuasını mühim bir mektupla beraber bir torbada, ehemmiyetli bir kardeşimize, bir şehre göndermiştik. Şoför o paketi düşürmüştü. Böyle bir zamanda böyle eserleri, münafıklar ve casuslar haber almadan, emin bir elle beş gün sonra elimize geçmesi, kat'î kanaatimiz geldi ki, bir inâyet bizi himaye ediyor.

Hem Risale-i Nur hakkında inâyet-i Rabbaniyenin lâtif bir himâyeti de şudur ki:

Karanlık bir vaziyette, korkutan bir zamanda, casusların ve taharrî memurlarının evhamları ve tecessüsleri Üstadımızın menzilini sarması dakikasında, bir fare, Üstadımızın çorabını aldı. Ne kadar aradık, hiçbir yerde bulamadık. O farenin yuvasını gördük; kabil değil ki o çorap girsin. İki gün sonra gördük ki, o hayvan o çorabı getirmiş, öyle yere ki, saklanmış ve muhteviyatları unutulmuş olan mahrem mektuplar ve evrakların tam yanında bırakmış. Halbuki iki defa oraya bakmıştık, görememiştik. Hem o çorabı o yere getirmek, soba borusuna çıkıp yukarıdan olur. Gayet kurnaz ve zeki bir adam ancak o işi yapar. Hiçbir cihette tesadüf ihtimali kalmadığından, Üstadımız dedi: "Bu mektupları oradan kaldıracağız."

Biz onlara baktık, gerçi siyasetle alâkaları yoktur. Fakat vehham casuslara, aleyhimizde habbeyi kubbe yapmaya ehemmiyetli bir vesile olurdu. Biz hem onları, hem daha bahaneye medar olabilen başka şeyleri kaldırdık. O heyecanımızdan casuslar haber alıp anladılar ki, hazırlandık. Daha hücum etmeden, yalnız ikinci gün Emin, elinde bir torbayla menzile girdi. Tam arkasında karakol komiseri, gizli, hissettirmeden girdi. Emin'in elinde, kitap yerine yoğurt torbasını gördü, tavrını değiştirdi. Her neyse...

Elhasıl: Risale-i Nur'un intişarına karşı gelen bütün düşman ve casuslara mukabil bir tek fare çıktı, plânlarını zîr ü zeber etti.

Hilmi (Evet), Tahsin (Evet), Emin (Evet), Tevfik (Evet), Said (Evet)
(Mehmed Feyzi o zaman askerdi, yoktu. Yoksa birinci imza onun hakkıydı.)


Aziz sıddık kardeşlerim...

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

Aziz sıddık kardeşlerim,

On Dokuzuncu Sözün âhirinde Kur'ân'daki tekrarın ekser hikmetleri, Risale-i Nur'da dahi cereyan eder. Bilhassa ikinci hikmeti tam tamına vardır. O hikmet şudur:

Herkes her vakit Kur'ân'a muhtaçtır. Fakat herkes, her vakit bütün Kur'ân'ı okumaya muktedir olamaz. Fakat bir sûreye galiben muktedir olur. Onun için en mühim makasıd-ı Kur'âniye ekser uzun sûrelerde derc edilerek, herbir sûre küçük bir Kur'ân hükmüne geçmiş. Demek, hiçbir kimseyi mahrum etmemek için haşir ve tevhid ve kıssa-i Mûsâ (a.s.) gibi bazı maksatlar tekrar edilmiş.

Aynen bu ehemmiyetli hikmet içindir ki, bazı defa haberim olmadan, ihtiyarım ve rızam olmadığı halde, bazı ince hakaik-i imaniye ve kuvvetli hüccetleri müteaddit risalelerde tekrar edilmiş. Ben çok hayret ederdim. Neden bunlar bana unutturulmuş, tekrar yazdırılmış? Sonra kat'î bir surette bildim ki: Herkes bu zamanda Risale-i Nur'a muhtaçtır. Fakat umumunu elde edemez. Elde etse de tamam okuyamaz. Fakat küçük bir Risale-i Nur hükmüne geçmiş bir risale-i câmiayı elde edebilir. Ve ekser vakitlerde muhtaç olduğu meseleleri onda okuyabilir ve gıda gibi her zaman ihtiyaç tekerrür ettiği gibi, o da mütalâasını tekrar eder.

İkinci bir nokta: Âyetü'l-Kübrâ'dan çıkan "Vird-ül-Ekber" namındaki Arabî risaleciğin âhirinde, Risale-i Münâcâtın başındaki âyetin tefsiri diye Arabî kısımları ilâve edilse, beraber okunsa münasiptir. Biz de nüshamızda yazdık.

Üçüncü nokta: Aziz kardeşlerim, çok defa kalbime geliyordu. "Neden İmam-ı Ali (r.a.) Risale-i Nur'a ve bilhassa Âyetü'l-Kübrâ risalesine ziyade ehemmiyet vermiş?" diye sırrını beklerdim. Lillâhilhamd, ihtar edildi. İnkişaf eden o sırra şimdilik yalnız kısa bir işaret ediyorum. Şöyle ki:

Risale-i Nur'un mümtaz bir hâsiyeti, imanın en son ve en küllî istinad noktasını kuvvetli ve kat'î beyan olduğundan, bu hâsiyet Âyetü'l-Kübrâ risalesinde fevkalâde parlak görünüyor. Ve bu acip asırda, mübareze-i küfür ve iman en son nokta-i istinada sirayet ederek ona dayandırıyor. Mesela, nasıl ki gayet büyük bir meydan muharebesinde ve iki tarafın bütün kuvvetleri toplandığı bir sahrada iki tabur çarpışıyorlar. Düşman tarafı, en büyük ordusunun cihazat-ı muharribesini kendi taburunun imdat ve kuvve-i mâneviyesini fevkalâde takviye için her vasıtayı istimal ederek ehl-i iman taburunun kuvve-i mâneviyesini bozmak ve efradının tesanüdünü kırmak için her vesileyi kullanır. Ehemmiyetli bir istinadgâhını kendine temayül ettirerek ihtiyat kuvvetini dağıtır. Müslüman taburunun herbir neferine karşı, cemiyet ve komitecilik ruhuyla mütesanid bir cemaat gönderir. Bütün bütün kuvve-i mâneviyesini mahvetmeye çalıştığı bir hengâmda, Hızır gibi biri çıkar, o tabura der: "Meyus olma! Senin öyle sarsılmaz bir nokta-i istinadın ve öyle mağlûp edilmez muhteşem orduların ve tükenmez ihtiyat kuvvetlerin var ki, dünya toplansa karşısına çıkamaz. Senin şimdilik mağlûbiyetinin bir sebebi, bir cemaate ve bir şahs-ı mâneviyeye karşı bir neferi göndermenizdir. Çalış ki, herbir neferin, istinad noktaları olan dairelerinden mânen istifade ettiği kuvvetli kuvve-i mâneviyeyle bir şahs-ı mânevi ve bir cemiyet hükmüne geçsin" dedi ve tam kanaat verdi.

Aynen öyle de, ehl-i imana hücum eden ehl-i dalâlet, bu asır cemaat zamanı olduğu cihetiyle, cemiyet ve komitecilik mayasıyla bir şahs-ı mânevî ve bir ruh-u habîs olmuş, Müslüman âlemindeki vicdan-ı umumî ve kalb-i küllîyi bozuyor. Ve avâmın taklidî olan itikadlarını himaye eden İslâmî perde-i ulviyeyi yırtıyor ve hayat-ı imaniyeyi yaşatan, an'aneyle gelen hissiyat-ı mütevâriseyi yandırıyor. Herbir Müslüman tek başıyla bu dehşetli yangından kurtulmaya meyusâne çabalarken, Risale-i Nur Hızır gibi imdada yetişti. Kâinatı dağıtamayan bir kuvvet onu bozamaz. Kâinatı ihata eden son ordusunu gösterip ve ondan mukavemetsûz maddî, mânevî imdat getirmek hizmetinde harika bir emirber nefer olarak Âyetü'l-Kübrâ risalesini İmam-ı Ali (r.a.) keşfen görmüş, ehemmiyetle göstermiş.

Temsildeki sair noktaları tatbik ediniz, tâ o sırrın hülâsası görünsün.

Said Nursî


Emin ve Küçük Hüsrev Feyzi..

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

Emin ve Küçük Hüsrev Feyzi'nin bir fıkrasıdır.

Hizmet-i Kur'âniyede bizi sebkat eden sadık, hâlis, metin, vefakâr kardeşlerimizden mübarek Hüsrev ve Rüşdü gibi zatlar, Risale-i Nur hâdimlerine, vazifelerinin makbuliyetine bir emare olarak ihsan olunan bereket hakkında müteaddit fıkralar yazmışlar. Biz de, bu kardeşlerimizin fıkraları gibi bu yakın zamanlarda beraber tezahür eden, gördüğümüz bazı hâdisâtı kaydedeceğiz. Nümune için yalnız bir kısmını beyan ederiz.

Birisi şudur ki: Bu yakında Üstadımızla beraber kıra çıkmıştık. Çay yapılmasını, hem ikişer çay, hem üçer şekerle içilmesini emir buyurdular. Hepimiz, üçer şekerle ikişer çay içtik. Yalnız Emin kardeşimiz bir şeker kendisine noksan olarak içmiş. Akşam üzeri, Risale-i Nur'un menba-ı intişarı olan Üstadımızın odasına geldik. Emin, şeker kutusuna sarf olunan şekerleri koymak istemiş, fakat kutu sekiz şekerden fazla almamış. Emin, "Fesübhânallah" der. "On yedi şeker yerine kutu sekiz şekerle dolsun." diye taaccüp ettik. İşte bu vâkıa, bize şuhud derecesinde kanaat verdi ki, bu sır, Risale-i Nur'a, hâdimlerine bir inâyet-i İlâhiye ve bir iltifat-ı Rabbaniyedir.

İkincisi: Yine aynı günde ben, yani Mehmed Feyzi, evvelce yazıp Üstadıma teslim ettiğim Hücümat-ı Sitte risalesini bana vermek için sakladığı yerden ararken, fevkalme'mul bir surette, bulunmaz. Birden o anda, âdetlerinin hilâfına olarak, hiç vuku bulmamış bir tarzda, bir hâdise zuhuruyla gözlüklerini bırakarak merdiven tarafına müteveccih olurlar. Aynı vakitte Risale-i Nur'un intişarına ve hizmetine zarar vermek niyetiyle casus bir adamın merdivene doğru, zahiren ziyaret maksadıyla yürüdüğü görülür. Üstadın telâşlı olduğunu hisseder. Üstad, onun nazarını öteki hâdise-i bedeniyeye çevirir, ona der: "Görüyorsun ki ben mâzurum, ziyareti başka güne bırak." O da döner, gider. Hem Mehmed Feyzi, hem Hücümat-ı Sitte, hem başka işlerimiz o tecessüsten kurtuldu.

Evet, Hücümat-ı Sitte saklandığı muayyen yerinde fevkalâde bir surette kaybolması, ehemmiyetli bir hadisenin önünü aldı. Üstada ârız olan bu hilâf-ı âdet hâlet ve o risalenin muayyen yerinde bulunmaması kat'iyen tesadüfe hamledilmez. Bir hafta sonra o risaleyi hilâf-ı me'mul bir yerde bulduk. Üstadımın emriyle Emin kardeşime ehemmiyetli bir surette okudum. Üstad bize izahat veriyordu. O vakte kadar böyle mühim ve tesirli ders almamıştık. Demek bu iki mühim sırra binaen risale kendini göstermedi. İşte bu hadise, Risale-i Nur'un ihlâslı ve sadık şakirtleri her vakit bir hıfz ve inâyet altında ve daima himâyet altında olduklarına şüphe bırakmıyor.

Üçüncüsü: Üstadımızın bir okka (yani kilo) peyniri vardı. Ekser günlerde o peynirden hoşuna gittiği için, bir iki defa yiyordu. Hem bize de yediriyordu. Hem yemeksiz olduğu ekser vakitlerde ondan yediği halde, altı ay kadar devam ettiğini ve halen de, yüz dirhem kadar o peynirden bulunduğunu, ben-yani daimî hizmetçisi Emin-ve ben-yani talebesi ve hizmetçisi Küçük Hüsrev-yakinen görüp tasdik ediyoruz. Fakat bu hadise-i bereketin ifşâsından sonra, evvelce görülmeyen dibi görünmeye başladı, noksaniyetini gösterdi. Evet, bereket hususunda şâyân-ı hayret bir hadisedir. Hem yarım kilo bir tereyağı, ekser günlerde fazlaca sarf olduğu halde, elli güne yakın devamı, şüphesiz bir bereket içine girmiş.

Yine aynen Ramazan Bayramında Üstadın rızası olmadığı halde, Tahsin ve ben-yani Emin-bir kilo ince şeker getirmiştik. Ekseri yoğurt ve süt ve tatlı kabağa ve sair şeylere, bazan yirmi otuz dirhem kadar kattıkları halde, iki aydan fazladır o şekerden yüz dirhemden fazla kalması, elbette bereket sebebiyledir.

Hem bu havalideki şakirtler, herkes cüz'î-küllî hissetmiş ve itiraf ediyorlar ki: Risale-i Nur'a çalıştığımız zaman, hem rızkımızda bereket ve suhulet, hem kalbimizde bir inşirah ve ferah zâhiren hissediyoruz. Ezcümle ben-yani Emin-kendim itiraf ediyorum ki, Risale-i Nur dairesine girmezden evvel, bütün sene çalışırdım. Ne vakit Risale-i Nur dairesine girdim; senede üç dört ay kadar ancak çalışabildiğim halde, evvelkinden daha müferrah ve daha mes'ut bir halde yaşamaklığım, yüzde yüz Risale-i Nur hizmetinin bereketiyle olduğuna hiç şüphe yok.HAŞİYE

Hem ezcümle, Üstadımız diyor ki: "Benim de kanaat-ı kat'iyem çok tecrübelerle gelmiş ki, ben Risale-i Nur'un tashihatıyla meşgul olduğum zaman, pek zahir tarzda, hem rızkımda bereket, hem kolaylık görüyorum. Her ne vakit çalışmazsam o hali görmüyorum."

Hem Üstadımız diyor ve biz de tasdik ediyoruz: "Ben son zamanda anladım ki, şimdiye kadar hem ben, hem dostlarım bu hakikatin suretini başka şekilde görmüşüz. Şöyle ki: Hapishanede bir tek ekmek, sekiz ve bazan on gün bana kâfi geldiği halde, burada aynen o tarzda yaşıyordum. Hem ben, hem kardeşlerim, bunu benim az yemek ve iştahsızlığıma veriyorduk. Halbuki, çok emârelerle kat'iyen anladık ki, o acip hal bereket neticesiymiş. Birkaç defa sekiz günde bana kâfi gelen bir ekmeği, aynı iştahla çalışmadığımdan berekete mazhar olmadığım zaman iki günde, bazan bir buçuk günde bitiriyordum. Demek, bu on altı, on yedi seneden beri benim mükemmel tayınatım, Risale-i Nur'un hizmetinden gelen bir bereketten idi.

Evet, aynelyakin derecesinde bize de kanaat gelmiş ki, bu kesretli hâdisât-ı bereket, Kur'ân-ı Mucizü'l-Beyânın i'câz-ı mânevîsinin bir şuâsıdır. Mânen der:

"Ey Kur'ân'ın şakirtleri! Sizleri vazife-i mukaddesenizden ekseriyetle geri bırakan, maişet telâşesidir. Bu ise, Kur'ân'ın feyziyle, bereket nev'inde size veriliyor. Vazifenize bakınız."

2 h01046.gif (2632 bytes)

Hem hadisat-ı bereketin aynı zamanında, Risale-i Nur'un bir kerameti olarak, bir şakirdinin binlerce lira kıymetinde hanesini, ona pek yakın dehşetli bir yangından fevkalme'mul bir surette Risale-i Nur'un bereketiyle kurtulması ve Risale-i Nur tercümanına âhiret cihetinde çok alâkadarlık gösteren bir hanım, o dehşetli yangında yanan hanenin üçüncü katında bulunan elmas ve mücevherat ve altınlarını kurtarmak için koşup çıktığı vakit,ateş her tarafı sarmış, mücevheratını kurtaramadığı gibi, kendi nefsini de bütün bütün tehlike-i kat'iyede gördüğü dakikada, Risale-i Nur tercümanı, o ateşten talebesinin hanesini kurtarmasına şiddetli dua ederken, o biçare hanım hatırına gelmiş; "Acaba o yangında o âhiret hemşirem bulunmasın?" diye ona da Risale-i Nur'u şefaatçi yaparak dua etmiş. "Yâ Rabbi, ona merhamet eyle" niyaz etmiş. Aynı zamanda, o hanım pencereyi kırmış, kendini iki kat yükseklikten avluya atmış, fevkalâde bir surette ne incinmiş, ne de bir yeri kırılmış. Hem, bakırı ve demiri eriten o dehşetli ve şiddetli yangından, bütün konak yandıktan sonra bütün mücevheratı ve altını, hiçbiri zayi olmayarak, bozulmayarak bir un onu muhafaza etmiş, bulmuş, almış. Risale-i Nur'un bereketinden, hem canını, hem malını kurtarmış. Hem mezkûr hâdisat zamanında vuku bulması münasebetiyle, Risale-i Nur'un kerametkârâne iki tokatı, aynı anda, vazifece ehemmiyetli iki mütecaviz ve muacciz iki adamın tecavüz ve tâciz anında birinin kafasına, diğerinin ciğerine vurması,HAŞİYE 1 bizde hiçbir şüphe bırakmadı ki, hizmet-i Kur'ân'daki inâyet-i Rabbaniyenin bir hıfz ve himâyet sillesidir. "Artık yeter, durunuz! Tokata müstehak oldunuz" diye mânen söylemesidir.


Kardeşim Feyzi...

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

Feyzi kardeşim,

Sen Isparta vilâyetindeki kahramanlara benzemek istiyorsan, tam onlar gibi olmalısın. Hapishanede-Allah rahmet eylesin-mühim bir şeyh ve mürşid ve cazibedar bir Nakşî evliyasından bir zat, dört ay mütemadiyen Risale-i Nur'un elli altmış şakirtleri içinde celbkârâne sohbet ettiği halde, yalnız birtek şakirdi muvakkaten kendine çekebildi. Mütebakisi, o cazibedar şeyhe karşı müstağni kaldılar. Risale-i Nur'un yüksek, kıymettar hizmet-i imaniyesi onlara kâfi olarak kanaat veriyordu.

O şakirtlerin gayet keskin kalb ve basireti şöyle bir hakikati anlamış ki: Risale-i Nur'a hizmet ise, imanı kurtarıyor; tarikat ve şeyhlik ise, velâyet mertebeleri kazandırıyor. Bir adamın imanını kurtarmak ise, on mü'mini velâyet derecesine çıkarmaktan daha mühim ve daha sevaplıdır. Çünkü iman, saadet-i ebediyeyi kazandırdığı için bir mü'mine, küre-i arz kadar bir saltanat-ı bakiyeyi temin eder. Velâyet ise, mü'minin Cennetini genişlettirir, parlattırır. Bir adamı sultan yapmak, on neferi paşa yapmaktan ne kadar yüksek ise, bir adamın imanını kurtarmak, on adamı velî yapmaktan daha sevaplı bir hizmettir.

İşte bu dakik sırrı, senin Ispartalı kardeşlerin bir kısmının akılları görmese de umumunun keskin kalbleri görmüş ki, benim gibi biçare günahkâr bir adamın arkadaşlığını evliyalara, belki de eğer bulunsaydı müctehidlere dahi tercih ettiler.

Bu hakikata binaen, bu şehre bir kutup, bir gavs-ı âzam gelse, "Seni on günde velâyet derecesine çıkaracağım" dese, sen Risale-i Nur'u bırakıp onun yanına gitsen, Isparta kahramanlarına arkadaş olamazsın.


Ehemmiyetlive fakat bir derece mahremdir...

b42.gif (1872 bytes)

    Ehemmiyetli, fakat bir derece mahremdir.

Aziz kardeşlerim,

Mahrem sırr-ı h01081.gif (1097 bytes) da, cifirle istihracım aynen Münâzarat risalesinde, "Bir nur çıkacak ve göreceğiz?" diye gaybî müjdeler gibi, ilhamî ve hak bir hakikati fikrimle olan tatbikatımda bir kusur vardı. O kusur beni düşündürüyordu. Münâzarât ve Sünuhat gibi risalelerdeki müjde-i nuriyeyle Risale-i Nur'u tam halletti. Geniş daire-i siyasiye yerine, yüksek bir daire-i nuriyeyle o kusuru izale ettiği gibi, h01081.gif (1097 bytes) sırr-ı mahreminde, on iki, on üç sene sonra "İslâmiyete darbe vuranların başlarında öyle müthiş bir patlayış olacak ki, kıyamete kadar unutulmayacak" meâlindeki istihrac-ı cifrî çok geniş bir dairede olduğu halde, nur müjdesi sırrının aksine olarak, dar bir dairede ve hususî bir hükûmette tatbik etmek suretiyle, fikrim o geniş daireyi ihata edemeyerek o hakikatin suretini değiştirmiş. Halbuki o istihracın gösterdiği aynı tarihte, o rejimin müessisi ve başı dünyadan göçtü, darbesini yedi. Ve aynı senede, perde altında bilinmeyen ve küre-i arzın ekserini ve nev-i beşerin kısm-ı âzamını istibdadı altına alan bir müthiş cereyanın düğümü ve düğmesi ve mânen binler başından bir başı ve en müthişi olan o göçüp giden adam tokat yediği aynı zamanda, daha sene tamam olmadan, o müthiş cereyanın bütün başları ve taraftarları öyle semavî müthiş tokatlara ve şiddetli fırtınalı musibetlere tutulmaya başladılar; kıyamete kadar azâbını çekecekler ve çekiyorlar. Ve edyân-ı semâviyeye ve İslâmiyete ettikleri cinayetlerin cezasını çok geniş bir dâirede gördüler ve görüyorlar. Mimsiz medeniyetin pisliğiyle dünyayı mülevves ettikleri için, aynı istihracın gösterdiği tarihte, o mimsiz medeniyetin başına da öyle bir semavî tokat indi ki, en karanlık vahşetten daha aşağı indirdi.

Elhasıl: Sırr-ı h01081.gif (1097 bytes) da çok geniş bir dâire, dar bir dâirede tatbik edilmiş. Nur müjdesi ise, dar ve mânevî, fakat yüksek bir daireyi geniş ve maddî bir daire suretinde tasvir edilmişti. Cenab-ı Hakka yüz bin şükür ediyorum ki, bu iki kusurumu kuvvetli bir ihtar-ı mâneviyle ıslah etti.
5 h01084.gif (1440 bytes) sırrına mazhar eyledi.

6 h01085.gif (1530 bytes)


Aziz kardeşlerim...

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

Bugünlerde, tefsirin ve Onuncu Sözün tevafukatına baktım. Kendi kendime dedim ki: Bu ziyade tafsilât israftır. Ehemmiyetli meseleler çoktur, vakit zayi olmasın.

Birden ihtar edildi ki: O tevafuk altında çok ehemmiyetli bir mesele vardır. Hem madem tevafukta bir inâyet-i hâssa ve iltifat-ı rahmanî Risale-i Nur'a karşı tezahür etmiş, o iltifata karşı hiss-i şükran ve memnuniyet ve müteşekkirâne sevinç ne kadar ifratkârâne de olsa israf olamaz. Bu ihtar mücmelini iki cihetle izah edeceğim.

Birincisi: Herşeyde-ne kadar cüz'î de olsa-bir kast ve iradenin cilvesi bulunmasıdır; tesadüf, hakikî olarak olmamasıdır. Evet, kesretin en küçük dağınık ve en ziyade tesadüfe verilen kelimattaki hurufatın vaziyetleridir. Hususan kitabette, madem hiç münasebeti olmayan ve ihtiyar-ı beşerî karışmayan hurufatın vaziyetlerinde bir tenasüp, bir nizam bulunuyor; elbette bir irade-i gaybiye tahtında vaziyetler veriliyor.

Hiç birşey daire-i ilim ve kudretinden hariç olmadığı gibi, daire-i irade ve meşietinden dahi hariç değildir ki, böyle cüz'î ve dağınık şeylerde dahi bir tenasüp gözetiliyor ve tanzim ediliyor. Ve o tanzim içinde ve irade-i âmme cilvesinde, bir inâyet-i hassa suretinde, Risale-i Nur'a bir imtiyaz nev'inde hususî bir teveccüh ve iltifat görülmüş. Ben, bu derin meseleyi görmek için İşârâtü'l-İ'câz tefsirinin tevafukatına dikkat ettim; kat'î bir kanaatle o sırrı bildim ve hissettim.

İkinci cihet: Nasıl ki çok mübarek ve kudsî, büyük bir zat, gayet fakir ve muhtaç bir adama, ümit edilmediği bir tarzda, iltifatkârane, bir kapta, bazı kâğıtlara sarılı bir hediye ihsan etse, elbette o bîçare adam, o pek büyük zâta karşı hediyenin binler mislinden fazla teşekkür etmek ister. Ve bin o hediye kadar kıymetli bulunan o hediyeyle gösterilen iltifatına karşı ne kadar teşekkürde israf ve ifrat etse de makbuldür. Ve o çok mübarek zâtın o hediyesine sardığı kâğıtları da teberrük deyip şeker gibi yese, hattâ o hediye içindeki cevizlerin sert kabuklarını da teberrük diye ekmek gibi yutsa ve o hediyenin kabını mübarek bir kitap gibi öpse ve başına koysa, israf olmadığı gibi; aynen öyle de, Risale-i Nur yüzünde irade-i âmme, inâyet-i hâssa, iltifatını tevafuk zarfıyla ihsan edilmiş. Elbette tevafuka dair tafsilât, tasvirat, fiilî teşekküratın bir nev'idir ve sevincin ve minnettarlığın heyecanlı tereşşuhatıdır. Kusura bakılmaz. Evet, böyle bir zâtın iltifatını gösteren maddî kırk para ihsanına karşı kırk bin teşekkür edilse israf değil.

İkinci mesele: Ben hem kendimde, hem bu yakındaki Risale-i Nur talebelerinde şuhur-u muharremeden sonra bir yorgunluk ve şevkte bir fütur görüyordum. Sebebini vâzıhan bilmiyordum. Şimdi, eskide söylediğim tahminî sebep, hakikat olduğunu gördüm. Şöyle ki:

Nasıl maddî hava fena ise, fena tesir ediyor; mânevî hava da bozulsa, herkesin istidadına göre bir sarsıntı verir. Şuhur-u selâse ve muharremede âlem-i İslâmın mânevî havası, umum ehl-i imanın âhiret kazancına ve ticaretine ciddî teveccühleri ve himmetleri ve tenvirleri o havayı sâfileştiriyor, güzelleştiriyor, müthiş ârızalara ve fırtınalara mukabele ediyor. Herkes o sayede ve sayesinde derecesine göre istifade eder. Fakat o şuhur-u mübareke gittikten sonra, âdetâ o âhiret ticaretinin meşheri ve pazarı değiştiği gibi, dünya sergisi açılmaya başlıyor. Ekser himmetler, bir derece vaziyeti değişiyor. Havayı tesmim eden buharat-ı müzahrefe o manevî havayı bozar. Herkes derecesine göre ondan zedelenir.

Bu havanın zararından kurtulmak çaresi, Risale-i Nur'un gözüyle bakmak ve ne kadar müşkilât ziyadeleşse, kudsî vazife itibarıyla daha ziyade ciddiyet ve şevkle hareket etmektir. Çünkü başkaların füturu ve çekilmesi, ehl-i himmetin şevkini, gayretini ziyadeleştirmeye sebeptir. Zira, gidenlerin vazifelerini de bir derece yapmaya kendini mecbur bilir ve bilmelidirler.


Sizin fevkalade..

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

Aziz kardeşlerim,

Sadakatınızdan tereşşuh eden ve haddimin pek çok fevkinde hüsn-ü zannınıza karşı bundan evvel verdiğim cevabın bir tetimmesi olarak, bu gelecek fıkrayı iki gün evvel yazmıştık. Sizin fevkalâde sadakat ve ulüvv-ü himmetinizden tereşşuh eden bir hafta evvelki mektubunuza karşı hüsn-ü zannınızı bir derece cerh eden benim cevabımın hikmeti şudur ki:

Bu zamanda öyle fevkalâde hâkim cereyanlar var ki, herşeyi kendi hesabına aldığı için, faraza hakikî beklenilen ve bir asır sonra gelecek o zat dahi bu zamanda gelse, harekâtını o cereyanlara kaptırmamak için siyaset âlemindeki vaziyetten feragat edecek ve hedefini değiştirecek diye tahmin ediyorum.

Hem üç mesele var: biri hayat, biri şeriat, biri imandır. Hakikat noktasında en mühimmi ve en âzamı, iman meselesidir.

Fakat, şimdiki umumun nazarında ve hal-i âlem ilcaatında en mühim mesele hayat ve şeriat göründüğünden, o zat şimdi olsa da, üç meseleyi birden umum rû-yi zeminde vaziyetlerini değiştirmek, nev-i beşerdeki câri olan âdetullaha muvafık gelmediğinden, herhalde en âzam meseleyi esas yapıp, öteki meseleleri esas yapmayacak; tâ ki iman hizmeti safvetini umumun nazarında bozmasın ve avamın çabuk iğfal olunabilen akıllarında, o hizmet başka maksatlara âlet olmadığı tahakkuk etsin.

Hem, yirmi senedenberi tahribkârâne eşedd-i zulüm altında o derece ahlâk bozulmuş ve metanet ve sadakat kaybolmuş ki, ondan, belki de yirmiden birisine itimat edilmez. Bu acip hâlâta karşı çok fevkalâde sebat ve metanet ve sadakat ve hamiyet-i İslâmiye lâzımdır; yoksa akîm kalır, zarar verir.

Demek en hâlis ve en selâmetli ve en mühim ve en muvaffakiyetli hizmet Risale-i Nur şakirtlerinin daireleri içindeki kudsî hizmettir. Her neyse... Bu mesele şimdilik bu kadar yeter.

Umum kardeşlerimize birer birer selâm ve bu eyyam-ı mübarekede dua ederiz ve makbul dualarını, gelecek eyyam ve leyâli-i mübarekede istiyoruz.

Elhak, Tâhirî’nin de Lemeat hediyesini pek çok kıymettar gördük. İnşaallah bu havalide ona çok sevap kazandıracak. Tam bir Lütfi’dir; Allah muvaffak eylesin.


Karadağ'ın bir meyvesi

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

h01189.gif (1161 bytes)

Aziz kardeşlerim,

Bu defa mektup yerinde bu meyveyi gönderiyoruz.

Karadağ'ın bir meyvesi

Bir âyetin mânâ-yı işârîsinin külliyetinden bir ferdi, Hürriyetten bu ana kadar, Teşrin-i Sâni otuzuncu gün, bin üç yüz elli sekizde, Karadağ başına yalnız çıkıyordum. "İnsanların, hususan Müslümanların bu teselsül eden helâketleri ve hasaretleri ne vakitten başladı, ne vakte kadar devam eder?" hatıra geldi. Birden, her müşkülümü halleden Kur'ân-ı Mucizü'l-Beyan Sûre-i Ve'l-Asri'yi karşıma çıkardı. Dedi: "Bak." Baktım. Her asra hitap ettiği gibi, bu asrımıza daha ziyade bakan
2 h01190.gif (1523 bytes) âyetindeki h01191.gif (1333 bytes) (şedde ve tenvin sayılır) makam-ı cifrîsi bin üç yüz yirmi dört edip (1324), Hürriyet inkılâbıyla başlayan tebeddül-ü saltanat ve Balkan ve İtalyan harpleri ve Birinci Harb-i Umumî mağlûbiyetleri ve dehşetli muahedeleri ve şeair-i İslâmiyenin sarsılmaları ve bu memleketin zelzeleleri ve yangınları ve İkinci Harb-i Umumînin zemin yüzünde fırtınaları gibi, semavî ve arzî musibetlerle hasâret-i insaniyeyle h01191.gif (1333 bytes) âyetinin bu asra dahi bir hakikati, maddeten aynı tarihiyle gösterip, bir lem'a-i i'câzını gösteriyor.

3 h01193.gif (1607 bytes) âhirdeki sayılır.

Şedde sayılır ise, makam-ı cifrîsi bin üç yüz elli sekiz olan bu senenin ve gelecek senenin aynı tarihini göstermekle o hasâretlerden, bâhusus mânevî hasâretlerden kurtulmanın çare-i yegânesi iman ve a'mâl-i saliha olduğu gibi ve mefhum-u muhalifiyle, o hasâretin de sebeb-i yegânesi küfür ve küfran, şükürsüzlük, yani imansızlık, fısk ve sefahet olduğunu gösterdi. Sûre-i Ve'l-Asri'nin azametini ve kudsiyetini ve kısalığıyla beraber gayet geniş ve uzun hakaikin hazinesi olduğunu tasdik ederek Cenab-ı Hakka şükrettik.

Evet, âlem-i İslâmın, bu asrın en büyük hasâreti olan bu dehşetli İkinci Harb-i Umumîden kurtulmasının sebebi, Kur'ân'dan gelen iman ve a'mâl-i saliha olduğu gibi; fakirlere gelen acı, açlık ve kahtın sebebi dahi, orucun tatlı açlığını çekmedikleri ve zenginlere gelen hasâret ve zayiatın sebebi de, zekât yerinde ihtikâr etmeleridir. Ve Anadolu'nun bir meydan-ı harp olmamasının sebebi, h01194.gif (1230 bytes) kelime-i kudsiyesinin hakikatini fevkalâde bir surette yüz bin insanın kalblerine tahkikî bir tarzda ders veren Risale-i Nur olduğunu, pek çok emareler ve şakirtlerinden binler ehl-i hakikat ve dikkatin kanaatleri ispat eder.

Ezcümle: Emarelerden biri, Risale-i Nur'a sıkıntı veren, veyahut hizmetinden çekilen pek çok adamların tokat yemeleri gibi, bu sene, bu memleketin etrafında umumî bir tarzda Risale-i Nur'un intişarına sıkıntı verip şimdiki bir nevi tevakkuf devresi vermek hatâsıyla, şimdiki umumî sıkıntının bir sebebi olduğunu göstermesidir.


Birdenbire kalbe gelen bir nükte-i i'caziyedir...

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

h01214.gif (1908 bytes)

Aziz kardeşlerim,

Kur'ân'a ait en cüz'î, en küçük bir nüktenin de kıymeti büyük olduğundan, İşârât-ı Kur'âniyenin bu zamanımıza temas eden küçük bir şuası, bugün, Sûre-i ve'l-Asrî nükte-i i'câziyesi münasebetiyle, Sûre-i Fil'den, mânâ-yı işârî tabakasından, tevafuk düsturuna istinaden bir nüktesini beyan etmem ihtar edildi. Şöyle ki:

Sûre-i h01215.gif (1115 bytes) meşhur ve tarihî bir hâdise-i cüz'iyeyi beyânla küllî ve her asırda efradı bulunan o gibi ve ona benzeyen hâdiseleri ihtar ve tabakat-ı işariyeden her tabakaya göre bir mânâyı ifade etmek, umum asırlarda, umum nev-i beşerle konuşan Kur'ân-ı Mucizü'l-Beyânın belâğatının muktezası olmasından, bu kudsî sûre, bu asrımıza da bakıyor, ders veriyor. Fenaları tokatlıyor. Mânâyı işârî tabakasında bu asrın en büyük hâdisesini haber vermekle beraber, dünyayı her cihetle dine tercih etmek ve dalâlette gitmenin cezası olarak, cifir ve hesab-ı ebcedle, üç cümlesi, aynı hadisenin zamanına tetabuk edip işaret ediyor.

Birinci cümlesi: Kâbe-i Muazzamaya hücum eden Ebrehe askerlerinin başlarına ebâbil tayyareleriyle semavî bombalar yağdırmasını ifade eden 1 h01216.gif (1195 bytes) cümle-i kudsiyesi, bin üç yüz elli dokuz edip, dünyayı dine tercih eden ve nev-i beşeri yoldan çıkaran medeniyetçilerin başlarına semavî bombalar ve taşları yağdırmasına tevafukla işaret ediyor.

İkinci cümle: 2 h01217.gif (1496 bytes) kelime-i kudsiyesi, eski zaman hâdisesindeki Kâbe'nin nurunu söndürmek için, hilelerle hücum edenlerin kendileri yokluk, zulümat dalâletinde aksü'l-amelle aleyhlerine dönmesiyle tokat yedikleri gibi; bu asrın aynen hilelerle, desiselerle, zulümlerle edyan-ı semaviye kâbesini, kıblegâhını dalâlet hesabına tahribe çalışan cebbar; mağrur ehl-i dalâletin tadlil ve idlâllerine semavî bombalar tokadıyla cezalanmasına, aynı tarihî h01218.gif (1097 bytes) kelime-i kudsiyesi bin üç yüz altmış makam-ı cifrîsiyle tevafuk edip işaret ediyor.

Üçüncüsü: 3 h01219.gif (1632 bytes) cümle-i kudsiyesi, Resul-i Ekrem Aleyhissalâtü Vesselâma hitaben, "Senin mübarek vatanın ve kıblegâhın olan Mekke-i Mükerremeyi ve Kâbe-i Muazzamayı hârikulâde bir surette düşmanlarından kurtarmasını ve o düşmanların nasıl bir tokat yediklerini görmüyor musun?" diye mânâ-yı sarîhiyle ifade ettiği gibi; bu asra dahi hitap eden o cümle-i kudsiye, mânâ-yı işârîsiyle der ki: "Senin dinin ve İslâmiyetin ve Kur'ân'ın ve ehl-i hak ve hakikatın cebbar düşmanları olan dünyaperest ve dünyanın menfaati için mukaddesatı çiğneyen o ashab-ı dünyaya senin Rabbin nasıl tokatlarla cezalarını verdiğini görmüyor musun? Gör, bak!" diye mânâ-yı işârîsiyle bu cümle aynen makam-ı cifrîsiyle tam bin üç yüz elli dokuz (1359) tarihiyle, aynen âfât-ı semavî nev'inde semavî tokatlarla, "İslâmiyete ihanet cezası olarak..." diye mânâ-yı işârî ifade ediyor. Yalnız h01220.gif (1171 bytes) yerinde h01221.gif (1192 bytes) gelir. Fil kalkar, dünya gelir.HAŞİYE 1

Tahlil

h01222.gif (1196 bytes) iki sekiz yüz; iki dört yüz, iki bir bir bir yüz; tenvin vakıf olmadığından dur, elli; bir bir bir medde elif dokuz, mecmuu bin üç yüz elli dokuz.

h01223.gif (1175 bytes) sekiz yüz, seksen, dört yüz, iki yirmi, iki altmış, tenvin vakfa rastgelmiş, sayılmaz; yekûnu bin üç yüz altmış.

h01224.gif (1646 bytes) iki bir sekiz yüz; iki iki iki yüz; iki bir yüz; bir bir yüz altmış; dört üç elif bir bir yirmi dokuz; h01225.gif (998 bytes) yerine gelen h01226.gif (1003 bytes) daki iki bir elif dokuz; bir elli; bir on, bir elif, bir. Bu yekûn bin üç yüz elli dokuz, eğer okunmayan elif sayılmazsa bin üç yüz elli sekiz eder. Hem Arabî, hem Rumî tarihiyle bu semavî tokatların ayrı ayrı çeşitlerinin zamanlarına tevafukla parmak

basıyor.HAŞİYE 2 Umum kardeşlerime birer birer selâm ve dualar eylerim.

Kardeşiniz Said Nursî


Küçük Hüsrev Feyzi'nin bir istihracıdır.

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

Küçük Hüsrev Feyzi'nin bir istihracıdır.

Otuz üçüncü âyetten Hâfız Ali'nin istihracının bir zeyli ve lâhikasıdır.

Sûre-i Zümer'de 3 h01140.gif (1893 bytes) âyet-i azîmenin mânâ-yı sarihinden başka, bir mânâ-yı işârî tabakasının külliyetinde dahil bir ferdi Risale-i Nur ve tercümanı olduğuna kuvvetli bir delil buldum. Çünkü, h01141.gif (1592 bytes) cümlesi, hesab-ı cifrî ve ebcedî ve riyazîyle bin üç yüz yirmi dokuz veya sekiz eder. Demek h01142.gif (914 bytes) külliyetinde ve h01143.gif (949 bytes) işaretinde dahil ve medâr-ı nazar bir fert, inşirah-ı sadırHAŞİYE nuruyla başka bir hâlete girip eski sıkıntıdan kurtulup nuranî bir mesleğe giren bir şahsı, eski ve yeni Harb-i Umumînin gelmeye hazırlanmaları olan o dehşetli tarihe ve o ferdin vaziyetine remzen bakar.

h01145.gif (1295 bytes) deki h01146.gif (1089 bytes) kelimesi, Risale-i Nur ismine ve mânâsına hem cifrî, hem sureti, hem mânâsı, tevafuk ettiği gibi, h01147.gif (1597 bytes) cümlesinin de makam-ı cifrîsi gösterdiği tarihte Risale-i Nur'un tercümanı olan Üstadımın-tahkikatımla-aynen vaziyetine tevafuk ediyor.

Çünkü, o zamanda Harb-i Umumînin mebde'lerinde, Üstadım, eski âdetini ve sair ulûm-u felsefeyi ve ulûm-u âliyeyi bırakıp tam bir inşirah-ı sadırla Risale-i Nur'un fatihası ve birinci mertebesi olan İşârâtü'l-İ'câz tefsirine başlayıp, bütün himmetini, efkârını Kur'ân'a sarf etmeye başladığına tevafuku kavî bir emaredir ki, bu asırda o küllî mânâ-yı işârîde medâr-ı nazar bir fert, Risale-i Nur'un tercümanı ve şakirtlerinin şahs-ı mânevîsini temsil eden mümessilidir.

Evet, madem Kur'ân-ı Mucizü'l-Beyan her asırda her ferde hitap eder bir ilm-i muhit ve bir irade-i şâmileyle herşeye bakabilir.

Ve madem ulema-i İslâmın ittifakıyla, âyetlerin mânâ-yı sarîhinden başka işarî ve remzî ve zımnî müteaddit tabakalarında mânâları vardır.

Ve madem 4 h01148.gif (1304 bytes) gibi hitaplarda, her asır gibi, bu asırdaki ehl-i iman, Asr-ı Saadetteki mü'minler gibi dahildir.

Ve madem İslâmiyet noktasında bu asır, gayet ehemmiyetli ve dehşetlidir. Kur'ân ve Hadis, ihbar-ı gaybîyle, ehl-i imanı onun fitnesinden sakınmak için şiddetle haber vermiş.

Ve madem hesab-ı cifrî ve ebcedî ve riyazî eskiden beri sağlam bir düsturdur ve kuvvetli bir emare olabilir.

Ve madem Risale-i Nur ve tercümanı ve şakirtleri iman ve Kur'ân hizmetinde parlak ve tesirli vazifeleri gayet ehemmiyet kesb etmiştir.

Ve madem bu büyük âyet, hesab-ı cifirle bu asra ve iki Harb-i Umumîye bakar; eski harbin patlamasına ve Risale-i Nur'un zuhuruna tevafuk ettiği gibi mânen de gösterir. Elbette mezkûr hakikatlere ve kuvvetli karinelere binaen, bilâtereddüt hükmederiz ki, Risale-i Nur'un şahs-ı mânevîsi ve tercümanı, bu âyet-i azîmenin mânâ-yı işârî tabakasının külliyetinde dahil ve medâr-ı nazar bir ferdidir ve bu âyet ona işaret eder ve mânâ-yı remziyle ondan da haber verir ve ihbar-ı gayb nev'inden bir lem'a-i i'câziyeyi gösterir denilebilir ve deriz.

Tahlil: Bir iki yedi yüz; iki yüz; yüz; yüz; İsm-i Celâl altmış yedi; iki altmış; h01143.gif (949 bytes) doksan bir; h01150.gif (1071 bytes) de iki veya üç iki veya üç sekiz;

h01151.gif (1096 bytes) "Risale-i Nur" her ikisinde h01152.gif (946 bytes) var. Risaledeki , h01153.gif (942 bytes) deki 'ya mukabildir. Eğer h01154.gif (949 bytes) deki tenvin sayılsa, h01155.gif (979 bytes) da dahi şeddeli sayılır yine ittihad ederler. h01154.gif (949 bytes) dan başka h01157.gif (1009 bytes) doksan yedi ederek Risale-i Nur'da kalan iki dahi doksan yedi ederek tam tefavuk eder. Türkçe telaffuzda Risale-i Nur hemzeyle okunması zarar vermez.

Sûre-i Mâide'nin on beşinci âyeti
5 h01158.gif (1875 bytes) Sûre-i Nisâ'nın âhirinde

6 h01159.gif (2343 bytes)

âyeti gibi, Risale-i Nur'a mânâ ve cifir cihetiyle, mânâ-yı işârî efradından olduğuna kuvvetli bir karine buldum.

İkinci âyet olan Sûre-i Nisâ âyeti, Birinci Şua olan İşârât-ı Kur'âniyede, Üstadım işaretini beyan etmiş. Birinci âyet olan Sûre-i Mâide'nin on dördüncü âyeti hem bunun işaretini teyid ediyor, hem de 7 h01160.gif (1189 bytes) âyetinin işaretini tasdik ediyor.

Evet, bu asırda mânâ-yı işârî tabakasından tam bu âyetin kudsî mefhumuna bir fert, Risale-i Nur olduğuna, kim insafla baksa tasdik edecek.

Madem Risale-i Nur bir ferdi olduğuna mânevî münasebet kavîdir. Madem bu âyetin makam-ı cifrîsi bin üç yüz altmış altıdır; eğer meddeler ve okunmayan hemzeler sayılmazsa altmış ikidir. Ve madem Risale-i Nur, Kur'ân-ı Mübînin nurunu ve hidayetini neşreden bir kitab-ı mübîndir. Ve madem zâhiren ondan daha ileri o vazifeyi ağır şerait altında yapanları görmüyoruz. Ve madem âyetler, sâir kelamlar gibi cüz'î bir mânâya münhasır olamaz. Ve madem delâlet-i zımnî ve işârîyle kaideten mefhum-u kelâmda dahil oluyor. Ve madem Necmeddin-i Kübrâ ve Muhyiddin-i Arabî (r.a.) gibi pek çok ehl-i velâyet mânâ-yı zâhirîden başka bâtınî ve işârî mânâlarla ekser âyâtı tefsir etmişler; hattâ tefsirlerinde "Mûsâ (a.s.) ve Firavundan murad, kalb ve nefistir" dedikleri halde, ümmet onlara ilişmemiş; büyük ulemadan çokları onları tasdik etmişler. Elbette, âyetin delâlet-i zımniyeyle Risale-i Nur'a kuvvetli karinelerle işareti kat'îdir; şüphe edilmemek gerektir.

Tahlil: h01161.gif (1092 bytes) yüz altmış dokuz, h01162.gif (1021 bytes) yüz elli yedi, h01163.gif (948 bytes) tenvinle beraber üç yüz altı h01164.gif (1142 bytes) tenvinlerle beraber altı yüz otuz bir; h01165.gif (1146 bytes) yüz üç; yekûnu bin üç yüz altmış altı, eğer meddeler ve okunmayan hemzeler sayılmazlarsa, bu seneki Muharrem tarihine, yani bin üçyüz altmış ikiye tamam tevafuk eder. Eğer h01166.gif (977 bytes) deki tenvin de vakfedilse, bin üç yüz on altıdır ki, hem Risale-i Nur'un mukaddematına, hem tenvinle tekemmülüne ve Birinci Şuada beyan edildiği gibi, çok âyâtın ehemmiyetle gösterdikleri aynı meşhur tarihe tevafuk eder.


Kur'ân'ın birtek âyetinin birtek işareti

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

h01168.gif (1161 bytes)

Kardeşlerim,

Kur'ân'ın birtek âyetinin birtek işareti, ihbar-ı gayb nev'inden bir lem'a-i i'câziyeyi tevafuk suretiyle gösterdiğini mânevî bir ihtarla gördüm.

2 h01169.gif (1678 bytes) bu âyet-i kerimenin makam-ı cifrîsi, şedde ve tenvin sayılmazsa, bin üç yüz elli bir; h01170.gif (951 bytes) in aslı h01171.gif (952 bytes) olmasından bin üç yüz altmış bir ederek; bu tarihte, umur-u azîmeden bir dehşetli gıybeti, bu âyetin mânâ-yı işârî külliyetinde dahil ediyor. Umur-u azîmeden böyle bir acip gıybet aynı tarihte, aynı senede vukua geldi. Şöyle ki:

On sekiz sene müddetinde sünnet-i seniyeyi muhafaza için başına şapka koymadığından, on sekiz senedir haps-i münferit hükmünde ihtilâttan men' ve yalnız bir odada hayatını geçirmeye mecbur edilen ve hususî ibadetgâhında ezan-ı Muhammedî okuyup "Allahu Ekber" dediğinden ve "Lâ ilâhe illâllah" hakikatini güneş gibi gösterdiğinden, yüz arkadaşıyla taht-ı tevkife alınan ve mahkûm edilen bir adamı, yüzer emare ve karinelere istinaden inayet-i ilâhiyeden geldiğine kat'î bir kanaatle işârât-ı Kur'âniyeden bir müjdeyi hem kendine, hem musibetzede arkadaşlarına bir tesellî niyetiyle beyan ettiği için, onu gıybet ve galiz tabiratla teşhir etmek ve onun dersleriyle imanlarını kurtaran, mâsum şakirtlerini ondan tenfir edip şüpheler vermek; güya ortalıkta medâr-ı inkâr hiçbir şey yok ve hiçbir münkeratı ve cinayeti görmüyor gibi, yalnız o biçarenin mevhum bir hatâsını, sekiz senede seksen müdakkiklerin nazarında saklanan ve sathî ve inâdî nazarına göre, bir içtihadî yanlışını görüyor zannıyla galiz tabirlerle zemmetmek, elbette bu asırda, bu memlekette Kur'ân-ı Mucizü'l-Beyânın kasten işaretine medar olabilir azîm bir hadisedir. Bence, Kur'ân'ın, nasıl ki her sûre ve bazan bir âyet ve bazan bir kelime bir mucize olur; öyle de, bu âyetin tek bir işareti, ihbar-ı gayb nev'inden bir lem'a-i i'câziyedir. Bu âyetin bu işareti, bu asırda, Risale-i Nur şakirtlerinin hakkındaki gıybete baktığına üç emare var.

Birincisi: Birinci Şua olan İşârât-ı Kur'âniye risalesinde, Risale-i Nur'a ve tercümanına da işaret eden beşinci âyet olan

3 h01172.gif (2107 bytes)

gayet kuvvetli karinelerle h01173.gif (946 bytes) kelime-i kudsiyesi cifir ve ebced hesabıyla ve üç cihet mânâsıyla Said Nursî'ye tevafuk etmesidir.

İkinci emare: h01174.gif (1190 bytes) âyetin makam-ı cifrîsi ve riyazîsi bin üç yüz altmış bir etmesidir ki, aynı tarihte o acip hadise oldu.

Üçüncü emare: İhtiyarım haricinde, beş vecihle zemmi zemmeden ve Mucizane gıybetten altı cihetle zecreden h01175.gif (1671 bytes) âyeti karşımda kendini gösterip temessül eyledi. Mânen "Bana bak" dedi. Ben de baktım, birden tesbihat içinde gördüm ki, bin üç yüz elli birden, tâ bin üç yüz altmış bir tarihini gösterdi. Halimize baktım; perde altında elli birden, tâ altmış bire kadar Risale-i Nur medet beklediği İstanbul âfâkında, perde altında bir nevi taarruz bulunmuş ve altmış birde birden patlamasıdır.

Tahlil: bin yüz, yüz, üçüncü yüz, otuz, dördüncü on, beş bir ile beraber on, âhirdeki "tenvin" vakfen elif olduğu için, yekûnu bin üç yüz elli bir, h01173.gif (946 bytes) aslı yâ-i müşeddede olduğundan, bin üç yüz altmış bir eder.HAŞİYE 1


BİRİNCİ ŞUA

1 v_bi_nes.gif (1106 bytes) b_allah.gif (1367 bytes)

İki acîp suale karşı def'aten hatıra gelen garip cevaptır.

Birinci sual: Denildi ki: "Fâtiha ve Yâsin ve hatm-i Kur'ânî gibi okunan virdler, kudsî şeyler, bazan hadsiz ölmüş ve sağ insanlara bağışlanıyor. Halbuki böyle cüz'î birtek hediye ân-ı vâhidde hadsiz zatlara yetişmek ve herbirisine aynı hediye düşmek, tavr-ı aklın haricindedir."

Elcevap: Fâtır-ı Hakîm nasıl ki unsur-u havayı kelimelerin berk gibi intişarlarına ve tekessürlerine bir mezraa ve bir vasıta yapmış. Ve radyo vasıtasıyla bir minarede okunan ezan-ı Muhammedî (a.s.m.) umum yerlerde ve umum insanlara aynı anda yetiştirmek gibi; öyle de, okunan bir Fâtiha dahi, meselâ umum ehl-i iman emvâtına aynı anda yetiştirmek için hadsiz kudret ve nihayetsiz hikmetiyle mânevî âlemde, mânevî havada çok mânevî elektrikleri, mânevî radyoları sermiş, serpmiş, fıtrî telsiz telefonlarda istihdam ediyor, çalıştırıyor. Hem nasıl ki bir lâmba yansa, mukabilindeki binler aynaya, herbirine tam bir lâmba girer. Aynen öyle de, bir Yâsin-i Şerif okunsa, milyonlar ruhlara hediye edilse, herbirine tam bir Yâsin-i Şerif düşer.

İkinci sual: Şiddetle ve âmirâne denildi ki: "Sen Risale-i Nur'un makbuliyetine dair Hazret-i Ali (r.a.) ve Gavs-ı Âzam (r.a.) gibi zatların kasidelerinden şahitler gösteriyorsun. Halbuki, asıl söz sahibi Kur'ân'dır. Risale-i Nur, Kur'ân'ın hakikî bir tefsiri ve hakikatinin bir tercümanı ve meselelerinin burhanıdır. Kur'ân ise, sair kelâmlar gibi kışırlı, kemikli ve şuuru hususî ve cüz'î değildir. Belki Kur'ân, umum işârâtıyla ve eczasıyla ayn-ı şuurdur, kışırsızdır; fuzulî, lüzumsuz maddeleri yoktur. Âlem-i gaybın tercümanıdır. Sözler hakkında söz onundur. Görelim o ne diyor?"

Elcevap: Risale-i Nur doğrudan doğruya Kur'ân'ın bâhir bir burhanı ve kuvvetli bir tefsiri ve parlak bir lem'a-i i'câz-ı mânevîsi ve o bahrin bir reşhası ve o güneşin bir şuâsı ve o mâden-i ilm-i hakikatten mülhem ve feyzinden gelen bir tercüme-i mâneviyesi olduğundan, onun kıymetini ve ehemmiyetini beyan etmek Kur'ân'ın şerefine ve hesabına ve senâsına geçtiğinden, elbette Risale-i Nur'un meziyetini beyan etmekliği, hak iktiza eder ve hakikat ister, Kur'ân izin verir. Benim gibi bir tercümanın hissesi yalnız şükürdür. Hiçbir cihetle fahre, temeddühe, gurura hakkı yoktur ve olamaz. Gelecek âyetlerin işârâtına bu nokta-i nazarla bakmak gerektir. Yoksa beni hodbinlikle itham edenlere hakkımı helâl etmem.

Bu çok ehemmiyetli suale karşı iki-üç saat zarfında birden Kur'ân'ın âyât-ı meşhuresinden Sözler adedince otuz üç âyetin hem mânâsıyla, hem cifirle Risale-i Nur'a işaretleri uzaktan uzağa icmalen görüldü. Ayrı ayrı tarzlarda otuz üç âyet müttefikan Risale-i Nur'u remizleriyle gösterdiği, hayal meyal görüldü.

İHTAR

En evvel yirmi dördüncü âyetin başında zikredilen ihtara dikkat etmek lâzımdır. O ihtarın yeri başta idi. Fakat orada hatıra geldi, oraya girdi.

İKİNCİ BİR İHTAR

Tevafukla işaretler, eğer münasebât-ı mâneviyeye istinad etmezse, ehemmiyeti azdır. Eğer münasebet-i mâneviyesi kuvvetli ise, bu onun bir ferdi, bir mâsadakı hükmünde olsa ve müstesna bir liyakati bulunsa, o vakit tevafuk ehemmiyetlidir. Ve o kelâmdan bunun iradesine bir emâre olur. Ve ondan o ferdin hususî bir surette dahil olduğuna ya remiz, ya işaret, ya delâlet hükmünde onu gösterir.

İşte, gelecek âyât-ı Kur'âniyenin Risale-i Nur'a işaretleri ve tevafukları ekseriyetle kuvvetli bir münasebet-i mâneviyeye istinad ederler. Evet, bu gelecek âyât-ı meşhure müttefikan on üçüncü asrın âhirine ve on dördüncü asrın evveline cifirce bakıyorlar ve Kur'ân ve iman hesabına bir hakikate işaret ediyorlar. Ve medâr-ı teselli bir Nurdan haber veriyorlar. Ve o zamanın dalâlet fitnesinden gelen şübehatı izale edecek Kur'ânî bir burhanı müjde veriyorlar. Ve o işaretlere ve remizlere tam mazhar ve o vazifeleri bihakkın görecek, Risale-i Nur gibi bir tefsir-i Kur'ânî olacak. Halbuki Risale-i Nur bu mezkûr noktada ileri olduğu, onu okuyanlarca şüphesiz olmasıyla delâlet eder ki, o âyetler bilhassa Risale-i Nur'a bakıp ona işaret ediyorlar.

BİRİNCİSİ

Sûre-i Nur'dan Âyetü'n-Nur'dur ki, Risale-i Nur'un Resâilü'n-Nur ve Risalei'n-Nur ve Risaletü'n-Nur namlarıyla sebeb-i tesmiyesinin on altı sebebinden bir sebep olduğundan, birinci olarak onu beyan etmek gerektir. Bu Âyeti'n-Nur:

2 d01002.gif (5207 bytes)

Şu âyet-i nuriyenin mânâca çok tabakatı ve vücûh-u kesiresi vardır. Ve o tabakalardan ve vecihlerden işârî ve remzî bir veçhi, mânâca ve cifirce nurlu bir tefsiri olan Risalei'n-Nur ve Risaletü'n-Nur'a dört-beş cümlesiyle on cihetten bakıyor. Ve o tabakalardan ve o vecihlerden bir tabaka ve bir perde dahi, mucizâne elektrikten haber veriyor.

Risale-i Nur'a bakan birinci cümlesi: d01003.gif (656 bytes) dur. Yani, nur-u İlâhînin veya nur-u Kur'ânînin veya nur-u Muhammedînin (a.s.m.) misali, şu d01004.gif (452 bytes) dur. Makam-ı cifrîsi 998 olarak, aynen Risaletü'n-Nur-şeddeli nun, iki nun sayılmak cihetiyle-tam tamına tevafukla ona işaret eder.

İkinci cümlesi: d01005.gif (736 bytes) dur. Yirmi Sekizinci Lem'a'da tafsilen beyan edildiği gibi, İmam-ı Ali (r.a.) Kaside-i Celcelûtiye'sinde sarahat derecesinde Risalei'n-Nur'a bakarak ve ona işaret ederek demiş: d01006.gif (526 bytes) Ben tahmin ediyorum ki, İmam-ı Ali'nin (r.a.) bu işareti, bu cümle-i nuriyenin remzinden mülhemdir. Bu cümle-i âyetin makamı, 546 edip, Risale-i Nur'un adedi olan 548'e gayet cüz'î ve sırlı iki farkla tevafuk noktasından işaret ettiği gibi, remzî bir mânâsıyla tam bakıyor.

Üçüncü cümlesi: d01007.gif (237 bytes) dir. Eğer d01007.gif (237 bytes) deki d01007a.gif (1065 bytes) vakıflarda gibi he.gif (72 bytes) sayılsa 598 ederek tam tamına Resâili'n-Nur ve Risalei'n-Nur adedi olan 598'e tevafukla beraber, d01008.gif (391 bytes) in adedine yine sırlı birtek farkla tevafuk-u remzî ile, hem Resâili'n-Nur'u efradına dahil eder, hem yine Risalei'n-Nur'un şecere-i mübareki Furkan-ı Hakîm olduğunu gösterir.

Eğer d01007.gif (237 bytes) deki d01007a.gif (1065 bytes), d01007a.gif (1065 bytes) kalsa, o vakit makam-ı cifrîsi 993 eder, tevafuka zarar vermeyen cüz'î ve sırlı beş farkla Risaletü'n-Nur adedi olan 998'e tevafukla mânâsının dahi muvafakatine binaen ona işaret eder.

Dördüncü cümlesi: d01009.gif (624 bytes) dir ki, 999 ederek sırlı birtek farkla Risaletü'n-Nur adedi olan 998'e tevâfukla mânâsının kuvvetli münasebetine binaen işaret derecesinde remzeder.

Beşinci cümlesi: d01010d.gif (244 bytes) cümlesi gayet cüz'î bir farkla Risaletü'n-Nur Müellifinin ismiyle meşhur bir lâkabına tevafukla mânâsı baktığı gibi bakıyor. Eğer d01011.gif (181 bytes) daki mukadder zamir izhar edilirse d01010.gif (238 bytes) olur, tam tamına tevafuk eder.

Bu âyet nasıl ki Risalei'n-Nur'a ismiyle bakıyor; öyle de tarih-i telifine ve tekemmülüne tam tamına tevafukla remzen bakıyor.

d01013.gif (1040 bytes)

cümlesi d01014.gif (251 bytes) daki tenvin vakıf yeri olmadığından nun sayılmak ve d01015.gif (263 bytes) vakıf yeri olduğundan d01007a.gif (1065 bytes), he.gif (72 bytes) olmak cihetiyle 1349 ederek, Resâili'n-Nur'un en nuranî cüzlerinin telifi hengâmı ve tekemmül zamanı olan 1349 tarihine tam tamına tevafukla işaret eder.

Hem d01016.gif (991 bytes) cümlesi 1345 ederek Resâili'n-Nur'un intişarı ve iştiharı ve parlaması tarihine tam tamına tevafuk eder. Çünkü şeddeli ri.gif (65 bytes) , iki ri.gif (65 bytes) ; şeddeli nun.gif (76 bytes) , iki nun.gif (76 bytes) ; şeddeli ze.gif (65 bytes) , aslı itibariyle bir lam.gif (85 bytes) , bir ze.gif (65 bytes) ve birinci d01017.gif (206 bytes) vakıf cihetiyle he.gif (72 bytes) , ikinci vakıf olmadığından te.gif (86 bytes) sayılır.

Eğer şeddeli ze.gif (65 bytes) , iki ze.gif (65 bytes) sayılsa, o vakit 1322 eder ki, yine Risalei'n-Nur Müellifi, mukaddemat-ı Nuriyeye başladığı aynı tarihe tam tamına tevafuk eder.

Hem d01018.gif (393 bytes) cümlesi; tâ-i evvel te.gif (86 bytes) , ikinci te.gif (86 bytes) ise, vakıf yeri olduğundan he.gif (72 bytes) olmak ve d01019.gif (177 bytes) deki tenvin nun.gif (76 bytes) sayılmak cihetiyle 1311 eder ki, o tarihte Resâili'n-Nur Müellifi Risaletü'n-Nur'un mübarek şecere-i kudsiyesi olan Kur'ân'ın basamakları olan ulûm-u Arabiyeyi tedrise başladığı aynı tarihe tam tamına tevafuk ederek remzen bakar.

İşte bu kadar mânidar ve müteaddit tevâfukat-ı Kur'âniyenin ittifakı yalnız bir emâre, bir işaret değil, belki kuvvetli bir delâlettir. Belki elektrikle

beraber Resâili'n-Nur'a münasebet-i mâneviyesiyle bir tasrihtir. Bu âyetin münasebet-i mâneviyesinin letafetlerinden bir letafeti şudur ki: İhbar-ı gayb nev'inden mucizâne hem elektriğe, hem Risalei'n-Nur'a işaret ettiği gibi, ikisinin zuhurlarına ve zaman-ı zuhurlarından sonraki tekemmül zamanlarına ve hilâf-ı âdet vaziyetlerini çok güzel gösteriyor.

Meselâ, d01020.gif (576 bytes) cümlesi der: "Nasıl ki elektriğin kıymettar metâı, ne şarktan, ne de garptan celb edilmiş bir mal değildir. Belki yukarıda, cevv-i havada rahmet hazinesinden, semavat tarafından iniyor. Her yerin malıdır. Başka yerden aramaya lüzum yoktur" der. Öyle de, mânevî bir elektrik olan Resâili'n-Nur dahi ne şarkın malûmatından, ulûmundan ve ne de garbın felsefe ve fünunundan gelmiş bir mal ve onlardan iktibas edilmiş bir nur değildir. Belki, semâvî olan Kur'ân'ın şark ve garbın fevkindeki yüksek mertebe-i arşîsinden iktibas edilmiştir.

Hem meselâ, d01021.gif (835 bytes) cümlesi, mânâ-yı remziyle diyor ki: "On üçüncü ve on dördüncü asırda semâvî lâmbalar ateşsiz yanarlar, ateş dokunmadan parlarlar. Onun zamanı yakındır." Yani, 1280 tarihine yakındır. İşte, bu cümle ile nasılki elektriğin hilâf-ı âdet keyfiyetini ve geleceğini remzen beyan eder. Aynen öyle de, mânevî bir elektrik olan Resâili'n-Nur dahi gayet yüksek ve derin bir ilim olduğu halde, külfet-i tahsile ve derse çalışmaya ve başka üstadlardan taallüm edilmeye ve müderrisînin ağzından iktibas olmaya muhtaç olmadan, herkes derecesine göre o ulûm-u âliyeyi, meşakkat ateşine lüzum kalmadan anlayabilir, kendi kendine istifade eder, muhakkik bir âlim olabilir. Hem işaret eder ki, Resâili'n-Nur Müellifi dahi ateşsiz yanar, tahsil için külfet ve ders meşakkatine muhtaç olmadan kendi kendine nurlanır, âlim olur.

Evet, bu cümlenin bu mucizâne üç işârâtı elektrik ve Resâili'n-Nur hakkında hak olduğu gibi, müellif hakkında dahi ayn-ı hakikattir. Tarihçe-i hayatını okuyanlar ve hemşehrileri bilirler ki, İzhar kitabından sonraki medrese usulünce on beş sene ders almakla okunan kitapları Resâili'n-Nur Müellifi yalnız üç ayda tahsil etmiş.

Hem, nasıl ki bu cümlenin mânevî münasebet cihetinde kuvvetli ve letafetli işareti var; öyle de, cifrî ve ebcedî tevafukuyla hem elektriğin zaman-ı zuhurunun kurbiyetini, hem Resâili'n-Nur'un meydana çıkması, hem de müellifinin velâdetini remzen haber veriyor; bir lem'a-i i'caz daha gösterir. Şöyle ki: d01022.gif (415 bytes) nun makamı 1279 olup d01023.gif (483 bytes) kısmı ise, iki tenvin, iki nun sayılmak cihetiyle 1284 ederek, hem elektriğin taammümünün kurbiyetini, hem Resâili'n-Nur'un yakınlığını, hem on dört sene sonra müellifinin velâdetini d01024.gif (155 bytes) kelime-i kudsiyesiyle mânen işaret ettiği gibi, cifirle de tam tamına aynı tarihe tevafukla işaret eder. Mâlumdur ki, zayıf ve ince ipler içtima ettikçe kuvvetleşir, kopmaz bir halat olur. Bu sırra binaen, bu âyetin bu işaretleri birbirine kuvvet verir, teyid eder. Tevafuk tam olmazsa da tam hükmünde olur ve işareti, delâlet derecesine çıkar.

TENBİH: Ben bu âyet-i nuriyenin işaretlerini elektrik ve Resâili'n-Nur'un hatırı için beyan etmedim. Belki bu âyetin i'câz-ı mânevîsinin bir şubesinden bir lem'asını göstermek istedim.

Elhasıl: Bu âyet-i kudsiye sarîh mânâsıyla nur-u İlâhî ve nur-u Kur'ânî ve nur-u Muhammedîyi (a.s.m.) ders verdiği gibi, mânâ-yı işârîsiyle de her asra baktığı gibi, on üçüncü asrın âhirine ve on dördüncü asrın evveline dahi bakar ve dikkatle baktırır. Ve bu iki asrın âhir ve evvellerinde en ziyade nazara çarpan ve en ziyade münasebet-i mâneviyesi bulunan ve bu âyetin umum cümlelerinin muvafakatlerini ve mutabakatlarını en ziyade kazanan elektrikle Resâili'n-Nur olduğundan, doğrudan doğruya mânâ-yı remziyle bakar diye bana kanaat-i kat'iye verdiğinden, çekinmeyerek kanaatimi yazdım. Hata etmişsem, Erhamürrâhimînden rahmetiyle affetmesini niyaz ediyorum. Resâil'in-Nur'un bu âyetin iltifatına liyakatini anlamak isteyen zatlar hangi risaleye dikkatle baksalar anlarlar. Hiç olmazsa Eskişehir Hapishanesi'nin bir meyvesi olan Otuzuncu Lem'a namındaki altı esmâ-i İlâhiyeye dair altı nükte risalesine, hiç olmazsa o Lem'adan İsm-i Hayy ve Kayyûm'a dair Beşinci ve Altıncı Nüktelere dikkatle baksa, elbette tasdik eder.

RESAİLİ'N-NUR'A İŞARET EDEN İKİNCİ ÂYET

3 d01025.gif (400 bytes) âyet-i meşhuresidir ki, 4 d01026.gif (410 bytes) hadîsinin vürûduna sebep olmuş. d01027.gif (388 bytes) nin işareti Sekizinci Lem'a'da tafsilen beyan edildiği gibi, Sûre-i Hûd'da

d01028.gif (439 bytes) (ilâ âhirihi) âyetinin iki kuvvetli işaret veren sayfasının mukabilindeki gayet meşhur bir âyetidir.Makam-ı cifrîsi 1303 ederek, hem Sûre-i Şûrâ'nın ikinci sayfasında 1 d01029.gif (1261 bytes) ise, 1309 ederek o tarihte umum muhatapları içinde birisine, hususan Kur'ân hesabına iltifat edip istikametle emreder ki, birinci tarih ise, Resâili'n-Nur Müellifinin Risale-i Nur'u netice veren ulûmun tahsiline başladığı tarihtir. Ve ikinci âyetin tarihi ise, o müellifin harika bir surette, pek az bir zamanda ilimce tekemmül etmesi, tahsilden tedrise başladığı ve üç ayda ve bir kış içinde, on beş senede medresece okunan yüz kitaptan ziyade okuduğu ve o zamanın o muhitte en meşhur ulemasının yanında, o üç ayın mahsulü on beş senesinin mahsulü kadar netice verdiği çok mükerrer imtihanlarlaHAŞİYE 1 ve hangi ilimden olursa olsun sorulan her suale karşı cevab-ı savab vermekle isbat ettiği aynı tarihe tam tamına tevafukla remzen Risale-i Nur'un istikametine bir işarettir.

ÜÇÜNCÜ ÂYET-İ MEŞHURE

2 d01030.gif (761 bytes) âyeti, kuvvetli münasebet-i mâneviyesiyle beraber, cifirce 1344 eder ki, o tarihte Risale-i Nur'un şakirtleri gibi bu âyetin mânâsına daha ziyade mazhar olanlar zâhiren görülmüyor. Demek bu âyet, mânâsının müteaddit tabakalarından işârî bir tabakadan ve remzî bir perdeden Kur'ân'ın parlak bir tefsiri olan Risale-i Nur'a bakıyor ve en evvel nâzil olan Sûre-i Alâk'ta 3 d01031.gif (444 bytes) âyeti gibi mânâsıyla ve makam-ı cifrî ile ifade ediyor ki, 1344'te, nev-i insan içinde firavunâne emsalsiz bir tuğyan, bir inkâr çıkacak. d01032.gif (437 bytes) âyeti ise, o tuğyana karşı mücahede edenleri senâ ediyor. Evet, Harb-i Umumî neticelerinden hem âlem-i insaniyet, hem âlem-i İslâmiyet çok zarar gördüler. Nev-i insanın, hususan Avrupa'nın mağrur ve cebbarları, bilhassa birisi, kuvvet ve gınâya ve paraya istinad ederek firavunâne bir tuğyana girdiklerinden, o hususî insanlar nev-i beşeri mes'ul ediyor, diye "insan" ism-i umumîsiyle tabir edilmiş.

Eğer d01032a.gif (1623 bytes) deki şeddeli nun.gif (76 bytes) , bir nun.gif (76 bytes) sayılsa 1294 eder ki, Risaletü'n-Nur Müellifinin besmele-i hayatıdır ve tarih-i velâdetinin birinci senesidir. Eğer şeddeli lam.gif (887 bytes) , iki lam.gif (887 bytes) ve nun.gif (76 bytes) bir sayılsa, o vakit 1324'te Hürriyetin ilânı hengâmında mücahede-i mâneviye ile tezahür eden Risalei'n-Nur Müellifinin görünmesi tarihidir.

DÖRDÜNCÜ ÂYET-İ MEŞHURE

4 d01033.gif (595 bytes) âyetidir. Şu cümle Kur'ân-ı Azîmüşşanı ve Fâtiha Sûresini müsennâ senâsıyla ifade ettiği gibi, Kur'ân'ın müsennâ vasfına lâyık bir burhanı ve altı erkân-ı imaniye ile beraber hakikat-i İslâmiyet olan yedi esası, Kur'ân'ın seb'a-i meşhuresini parlak bir surette ispat eden ve d01035.gif (363 bytes) nuruna mazhar bir aynası olan Risalei'n-Nur'a cifirce dahi işaret eder. Çünkü d01036.gif (506 bytes) makam-ı ebcedîsi 1335 adediyle Risalei'n-Nurun fâtihası olan İşarâtü'l-İ'caz tefsirinin Fâtiha Sûresiyle el-Bakara Sûresinin başına ait kısmı basmakla intişar tarihi olan 1335 veya 6'ya tevafukla remzî bir perdeden ona baktığına bir emâredir.

BEŞİNCİ ÂYET

5 d01037.gif (1093 bytes)

dir. Bu âyetin remzi lâtiftir. Çünkü hem kuvvetli münasebet-i mâneviye ile, hem cifirle efrad-ı kesiresi içinde hususî bir surette Risalei'n-Nur ve Müellifine bakıyor. Şöyle ki: d01038.gif (128 bytes) kelimesi tenvin, nun sayılmak cihetiyle 500 ederek "Saidü'n-Nursî" adedi olan 500'e tevafukla, işaret ediyor ki, "Saidü'n-Nursî dahi meyyit hükmünde idi. Risaletü'n-Nur ile ihyâ edildi, onunla hayat buldu."

Evet, d01039.gif (762 bytes) deki iki tenvin, nun'durlar; 1334 eder ki, o aynı zamanda (Arabî tarihle) Said, umumî harpte, maddî ve dehşetli bir mevtten dahi harika bir tarzda kurtulması ve felsefe ve gafletten gelen mânevî ve şiddetli bir ölümden necat bulması ve Kur'ân'ın âb-ı hayatıyla taze bir hayata girmesi tarihidir. Bu tevafuk-u mânevî ve muvafakat-ı cifrîye delâlet derecesinde bir işarettir. Hem

d01040.gif (837 bytes) de tenvin, nun; ve şeddeli nun.gif (76 bytes) iki nun.gif (76 bytes) , ve d01041.gif (86 bytes) de telâffuz edilen ye.gif (896 bytes) sayılmak cihetiyle 1294 eder ki, velâdetinin ve hayatının birinci senesidir. Demek bu cümle ile hayat-ı maddiyesine, evvelki cümle ile de hayat-ı mâneviyesine işaret eder.

Elhasıl: Bu âyet, müteaddit ve çok tabakalarından, bir işârî tabakadan hem Risaletü'n-Nur'a, hem müellifine, hem bu on dördüncü asrın iptidasına, hem iptidasındaki Risaletü'n-Nur'un mebde'ine remzen, belki işareten, belki delâleten bakar.

d01042.gif (328 bytes) âyetinin tetimmesi

6 d01043.gif (1859 bytes)

âyetinin kuvvetli işaretini hem teyid, hem letafetlendiren üç münasebet birden Ramazan'da kalbime geldi. Kat'î bir kanaat verdi ki, d01044.gif (125 bytes) kelimesine tam münasip Said'dir. Bu âyet Risale-i Nur tercümanı olan Said'i d01044.gif (125 bytes) unvanıyla göstermesinin bir hikmeti budur ki:

Mevtin muammasını ve tılsımını Risale-i Nur ile o açmış, o dehşetli yüzün altında ehl-i imana çok ünsiyetli, sürurlu, nurlu bir hakikat keşfedip ispat etmiş. Ve mevt-âlûd hayat-ı fâniyede boğulan ehl-i ilhada karşı, bâkiyâne, hayat-âlûd, muvakkat bir mevt-i zâhirî ile galibâne mukabele eder.

d01045.gif (506 bytes) sırrına mazhar olan ehl-i ilhad, gayr-ı meşru müştehiyâtının ibâhasıyla süslendirmesine mukabil, Risale-i Nur, mevti o aldatıcı, fâni hayata karşı çıkarıp lezzet ve zînetini zir ü zeber eder. Ve der ve ispat eder ki, "Mevt ehl-i dalâlet için idam-ı ebedîdir. Ve o dehşetli darağacından kurtaran ve mevti mübarek bir terhis teskeresine çeviren yalnız Kur'ân ve imandır." İşte bunun içindir ki, bu hakikat-i muazzama-i mevtiye, Risale-i Nur'da gayet mühim ve geniş bir mevki almış; hattâ ekser hücumunda mevti elinde tutup ehl-i dalâletin başına vurur, aklını başına getirmeye çalışır.

İkincisi: Ehl-i tarikatın ve bilhassa Nakşîle'rin dört esasından biri ve en müessiri olan râbıta-i mevt Eski Said'i Yeni Said'e (r.a.) çevirmiş ve daima hareket-i fikriyede Yeni Said'e yoldaş olmuş. Başta İhtiyarlar Risalesi olarak, risalelerde o rabıta, keşfiyatı göstere göstere tâ ehl-i iman hakkında mevtin nuranî ve hayattar ve güzel hakikatini görüp gösterdi.

Üçüncüsü: Bu âyet, cifir ve ebced hesabıyla, her tarafta Said'e hücum eden üç çeşit mevtin temas zamanını ve tarihini aynen gösterip tevafuk eder. Demek, âyetteki d01044.gif (125 bytes) kelimesinin efradından medar-ı nazar bir ferdi ve cifirce onun ismi d01044.gif (125 bytes) adedine tam tevâfukla hususi işarete mazhar bir mâsadak Saidü'n-Nursî'dir.

Sabri'nin sadâkatinin bir kerametidir.

Ben namazdan sonra bu tetimmeyi yazarken Sıddık Süleyman'ın halefi Emin, Sabri'nin

d01046.gif (328 bytes) âyetine dair parçayı aldığını ve Ramazan'ın feyzinden onun izahı gibi nurlar istediğini gördüm. Ne yazdığımı Emin'e gösterdim. Hayretle dedi: "Bu hem Sabri'nin, hem Risale-i Nur'un bir kerametidir."

Bu âyetteki esrarlı muvazene-i Kur'ân'iyeyi düşünürken, Sûre-i Hûd'daki 7 d01047.gif (392 bytes) fıkrasına karşı 8 d01048.gif (631 bytes) deki muvazene hatıra geldi ve bildirdi ki: Nasılki bu ikinci âyet ve birinci fıkra Risale-i Nur'un mesleğine, şakirtlerine tam tamına mânen ve cifirce bakıyor. Öyle de,

9 d01049.gif (990 bytes)

âyeti dahi, Risale-i Nur'un muarızlarına ve düşmanlarına ve onların cereyanlarının mebdeine ve faaliyet devresine ve müntehâsına cifirle, tevafukla işaret eder. Şöyle ki: 10 d01050.gif (777 bytes) gibi âyetlerin bahsinde Birinci Şuâ'da yedi, sekiz âyâtın ehemmiyetle gösterdikleri 1316 ve 7 tarihi-ki Kur'ân'a karşı olan su-i kasdın mebdeidir- d01047.gif (392 bytes) cifirce aynı tarihi gösteriyor. Eğer şeddeli mim, iki mim sayılsa 1357, eğer şeddeli lâm, iki lâm sayılsa 1347 ki, bu asrın tâğiyâne faaliyet tarihidir. Her iki şeddeli ikişer sayılsa 1387 ki, d01053.gif (1381 bytes) dehşetli bir cereyanın müntehâsı tarihi olmak ihtimali var.

d01054.gif (677 bytes) ise 1361, eğer d01055.gif (243 bytes) deki okunmayan ye.gif (896 bytes) sayılmazsa 1351 tarihini, eğer şeddeli nun.gif (76 bytes) , asıl itibariyle bir , lam.gif (887 bytes) bir nun.gif (76 bytes) sayılsa yine 1331 tarihini ve Harb-i Umumî âfetinin feryad u fîzar içindeki yangınını göstererek Cehennem ateşinde zefir ve şehîk eden ehl-i şekavetin azabını haber verip, ehl-i imanı fitnelere düşüren şakîlerin hem dünyada, hem âhirette cezalarına işaret eder. Aynen öyle de, bu asra da zâhiren bakan, esrarlı olan Sûre-i 11 d01056.gif (464 bytes) den şu âyetin

12 d01057.gif (1801 bytes)

ifadesi gibi hem İstanbul'un iki harîk-ı kebîri, hem Harb-i Umumînin dehşetli yangınını Cehennem azabı gibi o fitnenin bir cezasıdır diye işaret eder.

Elhasıl: Bu âyet her asra baktığı gibi bu asra daha ziyade nazar-ı dikkati celb etmek için cifirce bu asrın üç dört devresinin tarihlerine ve hadiselerine işaret ve mânâsının suretiyle ve tarz-ı ifadesiyle iki cereyanın keyfiyetlerine ve vaziyetlerine ima eder. Sabri'nin mektubu yolda iken ve gelmeden evvel o mektubun mânevî tesiriyle bu âyeti ve 13 d01058.gif (322 bytes) âyetiyle beraber düşünürken hatırıma geldi. Risale-i Nur bu derece kuvvetli işaret-i Kur'âniyeye ve şakirtleri bu kadar kıymetli beşaret-i Furkan'iyeye ve aktâbların iltifatına mazhariyetin sırrı ve hikmeti, musibetin azameti ve dehşetidir ki, hiçbir eserin mazhar olmadığı bir kudsî takdir ve tahsin almış. Demek ehemmiyet onun fevkalâde büyüklüğünden değil, belki musibetin fevkalâde dehşetine ve tahribatına karşı mücahedesi cüz'î ve az olduğu halde gayet büyük öyle bir ehemmiyet kesb etmiş ki, bu âyette işaret ve beşaret-i Kur'âniyede ifade eder ki, 'Risale-i Nur dairesi içine girenler tehlikede olan imanlarını kurtarıyorlar ve imanla kabre giriyorlar ve Cennete gidecekler' diye müjde veriyorlar. Evet, bazı vakit olur ki, bir nefer gördüğü hizmet için bir müşirin fevkıne çıkar, binler derece kıymet alır.

İHTAR: Geçmiş ve gelecek âyetlerin işaretleri yalnız tevafukla değil, belki herbir âyetin mânâ-yı küllîsindeki cüz'iyat-ı kesiresinden bir cüz'î ferdi Risale-i Nur olduğuna îmaen, münasebet-i mâneviyeye göre cifrî ve ebcedî bir tevafukla o münasebeti teyiden ve ona binaen hususî ona bakar demektir.

ALTINCI ÂYET

Sûre-i Hadid'de d01059.gif (600 bytes) yani, "Karanlıklar içinde size bir nur ihsan edeceğim, ki o nur ile doğru yolu bulup onda gidesiniz." Lillâhilhamd, Risale-i Nur bu kudsî ve küllî mânâsının parlak bir ferdi olduğu gibi, d01060.gif (138 bytes) deki tenvin nun.gif (76 bytes) sayılmak cihetiyle 1318 adediyle Resâilü'n-Nur Müellifi tedristen telif vazifesine ve mücahidâne seyahate başladığı zamanın beş sene evvelki zamanına ve çok âyetlerin işaret ettikleri 1316 tarihindeki mühim bir inkılâb-ı fikrîden iki sene sonraki zamana tevafuk eder ki, o zaman istihzarat-ı Nuriyeye başladığı aynı tarihtir. İşte şu nurlu âyet, hem mânâca, hem cifirce tevafuku ise, umum vücuhu ayn-ı şuur olan Kur'ân-ı Mucizü'l-Beyanda elbette ittifakı tesadüfî olamaz.

YEDİNCİ ÂYET:

14 d01061.gif (575 bytes) şu âyet-i meşhurenin küllî mânâsının bu zamanda zâhir bir mâsadakı Risaletü'n-Nur olduğu gibi, lâfzullahdaki şeddeli lâm, bir lâm; ve d01062.gif (223 bytes) deki melfuz ya sayılmak şartıyla 998 adediyle Risaletü'n-Nur'un 998 adedine tamtamına tevafukla münasebet-i mâneviyeye binaen remzen ona bakar. Ve bu remzi lâtifleştiren ve kuvvet veren münasebetlerin birisi şudur ki, Risaletü'n-Nur'un eczaları "Sözler" namıyla iştihar etmişler. Sözler ise Arapça "Kelimat"tır ve o kelimat ile Kur'ân'ın hakaikini o derece mahz-ı hak ve ayn-ı hakikat olduğunu ispat etmiş ki, bu zamanın dinsiz filozoflarını tam susturuyor.

SEKİZİNCİ ÂYET

15 d01063.gif (800 bytes) dir. Şu âyet-i meşhure küllî mânâsının bu asırda muvafık ve münasip bir ferdi Risaletü'n-Nur olduğu gibi, cifirle d01064.gif (341 bytes) kelimesi, d01065.gif (187 bytes) deki tenvin, nun sayılmak cihetiyle Risaletü'n-Nur adedi olan 998'e yine iki sırlıHAŞİYE 2 fark ile baktığı gibi,

d01066.gif (632 bytes) cümlesinin makam-ı ebcedîsi ile 1316 ederek Risale-i Nur Müellifinin tedrisiyle istihzarat-ı Nuriyede bulunduğu en hararetli tarihi olan 1316 adedine tamtamına tevafuk eder.

DOKUZUNCU ÂYET

Hem el-Bakara Sûresinde, hem Lokman Sûresinde d01067.gif (624 bytes) cümlesidir. Yani, "Allah'a iman eden, hiç kopmayacak bir zincir-i nuranîye yapışır, temessük eder." Risale-i Nur ise, iman-ı billâhın Kur'ânî burhanlarından bu zamanda en nuranîsi ve en kuvvetlisi olduğu tahakkuk ettiğinden, bu d01068.gif (385 bytes) külliyetinde hususî dahil olduğuna teyiden, makam-ı cifrîsi 1347 ederek Risaletü'n-Nur intişarının fevkalâde parlaması tarihine tam tamına tevafukla bakar ve bu on dördüncü asırda Kur'ân'ın icâz-ı mânevîsinden neş'et eden bir urvetü'l-vüska ve zulümattan nura çıkaracak bir vesile-i nuraniye Risale-i Nur olduğunu remzen bildirir.

ONUNCU ÂYET 1 d01069.gif (505 bytes)

ON BİRİNCİ ÂYET 2 d01070.gif (816 bytes)

ON İKİNCİ ÂYET 3 d01071.gif (840 bytes) âyetleridir. Meâl-i icmalîleri der ki: "Kur'an hikmet-i kudsiyeyi size bildiriyor, sizi mânevî kirlerden temizlendiriyor."

Bu üç âyetin küllî ve umumî mânâlarında Risalei'n-Nur kastî bir surette dahil olduğuna iki kuvvetli emâre var.

Birisi şudur ki: Risalei'n-Nurun müstesna bir hassası ism-i Hakem ve Hakîmin mazharı olup bütün safahatında, mebahisinde nizam ve intizam-ı kâinatın aynasında ism-i Hakem ve Hakîmin cilveleri olan hikmet-i kudsiyeyi ve hikemiyat-ı Kur'âniyeyi ders veriyor. Mevzuu ve neticesi hikmet-i Kur'âniyedir.

İkinci emâre: Birinci âyet: 1322 ederek makam-ı ebcedî ile Risalei'n-Nur Müellifinin doğrudan doğruya ulûm-u âliyeden d01071a.gif (154 bytes) başını kaldırıp hikmet-i Kur'âniyeye müteveccih olarak hâdimü'l-Kur'ân vaziyetini aldığı tarihtir ki, bir sene sonra İstanbul'a gitmiş, mânevî mücahedesine başlamış.

İkinci âyet ise: Makam-ı cifrîsi 1302 ederek Risale-i Nur Müellifinin Kur'ân dersini aldığı tarihe tam tamına tevafukla remzen Kur'ân'ın bâhir bir burhanı olan Resâili'n-Nur'a bakar.

Üçüncü âyet ise, 1338 olduğundan, hikmet-i Kur'âniyeyi Avrupa hükemasına karşı parlak bir surette gösterebilen ve gösteren Risalei'n-Nur Müellifi Dârü'l-Hikmeti'l-İslâmiyede hikmet-i Kur'ânîyeyi müdafaa etmekle, hattâ İngilizin Başpapazı sual ettiği ve 600 kelimeyle cevap istediği altı sualine altı kelimeyle cevap vermekle beraber inzivaya girip bütün gayretiyle Kur'ân'ın ilhamatından Risale-i Nur'un meselelerini iktibasa başladığı aynı tarihe tam tamına tevafukla remzen bakar.

ON ÜÇÜNCÜ ÂYET

Sûre-i Âl-i İmrân'da

4 d01072.gif (955 bytes)

ON DÖRDÜNCÜ ÂYET

Sûre-i Nisâ'da 5 d01073.gif (657 bytes)

Bu iki âyet bu asra da hususî bakarlar.

Birincisinin meâli gösteriyor ki: Ehl-i dalâlet müteşabihat-ı Kur'âniyeyi yanlış tevilât ile tahrifine ve şüpheleri çoğaltmasına çalıştığı bir zamanda ilimde rüsuhu bulunan bir taife o müteşabihat-ı Kur'âniyenin hakikî tevillerini beyan edip ve iman ederek o şübehatı izale eder. Bu küllî mânânın her asırda mâsadakları ve cüz'iyatları var. Harb-i umumî vasıtasıyla, bin seneden beri Kur'ân aleyhinde terâküm eden Avrupa itirazları ve evhamları âlem-i İslâm içinde yol bulup yayıldılar. O şübehatın bir kısmı fennî şeklini giydi, ortaya çıktı. Bu şübehatı ve itirazları bu zamanda def eden, başta Risalei'n-Nur ve şakirtleri göründüğünden, bu âyet bu asra da baktığından, Risalei'n-Nur ve şakirtlerine remzen bakmakla beraber, ulema-i müteahhirînin mezhebine göre d01074.gif (230 bytes) da vakfedilmez. O halde makam-ı cifrîsi aynen 6 d01075.gif (447 bytes) nın makamı gibi 1344 ederek Resâili'n-Nur ve şakirtlerinin meydan-ı mücahede-i mâneviyeye atılmaları tarihine tam tamına tevafukla onları da bu âyetin harîm-i kudsîsinin içine alıyor

Hem haşrin en kuvvetli ve parlak bir burhanı olan Onuncu Sözün etrafa yayılması tarihine ve Kur'ân'ın kırk vecihle mucize olduğunu beyan eden Yirmi Beşinci Sözün iştiharı hengâmına, hem d01075.gif (447 bytes) adedine tam tamına tevafukla bakar. Eğer mezheb-i selef gibi d01074.gif (230 bytes) da vakıf olsa, o halde d01076.gif (265 bytes) deki şeddeli ri.gif (859 bytes) , iki ri.gif (859 bytes) sayılsa bin üç yüz altmış küsur ederek Risaletü'n-Nur şakirtlerinin bundan on beş yirmi sene sonraki râsihâne ve muhakkikane olan ilimlerine ve imanlarına remzen baktığı gibi, şeddeli ri.gif (859 bytes) , asıl itibarıyla bir lam.gif (887 bytes) , bir ri.gif (859 bytes) sayılsa 1212 ederek, bundan bir buçuk asır evvel Mevlâna Halid Zülcenâheynin Hindistan'dan getirdiği parlak bir ilm-i hakikat rusuhuyla o zamanda meydan alan tevilât-ı fâsideyi ve şübehatı dağıtarak yüz senede elli milyondan ziyade insanları daire-i irşadına aldığı ve tenvir ettiği zamanın tarihine tam tamına tevafukla bakar."

İkinci âyet olan

d01077.gif (565 bytes) şeddeli ri.gif (859 bytes) , aslına nazaran bir lam.gif (887 bytes) , bir ri.gif (859 bytes) sayılmak cihetiyle, makam-ı ebcedîsi 1344 etmekle her asra baktığı gibi, bu asra da hususî remzen bakar. Ve ilm-i hakikatte râsihâne çalışan ve kuvvetli iman eden bir taifeye işaret eder. Ve çok âyetlerin ehemmiyetle gösterdikleri bu 1344'te Risaletü'n-Nur ve şakirtlerinden daha ziyade bu vazifeyi müşkül şerait içinde sebatkârâne yapan zâhirde görülmüyor. Demek bu âyet onları dahi daire-i harîmine hususî dahil ediyor.

ON BEŞİNCİ ÂYET

7 d01078.gif (1430 bytes)

Şu âyet bu zamana dahi hitap eder. Çünkü tamam- d01079.gif (148 bytes) hariç kalsa-1360 küsur eder. Eğer d01080.gif (257 bytes) den sonraki olsa d01081.gif (187 bytes) ve d01082.gif (138 bytes) kelimelerindeki tenvinler, nun sayılsa 1310 eder. Demek bu asra da hitap eder. Hem d01083.gif (401 bytes) cümlesi yalnız dört farkla Furkan adedine tevafukla sarîhan baktığı gibi, o kudsî burhan-ı İlâhînin bu zamanda parlak ve kuvvetli bir burhanı olan Resâili'n-Nur'a dahi, ikinci cümlesi olan

d01084.gif (530 bytes) adedi, iki tenvin vakıfta iki elif sayılmak cihetiyle 598 ederek aynen tam tamına Resâili'n-Nur'a ve Risaleti'n-Nur adedine tevafukla o semâvî burhan-ı kudsînin yerde bir burhanı, Resâili'n-Nur olduğunu remzen haber veriyor.

İHTAR: Sözlerin üç ismi olan Risalei'n-Nur veya Resâili'n-Nur veya Risaleti'n-Nurdaki şeddeli nun.gif (874 bytes), iki nun.gif (874 bytes) sayılmak, cifirce ağlebî bir kaidedir. Şeddeli harf bazan bir, bazan iki sayılabilir.

ON ALTINCI ÂYET

8 d01085.gif (550 bytes) dur. Şu şifalı âyet çok zamandır benim dertlerimin şifası ve ilâcı olduğu gibi eczahane-i kübrâ-yı İlâhiye olan Kur'ân-ı Hakîmin tiryakî ilâçlarından, Risalei'n-Nur eczalarının kavanozlarından alarak, belki bin mânevî dertlerime bin kudsî şifayı buldum ve Resâili'n-Nur şakirtleri dahi buldular. Ve fenden ve felsefenin bataklığından çıkan ve tedavisi çok müşkül olan ve zındıka hastalığına müptelâ olanlardan çokları onunla şifalarını buldular.

İşte her derde şifa olan Kur'ân'ın ilâçlarının bu zamanda bir kısım kavanozları hükmünde bulunan Resâili'n-Nur dahi bu şifadar âyetin bir medar-ı nazarı olduğuna kuvvetli bir emâre şudur ki: Bu âyetin makam-ı cifrîsi olan 1346 adedi Resâili'n-Nur'un 1346'da şifadarâne etrafa intişarının tarihine ve Mucizat-ı Ahmediye Aleyhissalâtü Vesselâm nâmında olan risale-i harikanın zaman-ı telifine tam tamına tevafukudur. Şu tevafuk hem münasebet-i mâneviyeyi teyid ve onunla teeyyüd eder, hem remizden işaret derecesine çıkarıyor.

ON YEDİNCİ ÂYET

9 d01086.gif (1058 bytes) deki

d01087.gif (838 bytes) nün makam-ı cifrîsi şeddeli lâm'lar birer lâm ve şeddeli kâf bir kâf sayılmak cihetiyle 1329 ederek, harb-i umumînin başlangıcı zamanında Resâili'n-Nur'un başlangıcı olan İşârâtü'l-İ'câz tefsirinin tarih-i telifine tam tamına tevafukla beraber, şeddeli kâf iki kâf sayılmak cihetiyle 1349 ederek, harb-i umumînin verdiği sarsıntılar zamanında Resâili'n-Nur'un d01088.gif (258 bytes) diyerek ehl-i dünyadan hiçbir yerde himaye görmeden, belki tehacüme hedef olmakla beraber çekinmeyerek yalnız başlarıyla müşkülât içinde envâr-ı Kur'âniyeyi neşrettikleri aynı tarihe

tam tamına tevafuku ise, her cihetiyle ayn-ı şuur olan âyâtta elbette tesadüfî olamaz. Belki bu gibi âyetler, en müşkül zaman olan bu asra dahi hususî bakarlar ve o âyâtı kendilerine rehber ittihaz eden bir kısım şakirtlerine hususî iltifat edip iltifatlarıyla teşci ederler.

Bu âyet, sâbık âyetler gibi münasebet-i mâneviyesi gerçi zâhiren görünmüyor; fakat bir cihetle Resâili'n-Nur ile bir nevi münasebeti vardır. Şöyle ki:

On üç senedirHAŞİYE 1 bu âyet Risaletü'n-Nur Müellifinin ve sonra has şakirtlerinin mağripten sonra bir vird-i hususîleridir. Hem bu âyetin mânâsına bu zamanda tam mazhar ve herkes onlardan çekinmesinden fütur getirmeyerek d01088.gif (258 bytes) deyip mütevekkilâne müşkülât-ı azîme içinde envâr-ı imaniyeyi ve esrar-ı Kur'âniyeyi neşreden, ehl-i imanı meyusiyetten kurtaran, başta Risaletü'n-Nur ve şakirtleridir.

ON SEKİZİNCİ ÂYET

10 d01089.gif (565 bytes) dir. Bu âyet meâliyle hizbullahın zâhirî mağlûbiyetinden gelen meyusiyeti izale için kudsî bir teselli verir ve hizbullah olan hizb-i Kur'ânînin hakikatte ve akibette galebesini haber verir ve bu asırda hizb-i Kur'ânînin hadsiz efradından Resâili'n-Nur şakirtleri tezahür ettiklerinden, bu âyetin küllî mânâsında hususî dahil olmalarına bir emâre olarak, makam-ı cifrîsi olan 1350 adedi ile Resâili'n-Nur şakirtlerinin zâhirî mağlûbiyetleri ve bir sene sonra mahpusiyetleri içinde mânevî galebeleri ve metanetleri ve haklarında yapılan müthiş imha plânını akîm bırakan ihlâsları ve kuvve-i mâneviyeleri tezahür etmesinin Rûmî tarihi olan 1350 ve 51 ve 52 adedine tam tamına tevafuku elbette şefkatkârâne, teselliyettârâne bir remz-i Kur'ânîdir.

ON DOKUZUNCU ÂYET

11 d01090.gif (1784 bytes)

Şu âyetin umum mânâsındaki tabakalarından bir tabaka-i işariyesi bu asra dahi bakıyor. Çünkü d01091.gif (579 bytes) hem mânâca kuvvetli münasebeti var; hem cifirce 1326 ederek, o tarihteki hürriyet inkılâbından neş'et eden fırtınaların hengâmında herşeyi sarsan o fırtınaların ve harplerin zulümatından kurtulmak için nur arayan mü'minler içinde, Resâili'n-Nur şakirtleri az bir zaman sonra tezahür ettiklerinden, bu âyetin efrad-ı kesiresinden bu asırda bir mâsadakı onlar olduğuna bir emaredir. d01092.gif (236 bytes) cümlesi 1360'a bakıyor. Demek bundan beş altı sene sonra istiğfar devresidir. Resâili'n-Nur şakirtleri o zamanda istiğfar dersini vereceğini remzen bir îmadır.

YİRMİNCİ ÂYET

12 d01093.gif (951 bytes) Şu âyet-i azîme sarîhan Asr-ı Saadette nüzûl-ü Kur'ân'a baktığı gibi sair asırlara dahi mânâ-yı işârîsiyle bakar. Ve Kur'ân'ın semasından ilhâmî bir surette gelen şifadar nurlara işaret eder. İşte, doğrudan doğruya tabib-i kulûb olan Kur'ân-ı Hakîmin feyzinden ve ziyasından iktibas olunan Risaletü'n-Nur, benim çok tecrübelerimle umum mânevî dertlerime şifa olduğu gibi, Resâili'n-Nur şakirtleri dahi tecrübeleriyle beni tasdik ediyorlar. Demek Resâili'n-Nur bu âyetin bir mânâ-yı işârîsinde dahildir. Ve bu duhulüne bir emare olarak, d01094.gif (610 bytes) nin makam-ı cifrisî 1339 ederek, aynı tarihte Kur'ân'dan ilham olunan Resâili'n-Nur bu asrın mânevî ve müthiş hastalıklarına şifa olmakla meydana çıkmaya başlamasından, bu âyet ona hususî remzettiğine bana kanaat veriyor. Ben kendi kanaatimi yazdım; kanaate itiraz edilmez.

YİRMİ BİRİNCİ ÂYET VEYA ÂYETLER

13 d01094a.gif (635 bytes)
14 d01095.gif (803 bytes)

sekiz-dokuz âyetlerde sırat-ı müstakime nazarı çeviriyorlar. Ve bu doğru, istikametli yolu bulmak için daima Kur'ân'ın nurundan her asırda o asrın zulmetlerini dağıtacak ve istikamet yolunu tenvir edecek, Kur'ân'dan gelen nurlar olmakla ve bu dehşetli ve fırtınalı asırda o doğru yolu şaşırtmayacak bir surette gösteren başta şimdilik Risaletü'n-Nur tezahür ettiğinden, hem bu "sırat-ı müstakîm" kelimesinin makam-ı cifrîsi-tenvin, nun sayılmak cihetiyle-bin eder. Medde olmazsa 999 ederek, yalnız bir veya iki farklaHAŞİYE 2 Risaletü'n-Nur adedi olan 998'e tevafukla, sekiz-dokuz âyetlerde "sırat-ı müstakîm" kelimeleri bu mezkûr iki âyet gibi Risaletü'n-Nur'u sırat-ı müstakîmin efradına hususî idhal edip remzen ona baktırır ve istikametine işaret eder. Eğer d01096.gif (187 bytes) daki tenvin sayılmazsa, d01097.gif (166 bytes) daki şeddeli nun, bir nun sayılır, yine tevafuk eder.

Hem nasıl ki bu âyet Risalei'n-Nur'a ismiyle bakıyor; öyle de, onun istihzarat zamanına da bakar. Çünkü d01100.gif (637 bytes) in makam-ı cifrîsi 1316 ederek, Risaletü'n-Nur Müellifinin ihtiyarsız olarak istihzarat-ı Nuriyede bulunduğu ve umum malûmatını Kur'ân'ın fehmine basamaklar yaptığı en hararetli tarihi olan 1316 adedine tam tamına tevafuku elbette evvelki işârâtı teyid ve onunla teeyyüd ederek Risaletü'n-Nur'u daire-i harîmine remzen, belki işareten dahil ediyor.

Câ-yı dikkat ve ehemmiyetli bir tevafuktur ki, Risaletü'n-Nur Müellifi 1316 sıralarında mühim bir inkılâb-ı fikrî geçirdi. Şöyle ki:

O tarihe kadar ulûm-u mütenevviayı, yalnız ilimle tenevvür için merak ederdi, okurdu, okuturdu. Fakat birden o tarihte merhum vali Tahir Paşa vasıtasıyla Avrupa'nın Kur'ân'a karşı müthiş bir suikastları var olduğunu bildi. Hattâ bir gazetede İngiliz'in bir Müstemlekât Nâzırı demiş:

"Bu Kur'ân, İslâm elinde varken biz onlara hakikî hâkim olamayız. Bunun sukutuna çalışmalıyız" dediğini işitti, gayrete geldi. Birden, makam-ı cifrîsi 1316 olan 1 d01138.gif (1162 bytes) fermanını mânen dinleyerek bir inkılâb-ı fikrî ile merakını değiştirdi. Bütün bildiği ulûm-u mütenevviayı Kur'ân'ın fehmine ve hakikatlerinin ıspatına basamaklar yaparak hedefini ve gaye-i ilmiyesini ve netice-i hayatını yalnız Kur'ân bildi. Ve Kur'ân'ın i'câz-ı mânevîsi ona rehber ve mürşid ve üstad oldu. Fakat maatteessüf o gençlik zamanında çok aldatıcı ârızalar yüzünden bilfiil o vazifenin başına geçmedi. Bir zaman sonra harb-i umumînin tarraka ve gürültüsüyle uyandı. O sabit fikir canlandı, bilkuvveden bilfiile çıkmaya başladı.

İşte hem ona, hem Risaletü'n-Nur'a çok alâkası bulunan bu 1316 tarihine çok âyetler müttefikan bakarlar. Meselâ, nasılki, d01100.gif (637 bytes) âyeti tam tamına tevafukla işaret eder. Aynen öyle de, bir âyet-i meşhure olan
2 d01101.gif (581 bytes) makam-ı cifrîsi şeddeli nun, bir nun sayılsa ve tenvin sayılmazsa 1316 ederek aynen tam tamına o tarihe işaret eder.

Hem nasılki yedi-sekiz sûrelerde gelen âyetler ve o âyetlerde gelen "sırat-ı müstakîm" cümleleri, Risaletü'n-Nur ismine tevafukla beraber, bu mezkûr iki âyet gibi bir kısmı Risaletü'n-Nur telifinin tarihini de gösterir. Aynen öyle de, yedi adet sûrelerin başlarında yedi defa 3 d01102.gif (438 bytes) cümle-i kudsiyesi, makam-ı cifrîsi olan 1316 veya 7 ederek aynen tam tamına o 1316 tarihine tevafukla işaret ettiği gibi, 4 d01103.gif (510 bytes) âyeti dahi aynen 1316 ederek o 1316 tarihine tevafukla işaret eder. Güya nasılki Asr-ı Saadette Kur'ân'daki iman hakikatlerine alâmetler, deliller ve o Kitab-ı Mübînin dâvâlarına burhanları ve hüccetleri gözlere de göstermek mânâsında tekrarla
5 d01104.gif (434 bytes) 6 d01102.gif (438 bytes) d01102.gif (438 bytes) fermanlarıyla Kur'ân-ı Mucizü'l-Beyân ilânat yapıyor. Öyle de, bu dehşetli asırda dahi bir mânâ-yı işârîsiyle o âyât-ı Furkaniyenin burhanları ve hakkaniyetinin alâmetleri ve hakikatlerinin hüccetleri ve hak kelâmullah olduğuna delilleri olan Resaili'n-Nur'a mânâ-yı işârîsiyle alâmet ve burhan ve emare ve delil mânâsıyla âyâtın âyetleri diye tekrarla d01102.gif (1287 bytes) ferman ederek nazar-ı dikkati Kur'ân hesabına bu asra ve bu asırdaki Resâili'n-Nur'a çeviriyor, itikad ediyorum.

Evet, herbir cihetle ayn-ı şuur olan âyât-ı Kur'âniyenin böyle yirmi vecihle ve yirmi parmakla aynı şeye müttefikan işaretleri tasrih derecesinde bana kanaat veriyor. Benim kanaatime iştirak etmeyen, bu ittifaka ne diyecek? Ve ne diyebilir? Hangi kuvvet bu ittifakı bozar? Resâili'n-Nur bu asra gelen işârât-ı Kur'âniyeye hususî bir medâr-ı nazar olduğuna kimin şüphesi varsa, Kur'ân'ın kırk vecihle mucizesini ispat eden Mucizat-ı Kur'âniye namındaki Yirmi Beşinci Söz ve Yirminci Sözün İkinci Makamına ve haşre dair Onuncu Söz ve Yirmi Dokuzuncu Sözlere baksın. Şüphesi izale olmazsa, gelsin, parmağını gözüme soksun!

YİRMİ İKİNCİ ÂYET VE ÂYETLER

Hem Yûnus, hem Yusuf, hem Ra'd, hem Hicr, hem Şuarâ, hem Kasas, hem Lokman sûrelerinin başlarında bulunan 7 d01102.gif (1287 bytes) ilân-ı kudsîsidir. Yirmi birinci âyetin hâtimesinde bunun münasebet-i mâneviyesi bir derece beyan edilmiş. Cifrîsi ise, bu âyette üç te.gif (888 bytes) 1200 ve iki kef.gif (83 bytes) , iki lam.gif (887 bytes) , 100 eder; yekûnu 1300. Bir ye.gif (896 bytes) , bir be.gif (77 bytes), dört veya beş elif.gif (63 bytes) , mecmuu 1316 veya 17 ederek Resâili'n-Nur Müellifi bir inkılâb-ı fikrî ile ulûm-u mütenevviayı, Kur'ân'ın hakaikine çıkmak için basamaklar yaptığı bir tarihe tam tamına tevafuku münasebet-i mâneviyesinin kuvvetine istinaden deriz:

O tevafuk remzeder ki, "Bu asırda Resâili'n-Nur denilen otuz üç adet Söz ve otuz üç adet Mektup ve otuz bir adet Lem'alar, bu zamanda, Kitab-ı Mübîndeki âyetlerin âyetleridir. Yani, hakaikinin alâmetleridir ve hak ve hakikat olduğunun burhanlarıdır. Ve o âyetlerdeki hakaik-ı imaniyenin gayet kuvvetli hüccetleridir. Ve d01105.gif (153 bytes) kelime-i kudsiyesinin işaret-i hissiyesiyle gözlere dahi görünecek derecede zâhir olduğunu ifade eden böyle işarete lâyık delilleridir" diye remzen Resâili'n-Nuru, bir işârî mânâsının küllî dairesine hususî ve medâr-ı nazar bir ferdi olarak dahil ediyor.

Elhasıl: Nasılki bu âyette bulunan işârî mânâ yedi sûrede yedi işaret hükmünde olup delâlet, belki sarahat derecesine çıkıyor. Aynen öyle de, d01106.gif (347 bytes) deki remiz dahi, yedi-sekiz sûrelerde bulunmakla yedi-sekiz remiz hükmünde olarak o remzi işaret, belki delâlet, belki sarahat derecesine çıkarıyor.

İHTAR: Külfetsiz olmak üzere birden hatıra gelen işarat kaydedildi. Tekellüfe girmemek için işaretli otuz üç âyetin çok işârâtı kaydedilmedi.

YİRMİ ÜÇÜNCÜ ÂYET

8 d01107.gif (526 bytes) Şu âyet her asra baktığı gibi, bu asra da bakıyor ve bu asırda kâbuslu bir rüya gibi musibetlere düşen ve Rabb-i Rahîminden onu hayra tebdil etmesini rica edenler içinde Resâili'n-Nur şakirtlerine hususî remzettiğine bir emaresi şudur ki:

Bu âyetin makam-ı cifrîsi olan 1345'te ehemmiyetli risaleler telif ile beraber, fevkalâde hadiseler vukua gelmeye hazırlandılar. Ve o Resâili'n-Nur'un merkez-i intişarı olan Barla karyesinde ziyade sıkıntı müellifine verildi. Ve hususan küçük mescidine ilişildiği zaman, Resâili'n-Nur şakirtleri kuvvetli bir rica ile dergâh-ı İlâhiyeye iltica edip, "Yâ Rab, bu müthiş rüyayı hayra tebdil eyle" deyip yalvardılar. Herkesin meyusiyetlerine mukabil pek kuvvetli bir ümit ve rica ile Müslümanların kuvve-i mâneviyelerini takviye ettiler. Bu âyetin birden külfetsiz hatıra geleni bu kadardır. Yoksa esrarı çoktur. Tekellüf olmasın diye kısa kestim.

YİRMİ DÖRDÜNCÜ ÂYET VE ÂYETLER

Hem Sûre-i Zümer, hem Sûre-i Câsiye, hem Sûre-i Ahkâf'ın başlarında bulunan

9 d01108.gif (765 bytes) âyât-ı azîmeleridir. Şu âyetler dahi yirmi ikincideki âyetler gibi Risaletü'n-Nur'un ismine ve zâtına, hem telif ve intişarına bir mânâ-yı remziyle bakıyorlar.

İzahtan evvel mühim bir ihtar

Lüzumlu dört-beş nokta beyan edilecek.

Birinci nokta: Hadiste vârit olduğu gibi, "Herbir âyetin mânâ mertebelerinde bir zâhiri, bir bâtını, bir haddi, bir muttalaı vardır. Bu dört tabakadan herbirisinin [hadisçe d01109.gif (370 bytes) tâbir edilen] fürûatı, işârâtı, dal ve budakları vardır" meâlindeki hadisin hükmüyle, Kur'ân hakkında nazil olan bu âyet-i kudsiye fer'î bir tabakadan ve bir mânâ-yı işârîsiyle de Kur'ân ile münasebeti çok kuvvetli bir tefsirine bakmak, şe'nine bir nakîse değil, belki o lisanü'l-gaybdaki i'câz-ı mânevîsinin muktezasıdır.

İkinci nokta: Bir tabakanın mânâ-yı işârîsinin külliyetindeki efradının bu asırda tezahür eden ve münasebeti pek kuvvetli bir ferdi Risaletü'n-Nur olduğunu, onu okuyan herkes tasdik eder. Evet, ben Risaletü'n-Nur'un has şakirtlerini işhad ederek derim:

Risaletü'n-Nur sair telifat gibi ulûm ve fünundan ve başka kitaplardan alınmamış. Kur'ân'dan başka me'hazı yok, Kur'ân'dan başka üstadı yok, Kur'ân'dan başka mercii yoktur. Telif olduğu vakit hiçbir kitap müellifinin yanında bulunmuyordu. Doğrudan doğruya Kur'ân'ın feyzinden mülhemdir ve semâ-i Kur'âniden ve âyâtının nücûmundan, yıldızlarından iniyor, nüzul ediyor.

Üçüncü nokta: Resâili'n-Nur baştan başa ism-i Hakîm ve Rahîmin mazharı olduğundan, bu üç âyetin âhirleri ism-i Hakîm ile ve gelecek yirmi beşinci dahi

Rahmân ve Rahîm ile bağlamaları münasebet-i mâneviyeyi cidden kuvvetlendiriyor. İşte bu kuvvetli münasebet-i mâneviyeye binaen deriz ki: d01110.gif (348 bytes) cümlesinin sarîh bir mânâsı; Asr-ı Saadette vahiy suretiyle Kitab-ı Mübînin nüzulü olduğu gibi, mânâ-yı işârîsiyle de, her asırda o Kitab-ı Mübînin mertebe-i arşiyesinden ve mucize-i mâneviyesinden feyiz ve ilham tarîkiyle onun gizli hakikatleri ve hakikatlerinin burhanları iniyor, nüzul ediyor diyerek, şu asırda bir şakirdini ve bir lem'asını cenah-ı himayetine ve daire-i harîmine bir hususî iltifat ile alıyor.

Dördüncü nokta: İşte bu risalede mezkûr otuz üç âyet-i meşhurenin bil'ittifak, tekellüfsüz, mânâca ve cifirce Resâili'n-Nur'un başına parmak basmaları ve başta Âyetü'n-Nur on parmakla ona işaret etmesi, eskiden beri ulema ortasında ve edipler mâbeyninde meşhur bir düstur ve hakikatli bir medâr-ı istihracat ve hattâ hususî tarihlerde ve mezar taşlarında ediplerin istimal ettikleri mâruf bir kanun-u ilmî iledir. Eğer o kanuna tasannu karışmazsa, işaret-i gaybiye olabilir. Eğer sun'î ve kastî yapılsa, yalnız bir letafet, bir zarâfet, bir cezâlet olur.

Evet, edipler hususî ve şahsî tarihlerde onun taklidini yapmakla kelâmlarını güzelleştirdikleri, hem cifir ilminin en esaslı bir kaidesi ve mühim bir anahtarı olan makam-ı ebcedî ile işaret ise, her cihetle ayn-ı şuur ve nefs-i ilim ve mahz-ı irade ve tesadüfî halleri olmayan ve lüzumsuz maddeleri bulunmayan Kur'ân'ın bu kadar âyât-ı meşhuresi icmâ ile ve ittifakla Risalei'n-Nur'a işaret ve tevafukları, sarahat derecesinde onun makbuliyetine bir şehadettir. Ve hak olduğuna bir imzadır ve şakirtlerine bir beşarettir.

Beşinci nokta: Bu hesab-ı ebcedî, makbul ve umumî bir düstur-u ilmî ve bir kanun-u edebî olduğuna deliller pek çoktur. Burada yalnız dört-beş tanesini numune için beyan edeceğiz.

Birincisi: Bir zaman Benî İsrail âlimlerinden bir kısmı, huzur-u Peygamberîde, sûrelerin başlarındaki d01111.gif (299 bytes) gibi mukattaat-ı hurufiyeyi işittikleri vakit, hesab-ı cifrî ile dediler:

"Ya Muhammed, senin ümmetinin müddeti azdır."

Onlara mukabil dedi: "Az değil." Sâir sûrelerin başlarındaki mukattaatı okudu ve ferman etti: "Daha var." Onlar sustular...10

İkincisi: Hazret-i Ali Radıyallahu Anhın en meşhur Kaside-i Celcelûtiyesi, baştan nihayete kadar bir nevi hesab-ı ebcedî ve cifir ile telif edilmiş ve öyle de matbaalarda basılmış.

Üçüncüsü: Câfer-i Sâdık Radıyallahu Anh ve Muhyiddin-i Arabî (r.a.) gibi esrar-ı gaybiye ile uğraşan zatlar ve esrar-ı huruf ilmine çalışanlar, bu hesab-ı ebcedîyi gaybî bir düstur ve bir anahtar kabul etmişler.

Dördüncüsü: Yüksek edipler, bu hesabı, edebî bir kanun-u letafet kabul edip eski zamandan beri onu istimal etmişler. Hattâ letafetin hatırı için iradî ve sun'î ve taklidî olmamak lâzım gelirken, sun'î ve kastî bir surette o gaybî anahtarların taklidini apıyorlar.

Beşincisi: Ulûm-u riyaziye ulemasının münasebet-i adediye içinde en lâtif düsturları ve avamca harika görünen kanunları, bu hesab-ı tevafukînin cinsindendirler. Hattâ fıtrat-ı eşyada Fâtır-ı Hakîm bu tevafuk-u hesabîyi bir düstur-u nizam ve bir kanun-u vahdet ve insicam ve bir medâr-ı tenasüp ve ittifak ve bir namus-u hüsün ve ittisak yapmış. Meselâ, nasılki iki elin ve iki ayağın parmakları, âsabları, kemikleri, hattâ hücreleri, mesâmatları hesapça birbirine tevafuk ederler. Öyle de, bu ağaç, bu baharda ve geçen bahardaki çiçek yaprak, meyvece tevafuk ettiği gibi, bu baharda dahi az bir farkla geçen bahara tevafuk ve istikbal baharları dahi mâzi baharlarına, ihtiyar ve irade-i İlâhiyeyi gösteren sırlı ve az farkla muvafakatleri, Sâni-i Hakîm-i Zülcemâlin vahdetini gösteren kuvvetli bir şahid-i vahdâniyettir.

İşte madem bu tevafuk-u cifrî ve ebcedî, bir kanun-u ilmî ve bir düstur-u riyazî ve bir namus-u fıtrî ve bir usul-ü edebî ve bir anahtar-ı gaybî oluyor. Elbette, menba-ı ulûm ve maden-i esrar ve fıtratın tercüman-ı âyât-ı tekviniyesi ve edebiyatın mucize-i kübrâsı ve lisanü'l-gayb olan Kur'ân-ı Mucizü'l-Beyan, o kanun-u tevafukîyi, işârâtında istihdam, istimal etmesi i'câzının muktezasıdır.

İhtar bitti, şimdi sadede geliyoruz.

Sûre-i Zümer, Câsiye, Ahkaf'ın başlarındaki d01112.gif (777 bytes) olan âyetler, sabık ihtarın ikinci noktasında münasebet-i mâneviyesi beyan edildiğinden burada yalnız cifrî remzini beyan edeceğiz. Şöyle ki: İki te.gif (888 bytes) 800, iki nun.gif (874 bytes) 100, iki mim.gif (71 bytes) 80, iki kef.gif (83 bytes) 40, üç ze.gif (860 bytes) 21, üç ye.gif (896 bytes) 30, bir be.gif (77 bytes), bir ha.gif (83 bytes) 10, Lâfzullah allahi.gif (1639 bytes) 67, bir ayin.gif (90 bytes) 70, dört lam.gif (887 bytes), dört elif.gif (63 bytes) 124 olup yekûnu 1342 ederek bu asrın şu tarihine nazar-ı dikkati celb etmekle beraber, Kur'ân'ın tenziliyle çok alâkadar bir nura parmak basıyor.

o tarihten az sonra Mucizat-ı Ahmediye (a.s.m.) Risalesi ve Yirminci ve Yirmi Dördüncü Mektuplar gibi Risaletü'n-Nur'un en nuranî cüzleri meydan-ı intişara çıkmaları ve Kur'ân'ın kırk vecihle i'câzını ispat eden Mucizat-ı Kur'âniye risalesiyle haşre dair Onuncu Sözün ikisinin '42'de intişarları ve '46'da fevkalâde iştiharları aynı tarihte olması bir kuvvetli emaredir ki, bu âyet ona hususî bir iltifatı var.

Hem nasılki bu âyetler telif ve intişarına işaret ederler; öyle de, yalnız d01114.gif (346 bytes) kelimesi Risaletü'n-Nur'un ismine (şeddeli nun, bir nun sayılmak cihetiyle) gayet cüz'î bir farkla tevafuk edip remzen bakar, kendine kabul eder. Çünkü d01114.gif (346 bytes) kelimesi 951 ederek Risaletü'n-Nur'un makamı olan 948'e sırlı üç farkla tevafuk noktasından bakar.

Birden hatıra geldi ki: Bu üç farkın sırrı ise Risaletü'n-Nur'un mertebesi üçüncüde olmasıdır. Yani vahiy değil ve olamaz. Hem umumiyetle dahi ilham değil, belki ekseriyetle Kur'ân'ın feyziyle ve medediyle kalbe gelen sünuhat ve istihracat-ı Kur'âniyedir. Câ-yı dikkattir ki, birinci d01115.gif (92 bytes) olan Sûre-i Mü'min'de
1 d01116.gif (734 bytes) makam-ı cifrîsi, bazı mühim âyetler gibi 1370'e bakıyor. Acaba on beş-yirmi sene sonra başka bir nur-u Kur'ân zuhur mu edecek, yahut Resâili'n-Nur'un bir inkişaf-ı fevkalâde ile bir fütuhatı mı olacak, bilmediğimden o kapıyı açamıyorum.

YİRMİ BEŞİNCİ ÂYET

2 d01117.gif (635 bytes) âyet-i kudsiyesidir. Bu âyetin mânâ-yı işârîsi, Resâili'n-Nur ile münasebeti çok kuvvetlidir. Bir ciheti şudur ki:

Risaletü'n-Nurun ve şakirtlerinin mesleği, dört esas üzerine gidiyor.

Birincisi tefekkürdür; Hakîm ismine bakıyor.

Biri de şefkattir, hadsiz olan fakrını hissetmektir ki, Rahmân ve Rahîm isimlerine bakıyor.

Hem şu âyet nasılki Resâili'n-Nur'un telif ve tekemmül tarihine tevafukla parmak basıyor; öyle de, d01118.gif (185 bytes) kelimesiyle (vakıf mahalli olmadığından, tenvin, nun sayılmak cihetiyle) makamı 547 olarak Sözlerin ikinci ve üçüncü ismi olan Resâili'n-Nur ve Risale-i Nur'un adedi olan 548 veya 49'a, şeddeli nun, bir nun sayılmak cihetiyle pek cüz'î ve sırlı bir veya iki farkla tevafuk ederek remzen ona bakar, dairesine alır.

Hem d01117.gif (635 bytes) in makam-ı cifrîsi, bir vecihle, yani tenvin, nun sayılsa ve şeddeli iki ri.gif (859 bytes) deki lâm-ı aslî hesap edilse, d01119.gif (237 bytes) telâffuzda olduğu gibi olsa, 1354 veya 5 eder. Ve diğer bir vecihte, yani tenvin sayılmazsa, 1304 eder. Üçüncü vecihte, yani telâffuzda bulunmayan iki lam.gif (887 bytes) hesaba girmezse, 1294 eder.

Birinci vecihte, tam tamına Resâili'n-Nur'un telifçe bir derece tekemmülü ve fevkalâde ehemmiyet kesb etmesi ve fırtınalara tutulması ve şakirtleri kudsî bir teselliye muhtaç oldukları Arabî tarihiyle, şu 1355 ve 54 tarihine, hem otuz bir adet Lem'alardan ibaret olan Otuz Birinci Mektubun telif zamanına, hem o mektubun Otuz Birinci Lem'asının vakt-i zuhuruna ve o lem'adan Birinci Şuânın telifine ve Şuânın yirmi dokuz makamında otuz üç adet âyâtın Risale-i Nur'a işaretleri istihraç edildiği hengâmına ve yirmi beşinci âyetin Risale-i Nur'a îmaları yazıldığı şu zamana, şu dakikaya, şu hale tam tamına tevafuku ise, Kur'ân'ın i'câz-ı mânevîsine yakışıyor, gayet lâtif ve müjdeli bir tevâfuktur.

İkinci vecihte, yani 1304 makamıyla, Risale-i Nur'un tercümanı, Risale-i Nur'un basamakları olan mebâdi-i ulûma besmele-keş olduğu ve fütuhat-ı Nuriyede besmelesini çektiği ve fâtiha-i hayat-ı ilmiyede d01120.gif (525 bytes) okuduğu zamanına tam tamına tevafukla parmak basıyor, arkasını sıvatıyor, "Haydi git, selâmetle çalış" remzen diyor.

Üçüncü vecihte, yani 1293 veya 4 olan makam-ı cifrîsiyle, o tercümanın besmele-i hayat-ı dünyeviyesinin iptidasına tam tamına tevafuk sırrıyla îma eder ki, onun hayatı çok dehşetli dağdağaları ve fırtınaları görmek ve çekmekle beraber, daima Rahmân ve Rahîm isimlerinin mazharı olarak rahmetle muhafaza ve şefkatle terbiye edileceğini remzen mün'imâne haber veriyor. Bu suretle, Kur'ân'ın mânevî i'câzından ihbar-ı gaybî nev'inin bir şuâsını gösteriyor.

YİRMİ ALTINCI ÂYET

Sûre-i Hûd'da 3 d01121.gif (439 bytes) âyetinin iki satır sonra gelen
4 d01122.gif (619 bytes) âyetidir. Şu âyetin şeddeli mim.gif (869 bytes) ve şeddeli lam.gif (887 bytes) ve şeddeli nun.gif (874 bytes) ikişer sayılmak ve d01123.gif (189 bytes) deki te.gif (888 bytes) vakıfta olduğundan he.gif (870 bytes) olmak cihetiyle makam-ı cifrîsi 1352 olmakla, tam tamına Resâili'n-Nur şakirtlerinin en meyusiyetli ve musibetli zamanları olan 1352 tarihine tam tamına tevafukla, o acınacak hallerinde kudsî ve semâvî bir teselli, bir beşarettir. Ve âyetin münasebet-i mâneviyesi bir iki risalede, yani Keramât-ı Aleviyede ve Gavsiyede beyan edilmiştir. d01124.gif (415 bytes) deki d01125.gif (193 bytes) kelimesi d01121.gif (439 bytes) deki d01127.gif (160 bytes) kelimesine Kur'ân sayfasında tam müvâzi ve mukabil gelmesi, bu tevafuka bir letafet daha katar. Bu âyetin küllî ve çok geniş mânâ-yı kudsîsinin cüz'iyatından Risale-i Nur şakirtleri gibi teselliye çok muhtaç bir cüz'îsi bu asırda 1352'de bulunduğuna tam tamına tevafukla işaret ederek başına parmak basıyor.

Eğer d01128.gif (264 bytes) kelimesinde vakfedilmezse ve d01129.gif (200 bytes) kelimesiyle raptedilse, o vakit he.gif (870 bytes) te.gif (888 bytes) olmaz. Fakat daha lâtif tesellikâr bir tevafuk olur. Çünkü d01124.gif (415 bytes) kaide-i nahviyece müptedâdır. 5 d01131.gif (410 bytes) onun haberidir. Bu haber ise, makam-ı cifrîsi olan 1349 adediyle, 1349 tarihinden beşaretle remzen haber verir. Ve o tarihte bulunan Kur'ân hizmetkârlarından bir taifenin ashab-ı Cennet ve ehl-i saadet olduğunu mânâ-yı işârîsiyle ve tevafuk-u cifrî ile ihbar eder ve bu tarihte Risale-i Nur şakirtleri Kur'ân hesabına fevkalâde hizmetleri ve tenevvürleri ve çok mühim risalelerin telifleri ve başlarına gelen şimdiki musibetin, düşmanları tarafından ihzarâtı tezahür ettiğinden, elbette bu tarihe müteveccih ve işârî, tesellikâr bir beşaret-i Kur'âniye en evvel onlara baktığını gösterir.

Evet d01131.gif (410 bytes) de şeddeli nun.gif (874 bytes) , bir nun.gif (874 bytes) sayılmak cihetiyle te.gif (888 bytes) 400, 600; 1000 eder. İki nun.gif (874 bytes) 100; bir ye.gif (896 bytes), iki fe.gif (89 bytes) , bir lam.gif (887 bytes) 200; diğer lam.gif (887 bytes) 30, ikinci ye.gif (896 bytes) 10, iki elif.gif (856 bytes) 2, bir cim.gif (85 bytes) 3, bir dal.gif (59 bytes) 4, 49 eder ki; yekûnu 1349 eder.

Bu müjde-i Kur'âniyenin binden bir veçhi bize teması, bin hazineden ziyade kıymettardır. Bu müjdenin bir müjdecisi bir sene evvel görülmüş bir rüya-yı sadıkadır. Şöyle ki:

Isparta'da başımıza gelen bu hadiseden bir ay evvel bir zâta, rüyada ona deniliyor ki, "Resâili'n-Nur şakirtleri imanla kabre girecekler, imansız vefat etmezler."

Biz o vakit o rüyaya çok sevindik. Demek o müjde, bu müjde-i Kur'âniyenin bir müjdecisi imiş.HAŞİYE

YİRMİ YEDİNCİ ÂYET

Sûre-i Saf'ta

d01132.gif (1091 bytes)
6 d01132a.gif (2612 bytes)

dur. Bu âyetteki d01133.gif (707 bytes) cümlesinin makam-ı cifrîsi, 1316 veya 7'dir. Ve bu tarih ise, sabıkan yirmi birinci âyetin hâtimesinde zikredilen inkılâb-ı fikrî sadedinde, Avrupa'nın bir müstemlekât nâzırı, Kur'ân'ın nurunu söndürmesine çalışması tarihine ve Resâili'n-Nur Müellifi dahi ona karşı o inkılâb-ı fikrî sayesinde o nuru parlatmaya çalışması aynı tarihe, hem yedi sûrede yedi defa
7 d01134.gif (440 bytes) aynı tarihe, hem
8 d01135.gif (503 bytes) dahi aynı tarihe, hem
9 d01136.gif (629 bytes) dahi aynı tarihe, hem
10 d01137.gif (572 bytes) dahi şeddeli nun.gif (874 bytes) , bir nun.gif (874 bytes) sayılmak ve tenvin sayılmamak cihetiyle aynı tarihe, hem
11 d01138.gif (326 bytes) fermanı dahi aynı tarihe, hem
d01133.gif (707 bytes) dahi aynı tarihe bil'ittifak muvafakatları elbette remizden, işaretten, delâletten ziyade bir sarahattir ki, Risale-i Nur o nur-u İlâhînin bir lem'ası olacağını ve düşmanları tarafından gelen şübehat zulümatını dağıtacağını mânâ-yı işârîsiyle müjdeliyor. Hem bu cifrî ve müteaddit ve mânidar tevafuklar ise, kuvvetli bir münasebet-i mânevîyeye istinad ederler.

Evet, Resâili'n-Nur'un 129 risaleleri, 129 elektrik lâmbalarının şişeleri misilli, Kur'ân nur-u âzamından uzanan tellerin başlarına takılıp o nuru neşrettikleri meydandadır. Risale-i Nur'un yarı ismi iki defa bu cümle-i âyette bulunmasıyla o münasebeti pek letafetlendiriyor.

YİRMİ SEKİZİNCİ ÂYET

Sûre-i Tevbe'de

12 d01140.gif (1718 bytes)

âyetindeki d01141.gif (941 bytes) cümlesi, kuvvetli ve letafetli münasebet-i mâneviyesiyle beraber şeddeli lâm'lar, birer lam.gif (887 bytes) ve şeddeli mim.gif (869 bytes) asıl kelimeden olduğundan, iki mim.gif (869 bytes) sayılmak cihetiyle 1324 ederek, Avrupa zâlimleri devlet-i İslâmiyenin nurunu söndürmek niyetiyle müthiş bir suikast plânı yaptıkları ve ona karşı Türkiye hamiyetperverleri, hürriyeti '24'te ilânıyla o plânı akîm bırakmaya çalıştıkları halde, maatteessüf, altı-yedi sene sonra, harb-i umumî neticesinde yine o suikast niyetiyle, Sevr Muahedesinde Kur'ân'ın zararına gayet ağır şeraitle kâfirâne fikirlerini yine icrâ etmek olan plânlarını akîm bırakmak için Türk milliyetperverleri cumhuriyeti ilânla mukabeleye çalıştıkları tarihi olan 1324'e, tâ '34'te, tâ '54'te tam tamına tevâfukla, o herc ü merc içinde Kur'ân'ın nurunu muhafazaya çalışanlar içinde Resâili'n-Nur Müellifi '24'te ve Resâili'n-Nur'un mukaddematı '34'te ve Resâili'n-Nur'un nuranî cüzleri ve fedakâr şakirtleri '54'te mukabeleye çalışmaları göze çarpıyor. Hattâ hakikat-i hali bilmeyen bir kısım ehl-i siyaseti telâşa sevk ettiler ve bu itfâ suikastine karşı tenvir vazifesini tam îfa ettiklerinden, bu âyetin mânâ-yı işârîsi cihetinde bir medâr-ı nazarı olduklarına kuvvetli bir emaredir. Şimdi İslâmlar içinde nur-u Kur'ân'a muhalif hâletlerin ekserîsi o suikastlerin ve Sevr Muahedesi gibi gaddarâne muahedelerin vahim neticeleridir.

Eğer şeddeli mim.gif (869 bytes) dahi şeddeli lâm'lar gibi bir sayılsa, o vakit 1284 eder. O tarihte Avrupa kâfirleri devlet-i İslâmiyenin nurunu söndürmeye niyet ederek on sene sonra Rusları tahrik edip Rus'un '93 muharebe-i meş'umesiyle âlem-i İslâmın parlak nuruna muvakkat bir bulut perde ettiler. Fakat bunda Resâili'n-Nur şakirtleri yerinde Mevlâna Halid'in (k.s.) şakirtleri o bulut zulümatını dağıttıklarından, bu âyet bu cihette onların başlarına remzen parmak basıyor. Şimdi hatıra geldi ki, eğer şeddeli lâm'lar ve mim.gif (869 bytes) ikişer sayılsa, bundan bir asır sonra zulümatı dağıtacak zatlar ise, Hazret-i Mehdînin şakirtleri olabilir. Her ne ise... Bu nurlu âyetin çok nuranî nükteleri var. 13 d01142.gif (519 bytes) sırrıyla kısa kestik.

YİRMİ DOKUZUNCU ÂYET

Sûre-i İbrahim'in başında

14 d01143.gif (1891 bytes)

âyetidir. Şu âyetin dört beş cümlesinde dört beş îma var. Mecmuu bir işaret hükmüne geçer.

Birincisi: d01143d.gif (533 bytes) cümlesi ifade eder ki: "Kitab-ı Mübîn vasıtasıyla, on dördüncü asırdaki zulümattan, insanlar biiznillâh Kur'ân'dan gelen bir nura çıkarlar." Bu meâl ve hususan nur lâfzı, Resâili'n-Nur'a mutabık olduğu gibi, makam-ı cifrîsi şeddeli nun.gif (874 bytes) , iki nun.gif (874 bytes) olmak üzere 1338 veya 9 ederek, harb-i umumî zulümatında telif edilen Resâili'n-Nur'un fâtihası olan İşârâtü'l-İ'câz tefsiri, o zulmetler içindeki zuhuru tarihine tam tamına tevafuku ve âyetteki nur kelimesi, Risale-i Nur'daki Nur lâfzına îma ile bakıyor.

İkincisi: d01144.gif (514 bytes) cümlesi evvelki cümledeki Nuru târif ederek der: O nur Cenâb-ı Hakkın izzet ve mahmudiyetini gösteren yoldur. Bu cümlenin makam-ı ebcedîsi 548 veya 50 olarak, Resâili'n-Nur'un şeddeli nun.gif (874 bytes) , bir nun.gif (874 bytes) olmak üzere adedi olan 548'e tam tamına tevafuk eder. Eğer okunmayan iki elif sayılsa, mertebesine işaret eden iki farkla yine tam tamına tevafuk eder. Bu îmayı teyid eden, hem letafetlendiren bir münasebet var. Şöyle ki:

Âlem-i İslâm için en dehşetli asır, altıncı asır ile Hülâgû fitnesi ve on üçüncü asrın âhiri ve on dördüncü asır ile harb-i umumî fitneleri ve neticeleri olduğu münasebetiyle, bu cümle makam-ı ebcedî ile altıncı asra ve evvelki cümle gibi

d01145.gif (314 bytes) kelimeleri ile bu asra, Sultan Abdülaziz ve Sultan Abdülhamid devirlerine îma eder.

Hem, sabık âyetlerde ise, Resâili'n-Nur'un ikinci ismine tevafukla işaret eden umum o âyetler, dehşetli asır olan Hülâgû ve Cengiz asrına dahi îma ederler. Hattâ o âyetlerin hem o asra,

hem bu asra îmaları içindir ki, Hazret-i Ali (r.a.) Ercûze'sinde ve Gavs-ı Âzam (r.a.) Kasîde'sinde Resâili'n-Nur'a kerametkârâne işaret ettikleri vakit hem o asra, hem şu asra bakıp hiddetle işaret etmişler.

Üçüncüsü: d01146.gif (326 bytes) kelimesindeki d01147.gif (266 bytes) ın adedi 1372 ederek bu asrın zulümleri, zulmetleri ne vakte kadar devam edeceğini, o zulmetlerin içinde bir nur daima tenvire çalışacağını îma ile Risale-i Nur'un tenvirine remzen bakar.

Dördüncüsü: d01148.gif (321 bytes) cümlesi diyor ki: "1345'te Kur'ân'dan gelen bir nur ile insanlar karanlıklardan ışıklara çıkarılacak." Bu meâl ise, 1345'te fevkalâde tenvire başlayan Resâili'n-Nur'a tam tamına cifirce, hem mealce muvafık ve mutabık olmakla, Risale-i Nur'un makbuliyetine îma, belki remzediyor.

Beşincisi: d01149.gif (501 bytes) deki d01150.gif (169 bytes) kelimesi Kur'ân'a has baktığı için hariç kalmak üzere, d01151.gif (382 bytes) cümlesinin makamı Risaletü'n-Nur'un birinci ismine tam tamına tevafuk etmesi, Risaletü'n-Nur'un, Kitab-ı Münzelin tam bir tefsiri ve mânâsı olduğunu ve ondan yabani olmadığını remzen ifade eder. Çünkü d01152.gif (92 bytes) 382, d01153.gif (176 bytes) 423, d01154.gif (195 bytes) 144, yekûnu 949; eğer tenvin nun sayılsa 999 ederek Risaletü'n-Nur'un (eğer şeddeli nun.gif (874 bytes) , bir nun.gif (874 bytes) sayılsa) adedi olan 948 (eğer şeddeli nun.gif (874 bytes) , iki nun.gif (874 bytes) olsa) 998 sırlı, yani vahiy olmadığını ifade için birtek farkla tevafuk edip ona îma eder.

Elhâsıl: Bu birtek âyette mezkûr beş cümlenin münasebet-i mâneviyeyi gözeterek beş adet îmaları bir kuvvetli işaret, belki bir delâlet hükmüne geçebilir kanaati bana bunu yazdırdı. Hatâ etmişsem, Kitab-ı Mübîni şefaatçi edip Erhamürrahimînden kusurumun affını niyaz ederim.

1 subhank.gif (2020 bytes)

Yirmi dokuzuncu âyetin sehvine dair tafsilât

2 b_allah.gif (1367 bytes)

Küçük bir sehivden kuvvetli bir işaret-i gaybiye gördüm. Ondan bildim ki, o sehiv bunun içinmiş. Şöyle ki:

Birinci Şuâ olan İşârât-ı Kur'âniyenin, yirmi dokuzuncu âyet Sûre-i İbrahim'in başında,

3 d01157.gif (1496 bytes)

içinde d01158.gif (466 bytes) cümlesine makam-ı cifrîsi sehven "1334 ederek Risale-i Nur'un fâtihası olan İşârâtü'l-İ'câz tefsirinin zuhuru ve tab'ı tarihine tevafukla bakar" denilmiş. Halbuki, melfuz harflerinin makamı 1339 olup o tefsirin fevkalâde iştiharı ve Dârü'l-Hikmet tarafından ekser müftülere gönderilen nüshalar, müteaddit ve maddî ve mânevî inkılâpların sarsıntılarından vikaye noktasında-çok emâreler ve müftülerin itirafıyla-birer kale ve ekser müftülerin ellerinde birer elmas kılıç hükmüne geçmeleri tarihine tevafukla takdirkârâne bakar. Okunmayan iki elif sayılsa, 1341 edip Risale-i Nur'un mebde-i zuhuruna tam tamına tevafukla bakar.

Bu küçük sehiv şöyle bir mânâyı birden kuvvetli ihtar etti ki: O Sûre-i İbrahim'in (a.s.) başındaki âyetin Risale-i Nur'a remzen bakan yalnız onun dört cümlesi değil, belki o birinci sayfa âhirine kadar münasebât-ı mâneviye cihetinde bir mânâ-yı remziyle, efrad-ı kesiresi içinde Risale-i Nur'a gizli bir hususiyetle îma eder, remzen bakar. Ben şimdilik o hakikat-i remziyeyi beyan edemem. Yalnız kısa bir işaret edilecek.

Evet, Risale-i Nur'un mayası ve meşrebi tefekkür ve şefkat olduğu cihetle, Hazret-i İbrahim'in (a.s.) hususî meşrebi olan tefekkür ve şefkat noktasında tam tevafuk etmek sırrıyla şu sûrede daha ziyade Risale-i Nur'u kucağına alıyor. Baştaki âyet, dört cümle ile en karanlık bir asrın kara kara içinde, zulmet zulmet içinde insanları nura çıkaran ve Kur'ân'dan çıkan bir nura parmak bastığı gibi, en karanlık içinde bulunan ve Risale-i Nur'un cereyanına muhalif gidenleri tarif eder.

ÜÇÜNCÜ ÂYET:

4 d01159.gif (1917 bytes)

Bu dahi, üç cümlesiyle bazı münasebât-ı mâneviye ve muvafakat-ı mefhumiye cihetinde ve hem Risale-i Nur'un mesleğine, hem mülhidlerin mesleğine îmaen bakar ve birinci cümlesiyle der ki: "O bedbahtlar, bazı ehl-i imanın (imanları beraber olduğu halde) ve bir kısım ehl-i ilmin (âhireti tam bildikleri halde) onlara iltihak delâletiyle, bilerek ve severek hayat-ı dünyeviyeyi dine ve âhirete, yani elması tanıdığı ve bulduğu halde beş paralık şişeyi ona tercih etmek gibi sefahet-i hayatı, dinî hissiyata muannidâne tercih edip dinsizlikle iftihar ederler."

Bu cümlenin bu asra bir hususiyeti var. Çünkü hiçbir asır böyle bir tarzı göstermemiş. Sair asırlarda o ehl-i dalâlet âhireti bilmiyor ve inkâr ediyor. Elması elmas bilmiyor, dünyayı tercih ediyor.

Ve ikinci cümlesi olan d01160.gif (484 bytes) ile der ki: "O bedbahtların dalâleti, muhabbet-i hayattan ve temerrüdden neş'et ettiği için kendi halleriyle durmuyorlar, tecavüz ediyorlar. Bildikleri ve onunla ecdatları bağlı olan dine, adâvetkârâne, menbalarını kurutmak ve esasatını bozmak ve kapılarını ve yollarını kapatmak istiyorlar."

Ve üçüncü cümlesi olan d01161.gif (345 bytes) ile der ki: "Onların dalâleti fenden, felsefeden geldiği için acip bir gurur ve garip bir firavunluk ve dehşetli bir enâniyet onlara verip nefislerini öyle şımartmış ki, kâinatı idare eden İlâhî kanunların şuâlarını ve insan âleminde o hakaikin düsturlarını süflî hevesatlarına ve müştehiyatlarına müsait görmediklerinden-hâşâ hâşâ!-eğri, yanlış, noksan bulmak istiyorlar." İşte bu âyet, üç cümlesiyle mânen bu asırda acip bir taife-i dâlleye tam bir tevafuk-u mânevî ile, mânâ-yı işârîsiyle çok efradı içinde hususî baktığı gibi, tevafuk-u cifrîsiyle dahi başlarına parmak basıyor.

Evet, evvelki cümle olan d01162.gif (376 bytes) nin makamı 1327; eğer şeddeli lam.gif (887 bytes) ve be.gif (877 bytes) ikişer sayılsa Arabî tarihiyle 1359 edip o tuğyanlı taifenin savletli zamanını göstererek tam tevafukla bakar. d01161.gif (345 bytes) nin makamı; tenvin, nun olmak cihetiyle 1209 ederek şeriat-ı İslâmiyeye suikast olarak ecnebî kanunlarını adliyeye sokmak fikri ve teşebbüsü tarihine tam tamına tevafukla bakar. Ve bu emareler gibi çok îmalarla baştaki âyetin kuvvetli işaret ettiği Risale-i Nur'un muarızlarına zâhir bir surette baktığı gibi, mefhum-u muhalifi delâletiyle dahi Risale-i Nur'a tam bakar. Hattâ dördüncü âyette Risale-i Nur'un Türkçe olmasını tahsin eder ve beşincide Arabî ve Türkçeyi tam bilmeyen ve mürşidleri ve âlimleri perişan olan vilayat-ı şarkiyede Risale-i Nur imdatlarına ve her taifeden ziyade başlarına gelen hadiseler ve âyette 5 d01164.gif (253 bytes) tâbir edilen elîm vakıaları hatırlarına getirmekle ikaz ve irşad etmelerine bir mânâ-yı işârî ve remzî ile emrediyor. Bu âhirki ehemmiyetli işareti beyan etmeme şimdilik izin olmadığından, yalnız herbirinin birtek remzi gayet kısa beyan edilecek. Şöyle ki:

DÖRDÜNCÜ ÂYETİN:

6 d01165.gif (935 bytes)

cümlesi makam-ı cifrîsiyle ve baştaki âyetin işaretleri karinesiyle, risalet ve nübüvvetin her asırda veraset noktasında naipleri, vekilleri bulunmak kaidesiyle, bir mânâ-yı remzî cihetinde, vazife-i ırsiyeti yapan Risale-i Nur'u efradı içine hususî bir iltifatla dahil edip lisan-ı Kur'ân olan Arabî olmayarak Türkçe olmasını takdir ediyor. Evet, bunun makamı d01166.gif (186 bytes) deki tenvin nun.gif (874 bytes) sayılmak ve şeddeli lam.gif (887 bytes) iki sayılsa ve şeddeli ye.gif (896 bytes) bir sayılsa 1358, her ikisi bir ri.gif (859 bytes) sayılsa 1328; şeddeliler iki sayılsa, tenvin sayılmazsa, 1318, hem tenvin, hem şeddeliler sayılsa 1368 ederek Risale-i Nur'un beş devresine ve beş vaziyetine remzen ve îmaen bakar.

BEŞİNCİ ÂYETTE:

7 d01167.gif (1164 bytes)

d01168.gif (622 bytes) cümlesinde makam-ı cifrîsi, şeddeliler birer sayılmak cihetinde 1351 ederek Risale-i Nur'un şimdilik beyanına iznim olmayan ehemmiyetli vazifesinin ve bu evâmir-i Kur'âniyeyi imtisalinin tarihine tam tamına tevafuk-u cifrî ve muvafakat-ı mâneviye karinesiyle ve kıssadan hisse almak münasebât-ı mefhumiye remzi ile Risale-i Nur'a îmaen bakar. Daha yazılacak çok gaybî işaretler var; fakat izin verilmedi, şimdilik kaldı.


Risale-i Nur şakirtlerinin zayıf kısımlarına zarar veren..

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

Aziz, sıddık Risale-i Nur şakirtleri kardeşlerim,

Risale-i Nur şakirtlerinin zayıf kısımlarına zarar veren, hatıra gelmeyen, ihtiyar bir zat tarafından bir itiraz münasebetiyle ve o gibi itirazların esasını kesecek bir hakikati beyan etmeye mecbur oldum. Evvelce birisine dediğim gibi bunu tekrar ediyorum.

Hem mucib-i taaccüp, hem medar-ı teessüftür ki, ehl-i hakikat, ittifaktaki fevkalâde kuvveti zayi ettikleri ve ziya' ile mağlûp oldukları halde, ehl-i nifak ve dalâlet, meşrebine zıt olduğu halde ittifaktaki ehemmiyetli kuvveti elde etmek için ittifak ediyorlar. Yüzde on iken, doksan ehl-i hakikati mağlûp ediyorlar. Ve en ziyade medar-ı taaccüp ve medâr-ı hayret şudur ki:

En ziyade muavenet ve teşvik beklediğimiz ve onlar da, o yardıma İslâmiyetçe ve meslekçe ve vazife-i diniyece mükellef oldukları bize yardımı yapmayıp, bilâkis, yanlış anlamasına binaen, Risale-i Nur'un hizmetine fütur verecek bir tarzda, mevki-i içtimaiyelerinin ehemmiyetine istinaden itiraz etmişler. Bir hakikate dair beyanata itiraz etmişler.

Ben bilmiyorum, hangi meseledir, hangi âyete dairdir. Olsa olsa, gayet mahrem kısmından olan Birinci Şua namında, İşârât-ı Kur'âniyeden bir meseleye dair olacaktır. Bu âciz kardeşiniz, hem o eski dost zâta, hem ehl-i dikkate ve sizlere beyan ediyorum ki: Kur'ân-ı Mucizü'l-Beyânın feyziyle, Yeni Said, hakaik-i imaniyeye dair o derece mantıkça ve hakikatçe burhanlar zikrediyor ki, değil Müslüman uleması, belki en muannid Avrupa filozoflarını da teslime mecbur ediyor ve etmektedir.

Amma, Risale-i Nur'un kıymet ve ehemmiyetine işarî ve remzî bir tarzda, Hazret-i Ali (r.a.) ve Gavs-ı Âzamın (k.s.) ihbârâtı nev'inden, Kur'ân-ı Mucizü'l-Beyânın dahi bu zamanda bir mucize-i mânevîsi olan Risale-i Nur'a nazar-ı dikkati celb etmesine mânâ-yı işârî tabakasından rumuz ve imaları, i'câzının şe'nindendir ve o lisan-ı gaybın, belâgat-ı mucizekârânesinin muktezasıdır.

Evet, Eskişehir Hapishanesinde, dehşetli bir zamanda ve kudsî bir tesellîye pek çok muhtaç olduğumuz hengâmda, mânevî bir ihtarla, "Risale-i Nur'un makbuliyetine dâir eski evliyalardan şahit getiriyorsun. Halbuki
3 h01135.gif (1642 bytes) sırrıyla en ziyade bu meselede söz sahibi Kur'ândır. Acaba, Risale-i Nur'u, Kur'ân kabul eder mi? Ona ne nazarla bakıyor?" denildi. O acip sual karşısında bulundum.

Ben de Kur'ân'dan istimdat eyledim. Birden, otuz üç âyetin mânâ-yı sarîhinin teferruatı nev'indeki tabakattan, mânâ-yı işârî tabakasında ve o mânâ-yı işârî külliyetinde dahil bir ferdi Risale-i Nur olduğunu ve duhulüne, medâr-ı imtiyazına bir kuvvetli karine bulunmasını, bir saat zarfında hissettim; ve bir kısmı, bir derece izah ve bir kısmı mücmelen gördüm. Kanaatimde hiçbir şek ve şüphe ve vehim ve vesvese kalmadı. Ben de, ehl-i imanın imanını, Risale-i Nur'la muhafaza niyetiyle o kat'î kanaatimi yazdım ve has kardeşlerime mahrem tutulmak şartıyla verdim. Ve o risalede, biz demiyoruz ki, "âyetin mânâ-yı sarîhi budur;" tâ hocalar "Fihi nazarun" desin.

Hem dememişiz ki, "Mânâ-yı işârînin külliyeti budur." Belki diyoruz ki, mânâ-yı sarîhinin tahtında müteaddit tabakalar var; bir tabakası da, mânâ-yı işârî ve remzîdir. Ve o mânâ-yı işârî de, bir küllîdir; her asırda cüz'iyatları var. Risale-i Nur dahi bu asırda o mânâ-yı işârî tabakasının külliyetinden bir ferttir. Ve o ferdin kasten bir medar-ı nazar olduğuna ve ehemmiyetli bir vazife göreceğine, eskiden beri ulema beyninde câri bir düstur-u cifrî ve riyaziyle karineler, belki hüccetler gösterilmişken, Kur'ân'ın âyetine veya sarahatine değil incitmek, belki i'câz ve belâğatine hizmet ediyor. Bu nevi işârât-ı gaybiyeye itiraz edilmez. Ehl-i hakikatın, nihayetsiz işârât-ı Kur'âniyeden had ve hesaba gelmeyen istihracatlarını inkâr edemeyen, bunu da inkâr etmemeli ve edemez.

Amma, benim gibi ehemmiyetsiz bir adamın elinde böyle ehemmiyetli bir eserin zuhur etmesini istiğrab ve istib'ad edip itiraz eden zat, eğer buğday tanesi kadar çam çekirdeğinden dağ gibi çam ağacını halk eylemek azamet ve kudret-i İlâhiyeye delil olduğunu düşünse, elbette bizim gibi acz-i mutlak, fakr-ı mutlakta ve böyle ihtiyac-ı şedit zamanında böyle bir eserin zuhuru, "vüs'at-i rahmet-i İlâhiyeye delildir" demeye mecbur olur.

Ben, sizi ve muterizleri Risale-i Nur'un şeref ve haysiyetiyle temin ediyorum ki, bu işaretler ve evliyanın imalı haberleri, remizleri beni daima şükre ve hamde ve kusurlarımdan istiğfara sevk etmiş. Hiçbir vakitte, hiçbir dakika, nefs-i emmareme medar-ı fahir ve gurur olacak bir enaniyet ve benlik vermediğini, size bu yirmi sene hayatımın göz önünde tereşşuhatıyla ispat ediyorum.

Evet, bu hakikatle berebar, insan kusurlardan, nisyandan, sehivden hâli değil. Benim bilmediğim çok kusurlarım var. Belki de fikrim karışmış, risalelerde hatalar da olmuş. Fakat, Kur'ân'ın hurufât-ı kudsiyesinin yerine, beşerin tercümesini ikame perdesi altında, noksan huruflarla, yeni hat altında, tahrifkârâne, ehl-i dalâletin tevilât-ı fâsideleri âyâtın sarâhatini incitmelerine bakmıyor gibi; biçare, mazlum bir adamın, kardeşlerinin imanını kuvvetleştirmek için, bir nükte-i i'câziyeyi beyan ettiği için, hizmet-i imaniyesine fütur verecek derecede itiraz, elbette değil öyle zatlar, belki zerre miktarı insafı bulunan itiraz edemez.

Benim şahsım için mucib-i hayrettir ki, o itiraz eden zat, benim silsile-i ilimde en mühim üstadım olan Şeyh Fehim'in (k.s.) tilmizi ve en ziyade merbut olduğum İmam-ı Rabbânî (r.a.)'ın bir talebesi olduğu halde, herkesten ziyade kusurlarıma, eski karışık hayatlarıma, taşkınlıklarıma bakmayarak bütün kuvvetiyle imdadıma koşmak lâzım iken, maatteessüf, ondan tereşşuh eden bir itiraz, bazı zayıf arkadaşlarımıza fütur ve ehl-i dalâlete bir senet hükmüne geçtiğini çok teessüfle işittik. O ihtiyar zattan, çabuk bu su-i tefehhümü izale etmek için tamire çalışmasını, hem duasıyla, hem tesirli nasihatiyle yardımını bekleriz.

Bunu da ilâveten beyan ediyorum: Bu zamanda, gayet kuvvetli ve hakikatli milyonlar fedakârları bulunan meşrepler, meslekler bu dehşetli dalâlet hücumuna karşı zâhiren mağlûbiyete düştükleri halde, benim gibi yarım ümmî ve kimsesiz, mütemadiyen tarassut altında, karakol karşısında ve müthiş, müteaddit cihetlerle aleyhimde propagandalar ve herkesi benden tenfir etmek vaziyetinde bulunan bir adam, elbette dalâlete karşı galibane mukavemet eden ve milyonlar efradı bulunan mesleklerden daha ileri, daha kuvvetli dayanan Risale-i Nur'a sahip değildir. O eser, onun hüneri olamaz ve onunla iftihar edemez. Belki, doğrudan doğruya Kur'ân-ı Hakîmin bu zamanda bir mucize-i maneviyesi, rahmet-i ilâhiye tarafından ihsan edilmiştir. O adam, binler arkadaşıyla beraber o hediye-i Kur'âniyeye el atmışlar. Her nasılsa birinci tercümanlık vazifesi ona düşmüş. Onun fikri ve ilmi ve zekâsının eseri olmadığına delil, Risale-i Nur'un öyle parçaları var ki, bazı altı saatte, bazı iki saatte, bazı bir saatte, bazı on dakikada yazılan risaleler var. Ben yeminle temin ediyorum ki, Eski Said'in kuvve-i hafızası beraber olmak şartıyla, o on dakikalık işi, on saatte fikrimle yapamıyorum. O bir saatlik risaleyi, iki gün istidadımla, zihnimle yapamıyorum. Ve o altı saatlik risale olan Otuzuncu Sözü, ne ben, ne de en müdakkik dindar filozoflar, altı günde o tahkikatı yapamaz. Ve hâkezâ...

Demek, biz müflis olduğumuz halde, gayet zengin bir mücevherat dükkânının dellâlı ve birer hizmetçisi olmuşuz. Cenab-ı Hak, fazl ve keremiyle, bu hizmette hâlisâne, muhlisâne bizi ve umum Risale-i Nur şakirtlerini daim muvaffak eylesin. Âmin.

Said Nursî


Çok aziz, çok sıddık ve sadık kardeşlerim..

b42.gif (1872 bytes)

Kastamonu Lahikası'ndan

Çok aziz, çok sıddık ve sadık kardeşlerim ve Risale-i Nur cihetinde emin ve hâlis vârislerim,

Çok mânidar ve kuvvetli bir tevafuk ve şakirtlerin sadakatlerine delil, bir zahir keramet-i Nuriyeyi beyan etmeme bir ihtar aldım. Şöyle ki:

Ben vasiyetnamemi yazdığım aynı zamanda, gizli münafıklar, benim itimad ettiğim hizmetçilerimi zabıta tarafından yanıma gelmekten men ettikleri aynı vakitte, fırsat bulup, tanımadığım birisiyle, sabık dokuz defadan daha tesirli bir zehir bana yutturdular.

Hem aynı zamanda, Tonuslu ve âlim kardeşlerimizden ve buraya kadar geçen sene beni görmek için gelip görüşmeden giden Hoca Haşmet, Yozgat'tan buraya yazıyor ki: "Said vefat etmiş, Risale-i Nur'un yüz otuz risalesi muhafaza edilsin. Tâ ki, ileride tab edeceğiz."

Hem aynı zamanda Halil İbrahim'in, vefatım hakkında bir hazin mersiye hükmündeki parlak mektubu, şakirtleri ağlattırdı.

Hem bu zamana pek yakın, Hüsrev'in, kendi âdetine muhalif, benim vefatıma dair bir iki mektubunda, iki üç gün ömür gibi tabirlerle ecelime işaretleri, bir parça beni müteessir etti. Acaba ben gidiyorum diye endişe ettim.

Hem bu aynı hengâmlarda, en ziyade hayat-ı dünyeviyedeki vazifemi düşünüp vefatımdan sonra şakirtler bu dehşetli zamanda benim bedelime de o vazifeyi yapacaklar mı diye çok merak ederken, birden Denizli, Milâs, Isparta, İnebolu, ümidimin yüz derece fevkinde ve öyle bir sahabetkârane ve iltizam-perverane o vazifeye koşup başkaları da ve muallim ve âlimleri koşturdular ki, beni hayret hayret içinde bıraktılar.

Elhasıl: Bu beş cihetteki tevafuk, zahir bir keramet-i Nuriyedir. Elhamdü lillâh, hâzâ min fadli Rabbî.

Kardeşlerim, merak etmeyiniz, Cevşen ve Evrâd-ı Bahâiye bu defa dahi o dehşetli zehrin tehlikesine galebe etti. Tehlike devresi geçti, fakat hastalık devam ediyor.

Umum kardeşlerime birer birer selâm ve selâmetlerine dua edip şüphesiz makbul olan dualarını isterim. Ve İnebolu'da ve civarında hem çok hanımların, hem küçük yavrularının Risale-i Nur'u yazmaya başlamalarını ve Kur'ân dersini çok mâsumların almasını bütün ruh u canımla tebrik ederiz.

i01063.gif (1250 bytes)

Duanıza muhtaç kardeşiniz Said Nursî


SEKİZİNCİ ŞUA

Üçüncü bir keramet-i Aleviye

BİR İFADE-İ MERAM

Mâlum olsun ki, ben Risale-i Nur'un kıymetini ve ehemmiyetini beyan etmekle Kur'ân'ın hakikatlerini ve imanın rükünlerini ilân etmek ve zaaf-ı imana düşenleri onlara davet etmek ve onların kuvvetlerini ve hakkaniyetlerini göstermek istiyorum. Yoksa, hâşâ, kendimi ve hiçbir cihetle beğenmediğim nefs-i emmâremi beğendirmek ve medhetmek değildir.

Hem Risale-i Nur zâhiren benim eserim olmak haysiyetiyle senâ etmiyorum. Belki yalnız Kur'ân'ın bir tefsiri ve Kur'ân'dan mülhem bir tercüman-ı hakikîsi ve imanın hüccetleri ve dellâlı olmak haysiyetiyle meziyetlerini beyan ediyorum. Hattâ, bir kısım risaleleri ihtiyarım haricinde yazdığım gibi Risale-i Nur'un ehemmiyetini zikretmekte ihtiyarsız hükmündeyim. İmam-ı Ali'nin (radıyallahu anh) Âyetü'l-Kübrâ namını verdiği Yedinci Şuâ risalesini yazmakta çok zahmet çektiğime bir mükâfat-ı âcile ve bir alâmet-i makbuliyet ve bir medâr-ı teşvik olarak bu keramet-i Celcelûtiye, inayet-i İlâhiye tarafından verildiğine şüphem kalmamış. Tahdis-i nimet kabilinden bunu Sekizinci Şuâ olarak yazdım. Yoksa haşre dair mühim bir âyetin mucizeli olan burhanlarını yazacaktım.

6 b_allah.gif (1367 bytes)

İmam-ı Ali'nin (radıyallahu anh) Risale-i Nur'a dair üçüncü bir kerametidir.

Evet, On Sekizinci ve Yirmi Sekizinci Lem'alarda izah ve ispat edilen iki zâhir kerametini teyid ve takviye ederek Kaside-i Celcelûtiyesinde, Sirâcü'n-Nur'dan sarahat derecesinde haber verdiği gibi, yine o kasidede Sirâcü'n-Nur'un en namdar risalelerine parmak basıyor, âdetâ alkışlıyor; ve sekiz adet remizle meşhur bir kısım risalelerini gösteriyor.

BİRİNCİSİ

Risale-i Nur'a tasrih eden d08356.gif (569 bytes) fıkrasından sonra Süryanî lisanıyla Esmâ-i Hüsnâdan istimdat ve suver-i Kur'âniye ile bir münâcât yapıyor. Tam otuz üç sûrelerle öyle garip ve mânidar bir tarzda zikrediyor ki, bir kısım sırları ve gaybî haberleri dahi bildirmek istediği anlaşılıyor. Ben sıkıntılı bir zamanda İmam-ı Ali'nin (radıyallahu anh) Âyetü'l-Kübrâ namını verdiği Yedinci Şuâyı bitirdiğim aynı vakitte, itikadımca bana acele bir mükâfat ve bir ücret olarak, geceleyin Celcelûtiye'yi okudum. Birden bir ihtar-ı gaybî gibi kalbime denildi:

İmam-ı Ali (radıyallahu anh), Risale-i Nur ile çok meşguldür. Mecmuundan haber verdiği gibi, kıymettar risalelerine de işaret derecesinde remzedip îma ediyor. Eğer sarîh bir surette gaybdan haber vermek (çok zararları bulunduğundan hikmete münâfi olduğu cihetle) hikmet-i İlâhiye tarafından yasak olmasaydı tasrih edecekti.

Meselâ, sûreleri tâdâd ederken, yirmi beşinciye geldiği vakit diyor ki:

d08358.gif (684 bytes) d08257.gif (599 bytes)
d08360.gif (600 bytes) d08359.gif (741 bytes)
d08462.gif (711 bytes) d08361.gif (576 bytes)
d08364.gif (666 bytes) d08363.gif (717 bytes)

İşte bu fıkralarda Eskişehir Ağırceza Mahkemesini hayrette bırakan ve üstünde gözle görünen bir kerametiyle ve kıyamet ve haşri ispat eden harika hüccetleriyle iştihar eden Yirmi Dokuzuncu Söze Hazret-i İmam-ı Ali (radıyallahu anh), zikir ve tâdâd ettiği sûrelerin yirmi dokuzuncu mertebesinde d08365.gif (385 bytes) ile ona işaret eder. Çünkü, kıyamet kopmasından gayet dehşetli haber veren 7 d08366.gif (431 bytes) sûresine tam mutabık bir surette, o Yirmi Dokuzuncu Söz, kıyametin ve harab-ı âlemin ve mevt-i dünyanın ve hayat-ı âhiretin ve ihyâ-yı emvâtın kat'î hüccetlerini beyan ederken, bu sûrenin dehşetli tasvirini zikretmesi, hem mânâda, hem yirmi dokuzuncu mertebede tetabukları o işareti ispat eder.

Hem, tahavvülât-ı zerratta boğulan maddiyyunları susturan ve zerrâtın tahavvülâtı ve harekâtını, vazife ve intizamlarını emsalsiz bir tarzda ispat eden "Otuzuncu Söz" nâmındaki Zerrat Risalesine Hazret-i İmam-ı Ali (radıyallahu anh), otuzuncu mertebede d08367.gif (418 bytes) kasemiyle ona işaret eder. Evet, bu işarette lâfzan ve sureten sûre-i 8 d08368.gif (402 bytes) ve Risale-i Zerrat, birbirine müşabehetle beraber, mânâ cihetiyle dahi münasebet var.

Çünkü, sûre-i d08369.gif (296 bytes) ın başında, tesadüfî ve intizamsız zannedilen temevvücat-ı havâiye, gayet hikmetli ve vazifedar olarak rububiyetin tekvînî emirlerini etrafa yetiştirir diye ifade ettiği gibi, Risale-i Zerrat dahi, maddiyyunlar tarafından tesadüfî ve intizamsız telâkki edilen harekât-ı zerrat dahi, gayet hikmetli ve o zerreler muntazam vazifelerle vazifedar olduklarını gayet kuvvetli ve kat'î burhanlarla ispat ediyor.

Hem Mirac-ı Muhammedî Aleyhissalâtü Vesselâmı delâil-i akliye ile gayet mâkul ve kat'î bir surette ispat eden ve "Otuz Birinci Söz" nâmında ve mertebesinde bulunan Risale-i Miraca, Hazret-i İmam-ı Ali (r.a.) otuz birinci mertebede Mirac-ı Ahmedî (a.s.m.) ve Kab-ı Kavseyndeki müşahede ve mükâlemeyi sarîh bir surette başlayan sûre-i d08370.gif (394 bytes) nın başında bulunan d08370.gif (394 bytes) cümlesi ile sarahate yakın bir tarzda o risaleye işaret eder ve sûre-i d08373.gif (228 bytes) yi bırakarak d08372.gif (311 bytes) den sonra d08374.gif (227 bytes) sûresini zikretmesi bu işareti kuvvetlendirir.

Hem Şakk-ı Kamer Mu'cizesini münkirlere karşı kuvvetli delillerle ispat eden Mirac Risalesinin zeyli bulunan "Şakk-ı Kamer Risalesi" nâmında, otuz birinci mertebenin âhirinde olan o risaleye, Hazret-i İmam-ı Ali (r.a.) şakk-ı kameri nass-ı sarîhle zikreden sûre-i

1 d08375.gif (631 bytes) den iktibas ederek otuz birinci mertebenin akabinde zikredilen d08376.gif (590 bytes) fıkrasıyla sarahate yakın işaret eder.

Malûmdur ki, Risale-i Nur, başta otuz üç adet Sözlerdir ve "Sözler" nâmıyla yâd edilir. Fakat, Otuz Üçüncü Söz müstakil değil, belki otuz üç adet Mektubattan ibarettir. Ve "Mektubat" namıyla zikredilir. Sonra Otuz Birinci Mektup dahi müstakil değil, belki otuz bir adet Lem'alardan mürekkeptir ve "Lem'alar" adıyla müştehirdir. Sonra Otuz Birinci Lem'a dahi müstakil olmamış; o da inşaallah otuz bir adet Şuâlardan mürekkep olacak. El-Âyetü'l-Kübrâ Yedinci ve bu risale Sekizinci Şuâlardır. Demek Sözlerin hâtimesi Otuz İkinci Sözdür.

Hem Risale-i Nur'un yıldızları içinde bir güneş hükmünde şakirtlerince telâkki edilen Otuz İkinci Söz nâmındaki üç mevkıflı risale-i harika ve câmia ve Sözler'in bir cihette hâtimesi ve cemiyetli neticesi olan o risaleye Hazret-i İmam-ı Ali (r.a.) onun fevkalâde ehemmiyetini ve câmiiyetini göstermek için Kur'ân'ın çok sûreleriyle birden otuz ikinci mertebede d08377.gif (585 bytes) kasemiyle otuz ikinci mertebede bulunan o câmi risaleye işaret eder.

Risale-i Nur'un Otuz Üçüncü Sözü ise, bundan evvel beyan ettiğimiz gibi otuz üç adet mektuplardan ibaret ve "Mektubat" namında otuz üç kitap ve yüzden ziyade risalelerdir.

İşte Hazret-i İmam-ı Ali (r.a.) otuz üçüncü mertebede ve kaseminde Otuz Üçüncü Sözün eczaları olan o yüz on kitap ve Mektubat'a birden işaret etmek için yüz on semâvî suhuf nâmında yüz on muhtasar kitaplar ve o büyük mukaddes kitaplardan istimdat mânâsında olan şu

d08378.gif (706 bytes)
d08379.gif (664 bytes)

kelâmıyla işaret eder. Malûmdur ki, ilm-i belâgatte ve fenn-i beyanda uzak ve gizli mânâlara delâlet etmek için "karine" tabir ettikleri emarelerden ve münasebetlerden birisi bulunsa, uzak bir mânâ ve gizli ve işârî olan bir mefhum, karinenin kuvvetine göre sarîh ve zâhir mânâsı gibi kabul edilir. İşte bu kaideye binaen, bu işârî mânâların herbirisine müteaddit karineler, emareler bulunduğu gibi, sair arkadaşları da ona karineler olur. Risale-i Nur'un mecmuundan haber veren sarîh fıkralar dahi herbirisine kuvvetli bir karinedir.

İKİNCİ REMİZ

Kur'ân'ın el-âyetü'l-kübrası olan

2 d08380.gif (1548 bytes)

nin hakikat-ı kübrâsını ve tefsir-i ekberini gösteren ve Ramazan-ı Şerifin ilhâmî bir hediyesi bulunan Yedinci Şuâ risalesine Hazret-i İmam-ı Ali (r.a.) Mektubat'a işaretten sonra Lem'alar'a işaret içinde Şuâlar'a bakarak d08381.gif (710 bytes) HAŞİYE 1 deyip ilm-i belâgatçe "müstetbeatü't-terakîb" ve "maarîzü'l-kelâm" denilen mânâ-yı zâhirinin tebaiyetiyle ve perdesinin arkasıyla müteaddit karinelerin kuvvetine göre işaret eder.

Sekizinci Şua- s.934

Ve o acip ve yüksek ve tevhidin hüccetü'l-kübrâsı ve el-âyetü'l-kübrânın bir alâmet-i kübrâsı ve bir tefsir-i âzamı olan risaleye "Âyetü'l-Kübrâ" namı veriyor. Ve o namla, hem menbaı olan âyetü'l-kübrânın azametini, hem bu Yedinci Şuâ olan vahdâniyetin ve tevhidin burhan-ı âzamının fevkalâde kuvvetini ilân eder, haber verir. Hazret-i İmam-ı Ali'nin (r.a.) bu büyük iltifatına, bu risalenin liyakatine her kimin bir şüphesi varsa, gelsin, bir defa o risaleyi okusun. Eğer "Evet, lâyıktır" demezse, bana tuh desin!

Evet Kur'ân'ın aleyhinde bin seneden beri müntakimâne hazırlanan dinsizlerin itirazlarını ve kâfir filozofların terâküm edip şimdi yol bularak intişar eden şüphelerini ve Kur'ân'ın dehşetli darbelerinden intikam besleyen muannid Yahudilerin ve mağrur bir kısım Hıristiyanların hücumlarını def edip mukabele eden ve her asırda Kur'ân'ın pek çok kahramanları ve mânevî kaleleri vardı. Şimdi ihtiyaç bir-ikiden, yüze çıkmış. Ve müdafîler yüzden, iki-üçe inmiş.

Hem, hakaik-i imaniyeyi, ilm-i kelâmdan ve medreseden öğrenmek çok zamana muhtaç bulunduğundan, bu zamanda o kapı dahi kapandı. Hem çabuk, hem herkes anlayacak bir tarzda en derin hakikatleri talim eden Risale-i Nur, elbette İmam-ı Ali Radıyallahu Anhın bu iltifatına lâyıktır.

Hem İmam-ı Ali (r.a.) onuncu mertebe-i tâdâdında onuncu sûre olarak ve kıyamet ve Leyle-i Berâta bakan d08382.gif (762 bytes) deyip mânâ-yı işârîsiyle "Onuncu Söz" namında ve mertebesinde olan Haşir Risalesine işaretle beraber, o risalenin fevkalâde ehemmiyetini ve gayet muhkem olduğunu ve o zamanın dumanlı karanlıklarını izale eden bir Leyle-i Berâtın bir kandili hükmünde bulunmasına ve haşir ve kıyametin bir alâmeti olan duhan, hem Leyle-i Berâtın senevî olarak hikmetli tefrik ve taksim-i umûr noktalarıyla ve başka karineler ile îmaen ve remzen haber veriyor.

Evet, Onuncu Söz, çok ehemmiyetli bir belâyı def etti. Hürriyet-i efkâr serbestiyeti ve harb-i umumî sarsıntısı vaktinde haşri inkâr eden münafıklar, fırsat bulup çok yerlerde zehirli fikirlerini izhara başladıkları bir zamanda Onuncu Söz çıktı ve tab edildi. Bin nüshası etrafa yayıldı, onu gören herkes kemâl-i iştiyak ve merakla okudu. Zındıkların kâfirâne fikirlerini tam kırdı ve onları susturdu. İmam-ı Ali Radıyallahu Anhın bu takdirine liyakatini ispat etti. Kimin şüphesi varsa, gelsin, onu dikkatle okusun, haşrin ne kadar kuvvetli bir burhanı olduğunu görsün.

Hem Hazret-i İmam-ı Ali (r.a.) on dokuzuncu sûre olarak Sûretü'n-Nur'u

d08383.gif (1261 bytes)

fıkrasıyla zikrederek pek muhtasar olan On Dokuzuncu Söze ve pek mükemmel bulunan On Dokuzuncu Mektuba işaret için nur lâfzını tekrar etmekle mektupların mertebesi, yani On Dördüncü Mektup noksan kalmasına îmaen Sûre-i Nur'u on beşincide yine zikretmesiyle gayet lâtif ve müdakkikane haber veriyor. Ve o iki risaleleri, Risale-i Nur'un büyük nurları olduklarını bildiriyor.

Evet, risalet-i Muhammediye Aleyhissalâtü Vesselâma dair olan On Dokuzuncu Söz, hem üç cihetle kerametli ve harika olan On Dokuzuncu Mektup, elhak, Risale-i Nur'un en parlak birer nurudurlar. Ve Âişe-i Sıddîka Radıyallahu Anhânın beraati münasebetiyle, âyet-i Nur'un d08384.gif (240 bytes) kelimesindeki zamir, üç vecihten birisiyle Muhammed Aleyhissalâtü Vesselâma râci olmak haysiyetiyle, Sûre-i Nur, zât-ı Muhammediye Aleyhissalâtü Vesselâm ile ziyade alâkadar bulunduğundan, o sûre ile risalet-i Muhammediye Aleyhissalâtü Vesselâmı ispat eden o iki risaleye iki nur lâfzıyla, belki üç nur kelimeleriyle yine aynen risalet-i Ahmediye Aleyhissalâtü Vesselâmı ispat eden Mirac Risalesine dahi işaret etmiş.

Ben itiraf ediyorum ki, On Dördüncü Mektup noksan kaldığını unutmuştum. Hazret-i İmam-ı Ali (r.a.) aynı sûreyi iki defa tekrar etmesiyle tahattur ettim ve işârâtındaki dikkatine hayran oldum. Fakat o tekrar, yalnız On Dokuzuncu Söz ve Mektup için sayılır; ondan sonrakilere nisbeten sayılmaz.

ÜÇÜNCÜ REMİZ

Yirmi Sekizinci Lem'ada izah ve ispat edilen

d08386.gif (630 bytes) d08385.gif (564 bytes)

d08388.gif (675 bytes) d08387.gif (566 bytes)

fıkralarıyla Risale-i Nur'un üç ehemmiyetli vaziyetini haber veriyor. Bu fıkraların sarahate yakın bir surette hem cifir, hem mânâ cihetiyle Risale-i Nur'a işaretini On Sekizinci Lem'ada izahına binaen, burada ise orada zikredilmeyen ve İmam-ı Ali Radıyallahu Anhın nazar-ı dikkatini celb eden yalnız üç sırra beyan edilecek.

Birincisi: İslâmlar içinde, dellâllar elinde teşhir suretinde gezdirmeye lâyık olan Risale-i Nur, maatteessüf, gayet gizli perde altında intişar ve istitara

Sekizinci Şua- s.935

mecbur olmasına işareten, İmam-ı Ali Radıyallahu Anh, iki defa d08389.gif (243 bytes) ve d08390.gif (281 bytes) kelimeleriyle d08391.gif (141 bytes) yani "Gizli intişar edebilir" müteaccibâne haber veriyor.

İkincisi: Risale-i Nur, İsm-i Âzam cilvesiyle ve ism-i Rahîm ve Hakîmin tecellisiyle zuhur ettiğinden, imtiyazlı hassası d08392.gif (248 bytes) den iktibasen celâl ve kibriya,

3 d08393.gif (532 bytes) den istifâzaten merhamet ve şefkat,
4 d08394.gif (466 bytes) den istifadeten hikmet ve intizamın esasları üzerine gidiyor. Onun ruhu ve hayatı onlardır. Sair meşreplerdeki aşk yerinde, Risale-i Nur'un meşrebinde müştakane şefkattir. Ve refetkârane muhabbettir. Nasıl ki Hazret-i İmam-ı Ali (r.a.) sarîh bir surette Siracü'n-Nur'un tarih-i telifini ve tekemmül zamanını ve meşhur ismini d08395.gif (390 bytes) fıkrasıyla haber vermiş. Öyle de, d08396.gif (559 bytes) (ilâ âhir) fıkrasıyla da Siracü'n-Nur'un esaslarından haber veriyor. Çünkü d08397.gif (296 bytes) izzet, azamet ve celâl ve kibriyadır. d08398.gif (225 bytes) Süryanice Rauf ve d08399.gif (209 bytes) Rahîmdir. Demek Hazret-i İmam-ı Ali Radıyallahu Anh Siracü'n-Nur'u tarif ediyor "Hayatını ve nurunu, kibriya ve azamet ve refet ve rahîmiyetten alıyor" diye mümtaz hasiyetini beyan eder.

Üçüncüsü: Hazret-i İmam-ı Ali Radıyallahu Anh, bu fıkrada d08400.gif (375 bytes) cümlesiyle diyor ki: 1354'te Siracü'n-Nur (yani, Risale-i Nur'un nuru) ile dalâletin tecavüz eden nârı inşaallah sönecek. Yani, fitne-i diniye ateşini ya tahribattan vazgeçirecek veya ileri tecavüzatını kıracak.

Eğer hicrî tarihi olsa, bundan iki sene evvel, dini dünyadan tefrik fırsatından istifade ile, dinin ve Kur'ân'ın zararına olarak ilerleyen dehşetli tasavvuratın tecavüzatı tevakkuf etmesi, elbette karşılarında kuvvetli bir seddin bulunmasındandır. O sed ise, bu zamanda çok intişar eden Risale-i Nur'un keskin hüccetleri ve kuvvetli burhanları olduğu çok emarelerle hissediliyor. Ve bu ikinci ihtimaldeki işaret-i Aleviye dahi onu teyid ediyor.HAŞİYE 2

Evet, cifirce d08400.gif (375 bytes) : hi.gif (878 bytes) 600, te.gif (888 bytes) 400, ri.gif (859 bytes) 200, şeddeli nun.gif (874 bytes) 100, mim.gif (869 bytes) 40, ve üç elif.gif (856 bytes) 7, d08402.gif (1217 bytes) deki be.gif (877 bytes) iki, he.gif (870 bytes) beş, yekûnu 1354 eder. Lillâhilhamd, Siracü'n-Nur'un el-âyetü'l-Kübrâsı gibi çok risaleleri var. Herbiri kuvvetli birer lâmba hükmünde sırat-ı müstakimi gösterip İmam-ı Ali Radıyallahu Anhın haberini tasdik ediyorlar.

Bu üçüncü sırrın münasebetiyle aynen d08400.gif (375 bytes) gibi 1354 tarihine makam-ı cifrîsiyle bakan ve Said'in (r.a.) iki mâruf lâkabına remzen ve ismen îma eden ve "Kendini muhafaza et" emrini veren ve o tarihte herkesten ziyade müteaddit tehlikelere mâruz bulunacağını telvih eden Ercûze'nin âhirlerindeki

d08405.gif (1951 bytes)

fıkrasıyla diyor: "Yâ Said el-Kürdî! 1354 tarihine yetişirsen, Mevlâ-yı Azîminden, o zamanın ve o asrın fitne ve şerlerinden muhafazanı iste ve yalvar."

Evet, On Sekizinci Lem'ada birinci keramet-i Aleviyenin izahında, Kaside-i Ercûziyenin Risale-i Nur ve müellifine dair işârât-ı gaybiyesi beyan edilmiş. İsm-i Âzam ve "sekîne" tabir ettiği esmâ-i sitte-i meşhuruyla daima meşgul olan bir şakirdiyle konuştuğu ve teselli verdiği ve çok emareler ve karinelerle o şakirt, Said olduğu ispat edilmiş. Ve orada o şakirdine demiş:

d08406.gif (1003 bytes)

Yani, ecnebi hurufları 1348'de tâmim edilecek, çoluk-çocuk emirler ve fakirler icbar suretinde, gece dersleriyle öğrenmeye çalışacaklar.

Evet, d08408.gif (364 bytes) cümlesi tam tamına iki te.gif (888 bytes) 800, iki sin.gif (84 bytes) 120, iki ri.gif (859 bytes) 400, iki ti.gif (87 bytes) 18, bir ye.gif (875 bytes) 10, mecmuu 1348'dir. Aynı tarihte Lâtinî huruflarına gece dersleriyle cebren çalıştırıldı.

Sonra İmam-ı Ali (r.a.) Sekîne ile meşgul olan Said'e (r.a.) bakar, konuşur. Akabinde d08409.gif (516 bytes) der. İki-üç yerde kuvvetli işaretle Said (r.a.) ismini verdiği şakirdine hitaben, "Kendini Sekîne ile dua edip muhafazaya çalış" Yâ-i nidâî'den sonra müteaddit karineler ve emarelerle Said var. Demek d08410.gif (600 bytes) olur. Bu fıkra nasıl ki d08411.gif (198 bytes) kelimesiyle "el-Kürdî" lâkabına hem lâfzan,

hem cifren bakar. Çünkü mim'siz d08412.gif (158 bytes) "Kürd"1 kalbidir. mim.gif (869 bytes) ise lam.gif (887 bytes), ve ye.gif (875 bytes) ye tam muvafıktır. Öyle de, diğer bir ismi olan "Bediüzzaman" lâkabına dahi "ez-zaman" kelimesiyle îma etmekle beraber, 1354 veya 1355 makam-ı cifrîsiyle Said'in (r.a.) hakikat-i halini ve hilâf-ı âdet vaziyetini ve hıfz ve vikaye için kesretli duasını ve halvet ve inzivasını tamamiyle tabir ve ifade ettiğinden, sarahate yakın bir surette parmağını onun başına o kasidede teselli için basıyor. Burada da d08413.gif (382 bytes) sırrına mazhar olan Risale-i Nur'u alkışlıyor.

Malûm olsun ki, Celcelûtiye'nin esası ve ruhu olan d08414.gif (1047 bytes) İmam-ı Ali Radıyallahu Anhın en mühim ve en müdakkik üveysî bir şakirdi ve İslâmiyetin en meşhur ve parlak bir hücceti olan Hüccetü'l-İslâm İmam-ı Gazâlî (r.a.) diyor ki: "Onlar vahiyle Peygambere (a.s.m.) nazil olduğu vakit, İmam-ı Ali'ye (r.a.) emretti, 'Yaz'; o da yazdı, sonra nazmetti."

İmam-ı Gazâlî (r.a.) diyor:

d08415.gif (2649 bytes)

İmam-ı Gazâlî, İmam-ı Nureddin'den ders alarak bu Celcelûtiye'nin hem Süryanî kelimelerini, hem kıymetini ve hâsiyetini şerh etmiş.

DÖRDÜNCÜ REMİZ

İmam-ı Ali (r.a.) Siracü'n-Nur'dan haber verdikten sonra, yine otuz üç ve bir cihetle otuz iki adet Süryanîce esmâyı tâdâd ederken, Risale-i Nur'un en kuvvetli, en kıymettar olan Mucizat-ı Kur'âniye Risalesine ve Otuz İkinci Söze kuvvetli işaret ettiği gibi, sair risalelere de remzen veya imâen veya telvihen bakar.

Evet, Hazret-i İmam-ı Ali (r.a.) Risale-i Nur'a bakarak, Süryanî isimleri derc ederek diyor:

d08417.gif (639 bytes) | d08416.gif (565 bytes)
d08419.gif (665 bytes) | d08418.gif (570 bytes)
d08421.gif (667 bytes) | d08420.gif (527 bytes)
d08423.gif (686 bytes) | d08422.gif (660 bytes)
d08425.gif (610 bytes) | d08424.gif (652 bytes)
d08427.gif (1523 bytes) | d08426.gif (641 bytes)
d08429.gif (711 bytes) | d08428.gif (617 bytes)
d08430.gif (502 bytes)

diye dua ile hatmeder. Hazret-i İmam-ı Ali (r.a.) başta sarahatle haber verdiği Risale-i Nur'u, Siracü'n-Nur ve Siracü's-Sürc namıyla birinci mertebede âşikâr onu gösterip tâdâd ederken, tâ yirmi beşe geldiği vakit d08431.gif (616 bytes) der. Âyât-ı Kur'âniyenin i'cazlarını beyan ve Kur'ân'ın kırk vecihle mucize olduğunu yedi adet küllî vecihlerde ispat eden Risale-i Nur'un en meşhur ve parlak risalesi olan Yirmi Beşinci Söz namındaki Mucizat-ı Kur'âniye risalesine işaret eder. Çünkü başta Siracü'n-Nur'un birinci mertebede sayılması, hem d08432.gif (323 bytes) fıkrasında d08433.gif (170 bytes) kelimesinin bulunması, hem yirmi beşinci mertebede zikretmesi, kuvvetli bir karinedir ki, pek çok âyetleri zikredip i'cazları ve sırları beyan eden Yirmi Beşinci Söze mânâ-yı mecazî ile bakar. Ve sûrelerin tâdâdında dahi yine yirmi beşinci mertebede ibareyi değiştirip, baştan başlar gibi d08434.gif (282 bytes) diyerek Risale-i Nur'un en mübarek ve bereketli olan Yirmi Beşinci Sözün ehemmiyetini gösteriyor. Sonra yirmi altı ve yedide d08435.gif (642 bytes) der.

Sonra otuz ve otuz birincide d08436.gif (605 bytes) deyip yine ibareyi değiştirip d08437.gif (181 bytes) kelimesini zikreder. Gayet zâhir ve kuvvetli bir karine ile, içtihada dair Yirmi Yedinci Sözün Sahabeler hakkındaki çok mühim ve kıymettar zeylini ve Miraca dair Otuz Birinci Sözün şakk-ı kamere dair ve ona çok ihtiyaç bulunan ehemmiyetli zeylini d08437.gif (181 bytes) kelimesiyle gösterir gibi, kuvvetli işaret eder. Ben itiraf ediyorum ki, ben bu zeyilleri unutmuştum. İmam-ı Ali'nin (r.a.) bu ihtarıyla tahattur ettim. Şakk-ı kameri sabıkan yazdım. Şimdi bu anda Sahabeler hakkındaki zeyli hatırladım. İşte madem ilm-i belâğat ve fenn-i beyanda birtek karine ile mecazî bir mânâ murad olunabilir ve birtek münasebetle, bir mefhuma işaret bulunsa, o mefhum bir mânâ-yı işârî olarak kabul edilir. Elbette zâhir ve çok karinelerden ve emârelerden kat-ı nazar, yalnız bu iki yerde tam zeyillerin bulunduğu aynı makamda ve zeyl mânâsında olan d08437.gif (181 bytes) kelimesini tekrar suretinde ifadeyi değiştirerek söylemesi tam bir karinedir ki, Hazret-i İmam-ı Ali (r.a.) mânâ-yı hakikîsinden başka, bir mânâ-yı mecazî ve işârîyi dahi ifade etmek istiyor.

Sonra yirmi dokuzuncu mertebede, heybetli bir tarzda d08439.gif (679 bytes) der. Yirmi beşte geçen ve sırları bilmek mânâsında olan d08440.gif (209 bytes) kelimesini tekrarla sabıkan beyan ettiğimiz harikalı

Sekizinci Şua - s.937

Yirmi Dokuzuncu Söze kuvvetli bir karine ile işaret eder.

Sonra otuz ikinci mertebede, sûrelerin tâdâdında ehemmiyetle işaret ettiği risale-i câmia olan Otuz İkinci Söze yine nazar-ı dikkati kuvvetli celb etmek için d08441.gif (689 bytes) ve bir nüshada d08442.gif (394 bytes) yani "ism-i Adl ve ism-i Hakemin tecellîsiyle ve adalet ve mizanıyla ve intizam ve hikmetiyle dünya tamir edilir, tahripten kurtulur." İkinci nüsha ile, "O iki ismin râyiha-i tayyibesiyle ve çok hoş kokularıyla, dünya güzel kokular alır, attar dükkânı gibi râyiha-i tayyibe verir."

İşte, ism-i Adl ve ism-i Hakemin parlak bir aynaları ve bir tefsirleri hükmünde olan Otuz İkinci Söze parmak basıyor ve mânâ-yı mecazî suretinde ifade eder. d08443.gif (213 bytes) kelimesinin tekrarıyla, Sözler otuz üç iken bir mertebesi mektuplardan ibaret olduğuna ve Otuz İkinci Söz, son mertebesi bulunduğuna îma eder. Ben Süryanî kelimelerinin mânâlarını tamamıyla bilemediğimden ve İmam-ı Gazâlî (r.a.) dahi tamamıyla izah etmediğinden, Hazret-i İmam-ı Ali'nin (r.a.) o kelimelerle sair risalelere işârâtını şimdilik bırakıyorum.

BEŞİNCİ REMİZ

Madem Celcelûtiye vahiyle Peygamber Aleyhissalâtü Vesselâma nazil olmuş ve Allâmü'l-Guyûbun ilmiyle ifade-i mânâ eder. Hem madem Celcelûtiye d08444.gif (298 bytes) ve d08445.gif (402 bytes) fıkralarında mânâ-yı mecazî ile o kasidenin hakikatini ispat eden Risale-i Nur'a sarîhan ve onun on üç ehemmiyetli risalelerine işareten haber vermekle beraber d08446.gif (692 bytes) de dahi o kasidenin bir esası olan d08447.gif (407 bytes) ile çok iştigal ve istimdat eden Risale-i Nur Müellifine ve bunun on üç ehemmiyetli vâkıât-ı hayatına îmaen, remzen, işareten, mânâ-yı mecazî ile haber veriyor. Hem madem mânâ-yı mecazî ile ve mefhum-u işârînin murad olmasına bir zayıf karine ve bir gizli emare ve birtek münasebet kâfi geliyor. Hem madem Risale-i Nur ve risalelerine ve müellifi ve ahvâline olan işaretler birbirine karine olur. Belki meselenin vahdeti itibarıyla umum işaretler, karineleriyle beraber herbirisine kuvvetli bir karine ve kavî bir emare hükmündedir. Elbette diyebiliriz ki, Hazret-i İmam-ı Ali (r.a.) nasıl ki başta

d08448.gif (1325 bytes)

yani, "Hazine-i esrar olan b_allah.gif (1367 bytes) ile başladım. Ruhum, onunla o hazineyi keşfetti" diyerek sâir işarâtın karinesiyle bir mânâ-yı işârî ve bir medlûl-ü mecazî suretinde Risale-i Nur'un Bismillâh'ı hükmünde ve fâtihası ve besmelesi ve Bismillâh'daki büyük sırrın hakikatini beyan eden ve kısa ve gayet kuvvetli Birinci Söz namında olan Bismillâh Risalesine îma, belki remiz, belki işaret ediyor. Aynen öyle de, sair işârâtın karine ve münasebetiyle ve huruf-u Kur'âniyenin esrarından bahseden ve Rumuzât-ı Semaniye namında bulunan sekiz küçük risalelerin mahiyetlerini andırır bir tarzda, ibareyi değiştirerek hurufların esrarıyla istimdat etmeye başlaması, karine-i lâtifesiyle muazzam dua ve münâcât ve câmi kasem-i istimdadînin âhirlerinde ve Sözlere ve Mektuplara işaretten sonra d08450.gif (734 bytes) fıkrasıyla Yirmi Dokuzuncu Mektubun bir kısım esrar-ı huruf-u Kur'âniyeyi beyan eden Rumuzât-ı Semaniye namında sekiz küçük risalelerin en mühimleri ve feth-i Mekke ve feth-i Şam ve feth-i Kudüs ve feth-i İstanbul gibi çok fütuhat-ı İslâmiyeden gaybî haber veren sûre-i 2 d08451.gif (548 bytes) nun esrarını beyan ile, fütuhat-ı İslâmiyenin pehlivanı olan Hazret-i İmam-ı Ali'nin (r.a.) nazar-ı dikkatini celb eden Feth ve Nasr risalesine, hem sûre-i Feth'in en mühim ve en âhir âyetin beş vecihle i'câzını beyan ve ispat ile, kahraman-ı İslâm Hazret-i İmam-ı Ali'nin (r.a.) nazar-ı dikkatini celb eden gayet kıymetli olan âyet-i Feth risalesi namındaki küçük bir risaleye îma, belki işaret eder itikadındayım. Böyle itikada iştirak edilmezse de itiraz edilmemeli.

ALTINCI REMİZ

Madem Hazret-i İmam-ı Ali (r.a.), üstad-ı kudsîsinden aldığı derse binaen, Kur'ân'a taallûk eden gelecek hâdisattan haber veriyor. Ve "Benden sorunuz" diye müteaddit ve doğru haberleri verip bir şah-ı velâyet olduğunu öyle kerametlerle ispat etmiş. Ve madem bu asırda Avrupa dinsizleri ve ehl-i dalâlet münâfıkları, dehşetli bir surette Kur'ân'a hücumu hengâmında Risale-i Nur o seyl-i dalâlete karşı mukavemet edip, Kur'ân'ın tılsımlarını keşfederek hakikatini muhafaza ediyor. Ve madem

d08452.gif (677 bytes)
d08453.gif (725 bytes)

fıkrasıyla, Yirmi Sekizinci Lem'ada ispat edildiği

Sekizinci Şua - s.938

gibi sarahata yakın bir surette Risale-i Nur'a işaret etmekle beraber, Sûre-i Nur'daki Âyetü'n-Nur'un Risale-i Nur'a işaretine işaret eder.

Ve madem d08454.gif (537 bytes) mânâ ve cifirce tam tamına Risale-i Nur'a tevafuk ediyor.

Elbette diyebiliriz ki, bu fıkranın akabinde

d08456.gif (641 bytes) | d08455.gif (587 bytes)
d08458.gif (521 bytes) | d08457.gif (566 bytes)

fıkrasıyla Risale-i Nur'un bidayette On İki Söz namında iştihar ve intişar eden on iki küçük risalelerine d08444.gif (298 bytes) karinesiyle, bu fıkradaki on iki Süryanî kelimeler onlara birer işarettir. Gerçi elimde bulunan Celcelûtiye nüshası en sahih ve en mutemeddir. İmam-ı Gazâli (r.a.) gibi çok imamlar Celcelûtiye'yi şerh etmişler. Fakat bu Süryanî kelimelerinin mânâsını tam bilmediğimden ve nüshalarda ihtilâf bulunduğundan, herbirisinin vech-i işaretini ve münasebetini şimdilik bilmediğimden bırakıyorum.

Elhasıl: Hazret-i İmam-ı Ali (r.a.) bir defa d08444.gif (298 bytes) fıkrasıyla âhirzamanda Risale-i Nur'u dua ile Allah'tan niyaz eder, ister ve bidayette on iki risaleden ibaret bulunduğundan, yalnız on iki risalesine işaret ediyor. İkinci defada

d08461.gif (390 bytes) fıkrasıyla daha sarîh bir surette Risale-i Nur'u medh ü senâ ile göstererek, tekemmülüne işareten, umum Sözleri ve Mektupları ve Lem'aları remzen haber verir.

Hem On İki Söz namıyla çok intişar eden o küçücük risaleler bu fıkradaki kelimeler gibi birbirine ismen ve sureten benzedikleri gibi, "bedi" mânâsında olan Celcelûtiye kelimesine mutabık olarak, herbiri gayet bedi' bir tarzda, güzel bir temsille, büyük ve derin bir hakikat-i Kur'âniyeyi tefsir ve ispat eder.

Eğer bir muannid tarafından denilse, "Hazret-i İmam-ı Ali (r.a.) bu umum mecazî mânâları irade etmemiş." Biz de deriz ki:

Faraza Hazret-i İmam-ı Ali (r.a.) irade etmezse, fakat kelâm delâlet eder. Ve karinelerin kuvvetiyle işârî ve zımnî delâletle mânâları içine dahil eder.

Hem madem o mecazî mânâlar ve işârî mefhumlar haktır, doğrudur ve vâkıa mutabıktır; ve bu iltifata lâyıktırlar ve karineleri kuvvetlidir. Elbette Hazret-i İmam-ı Ali'nin (r.a.) böyle bütün işârî mânâları irade edecek küllî bir teveccühü faraza bulunmazsa-Celcelûtiye vahiy olmak cihetiyle-hakikî sahibi, Hazret-i İmam-ı Ali'nin (r.a.) üstadı olan Peygamber-i Zîşanın (a.s.m.) küllî teveccühü ve üstadının Üstad-ı Zülcelâlinin ihâtalı ilmi onlara bakar, irade dairesine alır. Bu hususta benim hususi ve kat'î ve yakîn derecesindeki kanaatimin bir sebebi şudur ki:

Müşkülât-ı azîme içinde el-Âyetü'l-Kübrânın tefsir-i ekberi olan Yedinci Şuâyı yazmakta çok zahmet çektiğimden, bir kudsî teselli ve teşvike cidden çok muhtaçtım. Şimdiye kadar mükerrer tecrübelerle bu gibi haletlerimde inâyet-i İlâhiye imdadıma yetişiyordu. Risaleyi bitirdiğim aynı vakitte, hiç hatırıma gelmediği halde, birden bu keramet-i Aleviyenin zuhuru bende hiçbir şüphe bırakmadı ki, bu dahi benim imdadıma gelen sair inâyet-i İlâhiye gibi Rabb-i Rahîmin bir inâyetidir. İnâyet ise aldatmaz, hakikatsiz olmaz.

YEDİNCİ REMİZ

Hazret-i İmam-ı Ali (r.a.) nasıl ki,

d08463.gif (617 bytes) | d08462.gif (1573 bytes)
d08465.gif (627 bytes) | d08464.gif (746 bytes)
 | d08466.gif (726 bytes)

diye birinci fıkrasıyla Yedinci Şuâya işaret etmiş. Öyle de, aynı fıkra ile "âlî bir tefekkürnâme ve tevhide dair yüksek bir mârifetname" namında olan Yirmi Dokuzuncu Arabî Lem'aya dahi işaret eder. İkinci fıkrasıyla İsm-i Âzam ve Sekîne denilen esmâ-i sitte-i meşhurenin hakikatlerini gayet âlî bir tarzda beyan ve ispat eden ve Yirmi Dokuzuncu Lem'ayı takip eyleyen Otuzuncu Lem'a namında altı nükte-i esmâ risalesine d08467.gif (721 bytes) cümlesiyle işaret ettiğinden, sonra akabinde risale-i esmâyı tâkip eden Otuz Birinci Lem'anın Birinci Şuâsı olarak otuz üç âyet-i Kur'âniyenin Risale-i Nur'a işârâtını kaydedip hesab-ı cifrî münasebetiyle baştan başa ilm-i huruf risalesi gibi görünen ve bir mucize-i Kur'âniye hükmünde bulunan risaleye d08468.gif (629 bytes) kelimesiyle işaret edip, der'akap d08469.gif (722 bytes) kelâmıyla dahi risale-i hurufiyeyi takip eden ve el-Âyetü'l-Kübrâ'dan ve başka Resâil-i Nuriyeden terekküp eden ve Asâ-yı Mûsâ namını alan ve Asâ-yı Mûsâ gibi, dalâletin ve şirkin sihirlerini iptal eden Risale-i Nur'un şimdilik en son ve âhir risalesine Âsâ-yı Mûsâ nâmını vererek işaretle beraber mânevî karanlıkları dağıtacağını müjde ediyor.

Evet, d08470.gif (413 bytes) kelimesiyle Yedinci Şuâya işareti kuvvetli karinelerle ispat edildiği gibi, aynı kelime, diğer bir mânâ ile elhak Risale-i Nur'un Âyetü'l-Kübrâsı hükmünde ve ekser risalelerin ruhlarını cem eden ve Arabî bulunan Yirmi Dokuzuncu Lem'aya bu kelâm "müstetbeâtü't-terâkib" kaidesiyle ona bakıyor, efradına dahil ediyor. Öyleyse; Hazret-i İmam-ı Ali (r.a.) dahi bu fıkradan ona bakıp işaret eder diyebiliriz.

Hem sair işârâtın karinesiyle, hem Mektubat'tan sonra Lem'alara, başka bir tarz-ı ibare ile îma ederek Lem'aların en parlağının telifi dehşetli bir zamanda ve hapis ve idamdan kurtulmak ve emniyet ve selâmet bulmak için mânâyı mecazî ve mefhum-u işârî ile Hazret-i Ali (r.a.) kendi lisanını büyük tehlikelerde bulunan müellifin hesabına istimal ederek d08471.gif (707 bytes) yani, "Yâ Rab, beni kurtar, emân ve emniyet ver" diye dua etmesiyle, tam tamına Eskişehir Hapishanesinde idam ve uzun hapis tehlikesi içinde telif edilen Yirmi Dokuzuncu Lem'anın ve sahibinin vaziyetine tevafuk karinesiyle kelâm-ı zimnî ve işârî delâlet ettiğinden diyebiliriz ki, Hazret-i İmam-ı Ali (r.a.) dahi bundan, ona işaret eder.

Hem Otuzuncu Lem'a namında ve altı nükte olan risale-i esmâya bakarak d08472.gif (428 bytes) deyip sair işârâtın karinesiyle, hem Yirmi Dokuzuncu Lem'aya takip karinesiyle, hem ikisinin isimde ve esmâ lâfzında tevafuk karinesiyle, hem teşettüt-ü hale ve sıkıntılı bir gurbete ve perişaniyete düşen müellifi onun telifi bereketiyle teselli ve tahammül bulmasına ve mânâ-yı mecazî cihetinde Hazret-i İmam-ı Ali'nin (r.a.) lisanıyla kendine dua olan d08473.gif (746 bytes) yani "İsm-i Âzam olan o esmâ risalesinin bereketiyle beni teşettütten, perişaniyetten hıfz eyle yâ Rabbi" meâli, tam tamına o risale ve sahibinin vaziyetine tevafuk karinesiyle kelâm-ı mecazî delâlet ve İmam-ı Ali'nin (r.a.) ise gaybî işaret eder diyebiliriz.

Hem madem Celcelûtiye'nin aslı vahiydir ve esrarlıdır ve gelecek zamana bakıyor ve gaybî umûr-u istikbaliyeden haber veriyor.

Ve madem Kur'ân itibarıyla bu asır dehşetlidir ve Kur'ân hesabıyla Risale-i Nur bu karanlık asırda ehemmiyetli bir hadisedir.

Ve madem sarahat derecesinde çok karine ve emarelerle Risale-i Nur Celcelûtiye'nin içine girmiş, en mühim yerinde yerleşmiş.

Ve madem Risale-i Nur ve eczaları bu mevkie lâyıktırlar ve Hazret-i İmam-ı Ali'nin (r.a.) nazar-ı takdirine ve tahsinine ve onlardan haber vermesine liyakatleri ve kıymetleri var.

Ve madem Hazret-i İmam-ı Ali (r.a.) Siracü'n-Nur'dan, zâhir bir surette haber verdikten sonra, ikinci derecede perdeli bir tarzda Sözlerden sonra Mektuplardan, sonra Lem'alardan, risalelerdeki gibi aynı tertip, aynı makam, aynı numara tahtında, kuvvetli karinelerin sevkiyle kelâm delâlet ve Hazret-i İmam-ı Ali'nin (r.a.) işaret ettiğini ispat eylemiş.

Ve madem başta,

d08474.gif (1322 bytes)

risalelerin başı ve Birinci Söz olan Bismillâh Risalesine baktığı gibi, kasem-i câmi-i muazzamın âhirinde, risalelerin kısm-ı âhirleri olan son Lem'alara ve Şuâlara, hususan bir âyetü'l-kübra-yı tevhid olan Yirmi Dokuzuncu Lem'a-i harika-i Arabiye ve risale-i esmâ-i sitte ve risale-i işarât-ı huruf-u Kur'âniye ve bilhassa şimdilik en âhir Şuâ ve Asâ-yı Mûsâ gibi, dalâletlerin bütün mânevî sihirlerini iptal edebilen bir mahiyette bulunan ve bir mânâda Âyetü'l-Kübrâ namını alan risale-i harikaya bakıyor gibi bir tarz-ı ifade görünüyor.

Ve madem, birtek meselede bulunan emâreler ve karineler, meselenin vahdeti haysiyetiyle, emareler birbirine kuvvet verir, zayıf bir münasebetle bir tereşşuh dahi menbaına ilhak edilir.

Elbette, bu yedi adet esaslara istinaden deriz: Hazret-i İmam-ı Ali (r.a.) nasıl ki meşhur Sözlere tertipleri üzerine işaret etmiş ve Mektubat'tan bir kısmına ve Lem'alardan en mühimlerine tertiple bakmış. Öyle de, d08473.gif (746 bytes) cümlesiyle Otuzuncu Lem'aya, yani müstakil Lem'alardan en son olan Esmâ-i Sitte Risalesine tahsin ederek bakıyor ve d08476.gif (626 bytes) kelâmıyla dahi Otuzuncu Lem'ayı takip eden İşarât-ı Huruf-u Kur'âniye Risalesine takdir edip işaretle tasdik ediyor.

d08477.gif (726 bytes) kelimesiyle dahi şimdilik en âhir risale ve tevhid ve imanın elinde Âsâ-yı Mûsâ gibi harikalı en kuvvetli burhan olan mecmua risalesini senâkârâne remzen gösteriyor gibi bir tarz-ı ifadeden bilâperva hükmediyoruz ki, Hazret-i İmam-ı Ali (r.a.) hem Risale-i Nur'dan, hem çok ehemmiyetli risalelerinden mânâ-yı hakikî ve mecazî ile işârî ve remzî ve îmâî ve telvihî bir surette haber veriyor. Kimin şüphesi varsa, işaret olunan risalelere bir kere dikkatle baksın. İnsafı varsa şüphesi kalmaz zannediyorum. Buradaki mânâ-yı işârî ve medlûl-u mecazîlere karinelerin en güzeli ve lâtifi, aynı tertibi muhafaza ile verilen isimlerin münasebetidir. Meselâ, yirmi dokuz, otuz ve otuz bir ve otuz iki mertebe-i tâdâdda Yirmi Dokuz ve Otuz ve Otuz Bir ve Otuz İkinci Sözlere gayet münasip isimlerle ve başta Sözlerin başı olan Birinci Söze, aynı besmele sırrıyla ve âhirde şimdilik risalelerin âhirine, mâhiyetini gösterir lâyık birer isim vererek işaret etmesi gerçi gizli ise de, fakat çok güzeldir ve letafetlidir.

Sekizinci Şua - s.940

Ben itiraf ediyorum ki, böyle makbul bir eserin mazharı olmak, hiçbir vecihle o makama liyakatim yoktur. Fakat küçük, ehemmiyetsiz bir çekirdekten koca dağ gibi bir ağacı halk etmek, kudret-i İlâhiyenin şe'nindendir ve âdetidir ve azametine delildir.

Ben kasemle temin ederim ki, Risale-i Nur'u senâdan maksadım, Kur'ânın hakikatlerini ve imanın rükünlerini teyid ve ispat ve neşirdir. Hâlık-ı Rahîmime yüz binler şükrolsun ki, kendimi kendime beğendirmemiş. Nefsimin ayıplarını ve kusurlarını bana göstermiş. Ve o nefs-i emmâreyi başkalara beğendirmek arzusu kalmamış. Kabir kapısında bekleyen bir adam, arkasındaki fâni dünyaya riyakârâne bakması, acınacak bir hamakattir ve dehşetli bir hasârettir. İşte bu hâlet-i ruhiye ile yalnız hakaik-i imaniyenin tercümanı olan Risale-i Nur'un doğru ve hak olduğuna lâtif bir münasebet söyleyeceğim. Şöyle ki:

Celcelûtiye, Süryanice "bedi" demektir. Ve bedi' mânâsındadır. İbareleri bedi' olan Risale-i Nur, Celcelûtiye'de mühim bir mevki tutup ekser yerlerinde tereşşuhatı göründüğünden, kasidenin ismi ona bakıyor gibi verilmiş. Hem şimdi anlıyorum ki, eskiden beri benim liyakatim olmadığı halde, bana verilen "Bediüzzaman" lâkabı benim değildi. Belki Risale-i Nur'un mânevî bir ismiydi; zâhir bir tercümanına âriyeten ve emaneten takılmış. Şimdi o emanet isim, hakikî sahibine iade edilmiş. Demek, Süryanice bedi' mânâsında ve kasidede tekerrürüne binaen kasideye verilen Celcelûtiye ismi, işârî bir tarzda, bid'at zamanında çıkan Bediülbeyan ve Bediüzzaman olan Risale-i Nur'un hem ibare, hem mânâ, hen isim noktalarıyla bedîliğine münasebetdarlığını ihsas etmesine ve bu isim bir parça ona da bakmasına ve bu ismin müsemmâsında Risale-i Nur çok yer işgal ettiği için hak kazanmış olmasına tahmin ediyorum.

1 d08478.gif (732 bytes)

SEKİZİNCİ REMİZ

Bu remzin beyanından evvel en mühim, iki suale cevap yazılacak.

Birinci sual: Bütün kıymettar kitaplar içinde Risale-i Nur, Kur'ân'ın işaretine ve iltifatına ve Hazret-i İmam-ı Ali'nin (r.a.) takdir ve tahsinine ve Gavs-ı Âzamın teveccüh ve tebşirine veçh-i ihtisası nedir? O iki zâtın kerametle Risale-i Nur'a bu kadar kıymet ve ehemmiyet vermenin hikmeti nedir?

Elcevap: Malûmdur ki, bazı vakit olur, bir dakika, bir saat; ve belki bir gün, belki seneler kadar; ve bir saat, bir sene, belki bir ömür kadar netice verir ve ehemmiyetli olur. Meselâ, bir dakikada şehid olan bir adam, bir velâyet kazanır. Ve soğuğun şiddetinden incimad etmek zamanında ve düşmanın dehşet-i hücumunda bir saat nöbet, bir sene ibadet hükmüne geçebilir.

İşte, aynen öyle de, Risale-i Nur'a verilen ehemmiyet dahi, zamanın ehemmiyetinden, hem bu asrın şeriat-ı Muhammediyeye (a.s.m.) ve şeâir-i Ahmediyeye (a.s.m.) ettiği tahribatın dehşetinden, hem bu âhirzamanın fitnesinden eski zamandan beri bütün ümmet istiâze etmesi cihetinden, hem o fitnelerin savletinden mü'minlerin imanlarını kurtarması noktasından, Risale-i Nur öyle bir ehemmiyet kesb etmiş ki; Kur'ân ona kuvvetli işaretle iltifat etmiş. Ve Hazret-i İmam-ı Ali (r.a.) üç kerametle ona beşaret vermiş. Ve Gavs-ı Âzam (r.a.) kerametkârâne ondan haber verip tercümanını teşci etmiş.

Evet, bu asrın dehşetine karşı taklidî olan itikadın istinad kaleleri sarsılmış ve uzaklaşmış ve perdelenmiş olduğundan, her mü'min, tek başıyla dalâletin cemaatle hücumuna mukavemet ettirecek gayet kuvvetli bir iman-ı tahkikî lâzımdır ki dayanabilsin. Risale-i Nur, bu vazifeyi en dehşetli bir zamanda ve en lüzumlu ve nazik bir vakitte, herkesin anlayacağı bir tarzda, hakaik-i Kur'âniye ve imaniyenin en derin ve en gizlilerini gayet kuvvetli burhanlarla ispat ederek, o iman-ı tahkikîyi taşıyan hâlis ve sadık şakirtleri dahi, bulundukları kasaba, karye ve şehirlerde, hizmet-i imaniye itibarıyla âdetâ birer gizli kutup gibi, mü'minlerin mânevî birer nokta-i istinadı olarak, bilinmedikleri ve görünmedikleri ve görüşülmedikleri halde, kuvve-i mâneviye-i itikadları cesur birer zâbit gibi, kuvve-i mâneviyeyi ehl-i imanın kalblerine verip mü'minlere mânen mukavemet ve cesaret veriyorlar.

İkinci sual: Keramet izhar edilmezse daha evlâ olduğu halde, neden sen ilân edersin?

Elcevap: Bu, bana ait bir keramet değildir. Belki, Kur'ân'ın i'câz-ı mânevîsinden tereşşuh ederek has bir tefsirinden keramet suretinde bizlere ve ehl-i imana bir ikram-ı Rabbânî ve in'âm-ı İlâhîdir. Elbette mucize-i Kur'âniye ve onun lem'aları izhar edilir. Ve nimet ise, şükür niyetiyle ilân etmek, bir tahdis-i nimettir. 2 d08479.gif (503 bytes) âyeti izharına emreder.

Benim için medâr-ı fahr ve gurur olacak bir liyakatim ve istihkakım olmadığını kasemle itiraf ediyorum.

Sekizinci Şua - s.941

Ben çekirdek gibi çürüdüm ve kurudum. Bütün kıymet ve hayat ve şeref, o çekirdekten çıkan şecere-i Risale-i Nur ve mucize-i mâneviye-i Kur'âniyeye geçmiş biliyorum. Ve öyle itikad ettiğimden, i'câz-ı Kur'ânî hesabına izhar ederim. Bütün kıymet, bir mucize-i Kur'âniye olan Risale-i Nur'dadır. Hattâ, eskiden beri taşıdığım Bediüzzaman ismi onun imiş, yine ona iade edildi. Risale-i Nur ise, Kur'ân'ın malıdır ve mânâsıdır.

Bu remizde hususî kanaatimi teyid eden ve kendime mahsus çok emare ve karineler var. Fakat başkalara ispat edemediğimden yazamıyorum. Yalnız iki-üçüne işaret etmeye münasebet gelmiş.

Birincisi: Ben Celcelûtiye'yi okuduğum vakit, sâir münâcâtlara muhalif olarak, kendim bizzat hissiyatımla münâcât ediyorum diye hissederdim. Ve başkasının lisanıyla taklitkârâne olmuyordu. Benim için gayet fıtrî ve dertlerime alâkadar ve tefekkürat-ı ruhiyeme hoş bir zemin oluyordu. Birkaç sene sonra kerametini ve Risale-i Nur ile münasebetini gördüm ve anladım ki, o hâlet, bu münasebetten ileri gelmiş.

İkincisi: Hazret-i İmam-ı Ali (r.a.) başta

d08480.gif (922 bytes)

ve ortalarında

d08481.gif (601 bytes)
d08482.gif (649 bytes)

ve âhirde

d08483.gif (567 bytes)
d08484.gif (587 bytes)

bir hazine-i ulûm olarak gösteriyor. Halbuki, zâhirinde yalnız bir münâcâttır. Hattâ İmam-ı Ali'nin (r.a.) hakikat-feşan sair kasideleri ve ilmî başka münâcâtları gibi, esrar-ı ilmiye ile tam münasebeti görünmüyor. Benim hususî kanaatım şudur ki: Celcelûtiye, madem Risale-i Nur'u içine almış ve sinesine basıp mânevî veled gibi kabul etmiş, elbette d08484.gif (587 bytes) fıkrası ile kendi hazinesinin bir kısım pırlantalarını âhirzamanda neşreden Risale-i Nur'u şahit gösterip Celcelûtiye'yi bir hazine-i ulûm ve bir define-i ilmiyedir diye bihakkın medh ü senâ edebilir.

Üçüncüsü: Malûmdur ki, bazan gayet küçük bir emare, bazı şerait dahilinde gayet kuvvetli bir delil hükmüne geçer, yakîn derecesinde kanaat verir. Bana böyle kanaat veren çok misallerinden yalnız sabık beyan ettiğim birtek misal bana kâfi geliyor. Şöyle ki:

Hazret-i İmam-ı Ali (r.a.) d08486.gif (393 bytes) fıkrasıyla Risale-i Nur'u tarihiyle ve ismiyle ve mahiyetiyle ve esaslarıyla ve hizmetiyle ve vazifesiyle gösterdikten sonra, Süryanîce isimleri tâdâd ederek münâcât eder. Otuz iki veya otuz üç adet isimlerde iki defa d08487.gif (177 bytes) kelimesini tekrar eder. Biri, yirmi yedincide d08488.gif (367 bytes) diğeri, otuz birde d08489.gif (354 bytes) der.

İşte Risale-i Nur'un Sözleri otuz üç ve bir cihette otuz iki ve Mektubat namındaki risalelerin dahi bir cihette otuz iki ve bir cihette otuz üç olup bu münâcâtla mutabık olması ve yalnız risale şeklinde iki adet zeyilleri bulunması ve o zeyillerin birisi Yirmi Yedinci Sözün ehemmiyetli zeyli ve diğeri Otuz Birinci Sözün kıymettar zeyli olması ve o iki zeyl risalesinin müstakil mertebe ve numaraları bulunmaması ve d08487.gif (177 bytes) kelimesi dahi aynı yerde, aynı mânâda tevafuk etmesi bana iki kere iki dört eder derecesinde kanaat veriyor ki, Hazret-i İmam-ı Ali (r.a.) tebeî bir mânâ ile ve işârî bir mefhumla Risale-i Nur'a, hattâ zeyillerine bakmak için öyle yapmış. Daha çok karineler ve birer Söze işaret eden münasebetler var. Fakat gizli ve ince olduklarından zikredilmedi.HAŞİYE

3 d08491.gif (7249 bytes)

4 subhank.gif (2020 bytes)


Lâtif ve mânidar ve beºaretli iki hadiseyi beyan ediyorum.

b42.gif (1872 bytes)

Aziz, sıddık kardeşlerim,

Lâtif ve mânidar ve beşaretli iki hadiseyi beyan ediyorum.

Birincisi: Meyusâne bir hatıradan müjdeli bir ihtar:

Bugünlerde hatırıma geldi ki, hayat-ı içtimaiyeye giren hangi şeye temas etse, ekseriyetle günahlara mâruz kalıyor. Her cihette günahlar serbestçe insanı sarıyorlar. "Bu kadar günahlara karşı insanın hususî ibadet ve takvâsı nasıl mukabele edebilir?" diye meyusâne düşündüm.

Hayat-ı içtimaiyedeki Risale-i Nur talebelerinin vaziyetlerini tahattur ettim. Risale-i Nur şakirtleri hakkında necatlarına ve ehl-i saadet olduklarına dair kuvvetli işaret-i Kur'âniyeyi ve beşaret-i Aleviyeyi ve

Gavsiyeyi düşündüm. Kalben dedim ki: "Herbiri bin yerden gelen günahlara karşı bir dille nasıl mukabele eder, galebe eder, necat bulur?" diye mütehayyir kaldım. Bu tahayyürüme mukabil ihtar edildi ki:

Risale-i Nur'un hakikî ve sadık şakirtlerinin mâbeynlerindeki düstur-u esasiye olan iştirak-i a'mâl-i uhreviye kanunuyla ve samimî ve hâlis tesanüd sırrıyla herbir hâlis, hakikî şakirt, bir dille değil, belki kardeşleri adedince dillerle ibadet edip istiğfar eder. Bin taraftan hücum eden günahlara, binler dille mukabele eder. Bazı melâikenin kırk bin dille zikrettikleri gibi, hâlis, hakikî, müttakî bir şakirt dahi kırk bin kardeşinin dilleriyle ibadet eder, necata müstehak ve inşaallah ehl-i saadet olur. Risale-i Nur dairesinde sadakat ve hizmet ve takvâ ve içtinab-ı kebâir derecesiyle o ulvî ve küllî ubudiyete sahip olur. Elbette, bu büyük kazancı kaçırmamak için, takvâda, ihlâsta, sadakatte çalışmak gerektir.

İkincisi: Eski zamanda, on dört yaşında iken icâzet almanın alâmeti olan üstad tarafından sarık sardırmak, bir cübbe bana giydirmek vaziyetine mâniler bulundu. Yaşımın küçüklüğüyle, memleketimizde büyük hocalara mahsus kisve giymek yakışmadığı...

Saniyen: O zamanda büyük âlimler, bana karşı üstadlık vaziyeti değil, ya rakip veyahut teslimiyet derecesine girdikleri için bana cübbe giydirecek ve üstadlık vaziyetini alacak kendilerine güvenenler bulunmadı. Ve evliya-yı azimeden dört beş zâtın vefat etmeleri cihetiyle, elli altı senedir icazetin zahir alâmeti olan cübbeyi giymek ve bir üstadın elini öpmek, üstadlığını kabul etmek hakkımı bugünlerde, yüz senelik bir mesafede Hazret-i Mevlânâ Zülcenâheyn Hâlid Ziyâeddin kendi cübbesini, o cübbeye sarılan bir sarıkla, pek garip bir tarzda bana giydirmek için gönderdiğini bazı emarelerle bana kanaat geldi. Ben de o mübarek ve yüz yaşında cübbeyi giyiyorum. Cenab-ı Hakka yüz binler şükrediyorum.HAŞİYE 1


Aziz, sıddık, mübarek kardeşlerim..

b42.gif (1872 bytes)

Aziz, sıddık, mübarek kardeşlerim, dünyada medâr-ı tesellîlerim ve berzah yolunda nuranî yoldaşlarım ve mahşerde inşaallah şefaatçilerim,

Sizin, hem leyle-i Kadrinizi, hem bayramınızı bütün ruh u canımla tebrik ediyorum, tes'id ediyorum.

Saniyen: Şimdiye kadar hiç görmediğim bir surette, dehşetli bir hastalıktan fevkalmemul bir tarzda, Risale-i Nur'un hâlis talebelerinin şifa duasının neticesi olarak, mucize gibi birden harika bir kerametle şifa bulmamı size haber veriyorum. Bu vâkıayı müşahede eden Emin ile Feyzi'nin o harika hastalığa ait bu gelecek fıkrasını medâr-ı ibret için size gönderiyorum. Bütün kardeşlerimize birer birer selâm ve dua ediyorum, Hüsrev'i de merak ediyorum.

h01086.gif (1246 bytes)

Kardeşiniz Said Nursî


Bugünlerde iki ince mesele kalbe geldi..

b42.gif (1872 bytes)

Bugünlerde iki ince mesele kalbe geldi, vaktinde kaleme alamadım. O vakit geçtikten sonra o ehemmiyetli hakikatlere birer işaret ederiz.

Birincisi: Kardeşlerimizden birisinin namaz tesbihatında tekâsül göstermesine binaen dedim:

Namazdan sonraki tesbihatlar tarikat-ı Muhammediyedir (a.s.m.) ve Velâyet-i Ahmediyenin (a.s.m.) bir evradıdır. O noktadan ehemmiyeti büyüktür. Sonra, bu kelimenin hakikati böyle inkişaf etti:

Nasıl ki, risalete inkılâp eden velâyet-i Ahmediye (a.s.m.) bütün velâyetlerin fevkindedir. Öyle de, o velâyetin tarikatı ve o velâyet-i kübranın evrad-ı mahsusası olan namazın akabindeki tesbihat, o derece sair tarikatların ve evradların fevkindedir. Bu sır dahi şöyle inkişaf etti ki:

Nasıl zikir dairesinde bir mecliste veyahut hatme-i Nakşiyede bir mescidde birbiriyle alâkadar heyet-i mecmuada nuranî bir vaziyet hissediliyor. Kalbi hüşyar bir zat namazdan sonra sübhânallah, sübhânallah deyip tesbihi çekerken, o daire-i zikrin reisi olan zât-ı Ahmediye Aleyhissalâtü Vesselâmın müvacehesinde yüz milyon tesbih edenler, tesbih elinde çektiklerini mânen hisseder. O azamet ve ulviyetle sübhânallah, sübhânallah der. Sonra o serzâkirin emr-i mânevîsiyle, ona ittibaen elhamdü lillâh, elhamdü lillâh dediği vakit, o halka-i zikrin ve o çok geniş dâiresi bulunan hatme-i Ahmediyenin (aleyhissalâtü vesselâm) dairesinde yüz milyon müridlerin elhamdü lillâh, elhamdü lillâh'larından tezahür eden azametli bir hamdi düşünüp içinde elhamdü lillâh ile iştirak eder, ve hâkezâ Allahu ekber, Allahu ekber ve duadan sonra lâ ilâhe illâllah, lâ ilâhe illâllah otuz üç defa o tarikat-ı Ahmediyenin Aleyhissalâtü Vesselâm halka-i zikrinde ve hatme-i kübrasında o sabık mânâyla o ihvan-ı tarikatı nazara alıp o halkanın serzâkiri olan zât-ı Ahmediye Aleyhissalâtü Vesselâma müteveccih olup

1 h01102.gif (1911 bytes)

der, diye anladım ve hissettim ve hayalen gördüm. Demek tesbihat-ı salâtiyenin çok ehemmiyeti var.

İkinci mesele: Otuz birinci âyetin işaretinin beyanında, 2 h01103.gif (1377 bytes) bahsinde denilmiş ki: Bu asrın bir hassası şudur ki, hayat-ı dünyeviyeyi hayat-ı bakiyeye bilerek tercih ettiriyor. Yani, kırılacak bir cam parçasını baki elmaslara bildiği halde tercih etmek bir düstur hükmüne geçmiş.

Ben bundan çok hayret ediyordum. Bugünlerde ihtar edildi ki, nasıl bir uzv-u insanî hastalansa, yaralansa, sair âzâ vazifelerini kısmen bırakıp onun imdadına koşar. Öyle de, hırs-ı hayat ve hıfzı ve zevk-i hayat ve aşkı taşıyan ve fıtrat-ı insaniyede derc edilen bir cihaz-ı insaniye, çok esbapla yaralanmış, sair letâifi kendiyle meşgul edip sukut ettirmeye başlamış; vazife-i hakikiyelerini onlara unutturmaya çalışıyor.

Hem nasıl ki bir cazibedar sefihane ve sarhoşane şâşaalı bir eğlence bulunsa, çocuklar ve serseriler gibi, büyük makamlarda bulunan insanlar ve mesture hanımlar dahi o cazibeye kapılıp hakikî vazifelerini tatil ederek iştirak ediyorlar. Öyle de, bu asırda hayat-ı insaniye, hususan hayat-ı içtimaiyesi öyle dehşetli, fakat cazibeli ve elîm, fakat meraklı bir vaziyet almış ki, insanın ulvî latifelerini ve kalb ve aklını nefs-i emmaresinin arkasına düşürüp pervane gibi o fitne ateşlerine düşürttürüyor.

Evet, hayat-ı dünyeviyenin muhafazası için, zaruret derecesinde olmak şartıyla, bazı umur-u uhreviyeye muvakkaten tercih edilmesine ruhsat-ı şer'iye var. Fakat, yalnız bir ihtiyaca binaen helâkete sebebiyet vermeyen bir zarara göre tercih edilmez, ruhsat yoktur. Halbuki bu asır, o damar-ı insanîyi o derece şırınga etmiş ki, küçük bir ihtiyaç ve âdi bir zarar-ı dünyevî yüzünden elmas gibi umur-u diniyeyi terk eder.

Evet, insaniyetin yaşamak damarı ve hıfz-ı hayat cihazı, bu asırda israfatla ve iktisatsızlık ve kanaatsizlik ve hırs yüzünden bereketin kalkmasıyla ve fakr u zaruret, maişet ziyadeleşmesiyle o derece o damar yaralanmış ve şerait-i hayatın ağırlaşmasıyla o derece zedelenmiş ve mütemadiyen ehl-i dalâlet nazar-ı dikkati şu hayata celb ede ede o derece nazar-ı dikkati kendine celb etmiş ki, ednâ bir hâcât-ı hayatiyeyi büyük bir mesele-i diniyeye tercih ettiriyor.

Bu acip asrın bu acip hastalığına ve dehşetli marazına karşı Kur'ân-ı Mucizü'l-Beyânın tiryak misâl ilâçlarının nâşiri olan Risale-i Nur dayanabilir; ve onun metîn, sarsılmaz, sebatkâr, hâlis, sadık,

fedakâr şakirtleri mukavemet edebilir. Öyleyse, herşeyden evvel onun dairesine girmeli, sadakatle, tam metanet ve ciddî ihlâs ve tam itimadla ona yapışmak lâzım ki, o acip hastalığın tesirinden kurtulsun.

Umum kardeşlerimize birer birer selâm ve dua ediyoruz.


Hâfız Ali'nin bu defaki mektubunda...

b42.gif (1872 bytes)

h01104.gif (3761 bytes)

Aziz, sıddık, mübarek kardeşlerim,

Hâfız Ali'nin bu defaki mektubunda çok mübarek duaları bizi en derin ruhumuzdan mesrur edip şükre sevk etti. Ve her musibetzedeye ve hüzün ve kederlere düşenlere, mânâ-yı işârîsiyle mededres ve halaskâr ve şifa ve medar-ı sürur olan
4 h01105.gif (1328 bytes) ve 5 h01106.gif (1272 bytes) her musibetzedeye baktığı gibi, bu geçen hastalık cihetiyle bize de baktığını yazıyor.

Evet, Hâfız Ali o noktayı tam görmüş. Ben de tasdiken derim ki: Eğer o hastalık yirmi derece tezâuf etseydi, bizlere kazandırdığı neticeye nispeten yine ucuz düşerdi ve rahmet olurdu. Fakat Hâfız Ali'nin kendi üstadı hakkında, benim haddimden pek çok ziyade isnat ettiği meziyet ve mâsumiyeti, onun mâsum lisanıyla hakkımda medih olarak değil, belki bir nevi dua olarak tasavvur ediyoruz.

Hem Hâfız Ali'nin, Sav gibi yerler, karyeler ve Isparta birer medrese-i Nuriye hükmüne geçmesi ve Risale-i Nur'un sadık şakirtleri harikulâde olarak günden güne yükselmeleri ve tenevvür etmeleri, bizleri, belki Anadolu'yu, belki âlem-i İslâmı mesrur ve müferrah eden bir hakikatli haber telâkki ediyoruz.


Kardeşlerim

b42.gif (1872 bytes)

Kardeşlerim,

Bugünlerde Rumuzat-ı Semaniyeye ait iki risaleyi ehemmiyetli talebelerle bir yere gönderdim. Yol kapandı, gitmedi. O iki risaleyi tekrar dikkatle mütalâa ettim. Fikren dedim ki: "Bu zevkli, güzel, meraklı, şirin bir maksada giden bu tevafuklu yolda ne için sevk edilmeden perde indi, başka yolda sevk edildik, çalıştırıldık?"

Birden ihtar edildi ki: O gaybî esrarı açacak olan meslekten yüz derece daha ehemmiyetli ve kıymetli ve umumî ihtiyaca medar ve herkes bu zamanda ona şiddetle muhtaç ve İslâmiyetin temel taşları olan hakaik-i imaniye hazinesine hizmet etmeye ve istifadeye zarar gelecekti. En büyük ve en yüksek maksat olan hakaik-i imaniyeyi, ikinci derecede bırakacaktı. Onun için idi.

Sûre-i 2 h01110.gif (1214 bytes) remzinde, esrar-ı gaybiye gösterildi, birden kapandı, perde indi.

Hem bu sır içindir ki, o yolda fazla istihdam edilmedik. Yalnız o meslek-i tevafukiyenin tereşşuhatından Risale-i Nur'un hakkaniyetine bir imza ve cezaletine bir ziynet ve huruf-u Kur'âniyenin intizamından ve vaziyetlerinden tezahür eden bir nevi i'câz çıktı. Daha o yolda çalıştırılmadık.

Umum kardeşlerimize ve Risale-i Nur'da ders arkadaşlarıma birer birer selâm ve dua ederiz ve dualarını rica ederiz.


Aziz

b42.gif (1872 bytes)

Aziz, sıddık, mübarek, mâsum kardeşlerim,

Sizin çok mübarek ve nazarımızda çok kıymettar ve benim nazarımda Cennetin
3 h01111.gif (1240 bytes) tarafından ebedî ve Firdevsî bir hediye-i kudsiye gibi geçen ve gelen iki bayramı Cennetin şekerlemeleri ve tatlıları gibi tatlılaştıran ve ziynetlerin ve nakışların yetmiş tarzlarını giyen hurilerin hulleleri ve libasları gibi, mânevî meclisimizi ziynetlendiren kalem hediyenizi aldık. Bu hediye, Risale-i Nur hizmeti noktasından ne derece ehemmiyetli olduğunu bugünlerde başıma gelen ve rüyama giren bir hadiseyle anlayınız. Şöyle ki:

Bu çok kıymettar mânevî hediyeyi almazdan üç gün evvel, aynen hediyeniz Kastamonu'ya geleceği anında rüyada görüyorum ki, terfi-i makam ve rütbe için bizlere bir ferman-ı şâhâne mânevî bir cânipten geliyor, kemâl-i hürmetle ellerinden tutup bize getiriyordular. Biz baktık ki, o ferman-ı âli Kur'ân-ı Azîmüşşân olarak çıktı. O halde bu mânâ kalbe geldi: Demek Kur'ân yüzünden Risale-i Nur'un şahs-ı mânevîsi ve biz şakirtleri, bir terfi ve terakki fermanını âlem-i gayptan alacağız.

Şimdi tâbiri ise, o fermanı temsil eden mâsumların kalemiyle mânevî tefsir-i Kur'ân'ı aldığımızdır. Bu rüyanın şimdiki tâbiri çıkmadan bir iki saat evvel Feyzi ile Emin'in gösterdikleri tâbir dahi haktır ve ehemmiyetlidir.

Hem bu medâr-ı sürur ve ferah olan hediye-i nuraniyeyi bir hiss-i kablelvukuyla benim ruhum tam hissetmiş, akla haber vermemişti ki, o gelmeden iki gün evvel, Feyzi ve Emin'in fıkrasında beyan edilen, rüyayı gördüğüm gecenin gününde, sabahtan akşama kadar ve ikinci günü de kısmen hiç görmediğim bir tarzda bir sevinç, bir sürur hissedip mütemadiyen bir bahaneyle ferahımı izhar edip, otuz kırk defa tebessümle güldüm.

Hem ben ve hem Feyzi, taaccüp ve hayret ettik. Otuz gündeHAŞİYE bir defa gülmeyen, bir günde otuz defa gülmek bizleri hayrette bıraktı. Şimdi anlaşıldı ki, o sürur, o sevinç mezkûr mânevî fermanı temsil eden mâsumların ve ümmîlerin kalemlerinin yazıları, nesl-i âtînin sahaif-i hayatlarına, âlem-i İslâmın sahife-i mukadderatına ve ehl-i iman istikbalinin defterlerine neşr-i envar edeceklerinin ve o mâsumların hâlis ve sâfi amelleri ve hizmetleriyle sahife-i a'mâlimizde hasenatlarını yazıp kaydetmesinin ve Risale-i Nur şakirtlerinin mukadderatını mes'udâne idamesinin haberini veren, o daha gelmeyen hediyeden geliyordu. Benim, o azîm yekûndan hisseme düşen binden bir cüz'ü ruhen hissedilmiş, beni mesrurâne heyecana getirmiş idi.

Evet, böyle yüzer mâsumların makbul amelleri ve reddedilmez duaları sair kardeşlerimin defterlerine geçmesi misilli, benim gibi bir günahkârın sahife-i a'mâline dahi girmesi, binler sürur ve sevinç verir. Böyle karanlık bir zamanda, bu ağır şerait altında böyle mâsumâne ve kahramanâne çalışmak için, biz, hem o mâsumları ve o ümmîleri ve muallimlerini tebrik, hem peder ve validelerini tebrik, hem köylerini tebrik, hem memleketlerini, hem milletlerini, hem Anadolu'yu tebrik ederiz.

Mübarek mâsumların ve ümmîlerin herbirisine birer hususî teşekkürnâme ve tebriknâme yazmak elimden gelseydi yazacaktım. Öyleyse bu arzumu bilfiil yazılmış gibi kabul etsinler. Ben onların isimlerini bir daire suretinde yazacağım, dua vaktinde bakacağım. Hem onları Risale-i Nur'un has şakirtleri dairesine dahil edip, bütün mânevî kazançlarıma hissedar edeceğim.

Benim tarafımdan onların peder ve validelerine veya akrabalarına ve üstadlarına selâmlarımızı tebliğ ediniz. Cenab-ı Hak, onları ve evlâtlarını dünyada ve âhirette mesut eylesin. Âmin.

Umum kardeşlerimize birer birer selâm ve dua ederiz ve dualarını Kur'ân'ın medh ü senâsına mazhar olan bu leyâli-i aşir olan on gecelerde rica ediyoruz. Emin'in ve Feyzi'nin rüyaya dair fıkralarını da leffen gönderiyorum.


Isparta'daki kardeslerimize...

b42.gif (1872 bytes)

Isparta'daki kardeşlerimize,

Lâtif bir rüyanın kadere ait bir meseleyi, şuhud derecesinde bize kanaat verdiği gibi, o lâtif rüyanın ciddî ikinci parçası bizlere mânevî bir müjde ve beşaret verdiği cihetle, siz kardeşlerimize beyan ediyoruz. Şöyle ki:

İki gün evvel Üstadımız rüyada görüyor ki: Ben, yani Feyzi ile beraber gezmeye çıkıyoruz. Giderken, birden ben Üstadıma söylüyorum ki: "Buradan ben ayının tesbihini toplayacağım." Üstadım da bakıyor ki, beyaz ipler gibi dolaşmış birşey görüyor. Bu acip güldürecek sözümden ve ayıya tesbih isnat etmek vaziyetimden çok şiddetli gülerek uyanmış. Uyandıktan sonra da gülmüş. Akşama kadar hiç görülmemiş bir tarzda, yirmi otuz defa o hâdise-i nevmiyeyi gülerek benimle mülâtefe etti. Münasebet olmayan bazı şeylerle tâbire çalıştıksa da tâbire münasebet tutmadı.

Sonra ikinci gün âdet-i müstemirrede, kendi tecrübesiyle rüya-yı sadıkanın kısmen aynı günde, kısmen ikinci günün aynı saatinde, bana benzeyen bir dost-ki, rüyada Üstadıma benim suretimde görünmüş-Üstadımızın yanına geldi. Dedi ki: "Ayının yağını toplayanlardan alıp ve müezzin ve tesbih yapan bir adamın tavsiyesiyle mühim bir adama, her sabah hastalık için yutmasını nasıl görüyorsun?"

Üstadımız da, rüyada güldüğü gibi aynen öyle gülmüş. Birden rüya hatırına gelip bu acip ve aynı aynına tâbiri kemâl-i taaccüp ve hayretle karşılayıp ona demiş: "Sakın istimal etmesin."

Yirmi Sekizinci Mektubun rüyaya ait birinci risalesinin altıncı nüktesinde rüya-yı sadıka, kader-i İlâhinin herşeyi ihata ettiğine bir hüccet-i katıa hükmünde Üstadımız binler tecrübeyle gördüğü gibi, aynen bu vâkıa dahi bizlere şuhud derecesinde kat'î ispat etti ki, hâdisat, vücuda gelmeden evvel mukadderdir, malûmdur, muayyendir, kader-i İlâhinin mizanıyla geliyor diye, bu rükn-ü imaniye bize gayet lâtif ve kat'î bir nümune oldu.

Hem aynı rüyanın ikinci tabakasında Üstadımız görüyor ki, Risale-i Nur'un heyetine bir ferman geliyor. Birden geldi, o kudsî ferman Kur'ân çıktı. Bunun tâbiri, aynı günün aynı tecrübe saatinde, Kur'ân'ın Hizbü'l-Ekberi ümit edilmediği bir vakitte, malûm Âsiye Hanımın hanesinde etrafı tezyin edilen Hizbü'l-Ekberi yüz senelik bir güzel kap içinde, o kabın, üstünde sırmayla padişahların mühim fermanlarında tuğra-i şâhâne işlenmiş olduğunu gördük.

Üstadımız dedi ki: Ferman geldi diye Kur'ân çıktı. Şimdi de, Kur'ân'ın Hizbü'l-Ekberi geldi. Üstünde ferman tuğrası bulunduğundan, Risale-i Nur'un heyetine beşaretli ve medâr-ı feyiz ve terakki bir ferman-ı Rabbanî hükmüne geçeceğini rahmet-i İlâhiyeden bekliyoruz. Bu tâbirden sonra ikinci günü, sizin çok kıymettar hediyeniz hakikî tâbirini güneş gibi meydana çıkardı.

Risale-i Nur talebelerinden ve daimî hizmetçilerinden Emin ve Küçük Hüsrev olan Feyzi


Namaz tesbihatının...

b42.gif (1872 bytes)

Namaz tesbihatının sırrına göre, nasıl ki namazdan sonra tesbih ve zikir ve tehlille bir hatme-i muazzama-i Muhammediye (a.s.m.) ve zikir ve tesbih eden ve rû-yi zemin kadar geniş bir halka-i tahmidat-ı Ahmediye (a.s.m.) dairesine tasavvuran ve niyeten girmek medâr-ı füyuzat olduğu gibi, ben ve biz de, Risale-i Nur'un geniş daire-i dersinde ve halka-i envarında ders alan ve dua eden ve çalışan binler mâsum lisanların ve mübarek ihtiyarların dualarına ve a'mâl-i salihalarına hissedar olmak ve dualarına âmin demek hükmünde olarak, onlarla tayy-ı mekân ederek, hayalen omuz omuza, diz dize bulunmak hayaliyle ve niyetiyle ve tasavvuruyla kendimizi fevkalhad bahtiyar biliyoruz. Hususan âhir ömrümde böyle kıymettar, mâsum mânevî evlatları ve yüzer küçük Abdurrahman'ları bulmak, benim için dünyada bir cennet hayatı hükmüne geçiyor.

Geçen Ramazan-ı Şerifte, hastalığım münasebetiyle, herbir kardeşim benim hesabıma birer saat çalışmalarının pek büyük neticesini aynelyakîn ve hakkalyakîn gördüğümden, böyle duaları reddedilmez mâsumların ve mübarek ihtiyarların ve bahtiyar üstadlarının, benim hesabıma ara sıra lisanen ve kalben duaları ve çalışmaları, kalemleriyle yardımları, benim Risale-i Nur'a hizmetimin uhrevî bir netice-i bâkiyesini dünyada dahi bana gösterdi. Elhamdü lillâh, hâzâ min fadli Rabbî.


Elli altmış talebenin yazdıkları

b42.gif (1872 bytes)

Risale-i Nur'un küçük ve mâsum şakirtlerinden elli altmış talebenin yazdıkları nüshaları bize göndermişler, o parçaları üç cilt içinde cem ettik.

İşte bu mecmuadaki parçaları yazanların nümune olarak bir kısmı şunlardır:

İsimleri Yaşları
Ömer

Mustafa

Hâfız Nebi

Hicret

Hüseyin

Ahmed Zeki

Ayşe

Hâfız Ahmet

Mustafa

Bekir

Ali

Ayşe

15

13

14

15

11

13

11

12

14

9

12

11

İşte bu mecmuadaki risaleler, bu mâsum çocukların Risale-i Nur'dan ders aldıkları ve yazdıklarının bir kısmıdır. Onların bu zamanda bu ciddî çalışmaları gösteriyor ki, Risale-i Nur'da öyle bir mânevî zevk ve câzibedar bir nur var ki, mekteplerde çocukları okumaya şevkle sevk etmek için icad ettikleri her nevi eğlence ve teşviklere galebe edecek bir lezzet, bir sürur, bir şevk, Risale-i Nur veriyor ki, çocuklar böyle hareket ediyorlar. Hem bu hal gösteriyor ki, Risale-i Nur kökleşiyor. İnşaallah, daha hiçbir şey onu koparamayacak; ensâl-i âtiyede devam edecek, gidecek.

Aynen bu mâsum çocuk şakirtler gibi, Risale-i Nur'un câzibedar dairesine giren ümmî ihtiyarların dahi kırkelli yaşından sonra Risale-i Nur'un hatırı için yazıya başlayıp yazdıkları kırk elli parça, iki üç mecmua içinde derc edildi. Bu ümmî ihtiyarların ve kısmen çoban ve efelerin, bu zamanda, bu acip şerait içinde, herşeye tercihan Risale-i Nur'a bu surette çalışmaları gösteriyor ki, bu zamanda Risale-i Nur'a ekmekten ziyade ihtiyaç var ki, harmancılar, çiftçiler, çobanlar, yörük efeleri, hâcât-ı zaruriyeden ziyade bir hâcât-ı zaruriyeyi, Risale-i Nur'un hakaikini görüyorlar.

Bu ciltte az ve sâir altı cild-i âhirde mâsumların ve ihtiyar ümmîlerin yazılarının tashihinde çok zahmet çektim. Vakit müsaade etmiyordu. Hatırıma geldi ve mânen denildi ki: Sıkılma! Bunların yazıları çabuk okunmadığından, acelecileri yavaş yavaş okumaya mecbur ettiğinden, Risale-i Nur'un gıda ve taam hükmündeki hakikatlerinden hem akıl, hem kalb, hem ruh, hem nefis, hem his, hisselerini alabilir. Yoksa, yalnız akıl cüz'î bir hisse alır, ötekiler gıdasız kalabilirler.

Risale-i Nur, sair ilimler ve kitaplar gibi okunmamalı. Çünkü ondaki iman-ı tahkikî ilimleri, başka ilimlere ve maariflere benzemez. Akıldan başka çok letâif-i insaniyenin kut ve nurlarıdır.

Elhasıl: Mâsumların ve ümmî ihtiyarların noksan yazılarında iki fayda var:

Birincisi: Teennî ve dikkatle okunmaya mecbur etmektir.

İkincisi: O mâsumâne ve hâlisâne ve samimî ve tatlı dillerinden, derslerinden Risale-i Nur'un şirin ve derin meselelerini lezzetli bir hayretle dinlemek ve ders almaktır.

ı01040.gif (1241 bytes)

Kardeşiniz Said Nursî


Kastamonu'daki kardeşlerimize

b42.gif (1872 bytes)

Kastamonu'daki kardeşlerimize hitaben yazılan bir hakikattır. Belki size de faydası olur diye gönderdim.

Risale-i Nur, kendi sadık ve sebatkâr şakirtlerine kazandırdığı çok büyük kâr ve kazanç ve pek çok kıymettar neticeye mukabil fiyat olarak, o şakirtlerden tam ve hâlis bir sadakat ve dâimî ve sarsılmaz bir sebat ister. Evet, Risale-i Nur on beş senede kazanılan kuvvetli iman-ı tahkikîyi on beş haftada ve bazılara on beş günde kazandırdığını, yirmi senede, yirmi bin zat tecrübeleriyle şehadet ederler.

Hem, iştirak-i a'mâl-i uhreviye düsturuyla, herbir şakirdine, herbir günde binler hâlis lisanlarla edilen makbul duaları ve binler ehl-i salâhatin işledikleri a'mâl-i salihanın misil sevaplarını kazandırıp, herbir hakikî sadık ve sebatkâr şakirdini amelce binler adam hükmüne getirdiğine delil, kerametkârâne ve takdirkârâne İmam-ı Ali Radıyallahü Anhın üç ihbarı ve keramet-i gaybiye ve Gavs-ı Âzamdaki (k.s.) tahsinkârâne ve teşvikkârâne beşareti ve Kur'ân-ı Mucizü'l-Beyânın kuvvetli işaretiyle o hâlis şakirtler, ehl-i saadet ve ashab-ı Cennet olacaklarına müjdesi pek kat'î ispat ederler. Elbette böyle bir kazanç, öyle bir fiyat ister.

Madem hakikat budur, Risale-i Nur dairesinin yakınında bulunan ehl-i ilim ve ehl-i tarikat ve sofî meşrep zatlar onun cereyanına girmek ve ilim ve tarikattan gelen eski sermayeleriyle ona kuvvet vermek ve genişlemesine çalışmak ve şakirtlerini teşvik etmek ve bir buz parçası olan enaniyetini, tam bir havuzu kazanmak için o dairedeki âb-ı hayat havuzuna atıp eritmek gerektir ve elzemdir. Yoksa, Risale-i Nur'a karşı rakîbâne başka bir çığır açmakla hem o zarar eder, hem bu müstakim ve metin cadde-i Kur'âniyeye bilmeyerek zarar verir, zındıkaya bir nevi yardım olur.


Aziz, sıddık kardeşlerim

b42.gif (1872 bytes)

Aziz, sıddık kardeşlerim,

Bu yeni hadise-i taarruziyeden müteessir olmayınız. Çünkü mükerrer tecrübelerle Risale-i Nur inayet altındadır. Hiçbir taife, şimdiye kadar böyle bir ehemmiyetli hizmette bizler kadar az meşakkatle kurtulan olmamış.

Hem geçen Ramazan'daki hastalığım ve Eskişehir'deki musibetimiz gibi çok vâkıalarla, zâhirî sıkıntılı, meşakkatli hâlât altında Risale-i Nur'un faydasına olarak inkişâfâtı ve daha tesirli fütuhâtı görülmüş. İnşaallah, bu sıkıntılı hadise dahi, münafıkların aks-i maksuduyla, Risale-i Nur'un fütuhatını başka bir mecrâda teshile vesile olur.

Beşinci Şua, yirmi beş sene evvel mesâili yazılan, yalnız bir iki sayfa tatbikat ilâve edilip Şualar'a giren Beşinci Şua ellerine geçmesi ehemmiyetlidir. Fakat bunda da bir hikmet var. Belki onlara, kendi mesleklerini bildirmek ve Cehenneme gidenin mahiyetini bilmek için fevkalâde iktidar haricinde bir kazâ-i İlâhidir, diye Cenab-ı Hakkın hikmetine ve inâyetine ve hıfzına itimad edip merak etmeyiniz.

Hem siz, hem onlar bilsinler ki, sadaka belâyı def ettiği gibi, Risale-i Nur Anadolu'dan, hususan Isparta, Kastamonu'dan âfât-ı semaviye ve arziyenin def ve ref'ine vesiledir. Evet, Sabri'nin
1 h01123.gif (1654 bytes) âyetinden istihraç ettiği mânâ, haktır ve mutabıktır.

Evet, Risale-i Nur, sefine-i Nuh gibi Anadolu'yu Cebel-i Cûdî hükmüne getirip, küre-i arzın yangınından ve tokatından kurtulmasına bir sebeptir. Çünkü, zaaf-ı imandan gelen tuğyan, ekseri musibet-i âmmeyi celb ettiği gibi, imanı fevkalâde kuvvetlendiren Risale-i Nur, o musibet-i âmmeyi dairesinin haricine bırakmaya rahmet-i İlâhiye tarafından vesile oldu.

Bu ehl-i dünya, bu Anadolu halkı Risale-i Nur'a girmeseler de ilişmesinler. Eğer ilişseler, yakında bekleyen yangınlar, tufanlar, zelzeleler ve tâunların istilâsına uğrayacaklarını düşünsünler, akıllarını başlarına alsınlar. Madem biz onların dünyalarına karışmıyoruz, onların da lüzumsuz bir halde bu derece âhiretimize karışmalarında onlara felâket getirmek ihtimali kavîdir.

İşte bu sekiz aydır, hususan ve heyecan veren bu hâdisenizle beraber; şimdi yanımdaki Feyzi ile Emin ve bütün bana temas eden dostlar şahittirler ki, bu sekiz ay zarfında bir tek defa ne Harb-i Umumîyi, ne siyaseti sormamışım. Ve odamdan işitilen radyoyu da üç senedir dinlemedim. Halbuki benim, binler adam kadar dünyaya bakmak münasebet var. Demek bize ilişen, doğrudan doğruya imana tecavüz eder. Onları Cenab-ı Hakka havale ediyoruz.

Hem ehl-i siyasete hiç münasebetimiz olmadığı halde, kat'î bilsinler ki, bu memlekette, bu asırda, milleti anarşilikten, tereddî ve tedennî-i mutlakadan kurtaracak yegâne çaresi, Risale-i Nur'un esasatıdır. Bu hadisede sıkıntı çeken mâsumlar ve üstadları bilsinler ki, ağır şerait altında bir saat nöbet, bir sene ibadet ve hakikî tefekkür-ü imaniye ile bir saati, bir sene tâat hükmüne geçtiği gibi, inşaallah onların sıkıntıları da öyle sevaba medar olur. Onlar da, merak ve teessürle değil, ferah ve sürurla karşılamalı. Fakat Hazret-i Ali'nin (r.a.) iki defa h01124.gif (1332 bytes) demesine binaen,

biz her vakit tam ihtiyat ve tam sakınmak vaziyetini muhafaza etmekle mükellefiz.

Risale-i Nur'un mensupları, şuur ve ihtiyarları haricinde birbiriyle münasebettar, birbirinin hadiseleriyle alâkadar olduğuna bir delil de bugünlerde oldu. Şöyle ki:

Oradaki hadisenin vukuundan bugüne kadar, buradaki muhtelif tabakalardaki talebelerin vaziyetleri ehemmiyetli bir hadise yüzünden değişmiş gibi çekinmek ve münafıkların nazarını kendilerine ve bizlere celb etmemek için bir tevakkuf devresi geçti. Ben de hayret ediyordum.

Hem, Nazif gibi bir kaç zâtın rüyalarının tâbirleri, sizin hadiseniz olduğunu anladık.

Umum kardeşlerimize birer birer ve bilhassa musibetzedelere selâm ve dua ediyoruz. Cenab-ı Hak onları çabuk kurtarıp vazifelerinin başına göndersin. Âmin.

Kardeşiniz Said Nursi


Mustafa'lar, Küçük Ali,

b42.gif (1872 bytes)

Mustafa'lar, Küçük Ali, mübarek ve münevver kardeşler,

Mektubunuz Büyük Ali'nin mektubu gibi acip bir hakikati ifade eder. O hakikat, Risale-i Nur hakkında haktır. Fakat benim haddim değil ki, o hududa gireyim.

Evet, 1 h01004.gif (1522 bytes) fermân etmiş. Gavs-ı Âzam Şâh-ı Geylânî, İmam-ı Gazâlî, İmam-ı Rabânî gibi hem şahsen, hem vazifeten büyük ve harika zatlar, bu hadisi, kıymettar irşâdatlarıyla ve eserleriyle fiilen tasdik etmişler. O zamanlar bir cihette ferdiyet zamanı olduğundan, hikmet-i Rabbaniye onlar gibi feridleri ve kudsî dâhileri ümmetin imdadına göndermiş.

Şimdi ise, aynı vazifeye, fakat müşkilâtlı ve dehşetli şerait içinde, bir şahs-ı mânevî hükmünde bulunan Risaletü'n-Nur'u ve sırr-ı tesanüdle bir ferd-i ferid mânâsında olan şakirtlerini bu cemaat zamanında o mühim vazifeye koşturmuş. Bu sırra binaen, benim gibi bir neferin ağırlaşmış müşiriyet makamında ancak bir dümdarlık vazifesi var.

Said Nursi


Bu asrin ehemmiyetli..

b42.gif (1872 bytes)

Evet, bu asrın ehemmiyetli ve mânevî ve ilmî bir mürşidi olan Risaletü'n-Nur'un heyet-i mecmuası, sair şahsî büyük mürşidler gibi kendine muvafık ve hakikat-i ilmiyeye münasip olarak, birkaç nevide ve bilhassa hakaik-i imaniyenin izharında, intişarında azîm kerametleri olduğu gibi, üç keramet-i zâhiresi bulunan Mucizât-ı Ahmediye, Onuncu Söz ve Yirmi Dokuzuncu Söz ve Âyetü'l-Kübrâ gibi çok risaleleri dahi herbiri kendine mahsus kerametleri bulunduğunu çok emâreler ve vâkıalar bana kat'î bir kanaat vermiş. Hattâ sekeratta bulunan talebelerine imanını kurtarmak için bir mürşid gibi yetiştiğine, müteaddit vâkıalar şüphe bırakmıyor. "Bir saat tefekkür, bir sene ibadet-i nâfile hükmünde..."2 Bir misali, Nurun Hizb-i Ekberidir diye müşahede ettim ve kanaat getirdim.HAŞİYE 2

Sizlere Risaletü'n-Nur'un Hizb-i Ekberini ve Kur'ân'ın Hizb-i Âzamını göndermek isterdim. Fakat Hizb-i Âzam çok uzun olduğundan daha yazdıramadım. Hizb-i Ekber ise, tercüme etmek istedim, şimdilik vazgeçtim. Sizin gibi kardeşlerin tercümeye muhtaç olmadığınızı düşünüp, yalnız Arabî suretini göndereceğim, inşaallah.

Sizlere evvelce Âyetü'l-Kübrâ'nın Birinci Makamının hülâsası namıyla gönderdiğim parça, o Hizbin esasıdır. İhtiyarsız, o esasa küçük fıkralar ve bazı kayıtlar ilâve edildiği vakit, birden başka bir şekil aldı; inkişaf ve inbisat ederek Âyetü'l-Kübrâ'nın misal-i müsağğarı gibi şehadet-i tevhidiyesi parladı; mânâları ziyalandı, ruhuma, kalbime, fikrime büyük bir inşirah vermeye başladı. Ben de en yorgunluk ve usanç zamanımda onu mütefekkirâne okudum, büyük zevk ve şevk hissettim.


Evliya divanlarını ve ulemanın kitaplarını

b42.gif (1872 bytes)

Bir suale cevap olarak yazdığım bir fıkrayı, size de faydası olur ihtimaliyle beyan ediyorum:

Evliya divanlarını ve ulemanın kitaplarını çok mütalâa eden bir kısım zatlar taraflarından soruldu:

"Risaletü'n-Nur'un verdiği zevk ve şevk ve iman ve iz'ân onlardan çok kuvvetli olmasının sebebi nedir?"

Elcevap: Eski mübarek zatların ekseri divanları ve ulemanın bir kısım risaleleri imanın ve mârifetin neticelerinden ve meyvelerinden ve feyizlerinden bahsederler. Onların zamanlarında imanın esasatına ve köklerine hücum yoktu ve erkân-ı iman sarsılmıyordu. Şimdi ise köklerine ve erkânına şiddetli ve cemaatli bir surette taarruz var. O divanlar ve risalelerin çoğu has mü'minlere ve fertlere hitap ederler; bu zamanın dehşetli taarruzunu def edemiyorlar.

Risaletü'n-Nur ise, Kur'ân'ın bir mânevî mucizesi olarak imanın esasatını kurtarıyor ve mevcut imandan istifade cihetine değil, belki çok deliller ve parlak burhanlarla imanın ispatına ve tahkikine ve muhafazasına ve şübehattan kurtarmasına hizmet ettiğinden, herkese bu zamanda ekmek gibi, ilâç gibi lüzumu var olduğunu dikkatle bakanlar hükmediyorlar.

O divanlar derler ki: "Velî ol, gör; makamata çık, bak, nurları, feyizleri al."

Risaletü'n-Nur ise der: "Her kim olursan ol; bak, gör. Yalnız gözünü aç, hakikati müşahede et, saadet-i ebediyenin anahtarı olan imanını kurtar."

Hem Risaletü'n-Nur, en evvel tercümanının nefsini iknaa çalışır, sonra başkalara bakar. Elbette nefs-i emmaresini tam ikna eden ve vesvesesini tamamen izale eden bir ders, gayet kuvvetli ve hâlistir ki, bu zamanda cemaat şekline girmiş dehşetli bir şahs-ı mânevî-i dalâlet karşısında tek başıyla galibâne mukabele eder.

Hem Risaletü'n-Nur, sair ulemanın eserleri gibi, yalnız aklın ayağı ve nazarıyla ders vermez; ve evliya misilli yalnız kalbin keşif ve zevkiyle hareket etmiyor. Belki akıl ve kalbin ittihad ve imtizacı ve ruh ve sair letâifin teavünü ayağıyla hareket ederek evc-i âlâya uçar. Taarruz eden felsefenin değil ayağı, belki gözü yetişmediği yerlere çıkar, hakaik-i imaniyeyi kör gözüne de gösterir.

Said Nursi


Mânevî bir ihtar

b42.gif (1872 bytes)

Mânevî bir ihtarla bir iki ince meseleyi size yazıyorum.

BİRİNCİSİ

Geçen Ramazan-ı Şerifte, Ehl-i Sünnetin selâmet ve necatı için edilen pek çok duaların şimdilik âşikâre kabulleri görünmemesine hususî iki sebep ihtar edildi.

Birincisi: Bu asrın acip bir hassasıdır.HAŞİYE Bu asırdaki ehl-i İslâmın fevkalâde safderunluğu ve dehşetli cânileri de âlicenâbâne affetmesi; ve bir tek haseneyi, binler seyyiatı işleyen ve binler mânevî ve maddî hukuk-u ibâdı mahveden adamdan görse, ona bir nevi taraftar çıkmasıdır. Bu suretle, ekall-i kalîl olan ehl-i dalâlet ve tuğyan, safdil taraftarla ekseriyet teşkil ederek, ekseriyetin hatâsına terettüp eden musibet-i âmmenin devamına ve idamesine, belki teşdidine kader-i İlâhiyeye fetva verirler; "Biz buna müstehakız" derler.

Evet, elması bildiği (âhiret ve iman gibi) halde, yalnız zaruret-i kat'iye suretinde şişeyi (dünya ve mal gibi) ona tercih etmek ruhsat-ı şer'iye var. Yoksa, küçük bir ihtiyaçla veya hevesle veya tamâh ve hafif bir korkuyla tercih edilse, eblehâne bir cehalet ve hasârettir, tokata müstehak eder.

Hem âlicenâbâne affetmek ise, yalnız kendine karşı cinayetini affedebilir. Kendi hakkından vazgeçse hakkı var; yoksa başkalarının hukukunu çiğneyen cânilere afüvkârâne bakmaya hakkı yoktur, zulme şerik olur.

İkinci sebep: Yazmaya izin olmadığından yazılmadı.

İKİNCİ MESELE

Kardeşlerim, Eskişehir hapishanesinde, ahirzamanın hâdisatı hakkında gelen rivayetlerin te'villeri mutabık ve doğru çıktıkları halde, ehl-i ilim ve ehl-i iman onları bilmemelerinin ve görmemelerinin sırrını ve hikmetini beyan etmek niyetiyle başladım. Bir iki sayfa yazdım; perde kapandı, geri kaldı.

Bu beş senede, beş-altı defa aynı meseleye müteveccih olup muvaffak olamıyorum. Yalnız o meselenin teferruatından bana ait bir hadiseyi beyan etmek ihtar edildi. Şöyle ki:

Hürriyetin bidayetinde, Risale-i Nur'dan çok evvel, kuvvetli bir ümit ve itikatla, ehl-i imanın meyusiyetlerini izale için, "İstikbalde bir ışık var; bir nur görüyorum" diye müjdeler veriyordum. Hattâ, Hürriyetten evvel de talebelerime beşaret ederdim. Tarihçe-i Hayat'ımda merhum Abdurrahman'ın yazdığı gibi, Sünuhat misilli risalelerde dahi "Ben bir ışık görüyorum" diye, dehşetli hâdisâta karşı o ümitle dayanıp mukabele ederdim. Ben de herkes gibi o ışığı siyaset âleminde ve hayat-ı içtimaiye-i İslâmiyede ve çok geniş bir dairede tasavvur ederdim. Halbuki, hâdisât-ı âlem beni o gaybî ihbarda ve beşarette bir derece tekzip edip ümidimi kırardı.

Birden bir ihtar-ı gaybîyle kat'î kanaat verecek bir surette kalbime geldi. Denildi ki:

"Ciddî bir alâkayla senin eskiden beri tekrar ettiğin 'Bir ışık var, bir nur göreceğiz' diye müjdelerin tevili ve tefsiri ve tâbiri, sizin hakkınızda belki iman cihetiyle, âlem-i İslâm hakkında dahi en ehemmiyetlisi Risale-i Nur'dur. Bu ışıktır, seni şiddetle alâkadar etmişti. Ve bu nurdur ki, eskide de tahayyül ve tahmininle geniş dairede, belki siyaset âleminde gelecek mes'udâne ve dindarâne hâletlerin ve vaziyetlerin mukaddemesi ve müjdecisi iken, bu muaccel ışığı o müeccel saadet tasavvur ederek eski zamanda siyaset kapısıyla onu arıyordun.

"Evet, otuz sene evvel bir hiss-i kablelvukuyla hissettin. Fakat nasıl kırmızı bir perdeyle siyah bir yere bakılsa karayı kırmızı görür. Sen dahi doğru gördün, fakat yanlış tatbik ettin. Siyaset cazibesi seni aldattı."


Aziz Sıddık Kardeşlerim !

b42.gif (1872 bytes)

Aziz Sıddık Kardeşlerim !

Sakın, sakın, dünya cereyanları, hususan siyaset cereyanları ve bilhassa harice bakan cereyanlar sizi tefrikaya atmasın. Karşınızda ittihad etmiş dalâlet fırkalarına karşı perişan etmesin

1 h01115.gif (1532 bytes) düstur-u Rahmânî yerine (el-iyazü billâh)
2 h01116.gif (1653 bytes) düstur-u şeytanî hükmedip, melek gibi bir hakikat kardeşine adâvet ve elhannâs gibi bir siyaset arkadaşına muhabbet ve taraftarlıkla zulmüne rıza gösterip cinayetine mânen şerik eylemesin.

Evet, bu zamanda siyaset, kalbleri ifsad eder ve asabî ruhları azap içinde bırakır. Selâmet-i kalb ve istirahat-i ruh isteyen adam, siyaseti bırakmalı.

Evet, şimdi küre-i arzda herkes ya kalben, ya ruhen, ya aklen, ya bedenen gelen musibetten hissedardır, azap çekiyor, perişandır. Bilhassa ehl-i dalâlet ve ehl-i gaflet, rahmet-i umumiye-i İlâhiyeden ve hikmet-i tamme-i Sübhâniyeden habersiz olduğundan, nev-i beşere rikkat-i cinsiye, alâkadarlık cihetiyle, kendi eleminden başka nev-i beşerin şimdiki elîm ve dehşetli elemleriyle dahi müteellim olup azap çekiyor. Çünkü, lüzumsuz ve mâlâyâni bir surette vazife-i hakikiyelerini ve elzem işlerini bırakıp âfâkî ve siyasî boğuşmalara ve kâinatın hâdisâtına merakla dinleyerek, karışarak ruhlarını sersem ve akıllarını geveze etmişler ve

bilerek kendi zararına fiilen rıza göstermek cihetinde, "Zarara razı olana şefkat edilmez" mânâsındaki h01117.gif (1431 bytes) kaide-i esasiyesiyle şefkat hakkını ve merhamet liyakatını kendilerinden selb etmişler. Onlara acınmayacak ve şefkat edilmez. Ve lüzumsuz başlarına belâ getirirler.

Ben tahmin ediyorum ki, bütün küre-i arzın bu yangınında ve fırtınalarında selâmet-i kalbini ve istirahat-ı ruhunu muhafaza eden ve kurtaran yalnız hakikî ehl-i iman ve ehl-i tevekkül ve rızadır. Bunların içinde de en ziyade kendini kurtaranlar, Risale-i Nur'un dairesine sadakatle girenlerdir.

Çünkü bunlar, Risale-i Nur'dan aldıkları iman-ı tahkikî derslerinin nuruyla ve gözüyle, herşeyde rahmet-i İlâhiyenin izini, özünü, yüzünü görüp herşeyde kemâl-i hikmetini, cemâl-i adaletini müşahede ettiklerinden, kemâl-i teslimiyet ve rızayla, rububiyet-i İlâhiyenin icraatından olan musibetlere karşı teslimiyetle, gülerek karşılıyorlar, rıza gösteriyorlar. Ve merhamet-i İlâhiyeden daha ileri şefkatlerini sürmüyorlar ki, elem ve azap çeksinler.

İşte buna binaen, değil yalnız hayat-ı uhreviyenin, belki dünyadaki hayatın dahi saadet ve lezzetini isteyenler, hadsiz tecrübeleriyle, Risale-i Nur'un imanî ve Kur'ânî derslerinde bulabilirler ve buluyorlar.


Ehemmiyetli bir hocanin

b42.gif (1872 bytes)

Ehemmiyetli bir hocanın Üstad hakkında ziyade hüsn-ü zannını tadil etmek münasebetiyle yazılmış. Belki size de faydası olur diye gönderildi.

1 h01167.gif (2949 bytes)

Aziz, sadık, muhterem kardeşimiz Hoca Haşmet,

Senin, müceddid hakkındaki mektubunu hayretle okuduk ve Üstadımıza da söyledik. Üstadımız diyor ki:

"Evet, bu zaman hem iman ve din için, hem hayat-ı içtimaî ve şeriat için, hem hukuk-u âmme ve siyaset-i İslâmiye için gayet ehemmiyetli birer müceddid ister. Fakat en ehemmiyetlisi, hakaik-i imaniyeyi muhafaza noktasında tecdid vazifesi, en mukaddes ve en büyüğüdür. Şeriat ve hayat-ı içtimaiye ve siyasiye daireleri ona nispeten ikinci, üçüncü, dördüncü derecede kalıyor. Rivâyât-ı hadisiyede, tecdid-i din hakkında ziyade ehemmiyet ise, imanî hakaikteki tecdid itibarıyladır. Fakat efkâr-ı âmmede, hayatperest insanların nazarında zâhiren geniş ve hâkimiyet noktasında cazibedar olan hayat-ı içtimaiye-i İslâmiye ve siyaset-i diniye cihetleri daha ziyade ehemmiyetli göründüğü için, o adese ile, o nokta-i nazardan bakıyorlar, mânâ veriyorlar.

"Hem bu üç vezâifi birden bir şahısta, yahut cemaatte bu zamanda bulunması ve mükemmel olması ve birbirini cerh etmemesi pek uzak, âdetâ kabil görülmüyor. Âhirzamanda, Âl-i Beyt-i Nebevînin (a.s.m.) cemaat-i nuraniyesini temsil eden Hazret-i Mehdîde ve cemaatindeki şahs-ı mânevide ancak içtima edebilir. Bu asırda, Cenab-ı Hakka hadsiz şükür olsun ki, Risale-i Nur'un hakikatine ve şakirtlerinin şahs-ı manevîsine, hakaik-i imaniye muhafazasında tecdid vazifesini yaptırmış; yirmi seneden beri o vazife-i kudsiyede tesirli ve fatihâne neşriyle gayet dehşetli ve kuvvetli zındıka ve dalâlet hücumuna karşı tam mukabele edip, yüz binler ehl-i imanın imanlarını kurtardığını kırk binler adam şehadet eder.

"Amma, benim gibi âciz ve zayıf bir biçarenin, böyle binler derece haddimden fazla bir yükü yüklemek tarzında şahsımı, medâr-ı nazar etmemeli" diyor. Ve size selâm ediyor. Biz de zâtınıza ve oradaki Risale-i Nur'la alâkadar olanlara selâm ediyoruz.

Risale-i Nur şakirtlerinden Emin, Feyzi, Kâmil


Gayet ciddî bir ihtar

b42.gif (1872 bytes)

h01179.gif (2779 bytes)

Aziz, sıddık, müstakim kardeşlerim,

Gayet ciddî bir ihtarla bir hakikati beyan etmeye lüzum var. Şöyle ki:

1 h01180.gif (1362 bytes) sırrıyla, ehl-i velâyet, gaybî olan şeyleri, bildirilmezse bilmezler. En büyük bir velî dahi, hasmının hakikî halini bilmedikleri için, haksız olarak mübareze etmesini Aşere-i Mübeşşerenin mabeynindeki muharebe gösteriyor. Demek, iki veli, iki ehl-i hakikat birbirini inkâr etmekle makamlarından sukut etmezler. Meğer, bütün bütün zâhir-i şeriate muhalif ve hatâsı zahir bir içtihadla hareket edilmiş ola.

Bu sırra binaen 2 h01181.gif (1644 bytes) deki ulüvv-ü cenab düsturuna ittibaen ve avâm-ı mü'minînin şeyhlerine karşı hüsn-ü zanlarını kırmamakla, imanlarını sarsılmadan muhafaza etmek ve Risale-i Nur'un erkânlarının haksız itirazlara karşı haklı, fakat zararlı hiddetlerinden kurtarmak lüzumuna binaen; ve ehl-i ilhadın iki taife-i ehl-i hakkın mabeynindeki husumetten istifade ederek, birinin silâhıyla, itirazıyla ötekini cerh edip ve ötekinin delilleriyle berikini çürütüp ikisini de yere vurmak ve çürütmekten içtinaben, Risale-i Nur şakirtleri, bu mezkûr dört esasa binaen, muarızlara hiddet ve tehevvürle ve mukabele-i bilmisille karşılamamalı. Yalnız kendilerini müdafaa için musalahakârâne, medâr-ı itiraz noktaları izah etmek ve cevap vermek gerektir.

Çünkü bu zamanda enaniyet çok ileri gitmiş. Herkes, kameti miktarında bir buz parçası olan enaniyetini eritmeyip bozmuyor, kendini mazur biliyor; ondan nizâ çıkıyor. Ehl-i hak zarar eder; ehl-i dalâlet istifade ediyor.

İstanbul'da malûm itiraz hadisesi ima ediyor ki, ileride, meşrebini çok beğenen bazı zatlar ve hodgâm bazı sofi-meşrepler ve nefs-i emmaresini tam öldürmeyen ve hubb-u cah vartasından kurtulmayan bazı ehl-i irşad ve ehl-i hak, Risale-i Nur'a ve şakirtlerine karşı kendi meşreplerini ve mesleklerinin revacını ve etbâlarının hüsn-ü teveccühlerini muhafaza niyetiyle itiraz edecekler; belki dehşetli mukabele etmek ihtimali var. Böyle hadiselerin vukuunda, bizlere, itidâl-i dem ve sarsılmamak ve adavete girmemek ve o muarız taifenin de rüesalarını çürütmemek gerektir.

Fâş etmek hatırıma gelmeyen bir sırrı, fâş etmeye mecbur oldum. Şöyle ki:

Risale-i Nur'un şahs-ı mânevîsi ve o şahs-ı mânevîyi temsil eden has şakirtlerinin şahs-ı mânevîsi "Ferid" makamına mazhar oldukları için, değil hususî bir memleketin kutbu, belki ekseriyet-i mutlakayla Hicaz'da bulunan kutb-u âzamın tasarrufundan hariç olduğunu ve onun hükmü altına girmeye mecbur değil. Her zamanda bulunan iki imam gibi, onu tanımaya mecbur olmuyor. Ben, eskide, Risale-i Nur'un şahs-ı mânevîsini, o imamlardan birisini zannediyordum. Şimdi anlıyorum ki, Gavs-ı Âzam'da, kutbiyet ve gavsiyetle beraber, "Ferdiyet" dahi bulunduğundan, âhirzamanda, şakirtlerinin bağlandığı Risale-i Nur, o Ferdiyet makamının mazharıdır. Bu gizlenmeye lâyık olan bu sırr-ı azime binaen Mekke-i Mükerremede dahi-farz-ı muhal olarak-Risale-i Nur'un aleyhinde bir itiraz kutb-u âzamdan dahi gelse, Risale-i Nur şakirtleri sarsılmayıp, o mübarek kutb-u âzamın itirazını iltifat ve selâm suretinde telâkki edip, teveccühünü de kazanmak için, medâr-ı itiraz noktaları o büyük üstadlarına karşı izah etmek, ellerini öpmektir.

Evet, kardeşlerim, bu zamanda öyle dehşetli cereyanlar ve hayat ve cihanı sarsacak hadiseler içinde hadsiz bir metanet ve itidal-i dem ve nihayetsiz bir fedakârlık taşımak gerektir.

3 h01182.gif (1607 bytes) âyetinin sırr-ı işarîsiyle, âhireti bildikleri ve iman ettikleri halde dünyayı âhirete severek tercih etmek ve kırılacak şişeyi bâki bir elmasa bilerek rıza ve sevinçle tercih etmek ve âkıbeti görmeyen kör hissiyatın hükmüyle, hazır bir dirhem zehirli lezzeti, ileride bir batman sâfi lezzete tercih etmek, bu zamanın dehşetli bir marazı, bir musibetidir. O musibet sırrıyla, hakikî mü'minler dahi bazan ehl-i dalâlete taraftar olmak gibi dehşetli hatâda bulunuyorlar. Cenab-ı Hak, ehl-i imanı ve Risale-i Nur şakirtlerini bu musibetlerin şerrinden muhafaza eylesin. Âmin.

Said Nursî


İşarat-i Kur'âniye..

b42.gif (1872 bytes)

İşârât-ı Kur'âniye risalesinde Fatiha'nın âhirinde sırat-ı müstakim ashabı ki, h01205.gif (1325 bytes) âyetiyle tarif edilen taife içinde, hem h01206.gif (1392 bytes) (ilâ ahir) hadisinin âhirzamanda gösterdikleri mücahidler içinde ve hem Ve'l-Asri Sûresinin h01207.gif (1227 bytes) dan başlayan üç cümlenin mânâ-yı işârisinde hususî bir surette bir ferdi, Risale-i Nur'un has şakirtleri olduğuna sebep nedir ve veçh-i tahsisi nedir?

Elcevap: Sebebi ise, Risale-i Nur, yüze yakın din tılsımlarını ve hakaik-i Kur'âniyenin muammâlarını hal ve keşfetmiştir ki, her bir tılsımın bilinmemesinden, çok insanlar şübehata ve şükûke düşüp, tereddütlerden kurtulamayıp, bazan imanını kaybederdi. Şimdi, bütün dinsizler toplansalar, o tılsımların keşfinden sonra galebe edemezler. Yirmi Sekizinci Mektuptaki İnâyât-ı Seb'ada bir kısmına işaret edilmiş. İnşaallah bir zaman o tılsımlar müstakil bir risalede cem edilecek.


Salâhaddin Çelebi

b42.gif (1872 bytes)

Bir vakit Tosya'dan Kastamonu'ya gelirken, beraberimde Risale-i Nur'un Lem'a ve Şualar'ı vardı. Haşre ait bir mebhas okuyordum. Kamyon yokuşları tırmanıyordu. Havanın ve makinenin harareti bana ağırlık ve fikrime de "Bu Risale-i Nur muazzam bir mucize-i Kur'âniyedir. Başka sahada mucize gösterebilir mi? Halbuki mucize, Enbiya Aleyhimüsselâma mahsustur. Resul-i Ekrem Aleyhissalâtü Vesselâmdan sonra mucize gösterilmeyecektir" mülâhazası esnâsında kamyon müthiş sadmelerle üç takla, yirmi beş otuz metreden aşağıya yuvarlandık. Şehadet getiriyordum. Yaralı mıyım diye kendimi yokladım. Yüz bin şükür, hiçbir yaram yok. Korkarak doğruldum. Şoförün kafası, gözü parçalanmış, "ah, of" çekiyor. Etrafımı tetkik ettim; şoför tarafındaki kapı ve camlar hurdahaş olmuş. Benim tarafımdaki ince cam bile kırılmamış. O anda bunun büyük bir keramet olduğunu, mucize olmadığını ve bir daha böyle maceralı şeyleri tefekkür etmemek için kerametkârâne gaybî bir tokat olduğunu anladım.

Risale-i Nur şakirtlerinden Salâhaddin Çelebi


Risale-i Nur'un hakkaniyeti

b42.gif (1872 bytes)

Aziz kardeşlerim,

Risale-i Nur'un hakkaniyetine ve ehemmiyetine dair bir imza-yı gaybî hükmünde olan yazdığınız mecmua-i işârâta, Lâhikadan intihap ettiğinizden iki misli daha ilâve ettik. Eğer siz de kendinize öyle bir mecmua yazmışsanız, ilâve ettiğimiz miktarı size de göndereceğiz. Bu mecmuanın gösterdiği kıymet Risale-i Nur'da bulunduğunu, bu zamanın dehşetli fırtınaları ispat ediyor.

Evet, kardeşlerim, Hazret-i İsâ Aleyhisselâm, İncil-i Şerifte demiş ki: "Ben gidiyorum, tâ size tesellîci gelsin. (Yani Ahmed Aleyhissalâtü Vesselâm gelsin)" demesiyle Kur'ân'ın beşere gayet büyük bir neticesi, bir gayesi, bir hediyesi, tesellîsidir.

Evet, bu dehşetli kâinatın fırtınaları ve zeval ve tahribatları içinde ve bu boşluk nihayetsiz fezada herşeyle alâkadar olan insan için hakikî tesellîyi ve istinat ve istimdat noktalarını yalnız Kur'ân veriyor. En ziyade o tesellîye muhtaç, bu zamanda, bu asırda en ziyade kuvvetli bir surette o tesellîyi ispat eden, gösteren Risale-i Nur'dur. Çünkü zulümat ve evhamın menbaı olan tabiatı, o delmiş geçmiş, hakikat nuruna girmiş.

On Altıncı Söz gibi ekser parçalarında, hakaik-i imaniyenin yüzer tılsımlarını keşif ve izah edip, aklı inkârdan ve tereddütlerden kurtarmış. İşte bu hakikat içindir ki, bu çok usandırıcı ve dehşetli zamanda, usandırmayacak bir tarzda, çok tekrarla beraber, aklı başında olanları Risale-i Nur'la meşgul ediyor. Refet Beyin mektubunda dediği gibi, "Risale-i Nur'un en bâriz hâsiyeti, usandırmamak. Yüz defa okunsa, yüz birinci defa yine zevkle okunabilir." Pek doğru demiş. Risale-i Nur'un tercümanı, hakikî vazifesinin haricinde dünyadaki istikbaliyata ara sıra bakması, bir derece zâhirî bir müşevveşiyet verir. Meselâ, bundan otuz kırk sene evvel diyordu: "Bir nur gelecek, bir nuranî âlemi göreceğiz" deyip, o mânâ geniş bir dairede ve siyasette tasavvur edilmiş.

Hem bundan on dört, on beş sene evvel, "Dinsizliği çevirenler müthiş semavî tokatlar yiyecekler" diye büyük, geniş, küre-i arz dairesindeki bu dehşetli hadiseyi, dar bir memlekette ve mahdut insanlarda tasavvur etmiş. Halbuki istikbal, o iki ihbar-ı gaybiyeyi tasavvurunun pek fevkinde tefsir ve tâbir eyledi.

Evet, eski Said'in "Bir nur âlemi göreceğiz" demesi, Risale-i Nur dairesinin mânâsını hissetmiş, geniş bir dâire-i siyasiye tasavvur ettiği gibi; sırr-ı h01211.gif (1097 bytes) nın remziyle, on üç, on dört sene sonra, "Dinsizliği, zındıklığı neşredenler, pek müthiş tokat yiyecekler" deyip o hakikatı dar bir dairede tasavvur etmiş. Şimdi zaman, o iki hakikati tam tâbir ve tefsir etti.

Evet, başta Isparta vilâyeti olarak Risale-i Nur dairesi birinci hakikati pek parlak ve güzel bir surette gösterdiği gibi; ikinci hakikati de, medeniyet-i sefihenin tuğyanını ve maddiyunlukHAŞİYE tâununun aşılmasını çeviren ve idare eden ervah-ı habîsenin başlarına gelen bu dehşetli semavî tokatlar, geniş bir dairede, o sırr-ı h01211.gif (1097 bytes) nın hakikatini tam tamına ispat etmiş.

Risale-i Nur, kat'î burhanlara istinaden hükümleri, sâir hakaikte, aynı aynına, tevilsiz, tâbirsiz hakikat çıkması ve yalnız işârât-ı tevafukiye ve sünuhat-ı kalbiyeye itimaden beyanatı, böyle dünyevî olan mesâil-i istikbaliyede neden bazan tâbir ve tevile muhtaç oluyor diye hatırıma geldi.

Böyle bir cevap ihtar edildi ki: Gaybî istikbal-i dünyevîde ve dünya işlerinde, başa gelen hâdisâtı bildirmemekte Cenab-ı Erhamürrâhimînin çok büyük bir rahmeti saklandığını ve gaybı gizlemekte çok ehemmiyetli bir hikmeti bulunduğu cihetle, gaybî şeyleri haber vermekten yasak edip, yalnız müphem ve mücmel bir surette, ya ilham veya ihtarla, bir emareyi vesile ederek, keşfiyatta ve rüya-yı sadıkada, bir kısım gaybî hakikatleri ihsas eder. O hakikatlerin hususi suretleri vukuundan sonra bilinir.

Kardeşlerim, bu defa Hilmi Beyle gelen Refet ve Rüştü'nün mektupları bizi çok sevindirdi. Zaten Hüsrev, Refet, Rüştü Risale-i Nur'a intisapta eskiden beri beraber bulunmalarından, ben birisini tahattur etsem, üçü birden hatıra geliyor. Cenab-ı Hakka hadsiz şükür ki, bu dehşetli fırtınalar, onları ve sizleri sarsmadı. Mâşaallah, Refet, şimdi de eski sadakatini ve tam alâkasını tamamıyla muhafaza ettiğini anladık. Bir iki senedir ondan hiçbir mektup ve hizmet-i Kur'âniyedeki vaziyetinden bir haber alamamıştım, merak ediyordum. Bu defa mektubunda, "Ne vakit bir araya gelsek, Sözler'den birini açıp okuyoruz, tatlı tatlı istifade edip, Üstadımızla görüşüyoruz" demesi, bizi sürurla şükre sevk etti. Sadakatte nâmdar Rüştü'nün mektubunda merak ettiğim noktaları beyan etmesi ve hizmet-i Nuriye tevakkuf etmemesi ve sizlere sıkıntı olmaması, bizi çok mesrur eyledi.

Latîf bir tevafuk: Ahmed Nazif'in bu defa çok meşgaleler içinde yazdığı, yalnız On Dokuzuncu Mektupta (Mucizat-ı Ahmediye [a.s.m.]) tevafukatın mecmuu, dokuz bin sekiz yüz otuz üç adede bâliğ olduğunu gördük. O Mektuptaki mucizat-ı Ahmediyenin (a.s.m.) bir kerametidir diye hükmettik.


Hâfiz Tevfik, Mehmed Feyzi, Emin, Hilmi..

b42.gif (1872 bytes)

Risale-i Nur şakirtlerinden Hâfız Tevfik, Mehmed Feyzi, Emin, Hilmi, Kâmil'n bir fıkrasıdır.

Gavs-ı Âzamın, Üstadımız hakkında 1 h01213.gif (1435 bytes) fıkrasıyla, inayet ve teshile mazhar olduğuna ve tevafuk, Risale-i Nur'un kerametinin bir mâdeni bulunduğuna pek çok emarelerden, bu bir iki gün zarfında, küçük ve lâtif, fakat kat'î kanaat veren cüz'î hadiselerin tevafukunda gözümüzle gördüğümüz inâyet-i Rabbaniyenin nümunelerinden beş-altısını beyan ediyoruz ki, onlar, bu iki gün zarfında beraber vuku bulmuş.

Birincisi: Dün, Üstadımıza, Risale-i Nur'a ait üç hizmet lâzım geldi. Kimse de yok. Biz de uzaktayız. Merdivenden inip, bir çocuğu bulup, bizlere göndermek niyetiyle kapıyı açtı. Risale-i Nur'un o hizmetini görecek fevkalâde bir tarzda, dakikasıyla, üç şakirdi kapıya geldiler.

İkincisi: İki seneden ziyade Risale-i Nur'un mühim parçaları, Risale-i Nur'un berekâtıyla hanesi yangından kurtulan Hâfız Ahmed kendine yazdırıp, başka bir kaza ve nahiyede bulunan bir iki zat, onları istinsah için aldılar. İki seneden beri ellerinden kaçırıp, mahcubiyetlerinden haber vermedikleri için hem biz, hem Hâfız Ahmed, merak, hem hiddet ediyorduk. O kitaplar, bugün geldiği aynı vakit, dün aynı saatte, Üstadımıza, beş seneden beri, her birkaç gün zarfında kolaylık için bir parça yemek pişirmekle hatırını soruyordu. İki seneden beri o âdeti terk etmişti.

Hem komşuluktan da başka yere nakletmesiyle, iki senedir o âdet terk edilmişken, yine dün, o aynı saatte, iki sene evvelki aynı âdetiyle, o zatın hanesinden, aynen eskisi gibi, küçücük bir hatır sormak nev'inde oğlu getirdi. Üstadımız dedi: "İki sene evvelki âdete lüzum kalmamış; siz de komşuluktan gitmişsiniz" dedi. Bugün aynı vakitte, o Hâfız Ahmed'in yazdırdığı kaybolan kitaplar, mükemmel bir surette istinsahla beraber geldi. Bizde şüphe bırakmadı ki, bu lâtif tevafuk da, Risale-i Nur hakkındaki inayetin bir cilvesidir.

Üçüncüsü: Üstadımız, aynı yine bugün Emin'e dedi: "Üç dört aydır her hafta karyesinden buraya gelen hane sahibesi gelmedi, kirasını dört aydır almadı. Herhalde cevap gönderin gelsin, alsın" dediği aynı dakikada, dört aydan beri yanına gelmeyen o hane sahibesi kapıyı vurdu, geldi. Beş aylık kirasını aldı. Üstadımız, bu hadise-i inâyetten memnuniyeti için, uzak bir nahiyeden gelen, yuvarlak, hiç görmediğimiz ve burada bulunmayan bir küçük ekmeği o hane sahibesine verdi. Aynı vakitte, yirmi dakika zarfında, burada bulunmayan aynı ekmekten, iki sene Risale-i Nur'un iki kitabını alıp mütalâasının mânevî ücretinden binde bir ücret olarak geldi. Ve bir parçacık aşure çorbasını dahi yine o ev sahibesine verdi. Aynen, o aşurenin on misli kadar, lâtif üç ekmek, yine iki sene iki kitabın okunmasına binde bir ücreti diye geldi. Gözümüzle gördük.

Hem yine Üstadımız, bugün o hane sahibesine, yedi senedir adını bilmediği için "İsmin nedir?" diye sormuş. O da demiş: "Hayriye'dir." Hayriye isminde olmak tevafukuyla, iki saat sonra, Hayri namında Risale-i Nur'un bir şakirdi, haberimiz yokken İstanbul'a gitmiş. Hem ticaret münasebetiyle iki mühim şakirtler dahi gidip geç kaldılar. Maddî, mânevî fırtınalar münasebetiyle Üstadımız onları, hem oradaki mühim bir şakirdi çok merak ediyordu. Bugün o Hayri, iki saat Hayriye'den sonra geldi; o üç şakirt hakkındaki merakı izale ettikten sonra-dört aydan beri devam eden "tefarik" namında Üstadımızın bir kokusu bugün bitmişti-Hayri'nin elinde bir küçük şişe... Dedi: "Size tefarik getirdim." Biz de bu küçük, lâtif tefarikteki tevafuka "Barekâllah" dedik.

Bu iki gün zarfında bu küçücük nümuneler gibi, Üstadımız, Mucizat-ı Ahmediyenin tashihatıyla meşgul olduğu için, bunlardan başka çok nümuneleri görmüş. Madem iki günde böyle inayetin cilvelerini görüyoruz; Risale-i Nur dairesi içinde dikkat edilse, herkes kendi nefsinde hizmeti derecesinde böyle nümuneleri görebilir.

Risale-i Nur şakirtlerinden:
Hafız Tevfik (Evet), Hilmi (Evet), Kâmil (Evet),
Hayri (Evet), Mehmed Feyzi (Evet),
Emin (Evet). Gözümüzle gördük.

Evet. Ben de tasdik ediyorum. Said Nursî


Risale-i Nur'un ciddî hakaikleri

b42.gif (1872 bytes)

Üstadımızın ve Risale-i Nur'un ciddî hakaikleri içinde en tatlı bir fâkihesi tevafuk olduğu için, kardeşlerimize, yine bu iki gün zarfında küçük bir iki tevafuku, size bundan evvelki tevafuka haşiye olarak yazıyoruz.

Evet, nasıl ki kelimatta ve kelimat-ı mektubede tevafuk, bir kast, bir inâyet-i hususiyeyi gösteriyor. Bazan harika olup keramet derecesine çıkıyor. Bazan lâtif bir zarafet veriyor. Aynen öyle de, Risale-i Nur'a ait ve Üstadımıza ait hadisatta da aynen, kastî ve inayetkârâne tevafuku, akvaldeki o ef'alde dahi görüyoruz.

Ezcümle: Size yazılan, dört ay gelmeyen hane sahibesi için Emin kardeşimize dedi: "Haber gönder" tekellümünde, onun kapı çalması tevafuk ettiği gibi; aynı cümle, iki defa okunduğu zaman, "Emin'e dediği" kelimesi okunduğu ânında, aşağıdaki kapıyı Emin açtı. Gelmek zamanı gelmeden geldi. İkinci gün, yine başka bir adama okunduğu vakit, "Emin'e dediği" kelimesini okuduğu vakit, aynı anda yukarı kapıyı Emin açtı, gelmek âdetine muhalif olarak geldi, girdi. Bu iki tevafuk, hane sahibesinin tevafukuna tevafuku gösteriyor ki, en cüz'î işlerimiz de tesadüf değil, kastî tevafuktur.

Hem, dört ay evvel bize bir parça tarhana getiren Risale-i Nur şakirtlerinden Fuad'ın, İstanbul'a gidip, otuz gün tehirinden, geç kalmasından endişe ettiğimiz aynı günde, onun tarhanası bittiği aynı günde gelmesi tevafuk etti.

Hem aynı günde, bir parça tereyağı-biz ve Üstadımız da bunun bereketini hissediyorduk-bittiği dakikada onun miktarına tevafuk edip, zannımızca aynı yerde, aynı miktar, aynı zamanda geldiği gibi; hem buralarda, köylerde, kül içinde yapılan bir çörek, Üstadımızın hoşuna gittiği için sabah akşam ondan yiyip ve on beş gün devam edip, bittiği aynı günde, aynı çörekten, onun akrabasından birisi getirdi. Bu tevafukun hatırı için geri çevirmedi, kabul etti. Mukabilinde bir teberrük verdi. Gözümüzle bu lâtif tevafukdaki şirin inâyet-i ilâhiyyenin cüz'î cilvelerini gördük; ve anladık ki, kör tesadüf işimize karışmıyor.

Mânidar tevafuk, Risale-i Nur'un kelimatında ve hurufatında olduğu gibi, ona temas eden harekât ve ef'alde de öyle mânidar tevafuklar var. İnayete temas ettiği için, en cüz'î birşey de olsa kıymeti büyüktür. Böyle uzun yazmak ve ziyade ehemmiyet vermek israf olmaz. Çünkü, mânâsı olan inâyet ve iltifat-ı rahmet muraddır. Ve o bahis dahi mânevî bir şükürdür.

Risale-i Nur şakirtlerinden Emin, Feyzi


Sen binler safâlarla geldin...

b42.gif (1872 bytes)

Sen binler safâlarla geldin, beni ebedî minnettar ettin. Ve sadık arkadaşlarınla Risale-i Nur'un serbestiyetine hizmetiniz o derece büyük ve kıymetlidir, değil yalnız bizi ve Risale-i Nur'un şakirtlerini, belki bu memleketi, belki âlem-i İslâmı mânen minnettar ettiniz ki, ehl-i imanın imdadına yetişmeye Risale-i Nur'un yolunu serbestçe açtınız. Ben, bir seneden beri seni ve seninle beraber bu serbestiyetine çalışanları, merhum Hafız Ali ve Hüsrev gibi Risale-i Nur'un kahramanlarıyla beraber mânevî kazançlarıma, dualarıma şerik etmişim; hem devam edecek... Buraya kadar herbir dakika, yoldaki bir gün, Risale-i Nur'un hizmetinde bulunduğun gibi beni minnettar eyledin. Hâkim-i âdil namını alan malûm zatı ve lehimizde onunla beraber çalışanları, bu hakikî adalete hizmetleri için âhir ömrüme kadar unutmayacağım. Altı yedi aydır onları da aynen mânevî kazançlarıma şerik ediyorum.

Bana teslim ettikleri Risale-i Nur'un bir kısmını, kardeşlerime cevap vereceğim, bütününü yazsınlar, onlara hediye edeceğim. Çünkü onlar, Risale-i Nur'un bundan sonraki hizmetine tam hissedardırlar. Bu meselede ben Denizli şehrini kendi karyeme arkadaş edip bütün emvâtını ve ehl-i imanın hayatta olanlarını hem kendim, hem Risale-i Nur'un talebeleri, mânevî kazançlarımıza hissedar etmeye karar verdik. Denizli Hapishanesini de, bir imtihan medresemiz telâkki ediyoruz. Ve bizimle alâkadar hem Denizli'de, hem hapiste umumuna ve hususan tam adaletini gördüğümüz mahkeme heyetine çok selâm ve dualar ederiz.


belâlarin def'ine ehemmiyetli bir vesiledir

b42.gif (1872 bytes)

Risale-i Nur, bu Anadolu memleketine, belâların def'ine ehemmiyetli bir vesiledir. Sadaka nasıl belâyı def ediyor; onun intişarı ve okunması küllî bir sadaka nev'inde semâvî ve arzî belâların def'ine çok emâreler ve çok hâdiselerle tebeyyün etmiş. Hattâ Kur'ân'ın işaretiyle tahakkuk etmiş. Ve yazmasını ve intişarını men etmek zamanlarında dört defa zelzelelerin başlaması ve intişarıyla durmaları ve Anadolu'da ekser okunması İkinci Harb-i Umumînin Anadolu'ya girmemesine bir vesile olduğu Sûre-i Ve'l-Asr işaret ettiği, bu iki ay kuraklık zamanında mahkemenin Risale-i Nur'un beraatine ve vatana menfaatli olduğuna dair kararını Mahkeme-i Temyiz tasdik ederek tam bir serbestiyetle Risale-i Nur'un intişar ve okunmasını beklerken, bütün bütün aksine olarak men edilmesi ve mahkemedeki risalelerin sahiplerine iade edilmemesi ve bizi de o cihetle konuşmaktan men etmeleri cihetiyle, belâların def'ine vesile olan bu küllî sadaka-i mâneviye karşı çıkamadı, günahımız neticesi kuraklık başladı.


Size iki pusulayı Leyle-i Regaipten altı saat evvel yazdım...

b42.gif (1872 bytes)

Aziz kardeşlerim,

Size iki pusulayı Leyle-i Regaipten altı saat evvel yazdım. "Hizbü'n-Nuriye" kâğıt ile teslimden sonra, kat'iyen benim kanaatimde bir nevi Mucize-i Ahmediye olarak, iki aydan beri mütemadiyen kuraklık ve yağmursuzluk, her tarafta daima namazlardan sonra pek çok duaların akîm kaldığı ve herkes me'yusiyetten derd-i maişet endişesiyle kalben ağlarken, birden Leyle-i Regaip-bütün ömrümde hiç mislini işitmediğim ve başkalar da işitmediği-üç saatte yüz defa, belki fazla tekrarla melek-i ra'dın yüksek ve şiddetli tesbihatıyla öyle bir rahmet yağdı ki, en muannide dahi Leyle-i Regaibin kudsiyetini ve Hazret-i Risaletin bir derece, bir cihette âlem-i şehadete teşrifinin umum kâinatça ve bütün asırlarda nazar-ı ehemmiyette ve Rahmeten li'l-Âlemîn olduğunu ispat etti ve kâinat o geceyi alkışlıyor diye gösterdi.

Acaba, dualarımızda Isparta bu memleketle beraberdi, bu yağmurda hissesi var mı, merak ediyorum. Şimdiye kadar çok emârelerle Risale-i Nur bir vesile-i rahmet olmasından, bu rahmet ima eder ki, herhalde ehemmiyetli bir fütuhatı perde altında vardır ve belki serbestiyetine bir işarettir. Hem burada Lem'alar'ın verdiği iştiyak cihetiyle yazıcıların çoğalması, inşaallah bir nevi makbul dua hükmüne geçti.


Sual: "Tevafukla bu keramet nasil

b42.gif (1872 bytes)

Aziz, sıddık kardeşlerim,

Sual: "Tevafukla bu keramet nasıl kat'î sabit oluyor?" diye kardeşlerimizden birisinin sualine küçük cevaptır.

Elcevap: Birşeyde tevafuk olsa, küçük bir emâre olur ki, onda bir kasıt var, bir irade var; rastgele bir tesadüf değil. Ve bilhassa tevafuk birkaç cihette olsa, o emâre tam kuvvetleşir. Ve bilhassa, yüz ihtimal içinde iki şeye mahsus ve o iki şey birbiriyle tam münasebettar olsa, o tevafuktan gelen işaret sarih bir delâlet hükmüne geçer ki, bir kasıt ve irade ile ve bir maksat için o tevafuk olmuş, tesadüfün ihtimali yok.

İşte, bu mesele-i Miraciye de aynen böyle oldu. Doksan dokuz gün içinde yalnız Leyle-i Regaip ve Leyle-i Miraca yağmur rahmetinin tevafuku ve o iki gece ve güne mahsus olması, daha evvel ve daha sonra olmaması ve ihtiyac-ı şedidin tam vaktine muvafakatı ve Miraciye Risalesinin burada çoklar tarafından şevkle kıraat ve kitabet ve neşrine rastgelmesi ve o iki mübarek gecenin birbiriyle bir kaç cihette tevafuk etmesi ve mevsimi olmadığı için acîp gürültülerle, söylenmeyecek maddî mânevî zemin gürültüleriyle feryatlarına tehditkârâne ve tesellidârâne tevafuk etmesi ve ehl-i imanın meyusiyetinden teselli aramalarına ve dalâletin savletinden gelen vesvese ve zaafiyetine karşı kuvve-i mâneviyenin takviyesini istemelerine tam tevafuku, bu geceler gibi şeâir-i İslâmiyeye karşı hürmetsizlik edenlerin hatalarına bir tekdir olarak, "Kâinat bu gecelere hürmet eder, neden siz etmiyorsunuz?" diye mânâsında, kesretli rahmetle şeâir-i İslâmiyeye karşı, hattâ semâvât ve feza-yı âlem hürmetlerini göstermekle tevafuk etmesi, zerre miktar insafı olan bilir ki, bu işte hususî bir kasıt ve irade ve ehl-i imana hususî bir inayet ve merhamettir; hiçbir cihetle tesadüf ihtimali olamaz.

Demek hakikat-ı Miraç, bir mucize-i Ahmediye (a.s.m.) ve keramet-i kübrâsı olduğu ve Miraç merdiveniyle göklere çıkması ile zat-ı Ahmediyenin (a.s.m.) semavat ehline ehemmiyetini ve kıymetini gösterdiği gibi, bu seneki Miraç da zemine ve bu memleket ahalisine kâinatça hürmetini ve kıymetini gösterip bir keramet gösterdi.


Kat'iyen şek ve şüphemiz kalmadı ki...

b42.gif (1872 bytes)

Aziz, sıddık kardeşlerim,

Kat'iyen şek ve şüphemiz kalmadı ki, bu hizmetimizin neticesi olan Risale-i Nur'un serbestiyetini değil yalnız biz ve bu Anadolu ve âlem-i İslâm alkışlıyor, takdir ediyor; belki kâinat memnun olup cevv-i sema, feza-yı âlem alkışlıyor ki, üç dört ayda yağmura şiddet-i ihtiyaç varken gelmedi ve Denizli'de mahkemenin bilfiil teslimine karar vermesi, yine leyle-i Miraçta aynen Risale-i Nur'un bir rahmet olduğuna işareten leyle-i Regaibe tevafuk ederek kesretli melek-i ra'dın alkışlamasıyla ve rahmetin Emirdağında gelmesi o teslim kararına tevafuk etmesi ve bir hafta sonra, demek Denizli'de vekillerin eliyle alınması hengâmlarında yine aynen leyle-i Miraca ve leyle-i Regaibe tevafuk ederek aynen onlar gibi Cuma gecesinde kesretli rahmet ve yağmurun bu memlekette gelmesi, o tevafuklarıyla kat'î kanaat verdi ki:

Risale-i Nur'un müsaderesine ve hapsine dört zelzelelerin tevafuku küre-i arzca bir itiraz olduğu gibi, bu Emirdağı memleketinde dört ay zarfında yalnız üç Cuma gecesinde-biri leyle-i Regaip, biri leyle-i Miraç, biri de Şâbân-ı Muazzamın birinci Cuma gecesinde-rahmetin kesretli gelmesi ve Risale-i Nur'un da serbestiyetinin üç devresine tam tamına tevafuk etmesi, küre-i havâiyenin bir tebriki, bir müjdesidir ve Risale-i Nur'un da mânevî bir rahmet ve yağmur olduğuna kuvvetli bir işarettir.

Ve en lâtif bir emâre şudur ki: Dün, birdenbire bir serçe kuşu pencereye geldi, vurdu. Biz, uçurmak için işaret ettik, gitmedi.

Mecbur oldum, Ceylân'a dedim: "Pencereyi aç; o ne diyecek?"

Girdi, durdu, tâ bu sabaha kadar_ Sonra odayı ona bıraktık, yatak odama geldim. Bu sabah çıktım, kapıyı açtım, yarım dakikada döndüm, baktım, "Kuddüs, Kuddüs" zikrini yapan bir kuş odamda gördüm. Gülerek dedim: "Bu misafir niçin geldi?" Tam bir saat bana baktı, uçmadı, ürkmedi. Ben de okuyordum; ekmek bıraktım, yemedi. Yine kapıyı açtım, çıktım, yarım dakikada geldim, o misafir kayboldu.

Sonra bana hizmet eden çocuk geldi, dedi ki: "Ben bu gece gördüm ki, Hafız Ali'nin kardeşi yanımıza gelmiş."

Ben de dedim: "Hafız Ali ve Hüsrev gibi bir kardeşimiz buraya gelecek."

Aynı günde, iki saat sonra çocuk geldi, dedi: Hafız Mustafa geldi; hem Risale-i Nur'un serbestiyetinin müjdesini, hem mahkemedeki kitaplarımı da kısmen getirdi; hem serçe kuşunun ve senin, hem kuddüs kuşunun tâbirini ispat etti-ki, tesadüf olmadığını ispat etti.

Acaba, emsalsiz bir tarzda hem serçe kuşu acip bir surette, hem kuddüs kuşu garip bir surette gelip bakması, sonra kaybolması ve mâsum çocuğun rüyası tam tamına çıkması, Risale-i Nur'un Hafız Mustafa gibi bir zatın eliyle buraya gelmesinin aynı zamanına tevafuku hiç tesadüf olabilir mi? Hiçbir ihtimali var mı ki, bir beşaret-i gaybiye olmasın?

Evet, bu mesele, küçük bir mesele değil; kâinat ve hayvanat ile alâkadardır. Ben Risale-i Nur'un bir şakirdi olmak itibarıyla, kendi hisseme düşen bu kâr ve neticeyi, binler altın lira kadar kazancım var kanaat ediyorum. Başka yüz binler Risale-i Nur şakirtleri ve takviye-i imana muhtaç ehl-i imanın istifadeleri buna kıyas edilsin.Evet, dinin, şeriatın ve Kur'ân'ın yüzden ziyade tılsımlarını, muammâlarını hal ve keşfeden; ve en muannid dinsizleri susturup ilzam eden; ve Miraç ve haşr-i cismânî gibi sırf akıldan çok uzak zannedilen Kur'ân hakikatlerini en mütemerrid ve en muannid filozoflara ve zındıklara karşı güneş gibi ispat eden ve onların bir kısmını imana getiren Risale-i Nur eczaları, elbette küre-i arz ve küre-i havâiyeyi kendi ile alâkadar eder ve bu asrı ve istikbali kendiyle meşgul edecek bir hakikat-i Kur'âniyedir ve ehl-i iman elinde bir elmas kılınçtır.


Bu mübarek vatanın mânevî bir halâskârı

b42.gif (1872 bytes)

Aziz, sıddık kardeşlerim,

Şimdiye kadar gizli münafıklar Risale-i Nur'a kanunla, adliye ile ve âsâyiş ve idare noktasından hükûmetin bazı erkânını iğfal edip tecavüz ediyorlardı. Biz, müsbet hareket ettiğimiz için, mecburiyet olduğu zaman tedâfüî vaziyetinde idik. Şimdi plânları akîm kaldı. Bilâkis tecavüzleri Risale-i Nur'un dairesini genişlettirdi. Bu defa yeni hurufla Asâ-yı Mûsâ'yı tab etmek niyetimiz, ihtiyarımız olmadığı halde, tecavüz vaziyeti Risale-i Nur'a veriliyor gibidir. Bu hâdisenin ehemmiyetli bir hikmeti şu olmak gerektir:

Risale-i Nur, bu mübarek vatanın mânevî bir halâskârı olmak cihetiyle, şimdi iki dehşetli mânevî belâyı def etmek için matbuat âlemiyle tezahüre başlamak, ders vermek zamanı geldi veya gelecek gibidir zannederim.

O dehşetli belâdan birisi: Hıristiyan dinini mağlûp eden ve anarşiliği yetiştiren şimalde çıkan dehşetli dinsizlik cereyanı, bu vatanı mânevî istilâsına karşı Risalei'n-Nur, sedd-i Zülkarneyn gibi bir sedd-i Kur'ânî vazifesini görebilir ve âlem-i İslâmın bu mübarek vatanın ahalisine karşı pek şiddetli itiraz ve ithamlarını izale etmek için matbuat lisanıyla konuşmak lâzım gelmiş diye kalbime ihtar edildi.

Ben dünyanın halini bilmiyorum. Fakat Avrupa'da istilâkârâne hükmeden ve edyan-ı semaviyeye dayanmayan dehşetli cereyanın istilâsına karşı Risale-i Nur hakikatleri bir kale olduğu gibi, âlem-i İslâmın ve Asya kıt'asının hal-i hazırdaki itiraz ve ithamını izale ve eskideki muhabbet ve uhuvvetini iade etmeye vesile olan bir mucize-i Kur'âniyedir. Bu memleketin vatanperver siyasîleri çabuk aklını başına alıp Risale-i Nur'u tab ederek resmî neşretmeleri lâzımdır ki, bu iki belâya karşı siper olsun.

Acaba bu yirmi sene zarfında iman-ı tahkikîyi pek kuvvetli bir surette bu vatanda neşreden Risale-i Nur olmasaydı, bu dehşetli asırda, acip inkılâp ve infilâklarda bu mübarek vatan, Kur'ân'ını, imanını dehşetli sadmelerden tam muhafaza edebilir miydi? Her neyse... Risale-i Nur'a, daha vatana, idareye zararı dokunmak bahanesiyle tecavüz edilmez; daha kimseyi o bahaneyle inandıramazlar. Fakat cepheyi değiştirip, din perdesi altında bazı safdil hocaları veya bid'a taraftarı veya enaniyetli sofi meşreplileri bazı kurnazlıklarla Risale-i Nur'a karşı-iki sene evvel İstanbul'da ve Denizli civarında olduğu gibi-istimal etmek ve Risale-i Nur'a ve şakirtlerine ayrı bir cephede tecavüz etmeye münafıklar çabalıyorlar. İnşaallah muvaffak olamazlar. Risale-i Nur şakirtleri, tam ihtiyatla beraber, bir taarruz olduğu vakitte münakaşa etmesinler, aldırmasınlar. Aldanan ehl-i ilim ve imansa, dost olsunlar, "Biz size ilişmiyoruz. Siz de bize ilişmeyiniz. Biz ehl-i imanla kardeşiz" deyip yatıştırsınlar.

Saniyen: Mübareklerin pehlivanı hem Abdurrahman, hem Lütfi, hem Büyük Hafız Ali mânâlarını taşıyan büyük ruhlu Küçük Ali kardeşimiz bir sual soruyor. Halbuki o sualin cevabı Risale-i Nur'da yüz yerde var. "Risale-i Nur'un erkân-ı imaniye hakkında bu derece kesretli tahşidatı ne içindir? Bir âmî mü'minin imanı büyük bir velînin imanı gibidir, diye eski hocalar bize ders vermişler?" diyor.

Elcevap: Başta Âyetü'l-Kübrâ merâtib-i imaniye bahislerinde; ve âhire yakın müceddid-i elf-i sâni İmam-ı Rabbanî beyanı ve hükmü ki, "Bütün tarikatlerin müntehası ve en büyük maksatları, hakaik-i imaniyenin inkişafıdır. Ve bir mesele-i imaniyenin kat'iyetle vuzuhu, bin kerametlerden ve keşfiyatlardan daha iyidir"; ve Âyetü'l-Kübrâ'nın en âhirdeki ve Lâhikadan alınan o mektubun parçası ve tamamının beyanatı cevap olduğu gibi, Meyve Risalesi'nin tekrarat-ı Kur'âniye hakkında Onuncu Meselesi, tevhid ve iman rükünleri hakkında tekrarlı ve kesretli tahşidat-ı Kur'âniyenin hikmeti, aynen bitamamiha onun hakikî tefsîri olan Risale-i Nur'da cereyan etmesi de cevaptır.

Hem, iman-ı tahkikî ve taklidî ve icmâlî ve tafsilî ve imanın bütün tehacümata ve vesveseler ve şüphelere karşı dayanıp sarsılmamasını beyan eden Risale-i Nur parçalarının izahatı, büyük ruhlu Küçük Ali'nin mektubuna öyle bir cevaptır ki, bize hiçbir ihtiyaç bırakmıyor.

İkinci Cihet: İman, yalnız icmâlî ve taklîdî bir tasdike münhasır değil; bir çekirdekten, tâ büyük hurma ağacına kadar ve eldeki aynada görünen misalî güneşten tâ deniz yüzündeki aksine, tâ güneşe kadar mertebeleri ve inkişafları olduğu gibi; imanın o derece kesretli hakikatleri var ki, bin bir esmâ-i İlâhiye ve sair erkân-ı imaniyenin kâinat hakikatleriyle alâkadar çok hakikatleri var ki, "Bütün ilimlerin ve mârifetlerin ve kemalât-ı insaniyenin en büyüğü imandır ve iman-ı tahkikîden gelen tafsilli ve burhanlı mârifet-i kudsiyedir" diye ehl-i hakikat ittifak etmişler.

Evet, iman-ı taklidî, çabuk şüphelere mağlûp olur. Ondan çok kuvvetli ve çok geniş olan iman-ı tahkikîde pek çok meratip var. O meratiplerden ilmelyakîn mertebesi, çok burhanlarının kuvvetleriyle binler şüphelere karşı dayanır. Halbuki taklidî iman bir şüpheye karşı bazan mağlûp olur.

Hem iman-ı tahkikînin bir mertebesi de aynelyakîn derecesidir ki, pek çok mertebeleri var. Belki esmâ-i İlâhiye adedince tezahür dereceleri var. Bütün kâinatı bir Kur'ân gibi okuyabilecek derecesine gelir.

Hem bir mertebesi de hakkalyakîndir. Onun da çok mertebeleri var. Böyle imanlı zatlara şübehat orduları hücum da etse bir halt edemez. Ve ulemâ-i ilm-i kelâmın binler cild kitapları, akla ve mantığa istinaden telif edilip, yalnız o mârifet-i imaniyenin burhanlı ve aklî bir yolunu göstermişler. Ve ehl-i hakikatin yüzer kitapları keşfe, zevke istinaden o mârifet-i imaniyeyi daha başka bir cihette izhar etmişler. Fakat, Kur'ân'ın mucizekâr cadde-i kübrâsı, gösterdiği hakaik-i imaniye ve mârifet-i kudsiye, o ulemâ ve evliyanın pek çok fevkinde bir kuvvet ve yüksekliktedir.

İşte, Risale-i Nur bu cami ve küllî ve yüksek mârifet caddesini tefsir edip, bin seneden beri Kur'ân aleyhine ve İslâmiyet ve insaniyet zararına ve adem âlemleri hesabına tahribatçı küllî cereyanlara karşı Kur'ân ve iman namına mukabele ediyor, müdafaa ediyor. Elbette hadsiz tahşidata ihtiyacı vardır ki, o hadsiz düşmanlara karşı dayanıp ehl-i imanın imanını muhafazasına Kur'ân nuruyla vesile olsun.

Hadîs-i şerifte vardır ki: "Bir adam seninle imana gelmesi, sana sahra dolusu kırmızı koyunlardan daha hayırlıdır."3 "Bazan bir saat tefekkür, bir sene ibadetten daha hayırlı olur."4 Hattâ Nakşîlerin hafî zikre verdiği büyük ehemmiyet, bu nevi tefekküre yetişmek içindir.

Umum kardeşlerime birer birer selâm ve dua ediyoruz.

i01055.gif (1251 bytes)

Kardeşiniz Said Nursî


Hasan Feyzi'nin şiiri....

b42.gif (1872 bytes)

i01058.gif (2869 bytes)

Ahmed yaratılmış o büyük Nur-u Ehadden,
Her zerrede nurdur, o ezelden, hem ebedden.
Bir nur ki odur hem yüce, hem lâyetenâhi,
Ol fahr-i cihan Hazret-i Mahbub-u İlâhî.
Parlattı cihanı bu güzel nur-u Muhammed (a.s.m.)
Halk olmasa, olmazdı bir zerre ve bir fert.
Ol nuru ânın, her yeri, her zerreyi sarmış,
Baştan başa her dem bu kesif zulmeti yarmış.
Bir nur ki odur sade ve hem lâyetezelzel,
Ârî ve berî cümleden üstün ve mükemmel.
Bir nur ki bütün zerrede ancak o nümâyân,
Bir nur ki verir kalblere hem aşk ile iman.
Bir nur ki eğer olmasa ol nur hele bir an,
Baştan başa zulmette kalır hem de bu ekvan.
Bir nur ki değil öyle muhat, hem dahi mahsur
Bir nur ki eder kalbi de pürnur, çeşmi de pürnur.
Bir lem'adır andan, şu büyük şems ve kamerler.
Hep işte o nurdan bu acâib koca âlem,
Halk oldu o nurdan yine Cennetle Cehennem.
Şek yok ki o nurdur okunan Hazret-i Kur'ân,
Ol nur-u ezel hem sebeb-i hilkat-i insan.
Herşeye odur mebde' ve asıl ve esas hem,
Ondan görünür nev-i beşer böyle mükerrem.
Bir zerre değil, bahr-i muhit o bahr-i münirden,
Hem nasıl beşer hiç kalıyor hepsi de birden.
Şek yok ki cihan, katre-i nurundan o nurun,
Şek yok ki bu can, zerre-i nurundan o nurun.
Sönsün diye üflense, o derya gibi kaynar,
Söndürmeye hem kimde acep zerre mecal var?
Söndürmeye kalkmıştı asırlar dolu küffar,
Kahreyledi her hepsini ol Hazret-i Kahhâr.
Hep sönmüş asırlar, yanıyor sönmeden ol,
Tarihe sorun, kimdir o nur, hem kimmiş menfur?
Alnında yanan nur-u Muhammeddi Halîl'in,
Yetmezdi gücü bakmaya her çeşm-i alîlin.
Görseydi Resulün o güzel nurunu Nemrud,
Yakmazdı o dem, nârını ol kâfir-i matrud.
Bir sivrisinek öldürüyor o şâh-ı cihânı,
Atmıştı Halil'i âteşe çünkü o canî.
Bir perde açıp söyledi Hak gizli kelâmdan,
Ol âteşe bahseyledi hem berd ü selâmdan.
"Dostum ve Resulüm yüce İbrahim'i, ey nâr,
At âdetini, yakma bugün, sen onu zinhar!"
Bir gizli hitap geldi de ol dem yine Haktan
Bir abd-i mükerrem dahi kurtuldu bıçaktan.
Ol nurdan için Yûnus'u hıfzeyledi ol hût,
Ol nur ile kahreyledi hem kavmini ol Lût.
Ol hüsn-ü cemal, eyledi âlemleri hayran,
Nerden onu bulmuş, acaba Yûsuf-u Ken'an?
Hikmet nedir, ol dertlere sabreyledi Eyyûb,
Hem sırrı nedir, Yûsuf için ağladı Yakub.
Öldükçe dirildikçe neden duymadı bir his?
Ol namlı nebi, şanlı şehid Hazret-i Cercis.
Hasretle neden ağladılar Âdem ve Havvâ?
Kimdendi bu yıllarca süren koskoca dâvâ?
Hem âh, neden terk edilip Ravza-i Cennet?
Bir dâr-ı karar oldu neden âlem-i mihnet?
Nur şehri olan Tûr'da o dem Hazret-i Mûsa
Esrâr-ı kelâm hep çözülüp buldu tecellâ.
Bir parça Zebur'dan okusa Hazret-i Dâvud,
Başlardı hemen sanki büyük mahşer-i mev'ud.
Bilmem ki neden, yel ve sular hep onu dinler,
Bilmem ki neden, hep işiten âh diye inler.
Mahlûku bütün kendine râm etti Süleyman,
Nerdendi bu kuvvet, ona kimdendi bu ferman?
Yellerle uçan şanlı büyük taht-ı mukaddes
Esrâr-ı ezelden o da duymuş yine bir ses.
Ol hangi acip sır ki, çıkar göklere İsâ,
Kimdir çekilen çarmıha, kimdir yine Yûda.
Nur dediği için tahtını terk eyledi Edhem,
Bir başkasının tahtı olur derdine merhem.
Çok şahs-ı velî, nur ile hem etti kanaat,
Çok şahs-ı denî, nur ile hem buldu kerâmet.
Her hepsi de pervanesi, üftadesi nurun,
Her hepsi muamma, gücü yetmez bu şuurun.
Fillerle varıp Kâbe'ye, hem Ebrehe zâlim;
İsterdi ki, yapsın nice bin türlü mezâlim...
İsterdi ki, o beyt yıkılıp şöhreti sönsün,
Halk Kâbe'yi terkederek, kiliseye dönsün.
İsterdi ki, çeksin doğacak nura bir sed,
Hem doğmadan ölsün diye "Mahbub-u Müebbed."
Günlerce gidip Kâbe'ye, hem yaklaşan ordu,
Birden bire bir tehlike sezmiş gibi durdu.
Sür'atle gelip bir sürü kuş, semt-i bahirden,
Taş harbine başlar, pek acip hepsi birden.
İndikçe havadan, o muammâ gibi taşlar,
Cansız yıkılıp yerlere yatmış nice başlar.
Şahıyla beraber kocaman ordu-yu Mevlâ,
Olsun diye mahbuba nişan, eyledi mûtâ.
Hem kavm-i Kureyş, söndürelim derken o nuru,
Erkek ve kadın, cümlesinin kaçtı huzuru.
Müşrik ve muvahhid, iki fırka olup urban,
Yıllarca dökülmüş yine üstüne bir kan.
Şakk etti kamer, Fahr-i Beşer, ol Yüce Server,
Her yerde ve her anda onun nuru muzaffer.
Kur'ân'dı kali, nurdu yolu, ümmeti mutlu,
Ümmet olanın kalbi bütün nur ile doldu.
Çekmezdi keder, ol sözü cevher, özü kevser,
Ol Sûre-i Kevser, dedi a'dâsına "ebter!"
Ol Şems-i Ezelden kaçınan ol kuru başlar,
Gayyâ-i Cehennemde bütün yakmış ateşler.
Bitmişti nefes, çıkmadı ses, bıktı da herkes,
Ol nura varıp baş eğerek hem dediler pes!
İdrâki olan kafile ayrıldı Kureyşten,
Feyz almak için doğmuş olan şanlı güneşten.
Ol kevser-i Ahmed'den içip herbiri tas tas,
Olmuştu o gün sanki mücellâ birer elmas.
Ol başlara tâç, derde ilâç, mürşid-i âlem,
Eylerdi nazar bunlara nuruyla demâdem.
Bunlardı o a'dâyı boğan bir alay arslan,
Hak uğruna, nur uğruna olmuş çoğu kurban.
Bunlardan o gün ehl-i nifak cümle kaçardı,
Müşrik ise, ol aklı anın kalmaz, uçardı.
Bunlardı o Peygamberin ashabı ve âli,
Dünyada ve ukbâda da hem şanları âlî.
Tavsif ediyor bunları hep şöylece Kur'ân,
Sulh vakti koyun, kavgada kükrek birer arslan!
Hep yüzleri pâk, sözleri hak, yolları haktı,
Merkebleri yeller gibi Düldüldü, Burakdı.
Bir cezbe-i "Yâ Hayy!" ile seller gibi aktı,
A'dâya varıp herbiri şimşek gibi çaktı.
Bunlardı o gün halka-i tevhidi kuranlar,
Bunlardı o gün baltalayıp küfrü kıranlar.
Bunlardı mübarek yüce cem'iyet-i şûrâ,
Bunlardı o nurdan dizilen halka-i kübrâ.
Bunlardı alan Suriye, Irak, ülke-i Kisrâ,
Bunlarla ziyâdar o karanlık koca sahrâ.
Bunlardı veren hasta, alîl gözlere bir fer,
Bunlardı o tarihe geçen şanlı gazanfer.
Her hepsi de bir zerre-i nuru o Habîbin,
Her an görünür gözlere ondan nice yüz bin.
Nur altına girmiş bulunan türlü cemaat,
Hem buldu beka, hem de bütün gördü adalet.
Ecdâd-ı izâmın o büyük ruhları küskün,
Zira ne küfürler okunur onlara hergün.
Yağmıştı o gün âh ne kederler, ne elemler,
Âciz onu hep yazmaya, eller ve kalemler.
Binlerce yetimin yıkılan kalbini sen yap,
Affet yeter artık, o Habîb aşkına, yâ Rab!
Derken yeter artık, bizi affet güzel Allah!
Sarsıldı cihan, öldü de bir gümgüme nâgâh.
Buz parçası halinde bulut, bir yere düşmüş,
Erkek ve kadın hepsi de ol semte üşüşmüş...
Derhal açılıp gökyüzü hem parladı ol nurdan gelen Risâlei'n-Nur
Hallâk-ı Rahîm eyledi mahlûkunu mesrur.
Zulmet dağılıp başladı bir yep yeni gündüz,
Bir neş'e duyup sustu biraz ağlayan o göz.
Bir dem bile düşmezken onun âhı dilinden,
Kurtuldu, yazık dertli beşer derdin elinden.
Ol taze güneş, ülkeye serptikçe ışıklar,
Hep şâd olacak, şevk bulacak kalbi kırıklar.
Her kalbe sürur, her göze nur doldu bugünden,
Bir müjde verir sanki o bir şanlı düğünden.
Arz eyleyelim ol yüce Allah'a şükürler,
Kalkar bu kahr ü cehl ve dalâl, şirk ve küfürler.
Ol nur-u Hüdâ saldı ziya, kalbe safâ hem,
Gösterdi beka, göçtü fenâ, buldu vefâ hem.
Çıkmıştı şakî, geldi nakî gördü adâvet,
Eylerdi nefiy, oldu hafî nur-u hidâyet.
Fışkırdı Risale-i Nur, ufuktan nur-u Risalet
Ol nur-u Risalet verecek emn ü adâlet.
Allah'a şükür, kalkmada hep cümle karanlık,
Allah'a şükür, dolmada hep kalbe ferahlık.
Allah'a şükür, işte bugün perde açıldı,
Âlemlere artık yine bir neş'e saçıldı.
Artık bu sönük canlara can üfledi cânan,
Artık bu gönül derdine ol eyledi derman.
Bir fasl-ı bahar başladı illerde bu günden,
Bir sohbet-i gül başladı dillerde bu günden.
Benden bana ben gitmek için Risale-i Nur diye koştum,
Nur derdine düştüm de denizler gibi coştum.
Bir zerrecik olsun bulayım der de ararken
Düştüm yine derya gibi bir nura bugün ben.
Verdim ona ben gönlümü baştan başa artık,
Mâşukum odur, şimdi benim, ben ona âşık.
Ol nur-u ezel hem kararan kalblere lâyık,
Ol nurdan alır feyzini hem cümle halâyık.
Kahreyledi ol zulmeti Risale-i Nur'a akanlar,
Nur kahrına uğrar, ona hasmâne bakanlar.
Küfrün bütün alayı hücum etse de ey nur,
Etmez seni dûr, kendi olur belki de makhur.
Sensin yine hâzır, yine sensin bize nâzır
Ey nur-u Rahîm, ey ebedî bir cilve-i kudret-i Fâtır!
Bir neş'e duyurdun imanla sırr-ı ezelden,
Bir müjde getirdin bize ol namlı güzelden.
Mâdem ki içirdin bize ol âb-ı hayattan
Bir zerre kadar kalmadı havf şimdi memattan.
Hasret yaşadık nuruna yıllarca bütün biz,
Mâsum ve alîl, türlü belâ çekti sebepsiz.
Yıllarca akan, kan dolu göz yaşları dinsin,
Zâlim yere batsın, o zulüm bir yere sinsin.
Yıllarca, asırlarca bu nurun yine yansın,
Öksüz ve yetim, dul ve alîl hepsi de kansın.
Ey nur gülü, nur çehreni öpsem dudağından,
Kalb bahçesinin kalbine diksem budağından.
Her dem kokarak hem o güzel râyihasından
Çıksam yine ben âlem-i fâni tasasından.
Nur güllerin açsın, yine miskler gibi tütsün,
Sînemde bu can bülbülü tevhid ile ötsün.
Sensin bize bir neş'e veren ol gül-ü hâlis,
Sensin bize hem cümleden âlâ, dahi muhlis.
Ey nur-u Risaletten gelen bir burhan-ı Kur'ân!
Ey sırr-ı Furkan'dan çıkan hüccet-i iman!
Sendin bize matlub, yine sendin bize mev'ud,
Sayende bugün herkes olur zinde ve mes'ud.
Her an seni bekler ve sayıklardı bu dünya,
Hak kendini gösterdi, bugün bitti o rüya.
Bin üç yüz senedir toprağa dönmüş nice milyar
Mü'min ve muvahhid seni gözlerdi hep ey yâr!
Her hepsi de senden yana söylerdi kelâmı
Her hepsi de her an sana eylerdi selâmı.
Nur çehreni açsan, atarak perdeyi yüzden
Söyler bana ruhum yine i01059.gif (1191 bytes)
Vallah, ezelden bunu ben eyledim ezber:
Risalei'n-Nurdur vallah o son müceddid-i ekber.
Yüzlerce sened, hem nice yüzlerce işaret,
Eyler bu mukaddes koca dâvâya şehadet.
En başta gelen şâhid-i adl Hazret-i Kur'ân
Göstermiş ayânen otuz üç yerde o burhan.
i01060.gif (1067 bytes) in kalbine gömmüş Esedullah,
Çok sır ki, bilenler oluyor hep sana âgâh.
i01061.gif (1269 bytes) demiş ol pîr-i muazzam,
Binlerce velî hem yine yapmış buna bin zam.
Mu'cizdir o söz, haktır o öz, görmedi her göz,
Artık bu muammaları gel sen bize bir çöz.
Altıncı Sözün aldı bütün fiil ve sıfatı,
Verdim de arındım ona hem zat ve hayâtı.
Müflis ve fakir bekliyordum şimdi kapında
Tevhide eriştir beni, gel vârını sun da.
"Ben!.. Ben!.." diye yazdımsa da sensin yine ol Ben,
Hiçten ne çıkar, hem bana benlik yine senden.
Affet beni ey affı büyük lütfu büyük Risalei'n-Nur!
Bir dem bile hem eyleme senden beni yâ Rabbenâ mehcur!
Nur aşkına, Hak aşkına, dost aşkına ey nur!
Nurunla ve sırrınla bugün kıl bizi mesrur.
Ey nur-u ezelden gelen nur-u Muhammed (asm.),
Ey sırr-ı imandan gelen nur-u müebbed!
Binlerce yetimin duyulan âhını bir kes,
Sarsar o büyük arşı da vallah bu çıkan ses.
Vallah cemilsin, yeter artık bu celâlin!
Göster bize ey nur-u Muhammed, bir kere cemalin!
Dergâhını aç, et bize ihsan, yine ey nur-u Risalet!
Biz dertli kuluz, kıl bize derman, yine ey nur-u hakikat!
Emmâre olan nefsimizin emrine uyduk,
Ver bizlere sen nur ile îkan, yine ey nur-u Kur'ân!
Hırs âteşi sönsün de gönül gülşene dönsün,
Saç nurunu, hem feyzini her an, yine ey nur-u iman!
Sen nur-u Bedi', nur-u Rahîmsin, bize lûtfet,
Hep isteğimiz aşk ile iman, yine ey nur-u İlâhî!
Dinin çekilip, dev gibi saldırmada vahşet,
Rahmet bizi, gark etmeye tufan, yine ey nur-u Rahmânî!
Pürnura boyansın bütün âfâk-ı cihanın,
Her yerde okunsun da bu Kur'ân, yine ey nur-u Sübhânî!
Mahbubuna uyduk, hepimiz ümmeti olduk,
Ağlatma yeter, et bizi handân, yine Ey nur-u Rabbânî!
Ol Ravza-i Pâk-i Ahmedi (a.s.m.) göster bize bir dem,
Artık olalım hep ona kurban, yine Ey nur-u Samedânî!
İslâma zafer ver bizi kurtar, bizi güldür,
A'dâmızı et hâk ile yeksan, yine ey nur-u Furkanî!
Her belde-i İslâm ile, olsun bu yeşil yurd,
Tâ haşre kadar Cennet-i cânan, yine ey nur-u imanî!
Ol Fahr-i Cihan, Âl-i Abâ hakkı için, yâ Rab.
Hıfzet bizi âfât ve belâdan, yâ Nûra'l-Envâr, Bihakkı ismike'n-Nûr!

Âciz, bîçâre talebeniz Hasan Feyzi (Rahmetullahi Aleyh)


Yedinci Risale olan Yedinci Mesele

5

Şu Mesele, Yedi İşarettir.

Evvelâ, tahdis-i nimet suretinde birkaç sırr-ı inâyeti izhar eden Yedi Sebebi beyan ederiz.

BİRİNCİ SEBEP: Eski Harb-i Umumîden evvel ve evâilinde, bir vakıa-i sadıkada görüyorum ki, Ararat Dağı denilen meşhur Ağrı Dağının altındayım. Birden o dağ müthiş infilâk etti. Dağlar gibi parçaları dünyanın her tarafına dağıttı. O dehşet içinde baktım ki, merhum validem yanımdadır. Dedim: "Ana, korkma. Cenâb-ı Hakkın emridir; O Rahîmdir ve Hakîmdir."

Birden, o halette iken, baktım ki, mühim bir zat bana âmirâne diyor ki: "İ'câz-ı Kur'ân'ı beyan et."

Uyandım, anladım ki, bir büyük infilâk olacak. O infilâk ve inkılâptan sonra, Kur'ân etrafındaki surlar kırılacak. Doğrudan doğruya Kur'ân kendi kendini müdafaa edecek. Ve Kur'ân'a hücum edilecek; i'câzı onun çelik bir zırhı olacak. Ve şu i'câzın bir nev'ini şu zamanda izharına, haddimin fevkinde olarak, benim gibi bir adam namzet olacak. Ve namzet olduğumu anladım.

Madem i'câz-ı Kur'ân'ı bir derece beyan, Sözlerle oldu. Elbette, o i'câzın hesabına geçen ve onun reşehâtı ve berekâtı nev'inden olan hizmetimizdeki inâyâtı izhar etmek, i'câza yardımdır ve izhar etmek gerektir.

İKİNCİ SEBEP: Madem Kur'ân-ı Hakîm mürşidimizdir, üstadımızdır, imamımızdır, her bir âdabda rehberimizdir. O kendi kendini methediyor. Biz de onun dersine ittibâen, onun tefsirini methedeceğiz.

Hem madem yazılan Sözler onun bir nevi tefsiridir. Ve o risaleler ki, hakaik-i Kur'âniyenin malıdır ve hakikatleridir. Ve madem Kur'ân-ı Hakîm ekser sûrelerde, hususan elif lâm râ'larda, hâ mim'lerde kendi kendini kemâl-i haşmetle gösteriyor, kemâlâtını söylüyor, lâyık olduğu methi kendi kendine ediyor. Elbette, Sözlerde in'ikas etmiş Kur'ân-ı Hakîmin lemeât-ı i'câziyesinden ve o hizmetin makbuliyetine alâmet olan inâyât-ı Rabbâniyenin izharına mükellefiz. Çünkü o üstadımız öyle eder ve öyle ders verir.

ÜÇÜNCÜ SEBEP: Sözler hakkında, tevazu suretinde demiyorum; belki bir hakikati beyan etmek için derim ki:

Sözlerdeki hakaik ve kemâlât benim değil, Kur'ân'ındır ve Kur'ân'dan tereşşuh etmiştir. Hattâ Onuncu Söz, yüzer âyât-ı Kur'âniyeden süzülmüş bazı katarattır. Sair risaleler dahi umumen öyledir.

Madem ben öyle biliyorum. Ve madem ben fâniyim, gideceğim. Elbette bâki olacak birşey ve bir eser, benimle bağlanmamak gerektir ve bağlanmamalı. Ve madem ehl-i dalâlet ve tuğyan, işlerine gelmeyen bir eseri, eser sahibini çürütmekle eseri çürütmek âdetleridir. Elbette, semâ-yı Kur'ân'ın yıldızlarıyla bağlanan risaleler, benim gibi çok itirazâta ve tenkidâta medar olabilen ve sukut edebilen çürük bir direkle bağlanmamalı.

Hem madem örf-ü nâsta, bir eserdeki mezâyâ, o eserin masdarı ve menbaı zannettikleri müellifinin etvârında aranılıyor. Ve bu örfe göre, o hakaik-i âliyeyi ve o cevâhir-i galiyeyi kendim gibi bir müflise ve onların binde birini kendinde gösteremeyen şahsiyetime mal etmek, hakikate karşı büyük bir haksızlık olduğu için, risaleler kendi malım değil, Kur'ân'ın malı olarak, Kur'ân'ın reşehât-ı meziyâtına mazhar olduklarını izhar etmeye mecburum.

Evet, lezzetli üzüm salkımlarının hâsiyetleri, kuru çubuğunda aranılmaz. İşte ben de öyle bir kuru çubuk hükmündeyim.

DÖRDÜNCÜ SEBEP: Bazan tevazu, küfrân-ı nimeti istilzam ediyor; belki küfrân-ı nimet olur. Bazan da tahdis-i nimet, iftihar olur. İkisi de zarardır. Bunun çare-i yegânesi-ki ne küfrân-ı nimet çıksın, ne de iftihar olsun-meziyet ve kemâlâtları ikrar edip, fakat temellük etmeyerek, Mün'im-i Hakikînin eser-i in'âmı olarak göstermektir.

Meselâ, nasıl ki murassâ ve müzeyyen bir elbise-i fâhireyi biri sana giydirse ve onunla çok güzelleşsen, halk sana dese, "Maşaallah, çok güzelsin, çok güzelleştin." Eğer sen tevazukârâne desen, "Hâşâ, ben neyim? Hiç! Bu nedir, nerede güzellik?" O vakit küfrân-ı nimet olur ve hulleyi sana giydiren mahir san'atkâra karşı hürmetsizlik olur.

Eğer müftehirâne desen, "Evet, ben çok güzelim. Benim gibi güzel nerede var? Benim gibi birini gösteriniz." O vakit, mağrurâne bir fahirdir.

İşte, fahirden, küfrandan kurtulmak için demeli ki: "Evet, ben güzelleştim. Fakat güzellik libasındır ve dolayısıyla libası bana giydirenindir; benim değildir."

İşte, bunun gibi, ben de, sesim yetişse bütün küre-i arza bağırarak derim ki:

Sözler güzeldirler, hakikattirler. Fakat benim değildirler; Kur'ân-ı Kerîmin hakaikinden telemmu' etmiş şualardır.

6 b28024.gif (1959 bytes)

düsturuyla derim ki:

Yani, "Kur'ân'ın hakaik-i i'câzını ben güzelleştiremedim, güzel gösteremedim. Belki Kur'ân'ın güzel hakikatleri benim tabiratlarımı da güzelleştirdi, ulvîleştirdi."

Madem böyledir; hakaik-i Kur'ân'ın güzelliği namına, Sözler namındaki aynalarının güzelliklerini ve o aynadarlığa terettüp eden inâyât-ı İlâhiyeyi izhar etmek, makbul bir tahdis-i nimettir.

BEŞİNCİ SEBEP: Çok zaman evvel bir ehl-i velâyetten işittim ki: O zat, eski velîlerin gaybî işaretlerinden istihraç etmiş ve kanaati gelmiş ki, "Şark tarafından bir nur zuhur edecek, bid'alar zulümâtını dağıtacak." Ben böyle bir nurun zuhuruna çok intizar ettim ve ediyorum. Fakat çiçekler baharda gelir. Öyle kudsî çiçeklere zemin hazır etmek lâzım gelir. Ve anladık ki, bu hizmetimizle o nuranî zatlara zemin ihzar ediyoruz.

Madem kendimize ait değil; elbette, Sözler namındaki nurlara ait olan inâyât-ı İlâhiyeyi beyan etmekte medar-i fahir ve gurur olamaz; belki medar-ı hamd ve şükür ve tahdis-i nimet olur.

ALTINCI SEBEP: Sözlerin telifi vasıtasıyla Kur'ân'a hizmetimize bir mükâfât-ı âcile ve bir vasıta-i teşvik olan inâyât-ı Rabbâniye, bir muvaffakiyettir. Muvaffakiyet ise izhar edilir.

Muvaffakiyetten geçse, olsa olsa bir ikram-ı İlâhî olur. İkram-ı İlâhî ise, izharı bir şükr-ü mânevîdir.

Ondan dahi geçse, olsa olsa, hiç ihtiyarımız karışmadan bir keramet-i Kur'âniye olur. Biz mazhar olmuşuz.

Bu nevi ihtiyarsız ve habersiz gelen bir kerametin izharı zararsızdır.

Eğer âdi kerâmâtın fevkine çıksa, o vakit, olsa olsa Kur'ân'ın i'câz-ı mânevîsinin şuleleri olur. Madem i'câz izhar edilir; elbette i'câza yardım edenin dahi izharı, i'câz hesabına geçer. Hiç medar-ı fahir ve gurur olamaz; belki medar-ı hamd ve şükrandır.

YEDİNCİ SEBEP: Nev-i insanın yüzde sekseni ehl-i tahkik değildir ki, hakikate nüfuz etsin ve hakikati hakikat tanıyıp kabul etsin. Belki, surete, hüsn-ü zanna binaen, makbul ve mutemed insanlardan işittikleri mesâili takliden kabul ederler. Hattâ, kuvvetli bir hakikati zayıf bir adamın elinde zayıf görür; ve kıymetsiz bir meseleyi kıymettar bir adamın elinde görse, kıymettar telâkki eder.

İşte, ona binaen, benim gibi zayıf ve kıymetsiz bir biçarenin elindeki hakaik-i imaniye ve Kur'âniyenin kıymetini, ekser nâsın nokta-i nazarında düşürmemek için, bilmecburiye ilân ediyorum ki, ihtiyarımız ve haberimiz olmadan, birisi bizi istihdam ediyor; biz bilmeyerek bizi mühim işlerde çalıştırıyor. Delilimiz de şudur ki: Şuurumuz ve ihtiyarımızdan hariç bir kısım inâyâta ve teshilâta mazhar oluyoruz. Öyleyse, o inâyetleri bağırarak ilân etmeye mecburuz.

İşte, geçmiş yedi esbaba binaen, küllî birkaç inâyet-i Rabbâniyeye işaret edeceğiz.

BİRİNCİ İŞARET

Yirmi Sekizinci Mektubun Sekizinci Meselesinin Birinci Nüktesinde beyan edilmiştir ki, tevafukattır.

Ezcümle, Mucizât-ı Ahmediye Mektubatında, Üçüncü İşaretinden tâ On Sekizinci İşaretine kadar altmış sayfa, habersiz, bilmeyerek, bir müstensihin nüshasında, iki sayfa müstesna olmak üzere mütebâki bütün sayfalarda, kemâl-i muvazenetle, iki yüzden ziyade Resul-i Ekrem Aleyhissalâtü Vesselâm kelimeleri birbirine bakıyorlar. Kim insafla iki sayfaya dikkat etse, tesadüf olmadığını tasdik edecek. Halbuki, tesadüf, olsa olsa bir sayfada kesretli emsal kelimeleri bulunsa, yarı yarıya tevafuk olur, ancak bir iki sayfada tamamen tevafuk edebilir. O halde böyle umum sayfalarda Resul-i Ekrem Aleyhissalâtü Vesselâm kelimesi, iki olsun, üç olsun, dört olsun veya daha ziyade olsun, kemâl-i mizanla birbirinin yüzüne baksa, elbette tesadüf olması mümkün değildir. Hem sekiz ayrı ayrı müstensihin bozamadığı bir tevafukun, kuvvetli bir işaret-i gaybiye, içinde olduğunu gösterir.

Nasıl ki, ehl-i belâgatin kitaplarında belâgatin derecâtı bulunduğu halde, Kur'ân-ı Hakîmdeki belâgat, derece-i i'câza çıkmış; kimsenin haddi değil ki ona yetişsin. Öyle de, mucizât-ı Ahmediyenin bir aynası olan On Dokuzuncu Mektup ve mucizât-ı Kur'âniyenin bir tercümanı olan Yirmi Beşinci Söz ve Kur'ân'ın bir nevi tefsiri olan Risale-i Nur eczalarında tevafukat, umum kitapların fevkinde bir derece-i garabet gösteriyor. Ve ondan anlaşılıyor ki, mucizât-ı Kur'âniye ve mucizât-ı Ahmediyenin bir nevi kerametidir ki, o aynalarda tecellî ve temessül ediyor.

İKİNCİ İŞARET

Hizmet-i Kur'âniyeye ait inâyât-ı Rabbâniyenin ikincisi şudur ki:

Cenâb-ı Hak, benim gibi kalemsiz, yarım ümmî, diyar-ı gurbette kimsesiz, ihtilâttan men edilmiş bir tarzda; kuvvetli, ciddî, samimî, gayyur, fedakâr ve kalemleri birer elmas kılıç olan kardeşleri bana muavin ihsan etti. Zayıf ve âciz omuzuma çok ağır gelen vazife-i Kur'âniyeyi, o kuvvetli omuzlara bindirdi, kemâl-i kereminden yükümü hafifleştirdi.

O mübarek cemaat ise, Hulûsi'nin tabiriyle telsiz telgrafın âhizeleri hükmünde ve Sabri'nin tabiriyle Nur fabrikasının elektriklerini yetiştiren makineler hükmünde ayrı ayrı meziyetleri ve kıymettar muhtelif hâsiyetleriyle beraber, yine Sabri'nin tabiriyle bir tevafukat-ı gaybiye nev'inden olarak, şevk ve sa'y ü gayret ve ciddiyette birbirine benzer bir surette, esrar-ı Kur'âniyeyi ve envâr-ı imaniyeyi etrafa neşretmeleri ve her yere eriştirmeleri ve şu zamanda (yani hurufat değişmiş, matbaa yok, herkes envâr-ı imaniyeye muhtaç olduğu bir zamanda) ve fütur verecek ve şevki kıracak çok esbab varken, bunların fütursuz, kemâl-i şevk ve gayretle bu hizmetleri, doğrudan doğruya bir keramet-i Kur'âniye ve zâhir bir inâyet-i İlâhiyedir.

Evet, velâyetin kerameti olduğu gibi, niyet-i hâlisanın dahi kerameti vardır. Samimiyetin dahi kerameti vardır. Bahusus, lillâh için olan bir uhuvvet dairesindeki kardeşlerin içinde, ciddî, samimî tesanüdün çok kerametleri olabilir. Hattâ şöyle bir cemaatin şahs-ı mânevîsi bir veliyy-i kâmil hükmüne geçebilir, inâyâta mazhar olur.

İşte, ey kardeşlerim ve ey hizmet-i Kur'ân'da arkadaşlarım! Bir kaleyi fetheden bir bölüğün çavuşuna bütün şerefi ve bütün ganimeti vermek nasıl zulümdür, bir hatadır. Öyle de, şahs-ı mânevînizin kuvvetiyle ve kalemlerinizle hâsıl olan fütuhattaki inâyâtı benim gibi bir biçareye veremezsiniz.

Elbette, böyle mübarek bir cemaatte, tevafukat-ı gaybiyeden daha ziyade kuvvetli bir işaret-i gaybiye var ve ben görüyorum, fakat herkese ve umuma gösteremiyorum.

ÜÇÜNCÜ İŞARET

Risale-i Nur eczaları, bütün mühim hakaik-i imaniye ve Kur'âniyeyi, hattâ en muannide karşı dahi parlak bir surette ispatı, çok kuvvetli bir işaret-i gaybiye ve bir inâyet-i İlâhiyedir. Çünkü hakaik-i imaniye ve Kur'âniye içinde öyleleri var ki, en büyük bir dâhi telâkki edilen İbni Sina, fehminde aczini itiraf etmiş, "Akıl buna yol bulamaz" demiş. Onuncu Söz risalesi, o zâtın dehâsıyla yetişemediği hakaiki, avamlara da, çocuklara da bildiriyor.

Hem meselâ, sırr-ı kader ve cüz-i ihtiyarînin halli için, koca Sa'd-ı Taftazanî gibi bir allâme, kırk elli sayfada, meşhur Mukaddemât-ı İsnâ Aşer namıyla telvih nam kitabında ancak hallettiği ve ancak havassa bildirdiği aynı mesâili, kadere dair olan Yirmi Altıncı Sözde, İkinci Mebhasın iki sayfasında tamamıyla, hem herkese bildirecek bir tarzda beyanı, eser-i inâyet olmazsa nedir?

Hem bütün ukulü hayrette bırakan ve hiçbir felsefenin eliyle keşfedilemeyen ve sırr-ı hilkat-i âlem ve tılsım-ı kâinat denilen ve Kur'ân-ı Azîmişşânın i'câzıyla keşfedilen o tılsım-ı müşkülküşâ ve o muammâ-yı hayretnümâ, Yirmi Dördüncü Mektup ve Yirmi Dokuzuncu Sözün âhirindeki remizli nüktede ve Otuzuncu Sözün, tahavvülât-ı zerrâtın altı adet hikmetinde keşfedilmiştir. Kâinattaki faaliyet-i hayretnümânın tılsımını ve hilkat-i kâinatın ve âkıbetinin muammâsını ve tahavvülât-ı zerrattaki harekâtın sırr-ı hikmetini keşif ve beyan etmişlerdir; meydandadır, bakılabilir.

Hem sırr-ı ehadiyet ile şeriksiz vahdet-i rububiyeti, hem nihayetsiz kurbiyet-i İlâhiye ile nihayetsiz bu'diyetimiz olan hayret-engiz hakikatleri, kemâl-i vuzuhla On Altıncı Söz ve Otuz İkinci Söz beyan ettikleri gibi, kudret-i İlâhiyeye nisbeten zerrat ve seyyarat müsavi olduğunu ve haşr-i âzamda umum zîruhun ihyâsı, bir nefsin ihyâsı kadar o kudrete kolay olduğunu ve şirkin hilkat-i kâinatta müdahalesi imtinâ derecesinde akıldan uzak olduğunu kemâl-i vuzuhla gösteren Yirminci Mektuptaki Ve Hüve alâ külli şey'in kadîr kelimesi beyanında ve üç temsili hâvi onun zeyli, şu azîm sırr-ı vahdeti keşfetmiştir.

Hem hakaik-i imaniye ve Kur'âniyede öyle bir genişlik var ki, en büyük zekâ-yı beşerî ihata edemediği halde, benim gibi zihni müşevveş, vaziyeti perişan, müracaat edilecek kitap yokken, sıkıntılı ve sür'atle yazan bir adamda, o hakaikin ekseriyet-i mutlakası dekaikiyle zuhuru, doğrudan doğruya Kur'ân-ı Hakîmin i'câz-ı mânevîsinin eseri ve inâyet-i Rabbâniyenin bir cilvesi ve kuvvetli bir işaret-i gaybiyedir.

DÖRDÜNCÜ İŞARET

Elli altmış risaleler öyle bir tarzda ihsan edilmiş ki, değil benim gibi az düşünen ve zuhurata tebaiyet eden ve tetkike vakit bulamayan bir insanın, belki büyük zekâlardan mürekkep bir ehl-i tetkikin sa'y ve gayretiyle yapılmayan bir tarzda telifleri, doğrudan doğruya bir eser-i inâyet olduklarını gösteriyor. Çünkü bütün bu risalelerde bütün derin hakaik, temsilât vasıtasıyla, en âmi ve ümmî olanlara kadar ders veriliyor. Halbuki o hakaikin çoğunu, büyük âlimler "Tefhim edilmez" deyip, değil avâma, belki havassa da bildiremiyorlar.

İşte, en uzak hakikatleri en yakın bir tarzda, en âmi bir adama ders verecek derecede, benim gibi Türkçesi az, sözleri muğlâk, çoğu anlaşılmaz ve "Zâhir hakikatleri dahi müşkülleştiriyor" diye eskiden beri iştihar bulmuş ve eski eserleri o sû-i iştiharı tasdik etmiş bir şahsın elinde bu harika teshilât ve suhulet-i beyan, elbette, bilâşüphe, bir eser-i inâyettir ve onun hüneri olamaz ve Kur'ân-ı Kerîmin i'câz-ı mânevîsinin bir cilvesidir ve temsilât-ı Kur'âniyenin bir temessülüdür ve in'ikâsıdır.

BEŞİNCİ İŞARET

Risaleler umumiyetle pek çok intişar ettiği halde, en büyük âlimden tut, tâ en âmi adama kadar ve ehl-i kalb büyük bir velîden tut, tâ en muannid dinsiz bir filozofa kadar olan tabakat-ı nâs ve taifeler o risaleleri gördükleri ve okudukları ve bir kısmı tokatlarını yedikleri halde tenkit edilmemesi ve her taife derecesine göre istifade etmesi, doğrudan doğruya bir eser-i inâyet-i Rabbâniye ve bir keramet-i Kur'âniye olduğu gibi, çok tetkikat ve taharriyâtın neticesiyle ancak husul bulan o çeşit risaleler, fevkalâde bir sür'atle, hem idrakimi ve fikrimi müşevveş eden sıkıntılı inkıbaz vakitlerinde yazılması dahi, bir eser-i inâyet ve bir ikram-ı Rabbânîdir.

Evet, ekser kardeşlerim ve yanımdaki umum arkadaşlarım ve müstensihler biliyorlar ki, On Dokuzuncu Mektubun beş parçası, birkaç gün zarfında, hergün iki üç saatte ve mecmuu on iki saatte, hiçbir kitaba müracaat edilmeden yazılması, hattâ en mühim bir parça ve o parçada lâfz-ı Resul-i Ekrem Aleyhissalâtü Vesselâm kelimesinde zâhir bir hâtem-i nübüvveti gösteren dördüncü cüz, üç dört saatte, dağda, yağmur altında, ezber yazılmış. Ve Otuzuncu Söz gibi mühim ve dakik bir risale, altı saat içinde bir bağda yazılmış. Ve Yirmi Sekizinci Söz, Süleyman'ın bahçesinde bir, nihayet iki saat içinde yazılması gibi, ekser risaleler böyle olması; ve eskiden beri sıkıntılı ve münkabız olduğum zaman en zâhir hakikatleri dahi beyan edemediğimi, belki bilemediğimi yakın dostlarım biliyorlar. Hususan o sıkıntıya hastalık da ilâve edilse, daha ziyade beni dersten, teliften men etmekle beraber, en mühim Sözler ve risaleler, en sıkıntılı ve hastalıklı zamanımda, en sür'atli bir tarzda yazılması, doğrudan doğruya bir inâyet-i İlâhiye ve bir ikram-ı Rabbânî ve bir keramet-i Kur'âniye olmazsa nedir?

Hem hangi kitap olursa olsun, böyle hakaik-i İlâhiyeden ve imaniyeden bahsetmişse, alâküllihal bir kısım mesâili, bir kısım insanlara zarar verir. Ve zarar verdikleri için, her mesele herkese neşredilmemiş. Halbuki şu risaleler ise, şimdiye kadar hiç kimsede-çoklardan sorduğum halde-sû-i tesir ve aksülâmel ve tahdiş-i ezhan gibi bir zarar vermedikleri, doğrudan doğruya bir işaret-i gaybiye ve bir inâyet-i Rabbâniye olduğu bizce muhakkaktır.

ALTINCI İŞARET

Şimdi bence kat'iyet peydâ etmiştir ki, ekser hayatım, ihtiyar ve iktidarımın, şuur ve tedbirimin haricinde, öyle bir tarzda geçmiş ve öyle garip bir surette ona cereyan verilmiş, tâ Kur'ân-ı Hakîme hizmet edecek olan bu nevi risaleleri netice versin. Adeta bütün hayat-ı ilmiyem, mukaddemât-ı ihzariye hükmüne geçmiş ve Sözlerle i'câz-ı Kur'ân'ın izharı, onun neticesi olacak bir surette olmuştur. Hattâ, şu yedi sene nefyimde ve gurbetimde ve sebepsiz ve arzumun hilâfında tecerrüdüm ve meşrebime muhalif, yalnız bir köyde imrar-ı hayat etmekliğim; ve eskiden beri ülfet ettiğim hayat-ı içtimaiyenin çok rabıtalarından ve kaidelerinden nefret edip terk etmekliğim, doğrudan doğruya bu hizmet-i Kur'âniyeyi hâlis, sâfi bir surette yaptırmak için bu vaziyet verildiğine şüphem kalmamıştır. Hattâ çok defa bana verilen sıkıntı ve zulmen bana karşı olan tazyikat perdesi altında bir dest-i inâyet tarafından merhametkârâne, Kur'ân'ın esrarına hasr-ı fikir ettirmek ve nazarı dağıtmamak için yapılmıştır kanaatindeyim. Hattâ, eskiden mütalâaya çok müştak olduğum halde, bütün bütün sair kitapların mütalâasından bir men, bir mücanebet ruhuma verilmişti. Böyle gurbette medar-ı teselli ve ünsiyet olan mütalâayı bana terk ettiren, anladım ki, doğrudan doğruya âyât-ı Kur'âniyenin üstad-ı mutlak olmaları içindir.

Hem yazılan eserler, risaleler, ekseriyet-i mutlakası, hariçten hiçbir sebep gelmeyerek, ruhumdan tevellüt eden bir hâcete binaen, âni ve def'î olarak ihsan edilmiş. Sonra bazı dostlarıma gösterdiğim vakit, demişler: "Şu zamanın yaralarına devadır." İntişar ettikten sonra ekser kardeşlerimden anladım ki, tam şu zamandaki ihtiyaca muvafık ve derde lâyık bir ilâç hükmüne geçiyor.

İşte, ihtiyar ve şuurumun dairesi haricinde, mezkûr hâletler ve sergüzeşt-i hayatım ve ulûmların envâlarındaki hilâf-ı âdet, ihtiyarsız tetebbuâtım, böyle bir netice-i kudsiyeye müncer olmak için kuvvetli bir inâyet-i İlâhiye ve bir ikram-ı Rabbânî olduğuna bende şüphe bırakmamıştır.

YEDİNCİ İŞARET

Bu hizmetimiz zamanında, beş altı sene zarfında, bilâmübalâğa yüz eser-i ikram-ı İlâhî ve inâyet-i Rabbâniye ve keramet-i Kur'âniyeyi gözümüzle gördük. Bir kısmını On Altıncı Mektupta zikrettik. Bir kısmını Yirmi Altıncı Mektubun Dördüncü Mebhasının mesâil-i müteferrikasında, bir kısmını Yirmi Sekizinci Mektubun Üçüncü Meselesinde beyan ettik. Benim yakın arkadaşlarım bunu biliyorlar. Daimî arkadaşım Süleyman Efendi çoklarını biliyor. Hususan Sözlerin ve risalelerin neşrinde ve tashihatında ve yerlerine yerleştirmekte ve tesvid ve tebyizinde, fevkalme'mul, kerametkârâne bir teshilâta mazhar oluyoruz; keramet-i Kur'âniyye olduğuna şüphemiz kalmıyor. Bunun misalleri yüzlerdir.

Hem maişet hususunda o kadar şefkatle besleniyoruz ki, en küçük bir arzu-yu kalbimizi, bizi istihdam eden Sahib-i İnâyet tatmin etmek için, fevkalme'mul bir surette ihsan ediyor, ve hâkezâ... İşte bu hal gayet kuvvetli bir işaret-i gaybiyedir ki, biz istihdam olunuyoruz. Hem rıza dairesinde, hem inâyet altında bize hizmet-i Kur'âniye yaptırılıyor. Elhamdü lillâh, hâzâ min fadli Rabbî.

1

2

Mahrem bir suale cevaptır

Şu sırr-ı inâyet, eskiden mahremce yazılmış, On Dördüncü Sözün âhirine ilhak edilmişti. Her nasılsa ekser müstensihler unutup yazmamışlardı. Demek münasip ve lâyık mevkii burasıymış ki, gizli kalmış.

Benden sual ediyorsun: "Neden senin Kur'ân'dan yazdığın Sözlerde bir kuvvet, bir tesir var ki, müfessirlerin ve âriflerin sözlerinde nadiren bulunur? Bazan bir satırda bir sayfa kadar kuvvet var; bir sayfada bir kitap kadar tesir bulunuyor."

Elcevap (güzel bir cevaptır): Şeref, i'câz-ı Kur'ân'a ait olduğundan ve bana ait olmadığından, bilâpervâ derim:

Ekseriyet itibarıyla öyledir. Çünkü, yazılan Sözler tasavvur değil, tasdiktir. Teslim değil, imandır. Marifet değil, şehadettir, şuhuddur. Taklit değil, tahkiktir. İltizam değil, iz'andır. Tasavvuf değil, hakikattir. Dâvâ değil, dâvâ içinde burhandır. Şu sırrın hikmeti budur ki:

Eski zamanda, esâsât-ı imaniye mahfuzdu, teslim kavî idi. Teferruatta, âriflerin marifetleri delilsiz de olsa, beyanatları makbul idi, kâfi idi. Fakat şu zamanda, dalâlet-i fenniye elini esâsâta ve erkâna uzatmış olduğundan, her derde lâyık devâyı ihsan eden Hakîm-i Rahîm olan Zât-ı Zülcelâl, Kur'ân-ı Kerîmin en parlak mazhar-ı i'câzından olan temsilâtından bir şulesini, acz ve zaafıma, fakr ve ihtiyacıma merhameten, hizmet-i Kur'ân'a ait yazılarıma ihsan etti.

Felillâhilhamd, sırr-ı temsil dürbünüyle, en uzak hakikatler gayet yakın gösterildi. Hem sırr-ı temsil cihetü'l-vahdetiyle, en dağınık meseleler toplattırıldı. Hem sırr-ı temsil merdiveniyle, en yüksek hakaike kolaylıkla yetiştirildi. Hem sırr-ı temsil penceresiyle, hakaik-i gaybiyeye, esâsât-ı İslâmiyeye, şuhuda yakın bir yakîn-i imaniye hâsıl oldu. Akıl ile beraber vehim ve hayal, hattâ nefis ve hevâ teslime mecbur olduğu gibi, şeytan dahi teslim-i silâha mecbur oldu.

Elhasıl, yazılarımda ne kadar güzellik ve tesir bulunsa, ancak temsilât-ı Kur'âniyenin lemeâtındandır. Benim hissem, yalnız şiddet-i ihtiyacımla taleptir ve gayet aczimle tazarruumdur. Dert benimdir, devâ Kur'ân'ındır.


Mahrem bir suale cevaptir

b42.gif (1872 bytes)

Mahrem bir suale cevaptır

Şu sırr-ı inâyet, eskiden mahremce yazılmış, On Dördüncü Sözün âhirine ilhak edilmişti. Her nasılsa ekser müstensihler unutup yazmamışlardı. Demek münasip ve lâyık mevkii burasıymış ki, gizli kalmış.

Benden sual ediyorsun: "Neden senin Kur'ân'dan yazdığın Sözlerde bir kuvvet, bir tesir var ki, müfessirlerin ve âriflerin sözlerinde nadiren bulunur? Bazan bir satırda bir sayfa kadar kuvvet var; bir sayfada bir kitap kadar tesir bulunuyor."

Elcevap (güzel bir cevaptır): Şeref, i'câz-ı Kur'ân'a ait olduğundan ve bana ait olmadığından, bilâpervâ derim:

Ekseriyet itibarıyla öyledir. Çünkü, yazılan Sözler tasavvur değil, tasdiktir. Teslim değil, imandır. Marifet değil, şehadettir, şuhuddur. Taklit değil, tahkiktir. İltizam değil, iz'andır. Tasavvuf değil, hakikattir. Dâvâ değil, dâvâ içinde burhandır. Şu sırrın hikmeti budur ki:

Eski zamanda, esâsât-ı imaniye mahfuzdu, teslim kavî idi. Teferruatta, âriflerin marifetleri delilsiz de olsa, beyanatları makbul idi, kâfi idi. Fakat şu zamanda, dalâlet-i fenniye elini esâsâta ve erkâna uzatmış olduğundan, her derde lâyık devâyı ihsan eden Hakîm-i Rahîm olan Zât-ı Zülcelâl, Kur'ân-ı Kerîmin en parlak mazhar-ı i'câzından olan temsilâtından bir şulesini, acz ve zaafıma, fakr ve ihtiyacıma merhameten, hizmet-i Kur'ân'a ait yazılarıma ihsan etti.

Felillâhilhamd, sırr-ı temsil dürbünüyle, en uzak hakikatler gayet yakın gösterildi. Hem sırr-ı temsil cihetü'l-vahdetiyle, en dağınık meseleler toplattırıldı. Hem sırr-ı temsil merdiveniyle, en yüksek hakaike kolaylıkla yetiştirildi. Hem sırr-ı temsil penceresiyle, hakaik-i gaybiyeye, esâsât-ı İslâmiyeye, şuhuda yakın bir yakîn-i imaniye hâsıl oldu. Akıl ile beraber vehim ve hayal, hattâ nefis ve hevâ teslime mecbur olduğu gibi, şeytan dahi teslim-i silâha mecbur oldu.

Elhasıl, yazılarımda ne kadar güzellik ve tesir bulunsa, ancak temsilât-ı Kur'âniyenin lemeâtındandır. Benim hissem, yalnız şiddet-i ihtiyacımla taleptir ve gayet aczimle tazarruumdur. Dert benimdir, devâ Kur'ân'ındır.


Zekâi'nin manzumesi

b42.gif (1872 bytes)

Risale-i Nur

Bu Nur, eser-i tefsîridir o semavî kitabın,
İlân eder hakikati, emr-i hakkı bildirir.
İsyanlara, zulümlere mâruz olan cihanın,
Bu asırda gözyaşını nur saçarak dindirir.
Bu eserdir muztarip gönüllere tesellî.
Bu kararsız âlemin her buhranında nur saçar.
Bu eserdir her zulmette selâmetin rehberi.
Ehl-i iman bu sayede, bu eserle hür yaşar.
Mâsumlara bir öğüttür, gençlerin de rehberi,
Her mazluma "Ağlama" der. "Güleceksin yarın sen."
Tesellîsi çok yücedir, ibretlidir dersleri,
Beli bükük ihtiyara müjde verir derinden.
Bu eserdir insanları dehşetlerden dûr eden.
Kudret eli hâmisidir, hayret-fezâ hükmü var.
Muannidler teslim olur hükmüne, mağrur iken.
Her serseri filozofu meftun eden Nur'u var!
Bu nur eser her bilginin, her mü'minin sertacı,
Dertlilerin dermanıdır, her münkiri tokatlar.
Şirklerin hem hedimidir, hem her kaygu ilâcı,
Zındık, zâlim ilişirse başında volkan patlar!
Ey güç yetmez dehşet veren hâletlerden ağlayan!
Fânilere aldanarak kırıldıkça bağırma.
Ey zâilden, âcizlerden medet umup bağlanan!
Gir bu Nurun âlemine, fânileri çağırma.
Ayıl artık gaflet sarhoşluğundan, durma, uyan!
Hevesatın bir ejderdir, kalbini kemirecek.
Yarın mesut olacaktır yoklukta Hakkı bulan.
Nura ver nakd-i ömrü, yarın sana verilecek;
Huzuruna uhrâda ihtişamlar serilecek.

Risale-i Nur'un kusurlu hâdimi Zekâi


Hüve Nüktesi

Esselâmu aleyküm ve rahmetullahi ve berekâtühû ebeden dâima

Çok aziz ve sıddık kardeşlerim,

Kardeşlerim, 1 [image] ve 2 [image] deki Hüve lâfzında, yalnız maddî cihette bir seyahat-i hayaliye-i fikriyede, hava sayfasının mütalâasıyla âni bir surette görünen bir zarif nükte-i tevhidde, meslek-i imaniyenin hadsiz derece kolay ve vücub derecesinde suhuletli bulunmasını ve şirk ve dalâletin mesleğinde hadsiz derecede müşkilâtlı, mümteni binler muhal bulunduğunu müşahede ettim. Gayet kısa bir işaretle o geniş ve uzun nükteyi beyan edeceğim.

Evet, nasıl ki bir avuç toprak, yüzer çiçeklere nöbetle saksılık eden kabında, eğer tabiata, esbaba havale edilse, lâzım gelir ki, ya o kapta küçük mikyasta yüzer, belki çiçekler adedince mânevî makineler, fabrikalar bulunsun; veyahut o parçacık topraktaki herbir zerre, bütün o ayrı ayrı çiçekleri, muhtelif hasiyetleriyle ve hayattar cihazatıyla yapmalarını bilsin, adeta bir ilâh gibi hadsiz ilmi ve nihayetsiz iktidarı bulunsun. Aynen öyle de, emir ve iradenin bir arşı olan havanın, rüzgârın herbir parçası ve bir nefes ve tırnak kadar olan Hüve lâfzındaki havada, küçücük mikyasta, bütün dünyada mevcut telefonların, telgrafların, radyoların ve hadsiz ve muhtelif konuşmaların merkezleri, santralları, âhize ve nâkileleri bulunsun ve o hadsiz işleri beraber ve bir anda yapabilsin; veyahut o Hüve'deki havanın, belki unsur-u havanın herbir parçasının herbir zerresi, bütün telefoncular ve ayrı ayrı umum telgrafçılar ve radyo ile konuşanlar kadar mânevî şahsiyetleri ve kabiliyetleri bulunsun ve onların umum dillerini bilsin ve aynı zamanda başka zerrelere de bildirsin, neşretsin. Çünkü, bilfiil o vaziyet kısmen görünüyor ve havanın bütün eczasında o kabiliyet var. İşte, ehl-i küfrün ve tabiiyyun ve maddiyyunların mesleklerinde, değil bir muhal, belki zerreler adedince muhaller ve imtinâlar ve müşkilâtlar âşikâre görünüyor.

Eğer Sâni-i Zülcelâle verilse, hava bütün zerratıyla O'nun emirber neferi olur. Birtek zerrenin muntazam birtek vazifesi kadar kolayca, hadsiz küllî vazifelerini Hâlıkının izniyle ve kuvvetiyle ve Hâlıka intisap ve istinad ile ve Sâniinin cilve-i kudretiyle ve bir anda, şimşek sür'atinde ve Hüve telâffuzu ve havanın temevvücü suhuletinde yapar. Yani, kalem-i kudretin hadsiz ve harika ve muntazam yazılarına bir sayfa olur. Ve zerreleri, o kalemin uçları; ve zerrelerin vazifeleri dahi, kalem-i kaderin noktaları bulunur. Birtek zerrenin hareketi derecesinde kolay çalışır.

İşte, ben [image] ve [image] deki hareket-i fikriye ile seyahatimde hava âlemini temâşâ ve o unsurun sayfasını mütalâa ederken, bu mücmel hakikati tam vazıh ve mufassal, aynelyakin müşahede ettim. Ve Hüve'nin lâfzında, havasında böyle parlak bir burhan ve bir lem'a-i Vâhidiyet bulunduğu gibi, mânâsında ve işaretinde gayet nuranî bir cilve-i Ehadiyet ve çok kuvvetli bir hüccet-i tevhid ve "Hüve zamirinin mutlak ve müphem işareti hangi Zâta bakıyor?" işaretine bir karine-i taayyün o hüccette bulunması içindir ki, hem Kur'ân-ı Mu'cizü'l-Beyan, hem ehl-i zikir, makam-ı tevhidde bu kudsî kelimeyi çok tekrar ederler diye, ilmelyakin bildim.

Evet, meselâ bir nokta beyaz kâğıtta iki üç nokta konulsa karıştığı; ve bir adam, muhtelif çok vazifeleri beraber yapmasıyla şaşıracağı; ve bir küçük zîhayata çok yükler yüklenmesiyle altında ezildiği; ve bir lisan ve bir kulak, aynı anda müteaddit kelimelerin beraber çıkması ve girmesi, intizamını bozup karışacağı halde, aynelyakin gördüm ki, Hüve'nin anahtarıyla ve pusulasıyla fikren seyahat ettiğim hava unsurunda, herbir parçası, hattâ herbir zerresi içine muhtelif binler noktalar, harfler, kelimeler konulduğu veya konulabileceği halde karışmadığını ve intizamını bozmadığını; hem ayrı ayrı pek çok vazifeler yaptığı halde hiç şaşırmadan yapıldığını; ve o parçaya ve zerreye pek çok ağır yükler yüklendiği halde hiç zaaf göstermeyerek, geri kalmayarak intizamla taşıdığını; hem binler ayrı ayrı kelime, ayrı ayrı tarzda, mânâda o küçücük kulak ve lisanlara kemâl-i intizamla gelip, çıkıp, hiç karışmayarak, bozulmayarak o küçücük kulaklara girip o gayet incecik lisanlardan çıktığı; ve o her zerre ve her parçacık, bu acip vazifeleri görmekle beraber, kemâl-i serbestiyetle, cezbedârâne, hal diliyle ve mezkûr hakikatin şehadeti ve lisanıyla [image] ve [image] deyip gezer ve fırtınaların ve şimşek ve berk ve gök gürültüsü gibi havayı çarpıştırıcı dalgalar içerisinde intizamını ve vazifelerini hiç bozmuyor ve şaşırmıyor ve bir

On Üçüncü Söz - s.62

iş diğer bir işe mâni olmuyor; ben aynelyakin müşahede ettim.

Demek, ya herbir zerre ve herbir parça havada nihayetsiz bir hikmet ve nihayetsiz bir ilmi, iradesi ve nihayetsiz bir kuvveti, kudreti ve bütün zerrâta hâkim-i mutlak bir hassaları bulunmak lâzımdır ki, bu işlere medar olabilsin. Bu ise zerreler adedince muhal ve bâtıldır. Hiçbir şeytan dahi bunu hatıra getiremez. Öyleyse, bu sahife-i havanın, hakkalyakin, aynelyakin, ilmelyakin derecesinde bedahetle, Zât-ı Zülcelâlin hadsiz, gayr-ı mütenâhi ilmi ve hikmetle çalıştırdığı kalem-i kudret ve kaderin mütebeddil sayfası ve bir Levh-i Mahfuzun âlem-i tagayyürde ve mütebeddil şuûnâtında bir Levh-i Mahv, İsbat namında yazar bozar tahtası hükmündedir.

İşte, hava unsurunun yalnız nakl-i asvat vazifesinde mezkûr cilve-i vahdâniyeti ve mezkûr acaibi gösterdiği ve dalâletin hadsiz muhaliyetini izhar ettiği gibi; unsur-u havaînin sair ehemmiyetli vazifelerinden biri de elektrik, câzibe, dâfia, ziya gibi sair letâifin naklinde şaşırmadan, muntazaman, asvat naklindeki vazifeyi gördüğü aynı zamanda bu vazifeleri dahi gördüğü aynı zamanında, bütün nebatat ve hayvanata teneffüs ve telkih gibi hayata lüzumu bulunan levazımatı kemâl-i intizamla yetiştiriyor. Emir ve irade-i İlâhiyenin bir arşı olduğunu kat'î bir surette ispat ediyor. Ve serseri tesadüf ve kör kuvvet ve sağır tabiat ve karışık, hedefsiz esbab ve âciz, câmid, cahil maddeler bu sahife-i havaiyenin kitabetine ve vazifelerine karışması hiçbir cihetle ihtimal ve imkânı bulunmadığını aynelyakin derecesinde ispat ettiğini kat'î kanaat getirdim. Ve herbir zerre ve herbir parça lisan-ı hal ile [image] ve [image] dediklerini bildim. Ve bu Hüve anahtarıyla havanın maddî cihetindeki bu acaibi gördüğüm gibi, hava unsuru da bir Hüve olarak âlem-i misal ve âlem-i mânâya bir anahtar oldu.

Mütebakisi şimdilik yazdırılmadı. Umuma binler selâm.


Besinci Risale olan Besinci Kisim

b42.gif (1872 bytes)

Beşinci Risale olan Beşinci Kısım

2

âyet-i pür-envârının çok envâr-ı esrarından bir nurunu, Ramazan-ı Şerifte bir hâlet-i ruhaniyede hissettim, hayal meyal gördüm. Şöyle ki:

Üveys-i Karânî'nin

3

münâcât-ı meşhuresi nev'inden, bütün mevcudat-ı zevilhayat, Cenâb-ı Hakka karşı aynı münâcâtı ettiklerini; ve on sekiz bin âlemin herbirinin ışığı birer ism-i İlâhî olduğunu bana kanaat verecek bir vakıa-i kalbiye-i hayaliyeyi gördüm. Şöyle ki:

Birbirine sarılı çok yapraklı bir gül goncası gibi, şu âlem binler perde perde içinde sarılı, birbiri altında saklı âlemleri bu âlem içinde gördüm. Herbir perde açıldıkça diğer bir âlemi görüyordum. O âlem ise, âyet-i Nur'un arkasındaki,

4

âyeti tasvir ettiği gibi, bir zulümat, bir vahşet, bir dehşet karanlığı içinde bana görünüyordu. Birden, bir ism-i İlâhînin cilvesi, bir nur-u azîm gibi görünüp ışıklandırıyordu. Hangi perde akla karşı açılmışsa, hayale karşı başka bir âlem (fakat gafletle, karanlıklı bir âlem) görünüyorken, güneş gibi bir ism-i İlâhî tecellî eder, baştan başa o âlemi tenvir eder, ve hâkezâ... Bu seyr-i kalbî ve seyahat-i hayaliye çok devam etti. Ezcümle:

Hayvânat âlemini gördüğüm vakit, hadsiz ihtiyacat ve şiddetli açlıklarıyla beraber zaaf ve aczleri, o âlemi bana çok karanlıklı ve hazin gösterdi. Birden, Rahmân ismi Rezzak burcunda (yani mânâsında) bir şems-i tâbân gibi tulû etti, o âlemi baştan başa rahmet ziyasıyla yaldızladı.

Sonra, o âlem-i hayvânât içinde, etfal ve yavruların zaaf ve acz ve ihtiyaç içinde çırpındıkları, hazin ve herkesi rikkate getirecek bir karanlık içinde diğer bir âlemi gördüm. Birden, Rahîm ismi şefkat burcunda tulû etti. O kadar güzel ve şirin bir surette o âlemi ışıklandırdı ki, şekvâ ve rikkat ve hüzünden gelen yaş damlalarını, ferah ve sürura ve şükrün lezzetinden gelen damlalara çevirdi.

Sonra sinema perdesi gibi bir perde daha açıldı; âlem-i insanî bana göründü. O âlemi o kadar karanlıklı, o kadar zulümatlı, dehşetli gördüm ki, dehşetimden feryad ettim, "Eyvah" dedim. Çünkü, gördüm ki, insanlardaki ebede uzanıp giden arzuları, emelleri ve kâinatı ihata eden tasavvurat ve efkârları ve ebedî beka ve saadet-i ebediyeyi ve Cenneti gayet ciddî isteyen himmetleri ve istidatları ve hadsiz makasıda ve metâlibe müteveccih fakr ve ihtiyacatları ve zaaf ve acziyle beraber, hücuma maruz kaldıkları hadsiz musibet ve a'dâlarıyla beraber, gayet kısa bir ömür, gayet dağdağalı bir hayat, gayet perişan bir maişet içinde, kalbe en elîm ve en müthiş hâlet olan mütemâdi zeval ve firak belâsı içinde, ehl-i gaflet için zulümat-ı ebedî kapısı suretinde görülen kabre ve mezaristana bakıyorlar, birer birer ve taife taife o zulümat kuyusuna atılıyorlar.

İşte bu âlemi bu zulümat içinde gördüğüm anda, kalb ve ruh ve aklımla beraber bütün letâif-i insaniyem, belki bütün zerrât-ı vücudum feryatla ağlamaya hazırken, birden Cenâb-ı Hakkın Âdil ismi Hakîm burcunda, Rahmân ismi Kerîm burcunda, Rahîm ismi Gafûr burcunda (yani mânâsında), Bâis ismi Vâris burcunda, Muhyî ismi Muhsin burcunda, Rab ismi Mâlik burcunda tulû ettiler. O âlem-i insanî içindeki çok âlemleri tenvir ettiler, ışıklandırdılar ve nuranî âhiret âleminden pencereler açıp o karanlıklı insan dünyasına nurlar serptiler.

Sonra muazzam bir perde daha açıldı, âlem-i arz göründü. Felsefenin karanlıklı kavânin-i ilmiyeleri, hayale dehşetli bir âlem gösterdi. Yetmiş defa top güllesinden daha sür'atli bir hareketle, yirmi beş bin sene mesafeyi bir senede devreden ve her vakit dağılmaya ve parçalanmaya müstait ve içi zelzeleli, ihtiyar ve çok yaşlı küre-i arz içinde, âlemin hadsiz fezasında seyahat eden biçare nev-i insan vaziyeti, bana vahşetli bir karanlık içinde göründü. Başım döndü, gözüm karardı.

Birden, Hâlık-ı Arz ve Semâvâtın Kadîr, Alîm, Rab, Allah ve Rabbü's-Semâvâti ve'l-Arz ve Musahhiru'ş-Şemsi ve'l-Kamer isimleri rahmet, azamet, rububiyet burcunda tulû ettiler. O âlemi öyle nurlandırdılar ki, o hâlette bana küre-i arz gayet muntazam, musahhar, mükemmel, hoş, emniyetli bir seyahat gemisi, tenezzüh ve keyif ve ticaret için müheyyâ edilmiş bir şekilde gördüm.

Elhasıl: Bin bir ism-i İlâhînin, kâinata müteveccih olan o esmâdan herbiri bir âlemi ve o âlem içindeki âlemleri tenvir eden bir güneş hükmünde ve, sırr-ı ehadiyet cihetiyle, herbir ismin

Yirmi Dokuzuncu Mektup - s.545

cilvesi içinde sair isimlerin cilveleri dahi bir derece görünüyordu. Sonra, kalb her zulümat arkasında ayrı ayrı bir nuru gördüğü için, seyahate iştahı açılıyordu. Hayale binip semâya çıkmak istedi.

O vakit gayet geniş bir perde daha açıldı; kalb semâvat âlemine girdi. Gördü ki, o nuranî, tebessüm eden suretinde görülen yıldızlar, küre-i arzdan daha büyük ve ondan daha sür'atli bir surette birbiri içinde geziyorlar, dönüyorlar. Bir dakika birisi yolunu şaşırtsa, başkasıyla müsademe edecek; öyle bir patlak verecek ki, kâinatın ödü patlayıp âlemi dağıtacak. Nur değil, ateş saçarlar; tebessümle değil, vahşetle bana baktılar. Hadsiz büyük, geniş, hâli, boş, dehşet, hayret zulümatı içinde semâvâtı gördüm. Geldiğime bin pişman oldum.

Birden, Rabbü's-Semâvâti ve'l-Arz, Rabbü'l-Melâiketi ve'r-Ruh'un Esmâ-i Hüsnâsı,

5 [image] 6

burcunda cilveleriyle zuhur ettiler. O mânâ cihetiyle, karanlık üstüne çökmüş olan yıldızlar, o envâr-ı azîmeden birer lem'a alıp, yıldızlar adedince elektrik lâmbaları yakılmış gibi, o âlem-i semâvat nurlandı. O boş ve hâli tevehhüm edilen semâvat dahi, melâikelerle, ruhanîlerle doldu, şenlendi. Sultan-ı Ezel ve Ebedin hadsiz ordularından bir ordu hükmünde hareket eden güneşler ve yıldızlar, bir manevra-i ulvî yapıyorlar tarzında, o Sultan-ı Zülcelâlin haşmetini ve şâşaa-i rububiyetini gösteriyorlar gibi gördüm. Bütün kuvvetimle ve mümkün olsaydı bütün zerrâtımla ve beni dinleselerdi bütün mahlûkatın lisanlarıyla diyecektim; hem umum onların namına dedim:

7

âyetini okudum, döndüm, indim, ayıldım. "Elhamdü lillâhi alâ nûri'l-îmâni ve'l-Kur'ân" dedim.


Na'büdü Nüktesi

b42.gif (1872 bytes)

Na'büdü Nüktesi

Bu mânâyı tenvir için, kendi başımdan geçmiş nurlu bir hali ve hakikatli bir hayali söylüyorum. Şöyle ki:

Bir vakit 10 [image] deki nun-u mütekellim-i maalgayr düşündüm ve mütekellim-i vahde sıygasından na'büdü sıygasına intikalin sebebini kalbim aradı. Birden, namazdaki cemaatin fazileti ve sırrı, o nun'dan inkişaf etti.

Gördüm ki, namaz kıldığım o Bayezid Camiindeki cemaatle iştirakimi ve herbiri benim bir nevi şefaatçim hükmüne ve kıraatimde izhar ettiğim hükümlere ve dâvâlara birer şahit ve birer müeyyid gördüm. Nâkıs ubudiyetimi, o cemaatin büyük ve kesretli ibâdâtı içinde dergâh-ı İlâhiyeye takdime cesaret geldi.

Birden, bir perde daha inkişaf etti. Yani, İstanbul'un bütün mescidleri ittisal peydâ etti. O şehir, o Bayezid Camii hükmüne geçti. Birden, onların dualarına ve tasdiklerine mânen bir nevi mazhariyet hissettim.

Onda dahi, rû-yi zemin mescidinde, Kâbe-i Mükerreme etrafında dairevî saflar içinde kendimi gördüm. Elhamdü lillâhi Rabbi'l-Âlemîn dedim, benim bu kadar şefaatçilerim var, benim namazda söylediğim herbir sözü aynen söylüyorlar, tasdik ediyorlar.

Madem hayalen bu perde açıldı, Kâbe-i Mükerreme mihrap hükmüne geçti. Ben bu fırsattan istifade ederek, o safları işhad edip, tahiyyatta getirdiğim Eşhedü en lâ ilâhe illâllah ve eşhedü enne Muhammeden resulullah olan imanın tercümanını mübarek Hacerü'l-Esvede tevdi edip emanet bırakıyorum derken, birden bir vaziyet daha açıldı. Gördüm ki, dahil olduğum cemaat üç daireye ayrıldı.

Birinci daire: Rû-yi zeminde mü'minler ve muvahhidîndeki cemaat-i uzmâ.

İkinci daire: Baktım, umum mevcudat, bir salât-ı kübrâda, bir tesbihât-ı uzmâda, her taife kendine mahsus salâvat ve tesbihatla meşgul bir cemaat içindeyim. "Vezâif-i eşya" tabir edilen hidemât-ı meşhude, onların ubudiyetlerinin ünvanlarıdır. O halde Allahu ekber deyip hayretten başımı eğdim, nefsime baktım:

Üçüncü bir daire içinde, hayret-engiz, zâhiren ve keyfiyeten küçük, hakikaten ve vazifeten ve kemiyeten büyük, bir küçük âlemi gördüm ki, zerrât-ı vücudiyemden tâ havâss-ı zâhiriyeme kadar, taife taife vazife-i ubudiyetle ve şükrâniye ile meşgul bir cemaat gördüm. Bu dairede, kalbimdeki lâtife-i Rabbâniyem, [image] o cemaat namına diyor. Nasıl, evvelki iki cemaatte de lisanım o iki cemaat-i uzmâyı niyet ederek demişti.

Elhasıl, "na'büdü" nun'u şu üç cemaate işaret ediyor. İşte bu halette iken, birden Kur'ân-ı Hakîmin tercümanı ve mübelliği olan Resul-i Ekrem Aleyhissalâtü Vesselâmın, Medine-i Münevvere denilen mânevî minberinde, şahsiyet-i mâneviyesi haşmetiyle temessül ederek,

11 [image] hitabını, mânen herkes gibi ben de işitip, o üç cemaatte herkes benim gibi iyyâke na'büdü ile mukabele ediyor tahayyül ettim. 12 [image] kaidesince, şöyle bir hakikat fikre göründü ki:

Madem bütün âlemlerin Rabbi, insanları muhatap ittihaz edip umum mevcudatla konuşur; ve şu Resul-i Ekrem Aleyhissalâtü Vesselâm, o hitab-ı izzeti, nev-i beşere, belki umum zîruha ve zîşuura tebliğ ediyor. İşte, bütün mazi ve müstakbel, zaman-ı hazır hükmüne geçti; bütün nev-i beşer bir mecliste, safları muhtelif bir cemaat şeklinde olarak, o hitap, o suretle onlara ediliyor.

O vakit, herbir âyât-ı Kur'âniye, gayet haşmetli ve vüs'atli bir makamdan, gayet kesretli ve muhtelif ve ehemmiyetli muhatabından, nihayetsiz azamet ve celâl sahibi Mütekellim-i Ezelîden ve makam-ı mahbubiyet-i uzmâ sahibi tercüman-ı âlişanından aldığı bir kuvvet-i ulviyet, cezâlet ve belâgat içinde, parlak, hem pek parlak bir nur-u i'câzı içinde gördüm. O vakit, değil umum Kur'ân, ya bir sûre, yahut bir âyet, belki herbir kelimesi birer mucize hükmüne geçti. "Elhamdü lillâhi alâ nûri'l-îmâni ve'l-Kur'ân" dedim; o ayn-ı hakikat olan hayalden, "na'büdü" nun'una girdiğim gibi çıktım ve anladım ki, Kur'ân'ın değil âyetleri, kelimeleri, belki nun-u na'büdü gibi bazı harfleri dahi mühim hakikatlerin nurlu anahtarlarıdır.

Kalb ve hayal, o nun-u na'büdü'den çıktıktan sonra, akıl karşılarına çıktı, dedi: "Ben de hisse isterim. Sizin gibi uçamam. Ayaklarım delildir, hüccettir. Ayn-ı na'büdü ve nesteîn'de, Mâbud ve Müsteân olan Hâlıka giden yolu göstermek lâzımdır ki, sizinle gelebileyim."

O vakit kalbe şöyle geldi ki:

O mütehayyir akla de: Bak, kâinattaki bütün mevcudata: Zîhayat olsun, câmid olsun, kemâl-i itaat ve intizamla vazife suretinde ubudiyetleri var. Bir kısmı, şuursuz, hissiz oldukları halde, gayet şuurkârâne, intizamperverâne ve ubudiyetkârâne vazife görüyorlar. Demek bir Mâbud-u Bilhak ve bir Âmir-i Mutlak vardır ki, bunları ibadete sevk edip istihdam ediyor.

Hem bak, bütün mevcudata, hususan zîhayat olanlara: Herbirinin gayet kesretli ve gayet mütenevvi ihtiyacatı var ve vücut ve bekasına lâzım pek kesretli, muhtelif matlupları var; en küçüğüne elleri ulaşmaz, kudretleri yetişmez. Halbuki o hadsiz matlapları, ummadığı yerden, vakt-i münasipte, muntazaman onların ellerine veriliyor ve bilmüşahede görünüyor.

İşte, şu mevcudatın bu hadsiz fakr ve ihtiyacatı ve bu fevkalâde iânât-ı gaybiye ve imdâdât-ı Rahmâniye bilbedâhe gösterir ki, bir Ganiyy-i Mutlak ve Kerîm-i Mutlak ve Kadîr-i Mutlak olan bir hâmi ve râzıkları vardır ki, herşey ve her zîhayat Ondan istiâne eder, medet bekliyor, mânen iyyâke nesteîn der.

O vakit akıl,"Âmmennâ ve saddaknâ" dedi.


Risale-i Nur nedir

b42.gif (1872 bytes)

"Risale-i Nur nedir ve hakikatler muvacehesinde Risale-i Nur ve tercümanı ne mahiyettedirler?" diye bir takriznâmedir.

Her asır başında hadisçe geleceği tebşir edilen dinin yüksek hâdimleri, emr-i dinde mübtedi' değil, müttebidirler. Yani, kendilerinden ve yeniden bir şey ihdas etmezler, yeni ahkâm getirmezler. Esasat ve ahkâm-ı diniyeye ve sünen-i Muhammediyeye (a.s.m.) harfiyen ittibâ yoluyla dini takvim ve tahkim ve dinin hakikat ve asliyetini izhar ve ona karıştırılmak istenilen ebâtılı ref' ve iptal ve dine vâki tecavüzleri red ve imha ve evâmir-i Rabbâniyeyi ikame ve ahkâm-ı İlâhiyenin şerafet ve ulviyetini izhar ve ilân ederler. Ancak tavr-ı esâsiyi bozmadan ve ruh-u aslîyi rencide etmeden, yeni izah tarzlarıyla, zamanın fehmine uygun yeni ikna usulleriyle ve yeni tevcihat ve tafsilât ile îfa-i vazife ederler.

Bu memurîn-i Rabbâniye, fiiliyatlarıyla ve amelleriyle de memuriyetlerinin musaddıkı olurlar. Salâbet-i imaniyelerinin ve ihlâslarının aynadarlığını bizzat îfa ederler. Mertebe-i imanlarını fiilen izhar ederler. Ve ahlâk-ı Muhammediyenin (a.s.m.) tam âmili ve mişvar-ı Ahmediyenin (a.s.m.) ve hilye-i Nebeviyenin (a.s.m.) hakikî lâbisi olduklarını gösterirler. Hülâsa, amel ve ahlâk bakımından ve sünnet-i Nebeviyeye (a.s.m.) ittibâ ve temessük cihetinden ümmet-i Muhammed'e (a.s.m.) tam bir hüsn-ü misal olurlar ve nümune-i iktida teşkil ederler. Bunların, Kitabullahın tefsiri ve ahkâm-ı diniyenin izahı ve zamanın fehmine ve mertebe-i ilmine göre tarz-ı tevcihi sadedinde yazdıkları eserler kendi tilka-yı nefislerinin ve karîha-i ulviyelerinin mahsulü değildir, kendi zekâ ve irfanlarının neticesi değildir. Bunlar, doğrudan doğruya menba-ı vahy olan Zât-ı Pâk-i Risaletin (a.s.m.) mânevî ilham ve telkinatıdır. Celcelûtiye ve Mesnevî-i Şerîf ve Fütuhu'l-Gayb ve emsali âsâr hep bu nevidendir. Bu âsâr-ı kudsiye o zevât-ı âlîşan ancak tercüman hükmündedirler. Bu zevât-ı mukaddesenin, o âsâr-ı bergüzîdenin tanziminde ve tarz-ı beyanında bir hisseleri vardır; yani bu zevât-ı kudsiye, o mânânın mazharı, mir'âtı ve ma'kesi hükmündedirler.

Risale-i Nur ve tercümanına gelince: Bu eser-i âlîşanda şimdiye kadar emsaline rastlanmamış bir feyz-i ulvî ve bir kemâl-i nâmütenahî mevcut olduğundan ve hiçbir eserin nail olmadığı bir şekilde meş'ale-i İlâhiye ve şems-i hidayet ve neyyir-i saadet olan Hazret-i Kur'ân'ın füyuzatına vâris olduğu meşhud olduğundan, onun esası nur-u mahz-ı Kur'ân olduğu ve evliyaullahın âsârından ziyade feyz-i envâr-ı Muhammedîyi (a.s.m.) hâmil bulunduğu ve Zât-ı Pâk-i Risaletin ondaki hisse ve alâkası ve tasarruf-u kudsîsi evliyaullahın âsârından ziyade olduğu ve onun mazharı ve tercümanı olan mânevî zâtın mazhariyeti ve kemâlâtı ise o nisbette âlî ve emsâlsiz olduğu güneş gibi âşikâr bir hakikattir.

Evet, o zat daha hal-i sabavette iken ve hiç tahsil yapmadan, zevâhiri kurtarmak üzere üç aylık bir tahsil müddeti içinde ulûm-u evvelîn ve âhirîne ve ledünniyat ve hakaik-ı eşyaya ve esrar-ı kâinata ve hikmet-i İlâhiyeye vâris kılınmıştır ki, şimdiye kadar böyle mazhariyet-i ulyâya kimse nail olmamıştır. Bu harika-i ilmiyenin eşi asla mesbuk değildir. Hiç şüphe edilemez ki, tercüman-ı Nur, bu haliyle baştan başa iffet-i mücesseme ve şecaat-i harika ve istiğna-yı mutlak teşkil eden harikulâde metanet-i ahlâkiyesi ile bizzat bir mucize-i fıtrattır ve tecessüm etmiş bir inayettir ve bir mevhibe-i mutlakadır.

O zât-ı zîhavârık, daha hadd-i bülûğa ermeden bir allâme-i bîadîl halinde bütün cihan-ı ilme meydan okumuş, münazara ettiği erbab-ı ulûmu ilzam ve iskat etmiş, her nerede olursa olsun vâki olan bütün suallere mutlak bir isabetle ve asla tereddüt etmeden cevap vermiş, on dört yaşından itibaren üstadlık pâyesini taşımış ve mütemadiyen etrafına feyz-i ilim ve nur-u hikmet saçmış, izahlarındaki incelik ve derinlik ve beyanlarındaki ulviyet ve metanet ve teveccühlerindeki derin feraset ve basiret ve nur-u hikmet, erbab-ı irfanı şaşırtmış ve hakkıyla "Bediüzzaman" ünvan-ı celîlini bahşettirmiştir. Mezâya-yı âliye ve fezâil-i ilmiyesiyle de din-i Muhammedînin (a.s.m.) neşrinde ve isbatında bir kemâl-i tam halinde rû-nümâ olmuş olan böyle bir zât elbette Seyyidü'l-Enbiya Hazretlerinin (a.s.m.) en yüksek iltifatına mazhar ve en âlî himaye ve himmetine nâildir. Ve şüphesiz o Nebiyy-i Akdesin (a.s.m.) emir ve fermanıyla yürüyen ve tasarrufuyla hareket eden ve onun envar ve hakaikına vâris ve mâkes olan bir zât-ı kerîmü's-sıfattır.

Envâr-ı Muhammediyeyi (a.s.m.) ve maarif-i Ahmediyeyi (a.s.m.) ve füyuzât-ı şem'-i İlâhîyi en müşa'şa bir şekilde parlatması ve Kur'ânî ve hadîsi olan işarât-ı riyaziyenin kendisinde müntehî olması ve hitabât-ı Nebeviyeyi (a.s.m.) ifade eden âyât-ı celîlenin riyazî beyanlarının kendi üzerinde toplanması delâletleriyle o zât hizmet-i imaniye noktasında risaletin bir mir'ât-ı mücellâsı ve şecere-i risaletin bir son meyve-i münevveri ve lisan-ı risaletin irsiyet noktasında son dehan-ı hakikatı ve şem-i İlâhînin hizmet-i imaniye cihetinde bir son hâmil-i zîsaâdeti olduğuna şüphe yoktur.


Nur Şakirdleri Namına

b42.gif (1872 bytes)

Müellifin Vasiyetnamesi Münasebetiyle Halil Ibrahim'in Risale-i Nur hakkında Nur Şakirdleri Namına Yazdığı bir Fıkrasının bir Parçasıdır

Muhterem, sevgili, mübarek kardeşlerim Risale-i Nur talebelerine beyan ediyorum ki:

Risale-i Nur bir ibrişimdir ki, kâinat ve kâinattaki mevcudatın tesbihatları onda dizilmiştir.

Risale-i Nur âhize ve nâkile ile mücehhez bir radyo-yu Kur'âniyedir ki, onun tel ve lâmbaları, ayna, tel ve bataryaları hükmündeki satırları, kelimeleri, harfleri öyle intizamkârane ve îcazdârâne bast edilmiştir ki, yarın her ilim ve fen adamları ve her meşrep ve meslek sahipleri, ilim ve iktidarları miktarında âlem-i gayb ve âlem-i şehadetten ve ruhaniyat âleminden ve kâinattaki cereyan eden her hâdisattan haberdar olabilir.

Risale-i Nur mü'minlere; Kur'ân'dan hedâyâ-yı hidâyet, kevneyn-i saadet, mazhar-ı şefaat ve feyz-i Rahmândır.

Risale-i Nur, kâinata baharın feyzini veren bir âb-ı hayat ve ayn-ı rahmet ve mahz-ı hakikat ve bir gülzar-ı gülistandır.

Risale-i Nur lütf-ü Yezdan, kemal-i iman, tefsir-i Kur'ân ve bereket-i ihsandır.

Risale-i Nur, kâfire hazân, münkire tufan; dalâlete düşmandır.

Risale-i Nur bir kenz-i mahfî ve bir sandukça-i cevher ve menba-ı envardır.

Risale-i Nur hakaik-i Kur'ân ve mirâc-ı imandır.

Risale-i Nur Kur'ân ve hadisten sonra sertac-ı evliya, sultanü'l-eser ve zübdetü'l-meâni ve atâyâ-yı İlâhî ve hedâyâ-yı Sübhânî ve feyyaz-ı Rahmânîdir.

Risale-i Nur bir bahr-i hakaik ve bir sırr-ı dekaik ve kenzü'l-maarif ve bahrü'l-mekârimdir.

Risale-i Nur hastalara şifahane-i hikmet ve mâ-i zemzem, sağlara maişet-i hakikat ve rih-ı reyhan ve misk-i anberdir.

Risale-i Nur mev'id-i Ahmedî (a.s.m.) ve müjde-i Haydarî (r.a.) ve beşaret ve teavün-ü Gavsî (k.s.) ve tavsiye-i Gazalî (k.s.) ve ihbar-ı Fârukîdir (k.s.).

Risale-i Nur şems-i Kur'ân-ı Mucizü'l-Beyanın elvan-ı seb'ası, Risale-i Nur'un menşur-u hakikatinde tam tecellî ettiğinden, hem bir kitab-ı şeriat, hem bir kitab-ı dua, hem bir kitab-ı hikmet, hem bir kitab-ı ubudiyet, hem bir kitab-ı emir ve dâvet, hem bir kitab-ı zikir, hem bir kitab-ı fikir, hem bir kitab-ı hakikat, hem bir kitab-ı tasavvuf, hem bir kitab-ı mantık, hem bir kitab-ı ilm-i kelâm, hem bir kitab-ı ilm-i ilâhiyyat, hem bir kitab-ı teşvik-i san'at, hem bir kitab-ı belâğat, hem bir kitab-ı isbat-ı vahdaniyet, muarızlarına bir kitab-ı ilzam ve iskâttır.

Risale-i Nur Kur'ân semalarından bir sema-yı mâneviyenin güneşleri, ayları ve yıldızlarıdır. Nasıl ki zahiren, perde-i esbab olan güneşten, kamerden ve kevkeb-i münîrden bütün kâinat tenevvür ve tezeyyün ve bütün eşya neşvünema ve hayat buluyor.

İşte Risale-i Nur da Kur'ân-ı Mucizü'l-Beyandan alıp saçtığı şuâlarla bütün âleme, hayat; ve âdeme, kâmil insan; ve kulûbe, neş'e-i iman; ve ukule, yakîn bir itminan; ve efkâra, inkişaf-ı iman, ve nüfusa, teslim-i rıza ve candır. O sema-yı mâneviyeyi bazan ve zahiren bihasbilhikmet âfâkî bir bulut kütlesi kaplar. O celâlli sehabdan öyle bir bârân-ı feyz-i rahmet takattur eder ki, sümbüllenmeye müstaid tohumlar, çekirdekler, habbeler o sıkıcı ve dar âlemde gerçi muztarip olurlar, o sıkılmaktan üzerlerindeki kışırları çatlar ve yırtarlar; o anda bulutlar da ufuklara çekilip nöbetçi vaziyetinde beklemesi bir imtihan-ı Rabbânî ve bir inkişaf-ı feyezanî ve bir rahmet-i nuranîdir ki, evvelceki bir habbe, bir çekirdek yeniden taze bir hayata iştiyakla ve neş'e-i inkişafla meyvedar koca bir ağaç suretini alır ve 1 i01052.gif (1447 bytes) sırrına mazhar olurlar.

Evet, yirmi senedir devam eden şu mevsim-i şita, inşâallahu teâlâ nihayet bulmuş ola... Dünyaya yeni ve feyizli bir fasl-ı nev bahar gele ve âlemin yüzü nur ile güle...

Risale-i Nur Kur'ân-ı Mucizü'l-Beyânın taht-ı tasarrufunda olduğundan, ona uzanan, ilişmek isteyen her el kırılır ve her dil kurur.

Umum Nur Şakirtleri Namına

Halil İbrahim

Mesreset-üz-Zehra'nın erkanları Namına biz de iştirak ediyoruz.

Osman, Rüşdü Ref'et,
Husrev, Said Hilmi, Muhammed,
Halil İbrahim, Mehmed Nuri


haşiyeler (2061.-2063. sayfalar)

HAŞİYE Şayet biri biliyor, taallüm etmeye muhtaç değilse, ibadete muhtaç veya mârifete müştak veya huzur ister. Onun için herkese lüzumlu bir derstir.


haşiyeler (2064.-2066. sayfalar)

HAŞİYE 1 Şeriat cifirle dokuz yüz seksen eder. Risaletü’n-Nur dahi p002.gif (1254 bytes) daki lâm aslı lâm olsa, cifirle dokuz yüz yetmiş sekiz edip iki farkla tevafuk eder.

HAŞİYE 2 Riş: Ceriha, yara demektir.

HAŞİYE 3 Demek bu geçen seneki zelzele, yani İzmir zelzelesi, Risale-i Nur’un dirilmesine ve meydana çıkmasına bir emaredir ve o rüyayı tâbir ediyor. Evet, o zelzeleden evvel Risale-i Nur defnolunmuş gibi gayet gizli perde altında intişar ediyordu. Zelzele başladıktan sonra eski elbise-i fâhiresiyle meydan-ı zuhura çıktı.


haşiyeler (2070.-2072. sayfalar)

HAŞİYE 1 p023a.gif (974 bytes) kelimesindeki te.gif (888 bytes) vakfa rastgeldiğinden he.gif (870 bytes) olur.

HAŞİYE 2 Risale-i Nur'un sebeb-i tesmiyesi on yedi cihetle nur ile alâkadar olduğundan ve on adetten ziyade Risale-i Kader'in mesail-i müteferrikasının ahirinde zikredilmiştir. Bu latif tevafuk mânâsız olamaz.


haşiyeler (2073.-2075. sayfalar)

HAŞİYE 1 p034.gif (681 bytes) den sonra muttasıl olarak gelen şu satır p035.gif (1286 bytes)
yine Risale-i Nur'a pek zahir bir surette bakar. Çünkü mânâsı şudur; Risale-i Nur, ahirzamanda perde altında gizlice tenevvür edip, Nurlu p036.gif (608 bytes) isim yani Rauf ve Rahim'den ve ism-i Âzam'ın tesiri altında Celâl ve Kibriya'nın azametli nurundan iktibas ederek dalalet ve ilhad ateşini söndürecek. Evet, bu mânâ Risale-i Nur'a tam tamına mutabıktır. Çünkü Risale-i Nur'u mütalaa edenler bilirler ki, onun iki menbâı var. Biri ism-i Âzam'ın kibriyalı ve azametli cilvesi, diğeri ism-i Rahimin şefkatli ve re'fetli tecellisidir. Ve onun nuruyla fitne-i diniye nârı ve zındıka ateşi sönüyor ve sönecek.

HAŞİYE 2 Belki p055.gif (160 bytes) nida ile çağırdığı
p055.gif (160 bytes) hesab-ı ebced ve cifir ile bin üç yüz elli dört (1354) eder ki, bu Arabî tarihte Risale-i Nur'un kırktan fazla şakirtlerini ve müellifini imha etmek olanı ile hapishaneye attıkları zamandır ve tevkif ettikleri tarihtir. Bu tarihte bu hitaba tam muhatap olarak yalnız bunlar görünüyorlar. Çünkü vaziyetleri gayet korkulu idi. Halbuki harika olarak selamete çıktılar. Bu fıkrada Hz. Ali (r.a.) diyor: p057.gif (655 bytes)
Yani ism-i Âzamın bereketiyle herbir tehlikeden selametle kurtulacaksınız. Evet, şükür kurtulduk. Eğer p058.gif (326 bytes) deki iki şeddeli lam.gif (887 bytes) lar birer sayılsa bin iki yüz doksan dört (1294) eder ki, o zaman Risale-i Nur müellifinin dünyaya geldiği tarihtir. Ve doksan üç müthiş harbinden tâ harb-i umumiye kadar ve bin üç yüz elli dörde (1354) kadar olan tehlikeli bir zamanda yaşayacaksın. Ve çok tehlikelere düşeceksin fakat korkma, kurutlacaksın diye işaret ediyor.

HAŞİYE 3 p060.gif (561 bytes) ilh. dört satırda beş altı vecihle Risale-i Nur'a ve müellifine işaret ettiği gibi hayatındaki vukuat-ı mühimmeye parmak basıyor. Ezcümle: Dördüncü satırda p061.gif (394 bytes) fıkrasıyla bin üç yüz kırk sekiz (1348) raddelerinde ve Rûmi ise bin üç yüz kırk beş (1345)'te Hocam, dağdaki cesim bir karaağaca dayandığı esnada yarım saat bir gürültü işitip bakmadı. Sonra baktı ki, gayet müthiş ejderha gibi bir yılan arkasında ağzını açmış, bakıyor. Hücum edemiyor. Birden Hocam o yılanın önünden tarla içine çekildi, yılan ise çöreklenmiş ve bir metre de ayağa kalkmış vaziyette iken onun hücumuna intizar ediyordu. Halbuki harika olarak o müthiş hayvan kımıldanamadı, çünkü Hocamın o gün çok defa okuduğu Âyete'l-Kürsî himayeti o hayvanı gem vurmuş gibi üç metre mesafede durdurdu. En nihayet çekildi, gitti. Bu mânâyı teyid eden cifirce p061.gif (394 bytes) deki m_te.gif (855 bytes) müennes alâmeti olduğu için sayılmaz. Çünkü o yılan dehşetine göre müzekker imiş. Tabir-i hakkı p063.gif (182 bytes) dur. p063.gif (182 bytes) olsa o vakit p063.gif (182 bytes) arabî bin üç yüz kırk sekiz (1348) eder ki aynı tarihte bu hadise vaki olmuştur. Hem üçüncü satırda p063.gif (182 bytes) fıkrasında p063.gif (182 bytes) cifirce Hocamın husumet ettiği adamların aynı isimlerinin adedine muvafık geliyor. İzahata izin vermediği için bu kadar yazdırıldı. p063.gif (182 bytes) den sonra p063.gif (182 bytes) HAŞİYECİK yani arza bastığın zaman ki: Cifirce bin iki yüz doksan beş (1295) Arabî, doksan üç (93) Rumî tarihine bakar ki, tarih-i veladetine ve Rus harb-i müthişine tevafukla beraber p063.gif (182 bytes) fıkrası işaret ediyor ki, yere bastığın zaman zemin vahşilerle şenleniyor. Yani vahşi Ruslar Âlem-i İslâmı hırpalıyor, kırk sene sonra o vahşilerin elinde esir olup onların en vahşi memleketine gideceksin, haber veriyor. Elhasıl p063.gif (182 bytes)
bu satırda dört kelime ile başa gelen dört vukuat-ı mühimmeyi sarahata yakın işaret ediyor.

HAŞİYECİK p063.gif (182 bytes) daki tenvin, nun sayılır.

Hafız Tevfik


haşiyeler (2076.-2078. sayfalar)

HAŞİYE 1 p085.gif (547 bytes) bin üç yüz yirmi beştir (1325). Bu tarihte o p085.gif (547 bytes) Divan-ı Harbin darağacına asılmaktan me’mulün hilafına olarak selâmetle kurtulduğu gibi p085.gif (547 bytes) bin üç yüz elli dörttür (1354). Bu tarihte bu müthiş musibetten harika olarak selâmetle çıktık.

HAŞİYE 2 Bu keramet-i Aleviye ya tafsilatıyla ona gösterilmiş, o da ihbar etmiştir ki: Zahir de budur. Veyahut icmali bildirilmiş, tafsilatı bildirilmemiş. Belki intak-ı bil-hak nev’inden Cenab-ı Hak ona söylettirmiş. O halde ona bir keramet ve Risale-i Nur’a bir ikram-ı İlahi olarak kelamında bu ihbar-ı gaybi bulunmuş.
Evet keramet iki kısımdır. Elinde zahir olan zat bazen bilir, bazen tafsilen bildirilmez. İkisi de keramettir, belki bildirilmezse daha selametlidir. p085.gif (547 bytes)

(Allah’ım, salât ve selâm “Ben ilmin şehriyim. Ali ise onun kapısıdır.” diyen zâtın ve onun bütün âl ve eshabın üzerine olsun. Âmin. Bütün hamd, övgü ve senâlar âlemlerin Rabbi olan Allah’a mahsustur.)

HAŞİYE 3 Mucizat-ı Ahmediyeye (a.s.m.) dair olan On Dokuzuncu Mektubun cüz’ü evvelinde zikredilen hadsiz ihbarat-ı gaybiye-i Ahmediye (a.s.m.) nev’inden seksen mucize-i Ahmediye (a.s.m.) bununla seksen bir olur.


haşiyeler (2079.-2081. sayfalar)

HAŞİYE 1 Hz. Ali’nin (r.a.) şu kerameti pek zahirdir. Çünkü: Huruf-u ecnebiyenin İslâm içinde cebren kabul ettirildiği zamanı p115.gif (403 bytes) cümlesiyle tam tamına aynı tarihini gösteriyor. Cifirle ve hesab-ı ebcedle fıkranın mânâsını takviye ediyor. Şöyle ki: İki sin.gif (886 bytes) yüz yirmi (120), iki sin.gif (886 bytes) on sekiz (18), iki sin.gif (886 bytes) sekiz yüz (800), iki sin.gif (886 bytes) dört yüz (400), bir sin.gif (886 bytes) on (10), bir sin.gif (886 bytes) bir (1), bin üç yüz kırk dokuz (1349)’dur. Şimdi Arabî bin üç yüz elli üç (1353)’tür. Bu hurufun cebren kabulü ve Ramazan gecelerinde çoluk ve çocuk ve kadınlara okutturulması dört sene evveldir.

HAŞİYE 2 p115.gif (403 bytes) tenvin, nun sayılmak şartıyla üç yüz yirmi beş olup p115.gif (403 bytes) bir fark ile üç yüz yirmi altı ediyor. O fazla elif bine işaret ettiği için üç yüz yirmi beş kalıp, hem p115.gif (403 bytes) e tam tevafuk ediyor. Hem fitnelerin başlangıcı ve o “Nursî”nin mücahedesinin başlangıcı tarihini gösteriyor.

HAŞİYE 3 Bu satırda Gavs’ın p115.gif (403 bytes) fıkrasındaki p115.gif (403 bytes) lafzı p115.gif (403 bytes) dahi aynen p115.gif (403 bytes) yine aynen gösteriyorlar. Her birisi p115.gif (403 bytes) oluyor. Demek Gavs gibi bu fıkra Said ile konuşuyor. sin.gif (886 bytes) harfi beştir. Dördü sin.gif (886 bytes) dır. Biri sin.gif (886 bytes) üstündeki tenvinden gelen vakf için elif’e mukabildir.

HAŞİYE 4 Cay-ı dikkattir ki: Bu iki satır mânâ itibariyle doğrudan doğruya Risale-i Nur naşirine baktığı gibi cifir ve ebced hesabıyla yine bakıyor. Çünkü p115.gif (403 bytes) cifir ve ebced hesabıyla bin üç yüz kırk dokuz (1349) tarihini gösteriyor ki, Risale-i Nur’un galibane intişar ve tekemmül tarihidir. İkinci satır p115.gif (403 bytes) yine cifir ve ebced hesabıyla bin üç yüz yirmi dokuz (1329) ediyor ki, Risale-i Nur naşirinin hakiki mebde-i mücahedesi tarihidir. Yalnız bu p115.gif (403 bytes) ve p115.gif (403 bytes) deki iki sin.gif (886 bytes) vakfa rastgeldikleri için kaideten sin.gif (886 bytes) sayılırlar. Elhasıl bu iki satır üç cihet ile Risale-i Nur naşirine bakıyor.
Birincisi: İsm-i Âzamı tazammum eden altı ismin ona hediye edildiğini ve onunla muhafaza edilmesi aynen vakıa olmuş ve olmaktadır.
İkincisi: p115.gif (403 bytes) cifirce Said, p115.gif (403 bytes) yine Said p115.gif (403 bytes) mânâ ve lafızca yine Said oluyor.
Üçüncüsü: Evvelki satır Risale-i Nur’la mücahedenin bugününü, ikinci satır mücahedenin mebdeini tam tamına tarihiyle gösteriyor. İşte bu iki satır Risale-i Nur naşirinin yirmi senelik mücahedatının biri mebdei, diğeri müntehasını göstermesi elbette tesadüf olamaz. Belki mücahedenin makbuliyetine bir işaret-i gaybiyedir. Ve Hz. Ali’nin (r.a.) bir sikke-i tasdikidir.

Süleyman Rüştü, Hüsrev

HAŞİYE 5 p115.gif (403 bytes) tenvin nun sayılmak şartıyla bin üç yüz yirmi beş (1325) tarihi olan hürriyetin ikinci ve üçüncü senelerinde hilafet-i İslâmiyeyi kaldırmaya teşebbüsle o hilafetin kırılmasından fitnelerin kapısı açıldığının zamanıdır. Hz. Ali (r.a.) o zamana dehşetli bakıyor.


haşiyeler (2082.-2084. sayfalar)

HAŞİYE 1 Hadisin hükmüyle hükümet-i Arabiye beş yüz sene yaşayacak. Halbuki beş yüzden bir miktar geçer. Bunun sırrı şudur ki: Yezid, Velid, Haccâc-ı Zâlim gibi zalemenin ve Ebû Müslim-i Horasâni’nin tahakkümü ve Emevilerin inkirazından sonra Abbâsilerin tam takarruruna kadar olan zaman hükümet-i Arabiyenin fetret zamanı sayıldığından bu fetret zamanı tayyedilmekle tam beş yüz kalır.

HAŞİYE 2 Üstadımızın şahsına sarihan işaret eden bu gibi gaybî keramet ve işârâtın neşrini Üstadımız Bediüzzaman Said Nursî Hazretleri arzu etmiyor. Fakat bizler düşündük ki, bu gibi delâlet derecesinde olan gaybî işaretlerin ehl-i imanca bilinmesine bu zamanda kat’i lüzum ve ihtiyaç var. Buna binaen neşrediyoruz.

Naşirler


haşiyeler (2088.-2090. sayfalar)

HAŞİYE 1 p227.gif (285 bytes) müşedded râ, bir sayılsa, Üstadımızın lâkabı olan "en Nursî" kelimesinin aynıdır. Yalnız atf için vav var. Tam tevafukla mukarrebden murad Nurslu olduğunu gösteriyor. p227.gif (285 bytes) de şeddeli râ iki sayılsa, "Bediüzzaman Nursî" yâ-i muhaffefle aynıdır. Yalnız iki fark var. İki hemze-i vasıl sayılsa tam tamına tevafukla p227.gif (285 bytes) doğrudan doğruya ona işaret ediyor.

Şamlı Tevfik, Süleyman, Al

HAŞİYE 2 p227.gif (285 bytes) kelimesi-müteaddi olarak cihetiyle-"Sözleriyle selâmete isal edici" demektir.

HAŞİYE 3 Âyetin külliyetinde, saadet noktasında mazhariyetine mâsadak olmak için, milyarlar dereceden yalnız bir derece murad olduğumuzu anlasak, ebede kadar şükretsek, o nimetlerin hakkını eda edemeyiz. Hazret-i Gavs'ın işaretinden anlaşılıyor ki, o muhit âyetin denizinden bir katre kadar hissemiz var. Elhamdü lillâhi hâzâ min fadli Rabbî.


haşiyeler (2091.-2093. sayfalar)

HAŞİYE 1 Hattâ Resul-i Ekrem (aleyhissalâtü vesselâm) ferman etmiş ki: p237.gif (459 bytes) yani, sûre-i Hûd'daki p237.gif (459 bytes) âyeti beni ihtiyarlattırdı. Çünkü, ehemmiyeti azimdir; istikamet-i tâmmeyi emrediyor. (Tirmizî, Tefsîru Sûre 56:6.)

HAŞİYE 2 Çünkü hadiste vardır ki,
p237.gif (459 bytes)
Bu hadis diğer hadisi takyid ediyor. (Mânâsı: "Ümmetimden bir taife kıyamet gününe kadar galibâne hak üzerine olacaktır." Bu hadis-i şerif, hadis kaynaklarında bu lâfızlarla rivayet edildiği gibi, aynı mânâyı ifade eden farklı lâfızlarla da rivayet edilmiştir. Buharî, İ'tisam: 10; Müslim, İman: 247, İmâre: 170, 173, 174; Ebû Dâvud, Fiten: 1; Tirmizî, Fiten: 27, 51; İbni Mâce, Mukaddime: 1, Fiten: 9; Müsned, 5:34, 269, 278, 279; el-Hâkim, el-Müstedrek, 4:449-450, 550.)

HAŞİYE 3 Yedi sene evvel yazılan bu işâret-i gaybiye aynen vukua geldi. Herkes gördü. Evet bu geçen zelzele, kıyametin zelzele-i kübrasından haber verir gibi sarstı, fakat akılları başlarına gelmedi.


haşiyeler (2094.-2096. sayfalar)

HAŞİYE Bu risalede elif'lerin mecmuu yüz kırk dört çıkmış; tam tamına Said olup müellifinin imzasını gösteriyor.


Sikke-i Tasdik-i Gaybî (Sayfa: 2061-2063)

Sikke-i Tasdik-i Gaybî

Sikke-i Tasdik-i Gaybî - s.2061

    p001a.gif (375 bytes) p001.gif (570 bytes)

    Bu Sikke-i Gaybiye'yi mahrem tutardık; yalnız has kardeşlerime mahsustu. Ben vefat ettikten sonra neşredilsin demiştim. Fakat zabıta geldi, adliye hesabına onu sakladığımız yerden çıkardılar. İki sene ellerinde kaldı. Üç mahkeme tetkikinden sonra iade edildi. Bize muhalif gayet nâmahremler dahi beraber okudular. Bizi çok yabanî insanlar gördüler. Bu iki defadır Isparta adliyesinin eline başka risalelerle beraber girmiş, hiçbir itiraz edilmeden geri verilmiş.

    Madem umumun nazarına istemediğimiz halde gösterilmiş ve madem Risale-i Nur'un ehemmiyetini ispat edip şakirtlerini şevke getiriyor, kuvve-i mâneviyelerini ziyadeleştiriyor; elbette Medresetü'z-Zehra erkânlarının neşrine karar vermelerine iştirak ederim.

    SAİD

Risale-i Nur'dan parlak fıkralar ve bir kısım güzel mektuplar

Elbette bizlere lâzım ve millete elzem, şimdi resmen izin verilen din tedrisatı için hususî dershaneler açılmış, izin verilmesine binaen Nur şakirtleri mümkün olduğu kadar her yerde küçücük dershane-i Nuriye açmak lâzımdır. Gerçi herkes kendi kendine bir derece istifade eder, fakat herkes herbir meselesini tam anlamaz. Hem iman hakikatlarının izahı olduğu için, hem ilim,HAŞİYE hem mârifet, hem ibadettir. Eski medreselerde beş on seneye mukabil, inşaallah Nur Medreseleri beş on haftada aynı neticeyi temin edecek ve yirmi senedir ediyor. Ve hem, hükûmet ve millet ve vatan, hem hayat-ı dünyeviyesine ve siyasiyesine ve uhreviyesine pek çok faydası bulunan bu Kur'ân lemeatlarına ve dellâlı bulunan Risale-i Nur'a değil ilişmek, tamamıyla terviç ve neşrine çalışmaları elzemdir ki, geçen dehşetli günahlara kefaret ve gelecek müthiş belâlara ve anarşistliğe bir sed olabilsin.

Salisen: Bu Ramazan-ı Şerifte Kur'ân'ı zevk ve şevk ile okumak, benim çok ihtiyacım vardı. Halbuki elemli hastalık, maddî-mânevî sıkıntılar, yorgunluk ve meşgalelerin tesiriyle telâş ettim. Birden Hüsrev'in şirin kalemiyle mu'cizatlı yazılan mu'cizatlı cüzler ve Hâfız Ali ve Tâhirî'ye pek çok sevap kazandıran parlak ve kerametli "Hizbü'l-Ekber-i Kur'âniye"yi birbiri arkasından okumaya başlarken öyle bir zevk ve şevk verdi ki, bütün o yorgunlukları hiçe indirdi. Hiçbir vesveseye meydan vermeyerek, pek parlak bir surette ders-i Kur'âniyeyi onlardan dinlerken bütün rûh u canımla arzu ettim ve kasd-ı azmettim ki, mümkün olduğu deredece aynı "Hizbü'l-Ekber-i Kur'âniye" gibi fotoğrafla mu'cizatlı Kur'ânımızı tab edeceğiz, inşaallah.1

p002.gif (458 bytes)

Kardeşiniz Said Nursî

p267.gif (1771 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Nurun fevkalâde has şakirtleri, Sikke-i Gaybiye müştemilâtıyla, o evliya-yı meşhûreden, kırk günde bir defa ekmek yiyip kırk gün yemeyen Osman-ı Hâlidî'nin sarih ihbarı ve evlâtlarına vasiyetiyle ve Isparta'nın meşhur ehl-i kalb âlimlerinden Topal Şükrü'nün zahir haber vermesiyle çok ehemmiyetli bir hakikatı dâvâ edip, fakat iki iltibas içinde, bu biçare, ehemmiyetsiz kardeşleri Said'e bin derece ziyade hisse vermişler. On seneden beri kanaatlerini tâdile çalıştığım halde, o bahadır kardeşler kanaatlerinde ileri gidiyorlar. Evet, onlar, On Sekizinci Mektuptaki iki ehl-i kalb çobanın macerası gibi, hak bir hakikati görmüşler; fakat tabire muhtaçtır. O hakikat de şudur:

Ümmetin beklediği, âhirzamanda gelecek zâtın üç vazifesinden en mühimi ve en büyüğü ve en kıymettarı olan iman-ı tahkikîyi neşir ve ehl-i imanı dalâletten kurtarmak cihetiyle, o en ehemmiyetli vazifeyi aynen bitemâmihâ Risale-i Nur'da görmüşler. İmam-ı Ali ve Gavs-ı Âzam ve Osman-ı Hâlidî gibi zatlar, bu nokta içindir ki, o gelecek zatın makamını Risale-i Nur'un şahs-ı mânevîsinde keşfen görmüşler gibi işaret etmişler. Bazan da o şahs-ı mânevîyi bir hâdimine vermişler, o hâdime mültefitane bakmışlar. Bu hakikatten anlaşılıyor ki, sonra gelecek o mübarek zat, Risale-i Nur'u bir programı olarak neşir ve tatbik edecek.

Sikke-i Tasdik-i Gaybî - s.2062

O zatın ikinci vazifesi, şeriatı icra ve tatbik etmektedir. Birinci vazife, maddî kuvvetle değil, belki kuvvetli itikad ve ihlâs ve sadakatle olduğu halde, bu ikinci vazife gayet büyük maddî bir kuvvet ve hakimiyet lâzım ki, o ikinci vazife tatbik edilebilsin.

O zatın üçüncü vazifesi, hilâfet-i İslâmiyeyi ittihad-ı İslâma bina ederek, İsevî ruhanîleriyle ittifak edip din-i İslâma hizmet etmektir. Bu vazife, pek büyük bir saltanat ve kuvvet ve milyonlar fedakârlarla tatbik edilebilir. Birinci vazife, o iki vazifeden üç-dört derece daha ziyade kıymettardır. Fakat o ikinci, üçüncü vazifeler pek parlak ve çok geniş bir dairede ve şaşaalı bir tarzda olduğundan, umumun ve avâmın nazarında daha ehemmiyetli görünüyorlar. İşte o has Nurcular ve bir kısmı evliya olan o kardeşlerimizin tâbire ve tevile muhtaç fikirlerini ortaya atmak, ehl-i dünyayı ve ehl-i siyaseti telâşe verir ve vermiş; hücumlarına vesile olur. Çünkü, birinci vazifenin hakikatini ve kıymetini göremiyorlar; öteki cihetlere hamlederler.

Kardeşlerimin ikinci iltibası: Fâni ve çürütülebilir bir şahsiyeti, bazı cihetlerle birinci vazifede pişdarlık eden Nur şakirtlerinin şahs-ı mânevîsini temsil eden o âciz kardeşine veriyorlar. Halbuki bu iki iltibas da Risale-i Nur'un hakikî ihlâsına ve hiçbir şeye, hattâ mânevî ve uhrevî makamata dahi âlet olmamasına bir cihette zarar verdiği gibi, ehl-i siyaseti de evhama düşürüp Risale-i Nur'un neşrine zarar gelir. Bu zaman, şahs-ı mânevî zamanı olduğu için, böyle büyük ve bâkî hakikatler, fâni ve âciz ve sukut edebilir şahsiyetlere bina edilmez.

Elhasıl: O gelecek zatın ismini vermek, üç vazifesi birden hatıra geliyor; yanlış olur. Hem hiçbir şeye âlet olmayan nurdaki ihlâs zedelenir, avâm-ı mü'minîn nazarında hakikatlerin kuvveti bir derece noksanlaşır. Yakîniyet-i bürhaniye dahi, kazâyâ-yı makbûledeki zann-ı galibe inkılâp eder; daha muannid dalâlete ve mütemerrid zındıkaya tam galebesi, mütehayyir ehl-i imanda görünmemeye başlar. Ehl-i siyaset evhama ve bir kısım hocalar itiraza başlar. Onun için, Nurlara o ismi vermek münasip görülmüyor. Belki "Müceddiddir, onun pişdarıdır" denilebilir.

Umum kardeşlerimize binler selâm.

p002.gif (1254 bytes)
Kardeşiniz Said Nursî

Aziz, sıddık, metin, sarsılmaz, sebatkâr, fedakâr, vefadar kardeşlerim!2

Risale-i Nur'un makbuliyetine imza basan ve gaybî işaretlerle ondan haber veren sekiz parçadan birinci parçadır...3

İşârât-ı Kur'âniye ve üç keramet-i Aleviye ve keramet-i Gavsiye hakkında bir tenbih ve ihtardır...4

Şamlı Hafız Tevfik'in fıkrası

Mukaddime: Malûm olsun ki: Zübdetü'r-Resâil Umdetü'l-Vesâil nâmında...5

Refet Bey ve Hüsrev gibi Risale-i Nur şakirtlerinin Risale-i Nur bereketine işaret eden buldukları lâtif bir tevafuktur...6

Risale-i Nur bereketine ait yağmur hadisesini teyid eden muhacir Hafız Ahmed (r.h.), Süleyman, Mustafa Çavuş (r.h.) ve Bekir Bey ve Şem'i'nin bir fıkrasıdır. Isparta'daki kardeşlerinin fıkrasındaki dâvâyı ispat eden kuvvetli iki delili gösteriyor...7

Sadakatte meşhur olan Barlalı Süleyman'ın vazife-i sadakatini tamamıyla yapan Isparta Süleyman'ı Rüşdü'nün bir fıkrasıdır.

Aziz Üstadım,

Kardeşlerimin Yirmi Yedinci Mektuba giren fıkralarını, kendi fikrime ve hissiyatıma muvafık bulduğumdan, onlar bu nokta-i nazardan kendi fıkralarımdır diye başka fıkra yazmaya lüzum görmedim. Fakat bu âhirlerde Risale-i Nur'un kerametine temas eden bazı hadiseler benimle de münasebetdar olarak vücuda geldiğinden, ondan bir ihtar hükmünde idi ki, onlar münasebetiyle, benim de bir hususî fıkram kardeşlerimin hususî fıkraları içine girsin diye, o hadiselerden bazı lâtif tevafukatı ve bazı rüya-yı sadıkayı ve birkaç hadiseyi yazıyorum.

Bu rüyalar, birbirine yakın ve birkaç gün zarfında görülmüş ve Hazret-i Peygamber Aleyhissalâtü Vesselâm içinde bulunduğu cihetle, rüya-yı sadıkadır.

Sikke-i Tasdik-i Gaybî - s.2063

Çünkü, hadisçe sabittir ki, Peygamber Aleyhissalâtü Vesselâm görülen rüyada, şeytan o rüyaya karışamıyor. Bu rüya-yı sadıkadan herbiri, gerçi rüyadır, delil ve hüccet olamaz; fakat herbirinin aynı mealde ittifakları bir müjde veriyor ve Risale-i Nur'un makbuliyetine ve Hazret-i Peygamber Aleyhissalâtü Vesselâmın daire-i rızasında bulunduğuna bizlere kanaat veriyor. Ezcümle:

Birincisi: Risale-i Nur şakirtlerinden Rıza görüyor: Hazret-i Peygamber Aleyhissalâtü Vesselâm, camide Hazret-i Ebu Bekri's-Sıddık Radıyallahü Anha emrediyor: "Çık, hutbe oku." Ebu Bekri's-Sıddık koşarak minberin en yukarı basamağına kadar çıkar, hutbe okur. Hutbe içinde cemaate der ki: "Bu söylediğim hakikatlerin izahatı Yirmi Dokuzuncu Sözdedir."

İkincisi: Risale-i Nur'un şakirtlerinden Osman Nuri diyor ki: Rüyamda, Şemâil-i Şerife muvafık, gayet nuranî bir surette Hazret-i Peygamber Aleyhissalâtü Vesselâmı oturduğu yere dayanmış bir vaziyette gördüm. Bu anda bir sadâ geldi ki, Hazret-i Peygamber Aleyhissalâtü Vesselâmın bir yaveri geliyor. Kapılar birden bire kendi kendine açıldı. Risale-i Nur naşirlerinin Üstadı olan zat içeriye girdi. Hazret-i Peygamber Aleyhissalâtü Vesselâm, Üstadımıza şefkatkârâne bir iltifat göstererek, dayandığı vaziyetten doğruldu. Ben de ağlayarak uyandım.

Üçüncüsü: Risale-i Nur şakirtlerine köşkünü tahsis eden Şükrü Efendidir. Rüyada ona diyorlar ki, "Senin o köşküne Hazret-i Peygamber Aleyhissalâtü Vesselâm gelmiş." O da koşarak gidip, Hazret-i Peygamber Aleyhissalâtü Vesselâmı çok nuranî ve sürurlu bir halde bulup ziyaret etmiş.

Dördüncüsü: Risale-i Nur şakirtlerinden Nazmi'dir. Rüyasında ona diyorlar ki: "Risale-i Nur şakirtleri imansız ölmezler; kabre imanla girerler."

Bu rüyalar Hazret-i Peygamber Aleyhissalâtü Vesselâm ile münasebettar olmak cihetiyle, o rüyalar zamanında Mucizat-ı Ahmediye Risalesi münasebetiyle lâtif ve küçük bir iki tevafukun letâifini zikredeceğim. Şöyle ki:

Risale-i Nur eczalarından birkaç vecihle kerameti görülen mucizat-ı Ahmediyeye dair On Dokuzuncu Mektubun tashihi zamanıda, yedi mucizat-ı Ahmediyeye (a.s.m.) mazhar yedi çocuğun bahsine geldiği vakitte, Meliha isminde yedi yaşındaki kızım, umulmadık bir vakitte hanemden çıkıp Üstadımın oturduğu köşke geldi, o yedi çocuk bahsini mâsumane çocukcasına dinlemeye başladı. Çay içmesini çok sevdiği halde, kendine verildi; çocukların bahsi bitinceye kadar içmedi.

O saatten on dakika evvel, hem On Dokuzuncu Mektup, hem Miraç Risalesi ayrı ayrı tashih ediliyordu. On Dokuzuncu Mektubun yüz elli sayfası içinde birtek sayfada kuru direğin ağlamasından bahis var. Miraç Risalesinde altı yüz satırdan birtek satır ondan bahseder. Muhtelif tarzlarda, muhtelif vakitte, muhtelif adamlar, muhtelif kitaplarda birden birtek sözü siylediklerini ben işittim. O da kuru direğin ağlaması idi. Herbiri iki kişiden ibaret iki kısım tashihçiler, aynı kelime üstündedirler, o kelimeyi söylüyorlardı. Ben hayretle dedim, "İki taraf da bir kelimeyi söylüyorsunuz." Sonra baktık, Miracın tashihi aynı kelimeye geldiği gibi, On Dokuzuncu Mektubun tashihi de aynı kelime üzerindedir. Biz hazır olanlar şüphemiz kalmadı ki, yedi yaşında Meliha'nın yedi çocuk bahsine tevafuku ve bu iki kısım musahhihlerin aynı kelimede ittifakları, o mucizat-ı Ahmediye bahsinin bir kerametinin bir şuasıdır.

Yine Peygamber Aleyhissalâtü Vesselâm mektubuyla münasebettar üçüncü bir tevafuk: Milas'tan gelen ve oraya gönderilen kitapların listesini bir sebebe binaen saklamak lâzım gelmişti. Üstadım, bu listeyi saklamak için bana verdiğini biliyormuş. Bir gün o listeye lüzum olacağını düşünerek benden isteyecekti. Fakat istememişti. O gece kalkar o listeyi seccadesinin yanında görür, hayret eder. Bu, saklandığı yerden çıkıp, nasıl burada bulunsun? Sabahleyin benden soruyor, "Ben getirmedim, haberim yok" dedim. Zaten gece yanına çıkmamıştım. Bunda bir mânâ var. Biz düşündük, aynı gün Milas'tan listeye göre kitap istemeye bir hak kazanmak için, Hazret-i Peygamber Aleyhissalâtü Vesselâmın Mısır azizi Mukavkıs'e yazdığı mektup, eski Mısırlılara ait kitaplar içinde bulunarak İstanbul'a gönderilmiş. Bu mektubun fotoğrafla alınan aynının bir sureti, o gecenin gündüzünde bize geldi, o geceki liste hadisesine tevafuk etti. Bunda şüphemiz kalmadı ki, saklı olan o listenin kendi kendine orada bulunması, bu mektub-u Nebeviyenin gelmesine bir istikbal ve bir işaret idi.

İşte o günlerde Hazret-i Peygamber Aleyhissalâtü Vesselâm rüyada Risale-i Nur'la münasebettar görülmesi ve mektup da aynı vakitte gelmesi, o günlerde telif edilen hastalara ait yirmi beş deva-yı mâneviyeyi beyan eden Yirmi Beşinci Lem'a ve iktisada ait On Dokuzuncu Lem'a ve onların akabinde ihtiyarlara ait yirmi altı ricayı beyan eden Yirmi Altıncı Lem'anın telif zamanlarına tevafuk etmesi şüphe bırakmıyor ki, bu üç risale,


Sikke-i Tasdik-i Gaybî (Sayfa: 2064-2066)

Sikke-i Tasdik-i Gaybî - s.2064

Hazret-i Peygamber Aleyhissalâtü Vesselâmın makbuliyetine mazhar olmuş.

Yine Risale-i Nur'la münasebeti tahakkuk eden hadiselerden birisi de şudur ki; Risale-i Nur'un Isparta'ya medar-ı bereket olduğunu çok emarelerle gördük ve görüyoruz. Ezcümle:

Şükrü Efendi hem kendi köşkünü, hem merhum kardeşi Nuri Efendinin köşkünü Risale-i Nur'un ders ve telifine verdiği bir zamanda, onun şehirdeki evine muttasıl büyük bir haliçe binası ateş aldı. Bütün o büyük bina yandığı halde, Şükrü Efendinin evine sirayet etmedi. Hattâ yanan haliçe binasının müştemilâtından olup, haliçe binası ile Şükrü Efendinin hanesine bitişik olan ahşap odunluk dahi yanmadı. Bu vaziyeti gören herkes hayret içinde kaldı. Fakat Risale-i Nur ile alâkaları olanların şüpheleri kalmadı ki, Şükrü Efendi Risale-i Nur'un telifine bu iki köşkü verdiği için, onun bereketiyle, harika bir surette, hem kendi hanesi, hem merhum kardeşinin hanesi o müthiş yangından kurtuldu.

Hem Risale-i Nur yazın nasıl ki büyük bir yağmur ve rahmete sebep olduğu delillerle beyan edilip Gavs-ı Geylânî'nin (k.s.) kerametine dair risalede kaydedilen hadise Risale-i Nur'un bir kerameti olduğu gibi, bu seneki kışta Risale-i Nur'un merkez-i faaliyeti, Barla'dan Isparta'nın bağlarına nakledilmişti. Bağlarda soğuk ve fırtına şehirden çok şiddetli oluyordu. Bu şiddetli kışta Risale-i Nur'un dersi tatil olmamak ve naşiri de dayanabilmek için, bir eser-i rahmet olarak bu senenin kışı gayet mutedil geçti. Evet, herkes biliyor ki, şimdiye kadar böyle mutedil ve bazı günleri yaza benzer tarzda bir kış, bu yakın zamanlarda görülmemişti. İşte bugün, yeni Mart on iki, eski Şubat yirmi yedidir. Sitte-i Sevr denilen fırtınalı altı meşhur günün üçüncü günü olan bugün, nevruz günü gibi açıktır, güzeldir. Nasıl ki Risale-i Nur'un bereketi yüzünden rahmet-i İlâhiye yaz ortasında bir bahar getirdiğini kanaat verecek emareler ile görmüştük; öyle de, bu kış ortasında Risale-i Nur'un bereketi yüzünden bir güz mevsimi olmasına bir vesile olduğuna kanaat ettik.

Hem Risale-i Nur eczasından İktisat Risalesi'nin telifine çok yakın bir zamanda, Üstadımın maişetindeki iktisadı ifrat derecesine girmişti. Ben ve Hüsrev ve daha diğer arkadaşlarımız bütün biliyoruz ki, Üstadımızın hasta olmadığı halde bütün Ramazan'da yediği gıdayı hesap ettik; bir tek fırıncala ekmeği, yarım okka kese yoğurdu, yüz elli dirhem pirinç idi. Biz tahmin ettik ki, yirmi dört saatte üç hurma tanesi kadar gıda ile külfetsiz idare etti. Fazlaya iştahı olmadığı için yemiyordu. Bu hal, Ramazan'dan sonra ona yazdırılacak olan İktisat Risalesinin bereketine ve mübarekiyetine ve kerametine bir işaret idi.

Ve bir de Risale-i Nur'un takviye-i din hakkında hizmetine işaret eden bir diğer hadise şudur ki: Isparta'nın mühim bir âleminin, takriben otuz-kırk sene evvel yazdığı istikbale dair kasidesinin fıkraları, Risale-i Nur'a tam tevafuk ediyor ve Risale-i Nur'u gösteriyor. Şöyle ki:

Allah rahmet etsin ve kabri pürnur olsun, Topal Şükrü Efendi namında ehl-i kalb ve Isparta'nın bir medar-ı fahri olan zâtın kerametkârâne buraca meşhur bir şiirini gördüm, getirip arkadaşlarıma gösterdim. Dedim: Bu zat bu dalâletli zamanımızdan bahsettiği gibi, bir fıkrası da Harb-i Umumîden bahsediyor gibi görünüyor. Çünkü bu şiirinde diyor:

Aferin çarha ki, çattırdı kuduzu kuduza.

Yani, bütün dünya kâfirlerini birbirine musallat ettirdi, ve iki satır sonra yine diyor:

Sûk-i asr içre bütün dâd ü sitend, küfr ü dalâl;
Müşteri kalmadı, din indi ucuzdan ucuza.

Yani, o asrın çarşısında alışveriş dinsizlik elinde olacak, dinsizlik hükmedecek, din gayet ucuza düşecek ve İslâmın şeairi gizlenecek. Sonra diyor:

Şükür ya bilmezem esrar-ı gayıbdan amma,
Ya ileri, ya geri, takrib ederim üç otuza.

Kendi tefsir ediyor. Yani, otuz üçe şiddetli kafiyesine müraat için, otuz üç yerine "üç otuz" demiştir. Hem Harb-i Umumîye işaret ettiği fıkrasıyla, "dinsizlik düsturları, kanunları, o asır çarşısında hükmettiği..." fıkrasının ortasında şöyle diyor:

Eriş ey avn-ı şeriat HAŞİYE 1 eriş ey muhyiddin!
Elem-i rîş HAŞİYE 2 cefasından erişti o reze.

Şimdi benim kanaatım geliyor ki, bu zat, otuz üç senesinden sonra Risale-i Nur'u Isparta'nın imdadına çağırıyor. "Ey avn-i Şeriat! Ey muhyi'd-din yetiş!" diyor. Yâni vefatından takriben otuz üç sene sonra şeriata ve dinin şeairine, Isparta'ya yetişecek bir nuru çağırıyor. Cenab-ı Hak duasını kabul etmiş ki, vefatından otuz-kırk sene sonra Risale-i Nur o vazifeyi görmüş.

Talebeniz ve hizmetkârınız Süleyman Rüşdü

Sikke-i Tasdik-i Gaybî - s.2065

Risale-i Nur'un müsadere hadisesi münasebetiyle Isparta Süleyman'ı Rüşdü'nün, evvelki fıkrasına zeyil olarak yazdığı bir fıkrasıdır.

Risale-i Nur şakirtlerinin merkezi olan Şükrü Efendinin köşkünün komşusu seksen yaşında muhterem Adil Osman Çavuş namında bir zat, Risale-i Nur naşirlerine hücum zamanından bir gün sonra rüyasında görüyor ki: Güneş ile Kamer, beraber olarak köşkün içine girip parlıyorlar.

Diğer bir rüyada Keçeci Mustafa Efendinin hafîdi Bekir yine hadise-i elîmeden bir-iki gün sonra görüyor ki, güneş kıble tarafından çıkıyor. Şuââtı içinde güneş yüzünde Risale-i Nur naşirinin sureti temessül edip, aynen güneşin kursunda görünüyor.

Hem mütedeyyin bir kadın, yine hadiseden sonra görüyor ki, semavattan mübarek kâğıtlar yağıyor. Soruyorlar: "Bu nedir?" Rüyada demişler: "Risale-i Nur'un sayfalarıdır." Yani, tabirce Risale-i Nur, Kur'ân'ın tefsiri olduğu cihetle, vahy-i semavî olan Kur'ân'ın semavî ve ilhamî bir tefsiridir. Hem yağmur gibi, insanlara kesretli bir rahmettir.

Hadisenin vukuundan evvel, Risale-i Nur şakirtlerinin herbiri bir cesedin âzâları gibi, bir cihette o cesede gelen müessir bir arızayı bütün âzânın hissetmesi nev'inden, bu hadiseyi Risale-i Nur'un dört şakirdi, vukuundan bir-iki gün evvel şöyle gördüler: Üçü, yani Mehmed Zühdü, Halil Ruhi, Mehmed Niyazi, Risale-i Nur naşirlerinin üstadını vefat etmiş görüyorlar ki, vefat ise tabirce Risale-i Nur'un tatilini haber veriyor. Dördüncüsü Fâzıl Bey görüyor ki, hadiseden birgün evvel rafta kitapları karıştırır, bazı kitapları düşürür. Üstad bana hiddet ediyor, ben de diyorum: "Refet düşürdü." Birden haneye polisler doluyorlar, herşeyi alıyorlar.

Hem bundan yedi buçuk ay evvel Risale-i Nur naşirlerine gelen elîm polishaneye çağırma meselesinde Risale-i Nur'un şakirtlerinin dört tanesi (aynı hadiseyi bir ikisi, yani Rüşdü ile Lütfü aynen görüyorlar, ikisi de az bir tabirle) aynı hadiseyi görmeleri ve bu defaki hadiseyi, yine dört tane şakirtler aynen görmesi gösteriyor ki, Risale-i Nur şakirtleri, bir cesedin âzaları gibidirler ki, Risale-i Nur'a gelen hadiseyi, bir cesedin âzâları gibi hissediyorlar.

Hem Risale-i Nur şakirtlerinden Bekir'e o musibet gününden birgün evvel biri demiş: "Üstadın seni çağırıyor." Bir hiss-i kablelvuku ile ikinci gün Üstadının başına gelen ve rahmet-i İlâhiye ile hafif geçen müthiş musibeti, düşmanların plânları derecesinde büyük, ağır hissetmiş tarzında, ağlayarak gayet korkaklık ve halecan ile koşup geldi. O halecan ve ağlamasına hiç sebeb-i zâhirî yokken, yine heyecanını, ağlamasını teskin edemiyordu. Demek Risale-i Nur'a gelen musibet, şakirtlerini kerametkârâne ikaz ediyordu.

Hem musibetin aynı gününde Üstadımız gezmekten dönerken-Hüsrev ve Mehmed'in ihbarıyla-birdenbire sebepsiz ehl-i dünyaya karşı şiddete başlamış. Yirmi beş sene evvel Divan-ı Harb-i Örfî'de kendi idam kararını beklerken, sebepsiz, kalbsiz, rütbeli iki adam, mahpus olduğu koğuşa tahkir için geldikleri zaman gayet acip bir surette söylediği o hale mahsus meşhur bir şetmi üç defa zâlim ve garazkâr ehl-i dünyaya karşı sarf ediyor, "Benden ne istiyorsunuz?" diye bağırarak tekrar ediyor, sonra susuyor. Aynı dakikada zabıta köşkü basmak için yedi-sekiz polis köşkün etrafına girdikleri zamana tevafuk ediyor.

Medar-ı ibret bir hadise: Risale-i Nur naşirlerinin tazyiki yüzünden âmirlerinin yanında yüz bulmak niyetiyle Risale-i Nur naşirlerine ilişenlerin aksi maksadıyla tokat yediklerinin yüz hadiseden bir hadisesi şudur ki:

Sebepsiz, sırf bazı garazkârların keyfi için Risale-i Nur naşirlerine bir kulp takıp mahkemelerde süründürmek ve belki mahvetmek için sureten kendini dost gösterip gayet hâinâne bir riyakârlıkla dairemize sokulup, birtakım yalanlarla âmirlerini iğfal edip Risale-i Nur naşirlerine müthiş darbe gelmesine vesile olan bir adam, teveccüh ve makam kazanmak değil, bilâkis öyle bir tokat yedi ki, dünyada kaldıkça, vicdanı varsa vicdan azabı çektirecek. Hem o kolay vazifesinden müşkil bir vazifeye tahvil ettiler ve hem de ona yalancı nazarıyla baktılar. Ve hem nefret-i âmmeyi kazandı. Ve hem taharrî hadisesinden iki gün sonra bir ihtiyar adamı hanesinden çıkarıp yolda getirirken o ihtiyar zat füc'eten vefat edip hem mes'uliyet-i maddiyeye ve mâneviyeye mâruz kalmıştır.

Evet, Risale-i Nur'a hücum edenler, vaktiyle kefenini boynuna takınmalı ve rezalete bürünmeli ve mânevî cehenneme dünyada girmeyi göze almalı.

Hem o musibet hadisesinden iki gün evvel, Risale-i Nur şakirtlerinden olmayan ve hiç bizimle zihnen meşgul olmayan biri rüyada görüyor ki: Isparta'nın altındaki ovada çok ormanlar bulunuyor. Kuvvetli bir sel geliyor, bu ormanın çok ağaçlarını deviriyor. Birden bire bir zelzele-i arz oluyor, Risale-i Nur naşiri, elbisesiyle heybetli

Sikke-i Tasdik-i Gaybî - s.2066

bir surette yer yarılıp çıkıyor.HAŞİYE 3 O da korkusundan uyanıyor. İki gün sonra Risale-i Nur'u tâtil ve mânen toprağa defnetmek niyetiyle küre-i arzı titretecek derecede bir hatâ ile Risale-i Nur'un eczalarını evrak-ı muzırra nev'inden taharrî edip, toplayıp merkez-i hükûmete, ta Dahiliye Vekâletine gönderir. Hiçbir daire kanunca mucib-i muaheze ve mes'uliyet birşey Risale-i Nur'da bulamadığından, o mânevî zelzele içinde öldürdük, defnettik zannettikleri Risale-i Nur, dirilip, yer yarılıp meydana çıktığı gibi yine o rüya işaret ediyor ki, bir zelzele-i azîme ve bir sel içinde Risale-i Nur bu vatan ve millete bir halâskâr, bir münci suretinde musibetzedelerin imdadına yetişecek.

Risale-i Nur şakirtlerinden (Yıldırım) Süleyman Rüşdü

Yirmi Yedinci Mektubun lâhikasından alınmış mühim parçalar

Birinci Mesele: Birinci Şuâ'da bir iki âyetin işaretinde, Risale-i Nur'un sâdık talebeleri iman ile kabre gireceklerini...1

Risale-i Nur'un kerametinin bu havalide zuhur eden çok tereşşuhatından bir-iki hâdise beyan ediyorum...2

Bugünlerde mânevî bir muhaverede bir sual ve cevabı dinledim. Size bir kısa hülâsasını beyan edeyim...3

Emin ve Tahsin ve Hilmi'nin bir fıkrasıdır. Yirmi Yedinci Mektubun fıkraları içine girmeye münasip görüldü...4

Hem Risalei'n-Nur'un sühuletle intişarının bir kerametini, bu mektubu yazdığımız zamanda ve yemekteki keramet dakikasında gözümüzle gördük...5

Aziz kardeşlerim,

Sizinle pek çok alâkadar ve görüşmeye çok müştakım ve vaziyetinizi bu soğuk kışta merak eder, hayalen sizinle görüşürken bir-iki nokta hâtıra geldi, beyan ediyorum.

Birincisi: On Dokuzuncu Sözün âhirinde...6

Emin ve Feyzi'nin bir fıkrasıdır.

Risaletü'n-Nur'a ait dört-beş kerâmetten bahseder.

Hizmet-i Kur'âniyede bize sebkat eden sâdık...7

Mehmed Feyzi'nin yediği şefkat tokadıdır.

Evet, Üstadım bana "Mucizat-ı Ahmediyeyi kardeşim Hüsrev tarzında yaz" diyordu. Ben, yani Feyzi, bir parça tembellik ettim. Birden yirmi sekizlilerle askere istenildim. Yine Üstadım dedi: "Git, Mucizat-ı Ahmediyeyi (a.s.m.) yaz. Seni şimdi vermeyeceğim." Sonra başladım. O emir bir hafta geri kaldı. Tekrar bir ârıza ile nasılsa Mucizat-ı Ahmediyenin (a.s.m.) yazılması noksanlaştı. Tekrar askere çağrıldım. Üstadım "Git, yaz" dedi. Ben gidip kemal-i ciddiyet ve sadakatle Mucizat-ı Ahmediyeyi (a.s.m.) yazmaya başladım. Fevkalme'mul ikinci defa emir geri kaldı. Tekrar bir mazerete binaen Mucizat-ı Ahmediyeyi (a.s.m.) yazamadım. Üstadım dedi, "Madem Mucizat-ı Ahmediyeyi (a.s.m.) yazmakla tekâsül ettin, şimdi senin vazifen Risaletü'n-Nur hesabına askerliktedir." Birden emir gelip bir şefkat tokadı yiyip vazifeme gönderildim. Cenab-ı Hakka şükürler olsun, mümkün olduğu kadar Risaletü'n-Nur'a çalıştım ve çalıştırıldım. Üstadım bize söylediği gibi, altı-yedi ay sonra terhis edilip sevgili Üstadıma, Risaletü'n-Nur'un kudsî vazifesine kavuştum. İnşaallah bu kabahatim affolmuştur. Hem Risaletü'n-Nur'da, hem hizmet-i Kur'âniyede bizleri sebkat eden Hüsrev, Rüşdü, Hâfız Ali, Hulusi, Sabri gibi hâlis Kur'ân şakirtlerini ve kıymettar kardeşlerimi şefaatçi ederek o kusurumun affını bütün ruhumla Kur'ân'dan ve Üstadımdan rica ediyorum. Ben itiraf ediyorum ki, tembelliğimin cezası olarak fevkalme'mul bir şefkat tokadı yedim.

Risale-i Nur'un tembel bir şakirdi,
fakat elmas kalemli kardeşlerinin
gayret ve faaliyetiyle iftihar eden
Mehmed Feyzi


Sikke-i Tasdik-i Gaybî (Sayfa: 2067-2069)

Sikke-i Tasdik-i Gaybî - s.2067

Risale-i Nur şakirtlerinden Mehmed Feyzi ve emsaline hitaben beyan edilen bir hakikattır.

Kardeşim Feyzi mâdem sen Isparda vilâyetindeki kahramanlara benzemek istiyorsan, tam onlar gibi olmalısın...1

Lillâhilhamd, bu zamanda Sünnet-i Seniyye dairesinde kemâl-i imanı kazanan Risale-i Nur şakirtleri, evliyaların, mürşidlerin nazar-ı dikkatini celbedecek vaziyeti aldığından, her zamanda bulunan hakikî mürşidler, herhalde bu zamanda Risaletü'n-Nur şakirtlerine müşteri olurlar. Birisini elde etseler, yirmi mürid kadar kıymet verirler. Hem zevkli ve cazibedar velâyet tereşşuhatı karşısında Risaletü'n-Nur'un hizmetindeki meşakkat, mücahede, külfet bulunduğundan, Feyzi'ye hitaben beyan edilen bu hakikat kaleme alındı.

Said Nursî

Hüsrev'in bir fıkrasıdır.

Aziz Üstadım,

Yüksek ve ciddî irşadlarınızla adım atmayı en büyük bir maksat bilen talebeleriniz, son zamanlarda şâyân-ı şükran bir vaziyete girdiler. Hulusi-i Sâni, beş-on arkadaşıyla; Hâfız Ali, civarındaki yirmi-yirmi beş arkadaşıyla; Mübarekler, otuz-otuz beş refikleriyle ve bilhassa Hacı Hafız Köyünde Ahmedler ve Mehmed'lerin çok hâlis gayretleriyle umumiyet itibarıyla, hem hiç mübalâğasız bin kalemle, belki daha fazla, en geride kalan Isparta'da ise kahraman Rüşdü'nün ve risaleleri kendine tamamen yazan Mehmed Zühtü'nün ve Küçük Ali'nin ve Osman Nuri gibi faal talebelerin gayret ve himmetleriyle otuz ile kırk arasında, hattâ bir cihette mümtaziyet kazanan Mehmed Zühdü'nün Küçük Hâfız Ali gibi hem Risaletü'n-Nur'u yazarak hem kendi evinde yüz elli kadar çocuğu serbest olarak üç aydanberi okutmasıyla ve civarında diğer köylerde bulunan on beş yirmişer arkadaşlarıyla talebeleriniz, Kur'ânî hizmetlerinde gayretli bir surette çalışmaktadırlar. Mübareklerin yazdıkları gibi, dört köyde dört ay zarfında, elifba okumayan kırkelli adam, Risaletü'n-Nur'u mükemmel yazmaya muvaffak olmaları harika bir keramet-i Risaletü'n-Nur olduğuna kanaatimiz geldi.

Risale-i Nur şakirtlerinden Hüsrev

Hulusi Beyin bir fıkrasıdır.

Aziz Üstadım,

On Dokuzuncu Mektubu bir mecliste ve bir Cuma gecesi okumak niyetiyle üzerime almıştım. Şiddetli yağmurlu bir gece idi. O mecliste okumak üzere elimi cebime koydum, o mübarek eser yerinde olmadığını hayretle gördüm. Eseri koyduğum cep yırtık ve delik olmadığı gibi, ben de başka hiçbir yerde durmadığıma göre bu hale hayret etmemek kabil mi? O geceyi uykusuz geçirdim, müteessir oldum. Hazret-i Gavstan bu mübarek eseri istedim. Lillâhilhamd, ertesi günü, bu eseri dinlemekle namaza başlamış olan bir muallim vasıtasıyla bulundu. Şakır şakır yağmur altında ve çamur içinde bu mübarek eser bulunsa bile artık okunmayacak derecede olacağını tahmin edersiniz, değil mi? Şâyân-ı hayret ve câ-yı dikkat ve medâr-ı ibrettir ki, en ufak bir leke bile olmamıştır. Hâfız-ı Hakikî, o mübarek eseri, ona mânen ve cidden bağlı olanlar gibi muhafaza buyurmuş. Hafîz ve Alîm ve Hakîm isimlerinin zâhir bir tecellisi böylece lemean etmiş oldu.

Hulusi

Mahrem olan sırr-ı İnnâ a'taynâ'da cifr ile istihracım, aynen, Münazarat risalesinde "Bir nur çıkacak, göreceğiz" diye...2

Hüsrev'in bir fıkrasıdır.

Çok kıymettar ve çok sevgili Üstadım efendim,

Hazret-i İsa Aleyhisselâmla Deccal hakkındaki ehâdîs-i müteşabiheden bir hadisin üç cihetle hakiki tevilini beyan ve izah eden Mehmed Feyzi ve Emin kardeşlerimizin mübarek fıkralarını Sabri kardeşim göndermiş; bugün aldım, okudum. Bu hadis-i şerifin meâline ve hakiki tevillerine o kadar muhtaçmışım ki, kızgın kum sahralarında senelerden beri susamışlara âb-ı hayat uzatır gibi ruh ve kalbim bir taze hayat buldu. Derinden derine nefes aldım, bütün letâiflerim sürurla doldu, zâhirî cesedimden mânevî kalbime kadar sirayet etti. Sevgili Üstadımız talebelerini ve Kastamonulu kardeşlerimiz de bizleri lütuflarıyla doyurduklarından, Cenab-ı Hakka hadsiz şükrettim. Başta sevgili Üstadım, Risaletü'n-Nur'un kerametine ve bu fıkranın feyzine bakan üç ikram ile karşılaştık.

Birincisi: Mektubunu birlikte takdim ettiğim Sabri kardeşimiz, bu âli fıkra eline vâsıl olacağı anda, bir diğer kardeşine hâdisattan bahsederken bu fıkranın münderecatını anlatması...

Sikke-i Tasdik-i Gaybî - s.2068

İkincisi: Bu hakir talebeniz Hüsrev de, bu fıkranın vusulünden birgün evvel Refet Beyle konuşurken demiştim: "Aziz Refet, biz Hazret-i İsa Aleyhisselâmın nüzulüne intizar ediyoruz. Bu peygamber-i âlişân, din lehinde hareket eden cereyanın başlarına nüzul etse gerektir; ve o millet de Müslüman olacaktır. Sevgili Üstadımızın son mektuplarından böyle anlıyorum. Bu hususta ümidim kuvvetlidir. İnşaallah öyle de olacaktır" demiştim.

Üçüncüsü: Atabeyli kardeşlerimin sevgili Üstadıma yazdıkları mektup ki, onu da bu akşam aldım, okudum, çok acip gördüm. O kardeşlerim de Osman Halidî'nin bahsettiği müceddid-i din ve o şerefe Cenab-ı Hakkın nâil ettiği zatı da sevgili Üstadımız olan Risaletü'n-Nur olduğundan bahsediyorlar. O mektubu da birlikte takdim ettim.

Evet muhterem Üstadım, bugünlerde Risaletü'n-Nur'un, fevkalade faaliyeti içinde çok kerametlerini müşahede ediyoruz. Hattâ şöyle diyebilirim ki: Herbir talebeniz, başlı başına, birer birer, belki de kerratla böyle ikrama ve böyle in'âma mazhardırlar.

Milâslı Mehmed Efendi, "Bir karyede, bin kalemle Nura sarılan kardeşlerimizin köyündeki faaliyeti biraz mübalâğalı görmüşler. Ben onun tahkiki için geldim" dedi. Risaletü'n-Nur'un bir kerameti idi ki, bu köyün kıymetli faal bir talebesi Marangoz Ahmed yanımda idi. Ben dedim: Vâkıa ben bu köye gitmedim, kardeşlerimden soruyorum, onlar da diyordu: "Kadın-erkek, çoluk-çocuk, Risaletü'n-Nur'u yazan bin kalem vardır." Sonra Marangoz Ahmed dedi ki: "Bizim köyümüz üç yüz elli hanedir. İki hoca, bir hacı, üç adamdan başka bütün evlerimize Risaletü'n-Nur girmiştir. Kadınlara, kız çocuklarına varıncaya kadar yazıyorlar. Hattâ ümmîlerden, kırk yaşından yukarı yazı yazan on kadar kardeşimiz vardır" cevabında bulundu. Milâslı Mehmed Efendi bu faaliyete hayran oldu.

Talebeniz Hüsrev

Risale-i Nur'un beş talebesinin bir fıkrasıdır.

Isparta'nın saf menâbi-i ilmiyesinden bir zat ki, tarîkat-ı aliye-i Nakşiyye rüesâsından ve bin iki yüz doksan iki veya bin iki yüz doksan üç arasında dâr-ı bekaya teşrif buyuran Beşkazalızade Osman Hâlidî Hazretleri, meslek-i ilmiye ve ameliyesiyle alâkadarane keşfiyat ve hadisatını bir hüccet-i katıa gibi vârislerine vasiyet ve mahz-ı tebşiratlarını şöylece tevarüs eylemiştir. Hattâ Üstad-ı muhteremimizin tevellüdüne tam isabetli olarak, tarih-i mezkûrda "İmanı kurtaran bir müceddid çıkacak; o da bu sene tevellüd etmiş" demiş. Bundan başka, dört evlâdından birisinin o zat ile müşerref ve mülâkî olacağını ilâve etmiştir. Bu beyanat-ı hakikiye şöylece cereyan etmiştir:

Bin üç yüz yirmi yedi Rumî senesi Atabey'de sünnet ve hıfz cemiyetlerinden birinde müşarün ileyh Osman Hâlidî Hazretlerinin evlâtlarından sonuncusu Ahmed Efendi merhumdan, "Müceddid, müceddid diyorsunuz. Nerede ve kimdir?" İrad olunan suale cevaben, "Evet, şimdi mevcuttur ve hem otuz beş yaşlarındadır" demiştir.

Saniyen: Isparta'nın Yenice Mahallesinden ve kardeşlerimizden Nuri tarafından merhum mumaileyh Ahmed Efendiden "Pederiniz, 'Benim evlâdımdan birisi o müceddidle mükâleme ve musafahada olacaktır' demiş. Nasıldır?" diye sorulmuş. Cevaben, Ahmed Efendi merhumun "Evet doğrudur. Ben onunla görüştüm" cevabında bulunması, işbu keşfiyat ve beyanata medar olmuştur. Müşarün ileyh Osman Hâlidî Hazretlerinin müstesna tesbihat ve tahmidatının biri,

3 p006.gif (671 bytes) âyet-i kerimesinin fazl-ı tevfikine sığınarak, Isparta'nın cenubunda, dağda Sidre nam mevkide erbaîn eyyâm-ı mübarekesini tes'id ve hasr-ı tesbihata niyetle kırk günlük iaşeye tahsis ettiği ki, herbir gün için elli dirhem miktarında bir bezdirme ekmeğinden kırk tane olan bir tahsisatı bir-iki günde yer ve kırk gün de daha yemek yemeden o mevki-i mahsusada imrar-ı evkat ve tesbihatta bulunurlar. İkmalinde, geri avdetlerinde mübarek dudakları birbirine yapışır, bıçakla tekrar açarlar. Biraz ileride şu asr-ı hâzırın uğradığı ve uğrayacağı kaviyyen me'mul ve melhuz olan sefahet ve atâlete rağmen düstur-u şüyuhatını tahdit ve ancak anâsır-ı mecrûha cerrahını unutmayıp ve ihmal dahi etmeyerek şehadet-i kat'iyesini gösterip sahife-i hayatını bin iki yüz doksan ikide imzalamıştır.

Van'da tesisine başlanan Medrese-i Zehranın tehiri, "Doktor hastaya elzemdir" fehvasıyla, on dokuz bin altın tahsisat ve arkasında Sultan Reşad, daha beride iki yüz meb'ustan yüz altmış küsurun inzimam-ı reyi yüz elli bin banknot kabul ettikleri halde, maddeten mevki-i fiile isal edilememiş. Herhalde Hakîm-i Mutlak, Kadîr-i Mutlak, daha ahsen suretini dilemiş ki,

Sikke-i Tasdik-i Gaybî - s.2069

o Sultan-ı Ezelînin lûtfuyla, maddiyata minnet etmeden, hâzâ min fazlı Rabbî, elhamdü lillâh, Isparta'da Risale-i Nur'un telifine menba olması ve mânevî Medresetü'z-Zehra hükmüne geçmesi, pâyansız kusurlarımızın belki de setrine inşaallah vesile olmasını Cenab-ı Erhamürrâhimînden dileyerek, işbu destgâh-ı mânevîyi tahkîmen Osman-ı Hâlidînin kıymettar ve mânidar, sadık ve meşhur ihbaratının hedef ve masruf-u lehi günden daha âşikâr bir halde zuhur etmiştir.

Şu mütevâli vekayi-i müsbete biz âciz hizmetçilere vazife-i aslîmizde ayrıca nazar-ı dikkati celbettiğine muttali olduktan sonra, bin hamd ü sena ile huzur-u Üstada birer birer vücud-u mânevîmizle arz-ı endam eder ve bübarek ellerini öperiz. Aynı gayeye yardıma koşan ve aynı destgâhın alâkadarları olan Küçük Hüsrev ve Feyzi, Nazif, Emin, Tahsin, Tevfik, Hilmi gibi kardeşlerimize arz ederiz.

Risale-i Nur şakirtlerinden
Hasan, Osman, Tâhirî, Abdullah Hulûsi-i Sâni Sabri

Aziz kardeşlerim,

Bugünlerde, tefsirin ve Onuncu Sözün tevafukatına baktım...4

Aziz sıddık kardeşlerim,

Sizin fevkalâde sadakat ve ulüvv-ü himmetinizden tereşşuh eden bir hafta evvelki mektubunuza karşı hüsn-ü zannınızı bir derece cerh eden benim cevabımın hikmeti şudur ki...5

Hüsrev'in mektubundan bir fıkradır.

Evet, Üstadım, gözümüzle görüyoruz ki: Ehl-i tarikat, bid'alara dayanamamışlar; hem girmişler, içinden çıkamıyorlar, hem sâlikleri ondan bir ikiye inmiş. Hem onlar da itiraf ediyorlar ki: Zevklerinden, cezb edici güzelliklerinden ellerinde çok şeyleri kalmamış. Cenab-ı Hakkın sırf bir ihsanı olarak Risaletü'n-Nur'un parlak, nuranî nâsiyesini müşahede ediyoruz ki, in'ikâs eden lemeat-ı Nuriyesi bütün ihtiyacımıza kâfi ve vâfi geliyor, herkesi hayrette bırakıyor. Hem, ehl-i bid'ayı serfüru ettiriyor. Öylelerin lisanlarından, nedamet ve teessüfü ifade eden "Bilmemişiz!" kelimeleri dökülüyor.

Muhitimizde, Risaletü'n-Nur'a karşı câzibedar ve çok âli hakikatlerinden başka ehl-i bid'a lisanları susmuş; güya karanlıklı girdaplara sokulmuşlar, konuşuyorlar. Konuşsalar da tesirleri kalmamıştır. Câzibedar ve i'cazkâr lisanıyla ancak Risaletü'n-Nur konuşuyor. Bid'a ve dalâlet zulmetlerine karşı ancak onun talebeleri kuvvet-i imanla çelikten bir kale gibi duruyorlar. Hem öyle fevkalâde fütuhat yapıyor ve öyle harikulâde bir surette emir ve nehy-i Kur'ânîyi temessük ettiriyor ki, pek çok müşahedatımızdan yalnız birisini bin kalemli kardeşimiz söylüyorlar ki... Sükût.

Hüsrev

Kâtip Osman'ın rüyasına ait bir fıkrasıdır.

Şâbân-ı Şerifin on beşinci Cumartesi leyle-i Berat gecesi rüyamda, büyük berrak, küçük bir deniz olan bir göl sahilinde İngiliz veyahut Almanla biz, yani Türk hükûmeti harp ediyormuş. Harp esnasında semadan bir karaltı zuhur etmeye başladı. "Acaba bu semadan inen nedir?" diye hepimizin nazar-ı dikkatini celb etti. Yakınlaştıkça bir insan ve sonra üzeri ihramlı yüzü bir parça esmer, başı beyaz ve büyük tülbentle sarılı bir kadın şeklini alarak, gölün ortasında, hemen ineceği zaman derhal oraya bir mermerden minber yapılarak minberin üzerine indi. Sonra, zât-ı âlinizden gelen umum mektupları okumaya başladı. Her iki tarafta sükûnet hasıl oldu. Okuduğu mektupları herkes can kulağıyla dinledi. Sonra nihayetinde "Evet, Hazret-i Kur'ân-ı Azîmüşşanın ahkâm-ı şer'iyesince amel ederseniz yakayı kurtarırsınız. Eğer Kur'ân-ı Azîmüşşanın ahkâm-ı şer'iyesine riayet etmezseniz, hepiniz mahv ü perişan olacaksınız" diye söyledi. Sonra evime geldim. Bizim Refet Beyle Rüşdü Efendi bizim eve geldiler, bendenize dediler: "Bu sırrı sen mi ifşa ettin? Bu mektuplar minber üzerinde okundu." Bendeniz de cevaben, "Hayır kardeşlerim, bu sırrı siz anlamadınız mı? Bu gelen zat, semadan geliyor, bu mektupları oradan getiriyor. Ben kim oluyorum ki o havadisi oraya çıkarayım?" diye onlara söyledim. Sonra bunlara bir hediye ikram edeyim diye baktım, evimizin deliğinde dört top helva gördüm. Birisini birine, diğerini öbürüne ve iki tanesini de kendim yedim. Ağzım tatlı olarak uyandım.

İnşaallah leyle-i Berat hürmetine ve duanız bereketiyle hakkımızda mübarektir. Lütfen tâbirini beklemekteyiz.

Talebeniz Kâtip Osman


Sikke-i Tasdik-i Gaybî (Sayfa: 2070-2072)

Sikke-i Tasdik-i Gaybî - s.2070

Karadağ'ın bir meyvesi

Aziz kardeşlerim,

Bu defa mektup yerinde bu meyveyi gönderiyoruz...1

Birdenbire kalbe gelen bir nükte-i i'câziyedir.

Kur'ân'a ait en cüz'i, en küçük bir nükte de kıymeti büyük olduğundan...2

Küçük Hüsrev Feyzi'nin bir istihracıdır

Otuz üçüncü âyetten Hâfız Ali'nin istihracının bir zeyli ve lâhikasıdır...3

p001a.gif (1162 bytes)

Ben, senin içtihadında hatâ var diyenlere ve ispat edenlere teşekkür edip ruh u canla minnettarım. Fakat, şimdiye kadar o içtihadımı tamamıyla kanaatle tam tasdik edenler, binler ehl-i iman ve onlardan çokları ehl-i ilim tasdik ettikleri ve ben de dehşetli bir zamanda kudsî bir teselliye muhtaç olduğum bir hengâmda, sırf ehl-i imânın imanını Risale-i Nur ile muhafaza niyet-i hâlisasıyla ve Necmeddin-i Kübra, Muhiddin-i Arabî gibi binler ehl-i işârât gibi cifrî ve riyazî hesabıyla beyan edilen bir müjde-i işariye-i Kur'âniyeyi kendine gelen bir kanaat-i tamme ile, hem mahrem tutulmak şartıyla beyan ettiğim ve o içtihadımda en muannid dinsizlere de ispat etmeye hazırım dediğim halde beni gıybet etmek, dünyada buna hangi mezheple fetva verilebilir, hangi fetvayı buluyorlar? Ben herşeyden vazgeçerim, fakat adalet-i İlâhiyenin huzurunda bu dehşetli gıybete karşı hakkımı helal etmem. Titresin! Bütün sâdâtın ceddi olan Fahr-i Âlem Aleyhissalâtü Vesselâmın Sünnet-i Seniyesini muhafaza için hayatını ve herşeyini feda eden bir mazlumun şekvâsı, elbette cevapsız kalmayacak.

İllâ bir şart ile helâl edebilirim ki: Bu Ramazan-ı Şerifte bana ve hâlis kardeşlerime verdiği endişe ve telâşı, hakperestlik damarıyla, büyüklere lâyık ulüvv-ü cenapla, enaniyet-i taassubkârânesini hakikate ve insafa feda edip tâmire çalışmasıdır; müşfik ve munsıf bir hoca tavrıyla, kusurumuz varsa bize lütufkârâne ihtar ve ikazdır. Cenab-ı Hak, Settârü'l-Uyûbdur; hasenat seyyiata mukabil gelse, affeder. İman hizmetinde yüz binler insanın imanını tahkikî yapmak hasenesine karşı benim gibi bir biçarenin hüsn-ü niyetle, kuvvetli emarelerle inayet-i İlâhiyeden tasavvur ettiği bir müjde-i Kur'âniyenin tefehhümünde bir yanlış, belki yüz yanlış varsa da o hasenata karşı gelemez, setr-i uyûb perdesini yırtamaz. Her neyse...

Bu mesele yalnız şahsıma taallûk etseydi, ben cidden nefs-i emmaremi tam kırmak için ona minnettar olurdum. Mesleğimiz, bu zamanda hakka hizmet, bütün bütün terk-i enaniyetle olabileceğini kat'î kanaatimiz olduğu gibi, yirmi senedir nefs-i emmarem ister istemez o mesleğe itaate mecbur olmuş. Risale-i Nur ve mukaddematları, buna bir hüccet-i katıadır. Fakat garaz ve inat ve bir nevi taassub-u meslekiyeyi ihsas eden ve esrar-ı mestûreyi işaa suretinde gelen itiraz ve ayıplara karşı Eski Said (r.a.) lisanıyla derim: İşte meydan! En mutaassıp ulemadan ve en büyük velîden tut, tâ en dinsiz filozoflara ve müdakkik hükemalara, Risale-i Nur'daki dâvâları ispat etmeye hazırım ve hem de ispat etmişim ki, benim mahvıma ve idamıma mütemadiyen çalışan zındık filozoflar ve mülhidler, o dâvâları cerh edemiyorlar ve edememişler.

Hem bütün hayatımda delilsiz dâvâları zikretmediğim, sizin gibi eski ve yeni arkadaşlarım biliyorlar. Bâhusus, Kur'ân-ı Mu'cizü'l-Beyandan aldığım bir kuvvetle Avrupa filozoflarına Risale-i Nur meydan okur. Risale-i Nur bu zamanda medar-ı nazar bir hâdise-i Kur'âniye olduğundan, bir iki işaret değil, belki benimle beraber Risale-i Nur şakirtleri tarafından istihraç edilen beş risalede yazılan işaretler, bir cihette bine yaklaşıyor. Bin incecik saçlar dahi toplansa kuvvetli bir ip olduğu gibi, sarahate yakın bir delâlet oluyor. Vahdet-i mesele cihetiyle o işaretler birbirine kuvvet verir. Bazı işârâtı zayıf görmekle onu inkâr etmek, insafa, hakperestliğe muvafık olamaz. İnkâr eden mâzur olamaz. Hususan lüzumsuz ve zararlı ve müfritane bir gıybet olsa, bu zamanda ehl-i ilim ortasında ehl-i hakikati ağlattıracak bir hâdise-i elîmedir.

Kardeşlerim,

Kur'ân'ın birtek âyetinin birtek işareti, ihbar-ı gayb nev'inden bir lem'a-i i'câziyeyi tevafuk suretiyle gösterdiğini mânevî bir ihtarla gördüm...4

Sikke-i Tasdik-i Gaybî - s.2071

Bu âciz kardeşiniz, hem o itiraz eden o eski dost zâta, hem ehl-i dikkate ve sizlere beyan ediyorum ki...5

Çok aziz, çok sıddık ve sâdık kardeşlerim ve Risale-i Nur cihetinde emin ve hâlis vârislerim...6

BİRİNCİ ŞUÂ 7

SEKİZİNCİ ŞUÂ 8

Otuz Birinci Mektubun Otuz Birinci Lem'asının otuz bir meselesinden bir meseledir

Bir tek cümle olan kısacık bu hadisin beş lem'a-i i'caziyesine dair bir nüktedir. Buraya bir münasebetle girmiş.
9 p008.gif (698 bytes) hadis-i şerifin ihbar-ı gaybî nev'inden tarihçe musaddak beş lem'a-i i'caziyesi vardır.

Birincisi: Hulefâ-yı Râşidînin hilâfetleri ile Hazret-i Hasan Radıyallahü Anhın altı aylık hilâfetinin müddeti otuz sene olacağını ihbardır. Aynen çıkmış.

İkincisi: Otuz senelik halifeleri olan Hazret-i Ebu Bekir Radıyallahu Anh, Hazret-i Ömer Radıyallahu Anh, Hazret-i Osman Radıyallahu Anh ve Hazret-i Ali Radıyallahu Anh'ın ebcedî ve cifrî hesapları bin üç yüz yirmi altı eder ki, o tarihten sonra şerait-i hilafet daha takarrür etmedi. Hilâfet-i Âliye-i Osmaniye bitti.

Üçüncüsü: p009.gif (269 bytes) kelimesi, cifir hesabı bin seksen yedi eder ki, tarihçe-i hilâfet-i Abbasiyenin inkıraziyle hilâfet-i Osmaniyenin takarrürüne kadar olan zaman-ı fetret tayyedilse bin seksen küsur kalır. Eğer nâkıs hilâfetler sayılsa p010.gif (348 bytes) deki "sene" lâfzı ilâve olur. O halde bin iki yüz iki eder ki, Rumuzat-ı Semâniye-i Kur'âniye Risalelerinde hem 10 p011.gif (371 bytes) hem Fâtiha, hem Sûre-i Nasr, hem Sûre-i Alâk gibi çok yerlerde aynen hilâfetle beraber Devlet-i İslâmiyenin hem terakki, hem galibiyet devresi olan bin iki yüz iki tarihini gösterir. Hem nâkıs hilâfetle beraber bütün müddet-i hilâfet-i İslâmiye bin iki yüz ikidir ki, tam tamına tevafukla haber verir.

p012.gif (1002 bytes) hadisinin mucizane ihbar-ı gaybîsini izah eder. Yâni, bu hadis, kıyametten değil, belki galibane hâkimiyet-i İslâmiyeden haber veren On Sekizinci Lem'ada ve başka yerde bu hadisin üç lem'a-i i'caziyesini beyan ettiğimden burada kısa kesiyoruz.

Dördüncüsü: p013.gif (463 bytes) ilâ âhir, şeddeli p014.gif (168 bytes) yüz bir, p015.gif (287 bytes) bin yüz kırk bir, p015a.gif (219 bytes) seksen altı eder. Yekûnu: Arabîce bin üç yüz yirmi sekiz olur ve Rumîce bin üç yüz yirmi altıdır ki Hulefâ-yı Râşidînin isimleri ikinci vecihte gösterdiği aynı tarihe ve hürriyetin üçüncü senesindeki inkıta-i hilâfetin tarihine tam tamına tevafuku, elbette o lisanü'l-gayb olan zâtın lisanında tesadüfî olamaz; belki onu da görmüş, ona da işaret etmiş.

Beşincisi: p016.gif (367 bytes) şeddeli nun bir nun sayılsa bin yüz doksan iki eder ki, aynen p017.gif (341 bytes) cümlesinin gösterdiği gibi bin iki yüz iki tarihine on farkla tam tevafuk ederek tam ve nâkıs bütün müddet-i hilâfeti göstermesi ve yalnız "hilâfet" kelimesi bin yüz on bir edip tam hilâfetin müddetine tam tevafukla beraber o müddete işaret eder. p018.gif (263 bytes) kelimesinin cifrî hesabı olan bin seksen yedi adedine, yirmi dört gibi cüz'i bir farkla muvafakat etmesi, elbette ve herhalde o Muhbir-i Gaybînin bir işaret-i gaybiyesidir ve bir nevi mucizat-ı gaybiyesinin bir lem'asıdır.

İşte bu kısacık hadisin câmiiyetine, sair cevâmiü'l-kelim olan hadisler kıyas edilsin.

11 p019.gif (1314 bytes)

Sikke-i Tasdik-i Gaybî - s.2072

YİRMİ SEKİZİNCİ LEM'A

İkinci Keramet-i Aleviye

Yirmi Sekizinci Lem'anın Birinci Meselesi

    Eskişehir Hapishanesinde ihtilattan ve konuşmaktan memnû olduğum zamanda karşımdaki kardeşlerime teselli için yazdığım kısacık fıkraların bir kısmıdır.

p020.gif (565 bytes)

Hapsin bir latif hatırasıdır ki: Risale-i Nur gizlenir, fakat sönmez ve söndürülmez. Bir âlem-i mânâda Hazret-i İmam-ı Ali'nin (r.a.) ilminden sordum: p021.gif (636 bytes) demişsin, muradın nedir? Dedi:

p022.gif (214 bytes) yani hecevâri terkipsiz ve vakflarda rakamvâri, şekilsiz harflerdir ki "Latinî hurufudur." Lâ-dini zamanında taammüm eder. Sonra sordum, "Ercüzende benden bahs ile 'kendini muhafaza et' demişsin. Hem tam vaktinde emrinizi gördük, fakat maatteessüf kendimizi muhafaza edemedik. Bu belaya düştük. Şahsımdan binler defa daha ehemmiyetli olan Risale-i Nur'dan bahs ve işaretin yok mu?" dedim.

Dedi, "Yalnız işaret değil, belki Celcelûtiyemde tasrih ediyorum."

Ben bu cevaptan sonra kasâid-i Aleviyeden en meşhur ve en ziyade esrarlı olan Celcelûtiye kasidesinde bu fıkrayı gördüm.

p023.gif (1178 bytes)

Dikkat ettim, sarahat derecesinde Risale-i Nur'a bakar. Ezcümle: Siraci'n-Nur bir tek fark ile tam ve aynen Risale-i Nur'dur. Çünkü Siraci'n-Nur'da cim.gif (887 bytes) lam.gif (887 bytes) elif.gif (856 bytes) ile beraber otuz dört (34) eder. Risalede lam.gif (887 bytes) ve he.gif (870 bytes) otuz beş (35) eder ki, bir tek fark var. O tek fark elif'dir. O da bine işaret eder. Hem birinci fıkra cifir ve ebced hesabıyla bin üç yüz elli iki (1352) veya elli (1350) eder ki, bu tarih Risale-i Nur'un gizlenmesine ve gizli parlamasına ve iştiâline tam tevafuk eder. Eğer p023a.gif (974 bytes) kelimesi sayılmazsaHAŞİYE 1 o vakit p025.gif (190 bytes) kelimesinin ahirindeki tenvin, nun sayılır. Bin üç yüz otuz üç (1333) veya otuz beş (1335) olur ki, bu tarih Risale-i Nur'un mebde-i intişarıdır.

İkinci fıkra olan p026.gif (556 bytes) de p027.gif (380 bytes) yine on farkla Risale-i Nur'a ve farksız "Risale-i Nurî" tevafuk etmekle beraber, tamam fıkra cifir ve ebced hesabıyla bin iki yüz doksan üç (1293) eder ki, Risale-i Nur müellifinin tarih-i veladetidir. Ve p025.gif (190 bytes) deki tenvin, nun olsa bin üç yüz kırk üç (1343) olur ki, Risale-i Nur'dan Onuncu Söz'ün intişarı ile parlaması zamanıdır. Eğer p029.gif (259 bytes) deki şeddeli sin.gif (886 bytes) iki sin.gif (886 bytes) sayılsa bin üç yüz elli üç (1353) eder ki, bu tarih Risale-i Nur'un bir musibet neticesinde muvakkat gizlenmesine ve gizli perde altında parlamasına ve tenvirine tam tevafuk eder.

Acaba Hz. Ali (r.a.) gibi esrar-ı huruf ve cifir ilminde üstad-ı mutlak ve Celcelûtiye gibi cifirli, ebcedli, sırlı bir kasidesinde bu mânâ cihetiyle ve cifir itibariyle ve hakikat noktasında ve vakıa mutabık haysiyetiyle ve mukteza-yı hale muvafık olan müteaddit ve mânidar tevafukat-ı acibesi tesadüf olabilir mi? Hâşâ olamaz. Belki, Hz. Ali'nin (r.a.) bir kerametidir. Ercüze'deki çok zahir olan meşhur kerametini teyid ve onunla teeyyüd eder.

Celcelûtiye'nin Risale-i Nur'a işaretini teyid eden cay-ı dikkat bir tevafuk var. Şöyle ki: Bu sırlı ve cifirli kasidenin cifrî, hesabî rakamları her satırın altında matbu olarak yazılmış o rakamlar ayrı ayrıdırlar. Fakat Risale-i Nur'dan bahsettiği yerde o cifrî rakamlar resmen kabul edilen miladî tarihine tevafuk ediyor. Ve o tarihin tarih-i kabulünü ve Risale-i Nur'un da perde altında tenvirinin tarihini gösteriyor. Bin dokuz yüz yirmi dokuz (1929)'dan tâ otuz dokuza (39) tâ kırk dörde (1944) kadar gösterir. Otuz iki sayfadan ibaret olan o kasidenin yalnız bir iki yerinde bu zamanın miladî tarihini gösterir. Zannederim ki öteki yerde dahi bu zamandan bahsediyor. Daha tam anlamamışım. Hem başta Sûre-i İhlas ile işaret edilen vefk-i müselles bin üç yüz elli bir (1351) eder. Hem bu işaret-i Aleviyeye bu da ima eder ki, o kasidenin nısf-ı evvelinde yetmiş fıkrada on yedi defa Nur kelimesiniHAŞİYE 2 tekrar ediyor. Ve müteaddit defa Süryanice bedî mânâsında olan Celcelûtiye kelimesini öyle ehemmiyetle zikreder ki, kasidenin ismi Celcelûtiye olmuştur. Risale-i Nur, Esma-i Hüsna içinde ism-i Nur, ism-i Hakîm ve ism-i Bedi'in mazharıdır. Zahirinde, tarz-ı beyanında ism-i Bedi'in cilvesi görünüyor. Hem p030.gif (450 bytes)


Sikke-i Tasdik-i Gaybî (Sayfa: 2073-2075)

Sikke-i Tasdik-i Gaybî - s.2073

fıkrasından iki satır evvel bu fıkra-ı râ'na belki en ehemmiyetli ve en parlak fıkra olan

p031.gif (1426 bytes)

yani, "Ya Rab! Benim yıldızımı nur eyle. Âhirzamana kadar bedi' bir surette ışıklandır, şûlelendir" diyor. Evet İmam-ı Ali'nin (r.a.) şu duası bu zamanda Risale-i Nur ile kabul olduğunu ve Risale-i Nur'u irade ettiğini şu bedî, acip tevafuk ispat eder. Şöyle ki: p032.gif (484 bytes) tam tamına aynen cifir ve ebced hesabıyla Risale-i Nur oluyor. Çünkü nur kelimesi her ikisinde de var. p032.gif (484 bytes) İki yüz doksan altı (296) eder. Risale-i Nur'daki "risale" kelimesi aynen iki yüz doksan altı (296)'dır. Demek İmam-ı Ali (r.a.) bütün ulumunun hazinesi olan Kur'ân-ı Mucizü'l-Beyanın bir şûle-i i'cazı olan Risale-i Nur'u Cenab-ı Haktan ahir zamanda Kur'ân'a çelik bir sur ve parlak bir yıldız olarak istemiş.HAŞİYE 1 Ve duası kabul olmuş. Daha Celcelûtiye'de bu zamana ve Risale-i Nur'a ima eden müteaddit emareler var. Hattâ hayretimi mucib bir rüya Eskişehir hapsinde istintâkımdan bir gece evvel görüyorum ki: "Celcelûtiye'nin Süryanî şu fıkrası

p033.gif (1402 bytes)

imdadıma yetişmiş. Beni sıkıntıdan kurtarmış. Ben birkaç defa tekrar edip okuyorum." Uyandım. Yattım. Yine onunla meşgulüm. Sabahleyin fevka'l-me'mul istintâka çağırıldım. Hem fevkalade cevap verdim. Müdafaatımın en mühim ve memurları hayrette bırakan parçası tekellüfsüz tezahür etti. Fakat o parçayı ben kaleme alamadım. Onlar yazdılar. Her ne ise... Bundan bu Celcelûtiye bize bakar. Bir hâtıra geldi. Baktım ki; O Süryanî fıkranın tam arkasında bir satır evvel Hz. İmam-ı Ali'nin (r.a.) Risale-i Nur'u tasrih etmişim, diye başta yazdığım p037.gif (623 bytes) ve iki satır evvel

p038.gif (594 bytes) manidar, müjdeli, kerametkâr fıkraları bulunuyor. Anladım ki: Gecedeki meşguliyet bunun için imiş. Elhasıl, Celcelûtiye bu işaretiyle kaside-i Ercüziye'deki zahir keramet-i Aleviyeyi hem teyid eder, hem onunla teeyyüd edip sarahat derecesine takarrub eder.

Cay-ı dikkattir ki: Ben üveysî bir tarzda bir kısım ilm-i hakikatı Hüccetü'l-İslâm olan İmam-ı Gazali'den (k.s.) almıştım. Şimdi anlıyorum ki, İmam-ı Gazali (k.s.) aynı dersi üveysî bir tarzda İmam-ı Ali'den (r.a.) almıştır. Demek Hz. İmam-ı Ali'nin (r.a.) mühim bir şakirdi olan İmam-ı Gazali'nin (k.s.) başı üstünde bu biçare talebesine şefkatkârâne, tesellidarâne en sıkıntılı bir zamanda bakması acip değil, belki lâzımdır ve öyle olmak gerektir. Risale-i Nur'a üç fıkrasında kuvvetli işaret eden Hz. Ali'nin (r.a.) kaside-i Celcelûtiyesinin hiçbir cihetle tesadüfe hamledilemez. Tevafuklu bir kerametini beyan etmeye mecbur oldum.

Şöyle ki: Üç aydan beri o kasideyi okuyorum. Yalnız sekiz sayfayı halledemediğim bir vefka dair olduğu cihetle okumuyordum. Fakat ahirinde p039.gif (333 bytes) den başlayan ahirki iki sayfayı da ötekilerle beraber okurdum. Yetmiş defa kat'î, belki tahminime göre yüze yakın defalarda her defa istisnasız ne vakit elime alıp baştan okuduktan sonra ahirini açarken p040.gif (744 bytes) ile başlayan sayfa açılıyordu. Ben hayret ediyordum. Onu okumayarak iki sayfa sonra p039.gif (333 bytes) ile başlayan iki sayfa ahirini okuduklarıma zam ederek her ne vakit baştan okuduğum ve terkettiğim sekiz sayfaya gelirken kitabın bâki kalan yüze yakın sayfaları içinde açtıkça yine p041.gif (430 bytes) sayfası açılıyordu. Hayret içinde hayret ediyordum. Elli defadan sonra dedim: "Acaba bu sayfa neden açılıyor? Onu da okusam ne olur?" Baktım ki, Kaside-i Celcelûtiyeyi okuduğum maksadın neticesini o sayfa gösteriyor. Ben terk ettiğimden hatâ ettiğimi bildim. Ondan sonra okumaya başladım. Ondan sonra belki kırk defadan fazla ele aldıkça yine o sayfa açılıyordu. Nihayet arkadaşlarıma hikâye ettim. Onlar da hayret içinde hayrette kaldılar. Dedim: "Bu Celcelûtiyenin bir kerametidir. Sizleri değil, başkalarını ikna edecek maddî delil elimde yok. Yalnız benim müşahedatım var. Benim müşahedatım başkasına hüccet olamaz. Ben de şimdiye kadar delilsiz dâvâları yazmak adetim değildi. Fakat madem şu tevafuk aciptir.

Sikke-i Tasdik-i Gaybî - s.2074

Elbette işarettir ki, "Beni yaz." Ve inanmayanlara kendini inandıracak ki yazdırmak istiyor.

Cenab-ı Hakka yüz bin şükür ediyorum ki, bana hem büyük bir teselli, hem dâvâma büyük bir delil gösterdi. Ve tevafukun beş altı nev'i bize ve mesleğimize medar-ı imtiyaz ve vesile-i teşvik olarak verilmiş. Ve her me'yusiyet ve gevşeklik zamanımızda bir kamçı-yı teşvik ve bir keramet-i hizmet-i Kur'ânîyeye, medar bir tevafuk-u latife imdadımıza yetiştiği gibi bu defa da yetişti. Evet, kalben gayet alâkadar olduğum kardeşlerimin müfarakat zamanının pek yakın olduğu bir zamanda ve hapiste yalnız kalacağım bir anda ve üç ayda yetmiş defa acip bir tarzda bana açılan bir sayfanın kerametini dâvâ ettiğim ve delilsiz kaldığım bir hengamda Hz. Ali'nin (r.a.) Celcelûtiye kasidesinin yetmiş defa bila-istisna bana açılan p042.gif (746 bytes) den başlayan üç-dört satırda üç-dört kuvvetli emare ve delil vardır ki, p041.gif (430 bytes) hitab-ı umumisinde bize hususi bakıyor.

BİRİNCİ EMARE: p042.gif (746 bytes) fıkrası hem makam, hem mânâ, hem cifir ve ebced hesabıyla bu nidâ-i umumi-i Alevî de hususi bir tarzda bu zamana ve Risale-i Nur'a ve Risale-i Nur'un müellifine bakıyor. Çünkü p044.gif (680 bytes) cifir ve ebced hesabıyla bin üç yüz elli üç (1353) senesi zamanını tam gösterdiği ve o zamanda da Risale-i Nur ve şakirtlerin en korkulu bir zamanıdır ki, altı satırda yedi defa p045.gif (261 bytes) kelimelerini tekrar ediyor p046.gif (426 bytes) fıkrasındaki p047.gif (361 bytes) Molla Said (r.a.) p041.gif (430 bytes) Molla Kürd ve Molla Said Bedi' (r.a.) yalnız üç farkla tevafuk sırrıyla gösteriyor. Ve bu isim sahibi bu hitapta hususi murad olduğuna işaret ediyoruz. Ve mânâsıyla da bin üç yüz elli üç (1353) senesinin tarihinde bu ism-i Âzamın hamili yani ism-i Âzamı kendine muhafaza ittihaz eden şahıs demekle, o umumi hitapta böyle hususi bize bakıyor. Çünkü Lillahilhamd bin üç yüz elli üç (1353) tarihinde her yirmi dört saatte yüz yetmiş bir defa p049.gif (578 bytes) olan ism-i Âzamı okuyorum ve kendimi onunla muhafazaya çalışıyorum. Evet kaside-i Ercüziye'sinde Sekine tabir ettiği ism-i Âzam ve Celcelûtiye'sinde Süryani ve Arabî olarak yine müteaddit tarzda p051.gif (541 bytes) gibi tabirle beyan ettiği Esma-i Sitte-i Meşhure ki, ism-i Âzamdır. Gösterdiği bin üç yüz elli üç (1353) tarihindeHAŞİYE 2 yüz yetmiş bir defa Esma-i Sittesi Risale-i Nur müellifinin daimi virdidir. Ve o yüz yetmiş bir (171) defa okuduğum Esma-i Sitte ile beraber yetmiş bir (71) âyeti yirmi dört saatte on dokuz defa okuyarak yekûnü bin üç yüz elli üç (1353) de bin üç yüz kırk bir (1341) eder ki, bu ism-i Âzama bin üç yüz kırk (1340)'dan beri devam ettiğimin tarihine tevafuk ediyor. Hem bir defasında on dokuz âyet ism-i Âzam ile beraber on dokuz defa daimi okunur. Ve âyetlerin tekrâratının hurufatının adedi altı bin altı yüz altmış altı (6666). Ayât-ı Kur'âniyeye tevafuk ediyor. Sûre-i İhlasın üç Fâtiha-i Şerifenin tekerrür-ü nuzûlü için iki olsa yine tam tamına tevafuk ediyor.

İKİNCİ EMARE: p051.gif (541 bytes) satırından sonra p052.gif (746 bytes) fıkrası pek zahir ve kat'i bir surette harb-i umumiyi gösterdiği gibi, harb-i umumide gayet tehlikeli bir surette harbe iştirak eden bu fakirin en korkunç zamanına bakar ve teselli eder, "korkma" der. Ve bu umumi hitapta hususi Risale-i Nur'un başlangıcı olan İşârâtü'l-İ'câz'ın mebde-i telifiyle ve âlem-i İslâmın en müthiş ve korkulu musibet zamanını mânâsıyla gösterdiği gibi cifir ve ebced hesabıyla da gösterir. Mânâ ile cifir hesabı ittifak ettiği yerde ima kuvvetlenip işaret derecesine çıkar. Çünkü p053.gif (291 bytes) Hicri bin üç yüz otuz yedi (1337), Rumî iki küsür fark eder. O halde bin üç yüz otuz dörde (1334) iniyor. O tarihte yalnız tek başımla Rusya'nın şimalinde en korkulu bir vaziyette ve esaretten firar ettiğimin zamanıdır. p054.gif (439 bytes) beraber olsa bin dokuz yüz kırk küsur oluyor ki, Allahü âlem o tarihte diğer bir harbi umumi çıkmasına işaret etmekle beraber, böyle büyük yekunlerde üç dört farkın ehemmiyeti olmadığından hem Rumî yerine Arabî bu Miladi tarihine girse beş altı sene fark ediyor.

Sikke-i Tasdik-i Gaybî - s.2075

Yine otuz yedi tarihi evvelki hesaba tevafuk edip en korkulu vaziyetimizde teselli veriyor. p059.gif (433 bytes) ise pek sarih bir surette harb-i umumiyi gösteriyor. Çünkü p059.gif (433 bytes) mânâsı "dehşetli bir harb-i ahir zamanda korkma" demekle beraber cifir ve ebced hesabıyla bin üç yüz otuz bir (1331) veyahut bin üç yüz otuz üç (1333) ettiğinden o umumi hitaptan hususi bize baktığı sair emarelerle göründüğü gibi o tarihte harb-i umumide en müthiş bir vaziyete giriftar olmuştum. İşârâtü'l-İ'câz'ın müsvedde-i evveliyesi düşmanın elinde parça parça olmuştu. Ben de bir defada dört mermi vücuduma isabet ederek birisinde yaralı ayağım kırık, su ve çamur içinde otuz dört saat ölüme muntazır ve etrafımda düşman askerleri muhasara ettiği bir hengamdır ki; en korkulu ve en me'yusiyetli zamanıma bakıyor. Öyleyse, o umum içinde hususî bize işaret ediyorHAŞİYE 3 denilebilir.

ÜÇÜNCÜ EMARE: Bu üç güz mevsimidir aynı zamanda medar-ı teselli üç kerameti görüyoruz.

Birincisi: Gavs-ı Âzam

p071.gif (1089 bytes)

tabiri ile on beş emare-i kaviye ile bize baktığı ve teselli verdiği gibi p072.gif (390 bytes) ile korkumuzu izale etmiş.

İkinci güzde: Aynı mevsimde Hz. Ali (r.a.) aynen o kudsî hafidinin başı üstünde bize bakıp korkulu, me'yusiyetli vaziyetimizden ve yakında başımıza gelecek musibete karşı tahaffuz için ism-i Âzamı ders verip p073.gif (577 bytes) tabiriyle beş kuvvetli delillerle o umumi hitaptan bize hususi baktığını gördük.

Üçüncü güzde: Bizi ikaz ettiği musibet başımıza geldiği ve hapse düştüğümüz ve bütün ruhumla ünsiyet ettiğim arkadaşlarımın müfarakat zamanında yine p074.gif (738 bytes) diye kerametkârâne bize teselli ve korkumuzu izale eder bir tarzda beyanatı görüldü.

Latif bir tevafuktandır ki, üç güz mevsiminde aynı zamanda sekizinci ve on sekizinci ve yirmi sekizinci lem'alar bu üç keramat-ı azîmeye dair olduğundan ihtiyarımız olmadan onar fasıla ile; sekiz, on sekiz, yirmi sekize tevafuk ediyor. Bu altı satırda yedi defa Hz. İmam-ı Ali'nin (r.a.) p075.gif (262 bytes) diyerek bin üç yüz otuz yedi (1337)'den sonraki senelere, korkulu seneler olduğundan en ziyade Kur'ân hesabına perişaniyet ve havfa düşmüş olanlara teselli ve teşci' etmesi bu umumi kitapta herbir seneye bir p075.gif (262 bytes) kelimesiyle bakıp kırk ikiye ve daha sonrasına kadar. Risale-i Nur'un mebde-i intişarı ve telifi ve bu fakir arkadaşlarımla beraber zamanın en dehşetli darbesine maruz olduğumuzdan bu umumi hitapta bize hususi baktığına kuvvetli bir emaredir. Eğer p075.gif (262 bytes) mânâsında bulunan p076.gif (765 bytes) gibi dört-beş kelime daha ilave olsa bizim ve Risale-i Nur'un intişariyle beraber en korkulu bir zamanda olduğumuzdan yine sair emaratın işaretiyle bu fıkralar umumi hitap içinde hususi bir surette Risale-i Nur şakirtlerine bakar. Ve bilhassa "Birbirine mukabil meliklerin ve reislerin tecavüzünden ve tevkifinden ve ihatasından korkma!" meâlinde olan

p077.gif (1415 bytes)


Sikke-i Tasdik-i Gaybî (Sayfa: 2076-2078)

Sikke-i Tasdik-i Gaybî - s.2076

iki fıkrayı şimdi tam izah edemediğim müteaddit emareler ile "Hakimler, padişahlar, reislerin sana karşı hücumlarından ve esaretlerinden ve yakalamalarından korkma!" diye olan hitab-ı umumisinde hususi bize bakıyor. Hem mânâca, hem cifirce hakiki ve layık muhatap olacak musibetzedeler içinde tam bizim gibi bu zamanda hiçbir kimse görülmüyor. Demek hususi bu iki fıkra bize bakar. Hem p078.gif (424 bytes) ilh. fıkrasının altındaki fıkra olan

p079.gif (648 bytes) HAŞİYE 1 mânâsıyla yine cifir ve ebced hesabıyla bin üç yüz elli dört (1354) arabî tarihinde en sevdiğim kardeşlerimle hapiste me'yusiyetli bir vakitte, günde yüz yetmiş bir defa p080.gif (589 bytes) tabir edilen ism-i Âzamı okuduğum bir zamanda elbette bu teselli-i selamet Celcelûtiyenin umumi müjdesinde hususi bize baktığına ehl-i insaf tereddüt etmemeli. Çünkü hakkımızdaki düşman planından selamete çıkmak harikadır ki, onu gösteriyor. Kasidenin ortasında en mühim ve en parlak yerde en mühim duasının neticesinde üç fıkrasının herbirinde sarahata yakın Risale-i Nur'u mânâsıyla ve cifirce göstermesi burada p078.gif (424 bytes) fıkrasında dahi Risale-i Nur şakirtlerine teselli ve teminat vermekle hususi bir surette baktığını kuvvetli teyid ediyor. Bu emareleri teyid eden şu noktadır ki, kaside-i Celcelûtiye umumiyeti itibariyle Süryanî, İbranî, esma-i İlahiyeyi ve süver-i Kur'âniyeyi şefaatçı yapıp hususi münacat olduğu halde başta

p082.gif (1300 bytes)

fıkrasıyla gösteriyor ki, bazı esrar-ı gaybiyenin keşfinden bahsedecek yalnız bir-iki yerde hususi münacat ve duadan istikbale bakar tarzı var ki, birisi; p083.gif (586 bytes) den başlıyor, üç satırda üç defa kuvvetli işaretle mânâ ve cifirle Risale-i Nur'u gösteriyor. İkinci yer ise; p084.gif (743 bytes) ile başlayan üç satırında üç kuvvetli işaretle Risale-i Nur şakirtlerine bakıyor. Yetmiş defa yüz ihtimal içinde bir sayfanın açılması tesadüf olmadığı gibi bu tarzdaki îmalar, emareler, işaretler elbette tesadüfî olamaz. Belki bir keramet-i gaybiyedir, Kur'ân-ı Hakîmin hizmetkârlarına bir ikramdır.

Said Nursî

Hafız Tevfik'in fıkrasına tetimmedir

Refet, Hüsrev, Rüştü'ye hediyedir.

p084.gif (743 bytes) ilh. bu beş altı satırda yedi fıkrasıyla, yedi cihetle de Risale-i Nur müellifine işaret ettiği gibi, diğer üç fıkra da gerçi öteki fıkralar gibi kavi bir işaret değil, fakat bir hafi îmadan hali değildir. Madem bütün fıkralar işaret ediyorlar, bu üç fıkra dahi onlar gibi işaret etmek gerektir. Ezcümle: p088.gif (418 bytes) fıkrası belki altı satırdaki on üç fıkrada istikbalde gelen ve müthiş korkulara düşen birisine hitap ediyor ki, "Karşılaş... Kaçma" deyip teşci' ediyorlar. Sair fıkraların delaletiyle bu umumi hitapta hususi bir muhatap "Said Nursî"dir. O halde p089.gif (417 bytes) zam edilse bin üç yüz yirmi beş (1325) eder. Çünkü şeddeli nun iki nun ve p090.gif (281 bytes) deki ye.gif (875 bytes) şeddeli iki ye.gif (875 bytes) dır. İşte o tarihte 31 Mart hadisesi münasebetiyle İstanbul'dan kaçarak muvakkat bir zaman mücahede-i maneviyeyi bırakmak niyetiyle hareket ordusundan firar edip İzmit'e geldiği tarihe tevafuk ediyor. p091.gif (368 bytes) fıkrasında dahi muhatap, hususi o "Nursî" olduğundan p092.gif (288 bytes) izhar edilerek ilave edilse bin üç yüz kırk bir (1341) eder. İşte o tarihte ben Barla'da menfî olarak insan suretindeki akreplerin tacizleri altında azap çekerken harap ve hususi, küçük mescidimde otururken seccademin altında yeri bulunan ve emsalini görmediğim büyük bir akrep çıktı. Bir zat onu öldürdü. Daha ondan sonra on senedir dağlarda akrepli yerlerde kaldığım halde hiçbir akrebi görmedim. Bu fıkranın tam mânâsına mazhar oldum. Eğer p092.gif (288 bytes) deki ye.gif (875 bytes) şeddeli olsa o vakit bin üç yüz elli bir (1351) eder ki o tarihte insan akreplerinin, o p093.gif (243 bytes) nin mahvına ve idamına çalıştıkları fakat muvaffak olamadıkları zamanına tam tevafuk eder. p093a.gif (653 bytes) fıkrasının muhatabı müteaddit emarelerle p094.gif (278 bytes) dir. Çünkü Hz. İmam-ı Ali (r.a.) Kaside-i Ercüzesinde p095.gif (575 bytes) fıkrasında lafzen ve mânen "Kürdî" namını veriyor. O halde p094.gif (278 bytes) deki ye.gif (875 bytes) şeddesiz olsa o vakit bin üç yüz yirmi bir (1321) eder. O tarihte o "Kürdî," Başît namındaki meşhur dağın başında bir taş üstünde akşam namazını kıldıktan sonra yalnız olarak otururken o dağın esedi ve arslanı

Sikke-i Tasdik-i Gaybî - s.2077

hükmünde olan bir canavar kurt yanına geldi. Bir arkadaş gibi ona ilişmedi. Eğer p094.gif (278 bytes) deki ye.gif (875 bytes) şeddeli olsa bin üç yüz otuz bir (1331) eder ki, o tarihte Ermeni, Rus komitesinin canavarları her tarafta o "Kürdî"yi sardıkları ve katline çalıştıkları ve fakat muvaffak olamadıkları tarihe tam tamına tevafuk eder. İşte bin üç yüz otuz bir tarihine (1331) ve o dehşetli harb-i umuminin şiddetli zamanına ve Said Kürdî'nin en musibetli ve en korkulu zamanına Hz. İmam-ı Ali (r.a.) bu altı satırda altı defa p096.gif (582 bytes) diye mükerreren o tarihe işaret etmek elbette hiçbir cihetle tesadüf olmaz. Ve ilm-i esrar ve cifirde allâme-i ümmet olan Hz. Ali (r.a.) sırlı ve kerametli olan meşhur Kaside-i Celcelûtiye'sinde istikbale bakan altı satırda altı defa mükerreren aynı tarihe ve aynı korkulu vaktine p097.gif (268 bytes) kelimesinde cifir hesabıyla ve mânâsıyla göstermesi şeksiz, şüphesiz bir keramet-i gaybiyesidir. Resul-i Ekremden (a.s.m.) ders almış, ümmete ders vermiş. Evet p097.gif (268 bytes) cifir ve ebced hesabıyla bin üç yüz otuz bir eder. Çünkü p097.gif (268 bytes) deki ye.gif (875 bytes) altı yüz ye.gif (875 bytes) dört yüz ' ye.gif (875 bytes) üç yüz ye.gif (875 bytes) otuz bir eder, mecmuu bin üç yüz otuz bir (1331) eder p098.gif (730 bytes) fıkrasındaki p099.gif (553 bytes) cümlesi p100.gif (217 bytes) ahirindeki tenvin nun sayılmak şartıyla bin üç yüz dokuz eder (1309). İşte o tarih ise p097.gif (268 bytes) hitabına mazhar olan Risale-i Nur müellifini adet-i mahalliye ve silah-ı milli olan seyf ve hançerin hücumuna hedef olduğu, seyf ve hançeri beraberinde taşımaya mecbur olduğu ve kıskançlık sebebiyle Siirt' te alimler ve talebelerin büyük bir münazaa ve kavgalarına maruz bulunduğu hengama tam tamına tevafuk eder. Bu tevafuk ise sair fıkraların ittifakıyla kuvvetleniyor. Îmadan, işaret belki delalet derecesine çıkıyor. p100a.gif (759 bytes) fıkrasındaki p101.gif (417 bytes) cümlesinde şeddeli - iki - ve üstündeki tenvin nun sayılmak şartıyla bin iki yüz doksan üç (1293) eder. İşte bu tarih Rusun Âlem-i İslâmın felaketine sebep olan doksan üç dehşetli harbin zamanına ve Risale-i Nur müellifinin tarih-i veladetine tam tamına tevafuku şüphesiz kasdi bir işaret-i gaybiyedir. Eğer şeddeli - bir sayılsa ve tenvin sayılmazsa o vakit p100a.gif (759 bytes) satırındaki p102.gif (514 bytes) fıkrası bin iki yüz doksan bir (1291) eder. Yalnız iki fark ile aynı tarihi gösterir. Bu fıkranın cifrî işaretine mânâsı kuvvet verdiği gibi sûret-i mânâ dahi letafetlendiriyor. Çünkü p103.gif (219 bytes) mızrak p104.gif (214 bytes) okdur. Mızrak ve oku harpte istimal eden Arap ile eski zaman bedevi adamlarıdır. Doksan üç (93) harbi ise asr-ı bedeviyete yakın olmakla beraber mıntıka-i harre ehli olan mızraklı ve oklu Araplar o dehşetli harpte memalik-i bâridede kışta çarpıştıkları halde devlet-i İslâmiyenin mağlûbiyetiyle neticelenmesi ve o harpte Arabın acınacak vaziyetlerini Seyyid-i Arap olan Hz. İmam-ı Ali (r.a.) görmüş gibi ifade ediyor. Evet, Üstad-ı Kudsisi ona göstermiş o da görmüş. Ve kahramanlık damarına dokunmuş, şiddetle korkma diye teşci' etmiş.

Keramet-i Aleviyenin neticesi

Madem Hz. Ali (r.a.) p105.gif (660 bytes) hadisine mazhardır. Hem madem Şah-ı Velayet ünvanını alarak harika kerametleri göstermiştir. Hem ahirzamanda gelen hadiselere karşı Kur'ân ve Âl-i Beyt cihetinde herkesten ziyade alâkadardır. Hem madem esrarlı Kaside-i Ercüziyede ve meşhur Kaside-i Celcelûtiyesinde vâkıat-ı istikbaliyeden haber veriyor. Ve "esrar-ı gaybiyeyi benden sorunuz" diye iddia ederek kısmen dâvâsını ihbarat-i sadıka-ı gaybiye ile ispat etmiştir. Hem madem o iki kasidesinde takip ettiği en mühim esas ve en büyük ders ism-i Âzamdır. Ve ism-i Âzam ile meşgul olanlar ile konuşur, teselli ve teşci' eder. Hem madem o kasideler istikbale baktıkları vakit çok emareler ve işaretler ile hem mânâlar ile, hem cifri hesabıyla şu zamanımızı ve şu zamandaki hadisat-ı acibeye parmak basıyor. Ve aynı hadiseyi mükerreren işaretle gösteriyor. Hem madem Risale-i Nur bu zamanda iman ve Kur'ân hizmetinde Hz. Ali'nin (r.a.) nazarına çarpacak en ehemmiyetli bir hadisedir. Ve Hz. Ali (r.a.) tesisinde harika ilmiyle ve fevkalâde şeceatıyla cihanpesendane hizmet ettiği ve üstünde titrediği hakaik-i imaniye ve Kur'âniyeyi harika bir tarzda kat'i burhanlarıyla ispat eden Risale-i Nur, o kudsi hakikatları güneş gibi göstermiştir. Hem madem Hz. Ali'nin (r.a.) kudsi Üstadından aldığı ve bu ümmete verdiği en mühim ders ve bu iki kaside-i gaybiyesinin mevzuu ve esas ve ruhu olan Sekine'yi ve ism-i Âzamı bu zamanda herkesten ziyade kendine vird eden ve on üç seneden beri ism-i Âzamla beraber binbir Esma-i İlahiye içinde bulunan Cevşenü'l-Kebir ile ve o Esma ile ulûm-u Kur'âniyenin hazinesini açan yüz yirmi risaleyi o Esma'nın feyzi ile Kur'ân'a tefsir yapan ve yirmi dört saatte yüz yetmiş defa Sekine ve ism-i Âzam denilen Esma-i Sitte-i Meşhureyi

Sikke-i Tasdik-i Gaybî - s.2078

bin üç yüz mükerrer âyetle okuyan ve Âl-i Beytin mânevî ve gayet mühim bir mirası ve bir maden-i feyzi olan Cevşenü'l-Kebir'i kendine üstad eden ve bidayette her günde bir defa bazan üç defa tamamını okuyan ve talebesine tavsiye eden adam, Risale-i Nur müellifidir. Hem mademki kasidenin sarahata yakın altı yerinde ondan haber veriyor. Hattâ yalnız p106.gif (754 bytes) makamında dahi altı satırda altı defa p107.gif (264 bytes) ile bu zamanın en müthiş hadisesi olan birinci harb-i umumiyi gösterip o harpte ilimce ve şeriatça ve şahısça korkulara düşen bir şakirdini teşci' eden bu altı satır bilâistisna on üç cümlesiyle on üç defa aynı şakirdinin başına parmak basıyor. Ve on üç seneden beri ism-i Âzama devam o şakirdin tarih-i hayatının on üç vakıat-ı mühimmesine on üç surette işaret ve umum işaretler birbirine kuvvet verip ittifak ettikleri adam, Risale-i Nur müellifidir. Elbette bu mezkur dokuz hakikat gayet kat'i bir surette netice verir ki Hz. Ali (r.a.) Ercüze ve Celcelûtiye'sinde Risale-i Nur'u alkışlıyor, haber veriyor ve müellifi ile konuşuyor, teselli ediyor.

1 p108.gif (828 bytes) HAŞİYE 2

ON SEKİZİNCİ LEM'A

Mahremdir, herkese gösterilmez

Otuz Birinci Mektubun On Sekizinci Lem'ası

    Risale-i Nur şakirtlerine işaret eden Hazret-i Ali'nin (r.a.) bir keramet-i gaybiyesidir.

    Cay-ı dikkat: Şu acip lem'anın ehemmiyeti üç noktadan geliyor.

    Birincisi ve en mühimi: Gizli kalmış gaybî mühim bir mucize-i Ahmediyeyi (a.s.m.) HAŞİYE 3 beyan eder ki, cevamiu'l-kelim nev'inden iki cümleden ibaret bir hadis-i şerifi iki sayfa kadar hakaik-i tarihiyeyi ve iki devlet-i azime-i İslâmiyenin hatimelerini ifade ediyor.

    İkincisi: Keramet-i evliya hak olduğuna kat'i bir burhan gösteren Hazret-i Ali'nin (r.a.), latin harfinin kabulünü tam tarihiyle ve tarz-ı tatbikini iki kelimeyle göstermesidir.

    Üçüncüsü: Risale-i Nur şakirtlerine ve naşirlerine karşı Hazret-i Ali'nin (r.a.) irşadkârane ve teveccühkârane bakması ve işaret etmesidir.

p263.gif (573 bytes)

Hazret-i Gavs-ı Âzam Şeyh-i Geylanî'nin (r.a.), sarahat derecesindeki keramet-i gaybiyesini teyid ve takviye eden Hazreti Esedullahü'l-Galib Ali İbni Ebu Talib (r.a.) ve kerremallahu vechehû kaside-i ercüze-i meşhuresinde aynen ihbarat-ı gavsiyeyi tasdik edip işaret ediyor.

Mecmuatü'l-Ahzab'ın beş yüz seksen ikinci sayfasından, beş yüz doksan yedinci sayfasına kadar o Ercüzedir. O Ercüze'nin mevzuu ve içindeki maksad-ı aslı İsm-i Âzamı tazammum eden altı ismin ehemiyetini beyan etmek, hem o münasebetle istikbaldeki bir kısım umur-u gaybiyeye ve tesis-i İslâmiyette bir kısım mücahedata işaret etmektir.

Evet, Hz. İmam (r.a.), üstadı olan Habibullah Aleyhisselatü Vesselamdan aldığı dersin bir kısmını işarî bir surette zikrediyor. Feth-i Hayber'deki hem mucize-i Nebeviye, hem keramet-i Aleviye olan harika vakıayı bahsettiği gibi, tesis-i İslâmiyete temas eden mühim noktaları da bahsediyor. Sonra istikbale bakıyor. Peygamber-i Zişandan (a.s.m.) aldığı dersle bir kısım Arabın ona karşı isyanlarından hiddet ederek demiş:


Sikke-i Tasdik-i Gaybî (Sayfa: 2079-2081)

Sikke-i Tasdik-i Gaybî - s.2079

p110.gif (3076 bytes)

yani dokuz karn sonra Furs, yani akvam-ı Şarkiye, Arap üzerine hücum edecek, galebe edip hayvan gibi Arabı kesecek. Öyle müthiş fitneler, karanlıklı musibetler ki, en karanlıklı geceden daha ziyade karanlık olacak. İşte Hz. Ali'nin (r.a.) bir keramet-i bahiresi ki kendinden beş yüz sene sonra gelen ve Arap Devlet-i Abbasiyesini mahveden ve hadsiz kütüb-ü İslâmiyeyi nehr-i Fırat'a dken ve Arabı gayet zalimane katleden Hülagû vakıa-i meşhuresini haber veriyor. Çünkü, meşhur olan karn kırk sene değil o zaman istilahınca ağleb-i mür olan altmış seneden ibarettir. Çünkü bir devir altmış senede değişir. Bu surette İmam-ı Ali'nin (r.a.) hicretten otuz sene sonra Kûfe'de yazdığı bir Ercüze'deki dokuz defa altmış, otuza ilave edilse beş yüz yetmiş oluyor ki, Cengiz'in ve Hülagû'nun hücum ve tahribat zamanıdır. Sonra Hazret-i Cebrail'in, Âlâ Nebiyyina (a.s.m.) huzur-u Nebevide getirip Hz. Ali'ye Sekine namıyla bir sayfada yazılı İsm-i Âzam, Hz. Ali'nin (r.a.) kucağına düşmüş. Hz. Ali diyor: "Ben Cebrail'in şahsını yalnız alâimü's-sema suretinde gördüm. Sesini işittim, sayfayı aldım, bu isimleri içinde buldum" diyerek bu İsm-i Âzamdan bahs ile bazı hadisatı zikirden sonra tahdis-i nimet suretinde diyor ki:

p111.gif (2164 bytes)

yani "Evvel-i dünyadan kıyamete kadar ulum-u esrar-ı mühimme bize meşhud derecesinde inkişaf etmiş, kim ne isterse sorsun, szümüze şüphe edenler zelil olur." Sonra yine İsm-i Âzam içinde bulunan o altı Esma-i Hüsna'dan bahsedip birdenbire aynen Gavs-ı Geylanî'nin ihbar-ı gaybisi gibi Hülagû asrından bu asrımıza bakıyor. İkinci bir keramet-i gaybiyeyi izhar ediyor. Ve diyor ki:

p113.gif (641 bytes) HAŞİYE 1 p114.gif (553 bytes)

yani on dördüncü asr-ı Muhammedîde (a.s.m.) bin üç yüz kırk dokuz (1349) ve Rûmice bin üç yüz kırk yedi (1347)'de Arabî hurufunu terk edip, ecnebi ve acemi hurufuna İslâmlar içinde başlanacak. Hem umum, hem fakir ve zengin emir ve işçi, çoluk ve çocuk gece dersleri ile o hurufu cebren ğrenecekler. Çünkü bir nüshada p116.gif (182 bytes) dir. p116.gif (182 bytes) ise gece çalışmasıdır. p112.gif (179 bytes) ise kat'i ve cebri ifade ediyor.

p117.gif (360 bytes) fıkrasındaki p118.gif (217 bytes) ise o zamanın istılahınca Arabın gayri Lâtince ve Frenkî huruf demektir. Sonra diyor.

p119.gif (944 bytes)

yani, "Kim inayet-i ilahiyeye mazhar ise Hz. Cebrail'in tabiri ile bu Sekine-i Kudsiye olan İsm-i Âzamı Cenab-ı Hak ona hediye eder. Onunla o zamanın şer ve fitnelerinden kurtarır." Bu sözden dört sayfa evvel yine demiş:

p120.gif (1116 bytes)

yani, "Kim saadete mazhar ise... said ise... şaki değilse... o İsm-i Âzam onun boynunda mübarek bir gerdanlık hükmünde bir nüsha olur." Sonra diyor

p121.gif (2201 bytes)

yani, "O bid'alar ve acemî ve ecnebi hurufunun intişarı zamanı olan o ahirzamanın fena adamları bir kısım ülemaü's-su'dur ki; hırs sebebiyle batınlarını haramla doldurmak için bid'alara yardım ve fetva verenlerdir." Sonra bir kısım ülemaü's-su'u tokatlamak için de birisiyle konuşuyor. Der:

p122.gif (2062 bytes)

yani, "Yâ o zamana yetişen ve alimlerden olan insan! Cenab-ı Haktan o fitnenin şerrinden muhafaza için sana ders verdiğim İsm-i Âzam ile dua et."

p123.gif (1085 bytes)

yani "Biz Al-i Beyt'ten her kurbet ve şiddet zamanında birer Gavs çıkıp imdat ediyor." Esedullahü'l-Galib Hz. Ali (r.a.), İbn-i Ebu Talib keramullahü vechehü ihbarat-ı gaybiyeye ait şu kasidesinin bir kısmında Risale-i Nur şakirtlerine bilhassa baktığına müteaddit emareler var. O da Gavs-ı Geylanî gibi Risale-i Nur'un makbuliyetini imza ediyor ve alkışlıyor.

Sikke-i Tasdik-i Gaybî - s.2080

Birinci emare: Latin hurufunun İslâmlar içinde cebren kabul ettirildiğini teessüfle bahsedip ve ulemaü's-su'u tokatladığı yerde birdenbire birisiyle irşadkârane konuşuyor ve diyor ki, p124.gif (555 bytes) "Sana verdiğim ders ile hıfz duasını et." İşte bu "müdrik" aynen Hz. Gavs'ın kaside-i meşhuresinde "mürîdî" dediği adamın aynıdır. Çünkü ikisi de aynı fitneden bahs edip umum içinde hususi bir adama iltifat gösteriyorlar. Kaside-i Gavsiyede "mürîdî" ilm-i cifr ve on yedi emare ile "Molla Said"dir. Hem "el-Kürdî" oluyor. Tahakkuk etmiş Risale-i Nur'un bir vasıta-i naşiri olan Üstadımızın hem ismi hem lakabı "mürîdî" lafzında olduğu gibi aynen Hz. Ali'nin (r.a.) p124.gif (555 bytes) HAŞİYE 2 ilm-i cifirle ve hesab-ı ebcedle aynen hem p126.gif (300 bytes) hem p127.gif (294 bytes) oluyor. Her birisi iki yüz altmış beş ediyor. p128.gif (247 bytes) üstündeki tenvin vakfta elif'e inkılap ettiği için p129.gif (211 bytes) oluyor. p128.gif (247 bytes) lafzı mim'siz yukarıdan okunmasıyla "kürd" olduğu gibi p130.gif (251 bytes) lafzı da p131.gif (368 bytes) ın bir parçasını okumakla bu emareyi letafetlendiriyor. Demek o zamana yetişenlerin arasında Hz. Ali'nin (r.a.) hitabına mazhar çok efrad içinde Risale-i Nur naşirine hususi bir iltifatı var.

İkinci emare: Hz. Ali (r.a.) hırs ve tama' yolunda bid'alara tâbi olan bir kısım ulemaü's-su'u tokatladığı vakit ulema içinde birisiyle merhametkârane konuşmaya başladı. Üstadımızı bilenlere malumdur ki Ankara rüesası İstanbul'da onu İngilizlere karşı mücahedatını takdir ederek onu istediler. Ankara'ya gitti. Van'da Medresetü'z-Zehra namında kendi darü'l-funununa yüz elli bin banknot, iki yüz meb'ustan yüz altmış üçünün imzasıyla i'tası kararlaştırılan layiha-ı kanuniye kabul edilmekle beraber Şeyh Sinûsî makamında vilayat-ı Şarkiyeye vaiz-i umumiliği ve hem Darü'l-Hikmetin azaları orada Diyanet Riyasetinin azaları olmakla, o da içinde bulunmakla beraber meb'us olmak ve daha ne isterse yapılacak diye teklif ettikleri halde sırf sünnet-i seniyeye muhalif hareket etmemek için o teklifleri kabul etmeyip on dokuz sene, belki yirmi iki sene işkenceli bir esareti kabul eden Üstadımıza elbette Hz. Ali'nin (r.a.) ulemaü's-su'a hiddet ettiği zaman ona karşı hususi iltifatı olacak ve o mânevî mecliste onu okşayacak. Onun için bu hal bir emaredir ki Hz. Ali (r.a.), Hz. Gavs-ı Geylanî (r.a.) gibi umum muhatapları içinde bu Risale-i Nur'un bir vasıtası olan Hocamıza işareten iltifat ediyor. p132.gif (801 bytes) fıkrasında gavs lafzıyla Gavs-ı Geylanî'nin müridine şefkatle bakmasına, Hz. Ali'nin (r.a.) baktığını ima ediyor.

Üçüncü emare: Ulema bahsinin evvelki satırında diyor.

p133.gif (534 bytes) HAŞİYE 3 p134.gif (520 bytes) HAŞİYE 4

İsm-i Âzam bahsinde

p135.gif (1120 bytes)

yani, "Kim inayete ve saadete mazhar ise o ahirzaman fitnelerinden bu altı ismi verdiğim ders tarzında vird edenler mahfuz kalır."

Hz. Ali (r.a.) huruf-u ecnebiyi İslâmlar içinde cebren kabul ettirmek hadisesi ile ulemaü's-su'un bid'alara yardımlarından teessüfle bahsedip bu iki hadise ortasında irşadkârane bazılarından bahsediyor ki, o Sekine olan İsm-i Âzamla ecnebi

Sikke-i Tasdik-i Gaybî - s.2081

hurufuna karşı mukabele ediyor. Hem ulemaü's-su'a muhalefet ediyor. İşte bu zamanda o adamlar Risale-i Nur şakirtleri ve naşirleri oldukları şüphesizdir. Çünkü onlardır ki hatt-ı Kur'ân'ı muhafaza ediyorlar ve bid'akâr bir kısım ulemalara karşı da mukavemet ediyorlar.

Evet biz hocamızdan anlamışız ki, On üç sene evvel Hz. Ali'nin (r.a.) bu kasidesinin sırrını bilmeden yedi sene evvel bu altı ismi İmam-ı Gazali'den ders alarak ve kendine daima vird ederek bütün evradları tebeddül ve tahavvül ettiği halde bu Sekine tabir edilen Hz. Ali'nin (r.a.) verdiği ders tarzında mütemadiyen terk etmeden devam etmiş. Bu tarzda devam edenleri işitmemişiz. Hem hilaf-ı adet bir tarzda yirmi sene zarfında yirmi fitne-i azimeye düştüğü gibi ve tesirli bir surette hayat-ı içtimaiye-i İslâmiyeye karıştığı halde harika bir mahfuziyet altında olduğunu gözümüzle gördüğümüzden Hz. Ali'nin (r.a.) ahirzamandaki hitap ettiği dostları içinde bilhassa ona ruy-i iltifatı olduğunu hissediyoruz.

Hem p146.gif (431 bytes) lafzıyla, yani, Said (r.a.) olmak ve ulema bahsine muttasıl birisine inayete mazhar olduğunu ve p147.gif (566 bytes) fıkrası hesab-ı ebcedle on üçüncü asrı gösterip o asırda dünyaya gelen ulemadan Said (r.a.) isminde birisine lâtifane bir îma bu emareyi zînetlendiriyor.HAŞİYE 5

Dördüncü emare: Hz. Gavs-ı Geylani fitne-i ahirzamanda sünnet-i seniyeyi ve esrar-ı Kur'âniyeyi muhafazaya ve neşre çalışan bir mürîdine on beş emare ile iltifat eder. Ve onunla konuşursa, elbette İslâmiyetin tesisinde Esedullah ünvanını alan ve ulûm-u esrariyede 1 p148.gif (649 bytes) hadisine mazhar bulunan ve keramat-ı harika ile iştihar eden ve Vehhabilerin ecdadı olan Haricileri kılıçtan geçiren ve Gavs-ı Âzam'ın ceddi ve üstadı olan Hz. Ali (r.a.) elbette Al-i Beytine bir cihette düşman olan Vehhabilerin Haremeyn-i Şerifeyni istilası hengâmında ve Haricilerden daha berbat bir tarzda sünnet-i seniyeye muhalefet eden bir kısım ulemaü's-su' ve zalimlerin istilası zamanında Risale-i Nur vasıtası ile Risale-i Nur şakirtleri bütün kuvvetleriyle sünnet-i seniyenin muhafazasına ve Al-i Beyt'in hürmetine ve meveddetine çalışmaları ve o müthiş mehalike karşı sarsılmadıkları halde imdad-ı ruhaniye ve kuvve-i maneviyenin takviyesine pek çok muhtaç oldukları bir zamanda o ulûm-u evvelîn ve ahirîni bildiğini müftehirane iddia eden Hz. Ali (r.a.) hiç mümkün müdür ki, evladından olan Gavs-ı Geylani'den geri kalsın. Şeceat-ı Haydaranesiyle Risale-i Nur şakirtlerinin imdadına yetişmesin. Elbette bu suretle yetişir ve yetişti.

Malumdur ki: Meselâ, umum bir cemaat içinde biri hareket etse, biri dese, "Ey insan bana bak" o insan lafz-ı umumisinde karine-i hal ile o muayyen adama hitaptır. Madem mukteza-yı hal ve karine-i hal ile Hz. Ali'nin (r.a.) umum muhatapları içinde en ziyade muhtaç ve en ziyade Hz. Ali'nin (r.a.) maksadı lehinde hareket eden Risale-i Nur şakirtleridir. Elbette o zat istikbale bakıp p149.gif (450 bytes) tabiriyle konuştuğu cemaat içinde en ziyade müteharrik ve kuvve-i maneviyenin takviyesine muhtaç olanlara hususiyetle bakar.

Beşinci emare: Ecnebi hurufatını ehl-i İslâmın en mühim hükümeti resmi bir surette kabul ve neşir ve cebrettiği halde Risale-i Nur şakirtleri bütün kuvvetleriyle hatt-ı Kur'âniyeyi neşir ve tamim ve muhafazasına çalıştıkları bir zamanda Hz. Ali (r.a.) tarihiyle ondan haber vermekle gaybî keramatı beyan ettiği yerde ulema içinde birisine iltifat gösteriyor. Elbette bu iltifatın gerçi çok efradı olabilir. Fakat bu karine-i hal gösteriyor ki Risale-i Nur şakirtleri bir hususiyet kesbetmiş ki Hz. Ali (r.a.) iltifatla Risale-i Nur'u alkışlıyor.

Altıncı emare:... Kuvvetlidir, fakat yazamayız.

Yedinci emare:... Zahirdir, fakat gösteremiyoruz.

Elhasıl: Hz. Ali (r.a.) keremallahü vechehü ecnebi hurufuna karşı şiddetli teessüf ve hiddet ettiği ve bid'aya taraftarlık eden bir kısım ulemaü's-su'a karşı şiddetli nefret ve hiddet ettiği yerde irşadkârâne bazılarla konuşuyor. Ve Hz. Cibril'in tabiriyle Sekine ismi verilen ve İsm-i Âzam sandukçası olan Esma-ı Sitteye devam edeni irşad ediyor, taltif ediyor. İşte o Esma-i Sittenin devamından tereşşüh eden ve Esmanın lemeatı olan Risale-i Nur, ve o Risale-i Nur kendi şakirtleri ile lâakal yüzer kalemle yüz parça Risale-i Nur'un eczalarıyla ve intişar eden yirmi bin nüshasıyla lâakal yüz bin adamı huruf-u Kur'âniye lehine ve sünnet-i seniyeye ittibaa ve imanlarının takviyesine ve Hz. Ali'nin (r.a.) p149.gif (450 bytes) hiddet ettiği iki cereyana karşı tamamıyla mukavemet ettiklerinden elbette Hz. Ali'nin (r.a.) tabir ettiği ihvanları içinde hususî bir surette onlara bakıyor.


Sikke-i Tasdik-i Gaybî (Sayfa: 2082-2084)

Sikke-i Tasdik-i Gaybî - s.2082

Evet, Hz. Ali'nin (r.a.) bu zahir keramat-ı gaybiyesi Hz. Peygamberin (a.s.m.) irşadıyla olduğu için başka şekilde bir mucize-i Peygamberiye olduğu münasebetiyle aynı keramet-i Gavsiye ve işarat-ı harika-i Aleviye gibi beşinci asırla, on dördüncü asrın fitnelerine işaret eden ve gizli kalıp mânâsı anlaşılmayan bir mucize-i gaybiye-i Nebeviyeyi beyan etmeye münasebet geliyor.

Şöyle ki: Hadis-i sahihte vardır ki Resul-i Ekrem (a.s.m.) ferman etmiş: p150.gif (980 bytes) evkemakâl...

Şu hadis-i şerife her nasılsa kıyamete işaret suretinde mânâ verilmiş, mucize-i Nebeviye gizlenmiş, anlaşılmamış. Hem Şeyh-i Geylani hem Hz. Ali'nin (r.a.) irşad-ı Nebevi ile beşinci ve altıncı ve on dördüncü asırların fitnelerinden kerametkârane bahisleri gösteriyor ki, bu hadis-i şerif onların zamanına bakmak için bir teleskoplarıdır ki bu iki asra bakıyorlar.

Evet hadiste p151.gif (198 bytes) tabiri 1 p152.gif (902 bytes) âyetinin delaletiyle bin seneden ibarettir. Hilafet-i İslamiye ve hükümet-i Arabiye hadis mûcibince tam istikâmetle gitmediği için tam nısf-ı yevm olan beş yüz küsur senedeHAŞİYE 1 Hülagû hücumuyla hâtime verildi. Üç-dört asır zaman-ı fetretten sonra
2 p153.gif (734 bytes) âyetinin sırrına mazhar olan Osmanlı âdil padişahları hadis-i şerifteki istikâmeti yerine getirmeye çalıştıklarından hadisin hükmüyle ümmet için bin sene hilafet-i İslâmiyeyi ve şer-i şerif üzerinde giden hükümetin idamesine vasıta oldular.

Hadisin ikinci ciheti ki p154.gif (318 bytes) de tahakkuk ediyor. Ve İstanbul'un fethinden takriben yirmi sene evvel yine hilafet-i İslâmiyeye zemin ihzar ve tam umum âlem-i İslâmın merkez-i hükümeti olacak bir vaziyet almaya ve müjde ve sena-i Nebevîye mazhar olan Fatih'in vasıtasıyla İstanbul'un fethi tarihinden fetret zamanını tayyedip, Abbasiler nereden bırakmışlarsa oradan başlayarak âlem-i İslâmın bil-istihkak başına geçtiler. Yine hadis-i şerifin hükmüyle, eğer istikâmetle gitse bin seneden ibaret bir gün, yoksa yarım gün devam edecek. İşte aynen Abbasiler gibi tam yarım gün, yani beş yüz sene devam etti.

Bu Mucize-i Nebeviye pek parlak bir surette tezahür ediyor. İşte hilafet-i Arabiye tam istikâmete mazhar olmadığından yalnız yarım günü aldı. Osmanlı Devleti dahi tek başıyla ahirlerinde ecnebilerin ve münafıkların müdahaleleri yüzünden tam istikameti muhafaza edemediği için o da yarım gün olan beş yüz seneyi aldı. Bu iki kardeş olan iki unsurun ittihadlarından tam istikâmete mazhariyet sırrı vardır ki, bin sene olan bir günü tamam aldılar.

Sual: Rüya-yı sadıka vasıtasıyla veya hakiki keşif cihetiyle, Hz. Ali (r.a.) ve Gavs-ı Âzam (r.a.) gibi zevat-ı kudsiye cüz'i işlere dair âmi adamlarla da temas edebilirler ve bazı şeyleri haber veriyorlar. Nedendir ki bunların bir işaret-i gaybiyelerini gayet ehemmiyetle bin keşif ve binler rüya-yı sadıka kadar tutuyorsunuz, ehemmiyet veriyorsunuz?

Elcevap: Sekiz yüz ve bin üç yüz sene mesafede veraset-i Nübüvvet makamında âlem-i İslâmın istikbali nokta-i nazarında külli bir nazar o uzun mesafede görünen hadisatın elbette çok ehemmiyeti olacak. Dağ gibi bir büyüklüğü olacak ki o uzun mesafede ve o küllî nazarda âlem-i İslâmın menfaati nokta-i nazarında uzakta görünsün ve ona dikkat edilsin ve vücuda gelmeden evvel ondan haber verilsin. Rüya-yı sadıka ve keşif ise cüz'i ve hususidir. Vücuda geldikten sonra yakından bakmaktır. Elbette böyle keşif cihetinde ruhani temessül itibariyle yakından bakıldığı vakit zerreler dahi görünebilir. Adi adamlar da onların ruhani misalleri ile görüşebilirler. Ve gayet ehemmiyetsiz şeyler de medar-ı nazar olabilir.

Evet, bir aynada misalî güneşle münasebettar olmak ve sohbet etmek nerede, hakiki semadaki güneşle münasebettar olmak nerede? Aynadaki güneşi herkes eline alabilir. İltifatına mazhar olabilir. Konuşabilse belki konuşturabilir. Fakat semadaki güneşin iltifatını celbeden ve kendisi ile konuşturan kimse kamere çıkmalı, makamı kamerde olmalı veya kamer gibi bir vazife görmeli yoksa o Sultan-ı Semavinin haşmetli nazarı altında hiç görünmeyecek derecede gizlenecektir.

Risale-i Nur Şakirtleri namına

Kürt Bekir, Asım, Keçeci Mustafa, Mustafa, Ali, Süleyman Rüştü, Abdullah, Hüsrev, Refet, Süleyman, Sabri, Hulusi, Babacan Mehmet Ali, Mesud, Hüseyin, Galib, Hafız Ali, Küçük Lütfi, Zekai, Abdülbaki, Şamlı Hafız Tevfik, Yakub Cemal, vesaire...

Sikke-i Tasdik-i Gaybî - s.2083

SEKİZİNCİ LEM'A

Gavs-ı Âzamın Hizbü'l-Kur'ân'a dair

keramet-i gaybiyesidir HAŞİYE 2

Şu risale içindeki imzalarla gösterildiği gibi, hizmet-i Kur'âniyedeki arkadaşlarıma iştirakim var. Bir kısmı, benim imzam iledir. Bir kısmı onların tasvip ve istihracıyla ve tasdikleriyle olduğundan, bana ait hizmetten fazla hisseyi, onların hatırı için sükût ile kabul ettim. Yoksa, bu risalenin başında söylediğim gibi, bunda öyle bir hisse-i şerefe hakkım yoktur. On sene mukaddem, o kaside-i gaybiyeyi gördükçe bana mânevi bir ihtar gibi "Dikkat et!" diye kalbime geliyordu. O hatırayı iki cihetle dinlemiyordum:

Birincisi: Benim gibi, ehemmiyetli ömrü şan ve şeref perdesi altında hubb-u cah zehiriyle zehirlenip öldüğü için yeniden bu suretle nefs-i emmareye diğer bir şeref kapısı açmak istememekti.

İkinci cihet: Bu muannid zamanda, bedihî dâvâları ve zâhirî hüccetleri kabul etmeyenlere karşı, böyle işârât-ı gaybiye nev'inden hodfuruşâne bir tarzda izhar etmek hoşuma gitmemekti.

En nihayet, esaretimin sekizinci senesinde, en işkenceli ve en sıkıntılı bir zamanda, gayet kuvvetli bir teselli ve teşvike muhtaç olduğumuzdan bana ihtar edildi ki: Bunu, tahdis-i nimet ve bir şükr-ü mânevî nev'inden izhar et. Hem korkma, kanaat verecek derecede kuvvetlidir. Bu izharda en mühim maksadım, esrar-ı Kur'âniyeye ait olan risalelerin makbuliyetine Gavs-ı Âzamın imza basması nev'inden olduğudur. İkinci maksadım, o kudsî Üstadımın kerametini izhar etmekle, keramat-ı evliyayı inkâr eden mülhidleri iskât edip, hizmet-i Kur'âniyeye fütur verecek çok esbaba mâruz ve çok avâika hedef olan arkadaşlarımın kuvve-i mâneviyesini takviye ve şevklerini tezyid ve füturlarını izale etmek idi.

Benim için bir nevi hodfuruşluk nev'inden olduğu için ehemmiyetli zarardır. Fakat o zararımı, o kudsî Üstadım ve arkadaşlarım hatırı için kabul ettim. Şu "Keramet-i Gavsiye Risalesi" tedricen istihraç edildiği için, birkaç parça ve tetimmelere inkısam etti. Gittikçe, birbirini tenvir ve teyid ettikçe vuzuh peyda ediyor. İşaretin bazısında zaaf varsa da, sair arkadaşlarının ittifakından aldığı kuvvet o zaafı izale eder.

Şayan-ı hayret bir tefe'ül ve mühim bir ihbar-ı gaybî

Sabri, Süleyman, Bekir, Galip ve Tevfik'in fıkrasıdır. Hem Hüsrev, Hâfız Ali ve Refet ve Âsım'ın ve Kuleönünden Mustafa'ların fıkrasıdır.

Lâtif ve müjdeli bir tefe'ül: Üstad, Galip ve Süleyman, Ümmî Sinan Divanında mesleğimize ve Sözlere dair tefe'ül edildi, şu beyitler çıktı. Baktık, "Sözler" lâfzı, bütün divanında yalnız bu kafiyelerde görünüyor. Demek Sözler "hak söz," hem "nur söz" oluyor.

Derim ki yardımcım Allah,
Şefaatçım Resulullah.
Ki burhanım kitabullah,
Budur bendeki hak söz.
Senin kapında kul çoktur,
Hesabı, haddi hiç yoktur.
Ve lâkin bir dahi yoktur.
Sinan-ı Ümmî gibi nur söz.

Mühim bir ihbar-ı gaybî

    Şeyh-i Geylânî'nin kendinden sekiz yüz sene sonra gayb-âşinâ gözüyle haber verdiği bir hâdise-i Kur'âniyedir.

Kur'ân-ı Mu'cizü'l-Beyânın hizmetindeki kudsiyete, kerametkârane sekiz yüz küsur sene evvel "Gavs-ı Âzam" ünvanıyla bihakkın iştihar eden Kutb-u Âzam Şeyh-i Geylânî,

p156.gif (3352 bytes)

fıkrasıyla başlayan kasidesinin âhirinde, Mecmuatü'l-Ahzâb'ın birinci cildinin beş yüz altmış ikinci sayfasında, beş satırla, şu zamanda hizmet-i Kur'âniyedeki heyete ve başında bulunan Üstadımıza beş vecihle bakıyor ve gösteriyor. İşte o beş satır şudur:

p156.gif (3352 bytes)
p156a.gif (2291 bytes)

Beşinci satırdan sonra gelen hâtime-i kaside:

p157.gif (1311 bytes)

İşte evvelki beş satırda, beş vecihle ve beş tevafukla şimdi hizmet-i Kur'âniyenin başında bulunanı gösteriyor.

Sikke-i Tasdik-i Gaybî - s.2084

Birinci vecih: Âhirdeki satırda p158.gif (346 bytes) ismini sarahetle haber vermekle beraber, maişet hususunda izzet ve saadetle geçineceğini haber veriyor. Evet, hocamız, küçüklüğünden beri fakr-i haliyle istiğnâ-yı tam ile beraber maişet hususunda en mes'ud bir zattır.

İkinci vecih: Aynı satırın başında p159.gif (506 bytes) fıkrasıyla o müridine diyor ki: "Vaktin Abdülkadirîsi ol." Bu p160.gif (248 bytes) kelimatı, hesab-ı ebcedî ile üç yüz yirmi beş eder. Üstadımızın lâkabı "Nursî" olduğu cihetle, Nursî'nin makam-ı ebcedîsi üç yüz yirmi altı ediyor. Bir tek fark var. O tek elif'tir. Bin mânâsında elf'e remzeder. Demek bin üç yüz yirmi beşte Şeyh-i Geylânî'ye mensup bir zat, Şeyh-i Geylânî tarzında hakikat-ı Kur'âniyeyi müdafaa etmeye çalışacak, hakikaten Üstadımız, bin üç yüz yirmi altı senesinde-Hürriyetin ikinci senesi-mücahede-i mâneviyeye atılmıştır.

Üçüncü vecih: Onun iki ismi var: Said, Bediüzzaman. Bu iki ismin mecmuunun makam-ı ebcedîsi "ez-zaman"daki şedde sayılmazsa üç yüz yirmi dokuz ediyor. İki dal bir sayılsa, üç yüz yirmi beş, aynen p159.gif (506 bytes) deki muhatap o olmasına işaret ediyor, belki delâlet ediyor. Eğer ez-zaman'daki okunmayan elif-lâm sayılsa, kaideten p160.gif (248 bytes) ye dahi bir elif-lâm dahil olmak lâzım gelir. Çünkü tarif için, muzafun ileyh kalktıktan sonra elif-lâm lâzım gelir, o halde dahi müsavi olurlar.

Dördüncü vecih: Bu beş satırda Hazret-i Şeyh, istikbalde bir müridine teminat veriyor, p160.gif (248 bytes) "Korkma, sözlerini söyle" diyor. Sen şark ve garba gideceksin; çok fitnelere ve şerlere girip, umumunda esbab-ı âdiyenin fevkinde bir tarzla kurtularak mahfuz kalacaksın. Evet, bu hizmet-i Kur'âniye içindeki zat, hakikaten esaretle şarka gitti. Ve yine acip bir esaretle Asya'nın garbında on dokuz sene kaldı. Hazret-i Şeyhin dediği gibi, çok şehirleri gezdi. Mücahedesi Sözlerledir. p160.gif (248 bytes) hükmüyle, çekinmeyerek, Hazret-i Şeyhin dediği gibi yapmış. Yirmi sene zarfında yirmi fitne ve mehâlik-i azîmeye düştüğü halde, bir hıfz-ı gaybî ile Hazret-i Şeyhin dediği gibi mahfuz kalmış. Hem fevkalme'mûl, bir gurbet diyarında fevkalâde inayete mazhariyeti o dereceye gelmiş ki, bir risale sırf o inâyâtın tâdâdında yazılmıştır. Hazret-i Gavs'ın dediği gibi, biz onun etrafında p173.gif (512 bytes) fıkrasının meâlini gözümüzle görüyoruz.

Beşinci vecih: Üstadımız kendisi söylüyor ki: "Ben sekiz-dokuz yaşında iken, bütün nahiyemizde ve etrafında ahali Nakşî tarikatında, ve oraca meşhur Gavs-ı Hizan namıyla bir zattan istimdat ederken, ben akrabama ve umum ahaliye muhalif olarak "Yâ Gavs-ı Geylânî" derdim. Çocukluk itibarıyla elimden bir ceviz gibi ehemmiyetsiz birşey kaybolsa, "Yâ Şeyh! Sana bir Fatiha, sen benim bu şeyimi buldur." Acaiptir ve yemin ediyorum ki, bin defa böyle Hazret-i Şeyh, himmet ve duasıyla imdadıma yetişmiş. Onun için bütün hayatımda umumiyetle Fâtiha ve ezkâr ne kadar okumuşsam, zât-ı Risaletten (a.s.m.) sonra Şeyh-i Geylânî'ye hediye ediliyordu. Ben üç-dört cihetle Nakşî iken, Kadirî meşrebi ve muhabbeti bende ihtiyarsız hükmediyordu. Fakat tarikatla iştigale ilmin meşguliyeti mâni oluyordu.

Sonra bir inayet-i İlâhiye imdadıma yetişip gafleti dağıttığı bir zamanda, Hazret-i Şeyhin Fütuhu'l-Gayb namındaki kitabı hüsn-ü tesadüfle elime geçmiş. Yirmi Sekizinci Mektupta beyan edildiği gibi, Hazret-i Şeyhin himmet ve irşadıyla eski Said (r.a.) yeni Said'e inkılâp etmiş. O Fütuhu'l-Gayb'ın tefe'ülünde en evvel şu fıkra çıktı: p174.gif (1017 bytes) Yani, "Ey biçare! Sen Darü'l-Hikmeti'l-İslâmiyede bir âzâ olmak cihetiyle güya bir hekimsin, ehl-i İslâmın mânevi hastalıklarını tedavi ediyorsun. Halbuki, en ziyade hasta sensin. Sen, evvel kendine tabib ara, şifa bul; sonra başkasının şifasına çalış." İşte o vakit, o tefe'ül sırrıyla, maddî hastalığım gibi mânevî hastalığımı da kat'iyen anladım. O şeyhime dedim: "Sen tabibim ol." Elhak, o tabibim oldu. Fakat pek şiddetli ameliyat-ı cerrahiye yaptı. Fütuhu'l-Gayb kitabında "Yâ gulâm!" tâbir ettiği bir talebesine pek müthiş ameliyat-ı cerrahiye yapıyor. Ben kendimi o gulâm yerine vaz ettim. Fakat pek şiddetli hitap ediyordu: "Eyyühe'l-münafık," "Ey dinini dünyaya satan riyakâr" diye, diye... Yarısını ancak okuyabildim. Sonra o risaleyi terk ettim. Bir hafta bakamadım. Fakat ameliyat-ı cerrahiyenin arkasından bir lezzet geldi; iştiyakla o mübarek eseri acı tiryak gibi veya sulfato gibi içtim. Elhamdü lillâh, kabahatlerimi anladım, yaralarımı hissettim, gurur bir derece kırıldı." Hocamızın sözü bitti.

İşte hocamızın bu macera-yı hayatiyesi gösteriyor ki, Hazret-i Şeyhin müteveccih olduğu ve ehemmiyetle bahsettiği ve istikbalde gelecek müridi bu olmak için kuvvetli bir ihtimaldir. Hazret-i Şeyhin vefatından sonra hayatta oldukları gibi tasarrufu ehl-i velâyetçe kabul edilen


Sikke-i Tasdik-i Gaybî (Sayfa: 2085-2087)

Sikke-i Tasdik-i Gaybî - s.2085

üç evliya-yı azimenin en âzamı o Hazret-i Gavs-ı Geylânî'dir. Ve demiş:

p175.gif (1317 bytes)

fıkrasıyla ba'delmemat dua ve himmetiyle müridlerinin arkasında ve önünde bulunmasıyla, böyle harika keramet-i acibe ile meşhur bir zat, elbette böyle bir zamanda kıymettar bir hizmet-i Kur'âniye bir müridinin vasıtasıyla olacağını onun görmesi ve göstermesi şe'nindendir. Şeyhin bahsettiği ehemmiyetli müridi ve talebesi ve himayegerdesi olan şahıs, binden sonra, on dördüncü asırda geleceğine bir imadır.

Süleyman, Sabri, Zekâi, Âsım, Refet, Ali, Ahmed,
Hüsrev, Mustafa Efendi, Rüşdü, Lütfü, Şamlı Tevfik,
Ahmed Galib, Zühtü, Bekir Bey, Lütfi, Mustafa,
Mustafa, Mesud, Mustafa Çavuş, Hâfız Ahmed,
Hacı Hâfız, Mehmed Efendi, Ali Rıza

Şeyh-i Geylânî'nin, fıkrasıyla kerametkârane verdiği haber-i gaybînin tetimmesidir

p176.gif (337 bytes) fıkrasında p177.gif (247 bytes) "Molla Said" kelimesine tam tevafuk ediyor. Yalnız bir elif fark var. Elif ise, kaide-i sarfiyece "elfün" okunur. Elfün ise, bindir. Demek bin iki yüz doksan dörtte dünyaya gelecek bir müridi, bu "müridi" lâfzında muraddır. Çünkü p178.gif (264 bytes) de lâm sayılsa iki yüz doksan dört eder ki, bir tek fark ile Said'in tarih-i velâdetine tevafuk eder. Esas Arabî sayılsa fark yoktur. Lâm'sız p177.gif (247 bytes) ise iki yüz altmış dört eder. "Molla Said" dahi iki yüz altmış beş eder. "Molla"daki elif bine işaret olduğu için mütebakisi iki yüz altmış dört kalır.

Elhasıl: Şu zamanda dellâl-ı Kur'ân ve hâdim-i Furkan olan o adamın iki ismi ve iki lâkabı var. "Elkürdî" lâkabı ile "Molla Said" ismi, p176.gif (337 bytes) fıkrasında zâhir görünüyor. "Nursî" lakabıyla "Bediüzzaman Said" ismi p176.gif (337 bytes) fıkrasında âşikâr görünüyor. Hattâ hizmet-i Kur'âniyede en mühim bir arkadaşı ve hâlis bir talebesi olan Hulûsi Beye p180.gif (819 bytes) fıkrasında işaret olduğu gibi, diğer bir kısım talebelerine işaretler var.

Risale-i Nur talebeleri namına Rüşdü, Hüsrev

Said kendi söylüyor:

Hazret-i Şeyh-i Geylânî, hizmet-i Kur'âniyeye nazar-ı dikkati celb etmek ve o hizmet-i Kur'âniye, âhirzamanda dağ gibi büyük bir hadise olduğuna işaret için, kerametkârane şu hizmette istidat ve liyakatimin pek fevkinde bulunması ve fedakâr, çalışkan kardeşlerimle çalıştığımıza fazilet noktasından değil, belki sebkatiyet noktasından ismimi bir derece göstermesi beni epey zamandır düşündürüyordu. Acaba bunun izharında mânevî bir zarar bana terettüp eder, bir gurur, bir hodfuruşluk getirir diye sekiz-on senedir tevakkuf ettim. Bugünlerde izhara bir ihtar hissettim.

Hem kalbime geldi ki: Hazret-i Şeyh bana bir pâye vermedi. Belki Said isminde bir müridim mühim bir hizmette bulunacak, fitne ve belâlardan izn-i İlâhî ile ve Şeyhin duasıyla ve himmetiyle mahfuz kalacak.

Hem uzak yerde taşlar görünmez, dağlar görünür. Demek, sekiz yüz sene bir mesafede görünen, hizmet-i Kur'âniyenin şâhikasıdır; yoksa Said gibi karıncalar değil. Madem bu keramet-i Gavsiyeyi ilân ve izharından, Kur'ân şakirtlerinin ve hizmetkârlarının şevki artıyor; elbette arkalarında Şeyh-i Geylânî gibi kahramanlar kahramanı zatlar himmet ve dualarıyla ve izn-i İlâhî ile himaye ettiklerini bilseler, şevk ve gayretleri daha artar.

Elhasıl: Bunu, kardeşlerimi fazla şevke ve ziyade gayrete getirmek için izhar ettim. Eğer kusur etmişsem, Cenab-ı Hak affetsin.

1 p181.gif (547 bytes)

... ... ... ... ... ... ... ... ... ... ... ... ...

p182.gif (432 bytes) fıkrasında dahi Hazret-i Şeyhin (r.a.) muhatabı şüphesiz Bediüzzaman Molla Said'dir (r.a.).

Elhasıl: Şu acip kasidesinin âhirindeki şu beş beyitte beş kelime, medar-ı nazar-ı Şeyh ve mahall-i hitab-ı Gavsîdir. Ve o beş kelime ise,

p183a.gif (490 bytes) p183.gif (688 bytes)

lâfızlarıdır. Said'in dahi iki lâkabı olan "Nursî", "Elkürdî"; iki ismi "Molla Said", "Bediüzzaman" bu beş kelimede bulunur. Hazret-i Gavs'ın medar-ı teveccüh ve hitabı olan şu beş kelimesinde,

Sikke-i Tasdik-i Gaybî - s.2086

âşikâr bir surette, mezkûr iki isim ve lâkab, ilm-i cifir kaidesinde makam-ı ebced ile görünmesi şüphe bırakmıyor ki, Hazret-i Şeyh kasidesinin âhirinde onunla konuşuyor, ona teselli verip teşci ediyor, p184.gif (477 bytes) sırrıyla muvaffakıyetine teminat veriyor.

p185a.gif (524 bytes) p185.gif (560 bytes)

p186.gif (424 bytes) fıkrasında, p187.gif (233 bytes) kelimesi, makam-ı ebcedîsi bin olup, p188.gif (348 bytes) iki farkla p189.gif (481 bytes) un iki medde sayılmazsa ve şedde de lâm sayılsa, makam-ı ebcedîsi yine bindir. Demek p190.gif (713 bytes) fıkrasının meal-i gaybîsi şudur ki:

p191.gif (966 bytes)

yani, "Korkma, sözlerini söyle, neşrine çalış." p192.gif (436 bytes)

Amma p193.gif (395 bytes) fıkrasında şâyân-ı hayret bir tevafuk var ki, ilm-i cifir kaidesiyle makam-ı ebcedîsi bin üç yüz otuz iki eder. Şu halde p190.gif (713 bytes) meâl-i gaybîsi "Yâ Risaletü'n-Nur ve Sözler sahibi! Bana bak. Gafil davranma! Bin üç yüz otuz ikide mücahedeye başla. Sözleri korkma yaz, söyle." Filhakika Said (r.a.) Hürriyetten sonra az bir zamanda mücahedesinde tevakkuf etmiş ise, bin üç yüz otuz ikide İşârâtü'l-İ'câz'ı telif ile beraber Eski Said'den sıyrılmak niyet edip yeni Said suretinde bütün kuvvetiyle mücahede-i mâneviyeye başlayıp, iki-üç sene sonra da Dârü'l-Hikmet-i İslâmiyede de bir-iki sene Hazret-i Gavs-ı Geylânî'nin şu vasiyetini ve emrini imtisal ederek envâr-ı Kur'âniyeyi neşretmiş. Lillâhilhamd, şimdiye kadar devam ediyor.

Bu şâyân-ı hayret fıkrada câ-yı dikkat şu nokta var ki, Hazret-i Gavs, doğrudan doğruya altıncı asırdan şu asrımıza bakıyor. O altıncı asrın âhirlerinde Hülagû felâketi gibi feci, dehşetli meşhur fitnenin çok elîm ve feci ve kuburdaki emvatı ağlattıracak derecede dehşetli bir nev'i, şu on dördüncü asırda bulunuyor. Bu iki asır birbirine tevafuk ediyor ki, Hazret-i Şeyh ondan buna bakıyor.

Risale-i Nur talebeleri namına Refet, Hüsrev, Hâfız Ali, Sabri

Şu keramet-i Gavsiye münasebetiyle üç nokta beyan edilecek.

Birinci nokta: Hazret-i Gavs'ın kasidesinin başında bu beş satırdan evvel, acip, pek garip, çok beliğ, nazdârâne tahdis-i nimet suretinde bir dâvâ-yı iftiharkârâne ifade eden iki sayfalık kasidesindeki harika dâvâsına delil olarak bir keramet-i bâhireyi âdetâ mucizeye yakın bir harikayı göstermek lâzım geliyordu. İşte o akılları hayrette bırakan mertebeye lâyık olduğunu gösterir bir keramet izhar etti ki, sekiz yüz sene bir mesafede Cenab-ı Hakkın izniyle, ilâmıyla zamanımızı tasfilâtıyla görür tarzında, bizim gibi âciz, zayıf talebelerine ders verip teşvik eder. İşte Hazret-i Gavs'ın dâvâsına bu ihbar-ı gaybîsi en bâhir burhan olduğu gibi, Risale-i Nur'un eczalarının hakkaniyet ve ulviyetine bir hüccet-i katıa hükmündedir. Evet, Hazret-i Şeyh, bu kasidesiyle Sözlerin hakkaniyetini imza ediyor.

İkinci nokta: Ehl-i tarikat ve hakikatçe müttefekun aleyh bir esas var ki: tarik-i hakta sülûk eden bir insan, nefs-i emmaresinin enaniyetini ve serkeşliğini kırmak için lâzım gelir ki, nazarını nefsinden kaldırıp şeyhine hasr-ı nazar ede ede tâ fenâfişşeyh hükmüne gelir. "Ben" dediği vakit, şeyhinin hissiyatıyla konuşur. Ve hâkeza, tâ fenâfirresûl, fenâ fillâha kadar gider. Meselâ, nasıl ki, gayet fedakâr ve sadık bir hizmetkâr, bir yaver, efendisinin hissiyatıyla güya kendisi kendisinin efendisidir ve padişahıdır gibi konuşur. "Ben böyle istiyorum" der; yani "Benim seyyidim, üstadım, sultanım böyle istiyor." Çünkü kendini unutmuş, yalnız onu düşünüyor. "Böyle emrediyor," der. Öyle de Gavs-ı Geylânî, o harika kasidesinin tazammun ettiği ezvâk-ı fevkalâde Hazret-i Şeyhin sırr-ı azîm-i Ehl-i Beytin irsiyetiyle Âl-i Beytin şahs-ı mânevîsinin makamı noktasında ve zât-ı Ahmediye Aleyhissalâtü Vesselâmın verasetiyle hakikat-ı Muhammediyesinde (a.s.m.) kendini gördüğü gibi, fenâ-yı mutlak ile Cenab-ı Hakkın tecelli-i zâtîsine mazhariyet noktasında, kasidesinde o sözleri söylemiş. Onun gibi olmayan ve o makama yetişmeyen onu söyleyemez; söylese mes'uldür.

Hazret-i Şeyh, veraset-i mutlaka noktasında, Resul-i Ekrem Aleyhissalâtü Vesselâmın kadem-i mübarekini omuzunda gördüğü için, kendi kademini evliyanın omuzuna o sırdan bırakıyor. Kasidesinde zahir görünen, temeddüh ve iftihar değil, belki tahdis-i nimet ve âli bir şükürdür. Yalnız bu kadar var ki, muhibbiyet makamı olan makam-ı niyazdan mahbubiyet makamı olan nazdarlık makamına çıkmış. Yani tarik-i acz ve fakrdan, meşreb-i aşk ve istiğraka girmiş. Ve kendine olan niam-ı azime-i İlâhiyeyi yâd edip, bihakkın müftehirane şükretmiştir.

Üçüncü nokta: Keramet, mucize gibi Cenab-ı Hakkın fiilidir, hediyesidir, ihsanıdır ve ikramıdır;

Sikke-i Tasdik-i Gaybî - s.2087

beşerin fiili değildir. O keramete mazhar olan zat ise, bazan biliyor, bazan bilmiyor, vukuundan sonra bilir. Keramete mazhariyetini kablelvuku bilen ve ikram-ı İlâhîye ihtiyariyle tevfik-i hareket eden kısım, eğer enaniyetten bütün bütün tecerrüd etmişse ve Hazret-i Gavs gibi kudsiyet kesb etmişse, Cenab-ı Hakkın izniyle, o kerametin her tarafını bilerek kendisi sahip çıkar, bilir ve bildirir. Fakat bununla beraber, madem o keramet ikramdır; bütün tafsilatıyla keramet sahibine de meşhud olmak lâzım değildir. Bu sırra binaen, Hazret-i Şeyh, ilâm-ı Rabbanî ve izn-i İlâhî ile bu asrı görmüş ve hizmet-i Kur'âniyenin etrafında bizleri müşahede edip nazar-ı şefkatiyle bakmış. O beş satır, sırf bir keramet ve intak-ı bilhak ve bir ikram-ı İlâhî ve veraset-i Nebeviye itibarıyla zuhur ettiğinden, mucizevârî, kudret-i beşer fevkinde bir şekil almış. Sun'î, irade-i şeyh ile olduğu değildir. Çünkü intaktır. Ruh-u kudsîsi hissetmiş, görmüş. İrade ve ihtiyar yetişemiyor. Akıl ise ruhun harekâtını ihâta edemez. Lisan, ne kadar aklın dekaik-i tasavvuratının tercümesinde âciz ise, ihtiyar dahi ruhun dekaik-ı harekâtının derkinde o derece âcizdir.

Hazret-i Gavs, o derece yüksek bir mertebeye mâlik ve o derece harika bir keramete mazhardır ki, kâfirlerin bir kısmı demiş: "Biz İslâmiyeti kabul edemiyoruz; fakat Abdülkadir-i Geylânî'yi de inkâr edemiyoruz." Hem evliyayı inkâr eden Vahhâbînin müfrit kısmı dahi Hazret-i Şeyhi inkâr edemiyorlar. Evliya, onun derece-i celâletine yetişmediği bütün ehl-i tarikatça teslim edilmiştir.

İşte böyle güneş gibi bir mucize-i Muhammediye Aleyhissalâtü Vesselâm, yüksek ve sönmez bir bârika-i İslâmiyet olan bir zât-ı nuranînin, gayb-âşinâ nazarıyla asrımızı görüp, böyle bir keramet izhariyle teselli verip teşci etmek şe'nindendir. Acaba hiç mümkün müdür ki, "Sultanü'l-Evliya" makamını ihraz etmiş ve hamiyet-i İslâmiye ile zamanındaki padişahları titretmiş ve kuvve-i kudsiye ile mazi ve müstakbeli hazır gibi izn-i İlâhî ile görmüş ve mematında dahi hayatındaki gibi dâimî tasarrufu bulunduğu tasdik edilmiş olan bir kahraman-ı velâyet, bu asrımıza ve bu asır içindeki kemal-i acz ve zaaf ile Kur'ân'ın hizmetinde çalışan ve insafsız düşmanların hücumuna mâruz ve teselli ve temine muhtaç biçare, Kur'ân'ın hâdimlerine ve talebelerine lâkayt kalabilir mi? Hiç mümkün müdür ki, bizimle münasebettar olmasın? Sekiz, dokuz, belki on beş kuvvetli delilden kat-ı nazar, ednâ bir işaret kelâmında bulunsa, bize baktığına delâlet eder; hafî bir işaret etse kâfidir. Çünkü, makam iktiza ediyor, mutabık-ı mukteza-yı haldir ve münasebet kavîdir.

Ey benimle beraber Hazret-i Şeyhin teveccüh ve duasına mazhar kardeşlerim! Şu Üstadımız, bizi istikbalde adem zulümatı içinde düşünüp bizimle meşgul olurken, biz o mâzide mevcud ve nur perdeleri içinde üstadımızı ve üstadımızın üstadı ve ceddi olan Fahrü'l-Âlemin Aleyhissalâtü Vesselâm Efendimizin teveccühlerinden gaflet etmek, onlara istinad etmemek lâyık mıdır? Madem onlar bizi düşünüyorlar; biz de bütün kuvvet ve ruhumuzla onlara itimad edip ve emirlerine bilâ kayd ü şart itâat etmeliyiz.

Ehl-i dünyanın telsiz, telgraf ve telefonları şarktan garba gittiği gibi, işte ehl-i hakikatin de mâziden, dokuz yüz sene mesafe-i azîmeden müstakbele böyle mânevi telefonları işleyebilir ve mânevi teleskopları görebilir. Malûmdur ki, zayıf emareler, içtima ettikçe kuvvet bulur, delil hükmüne geçer. İncecik ipler, içtima ettikçe kopmaz, halat olur. Küllî, umumî kayıtlar, içtima ettikçe hususiyet peyda edip taayyün eder. Bu sırra binaen, Hazret-i Şeyhin bu beş satırında sekiz-dokuz kuvvetli işaretin içtimaında hiç şek ve şüphe bırakmadı ki, Hazret-i Şeyh, şimdiki Kur'ân-ı Hakîmin şakirtlerine biiznillâh üstadlık ediyor, bihavlillâh şefkati altında himaye ediyor.

Cem-i kutbiyet ve ferdiyet ve gavsiyet
İle üç sütun üzerine durur.
Râyet-i ulviyet-i Şeyh-i hakkanîdir hitab-ı Abdülkadir.
İlham-ı Hüdâ, kitab-ı Abdülkadir.
Bâzü'l-eşheb ferd-i ferîd-i deveran.
Gavs-ı Âzam Cenab-ı Abdülkadir.

Said Nursî

Risale-i Nur şakirtlerinin bir fıkrasıdır.

p195.gif (1231 bytes)

İlm-i cifirle mânâsı:

"Ey Said! Sen, zamanın Abdülkadiri ol, ihlâs-ı tâmmı kazan, fakrınla beraber maişetini düşünme, nâstan minnet alma; ismin 'Said' olduğu gibi maişette de mes'ud olacaksın. Muhabbetimde sadık olduğundan ve ihlâsa çalıştığından, Hulûsi gibi muhlis talebeler ve yardımcılar ve Süleyman, Bekir gibi sadık hizmetkârlar ve Sabri gibi tam takdir edici ve ciddi müştak talebeler size verilmiş." Evet, lillahilhamd, Gavsın sarahat derecesinde ihbar ettiği hal vuku bulmuştur. Gavs-ı Âzam, "Said" namıyla tesmiye ettiği müridinin tarihçe-i hayatında en mühim noktaları beyan etmekle beraber, ilm-i cifir esrarıyla sekiz-dokuz cihette,


Sikke-i Tasdik-i Gaybî (Sayfa: 2088-2090)

Sikke-i Tasdik-i Gaybî - s.2088

Said'in başına parmağını basıyor. Beyitlerin mânâ-yı zâhirîsi ile maani-i cifriyesi birbirine çok yakın olmakla dokuz vecihteki işaretler birbirini teyid ettiğinden, sarahat derecesine çıkmış.

p196.gif (1196 bytes)

İlm-i cifirle mânâsı:

"On dördüncü asırda 'el-Kürdî' lakabıyla yâdedilen Molla Said, benim müridimdir. O fitne ve belâ asrının her şer ve fitnesinden, Allah'ın izniyle ve havl-i kuvvetiyle onun muhafızıyım." Evet, Hürriyetten yirmi-otuz sene sonraya kadar, yirmi fitne-i azîme içinde fevkalâde bir surette Gavsın o müridi mahfuz kalmıştır. Korktuğu şer ve mehâlikten bir hıfz-ı gaybî ile kurtulmuştur.

p197.gif (1222 bytes)

İlm-i cifirle mânâsı:

"O Gavs'ın müridi olan Said el-Kürdî, Rusya'da esaretle Asya'nın şark-ı şimalîsinde ve ehl-i bid'anın eliyle Asya'nın garbına nefyolunarak kaldığı miktarca ve Sibirya taraflarından firar edip fevkalâde çok bilâdı seyr ü seyahat etmeye mecbur olduğu zaman, Allah'ın izniyle, havl ve kuvvet-i Rabbânî ile ona imdat etmişim ve istimdadına yetişmişim." Evet, Hazret-i Gavs'ın müridi ünvanıyla irade ettiği Said (r.a.), üç sene esaretle Asya'nın şark-ı şimâlîsinde mehâlik içinde mahfuz kalıp, üç-dört aylık mesafeyi firar suretiyle kat ederek çok şehirleri gezip Gavs'ın dediği gibi mahfuz kalmıştır.

p198.gif (1251 bytes)

İlm-i cifirle mânâsı:

"Bediüzzaman Molla Said" namıyla yâd olunan ve evrad-ı muntazamasını okuyan müridine der ki: "Benim nazmımı, yani meslek ve meşrebimi ve mücahedatımı gösteren makalâtımı söyle. Yani, nazmımdan murad, senin risalelerin ve Sözlerin ve Mektubatındır."

p199.gif (396 bytes) "Bin üç yüz otuz ikide o Sözler ile mücahedeye başla. Sen inayet-i İlâhiyenin hıfzındasın."

Evet, p200.gif (254 bytes) ilm-i cifirle "Molla Said"i gösterdiği gibi, p201.gif (240 bytes) zı ile Risaletü'n-Nur'u gösterir. Ve mî ile hem Mektubatı, hem p202.gif (525 bytes) gösterir. "Kelimat" Sözler demektir. p199.gif (396 bytes) bin üç yüz otuz ikiyi gösterir. O tarih, mebde-i cihadıdır. O tarihte İşârâtü'l-İ'câz tefsirinin neşriyle mücahedeye başlamış.

Keramet-i Gaybiye-i Gavsiyenin işârâtını teyid eden üç remiz

Birinci remiz: p204.gif (471 bytes) ilm-i cifir itibarıyla, makam-ı ebcedî hesabıyla, bin üç yüz otuz altıyı gösterir. Demek Hazret-i Gavs, "Bu tarihte, istikbalde gelecek müridini emr-i İlâhî ile muhafaza ederek" diyor. Evet, bu biçare Said dahi diyor: Nev-i beşere gelen en büyük bir musibet, Harb-i Umumî hengâmında, çok tehlikelere mâruz kaldım. Hazret-i Gavs'ın gösterdiği Arabî tarihte veya az evvel harika bir surette kurtuldum. Hattâ bir defa, bir dakikada üç gülle öldürecek yere mukabil bana isabet ettiği halde tesir etmediler. Bitlis'in sukutunda, bir miktar talebelerimle Rus askerlerinin bir taburu içine düştük. Bizi sardılar, her tarafta el ele ateş edildi. Dört tanesi müstesna, bütün arkadaşlarım şehid olduktan sonra, taburun dört sıralarını yardık; yine onların içinde bir yere girdik. Onlar, üstümüzde, etrafımızda sesimizi, öksürüğümüzü işittikleri halde bizi görmüyordular. Otuz saat, o halde çamur içinde, ben yaralı iken hıfz-ı İlâhî ile istirahat-i kalb içinde muhafaza edildim.

Bunun gibi müteaddit tehlikede Hazret-i Gavs'ın gösterdiği tarih-i Arabî itibarıyla, hakikaten bir hıfz-ı İlâhî içinde bulunduğumu hissediyordum. Demek Cenab-ı Hak o kudsî üstadımı, bir melâike-i sıyanet gibi bana muhafız kılmış.

İşte bu p204.gif (471 bytes) fıkrası, bu fakirin mühim sergüzeştlerine işaret ettiği gibi, bu fakirin etrafında hizmet-i Kur'âniye işinde toplanan arkadaşlarımdan dokuz talebesini p205.gif (231 bytes) ismi ile işaret ediyor.

p206.gif (619 bytes) fıkrasında iki hüküm var. Biri şerden, diğeri fitnedendir. Demek ikincisi p206a.gif (544 bytes) ve bu cümle p206b.gif (188 bytes) şedde sayılmazsa bin üç yüz kırk dört eder. Evet, bu tarihten şimdiye kadar çok fitne-i mühimmeden bir himayet-i gaybî ile mahfuz kaldığımı p207.gif (395 bytes) ilân ediyorum.

İkinci remiz:

p208.gif (1238 bytes)

fıkrasında bahsettiği ve konuştuğu müridi ise, şarka esareten gittiği tarihi gösterdiği gibi, garba nefyolduğu tarihi de gösterir. Şöyle ki:

Şu fıkranın hakikî tâbiri p209.gif (715 bytes) oluyor. Demek zaman-ı esaret p210.gif (653 bytes) de çıkıyor.

Sikke-i Tasdik-i Gaybî - s.2089

Ve bin üç yüz otuz yedi ediyor. İşte bu fakir, o tarih-i Arabîde Rus esaretinde, tek başımla Petroğra'dan bir ay şimal-i şark tarafından firar edip, çok enva-ı mehâlik varken, Rusça bilemediğim halde, bir muhafaza-i gaybiye altında pek çok bilâdı seyr ü seyahat ettim. Tâ Varşova, Avusturya tarikiyle İstanbul'a gelip uzun bir daire-i arzda seyahat ettim. Hazret-i Gavs'ın dediği gibi, o esaret-i şarkiye ve o seyr-i bilâd-ı kesîre içinde izn-i İlâhî ile istigaseme medet görüyordum. Demek izn-i İlâhî ile Hazret-i Gavs, melek gibi bu vazifeyi duasıyla yapmış.

Amma p211.gif (391 bytes) kaydı, tarih-i Arabî olarak bin üç yüz elli bir, meşhur Rumî tarihiyle iki sene fark var. İşte, Hazret-i Gavs'ın dediği gibi, bu fakir, tarih-i Arabî ile bin üç yüz elli birde, şeâir-i İslâm içinde mühim tahavvülât zamanında bütün kuvvetimle şeairin muhafazasına hizmetle mükellef olduğum halde, o mânevî hercümerçteki fırtınalar bizi sarsmadı.

Hem p212.gif (226 bytes) kelimesi, âhirdeki tenvin ile beraber bin iki yüz doksan iki eder ki, bu fakirin dünyaya gelmesinden bir sene evvel; veyahut rahm-ı maderdeki tarihe işaretle beraber, p211.gif (391 bytes) bin üç yüz on dört eder. Bin üç yüz on dört senelerinde mevzu-u bahis olan müridi, mühim vartadan kurtulmasına Gavs (r.a.) işaret ediyor, onun imdadına yetiştim diyor. Hayatta olan eski talebelerim biliyorlar ki, bin üç yüz on dört, bin üç yüz on beş-on altı senelerinde, Van kalesi ki, iki minare yüksekliğinde sırf dağ gibi bir taştan ibarettir, eskiden kalma oda gibi bir in kapısına gidiyorduk. Ayağımdan kunduralar kaydı, iki ayağım birden kaydı. Tehlike yüzde yüz... Başkaca nokta-i istinad kalmadığı halde, büyük bir istinada basmış gibi üç metrelik bir kavisle o mağaranın kapısına atılmışım. Hem ben, hem beraberimdeki orada hazır arkadaşlarım, ecel gelmediği için sırf bir hıfz-ı İlâhî, harika bir imdad-ı gaybî telâkki ettik.

İşte Hazret-i Gavs, madem bu kasidesinde sergüzeşt-i hayatımın mühim noktalarına işaret ediyor; elbette bu acip ve en tehlikeli bir sergüzeşt-i hayatıma şu cümlesiyle işaret ediyor denilebilir.

Elhasıl: Hazret-i Gavs'ın mezkûr kelimatları, bu fakirin tarih-i hayatımda geçen en mühim noktaları mânâsıyla ifade ettikleri gibi, hesab-ı ebced makamıyla mühim noktaların tarih-i vukularına tevafukları, elbette tesadüfî ve tesadüf işi olamaz. Sair işârâtın kuvvet-i kat'iyeti, tesadüfü muhal derecesine getirmiştir. Madem bu beş satır kasidesi bir keramettir; keramet ise, mucize gibi, Cenab-ı Hak tarafındandır, intak-ı bilhak nev'indendir, daha beyan etmediğimiz çok esrarı hâvidir; ihtiyar-ı beşer yetişemez.

... ... ... ... ... ... ... ... ... ... ... ...

Said Nursî

Lâtif bir tefe'ül

Şeyh Sa'di-i Şirâzînin Bostan'ından Sözler hakkında ben, Hâfız Hâlid, Galib, Süleyman niyet edip açtık, tefe'ül bu çıktı:

p214.gif (2440 bytes)

Meâli: Yani, "Gel, bak, güller bağı şeklinde hakikat gülleri açılmış. Böyle hakikat bahçesinde hiçbir bülbül, böyle şirin, hoş nağme etmemiştir. Nasıl oluyor ki, böyle bir bülbül öldükten sonra onun kemiklerinden güller açılmasın."

Bu meal, maksadımıza o kadar yakındır ki tâbire lüzum yoktur. Yalnız gülistanımız, ebedî Kur'ân cennetindendir, ondan gelmiştir.

Mehmed, Tevfik, Galip, Süleyman, Hâfız Hâlid, Said (r.a.)

p263.gif (1382 bytes)

Gavs, meşhur kasidesinde, sarahat derecesinde bizlerden, yani hizbü'l-Kur'ân'dan haber verdiği gibi, daha birkaç yerde, yine işârî bir tarzda haber veriyor. Ezcümle, o kasidenin arkasında Mecmuatü'l-Ahzab'ın 563'üncü sayfasında, yine o mâlûm müridinden bahsediyor ve beytinde diyor ki:

p216.gif (1275 bytes)

"Garpta beni çağırdığı vakit onun imdadına yetişeceğim." Evet, doğrudur. Arabî tarihle bin üç yüz otuz dokuzda, müthiş bir burhan-ı ruhî ve dehşetli bir heyecan-ı kalbî ve dağdağalı bir teşevvüş-ü fikrî geçirdiğim sıralarda, pek şiddetli bir surette Hazret-i Gavs'tan istimdat eyledim. Bir-iki yerde bahsettiğim gibi, Fütuhü'l-Gayb kitabı ile ve dua ve himmetiyle imdadıma yetişti ve o buhranı geçirdim. İşte o müridi ise, biçare Saidü'l-Kürdî olduğunu meşhur kasidesinde kat'î gösterdiği gibi, bu kasidede de p217.gif (276 bytes) den murad olur. Çünkü p218.gif (339 bytes) ebced hesabıyla bin üç yüz otuz dokuz eder. O zaman memleketime nisbeten garb sayılan İstanbul'da idim. p218.gif (339 bytes) makam-ı ebcedîsi zaman-ı istimdadıma tevafuk ediyor.

Sikke-i Tasdik-i Gaybî - s.2090

Hesapta p219.gif (176 bytes) lâfzı dahil olmaz. Çünkü p219.gif (176 bytes) zamanı gösteriyor p218.gif (339 bytes) cümlesi o müphem zamanı tayin ediyor.

Hem ezcümle, Mecmuatü'l-Ahzab'ın ikinci cildinin 379'uncu sayfasında Hazret-i Gavs'ın "Virdü'l-İşâ" namındaki münâcâtında şu fıkra var.

HAŞİYE 1 p220.gif (884 bytes) HAŞİYE 2 p221.gif (309 bytes)

p222.gif (931 bytes)

İşte Gavs'ın şu fıkrası, p223.gif (370 bytes) âyetinin bir nev'i tefsiridir. Şu küllî âyetin bir kısım efradını, altıncı asır ve on dördüncü asırda âyetin külliyetinde dahil bir kısım efrad-ı mahsusayı irae ettiğine müteaddit emareler var. Âyetin külliyetindeHAŞİYE 3 tevafuk sırrıyla p223.gif (370 bytes) kelimesinde bu zamanının en büyük şakîlerinden üçüne cifirce tevafuk etmesi, o küllî âyette bunlar dahi kasten murad olduklarına emaredir, belki işarettir. İşte Hazret-i Gavs, bu âyetteki bu emareden, bu zamana bakmış. Mezkûr fıkrasını küllî âyete bir nevi hususî tefsir yaparak, kasidesinde kerametkârane bahsettiği fitne-i âhirzaman içindeki şakirtlerini görüp, o zamanın şakîlerinin şerrinden muhafaza edildiği ve burada münâcâtında dahi o kasidenin meâline bakıyor.

Şu fıkra-i Gavsiyede bir ima var. Buradaki "Said" lâfzında, meşhur kasidesindeki p225.gif (346 bytes) kelimesine hafî bir işaret olduğu gibi, p229.gif (892 bytes) fıkrasıyla, kendisinden sonra vuku bulan ve ulûm-u İslâmiyeyi mahvetmek niyetiyle kütüphaneleri Dicle ve Fırat nehrine atan Hülâgû felâketini haber vermekle beraber, Hülâgû gibi ulûm-u İslâmiyeye perde çeken şakîleri dahi mezkûr âyete istinaden haber veriyor.

Evet, p228.gif (728 bytes) fıkrasıyla Hizbü'l-Kur'ân'a işaret ettiği gibi, p229.gif (892 bytes) fıkrasıyla ulûm-u İslâmiyeyi imha niyetiyle Hülâgû ve vüzerası gibi davranan bazı malûm insanların isimleri ilm-i cifirce dahi mezkûr âyetin işaretine istinaden tam tevafuk ediyor, gösteriyor.

Malûmdur ki tevafuk, ilm-i cifrin anahtarlarından mühim bir anahtardır. Eğer bir tevafuk ise, delâlet denilmez; fakat hafî bir ima olur. Eğer, iki cihet ile aynı meseleyi tevafuk gelse, imâdan remiz derecesine çıkar. Eğer, iki-üç cihetle aynı meseleye gelse işaret olur. Eğer, meâni-i elfaz işârât-ı harfiyeye münasip gelse ve işaretle bahsedilen insanların ahvali o mânâya mutabık ve muvafık olsa, o işaret o vakit delâlet derecesine çıkar. Eğer altı-yedi vecihle tevafukla beraber, mânâ-yı kelimat, işaret-i harfiyeye muvafık gelse ve mukteza-yı hâle de mutabık olsa o delâlet o vakit sarahat derecesine çıkar. İşte bu düstura binaen, Şeyh-i Geylânî o meşhur kasidesinde sarahat derecesinde Hizbü'l-Kur'ân'dan bahsettiği gibi, Virdü'l-İşâ münâcâtında dahi mezkûr âyete istinaden hizbü'l-Kur'ân'ın bir hâdimini tasrihen ve arkadaşlarını da işaret derecesinde haber veriyor.

Gavs-ı Âzamın istikbalden haber verdiği nev'inden, meşhur Şeyhülislâm Ahmed Câmi dahi İmam-ı Rabbânî (r.a.) olan Ahmed-i Farukî'den haber verdiği gibi, Celâleddin-i Rumî Nakşibendîlerden haber vermiş. Daha bu neviden çok evliyalar, vâkıa mutabık haber vermişler; fakat onların bir kısmı sarahate yakın haber vermişler. Diğer bir kısmı haberleri çendan bir derece müphem mutlaktır; fakat bahsettikleri zatlar makam sahibi ve büyük olduklarından, büyüklükleri ve taayyünleri cihetiyle o müphem ihbar-ı gaybîyi, bil'istihkak kendilerine almışlar. Meselâ, Ahmed Câmi (k.s.) demiş ki: "Her dört yüz sene başında mühim bir Ahmed gelir. Bin tarihi başındaki Ahmed en mühimidir." Yani o elfin müceddididir. İşte böyle mutlak bir surette söylediği halde, İmam-ı Rabbânînin (k.s.) büyüklüğü ve taşahhusu, o haber-i gaybîyi kat'iyen kendine almış. Hazret-i Mevlâna Celâleddin-i Rumî de (k.s.) Nakşibendîden müphem bir surette bahsetmiş; fakat Nakşîlerin büyüklüğü ve yüksekliği ve teşahhusları o haberi de bil'istihkak kendilerine almışlar.

İşte bu kerametkârâne ihbar-ı gaybî nev'inden Gavs-ı Âzam (k.s.) dahi, Hizbü'l-Kur'ân'dan işârî bir surette haber verdiği gibi, hizbü'l-Kur'ân'ın bir hadimi olan bu biçare Said'i (r.a.) iki yerde sarahaten haber veriyor. Müphem ve mutlak bırakmadığının sırrı budur ki:


Sikke-i Tasdik-i Gaybî (Sayfa: 2091-2093)

Sikke-i Tasdik-i Gaybî - s.2091

Bu biçare Said, makam sahibi olmamışken ve büyük değilken ve mutlak tâbiri teşhis edecek bir teşahhus yokken, lütf-u İlâhî ile, büyük bir makamın hizmetinde bulunmasıdır. Adeta bir nefer iken, müşîriyet makamı hizmetinde bulunmasıdır. İşte küçüklüğü ve ehemmiyetsizliği içindir ki, Hazret-i Gavs, öteki evliyaya muhalif olarak yalnız işaretle kalmayıp, sarahat derecesinde parmağını onun başına basıyor.

Sergüzeşt-i hayatımda geçen ve çoğunu gizlediğim çok harika vakıalar vardı. Kendimi hiçbir vecihle keramete lâyık görmediğim için onları bazan tesadüfe, bazan da başka esbaba isnad ediyordum. Şimdi kanaatim geliyor ki, o harikalar, Gavs-ı Âzamın bir silsile-i kerametini teşkil ederler. Demek onun duasıyla, himmetiyle, ona kerameten ve bize ikram nev'inden, bir nev'i inayet-i İlâhiyeye mazhar olmuşuz.

Ezcümle: Ben menfî olarak İstanbul'a getirildiğim vakit bir zaman Meşihat-ı İslâmiye dairesinde bulunan Dârü'l-Hikmeti'l-İslâmiyedeki hizmet-i Kur'âniyeye çalıştığım için, o alâkadarlık cihetinde, "Meşihat dairesi ne haldedir?" diye sordum. Eyvah! Öyle bir cevap aldım ki, ruhum, kalbim ve fikrim titrediler ve ağladılar. Sorduğum adam dedi ki: "Yüzer sene envar-ı şeriatın mazharı olmuş olan o daire, şimdi büyük kızların lisesi ve mel'abegâhıdır." İşte o vakit öyle bir hâlet-i ruhiyeye giriftar oldum ki, dünya başıma yıkılmış gibi oldu. Kuvvetim yok, kerametim yok; kemal-i me'yusiyetle ah vah diyerek dergâh-ı İlâhiyeye müteveccih oldum. Ve bizim gibi kalbleri yanan çok zatların hararetli ahları, benim âhıma iltihak ettiler. Hatırıma gelmiyor ki, acaba Şeyh-i Geylânî'nin duasını ve himmetini, duamıza yardım için istedim mi, istemedim mi? Bilmiyorum. Fakat her halde o eskiden beri nurlar yeri olmuş bir yeri zulmetten kurtarmak için, bizim gibilerin ahlarını ateşlendiren onun duasıdır ve himmetidir. İşte o gece Meşihat kısmen yandı. Herkes "Vâ esefâ" dedi; ben ve benim gibi yananlar, "Elhamdü lillâh" dedik. Zannederim ki, bu fakir millete iki yüz milyon zarar veren Adliye dairesindeki yangında böyle bir mânâ var. İnşaallah bu da bir ikaz ve intibahı verecektir. Ateş bazan sudan ziyade temizlik yapar.

Hakikatli bir lâtife: Sultan Süleyman Kanunî, kesretli kırk çeşme sularını İstanbul'a getirdiği vakit, Şeyhülislâm Zenbilli Ali Efendi ona demiş: "Hilâf-ı şeriat kanunları Avrupa'dan getirdiğin cihetle, İstanbul'a öyle bir bok sıçtın ki, o getirdiğin suların cümlesi üzerinden akıp geçse yüz senede temizleyemez."

Sual: Gavs-ı Âzam gibi büyük veliler, bazı evkatta, mâzi ve müstakbeli hazır gibi müşahede ederler. Neden mâziye ait cihette sarahat suretinde haber veriyorlar da, istikbalden hafî remizlerle, gizli işaretlerle bahsediyorlar?

Elcevap: 1 p230.gif (1052 bytes) âyetiyle,

2 p231.gif (1395 bytes)

âyeti ifade ettikleri kudsî yasağa karşı ubudiyetkârâne bir hüsn-ü edep takınmak için, tasrihten işaret mesleğine girmişler. Tâ ki işaretlerle, remizle anlaşılsın ki, ihtiyarsız, niyetsiz bir surette tâlim-i İlâhî olmuştur. Çünkü istikbalî olan gaybiyat, niyet ve ihtiyar ile verilmediği gibi, niyetle de müdahale etmek, o yasağa karşı adem-i itaati işmam ediyor.

Hazret-i Gavs'ın Keramet-i Gaybiyesini teyid eden bir âyetin işârâtındaki bir nükte-i i'câziyedir.

Kur'ân'dan tereşşuh eden o Sözler ve risaleler, Kur'ân-ı Hakîmin bir nevi, müstakim tefsiri ve hakaik-i imâniyenin istikametli ve kuvvetli delilleri olduğundan, o risaleler ve sözlere gelen şeref ve takdir ve tahsin, Kur'ân'a ve hakaik-i imâna aittir. Madem öyledir; bilâ-perva derim ki: 3 p232.gif (825 bytes) sırrıyla, Kur'ân'da elbette bu istikametli tefsirinin istikametine işaret var. Evet var. Kur'ân o tefsirine hususî bakıyor. Çünkü, âyât-ı mühimmeden Sûre-i Hûd'daki
HAŞİYE 1 4 p233.gif (489 bytes) âyeti bulunan sayfanın karşısında 5 p234.gif (469 bytes) âyeti, fâ-yı atıf hariç olarak p239.gif (445 bytes) makam-ı ebcedîsi bin üç yüz ikidir. Demek p236.gif (257 bytes) deki emr-i has içinde bulunan

Sikke-i Tasdik-i Gaybî - s.2092

hitab-ı âmmın hadsiz müstakim efradları içinde, o bin üç yüz iki tarihinde bir ferdin bir cihette istikamet emrinin imtisali bir hususiyet kazanacak. Demek on dördüncü asırda Kur'ân'dan iktibas edip, istikametsiz sakim yollar içinde sırat-ı müstakîmi gösterecek âsârı neşreden bir adamı, o hadsiz efrad içinde dahil ediyor.

Hem o istikametin bir hususiyeti var ki, tarihiyle işaret ediyor. Halbuki, o asırda şahsen istikamette mümtaz bir hususiyet kesb etmek çok uzaktır. Demek, şahsî istikamet değil. Öyleyse, o adamın teşebbüsüyle neşredilen esrar-ı Kur'âniye, o asırda istikamette imtiyaz kesb edecek. O adam şahsen gayr-ı müstakim olduğu halde, müstakimler içine ithali, o imtiyaza remzeder. Madem hakikat budur, ben kat'î bir surette itiraf ediyorum ki, hayatım istikametsiz gitmiş, kalbim sakametten kurtulmamış, o kudsî emrin imtisalinden belki yüz derece uzağım. Fakat 6 p238.gif (557 bytes) sırrıyla o nimete bir şükür olarak derim ki: O bin üç yüz iki tarihi ise-Arabî tarih itibariyle olsa-Kur'ân okumaya başladığım aynı tarihe tevafuk eder. Ve-Rumî tarihi hesabıyla-ilme başladığım tarihe tevafuk eder. Öyleyse, o ima edilen ferd olabiliriz. Halbuki şahsen bütün hayatı sakim ve istikametsiz olan bir ferde istikametle ima edilse ve gayr-ı müstakim iken müstakimler içine ithal edilse, elbette o ferdin mazhar olacağı âsârın istikametine imadır. Ve o âsârın istikameti, o tarihte başlayıp dalalet yolları ve zulümat tarikleri içinde sırat-ı müstakîmi gösterecek, p239.gif (445 bytes) emrini imtisal edecek demektir. Evet, lillâhilhamd Risale-i Nur eczaları Kur'ân'ın bu mucizane ima-i gaybîsini bilfiil göstermiş, meydandadır.

Şu âyetin gizli imasına 7 p240.gif (648 bytes) âyeti teyid ediyor. Çünkü p241.gif (174 bytes) deki şeddeli nun bir sayılsa, tam evvelki âyete tevafuk ile, hizbü'l-Kur'ân'ın faaliyetine vasıta olan bir hâdiminin Kur'ân okumaya başladığı bin üç yüz iki tarihine, iki fark ile tevafuk etmekle beraber, şeddeli nun iki nun sayılsa, bin üç yüz elli eder ki, bu tarihte Kur'ân'dan muktebes olan Risale-i Nur etrafında toplanan, bütün kuvvetleriyle Kur'ân'ın hizmetlerine çalışan, hizbü'l-Kur'ân'ın faaliyeti ve dalâlet ve zındıkaya mânen galebe ettikleri bir zamana tevafuku ise, istikbalde tam galebelerine bir ima-i gaybîdir.

Sual: Sen bu zamanın hâdisâtına, fitne-i âhirzaman diyorsun. Halbuki hadiste vârid olmuş ki, âhirzamanda Allah Allah (c.c.) denilmeyecek; sonra kıyamet kopacak."

Elcevap

Evvelâ: Fitne-i âhirzamanın müddeti uzundur; biz bir faslındayız.

Saniyen: Yerde Allah Allah (c.c.) denilmeyecekten murad, Allah'a iman kalkacak demek değildir;HAŞİYE 2 belki Allah'ın namını değiştirecekler demektir. Nasıl ki yerde Allah Allah (c.c.) denilmezse kıyamet-i kübrâ kopacak. Bir memlekette de Allah Allah (c.c.) denilmezse bir nevi kıyamet kopmasına işarettir.HAŞİYE 3

p242.gif (1231 bytes)

İlm-i cifirle mânâsı: "Yâ Said! Âhirzamanın fitnelerine yetişip düştüğün zaman, benim dua ve himmetimi kendine vesile ve şefaatçi yap. İnşaallah, senin herşeyinde ve her işinde uzun bir zamanda, yani tufûliyet zamanından, tâ ihtiyarlığın vaktinde işkenceli esaretine kadar, yani bin iki yüz doksan dörtten, tâ bin üç yüz kırk beş, belki altmış dörde, daha ziyade bir zamana kadar Allah'ın izniyle ve kuvvetiyle senin imdadına yetişeceğim."

8 p243.gif (793 bytes)

Said Nursî

Sikke-i Tasdik-i Gaybî - s.2093

Risale-i Nur'dan parlak fıkralar ve bir kısım güzel mektuplar

Aziz, sıddık kardeşlerim,

Lâtif ve mânidar ve beşaretli iki hadiseyi beyan ediyorum...9

Emin ve Feyzi'nin Isparta'daki kardeşlerine Üstadlarının hastalığı hakkında bir mektuplarıdır.

Ramazan-ı Şerifte beş gün savm-ı visal içinde gıda olarak...10

Bizden bir ay uzakta bulunan Risaletü'n-Nur şakirtleri, Üstadımızın hastalığının aynı zamanında hastalığının vaziyetini rüyada aynen gördükleri gibi, Sabri ve Hâfız Ali'nin taifeleri de aynı vakitte burada, yani Kastamonu'da olduğu gibi hasta olan Üstadımızın hesabına daha mühim bir tarzda çalışmışlar. Şöyle ki:

Sabri'nin mektubunun bir parçasıdır.

Üstadım efendim,

Rahatsızlığınız anında oradaki menba-ı Nurun mücahedeleri, bir saat mesai-i mâneviyelerini hâdim-i Kur'ân hesabına yaptıkları gibi, bu havalide de bu seneye mahsus ifa edilen mesai-i diniye, tahdîs-i nimet zımnında zikre vesile olduğu fakire bu sene leyle-i Kadirden bir gün evvel ihtar edildi ki: "Bu sene leyle-i Kadri iki gece yap." Bendeleri de cemaate şöyle söyledim ki: "Üstadım (Sellemehullah ve âfâhu) bazı bu gibi mübarek geceleri bazı maksatlara binaen o leyle-i mübarekeyi ihya için bir gece evvel, hattâ mâhut geceden bir gece sonra daha ihyaya sa'y ederlerdi. Biz de o isre ittibaan onun hesabına leyle-i Kadri iki gece yapacağız diye niyet ve karar ettik. Birinci gecede Evrad-ı Bahaiye ve Tesbihat ve Sekîne ve Delâil-i Hayrat ve Cevşenü'l-Kebîr gibi ders ve virdlerimize çalıştık. İkinci gece keza; hem nasihat... Demek, ittibâ cihetiyle Üstadımızın hesabına yüz cemaatle-tekabbellah-çalıştırılmışız. Sonra Isparta, Atabey, İslâmköy, Kuleönü, ve saire gibi mahallelerde de sair vezaiften mâadâ hergün Kur'ân'ın cüzlerini taksim suretiyle hatm-i Kur'ân, Üstad hesabına bütün Ramazan'da ve Âyetü'l-Kürsî hatimleri kezâ... Şu halde, bu seneye mahsus yapılan ibâdât-ı mâruzaların bir hikmeti varmış ki, bilmediğimiz halde Kastamonulu kardeşlerimiz gibi Üstad hesabına çalıştırılmışız. Fîmâba'd, Rabbim uzun ömürler ihsan etsin, muammer, ebedî şifa ve deva ve inayetler ihsan buyursun. Âmin!

Talebeniz Sabri

Namaz tesbihatının faziletine ait Isparta'ya gönderilen bir mektuptur.

Bugünlerde ince bir mesele kalbime geldi. Vaktinde kaleme alamadım, vakit geçtikten sonra o ehemmiyetli hakikata bir işaret ederiz...11

Hâfız Ali'nin bu defaki mektubunda çok mübarek ve yüksek duası bizi en derin ruhumuzdan mesrur edip şükre sevketti...12

Aziz, sıddık kardeşlerim,

Bugünlerde Rumuzat-ı Semâniyeye ait iki risaleyi, ehemmiyetli talebelerle bir yere gönderdim...13

Rüya hakkında Isparta'ya gönderilen bir fıkradır.

Aziz, sıddık kardeşlerim,

Hediyeniz, Kastamonu'ya geleceği ânında rüyada gördüm ki, bizlere bir ferman-ı şâhâne, mânevî bir cânipten geliyor...14

Emin ve Feyzi'nin Ispartalı kardeşlerine gönderilmiş bir fıkrasıdır.

Isparta'da bulunan kardeşlerimize,

Lâtif bir rüyanın kadere ait bir meseleyi şuhud derecesinde bize kanaat verdiği gibi...15

Isparta'ya gönderilen bir mektup,

Aziz, sıddık kardeşlerim,

Namaz tesbihatının sırrına göre...16

Risale-i Nur'un küçük ve mâsum şakirtleri

Risale-i Nur'un küçük ve mâsum şakirtlerinden elli altmış talebenin yazdıkları nüshaları bize de gönderilmiş,


Sikke-i Tasdik-i Gaybî (Sayfa: 2094-2096)

Sikke-i Tasdik-i Gaybî - s.2094

biz de o parçaları üç cilt içinde cem ettik...1

Isparta'ya gönderilen bir fıkradır

Risaletü'n-Nur, kendi sâdık ve sebatkâr şakirtlerine kazandırdığı çok büyük kâr ve kazanç ve pek çok kıymettar neticeye mukabil fiyat olarak...2

Lâtif bir tevafuka işaret eden bir fıkradır.

Otuz altı yapraktan ibaret ve İmam-ı Ali'nin fevkalâde takdirine mazhar olan Otuz İkinci Sözün kendi kendine gelen beş bin yedi yüz on beş tevafuku, Risaletü'n-Nur'un bu havalideki gayet mühim bir talebesi olan Ahmed Nazif'in nüshasında çıkmıştır. Demek o risalenin hatt-ı hakîkisine rastgelmiş ki, bu harika kerameti göstermişler.

Hem iki Hüsrev'i Risale-i Nur dairesine ve Bekir Sıdkı'ya kerametini gösterip, iman getiren ve tılsım-ı kâinatın üçte birisini halleden, on beş yapraktan ibaret olan Otuzuncu Sözüne kahraman Nazif'in nüshasında tekellüfsüz üç bin sekiz yüz otuz beş tevafuku... Biz, gözümüzle bu keramet-i tevafukıye-i Nuriyeyi gördük.HAŞİYE

Halil, Hilmi, Salâhaddin, Emin, Feyzi

Said Nursî

Hâfız Mustafa'nın bir fıkrasıdır.

Aziz Üstadım,

O cereyanın hücumu ânında köyümüzde nahiye müdürü ve daha zahiren mühim memurlar bulunduğu halde, şifahen isimlerimizle ihbar edip taharri ettirmek istedikler ihalde, Hazret-i Esadullah Ali Kerremallahu Vechehu ve Gavs-ı Âzam gibi çok mânevi üstadlarımızın mânevi yardımlarıyla akim kalıp, hattâ o memurları aleyhimize değil, lehimize mânevî darbeleriyle çevirdiler.

3 p245.gif (857 bytes)

Mektubu mütalâa ettik. Aciptir ki, bizim kusurumuzdan ve ufacık ihtiyatsızlığımızdan gelen o tesirsiz cereyanı haber veriyor gördük. Çünkü, "Bir kısım avâm-ı nâs ve bid'alara tâbi bir kısım ulemâ-i zâhir, hakikaten kendilerinin pis ve dalâlet bataklığından giden yollarında arkadaşlık etmeyen ve bir cadde-i kübrâyı bulan Risaletü'n-Nur şakirtlerini zemmediyor" diye sizden gelen o mektup haber veriyordu. Hakikaten öyle oldu. Mektuptan birgün sonra, merakı mucip üzerimizde hiçbir tesir kalmadı.

Talebeniz Hâfız Mustafa

Emin ve Feyzi'nin Isparta'daki kardeşlerine yazdığı bir fıkradır.

Evet, Isparta'da bulunan kardeşlerimizin haber verdikleri bu ehemmiyetli hadise-i taarruziyeye teşebbüs vukuu zamanında muhaberemiz kesildiği halde, mütemadiyen her vakit Üstadımız, aynı taarruza mâruz bulunuyoruz gibi bizi (yani Feyzi ve Emin'i) ikaz ediyordu. "Dikkat ediniz, dört cihetle bize taarruz var. Demir gibi sebat ediniz; bir halt edemezler." Biz de bakıyorduk ki, bizde birşey yok, hissetmiyorduk. Hem o gaybî hadiseyi bertaraf etmek için mutabık bir mektup bize yazdırdı; size gönderildi.

Risale-i Nur şakirtlerinden Emin, Feyzi

Hulusi Bey'in bir fıkrasıdır.

Lâhika'nın bu defa irsal buyurulan kısmını aldım. Lehülhamd kudsî vazifede istihdamımız devam ediyor. Hakikaten insan, seyyidinin mütenevvi hizmetleri arasında böyle nurlu ve nuranî hizmette bulundurulmasını hissedince, zaten ücretini peşin alan bir köle olduğunu da nazar-ı dikkate alınca, bütün zerrat-ı kâinat kadar dil ile hamdetmek istiyor. Yani kalbinde yanan Elhamdü lillâh kandili, herşeyi müsebbih ve hâmid gösteriyor ve güzel bir niyetle, o hâmidlerin hamdini ve müsebbihlerin tesbihini ve o şâkirlerin şükrünü beraberce seyyidine takdime bir iştiyak hissediyor.

Nurlu ve kudsî mektuplarınız yekdiğerini takip ettikçe, hakikaten tahkikî imanın kemale doğru seyran ettiği görülüyor. Bu aciz kardeşiniz şüphesiz bir surette iman ettim ki: Şeriat-ı Garra-i Ahmediye Aleyhissalâtü Vesselâmın hakaikine, ruhuna nüfuz etmenin en kısa, en hatarsız, en zevkli tariki, Risalei'n-Nur'a intisapladır.

Evet, bahtiyar odur ve ona derler ki: Risaletü'n-Nur'a intisap etmiş, bütün mü'minleri kendisine tam hakiki kardeş bilip bu zulmetli asırda imân-ı tahkikî nuruyla cadde-i kübrâ-yı Ahmediyeyi (a.s.m.) buluyor. Nihayetsiz şekillere, karışıklıklara rağmen Bismillâh ile açılan Risaletü'n-Nur kapısından girince, tıfıl iken "Ümmetî" diyen Şefîini ciddi sevmek, yani sünnet-i seniyesine ittiba

Sikke-i Tasdik-i Gaybî - s.2095

eylemenin muaccel mükâfatı olarak buluyor. Her emri işlerken, bu emri cânib-i Haktan bu ümmete getireni; her nehyi yapmamaya cebrederken, bu nehyi taraf-ı İlâhiden bu ümmete getireni düşüne düşüne, derslerde geçtiği gibi, bütün ömür dakikaları ibadet olabilir. Ve o Habib-i Hüda, o Şefî-i Rûz-i Cezâyı her işinde nümune etmek azminden mütevellid muhabbet, o Habîbin bulunduğu âleme göçmeyi sevdirecek hale getiriyor ve böylece 4 p246.gif (524 bytes) sırrı tezahür ediyor.

Tezekkür-ü mevt veya rabıta-i mevt

5 p247.gif (666 bytes)

Elhasıl: Ne ararsak, hep Risaletü'n-Nur'da güneş gibi görünüyor. Risaletü'n-Nur şakirtleri dikkat etseler, daha bu fâni âlemde iken livâü'l-Hamd-i Ahmedî (aleyhissalâtü vesselâm) altında bulunduklarını inayet-i Hakla anlarlar.

Acizane fehmedebildiğim, şu anda kalbime gelen hakikatlara istinaden diyeceğim ki: Bu dalâlet ve bid'aların ve dinsizliğin tâun ve vebâdan daha ziyade ve daha şiddetli sârî illetlerine karşı Risaletü'n-Nur'un getirdiği ve tâlim ve tefhim ettiği çok hakikatlerden Sünnet-i Ahmediyeye (a.s.m.) temessük dersini en hakikî olarak alan, Risaletü'n-Nur şakirtleridir. Onlar bu temessük ve intisaplarının, iki kere iki dört eder kat'iyetinde mazhar oldukları inayet-i Rabbaniye şehadetiyle, muaccel mükâfatlarını görüyorlar. Yani, burada p247a.gif (215 bytes) ile dalâlet ve bid'at ve dinsizlik ateşlerinden kurtaran mensup olduğumuz şeriatın mübelliği; burada halâs ve mukavemetle, âhir hayatımızda imân ile, haşr-i ekberde şefaatıyla inşaallah ebedî sevindirecektir diyorlar diye biliyorlar. Elhamdülillâhi hâzâ min fadli Rabbî.

Madem ki böyle olmuştur; o halde şüphesiz Risaletü'n-Nur'un intişarındaki maksat, şu zamanın insanlarına tahkikî imanı ders vermek, mütehayyirlerini kurtarmak, müteharrîlerini takviye ve tarsin etmek, zındıka ve ehl-i ilhadı iskât ve ilzam etmektir. Amma fitne ateşleri âfet halini alan bu zamanda, cam ile elmasın beraber satıldığı bir çarşıda bu mübarek Nurları, yani şânında
6 p248.gif (854 bytes) buyurulan Kur'ân-ı Mu'cizü'l-Beyânın hakikî tefsirleri olan Risaletü'n-Nur'un hakaretten sıyaneti için, hem p249.gif (329 bytes) sırr-ı tenvirini Rahîm ve Kerîm Rabbimiz irade ve takdir buyurmuş.

Risale-i Nur şakirtlerinden Hulûsi

Halil İbrahim'in Risale-i Nur'a hitaben yazdığı bir fıkradır.

p250.gif (711 bytes) Şümus-u Kur'ân'ın envarlarından in'ikâs eden ecram-ı ulviye, seyyarat ve sevabit-i kevkebiye ve ezhar-ı müzeyyene-i ravza-i safaiye ve hakaik-âşina ile memlû dürr-i meknune p251.gif (867 bytes) olan Risale-i Nuriye, esrar-ı kitabullah, âlemi ziyalandırdı ve inşaallah daimî ziyalandıracaktır. Ve öyle bir şaheserdir ki, Selef-i Salihînin eserlerinin sonunda gelmekle hepsinden ileridedir. Öyle mebzul bir feyz var ki, en zulmetli kalbleri dahi nur-u imân ile nurlandırır. Ve öyle bir mârifet-i İlâhiyeyi serd ve beyan eyler ki, körlere bile gösterdi.

O, benim gözümün nuru, kalbimin süruru, gönlümün bülbülü, ruhumun gıdası, letâifimin incilâsı, canımın canı... Ben onun herbir hakikatine bin can versem, inşaallah bir cana mukabil bâkide bin can alacağım. O, benim kabirde enîsim, berzahta refikim, ve mizanda a'mâlim, Sıratta Burakım, Cennette yoldaşım...

Ben onun hakkında nasıl tarif edebilirim? Yirmi Sekizinci Mektupta serd edilen

p252.gif (1163 bytes)

fehvasınca ben de derim:

p253.gif (1318 bytes)

Hem ne haddime düşmüş ki, o menşur-u Kur'ân'dan bahsedeyim! Olsa, olabilse bu fakir, ondan istişfa p254.gif (292 bytes) ve istişfa' p255.gif (307 bytes) ve istifaza edebilir. Şöyle ki 7 p256.gif (681 bytes) kaidesince rıza-yı Bârî'nin kendisinden hoşnud ve razı olmasını isteriz. Ve onun nuruyla dünyada bütün âlem-i İslâmın nurlanmasını isteriz. Ve talebelerinin dünyada birer arslan ve âhirette birer sultan olmasını ve livâü'l-hamd sancağının altında, önünde Üstadımızla, bütün talebeleriyle varmak isteriz.

Sikke-i Tasdik-i Gaybî - s.2096

Elhasıl: İstemesini bilmediğim için maddî ve mânevi bütün rızk ve ihtiyaçlarımızın verilmesini, Üstadımın istemesini isteriz. Orada kardeşlerimizin, başta Üstadımız olarak, cümlesine ayrı ayrı selâmlarla sıhhat ve afiyette berdevam olmasını isteriz.*

p257.gif (465 bytes)

Talebeniz Halil İbrahim

Aziz, sıddık kardeşlerim,

Bu yeni hâdise-i taarruziyeden müteessir olmayınız...8

Risale-i Nur'un mühim bir rüknü olan Hâfız Ali'nin (r.h.) bir fıkrasıdır.

Aziz Üstadım efendim,

"Bu acip zamanın en büyük tehlikesi, hadis-i şerifle sabit olan âhirzamanda çok ehl-i sefahet ve gaflet dünyadan imânsız çıkmak yarasını lisan-ı Kur'ân-ı Mu'cizü'l-Beyanla, kabre, iman ile girmek ilâcıyla tedavi eden Risaletü'n-Nur şakirtlerine bir hüccet-i katıa bahşeden Risaletü'n-Nur'a hizmet, acaba âciz insanların cüz'î ve fazl-ı İlâhî ile hizmetleri nasıl mukabele eder; belki her iki cihetle bir fazl-ı İlâhidir" beyan buyurulduktan sonra, nasıl gecenin zulümatında yanan bir nur ve bir ziya lisan-ı hal-i şevkiyle bütün ruh sahiplerini, hattâ en küçük pervaneleri dahi zulümattan nura çağırıp çıkardığı gibi, Risaletü'n-Nur dahi lisan-ı hal ve kal ile şeriat kılıcıyla mânen idam olmamış ve zulümatta boğulup ölmemiş ehl-i ilim ve ehl-i tarikatı dâvet etmesi, onun Rahîm ismine mazhariyeti şe'nindendir.

İki hatıradan birincisi: İhtiyare hanımlar hakkında ve her zamanda nüfuzunu ve kat'î tesirini gördüğümüz hadis-i şerifin beyan buyurulması, bizleri ve çok alakadar kadınları sevindirdi. Cenab-ı Hak, sizden ebeden razı olsun. Âmin.

İkinci hatıra: Gaflet saikasıyla veya gözsüz, el yardımıyla, bazıların elmas yerine cam parçası aldığı gibi, saadet-i ebediye dükkânı olan Risaletü'n-Nur'dan saadet-i dünyeviye aramaya gelenleri ikaz ve irşad fıkralarınız, gece-gündüz yol gözleyen umum Risaletü'n-Nur şakirtlerini mesrur eyledi.

Talebeniz Hâfız Ali (r.h.)

Mustafa'lar, Küçük Ali, mübarek ve münevver kardeşler...9

Evet, bu asrın ehemmiyetli ve mânevî ve ilmî bir mürşidi olan Risaletü'n-Nur'un heyet-i mecmuası...10

Bir sual-cevap olarak yazdığım bir fıkrayı, size de faydası olar ihtimaliyle beyan ediyorum...11

Mânevî bir ihtar ile bir-iki ince meseleyi yazıyorum...12

Emin ile Feyzi'nin Üstadlarının garip vaziyetine ve Risale-i Nur'un acip ehemmiyetine delâlet eden bir sualleri ve Üstadlarının onlara ve emsallerine verdiği bir cevaptır.

Sual: "Âlem-i İslâmın mukadderatıyla ciddî alakadar olan bu Cihan Harbinin dehşetli zamanlarında elli gün kadar (şimdi yedi seneden geçti; aynı hal devam ediyor. Hem ne soruyor ve ne de merak eder) hergün hizmetinizde bulunan bizlerden bir defacık sormadınız. Acaba bu büyük hadiseden daha büyük diğer bir hakikat mi hükmediyor ki, bunu ehemmiyetten iskat ediyor? Yahut onunla meşgul olmanın bir zararı mı var?" diye Üstadımızdan sorduk. O da:

Elcevap: Diyor ki: Evet, bu Cihan Harbinden daha büyük bir hakikat ve daha âzam bir hadise hükmettiği için, şu Cihan Harbi ona nisbeten çok ehemmiyetsiz düşüyor. Çünkü, bu Cihan Harbinde iki hükûmet küre-i arzın hakimiyeti için mürafaa ve muhakeme dâvâsında bulunmaları içinde iki muazzam dinin musalâha ve sulh mahkemesine barışmak dâvâsı açılarak ve dinsizliğin dehşetli cereyanı da semavî dinlerle mücahede-i azîmesi başladığı hengâmda, nev-i beşerin sosyalist tabakasıyla burjuvalar taifesinin mahkeme-i kübrâlarında açılan dâvâlarından çok mühim öyle bir


Sikke-i Tasdik-i Gaybî (Sayfa: 2097-2099)

Sikke-i Tasdik-i Gaybî - s.2097

dâvâ açılmış ve öyle muazzam bir hakikat meydana çıkmış ki, o dâvânın tek bir adama isabet eden miktarı bu Cihan Harbinden daha büyüktür. İşte o dâvâ da budur ki:

Şu zamanda herbir mü'min için, belki herkes için küre-i arz kadar bir bâkî tarla ve o tarla baştan başa bahçeler ve kasırlarla müzeyyen ebedî bir mülk almak veya o mülkü kaybetmek dâvâsı açılmış. Demek herbir tek adamın başına öyle bir dâvâ açılmış ki, eğer İngiliz, Alman kadar serveti ve kuvveti olsa ve aklı da varsa, yalnız o dâvâyı kazanmak için bütününü sarf edecek. Elbette bu dâvâyı kazanmadan evvel başka şeylere ehemmiyet veren, divanedir. Hattâ o dâvâ o derece tehlikeye düşmüş ki, bir ehl-i keşfin müşahedesiyle, bir yerde ecel elinden terhis tezkeresini alan kırk adamdan bir adam kazanabilmiş, otuz dokuzu kaybetmiş.

İşte bu ehemmiyetli, azîm dâvâyı kazandıracak ve yirmi seneden beri tecrübeler ile ondan sekizine o dâvâyı kazandıran bir dâvâ vekili bulunsa, elbette aklı başında her adam, o dâvâyı kazandıran öyle bir dâvâ vekilini vazifeye sevk edecek olan bir hizmete her hadisenin fevkinde ehemmiyet vermeye mükelleftir. İşte o dâvâ vekilinin bu asırda birisi, belki birincisi Kur'ân-ı Mu'cizü'l-Beyânın i'caz-ı mânevîsinden süzülen ve çıkan ve tevellüd eden Risale-i Nur olduğunu, binler onun ile o dâvâyı kazananlar şahittir.

Evet, bu küre-i arza memuriyetle gönderilen her insan, burada misafir ve fâni olduğu ve mahiyeti bir hayat-ı bâkiyeye müteveccih bulunduğu kat'iyen tahakkuk etmiştir. O her insan, bu zamanda hayat-ı ebediyesini kurtaracak olan istinad noktaları sarsıldığından, bu dünyasını ve içinde bütün alâkadar ahbabını ebedî terk etmekle beraber, bu dünyadan binler derece daha mükemmel bir bâkî mülkü de kaybetmek veya kazanmak dâvâsı başına açılmış. Eğer iman vesikası olmazsa ve berâtı ve senedi olan itikadı sağlam bir surette elde etmezse, o dâvâyı kaybeder. Acaba bu kaybettiği şeyin yerini hangi şey doldurabilir?

İşte bu hakikate binaen, benim ve kardeşlerimin herbirimizin yüz derece aklı ve fikri ziyadeleşse, bu muazzam vazife-i kudsiyenin hizmetine ancak kâfi gelebilir. Sair meselelere bakmak, bize fuzulî ve mâlâyâni olur. Yalnız bu kadar var ki, Risale-i Nur şakirtlerinin bir kısmı öteki dâvâlar içinde bulunduğu ve lüzumsuz ve sebepsiz bazan bize akılsızların tecavüzleri ve taarruzları zamanında, zaruret derecesinde, istemeyerek muvakkaten bakmışız. Hem bu hakikî ve pek büyük dâvânın haricindeki dâvâlara ve boğuşmalara alâkadarane fikren ve kalben karışmak zararlıdır. Çünkü böyle geniş ve siyasî ve heyecan veren dairelere dikkat eden ve onlarla meşgul olan bir adam, kısa bir daire içinde vazifedar olduğu ehemmiyetli hizmetlerinden geri kalır veya şevki kırılır. Hem o geniş ve câzibedar siyaset ve boğuşma dairelerine dikkat eden, bazan kapılır; vazifesini yapamadığı gibi, selâmet-i kalbini ve hüsn-ü niyetini ve istikamet-i fikrini ve hizmetindeki ihlâsı kaybetmese de o itham altında kalabilir. Hattâ mahkemede bana bu noktadan hücum ettikleri zaman dedim: "Güneş gibi hakikat-i imâniye ve Kur'âniye, yerdeki muvakkat ışıkların cazibesine tâbi ve âlet olmadığı gibi, o hakikati cidden tanıyan, değil küre-i arzdaki hadisata, belki kâinata da âlet edemez" dedim, onları susturdum.

İşte Üstadımızın cevabı bitti. Biz de bütün kuvvetimizle tasdik ettik.

Risale-i Nur şakirtlerinden Emin, Feyzi

Bir mektubun parçasıdır. Bu makam münasebetine binaen yazıldı.

Aziz, sıddık kardeşlerim,

Sakın dünya cereyanları, hususan siyaset cereyanları ve bilhassa harice bakan cereyanlar sizi tefrikaya atmasın...1

Ehemmiyetli bir hocanın Üstad hakkında ziyade hüsn-ü zannını tadil etmek münasebetiyle Emin ve Feyzi'nin o hocaya gönderdikleri bir mektup.

Aziz, sâdık ve muhterem Hoca Haşmet Efendi...2

Üstadımızın ehemmiyetli bir mektubudur.

Gayet ciddi bir ihtar ile bir hakikatı beyan etmeye lüzum var...3

Sual: İşaret-i Kur'âniye Risalesinde Fatiha'nın sırat-ı müstakîm eshabı ki...4

Salâhaddin'in fıkrasından bir parçadır...5

Sikke-i Tasdik-i Gaybî - s.2098

Aziz, sıddık kardeşlerim,

Risale-i Nur'un hakkaniyetine ve ehemmiyetine dair bir imza-yı gaybî...6

Risale-i Nur şakirtlerinden Emin, Hilmi, Kâmil ve Feyzi'nin bir fıkrasıdır...7

Feyzi ile Emin diyorlar:

Üstadımız olan Risale-i Nur'un ciddi hakaikleri içinde en tatlı bir fakihesi...8

Risale-i Nur eczalarını mahkemeden alıp, bana getirip teslim eden Hafız Mustafa'ya hitaptır.

Sen binler safalarla geldin, beni ebedî minnettar ettin...9

Beşinci nokta: Risale-i Nur, bu Anadolu memleketine belâların def'ine ehemmiyetli bir vesiledir...10

Aziz kardeşlerim,

Size iki pusulayı leyle-i Regaibden altı saat evvel yazdım...11

p258.gif (798 bytes) p260.gif (372 bytes)

Aziz, sıddık kardeşlerim,

Leyle-i Miracın, aynı leyle-i Regaib gibi hiç inkâr edilmez bir tarzda, bir nevi mucize-i Ahmediye gibi bir kerametini ve kâinatça hürmetini gözümüzle gördük. Şöyle ki:

Nasıl evvelce yazdığımız gibi iki ay kuraklık içinde burada hiç yağmur gelmediği, güya leyle-i Regaibi bekliyor gibi o mübarek gecenin gelmesiyle emsalsiz bir gürültü ile kudsiyetini burada gösterdiği gibi, aynen öyle de, o geceden beri buraya bir katre yağmur düşmediği halde, yirmi günden sonra aynen Miraç gecesi birden bire öyle bir rahmet yağdı ki, dinsizlerde şüphe bırakmadı ki, Sahibü'l-Miraç, Rahmeten li'l-Âlemîn olduğu gibi, onun Miraç gecesi de bir vesile-i rahmettir. Hem ehl-i imanın imanlarını kuvvetlendirdiği gibi, meyusiyetlerini de bir derece izale etti.

Hal-i âlemi bilmiyorum, fakat hissediyorum ki: Ehl-i imân her harici birkaç tarafta tazyikat, hem dahilî endişeler ve kuraklıktan gelen derd-i maişet ve nokta-i istinadı dünyaca bulamamaktan, ehemmiyetli bir meyusiyetin tesiriyle, hattâ ibadete karşı bir fütur gelmişti. Birden Miraç gecesi, burada kerametiyle leyle-i Regaibin kerametini takviye ederek ehl-i imana bildirdi ki: "Siz sahipsiz değilsiniz. Kâinat kabzasında bulunan bir zatın, âleme rahmet gönderdiği bir istinadgâhınız vardır" diye meyusiyet ve endişelerini kısmen izale eyledi.

Hem Risale-i Nur'un bir silsile-i kerametini teşkil eden tevafuk, bu hadisede hiç tesadüfe havale edilmez bir tarzda üç-dört tevafukla, leyle-i Miraç ve leyle-i Regaib hürmetlerinde Risale-i Nur'un da bir hissesi var olduğunu gördük.

Birinci tevafuk: İptida ve intiha-i terakkiyat-ı hayat-ı Ahmediyenin ünvanları olan leyle-i Regaib ve leyle-i Miraç bu kuraklık zamanında kesretli rahmette tevafuklarıdır.

İkinci tevafuk: Bugünlerde Hüsrev'in tevafuklu yazdığı Miraç Risalesini burada Risale-i Nur talebeleri şevke gelip aynen tevafukunu, hattâ yedi "fakat, fakat, fakat" kelimelerinin parlak tevafukunu gösteren nüshaları yazdılar, bitirdiler. Ben de tashih ediyordum, başkaları da okuyordular. Birden Miraç gecesi kesretli rahmetiyle gelmesi, Risale-i Nur'un yazılması ve Hüsrev'in Miraç Risalesi ve intişarı dahi bir vesile-i rahmet olduğunu talebelerine bir kanaat verdi. İki-üç tevafuk daha var. Bize kat'î kanaat veriyor ki, tesadüf içinde yoktur. Doğrudan doğruya bu muannid zamanında şeâir-i İslâmiyenin ehemmiyetlerini göstermeye bir işarettir. Umum kardeşlerime selâm ve Miraçlarını tebrik ederim.

p257.gif (1261 bytes)

Buranın umum ahalisi ve Risale-i Nur şakirtleri namına
Said Nursî

Evet, Üstadımızı tasdik ediyoruz.
Mehmed, Mehmed, Osman, İbrahim, Ceylan, Hayri v.s.

Aziz, sıddık kardeşlerim,

Bir sual: "Tevafukla bu keramet nasıl kat'î sabit oluyor?" diye kardeşlerimizden birisinin sualine küçük bir cevaptır...12

Sikke-i Tasdik-i Gaybî - s.2099

Aziz, sıddık kardeşlerim,

Bizim kat'iyen şek ve şüphemiz kalmadı ki...13

p260.gif (372 bytes)

Risale-i Nur'un kahramanı Hüsrev tarafından kaleme alınmıştır.

Risalei'n-Nur'un kerametlerindendir ki: Üstadımız Radıyallahü Anh, çok defa risalelerde, "Ey mülhidler ve ey zındıklar! Risalei'n-Nur'a ilişmeyiniz. Eğer ilişirseniz, yakında sizi bekleyen belâlar, sel gibi başınıza yağacaktır" diye on seneden beri kerratla söylüyorlardı. Bu hususta şahit olduğumuz felâketlerden,

Birincisi: Dört sene evvel Erzincan'da ve İzmir civarında vukua gelen hareket-i arz olmuştur. O vakitler münafıklar, desiselerle Isparta mıntıkasında Sava ve Kuleönü ve civarı köylerdeki Risale-i Nur talebelerine iliştiler. Otuz-kırk kadar Risale-i Nur talebelerini "Camie gitmiyorsunuz, takke giyiyorsunuz, tarikat dersi veriyorsunuz" diye mahkemeye sevk etmişlerdi. Cenab-ı Hak, İzmir civarına ve Âzerîleri ve civarındaki halkı dehşetler içinde bırakan zelzelelerle Risale-i Nur'un bir vesile-i def-i belâ olduğunu gösterdi. Bu zelzelelerden bir hafta sonra, mahkemeye sevk edilmiş olan o kardeşlerimizin hepsi beraat ettirilerek kurtulmuşlardı.

İkincisi: Yine vakit vakit Risale-i Nur talebelerinin arkalarında koşmakta devam eden mülhidler, hatt-ı Kur'ân ile çocuk okuttuklarını bahane ederek Isparta'da müteveffa Mehmed Zühtü (rahmetullahi aleyh) ile Sava Karyesinden Hâfız Mehmed (rahmetullahi aleyh) ismindeki iki Risalei'n-Nur talebesine hücum etmişler. Nur dersini okuyan çocukları, bu iki kardeşimizin evlerinden alınan Risale-i Nur eczalarıyla birlikte mahkemeye sevk edilmiş. Merhum Mehmed Zühtü, para cezasıyla mahkûm edilmek istenilmiş. Neticede, merkezi Erbaa ve Tokat'ta vukua gelen ikinci bir korkunç zelzele ile Cenab-ı Hak, Risalei'n-Nur bir vesile-i def-i belâ olmakla şakirtlerine yardım ederek Üstadlarının verdiği haberin sıhhatini tasdik etmek için o kardeşimizi beraat ettirmiş ve alınan bütün Risale-i Nur eczalarını kendilerine iade ettirmiştir.

Üçüncüsü ise: İçinde bulunduğumuz Denizli Hapishanesindeki musibetin başımıza gelmesine sebep olan o münafıklar, Rumî bin üç yüz elli dokuz senesinde, tekrar başta sevgili Üstadımız olduğu halde, bize ve Risalei'n-Nur'a hücum ettiler. bir kısmımızı Isparta'dan topladılar, bir kısmını Çivril'den Isparta'ya getirdiler, sevgili Üstadımızı da yalnız olarak Kastamonu'dan Isparta'ya sevk ettiler. Daha başka vilâyetlerden de arkadaşlarımız Isparta'ya getirilmişti. Ehl-i garazın iğfaline kapılan Isparta adliyesi, Risalei'n-Nur'un gayesi haricinde bulunan cephelerde, bizce mânâsı olmayan ithamlar altında bizi sıkıyordu. Bilhassa kıymettar Üstadımızı daha çok tazyik ettikleri vakit, Üstadımıza lüzumlu lüzumsuz bir çok sualler açan Isparta Müddeiumumîsinin "Bu belâlar dediğin nedir?" diye olan sualine cevaben: Evet, demiş, zındıklar eğer Risalei'n-Nur'a ve şakirtlerine ilişseler, yakında bekleyen belâların hareket-i arz suretiyle geleceğini söylemişti.

Daha sonra bizi Denizli'ye sevk ettiler. Kastamonu, İstanbul, Ankara dahil olmak üzere on vilâyetten adliyelere sevk edilen yüzü mütecaviz Risale-i Nur talebelerinin bir kısmı bırakılmış, yetmiş kişiden ibaret olan bir diğer kısmı da Denizli'de "medrese-i Yusufiye" namını alan hapiste bulunuyordu. Bizim bütün müracaatlarımıza sudan cevap veriliyor, sevgili Üstadımız daha çok tazyik ve sıkıntı içerisinde yaşattırılıyor, ufûnetli, rutubetli, zulmetli, havasız bir yerde bütün bütün konuşmaktan ve temastan men edilmek suretiyle haps-i münferidde azap çektiriliyordu.

İşte bu sıralarda Denizli zindanının bu dehşetli ıztıraplarını geçirmekte idik. Allah'tan başka hiçbir istinadgâhları bulunmayan bu biçarelerin bir kısmı Kastamonu'dan, diğer bir kısmı İnebolu'dan, diğer bir kısmı da İstanbul'dan henüz gelmemişlerdi. Şu vatanın her köşesinde hak ve hakikat için çırpınan ve saf kalbleriyle necatları için Rabb-i Rahimlerine iltica eden pek çok mâsumların semâvâtı delip geçen Arşu'r-Râhmân'a dayanan âhları boşa gitmedi. Allahü Zülcelâl Hazretleri, o mübarek Üstadımızın Isparta'da söylediği gibi, mâsumları Cennete götüren, zâlimleri Cehenneme yuvarlayan dehşetli bir diğer zelzeleyi gönderdi. Karşısında Risalei'n-Nur müdafaa vaziyetinde bulunmamasından çok haneler harap oldu, çok insanlar enkaz altında ezildi, çokları sokak ortalarında kaldı. Henüz memleketlerinin hapishanelerinde bulunan kardeşlerimizden Kastamonu'dan Mehmed Feyzi ve Sadık ve Emin ve Hilmi ve İnebolu'dan Ahmed Nazif, Denizli Hapishanesine sevk edildiklerinde şu mâlûmatı verdiler:

"Zelzele tam gece saat sekizde başladı. Bütün arkadaşlar, Lâ ilâhe illâllah zikrine devam ediyorduk. Zelzele bütün şiddetiyle devam etmekte idi.


Sikke-i Tasdik-i Gaybî (Sayfa: 2100-2102)

Sikke-i Tasdik-i Gaybî - s.2100

O sırada hatırımıza geldi: Risalei'n-Nur'u aşkla ve bir sâikle üç-beş defa şefaatçı ederek Cenab-ı Hak'tan halâs istedik. Elhamdü lillâh, derhal sâkin oldu.

"Kastamonu'da ise, o gece kaleden kopan çok büyük bir taş, aşağıya yuvarlanarak bir haneyi ezmiş; birçok hanelerde yarıklar, çıkıklıklar olmuş, birkaç ev çökmüş, hükûmet binası yarılmış, daha bunun gibi hasârat ve zâyiat olmuş. Fakat zelzele hergün olmak suretiyle bir müddet devam etmiş. Tosya'da bin beş yüz ev harap olmuş, ölü ve yaralı miktarı çok fazla imiş. Kargı ve Osmancık tamamen, Lâdik ve sair mahallerde zayiat fazla miktarda imiş. İnebolu'da bir minarenin alemi eğrilmiş, ufak tefek çatlaklıklar olmuş, hasârat ve zayiat olmamış."

Ahmed Nazif, Emin, Sadık, Mehmed Feyzi

Üçüncü olan bu hareket-i arzdan sonra, yine Risalei'n-Nur'a ve talebelerine ve müellifine hücum eden ehl-i garazın sözünü dinleyen adliye, aynı tarzda bizi sıkmakta devam ediyordu. Zındıka taraftarları, mübarek Üstadımızın ihbarları olan ve Risale-i Nur'un büyük kerametlerinden olup zelzeleler eliyle gelen beliyelere ehemmiyet vermek istemiyorlardı. Risalei'n-Nur'un İlâhî ve Kur'ânî hakikatlerine karşı cephe alan bu zümrenin başına bir dördüncü tokat daha geldi.

Garibi şu ki, biz Şubat'ın üçüncü günü mahkemeye çağrılmıştık. Iztırap ve elemleri içinde yüreklerimizi ağlatan hastalıklı haliyle kendisinden sorulan suallere cevap vermek için altmış beş kadar talebesinin önünde ayağa kalkan mübarek Üstadımızın cevapları arasında "O zındıkların dünyaları başlarını yesin ve yiyecek!" kelimeleri, tekrar tekrar heyet-i hâkimenin yüzlerine karşı ağzından dökülüyordu. Birkaç defa mahkemeye gidip geldikten sonra, 7 Şubat 1944 tarihli İstanbul'da münteşir Hemşehri ismindeki bir gazete elime geçti. Gazete okumaya ve radyo dinlemeye hevesli olmamaklığımla beraber, "Yirminci asrın medenîleriyiz" diyerek bugünkü terakkiyat-ı beşeriyeyi kendilerinden bilen, Allah'ı unutan, âhirete inanmayan insanların başlarına Cenab-ı Hakkın, motorlu vasıtalar eliyle nasıl ateşler yağdırdığını, o münkirlerin dünkü cennet hayatlarının bugünkü cehennemî hâlât içinde nasıl geçmekte olduğunu bilmek ve Risalei'n-Nur'un bereketiyle Anadolu'yu bu dehşetli ateş yağmurundan nasıl muhafaza etmekte olduğunu görmek ve şükretmek hâletinden gelen bir merakla bazı bu gibi havadisleri sorardım ve dinlerdim.

İşte bu gazetenin de harp boğuşmalarına ait resimlerine bakıyordum. Nazarıma çarpan, büyük yazı ile yazılmış bir sütunda, Anadolu'nun yirmi bir vilâyetini sarsan ve Şubat'ın birinci gününün gecesinde sabaha karşı herkes uykuda iken vukua gelen ve pek çok zayiata mal olan dehşetli bir zelzeleyi haber veriyordu. Derhal, Şubat'ın üçünde mahkemede sevgili Üstadımızın heyet-i hâkimeye "Zındıkların dünyaları başlarını yesin ve yiyecek!" diye tekrar tekrar söylediği sözleri hatırladım, "Eyvah!" dedim, "Risale-i Nur ıslah eder, ifsad etmez; imar eder, harap etmez; mes'ud eder, perişan etmez" diye söylerken, "Aksiyle bizi ve Risalei'n-Nur'u itham etmek, Hâlikın hoşuna gitmiyor" dedim.

İşte, merkezi Gerede, Bolu ve Düzce olan bu kanlı zelzele, Risalei'n-Nur'un dördüncü bir kerameti idi. Bu gazete şu malûmatı veriyor; Ankara, Bolu, Zonguldak, Çankırı ve İzmit vilâyetlerinde fazla kayıplar varmış. Gerede'de iki bin ev yıkılmış, yıkılmayan evler de oturulmayacak derecede harap olmuş, binden fazla ölü varmış, enkaz altından mütemadiyen ölü çıkartılıyormuş. Düzce'de zarar çokmuş, ölü ve yaralıların miktarı malûm değilmiş. Ankara'da yüz üç ölü ve bir o kadar da yaralı varmış. Bine yakın ev yıkılmış. Debbağhane'de iki ev çökmüş, bazı köylerde sarsıntıyı müteakip yangınlar olmuş. İlk sarsıntı çok kuvvetli olmuş, sarsıntıyı yeraltından gelen bir takım gürültüler takip etmiş. Bolu'dan ve diğer yerlerin köylerinden bir hafta geçtiği halde henüz malûmat alınamıyormuş. Diğer bir yerde iki yüz ev yıkılmış, on bir ölü varmış. Bolu ile telgraf ve telefon hatları kesilmiş, zelzele mıntıkasında şiddetli bir kar fırtınası hüküm sürüyormuş. İzmit'te zelzele olurken şimşekler çakmış, şehir birkaç saniye aydınlık içinde kalmış. Birçok yerlerde halk çırıl çıplak sokaklara fırlamış. Dünyanın bütün rasathaneleri bu büyük Anadolu zelzelesini kaydetmiş. Bir İngiliz rasathanesi sarsıntının çok harap edici olduğunu bildirmiştir. Sinop'ta aynı günde çok korkunç bir fırtına olmuş, gök gürültüleri ve şimşeklerle gittikçe şiddetini arttırmıştır.

Daha sonra başka bir gazetede tamamlayıcı ve hayret verici şu malûmatları gördüm: Zelzeleden evvel kediler, köpekler üçer-beşer olarak toplanmışlar, düşünceli, hüzünlü gibi alık alık birbirine bakarak bir müddet beraber oturmuşlar, sonra dağılmışlar. Gerek zelzele olurken ve gerekse olmadan evvel ve olduktan sonra da bu hayvanlardan hiçbiri görünmemiş, kasabalardan uzaklaşarak kırlara gitmişler. Bir garibi de şu ki: Bu hayvanlar isyanımızdan mütevellid olarak başımıza gelecek felâketleri lisan-ı halleriyle haber

Sikke-i Tasdik-i Gaybî - s.2101

verdiklerini yazıyorlar da biz anlamıyoruz diyerek taaccüp ediyorlar.

İşte Üstadımız Bediüzzaman, uzun senelerden beri: "Zındıklar Risalei'n-Nur'a dokunmasınlar ve şakirtlerine ilişmesinler. Eğer dokunurlar ve ilişirlerse, yakından bekleyen felâketler onları yüz defa pişman edecek!" diye Risalei'n-Nur ile haber verdiği yüzler hâdisat içinde, işte zelzele eliyle doğruluğunu imza ederek gelen dört hakikatlı felâket daha...

Cenab-ı Hak bize ve Risalei'n-Nur'a taarruz edenlerin kalblerine iman ve başlarına hakikatı görecek akıl ihsan etsin, bizi bu zindanlardan, onları da bu felâketlerden kurtarsın. Âmin.

Mevkuf Hüsrev

Aziz, sıddık kardeşlerim,

Şimdiye kadar gizli münafıklar, Risale-i Nur'a kanunla...1

Ahmed yaratılmış o büyük Nur-u Ehadden

Her zerrede nurdur, o ezelden hem ebedden...2

4

Yirmi Sekizinci Mektuptan Yedinci Mesele

Şu Mesele, Yedi İşarettir...3

Mahrem bir suale cevaptır

Şu sırr-ı inâyet...4

p261.gif (1629 bytes)

Aziz, sıddık kardeşlerim,

Evvela geçen mübarek leyle-i Beratınızı ve gelecek Ramazan-ı Şerifinizi tebrik ederiz. Bu sene, Berat Gecesini, Nurcular hakkında çok bereketli ve kerametli olduğuna bir emaresini hayretle gördük. Şöyle ki:

Ben, Berat gecesinden az evvel Asâ-yı Mûsâ tashihiyle meşgul iken, bir güvercin pencereye geldi, bana baktı. Ben dedim: "Müjde mi getirdin?" İçeriye girdi. Güya eskiden dost idik gibi hiç ürkmedi, Asâ-yı Mûsâ üstüne çıktı, üç saat oturdu. Ekmek, pirinç verdim, yemedi. Tâ akşama kaldı, sonra gitti. Tekrar geldi, tâ sabaha kadar yanımda kaldı. Ben yatarken başıma geldi, Allahaısmarladık nev'inden başımı okşadı, sonra uçtu, gitti. İkinci gün ben teessüf ederken yine geldi, bir gece daha kaldı. Demek bu mübarek kuş, hem Asâ-yı Mûsâ, hem Beratımızı tebrik etmek istedi.

Said Nursî

p262.gif (1306 bytes)

Evvela: Şimdi tam tahakkuk etti ki, zelzele, Risalei'n-Nur ile alakadardır. Hüsrev'in, müdafaatımda yazılan dört zelzele meselesini tasdik eden bu geceki şiddetli dört defa zelzele, bana ve Nurlara ve bu memlekete kat'î bir suikast eseri olarak hükûmet içersinde hizmetçime bağararak bana tahkirkârane ihanet ve şetmedip "Git ona söyle!" diyen ve kaymakamın emr-i cebrî ile "Hasta da olsa buraya getiriniz" bekçilere ve jandarmalara emir veren ve Afyon'un perde altındaki büyük memura dayanan Emirdağ zabıtası, hem Nur şakirtlerinin şevklerine, hem Nurların burada yazılmasına, hem bana ehemmiyetli sıkıntı vermesi, aynı vakitte böyle burada görülmeyen bu şiddetli zelzelenin gelmesi gösteriyor ki, Risale-i Nur bir vesile-i def-i belâdır; tatile uğradıkça belâ fırsat bulup gelir.

Said Nursî

Zekâi'nin bir manzumesi

Bu Nur eser, tefsîridir o semavî kitabın...5

p263.gif (1382 bytes)

6 p264.gif (715 bytes)

âyetinin veraset-i Ahmediye (a.s.m.) cihetinde, mânâ-yı işarî noktasında, bu asırda o Rahmeten li'l-Âlemînin bir aynası ve hakikat-i Kur'âniyenin bir hakikî tefsiri olan Risale-i Nur, o küllî rahmetin bir cilvesi, bir nümunesi olmasından, hakikat-i Muhammediyenin (a.s.m.) bir kısım evsafını, mânâyı mecâzî ile cüz'î bir vârisine verilebilir diye, bu parlak kasideye ilişmedim.

Sikke-i Tasdik-i Gaybî - s.2102

Yalnız hakikat-i Ahmediye (a.s.m.) ile aynasının farkına işareten bazı kelimeler ilâve edildi.

Said Nursî

Huzur bulur bugün seninle âlem,
Ey bu asırda rahmet-i âlem Risaletü'n Nur!
Sürur bulur bugün seninle âdem,
Ey bir rahmet-i âlem Risaletü'n-Nur!
Bu hasta gönüller çoktan perişan,
Varsa sende eğer Lokman'dan nişan,
Bir şifa sun, gel, ey mahbub-u zişan,
Ey cilve-i rahmet-i âlem Risaletü'n-Nur!
Gelmez mi sonu bu uzun hecenin,
Geçmez mi gamı bu yaslı gecenin?
Zâri arttı, sabrı bitti nicenin,
Ey cilve-i rahmet-i âlem Risaletü'n-Nur!
Fahr-i Âlem, Arştan bu yere indi,
Şâh-ı Velâyet gelip Düldül'e bindi,
Zülfikar'a bugün, artık nur dendi,
Ey bu zamanda rahmet-i âlem Risaletü'n-Nur!
Yolumuz, bu Nurun bu nurlu yolu,
Olduk hepimiz o Nurun bir kulu,
Nur yolunda yürüyen hem ne mutlu
Ey nümune-i rahmet-i âlem Risaletü'n-Nur!
Nursun, nur çıkan nurlu dağında,
Bülbül öter bahçesinde bağında,
Tozu olsak onun pâk ayağında
Ey rahmet-i âlem cilvesi Risaletü'n-Nur!
Dertlere dermansın, mahbub-u cansın,
Hem câmiü'l-esmâ ve'l-Kur'ân'sın,
Hem de nur-u Haktan bize ihsansın,
Ey bir rahmet-i âlem Risaletü'n-Nur!
Bu âlemde madde değil, bir özsün,
Her zerreden bakan bütün bir gözsün,
Kâinatı hayran eden bütün bir yüzsün,
Ey misal-i rahmet-i âlem Risaletü'n-Nur!
Asl-ı evvelisin balın, şekerin,
Deryasısın cümle ilmin, hünerin,
Gelmedi cihana böyle eser benzerin
Ey mir'ât-ı rahmet-i âlem Risaletü'n-Nur!
Nihayetsiz, sonu gelmez bütünsün,
Nur cemâlin bütün bütün görünsün
Ey mazhar-ı rahmet-i âlem Risaletü'n-Nur!
Boyun büküp acı acı melerdik,
Gözyaşını kanlar ile silerdik,
Görsek diye seni Haktan dilerdik
Ey bir temsil-i rahmet-i âlem Risaletü'n-Nur!
Çünkü sensin bu asırda Rahmeten li'l-Âleminin cilvesi,
Çünkü sensin şimdi Şefiü'l-Müznibînin vârisi.
"Ağisnâ yâ Gıyâse'l-Müstağîsîn" bir duası,
Ey şule-i rahmet-i âlem Risaletü'n-Nur!
Şifa bulsun şimdi biraz yaramız,
Revaç bulsun geçmez olsun paramız,
Saç nurunu, aka dönsün karamız,
Ey ziya-yı rahmet-i âlem Risaletü'n-Nur!
Cürmümüzle külhan gibi pürnârız,
Dert elinden hem hergün zâr u zârız.
Affet bizi madem sana hep yârız,
Ey nur-u rahmet-i âlem Risaletü'n-Nur!
Meylimiz yok yalancı bir dünyaya,
Son verdik biz bid'alara, riyaya,
Kapılmayız öyle kuru hülyaya,
Yok bizde cemiyet kurma hülyası,
Yok başka bir yola gitme sevdası,
Olduk ancak nurun dertli şeydâsı,
Ey dertlilere rahmet-i âlem Risaletü'n-Nur!
Yollarda bıraktık geçtik dervişi,
Attık gönüllerden öyle teşvişi,
Kâfi bu parlayan nurun güneşi
Ey mâkes-i rahmet-i âlem Risaletü'n-Nur!
Geçmişiz hep medihlerden, senâdan,
Yüz çevirdik servetlerden, gınâdan,
Nur isteriz, geçmeden bu fenadan,
Ey bu asırda rahmet-i âlem Risaletü'n-Nur!
Nur elinden içeli biz şarabı,
Çevirmişiz tatlılığa azâbı,
Bir mahbûbun biz de olduk türâbı
Ey bize rahmet-i âlem Risaletü'n-Nur!
Âşıkların Arşa çıkan feryadı
Ağlatıyor o pâk ruhlu ecdadı,
Allah için eyle bize imdadı,
Ey muhtaçlara rahmet-i âlem Risaletü'n-Nur!
Gökler saldı belâ, yer verdi belâ,
Sarstı âfâkı bir acı vaveylâ,
Rahmet et âleme, ey nur-u Mevlâ!
Ey cilve-i rahmet-i âlem Risaletü'n-Nur!
Bir yanda sel var, bir yanda kan akar,
Bu belâ ateşi âlemi yakar,
Ağlayan bu beşer hep sana bakar,
Ey nümune-i rahmet-i âlem Risaletü'n-Nur!
Çevrildi ateşle bu koca dünya,
Bir cehennem gibi kaynadı derya.
Yetiş imdada ey şâh-ı evliya!
Ey bu zamanda rahmet-i âlem Risaletü'n-Nur!
Her yangını senin nurun söndürür,
Herbir yeri bir gülşene senin nurun döndürür,
Deccâlı da birgün gelir elbette öldürür
Ey nur-u rahmet-i âlem Risaletü'n-Nur!
Zındıkaya, küfre karşı saldırdın,
Gönüllerden kederleri kaldırdın,
Bizi nurun deryasına daldırdın,
Ey biçarelere rahmet-i âlem Risaletü'n-Nur!
Kaldıramaz sana asla kimse el,
Bağlıyoruz bizler sana candan bel,
Dünyalara sensin ümit ve emel,
Ey ziya-i rahmet-i âlem Risaletü'n-Nur!
Sen ordu kurmazsın erle, uşakla,
Savaşmazsın öyle, topla, bıçakla,


Sikke-i Tasdik-i Gaybî (Sayfa: 2103-2105)

Sikke-i Tasdik-i Gaybî - s.2103

Nurunla şu asrı tutup kucakla,
Ey şimdi rahmet-i âlem Risaletü'n-Nur!
Bitsin de, bu korkunç tufan-ı şedid,
Açılsın yep yeni bir devr-i mes'ud,
On sekiz bin âlem eylesin hep îd,
Ey ehl-i Kur'ân'a rahmet-i âlem Risaletü'n-Nur!
Geliyor şu karşıdan gerçi bir zulmet,
Fakat sensin bugün âleme rahmet,
Boğacaksın onu nurunla elbet,
Ey bir rahmet-i âlem Risaletü'n-Nur!
Kızıl ejder yuvamıza girmesin,
Zehirli eli yakamıza ermesin,
Karşı durup nurun fırsat vermesin,
Ey seyf-i rahmet-i âlem Risaletü'n-Nur!
Kara duman üstümüzden dağılsın,
Kızıl alev sönüp âlem ayılsın,
Bu zaferin haşre kadar anılsın,
Ey zülfikar-ı rahmet-i âlem Risaletü'n-Nur!
O soydandır nice canlar yakanlar,
O soydandır evler barklar yıkanlar,
O soydandır sana kinle bakanlar.
Ey hüccet-i rahmet-i âlem Risaletü'n-Nur!
Mâsumların kanlarını içerler,
Ebu Cehl'i, Nemrutları geçerler,
Ölümlerden ölümleri seçerler,
Ey şimdi bir rahmet-i âlem Risaletü'n-Nur!
Bir mikrop ki, ciğerleri dişliyor,
Kanımızla kendisini besliyor,
Temiz yurdu telvis edip pisliyor,
Ey bir eczahane-i rahmet-i âlem Risaletü'n-Nur!
Gazilerin, fatihlerin konağı,
Seyyidlerin, serverlerin otağı,
Bu vatandır, şehitlerin yatağı,
Ey cilve-i rahmet-i âlem Risaletü'n Nur!
O şehidin ala dönmüş kefeni,
Miskler kokar, güle benzer bedeni.
Öper melekler de nurlu nâşını,
Ey nümune-i rahmet-i âlem Risaletü'n-Nur!
Kur'ân diyor, ölmemiştir, diridir,
Herbirisi Hakkın arslan eridir,
Türbeleri yürekleri titretir,
Ey âyine-i rahmet-i âlem Risaletü'n-Nur!
Armağansın çünkü asîl millete,
Düşmeyelim birgün bile zillete,
Götür bizi şanlı büyük devlete,
Ey misal-i rahmet-i âlem Risaletü'n-Nur!
Eyleyeler nurun ile hep savlet,
Zaferlerle şanlar bulur bu millet,
Şarka, garba ziya salsın bu devlet,
Ey bizlere rahmet-i âlem Risaletü'n-Nur!
Nurdan kanadın, hem sağlam kolun var,
Nurdan senin hakka giden yolun var.
Kabul et, bir kemter Feyzi kulun var,
Ey bu asırda rahmet-i âlem Risaletü'n-Nur!

Üstadım, Efendim Hazretleri,

1 p264.gif (1525 bytes) âyetinin nurlarından, Nurun sayesinde alabildiğim bir zerreyi bu şekilde yazdım, ve huzur-u irfanınıza sundum. Kabulünü rica eder, selâmlarımızı sunar ve mübarek ellerinizi öperiz efendimiz.

Bîçare talebeniz Hasan Feyzi (Rahmetullahî aleyhi ebeden dâimâ)

Üniversitedeki Nur şakirtlerinin, Nur hakikatinin fen dairesinde fevkalâde kıymetini takdir ettiklerine bir nümunedir.

p261.gif (2469 bytes)

Şu kâinat semasının gurubu olmayan mânevî güneşi olan Kur'ân-ı Kerim; şu mevcudat kitab-ı kebirinin âyât-ı tekvîniyesini okutturmak, mahiyetini göstermek için şuaları hükmünde olan envarını neşrediyor. Ukul-ü beşeri tenvir ile sırat-ı müstakimi gösteriyor. Beşeriyet âleminde her fert, hilkatindeki makasıdı ve fıtratındaki metâlibi ve istikametindeki gayesini, o hidayet güneşinin nuru ile görür, anlar ve bilir. O hidayet nurunun tecellisine mazhar olanlar, kalb kabiliyeti nisbetinde ona aynadarlık ederek kurbiyet kesbeder. Eşya ve hayatın mahiyeti o nur ile tezahür ederek, ancak o nur ile görülür, anlaşılır ve bilinir. Şems-i Ezeliyenin mânevi hidayet nurlarını temsil eden Kur'ân-ı Kerîm, kalb gözüyle hak ve hakikati görmeyi temin eder. Onun için, onun nurundan uzakta kalanlar, zulümatta kalırlar. Zira herşey nur ile görülür, anlaşılır ve bilinir. İşte şu kitab-ı kebirin mânevi ve sermedî güneşi olan Kur'ân-ı Kerîmin nur-u tecellîsine bu asrımızda "Nur" ismiyle müsemmâ olan Risale-i Nur'un şahs-ı mânevisi mazhar olmuştur. O Nurlar ki, zulümattan ayrılmak istemeyen yarasa tabiatlı, gaflet uykusuyla gündüzünü gece yapan sefahet-perest, aklı gözüne inmiş, zulümatta kalarak gözü görmez olanlara ve yolunu şaşıranlara karşı projeksiyon gibi nurlarını iman hakikatlerine tevcih ederek sırat-ı müstakîmi büsbütün kör olmayanlara gösteriyor. Nur topuzunu ehl-i küfür ve münkirlerin başına vurup "Ya aklını başından çıkar at hayvan ol, yahut da aklını başına alarak insan ol!" diyor.

İlim bir nevi nur olduğuna göre, Risale-i Nur'un ilme olan en derin vukufunu gösterecek bir-iki deliline kısa işaret ederiz.

Sikke-i Tasdik-i Gaybî - s.2104

Evvelâ: Şunu hatırlamalıyız ki: Risale-i Nur, başka kitapları değil, belki yalnız Kur'ân-ı Kerîmi üstad olarak tanıması ve ona hizmet etmesi itibarıyla; makbuliyeti hakkında bizim bu mevzuda söz söylememize hâcet bırakmıyor. Biz, ancak ilim erbabı mabeyninde Risale-i Nur'un değerini tebârüz ettirmek için ilâveten deriz ki:

Risale-i Nur, şimdiye kadar hiçbir ilim adamının tam bir vuzuhla ispat edemediği en muğlâk meseleleri, gayet basit bir şekilde, en âmi avam tabakasından tut, tâ en âli havas tabakasına kadar herkesin istidadı nisbetinde anlayabileceği bir tarzda, şüphesiz ikna edici ve yakinî bir şekilde izah ve ispat etmesidir. Bu hususiyet hemen hemen hiçbir ilim adamının eserinde yoktur.

İkincisi: Bütün Nur eserleri Kur'ân-ı Kerîmin bir kısım âyetlerinin hakiki tefsiri olup, onun mânevi i'câzının lem'aları olduğunu her hususta göstermesidir.

Üçüncüsü: İnsanların en derin ihtiyaçlarına kat'î delil ve burhanlarla ilmî mahiyette cevap vermesidir. Meselâ, Vâcibü'l-Vücudun varlığı ve âhiret ve sair imân rükünlerini, bir zerrenin lisan-ı hal ve kâl suretinde tercümanlığını yaparak ispat etmesi. En meşhur İslâm filozoflarından İbn-i Sina, Fârâbî, İbn-i Rüşd bu mesleklerde bütün mevcudatı delil olarak gösterdikleri halde, Risale-i Nur, o hakikatleri aynen bir zerre veya bir çekirdek lisanıyla ispat ediyor. Eğer Risale-i Nur'un ilmî kudretini şimdi onlara göstermek mümkün olsaydı, onlar hemen diz çöküp Risale-i Nur'dan ders alacaklardı.

Dördüncüsü: Risale-i Nur, insanın senelerce uğraşarak elde edemeyeceği bilgileri, komprime hülâsalar nev'inden kısa bir zamanda temin etmesidir.

Beşincisi: Risale-i Nur, ilmin esas gayesi olan rıza-yı İlâhîyi tahsile sebep olması ve dünya menfaatine ilmi hiçbir cihetle âlet etmeyerek tam mânâsıyla insaniyete hizmet gibi en ulvî vazifeyi temsil etmesidir.

Altıncısı: Risale-i Nur, kuvvetli ve kudsî ve imânî bir tefekkür semeresi olup bütün mevcudatın lisan-ı hal ve kal suretinde tercümanlığını yapar. Aynı zamanda imân hakikatlerini ilmelyakîn ve aynelyakîn ve hakkalyakîn derecelerinde inkişaf ettirir.

Yedincisi: Risale-i Nur, bütün ilimleri câmi oluşudur. Adeta ilim iplikleriyle dokunmuş müzeyyen kumaş gibidir. Ve şimdiye kadar hiçbir ilim erbabı tarafından söylenmemiş ve her ilme olan en derin vukufunu tebarüz ettiren vecizeler mecmuasıdır. Misal olarak birkaçını zikrederek, heyet-i mecmuası hakkında bir fikir edinmek isteyenlere Risale-i Nur bahrine müracaat etmesini tavsiye ederiz.

"Sivrisineğin gözünü halk eden, güneşi dahi o halk etmiştir."

"Bir kelebeğin midesini tanzim eden, Manzume-i Şemsiyeyi dahi o tanzim etmiştir."

"Bir zerreyi icad etmek için, bütün kâinatı icad edecek bir kudret-i gayr-ı mütenahî lâzımdır. Zira şu kitab-ı kebîr-i kâinatın herbir harfinin, bâhusus zîhayat herbir harfinin, herbir cümlesine müteveccih birer yüzü ve nâzır birer gözü vardır."

"Tabiat, misalî bir matbaadır; tâbi' değil. Nakıştır, nakkaş değil. Misdardır, masdar değil. Nizamdır, nâzım değil. Kanundur, kudret değil. Şeriat-ı iradiyedir, hakikat-i hariciye değil."

"Sabit, daim, fıtrî kanunlar gibi, ruh dahi, âlem-i emirden, sıfat-ı iradeden gelmiş ve kudret ona vücud-u hissî giydirmiştir, bir seyyâle-i lâtifeyi o cevhere sadef etmiştir..." Ve hâkezâ, binler vecizeler var.

p266.gif (462 bytes)

Üniversite Nurcuları namına duanıza çok muhtaç Mustafa Ramazanoğlu

Halil İbrahim'in manzumesidir.

p267.gif (2612 bytes)

Zerremizi ferd-i şefkatinle şems-i envârına düşürdün,
Cehlimizle enaniyetimizi diyâr-ı irfanına düşürdün.
Mâden-i nühasımızı pota-i Furkana düşürdün,
Hayfâ ki, o potada zünnar-ı inkârımızı düşürdün.
Sarây-ı Kâbe-i ulyâya erip tûl-ü emelimizi düşürdün,
Makam-ı nur-u tevhîde varıp hâb-ı hayâlimizi düşürdün.
Haremgâh-ı İlâhîde süveyda hücresine yükümüzü düşürdün,
Heyet-i suretinin derunundaki mânâya gönlümüzü düşürdün.
Tâ ezel sabahında vahdet nağmesini işittin,
Leylâ-yı zaman Kays ile bir demde görüştün,
Dost ikliminin lâlesinin bağlarına eriştin,
Vahdet-i sâki midadını 2 p268.gif (270 bytes) kevserine düşürdün.
Olmasaydın ey Risale-i Nur bize sen armağan;

Sikke-i Tasdik-i Gaybî - s.2105

Câh-ı mâsiva, nefs-i tâğutla bel' ederdi bizi heman.
Dalâletten geçemez, küfür benliğinde kalırdık üryan,
Hamden lillâh, katremizi bahr-i envârına düşürdün.
Sendeki esrâr-ı Hak 3 p269.gif (360 bytes) yi söylesem,
Gül vechindeki Lâhut benini şerh ve beyan eylesem.
Nur-u Hudâ, mü'mine hedâ, dalâlete seyf-i hemta mı desem,
Zülfikar ve Asâ-yı Mûsâ ile münkirleri girdaba düşürdün.
Âşina-yı bezm-i Haktır Risale-i Nur talebeleri,
Nur-u Yezdan, Feyz-i Kur'ân'dır cümlesinin rehberi.
Bu âciz nâtüvan onların bir hakir kemteri,
Halil İbrahim'e "hâk-i der-i Âl-i Abâ" tam düşürdün.

p270.gif (460 bytes)

Duanıza çok muhtaç günahkâr kardeşiniz Hâk-i der-i Âl-i Abâ

Hüve Nüktesi

Aziz ve sıddık kardeşlerim...4

Yirmi Dokuzuncu Mektubun Beşinci Risale olan Beşinci Kısmı 5

Na'büdü Nüktesi

Bu mânâyı tenvir için, kendi başımdan geçmiş nurlu ve hâli ve hakikatlı bir hayâli söylüyorum...6

Risale-i Nur nedir, Bediüzzaman kimdir?

Her asır başında hadisçe geleceği tebşir edilen dinin yüksek hâdimleri...7

Müellifin vasiyetnâmesi münasebetiyle Halil İbrahim'in Risale-i Nur hakkında Nur şakirtleri namına yazdığı bir fıkrasının bir parçasıdır.

Risale-i Nur, nurdan bir ibrişimdir ki...8

Medine-i Münevvere'de bulunan ve Nur'un hakikatini tam anlayan ve İslâmiyete hizmet eden bir âlimin mektubudur.

Gönüller fâtihi pek muhterem ve mükerrem Üstadımız Hazretleri,

Mübarek ellerinizden öper, bütün aziz ve sadakatli talebelerinizle beraber sıhhat ve selâmette daim olmanızı bârigâh-ı Kibriyâdan niyaz eylerim.

Müslümanlar için en büyük bir bayram diye ancak vasıflandırılabilen beraatiniz, bütün Nurcuları şâd ve handan eylediği gibi, bendenizi de dünyalar kadar memnun ve mesrur eylemiştir. Nasıl memnun etmesin ki, sizin eserlerinizle birlikte beraatiniz demek, ruhun maddiyata, nurun zulmete, imânın küfre, hakkın bâtıla, tevhidin şirke ve irfanın cehle galip gelmesi demektir.

Yıllardan beri önüne sıradağlar gibi engeller, korkunç uçurumlar gibi mâniler konulan Nur çağlayanı, en sonunda mucizevî bir şekilde bütün sedleri yıkmış, mânileri aşmış, nur ile bütün zulmetleri târümar eylemiştir.

"Mucizevî harikalarla doğan İlâhî tecellîlerin vasfında kalemler kırılır, fikirler gürülder, ilhamlar yanar, kül olur" derlerdi. Hakikaten bendeniz, şimdi bu müstesna zaferin karşısında aynı aczi bütün varlığımla hissediyorum. Zira tefekkür ve ilhamıma nihayetsiz bir ufuk açılıyor. Cihan, muhteşem bir Nur mâbedini andırıyor. Civarımdaki herşey, her yer derin vecd ve istiğraklarla gaşyolunmuş bir halde... Her zerrede, 9 vimsish.gif (1521 bytes) sırr-ı Sübhânîsi tecelli ediyor...

Binaenaleyh bilmiyorum, bu mes'ut hadiseyi şanlı bir zafer, şahane bir fetih, İlâhî bir kurtuluş cihanşümul bir bayram diye mi vasıflandırayım? Zira kudsî dâvânın kazanmış olduğu bu İlâhî zafer, bütün İslâm ve insanlık dünyasındaki mücahitlerin azimlerine kuvvet, ruhlarına can, imânlarına hız ve heyecan vermiştir.

Evet, azim ve imanları, aşk ve emelleri henüz kemale ermemiş olan birçok Müslümanlar, maalesef acıklı bir yeis içinde idiler. Böyle bir zaferin tahakkukunu, hayal ve muhal görüyorlardı. Fakat bütün feyiz ve nurunu insanlığı tenvir ve irşad için İlâhî bir güneş halinde Arş-ı Âzamın pürnur ufuklarından inen Kur'ân-ı Kerîmden alan Nur neşriyatı, durgun gölleri andıran gönülleri deryalar gibi coşturmuş, kasvet ve hicran yıllarının ümit ve emellere vurduğu müthiş zincirleri kırmıştır.


Sikke-i Tasdik-i Gaybî (Sayfa: 2106-2108)

Sikke-i Tasdik-i Gaybî - s.2106

O nur kaynağından fışkıran o serapa feyiz ve hikmetler saçan eserler, hislerin, fikirlerin ve bilhassa alevler içinde yanan ruh ve vicdanların ezelî ve ebedî ihtiyaçlarına cevap verdiği gibi, onları dalga dalga boğucu karanlıklar muhitinden, ter temiz ve pırıl pırıl nur ufuklarına çıkarmıştır.

Yıllarca devam eden uzun bir sükût, derin bir gaflet ve boğucu bir zulmetten sonra İlâhî bir güneş halinde parlayan bu kudsî zafer, nur için yol aramakta olan perişan beşeriyetin yakın bir gelecekte uyanacağını müjdelemektedir. Çünkü, din ihtiyacı sırf Müslümanların değil, bil'umum insanların ezelî ve ebedî ihtiyacıdır.

Bugün bedbaht insanlık, din nimetinden mahrum olmanın sürekli hicran ve felâketlerini bağrı yanarak çekmektedir. Bu acıklı buhranın korkunç neticesidir ki, çeyrek asır zarfında iki büyük harbe girmiş ve üçüncüsünün de kapısını çalmak çılgınlığını göstermektedir.

Artık bütün insanları kardeş yaparak yem yeşil cennetlerin nurlu ufuklarından esen refah ve saadet, huzur ve âsâyiş rüzgârıyla dalgalanan âlem-şümûl bir bayrak altında toplayacak olan yegâne kuvvet, İslâmdır. Zira beşeriyetin bugünkü hali, tıpkı İslâmdan evvelki insan cemiyetlerinin acıklı halidir. Bunun için insanlığı o günkü ebedî felâketten kurtaran İslâm, bugün de kurtarabilir.

Evet, milyonların, milyarların kalbinde asırlardanberi kanamakta olan o derin yarayı saracak yegâne müşfik el, İslâmdır. Her ne kadar ufuklarda zaman zaman bazı uydurma ışıklar görülüyorsa da, müstakbel, bütün nur ve feyzini güneşlerden değil, bizzat Rabbü'l-Âlemînden alan ezelî ve ebedî yıldızındır. O yıldız, dünyalar durdukça duracak ve onu söndürmek isteyenleri yerden yere vuracaktır.

Cihan-kıymet Üstadım,

Malûm-u fâzılâneleridir ki, son günlerde mukaddes dâvâya hizmet eden bazı tenvir ve irşad hareketleri doğmuş, fakat maalesef hiçbirisi Risale-i Nur Külliyatının gördüğü mühim işi görememiş ve ihraz ettiği İlâhî zaferi kazanamamıştır. Zira bu yol, peygamberlerin, velilerin, âriflerin, salihlerin ve bilhassa cânını cânana seve seve fedâ eden ve sayısı milyonlara sığmayan kahraman şehitlerin mukaddes yoludur. Artık bu çetin yolda yürümek isteyenler, her an karşılarına dikilecek olan müthiş mâniaları daima göz önünde tutmaları lâzımdır. Evet, bu yolda yürüyecek olanların, sizdeki sarsılmak bilmeyen imanla, yüksek ve İlâhî irfanla ve bilhassa harikulâde ihlâs ve feragatle mücehhez olmaları gerektir. Çünkü, bu mühim vâdide Nur dâvâsının takip ettiği tebliğ, tenvir ve irşad usulü bam başka hususiyetler taşımaktadır. Artık insanın his ve fikrine, ruh ve vicdanına bam başka ufuklar açacak olan bu derin bahsi, dua buyurun da, müstakil ve mufassal bir eserde aziz din ve gönüldaşlarımıza arz etmek şerefine nâil olayım. Çünkü, bu nurlu bahis o kadar derin ve o derece mühimdir ki, böyle birkaç sayfalık mektup ve makalelerle asla ifade edilemez.

İman ve Kur'ân nuru ile ter temiz gönlünü fethettiğiniz gençlik, İlâhî zaferinizin en parlak delilini teşkil eden en mühim varlık ve en kıymetli cevherdir. "Nurdan Sesler"in hemen her mısraında, asîl ve şuurlu ruhuna hitap ettiğim ter temiz gençlik, işte bu hak ve hakikatın bağrı yanık âşığı olan gençliktir.

Nurlu dâvânın kazanmış olduğu bu son zaferin verdiği vecdle dolu bir ilhamla yazdığım şu manzumeyi takdim ediyorum. Kabulünü rica ve istirham eylerim.

Tekrar tekrar ellerinizden öper, kıymetli dualarınızı beklerim, pek muhterem Üstadım Hazretleri.

Mânevi evlâtlarınızdan Ali Ulvi

    [Medine-i Münevvere'de bulunan mühim bir âlimin, Risale-i Nur hakkında yazdığı bir manzumesidir.]

Gönüller Fatihi Büyük Üstada

Nuruyla bütün gönlümü fetheyleyen üstad!
Gönlüm seni, kudsî heyecanlarla eder yâd.
İlhâmıma can geldi berâet haberinle,
Mü'minleri şâdeyleyen ulvî zaferinle.
Sıyrıldı ufuklardan o kasvetli bulutlar;
Göklerde melekler, bu büyük bayramı kutlar.
Milyonların imanını kurtardı cihâdın;
Par par yanar imanlı gönüllerdeki yâdın.
Coşturmada imanları, binlerle vecizen,
Tarihini kudsî heyecanlarla süzerken.
İlhâmımı mestetti tecellâ-yı cemâlin;
"Fâtih" gibi rehberleri andırmada hâlin.
Dağlar gibi sarsılmadın, en korkulu günlerde,
Her ânı ölümler dolu tazyikin önünde.
Dünyalara dehşet salıyor, sendeki iman;
Sarsılmayan imanına düşman bile hayran.
Rehber sana zîra, "Yüce Peygamberimiz"dir.
Ölmez eserin: Gençliğe gösterdiğin izdir.

Sikke-i Tasdik-i Gaybî - s.2107

Kur'ân-ı Kerimin ezelî feyzine erdin;
İnsanlığa, iman ve kemâl dersini verdin.
Ey başlara cennetlerin ufkundan inen tâc!
Âlem senin irfânına, irşâdına muhtaç.
Derya gibi nurlar taşıyor her eserinden;
"Allah"a giden Nurcuların rehberisin sen!
Milyonları derya gibi coşturmada "Sözler";
Cennetteki âlemleri seyretmede gözler.
Hikmet dolu her cümlede, Kur'ân'daki nur var;
Her lem'ada, bin bir güneşin huzmesi çağlar.
"Nur Yolcusu" insanlığa örnek olacaktır.
Kudsî heyecanlarla, gönüller dolacaktır.
Mefkûresi, günden güne erdikçe kemâle;
Gark olmada iç âlemi, en tatlı visâle.
Coştukça denizler gibi kalbindeki iman;
Bin ders-i hakikat veriyor ruhuna Kur'ân.
Âzâdedir İslâmı saran tehlikelerden;
Dâvâsı temiz çünkü siyasî lekelerden.
Her hamlesinin kuvve-i kudsiyesi vardır;
Vicdanları mesteyleyen ulvî sesi vardır.
Aşkın ezelî sırrına erdikçe gönüller;
Yer yer donatır ufkunu sevda dolu renkler.
Bir ülkeyi baştan başa fetheyledin ey Nûr!
Nurun olacaktır, bütün insanlığa düstur.
Kur'ân seni te'yid ediyor mucizelerle;
Ey şanlı gönül fâtihi hiç durmadan ilerle!
Târih-i hayatın doludur hârikalarla;
Hiç sönmeden âlemde güneşler gibi parla!
Manzûme-i şemsiyeyi temsil ediyorsun;
Heybetli fezâlarda hız almış gidiyorsun!
İmanlı nesiller, seni tâkip edecektir;
Yıllarca, asırlarca peşinden gidecektir.
Tarihi aşarken sen o iman dolu hızla,
Milyonları aşmış bütün evlâdlarınızla;
Birden açılır ruhuma esrarlı bir âlem,
Vasfeyleyemez aşkımı, şi'rimdeki nâlem...

Ali Ulvi Kurucu


dipnotlar (2112.-2114.sayfalar)

1 Buharî, İlim: 10; Ebû Dâvud, İlim: 1; İbn-i Mâce, Mukaddime: 17; Dârimî, Mukaddime: 32; Müsned, 5:196.

2 Ankebût Sûresi, 69:395.

3 "Benim mükâfâtımı vermek ancak Allah'a aittir." Hûd Sûresi, 11:29.


dipnotlar (2115.-2117.sayfalar)

1 Allah, her türlü noksandan münezzehtir. Ve Allah'a hamdolsun Allah'tan başka ibâdete lâyık hiçbir ilâh yoktur. Allah yüceler yücesidir.


dipnotlar (2124.-2126.sayfalar)

1 "Sana şüphe veren şeyleri bırakıp, şüphe vermeyen şeylere bak."Buharî, Büyû': 3; Tirmizî, Kıyâme: 60; Müsned, 3:152; el-Münâvî, Fezü'l-Kadîr, 3:528-529, Hadis no: 4211-4214.

2 Cem'ü'l-Cevâmi' kitabının tamamını bir Cuma'da hıfzında cem etmiştir.


dipnotlar (2127.-2129.sayfalar)

* Birgün Bediüzzaman'a soruldu: "Kaydı nasıl açtın?"

Dedi: "Ben de bilmem. Fakat olsa olsa namazın kerametidir."

1 "Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz. (Bakara Sûresi, 2:156)." Allah'ın rahmeti üzerine olsun. Âmin.


dipnotlar (2130.-2132.sayfalar)

* Nitekim Bediüzzaman'ın dediği gibi, ihbaratın iki kutbu da tahakkuk etmiş; bir iki sene sonra Meşrutiyet devrinde şeâir-i İslâmiyeye muhalif çok âdât-ı ecnebiyeyi ahzetmek ve gittikçe Türkiye'de yerleştirmek; ve şimdi Avrupa'da Kur'ân'a ve İslâmiyete karşı gösterilen hüsn-ü alâka ve bilhassa bahtiyar Alman milletinde fevc fevc İslâmiyeti kabul etmek gibi hadiseler, o ihbarı tamamıyla tasdik etmişlerdir.

1 Bu makale için bkz. s. 1932.

2 Bu makale için bkz. s. 1930.

3 Bu makale için bkz. s. 1930.


dipnotlar (2133.-2135.sayfalar)

1 Eserden parçalar için bkz. s. 1920-1928.

2 Bu kısmın devamı için bkz. s. 2054.

3 Münazarât'tan seçilmiş olan bu misaller için bkz. s. 1939-1958.

4 Hutbe-i Şâmiye'de yer alan bu bölüm için bkz. s. 1961-1971.

5 Bu kısmın devamı için bkz. s. 1971-1973.

6 İfade-i Merâm için bkz. s. 1157.


dipnotlar (2136.-2138.sayfalar)

1 Bu hadise için bkz. s. 1092.

2 Bu kısım için bkz. s. 708.

3 Bu kısım için bkz. s. 709-710.

4 Bu kısım için bkz. s. 710-713.

5 Bu hitabe için bkz. s. 2048-2050.

6 Bu kısım için bkz. Yirmi Sekizinci Mektubun Üçüncü Noktası.

7 Bu beyanname için bkz. s. 1317-1318.


dipnotlar (2139.-2141.sayfalar)

1 Bu temsil için bkz. Yirmi Dokuzuncu Mektup Altıncı Risale Birinci Vesvese s. 546. "Sevab-ı Uhrevî" ifadesiyle başlayan paragraftaki "Meselâ, Ayasofya Camii" ve devamı...


dipnotlar (2145.-2147.sayfalar)

1 "Mübârek bir ağaç." Nur Sûresi, 24:35.

2 Bu mektup için bkz. s. 354.

3 Bu mektup için bkz. s. 356-357.

4 Bu mektup için bkz. s. 366-368.

5 Bu lem'a için bkz. s. 673-676.

6 Altıncı Rica için bkz. s. 704.


dipnotlar (2148.-2150.sayfalar)

1 Bu mektup için bkz. s. 517.

2 Yedinci Mesele için bkz. s. 522-526.

3 Bu kısım için bkz. s. 527.

4 Bu kısım için bkz. s. 527-528.

5 Bu mektup için bkz. s. 1464.

6 Bu mektup için bkz. s. 1458.

7 Bu mektup için bkz. s. 1426.

8 Bu mektup için bkz. s. 1433. (Yirmi Yedinci Mektubun Üçüncü Zeyli).

9 Bu mektup için bkz. s. 1468.


dipnotlar (2154.-2156.sayfalar)

1 Şeytanın ve siyasetin şerrinden Allah'a sığınırım.


dipnotlar (2163.-2165.sayfalar)

1 "Allah bize yeter; O ne güzel vekildir." Âl-i İmrân Sûresi, 3:173.

2 "Ey Peygamber, eğer insanlar senden yüz çevirirse, sen de ki: 'Allah bana yeter. Ondan başka ibadete lâyık hiçbir ilâh yoktur. Ben Ona tevekkül ettim. Yüce Arşın Rabbi de Odur," Tevbe Sûresi, 9:129.


dipnotlar (2166.-2168.sayfalar)

1 "Erkeğe iki kız hissesi vardır." Nisâ Sûresi, 4:176.

2 "Annenin hakkı yine altıda birdir." Nisâ Sûresi, 4:11.

3 "Erkeğe iki kız hissesi vardır." Nisâ Sûresi, 4:176.

4 "Annenin hakkı yine altıda birdir." Nisâ Sûresi, 4:11.

5 "Ey Peygamber, hanımlarına de ki: ... " Ahzâb Sûresi, 33:28.

6 "O zaman halinize göre... nikâh edebilirsiniz." Nisâ Sûresi, 4:3.


dipnotlar (2172.-2174.sayfalar)

1 "... Erkeğe iki kız hissesi vardır." Nisâ Sûresi, 4:176.

2 "... Annenin hakkı altıda birdir." Nisâ Sûresi, 4:11.

3 "Ben işimi Allah'a havale ediyorum. Şüphesiz ki Allah kullarını hakkıyla görür." Mü'min Sûresi, 40:44.


dipnotlar (2175.-2177.sayfalar)

2 Bu mektup için bkz. s. 578, 2. sütun, 3. paragraf.

3 Bu mektup için bkz. s. 1579.

4 Bu mektup s. 836, 1. sütun "Elhasıl:" ile başlayan paragrafta yer almaktadır.

5 Bu mektup için bkz. s. 1589, 2. sütun.

6 Bu mektup için bkz. s. 1599; 1. sütun.

7 Bu mektup için bkz. s. 1599; 2. sütun, "Risale-i Nur talebelerinin hasları" ve devamı.

8 Bu mektup için bkz. s. 1600; 2. sütun, 3. paragraf.

9 Bu mektup için bkz. 1603; "Feyzi kardeşim" ve devamı.

10 Bu mektup için bkz. s. 1605.

11 Bu mektup için bkz. s. 1606; 1. sütun, 2. paragraf.

12 Bu Mektup için bkz. s. 1608; 1. sütun, 2. paragraf, "Saniyen" ve devamı.

13 Bu mektup için bkz. s. 1612; 1. sütun, 3. paragraf, "Birincisi" ve devamı.

14 Bu mektup için bkz. s. 1613; 2. sütun, 2. paragraf, "Evet, Hâfız Ali o noktayı" ve devamı.

15 Bu mektup için bkz. s. 1614; 2. sütun.

16 Bu mektup için bkz. s. 1615; 2. sütun.

17 Bu mektup için bkz. s. 1616; 2. sütun, "Bu çok kıymettar" ve devamı.

18 Bu mektup için bkz. s. 1618; 2. sütun.

19 Bu mektup için bkz. s. 1628; 2. sütun.

20 Bu mektup için bkz. s. 1627; 1. sütun, 3. paragraf, "Sadisen" ve devamı.

21 Bu mektup için bkz. s. 1630; 2. sütun, 3. paragraf.

22 Bu mektup için bkz. s. 1631; 1. sütun, 6. paragraf.

23 Bu mektup için bkz. s. 1631; 2. sütun, 3. paragraf.

24 Bu mektup için bkz. s. 1632; 2. sütun.

25 Bu mektup için bkz. s. 1635; 1. sütun, 3. paragraf, "Sizin Leyle-i Beratınızı" ve devamı.

26 Bu mektup için bkz. s. 1636; 1. sütun, son paragraf.

27 Bu mektup için bkz. s. 1643; 2. sütun, İkinci Mesele.

28 Bu mektup için bkz. s. 1644.

29 Bu mektup için bkz. s. 1646; 1. sütun.

30 Bu mektup için bkz. s. 1646; 2. sütun.

31 Bu mektup için bkz. s. 1663; 2. sütun, 4. paragraf.

32 Bu mektup için bkz. s. 1666; 2. sütun, 2. mektup.

33 Bu mektup için bkz. s. 1672; 2. sütun, 2. paragraf.

34 Bu mektup için bkz. s. 1674; 1. sütun.

35 Bu mektup için bkz. s. 1674; 2. sütun, 1. paragraf.


dipnotlar (2178.-2180.sayfalar)

2 Bu mektup için bkz. s. 1647; 2. sütun.

3 Bu mektup için bkz. s. 1703; 1. sütun.

4 Bu mektup için bkz. s. 1618; 1. sütun, 4. paragraf.

5 Bu mektup için bkz. s. 1620; 2. mektup.

6 Bu mektup için bkz. s. 1620; 2. sütun, 2. paragraf.

7 "Belâların en şiddetlisi insanların en iyisi, en kâmilleri olan peygamberlerin, sonra derecelerine göre Allah'ın velî kullarının üzerine gelir." Buharî, Merdâ: 3: Tirmizî, Zühd: 57; İbni Mâce, Fiten: 23; Dârimî, Rikâk: 67; Müsned, 1:172, 174, 180, 185, 6:369; el-Münâvî, Feyzü'l-Kadîr, 1:519, hadis no: 1056; el-Hâkim, el-Müstedrek, 3:343.

8 "Allah Teâla bu ümmet için her yüz senenin başında dinlerini tecdid eden bir müceddid gönderir." el-Hakim, el-Müstedrek, 4:522; el-Münâvî, Feyzü'l-Kadîr, 2:281, hadis no: 1845.

9 "Rabbinin hükmü gelinceye kadar sabret. Muhakkak Sen bizim himâyemiz altındasın." Tûr Sûresi, 52:48.


dipnotlar (2181.-2183.sayfalar)

1 "Said olan annesinin karnında saîddir." el-Aclûnî, Keşfü'l-Hafâ, 452, hadis no: 1475; Süyûtî, el-Fethü'l-Kebîr, 2:171.

2 Bu kısım için bkz. s. 898-917.

3 Bu kısım için bkz. s. 865-872.

4 Bu kısmın ilk bölümü On İkinci Şua'dır. bkz. s. 988-997.

5 "Rabbinin hükmü gelinceye kadar sabret. Muhakkak Sen bizim himâyemiz altındasın." Tûr Sûresi, 52:48.

6 Bu mektup için bkz. s. 999; 2. sütun.

7Bu mektup için bkz. s. 998

8 Bu mektup için bkz. s. 998.

9 Bu mektup için bkz. s. 999.

10 Bu mektup için bkz. s. 997.

11 Bu mektup için bkz. s. 1001.

12 Bu mektup için bkz. s. 1003.

13 Bu mektup için bkz. s. 1003.

14 Bu mektup için bkz. s. 1004.

15 Bu mektup için bkz. s. 1004.

16 Bu mektup için bkz. s. 1004


dipnotlar (2184.-2186.sayfalar)

1 Bu mektup için bkz. s. 1005.

2 Bu mektup için bkz. s. 1006.

3 Bu mektup için bkz. s. 1006.

4 Bu mektup için bkz. s. 1006.

5 Bu mektup için bkz. s. 1007.

6 Bu mektup için bkz. s. 1008.

7 Bu mektup için bkz. s. 1008.

8 Bu kısım için bkz. s. 954.

9 Bu kısım için bkz. s. 956.


dipnotlar (2187.-2189.sayfalar)

1 İbnü'l-Mu'tez'in bir şiirinden alınmıştır. İbn-i Kesîr, Tefsîru'l-Kur'âni'l-Azîm, 1:24.

2 "Bir saat tefekkür, bir sene nâfile ibadetten daha hayırlıdır." el-Aclûnî, Keşfü'l-Hafâ, 1:310; Gazâlî, İhyâu Ulûmi'd-Dîn, 4:409 (Kitâbu't-Tefekkür); el-Heysemî, Mecmeu'z-Zevâid, 1:78.


dipnotlar (2190.-2192.sayfalar)

1 Bu mektup için bkz. s. 1679.

2 Bu mektup için bkz. s. 1685.

3 Bu mektup için bkz. s. 1683

4 Bu mektup için bkz. s. 1686

5 Bu mektup için bkz. s. 1691.

6 Bu mektup için bkz. s. 1693.

7 Bu mektup için bkz. s. 1695; 2. sütun, son paragraf.

8 Bu mektup için bkz. s. 1697; 1. sütun, 1. satır.

9 Bu mektup için bkz. s. 1697; 2. sütun.

10 Bu mektup için bkz. s. 1698; 1. sütun, 2. paragraf.

11 Bu mektup için bkz. s. 1702.

12 Bu mektup için bkz. s. 1703; 2. sütun.

13 Bu mektup için bkz. s. 1705; 2. sütun.

14 Bu mektup için bkz. s. 1707.

15 Bu mektup için bkz. s. 1722.

16 Bu mektup için bkz. s. 1724; 2. sütun.

17 Bu mektup için bkz. s. 1728; 1. sütun.

18 Bu mektup için bkz. s. 1728; 2. sütun.

19 Bu mektup için bkz. s. 1720; 1. sütun, 2. paragraf.

20 Bu mektup için bkz. s. 1729.

21 Bu mektup için bkz. s. 1732; 2. sütun, 2. paragraf.

22 Bu mektup için bkz. s. 1744; 1. sütun.

23 Bu mektup için bkz. s. 1762; 2. sütun.

24 Bu mektup için bkz. s. 1765.

25 Bu mektup için bkz. s. 1773.

26 Bu mektup için bkz. s. 1772.

27 Bu mektup için bkz. s. 1760.

28 Bu mektup için bkz. s. 1776; 2. sütun.

29 Bu mektup için bkz. s. 1781; 2. sütun.

30 Bu mektubun devamı için bkz. s. 1484; 2. sütun, 2. paragraf.

31 Bu mektup için bkz. 1786.

32 Bu mektup için bkz. s. 1792.

33 Bu mektup için bkz. s. 1794.

34 Bu mektup için bkz. s. 1798; 1. sütun.

35 Bu mektup için bkz. s. 1796; 2. sütun, son paragraf.

36 Bu mektup için bkz. s. 1799; 2. sütun, 4. paragraf.

37 Bu mektup için bkz. s. 1687.

38 Bu manzume için bkz. 2101-2103.


dipnotlar (2196.-2198.sayfalar)

1 Bu rica için bkz. s. 721.

2 Bu müdafaa için bkz. s. 1023.

3 Bu maruzat için bkz. s. 1036.

4Bu kısım için bkz. s. 1043.

5 Bu kısım için bkz. s. 1044.

6 Bu kısım için bkz. s. 1046.

7 Bu kısım için bkz. s. 1065; 2. sütun.

8 Bu mektup için bkz. s. 1073.

9 Bu mektup için bkz. s. 1074.

10 Bu mektup için bkz. s. 1075; 2. sütun, "İkincisi" ve devamı.

11 Bu mektup için bkz. s. 1076.

12 Bu mektup için bkz. s. 1077.

13 Bu mektup için bkz. s. 1077.

14 Bu mektup için bkz. s. 1078.

15 Bu mektup için bkz. s. 1078.

16 Allah'ın kullarını sevk ettiği ve onlar için seçtiği her şeyde hayır vardır.


dipnotlar (2199.-2201.sayfalar)

1 Bu mektup için bkz. s. 1079.

2 Bu mektup için bkz. s. 1081.

3 Bu mektup için bkz. . 1081.

4 Bu mektup için bkz. s. 1082.

5 Bu mektup için bkz. s. 1083; 1. sütun.

6 Bu mektup için bkz. s. 1083; 1. sütun.

7 Bu mektup için bkz. s. 1084; 2. sütun.

8 Bu mektup için bkz. s. 1085; 2. sütun.

9 Bu mektup için bkz. s. 1088; 2. sütun.

10 Bu mektup için bkz. s. 1089; 1. sütun, 3. paragraf.

11 Bu mektup için bkz. s. 1091.

12 Bu mektup için bkz. s. 1091.

13 Bu mektup için bkz. s. 1091.

14 Bu mektup için bkz. s. 1093.

15 Bu mektup için bkz. s. 1095.

16 Bu mektup için bkz. s. 1096.

17 Bu mektup için bkz. s. 1146; 2. sütun.


dipnotlar (2202.-2204.sayfalar)

1 Bu mektup için bkz. s. 1810; 2. sütun.

2 Bu mektup için bkz. s. 1815; 1. sütun, 1. paragraf.

3 Bu mektup için bkz. s. 1882.


dipnotlar (2211.-2213.sayfalar)

1 Ciddî olarak arayan, aradığını bulur.


dipnotlar (2217.-2219.sayfalar)

1 Muhammed Sûresi, 47:32.

2 Muhammed Sûresi, 47:33.

3 Tevbe Sûresi, 9:32.


dipnotlar (2220.-2222.sayfalar)

1 "Ey îman edenler! Allah'a itaat edin; Peygambere ve sizden olan idarecilere de itaat edin." Nisâ Sûresi, 4:59.

2 Bu mektup için bkz. s. 1877.


dipnotlar (2226.-2228.sayfalar)

1 Bu kısım için bkz. s. 1841; 2. sütun, son paragraf.

2 "Onun gücü herşeye yeter."


dipnotlar (2232.-2234.sayfalar)

1 Bu mektup için bkz. s. 1888; 2. sütun.

2 Bu mektup için bkz. s. 1910; 2. sütun.


dipnotlar (2238.-2240.sayfalar)

1 Bu mektup için bkz. s. 2105; ikinci sütun.


dipnotlar (2241.-2243.sayfalar)

1 Bu Rabbimin bir ihsanıdır.

2 Bu Rabbimden gelen bir rahmettir.

3Bu mektup için bkz. s. 1754; 1755. sayfanın ilk paragrafının sonuna kadar.

4 Bu mektup için bkz. s. 1739; ikinci sütun, paragrafın sonuna kadar.

5 Bu kısım On Birinci Şua'nın tamamıdır. bkz. s. 948-987.

6 Bu kısım için bkz. s. 898-917; On Dokuzuncu Mertebe'nin sonuna kadar.

7 Bu kısım için bkz. s. 268-275 (273. sayfadaki nazım ve tercümesi hariç.)

8 Bu risale için bkz. s. 677-686.

9 Bu kısım için bkz. s. 800-801.

10 Bu kısım için bkz. s. 802-805.

11 Bu kısım için bkz. s. 35-37.

12 Bu pencere için bkz. 305-306.


Türkçe İçindekiler (Tarihçe-i Hayat)

Tarihçe-i Hayat
İÇİNDEKİLER
Tarihce-i Hayat
Önsöz
Giriş
1. Bediüzzaman'ın
İlk Hayatı
İlk hayatına kısa bir bakış
Şarktaki aşâirle muhavere
Gönüllü alay kumandanlığı
2. Barla Hayatı
Risale-i Nur'un zuhuru
Risale-i Nur'un telifi-neşri
3. Eskişehir Hayatı
Eskişehir Müdafaası
Bir suç olarak sorulan mesele
Son müdafaat
4. Kastamonu Hayatı
5. Denizli Hayatı
Denizli mahkeme müdafaası
6. Emirdağ Hayatı
Emirdağ'a sürülmesi
Emirdağ'da zehirlenmesi
Gelenlerle ne konuşurdu?
7. Afyon Hayatı
Afyon Mahkemesi
8. Isparta Hayatı
Tahliller (Eşref Edip)
Said Nur ve Talebeleri
Said Nur'u zehirlediler
Bediüzzaman Said Nur
Bediüzzaman kimdir?
Demokratlar'a tavsiye
Bediüzzaman
Emirdağ'ına dönüşü
İstanbul Mahkemesi
Üstadın Müdafaası
Risale-i Nur (dış ülkeler))


Hürriyete hitâp

Ey hürriyet-i şer'î! Öyle müthiş ve fakat güzel ve müjdeli bir sadâ ile çağırıyorsun, benim gibi bir şarklıyı tabakat-ı gaflet altında yatmışken uyandırıyorsun. Sen olmasaydın, ben ve umum millet, zindan-ı esarette kalacaktık. Seni ömr-ü ebedî ile tebşir ediyorum. Eğer aynü'l hayat şeriatı menba-ı hayat yapsan ve o cennette neşvünema bulsan, bu millet-i mazlumenin de eski zamana nispeten bin derece terakki edeceğini müjde veriyorum. Eğer hakkıyla seni rehber etse, ağrâz-ı şahsî ve fikr-i intikam ile sizi lekedar etmezse,

1 j16.gif (507 bytes) ki bizi kabr-i vahşet ve istibdattan ihraç ve cennet-i ittihad ve muhabbet-i milliyeye davet etti.

Yâ Rab! Ne saâdetli bir kıyamet ve ne güzel bir haşir ki, ve'l-ba'sü ba'de'l-mevt hakikatinin küçük bir misalini bu zaman bize tasvir ediyor. Şöyle ki:

Asya'nın ve Rumeli'nin köşelerinde medfun olan medeniyet-i kadîme hayata başlamış ve menfaatini mazarrat-ı muumiyede arayan ve istibdadı arzu edenler, 2 j17.gif (429 bytes) demeye başladılar. Yeni hükûmet-i meşrutamız mucize gibi doğduğu için, inşaallah bir seneye kadar, 3 j18.gif (489 bytes) sırrına mazhar olacağız. Mütevekkilâne, sabûrâne tuttuğumuz otuz sene Ramazan-ı sükûtun sevabıdır ki, azapsız, cennet-i terakki ve medeniyet kapılarını bize açmıştır. Hâkimiyet-i milliyenin beraat-i istihlâli olan kanun-u şer'î hâzin-i cennet gibi bizi duhule davet ediyor. Ey mazlum ihvan-ı vatan! Gidelim, dahil olalım. Birinci kapısı, şeriat dairesinde ittihad-ı kulub; ikincisi, muhabbet-i milliye; üçüncüsü, maarif; dördüncüsü, sa'y-i insanî; beşincisi, terk-i sefahettir. Ötekilerini sizin zihninize havale ediyorum.

Sakın, ey ihvan-ı vatan, sefahetlerle ve dinde lâübaliliklerle tekrar öldürmeyiniz

Ve bütün efkâr-ı fâsideye ve ahlâk-ı rezileye ve desais-i şeytaniyeye ve tabasbusata karşı şeriat-ı garrâ üzerine müesses olan kanun-u esasî Azrail hükmüne geçti, onları öldürdü.

Ey hamiyetli ihvan-ı vatan! İsrafat ve hilâf-ı şeriat ve lezaiz-i nâmeşrua ile tekrar ihya etmeyiniz.

Demek, şimdiye kadar mezarda idik, çürüyorduk. Şimdi bu ittihad-ı millet ve meşrutiyet ile

rahm-ı mâdere geçtik, neşvünemâ bulacağız. Yüz bu kadar sene geri kaldığımız mesafe-i terakkiden, inşaallah mucize-i Peygamberî (a.s.m.) ile, şimendifer-i kanun-u şer'iye-i esasiyeye amelen ve burak-ı meşveret-i şer'iyeye fikren bineceğiz. Bu vahşet-engiz sahra-yı kebiri zaman-ı kasırada tekemmül-ü mebâdi cihetiyle tayyetmekle beraber, milel-i mütemeddine ile omuz omuza müsabaka edeceğiz. Zira onlar kâh öküz arabasına binmişler, yola gitmişler; biz birden bire şimendifer ve balon gibi mebâdiye bineceğiz, geçeceğiz. Belki câmi-i ahlâk-ı hasene olan hakikat-ı İslâmiyenin ve istidad-ı fıtrînin, feyz-i imanın ve şiddet-i cû'un hazma verdiği teshil yardımıyla fersah fersah geçeceğiz. Nasıl ki vaktiyle geçmiştik.

Talebeliğin bana verdiği vazife ile ve hürriyetin ferman-ı mezuniyetiyle ihtar ediyorum ki:

Ey ebnâ-yı vatan! Hürriyeti su-i tefsir etmeyiniz; tâ elimizden kaçmasın ve müteaffin olan eski esareti başka kapta bize içirmekle bizi boğmasın. HAŞİYE Zira hürriyet, mürâât-ı ahkâm ve âdâb-ı şeriat ve ahlâk-ı hasene ile tahakkuk ve neşvünemâ bulur.


Yasasin Seriat-i Ahmedî

b42.gif (1872 bytes)

Yaşasın Şeriat-ı Ahmedî

(Aleyhissalâtü Vesselâm)

5 Mart 325 (18 Mart 1909)
Dinî Ceride, no. 77

Şeriat-ı garrâ, kelâm-ı ezelîden geldiğinden, ebede gidecektir. Nefs-i emmarenin istibdad-ı rezilesinden selâmetimiz, İslâmiyete istinad iledir. O hablülmetine temessük iledir. Ve haklı hürriyetten hakkıyla istifade etmek, imandan istimdad iledir. Zira, Sâni-i Âleme hakkıyla abd ve hizmetkâr olanın, halka ubudiyete tenezzül etmemesi gerektir. Herkes kendi âleminde bir kumandan olduğundan, âlem-i asgarında cihad-ı ekber ile mükelleftir. Ve ahlâk-ı Ahmediye (aleyhissalâtü vesselâm) ile tahallûk ve sünnet-i Nebeviyeyi ihyâ ile muvazzaftır.

Ey evliya-i umûr! Tevfik isterseniz, kavânin-i âdetullaha tevfik-i hareket ediniz. Yoksa tevfiksizlik ile cevab-ı red alacaksınız. Zira, mâruf umum enbiyanın memâlik-i İslâmiye ve Osmaniyeden zuhuru, kader-i İlâhînin bir işaret ve remzidir ki; bu memleket insanlarının makine-i tekemmülâtının buharı diyanettir. Ve bu Asya ve Afrika tarlasının ve Rumeli bostanının çiçekleri ziya-yı İslâmiyet ile neşvünema bulacaktır.

Dünya için din feda olunmaz. Gebermiş istibdadı muhafaza için, vaktiyle mesâil-i şeriat rüşvet verilirdi. Dinin meseleleri terk ve feda edilmesinden, zarardan başka ne faydası görüldü? Milletin kalb hastalığı zaaf-ı diyanettir. Bunu takviye ile sıhhat bulabilir.

Bizim cemaatımizin meşrebi, muhabbete muhabbet ve husumete husumettir. Yani, beyne'l-İslâm muhabbete imdat; ve husumet askerini bozmaktır.

Mesleğimiz ise, ahlâk-ı Ahmediye (aleyhissalâtü vesselâm) ile tahallûk ve sünnet-i Peygamberîyi ihyâ etmektir. Ve rehberimiz şeriat-ı garrâ ve kılıcımız da berahin-i kàtıa ve maksadımız i'lâ-yı kelimetullahtır. Cemaatimize herbir mü'min mânen müntesiptir. Sureten intisap ise, sünnet-i Nebeviyeyi kendi âleminde ihyâya azm-i kat'î iledir. En evvel mürşid-i umumî olan ulema ve meşâyih ve talebeyi, şeriat namına ittihada davet ederiz.

Said Nursî


Iki Mekteb-i Musibetin Şehadetnamesi

b42.gif (1872 bytes)

Kırk altı sene evvel tab edilen*

İki Mekteb-i Musibetin Şehadetnamesi

j02.gif (896 bytes)

Mukaddeme

Vaktâ ki hürriyet divanelikle yâdolunurdu; zayıf istibdat tımarhaneyi bana mektep eyledi. Vaktâ ki itidal, istikamet; irtica ile iltibas olundu; Meşrutiyette şiddetli istibdat, hapishaneyi mektep yaptı.

Ey şu şehadetnamemi temaşa eden zevat! Lütfen ruh ve hayalinizi misafireten, yeni medeniyete karışmış asabî bir bedevî talebenin hal-i ihtilâlde olan ceset ve dimağına gönderiniz. Tâ tahtie ile hatâya düşmeyiniz.

31 Mart Hadisesinde Divan-ı Harb-i Örfîde dedim ki:

Ben talebeyim. Onun için herşeyi mizan-ı şeriatla muvazene ediyorum. Ben milliyetimizi, yalnız İslâmiyet biliyorum. Onun için herşeyi de İslâmiyet nokta-i nazarından muhakeme ediyorum.

Ben hapishane denilen âlem-i berzahın kapısında dururken ve darağacı denilen istasyonda âhirete giden şimendiferi beklerken, cemiyet-i beşeriyenin gaddarane hallerini tenkit ederek, değil yalnız sizlere, belki bu zamandaki nev-i benî beşere irad ettiğim bir nutuktur. Onun için,

1 j03.gif (410 bytes) sırrınca, kabr-i kalbden hakaik çıplak çıktı; nâmahrem olan kimseler nazar etmesin. Âhirete kemal-i iştiyak ile müheyyayım. Bu asılanlarla beraber gitmeye hazırım. Nasıl ki, bir bedevî garaipperest, İstanbul'un acaip ve mehasinini işitmiş, fakat görmemiş; nasıl kemal-i hâhişle görmeyi arzu eder! Ben de ma'rez-i acaip ve garaip olan âlem-i âhireti, o hâhişle görmek istiyorum. Şimdi de öyleyim. Beni oraya nefyetmek, bana ceza değil! Sizin elinizden gelirse, beni vicdanen tâzib ediniz! Ve illâ başka suretle azap, azap değil, benim için bir şandır!

Bu hükûmet zaman-ı istibdatta akla husumet ederdi. Şimdi de hayata adavet ediyor. Eğer hükûmet böyle olursa, yaşasın cünun! Yaşasın mevt! Zalimler için de yaşasın Cehennem! Ben zaten bir zemin istiyordum ki, efkârımı onda beyan edeyim. Şimdi bu Divan-ı Harb-i Örfî iyi bir zemin oldu.

Bidayetlerde herkesten sual olunduğu gibi, Divan-ı Harpte bana da sual ettiler: "Sen de şeriatı istemişsin."

Dedim: Şeriatın bir hakikatine bin ruhum olsa feda etmeye hazırım. Zira, şeriat, sebeb-i saadet ve adalet-i mahz ve fazilettir. Fakat ihtilâlcilerin isteyişi gibi değil.

Hem de dediler: "İttihad-ı Muhammediyeye (a.s.m.) dahil misin?"

Dedim: Maaliftihar! En küçük efradındanım. Fakat, benim târif ettiğim vecihle_ Ve o ittihaddan olmayan, dinsizlerden başka kimdir, bana gösterin.

İşte o nutku şimdi neşrediyorum. Tâ ki, Meşrutiyeti lekeden ve ehl-i şeriatı meyusiyetten ve ehl-i asrı tarih nazarında cehil ve cünundan ve hakikati evham ve şüpheden kurtarayım. İşte başlıyorum:

Dedim: Ey paşalar, zabitler!

Hapsimi iktiza eden cinayetlerin icmali:

j04.gif (1317 bytes)

Yani, medar-ı iftiharım olan mehasinim, şimdi günah sayılıyor. Artık nasıl itizar edeyim, mütehayyirim.

Mukaddeme olarak söylüyorum: Mert olan cinayete tenezzül etmez. Şayet isnad olunsa cezadan korkmaz. Hem de haksız yere idam olunsam, iki şehid sevabını kazanırım. Şayet hapiste kalsam, böyle hürriyeti lâfızdan ibaret bulunan gaddar bir hükûmetin en rahat mevkii hapishane olsa gerektir. Mazlumiyetle ölmek, zâlimiyetle yaşamaktan daha hayırlıdır. Bunu da derim ki:

Siyaseti dinsizliğe âlet yapan bazı adamlar, kabahatini setr için başkasını irtica ile ve dinini siyasete âlet yapmakla itham ederler. Şimdiki hafiyeler eskisinden beterdirler. Bunların sadakatine nasıl itimad olunur? Adalet onların sözlerine nasıl bina olunur?

Hem de cerbeze ile, insan adalet yaparken zulme düşüyor. Zirâ insan kusursuz olmaz. Fakat uzun zamanda ve efrad-ı kesîre içinde ve tahallül-ü mehasinle tâdil olunan müteferrik kusurları cerbeze ile cem edip bir zaman-ı vahidde bir şahs-ı vahidden sudurunu tevehhüm ederek şedid cezaya müstehak görür. Halbuki bu tarz, bir zulm-ü şedîddir.

Şimdi gelelim on bir buçuk cinayetlerimin tâdâdına:

BİRİNCİ CİNAYET: Geçen sene bidayet-i Hürriyette elli-altmış telgraf umum şark aşiretlerine Sadâret vasıtasıyla çektim. Meâli şu idi:

"Meşrutiyet ve kanun-u esasî işittiğiniz mesele ise, hakikî adalet ve meşveret-i şer'iyeden ibarettir; hüsn-ü telâkki ediniz. Muhafazasına çalışınız. Zira dünyevî saadetimiz Meşrutiyettedir. Ve istibdattan herkesten ziyade biz zarardîdeyiz."

Her yerden bu telgrafların cevabı, müspet ve güzel olarak geldi. Demek vilâyat-ı şarkiyeyi tenbih ettim, gafil bırakmadım. Tâ yeni bir istibdat onların gafletinden istifade etmesin. Neme lâzım demediğimden cinayet işledim ki, bu mahkemeye girdim.

İKİNCİ CİNAYET: Ayasofya'da, Bayezid'de, Fatih'te, Süleymaniye'de umum ulema ve talebeye hitaben müteaddit nutuklarla şeriatın ve müsemmâ-yı meşrutiyetin münasebet-i hakikiyesini izah ve teşrih ettim. Ve mütehakkimane istibdadın şeriatla bir münasebeti olmadığını beyan ettim. Şöyle ki: 2 j05.gif (453 bytes) hadisinin sırrıyla, şeriat âleme gelmiş, tâ istibdadı ve zâlimâne tahakkümü mahvetsin.

Herhangi bir nutuk irad ettimse, herbir kelimesine kimsenin bir itirazı varsa, burhan-ı kat'î ile ispata hazırım. Ve dedim ki: Asl-ı şeriatın meslek-i hakikîsi, hakikat-i meşrutiyet-i meşrûadır.

Demek meşrutiyeti, delâil-i şer'iye ile kabul ettim. Başka medeniyetçiler gibi taklîdî ve hilâf-ı şeriat telâkki etmedim. Ve şeriatı rüşvet vermedim. Ve ulema ve şeriatı, Avrupa'nın zünun-u fâsidesinden iktidarıma göre kurtarmaya çalıştığımdan cinayet ettim ki, bu tarz muamelenizi gördüm.

ÜÇÜNCÜ CİNAYET: İstanbul'da yirmi bine yakın hemşehrilerimi, hamal ve gafil ve safdil olduklarından, bazı particiler onları iğfal ile vilâyât-ı şarkiyeyi lekedar etmelerinden korktum. Ve hamalların umum yerlerini ve kahvelerini gezdim. Geçen sene anlayacakları suretle meşrutiyeti onlara telkin ettim. Şu mealde:

İstibdat, zulüm ve tahakkümdür. Meşrutiyet, adalet ve şeriattır. Padişah, Peygamberimizin emrine itaat etse ve yoluna gitse halifedir. Biz de ona itaat edeceğiz. Yoksa, Peygambere tâbi olmayıp zulmedenler, padişah da olsalar haydutturlar. Bizim düşmanımız cehalet, zaruret, ihtilâftır. Bu üç düşmana karşı san'at, marifet, ittifak silâhıyla cihad edeceğiz. Ve bizi bir cihette teyakkuza ve terakkiye sevk eden hakikî kardeşlerimiz Türklerle ve komşularımızla dost olup el ele vereceğiz. Zira husumette fenalık var, husumete vaktimiz yoktur. Hükûmetin işine karışmayacağız. Zirâ, hikmet-i hükûmeti bilmiyoruz.

İşte o hamalların, Avusturya'ya karşı, benim gibi bütün Avrupa'ya karşı* boykotajları ve en müşevveş ve heyecanlı zamanlarda âkılâne hareketlerinde bu nasihatin tesiri olmuştur. Padişaha karşı irtibatlarını tâdil etmeye ve boykotajlarla Avrupa'ya karşı harb-i iktisadî açmaya sebebiyet verdiğimden, demek cinayet ettim ki, bu belâya düştüm.

DÖRDÜNCÜ CİNAYET: Avrupa, bizdeki cehalet ve taassup müsaadesiyle, şeriatı-hâşâ ve kellâ-istibdada müsait zannettiklerinden, nihayet derecede kalben üzülmüştüm. Onların zannını tekzip etmek için, Meşrutiyeti herkesten ziyade şeriat namına alkışladım. Lâkin yine korktum ki, başka bir istibdat tekrar o zannı tasdik eder diye, ne kadar kuvvetim varsa Ayasofya Camiinde meb'usana hitaben feryad ettim. Ve söyledim ki:

Meşrutiyeti, meşruiyet ünvanı ile telâkki ve telkin ediniz. Tâ yeni ve gizli ve dinsiz bir istibdat, pis eliyle o mübareği ağrazına siper etmekle lekedar etmesin. Hürriyeti, âdâb-ı şeriatla takyid ediniz. Zira câhil efrad ve avâm-ı nas kayıtsız hür olsa, şartsız tam serbest olsa, sefih ve itaatsiz olur. Adalet namazında kıbleniz dört mezhep olsun. Tâ ki namaz sahih ola. Zira, hakaik-i meşrutiyetin sarahaten ve zımnen ve iznen dört mezhepten istihracı mümkün olduğunu dâvâ ettim.

Ben ki, bir âdi talebeyim. Ulemaya farz olan bir vazifeyi omuzuma aldım. Demek cinayet ettim ki bu tokadı yedim.

BEŞİNCİ CİNAYET: Gazeteler iki kıyas-ı fâsid cihetiyle ve haysiyet kırıcı bir neşriyatla ahlâk-ı İslâmiyeyi sarstılar. Ve efkâr-ı umumiyeyi perişan ettiler. Ben de gazetelerle onları reddeden makaleler neşrettim. Dedim ki:

Ey gazeteciler! Edipler edepli olmalı; hem de edeb-i İslâmiye ile müteeddib olmalı. Ve onların sözleri, kalb-i umumî-i müşterek-i milletten bîtarafane çıkmalı. Ve matbuat nizamnamesini, vicdanınızdaki hiss-i diyanet ve niyet-i hâlisa tanzim etmeli. Halbuki, siz iki kıyâs-ı fâsidle, yani taşrayı İstanbul'a ve İstanbul'u Avrupa'ya kıyas ederek efkâr-ı umumiyeyi bataklığa düşürdünüz. Ve şahsî garazları ve fikr-i intikamı uyandırdınız. Zira, elifba okumayan çocuğa felsefe-i tabiiye dersi verilmez. Ve erkeğe tiyatrocu karı libası yakışmaz. Ve Avrupa'nın hissiyatı, İstanbul'da tatbik olunmaz. Akvâmın ihtilâfı, mekânların ve aktârın tehâlüfü, zamanların ve asırların ihtilâfı gibidir. Birisinin libası, ötekinin endamına gelmez. Demek Fransız büyük ihtilâli, bize tamamen hareket düsturu olamaz. Yanlışlık, tatbik-i nazariyat ve muktezâ-yı hali düşünmemekten çıkar.

Ben ki ümmî bir köylüyüm; böyle cerbezeli ve muğalâtalı ve ağrazlı muharrirlere nasihat ettim. Demek cinayet işledim.

ALTINCI CİNAYET: Kaç defa büyük içtimalarda heyecanları hissettim. Korktum ki, avam-ı nas siyasete karışmakla asayişi ihlâl etsinler. Türkçeyi yeni öğrenen köylü bir talebenin lisanına yakışacak lâfızlarla heyecanı teskin ettim. Ezcümle, Bayezid'de talebenin içtimasında ve Ayasofya mevlidinde ve Ferah Tiyatrosundaki heyecana yetiştim. Bir derece heyecanı teskin ettim. Yoksa bir fırtına daha olacaktı.

Ben ki bedevî bir adamım. Medenîlerin entrikalarını bildiğim halde işlerine karıştım. Demek cinayet ettim.

YEDİNCİ CİNAYET: İşittim: İttihad-ı Muhammedî (a.s.m.) namıyla bir cemiyet teşekkül etmiş. Nihayet derecede korktum ki, bu ism-i mübarekin altında bazılarının bir yanlış hareketi meydana gelsin. Sonra işittim: Bu ism-i mübareki bazı mübarek zevât, (Süheyl Paşa ve Şeyh Sâdık gibi zatlar) daha basit ve sırf ibadete ve Sünnet-i Seniyyeye tebaiyete nakletmişler. Ve o siyasî cemiyetten kat-ı alâka ettiler, siyasete karışmayacaklar. Lâkin tekrar korktum, dedim: Bu isim umumun hakkıdır, tahsis ve tahdit kabul etmez. Ben nasıl ki dindar müteaddit cemiyete bir cihetle mensubum. Zira maksatlarını bir gördüm. Kezâlik, o ism-i mübareke intisap ettim. Lâkin tarif ettiğim ve dahil olduğum ittihad-ı Muhammedînin (a.s.m.) tarifi budur ki:

Şarktan garba, cenuptan şimale uzanan bir silsile-i nuranî ile merbut bir dairedir. Dahil olanlar da bu zamanda üç yüz milyondan ziyadedir. Bu ittihadın cihetülvahdeti ve irtibatı, tevhid-i İlâhîdir. Peyman ve yemini, imandır. Müntesipleri, kàlû belâdan dahil olan umum mü'minlerdir. Defter-i esmâları da Levh-i Mahfuzdur. Bu ittihadın nâşir-i efkârı, umum kütüb-ü İslâmiyedir. Günlük gazeteleri de, i'lâ-i kelimetullahı hedef-i maksat eden umum dinî gazetelerdir. Kulüp ve encümenleri, câmi ve mescidler ve dinî medreseler ve zikirhanelerdir. Merkezi de Haremeyn-i Şerifeyndir. Böyle cemiyetin reisi, Fahr-i Âlemdir. Ve mesleği, herkes kendi nefsiyle mücahede, yani ahlâk-ı Ahmediye (a.s.m.) ile tahallûk ve sünnet-i Nebeviyeyi ihyâ ve başkalara da muhabbet ve-eğer zarar etmezse-nasihat etmektir. Bu ittihadın nizamnâmesi sünnet-i Nebeviye ve kanunnamesi evamir ve nevâhî-i şer'iyedir. Ve kılıçları da berâhin-i katıadır. Zira, medenîlere galebe çalmak ikna iledir, icbar ile değildir. Taharrî-i hakikat, muhabbet iledir. Husumet ise, vahşet ve taassuba karşı idi. Hedef ve maksatları da, ilâ-yı kelimetullahtır. Şeriat da, yüzde doksan dokuz ahlâk, ibadet, âhiret ve fazilete aittir. Yüzde bir nispetinde siyasete mütealliktir; onu da ulü'l-emirlerimiz düşünsünler.

Şimdi maksadımız, o silsile-i nurânîyi ihtizaza getirmekle, herkesi bir şevk ve hâhiş-i vicdaniye ile tarik-i terakkîde kâbe-i kemalâta sevk etmektir. Zira, ilâ-yı kelimetullahın bu zamanda bir büyük sebebi, maddeten terakki etmektir.

İşte ben bu ittihadın efradındanım. Ve bu ittihadın tezahürüne teşebbüs edenlerdenim. Yoksa, sebeb-i iftirak olan fırkalardan, partilerden değilim.

Elhasıl: Sultan Selim'e biat etmişim. Onun ittihad-ı İslâmdaki fikrini kabul ettim. Zira, o vilâyat-ı şarkiyeyi ikaz etti. Onlar da ona bîat ettiler. Şimdiki şarklılar, o zamanki şarklılardır. Bu meselede seleflerim, Şeyh Cemaleddîn-i Efganî, allâmelerden Mısır müftüsü merhum Muhammed Abduh, müfrit âlimlerden Ali Suâvi, Hoca Tahsin ve ittihad-ı İslâmı hedef tutan Namık Kemal ve Sultan Selim'dir ki, demiş:

İhtilâf u tefrika endişesi
Kûşe-i kabrimde hattâ bîkarar eyler beni.
İttihadken savlet-i a'dâyı def'e çaremiz,
İttihad etmezse millet, dağ-dar eyler beni.

Yavuz Sultan Selim

Ben zahiren buna teşebbüs ettim, iki maksad-ı azîm için:

Birincisi: O ismi tahdit ve tahsisten halâs etmek, umum mü'minlere şümulünü ilân etmek. Tâ ki tefrika düşmesin ve evham çıkmasın.

İkincisi: Bu geçen musibet-i azîmeye sebebiyet veren fırkaların iftirakının, tevhid ile önüne set olmaktı. Vâ esefâ ki, zaman fırsat vermedi. Sel geldi, beni de yıktı. Hem derdim: Bir yangın olsa, bir parçasını söndüreceğim. Fakat hocalık elbisem de yandı. Ve uhdesinden gelemediğim bir yalancı şöhret de maalmemnuniye ref' oldu.

Ben ki âdi bir adamım. Böyle meclis-i meb'usan ve a'yan ve vükelânın en mühim vazifelerini düşündürecek bir emri uhdeme aldım. Demek cinayet ettim.

SEKİZİNCİ CİNAYET: Ben işittim ki, askerler bazı cemiyetlere intisap ediyorlar. Yeniçerilerin hâdise-i müthişesi hatırıma geldi. Gayet telâş ettim. Bir gazetede yazdım ki:

Şimdi en mukaddes cemiyet, ehl-i iman askerlerinin cemiyetidir. Umum mü'min ve fedakâr askerlerin mesleğine girenler, neferden seraskere kadar dahildir. Zira, ittihad, uhuvvet, itaat, muhabbet ve ilâ-yı kelimetullah, dünyanın en mukaddes cemiyetinin maksadıdır. Umum mü'min askerler tamamıyla bu maksada mazhardırlar. Askerler merkezdir. Millet ve cemiyet onlara intisap etmek lâzımdır. Sair cemiyetler, milleti, asker gibi mazhar-ı muhabbet ve uhuvvet etmek içindir.

Amma ittihad-ı Muhammedî (a.s.m.) ki, umum mü'minlere şâmildir, cemiyet ve fırka değildir. Merkezi ve saff-ı evveli gaziler, şehidler, âlimler, mürşidler teşkil ediyor. Hiçbir mü'min ve fedakâr asker-zâbit olsun, nefer olsun-hariç değil ki, tâ intisaba lüzum kalsın. Lâkin bazı cemiyet-i hayriye, kendine ittihad-ı Muhammedî diyebilir. Buna karışmam.

Ben ki âdi bir talebeyim. Böyle büyük ulemanın vazifelerini gasp ettim. Demek cinayet ettim.

DOKUZUNCU CİNAYET: Mart'ın otuz birinci gününde dehşetli hareketi, iki-üç dakika uzaktan temaşa ettim. Müteaddit metalibi işittim. Fakat yedi renk sür'atle çevrilirse yalnız beyaz göründüğü gibi, o ayrı ayrı matlaplardaki fesadâtı binden bire indiren ve avâmı anarşilikten kurtaran ve efrad elinde kalan umum siyaseti mucize gibi muhafaza eden lâfz-ı şeriat yalnız göründü. Anladım iş fena, itaat muhtel, nasihat tesirsizdir. Yoksa, her vakit gibi yine o ateşin söndürülmesine teşebbüs edecektim. Fakat avâm çok; bizim hemşehriler gafil ve safdil; ben de bir şöhret-i kâzibe ile görünüyorum. Üç dakikadan sonra çekildim. Bakırköyüne gittim. Tâ beni tanıyanlar karışmasınlar. Rastgelenlere de karışmamak tavsiye ettim. Eğer zerre miktar dahlim olsaydı, zaten elbisem beni ilân ediyor, istemediğim bir şöhret de beni herkese gösteriyordu. Bu işte pek büyük görünecektim. Belki, Ayastafanos'a kadar tek başıma olsun, Hareket Ordusuna karşı mukabele ederek ispat-ı vücut edecektim. Merdane ölecektim. O vakit dahlim bedîhî olurdu, tahkike lüzum kalmazdı.

İkinci günde bir ukde-i hayatımız olan itaat-i askeriyeden sual ettim: Dediler ki: "Askerlerin zabitleri asker kıyafetine girmiş. İtaat çok bozulmamış." Tekrar sual ettim: Kaç zabit vurulmuş? Beni aldattılar, dediler: "Yalnız dört tane. Onlar da müstebit imişler. Hem şeriatın âdap ve hududu icra olunacak."

Bir de gazetelere baktım; onlar da o kıyamı meşru gibi tasvir ediyorlardı. Ben de bir cihette sevindim. Zira, en mukaddes maksadım, şeriatın ahkâmını tamamen icra ve tatbiktir. Fakat itaat-i askeriyeye halel geldiğinden, nihayet derecede meyus ve müteessir oldum. Ve umum gazetelerle askere hitaben neşrettim ki:

Ey askerler! Zabitleriniz bir günah ile nefislerine zulmediyorlarsa, siz o itaatsizlikle otuz milyon Osmanlı ve üç yüz milyon nüfus-u İslâmiyenin haklarına bir nevi zulmediyorsunuz. Zira, umum İslâm ve Osmanlıların haysiyet, saadet ve bayrak-ı tevhidi, bu zamanda bir cihette sizin itaatinizle kaimdir.

Hem de şeriat istiyorsunuz; fakat itaatsizlikle şeriata muhalefet ediyorsunuz.

Ben onların hareketini ve şecaatlarını okşadım. Zira efkâr-ı umumiyenin yalancı tercümanı olan gazeteler, nazarımıza hareketlerini meşru göstermişlerdi. Ben de takdirle beraber nasihatimi bir derece tesir ettirdim. İsyanı bir derece bastırdım. Yoksa böyle âsân olmazdı.

Ben ki, bilfiil tımarhaneyi ziyaret etmiş bir adamım. "Neme lâzım, böye işleri akıllılar düşünsün" demediğimden cinayet ettim.

ONUNCU CİNAYET: Harbiye Nezaretindeki askerler içine Cuma günü ulema ile beraber gittim. Gayet müessir nutuklarla sekiz tabur askeri itaate getirdim. Nasihatlerim tesirini sonradan gösterdi. İşte nutkun sureti:

Ey asâkir-i muvahhidîn! Otuz milyon Osmanlı ve üç yüz milyon İslâmın nâmusu ve haysiyeti ve saadeti ve bayrak-ı tevhidi, bir cihette sizin itaatinize vabestedir. Sizin zabitleriniz bir günah ile kendi nefsine zulmetse, siz bu itaatsizlikle üç yüz milyon İslâma zulmediyorsunuz. Zira bu itaatsizlikle uhuvvet-i İslâmiyeyi tehlikeye atıyorsunuz. Biliniz ki, asker ocağı cesîm ve muntazam bir fabrikaya benzer. Bir çark itaatsizlik etse, bütün fabrika hercümerc olur. Asker neferatı siyasete karışmaz. Yeniçeriler şahittir. Siz şeriat dersiniz, halbuki şeriate muhalefet ediyorsunuz. Ve lekedar ediyorsunuz. Şeriatla, Kur'ân ile, hadis ile, hikmet ile, tecrübe ile sabittir ki; sağlam, dindar, hakperest ulü'l-emre itaat farzdır. Sizin ulü'l-emriniz, üstadınız, zabitlerinizdir. Nasıl ki, mâhir mühendis, hâzık tabip bir cihette günahkâr olsalar, tıp ve hendeselerine zarar vermez. Kezâlik, münevverü'l-efkâr ve fenn-i harbe âşinâ, mektepli, hamiyetli, mü'min zabitlerinizin bir cüz'î nâmeşru hareketi için itaatinize halel vermekle Osmanlılara, İslâmlara zulmetmeyiniz. Zira, itaatsizlik yalnız bir zulüm değil, milyonlarca nüfusun hakkına bir nevi tecavüz demektir. Bilirsiniz ki, bu zamanda bayrak-ı tevhid-i İlâhî sizin yed-i şecaatinizdedir. O yedin kuvveti de itaat ve intizamdır. Zira bin muntazam ve mutî asker, yüz bin başıbozuğa mukabildir. Ne hâcet, yüz sene zarfında otuz milyon nüfusun vücuda getirmediği böyle pek çok kan döktüren inkılâpları siz itaatinizle, kan dökmeden yaptınız.

Bunu da söylüyorum ki: Hamiyetli ve münevverü'l-fikir bir zâbiti zâyi etmek, mânevî kuvvetinizi zâyi etmektir. Zira şimdi hükümfermâ, şecaat-i imaniye ve akliye ve fenniyedir. Bazan bir münevverü'l-fikir, yüze mukabildir. Ecnebîler size bu şecaatle galebeye çalışıyorlar. Yalnız şecaat-i fıtriye kâfi değil_

Elhasıl: Fahr-i Âlemin fermanını size tebliğ ediyorum ki, itaat farzdır. Zabitinize isyan etmeyiniz. Yaşasın askerler! Yaşasın meşrûta-i meşrûa!

Demek ki ben, bu kadar âlim varken, böyle mühim vazifeleri deruhte ettiğimden cinayet ettim.

ON BİRİNCİ CİNAYET: Ben vilâyât-ı şarkiyede aşiretlerin hal-i perişaniyetini görüyordum. Anladım ki, dünyevî bir saadetimiz, bir cihetle fünun-u cedide-i medeniye ile olacak. O fünunun da gayr-ı müteaffin bir mecrâsı ulema ve bir menbaı da medreseler olmak lâzımdır. Tâ ulemâ-i din, fünun ile ünsiyet peyda etsin.

Zira, o vilâyatta nim-bedevî vatandaşların zimâm-ı ihtiyarı, ulema elindedir. Ve o saik ile Dersaadete geldim. Saadet tevehhümü ile o vakitte-şimdi münkasim olmuş, şiddetlenmiş olan-istibdatlar, merhum Sultan-ı mahlûa isnad edildiği halde, onun Zaptiye Nâzırı ile bana verdiği maaş ve ihsan-ı şahanesini kabul etmedim, reddettim. Hatâ ettim. Fakat o hatam, medrese ilmi ile dünya malını isteyenlerin yanlışlarını göstermekle hayır oldu. Aklımı feda ettim, hürriyetimi terk etmedim. O şefkatli Sultana boyun eğmedim. Şahsî menfaatimi terk ettim.

Şimdiki sivrisinekler beni cebirle değil, muhabbetle kendilerine müttefik edebilirler. Bir buçuk senedir burada memleketiminn neşr-i maarifi için çalışıyorum. İstanbul'un ekserisi bunu bilir.

Ben ki bir hamalın oğluyum. Bu kadar dünya bana müyesser iken kendi nefsimi hamal oğulluğundan ve fakr-ı halden çıkarmadım. Ve dünya ile kökleşemediğim ve en sevdiğim mevki olan vilâyât-ı şarkıyenin yüksek dağlarını terk etmekle millet için tımarhaneye, tevkifhaneye ve Meşrutiyet zamanında işkenceli hapishaneye düşmeme sebebiyet veren öyle umurlara teşebbüs etmekle büyük bir cinayet eyledim ki, bu dehşetli mahkemeye girdim.

YARI CİNAYET: Şöyle ki: Daire-i İslâmın merkezi ve rabıtası olan nokta-i hilâfeti elinden kaçırmamak fikriyle ve sabık Sultan merhum Abdülhamid Han Hazretleri sabık içtimaî kusuratını derk ile nedamet ederek kabul-ü nasihate istidat kesbetmiş zannıyla ve "Aslâh tarik musalâhadır" mülâhazasıyla, şimdiki en çok ağraz ve infiâlâta mebde ve tohum olan bu vukua gelen şiddet suretini daha ahsen surette düşündüğümden, merhum Sultan-ı sâbıka ceride lisanıyla söyledim ki:

Münhasif Yıldızı darülfünun et, tâ Süreyya kadar âli olsun. Ve oraya seyyahlar, zebânîler yerine ehl-i hakikat melâike-i rahmeti yerleştir, tâ cennet gibi olsun. Ve Yıldız'daki milletin sana hediye ettiği servetini, milletin baş hastalığı olan cehaletini tedavi için büyük dinî darülfünunlara sarf ile millete iade et. Ve milletin mürüvvet ve muhabbetine itimad et. Zira, senin şahane idarene millet mütekeffildir. Bu ömürden sonra sırf âhireti düşünmek lâzım. Dünya seni terk etmeden evvel sen dünyayı terk et. Zekâtü'l-ömrü ömr-ü sâni yolunda sarf eyle.

Şimdi muvazene edelim: Yıldız eğlence yeri olmalı veya darülfünun olmalı? Ve içinde seyyahlar gezmeli veya ulema tedris etmeli? Ve gasp edilmiş olmalı veyahut hediye edilmiş olmalı? Hangisi daha iyidir? İnsaf sahipleri hükmetsin.

Ben ki bir gedayım, bir büyük padişaha nasihat ettim. Demek yarı cinayet ettim.

Cinayetin öteki yarısını söylemek zamanı gelmedi.HAŞİYE 1

Yazık! Eyvahlar olsun! Saadetimiz olan meşrutiyet-i meşrûâ, bir menba-ı hayat-ı içtimaiyemiz ve İslâmiyete uygun olan maarif-i cedideye millet nihayet derecede müştak ve susamış olduğu halde, bu hâdisede ifratperver olanlar Meşrutiyete garazlar karıştırmakla ve fikren münevver olanlar da dinsizce harekât-ı lâübaliyâne ile milletin rağbetine karşı maatteessüf set çektiler. Bu seddi çekenler, ref etmelidirler; vatan namına rica olunur.

Ey paşalar, zabitler!

Bu on bir buçuk cinayetin şahitleri binlerle adamdır. Belki bazılarına İstanbul'un yarısı şahittir. Bu on bir buçuk cinayetin cezasına rıza ile beraber, on bir buçuk sualime de cevap isterim. İşte bu seyyiatıma bedel bir hasenem de var. Söyleyeceğim:

Herkesin şevkini kıran ve neş'esini kaçıran ve ağrazlar ve taraftarlıklar hissini uyandıran ve sebeb-i tefrika olan ırkçılık cemiyat-ı akvamiyeyi teşkiline sebebiyet veren ve ismi meşrutiyet ve mânâsı istibdat olan ve İttihad ve Terakki ismini de lekedar eden buradaki şube-i müstebidaneye muhalefet ettim.

Herkesin bir fikri var. İşte sulh-u umumî, aff-ı umumî ve ref-i imtiyaz lâzım. Tâ ki, biri bir imtiyaz ile başkasına haşerat nazarıyla bakmakla nifak çıkmasın. Fahr olmasın, derim: Biz ki hakikî Müslümanız; aldanırız, fakat aldatmayız. Bir hayat için yalana tenezzül etmeyiz. Zira, biliyoruz ki, 1 j06.gif (581 bytes) Fakat, meşru, hakikî meşrutiyetin müsemmâsına ahd ü peyman ettiğimden, istibdat ne şekilde olursa olsun, meşrutiyet libası giysin ve ismini taksın, rastgelsem sille vuracağım.

Fikrimce meşrutiyetin düşmanı, meşrutiyeti gaddar, çirkin ve hilâf-ı şeriat göstermekle meşveretin de düşmanlarını çok edenlerdir. "Tebeddül-ü esmâ ile hakaik tebeddül etmez." En büyük hatâ, insan kendini hatâsız zannetmek olduğundan, hatâmı itiraf ederim ki, nâsın nasihatini kabul etmeden nâsa nasihati kabul ettirmek istedim. Nefsimi irşad etmeden başkasının irşadına çalıştığımdan, emr-i bilmârufu tesirsiz etmekle tenzil ettim.

Hem de tecrübe ile sabittir ki, ceza bir kusurun neticesidir. Fakat bazan o kusur, işlenmemiş başka kusurun suretinde kendini gösterir, o adam mâsum iken cezaya müstehak olur. Allah musibet verir, hapse atar, adalet eder. Fakat hâkim ona ceza verir, zulmeder.

Ey ulû'l-emir! Bir haysiyetim vardı, onunla İslâmiyet milliyetine hizmet edecektim; kırdınız. Kendi kendine olmuş istemediğim bir şöhret-i kâzibem vardı, onunla avâma nasihatımı tesir ettiriyordum; maalmemnuniye mahvettiniz. Şimdi usandığım bir hayat-ı zaifim var; kahrolayım eğer idama esirgersem! Mert olmayayım, eğer ölmeye gülmekle gitmezsem! Suretâ mahkûmiyetim, vicdanen mahkûmiyetinizi intaç edecektir. Bu hal bana zarar değil, belki şandır. Fakat millete zarar ettiniz. Zira nasihatımdaki tesiri kırdınız.

Saniyen: Kendinize zarardır. Zira, hasmınızın elinde bir hüccet-i kàtıa olurum. Beni mihenk taşına vurdunuz. Acaba fırka-i hâlisa dediğiniz adamlar böyle mihenge vurulsalar, kaç tanesi sağlam çıkacaktır? Eğer meşrutiyet bir fırkanın istibdadından ibaretse ve hilâf-ı şeriat hareket ise, j07.gif (631 bytes) HAŞİYE 2

Zira yalanlarla ittihad yalandır. Ve ifsadat üzerine müesses olan ism-i meşrutiyet, fâsittir. Müsemmâ-i meşrutiyet hak, sıdk, muhabbet ve imtiyazsızlık üzerine beka bulacaktır. Maatteessüf bunu kemal-i telâş ve teessüfle ihtar ediyorum ki: Meselâ, bir âlim-i zîtehevvür ki, sıfat-ı ilim kendini fesat ve fenalıktan men etmişken, daima onun sıfat-ı tehevvüründen vücuda gelen fesat ve fenalığın zikri vaktinde onu âlimlikle yâdetmek ve sıfat-ı ilme ilişmek, nasıl ilme husumet ve adaveti ima eder. Kezalik, şeriat-ı mutahharanın ve ittihad-ı Muhammedînin ism-i mukaddesi ki, fırkaların ağrâz-ı şahsiye ve hilâf-ı şeriat ile ektikleri tohum-u fesadı bir milyon fişek havaya atıldığı ve umum siyaset ve âsâyiş efrad elinde kaldığı ve ortalık anarşist gibi olduğu halde, o müthiş fırtına mucize-i şeriatla kansız, hafif geçtiği halde, o mübarek nâm ile o müthiş fesadı binden bir dereceye indirmekle beraber, daima o ismi garaz sahiplerine siper göstermek pek büyük bir tehlikeli noktaya, belki ukde-i hayatiyeye ilişmektir ki, dehşetinden her bir vicdan-ı selim titriyor, dağ-dâr-ı teessüf oluyor.

Süreyyayı süpürge yapmaya, üfürmekle şemsi söndürmeye ihtimal veren, belâhetini ilân eder. Mesela, Ağrı Dağı ile Sübhan Dağı, ikisini tartacak dehşetli bir terazinin birer kefesine konulsalar ve cevv-i semâda, Zuhalde duran bir melek de o terazinin ucunu tutsa; Ağrı Dağı üzerine bir dirhem ilâve olunsa Sübhan Dağı âsumâna, Ağrı Dağı zemine geldiğini görenlerden fikri kısa olanlar, kıymet ve sıkleti tamamen o ilâveye verecekler.

İşte haysiyet-i askeriye ve hamiyet-i İslâmiye ve şeriat-ı Muhammediye, o cesîm dağlara benzer. Esbâb-ı hariciye bir dirhem kıymetindedir. Bu kıymetsiz esbabı esas tutmak, insaniyetin ve İslâmiyetin kıymetini bilmemek ve tenzil etmektir.

Hakkın hatırını kırmayacağım, hakikati söyleyeceğim. Zira Hakkın hatırı âlidir; hiçbir hatıra feda edilmez. Kimin hatırı kırılırsa kırılsın, yalnız hak sağ olsun. Şöyle ki:

31 Mart Hâdisesi denilen o sâika ve müthiş fırtına, âdi sebepler tahtında öyle bir istidad-ı tabiîyi müheyya etmişti ki, neticesi hercümerc olduğu halde, min indillâh ehl-i kıyamın lisanına daima mucizesini gösteren ism-i şeriat geldi. O fırtınayı gayet hafif geçirdiğinden Nisan'ın nısfından sonraki gazeteleri indallah mahkûm ediyor. Zira, o hadiseye sebebiyet veren yedi mesele ve onunla beraber yedi hal nazar-ı mütâlâaya alınsa, hakikat tezahür eder. Onlar da bunlardır:

1. Yüzde doksanı İttihad ve Terakkinin aleyhinde, hem onların tahakkümü ve istibdadı aleyhinde bir hareket idi.
2. Fırkaların meydan-ı münakaşâtı olan vükelâyı tebdil idi.
3. Sultan-ı mazlûmu sukut-u musammemden kurtarmaktı.
4. Hissiyat-ı askeriyenin ve âdâb-ı dindaranelerinin muhalif telkinatın önüne set olmaktı.
5. Pek çok büyütülen Hasan Fehmi Beyin kàtilini meydana çıkarmaktı.
6. Kadro haricine çıkanları ve alay zabitlerini mağdur etmemekti.
7. Hürriyeti, sefahete şumulünü men ve âdâb-ı şeriatla tahdit ve avâmın siyaset-i şer'î bildikleri yalnız kısas ve kat-ı yed haddini icra idi.

Fakat zemin bataklık ve dam ve plân serilmişti. Mukaddes olan itaat-i askeriye feda edildi. Üssü'l-esas esbab, fırkaların taraftarane ve garazkârane münakaşatı ve gazetelerin belâğat yerine mübalâğat ve yalan ve ifratperverane keşmekeşleri idi. Bu metâlib-i seb'ada, nasıl ki yedi renk çevrilse yalnız beyaz görünür, bunda da yalnız ziyâ-yı şeriat-ı beyzâ tecellî etti, fesadın önüne set çekti.

Elhasıl: Sekiz-dokuz ayda gazetelerin heyecan verici neşriyatıyla ve fırkaların cemiyetlere fedai yazmakla ve inkılabı vücuda getiren zevatın tahakkümatıyla ve itaat-i askeriyeye münafi olan hürriyet-i mutlaka efrada sirayetle ve âdâb-ı diniyeye muhalif zannettikleri şeyleri bazı dikkatsizlerin efrada telkinatıyla ve itaat bozulduktan sonra müstebitler, cahil mutaassıplar, dinde hassas, muhakeme-i akliyede noksan olanlar, iyilik zannıyla o bataklık zeminde tohum ekmeye başlamasıyla ve devletin umum siyaseti cahil efradın elinde kalmakla ve bir milyona yakın fişek havaya atılmakla ve dahil ve hariç müddeîler parmak vurmakla ortalık anarşistlik haline girdiğinden, bu hâdisenin istidad-ı tabiîsi, hercümerc ve müdahale-i ecnebî iken, min indillâh, ism-i şeriat, o müteaddit sebeplerden çıkan ervah-ı habîse ve münteşireyi yuvalarına irca ile, on üç asırdan sonra bir mucize daha gösterdi.

Hem gelen inkılâb-ı azîmde ordu ve ulemanın "Meşrutiyet şeriata müsteniddir" diye yükselen sadâsı, umum ehl-i İslâmın vicdanlarını manyetizmalandırdı. O inkılâp, inkılâpların kaide-i tabiîyesini hark ile şeriatın tesir-i mucizânesini gösterdi. Ve daima da gösterecektir. Nisan'ın nısf-ı âhirinde çıkan gazetelerin esas-ı fikirlerine muterizim. Şöyle ki:

Hayat onun yoluna feda edilen ve hayattan bin derece daha yüksek olan haysiyet ve itaat-i askeriyeyi, hayata feda edilen ve ehl-i vicdan nazarında gayet hasis olan âmâl-i nâmeşruaya feda etmeye ihtimal verdiler. Hem de hakaik ve ahval onun cazibesine tâbi ve o merkeze merbut olan şems-i şeriat, saltanata veya hilâfete veya başka siyasete tâbî ve âlet tevehhümüyle, bir şems-i münîri, münkesif bir yıldıza peyk ve câzibesine tâbi itikad etmek gibi göstermekle tarik-i dalâlete sülûk ettiler.

Bütün kuvvetimle derim ki: Terakkimiz, ancak milliyetimiz olan İslâmiyetin terakkisiyle ve hakaik-i şeriatın tecellîsiyledir. Yoksa, "Yürüyüşünü terk etti, başkasının da yürüyüşünü öğrenmedi" diye olan darb-ı mesele mâsadak olacağız.

Evet, hem şan ve şeref-i millet-i İslâmiye, hem sevab-ı âhiret, hem cemiyet-i milliye, hem hamiyet-i İslâmiye, hem hubb-u vatan, hem hubb-u din ile mütehassis olmalıyız. Zira müsennâ daha muhkemdir.

Ey paşalar, zabitler!

Cinayetlerime ceza ve şimdi suallerime de cevap isterim. İslâmiyet ise, insaniyet-i kübrâ; ve şeriat ise, medeniyet-i fuzla (en faziletli) olduğundan, âlem-i İslâmiyet, medine-i fazilet-i Eflâtuniye olmaya sezâdır.HAŞİYE 1

Birinci sual: Gazetelerin aldatmalarıyla meşru bilerek buradaki görenek ve âdete binaen cereyan-ı umumîye kapılan safdillerin cezası nedir?

İkinci sual: Bir insan yılan suretine girse, yahut bir velî haydut kıyafetine girse, veyahut meşrutiyet, istibdat şekline girse, ona taarruz edenlerin cezası nedir?

Belki, hakikaten onlar yılandırlar, haydutturlar ve istibdattırlar.

Üçüncü sual: Acaba müstebit yalnız bir şahıs mı olur? Müteaddit şahıslar müstebit olmaz mı? Bence kuvvet kanunda olmalı, yoksa istibdat münkasım olmuş olur. Ve komitecilikle tam şiddetlenir.

Dördüncü sual: Bir mâsumu idam etmek mi, yoksa on câniyi affetmek mi daha zarardır?

Beşinci sual: Maddî tazyikler, ehl-i meslek ve fikre galebe etmediği gibi daha ziyade nifak ve tefrika vermez mi?

Altıncı sual: Bir mâden-i hayat-ı içtimaiyemiz olan ittihad-ı millet, ref-i imtiyazdan başka ne ile olur?

Yedinci sual: Müsavatı ihlâl ve yalnız bazıları tahsis ve haklarında kanunu tamamıyla tatbik etmek, zahiren adalet iken, bir cihette acaba müsavatsızlıkla zulüm ve garaz olmaz mı? Hem de tebrie ve tahliye ile mâsumiyetleri tebeyyün eden ekser mahbusînin, belki yüzde sekseni mâsum iken, acaba ekseriyet nokta-i nazarında bu hal hükümferma olsa, garaz ve fikr-i intikam olmaz mı? Divan-ı harbe diyeceğim yok, ihbar edenler düşünsünler.

Sekizinci sual: Bir fırka kendisine bir imtiyaz taksa, herkesin en hassas nokta-i asabiyesine daima dokundura dokundura zorla herkesi meşrutiyete muhalif gibi gösterse ve herkes de onların kendilerine taktığı ism-i meşrutiyet altında olan muannid istibdada ilişmiş ise, acaba kabahat kimdedir?

Dokuzuncu sual: Acaba bahçıvan bir bahçenin kapısını açsa, herkese ibaha etse, sonra da zâyiat vuku bulsa, kabahat kimdedir?

Onuncu sual: Fikir ve söz hürriyeti verilse, sonra da muahaze olunsa, acaba biçare milleti ateşe atmak için bir plân olmaz mı? Böyle olmasaydı, başka bahaneyle mevki-i tatbike konulacağı hayale gelmez miydi?

On Birinci sual: Herkes meşrutiyete yemin ediyor. Halbuki ya müsemmâ-yı meşrutiyete kendi muhalif veya muhalefet edenlere karşı sükût etse, acaba kefaret-i yemin vermek lâzım gelmez mi? Ve millet yalancı olmaz mı? Ve mâsum olan efkâr-ı umumiye yalancı, bunak ve gayr-ı mümeyyiz addolunmaz mı?

Elhasıl: Şedit bir istibdat ve tahakküm, cehalet cihetiyle şimdi hükümfermadır. Güya istibdat ve hafiyelik tenâsuh etmiş. Ve maksat da Sultan Abdülhamid'den istirdad-ı hürriyet değilmiş. Belki hafif ve az istibdadı, şiddetli ve kesretli yapmakmış!

Yarım sual: Nazik ve zayıf bir vücut ki, sivrisineklerin ve arıların ısırmasına tahammül edemediği için, gayet telâş ve zahmetle onları def'e çalışırken, biri çıksa, dese ki: Maksadı sivisinekleri, arıları def etmek değil, belki büyük arslanı ikaz edip kendine musallat etmek ister. Acaba böyle demekle hangi ahmağı kandıracaktır?

Sualin diğer yarısı çıkmaya izin yoktur.

Ey paşalar, zabitler! Bütün kuvvetimle derim ki:

Gazetelerde neşrettiğim umum makalâtımdaki umum hakaikte nihayet derecede musırrım. Şayet zaman-ı mazi cânibinden, Asr-ı Saadet mahkemesinden adaletnâme-i şeriatla davet olunsam; neşrettiğim hakaiki aynen ibraz edeceğim. Olsa olsa, o zamanın ilcaatının modasına göre bir libas giydireceğim.

Şayet müstakbel tarafından üç yüz sene sonraki tenkidât-ı ukalâ mahkemesinden tarih celp namesiyle celp olunsam, yine bu hakikatleri, tevessü ve inbisat ile çatlayan bazı yerlerini yamalamakla beraber, taze olarak orada da göstereceğim. HAŞİYE 2

Demek, hakikat tahavvül etmez; hakikat haktır. 1 j08.gif (615 bytes) Millet uyanmış; mugalâta ve cerbeze ile iğfal olunsa da devam etmeyecektir. Hakikat telâkki olunan hayalin ömrü kısadır. Feveran eden efkâr-ı umumiye ile o aldatmalar ve mugalâtalar dağılacaktır. Ve hakikat meydana çıkacaktır, inşaallah.

2 j09.gif (1134 bytes)

Sizin işkenceli hapishanenin hali, zaman müthiş, mekân muvahhiş, mahbusîn mütevahhiş, gazeteler mürcif, efkâr müşevveş, kalbler hazin, vicdanlar müteessir ve meyus, bidayet-i halde memurlar şemâtetli, nöbetçiler müz'iç olmakla beraber, vicdanım beni tâzip etmediği için, o hal bana eğlence gibiydi. Musibetlerin tenevvüü, musikinin nağmelerinin tenevvüü gibi bana geliyordu.

Hem de geçen sene tımarhanede tahsil ettiğim dersi, şimdi bu mektepte itmam ettim.HAŞİYE 3 Musibet zamanının uzunluğundan, uzun dersler gördüm. Dünyanın ruhanî lezzeti olan hüzn-ü mâsumâne ve mazlumâneden, zayıfa şefkat, ve gadre şiddet-i nefret dersini aldım.

Ümidim kavîdir ki: Çok mâsumların kalblerinden hararet-i hüzünle tebahhur eden "ay," "vay" ve "ah"lar, rahmetli bir bulut teşkil edecektir. Ve âlem-i İslâmda yeni yeni İslâm devletlerinin teşekkülleriyle, o rahmetli bulut teşekküle başlamıştır.

Eğer medeniyet böyle haysiyet kırıcı tecavüzlere ve nifak verici iftiralara ve insafsızcasına intikam fikirlerine ve şeytancasına mugalâtalara ve diyanette lâübâlicesine hareketlere müsait bir zemin ise, herkes şahit olsun ki, o saadet-saray-ı medeniyet tesmiye olunan böyle mahall-i ağrâza bedel, vilâyat-ı şarkiyenin, hürriyet-i mutlakanın meydanı olan yüksek dağlarındaki bedeviyet ve vahşet çadırlarını tercih ediyorum. Zira bu mim'siz medeniyette görmediğim hürriyet-i fikir ve serbesti-i kelâm ve hüsn-ü niyet ve selâmet-i kal, şarkî Anadolu'nun dağlarında tam mânâsıyla hükümfermadır.

Bildiğime göre, edipler edepli olurlar. Edepsiz bazı gazeteleri nâşir-i ağrâz görüyorum. Eğer edep böyleyse ve efkâr-ı umumî böyle karma karışık olsa, şahit olunuz, böyle edebiyattan vazgeçtim. Bunda da dahil değilim. Vatanımın yüksek dağlarında, yani, Başit başındaki ecram ve elvâh-ı âlemi, gazetelere bedel mütalâa edeceğim.

Muarrâdır fezâ-yı feyzimiz şeyn-i temennâdan,
Bize dâd-ı ezeldir zîrden bâlâdan istiğnâ.
Çekildik neşve-i ümitten, tûl-i emellerden,
Öyle mecnunuz ki, ettik vuslat-ı Leylâdan istiğnâ.

3 j11.gif (3656 bytes)

Tenbih

Medeniyetten istifam, sizi düşündürecek. Evet, böyle istibdat ve sefahete ve zilletle memzuç medeniyete, bedeviyeti tercih ediyorum. Bu medeniyet, eşhası fakir ve sefih ve ahlâksız eder. Fakat hakikî medeniyet, nev-i insanın terakki ve tekemmülüne ve mahiyet-i nev'iyesinin kuvveden fiile çıkmasına hizmet ettiğinden, bu nokta-i nazardan medeniyeti istemek, insaniyeti istemektir.

Hem de mânâ-yı meşrutiyete iptilâ ve muhabbetimin sebebi şudur ki: Asya'nın ve âlem-i İslâmın istikbalde terakkisinin birinci kapısı meşrutiyet-i meşrua ve şeriat dairesindeki hürriyettir. Ve talih ve taht ve baht-ı İslâmın anahtarı da meşrutiyetteki şûrâdır. Zira, şimdiye kadar üç yüz yetmiş milyon İslâm ecanibin istibdâd-ı mânevîsi altında eziliyordu. Şimdi hakimiyet-i İslâmiye, âlemde, bahusus bundan sonra Asya'da hükümfermâ olduğu halde, herbir ferd-i Müslüman hâkimiyetin bir cüz-ü hakikîsine mâlik olur. Ve hürriyetten üç yüz yetmiş milyon İslâmı esaretten halâs etmeye bir çâre-i yegânedir. Farz-ı muhal olarak, burada yirmi milyon nüfus, tesis-i hürriyette çok zarardîde olsalar da, feda olsunlar. Yirmiyi verir, üç yüzü alırız.

Yazık! Eyvahlar olsun! Bizdeki unsurlar, ırklar, hava gibi muhtelittir. Su gibi memzuç olmamışlar. İnşaallah, elektrik-i hakaik-i İslâmiyetle imtizaç ederek, ziya-yı maarif-i İslâmiye hararetiyle kuvvet tevlid ederek bir mizâc-ı mutedile-i adalet vücuda gelecektir.

Yaşasın meşrutiyet-i meşrua! Sağ olsun hakikat-i şeriat terbiyesinden tam ders alan neyyir-i hürriyet!

İstibdadın Garibüzzamanı,
Meşrutiyetin Bediüzzamanı,
Şimdikinin de Bid'atüzzamanı:
Said Nursî


Tiflis'e gidiş

b42.gif (1872 bytes)

Bundan on sene evvel Tiflis'e gittim. Şeyh Sanan tepesine çıktım, dikkatle temaşa ediyordum. Bir Rus yanıma geldi. Dedi: "Niye böyle dikkat ediyorsun?*

Dedim: "Medresemin plânını yapıyorum."

Dedi: "Nerelisin?"

"Bitlisliyim" dedim.

Dedi: "Bu Tiflis'tir."

Dedim: "Bitlis, Tiflis, birbirinin kardeşidir."

Dedi: "Ne demek?"

Dedim: "Asya'da, âlem-i İslâmda üç nur, birbiri arkası sıra inkişafa başlıyor. Sizde birbiri üstünde üç zulmet inkişafa başlayacaktır. Şu perde-i müstebidane yırtılacak, takallüs edecek. Ben de gelip burada medresemi yapacağım."

Dedi: "Heyhat! Şaşarım senin ümidine."

Dedim: "Ben de şaşarım senin aklına. Bu kışın devamına ihtimal verebilir misin? Her kışın bir baharı, her gecenin bir neharı vardır."

Dedi: "İslâm parça parça olmuş."

Dedim: "Tahsile gitmişler. İşte Hindistan, İslâmın müstaid bir veledidir; İngiliz mekteb-i idadîsinde çalışıyor. Mısır, İslâmın zeki bir mahdumudur; İngiliz mekteb-i mülkiyesinden ders alıyor. Kafkas ve Türkistan, İslâmın iki bahadır oğullarıdır; Rus mekteb-i harbiyesinde talim alıyor. İlâ âhir_

"Yahu, şu asılzade evlât, şehadetnamelerini aldıktan sonra, herbiri bir kıt'a başına geçecek, muhteşem âdil pederleri olan İslâmiyetin bayrağını âfâk-ı kemâlâtta temevvüc ettirmekle, kader-i Ezelînin nazarında, feleğin inadına, nev-i beşerdeki hikmet-i ezeliyenin sırrını ilân edecektir."


Şarktaki aşiretlerin suallerine cevap

b42.gif (1872 bytes)

[Şarktaki aşiretlerin suallerine cevap olarak hazırlanıp H. 1329 (M. 1911)'de neşredilen bu eser, bilâhare Müellif Bediüzzaman Said Nursî tarafından tekrar gözden geçirilerek neşredilmiştir.]

Kırk beş sene evvel, Eski Said'in aşâirin suallerine verdiği cevapların bir kısmıdır.

k001.gif (575 bytes)

S - Dine zarar olmasın, ne olursa olsun?

C - İslâmiyet güneş gibidir, üflemekle sönmez. Gündüz gibidir; göz yummakla gece olmaz. Gözünü kapayan, yalnız kendine gece yapar. Hem de, mağlûp biçare bir reise yahut müdahin memurlara veyahut mantıksız bir kısım zabitlere itimat edilirse ve dinin himayesi onlara bırakılırsa mı daha iyidir; yoksa efkâr-ı âmme-i milletin arkasındaki hissiyat-ı İslâmiyenin mâdeni olan, herkesin kalbindeki şefkat-i imâniye olan envâr-ı İlâhînin lemeâtının içtimalarından ve hamiyet-i İslâmiyenin şerârât-ı neyyirânesinin imtizacından hasıl olan amûd-u nuranînin ve o seyf-i elmasın hamiyetine bırakılırsa mı daha iyidir, siz muhakeme ediniz.

Evet, şu amûd-u nuranî,* dinin himayetini, şehametinin başına, murakabenin gözüne, hamiyetinin omuzuna alacaktır. Görüyorsunuz ki, lemeât-ı müteferrika, tele'lüe başlamış. Yavaş yavaş incizab ile imtizaç edecektir. Fenn-i hikmette takarrur etmiştir ki: Hiss-i dinî, bâhusus din-i hakk-ı fıtrînin sözü daha nâfiz, hükmü daha âlî, tesiri daha şedittir.

......

Evet, evet, neam, neam. Sivrisinek tantanasını kesse, balarısı demdemesini bozsa, sizin şevkiniz hiç bozulmasın, hiç teessüf etmeyiniz. Zira, kâinatı nağamatıyla raksa getiren hakaikin esrarını ihtizaza veren musika-i İlâhiye hiç durmuyor; mütemadiyen güm güm eder.

Padişahların padişahı olan Sultan-ı Ezelî, Kur'ân denilen musika-i İlâhiyesi ile umum âlemi doldurarak kubbe-i âsumanda şiddetli ses getirmekle, sadef-i kefh-misâl olan ulema ve meşâyih ve hutebânın dimağ, kalb ve femlerine vurarak, aks-i sadâsı onların lisanlarından çıkıp seyir ve seyelân ederek, çeşit çeşit sadâlarla dünyayı güm güm ile ihtizaza getiren o sadânın tecessüm ve intibaıyla; umum kütüb-ü İslâmiyeyi bir tanbur ve kanunun bir teli ve bir şeridi hükmüne getiren ve herbir tel, bir nev'iyle onu ilân eden o sadâ-yı semavî ve ruhanîyi kalbin kulağıyla işitmeyen veya dinlemeyen; acaba o sadâya nispeten sivrisinek gibi bir emîrin demdemelerini ve karasinekler gibi bir hükûmetin adamlarının vızvızlarını işitecek midir?

S - Hürriyeti bize çok fena tefsir etmişler. Hattâ âdetâ hürriyette insan her ne sefahet ve rezalet işlerse, başkasına zarar vermemek şartıyla birşey denilmez, diye bize anlatmışlar. Acaba böyle midir?

C - Öyleleri hürriyeti değil, belki sefahet ve rezaletlerini ilân ediyorlar ve çocuk bahanesi gibi hezeyan ediyorlar. Zira, nâzenin hürriyet, âdâb-ı şeriatla müteeddibe ve mütezeyyine olmak lâzımdır. Yoksa, sefahet ve rezaletteki hürriyet, hürriyet değildir. Belki hayvanlıktır, şeytanın istibdadıdır. Nefs-i emmâreye esir olmaktır.

Hürriyet-i umumî, efrâdın zerrât-ı hürriyâtının muhassalıdır. Hürriyetin şe'ni odur ki, ne nefsine, ne gayrıya zararı dokunmasın.

.......

Fakat, ey göçerler, sizde olanı yarı hürriyettir. Diğer yarısı da başkasının hürriyetini bozmamaktır. Hem de kut-u lâyemût ve vahşet ile âlûde olan hürriyet, sizin dağ komşularınız olan hayvanlarda da bulunuyor. Vâkıa, şu biçare vahşî hayvanların bir lezzeti ve tesellîsi varsa, o da hürriyetleridir. Lâkin güneş gibi parlak, her ruhun mâşukası ve cevher-i insaniyetin küfvü o hürriyettir ki, saâdet-sarây-ı medeniyette oturmuş ve marifet ve fazilet ve İslâmiyet terbiyesiyle ve hulleleriyle mütezeyyine olan hürriyettir.

***

S - Nasıl hürriyet imânın hassasıdır?

C - Zirâ, rabıta-i iman ile Sultan-ı Kâinata hizmetkâr olan adam, başkasına tezellül ile tenezzül etmeye ve başkasının tahakküm ve istibdadı altına girmeye o adamın izzet ve şehamet-i imaniyesi bırakmadığı gibi; başkasının hürriyet ve hukukuna tecavüz etmeyi dahi, o adamın şefkat-i imaniyesi bırakmaz. Evet, bir padişahın doğru bir hizmetkârı, bir çobanın tahakkümüne tezellül etmez. Bir biçareye tahakküme dahi o hizmetkâr tenezzül etmez. Demek iman ne kadar mükemmel olursa, o derece hürriyet parlar. İşte Asr-ı Saâdet...

S - Bir büyük adama ve bir veliye ve bir şeyhe ve bir büyük âlime karşı nasıl hür olacağız? Onlar meziyetleri için bize tahakküm etmek haklarıdır. Biz onların faziletlerinin esiriyiz.

C - Velâyetin, şeyhliğin, büyüklüğün şe'ni tevazu ve mahviyettir, tekebbür ve tahakküm değildir. Demek, tekebbür eden sabiyy-i müteşeyyihtir. Siz de büyük tanımayınız.

S - Heyhât! Bize tesellî veren şu ulvî emeli ye'se inkılâp ettiren ve etrafımızda hayatımızı zehirlendirmek ve devletimizi parça parça etmek için ağızlarını açmış olan o müthiş yılanlara ne diyeceğiz?HAŞİYE 7

C - Korkmayınız. Medeniyet, fazilet, hürriyet âlem-i insaniyette galebe çalmaya başladığından, bizzarure terazinin öteki yüzü şey'en feşey'en hafifleşecektir. Farz-ı muhal olarak, Allah etmesin, eğer bizi parça parça edip öldürseler, emin olunuz, biz yirmi olarak öleceğiz, üç yüz olarak dirileceğiz. Başımızdan rezâil ve ihtilâfatın gubarını silkip, hakikî münevver ve müttehid olarak kervân-ı benî beşere pîşdârlık edeceğiz. Biz, en şedit, en kavî ve en bâkî hayatı intaç eden öyle bir ölümden korkmayız. Biz ölsek de İslâmiyet sağ kalır. O millet-i kudsiye sağ olsun.

S - Gayr-ı müslimlerle nasıl müsavi olacağız?

C - Müsavat ise, fazilet ve şerefte değildir, hukuktadır. Hukukta ise şah ve gedâ birdir. Acaba bir şeriat, karıncaya bilerek ayak basmayınız dese, tâzibinden men etse, nasıl benî Âdem'in hukukunu ihmâl eder? Kellâ_ Biz imtisal etmedik. Evet, İmam-ı Ali'nin (r.a.) âdî bir Yahudi ile muhakemesi ve medâr-ı fahriniz olan Salâhaddin-i Eyyûbî'nin miskin bir Hıristiyan ile mürafaası, sizin şu yanlışınızı tashih eder zannederim.HAŞİYE 8

.....

Zira, meşrutiyet, hâkimiyet-i millettir. Hükûmet hizmetkârdır. Meşrutiyet doğru olursa, kaymakam ve vâli, reis değiller, belki ücretli hizmetkârlardır. Gayr-ı müslim reis olamaz, fakat hizmetkâr olur. Farz ediniz ki, memuriyet bir nevi riyaset ve bir ağalıktır. Gayr-ı müslimlerden üç bin adamı ağalığımıza, riyasetimize şerik ettiğimiz vakitte, millet-i İslâmiyeden aktâr-ı âlemde üç yüz bin adamın riyasetine yol açılıyor. Biri zayi edip bini kazanan, zarar etmez.

***

Otuz Bir Mart Hadisesi Hakkında Bir Cevabı

Ben 31 Mart hâdisesinde şuna yakın bir hal gördüm. Zira İslâmiyetin meşrutiyetperver ve hamiyetli fedâileri cevher-i hayat makamında bildikleri nimet-i meşrutiyeti şeriata tatbik edip ehl-i hükûmeti adalet namazında kıbleye irşad ve tam mukaddes şeriatı, meşrutiyet kuvvetiyle ila; ve meşrutiyeti, şeriat kuvvetiyle ibka; ve bütün seyyiat-ı sabıkayı muhalefet-i şeriat üzerine ilka etmek için bazı telkinatta ve teferruatın tatbikatında bulundular. Sonra, sağını solundan fark edemeyenler-hâşâ!-şeriatı, istibdada müsait zannederek tûti kuşları taklidi gibi "Şeriat isteriz" demekle, hakikî maksat ortada anlaşılmaz oldu. Zaten plânlar serilmişti. İşte o zaman yalan olarak hamiyet maskesini takınan bazı herifler, o ism-i mukaddese tecavüz ettiler. İşte câ-yı ibret bir nokta-i siyah! *

...........

Hakikaten, bence, bir Müslüman neslinden gelen bir adamın akıl ve fikri İslâmiyetten tecerrüt etse bile, fıtratı ve vicdanı hiçbir vakit İslâmiyetten vazgeçemez. En ebleh, en sefih bile, sedd-i rasîn-i istinadımız olan İslâmiyete bütün mevcudiyetiyle taraftardır-lâsiyyema siyasetten haberdar olanlar_

Hem zaman-ı saadetten şimdiye kadar hiçbir tarih bize bildirmiyor ki, bir Müslüman muhakeme-i akliyesiyle başka bir dini, İslâmiyete tercih etmiş olsun ve delil ile başka bir dine dahil olmuş olsun. Dinden çıkanlar var, o başka mesele... Taklit ise, ehemmiyetsizdir. Halbuki edyân-ı saire müntesipleri mutlaka fevc fevc, muhakeme-i akliye ile ve burhan-ı kat'î ile daire-i İslâmiyete dahil olmuşlar ve olmaktadırlar. Eğer biz doğru İslâmiyeti ve İslâmiyete lâyık doğruluğu ve istikameti göstersek, bundan sonra onlardan fevc fevc dahil olacaklardır.

Hem de tarih bize bildiriyor ki, ehl-i İslâmın temeddünü, hakikat-i İslâmiyete ittibaları nispetindedir. Başkaların temeddünü ise, dinleriyle mâkûsen mütenasiptir.

Hem de hakikat bize bildiriyor ki, mütenebbih olan beşer, dinsiz olamaz. Lâsiyyema, uyanmış, insaniyeti tatmış, müstakbele ve ebede namzet olmuş adam dinsiz yaşayamaz. Zira uyanmış bir beşer, kâinatın tehacümüne karşı istinad edecek ve gayr-ı mahdud âmâline neşvünemâ verecek ve istimdatgâhı olacak noktayı, yani din-i hak olan dâne-i hakikati elde etmezse yaşamaz. Bu sırdandır ki, herkeste din-i hakkı bulmak için bir meyl-i taharrî uyanmıştır. Demek istikbalde nev-i beşerin din-i fıtrîsi İslâmiyet olacağına beraatü'l-istihlâl vardır.

Ey insafsızlar! Umum âlemi yutacak, birleştirecek, besleyecek, ziyalandıracak bir istidadda olan hakikat-i İslâmiyeti, nasıl dar buldunuz ki, fukaraya ve mutaassıp bir kısım hocalara tahsis edip, İslâmiyetin yarı ehlini dışarıya atmak istiyorsunuz? Hem de, umum kemâlâtı câmi, bütün nev-i beşerin hissiyat-ı âliyesini besleyecek mevaddı muhît olan o kasr-ı nurânî-yi İslâmiyeti, ne cür'etle mâtem tutmuş bir siyah çadır gibi bir kısım fukaraya ve bedevîlere ve mürtecilere has olduğunu tahayyül ediyorsunuz? Evet, herkes aynasının müşâhedatına tâbidir. Demek sizin siyah ve yalancı aynanız size öyle göstermiştir.

S - İfrat ediyorsun, hayali hakikat gösteriyorsun. Bizi de teçhil ile tahkir ediyorsun. Zaman âhirzamandır, gittikçe daha fenalaşacak.HAŞİYE

C - Neden dünya herkese terakki dünyası olsun da, yalnız bizim için tedennî dünyası olsun? Öyle mi? İşte, ben de sizinle konuşmayacağım. Şu tarafa dönüyorum; müstakbeldeki insanlarla konuşacağım:

Ey üç yüz seneden sonraki yüksek asrın arkasında gizlenmiş ve sâkitâne Nurun sözünü dinleyen ve bir nazar-ı hafî-i gaybî ile bizi temâşâ eden Said'ler, Hamza'lar, Ömer'ler, Osman'lar, Tâhir'ler, Yûsuf'lar, Ahmed'ler, ve saireler! Sizlere hitap ediyorum. Başlarınızı kaldırınız, "Sadakte" deyiniz. Ve böyle demek sizlere borç olsun. Şu muâsırlarım, varsın beni dinlemesinler. Tarih denilen mazi derelerinden sizin yüksek istikbalinize uzanan telsiz telgrafla sizinle konuşuyorum. Ne yapayım, acele ettim, kışta geldim; sizler cennet-âsâ bir baharda geleceksiniz. Şimdi ekilen nur tohumları, zemininizde çiçek açacaktır. Biz, hizmetimizin ücreti olarak sizden şunu bekliyoruz ki: Mazi kıt'asına geçmek için geldiğiniz vakit, mezarımıza uğrayınız; o bahar hediyelerinden birkaç tanesini medreseminHAŞİYE 1 mezartaşı denilen ve kemiklerimizi misafir eden ve Horhor toprağının kapıcısı olan kalenin başına takınız. Kapıcıya tenbih edeceğiz; bizi çağırınız. Mezarımızdan 1 k021.gif (326 bytes) sadâsını işiteceksiniz.....

Şu zamanın memesinden bizimle süt emen ve gözleri arkada maziye bakan ve tasavvuratları kendileri gibi hakikatsiz ve ayrılmış olan bu çocuklar, varsınlar, şu kitabınHAŞİYE 2 hakaikini hayal tevehhüm etsinler. Zira ben biliyorum ki, şu kitabın mesâili hakikat olarak sizde tahakkuk edecektir.

Ey muhataplarım! Ben çok bağırıyorum. Zira asr-ı sâlis-i aşrın (yani on üçüncü asrın) minaresinin başında durmuşum; sureten medenî ve dinde lâkayt ve fikren mazinin en derin derelerinde olanları camie dâvet ediyorum.

İşte ey iki hayatın ruhu hükmünde olan İslâmiyeti bırakan iki ayaklı mezar-ı müteharrik bedbahtlar! Gelen neslin kapısında durmayınız.

Mezar sizi bekliyor, çekiliniz. Tâ ki, hakikat-i İslâmiyeyi hakkıyla kâinat üzerinde temevvüc-sâz edecek olan nesl-i cedid gelsin!

S - Eskiler bizden âlâ veya bizim gibi. Gelenler bizden daha fena gelecekler.

C - Ey Türkler ve Kürtler! Acaba şimdi bir miting yapsam, sizin bin sene evvelki ecdadınızı ve iki asır sonraki evlâtlarınızı şu gürültü-hâne olan asr-ı hâzır meclisine dâvet etsem; acaba sağ tarafta saf tutan eski ecdadınız demeyecekler mi:

"Hey mirasyedi yaramaz çocuklar! Netice-i hayatımız siz misiniz? Heyhât! Bizi akim bir kıyas ettiniz, bizi kısır bıraktınız."

Hem de sol tarafında duran ve şehristân-ı istikbâlden gelen evlâtlarınız, sağdaki ecdatlarınızı tasdik ederek demeyecekler mi ki:

"Ey tembel pederler! Siz misiniz hayatımızın suğrâ ve kübrâsı? Siz misiniz şu şanlı ecdadımızla bizi rapt eden rabıtamızın hadd-i evsatı? Heyhât! Ne kadar hakikatsiz ve karıştırıcı ve müşağabeli bir kıyas oldunuz!"HAŞİYE 3

İşte, ey bedevî göçerler ve ey inkılâp softaları!* Manzara-i hayalHAŞİYE 4 üstünde gördünüz ki, şu büyük mitingte iki taraf da sizi protesto ettiler.

Cevaplardan Bir Kısım

Öyle ise ben derim: Hakikaten sizin harikulâde şecaate istidadınız vardır. Zira bir menfaat veya cüz'î bir haysiyet veya itibarî bir şeref için veya "Filân yiğittir" sözlerini işitmek gibi küçük emirlere hayatını istihfaf eden veya ağasının namusunu isti'zam için kendini feda eden kimseler, eğer uyansalar, hazinelere değer olan İslâmiyet milliyetine, yani üç yüz milyon İslâmın uhuvvetlerini ve mânevî yardımlarını kazandıran İslâmiyet milliyetine, binler ruhu da olsa, acaba istihfaf-ı hayat etmezler mi? Elbette hayatını on paraya satan, on liraya binler şevkle satar.

Maatteessüf, güzel şeylerimiz gayr-ı müslimler eline geçtiği gibi, güzel olan ahlâklarımızı da yine gayr-ı müslimler çalmışlar. Güya bir kısım içtimaî ahlâk-ı âliyemiz yanımızda revaç bulmadığından, bize darılıp onlara gitmiş. Ve onların bir kısım rezâili, kendileri içinde çok revaç bulmadığından cehaletimizin pazarına getirilmiş.

Hem, büyük bir taaccüple görmüyor musunuz ki, terakkiyat-ı hâzıranın üssü'l-esası ve belki din-i hakkın muktezâsı olan "Ben ölürsem devletim, milletim ve ahbaplarım sağdırlar" gibi kelime-i beyza ve haslet-i hamrâyı gayr-ı müslimler çalmışlar? Çünkü onların bir fedâisi der: "Ben ölürsem milletim sağ olsun; içinde bir hayat-ı mâneviyem vardır." Ve bütün sefaletin ve şahsiyatın esası olan "Ben öldükten sonra dünya ne olursa olsun. İsterse tûfan olsun" veyahut 1 k029.gif (700 bytes) olan kelime-i humaka ve seciye-i avra, himmetimizin elini tutmuş, rehberlik ediyor. İşte, en iyi haslet ki, dinimizin muktezasıdır: Biz ruhumuzla, canımızla, vicdanımızla, fikrimizle ve bütün kuvvetimizle demeliyiz ki: "Biz ölsek, milletimiz olan İslâmiyet haydır, ilelebed bâkîdir. Milletim sağ olsun. Sevâb-ı uhrevî bana kâfidir. Milletin hayatındaki hayat-ı mâneviyem beni yaşattırır; âlem-i ulvîde beni mütelezziz eder.
2 k030.gif (546 bytes) " deyip, nurun ve hamiyetin nurlu rehberlerini kendimize rehber etmeliyiz.

S - Herşeyden evvel bize lâzım olan nedir?

C - Doğruluk.

S - Daha?

C - Yalan söylememek.

S - Sonra?

C - Sıdk, ihlâs, sadakat, sebat, tesanüd.

S - Yalnız...

C - Evet...

S - Neden?

C - Küfrün mahiyeti yalandır. İmanın mahiyeti sıdktır. Şu burhan kâfi değil midir ki, hayatımızın bekası imaın ve sıdkın ve tesanüdün devamıyladır?

S - En evvel rüesâmız ıslah olunmalı.

C - Evet, reisleriniz malınızı ceplerine indirip hapsettikleri gibi, akıllarınızı da sizden almışlar veya dimağınızda hapsetmişler. Öyleyse, şimdi onların yanındaki akıllarınızla konuşacağım:

Eyyühe'r-ruûs ve'r-ruesâ! Tekâsülî olan tevekkülden sakınınız. İşi birbirinize havale etmeyiniz. Elinizdeki malımızla ve yanınızdaki aklımızla bize hizmet ediniz. Çünkü, şu mesâkini istihdam ile ücretinizi almışsınız. İşte hizmet vaktidir.

5 k033.gif (900 bytes)

.........

Elhasıl: İslâm uyandı ve uyanıyor.HAŞİYE 6 Fenalığı fena, iyiliği iyi olarak gördüler. Evet, şu dereler aşâirini tevbekâr eden, işte bu sırdır. Hem de bütün İslâm yavaş yavaş bu istidadı almakta ve kesb etmektedir. Lâkin, sizler bedevî olduğunuzdan ve fıtrat-ı asliyeniz, oldukça bozulmamış olduğundan, İslâmiyetin kudsî milliyetine daha yakınsınız.

***

Seyahatimde beni tanımayanlar kıyafetime bakıp, beni tâcir zannedip derlerdi ki:

S - Sen tâcir misin?

C - Evet, tâcirim, hem de kimyagerim.

S - Nasıl?

C - İki madde var, mezc ettiriyorum. Bir tiryak-ı şâfi, bir elektrik-i muzî tevellüd eder.

S - Nerede bulunur?

C - Medeniyet ve fazilet çarşısında, cephesinde insan yazılan ve iki ayak üstünde olan sandık içindeki, üstüne kalb yazılan siyah ve pırlanta gibi parlak olan bir kutudadır.

S - İsimleri nedir?

C - İman, muhabbet, sadakat, hamiyet.

Ceride-i Seyyare, Ebu Lâşey,
İbnüzzaman, Ehu'l-Acâib,
İbn-u Ammil-Garâib
Said Nursî
Bediüzzaman

***


Hutbe-i Şâmiye'den

b42.gif (1872 bytes)

Sonra Van'dan Şam'a gider. Şam ulemasının ilhahı ve ısrarı üzerine, Câmiü'l-Emevîde on bine yakın ve içerisinde yüz ehl-i ilim bulunan azim bir cemaate karşı bir hutbe irad eder. Bu hutbe fevkalâde takdir ve tahsin ile kabule mazhar olur Bilahare, buradaki hutbesi, Hutbe-i Şâmiye namıyla tab edilmiştir.

Bu Hutbe-i Şâmiye, İslâm âleminin içinde bulunduğu maddî mânevî hastalıkların nelerden ibaret bulunduğunu, felâket ve esarete hangi sebeplerden dolayı maruz kaldıklarını bildiren ve buna karşı çare-i halâs gösteren ve bundan sonra, İslâmiyetin zemin yüzünde maddî mânevî en yüksek terakkiyi göstereceğini, İslâmî medeniyetin kemal-i haşmetle meydana geleceğini ve zemin yüzünü pisliklerden temizleyeceğini delâil-i akliye ile ispat eden, müjde veren çok kıymettar, bütün Müslümanlara, hattâ insanlığa şâmil bir derstir, bir hutbedir.

Hutbe-i Şamiye'nin baş taraflarında diyor:

Ben bu zaman ve zeminde, beşerin hayat-ı içtimaiye medresesinde ders aldım ve bildim ki: Ecnebîler, Avrupalılar terakkide istikbale uçmalarıyla beraber; bizi maddî cihette kurun-u vustâda durduran ve tevkif eden, altı tane hastalıktır. O hastalıklar da bunlardır:

Birincisi: Ye'sin, ümitsizliğin içimizde hayat bulup dirilmesi.

İkincisi: Sıdkın hayat-ı içtimaiye-i siyasiyede ölmesi.

Üçüncüsü: Adâvete muhabbet.

Dördüncüsü: Ehl-i imanı birbirine bağlayan nuranî rabıtaları bilmemek.

Beşincisi: Çeşit çeşit sarî hastalıklar gibi intişar eden istibdat.

Altıncısı: Menfaat-i şahsiyesine himmeti hasretmek.

Bu altı dehşetli hastalığın ilâcını da, bir tıp fakültesi hükmünde, hayat-ı içtimaiyemize, eczahane-i Kur'âniye'den ders aldığım "altı kelime" ile beyan ediyorum. Mualecenin esasları onları biliyorum.

BİRİNCİ KELİME: "El-emel." Yani, rahmet-i İlâhiyeye kuvvetli ümit beslemek.

Evet, ben kendi hesabıma aldığım dersime binaen, ey İslâm cemaati, müjde veriyorum ki: Şimdiki âlem-i İslâmın saadet-i dünyeviyesi, bâhusus Osmanlıların saadeti ve bilhassa İslâmın terakkisi onların intibahıyla olan Arabın saadetinin fecr-i sadıkının emâreleri inkişafa başlıyor. Ve saadet güneşinin de çıkması yakınlaşmış. Ye'sin burnunun rağmına olarakHAŞİYE 1 ben dünyaya işittirecek derecede kanaat-i kat'iyemle derim:

İstikbal, yalnız ve yalnız İslâmiyetin olacak. Ve hâkim, hakaik-i Kur'âniye ve imaniye olacak. Öyleyse, şimdiki kader-i İlâhî ve kısmetimize razı olmalıyız ki, bize parlak bir istikbal, ecnebîlere müşevveş bir mâzi düşmüş.

Bu dâvâma çok burhanlardan ders almışım. Şimdi o burhanlardan mukaddematlı bir buçuk burhanı zikredeceğim. O burhanın mukaddematına başlıyoruz:

İşte, İslâmiyetin hakaiki hem mânen, hem maddeten terakki etmeye kabil ve mükemmel bir istidadı var.

Birinci cihet olan mânen terakki ise: Biliniz, hakikî vukuatı kaydeden tarih, hakikate en doğru şahittir. İşte, tarih bize gösteriyor. Hattâ, Rus'u mağlûp eden Japon Başkumandanının İslâmiyetin hakkaniyetine şehadeti de şudur ki:

Hakikat-i İslâmiyetin kuvveti nispetinde, Müslümanlar o kuvvete göre hareket etmeleri derecesinde ehl-i İslâm temeddün edip terakki ettiğini tarih gösteriyor. Ve ehl-i İslâmın hakikat-i İslâmiyede zaafiyeti derecesinde tevahhuş ettiklerini, vahşete ve tedennîye düştüklerini ve hercümerc içinde belâlara, mağlûbiyetlere düştüklerini tarih gösteriyor. Sair dinler ise bilâkistir...
.........

Eğer biz ahlâk-ı İslâmiyenin ve hakaik-i imaniyenin kemâlâtını ef'âlimizle izhar etsek, sair dinlerin tâbileri, elbette cemaatlerle İslâmiyete girecekler; belki küre-i arzın bazı kıt'aları ve devletleri de İslâmiyete dehâlet edecekler.

.........

Hâsıl-ı kelâm: Biz Kur'ân şakirtleri olan Müslümanlar, burhana tâbi oluyoruz, akıl ve fikir ve kalbimizle hakaik-i imaniyeye giriyoruz. Başka dinlerin bazı efradları gibi ruhbanları taklit için burhanı bırakmıyoruz. Onun için akıl ve ilim ve fen hükmettiği istikbalde, elbette burhan-ı aklîye istinat eden ve bütün hükümlerini akla tespit ettiren Kur'ân hükmedecek.

Hem de İslâmiyet güneşinin tutulmasına, inkişafına ve beşeri tenvir etmesine mümanaat eden perdeler açılmaya başlamışlar. O mümanaat edenler çekilmeye başlıyorlar. Kırk beş sene evvel o fecrin emâreleri göründü. Yetmiş birde fecr-i sâdıkı başladı veya başlayacak. Eğer bu fecr-i kâzip de olsa, otuz-kırk sene sonra fecr-i sâdık çıkacak.

Evet, hakaik-i İslâmiyetin mazi kıt'asını tamamen istilâsına sekiz dehşetli mânialar mümanaat ettiler.

Birinci, ikinci, üçüncü mâniler: Ecnebîlerin cehli ve o zamanda vahşetleri ve dinlerine taassuplarıdır. Bu üç mâni, mârifet ve medeniyetin mehasini ile kırıldı, dağılmaya başlıyor.

Dördüncü ve beşinci mâniler: Papazların ve ruhanî reislerin riyasetleri ve tahakkümleri ve ecnebîlerin körü körüne onları taklit etmeleridir. Bu iki mâni dahi fikr-i hürriyet ve meyl-i taharrî-i hakikat nev-i beşerde başlamasıyla, zeval bulmaya başlıyor.

Altıncı, yedinci mâniler: Bizdeki istibdat ve şeriatın muhalefetinden gelen sû-i ahlâkımız mümanaat ediyordular. Bir şahıstaki münferid istibdat kuvveti şimdi zeval bulması, cemaat ve komitenin dehşetli istibdadlarının otuz-kırk sene sonra zeval bulmasına işaret etmekle ve hamiyet-i İslâmiyenin şiddetli feveranı ile sû-i ahlâkın çirkin neticeleri görülmesiyle bu iki mâni de zeval buluyor ve bulmaya başlamış. İnşaallah tam zeval bulacak.

Sekizinci mâni: Fünun-u cedidenin bazı müspet mesâili, hakaik-i İslâmiyenin zahirî mânâlarına muhalif ve muarız tevehhüm edilmesiyle, zaman-ı mazideki istilâsına bir derece set çekmiş. Meselâ, küre-i arza emr-i İlâhî ile nezarete memur "Sevr" ve "Hût" namlarında iki ruhanî melâikeyi dehşetli cismânî bir öküz, bir balık tevehhüm edip, ehl-i fen ve felsefe hakikati bilmediklerinden, İslâmiyete muarız çıkmışlar.

Bu misal gibi yüz misal var ki, hakikati bilindikten sonra, en muannid filozof da teslim olmaya mecbur oluyor. Hattâ Risale-i Nur, Mucizat-ı Kur'âniye risalesinde, fennin iliştiği bütün âyetlerin herbirisinin altında Kur'ân'ın bir lem'a-i i'câzını gösterip, ehl-i fennin medar-ı tenkit zannettikleri Kur'ân-ı Kerîmin cümle ve kelimelerinde fennin eli yetişmediği yüksek hakikatleri izhar edip en muannid filozofu da teslime mecbur ediyor. Meydandadır, isteyen bakabilir. Ve baksın,

bu mâni, kırk beş sene evvel söylenen o sözden sonra nasıl kırıldığını görsün.

Evet, bazı muhakkıkîn-i İslâmiyenin bu yolda telifatları var. Bu sekizinci dehşetli mânianın zîr ü zeber olacağına emareler görünüyor.

Evet, şimdi olmasa da, otuz-kırk sene sonra fen ve hakiki mârifet ve medeniyetin mehasini, bu üç kuvveti tam teçhiz edip, cihazatını verip, o sekiz mânileri mağlûp edip dağıtmak için taharrî-i hakikat meyelânını ve insafı ve muhabbet-i insaniyeti, o sekiz düşman taifesinin sekiz cephesine göndermiş. Şimdi onları kaçırmaya başlamış. İnşaallah, yarım asır sonra onları darma dağın edecek.

Evet, meşhurdur ki: "En kat'î fazilet odur ki, düşmanları dahi o faziletin tasdikine şehadet etsin."

Bediüzzaman, misal olarak İslamiyetin hakkaniyeti hakkında takdirkar ifadelerde bulunan Prens Bismark ile Mister Karlayl'ın sözlerini naklettikten sonra diyor:

İşte Amerika ve Avrupa'nın zekâ tarlaları Mister Carlyle ve Bismarck gibi böyle dâhi muhakkikleri mahsulât vermesine istinaden, ben de bütün kanaatimle derim ki:

Avrupa ve Amerika İslâmiyetle hamiledir; günün birinde bir İslâmî devlet doğuracak. Nasıl ki Osmanlılar Avrupa ile hamile olup bir Avrupa devleti doğurdu.

Ey Cami-i Emevîdeki kardeşlerim ve yarım asır sonraki âlem-i İslâm camiindeki ihvanlarım! Acaba baştan buraya kadar olan mukaddemeler netice vermiyor mu ki, istikbalin kıt'alarında hakikî ve mânevî hâkim olacak ve beşeri dünyevî ve uhrevî saadete sevk edecek yalnız İslâmiyettir ve İslâmiyete inkılâp etmiş ve hurafattan ve tahrifattan sıyrılacak İsevîlerin hakikî dinidir ki Kur'ân'a tâbi olur, ittifak eder.

İkinci cihet: Yani, maddeten İslâmiyetin terakkisinin kuvvetli sebepleri gösteriyor ki, maddeten dahi İslâmiyet istikbale hükmedecek. Birinci cihet, mâneviyat cihetinde terakkiyatı ispat ettiği gibi; bu ikinci cihet dahi maddî terakkiyatını ve istikbaldeki hâkimiyetini kuvvetli gösteriyor. Çünkü âlem-i İslâmın şahs-ı mânevîsinin kalbinde, gayet kuvvetli ve kırılmaz "beş kuvvet" içtima ve imtizaç edip yerleşmiş.HAŞİYE 3

Birincisi: Bütün kemâlâtın üstadı ve üç yüz yetmiş milyon nefisleri birtek nefis hükmüne getirebilen ve hakikî bir medeniyetle ve müspet ve doğru fenlerle teçhiz edilmiş olan ve hiçbir kuvvet onu kıramayacak bir mahiyette bulunan hakikat-i İslâmiyettir.

İkinci kuvvet: Medeniyet ve san'atın hakikî üstadı ve vesilelerin ve mebâdilerin tekemmülüyle cihazlanmış olan şedid bir ihtiyaç ve belimizi kıran tam bir fakr, öyle bir kuvvettir ki, susmaz ve kırılmaz.

Üçüncü kuvvet: Yüksek şeylere müsabaka suretinde beşere yüksek maksatları ders veren ve o yolda çalıştıran ve istibdâdâtı parça parça eden ve ulvî hisleri heyecana getiren ve gıpta ve hased ve kıskançlık ve rekabetle ve tam uyanmakla ve müsabaka şevkiyle ve teceddüd meyliyle ve temeddün meyelânıyla teçhiz edilen üçüncü kuvvet, yalnız hürriyet-i şer'iyedir. Yani, insaniyete lâyık en yüksek kemalâta olan meyil ve arzu ile cihazlanmış olmak.

Dördüncü kuvvet: Şefkatle cihazlanmış şehamet-i imaniyedir. Yani tezellül etmemek, haksızlara, zâlimlere zillet göstermemek, mazlumları da zelil etmemek. Yani, hürriyet-i şer'iyenin esasları olan müstebitlere dalkavukluk etmemek ve biçarelere tahakküm ve tekebbür etmemektir.

Beşinci kuvvet: İzzet-i İslâmiyedir ki, i'lâ-yı kelimetullahı ilân ediyor. Ve bu zamanda i'lâ-yı kelimetullah, maddeten terakkiye mütevakkıf; medeniyet-i hakikiyeye girmekle i'lâ-yı kelimetullah edilebilir. İzzet-i İslâmiyenin iman ile kat'î verdiği emri, elbette âlem-i İslâmın şahs-ı mânevîsi, o kat'î emri istikbalde tam yerine getireceğine şüphe edilmez.

Evet, nasıl ki eski zamanda İslâmiyetin terakkisi, düşmanın taassubunu parçalamak ve inadını kırmak ve tecavüzatını def etmek, silâhla, kılıçla olmuş. İstikbalde silâh, kılıç yerine hakikî medeniyet ve maddî terakki ve hak ve hakkaniyetin mânevî kılıçları düşmanları mağlûp edip dağıtacak.

Biliniz ki: Bizim muradımız, medeniyetin mehasini ve beşere menfaati bulunan iyilikleridir. Yoksa medeniyetin günahları, seyyiatları değil ki, ahmaklar o seyyiatları, o sefahetleri mehasin zannedip, taklit edip malımızı harap ettiler. Ve dini rüşvet verip dünyayı da kazanamadılar. Medeniyetin günahları iyiliklerine galebe edip seyyiatı hasenatına racih gelmekle, beşer iki harb-i umumî ile iki dehşetli tokat yiyip o günahkâr medeniyeti zîr ü zeber edip öyle bir kustu ki, yeryüzünü kanla bulaştırdı. İnşaallah, istikbaldeki İslâmiyetin kuvvetiyle medeniyetin mehasini galebe edecek, zemin yüzünü pisliklerden temizleyecek, sulh-u umumîyi de temin edecek.

Evet, Avrupa'nın medeniyeti fazilet ve hüda üstüne tesis edilmediğinden, belki heves ve hevâ, rekabet ve tahakküm üzerine bina edildiğinden, şimdiye kadar medeniyetin seyyiatı hasenatına galebe edip ihtilâlci komitelerle kurtlaşmış bir ağaç hükmüne girdiği cihetle, Asya medeniyetinin galebesine kuvvetli bir medar, bir delil hükmündedir. Ve az vakitte galebe edecektir.

Acaba istikbale karşı ehl-i iman ve İslâm için böyle maddî ve mânevî terakkiyata vesile ve kuvvetli, sarsılmaz esbab varken ve demiryolu gibi istikbal saadetine yol açıldığı halde, nasıl meyus olup ye'se düşüyorsunuz ve âlem-i İslâmın kuvve-i mâneviyesini de kırıyorsunuz? Ve yeis ve ümitsizlikle zannediyorsunuz ki, "Dünya herkese ve ecnebilere terakki dünyasıdır. Fakat, yalnız biçare ehl-i İslâm için tedennî dünyası oldu" diye pek yanlış bir hatâya düşüyorsunuz.

Mâdem meylülistikmal (tekâmül meyli) kâinatta fıtrat-ı beşeriyede fıtraten derc edilmiş. Elbette, beşerin zulüm ve hatasıyla başına çabuk bir kıyamet kopmazsa, istikbalde hak ve hakikat, âlem-i İslâmda nev-i beşerin eski hatîatına kefaret olacak bir saadet-i dünyeviyeyi de gösterecek inşaallah.

Evet, bakınız, zaman hatt-ı müstakim üzerine hareket etmiyor ki, mebde ve müntehâsı birbirinden uzaklaşsın. Belki küre-i arzın hareketi gibi bir daire içinde dönüyor. Bazan terakki içinde yaz ve bahar mevsimi gösterir. Bazan tedennî içinde kış ve fırtına mevsimini gösterir. Her kıştan sonra bir bahar, her geceden sonra bir sabah olduğu gibi, nev-i beşerin dahi bir sabahı, bir baharı olacak inşaallah. Hakikat-i İslâmiyenin güneşiyle, sulh-u umumî dairesinde hakikî medeniyeti görmeyi rahmet-i İlâhiyeden bekleyebilirsiniz......

İKİNCİ KELİME: Ki, müddet-i hayatımda tecrübelerimle fikrimde tevellüd eden şudur:

Yeis en dehşetli bir hastalıktır ki, âlem-i İslâmın kalbine girmiş. İşte o yeistir ki bizi öldürmüş gibi, garpta bir-iki milyonluk küçük bir devlet, şarkta yirmi milyon Müslümanları kendine hizmetkâr ve vatanlarını müstemleke hükmüne getirmiş. Hem o yeistir ki, yüksek ahlâkımızı öldürmüş, menfaat-i umumiyeyi bırakıp menfaat-ı şahsiyeye nazarımızı hasrettirmiş. Hem o yeistir ki, kuvve-i mâneviyemizi kırmış. Az bir kuvvetle, imandan gelen kuvve-i mâneviye ile şarktan garba kadar istilâ ettiği halde, o kuvve-i mâneviye-i harika meyusiyetle kırıldığı için, zâlim ecnebîler dört yüz seneden beri üç yüz milyon Müslümanı kendilerine esir etmiş. Hattâ bu yeisle, başkasının lâkaytlığını ve füturunu kendi tembelliğine özür zannedip neme lâzım der, "Herkes benim gibi berbattır" diye şehamet-i imaniyeyi terk edip hizmet-i İslâmiyeyi yapmıyor.

Madem bu derece bu hastalık bize bu zulmü etmiş, bizi öldürüyor. Biz de o kàtilimizden kısasımızı alıp öldüreceğiz.
2 l003.gif (1372 bytes) kılıcıyla o yeisin başını parçalayacağız. 3 l007.gif (691 bytes) hadisinin hakikatiyle belini kıracağız inşaallah.

Yeis, ümmetlerin, milletlerin "seretan" denilen en dehşetli bir hastalığıdır. Ve kemalâta mâni ve
4 l008.gif (596 bytes) hakikatine muhaliftir; korkak, aşağı ve âcizlerin şe'nidir, bahaneleridir. Şehamet-i İslâmiyenin şe'ni değildir. Hususan Arap gibi nev-i beşerde medar-ı iftihar yüksek seciyelerle mümtâz bir kavmin şe'ni olamaz. Âlem-i İslâm milletleri Arabın metanetinden ders almışlar. İnşaallah, yine Araplar ye'si bırakıp, İslâmiyetin kahraman ordusu olan Türklerle hakikî bir tesânüd ve ittifak ile el ele verip Kur'ân'ın bayrağını dünyanın her tarafında ilân edeceklerdir.

ÜÇÜNCÜ KELİME: Ki, bütün hayatımdaki tahkikatımla ve hayat-ı içtimaiyenin çalkamasıyla, hülâsa ve zübdesi bana kat'î bildirmiş ki: Sıdk, İslâmiyet'in üssü'l-esasıdır ve ulvî seciyelerinin rabıtasıdır ve hissiyat-ı ulviyesinin mizacıdır. Öyleyse, hayat-ı içtimaiyemizin esası olan sıdkı, doğruluğu içimizde ihya edip onunla mânevî hastalıklarımızı tedâvi etmeliyiz.

Evet sıdk ve doğruluk İslâmiyetin hayat-ı içtimaiyesinde ukde-i hayatiyesidir. Riyakârlık, fiilî bir nevi yalancılıktır. Dalkavukluk ve tasannu, alçakça bir yalancılıktır. Nifak ve münafıklık, muzır bir yalancılıktır. Yalancılık ise, Sâni-i Zülcelâlin kudretine iftira etmektir.

Küfür, bütün envâıyla kizbdir, yalancılıktır. İman sıdktır, doğruluktur. Bu sırra binaen, kizb ve sıdkın ortasında hadsiz bir mesafe var; Şark ve Garp kadar birbirinden uzak olmak lâzım geliyor. Nar ve nur gibi birbirine girmemek lâzım. Halbuki, gaddar siyaset ve zâlim propaganda birbirine karıştırmış, beşerin kemâlâtını da karıştırmış.HAŞİYE
.................

Ey bu Cami-i Emevideki kardeşlerim! Ve kırk-elli sene sonra âlem-i İslâm mescid-i kebirindeki dört yüz milyon ehl-i iman olan ihvanımız! Necat yalnız sıdkla, doğrulukla olur. Urvetü'l-vuska sıdktır. Yani, en muhkem ve onunla bağlanacak zincir, doğruluktur.Amma maslahat için kizb ise, zaman onu neshetmiş.

DÖRDÜNCÜ KELİME: Bütün hayatımda, hayat-ı içtimaiye-i beşeriyeden kat'î bildiğim ve tahkikatların bana verdiği netice şudur ki:

Muhabbete en lâyık şey muhabbettir; ve husumete en lâyık sıfat husumettir. Yani, hayat-ı içtimaiye-i beşeriyeyi temin eden ve saadete sevk eden muhabbet ve sevmek sıfatı, en ziyade sevilmeye ve muhabbete lâyıktır. Ve hayat-ı içtimaiye-i beşeriyeyi zîr ü zeber eden düşmanlık ve adâvet, herşeyden ziyade nefrete ve adâvete ve ondan çekilmeye müstahak ve çirkin ve muzır bir sıfattır.....

.........

BEŞİNCİ KELİME: Meşveret-i şer'iyeden aldığım ders budur: Şu zamanda bir adamın bir günahı, bir kalmıyor. Bazan büyür, sirayet eder, yüz olur. Birtek hasene bazan bir kalmıyor. Belki bazan binler dereceye terakki ediyor. Bunun sırr-ı hikmeti şudur:

Hürriyet-i şer'iye ile meşveret-i meşrua, hakikî milliyetimizin hâkimiyetini gösterdi. Hakikî milliyetimizin esası, ruhu ise İslâmiyettir. Ve Hilâfet-i Osmaniye ve Türk Ordusunun o milliyete bayraktarlığı itibarıyla, o İslâmiyet milliyetinin sadefi ve kalesi hükmünde Arap ve Türk hakikî iki kardeş, o kale-i kudsiyenin nöbettarlarıdırlar.

İşte, bu kudsî milliyetin rabıtasıyla, umum ehl-i İslâm birtek aşiret hükmüne geçiyor. Aşiretin efradı gibi, İslâm taifeleri de birbirine uhuvvet-i İslâmiye ile mürtebit ve alâkadar olur. Birbirine mânen-lüzum olsa maddeten-yardım eder. Güya bütün İslâm taifeleri bir silsile-i nuraniye ile birbirine bağlıdır.

Nasıl ki bir aşiretin bir ferdi bir cinayet işlese, o aşiretin bütün efradı, o aşiretin düşmanı olan başka aşiretin nazarında müttehem olur. Güya herbir fert o cinayeti işlemiş gibi, o düşman aşiret onlara düşman olur. O tek cinayet, binler cinayet hükmüne geçer. Eğer o aşiretin bir ferdi, o aşiretin mahiyetine temas eden medar-ı iftihar bir iyilik yapsa, o aşiretin bütün efradı onunla iftihar eder. Güya herbir adam, aşirette o iyiliği yapmış gibi iftihar eder.

İşte bu mezkûr hakikat içindir ki, bu zamanda, hususan kırk-elli sene sonra, seyyie, fenalık işleyenin üstünde kalmaz. Belki milyonlar nüfus-u İslâmiyenin hukuklarına tecavüz olur. Kırk-elli sene sonra çok misalleri görülecek.

Ey bu sözlerimi dinleyen bu Cami-i Emevîdeki kardeşler ve kırk-elli sene sonra âlem-i İslâm camiindeki ihvân-ı Müslimîn! "Biz zarar vermiyoruz, fakat menfaat vermeye iktidarımız yok. Onun için mazuruz" diye böyle özür beyan etmeyiniz. Bu özrünüz kabul değil. Tembelliğiniz ve neme lâzım deyip çalışmamanız ve ittihad-ı İslâm ile, milliyet-i hakikiye-i İslâmiye ile gayrete gelmediğiniz, sizler için gayet büyük bir zarar ve bir haksızlıktır.

İşte, seyyie böyle binlere çıktığı gibi, bu zamanda hasene-yani İslâmiyetin kudsiyetine temas eden iyilik-yalnız işleyene münhasır kalmaz. Belki o hasene, milyonlar ehl-i imana mânen fayda verebilir. Hayat-ı mâneviye ve maddîyesinin rabıtasına kuvvet verebilir. Onun için, neme lâzım deyip kendini tembellik döşeğine atmak zamanı değil!

Ey bu camideki kardeşlerim ve kırk-elli sene sonraki âlem-i İslâm mescid-i kebirindeki ihvanlarım! Zannetmeyiniz ki, ben bu ders makamına size nasihat etmek için çıktım. Belki buraya çıktım, sizden olan hakkımızı dâvâ ediyoruz. Yani, küçük taifelerin menfaati ve saadet-i dünyeviyeleri ve uhreviyeleri, sizin gibi büyük ve muazzam taife olan Arap ve Türk gibi hâkim üstadlarla bağlıdır. Sizin tembelliğiniz ve füturunuzla, biz biçare küçük kardeşleriniz olan İslâm taifeleri zarar görüyoruz. Hususan, ey muazzam ve büyük ve tam intibaha gelmiş veya gelecek olan Araplar, en evvel bu sözlerle sizinle konuşuyorum. Çünkü, bizim ve bütün İslâm taifelerinin üstadlarımız ve imamlarımız ve İslâmiyetin mücahidleri sizlerdiniz. Sonra muazzam Türk milleti o kudsî vazifenize tam yardım ettiler.

Onun için tembellikle günahınız büyüktür. Ve iyiliğiniz ve haseneniz de gayet büyük ve ulvîdir. Hususan kırk-elli sene sonra, Arap taifeleri, Cemahir-i Müttefika-i Amerika gibi en ulvî bir vaziyete girmeye, esarette kalan hâkimiyet-i İslâmiyeyi eski zaman gibi küre-i arzın nısfında, belki ekserisinde tesisine muvaffak olmanızı rahmet-i İlâhiyeden kuvvetle bekliyoruz. Bir kıyamet çabuk kopmazsa, inşaallah nesl-i âti görecek.

Sakın kardeşlerim, tevehhüm, tahayyül etmeyiniz ki, ben su sözlerimle siyasetle iştigal için himmetinizi tahrik ediyorum. Hâşâ! Hakikat-i İslâmiye bütün siyâsâtın fevkindedir. Bütün siyasetler ona hizmetkâr olabilir. Hiçbir siyasetin haddi değil ki, İslâmiyeti kendine âlet etsin.

Ben kusurlu fehmimle şu zamanda, heyet-i içtimaiye-i İslâmiyeyi, çok çark ve dolapları bulunan bir fabrika suretinde tasavvur ediyorum. O fabrikanın bir çarkı geri kalsa, yahut bir arkadaşı olan başka bir çarka tecavüz etse, makinenin mihanikiyeti bozulur. Onun için, ittihad-ı İslâmın tam zamanı gelmeye başlıyor. Birbirinizin şahsî kusurlarına bakmamak gerektir.

Bunu da teessüf ve teellümle size beyan ediyorum ki: Ecnebîlerin bir kısmı, nasıl kıymettar malımızı ve vatanlarımızı bizden aldılar, onun bedeline çürük bir fiyat verdiler. Aynen öyle de, yüksek ahlâkımızı ve yüksek ahlâkımızdan çıkan ve hayat-ı içtimaiyeye temas eden seciyelerimizin bir kısmını da bizden aldılar, terakkilerine medar ettiler. Ve onun fiyatı olarak bize verdikleri, sefihane ahlâk-ı seyyieleridir, sefihane seciyeleridir.

Meselâ, bizden aldıkları seciye-i milliye ile, bir adam onlarda der: "Eğer ben ölsem milletim sağ olsun. Çünkü milletimin içinde bir hayat-ı bakiyem var." İşte, bu kelimeyi bizden almışlar ve terakkiyatlarında en metin esas da budur. Bizden hırsızlamışlar. Bu kelime ise, din-i haktan ve iman hakikatlerinden çıkar. O bizim, ehl-i imanın malıdır. Halbuki, ecnebîlerden içimize giren pis ve fena seciye itibarıyla bir hodgâm adam bizde diyor: "Ben susuzluktan ölsem, yağmur hiçbir daha dünyaya gelmesin. Eğer ben görmezsem bir saadeti, dünya istediği gibi bozulsun." İşte bu ahmakane kelime dinszlikten çıkıyor, âhireti bilmemekten geliyor. Hariçten içimize girmiş, zehirliyor.

Hem o ecnebîlerin bizden aldıkları fikr-i milliyetle, bir ferdi, bir millet gibi kıymet alıyor. Çünkü, bir adamın kıymeti himmeti nispetindedir. Kimin himmeti milleti ise, o kimse tek başıyla küçük bir millettir. Bazılarımızdaki dikkatsizlikten ve ecnebîlerin zararlı seciyelerini almamızdan, kuvvetli ve kudsî İslâmî milliyetimizle beraber, herkes "Nefsî, nefsî" demekle ve milletin menfaatini düşünmemekle, menfaat-i şahsiyesini düşünmekle, bin adam, bir adam hükmüne sukut eder.

l011.gif (1229 bytes)

Yani, kimin himmeti yalnız nefsi ise, o insan değil. Çünkü, insanın fıtratı medenîdir. Ebnâ-yı cinsini mülâhazaya mecburdur. Hayat-ı içtimaiye ile hayat-ı şahsiyesi devam edebilir. Meselâ, bir ekmeği yese, kaç ellere muhtaç ve ona mukabil o elleri mânen öptüğünü ve giydiği libasla kaç fabrikayla alâkadar olduğunu kıyas ediniz. Hayvan gibi bir postla yaşayamadığından, ebnâ-yı cinsiyle fıtraten alâkadar olduğundan ve onlara mânevî bir fiyat vermeye mecbur bulunduğundan, fıtratıyla medeniyetperverdir. Menfaat-i şahsiyesine hasr-ı nazar eden, insanlıktan çıkar, mâsum olmayan câni bir hayvan olur. Birşey elinden gelmese, hakikî özrü olsa, o müstesna...

ALTINCI KELİME: Müslümanların hayat-ı içtimaiye-i İslâmiyedeki saadetlerinin anahtarı, meşveret-i şer'iyedir.
2 l012.gif (551 bytes) âyet-i kerimesi, şûrâyı esas olarak emrediyor.

Evet, nasıl ki, nev-i beşerdeki telâhuk-u efkâr ünvanı altında asırlar ve zamanların tarih vasıtasıyla birbiriyle meşvereti, bütün beşeriyetin terakkiyatı ve fünunun esası olduğu gibi, en büyük kıt'a olan Asya'nın en geri kalmasının bir sebebi, o şûrâ-yı hakikiyeyi yapmamasıdır.

Asya kıt'asının ve istikbalinin keşşafı ve miftahı şûrâdır. Yani, nasıl fertler birbiriyle meşveret eder; taifeler, kıt'alar dahi o şûrâyı yapmaları lâzımdır ki, üç yüz, belki dört yüz milyon İslâmın ayaklarına konulmuş çeşit çeşit istibdatların kayıtlarını, zincirlerini açacak, dağıtacak, meşveret-i şer'iye ile şehamet ve şefkat-i imaniyeden tevellüd eden hürriyet-i şer'iyedir ki, o hürriyet-i şer'iye, âdâb-ı şer'iye ile süslenip garp medeniyet-i sefihanesindeki seyyiatı atmaktır.

İmandan gelen hürriyet-i şer'iye iki esası emreder:

l013.gif (2754 bytes)

Yani,

  • İman bunu iktiza ediyor ki, tahakküm ve istibdat ile başkasını tezlil etmemek ve zillete düşürmemek, ve zâlimlere tezellül etmemek...
  • Allah'a hakikî abd olan, başkalara abd olamaz.
  • Birbirinizi, Allah'tan başka kendinize Rab yapmayınız. Yani, Allah'ı tanımayan, herşeye, herkese nispetine göre bir rububiyet tevehhüm eder, başına musallat eder.
  • Evet, hürriyet-i şer'iye Cenab-ı Hakkın Rahman, Rahîm tecellîsiyle bir ihsanıdır ve imanın bir hassasıdır.

Yaşasın sıdk! Ölsün yeis! Muhabbet devam etsin! Şûrâ kuvvet bulsun! Bütün levm ve itâb ve nefret, hevâ hevese tâbi olanlara olsun. Selâm ve selâmet, hüdâya tâbi olanlar üstüne olsun. Âmin.


Hutbe-i Şamiye'den

b42.gif (1872 bytes)

Şam'da fazla kalmadı. Şarkî Anadolu'da Medresetü'z-Zehra namıyla vücuda getirmek istediği dârülfünunun küşadı için çalışmak üzere İstanbul'a geldi. Sultan Reşad'ın Rumeli'ye seyahati münasebetiyle vilâyât-ı Şarkiye namına refakat etti. Yolda, şimendiferde iki mektep muallimi ile aralarında bir bahis açılır. Şimendiferde yaptıkları bu mübahasenin hülâsası, Hutbe-i Şâmiye adlı eserin zeylinde yazılmıştır. birkaç cümlesini aynen alıyoruz.

Hürriyetin başında Sultan Reşad'ın Rumeli'ye seyahati münasebetiyle, vilâyat-ı şarkiye namına ben de refakat ettim. Şimendiferimizde iki mektepli mütefennin arkadaşla bir mübahase oldu.

Benden sual ettiler ki: "Hamiyet-i diniye mi, yoksa hamiyet-i milliye mi daha kuvvetli, daha lâzım?" O zaman dedim:

Biz Müslümanlar, indimizde ve yanımızda din ve milliyet bizzat müttehiddir. İtibarî, zahirî, ârızî bir ayrılık var. Belki din, milliyetin hayatı ve ruhudur. İkisine birbirinden ayrı ve farklı bakıldığı zaman, hamiyet-i diniye avâm ve havassa şâmil oluyor. Hamiyet-i milliye, yüzden birisine (yani, menâfi-i şahsiyesini millete feda edene) has kalır. Öyleyse, hukuk-u umumiye içinde hamiyet-i diniye esas olmalı. Hamiyet-i milliye, ona hâdim ve kuvvet ve kalesi olmalı. Hususan, biz şarklılar, garplılar gibi değiliz. İçimizde kalblere hâkim hiss-i dinîdir. Kader-i ezelî ekser enbiyayı şarkta göndermesi işaret ediyor ki, yalnız hiss-i dinî şarkı uyandırır, terakkiye sevk eder. Asr-ı Saadet ve Tâbiîn bunun bir burhan-ı kat'îsidir.

Ey bu hamiyet-i diniye ve milliyeden hangisine daha ziyade ehemmiyet vermek lâzım geldiğini soran bu şimendifer denilen medrese-i seyyarede ders arkadaşlarım! Ve şimdi, zamanın şimendiferinde istikbal tarafına bizimle beraber giden bütün mektepliler! Size de derim ki:

"Hamiyet-i diniye ve İslâmiyet milliyeti, Türk ve Arap içinde tamamıyla mezc olmuş ve kabil-i tefrik olamaz bir hale gelmiş. Hamiyet-i İslâmiye, en kuvvetli ve metin ve Arştan gelmiş bir zincir-i nuranîdir. Kırılmaz ve kopmaz bir urvetü'l-vüskadır. Tahrip edilmez, mağlûp olmaz bir kudsî kaledir" dediğim vakit, o iki münevver mektep muallimleri bana dediler: "Delilin nedir? Bu büyük dâvâya büyük bir hüccet ve gayet kuvvetli bir delil lâzım. Delil nedir?"

Birden, şimendiferimiz tünelden çıktı. Biz de başımızı çıkardık, pencereden baktık. Altı yaşına girmemiş bir çocuğu şimendiferin tam geçeceği yolun yanında durmuş gördük. O iki muallim arkadaşlarıma dedim:

İşte bu çocuk, lisan-ı haliyle sualimize tam cevap veriyor. Benim bedelime o mâsum çocuk

bu seyyar medresemizde üstadımız olsun. İşte, lisan-ı hâli bu gelecek hakikati der:

Bakınız, bu dabbetü'l-arz, dehşetli hücum ve gürültüsü ve bağırmasıyla ve tünel deliğinden çıkıp hücum ettiği dakikada, geçeceği yolda bir metre yakınlıkta o çocuk duruyor. O dabbetü'l-arz tehdidiyle ve hücumunun tahakkümüyle bağırarak tehdit ediyor. "Bana rastgelenlerin vay haline!" dediği halde, o mâsum, yolunda duruyor. Mükemmel bir hürriyet ve harika bir cesaret ve kahramanlıkla, beş para onun tehdidine ehemmiyet vermiyor. Bu dabbetü'l-arzın hücumunu istihfaf ediyor ve kahramancıklığıyla diyor: "Ey şimendifer! Sen ra'd ve gök gürültüsü gibi bağırmanla beni korkutamazsın." Sebat ve metanetinin lisan-ı haliyle güya der: "Ey şimendifer, sen bir nizamın esirisin. Senin gemin, senin dizginin, seni gezdirenin elindedir. Senin bana tecavüz etmen haddin değil. Beni istibdadın altına alamazsın. Haydi yolunda git, kumandanının izniyle yolundan geç."

İşte ey bu şimendiferdeki arkadaşlarım ve elli sene sonra fenlere çalışan kardeşlerim! Bu mâsum çocuğun yerinde Rüstem-i İrânî ve Herkül-ü Yunanî, o acip kahramanlıklarıyla beraber, tayy-ı zaman ederek o çocuk yerinde burada bulunduklarını farz ediniz. Onların zamanında şimendifer olmadığı için, elbette şimendiferin bir intizamla hareket ettiğine bir itikadları olmayacak. Birden bu tünel deliğinden, başında ateş, nefesi gök gürültüsü gibi, gözlerinde elektrik berkleri olduğu halde, birden çıkan şimendiferin dehşetli tehdit hücumuyla Rüstem ve Herkül tarafına koşmasına karşı, o iki kahraman ne kadar korkacaklar, ne kadar kaçacaklar! O harika cesaretleriyle bin metreden fazla kaçacaklar. Bakınız, nasıl bu dabbetü'l-arzın tehdidine karşı hürriyetleri, cesaretleri mahvolur. Kaçmaktan başka çare bulamıyorlar. Çünkü onlar, onun kumandanına ve intizamına itikad etmedikleri için, mutî bir merkep zannetmiyorlar. Belki gayet müthiş, parçalayıcı vagon cesametinde yirmi arslanı arkasına takmış bir nevi arslan tevehhüm ederler.

Ey kardeşlerim ve ey elli sene sonra bu sözleri işiten arkadaşlarım! İşte, altı yaşına girmeyen bu çocuğa o iki kahramandan ziyade cesaret ve hürriyet veren ve çok mertebe onların fevkinde bir emniyet ve korkmamak hâletini veren, o mâsumun kalbinde hakikatin bir çekirdeği olan şimendiferin intizamına ve dizgini bir kumandanın elinde bulunduğuna ve cereyanı bir intizam altında ve birisi onu kendi hesabıyla gezdirmesine olan itikadı ve itminanı ve imanıdır. Ve o iki kahramanı gayet korkutan ve vicdanlarını vehme esir eden, onların, onun kumandanını bilmemek ve intizamına inanmamak olan câhilâne itikatsızlıklarıdır.

.............

O iki temsilde, o iki acip kahramanın pek acip korku ve telâşlarına ve elemlerine sebep, onların adem-i itikadları ve cehaletleri ve dalâletleri olduğu gibi; Risale-i Nur'un yüzer hüccetlerle ispat ettiği bir hakikati ki, bu risalenin mukaddemesinde bir iki misali söylenmiş, mesele şudur ki:

Küfür ve dalâlet, bütün kâinatı ehl-i dalâlete binler müthiş düşmanlar taifeleri ve silsileleri gösteriyor. Kör kuvvet, serseri tesadüf, sağır tabiat elleriyle, manzume-i şemsiyeden tut, ta kalbdeki verem mikroplarına kadar binler taife düşmanlar biçare beşere hücum ettiklerini ve insanın câmi mahiyeti ve küllî istidadatı ve hadsiz ihtiyacatı ve nihayetsiz arzularına karşı mütemadiyen korku, elem, dehşet ve telâş vermesiyle, küfür ve dalâlet bir cehennem zakkumu olduğunu ve bu dünyada da sahibini bir cehennem içine koyduğunu; din ve imandan hariç binler fen ve terakkiyat-ı beşeriye o Rüstem ve Herkül'ün kahramanlıkları gibi beş para fayda vermediğini, yalnız iptal-i his nev'inden muvakkaten o elîm korkuları hissetmemek için sefahet ve sarhoşlukla şırınga ediyor.

İşte, iman ve küfrün muvazenesi âhirette Cennet ve Cehennem gibi meyveleri ve neticeleri verdiği gibi, dünyada da imân bir mânevî cenneti temin ve ölümü bir terhis tezkeresine çevirmesini, ve küfür dünyada dahi bir mânevî cehennem ve hakikî saadet-i beşeriyeyi mahvetmesi ve ölümü bir idam-ı ebedî mahiyetine getirmesini kat'î bir his ve şuhuda istinad eden Risale-i Nur'un yüzer hüccetlerine havale edip kısa kesiyoruz.

Bu temsilin hakikatini görmek isterseniz, başınızı kaldırınız, bu kâinata bakınız. Ne kadar şimendifer misilli balon, otomobil, tayyare, berriye ve bahriye gemiler, karada, denizde havada kudret-i Ezeliyenin nizam ve hikmetle halk ettiği yıldızların kürelerine ve kâinat ecramına ve hâdisatın silsilelerine ve müteselsil vakıatlarına bakınız.

Hem âlem-i şehadette ve cismanî kâinatta bunların vücudu gibi, âlem-i ruhanî ve mâneviyatta kudret-i ezeliyenin daha acip müteselsil nazîreleri var olduğunu, aklı bulunan tasdik eder, gözü bulunan çoğunu görebilir.

İşte, kâinat içinde maddî ve mânevî bütün bu silsileler, imânsız ehl-i dalâlete hücum ediyor, tehdit ediyor, korku veriyor, kuvve-i mâneviyesini zîr ü zeber ediyor. Ehl-i imana değil tehdit ve korkutmak, belki sevinç ve saadet, ünsiyet ve ümit ve kuvvet veriyor. Çünkü ehl-i iman, iman ile görüyor ki, o hadsiz silsileleri, maddî ve mânevî şimendiferleri, seyyar kâinatları mükemmel intizam ve hikmet dairesinde birer vazifeye sevk eden bir Sâni-i Hakîm onları çalıştırıyor. Zerre miktar vazifelerinde şaşırmıyorlar, birbirine tecavüz edemiyorlar. Ve kâinattaki kemâlât-ı san'ata ve tecelliyat-ı cemâliyeye mazhar olduklarını görüp kuvve-i mâneviyeyi tamamıyla eline verip, saadet-i ebediyenin bir nümunesini iman gösteriyor.

İşte, ehl-i dalâletin imansızlıktan gelen dehşetli elemlerine ve korkularına karşı hiçbir şey, hiçbir fen, hiçbir terakkiyat-ı beşeriye buna karşı bir tesellî veremez, kuvve-i mâneviyeyi temin edemez. Cesareti zîr ü zeber olur. Fakat muvakkat gaflet perde çeker, aldatır.

Ehl-i iman, iman cihetiyle değil korkmak ve kuvve-i mâneviyesi kırılmak, belki o temsildeki mâsum çocuk gibi, fevkalâde bir kuvvet-i mâneviye ve bir metanetle ve imandaki hakikatle onlara bakıyor. Bir Sâni-i Hakîmin hikmet dairesinde tedbir ve iradesini müşahede eder, evham ve korkulardan kurtulur. "Sâni-i Hakîmin emri ve izni olmadan bu seyyar kâinatlar hareket edemezler, ilişemezler" deyip anlar. Kemal-i emniyetle, hayat-ı dünyeviyesinde de derecesine göre saadete mazhar olur. Kimin kalbinde imandan ve din-i haktan gelen bu hakikat çekirdeği vicdanında bulunmazsa ve nokta-i istinadı olmazsa, bilbedahe, temsildeki Rüstem ve Herkül'ün cesaretleri ve kahramanlıkları kırıldığı gibi, onun cesareti ve kuvve-i mâneviyesi muzmahil olur ve vicdanı tefesüh eder. Ve kâinatın hadisatına esir olur. Herşeye karşı korkak bir dilenci hükmüne düşer. İmanın bu sırr-ı hakikatini ve dalâletin de bu dehşetli şekavet-i dünyeviyesini Risale-i Nur yüzer kat'î hüccetlerle ispat ettiğine binaen, bu pek uzun hakikati kısa kesiyoruz.

Acaba en ziyade kuvve-i mâneviyeye ve teselliye ve metanete ihtiyacını hissetmiş bu asırdaki beşer, bu zamanda o kuvve-i mâneviyeyi ve tesellîyi ve saadeti temin eden ve İslâmiyet ve imandaki nokta-i istinad olan hakaik-i imaniyeyi bırakıp, garplılaşmak ünvanıyla, İslâmiyet milliyetinden istifade yerine, bütün bütün kuvve-i mâneviyeyi kırıp ve teselliyi mahveden ve metanetini kıran dalâlet ve sefahete ve yalancı politika ve siyasete dayanmak, ne kadar maslahat-ı beşeriyeden ve menfaat-i insaniyeden uzak bir hareket olduğunu, pek yakın bir zamanda intibaha gelmiş, başta İslâm olarak, beşer hissedecek. Dünyanın ömrü kalmışsa Kur'ân'ın hakaikine yapışacak.


Ifade-i Meram

b42.gif (1872 bytes)

İfade-i Meram

Kur'ân-ı Azîmüşşan, bütün zamanlarda gelip geçen nev-i beşerin tabakalarına, milletlerine ve fertlerine hitaben Arş-ı Âlâdan irad edilen İlâhî ve şümullü bir nutuk ve umumî, Rabbanî bir hitabe olduğu gibi; bilinmesi, bir ferdin veya küçük bir cemaatin iktidarından hariç olan ve bilhassa bu zamanda, dünya maddiyatına ait pek çok fenleri ve ilimleri camidir. Bu itibarla, zamanca, mekânca, ihtisasca dâire-i ihatası pek dar olan bir ferdin fehminden ve karihasından çıkan bir tefsir, bihakkın Kur'ân-ı Azîmüşşana tefsir olamaz. Çünkü, Kur'ân'ın hitabına muhatap olan milletlerin, insanların ahval-i ruhiyelerine ve maddiyatlarına, cami bulunduğu ince fenlere, ilimlere bir fert, vâkıf ve sahib-i ihtisas olamaz ki, ona göre bir tefsir yapabilsin. Hem bir ferdin mesleği ve meşrebi taassuptan hâli olamaz ki, hakaik-i Kur'âniyeyi görsün, bîtarafane beyan etsin. Hem bir ferdin fehminden çıkan bir dâvâ, kendisine has olup, başkası o dâvânın kabulüne dâvet edilemez-meğer ki bir nevi icmaın tasdikine mazhar ola.

Binaenaleyh, Kur'ân'ın ince mânâlarının ve tefsirlerde dağınık bir surette bulunan mehasininin ve zamanın tecrübesiyle fennin keşfi sayesinde tecellî eden hakikatlerinin tesbitiyle, herbiri birkaç fende mütehassıs olmak üzere muhakkıkîn-ı ulemadan yüksek bir heyetin tetkikatıyla, tahkikatıyla bir tefsirin yapılması lâzımdır. Nitekim, kanunî hükümlerin tanzim ve ıttıradı, bir ferdin fikrinden değil, yüksek bir heyetin nazar-ı dikkat ve tetkikatından geçmesi lâzımdır ki, umumî bir emniyeti ve cumhur-u nâsın itimadını kazanmak üzere millete karşı bir kefalet-i zımniye husule gelsin ve icma-ı millet, hücceti elde edebilsin.

Evet, Kur'ân-ı Azîmüşşanın müfessiri, yüksek bir deha sahibi ve nâfiz bir içtihada malik ve bir velâyet-i kâmileyi haiz bir zat olmalıdır. Bilhassa bu zamanlarda, bu şartlar ancak yüksek ve azîm bir heyetin tesanüdüyle ve o heyetin telâhuk-u efkârından ve ruhlarının tenasübüyle birbirine yardım etmesinden ve hürriyet-i fikirlerinden ve taassuplarından âzâde olarak tam ihlâslarından doğan dâhi bir şahs-ı mânevîde bulunur. İşte, Kur'ân'ı ancak böyle bir şahs-ı mânevî tefsir edebilir.

Çünkü "Cüzde bulunmayan, küllde bulunur" kaidesine binaen, her fertte bulunmayan bu gibi şartlar, heyette bulunur. Böyle bir heyetin zuhurunu çoktan beri bekliyorken, hiss-i kablelvuku kabilinden olarak, memleketi yıkıp yakacak büyük bir zelzelenin arefesinde bulunduğumuz zihne geldi.HAŞİYE 2

"Birşey tamamıyla elde edilemediği takdirde o şeyi tamamıyla terketmek caiz değildir" kaidesine binaen, acz ve kusurumla beraber, Kur'ân'ın bazı hakikatleriyle, nazmındaki i'câzına dair bazı işaretleri tek başıma kaydetmeye başladım. Fakat, Birinci Harb-i Umumînin patlamasıyla Erzurum'un, Pasinler'in dağ ve derelerine düştük. O kıyametlerde, o dağ ve tepelerde fırsat buldukça, kalbime gelenleri, birbirine uymayan ibarelerle, o dehşetli ve muhtelif hallerde yazıyordum. O zamanlarda, o gibi yerlerde müracaat edilecek tefsirlerin, kitapların bulunması mümkün olmadığından, yazdıklarım, yalnız sünuhat-ı kalbiyemden ibaret kaldı. Şu sünuhatım eğer tefsirlere muvafık ise, nurun alâ nur; şayet muhalif cihetleri varsa, benim kusurlarıma atfedilebilir.

Evet, tashihe muhtaç yerleri vardır; fakat hatt-ı harpte, büyük bir ihlâsla, şehidler arasında yazılıp giydirilen o yırtık ibarelerin tebdiline (şehidlerin kan ve elbiselerinin tebdiline cevaz verilmediği gibi) cevaz veremedim ve kalbim razı olmadı. Şimdi de razı değildir; çünkü o zamandaki ihlâs ve hulûsu şimdi bulamıyorum.HAŞİYE 3

Maahâzâ, kaleme aldığım şu İşârâtü'l-İ'câz adlı eserimi, hakikî bir tefsir niyetiyle yapmadım. Ancak ulema-i İslâmdan ehl-i tahkikin takdirlerine mazhar olduğu takdirde, uzak bir istikbalde yapılacak yüksek bir tefsire bir örnek ve bir me'haz olmak üzere, o zamanların insanlarına bir yadigâr maksadıyla yaptım.


Bediüzzaman'in akillara hayret veren bir seciyesi

b42.gif (1872 bytes)

Bediüzzaman'ın akıllara hayret veren bir seciyesi

Ehl-i Sünnet mecmuasının 15 Teşrin-i Evvel 948 tarihli nüshasında neşredilmiştir. Ehl-i Sünnet gazetesi sahibi avukat bir zâtın makalesidir.

Ben Birinci Cihan Harbinde Bitlis mevkiinde yaralı olarak esir olurken, Bediüzzaman da o gün esir düşmüştü. O Sibirya'ya gönderilmiş, en büyük esirler kampında idi. Ben Bakü'nın Nangün adasında idim. Günün birinde esirleri teftişe gelen ve kampı gezerken Bediüzzaman'ın önünden geçen Nikola Nikolaviç'e o hiç ehemmiyet vermiyor ve yerinden kımıldanmıyor. Başkumandanın nazar-ı dikkatini çekiyor. Tekrar bir bahane ile önünden geçiyor. Yine kımıldanmıyor. Üçüncü defasında önünde duruyor, tercüman vasıtasıyla aralarında şöyle bir muhavere geçiyor:

"Beni tanımadılar mı?"

"Evet, tanıdım. Nikola Nikolaviç, Çarın dayısıdır, Kafkas Cephesi Başkumandanıdır."

"O halde ne için hakaret ettiler?"

"Hayır, affetsinler, ben kendilerine hakaret etmiş değilim. Ben mukaddesatımın emrettiğini yaptım."

"Mukaddesat ne emrediyormuş?"

"Ben Müslüman âlimiyim. Kalbimde iman vardır. Kendisinde iman olan bir şahıs, imanı olmayan şahıstan efdaldir. Ben ona kıyam etseydim, mukaddesatıma hürmetsizlik yapmış olurdum. Onun için ben kıyam etmedim."

"Şu halde, bana imansız demekle benim şahsıma, hem ordumu, hem de milletimi ve çarı tahkir etmiş oluyor. Derhal divan-ı harp kurulunda isticvab edilsin."

Bu emir üzerine divan-ı harp kuruluyor. Karargâhdaki Türk, Alman ve Avusturya zâbitleri, ayrı ayrı Bediüzzaman'a rica ederek Başkumandana tarziye vermesi için ısrar ediyorlar. Verdiği cevap bu oluyor:

"Ben âhiret diyarına göçmek ve huzur-u Resulullaha varmak istiyorum. Bana bir pasaport lâzımdır. Ben imanıma muhalif hareket edemem."

Buna karşı kimse sesini çıkarmıyor, neticeyi bekliyor. İsticvab bitiyor. Rus Çarını ve Rus ordusunu tahkir maddesinden idam kararını veriyorlar. Kararı infaz için gelen bir manga askerin başındaki subaya kemâl-i şetâretle, "Müsaade ediniz, on beş dakika vazifemi îfa edeyim" diye abdest alıp iki rekat namaz kılarken, Nikola Nikolaviç geliyor, kendisine hitaben:

"Beni affediniz. Sizin beni tahkir için bu hareketi yaptığınızı zannediyordum. Hakkınızda kanunî muamele yaptım. Fakat şimdi anlıyorum ki, siz bu hareketinizi imanınızdan alıyorsunuz ve mukaddesatın emirlerini îfa ediyorsunuz. Hükmünüz iptal edilmiş; dinî salâhatinizden (salihliğinizden) dolayı şâyân-ı takdirsiniz. Sizi rahatsız ettim, tekrar tekrar rica ediyorum, beni affediniz."

Bütün Müslümanlar için şâyân-ı misal olan bu salâbet-i diniye ve yüksek seciyeyi, arkadaşlarından bir yüzbaşı, müşahedesine müsteniden anlatıyordu. Bunu duydukça, ihtiyarsız olarak gözlerim yaşla doldu.

Abdurrahim


Yirmi Altıncı Lem'anın Dokuzuncu ricasından Bir Kısım

b42.gif (1872 bytes)

Yirmi Altıncı Lem'anın Dokuzuncu Ricasından Bir Kısım

Harb-i Umumîde, esaretle, Rusya'nın şark-ı şimalîsinde, çok uzak olan Kosturma vilâyetinde bulunuyordum. Orada Tatarların küçük bir camii, meşhur Volga Nehrinin kenarında bulunuyordu. Oradaki arkadaşlarım olan esir zabitler içinde sıkılıyordum. Yalnızlık istedim. Dışarıda izinsiz gezemiyordum. Tatar mahallesi, kefaletle beni o Volga Nehrinin kenarındaki küçük camie aldılar.

Ben yalnız olarak camide yatıyordum. Bahar da yakın. O şimal kıt'asının pek çok uzun gecelerinde çok uyanık kalıyordum. O karanlık gecelerde ve karanlıklı gurbette, Volga Nehrinin hazîn şırıltıları ve yağmurun rikkatli şıpıltıları ve rüzgârın firkatli esmesi, beni derin gaflet uykusundan muvakkaten uyandırdı. Gerçi daha kendimi ihtiyar bilmiyordum; fakat Harb-i Umumîyi gören ihtiyardır. Güya 2 c26005.gif (608 bytes) sırrına mazhar olarak, öyle günlerdir ki, çocukları ihtiyarlandırdığı cihetle, kırk yaşında iken, kendimi seksen yaşında bir vaziyette buldum. O karanlıklı, uzun gece ve hazîn gurbet ve hazîn vaziyet içinde hayattan ve vatandan bir meyusiyet geldi. Aczime, yalnızlığıma baktım, ümidim kesildi.

O hâlette iken, Kur'ân-ı Hakîmden imdat geldi. Dilim 3 hasbuna.gif (597 bytes) dedi. Kalbim de ağlayarak dedi:

4 c26006.gif (1327 bytes)

Ruhum dahi vatanımdaki eski dostları düşünüp o gurbette vefatımı tahayyül ederek, Niyazi-i Mısrî gibi dedim:

Dünya gamından geçip, yokluğa kanat açıp,

Şevk ile her dem uçup, çağırırım dost, dost!

diye dostları arıyordu.

Her neyse... O hüzünlü, rikkatli, firkatli, uzun gurbet gecesinde, dergâh-ı İlâhîde zaaf ve aczim o kadar büyük bir şefaatçi ve vesile oldu ki, şimdi de hayretteyim. Çünkü birkaç gün sonra, gayet hilâf-ı me'mul bir surette, yayan gidilse bir senelik mesafede, tek başımla, Rusça bilmediğim halde firar ettim. Zaaf ve aczime binaen gelen inâyet-i İlâhiye ile harika bir surette kurtuldum. Tâ Varşova ve Avusturya'ya uğrayarak İstanbul'a kadar geldim ki, bu surette kolaylıkla kurtulmak pek harika olmuştu. Rusça bilen en cesur ve en kurnaz adamların muvaffak olamadıkları çok teshilât ve çok kolaylıkla, o uzun firarî seyahati bitirdim.

Fakat o Volga Nehri kenarındaki camideki mezkûr gecenin vaziyeti bana bu kararı verdirmiş ki, bakıye-i ömrümü mağaralarda geçireceğim. Bu insanların hayat-ı içtimaîsine karışmak artık yeter. Madem sonunda yalnız kabre gideceğim; yalnızlığa alışmak için şimdiden yalnızlığı ihtiyar edeceğim, demiştim.

Fakat, maatteessüf, İstanbul'daki ciddî ve çok ahbap ve İstanbul'un şâşaalı hayat-ı dünyeviyesi, hususan haddimden çok fazla bana teveccüh eden şan ve şeref gibi neticesiz şeyler, o kararımı muvakkaten bana unutturdular. Güya o gurbet gecesi, hayatımın gözünde nurlu siyahlıktı. Ve İstanbul'un beyaz, şâşaalı gündüzü, o hayat gözümün nursuz beyazıydı ki, ileriyi göremedi, yine yattı. Tâ iki sene sonra Gavs-ı Geylânî, Fütuhu'l-Gayb kitabıyla tekrar gözümü açtırdı.


Esaretten Avdetinden sonraki İstanbul Hayatına Dair

b42.gif (1872 bytes)

Esaretten Avdetinden sonraki İstanbul Hayatına Dair Kaleme Aldığı Bir Parçadır

Bir zaman, esaretten geldikten sonra, İstanbul'da bir iki sene yine gaflet galebe etti. Siyaset havası, nazarımı nefsimden kaldırıp âfâka dağıtmışken, birgün İstanbul'un Eyüp Sultan kabristanının dereye bakan yüksek bir yerinde oturuyordum. İstanbul etrafındaki âfâka baktım. Birden, bakıyorum, benim hususî dünyam vefat ediyor, bazı cihette ruh çekiliyor gibi bir hâlet-i hayaliye bana geldi. Dedim "Acaba bu kabristan'ın mezar taşlarındaki yazıları mıdır ki, bana böyle hayal veriyor?" diye nazarımı çektim. Uzağa değil, o kabristana baktım. Kalbime ihtar edildi ki:

"Bu senin etrafındaki kabristanın, yüz İstanbul, içinde vardır. Çünkü yüz defa İstanbul buraya boşalmış. Bütün İstanbul'un halkını buraya boşaltan bir Hâkim-i Kadîrin hükmünden kurtulup müstesna kalamazsın; sen de gideceksin."

Ben kabristandan çıkıp, bu dehşetli hayal ile Sultan Eyüp Camiinin mahfelindeki küçük bir odaya, çok defa girdiğim gibi, bu defa da girdim. Düşündüm ki, ben üç cihette misafirim. Bu menzilcikte misafir olduğum gibi, İstanbul'da da misafirim, dünyada da misafirim. Misafir, yolunu düşünmeli. Nasıl ki bu odadan çıkacağım, birgün de İstanbul'dan da çıkacağım, diğer birgün de dünyadan çıkacağım.

İşte bu hâlette, gayet rikkatli ve firkatli, elemli bir hüzün ve gam, kalbime, başıma çöktü. Çünkü ben yalnız bir iki dostu kaybetmiyorum. İstanbul'da binler sevdiğim dostlarımdan mufarakat gibi, çok sevdiğim İstanbul'dan da ayrılacağım. Dünyada yüz binler dostlarımdan iftirak gibi, çok sevdiğim ve müptelâ olduğum o güzel dünyadan da ayrılacağım diye düşünürken, yine kabristanın o yüksek yerine gittim. Ara sıra sinemaya ibret için gittiğimden, bana, İstanbul içindeki insanlar, o dakikada, sinemada geçmiş zamanın gölgelerini hazır zamana getirmek cihetiyle, ölmüş olanları ayakta gezer suretinde gösterdikleri gibi, aynen ben de, o vakit gördüğüm insanları, ayakta gezen cenazeler vaziyetinde gördüm. Hayalim dedi ki: Madem bu kabristanda olanlardan bir kısmı, sinemada, gezer gibi görülüyor; ileride kat'iyen bu kabristana girecekleri, girmiş gibi gör. Onlar da cenazelerdir, geziyorlar.

Birden, Kur'ân-ı Hakîmin nuruyla ve Gavs-ı Âzam Şeyh Geylânî Hazretlerinin irşadıyla, o hazîn hâlet, sürurlu ve neş'eli bir vaziyete inkılâp etti. Şöyle ki:

O hazîn hale karşı Kur'ân'dan gelen nur böyle ihtar etti ki: Senin, şimal-i şarkîde, Kosturma'daki gurbetinde bir iki esir zabit dostun vardı. Bu dostların herhalde İstanbul'a gideceklerini biliyordun. Sana birisi deseydi, "Sen İstanbul'a mı gideceksin, yoksa burada mı kalacaksın?" Elbette, zerre miktar aklın varsa, İstanbul'a ferah ve sürurla gitmesini kabul edecektin. Çünkü bin birden, dokuz yüz doksan dokuz ahbabın İstanbul'dadırlar. Burada bir iki tane kalmış; onlar da oraya gidecekler. Senin için İstanbul'a gitmek hazîn bir firak, elîm bir iftirak değil. Hem de geldin, memnun olmadın mı? O düşman memleketindeki pek karanlık, uzun gecelerinden ve pek soğuk fırtına kışlarından kurtuldun. Bu güzel, dünya cenneti gibi İstanbul'a geldin.

Aynen öyle de, senin küçüklüğünden bu yaşına kadar, sevdiklerinden yüzde doksan dokuzu, sana dehşet veren kabristana göçmüşler. Bu dünyada kalan bir iki dostun var; onlar da oraya gidecekler. Dünyada vefatın firak değil, visaldir, o ahbaplara kavuşmaktır. Onlar, yani o ervâh-ı bâkiye, eskimiş yuvalarını toprak altında bırakıp, bir kısmı yıldızlarda, bir kısmı âlem-i berzah tabakatında geziyorlar diye ihtar edildi.

Evet, bu hakikati Kur'ân ve iman o derece kat'î bir surette ispat etmiştir ki, bütün bütün kalbsiz, ruhsuz olmazsa veyahut dalâlet kalbini boğmamışsa, görüyor gibi inanmak gerektir. Çünkü bu dünyayı hadsiz envâ-ı lütuf ve ihsanıyla böyle tezyin edip mükrimâne ve şefîkane rububiyetini gösteren ve tohumlar gibi en ehemmiyetsiz cüz'î şeyleri dahi muhafaza eden bir Sâni-i Kerîm ve Rahîm, masnuatı içinde en mükemmel ve en câmi, en ehemmiyetli ve en çok sevdiği masnuu olan insanı, elbette ve bilbedahe, sureten göründüğü gibi böyle merhametsiz, âkıbetsiz idam etmez, mahvetmez, zayi etmez. Belki bir çiftçinin toprağa serptiği tohumlar gibi, başka bir hayatta sümbül vermek için, Hâlık-ı Rahîm o sevgili masnuunu, bir rahmet kapısı olan toprak altına muvakkaten atar.HAŞİYE 2

İşte bu ihtar-ı Kur'ânîyi aldıktan sonra, o kabristan, İstanbul'dan ziyade bana ünsiyetli oldu. Halvet ve uzlet, bana sohbet ve muaşeretten daha ziyade hoş geldi. Ben de Boğaz tarafındaki Sarıyer'de, bir halvethane kendime buldum. Gavs-ı Âzam (r.a.) Fütuhu'l-Gayb'ıyla bana bir üstad ve tabip ve mürşid olduğu gibi, İmam-ı Rabbânî de (r.a.) Mektubat'ıyla bir enîs, bir müşfik, bir hoca hükmüne geçti. O vakit, ihtiyarlığa girdiğimden ve medeniyetin ezvâkından çekildiğimden ve hayat-ı içtimaiyeden sıyrıldığımdan pek çok memnun oldum, Allah'a şükrettim.


ON BIRINCI RICA

b42.gif (1872 bytes)

ON BİRİNCİ RİCA

Esaretten geldikten sonra, İstanbul'da Çamlıca tepesinde bir köşkte, merhum biraderzadem Abdurrahman ile beraber oturuyorduk. Bu hayatım, hayat-ı dünyeviye cihetinde bizim gibilere en mes'ûdâne bir hayat sayılabilirdi. Çünkü esaretten kurtulmuştum; Darü'l-Hikmette, meslek-i ilmiyeme münasip, en âli bir tarzda neşr-i ilme muvaffakiyet vardı. Bana teveccüh eden haysiyet ve şeref, haddimden çok fazla idi. Mevkice İstanbul'un en güzel yeri olan Çamlıca'da oturuyordum. Hem herşeyim mükemmeldi. Merhum biraderzadem Abdurrahman gibi gayet zekî, fedakâr, hem bir talebe, hem hizmetkâr, hem kâtip, hem evlâd-ı mâneviyem beraberdi. Dünyada herkesten ziyade kendimi mes'ut bilirken, aynaya baktım, saçımda, sakalımda beyaz kılları gördüm.

Birden, esarette, Kosturma'daki camideki intibah-ı ruhî yine başladı. Onun eseri olarak, kalben merbut olduğum ve medar-ı saadet-i dünyeviye zannettiğim hâlâtı, esbabı tetkike başladım. Hangisini tetkik ettimse, baktım ki, çürüktür, alâkaya değmiyor, aldatıyor. O sıralarda, en sadakatli zannettiğim bir arkadaşımda, umulmadık bir sadakatsizlik ve hatıra gelmez bir vefasızlık gördüm. Hayat-ı dünyeviyeden bir ürkmek geldi. Kalbime dedim: "Acaba ben bütün bütün aldanmış mıyım? Görüyorum ki, hakikat noktasında acınacak halimize, pek çok insanlar gıptayla bakıyorlar. Bütün bu insanlar divane mi olmuşlar?

Yoksa şimdi ben divane mi oluyorum ki, bu dünyaperest insanları divane görüyorum?"

Her neyse... Ben, ihtiyarlığın verdiği şiddetli intibah cihetinde, en evvel, alâkadar olduğum fâni şeylerin fâniliğini gördüm. Kendime de baktım, nihayet-i aczde gördüm. O vakit, beka isteyen ve beka tevehhümüyle fânilere müptelâ olan ruhum bütün kuvvetiyle dedi ki: "Madem cismen fâniyim; bu fânilerden bana ne hayır gelebilir? Madem ben âcizim; bu âcizlerden ne bekleyebilirim? Benim derdime çare bulacak bir Bâkî-i Sermedî, bir Kadîr-i Ezelî lâzım" diyerek taharrîye başladım.

O vakit, herşeyden evvel, eskiden beri tahsil ettiğim ilme müracaat edip, bir teselli, bir rica aramaya başladım. Maatteessüf, o vakte kadar ulûm-u felsefeyi ulûm-u İslâmiye ile beraber havsalama doldurup, o ulûm-u felsefeyi, pek yanlış olarak, maden-i tekemmül ve medar-ı tenevvür zannetmiştim. Halbuki, o felsefî meseleler ruhumu çok fazla kirletmiş ve terakkiyât-ı mâneviyemde engel olmuştu. Birden, Cenâb-ı Hakkın rahmet ve keremiyle, Kur'ân-ı Hakîmdeki hikmet-i kudsiye imdada yetişti. Çok risalelerde beyan edildiği gibi, o felsefî meselelerin kirlerini yıkadı, temizlettirdi.

Ezcümle, fünun-u hikmetten gelen zulümat-ı ruhiye, ruhumu kâinata boğduruyordu. Hangi cihete baktım, nur aradım; o meselelerde nur bulamadım, teneffüs edemedim. Tâ, Kur'ân-ı Hakîmden gelen Lâ ilâhe illâ Hû cümlesiyle ders verilen tevhid, gayet parlak bir nur olarak, bütün o zulümatı dağıttı; rahatla nefes aldım. Fakat nefis ve şeytan, ehl-i dalâlet ve ehl-i felsefeden aldıkları derse istinad ederek akıl ve kalbe hücum ettiler. Bu hücumdaki münâzarât-ı nefsiye, lillâhilhamd, kalbin muzafferiyetiyle neticelendi. Çok risalelerde kısmen o münazaralar yazılmış. Onlara iktifâ edip, burada yalnız binde bir muzafferiyet-i kalbiyeyi göstermek için, binler burhandan birtek burhan beyan edeceğim. Tâ ki, gençliğinde hikmet-i ecnebiye veya fünun-u medeniye namı altındaki kısmen dalâlet, kısmen mâlâyâniyat meseleleriyle ruhunu kirletmiş, kalbini hasta etmiş, nefsini şımartmış bir kısım ihtiyarların ruhunda temizlik yapsın; tevhid hakkında şeytan ve nefsin şerrinden kurtulsun. Şöyle ki:

Ulûm-u felsefiyenin vekâleti namına nefsim dedi ki: "Bu kâinattaki eşyanın tabiatıyla bu mevcudata müdahaleleri var. Herşey bir sebebe bakar. Meyveyi ağaçtan, hububatı topraktan istemeli. En cüz'î, en küçük birşeyi de Allah'tan istemek ve Allah'a yalvarmak ne demektir?"

O vakit, nur-u Kur'ân ile, sırr-ı tevhid, şu gelecek surette inkişaf etti. Kalbim, o mütefelsif nefsime dedi:

En cüz'î ve en küçük şey, en büyük şey gibi, doğrudan doğruya bütün bu kâinat Hâlıkının kudretinden gelir ve hazinesinden çıkar. Başka surette olamaz. Esbab ise bir perdedir. Çünkü en ehemmiyetsiz ve en küçük zannettiğimiz mahlûklar, bazan san'at ve hilkat cihetinde en büyüğünden daha büyük olur. Sinek, tavuktan san'atça ileri geçmezse de, geri de kalmaz. Öyleyse, büyük küçük tefrik edilmeyecek. Ya bütün esbab-ı maddiyeye taksim edilecek, veyahut bütünü birden birtek zâta verilecektir. Birinci şık muhal olduğu gibi, bu şık vâciptir. Çünkü birtek zâta, yani, bir Kadîr-i Ezelîye verilse, madem bütün mevcudatın intizamat ve hikmetleriyle vücudu kat'î tahakkuk eden ilmi herşeyi ihata ediyor. Ve madem ilminde herşeyin miktarı taayyün ediyor. Ve madem, bilmüşahede, her vakit hiçten, nihayetsiz suhuletle, nihayetsiz san'atlı masnular vücuda geliyor. Ve madem o Kadîr-i Alîmin, bir kibrit çakar gibi, emr-i kün feyekûn ile, hangi şey olursa olsun icad edebildiğini, hadsiz kuvvetli delillerle çok risalelerde beyan ettiğimiz ve hususan Yirminci Mektup ve Yirmi Üçüncü Lem'anın âhirinde ispat edildiği gibi, hadsiz bir kudreti var. Elbette, bilmüşahede görülen harikulâde suhulet ve kolaylık, o ihata-i ilmiyeden ve azamet-i kudretten geliyor.

Meselâ, nasıl ki göze görülmeyen eczalı bir mürekkeple yazılan bir kitaba, o yazıyı göstermeye mahsus bir ecza sürülse, o koca kitap birden herbir göze vücudunu gösterip kendini okutturur. Aynen öyle de, o Kadîr-i Ezelînin ilm-i muhitinde, herşeyin suret-i mahsusası, bir miktar-ı muayyenle taayyün ediyor. O Kadîr-i Mutlak, emr-i kün feyekûn ile, o hadsiz kudretiyle ve nâfiz iradesiyle, o yazıya sürülen ecza gibi, gayet kolay ve suhuletle, kudretin bir cilvesi olan kuvvetini o mahiyet-i ilmiyeye sürer, o şeye vücud-u haricî verir, göze gösterir, nukuş-u hikmetini okutturur.

Eğer bütün eşya birden o Kadîr-i Ezelîye ve Alîm-i Külli Şeye verilmezse, o vakit sinek gibi en küçük birşeyin vücudunu, dünyanın ekser nevilerinden hususî bir mizanla toplamak lâzım gelmekle beraber; o küçük sineğin vücudunda çalışan zerreler, o sineğin sırr-ı hilkatini ve kemâl-i san'atını bütün dekaikiyle bilmekle olabilir. Çünkü esbab-ı tabiiye ile esbab-ı maddiye, bilbedahe ve umum ehl-i aklın ittifakıyla, hiçten icad edemez. Öyleyse, herhalde, onlar icad etse, elbette toplayacak. Madem toplayacak; hangi zîhayat olursa olsun, ekser anâsır ve envâından nümuneler, içinde vardır. Adeta kâinatın bir hülâsası, bir çekirdeği hükmündedir. Elbette, o halde bir çekirdeği bütün bir ağaçtan, bir zîhayatı bütün rû-yi zeminden ince elekle eleyip ve en hassas bir mizanla ölçüp toplattırmak lâzım geliyor. Ve madem esbab-ı tabiiye cahildir, câmiddir; bir ilmi yoktur ki bir plân, bir fihriste, bir model, bir program takdir etsin, ona göre mânevî kalıba giren zerrâtı eritip döksün, tâ dağılmasın, intizamını bozmasın. Halbuki herşeyin şekli, heyeti hadsiz tarzlarda olabildiği için, hadsiz had ve hesaba gelmez eşkâller, miktarlar içinde birtek şekil ve miktarda, sel gibi akan anâsırın zerreleri dağılmayarak, muntazaman, miktarsız, kalıpsız, birbiri üstünde kitle halinde durdurmak ve zîhayata muntazam bir vücut vermek, ne derece imkândan, ihtimalden, akıldan uzak olduğu görünüyor. Elbette kimin kalbinde körlük yoksa görür.

Evet, bu hakikate binaen,

1 c26010.gif (1396 bytes)

bu âyet-i azîmenin sırrıyla,HAŞİYE bütün esbab-ı maddiye toplansa, onların ihtiyarları da olsa, birtek sineğin vücudunu ve o vücudun cihazatını mizan-ı mahsusla toplayamazlar. Toplasalar da, o vücudun miktar-ı muayyenesinde durduramazlar. Durdursalar da, daima tazelenmekte olan ve o vücuda gelip çalışan zerrâtı, muntazaman çalıştıramazlar. Öyleyse, bilbedahe, esbab bu eşyaya sahip çıkamazlar. Demek Sahib-i Hakikîleri başkadır.

Evet, öyle bir Sahib-i Hakikîleri var ki, 2 c26010a.gif (1687 bytes) âyetinin sırrıyla, bütün zeminin yüzündeki zîhayatı, bir sineğin ihyâsı kadar kolay yapar. Bir baharı, birtek çiçek kolaylığında icad eder. Çünkü toplamaya muhtaç değil. Emr-i kün feyekûn'a mâlik olduğundan; ve her baharda hadsiz mevcudat-ı bahariyenin madde-i unsuriyesinden başka hadsiz sıfât ve ahvâl ve eşkâllerini hiçten icad ettiğinden; ve ilminde herşeyin plânı, modeli, fihristesi ve programı taayyün ettiğinden; ve bütün zerrat Onun ilim ve kudreti dairesinde hareket ettiklerinden, kibrit çakar gibi herşeyi nihayet kolaylıkla icad eder. Ve hiçbir şey, zerre miktar hareketini şaşırmaz. Seyyârat mutî bir ordusu olduğu gibi, zerrat dahi muntazam bir ordusu hükmüne geçer. Madem o kudret-i ezeliyeye istinaden hareket ediyorlar ve o ilm-i ezelînin düsturuyla çalışıyorlar; işte o eserler, o kudrete göre vücuda gelir. Yoksa o küçük, ehemmiyetsiz şahsiyetlerine bakmakla o eserler küçülmez. O kudrete intisap kuvvetiyle bir sinek, bir Nemrud'u gebertir. Karınca, Firavunun sarayını harap eder. Zerre gibi küçük çam tohumu, dağ gibi koca bir çam ağacının yükünü omuzunda taşıyor. Bu hakikati çok risalelerde ispat ettiğimiz gibi, nasıl ki bir nefer, askerlik vesikasıyla padişaha intisap noktasında, yüz bin defa kendi kuvvetinden fazla, bir şahı esir etmek gibi eserlere mazhar olur. Öyle de, herşey, o kudret-i ezeliyeye intisabıyla, yüz bin defa esbab-ı tabiiyenin fevkinde mucizât-ı san'ata mazhar olabilir.

Elhasıl, herşeyin nihayet derecede hem san'atlı, hem suhuletli vücudu gösteriyor ki, muhit bir ilim sahibi olan bir Kadîr-i Ezelînin eseridir. Yoksa, yüz bin muhal içinde, değil vücuda gelmek, belki imkân dairesinden çıkıp imtinâ dairesine girecek ve mümkün suretinden çıkıp mümteni mahiyetine girecek ve hiçbir şey vücuda gelmeyecek, belki de vücuda gelmesi muhal olacaktır.

İşte bu gayet ince ve gayet kuvvetli ve gayet derin ve gayet zâhir bir burhanla, şeytanın muvakkat bir şakirdi ve ehl-i dalâletin ve ehl-i felsefenin bir vekili olan nefsim sustu. Ve, lillâhilhamd, tam imana geldi. Ve dedi ki:

Evet, bana öyle bir Hâlık ve Rab lâzım ki, en küçük hâtırât-ı kalbimi ve en hafî niyazımı bilecek; ve en gizli ihtiyac-ı ruhumu yerine getirdiği gibi, bana saadet-i ebediyeyi vermek için, koca dünyayı âhirete tebdil edecek ve bu dünyayı kaldırıp âhireti yerine kuracak; hem sineği halk ettiği gibi semâvâtı da icad edecek; hem güneşi semânın yüzüne bir göz olarak çaktığı gibi, bir zerreyi de gözbebeğimde yerleştirecek bir kudrete mâlik olsun. Yoksa, sineği halk edemeyen, hâtırât-ı kalbime müdahale edemez, niyaz-ı ruhumu işitemez. Semâvâtı halk edemeyen, saadet-i ebediyeyi bana veremez. Öyleyse, benim Rabbim Odur ki, hem hâtırât-ı kalbimi ıslah eder, hem cevv-i havayı bulutlarla bir saatte doldurup boşalttığı gibi dünyayı âhirete tebdil edip, Cenneti yapıp, kapısını bana açar, "Haydi, gir" der.

İşte, ey nefsim gibi bedbahtlık neticesinde bir kısım ömrünü nursuz felsefî ve ecnebî fünununa sarf eden ihtiyar kardeşlerim! Kur'ân'ın lisanındaki mütemadiyen Lâ ilâhe illâ Hû ferman-ı kudsiyesinden ne kadar kuvvetli ve ne kadar hakikatli ve hiçbir cihette sarsılmaz ve zedelenmez ve tagayyür etmez kudsî bir rükn-ü imanîyi anlayınız ki, nasıl bütün mânevî zulümatı dağıtır ve mânevî yaraları tedavi eder!


Rüyada bir hitabe

Meâli ve hatırda kalan elfazı aynendir.

1335 senesi Eylül'ünde, dehrin hadisatının verdiği yeisle, şiddetle muztarip idim. Şu kesif zulmet içinde bir nur arıyordum. Mânen rüya olan yakazada bulamadım. Hakikaten yakaza olan rüya-yı sâdıkada bir ziya gördüm. Tafsilâtı terk ile, yalnız bana söylettirilmiş noktaları kaydedeceğim. Şöyle ki:

Bir Cuma gecesinde nevm ile âlem-i misale girdim. Biri geldi, dedi:

"Mukadderat-ı İslâm için teşekkül eden bir meclis-i muhteşem seni istiyor."

Gittim, gördüm ki, münevver, emsalini dünyada görmediğim, Selef-i Salihînden ve a'sârın meb'uslarından her asrın meb'usları içinde bulunur bir meclis gördüm. Hicap edip kapıda durdum. Onlardan bir zat dedi ki:

"Ey felâket, helâket asrının adamı, senin de reyin var. Fikrini beyan et."

Ayakta durup dedim:

"Sorun, cevap vereyim."

Biri dedi: "Bu mağlûbiyetin neticesi ne olacak; galibiyette ne olurdu?"

Dedim: "Musibet şerr-i mahz olmadığı için, bazan saadette felâket olduğu gibi, felâketten dahi saadet çıkar. Eskiden beri i'lâ-yı kelimetullah ve beka-yı istiklâliyet-i İslâm için, farz-ı kifaye-i cihadı deruhte ile kendini yekvücut olan âlem-i İslâma fedaya vazifedar ve hilâfete bayraktar görmüş olan bu devlet-i İslâmiyenin felâketi, âlem-i İslâmın saadet-i müstakbelesiyle telâfi edilecektir. Zira, şu musibet, maye-i hayatımız ve âb-ı hayatımız olan uhuvvet-i İslâmiyenin inkişaf ve ihtizazını hârikulâde tacil etti. Biz incinirken âlem-i İslâm ağlıyor. Avrupa ziyade incitse, bağıracaktır. Şayet ölsek, yirmi öleceğiz, üç yüz dirileceğiz. Harikalar asrındayız. İki-üç sene mevtten sonra meydanda dirilenler var. Biz bu mağlûbiyetle bir saadet-i âcile-i n026.gif (499 bytes) muvakkate kaybettik. Fakat bir saadeti âcile-i n026.gif (499 bytes) müstemirre bizi bekliyor.

Pek cüz'î ve mütehavvil ve mahdut olan hâli, geniş istikballe mübadele eden kazanır."

Birden meclis tarafından denildi: "İzah et."

Dedim: "Devletler, milletler muharebesi, tabakat-ı beşer muharebesine terk-i mevki ediyor. Zira beşer esir olmak istemediği gibi, ecîr olmak da istemez. Galip olsaydık, hasmımız ve düşmanımız elindeki cereyan-ı müstebidaneye, belki daha şedîdâne kapılacak idik. Halbuki o cereyan hem zalimâne, hem tabiat-ı âlem-i İslâma münâfi, hem ehl-i imânın ekseriyet-i mutlakasının menfaatine mübayin, hem ömrü kısa, parçalanmaya namzettir. Eğer ona yapışsaydık, âlem-i İslâmı fıtratına, tabiatına muhalif bir yola sürükleyecektik. Şu medeniyet-i habise ki, biz ondan yalnız zarar gördük. Ve nazar-ı şeriatta merdud ve seyyiatı hasenatına galebe ettiğinden, maslahat-ı beşer fetvasıyla mensuh ve intibah-ı beşerle mahkûm-u inkıraz, sefih, mütemerrid, gaddar, mânen vahşî bir medeniyetin himayesini Asya'da deruhte edecektik."

Meclisten biri dedi: "Neden şeriat şu medeniyeti* reddeder?"

Dedim: "Çünkü, beş menfi esas üzerine teessüs etmiştir. Nokta-i istinadı kuvvettir. O ise, şe'ni tecavüzdür. Hedef-i kastı menfaattır. O ise, şe'ni tezahumdur. Hayatta düsturu, cidaldir. O ise, şe'ni tenazudur. Kitleler mabeynindeki rabıtası, âhari yutmakla beslenen unsuriyet ve menfî milliyettir. O ise, şe'ni böyle müthiş tesadümdür. Cazibedar hizmeti, hevâ ve hevesi teşcî ve arzularını tatmin ve metalibini teshildir. O heva ise, şe'ni insaniyeti derece-i melekiyeden, dereke-i kelbiyete indirmektir. İnsanın mesh-i mânevîsine sebep olmaktır. Bu medenîlerden çoğu, eğer içi dışına çevrilse, kurt, ayı, yılan, hınzır, maymun postu görülecek gibi hayale gelir.

"İşte, onun için bu medeniyet-i hazıra, beşerin yüzde seksenini meşakkate, şekavete atmış; onunu mümevveh saadete çıkarmış; diğer onu da, beyne beyne bırakmış. Saadet odur ki, külle, ya eksere saadet ola. Bu ise, ekall-i kalilindir ki, nev-i beşere rahmet olan Kur'ân, ancak umumun, lâakal ekseriyetin saadetini tazammun eden bir medeniyeti kabul eder.

"Hem serbest hevânın tahakkümüyle, havâic-i gayr-ı zaruriye havâic-i zaruriye hükmüne geçmişlerdir. Bedavette bir adam dört şeye muhtaç iken, medeniyet yüz şeye muhtaç ve fakir etmiştir. Sa'y, masrafa kâfi gelmediğinden, hileye, harama sevk etmekle, ahlâkın esasını şu noktadan ifsad etmiştir. Cemaate, nev'e verdiği servet, haşmete bedel, ferdi, şahsı fakir ahlâksız etmiştir. Kurun-u ûlânın mecmu vahşetini, bu medeniyet bir defada kustu!

"Âlem-i İslâmın şu medeniyete karşı istinkâfı ve soğuk davranması ve kabulde ıztırabı câ-yı dikkattir. Zira istiğna ve istiklâliyet hassasıyla mümtaz olan şeriattaki İlâhî hidayet, Roma felsefesinin dehâsıyla aşılanmaz, imtizaç etmez, bel' olunmaz, tâbi olmaz.

"Bir asıldan tev'em olarak neşet eden eski Roma ve Yunan iki dehâları, su ve yağ gibi mürur-u a'sâr ve medeniyet ve Hıristiyanlığın temzicine çalıştığı halde, yine istiklâllerini muhafaza, âdetâ tenasuhla o iki ruh şimdi de başka şekillerde yaşıyorlar. Onlar tev'em ve esbab-ı temzic varken imtizac olunmazsa, şeriatın ruhu olan nur-u hidayet, o muzlim medeniyetin esası olan Roma dehâsıyla hiçbir vakit mezc olunmaz, bel' olunmaz."

Dediler: "Şeriat-ı garrâdaki medeniyet nasıldır?"

Dedim: "Şeriat-ı Ahmediyenin (a.s.m.) tazammun ettiği ve emrettiği medeniyet ise ki, medeniyet-i hazıranın inkişâından inkişaf edecektir. Onun menfi esasları yerine, müspet esaslar vaz' eder.

"İşte nokta-i istinad, kuvvete bedel haktır ki, şe'-ni adalet ve tevazündür. Hedef de, menfaat yerine fazilettir ki, şe'ni muhabbet ve tecazüptür. Cihetü'l-vahdet de unsuriyet ve milliyet yerine, rabıta-i dinî, vatanî, sınıfîdir ki, şe'ni samimî uhuvvet ve müsalemet ve haricin tecavüzüne karşı yalnız tedâfüdür. Hayatta düsturu, cidal yerine düstur-u teavündür ki, şe'ni ittihad ve tesanüttür. Hevâ yerine hüdâdır ki, şe'ni insaniyeten terakkî ve ruhen tekâmüldür. Hevâyı tahdit eder; nefsin hevesat-ı süfliyesinin teshiline bedel, ruhun hissiyat-ı ulviyesini tatmin eder.

"Demek, biz mağlûbiyetle ikinci cereyana takıldık ki, mazlumların ve cumhurun cereyanıdır. Başkalarından yüzde seksen fakir ve mazlumsa, İslâmdan doksan, belki doksan beştir.

"Âlem-i İslâm şu ikinci cereyana karşı lâkayt veya muarız kalmakla hem istinatsız, hem bütün emeğini heder, hem onun istilâsıyla istihaleye mâruz kalmaktan ise, âkılâne davranıp onu İslâmî bir tarza çevirip, kendine hâdim kılmaktır. Zira düşmanın düşmanı, düşman kaldıkça dosttur. Nasıl ki, düşmanın dostu, dost kaldıkça düşmandır.

"Şu iki cereyan birbirine zıt, hedefleri zıt, menfaatleri zıt olduğundan; birincisi dese "Öl," diğeri diyecek "Diril." Birinin menfaati zarar, ihtilâf, tedennî, zaaf, uyumamızı istilzam ettiği gibi; ötekinin menfaati dahi kuvvetimizi, ittihadımızı bizzarure iktiza eder.

"Şark husumeti, İslâm inkişafını boğuyordu; zâil oldu ve olmalı. Garp husumeti, İslâmın ittihadına, uhuvvetin inkişafına en müessir sebeptir; bâki kalmalı."

Birden o meclisten tasdik emareleri tezahür etti.

Dediler: "Evet, ümitvar olunuz. Şu istikbal inkılâbı içinde, en yüksek gür sada İslâmın sadası olacaktır!"

Tekrar biri sordu: "Musibet, cinayetin neticesi, mükâfatın mukaddemesidir. Hangi fiilinizle kadere fetva verdirdiniz ki, şu musibetle hükmetti? Musibet-i âmme ekseriyetin hatâsına terettüp eder. Hazırda mükâfatınız nedir?"

Dedim: "Mukaddemesi üç mühim erkân-ı İslâmiyedeki ihmalimizdir: salât, savm, zekât.

"Zira, yirmi dört saatten yalnız bir saati, beş namaz için Hâlık Teâlâ bizden istedi. Tembellik ettik; beş sene yirmi dört saat talim, meşakkat, tahrikle bir nevi namaz kıldırdı. Hem senede yalnız bir ay oruç için nefsimizden istedi. Nefsimize acıdık; kefâreten beş sene oruç tutturdu. Ondan, kırktan yalnız biri, ihsan ettiği maldan zekât istedi. Buhl ettik, zulmettik, O da bizden müterakim zekâtı aldı. El cezâu mincinsi'l-ameli

"Mükâfat-ı hâzıramız ise: Fâsık, günahkâr bir milletten, humsu olan dört milyonu velâyet derecesine çıkardı; gazilik, şehadetlik verdi. Müşterek hatâdan neşet eden müşterek musibet, mâzi günahını sildi."

Yine biri dedi: "Bir âmir, hatayla felâkete atmışsa?"

Dedim: "Musibetzede mükâfat ister. Ya âmir-i hatâdarın hasenatı verilecektir; o ise hiç hükmünde. Veya hazine-i gayp verecektir. Hazine-i gaybda böyle işlerdeki mükâfatı ise, derece-i şehadet ve gaziliktir."

Baktım, meclis istihsan etti. Heyecanımdan uyandım. Terli, elpençe yatakta oturmuş, kendimi buldum. O gece böyle geçti.


Yirmi Sekizinci Mektubun Üçüncü Noktası

b42.gif (1872 bytes)

Bundan otuz sene evvel, Eski Said'in gafil kafasına müthiş tokatlar indi, el-mevtü hakkun kaziyesini düşündü. Kendini bataklık çamurunda gördü. Medet istedi, bir yol aradı, bir halâskâr taharri etti. Gördü ki, yollar muhtelif; tereddütte kaldı. Gavs-ı Âzam olan Şeyh-i Geylânî Radıyallahu Anhın Fütuhu'l-Gayb namındaki kitabıyla tefe'ül etti. Tefe'ülde şu çıktı:

5

Aciptir ki, o vakit ben Dârü'l-Hikmeti'l-İslâmiye âzâsı idim. Güya ehl-i İslâmın yaralarını tedaviye çalışan bir hekim idim. Halbuki en ziyade hasta bendim. Hasta evvelâ kendine bakmalı; sonra hastalara bakabilir.

İşte, Hazret-i Şeyh bana der ki: "Sen kendin hastasın. Kendine bir tabip ara."

Ben dedim: "Sen tabibim ol." Tuttum, kendimi ona muhatap addederek, o kitabı bana hitap ediyor gibi okudum. Fakat kitabı çok şiddetliydi. Gururumu dehşetli kırıyordu. Nefsimde şiddetli ameliyat-ı cerrahiye yaptı. Dayanamadım, yarısına kadar kendimi ona muhatap ederek okudum; bitirmeye tahammülüm kalmadı. O kitabı dolaba koydum.

Fakat sonra, ameliyat-ı şifakârâneden gelen acılar gitti, lezzet geldi. O birinci üstadımın kitabını tamam okudum ve çok istifade ettim. Ve onun virdini ve münâcâtını dinledim, çok istifaza ettim.

Sonra İmam-ı Rabbânî'nin Mektubat kitabını gördüm, elime aldım. Hâlis bir tefe'ül ederek açtım. Acaiptendir ki, bütün Mektubat'ında yalnız iki yerde "Bediüzzaman" lâfzı var. O iki mektup bana birden açıldı. Pederimin ismi Mirza olduğundan, o mektupların başında "Mirza Bediüzzaman'a Mektup"1 diye yazılı olarak gördüm. "Fesübhânallah," dedim. "Bu bana hitap ediyor." O zaman Eski Said'in bir lâkabı Bediüzzaman idi. Halbuki Hicretin üç yüz senesinde, Bediüzzaman-ı Hemedânî'den başka o lâkapla iştihar etmiş zatları bilmiyordum. Halbuki İmamın zamanında dahi öyle bir adam vardı ki, ona o iki mektubu yazmış. O zâtın hali benim halime benziyormuş ki, o iki mektubu kendi derdime devâ buldum.

Yalnız İmam, o mektuplarında tavsiye ettiği gibi, çok mektuplarında musırrâne şunu tavsiye ediyor: "Tevhid-i kıble et." Yani, "Birini üstad tut, arkasından git. Başkasıyla meşgul olma."

Şu en mühim tavsiyesi, benim istidadıma ve ahvâl-i ruhiyeme muvafık gelmedi. Ne kadar düşündüm: Bunun arkasından mı, yoksa ötekinin mi, yoksa daha ötekinin mi arkasından gideyim? Tahayyürde kaldım. Herbirinde ayrı ayrı cazibedar hâsiyetler var; biriyle iktifâ edemiyordum.

O tahayyürde iken, Cenâb-ı Hakkın rahmetiyle kalbime geldi ki: Bu muhtelif turukların başı ve bu cetvellerin menbaı ve şu seyyarelerin güneşi Kur'ân-ı Hakîmdir. Hakikî tevhid-i kıble bunda olur. Öyleyse, en âlâ mürşid de ve en mukaddes üstad da odur.

Ona yapıştım. Nâkıs ve perişan istidadım elbette lâyıkıyla o mürşid-i hakikînin âb-ı hayat hükmündeki feyzini massedip alamıyor. Fakat ehl-i kalb ve sahib-i halin derecâtına göre, o feyzi, o âb-ı hayatı, yine onun feyziyle gösterebiliriz. Demek, Kur'ân'dan gelen o Sözler ve o nurlar, yalnız aklî mesâil-i ilmiye değil, belki kalbî, ruhî, hâlî mesâil-i imaniyedir. Ve pek yüksek ve kıymettar maarif-i İlâhiye hükmündedirler.


Mesnevî-i Nuriye - Hubâb- Beyanname

b42.gif (1872 bytes)

Bu kısım, Müellifin kendi Türkçesidir.

1339 TARİHİNDE, MECLİS-İ MEB'USANA HİTABEN YAZDIĞIM BİR HUTBENİN SURETİDİR

f01072.gif (1366 bytes)

1 f01073.gif (1782 bytes)

Ey mücâhidîn-i İslâm! Ey ehl-i hall ü akit! Bu fakirin bir meselede on sözünü, birkaç nasihatini dinlemenizi rica ediyorum.

Evvelâ: Şu muzafferiyetteki hârikulâde nimet-i İlâhiye bir şükran ister ki devam etsin, ziyade olsun. Yoksa, nimet şükrü görmezse gider. Madem ki Kur'ân'ı, Allah'ın tevfikiyle düşmanın hücumundan kurtardınız. Kur'ân'ın en sarih ve en kat'î emri olan "salât" gibi ferâizi imtisal etmeniz lâzımdır-ta onun feyzi, böyle harika suretinde üstünüzde tevâli ve devam etsin.

Saniyen: Âlem-i İslâmı mesrur ettiniz, muhabbet ve teveccühünü kazandınız. Lâkin o teveccüh ve muhabbetin idamesi, şeâir-i İslâmiyeyi iltizamla olur. Zira, Müslümanlar İslâmiyet hesabına sizi severler.

Salisen: Bu âlemde evliyaullah hükmünde olan gazi ve şühedalara kumandanlık ettiniz. Kur'ân'ın evâmir-i kat'iyesine imtisal etmekle, öteki âlemde de o nurânî güruha refik olmaya çalışmak, sizin gibi himmetlilerin şe'nidir. Yoksa, burada kumandan iken orada bir neferden istimdad-ı nur etmeye muztar kalacaksınız. Bu dünya-yı deniyye, şan ve şerefiyle öyle bir metâ değil ki, sizin gibi insanları işbâ etsin, tatmin etsin ve maksud-u bizzat olsun.

Rabian: Bu millet-i İslâmın cemaatleri, çendan bir cemaat namazsız kalsa, fâsık da olsa, yine başlarındakini mütedeyyin görmek ister. Hattâ, umum şarkta, umum memurlara dair en evvel sordukları sual bu imiş: "Acaba namaz kılıyor mu?" derler. Namaz kılarsa mutlak emniyet ederler; kılmazsa, ne kadar muktedir olsa nazarlarında müttehemdir. Bir zaman, Beytüşşebab aşâirinde isyan vardı. Ben gittim, sordum: "Sebep nedir?" Dediler ki:

"Kaymakamımız namaz kılmıyordu, rakı içiyordu. Öyle dinsizlere nasıl itaat edeceğiz?" Bu sözü söyleyenler de namazsız, hem de eşkıyâ idiler.

Hamisen: Enbiyanın ekseri Şarkta ve hükemanın ağlebi Garpta gelmesi kader-i ezelînin bir remzidir ki, Şarkı ayağa kaldıracak din ve kalbdir, akıl ve felsefe değil. Şarkı intibaha getirdiniz; fıtratına muvafık bir cereyan veriniz. Yoksa, sa'yiniz ya hebâen gider, veya muvakkat, sathî kalır.

Sadisen: Hasmınız ve İslâmiyet düşmanı olan frenkler, dindeki lâkaytlığınızdan pek fazla istifade ettiler ve ediyorlar. Hattâ diyebilirim ki, hasmınız kadar İslâma zarar veren, dinde ihmalinizden istifade eden insanlardır. Maslahat-ı İslâmiye ve selâmet-i millet namına, bu ihmali a'mâle tebdil etmeniz gerektir. Görülmüyor mu ki, İttihatçılar o kadar harika azim ve sebat ve fedakârlıklarıyla, hattâ İslâmın şu intibâhına da bir sebep oldukları halde, bir derece dinde lâübâlilik tavrını gösterdikleri için, dahildeki milletten nefret ve tezyif gördüler. Hariçteki İslâmlar dindeki ihmallerini görmedikleri için hürmeti verdiler.

Sabian: Âlem-i küfür, bütün vesaitiyle, medeniyetiyle, felsefesiyle, fünunuyla, misyonerleriyle âlem-i İslâma hücum ve maddeten uzun zamandan beri galebe ettiği halde, âlem-i İslâma dinen galebe edemedi. Ve dahilî bütün fırak-ı dâlle-i İslâmiye de, birer kemmiye-i kalile-i muzırra suretinde mahkûm kaldığı; ve İslâmiyet metanetini ve salâbetini sünnet ve cemaatle muhafaza eylediği bir zamanda, lâübâliyâne, Avrupa medeniyet-i habise kısmından süzülen bir cereyan-ı bid'atkârâne, sinesinde yer tutamaz. Demek, âlem-i İslâm içinde mühim ve inkılâpvâri bir iş görmek, İslâmiyetin desâtirini inkıyadla olabilir, başka olamaz. Hem olmamış, olmuşsa da çabuk ölüp sönmüş.

Saminen: Zaaf-ı dine sebep olan Avrupa medeniyet-i sefihanesi yırtılmaya yüz tuttuğu bir zamanda ve medeniyet-i Kur'ân'ın zuhura yakın geldiği bir anda, lâkaydâne ve ihmalkârâne, müsbet bir iş görülmez. Menfîce, tahripkârâne iş ise, bu kadar rahnelere mâruz kalan İslâm zaten muhtaç değildir.

Tasian: Sizin bu İstiklâl Harbindeki muzafferiyetinizi ve âli hizmetinizi takdir eden ve sizi can ü dilden seven cumhur-u mü'minîndir. Ve bilhassa tabaka-i avâmdır ki, sağlam Müslümanlardır. Sizi ciddî sever ve sizi tutar ve size minnettardır ve fedakârlığınızı takdir ederler. Ve intibaha gelmiş en cesim ve müthiş bir kuvveti size takdim ederler. Siz dahi, evâmir-i Kur'âniyeyi imtisalle onlara ittisal ve istinad etmeniz, maslahat-ı İslâm namına zarurîdir. Yoksa, İslâmiyetten tecerrüt eden, bedbaht, milliyetsiz, Avrupa meftunu frenk mukallitleri avâm-ı Müslimîne tercih etmek maslahat-ı İslâma münâfi olduğundan, âlem-i İslâm nazarını başka tarafa çevirecek ve başkasından istimdat edecek.

Âşiren: Bir yolda dokuz ihtimal-i helâket, tek bir ihtimal-i necat varsa, hayatından vazgeçmiş, mecnun bir cesur lâzım ki o yola sülûk etsin. Şimdi, yirmi dört saatten bir saati işgal eden farz namaz gibi zaruriyat-ı diniyede, yüzde doksan dokuz ihtimal-i necat var. Yalnız, gaflet ve tembellik hasiyetiyle, bir ihtimal, zarar-ı dünyevî olabilir. Halbuki ferâizin terkinde, doksan dokuz ihtimal-i zarar var. Yalnız gaflet ve dalâlete istinad, tek bir ihtimal-i necat olabilir. Acaba dine ve dünyaya zarar olan ihmal ve ferâizin terkine ne bahane bulunabilir? Hamiyet nasıl müsaade eder?

Bâhusus bu güruh-u mücâhidin ve bu yüksek meclisin ef'âli taklid edilir. Kusurlarını millet ya taklit veya tenkit edecek; ikisi de zarardır. Demek onlarda hukukullah, hukuk-u ibâdı da tazammun ediyor. Sırr-ı tevatür ve icmâı tazammun eden hadsiz ihbaratı ve delâili dinlemeyen ve safsata-i nefis ve vesvese-i şeytandan gelen bir vehmi kabul eden adamlarla hakikî ve ciddî iş görülmez.

Şu inkılâb-ı azîmin temel taşları sağlam gerek. Şu meclis-i âlinin şahsiyet-i mâneviyesi, sahip olduğu kuvvet cihetiyle, mânâ-yı saltanatı deruhte etmiştir. Eğer şeâir-i İslâmiyeyi bizzat imtisal etmek ve ettirmekle mânâ-yı hilâfeti dahi vekâleten deruhte etmezse, hayat için dört şeye muhtaç, fakat an'ane-i müstemirre ile günde lâakal beş defa dine muhtaç olan şu fıtratı bozulmayan ve lehviyat-ı medeniyeyle ihtiyâcât-ı ruhiyesini unutmayan bu milletin hâcât-ı diniyesini Meclis tatmin etmezse, bilmecburiyye mânâ-yı hilâfeti, tamamen kabul ettiğiniz isme ve lâfza verecek. O mânâyı idame etmek için kuvveti dahi verecek. Halbuki, Meclis elinde bulunmayan ve Meclis tarikiyle olmayan böyle bir kuvvet, inşikak-ı âsâya sebebiyet verecektir. İnşikak-ı âsâ ise
2 f01074.gif (1410 bytes) âyetine zıttır. Zaman cemaat zamanıdır. Cemaatın ruhu olan şahs-ı mânevî daha metindir. Ve, tenfiz-i ahkâm-ı şer'iyeye daha ziyade muktedirdir. Halife-i şahsî, ancak ona istinadla vezâifi deruhte edebilir. Cemaatin ruhu olan şahs-ı mânevî eğer müstakim olsa, ziyade parlak ve kâmil olur. Eğer fena olsa, pek çok fena olur. Ferdin iyiliği de, fenalığı da mahduttur. Cemaatin ise gayr-ı mahduttur. Harice karşı kazandığınız iyiliği, dahildeki fenâlıkla bozmayınız. Bilirsiniz ki, ebedî düşmanlarınız ve zıtlarınız ve hasımlarınız İslâmın şeâirini tahrip ediyorlar. Öyleyse, zarurî vazifeniz, şeâiri ihyâ ve muhafaza etmektir. Yoksa, şuursuz olarak şuurlu düşmana yardımdır. Şeâirde tehâvün, zaaf-ı milliyeti gösterir. Zaaf ise, düşmanı tevkif etmez, teşci eder.

3 f01075.gif (1387 bytes)

4 f01076.gif (1388 bytes)


Yirmi Dokuzuncu Mektup Altıncı Risale Birinci Vesvese

b42.gif (1872 bytes)

Meselâ, Ayasofya Camii, ehl-i fazl ve kemalden mübarek ve muhterem zatlarla dolu olduğu bir zamanda, tek tük, sofada ve kapıda haylâz çocuklar ve serseri ahlâksızlar bulunup camiin pencerelerinin üstünde ve yakınında ecnebîlerin eğlence-perest seyircileri bulunsa, bir adam o cami içine girip ve o cemaat içine dahil olsa; eğer güzel bir sadâ ile, şirin bir tarzda, Kur'ân'dan bir aşir okusa, o vakit binler ehl-i hakikatin nazarları ona döner, hüsn-ü teveccühle, mânevî bir dua ile o adama bir sevap kazandırırlar. Yalnız haylâz çocukların ve serseri mülhidlerin ve tek tük ecnebîlerin hoşuna gitmeyecek.

Eğer o mübarek camiye ve o muazzam cemaat içine o adam girdiği vakit, süflî ve edepsizce fuhşa ait şarkıları bağırıp çağırsa, raksedip zıplasa, o vakit o haylâz çocukları güldürecek, o serseri ahlâksızları fuhşiyâta teşvik ettiği için hoşlarına gidecek ve İslâmiyetin kusurunu görmekle mütelezziz olan ecnebîlerin istihzâkârâne tebessümlerini celb edecek. Fakat umum o muazzam ve mübarek cemaatin bütün efradından bir nazar-ı nefret ve tahkir celb edecektir. Esfel-i sâfilîne sukut derecesinde nazarlarında alçak görünecektir.

İşte, aynen bu misal gibi, âlem-i İslâm ve Asya, muazzam bir camidir. Ve içinde ehl-i iman ve ehl-i hakikat, o camideki muhterem cemaattir. O haylâz çocuklar ise, çocuk akıllı dalkavuklardır. O serseri ahlâksızlar, frenkmeşrep, milliyetsiz, dinsiz heriflerdir. Ecnebî seyircileri ise, ecnebîlerin naşir-i efkârı olan gazetecilerdir. Herbir Müslüman, hususan ehl-i fazl ve kemal ise, bu camide, derecesine göre bir mevkii olur, görünür, nazar-ı dikkat ona çevrilir.

Eğer İslâmiyetin bir sırr-ı esası olan ihlâs ve rıza-yı İlâhî cihetinde, Kur'ân-ı Hakîmin ders verdiği ahkâm ve hakaik-i kudsiyeye dair harekât ve a'mâl ondan sudur etse, lisan-ı hali mânen âyât-ı Kur'âniyeyi okusa, o vakit mânen âlem-i İslâmın herbir ferdinin vird-i zebânı olan

1

duasında dahil olup hissedar olur ve umumuyla uhuvvetkârâne alâkadar olur. Yalnız, hayvânât-ı muzırra nev'inden bazı ehl-i dalâletin ve sakallı çocuklar hükmündeki bazı ahmakların nazarında kıymeti görünmez.

Eğer o adam, medar-ı şeref tanıdığı bütün ecdadını ve medar-ı iftihar bildiği bütün geçmişlerini ve ruhen nokta-i istinad telâkki ettiği Selef-i Sâlihînin cadde-i nuranîlerini terk edip, heveskârâne, hevâperestâne, riyâkârâne, şöhretperverâne, bid'akârâne işlerde ve harekâtta bulunsa, mânen bütün ehl-i hakikat ve ehl-i imanın nazarında en alçak mevkie düşer.

2

sırrına göre, ehl-i iman ne kadar âmi ve cahil de olsa, aklı derk etmediği halde, kalbi öyle hodfuruş adamları görse soğuk görür, mânen nefret eder.

İşte, hubb-u caha meftun ve şöhretperestliğe müptelâ adam (ikinci adam), hadsiz bir cemaatin nazarında esfel-i sâfilîne düşer; ehemmiyetsiz ve müstehzî ve hezeyancı bazı serserilerin nazarında muvakkat ve menhus bir mevki kazanır.

3

sırrına göre, dünyada zarar, berzahta azap, âhirette düşman bazı yalancı dostları bulur.

Birinci suretteki adam, faraza hubb-u cahı kalbinden çıkarmazsa, fakat ihlâsı ve rıza-yı İlâhîyi esas tutmak ve hubb-u cahı hedef ittihaz etmemek şartıyla, bir nevi meşru makam-ı mânevî, hem muhteşem bir makam kazanır ki, o hubb-u cah damarını kemâliyle tatmin eder. Bu adam az, hem pek az ve ehemmiyetsiz birşey kaybeder; ona mukabil, çok, hem pek çok kıymettar, zararsız şeyleri bulur. Belki birkaç yılanı kendinden kaçırır; ona bedel çok mübarek mahlûkları arkadaş bulur, onlarla ünsiyet eder. Veya ısırıcı yabanî eşek arılarını kaçırıp, mübarek rahmet şerbetçileri olan arıları kendine celb eder, onların ellerinden bal yer gibi, öyle dostlar bulur ki, daima dualarıyla ve âb-ı kevser gibi feyizler, âlem-i İslâmın etrafından onun ruhuna içirilir ve defter-i a'mâline geçirilir.

Bir zaman, dünyanın bir büyük makamını işgal eden küçük bir insan, şöhretperestlik yolunda büyük bir kabahat işlemekle âlem-i İslâmın nazarında maskara olduğu vakit, geçen temsilin meâlini ona ders verdim, başına vurdum. İyi sarstı; fakat kendimi hubb-u cahtan kurtaramadığım için, o ikazım dahi onu uyandırmadı.


Ankara'daki hayatına dair

b42.gif (1872 bytes)

Ankara'daki hayatına dair Risale-i Nur'dan bir-iki parça

1338'de Ankara'ya gittim. İslâm Ordusunun Yunan'a galebesinden neş'e alan ehl-i imanın kuvvetli efkârı içinde, gayet müthiş bir zındıka fikri, içine girmek ve bozmak ve zehirlendirmek için dessâsâne çalıştığını gördüm. "Eyvah," dedim. "Bu ejderha imanın erkânına ilişecek!" O vakit, şu âyet-i kerime bedâhet derecesinde vücud ve vahdâniyeti ifham ettiği cihetle, ondan istimdad edip, o zındıkanın başını dağıtacak derecede Kur'ân-ı Hakîmden alınan kuvvetli bir burhanı, Nur'un Arabî risalesinde yazdım. Ankara'da, Yeni Gün Matbaasında tab ettirmiştim. Fakat maatteessüf Arabî bilen az ve ehemmiyetle bakanlar da nadir olmakla beraber, gayet muhtasar ve mücmel bir surette o kuvvetli burhan tesirini göstermedi. Maatteessüf, o dinsizlik fikri hem inkişaf etti, hem kuvvet buldu..."


DÖRDÜNCÜ MEKTUP

1

AZİZ kardeşlerim,

Ben şimdi Çam Dağında, yüksek bir tepede, büyük bir çam ağacının tepesinde, bir menzilde bulunuyorum. İnsten tevahhuş ve vuhuşa ünsiyet ettim. İnsanlarla sohbet arzu ettiğim vakit, hayalen sizleri yanımda bulur, bir hasbihal ederim, sizinle müteselli olurum. Bir mâni olmazsa, bir iki ay burada yalnız kalmak arzusundayım. Barla'ya dönsem, arzunuz veçhile sizden ziyade müştak olduğum şifahî bir musahabe çaresini arayacağız. Şimdi bu çam ağacında hatıra gelen iki üç hatırayı yazıyorum.

Birincisi: Bir parça mahrem bir sırdır. Fakat senden sır saklanmaz. Şöyle ki:

Ehl-i hakikatin bir kısmı nasıl ki ism-i Vedûd'a mazhardırlar ve âzamî bir mertebede o ismin cilveleriyle, mevcudatın pencereleriyle Vâcibü'l-Vücuda bakıyorlar. Öyle de, şu hiç ender hiç olan kardeşinize, yalnız hizmet-i Kur'ân'a istihdamı hengâmında ve o hazine-i bînihayenin dellâlı olduğu bir vakitte, ism-i Rahîm ve ism-i Hakîm mazhariyetine medar bir vaziyet verilmiş. Bütün Sözler, o mazhariyetin cilveleridir. İnşaallah, o Sözler

2

sırrına mazhardırlar.

İkincisi: Tarik-i Nakşî hakkında denilen "Der tarik-i Nakşibendî lâzım âmed çâr terk / Terk-i dünya, terk-i ukbâ, terk-i hestî, terk-i terk" olan fıkra-i rânâ birden hatıra geldi. O hatıra ile beraber, birden şu fıkra tulû etti:

"Der tarik-i aczmendî lâzım âmed çâr çiz / Fakr-ı mutlak, acz-i mutlak, şükr-ü mutlak, şevk-i mutlak ey aziz."

Sonra, senin yazdığın, "Bak kitab-ı kâinatın safha-i renginine, ilh." olan rengin ve zengin şiir hatırıma geldi. O şiirle semânın yüzündeki yıldızlara baktım. "Keşke şair olsaydım, bunu tekmil etseydim" dedim. Halbuki şiir ve nazma istidadım yokken yine başladım. Fakat nazım ve şiir yapamadım. Nasıl hutur ettiyse öyle yazdım. Benim vârisim olan sen, istersen nazma çevir, tanzim et. İşte, birden hatıra gelen şu:

Dinle de yıldızları, şu hutbe-i şirinine,
Nâme-i nurunu hikmet bak ne takrir eylemiş.
Hep beraber nutka gelmiş, hak lisanıyla derler:
Bir Kadîr-i Zülcelâlin haşmet-i sultanına,
Birer burhan-ı nurefşânız biz vücud-u Sânie,
Hem vahdete, hem kudrete şahitleriz biz.
Şu zeminin yüzünü yaldızlayan
Nazenin mucizâtı çün melek seyranına,
Bu semânın arza bakan, Cennete dikkat eden
Binler müdakkik gözleriz biz.HAŞİYE
Tûbâ-yı hilkatten semâvat şıkkına
Hep kehkeşan ağsânına,
Bir Cemîl-i Zülcelâlin dest-i hikmetiyle takılmış
Pek güzel meyveleriz biz.
Tu semâvat ehline birer mescid-i seyyar
Birer hane-i devvar, birer ulvî âşiyâne,
Birer misbah-ı nevvar, birer gemi-i cebbar
Birer tayyareleriz biz.
Bir Kadîr-i Zülkemâlin, bir Hakîm-i Zülcelâlin
Birer mucize-i kudret, birer harika-i san'at-ı Hâlıkane,
Birer nadire-i hikmet, birer dâhiye-i hilkat
Birer nur âlemiyiz biz.
Böyle yüz bin dille yüz bin burhan gösteririz
İşittiririz insan olan insana.
Kör olası dinsiz gözü, görmez oldu yüzümüzü,
Hem işitmez sözümüzü. Hak söyleyen âyetleriz biz.
Sikkemiz bir, turramız bir, Rabbimize müsebbihiz, zikrederiz âbidâne
Kehkeşanın halka-i kübrâsına mensup birer meczuplarız biz.

El-Bâkî Hüve'l-Bâkî
Said Nursî


ALTINCI MEKTUP

4

GAYRETLİ kardeşlerim, hamiyetli arkadaşlarım ve dünya denilen diyar-ı gurbette medar-ı tesellilerim,

Madem Cenâb-ı Hak sizleri, fikrime ihsan ettiği mânâlara hissedar etmiştir; elbette hissiyatıma da hissedar olmak hakkınızdır. Sizleri müteessir etmemek için, gurbetimdeki firkatimin ziyade elîm kısmını tayyedip bir kısmını sizlere hikâye edeceğim. Şöyle ki:

Şu iki üç aydır pek yalnız kaldım. Bazan on beş yirmi günde bir defa misafir yanımda bulunur. Sair vakitlerde yalnızım. Hem yirmi güne yakındır dağcılar yakınımda yok dağıldılar.

İşte gece vakti, şu garibâne dağlarda, sessiz, sadasız, yalnız, ağaçların hazinâne hemhemeleri içinde, kendimi birbiri içinde beş muhtelif renkli gurbetlerde gördüm.

Birincisi: İhtiyarlık sırrıyla, hemen ekseriyet-i mutlaka ile, akran ve ahbabım ve akaribimden yalnız ve garip kaldım. Onlar beni bırakıp âlem-i berzaha gittiklerinden neş'et eden hazin bir gurbeti hissettim.

İşte, şu gurbet içinde ayrı diğer bir daire-i gurbet açıldı. O da, geçen bahar gibi alâkadar olduğum ekser mevcudat beni bırakıp gittiklerinden hâsıl olan firkatli bir gurbeti hissettim.

Ve şu gurbet içinde bir daire-i gurbet daha açıldı ki, vatanımdan ve akaribimden ayrı düşüp yalnız kaldığımdan tevellüt eden firkatli bir gurbeti hissettim.

Ve şu gurbet içinde, gecenin ve dağların garibâne vaziyeti bana rikkatli bir gurbeti daha hissettirdi.

Ve şu gurbetten dahi, şu fâni misafirhaneden ebedü'l-âbâd tarafına harekete âmâde olan ruhumu fevkalâde bir gurbette gördüm. Birden, fesübhânallah dedim, bu gurbetlere ve karanlıklara nasıl dayanılır düşündüm. Kalbim feryatla dedi:

Yâ Rab, garibem, bîkesem, zaîfem, nâtüvânem, alîlem, âcizem, ihtiyarem,
Bî-ihtiyarem, el-aman-gûyem, afv-cûyem, meded-hâhem, zidergâhet İlâhî!

Birden, nur-u iman, feyz-i Kur'ân, lütf-u Rahmân imdadıma yetiştiler. O beş karanlıklı gurbetleri, beş nuranî ünsiyet dairelerine çevirdiler. Lisanım 5 [image] söyledi. Kalbim

6

âyetini okudu. Aklım dahi, ıztırabından ve dehşetinden feryat eden nefsime hitaben dedi:

Bırak biçare feryadı, belâdan kıl tevekkül. Zira feryat, belâ ender hata ender belâdır bil.
Belâ vereni buldunsa eğer, safâ ender vefâ ender atâ ender belâdır bil.
Madem öyle, bırak şekvâyı, şükret; çün belâbil, demâ keyfinden güler hep gül mül.
Ger bulmazsan, bütün dünya cefâ ender fenâ ender hebâ ender belâdır bil.
Cihan dolu belâ başında varken, ne bağırırsın küçücük bir belâdan, gel tevekkül kıl.
Tevekkül ile belâ yüzünde gül, tâ o da gülsün. O güldükçe küçülür, eder tebeddül.

Hem üstadlarımdan Mevlânâ Celâleddin'in nefsine dediği gibi dedim:

7

O vakit nefsim dahi "Evet, evet. Acz ve tevekkülle, fakr ve iltica ile nur kapısı açılır, zulmetler dağılır. Elhamdü lillâhi alâ nûri'l-îman ve'l-İslâm" dedi. Meşhur Hikem-i Atâiyenin şu fıkrası,

1 [image] yani, "Cenâb-ı Hakkı bulan neyi kaybeder? Ve Onu kaybeden neyi kazanır?"; yani, "Onu bulan herşeyi bulur. Onu bulmayan hiçbir şey bulmaz, bulsa da başına belâ bulur" ne derece âli bir hakikat olduğunu gördüm ve 2 [image] hadisinin sırrını anladım, şükrettim.

İşte, kardeşlerim, karanlıklı bu gurbetler, çendan nur-u imanla nurlandılar; fakat yine bende bir derece hükümlerini icra ettiler ve şöyle bir düşünceyi verdiler: "Madem ben garibim ve gurbetteyim ve gurbete gideceğim. Acaba şu misafirhanedeki vazifem bitmiş midir? Tâ ki sizleri ve Sözleri tevkil etsem ve bütün bütün alâkamı kessem" fikri hatırıma geldi. Onun için sizden sormuştum ki, "Acaba yazılan Sözler kâfi midir, noksanı var mı? Yani vazifem bitmiş midir? Tâ ki rahat-ı kalble kendimi nurlu, zevkli, hakikî bir gurbete atıp, dünyayı unutup, Mevlânâ Celâleddin'in dediği gibi

3

deyip, ulvî bir gurbeti arayabilir miyim?" diye sizi o suallerle tasdî etmiştim.

El-Bâkî Hüve'l-Bâkî
Said Nursî


ON ÜÇÜNCÜ MEKTUP

1

AZİZ kardeşlerim,

Hal ve istirahatimi ve vesika için adem-i müracaatımı ve hal-i âlem siyasetine karşı lâkaytlığımı pek çok soruyorsunuz. Şu sualleriniz çok tekerrür ettiğinden, hem mânen de benden sorulduğundan, şu üç suale Yeni Said değil, belki Eski Said lisanıyla cevap vermeye mecbur oldum.

BİRİNCİ SUALİNİZ: İstirahatin nasıl? Halin nedir?

Elcevap: Cenâb-ı Erhamürrâhimîne yüz bin şükrediyorum ki, ehl-i dünyanın bana ettiği envâ-ı zulmü, envâ-ı rahmete çevirdi. Şöyle ki:

Siyaseti terk ve dünyadan tecerrüt ederek bir dağın mağarasında âhireti düşünmekte iken, ehl-i dünya zulmen beni oradan çıkarıp nefyettiler. Hâlık-ı Rahîm ve Hakîm, o nefyi bana bir rahmete çevirdi. Emniyetsiz ve ihlâsı bozacak esbaba maruz o dağdaki inzivayı emniyetli, ihlâslı, Barla dağlarındaki halvete çevirdi. Rusya'da esarette iken niyet ettim ve niyaz ettim ki, âhir ömrümde bir mağaraya çekileyim. Erhamürrâhimîn, bana Barla'yı o mağara yaptı, mağara faydasını verdi. Fakat sıkıntılı mağara zahmetini zayıf vücuduma yüklemedi.

Yalnız, Barla'da, iki üç adamda bir vehhamlık vardı. O vehhamlık sebebiyle bana eziyet verildi. Hattâ o dostlarım, güya istirahatimi düşünüyorlar. Halbuki, o vehhamlık sebebiyle, hem kalbime, hem Kur'ân'ın hizmetine zarar verdiler. Hem ehl-i dünya bütün menfilere vesika verdiği ve cânileri hapisten çıkarıp affettikleri halde, bana zulüm olarak vermediler. Benim Rabb-i Rahîmim, beni Kur'ân'ın hizmetinde ziyade istihdam etmek ve Sözler namıyla envâr-ı Kur'âniyeyi bana fazla yazdırmak için, dağdağasız bir surette beni şu gurbette bırakıp, bir büyük merhamete çevirdi.

Hem ehl-i dünya, dünyalarına karışabilecek bütün nüfuzlu ve kuvvetli rüesaları ve şeyhleri kasabalarda ve şehirlerde bırakıp akrabalarıyla beraber herkesle görüşmeye izin verdikleri halde, beni zulmen tecrit etti, bir köye gönderdi. Hiç akraba ve hemşehrilerimi, bir iki tanesi müstesna olmak üzere, yanıma gelmeye izin vermedi. Benim Hâlık-ı Rahîmim, o tecridi benim hakkımda bir azîm rahmete çevirdi. Zihnimi sâfi bırakıp, gıll ü gıştan âzâde olarak, Kur'ân-ı Hakîmin feyzini, olduğu gibi almaya vesile etti.

Hem ehl-i dünya, bidayette, iki sene zarfında iki âdi mektup yazdığımı çok gördü. Hattâ şimdi bile, on veya yirmi günde veya bir ayda bir iki misafirin sırf âhiret için yanıma gelmesini hoş görmediler, bana zulmettiler. Benim Rabb-i Rahîmim ve Hâlık-ı Hakîmim, o zulmü bana merhamete çevirdi ki, doksan sene mânevî bir ömrü kazandıracak şu şuhûr-u selâsede, beni bir halvet-i mergubeye ve bir uzlet-i makbuleye koymaya çevirdi. Elhamdü lillâhi alâ külli hal; işte hal ve istirahatim böyle...

İKİNCİ SUALİNİZ: Neden vesika almak için müracaat etmiyorsun?

Elcevap: Şu meselede ben kaderin mahkûmuyum, ehl-i dünyanın mahkûmu değilim. Kadere müracaat ediyorum. Ne vakit izin verirse, rızkımı buradan ne vakit keserse, o vakit giderim. Şu mânânın hakikati şudur ki:

Başa gelen her işte iki sebep var: biri zâhirî, diğeri hakikî. Ehl-i dünya zâhirî bir sebep oldu, beni buraya getirdi. Kader-i İlâhî ise, sebeb-i hakikîdir; beni bu inzivâya mahkûm etti. Sebeb-i zâhîrî zulmetti, sebeb-i hakikî ise adalet etti. Zâhirîsi şöyle düşündü: "Şu adam ziyadesiyle ilme ve dine hizmet eder; belki dünyamıza karışır" ihtimaliyle beni nefyedip üç cihetle katmerli bir zulüm etti. Kader-i İlâhî ise, benim için gördü ki, hakkıyla ve ihlâsla ilme ve dine hizmet edemiyorum; beni bu nefye mahkûm etti. Onların bu katmerli zulmünü muzaaf bir rahmete çevirdi.

Madem ki nefyimde kader hâkimdir ve o kader âdildir; ona müracaat ederim. Zâhîrî sebep ise, zaten bahane nev'inden birşeyleri var. Demek onlara müracaat mânâsızdır. Eğer onların elinde bir hak veya kuvvetli bir esbab bulunsaydı, o vakit onlara karşı da müracaat olunurdu.

Başlarını yesin, dünyalarını tamamen bıraktığım ve ayaklarına dolaşsın, siyasetlerini büs bütün terk ettiğim halde, düşündükleri bahaneler, evhamlar elbette asılsız olduğundan, onlara müracaatla o evhamlara bir hakikat vermek istemiyorum. Eğer uçları ecnebî elinde olan dünya siyasetine karışmak için bir iştahım olsaydı, değil sekiz sene, belki sekiz saat kalmayacak, tereşşuh edecekti, kendini gösterecekti. Halbuki sekiz senedir birtek gazete okumak arzum olmadı ve okumadım. Dört senedir burada taht-ı nezarette bulunuyorum; hiçbir tereşşuh görülmedi. Demek, Kur'ân-ı Hakîmin hizmetinin bütün siyasetlerin fevkinde bir ulviyeti var ki, çoğu yalancılıktan ibaret olan dünya siyasetine tenezzüle meydan vermiyor.

Adem-i müracaatımın ikinci sebebi şudur ki: Haksızlığı hak zanneden adamlara karşı hak dâvâ etmek, bir nevi haksızlıktır. Bu nevi haksızlığı irtikâp etmek istemem.

ÜÇÜNCÜ SUALİNİZ: Dünyanın siyasetine karşı niçin bu kadar lâkaytsın? Bu kadar safahât-ı âleme karşı tavrını hiç bozmuyorsun. Bu safahâtı hoş mu görüyorsun? Veyahut korkuyor musun ki sükût ediyorsun?

Elcevap: Kur'ân-ı Hakîmin hizmeti, beni şiddetli bir surette siyaset âleminden men etti. Hattâ düşünmesini de bana unutturdu. Yoksa, bütün sergüzeşt-i hayatım şahittir ki, hak gördüğüm meslekte gitmeye karşı korku elimi tutup men edememiş ve edemiyor.

Hem neden korkum olacak? Dünya ile, ecelimden başka bir alâkam yok. Çoluk çocuğumu düşüneceğim yok. Malımı düşüneceğim yok. Hanedanımın şerefini düşüneceğim yok. Riyâkâr bir şöhret-i kâzibeden ibaret olan şan ve şeref-i dünyeviyenin muhafazasına değil, kırılmasına yardım edene rahmet! Kaldı ecelim. O, Hâlık-ı Zülcelâlin elindedir. Kimin haddi var ki, vakti gelmeden ona ilişsin? Zaten izzetle mevti, zilletle hayata tercih edenlerdeniz. Eski Said gibi birisi2 şöyle demiş:

3

Belki hizmet-i Kur'ân, beni hayat-ı içtimaiye-i siyasiye-i beşeriyeyi düşünmekten men ediyor. Şöyle ki:

Hayat-ı beşeriye bir yolculuktur. Şu zamanda, Kur'ân'ın nuruyla gördüm ki, o yol bir bataklığa girdi. Mülevves ve ufûnetli bir çamur içinde, kafile-i beşer düşe kalka gidiyor. Bir kısmı selâmetli bir yolda gider. Bir kısmı mümkün olduğu kadar çamurdan, bataklıktan kurtulmak için bazı vasıtaları bulmuş. Bir kısm-ı ekseri, o ufûnetli, pis, çamurlu bataklık içinde, karanlıkta gidiyor. Yüzde yirmisi, sarhoşluk sebebiyle, o pis çamuru misk ü anber zannederek yüzüne gözüne bulaştırıyor; düşerek, kalkarak gider, tâ boğulur. Yüzde sekseni ise, bataklığı anlar, ufûnetli, pis olduğunu hisseder; fakat mütehayyirdirler, selâmetli yolu göremiyorlar. İşte bunlara karşı iki çare var:

Birisi, topuzla o sarhoş yirmisini ayıltmaktır.

İkincisi, bir nur göstermekle mütehayyirlere selâmet yolunu irâe etmektir.

Ben bakıyorum ki, yirmiye karşı seksen adam, elinde topuz tutuyor. Halbuki, o biçare ve mütehayyir olan seksene karşı hakkıyla nur gösterilmi

On Üçüncü Mektup - s.368

yor. Gösterilse de, bir elinde hem sopa, hem nur olduğu için, emniyetsiz oluyor. Mütehayyir adam, "Acaba nurla beni celb edip topuzla dövmek mi istiyor?" diye telâş eder. Hem de bazan arızalarla topuz kırıldığı vakit, nur dahi uçar veya söner.

İşte, o bataklık ise, gafletkârâne ve dalâlet-pîşe olan sefîhâne hayat-ı içtimaiye-i beşeriyedir. O sarhoşlar, dalâletle telezzüz eden mütemerridlerdir. O mütehayyir olanlar, dalâletten nefret edenlerdir, fakat çıkamıyorlar; kurtulmak istiyorlar, yol bulamıyorlar, mütehayyir insanlardır. O topuzlar ise siyaset cereyanlarıdır. O nurlar ise hakaik-i Kur'âniyedir. Nura karşı kavga edilmez, ona karşı adâvet edilmez. Sırf şeytan-ı racîmden başka ondan nefret eden olmaz.

İşte, ben de, nur-u Kur'ân'ı elde tutmak için, "Eûzü billâhi mine'ş-şeytâni ve's-siyaseti" deyip, siyaset topuzunu atarak, iki elimle nura sarıldım. Gördüm ki, siyaset cereyanlarında, hem muvafıkta, hem muhalifte o nurların âşıkları var. Bütün siyaset cereyanlarının ve tarafgirliklerin çok fevkinde ve onların garazkârâne telâkkiyatlarından müber-râ ve sâfi olan bir makamda verilen ders-i Kur'ân ve gösterilen envâr-ı Kur'âniyeden hiçbir taraf ve hiçbir kısım çekinmemek ve itham etmemek gerektir-meğer dinsizliği ve zındıkayı siyaset zannedip ona tarafgirlik eden insan suretinde şeytanlar ola veya beşer kıyafetinde hayvanlar ola!

Elhamdü lillâh, siyasetten tecerrüd sebebiyle, Kur'ân'ın elmas gibi hakikatlerini propaganda-i siyaset ittihamı altında cam parçalarının kıyme-tine indirmedim. Belki, gittikçe o elmaslar kıymetlerini her taifenin nazarında parlak bir tarzda ziyadeleştiriyor.

4

El-Bâkî Hüve'l-Bâkî
Said Nursî


YIRMI IKINCI LEM'A

b42.gif (1872 bytes)

YİRMİ İKİNCİ LEM'A

bis_sub.gif (1166 bytes)

  • Isparta'nın âdil valisine ve adliyesine ve zabıtasına, en mahrem ve en has ve hâlis kardeşlerime mahsus olarak yirmi iki sene evvel Isparta'nın Barla nahiyesinde iken yazdığım gayet mahrem bu risaleceğimi, Isparta milletiyle ve hükûmetiyle alâkadarlığını gösterdiği için takdim ediyorum. Eğer münasip görülse, ya yeni veya eski harfle daktilo ile birkaç nüsha yazılsın ki, yirmi beş otuz senedir esrarımı arayanlar ve tarassut edenler de anlasınlar ki, gizli hiçbir sırrımız yok. Ve en gizli bir sırrımız işte bu risaledir, bilsinler.

    Said Nursî

İşârât-ı Selâse

  • On Yedinci Lem'anın On Yedinci Notasının Üçüncü Meselesi iken, suallerinin şiddet ve şümulüne ve cevaplarının kuvvet ve parlaklığına binaen, Otuz Birinci Mektubun Yirmi İkinci Lem'ası olarak Lemeâta karıştı. Lem'alar bu Lem'aya yer vermelidirler. Mahremdir, en has ve hâlis ve sadık kardeşlerimize mahsustur.

b_allah.gif (1367 bytes)

5 c22001.gif (1683 bytes)

Bu mesele Üç İşarettir.

BİRİNCİ İŞARET

Şahsıma ve Risale-i Nur'a ait mühim bir sual: Çoklar tarafından deniliyor ki, "Sen ehl-i dünyanın dünyasına karışmadığın halde, nedendir ki, her fırsatta onlar senin âhiretine karışıyorlar? Halbuki hiçbir hükûmetin kanunu, târikü'd-dünya ve münzevîlere karışmıyor."

Elcevap: Yeni Said'in bu suale karşı cevabı sükûttur. Yeni Said, "Benim cevabımı kader-i İlâhî versin" der. Bununla beraber, mecburiyetle, emâneten istiâre ettiği Eski Said'in kafası diyor ki:

Bu suale cevap verecek, Isparta vilâyetinin hükûmetidir ve şu vilâyetin milletidir. Çünkü bu hükûmet ve şu millet, benden çok ziyade bu sualin altındaki mânâ ile alâkadardırlar. Madem binler efradı bulunan bir hükûmet ve yüz binler efradı bulunan bir millet benim bedelime düşünmeye ve müdafaa etmeye mecburdur; ben neden lüzumsuz olarak müddeîlerle konuşup müdafaa edeyim?

Çünkü dokuz senedir ben bu vilâyetteyim; gittikçe daha ziyade dünyalarına arkamı çeviriyorum. Hiçbir halim de mestur kalmamış. En gizli, en mahrem risalelerim dahi hükûmetin ve bazı meb'usların ellerine geçmiş. Eğer ehl-i dünyayı telâşa ve endişeye düşürecek dünyevî bir karışmak halim ve karıştırmak teşebbüsüm ve fikrim olsaydı, bu vilâyet ve kazalardaki hükûmet, dokuz sene dikkat ve tecessüs ettikleri halde ve ben de çekinmeyerek yanıma gelenlere esrarımı beyan ettiğim halde, hükûmet bana karşı sükût edip ilişmediler. Eğer milletin ve vatanın saadetine ve istikbaline zarar verecek bir kabahatim varsa, dokuz seneden beri valisinden tut, köy karakol kumandanına kadar kendilerini mes'ul eder. Onlar kendilerini mes'uliyetten kurtarmak için, hakkımda habbeyi kubbe yapanlara karşı kubbeyi habbe yapıp beni müdafaa etmeye mecburdurlar. Öyleyse bu sualin cevabını onlara havale ediyorum.

Amma şu vilâyetin milleti, umumiyetle benden ziyade beni müdafaa etmek mecburiyetleri şundandır ki, bu dokuz senedir hem kardeş, hem dost, hem mübarek olan bu milletin hayat-ı ebediyesine ve kuvvet-i imaniyesine ve saadet-i hayatiyesine bilfiil ve maddeten tesirini gösteren yüzer risalelerle çalıştığımızı ve hiçbir dağdağa ve zarar, hiç kimseye o risaleler yüzünden gelmediği ve hiçbir garazkârâne tereşşuhât-ı siyasiye ve dünyeviye görülmediği ve lillâhilhamd şu Isparta vilâyeti, eski zamanın Şam-ı Şerifinin mübarekiyeti ve âlem-i İslâmın medrese-i umumîsi olan Mısır'ın Câmiü'l-Ezher'i mübarekiyeti nev'inden, kuvvet-i imaniye ve salâbet-i diniye cihetinde bir mübarekiyet makamını Risale-i Nur vasıtasıyla kazanarak bu vilâyette, imanın kuvveti lâkaytlığa ve ibadetin iştiyakı sefahete hâkim olmasını ve umum vilâyetlerin fevkinde bir meziyet-i dindarâneyi Risale-i Nur bu vilâyete kazandırdığından, elbette bu vilâyetteki umum insanlar, hattâ faraza dinsizi de olsa, beni ve Risale-i Nur'u müdafaaya mecburdur. Onların çok ehemmiyetli müdafaa hakları içinde, benim gibi vazifesini bitirmiş ve lillâhilhamd binlerle şakirtler benim gibi bir âcizin yerinde çalışmış ve çalıştığı hengâmda, ehemmiyetsiz cüz'î hakkım beni müdafaaya sevk etmiyor. Bu kadar binlerle dâvâ vekilleri bulunan bir adam, kendi dâvâsını kendi müdafaa etmez.

İKİNCİ İŞARET

Tenkitkârâne bir suale cevaptır.

Ehl-i dünya tarafından deniliyor ki: "Sen neden bizden küstün? Bir defa olsun hiç müracaat etmeyip sükût ettin. Bizden şiddetli şekvâ edip 'Bana zulmediyorsunuz' diyorsun. Halbuki bizim bir prensibimiz var, bu asrın muktezası olarak hususî düsturlarımız var. Bunların tatbikini sen kendine kabul etmiyorsun. Kanunu tatbik eden zalim olmaz. Kabul etmeyen isyan eder. Ezcümle, bu asr-ı hürriyette ve bu yeni başladığımız cumhuriyetler devrinde, müsavat esası üzerine tahakküm ve tagallübü kaldırmak düsturu bizim bir kanun-u esasîmiz hükmüne geçtiği halde, sen kâh hocalık, kâh zâhidlik suretinde teveccüh-ü âmmeyi kazanarak, nazar-ı dikkati kendine celb ederek, hükûmetin nüfuzu haricinde bir kuvvet, bir makam-ı içtimaî elde etmeye çalıştığın, zâhir halin ve eski zamandaki macera-yı hayatının delâletiyle anlaşılıyor. Bu hal ise, şimdiki tabirle, burjuvaların müstebidâne tahakkümleri içinde hoş görünebilir. Fakat bizim tabaka-i avâmın intibahıyla ve galebesiyle tezahür eden tam sosyalizm ve bolşevizm düsturları bizim daha ziyade işimize yaradığı için o sosyalizm düsturlarını kabul ettiğimiz halde, senin vaziyetin bize ağır geliyor, prensiplerimize muhalif düşüyor. Onun için sana verdiğimiz sıkıntıdan şekvâya ve küsmeye hakkın yoktur."

Elcevap: Hayat-ı içtimaiye-i beşeriyede bir çığır açan, eğer kâinattaki kanun-u fıtrata muvafık hareket etmezse, hayırlı işlerde ve terakkîde muvaffak olamaz. Bütün hareketi şer ve tahrip hesabına geçer. Madem kanun-u fıtrata tatbik-i harekete mecburiyet var; elbette fıtrat-ı beşeriyeyi değiştirmek ve nev-i beşerin hilkatindeki hikmet-i esasiyeyi kaldırmakla, mutlak müsavat kanunu tatbik edilebilir.

Evet, ben neseben ve hayatça avam tabakasındanım. Ve meşreben ve fikren, müsavat-ı hukuk mesleğini kabul edenlerdenim. Ve şefkaten ve İslâmiyetten gelen sırr-ı adaletle, burjuva denilen tabaka-i havassın istibdat ve tahakkümlerine karşı eskiden beri muhalefetle çalışanlardanım. Onun için, bütün kuvvetimle adalet-i tâmme lehinde, zulüm ve tagallübün ve tahakküm ve istibdadın aleyhindeyim.

Fakat nev-i beşerin fıtratı ve sırr-ı hikmeti, müsavat-ı mutlaka kanununa zıttır. Çünkü Fâtır-ı Hakîm, kemâl-i kudret ve hikmetini göstermek için, az birşeyden çok mahsulât aldırır ve bir sayfada çok kitapları yazdırır ve birşeyle çok vazifeleri yaptırdığı gibi, beşer nev'i ile de binler nev'in vazifelerini gördürür. İşte o sırr-ı azîmdendir ki, Cenâb-ı Hak, insan nev'ini, binler nevileri sümbül verecek ve hayvânâtın sair binler nevileri kadar tabakat gösterecek bir fıtratta yaratmıştır. Sair hayvânat gibi kuvâlarına, lâtifelerine, duygularına had konulmamış; serbest bırakıp hadsiz makamatta gezecek istidat verdiğinden, bir nevi iken binler nevi hükmüne geçtiği içindir ki, arzın halifesi ve kâinatın neticesi ve zîhayatın sultanı hükmüne geçmiştir.

İşte, nev-i insanın tenevvüünün en mühim mayası ve zembereği, müsabaka ile, hakikî imanlı fazilettir. Fazileti kaldırmak, mahiyet-i beşeriyenin tebdiliyle, aklın söndürülmesiyle, kalbin öldürülmesiyle, ruhun mahvedilmesiyle olabilir. Evet, şu hürriyet perdesi altında müthiş bir istibdadı yaşayan şu asrın gaddar yüzüne çarpılmaya lâyık iken ve halbuki o tokada müstehak olmayan gayet mühim bir zâtın yanlış olarak yüzüne savrulan kâmilâne şu sözün,

Ne mümkün zulm ile, bîdâd ile imhâ-yı hürriyet?
Çalış, idrâki kaldır, muktedirsen âdemiyetten!

sözünün yerine, bu asrın yüzüne çarpmak için ben de derim:

Ne mümkün zulm ile, bîdâd ile imhâ-yı hakikat?
Çalış, kalbi kaldır, muktedirsen âdemiyetten!

Veyahut,

Ne mümkün zulm ile, bîdâd ile imhâ-yı fazilet?
Çalış, vicdanı kaldır, muktedirsen âdemiyetten!

Evet, imanlı fazilet, medar-ı tahakküm olmadığı gibi, sebeb-i istibdat da olamaz. Tahakküm ve tagallüb etmek faziletsizliktir. Ve bilhassa ehl-i faziletin en mühim meşrebi, acz ve fakr ve tevazu ile hayat-ı içtimaiye-i beşeriyeye karışmak tarzındadır. Lillâhilhamd, bu meşrep üstünde hayatımız gitmiş ve gidiyor. Ben kendimde fazilet var diye fahir suretinde dâvâ etmiyorum. Fakat nimet-i İlâhiyeyi tahdis suretinde şükretmek niyetiyle diyorum ki:

Cenâb-ı Hak, fazl ve keremiyle, ulûm-u imaniye ve Kur'âniyeye çalışmak ve fehmetmek faziletini ihsan etmiştir. Bu ihsan-ı İlâhîyi bütün hayatımda, lillâhilhamd, tevfik-i İlâhî ile şu millet-i İslâmiyenin menfaatine, saadetine sarf ederek, hiçbir vakit vasıta-i tahakküm ve tagallüb olmadığı gibi, ekser ehl-i gafletçe matlup olan teveccüh-ü nâs ve hüsn-ü kabul-ü halk dahi, mühim bir sırra binaen benim menfûrumdur, onlardan kaçıyorum. Yirmi sene eski hayatımı zayi ettiği için onları kendime muzır görüyorum. Fakat Risale-i Nur'u beğenmelerine bir emâre biliyorum, onları küstürmüyorum.

İşte, ey ehl-i dünya! Dünyanıza hiç karışmadığım ve prensiplerinizle hiçbir cihet-i temasım bulunmadığı ve dokuz sene esaretteki bu hayatımın şehadetiyle yeniden dünyaya karışmaya hiçbir niyet ve arzum yokken, c22002a.gif (4010 bytes)

bana eski bir mütegallip ve daima fırsatı bekleyen ve fikr-i istibdat ve tahakkümü taşıyan bir adam gibi yapılan bunca tarassut ve tazyikiniz hangi kanunladır? Hangi maslahatladır? Dünyada hiçbir hükûmet böyle fevkalkanun ve hiçbir ferdin tasvibine mazhar olmayan bir muameleye müsaade etmediği halde, bana karşı yapılan bu kadar bed muamelelere, yalnız değil benim küsmem, belki eğer bilse nev-i beşer küser, belki kâinat küsüyor.

ÜÇÜNCÜ İŞARET

Mağlâtalı, divanecesine bir sual:

Bir kısım ehl-i hüküm diyorlar ki: "Madem sen bu memlekette duruyorsun. Şu memleketin cumhurî kanunlarına inkıyad etmek lâzım gelirken, sen neden inzivâ perdesi altında kendini o kanunlardan kurtarıyorsun? Ezcümle, şimdiki hükûmetin kanununda, vazife haricinde bir meziyeti, bir fazileti kendine takıp, onunla bir kısım millete tahakküm edip nüfuzunu icra etmek, müsavat esasına istinad eden cumhuriyetin bir düsturuna münâfidir. Sen neden vazifesiz olduğun halde elini öptürüyorsun? Halk beni dinlesin diye hodfuruşâne bir vaziyet takınıyorsun?"

Elcevap: Kanun tatbik edenler, evvelâ kendilerine tatbik ettikten sonra başkasına tatbik edebilirler. Siz kendinize tatbik etmediğiniz bir düsturu başkasına tatbik etmekle, herkesten evvel siz düsturunuzu, kanununuzu kırıyorsunuz ve karşı geliyorsunuz. Çünkü bu müsavat-ı mutlaka kanununun bana tatbikini istiyorsunuz. Ben de derim:

Ne vakit bir nefer, bir müşirin makam-ı içtimaîsine çıkarsa ve milletin o müşire karşı gösterdikleri hürmet ve teveccühe iştirak ederse ve onun gibi o teveccüh ve hürmete mazhar olursa veyahut o müşir, o nefer gibi âdileşirse ve o neferin sönük vaziyetini alırsa ve o müşirin vazife haricinde hiçbir ehemmiyeti kalmazsa; hem eğer en zeki ve bir ordunun muzafferiyetine sebebiyet veren bir erkân-ı harp reisi, en aptal bir neferle teveccüh-ü âmmede ve hürmet ve muhabbette müsavata girerse, o vakit sizin bu müsavat kanununuz hükmünce bana şöyle diyebilirsiniz: "Kendine hoca deme. Hürmeti kabul etme. Faziletini inkâr et. Hizmetçine hizmet et, dilencilere arkadaş ol!"

Eğer deseniz: "Bu hürmet ve makam ve teveccüh, vazife başında olduğu vakte mahsustur ve vazifedarlara hastır. Sen vazifesiz bir adamsın; vazifedarlar gibi milletin hürmetini kabul edemezsin."

Elcevap: Eğer insan yalnız bir cesetten ibaret olsa ve insan dünyada lâyemûtâne daimî kalsa ve kabir kapısı kapansa ve ölüm öldürülse, o vakit vazife yalnız askerlik ve idare memurlarına mahsus kalırsa, sözünüzde dahi bir mânâ olurdu.

Fakat madem insan yalnız cesetten ibaret değil; cesedi beslemek için kalb, dil, akıl, dimağ koparılıp o cesede yedirilmez. Onlar imhâ edilmez; onlar da idare ister. Ve madem kabir kapısı kapanmıyor. Ve madem kabrin öbür tarafındaki endişe-i istikbal her ferdin en mühim meselesidir. Elbette milletin itaat ve hürmetine istinad eden vazifeler, yalnız milletin hayat-ı dünyeviyesine ait içtimaî ve siyasî ve askerî vazifelere münhasır değildir.

Evet, yolculara seyahat için vesika vermek bir vazife olduğu gibi, ebed tarafına giden yolculara da hem vesika, hem o zulümatlı yolda nur vermek öyle bir vazifedir ki, hiçbir vazife o vazife kadar ehemmiyetli değildir. Böyle bir vazifenin inkârı, ölümün inkârıyla ve hergün el-mevtü hakkun dâvâsını, cenazelerinin mührüyle imza edip tasdik eden otuz bin şahidin şehadetini tekzip ve inkâr etmekle olur.

Madem mânevî hâcât-ı zaruriyeye istinad eden mânevî vazifeler var. Ve o vazifelerin en mühimi, ebed yolunda seyahat için pasaport varakası ve berzah zulümatında kalbin cep feneri ve saadet-i ebediyenin anahtarı olan imandır ve imanın ders ve takviyesidir. Elbette, o vazifeyi gören ehl-i marifet, herhalde, küfran-ı nimet suretinde, kendine edilen nimet-i İlâhiyeyi ve fazilet-i imaniyeyi hiçe sayıp, sefihler ve fâsıkların makamına sukut etmeyecektir. Kendini, aşağıların bid'alarıyla, sefahetleriyle bulaştırmayacaktır. İşte, beğenmediğiniz ve müsavatsızlık zannettiğiniz inzivâ bunun içindir.

İşte bu hakikatle beraber, beni işkenceyle tâciz eden sizin gibi enâniyette ve bu kanun-u müsavatı kırmakta firavunluk derecesinde ileri giden mütekebbirlere karşı demiyorum. Çünkü mütekebbirlere karşı tevazu, tezellül zannedildiğinden, tevazu etmemek gerektir. Belki ehl-i insaf ve mütevazi ve âdil kısmına derim ki:

Ben, felillâhilhamd, kendi kusurumu, aczimi biliyorum. Değil Müslümanlar üstünde mütekebbirâne bir makam-ı ihtiram istemek, belki her vakit nihayetsiz kusurlarımı, hiçliğimi görüp, istiğfarla teselli bulup, halklardan ihtiram değil, dua istiyorum. Hem zannederim, benim bu mesleğimi, benim bütün arkadaşlarım biliyorlar.

Yalnız bu kadarı var ki, Kur'ân-ı Hakîmin hizmeti esnasında ve hakaik-i imaniyenin dersi vaktinde, o hakaik hesabına ve Kur'ân şerefine, o makamın iktiza ettiği izzet ve vakar-i ilmiyeyi ders vaktinde muhafaza edip, başımı ehl-i dalâlete eğmemek için, o izzetli vaziyeti muvakkaten takınıyorum. Zannederim, ehl-i dünyanın kanunlarının haddi yoktur ki, bu noktalara karşı çıkabilsin.

Câ-yı hayret bir tarz-ı muamele: Malûmdur ki, her yerde ehl-i maarif, marifet ve ilim noktasında muhakeme eder. Nerede ve kimde marifet ve ilmi görse, meslek itibarıyla ona karşı bir dostluk ve bir hürmet besler. Hattâ düşman bir hükûmetin bir profesörü bu memlekete gelse, ehl-i maarif, onun ilim ve marifetine hürmeten onu ziyaret ederler ve ona hürmet ederler.

Halbuki İngilizin en yüksek meclis-i ilmiyesinin, Meşihat-ı İslâmiyeden sorduğu altı sualin cevabını altı yüz kelime ile Meşihat-ı İslâmiyeden istedikleri zaman, bura maarifinin hürmetsizliğine uğrayan bir ehl-i marifet, o altı suale altı kelime ile, mazhar-ı takdir olmuş bir cevap veren ve ecnebîlerin en mühim ve hukemaların en esaslı düsturlarına hakikî ilim ve marifetle muaraza edip galebe çalan ve Kur'ân'dan aldığı kuvvet-i marifet ve ilme istinaden Avrupa filozoflarına meydan okuyan ve Hürriyetten altı ay evvel İstanbul'da hem ulemayı ve hem de mekteplileri münazaraya davet edip kendisi hiç sual sormadan suallerine noksansız olarak doğru cevap verenHAŞİYE 1 ve bütün hayatını bu milletin saadetine hasreden ve yüzer risale, o milletin Türkçe olan lisanıyla neşredip o milleti tenvir eden; hem vatandaş, hem dindaş, hem dost, hem kardeş bir ehl-i marifete karşı en ziyade sıkıntı veren ve hakkında adâvet besleyen ve belki hürmetsizlik eden, bir kısım maarif dairesine mensup olanlarla az bir kısım resmî hocalardır.

İşte, gel, bu hale ne diyeceksin? Medeniyet midir? Maarifperverlik midir? Vatanperverlik midir? Milliyetperverlik midir? Cumhuriyetperverlik midir? Hâşâ, hâşâ! Hiç, hiçbir şey değil. Belki bir kader-i İlâhîdir ki, o kader-i İlâhî, o ehl-i marifet adamın dostluk ümit ettiği yerden adâvet gösterdi ki, hürmet yüzünden ilmi riyâya girmesin ve ihlâsı kazansın.

Hâtime

Kendimce câ-yı hayret ve medar-ı şükran bir taarruz:

Bu fevkalâde enâniyetli ehl-i dünyanın enâniyet işinde o kadar hassasiyet var ki, eğer şuuren olsaydı, keramet derecesinde veyahut büyük bir dehâ derecesinde bir muamele olurdu. O muamele de şudur:

Kendi nefsim ve aklım bende hissetmedikleri bir parça riyâkârâne enâniyet vaziyetini, onlar enâniyetlerinin hassasiyet mizanıyla hissediyorlar gibi, şiddetli bir surette, ben hissetmediğim enâniyetimin karşısına çıkıyorlar. Bu sekiz dokuz senede, sekiz dokuz defa tecrübem var ki, onların zalimâne bana karşı muamelelerinin vukuundan sonra, kader-i İlâhîyi düşünüp, "Niçin bunları bana musallat etti?" diye nefsimin desiselerini arıyordum. Her defada, ya nefsim şuursuz olarak enâniyete fıtrî meyletmiş veyahut bilerek beni aldatmış, anlıyorum. O vakit, kader-i İlâhî, o zalimlerin zulmü içerisinde, hakkımda adalet etmiş derdim.

Ezcümle, bu yazın arkadaşlarım güzel bir ata beni bindirdiler. Bir seyrangâha gittim. Şuursuz olarak, nefsimde hodfuruşâne bir keyif arzusu uyanmakla, ehl-i dünya öyle şiddetli o arzumun karşısına çıktılar ki, yalnız o gizli arzuyu değil, belki çok iştahlarımı kestiler. Hattâ, ezcümle, bu defa Ramazan'dan sonra, eski zamanda gayet büyük, kudsî bir imamın bize karşı gaybî kerametiyle iltifatından sonra kardeşlerimin takvâ ve ihlâsları ve ziyaretçilerin hürmet ve hüsn-ü zanları içinde, ben bilmeyerek, nefsim müftehirâne, güya müteşekkirâne perdesi altında riyâkârâne bir enâniyet vaziyetini almak istedi. Birden bu ehl-i dünyanın hadsiz hassasiyetle ve hattâ riyâkârlığın zerrelerini de hissedebilir bir tarzda, birden bana iliştiler. Ben Cenâb-ı Hakka şükrediyorum ki, bunların zulmü bana bir vasıta-i ihlâs oldu.

1 c22002.gif (1532 bytes)

2 c22002a.gif (4010 bytes)

3 subhank.gif (2020 bytes)


Yirmi Sekizinci Mektubun Üçüncü Meselesinin tetimmesi

b42.gif (1872 bytes)

Yirmi Sekizinci Mektubun Üçüncü Meselesinin tetimmesi olabilir küçük ve hususî bir mektuptur.

Âhiret kardeşlerim ve çalışkan talebelerim Hüsrev Efendi ve Refet Bey,

Sözler namındaki envâr-ı Kur'âniyede üç keramet-i Kur'âniyeyi hissediyorduk. Sizler dahi gayret ve şevkinizle bir dördüncüsünü ilâve ettirdiniz. Bildiğimiz üç ise:

Birincisi: Telifinde fevkalâde suhulet ve sür'attir. Hattâ beş parça olan On Dokuzuncu Mektup, iki üç günde ve her günde üç dört saat zarfında mecmuu on iki saat eder-kitapsız, dağda, bağda telif edildi. Otuzuncu Söz, hastalıklı bir zamanda, beş altı saatte telif edildi. Yirmi Sekizinci Söz olan Cennet bahsi, bir veya iki saatte, Süleyman'ın dere bahçesinde telif edildi. Ben ve Tevfik ile Süleyman bu sür'ate hayrette kaldık. Ve hâkezâ... Telifinde bu keramet-i Kur'âniye olduğu gibi...

İkincisi: Yazmasında dahi fevkalâde bir suhulet, bir iştiyak ve usanmamak var. Şu zamanda ruhlara, akıllara usanç veren çok esbab içinde, bu Sözlerden biri çıkar; birden çok yerlerde kemâl-i iştiyakla yazılmaya başlanıyor. Mühim meşgaleler içinde onlar herşeye tercih ediliyor. Ve hâkezâ...

Üçüncü keramet-i Kur'âniye: Bunların okunması dahi usanç vermiyor. Hususan ihtiyaç hissedilse, okundukça zevk alınıyor, usanılmıyor.

İşte, siz dahi dördüncü bir keramet-i Kur'âniyeyi ispat ettiniz. Hüsrev gibi, kendine tembel diyen ve beş senedir Sözleri işittiği halde yazmaya cidden tembellik edip başlamayan bir kardeşimiz, bir ayda on dört kitabı güzel ve dikkatli yazması, şüphesiz dördüncü bir keramet-i esrar-ı Kur'âniyedir. Hususan Otuz Üçüncü Mektup olan Otuz Üç Pencerelerin kıymeti tamamen takdir edilmiş ki, gayet dikkatle ve güzel yazılmış. Evet, o risale, marifetullah ve iman-ı billâh için en kuvvetli ve en parlak bir risaledir. Yalnız, baştaki pencereler gayet icmal ve ihtisarla gidilmiştir. Fakat gittikçe inkişaf eder, daha ziyade parlar. Zaten sair telifata muhalif olarak, ekser Sözlerin başları mücmel başlar, gittikçe genişlenir, tenvir eder.


Yedinci Risale olan Yedinci Mesele

5

Şu Mesele, Yedi İşarettir.

Evvelâ, tahdis-i nimet suretinde birkaç sırr-ı inâyeti izhar eden Yedi Sebebi beyan ederiz.

BİRİNCİ SEBEP: Eski Harb-i Umumîden evvel ve evâilinde, bir vakıa-i sadıkada görüyorum ki, Ararat Dağı denilen meşhur Ağrı Dağının altındayım. Birden o dağ müthiş infilâk etti. Dağlar gibi parçaları dünyanın her tarafına dağıttı. O dehşet içinde baktım ki, merhum validem yanımdadır. Dedim: "Ana, korkma. Cenâb-ı Hakkın emridir; O Rahîmdir ve Hakîmdir."

Birden, o halette iken, baktım ki, mühim bir zat bana âmirâne diyor ki: "İ'câz-ı Kur'ân'ı beyan et."

Uyandım, anladım ki, bir büyük infilâk olacak. O infilâk ve inkılâptan sonra, Kur'ân etrafındaki surlar kırılacak. Doğrudan doğruya Kur'ân kendi kendini müdafaa edecek. Ve Kur'ân'a hücum edilecek; i'câzı onun çelik bir zırhı olacak. Ve şu i'câzın bir nev'ini şu zamanda izharına, haddimin fevkinde olarak, benim gibi bir adam namzet olacak. Ve namzet olduğumu anladım.

Madem i'câz-ı Kur'ân'ı bir derece beyan, Sözlerle oldu. Elbette, o i'câzın hesabına geçen ve onun reşehâtı ve berekâtı nev'inden olan hizmetimizdeki inâyâtı izhar etmek, i'câza yardımdır ve izhar etmek gerektir.

İKİNCİ SEBEP: Madem Kur'ân-ı Hakîm mürşidimizdir, üstadımızdır, imamımızdır, her bir âdabda rehberimizdir. O kendi kendini methediyor. Biz de onun dersine ittibâen, onun tefsirini methedeceğiz.

Hem madem yazılan Sözler onun bir nevi tefsiridir. Ve o risaleler ki, hakaik-i Kur'âniyenin malıdır ve hakikatleridir. Ve madem Kur'ân-ı Hakîm ekser sûrelerde, hususan elif lâm râ'larda, hâ mim'lerde kendi kendini kemâl-i haşmetle gösteriyor, kemâlâtını söylüyor, lâyık olduğu methi kendi kendine ediyor. Elbette, Sözlerde in'ikas etmiş Kur'ân-ı Hakîmin lemeât-ı i'câziyesinden ve o hizmetin makbuliyetine alâmet olan inâyât-ı Rabbâniyenin izharına mükellefiz. Çünkü o üstadımız öyle eder ve öyle ders verir.

ÜÇÜNCÜ SEBEP: Sözler hakkında, tevazu suretinde demiyorum; belki bir hakikati beyan etmek için derim ki:

Sözlerdeki hakaik ve kemâlât benim değil, Kur'ân'ındır ve Kur'ân'dan tereşşuh etmiştir. Hattâ Onuncu Söz, yüzer âyât-ı Kur'âniyeden süzülmüş bazı katarattır. Sair risaleler dahi umumen öyledir.

Madem ben öyle biliyorum. Ve madem ben fâniyim, gideceğim. Elbette bâki olacak birşey ve bir eser, benimle bağlanmamak gerektir ve bağlanmamalı. Ve madem ehl-i dalâlet ve tuğyan, işlerine gelmeyen bir eseri, eser sahibini çürütmekle eseri çürütmek âdetleridir. Elbette, semâ-yı Kur'ân'ın yıldızlarıyla bağlanan risaleler, benim gibi çok itirazâta ve tenkidâta medar olabilen ve sukut edebilen çürük bir direkle bağlanmamalı.

Hem madem örf-ü nâsta, bir eserdeki mezâyâ, o eserin masdarı ve menbaı zannettikleri müellifinin etvârında aranılıyor. Ve bu örfe göre, o hakaik-i âliyeyi ve o cevâhir-i galiyeyi kendim gibi bir müflise ve onların binde birini kendinde gösteremeyen şahsiyetime mal etmek, hakikate karşı büyük bir haksızlık olduğu için, risaleler kendi malım değil, Kur'ân'ın malı olarak, Kur'ân'ın reşehât-ı meziyâtına mazhar olduklarını izhar etmeye mecburum.

Evet, lezzetli üzüm salkımlarının hâsiyetleri, kuru çubuğunda aranılmaz. İşte ben de öyle bir kuru çubuk hükmündeyim.

DÖRDÜNCÜ SEBEP: Bazan tevazu, küfrân-ı nimeti istilzam ediyor; belki küfrân-ı nimet olur. Bazan da tahdis-i nimet, iftihar olur. İkisi de zarardır. Bunun çare-i yegânesi-ki ne küfrân-ı nimet çıksın, ne de iftihar olsun-meziyet ve kemâlâtları ikrar edip, fakat temellük etmeyerek, Mün'im-i Hakikînin eser-i in'âmı olarak göstermektir.

Meselâ, nasıl ki murassâ ve müzeyyen bir elbise-i fâhireyi biri sana giydirse ve onunla çok güzelleşsen, halk sana dese, "Maşaallah, çok güzelsin, çok güzelleştin." Eğer sen tevazukârâne desen, "Hâşâ, ben neyim? Hiç! Bu nedir, nerede güzellik?" O vakit küfrân-ı nimet olur ve hulleyi sana giydiren mahir san'atkâra karşı hürmetsizlik olur.

Eğer müftehirâne desen, "Evet, ben çok güzelim. Benim gibi güzel nerede var? Benim gibi birini gösteriniz." O vakit, mağrurâne bir fahirdir.

İşte, fahirden, küfrandan kurtulmak için demeli ki: "Evet, ben güzelleştim. Fakat güzellik libasındır ve dolayısıyla libası bana giydirenindir; benim değildir."

İşte, bunun gibi, ben de, sesim yetişse bütün küre-i arza bağırarak derim ki:

Sözler güzeldirler, hakikattirler. Fakat benim değildirler; Kur'ân-ı Kerîmin hakaikinden telemmu' etmiş şualardır.

6 b28024.gif (1959 bytes)

düsturuyla derim ki:

Yani, "Kur'ân'ın hakaik-i i'câzını ben güzelleştiremedim, güzel gösteremedim. Belki Kur'ân'ın güzel hakikatleri benim tabiratlarımı da güzelleştirdi, ulvîleştirdi."

Madem böyledir; hakaik-i Kur'ân'ın güzelliği namına, Sözler namındaki aynalarının güzelliklerini ve o aynadarlığa terettüp eden inâyât-ı İlâhiyeyi izhar etmek, makbul bir tahdis-i nimettir.

BEŞİNCİ SEBEP: Çok zaman evvel bir ehl-i velâyetten işittim ki: O zat, eski velîlerin gaybî işaretlerinden istihraç etmiş ve kanaati gelmiş ki, "Şark tarafından bir nur zuhur edecek, bid'alar zulümâtını dağıtacak." Ben böyle bir nurun zuhuruna çok intizar ettim ve ediyorum. Fakat çiçekler baharda gelir. Öyle kudsî çiçeklere zemin hazır etmek lâzım gelir. Ve anladık ki, bu hizmetimizle o nuranî zatlara zemin ihzar ediyoruz.

Madem kendimize ait değil; elbette, Sözler namındaki nurlara ait olan inâyât-ı İlâhiyeyi beyan etmekte medar-i fahir ve gurur olamaz; belki medar-ı hamd ve şükür ve tahdis-i nimet olur.

ALTINCI SEBEP: Sözlerin telifi vasıtasıyla Kur'ân'a hizmetimize bir mükâfât-ı âcile ve bir vasıta-i teşvik olan inâyât-ı Rabbâniye, bir muvaffakiyettir. Muvaffakiyet ise izhar edilir.

Muvaffakiyetten geçse, olsa olsa bir ikram-ı İlâhî olur. İkram-ı İlâhî ise, izharı bir şükr-ü mânevîdir.

Ondan dahi geçse, olsa olsa, hiç ihtiyarımız karışmadan bir keramet-i Kur'âniye olur. Biz mazhar olmuşuz.

Bu nevi ihtiyarsız ve habersiz gelen bir kerametin izharı zararsızdır.

Eğer âdi kerâmâtın fevkine çıksa, o vakit, olsa olsa Kur'ân'ın i'câz-ı mânevîsinin şuleleri olur. Madem i'câz izhar edilir; elbette i'câza yardım edenin dahi izharı, i'câz hesabına geçer. Hiç medar-ı fahir ve gurur olamaz; belki medar-ı hamd ve şükrandır.

YEDİNCİ SEBEP: Nev-i insanın yüzde sekseni ehl-i tahkik değildir ki, hakikate nüfuz etsin ve hakikati hakikat tanıyıp kabul etsin. Belki, surete, hüsn-ü zanna binaen, makbul ve mutemed insanlardan işittikleri mesâili takliden kabul ederler. Hattâ, kuvvetli bir hakikati zayıf bir adamın elinde zayıf görür; ve kıymetsiz bir meseleyi kıymettar bir adamın elinde görse, kıymettar telâkki eder.

İşte, ona binaen, benim gibi zayıf ve kıymetsiz bir biçarenin elindeki hakaik-i imaniye ve Kur'âniyenin kıymetini, ekser nâsın nokta-i nazarında düşürmemek için, bilmecburiye ilân ediyorum ki, ihtiyarımız ve haberimiz olmadan, birisi bizi istihdam ediyor; biz bilmeyerek bizi mühim işlerde çalıştırıyor. Delilimiz de şudur ki: Şuurumuz ve ihtiyarımızdan hariç bir kısım inâyâta ve teshilâta mazhar oluyoruz. Öyleyse, o inâyetleri bağırarak ilân etmeye mecburuz.

İşte, geçmiş yedi esbaba binaen, küllî birkaç inâyet-i Rabbâniyeye işaret edeceğiz.

BİRİNCİ İŞARET

Yirmi Sekizinci Mektubun Sekizinci Meselesinin Birinci Nüktesinde beyan edilmiştir ki, tevafukattır.

Ezcümle, Mucizât-ı Ahmediye Mektubatında, Üçüncü İşaretinden tâ On Sekizinci İşaretine kadar altmış sayfa, habersiz, bilmeyerek, bir müstensihin nüshasında, iki sayfa müstesna olmak üzere mütebâki bütün sayfalarda, kemâl-i muvazenetle, iki yüzden ziyade Resul-i Ekrem Aleyhissalâtü Vesselâm kelimeleri birbirine bakıyorlar. Kim insafla iki sayfaya dikkat etse, tesadüf olmadığını tasdik edecek. Halbuki, tesadüf, olsa olsa bir sayfada kesretli emsal kelimeleri bulunsa, yarı yarıya tevafuk olur, ancak bir iki sayfada tamamen tevafuk edebilir. O halde böyle umum sayfalarda Resul-i Ekrem Aleyhissalâtü Vesselâm kelimesi, iki olsun, üç olsun, dört olsun veya daha ziyade olsun, kemâl-i mizanla birbirinin yüzüne baksa, elbette tesadüf olması mümkün değildir. Hem sekiz ayrı ayrı müstensihin bozamadığı bir tevafukun, kuvvetli bir işaret-i gaybiye, içinde olduğunu gösterir.

Nasıl ki, ehl-i belâgatin kitaplarında belâgatin derecâtı bulunduğu halde, Kur'ân-ı Hakîmdeki belâgat, derece-i i'câza çıkmış; kimsenin haddi değil ki ona yetişsin. Öyle de, mucizât-ı Ahmediyenin bir aynası olan On Dokuzuncu Mektup ve mucizât-ı Kur'âniyenin bir tercümanı olan Yirmi Beşinci Söz ve Kur'ân'ın bir nevi tefsiri olan Risale-i Nur eczalarında tevafukat, umum kitapların fevkinde bir derece-i garabet gösteriyor. Ve ondan anlaşılıyor ki, mucizât-ı Kur'âniye ve mucizât-ı Ahmediyenin bir nevi kerametidir ki, o aynalarda tecellî ve temessül ediyor.

İKİNCİ İŞARET

Hizmet-i Kur'âniyeye ait inâyât-ı Rabbâniyenin ikincisi şudur ki:

Cenâb-ı Hak, benim gibi kalemsiz, yarım ümmî, diyar-ı gurbette kimsesiz, ihtilâttan men edilmiş bir tarzda; kuvvetli, ciddî, samimî, gayyur, fedakâr ve kalemleri birer elmas kılıç olan kardeşleri bana muavin ihsan etti. Zayıf ve âciz omuzuma çok ağır gelen vazife-i Kur'âniyeyi, o kuvvetli omuzlara bindirdi, kemâl-i kereminden yükümü hafifleştirdi.

O mübarek cemaat ise, Hulûsi'nin tabiriyle telsiz telgrafın âhizeleri hükmünde ve Sabri'nin tabiriyle Nur fabrikasının elektriklerini yetiştiren makineler hükmünde ayrı ayrı meziyetleri ve kıymettar muhtelif hâsiyetleriyle beraber, yine Sabri'nin tabiriyle bir tevafukat-ı gaybiye nev'inden olarak, şevk ve sa'y ü gayret ve ciddiyette birbirine benzer bir surette, esrar-ı Kur'âniyeyi ve envâr-ı imaniyeyi etrafa neşretmeleri ve her yere eriştirmeleri ve şu zamanda (yani hurufat değişmiş, matbaa yok, herkes envâr-ı imaniyeye muhtaç olduğu bir zamanda) ve fütur verecek ve şevki kıracak çok esbab varken, bunların fütursuz, kemâl-i şevk ve gayretle bu hizmetleri, doğrudan doğruya bir keramet-i Kur'âniye ve zâhir bir inâyet-i İlâhiyedir.

Evet, velâyetin kerameti olduğu gibi, niyet-i hâlisanın dahi kerameti vardır. Samimiyetin dahi kerameti vardır. Bahusus, lillâh için olan bir uhuvvet dairesindeki kardeşlerin içinde, ciddî, samimî tesanüdün çok kerametleri olabilir. Hattâ şöyle bir cemaatin şahs-ı mânevîsi bir veliyy-i kâmil hükmüne geçebilir, inâyâta mazhar olur.

İşte, ey kardeşlerim ve ey hizmet-i Kur'ân'da arkadaşlarım! Bir kaleyi fetheden bir bölüğün çavuşuna bütün şerefi ve bütün ganimeti vermek nasıl zulümdür, bir hatadır. Öyle de, şahs-ı mânevînizin kuvvetiyle ve kalemlerinizle hâsıl olan fütuhattaki inâyâtı benim gibi bir biçareye veremezsiniz.

Elbette, böyle mübarek bir cemaatte, tevafukat-ı gaybiyeden daha ziyade kuvvetli bir işaret-i gaybiye var ve ben görüyorum, fakat herkese ve umuma gösteremiyorum.

ÜÇÜNCÜ İŞARET

Risale-i Nur eczaları, bütün mühim hakaik-i imaniye ve Kur'âniyeyi, hattâ en muannide karşı dahi parlak bir surette ispatı, çok kuvvetli bir işaret-i gaybiye ve bir inâyet-i İlâhiyedir. Çünkü hakaik-i imaniye ve Kur'âniye içinde öyleleri var ki, en büyük bir dâhi telâkki edilen İbni Sina, fehminde aczini itiraf etmiş, "Akıl buna yol bulamaz" demiş. Onuncu Söz risalesi, o zâtın dehâsıyla yetişemediği hakaiki, avamlara da, çocuklara da bildiriyor.

Hem meselâ, sırr-ı kader ve cüz-i ihtiyarînin halli için, koca Sa'd-ı Taftazanî gibi bir allâme, kırk elli sayfada, meşhur Mukaddemât-ı İsnâ Aşer namıyla telvih nam kitabında ancak hallettiği ve ancak havassa bildirdiği aynı mesâili, kadere dair olan Yirmi Altıncı Sözde, İkinci Mebhasın iki sayfasında tamamıyla, hem herkese bildirecek bir tarzda beyanı, eser-i inâyet olmazsa nedir?

Hem bütün ukulü hayrette bırakan ve hiçbir felsefenin eliyle keşfedilemeyen ve sırr-ı hilkat-i âlem ve tılsım-ı kâinat denilen ve Kur'ân-ı Azîmişşânın i'câzıyla keşfedilen o tılsım-ı müşkülküşâ ve o muammâ-yı hayretnümâ, Yirmi Dördüncü Mektup ve Yirmi Dokuzuncu Sözün âhirindeki remizli nüktede ve Otuzuncu Sözün, tahavvülât-ı zerrâtın altı adet hikmetinde keşfedilmiştir. Kâinattaki faaliyet-i hayretnümânın tılsımını ve hilkat-i kâinatın ve âkıbetinin muammâsını ve tahavvülât-ı zerrattaki harekâtın sırr-ı hikmetini keşif ve beyan etmişlerdir; meydandadır, bakılabilir.

Hem sırr-ı ehadiyet ile şeriksiz vahdet-i rububiyeti, hem nihayetsiz kurbiyet-i İlâhiye ile nihayetsiz bu'diyetimiz olan hayret-engiz hakikatleri, kemâl-i vuzuhla On Altıncı Söz ve Otuz İkinci Söz beyan ettikleri gibi, kudret-i İlâhiyeye nisbeten zerrat ve seyyarat müsavi olduğunu ve haşr-i âzamda umum zîruhun ihyâsı, bir nefsin ihyâsı kadar o kudrete kolay olduğunu ve şirkin hilkat-i kâinatta müdahalesi imtinâ derecesinde akıldan uzak olduğunu kemâl-i vuzuhla gösteren Yirminci Mektuptaki Ve Hüve alâ külli şey'in kadîr kelimesi beyanında ve üç temsili hâvi onun zeyli, şu azîm sırr-ı vahdeti keşfetmiştir.

Hem hakaik-i imaniye ve Kur'âniyede öyle bir genişlik var ki, en büyük zekâ-yı beşerî ihata edemediği halde, benim gibi zihni müşevveş, vaziyeti perişan, müracaat edilecek kitap yokken, sıkıntılı ve sür'atle yazan bir adamda, o hakaikin ekseriyet-i mutlakası dekaikiyle zuhuru, doğrudan doğruya Kur'ân-ı Hakîmin i'câz-ı mânevîsinin eseri ve inâyet-i Rabbâniyenin bir cilvesi ve kuvvetli bir işaret-i gaybiyedir.

DÖRDÜNCÜ İŞARET

Elli altmış risaleler öyle bir tarzda ihsan edilmiş ki, değil benim gibi az düşünen ve zuhurata tebaiyet eden ve tetkike vakit bulamayan bir insanın, belki büyük zekâlardan mürekkep bir ehl-i tetkikin sa'y ve gayretiyle yapılmayan bir tarzda telifleri, doğrudan doğruya bir eser-i inâyet olduklarını gösteriyor. Çünkü bütün bu risalelerde bütün derin hakaik, temsilât vasıtasıyla, en âmi ve ümmî olanlara kadar ders veriliyor. Halbuki o hakaikin çoğunu, büyük âlimler "Tefhim edilmez" deyip, değil avâma, belki havassa da bildiremiyorlar.

İşte, en uzak hakikatleri en yakın bir tarzda, en âmi bir adama ders verecek derecede, benim gibi Türkçesi az, sözleri muğlâk, çoğu anlaşılmaz ve "Zâhir hakikatleri dahi müşkülleştiriyor" diye eskiden beri iştihar bulmuş ve eski eserleri o sû-i iştiharı tasdik etmiş bir şahsın elinde bu harika teshilât ve suhulet-i beyan, elbette, bilâşüphe, bir eser-i inâyettir ve onun hüneri olamaz ve Kur'ân-ı Kerîmin i'câz-ı mânevîsinin bir cilvesidir ve temsilât-ı Kur'âniyenin bir temessülüdür ve in'ikâsıdır.

BEŞİNCİ İŞARET

Risaleler umumiyetle pek çok intişar ettiği halde, en büyük âlimden tut, tâ en âmi adama kadar ve ehl-i kalb büyük bir velîden tut, tâ en muannid dinsiz bir filozofa kadar olan tabakat-ı nâs ve taifeler o risaleleri gördükleri ve okudukları ve bir kısmı tokatlarını yedikleri halde tenkit edilmemesi ve her taife derecesine göre istifade etmesi, doğrudan doğruya bir eser-i inâyet-i Rabbâniye ve bir keramet-i Kur'âniye olduğu gibi, çok tetkikat ve taharriyâtın neticesiyle ancak husul bulan o çeşit risaleler, fevkalâde bir sür'atle, hem idrakimi ve fikrimi müşevveş eden sıkıntılı inkıbaz vakitlerinde yazılması dahi, bir eser-i inâyet ve bir ikram-ı Rabbânîdir.

Evet, ekser kardeşlerim ve yanımdaki umum arkadaşlarım ve müstensihler biliyorlar ki, On Dokuzuncu Mektubun beş parçası, birkaç gün zarfında, hergün iki üç saatte ve mecmuu on iki saatte, hiçbir kitaba müracaat edilmeden yazılması, hattâ en mühim bir parça ve o parçada lâfz-ı Resul-i Ekrem Aleyhissalâtü Vesselâm kelimesinde zâhir bir hâtem-i nübüvveti gösteren dördüncü cüz, üç dört saatte, dağda, yağmur altında, ezber yazılmış. Ve Otuzuncu Söz gibi mühim ve dakik bir risale, altı saat içinde bir bağda yazılmış. Ve Yirmi Sekizinci Söz, Süleyman'ın bahçesinde bir, nihayet iki saat içinde yazılması gibi, ekser risaleler böyle olması; ve eskiden beri sıkıntılı ve münkabız olduğum zaman en zâhir hakikatleri dahi beyan edemediğimi, belki bilemediğimi yakın dostlarım biliyorlar. Hususan o sıkıntıya hastalık da ilâve edilse, daha ziyade beni dersten, teliften men etmekle beraber, en mühim Sözler ve risaleler, en sıkıntılı ve hastalıklı zamanımda, en sür'atli bir tarzda yazılması, doğrudan doğruya bir inâyet-i İlâhiye ve bir ikram-ı Rabbânî ve bir keramet-i Kur'âniye olmazsa nedir?

Hem hangi kitap olursa olsun, böyle hakaik-i İlâhiyeden ve imaniyeden bahsetmişse, alâküllihal bir kısım mesâili, bir kısım insanlara zarar verir. Ve zarar verdikleri için, her mesele herkese neşredilmemiş. Halbuki şu risaleler ise, şimdiye kadar hiç kimsede-çoklardan sorduğum halde-sû-i tesir ve aksülâmel ve tahdiş-i ezhan gibi bir zarar vermedikleri, doğrudan doğruya bir işaret-i gaybiye ve bir inâyet-i Rabbâniye olduğu bizce muhakkaktır.

ALTINCI İŞARET

Şimdi bence kat'iyet peydâ etmiştir ki, ekser hayatım, ihtiyar ve iktidarımın, şuur ve tedbirimin haricinde, öyle bir tarzda geçmiş ve öyle garip bir surette ona cereyan verilmiş, tâ Kur'ân-ı Hakîme hizmet edecek olan bu nevi risaleleri netice versin. Adeta bütün hayat-ı ilmiyem, mukaddemât-ı ihzariye hükmüne geçmiş ve Sözlerle i'câz-ı Kur'ân'ın izharı, onun neticesi olacak bir surette olmuştur. Hattâ, şu yedi sene nefyimde ve gurbetimde ve sebepsiz ve arzumun hilâfında tecerrüdüm ve meşrebime muhalif, yalnız bir köyde imrar-ı hayat etmekliğim; ve eskiden beri ülfet ettiğim hayat-ı içtimaiyenin çok rabıtalarından ve kaidelerinden nefret edip terk etmekliğim, doğrudan doğruya bu hizmet-i Kur'âniyeyi hâlis, sâfi bir surette yaptırmak için bu vaziyet verildiğine şüphem kalmamıştır. Hattâ çok defa bana verilen sıkıntı ve zulmen bana karşı olan tazyikat perdesi altında bir dest-i inâyet tarafından merhametkârâne, Kur'ân'ın esrarına hasr-ı fikir ettirmek ve nazarı dağıtmamak için yapılmıştır kanaatindeyim. Hattâ, eskiden mütalâaya çok müştak olduğum halde, bütün bütün sair kitapların mütalâasından bir men, bir mücanebet ruhuma verilmişti. Böyle gurbette medar-ı teselli ve ünsiyet olan mütalâayı bana terk ettiren, anladım ki, doğrudan doğruya âyât-ı Kur'âniyenin üstad-ı mutlak olmaları içindir.

Hem yazılan eserler, risaleler, ekseriyet-i mutlakası, hariçten hiçbir sebep gelmeyerek, ruhumdan tevellüt eden bir hâcete binaen, âni ve def'î olarak ihsan edilmiş. Sonra bazı dostlarıma gösterdiğim vakit, demişler: "Şu zamanın yaralarına devadır." İntişar ettikten sonra ekser kardeşlerimden anladım ki, tam şu zamandaki ihtiyaca muvafık ve derde lâyık bir ilâç hükmüne geçiyor.

İşte, ihtiyar ve şuurumun dairesi haricinde, mezkûr hâletler ve sergüzeşt-i hayatım ve ulûmların envâlarındaki hilâf-ı âdet, ihtiyarsız tetebbuâtım, böyle bir netice-i kudsiyeye müncer olmak için kuvvetli bir inâyet-i İlâhiye ve bir ikram-ı Rabbânî olduğuna bende şüphe bırakmamıştır.

YEDİNCİ İŞARET

Bu hizmetimiz zamanında, beş altı sene zarfında, bilâmübalâğa yüz eser-i ikram-ı İlâhî ve inâyet-i Rabbâniye ve keramet-i Kur'âniyeyi gözümüzle gördük. Bir kısmını On Altıncı Mektupta zikrettik. Bir kısmını Yirmi Altıncı Mektubun Dördüncü Mebhasının mesâil-i müteferrikasında, bir kısmını Yirmi Sekizinci Mektubun Üçüncü Meselesinde beyan ettik. Benim yakın arkadaşlarım bunu biliyorlar. Daimî arkadaşım Süleyman Efendi çoklarını biliyor. Hususan Sözlerin ve risalelerin neşrinde ve tashihatında ve yerlerine yerleştirmekte ve tesvid ve tebyizinde, fevkalme'mul, kerametkârâne bir teshilâta mazhar oluyoruz; keramet-i Kur'âniyye olduğuna şüphemiz kalmıyor. Bunun misalleri yüzlerdir.

Hem maişet hususunda o kadar şefkatle besleniyoruz ki, en küçük bir arzu-yu kalbimizi, bizi istihdam eden Sahib-i İnâyet tatmin etmek için, fevkalme'mul bir surette ihsan ediyor, ve hâkezâ... İşte bu hal gayet kuvvetli bir işaret-i gaybiyedir ki, biz istihdam olunuyoruz. Hem rıza dairesinde, hem inâyet altında bize hizmet-i Kur'âniye yaptırılıyor. Elhamdü lillâh, hâzâ min fadli Rabbî.

1

2


Yirmi Sekizinci Mektup-Mahrem bir suale cevaptir

b42.gif (1872 bytes)

Mahrem bir suale cevaptır

Şu sırr-ı inâyet, eskiden mahremce yazılmış, On Dördüncü Sözün âhirine ilhak edilmişti. Her nasılsa ekser müstensihler unutup yazmamışlardı. Demek münasip ve lâyık mevkii burasıymış ki, gizli kalmış.

Benden sual ediyorsun: "Neden senin Kur'ân'dan yazdığın Sözlerde bir kuvvet, bir tesir var ki, müfessirlerin ve âriflerin sözlerinde nadiren bulunur? Bazan bir satırda bir sayfa kadar kuvvet var; bir sayfada bir kitap kadar tesir bulunuyor."

Elcevap (güzel bir cevaptır): Şeref, i'câz-ı Kur'ân'a ait olduğundan ve bana ait olmadığından, bilâpervâ derim:

Ekseriyet itibarıyla öyledir. Çünkü, yazılan Sözler tasavvur değil, tasdiktir. Teslim değil, imandır. Marifet değil, şehadettir, şuhuddur. Taklit değil, tahkiktir. İltizam değil, iz'andır. Tasavvuf değil, hakikattir. Dâvâ değil, dâvâ içinde burhandır. Şu sırrın hikmeti budur ki:

Eski zamanda, esâsât-ı imaniye mahfuzdu, teslim kavî idi. Teferruatta, âriflerin marifetleri delilsiz de olsa, beyanatları makbul idi, kâfi idi. Fakat şu zamanda, dalâlet-i fenniye elini esâsâta ve erkâna uzatmış olduğundan, her derde lâyık devâyı ihsan eden Hakîm-i Rahîm olan Zât-ı Zülcelâl, Kur'ân-ı Kerîmin en parlak mazhar-ı i'câzından olan temsilâtından bir şulesini, acz ve zaafıma, fakr ve ihtiyacıma merhameten, hizmet-i Kur'ân'a ait yazılarıma ihsan etti.

Felillâhilhamd, sırr-ı temsil dürbünüyle, en uzak hakikatler gayet yakın gösterildi. Hem sırr-ı temsil cihetü'l-vahdetiyle, en dağınık meseleler toplattırıldı. Hem sırr-ı temsil merdiveniyle, en yüksek hakaike kolaylıkla yetiştirildi. Hem sırr-ı temsil penceresiyle, hakaik-i gaybiyeye, esâsât-ı İslâmiyeye, şuhuda yakın bir yakîn-i imaniye hâsıl oldu. Akıl ile beraber vehim ve hayal, hattâ nefis ve hevâ teslime mecbur olduğu gibi, şeytan dahi teslim-i silâha mecbur oldu.

Elhasıl, yazılarımda ne kadar güzellik ve tesir bulunsa, ancak temsilât-ı Kur'âniyenin lemeâtındandır. Benim hissem, yalnız şiddet-i ihtiyacımla taleptir ve gayet aczimle tazarruumdur. Dert benimdir, devâ Kur'ân'ındır.


Yirmi Sekizinci Mektup-Yedinci Meselenin Hâtimesidir

b42.gif (1872 bytes)

Yedinci Meselenin Hâtimesidir

Sekiz inâyet-i İlâhiye suretinde gelen işârât-ı gaybiyeye dair gelen veya gelmek ihtimali olan evhâmı izale etmek ve bir sırr-ı azîm-i inâyeti beyan etmeye dairdir. Şu Hâtime Dört Nüktedir.

BİRİNCİ NÜKTE

Yirmi Sekizinci Mektubun Yedinci Meselesinde yedi sekiz küllî ve mânevî inâyât-ı İlâhiyeden hissettiğimiz bir işaret-i gaybiyeyi, "Sekizinci İnâyet" namıyla, "tevafukat" tabiri altındaki nakışta o işârâtın cilvesini gördüğümüzü iddia etmiştik. Ve iddia ediyoruz ki, bu yedi sekiz küllî inâyatlar o derece kuvvetli ve kat'îdirler ki, herbirisi tek başıyla o işârât-ı gaybiyeyi ispat eder. Farz-ı muhal olarak, bir kısmı zayıf görülse, hattâ inkâr edilse, o işârât-ı gaybiyenin kat'iyetine halel vermez. O sekiz inâyâtı inkâr edemeyen, o işârâtı inkâr edemez. Fakat tabakat-ı nâs muhtelif olduğu, hem kesretli tabaka olan tabaka-i avam, gözüne daha ziyade itimad ettiği için, o sekiz inâyâtın içinde en kuvvetlisi değil, belki en zâhirîsi tevafukat olduğundan-çendan ötekiler daha kuvvetli, fakat bu daha umumî olduğu için-ona gelen evhâmı def etmek maksadıyla, bir muvazene nev'inden, bir hakikati beyan etmeye mecbur kaldım. Şöyle ki:

O zâhirî inâyet hakkında demiştik: Yazdığımız risalelerde, Kur'ân kelimesi ve Resul-i Ekrem Aleyhissalâtü Vesselâm kelimesinde öyle bir derece tevafukat görünüyor; hiçbir şüphe bırakmıyor ki, bir kast ile tanzim edilip muvazi bir vaziyet verilir. Kast ve irade ise bizlerin olmadığına delilimiz, üç dört sene sonra muttali olduğumuzdur. Öyleyse, bu kast ve irade, bir inâyet eseri olarak gaybîdir. Sırf i'câz-ı Kur'ân ve i'câz-ı Ahmediyeyi te'yid suretinde ve iki kelimede tevafuk suretinde o garib vaziyet verilmiştir. Bu iki kelimenim mübarekiyeti, i'caz-ı Kur'ân ve mu'cizat-ı Ahmediyeye bir hâtem-i tasdik olmakla beraber, sair misil kelimeleri dahi, ekseriyet-i azîme ile tevafuka mazhar etmişler. Fakat onlar birer sayfaya mahsus; şu iki kelime, bir iki risalenin umumunda ve ekser risalelerde görünüyor. Fakat mükerrer demişiz: Bu tevafukun aslı, sair kitaplarda da çok bulunabilir; ama kast ve irade-i âliyeyi gösterecek bu derece garâbette değildir.

Şimdi, bu dâvâmızı çürütmek kabil olmadığı halde, zâhir nazarlarda çürümüş gibi görmekte bir iki cihet olabilir:

Birisi: "Sizler düşünüp öyle bir tevafuku rast getirmişsiniz," diyebilirler. "Böyle birşey yapmak kast ile olsa, rahat ve kolay birşeydir."

Buna karşı deriz ki: Bir dâvâda iki şahid-i sadık kâfidir. Bu dâvâmızdaki kast ve irademiz taallûk etmeyerek, üç dört sene sonra muttali olduğumuza yüz şahid-i sadık bulunabilir.

Bu münasebetle bir nokta söyleyeceğim: Bu keramet-i i'câziye, Kur'ân-ı Hakîm belâgat cihetinde derece-i i'câzda olduğu nev'inden değildir. Çünkü, i'câz-ı Kur'ân'da, kudret-i beşer o yolda giderek o dereceye yetişemiyor. Şu keramet-i i'câziye ise, kudret-i beşerle olamıyor; kudret o işe karışamıyor.HAŞİYE 1

ÜÇÜNCÜ NÜKTE

İşaret-i hâssa, işaret-i âmme münasebetiyle bir sırr-ı dakik-i Rububiyet ve Rahmâniyete işaret edeceğiz. Bir kardeşimin güzel bir sözü var. O sözü bu meseleye mevzu edeceğim. Sözü de şudur ki:

Birgün güzel bir tevafukatı ona gösterdim. Dedi:

"Güzel! Zaten her hakikat güzeldir. Fakat bu Sözlerdeki tevafukat ve muvaffakiyet daha güzeldir."

Ben de dedim: "Evet, herşey ya hakikaten güzeldir, ya bizzat güzeldir, veya neticeleri itibarıyla güzeldir. Ve bu güzellik, rububiyet-i âmmeye ve şümul-ü rahmete ve tecellî-i âmmeye bakar. Dediğin gibi, bu muvaffakiyetteki işaret-i gaybiye daha güzeldir. Çünkü bu rahmet-i hâssaya ve rububiyet-i hâssaya ve tecellî-i hâssaya bakar bir surettedir."

Bunu bir temsille fehme takrib edeceğiz. Şöyle ki:

Bir padişahın umumî saltanatı ve kanunuyla, merhamet-i şahanesi umum efrad-ı millete teşmil edilebilir. Her fert, doğrudan doğruya o padişahın lûtfuna, saltanatına mazhardır. O suret-i umumiyede, efradın çok münasebât-ı hususiyesi vardır.

İkinci cihet, padişahın ihsânât-ı hususiyesidir ve evâmir-i hassasıdır ki, umumî kanunun fevkinde, bir ferde ihsan eder, iltifat eder, emir verir.

İşte bu temsil gibi, Zât-ı Vâcibü'l-Vücud ve Hâlık-ı Hakîm ve Rahîmin umumî rububiyet ve şümul-ü rahmeti noktasında herşey hissedardır. Herşeyin hissesine isabet eden cihette, hususî onunla münasebettardır. Hem kudret ve irade ve ilm-i muhîtiyle herşeye tasarrufatı, herşeyin en cüz'î işlerine müdahalesi, rububiyeti vardır. Herşey, her şe'ninde Ona muhtaçtır; Onun ilim ve hikmetiyle işleri görülür, tanzim edilir. Ne tabiatın haddi var ki, o daire-i tasarruf-u rububiyetinde saklansın ve tesir sahibi olup müdahale etsin; ve ne de tesadüfün hakkı var ki, o hassas mizan-ı hikmet dairesindeki işlerine karışsın. Risalelerde, yirmi yerde kat'î hüccetlerle tesadüfü ve tabiatı nefyetmişiz ve Kur'ân kılıcıyla idam etmişiz, müdahalelerini muhal göstermişiz. Fakat, rububiyet-i âmmedeki daire-i esbab-ı zâhiriyede, ehl-i gafletin nazarında hikmeti ve sebebi bilinmeyen işlerde, tesadüf namını vermişler. Ve hikmetleri ihata edilmeyen bazı ef'âl-i İlâhiyenin kanunlarını, tabiat perdesi altında gizlenmiş, görememişler, tabiata müracaat etmişler.

İkincisi, hususî rububiyetidir ve has iltifat ve imdad-ı Rahmânîsidir ki, umumî kanunların tazyikatı altında tahammül edemeyen fertlerin imdadına, Rahmânü'r-Rahîm isimleri imdada yetişirler, hususî bir surette muavenet ederler, o tazyikattan kurtarırlar. Onun için, her zîhayat, hususan insan, her anda Ondan istimdat eder ve medet alabilir. İşte bu hususî rububiyetindeki ihsânâtı, ehl-i gaflete karşı da tesadüf altına gizlenmez ve tabiata havale edilmez.

İşte bu sırra binaendir ki, i'câz-ı Kur'ân ve mucizât-ı Ahmediyedeki işârât-ı gaybiyeyi, hususî bir işaret telâkki ve itikad etmişiz. Ve bir imdad-ı hususî ve muannidlere karşı kendini gösterecek bir inâyet-i hâssa olduğunu yakîn ettik ve sırf lillâh için ilân ettik. Kusur etmişsek Allah affetsin. Âmin.

1


Barla Lâhikası'ndan

b42.gif (1872 bytes)

Kardeşlerim,

Size Üstad ve talebeler ve ders arkadaşları içinde fayda verecek bir fikrimi beyan edeceğim. Şöyle ki:

Sizler-haddimin fevkinde-bir cihette talebemsiniz ve bir cihette ders arkadaşlarımsınız ve bir cihette muîn ve müşavirlerimsiniz.

Aziz kardeşlerim, Üstâdınız lâyuhtî değil... Onu hatâsız zannetmek hatâdır. Bir bahçede çürük bir elma bulunmakla bahçeye zarar vermez. Bir hazinede silik para bulunmakla, hazineyi kıymetten düşürtmez. Hasenenin on sayılmasıyla, seyyienin bir sayılmak sırrıyla, insaf odur ki: Bir seyyie, bir hatâ görünse de, sair hasenata karşı kalbi bulandırıp itiraz etmemektir. Hakaike dair mesâilde külliyatları ve bazan da tafsilâtları sünuhat-ı ilhâmiye nev'inden olduğundan, hemen umumiyetle şüphesizdir, kat'îdir. Onların hususunda sizlere bazı müracaat ve istişarem, tarz-ı telâkkisine dairdir. Onlar hakikat ve hak olduklarına dair değildir. Çünkü, hakikat olduklarına tereddüdüm kalmıyor.

Fakat münâsebât-ı tevafukiyeye dair işaretler, mutlak ve mücmel ve küllî surette sünûhât-ı ilhâmiyedir. Tafsilât ve teferruatta bazan perişan zihnim karışır, noksan kalır, hatâ eder. Bu teferruatta hatam, asla ve mutlaka zarar îras etmez. Zaten kalemim olmadığından ve kâtip her vakit bulunmadığından, tâbiratım pek mücmel ve nota hükmünde kalır, fehmi işkâl eder.

Biliniz, kardeşlerim ve ders arkadaşlarım, benim hatâmı gördüğünüz vakit serbestçe bana söyleseniz mesrur olacağım. Hattâ başıma vursanız, Allah razı olsun diyeceğim. Hakkın hatırını muhafaza için başka hatırlara bakılmaz. Nefs-i emmârenin enâniyeti hesabına Hakkın hatırı olan bilmediğim bir hakikati müdafaa değil, ale'r-re'si ve'l-ayn kabul ederim.

Biliniz ki, şu zamanda şu vazife-i imaniye çok mühimdir. Benim gibi zayıf, fikri çok cihetlerle inkısam etmiş bir biçareye yükletmemeli, elden geldiği kadar yardım etmeli. Evet, mücmel ve mutlak hakaik, biz zahirî vesile olup çıkıyor. Tanzim ve tasfiye, tasvir ise, kıymettar, muktedir ders arkadaşlarıma aittir. Bazan onlara vekâleten tafsilâta, tanzimata girişiyorum, noksan kalıyor.

Bilirsiniz ki, yaz mevsiminde dünya gafleti ziyade hükmeder. Ders arkadaşlarımızın çoğu fütûra düşüp tâtil-i eşgale mecbur oluyor. Ciddî hakaikle tam meşgûl olamıyor. Cenab-ı Hak, kemal-i rahmetinden, iki senedir ciddî hakaike nisbeten yemişler, fâkiheler nev'inden tevafukat-ı latîfeyle ezhânımızı taltif etti, zihnimizi neş'elendirdi. Kemal-i merhametinden o tevafukat-ı lâtîfe meyveleriyle, ciddî bir hakikat-i Kur'âniyeye zihnimizi sevk etti ve ruhumuza, o meyveleri gıda ve kut yaptı. Hurma gibi, hem fâkihe, hem kut oldu. Hem hakikat, hem ziynet ve meziyet birleşti.

Kardeşlerim, bu zamanda dalâlet ve gaflete karşı pek çok mânevî kuvvete muhtacız. Maatteessüf, ben şahsım itibarıyla çok zayıf ve müflisim. Harika kerâmâtım yok ki, bu hakâiki onunla ispat edeyim. Ve kudsî bir himmetim yok ki, onunla kulûbu celb edeyim. Ulvî bir deham yok ki, onunla ukulü teshir edeyim. Belki, Kur'ân-ı Hakîm'in dergâhında, bir dilenci hâdim hükmündeyim. Bu muannid ehl-i dalâletin inadını kırmak ve insafa getirmek için, Kur'ân-ı Hakîmin esrarından bazan istimdad ederim. Kerâmât-ı Kur'âniye olarak, tevafukatta bir ikram-ı İlâhî hissettim, iki elimle sarıldım.

Evet, Kur'ân'dan tereşşuh eden İşârâtü'l-İ'câz ve Risâle-i Haşirde kat'î bir işaret hissettim. Emsalleri bulunsun bulunmasın, bence bir keramet-i Kur'âniyedir.


Barla Lâhikası'ndan

b42.gif (1872 bytes)

Aziz, sıddık, sadık, çalışkan kardeşim, hizmet-i Kur'ân'da arkadaşım Refet Bey,

Senin gördüğün vazife-i Kur'âniyenin hepsi mübarektir. Cenab-ı Hak sizi muvaffak etsin, fütur vermesin, şevkinizi artırsın.

Senin vazifen yazıdan daha mühimdir. Yalnız, yazıyı terk etmeyiniz.

Uhuvvet için bir düsturu beyan edeceğim ki, o düsturu cidden nazara almalısınız:

Hayat, vahdet ve ittihadın neticesidir. İmtizaçkârâne ittihad gittiği vakit, mânevî hayat da gider.

2 g01077.gif (1621 bytes) işâret ettiği gibi, tesanüd bozulsa cemaatin tadı kaçar. Bilirsiniz ki, üç elif ayrı ayrı yazılsa kıymeti üçtür. Tesanüd-ü adedîyle içtima etse, yüz on bir kıymetinde olduğu gibi, sizin gibi üç-dört hâdim-i Hak, ayrı ayrı ve taksimü'l-a'mâl olmamak cihetiyle hareket etseler, kuvvetleri üç-dört adam kadardır. Eğer hakikî bir uhuvvetle, birbirinin faziletleriyle iftihar edecek bir tesanüdle, birbirinin aynı olmak derecede bir tefâni sırrıyla hareket etseler, o dört adam, dört yüz adam kuvvetinin kıymetindedirler.

Sizler koca Isparta'yı değil, belki büyük bir memleketi tenvir edecek elektriklerin makinistleri hükmündesiniz. Makinanın çarkları birbirine muavenete mecburdur. Hem birbirini kıskanmak değil, belki bilâkis birbirinin fazla kuvvetinden memnun olurlar. Şuurlu farz ettiğimiz bir çark, daha kuvvetli bir çarkı görse memnun olur. Çünkü vazifesini tahfif ediyor. Hak ve hakikatin, Kur'ân ve imanın hizmeti olan büyük bir hazine-i âliyeyi omuzlarında taşıyan zatlar, kuvvetli omuzlar altına girdikçe iftihar eder, minnettar olur, şükreder.

Sakın birbirinize tenkit kapısını açmayınız. Tenkit edilecek şeyler kardeşlerinizden hariç dairelerde çok var. Ben nasıl sizin meziyetinizle iftihar ediyorum, o meziyetlerden ben mahrum kaldıkça, sizde bulunduğundan memnun oluyorum, kendimindir telâkkî ediyorum. Siz de Üstadınızın nazarıyla birbirinize bakmalısınız. Adeta, herbiriniz ötekinin faziletlerine naşir olunuz.


Barla Lâhikası - Hüsrev'in mektubundan

b42.gif (1872 bytes)

Şu fıkra Hüsrev'in mektubundandır.

Sevgili ve muhterem Üstadım,

Sözlerinizin (yani risalelerinizin) herbiri birer derya-yı azîmdir. Sözlerinizden pek çok feyz alıyorum. O kadar ki, okudukça tekrar etmeyi istiyorum. Ve tekrarında duyduğum İlâhî bir zevki tarif edemeyeceğim. Bugün Sözlerinizden değil hepsini, bir tanesini alan insafla okursa, hakkı teslime ve münkir ise gittiği yolu terke, fâsık ise tevbeye mecbur olacağına kat'iyen ümitvârım.

Hüsrev


YIRMI YEDINCI MEKTUBUN ÜÇÜNCÜ ZEYLI

b42.gif (1872 bytes)

YİRMİ YEDİNCİ MEKTUBUN ÜÇÜNCÜ ZEYLİ

Said'in bir fıkrasıdır.

g01039.gif (1377 bytes)

(Nur Risalelerine çok müştak ve onların mütalâasından intibaha düşen bir doktora yazılan mektuptur. Bu üçüncü zeyle çendan münasebeti azdır; fakat kardeşlerimin fıkraları içinde bu da benim bir fıkram olsun.)

Merhaba ey kendi hastalığını teşhis edebilen bahtiyar doktor, samimî ve aziz dostum,

Senin hararetli mektubunun gösterdiği intibah-ı ruhî şâyân-ı tebriktir. Biliniz ki, mevcudat içinde en kıymettar, hayattır. Ve vazifeler içinde en kıymettar, hayata hizmettir. Ve hidemat-ı hayatiye içinde en kıymettarı, hayat-ı fâniyenin hayat-ı bâkiyeye inkılâp etmesi için sa'y etmektir. Şu hayatın bütün kıymeti ve ehemmiyeti ise, hayat-ı bâkiyeye çekirdek ve mebde ve menşe olması cihetindendir. Yoksa, hayat-ı ebediyeyi zehirleyecek ve bozacak bir tarzda şu hayat-ı fâniyeye hasr-ı nazar etmek, ânî bir şimşeği sermedî bir güneşe tercih etmek gibi bir divaneliktir.

Hakikat nazarında herkesten ziyade hasta olan, maddî ve gâfil doktorlardır. Eğer eczahane-i kudsiye-i Kur'âniyeden tiryâk-misâl imanî ilâçları alabilseler, hem kendi hastalıklarını, hem beşeriyetin yaralarını tedavi ederler, inşaallah. Senin şu intibahın senin yarana bir merhem olduğu gibi, seni dahi doktorların marazına bir ilâç yapar.

Hem bilirsin, meyus ve ümitsiz bir hastaya manevî bir tesellî, bazan bin ilâçtan daha ziyade nâfidir. Halbuki, tabiat bataklığında boğulmuş bir tabip, o biçare marîzin elîm ye'sine bir zulmet daha katar. İnşaallah bu intibahın seni öyle biçarelere medar-ı tesellî eder, nurlu bir tabip yapar. Bilirsin ki, ömür kısadır, lüzumlu işler pek çoktur. Acaba benim gibi sen dahi kafanı teftiş etsen, malûmatın içinde ne kadar lüzumsuz, faydasız, ehemmiyetsiz, odun yığınları gibi câmid şeyleri bulursun. Çünkü ben teftiş ettim, çok lüzumsuz şeyleri buldum. İşte o fennî malûmatı, o felsefî maarifi faydalı, nurlu, ruhlu yapmak çaresini aramak lâzımdır. Sen dahi Cenab-ı Haktan bir intibah iste ki, senin fikrini Hakîm-i Zülcelâlin hesabına çevirsin, tâ o odunlara bir ateş verip nurlandırsın. Lüzumsuz maarif-i fenniyen, kıymettar maarif-i İlâhiye hükmüne geçsin.

Zeki dostum, kalb çok arzu ederdi, ehl-i fenden envâr-ı imaniyeye ve esrar-ı Kur'âniyeye iştiyak derecesinde ihtiyacını hissetmek cihetinde Hulûsi Beye benzeyecek adamlar ileri atılsın. Hem madem Sözler senin vicdanınla konuşabilirler. Herbir Sözü, şahsımdan değil, belki Kur'ân'ın dellâlından sana bir mektuptur ve eczahane-i kudsiye-i Kur'âniye'den birer reçetedir farz et. Gaybûbet içinde hâzırâne bir musâhabe dairesini onlarla aç. Hem arzu ettiğin vakit bana mektup yaz. Ben cevap yazmasam da gücenme. Çünkü eskiden beri mektupları pek az yazarım. Hattâ üç senedir kardeşimin çok mektuplarına karşı bir tek yazdım.

Said Nursî


Barla Lâhikası'ndan

b42.gif (1872 bytes)

Risale-i Nur'un tesvidinde çok hizmeti sebkat eden temiz kalbli, ihlâslı, güzel bir hafız, müdakkik bir hoca olan Hafız Halid'in bir fıkrasıdır.

Risale-i Nur'un müellifi Bediüzzaman, nâdire-i cihan, hâdim-i Kur'ân Said Nursî hakkında hissiyatımdan binden birini beyan ediyorum:

Üstadım, kendisi Nur ism-i celîline mazhardır. Bu ism-i şerif, kendileri hakkında bir ism-i âzamdır. Kendi karyesinin ismi Nurs, validesinin ismi Nuriye, Kadirî üstadının ismi Nureddin, Nakşî üstadının ismi Seyyid Nur Muhammed, Kur'ân üstadlarından Hafız Nuri, hizmet-i Kur'âniyede hususî imamı Zinnûreyn; fikrini, kalbini tenvir eden âyet-i Nur olması ve müşkil mesâilini izaha vasıta olan nur temsilâtı gayet kıymettardır. Resâilin mecmuuna Risale-i Nur tesmiyesi, Nur ismi onun hakkında ism-i âzam olduğunu teyid etmektedir.

Risale-i Nur adlı harika telifatının bir kısmı Arabî olmakla beraber, Risale-i Nur eczaları şimdiye kadar yüz on dokuza bâliğ olmuştur. Herbir risale, kendi mevzuunda harikadır. Gayet yüksek olmakla beraber, Onuncu Söz ismiyle iştihar eden haşre dair olan risalesi pek harikadır, câmidir. Ulemaca sırf naklî olan haşri ve neşri, gâyet kuvvetli ve kat'î delâil-i akliyeyle ispat etmiştir. Onunla çokların imanını kurtarmışlar.

1 g01084.gif (1683 bytes)

âyetinin sırrıyla diyebilirim ki, Risale-i Nur bir kamer-i marifettir ki, şems-i hakikat olan Kur'ân-ı Mucizü'l-Beyânın nurunu istifâza eylemiş ki,

2 g01085.gif (1462 bytes)

olan meşhur kaziye-i felekiyeye mâsadak olmuştur. Hem diyebilirim ki, Üstadım Kur'ân hakkında bir kamer hükmünde olup, semâ-i risaletin şemsi olan Resul-i Ekrem Aleyhissalâtü Vesselâmdan nuru istifade edip Risale-i Nur şeklinde tezâhür etmiş.

Üstadım, başkalarında nadiren bulunan mümtaz hasletlerinden, zahirî tavrının pek fevkinde bir vaziyet gösteriyor. Zahir hale bakılsa, ilmihali bilmiyor gibi görünüyor; birden, bakarsın, bir derya kesiliyor. Mezun olduğu miktarı ve Resul-i Ekrem Aleyhissalâtü Vesselâmdan istifade derecesi nisbetinde söyler. Resul-i Ekrem Aleyhissalâtü Vesselâmdan cihet-i istifadesi olmadığı vakitlerde, yeni ay gibi mahviyet gösterir. "Bende nur yok, kıymet yok" der. Bu hasleti de tam tevazudur ve

3 g01086.gif (1300 bytes) hadîsiyle tam âmil olmasıdır.

İşte bu haslet icabatındandır ki, bizim gibi talebelerinden bazı mesâil-i ilmiyede muhalefet bulunsa, onların sözlerini, içinde arar, hak bulduğu vakit, kemal-i tevazuyla ve lezzetle kabul ederek teslim eder. "Mâşâallah," der "Siz benden daha iyi bildiniz" der. "Allah razı olsun" der. Hak ve hakikati, nefsin gurur ve enâniyetine daima tercih eder. Hattâ ben bazı meselelerde muhalefet ediyordum. Bana karşı gayet mültefit, memnunâne bir tavır alır; eğer yanlış yapsam, güzelce, damarıma dokunmayarak beni ikaz eder. Eğer güzel birşey söylemişsem, çok memnun olur.

Üstadım bilhassa hikmet-i hakikiye fenninde, yani hikmet-i şeriat ve İslâmiyet noktasında pek harikadır ve hikmet-i beşeriyede dahi çok ileridir. Hattâ o ilimde, Eflâtun ve İbn-i Sina'yı geçmiş diyebilirim.

Bundan on üç sene evvel, Darü'l-Hikmeti'l-İslâmiye âzâsından iken, küçükten beri şimdiye kadar mânen izn-i İlâhîyle onun bir muîni ve nâsırı ve muhafızı olan kutb-u Rabbânî ve kandil-i nurânî Abdülkadir-i Geylânî (aleyhi nazaru'r-Rahmânî) Hazretlerinin Fütûhu'l-Gayb risalesini tefe'ülen açtığı esnada,

4 g01087.gif (1830 bytes)

ibâresi çıktı. O ibare, onun hakkında pek mânidar olarak, Eski Said'i Yeni Said'e çevirmesine sebebiyet vermiştir.

Eski Said olduğu zamanlarda, İngilizlerin dinî suallerine gayet lâtif ve müskit bir cevap vermiştir. Ve ilm-i mantıkta, İbn-i Sina'nın telifatından geçecek Tâlikat namında harika bir risalesi var. İşkâl-i mantıkıyeyi kıyâs-ı istikrâî cihetiyle on bine kadar iblâğ edip, hiçbir âlimin yetişemediği bir derece-i ihata göstermiş. Sünuhat isminde bir risalesinde gördüm ki, Resul-i Ekrem Aleyhissalâtü Vesselâm, âlem-i mânâda, bir medresede ona ders verdiğini görmüş. O ders-i mâneviyeye binaen İşârâtü'l-İ'câz namındaki harika tefsiri yazmış. Bana birgün dedi ki:

"Harb-i Umumî hâdisat ve netâicleri mâni olmasaydı, İşârâtü'l-İ'câz'ı Allah'ın tevfiki ve izniyle altmış cilt yazacaktım. İnşaallah, Risale-i Nur, âhiren o mutasavver harika tefsirin yerini tutacak."

Üstadımla yedi-sekiz sene musahabetim esnâsında mühim meşhudatım çoktur. Fakat
5 g01088.gif (1392 bytes) mucibince, deryaya delâlet maksadıyla bu fıkra kâfi görüldü. Çünkü Üstadımdan iftirak zamanı idi; acele yazdım. Üstadım,

6 g01089.gif (1254 bytes) âyetinin sırrıyla çok defa yanlarında beni musahip bulmak hakkını ve teveccüh duasıyla yerine getireceklerine eminim.

Hafız Halid (r.h.)


ON ALTINCI MEKTUP

2

Şu Mektup 3 [image] sırrına mazhar olmuş, şiddetli yazılmamış.

Çoklar tarafından sarihan ve mânen gelen bir suale cevaptır. Şu cevabı vermek benim için hoş değil; arzu etmiyorum. Herşeyimi Cenâb-ı Hakkın tevekkülüne bağlamıştım. Fakat ben kendi halimde ve âlemimde rahat bırakılmadığım ve yüzümü dünyaya çevirdikleri için, Yeni Said değil, bilmecburiye Eski Said lisanıyla, şahsım için değil, belki dostlarımı ve Sözlerimi ehl-i dünyanın evham ve eziyetinden kurtarmak için, hakikat-i hali hem dostlarıma, hem ehl-i dünyaya ve ehl-i hükme beyan etmek için, Beş Noktayı beyan ediyorum.

BİRİNCİ NOKTA

Denilmiş: "Niçin siyasetten çekildin, hiç yanaşmıyorsun?"

Elcevap: Dokuz on sene evveldeki Eski Said, bir miktar siyasete girdi. Belki siyaset vasıtasıyla dine ve ilme hizmet edeceğim diye beyhude yoruldu. Ve gördü ki, o yol meşkûk ve müşkülâtlı ve bana nisbeten fuzuliyâne, hem en lüzumlu hizmete mâni ve hatarlı bir yoldur. Çoğu yalancılık; ve bilmeyerek ecnebî parmağına âlet olmak ihtimali var.

Hem siyasete giren, ya muvafık olur veya muhalif olur. Eğer muvafık olsa, madem memur ve meb'us değilim; o halde siyasetçilik bana fuzulî ve mâlâyâni birşeydir. Bana ihtiyaç yok ki beyhude karışayım. Eğer muhalif siyasete girsem, ya fikirle veya kuvvetle karışacağım. Eğer fikirle olsa, bana ihtiyaç yok. Çünkü mesâil tavazzuh etmiş; herkes benim gibi bilir. Beyhude çene çalmak mânâsızdır. Eğer kuvvetle ve hadise çıkarmakla muhalefet etsem, husulü meşkûk bir maksat için binler günaha girmek ihtimali var; birinin yüzünden çoklar belâya düşer. Hem on ihtimalden bir iki ihtimale binaen günahlara girmek, masumları günaha atmak vicdanım kabul etmiyor diye, Eski Said, sigara ile beraber gazeteleri ve siyaseti ve sohbet-i dünyeviye-i siyasiyeyi terk etti. Buna kat'î şahit, o vakitten beri, sekiz senedir birtek gazete ne okudum ve ne dinledim. Okuduğumu ve dinlediğimi, biri çıksın, söylesin. Halbuki, sekiz sene evvel, günde belki sekiz gazete Eski Said okuyordu. Hem beş senedir bütün dikkatle benim halime nezaret ediliyor. Siyasetvâri bir tereşşuh gören söylesin. Halbuki, benim gibi asabî ve "İnneme'l-hiyletü fî terki'l-hiyel" düsturuyla, en büyük hileyi hilesizlikte bulan pervâsız, alâkasız bir insanın, değil sekiz sene, sekiz gün bir fikri gizli kalmaz. Siyasete iştahı ve arzusu olsaydı, tetkikata, taharriyâta lüzum bırakmayarak, top güllesi gibi sadâ verecekti.

İKİNCİ NOKTA

Yeni Said niçin bu kadar şiddetle siyasetten tecennüb ediyor?

Elcevap: Milyarlar seneden ziyade olan hayat-ı ebediyeye çalışmasını ve kazanmasını, meşkûk bir iki sene hayat-ı dünyeviyeye lüzumsuz, fuzulî bir surette karışmayla feda etmemek için; hem en mühim, en lüzumlu, en saf ve en hakikatli olan hizmet-i iman ve Kur'ân için şiddetle siyasetten kaçıyor. Çünkü, diyor:

Ben ihtiyar oluyorum; bundan sonra kaç sene yaşayacağımı bilmiyorum. Öyleyse bana en mühim iş, hayat-ı ebediyeye çalışmak lâzım geliyor. Hayat-ı ebediyeyi kazanmakta en birinci vasıta ve saadet-i ebediyenin anahtarı imandır; ona çalışmak lâzım geliyor.

Fakat ilim itibarıyla insanlara dahi bir menfaat dokundurmak için şer'an hizmete mükellef olduğumdan, hizmet etmek isterim. Lâkin o hizmet, ya hayat-ı içtimaiye ve dünyeviyeye ait olacak. O ise elimden gelmez. Hem fırtınalı bir zamanda sağlam hizmet edilmez. Onun için, o ciheti bırakıp, en mühim, en lüzumlu, en selâmetli olan, imana hizmet cihetini tercih ettim. Kendi nefsime kazandığım hakaik-i imaniyeyi ve nefsimde tecrübe ettiğim mânevî ilâçları, sair insanların eline geçmek için, o kapıyı açık bırakıyorum. Belki Cenâb-ı Hak bu hizmeti kabul eder ve eski günahıma kefaret yapar. Bu hizmete karşı şeytan-ı racîmden başka hiç kimsenin-mü'min olsun, kâfir olsun, sıddık olsun, zındık olsun-karşı gelmeye hakkı yoktur. Çünkü imansızlık başka şeylere benzemiyor.

Zulümde, fıskta, kebâirde birer menhus lezzet-i şeytaniye bulunabilir. Fakat imansızlıkta hiçbir cihet-i lezzet yok. Elem içinde elemdir, zulmet içinde zulmettir, azap içinde azaptır.

İşte, böyle hadsiz bir hayat-ı ebediyeye çalışmayı ve iman gibi kudsî bir nura hizmeti bırakmak, ihtiyarlık zamanında lüzumsuz, tehlikeli siyaset oyuncaklarına atılmak, benim gibi alâkasız ve yalnız ve eski günahlarına kefaret aramaya mecbur bir adamda ne kadar hilâf-ı akıldır, ne kadar hilâf-ı hikmettir, ne derece bir divaneliktir; divaneler de anlayabilirler.

Amma "Kur'ân ve imanın hizmeti niçin beni men ediyor?" dersen, ben de derim ki:

Hakaik-i imaniye ve Kur'âniye birer elmas hükmünde olduğu halde, siyasetle âlûde olsaydım, elimdeki o elmaslar, iğfal olunabilen avam tarafından, "Acaba taraftar kazanmak için bir propaganda-i siyaset değil mi?" diye düşünürler. O elmaslara âdi şişeler nazarıyla bakabilirler. O halde, ben o siyasete temas etmekle, o elmaslara zulmederim ve kıymetlerini tenzil etmek hükmüne geçer. İşte, ey ehl-i dünya! Neden benimle uğraşıyorsunuz, beni kendi halimde bırakmıyorsunuz?

Eğer derseniz, "Şeyhler bazan işimize karışıyorlar. Sana da bazan şeyh derler"; ben de derim:

Hey efendiler, ben şeyh değilim. Ben hocayım. Buna delil: Dört senedir buradayım. Birtek adama tarikat verseydim, şüpheye hakkınız olurdu. Belki yanıma gelen herkese demişim: "İman lâzım, İslâmiyet lâzım. Tarikat zamanı değil."

Eğer derseniz, "Sana Said-i Kürdî derler. Belki sende unsuriyetperverlik fikri var, o işimize gelmiyor"; ben de derim:

Hey efendiler! Eski Said ve Yeni Said'in yazdıkları meydanda. Şahit gösteriyorum ki, ben

1

ferman-ı kat'îsiyle, eski zamandan beri menfi milliyet ve unsuriyetperverliğe, Avrupa'nın bir nevi firenk illeti olduğundan, bir zehr-i katil nazarıyla bakmışım. Ve Avrupa, o firenk illetini İslâm içine atmış, tâ tefrika versin, parçalasın, yutmasına hazır olsun diye düşünür. O firenk illetine karşı eskiden beri tedaviye çalıştığımı, talebelerim ve bana temas edenler biliyorlar.

Madem böyledir. Hey efendiler, herbir hadiseyi bahane tutup bana sıkıntı vermeye sebep nedir acaba? Şarkta bir nefer hata etse, garpta bir nefere askerlik münasebetiyle zahmet ve ceza vermek; veya İstanbul'da bir esnafın cinayetiyle Bağdat'ta bir dükkâncıyı esnaflık münasebetiyle mahkûm etmek nev'inden, her hadise-i dünyeviyede bana sıkıntı vermek hangi usulledir, hangi vicdan hükmeder, hangi maslahat iktiza eder?

ÜÇÜNCÜ NOKTA

Halimi, istirahatimi düşünen ve her musibete karşı sabırla sükûtumu istiğrap eden dostlarımın şöyle bir sualleri var ki: "Sana gelen zahmetlere, sıkıntılara nasıl tahammül ediyorsun? Halbuki eskiden çok hiddetli ve izzetli idin; ednâ bir tahkire tahammül edemezdin."

Elcevap: İki küçük hadiseyi ve hikâyeyi dinleyiniz, cevabını alınız.

Birinci hikâye: İki sene evvel benim hakkımda bir müdür sebepsiz, gıyabımda tezyifkârâne, hakaretli sözler söylemişti. Sonra bana söylediler. Bir saat kadar Eski Said damarıyla müteessir oldum. Sonra, Cenâb-ı Hakkın rahmetiyle şöyle bir hakikat kalbe geldi, sıkıntıyı izale edip o adamı da bana helâl ettirdi. O hakikat şudur:

Nefsime demiştim: Eğer onun tahkiri ve beyan ettiği kusurlar şahsıma ve nefsime ait ise, Allah ondan razı olsun ki, benim nefsimin ayıplarını söyler. Eğer doğru söylemişse, beni nefsimin terbiyesine sevk eder ve gururdan beni kurtarmaya yardımdır. Eğer yalan söylemişse, beni riyadan ve riyanın esası olan şöhret-i kâzibeden kurtarmaya yardımdır. Evet, ben nefsimle musalâha etmemişim. Çünkü terbiye etmemişim. Benim boynumda veya koynumda bir akrep bulunduğunu biri söylese veya gösterse, ondan darılmak değil, belki memnun olmak lâzım gelir.

Eğer o adamın tahkiratı, benim imana ve Kur'ân'a hizmetkârlığım sıfatıma ait ise, o bana ait değil. O adamı, beni istihdam eden Sahib-i Kur'ân'a havale ediyorum. O Azîzdir, Hakîmdir.

Eğer sırf beni sövmek, tahkir etmek, çürütmek nev'inden ise, o da bana ait değil. Ben menfi ve esir ve garip ve elim bağlı olduğundan, haysiyetimi kendi elimle düzeltmeye çalışmak bana düşmez. Belki misafir olduğum ve bana nezaret eden şu köye, sonra kazaya, sonra vilâyete hükmedenlere aittir. Bir insanın elindeki esirini tahkir etmek, sahibine aittir; o müdafaa eder.

Madem hakikat budur. Kalbim istirahat etti,

2

dedim. O vakıayı olmamış gibi saydım, unuttum. Fakat maatteessüf sonra anlaşıldı ki, Kur'ân onu helâl etmemiş.

İkinci hikâye: Şu senede işittim ki, bir hadise olmuş. O hadisenin vukuundan sonra, yalnız icmâlen vukuunu işittiğim halde, o vakıa ile ciddî alâkadarmışım gibi bir muamele gördüm. Zaten muhabere etmiyordum; etsem de, pek nadir olarak bir mesele-i imaniyeyi bir dostuma yazardım. Hattâ dört senede kardeşime bir tek mektup yazdım. Ve ihtilâttan hem ben kendimi men ediyordum, hem de ehl-i dünya beni men ediyordu. Yalnız bir iki ahbapla haftada bir defa görüşebiliyordum. Köye gelen misafirler ise, ayda bir ikisi, bazı bir iki dakika, bir mesele-i âhirete dair benimle görüşüyordu. Bu gurbet halimde, garip, yalnız, kimsesiz, nafaka için çalışmaya benim gibilere muvafık olmayan bir köyde, herşeyden, herkesten men edildim. Hattâ, dört sene evvel, harap olmuş bir camii tamir ettirdim. Memleketimde imamlık ve vaizlik vesikam elimde olduğundan, o camide dört senedir-Allah kabul etsin-imamlık ettiğim halde, şu mübarek geçen Ramazan'da mescide gidemedim. Bazan yalnız namazımı kıldım, cemaatle kılınan namazın yirmi beş sevabından ve hayrından mahrum kaldım.

İşte, başıma gelen bu iki hadiseye karşı, aynen iki sene evvel o memurun bana karşı muamelesine gösterdiğim sabır ve tahammülü gösterdim. İnşaallah devam da ettireceğim. Şöyle de düşünüyorum ve diyorum ki:

Eğer ehl-i dünya tarafından başıma gelen şu eziyet, şu sıkıntı, şu tazyik, ayıplı ve kusurlu nefsim için ise, helâl ediyorum. Benim nefsim belki bununla ıslah-ı hal eder; hem ona keffâretüzzünub olur. Dünya misafirhanesinin safâsını çok gördüm. Azıcık cefâsını görsem, yine şükrederim.

Eğer imana ve Kur'ân'a hizmetkârlığım cihetiyle ehl-i dünya beni tazyik ediyorsa, onun müdafaası bana ait değil. Onu, Azîz-i Cebbâra havale ediyorum.

Eğer asılsız ve riyaya sebep ve ihlâsı kıracak bir şöhret-i kâzibeyi kırmak için teveccüh-ü âmmeyi hakkımda bozmak murad ise, onlara rahmet! Çünkü teveccüh-ü âmmeye mazhar olmak ve halkların nazarında şöhret kazanmak, benim gibi adamlara zarardır zannederim. Benimle temas edenler beni bilirler ki, şahsıma karşı hürmet istemiyorum, belki nefret ediyorum. Hattâ kıymettar mühim bir dostumu, fazla hürmeti için belki elli defa tekdir etmişim.

Eğer beni çürütmek ve efkâr-ı âmmeden düşürtmek, iskat ettirmekten muradları, tercümanlık ettiğim hakaik-i imaniye ve Kur'âniyeye ait ise, beyhudedir. Zira Kur'ân yıldızlarına perde çekilmez. Gözünü kapayan, yalnız kendi görmez; başkasına gece yapamaz.

DÖRDÜNCÜ NOKTA

Evhamlı birkaç sualin cevabıdır.

BİRİNCİSİ: Ehl-i dünya bana der: "Neyle yaşıyorsun? Çalışmadan nasıl geçiniyorsun? Memleketimizde tembelce oturanları ve başkasının sa'yiyle geçinenleri istemiyoruz."

Elcevap: Ben iktisat ve bereketle yaşıyorum. Rezzâkımdan başka kimsenin minnetini almıyorum ve almamaya da karar vermişim. Evet, günde yüz para, belki kırk para ile yaşayan bir adam, başkasının minnetini almaz.

Şu meselenin izahını hiç arzu etmiyordum. Belki bir gururu ve bir enaniyeti ihsas eder fikriyle, beyan etmek bana pek nâhoştur. Fakat, madem ehl-i dünya evhamlı bir surette soruyorlar. Ben de derim ki:

Küçüklüğümden beri halkların malını kabul etmemek (velev zekât dahi olsa), hem maaşı kabul etmemek (yalnız bir iki sene Dârü'l-Hikmeti'l-İslâmiyede dostlarımın icbarıyla kabul etmeye mecbur oldum), o parayı da mânen millete iade ettik. Hem maişet-i dünyeviye için minnet altına girmemek, bütün ömrümde bir düstur-u hayatımdır. Ehl-i memleketim ve başka yerlerde beni tanıyanlar bunu biliyorlar. Bu beş seneki nefyimde, çok dostlar bana hediyelerini kabul ettirmek için çok çalıştılar; kabul etmedim. "Öyleyse nasıl idare edersin?" denilse, derim:

Bereket ve ikram-ı İlâhî ile yaşıyorum. Nefsim çendan her hakarete, her ihanete müstehak ise de, fakat Kur'ân hizmetinin kerameti olarak, erzak hususunda, ikram-ı İlâhî olan berekete mazhar oluyorum. 3 [image] sırrıyla, Cenâb-ı Hakkın bana ettiği ihsânâtı yad edip, bir şükr-ü mânevî nev'inde birkaç nümunesini söyleyeceğim. Bir şükr-ü mânevî olmakla beraber, korkuyorum ki, bir riya ve gururu ihsas ederek o mübarek bereket kesilsin. Çünkü müftehirâne gizli bereketi izhar etmek, kesilmesine sebep olur. Fakat, ne çare, söylemeye mecbur oldum.

İşte birisi: Şu altı aydır otuz altı ekmekten ibaret bir kile buğday bana kâfi geldi. Daha var, bitmemiş. Ne miktar kifayetHAŞİYE edecek, bilmiyorum.

İkincisi: Şu mübarek Ramazan'da, yalnız iki haneden bana yemek geldi; ikisi de beni hasta etti. Anladım ki, başkasının yemeğini yemekten memnûum. Mütebâkisi, bütün Ramazan'da benim idareme bakan mübarek bir hanenin ve sadık bir arkadaşım olan o hane sahibi Abdullah Çavuş'un ihbarı ve şehadetiyle, üç ekmek, bir kıyye pirinç bana kâfi gelmiştir. Hattâ o pirinç, on beş gün Ramazan'dan sonra bitmiştir.

Üçüncüsü: Dağda, üç ay, bana ve misafirlerime bir kıyye tereyağı, hergün ekmekle beraber yemek şartıyla, kâfi geldi. Hattâ, Süleyman isminde mübarek bir misafirim vardı. Benim ekmeğim de ve onun ekmeği de bitiyordu. Çarşamba günüydü, dedim ona: "Git, ekmek getir." İki saat, her tarafımızda kimse yok ki oradan ekmek alınsın. "Cuma gecesi senin yanında bu dağda beraber dua etmek arzu ediyorum" dedi. Ben de dedim: "Tevekkelnâ alâllah, kal."

Sonra, hiç münasebeti olmadığı halde ve bir bahane yokken, ikimiz yürüye yürüye bir dağın tepesine çıktık. İbrikte bir parça su vardı. Bir parça şekerle çayımız vardı. Dedim: "Kardeşim, bir parça çay yap."

O ona başladı. Ben de derin bir dereye bakar bir katran ağacı altında oturdum. Müteessifâne şöyle düşündüm ki: Küflenmiş bir parça ekmeğimiz var; bu akşam ancak ikimize yeter. İki gün nasıl yapacağız ve bu sâfi-kalb adama ne diyeceğim diye düşünmedeyken, birden bire başım çevrilir gibi başımı çevirdim. Gördüm ki, koca bir ekmek, katran ağacının üstünde, dalları içinde bize bakıyor. Dedim: "Süleyman, müjde! Cenâb-ı Hak bize rızık verdi."

O ekmeği aldık; bakıyoruz ki, kuşlar ve hayvânât-ı vahşiye, hiçbiri ilişmemiş. Yirmi otuz gündür hiçbir insan o tepeye çıkmamıştı. O ekmek ikimize iki gün kâfi geldi. Biz yerken, bitmek üzereyken, dört sene sadık bir sıddîkım olan müstakim Süleyman, ekmekle aşağıdan çıkageldi.

Dördüncüsü: Şu üstümdeki sakoyu, yedi sene evvel eski olarak almıştım. Beş senedir elbise, çamaşır, pabuç, çorap için dört buçuk lira ile idare ettim. Bereket, iktisat ve rahmet-i İlâhiye bana kâfi geldi.

İşte, şu nümuneler gibi çok şeyler var ve bereket-i İlâhiyenin çok cihetleri var. Bu köy halkı çoğunu bilirler. Fakat sakın bunları fahr için zikrediyorum zannetmeyiniz. Belki mecbur oldum. Hem benim için iyiliğe bir medar olduğunu düşünmeyiniz. Bu bereketler, ya yanıma gelen hâlis dostlarıma ihsandır; veya hizmet-i Kur'âniyeye bir ikramdır; veya iktisadın bereketli bir menfaatidir; veyahut "Yâ Rahîm, yâ Rahîm" ile zikreden ve yanımda bulunan dört kedinin rızıklarıdır ki, bereket suretinde gelir, ben de ondan istifade ederim. Evet, hazin mırmırlarını dinlesen, "Yâ Rahîm, yâ Rahîm" çektiklerini anlarsın.

Kedi bahsi geldi, tavuğu hatıra getirdi. Bir tavuğum var. Şu kışta yumurta makinesi gibi, pek az fasılayla hergün rahmet hazinesinden bana bir yumurta getiriyordu. Hem birgün iki yumurta getirdi, ben de hayrette kaldım. Dostlarımdan sordum, "Böyle olur mu?" dedim. Dediler: "Belki bir ihsan-ı İlâhîdir." Hem şu tavuğun yazın çıkardığı bir küçük yavrusu vardı. Ramazan-ı Şerifin başında yumurtaya başladı, tâ kırk gün devam etti. Hem küçük, hem kışta, hem Ramazan'da bu mübarek hali bir ikram-ı Rabbânî olduğuna, ne benim ve ne de bana hizmet edenlerin şüphemiz kalmadı. Hem ne vakit annesi kesti, hemen o başladı, beni yumurtasız bırakmadı.

İKİNCİ VEHİMLİ SUAL: Ehl-i dünya diyorlar ki: "Sana nasıl emniyet edeceğiz ki, sen dünyamıza karışmayacaksın? Seni serbest bıraksak belki dünyamıza karışırsın. Hem nasıl bileceğiz ki, sen kurnazlık yapmıyorsun? Kendini târik-i dünya gösterip, halkın malını zâhiren almaz, gizli alır bir kurnazlık olmadığını nasıl bileceğiz?"

Elcevap: Yirmi sene evvelki Divan-ı Harb-i Örfîde ve hürriyetten daha evvel zamanda çoklara malûm hal ve vaziyetim ve İki Mekteb-i Musibetin Şehadetnâmesi namında Divan-ı Harpteki müdafaatım kat'î gösterir ki, değil kurnazlık, belki ednâ bir hileye tenezzül etmez bir tarzda hayat geçirmişim. Eğer hile olsaydı, bu beş sene zarfında sizlere temellükkârâne bir müracaat edilecekti. Hileli adam kendini sevdirir, kendini çekmez. İğfal ve aldatmaya daima çalışır. Halbuki, bana karşı en mühim hücumlara ve tenkitlere mukabil, tezellüle tenezzül etmedim. "Tevekkeltü alâllah" deyip ehl-i dünyaya arkamı çevirdim.

Hem de âhireti bilen ve dünyanın hakikatini keşfeden, aklı varsa pişman olmaz, yeniden dünyaya dönüp uğraşmaz. Elli seneden sonra, alâkasız, tek başıyla bir adam, hayat-ı ebediyesine dünyanın bir iki sene gevezeliğine, şarlatanlığına feda etmez. Feda etse kurnazlık olmaz, belki ebleh bir divane olur. Ebleh bir divanenin elinden ne gelir ki onunla uğraşılsın?

Amma zâhiren târik-i dünya, bâtınen tâlib-i dünya şüphesi ise:

1 [image] sırrınca, ben nefsimi tebrie etmiyorum. Nefsim her fenalığı ister. Fakat şu fâni dünyada, şu muvakkat misafirhanede, ihtiyarlık zamanında, kısa bir ömürde, az bir lezzet için, ebedî, daimî hayatını ve saadet-i ebediyesini berbat etmek, ehl-i aklın kârı değil. Ehl-i aklın ve zîşuurun kârı olmadığından, nefs-i emmârem ister istemez akla tâbi olmuştur.

ÜÇÜNCÜ VEHİMLİ SUAL: Ehl-i dünya diyorlar ki: "Sen bizi sever misin? Beğeniyor musun? Eğer seversen, neden bize küsüp karışmıyorsun? Eğer beğenmiyorsan bize muarızsın. Biz muarızlarımızı ezeriz."

Elcevap: Ben değil sizi, belki dünyanızı sevseydim, dünyadan çekilmezdim. Ne sizi ve ne de dünyanızı beğenmiyorum. Fakat karışmıyorum. Çünkü ben başka maksattayım; başka noktalar benim kalbimi doldurmuş, başka şeyleri düşünmeye kalbimde yer bırakmamış. Sizin vazifeniz ele bakmaktır, kalbe bakmak değil. Çünkü idarenizi, âsâyişinizi istiyorsunuz. El karışmadığı vakit, ne hakkınız var ki, hiç lâyık olmadığınız halde "Kalb de bizi sevsin" demeye?

Kalbe karışsanız: Evet, ben nasıl bu kış içinde baharı temenni ediyorum ve arzu ediyorum; fakat irade edemiyorum, getirmeye teşebbüs edemiyorum. Öyle de, hal-i âlemin salâhını temenni ediyorum, dua ediyorum ve ehl-i dünyanın ıslahını arzu ediyorum. Fakat irade edemiyorum; çünkü elimden gelmiyor. Bilfiil teşebbüs edemiyorum; çünkü ne vazifemdir, ne de iktidarım var.

DÖRDÜNCÜ ŞÜPHELİ SUAL: Ehl-i dünya diyorlar ki: "O kadar belâlar gördük ki, kimseye emniyetimiz kalmadı. Sana nasıl emin olabiliriz ki, fırsat senin eline geçse, arzu ettiğin gibi karışmazsın?"

Elcevap: Evvelki noktalar size emniyet vermekle beraber, memleketimde, talebe ve akrabam içinde, beni dinleyenlerin ortasında, heyecanlı hadiseler içinde dünyanıza karışmadığım halde, diyar-ı gurbette ve yalnız, tek başıyla, garip, zayıf, âciz, bütün kuvvetiyle âhirete müteveccih, ihtilâttan, muhabereden kesilmiş, iman ve âhiret münasebetiyle uzaktan uzağa yalnız bazı ehl-i âhireti dost bulan ve başka herkese yabanî ve herkes de ona yabanî nazarıyla bakan bir insan, semeresiz, tehlikeli dünyanıza karışsa, muzaaf bir divane olmak gerektir.

BEŞİNCİ NOKTA

Beş küçük meseleye dairdir.

BİRİNCİSİ: Ehl-i dünya bana diyorlar ki: "Bizim usul-ü medeniyetimizi, tarz-ı hayatımızı ve suret-i telebbüsümüzü niçin sen kendine tatbik etmiyorsun? Demek bize muarızsın."

Ben de derim: Hey efendiler! Ne hakla bana usul-ü medeniyetinizi teklif ediyorsunuz? Halbuki siz, beni hukuk-u medeniyetten iskat etmiş gibi, haksız olarak beş sene bir köyde muhabereden ve ihtilâttan memnu bir tarzda ikamet ettirdiniz. Her menfiyi şehirlerde dost ve akrabasıyla beraber bıraktınız ve sonra vesika verdiğiniz halde, sebepsiz beni tecrid edip, bir iki tane müstesna, hiçbir hemşehriyle görüştürmediniz. Demek beni efrad-ı milletten ve raiyetten saymıyorsunuz. Nasıl kanun-u medeniyetinizin bana tatbikini teklif ediyorsunuz? Dünyayı bana zindan ettiniz. Zindanda olan bir adama böyle şeyler teklif edilmez. Siz bana dünya kapısını kapadınız. Ben de âhiret kapısını çaldım; rahmet-i İlâhiye açtı. Âhiret kapısında bulunan bir adama, dünyanın karma karışık usul ve âdâtı ona nasıl teklif edilir? Ne vakit beni serbest bırakıp, memleketime iade edip hukukumu verdiniz; o vakit usulünüzün tatbikini isteyebilirsiniz.

İKİNCİ MESELE: Ehl-i dünya diyorlar ki: "Bize ahkâm-ı diniyeyi ve hakaik-i İslâmiyeyi talim edecek resmî bir dairemiz var. Sen ne salâhiyetle neşriyat-ı diniye yapıyorsun? Sen madem nefye mahkûmsun; bu işlere karışmaya hakkın yok."

Elcevap: Hak ve hakikat inhisar altına alınmaz. İman ve Kur'ân nasıl inhisar altına alınabilir? Siz dünyanızın usulünü, kanununu inhisar altına alabilirsiniz. Fakat hakaik-i imaniye ve esâsât-ı Kur'âniye, resmî bir şekilde ve ücret mukabilinde, dünya muamelâtı suretine sokulmaz. Belki, bir mevhibe-i İlâhiye olan o esrar, hâlis bir niyetle ve dünyadan ve huzûzât-ı nefsaniyeden tecerrüd etmek vesilesiyle o feyizler gelebilir.

Hem de sizin o resmî daireniz dahi, memleketteyken beni vaiz kabul etti, tayin etti. Ben o vaizliği kabul ettim, fakat maaşını terk ettim. Elimde vesikam var. Vaizlik, imamlık vesikasıyla her yerde amel edebilirim. Çünkü benim nefyim haksız olmuştur. Hem menfiler madem iade edildi; eski vesikalarımın hükmü bâkidir.

Saniyen: Yazdığım hakaik-i imaniyeyi doğrudan doğruya nefsime hitap etmişim. Herkesi davet etmiyorum. Belki ruhları muhtaç ve kalbleri yaralı olanlar, o edviye-i Kur'âniyeyi arayıp buluyorlar. Yalnız, medar-ı maişetim için, yeni huruf çıkmadan evvel, haşre dair bir risalemi tab ettirdim. Bunu da, bana karşı insafsız eski vali, o risaleyi tetkik edip, tenkit edecek bir cihet bulamadığı için ilişemedi.

ÜÇÜNCÜ MESELE: Benim bazı dostlarım, ehl-i dünya bana şüpheli baktıkları için, ehl-i dünyaya hoş görünmek için benden zâhiren teberri ediyorlar, belki tenkit ediyorlar. Halbuki, kurnaz ehl-i dünya, bunların teberrisini ve bana karşı içtinaplarını, o ehl-i dünyaya sadakate değil, belki bir nevi riyaya, vicdansızlığa hamledip o dostlarıma karşı fena nazarla bakıyorlar.

Ben de derim: Ey âhiret dostlarım! Benim Kur'ân'a hizmetkârlığımdan teberri edip kaçmayınız. Çünkü, inşaallah benden size zarar gelmez. Eğer faraza musibet gelse veya bana zulmedilse, siz benden teberriyle kurtulamazsınız. O hal ile, musibete ve tokada daha ziyade istihkak kesb edersiniz. Hem ne var ki evhama düşüyorsunuz?

DÖRDÜNCÜ MESELE: Şu nefiy zamanında görüyorum ki, hodfuruş ve siyaset bataklığına düşmüş bazı insanlar, bana tarafgirâne, rakibâne bir nazarla bakıyorlar. Güya ben de onlar gibi dünya cereyanlarıyla alâkadarım!

Hey efendiler! Ben imanın cereyanındayım. Karşımda imansızlık cereyanı var. Başka cereyanlarla alâkam yok. O adamlardan ücret mukabilinde iş görenler, belki kendilerini bir derece mazur görüyor. Fakat ücretsiz, hamiyet namına bana karşı tarafgirâne, rakibâne vaziyet almak ve ilişmek ve eziyet etmek, gayet fena bir hatadır. Çünkü, sabıkan ispat edildiği gibi, siyaset-i dünya ile hiç alâkadar değilim. Yalnız, bütün vaktimi ve hayatımı hakaik-i imaniye ve Kur'âniyeye hasr ve vakfetmişim. Madem böyledir; bana eziyet verip rakibâne ilişen adam düşünsün ki, o muamelesi zındıka ve imansızlık namına imana ilişmek hükmüne geçer.

BEŞİNCİ MESELE: Dünya madem fânidir. Hem madem ömür kısadır. Hem madem gayet lüzumlu vazifeler çoktur. Hem madem hayat-ı ebediye burada kazanılacaktır. Hem madem dünya sahipsiz değil. Hem madem şu misafirhane-i dünyanın gayet Hakîm ve Kerîm bir müdebbiri var. Hem madem ne iyilik ve ne fenalık cezasız kalmayacaktır. Hem madem 2

sırrınca teklif-i mâlâyutak yoktur. Hem madem zararsız yol, zararlı yola müreccahtır. Hem madem dünyevî dostlar ve rütbeler kabir kapısına kadardır.

Elbette, en bahtiyar odur ki, dünya için âhireti unutmasın, âhiretini dünyaya feda etmesin, hayat-ı ebediyesini hayat-ı dünyeviye için bozmasın, mâlâyâni şeylerle ömrünü telef etmesin, kendini misafir telâkki edip misafirhane sahibinin emirlerine göre hareket etsin, selâmetle kabir kapısını açıp saadet-i ebediyeye girsin.HAŞİYE

On Altıncı Mektubun Zeyli

3

Ehl-i dünya, sebepsiz, benim gibi âciz, garip bir adamdan tevehhüm edip, binler adam kuvvetinde tahayyül ederek beni çok kayıtlar altına almışlar. Barla'nın bir mahallesi olan Bedre'de ve Barla'nın bir dağında bir iki gece kalmaklığıma müsaade etmemişler. İşittim ki, diyorlar: "Said elli bin nefer kuvvetindedir; onun için serbest bırakmıyoruz."

Ben de derim ki: Ey bedbaht ehl-i dünya! Bütün kuvvetinizle dünyaya çalıştığınız halde, neden dünyanın işini dahi bilmiyorsunuz, divane gibi hükmediyorsunuz? Eğer korkunuz şahsımdan ise, elli bin nefer değil, belki bir nefer elli defa benden ziyade işler görebilir. Yani, odamın kapısında durup bana "Çıkmayacaksın" diyebilir.

Eğer korkunuz mesleğimden ve Kur'ân'a ait dellâllığımdan ve kuvve-i mâneviye-i imaniyeden ise, elli bin nefer değil, yanlışsınız, meslek itibarıyla elli milyon kuvvetindeyim, haberiniz olsun! Çünkü, Kur'ân-ı Hakîmin kuvvetiyle, sizin dinsizleriniz dahil olduğu halde bütün Avrupa'ya meydan okuyorum. Bütün neşrettiğim envâr-ı imaniye ile, onların fünun-u müsbete ve tabiat dedikleri muhkem kalelerini zirüzeber etmişim. Onların en büyük dinsiz filozoflarını hayvandan aşağı düşürmüşüm. Dinsizleriniz dahi içinde bulunan bütün Avrupa toplansa, Allah'ın tevfikiyle, beni o mesleğimin bir meselesinden geri çeviremezler, inşaallah mağlûp edemezler.

Madem böyledir; ben sizin dünyanıza karışmıyorum, siz de benim âhiretime karışmayınız. Karışsanız da beyhudedir!

Takdir-i Hüdâ kuvve-i bâzû ile dönmez,
Bir şem'a ki Mevlâ yaka, üflemekle sönmez!

Benim hakkımda, müstesna bir surette, pek ziyade ehl-i dünya tevehhüm edip âdetâ korkuyorlar. Bende bulunmayan ve bulunsa dahi siyasî bir kusur teşkil etmeyen ve ittihama medar olmayan şeyhlik, büyüklük, hanedan, aşiret sahibi, nüfuzlu, etbâı çok, hemşehrileriyle görüşmek, dünya ahvâliyle alâkadar olmak, hattâ siyasete girmek, hattâ muhalif olmak gibi, bende bulunmayan emirleri tahayyül ederek evhâma düşmüşler. Hattâ hapiste ve hariçteki, yani kendilerince kabil-i af olmayanların dahi aflarını müzakere ettikleri sırada, beni âdetâ herşeyden men ettiler.

Fena ve fâni bir adamın, güzel ve bâki şöyle bir sözü var:

Zulmün topu var, güllesi var, kal'ası varsa,
Hakkın da bükülmez kolu, dönmez yüzü vardır.

Ben de derim:

Ehl-i dünyanın hükmü var, şevketi var, kuvveti varsa,
Kur'ân'ın feyziyle, hâdiminde de
Şaşırmaz ilmi, susmaz sözü vardır,
Yanılmaz kalbi, sönmez nuru vardır.

Çok dostlarla beraber, bana nezaret eden bir kumandan, mükerreren sual ettiler: "Neden vesika için müracaat etmiyorsun, istida vermiyorsun?"

Elcevap: Beş altı sebep için müracaat etmiyorum ve edemiyorum:

Birincisi: Ben ehl-i dünyanın dünyasına karışmadım ki, onların mahkûmu olayım, onlara müracaat edeyim. Ben kader-i İlâhînin mahkûmuyum ve ona karşı kusurum var; ona müracaat ediyorum.

İkincisi: Bu dünya çabuk tebeddül eder bir misafirhane olduğunu yakinen iman edip bildim. Onun için, hakikî vatan değil, her yer birdir. Madem vatanımda bâki kalmayacağım; beyhude ona karşı çabalamak, oraya gitmek bir şeye yaramıyor. Madem her yer misafirhanedir; eğer misafirhane sahibinin rahmeti yar ise, herkes yardır, her yer yarar. Eğer yar değilse, her yer kalbe dardır ve herkes düşmandır.

Üçüncüsü: Müracaat kanun dairesinde olur. Halbuki bu altı senedir bana karşı muamele keyfî ve fevkalkanundur. Menfiler kanunuyla bana muamele edilmedi. Hukuk-u medeniyetten ve belki hukuk-u dünyeviyeden iskat edilmiş bir tarzda bana baktılar. Bu fevkalkanun muamele edenlere kanun namına müracaat mânâsız olur.

Dördüncüsü: Bu sene, buranın müdürü, benim namıma, Barla'nın bir mahallesi hükmünde olan Bedre karyesinde tebdil-i hava için birkaç gün kalmaya dair müracaat etti; müsaade etmediler. Böyle ehemmiyetsiz bir ihtiyacıma cevab-ı red verenlere nasıl müracaat edilir? Müracaat edilse, zillet içinde faydasız bir tezellül olur.

Beşincisi: Haksızlığı hak iddia edenlere karşı hak dâvâ etmek ve onlara müracaat etmek bir haksızlıktır, hakka karşı bir hürmetsizliktir. Ben bu haksızlığı ve hakka karşı hürmetsizliği irtikâp etmek istemem vesselâm.

Altıncı sebep: Bana karşı ehl-i dünyanın verdiği sıkıntı, siyaset için değil. Çünkü onlar da bilirler ki siyasete karışmıyorum, siyasetten kaçıyorum. Belki, bilerek veya bilmeyerek, zındıka hesabına, benim dine merbutiyetimden beni tâzip ediyorlar. Öyleyse, onlara müracaat etmek, dinden pişmanlık göstermek ve meslek-i zındıkayı okşamak demektir.

Hem ben onlara müracaat ve dehalet ettikçe; âdil olan kader-i İlâhî, beni onların zalim eliyle tâzip edecektir. Çünkü onlar diyanete merbutiyetimden beni sıkıyorlar; kader ise, benim diyanette ve ihlâsta noksaniyetim var, ara sıra ehl-i dünyaya riyakârlıklarımdan için beni sıkıyor. Öyleyse, şimdilik şu sıkıntıdan kurtuluşum yok. Eğer ehl-i dünyaya müracaat etsem, kader der: "Ey riyakâr, bu müracaatın cezasını çek." Eğer müracaat etmezsem, ehl-i dünya der: "Bizi tanımıyorsun, sıkıntıda kal."

Yedinci sebep: Malûmdur ki, bir memurun vazifesi, heyet-i içtimaiyeye muzır eşhâsa meydan vermemek ve nâfilere yardım etmektir. Halbuki, beni nezaret altına alan memur, kabir kapısına gelen, misafir bir ihtiyar adama, Lâ ilâhe illâllah'taki, imanın lâtîf bir zevkini izah ettiğim vakit, bir cürm-ü meşhut halinde beni yakalamak gibi, çok zaman yanıma gelmediği halde, o vakit güya bir kabahat işliyorum gibi yanıma geldi. İhlâsla dinleyen o biçareyi de mahrum bıraktı, beni de hiddete getirdi. Halbuki, burada bazı adamlar vardı; o onlara ehemmiyet vermiyordu. Sonra, edepsizliklerde ve köydeki hayat-ı içtimaiyeye zehir verecek surette bulundukları vakit, onlara iltifat etmeye ve takdir etmeye başladı.

Hem malûmdur ki, zindanda yüz cinayeti bulunan bir adam, nezarete memur zabit olsun, nefer olsun, her zaman onlarla görüşebilir. Halbuki birkaç senedir, hem âmir, hem nezarete memur hükûmet-i milliyece iki mühim zat, kaç defa odamın yanından geçtikleri halde, kat'â ve asla ne benimle görüştüler ve ne de halimi sordular. Ben evvel zannettim ki, adâvetlerinden yanaşmıyorlar. Sonra tahakkuk etti ki, evhamlarından, güya ben onları yutacağım gibi kaçıyorlar!

İşte şu adamlar gibi eczası ve memurları bulunan bir hükûmeti hükûmet diyerek merci tanıyıp müracaat etmek kâr-ı akıl değil, beyhude bir zillettir. Eski Said olsaydı, Antere gibi diyecekti:

4

Eski Said yok. Yeni Said ise, ehl-i dünya ile konuşmayı mânâsız görüyor. "Dünyaları başlarını yesin! Ne yaparlarsa yapsınlar; mahkeme-i kübrâda onlarla muhakeme olacağız" der, sükût eder.

Adem-i müracaatımın sebeplerinden sekizincisi: "Gayr-ı meşru bir muhabbetin neticesi, merhametsiz bir adâvet olduğu" kaidesince, âdil olan kader-i İlâhî, lâyık olmadıkları halde meylettiğim şu ehl-i dünyanın zalim eliyle beni tâzip ediyor. Ben de bu azâba müstehakım deyip sükût ediyordum. Çünkü, Harb-i Umumîde gönüllü alay kumandanı olarak iki sene çalıştım, çarpıştım. Ordu Kumandanı ve Enver Paşa takdiratı altında, kıymettar talebelerimi, dostlarımı feda ettim. Yaralanıp esir düştüm. Esaretten geldikten sonra, Hutuvât-ı Sitte gibi eserlerimle kendimi tehlikeye atıp, İngilizlerin İstanbul'a tasallutu altında, İngilizlerin başlarına vurdum. Şu beni işkenceli ve sebepsiz esaret altına alanlara yardım ettim.

İşte, onlar da bana o yardım cezasını böyle veriyorlar. Üç sene Rusya'da, esaretimde çektiğim zahmet ve sıkıntıyı, burada bu dostlarım bana üç ayda çektirdiler. Halbuki, Ruslar beni Kürt gönüllü kumandanı suretinde, Kazakları ve esirleri kesen gaddar adam nazarıyla bana baktıkları halde, beni dersten men etmediler. Arkadaşım olan doksan esir zabitlerin kısm-ı ekserisine ders veriyordum. Bir defa Rus kumandanı geldi, dinledi. Türkçe bilmediği için, siyasî ders zannetti, bir defa beni men etti; sonra yine izin verdi. Hem aynı kışlada bir odayı cami yaptık. Ben imamlık yapıyordum. Hiç müdahale etmediler, ihtilâttan men etmediler, beni muhabereden kesmediler.

Halbuki, bu dostlarım, güya vatandaşlarım ve dindaşlarım ve onların menfaat-i imaniyelerine uğraştığım adamlar, hiçbir sebep yokken, siyasetten ve dünyadan alâkamı kestiğimi bilirlerken, üç sene değil, belki beni altı sene sıkıntılı bir esaret altına aldılar, ihtilâttan men ettiler. Vesikam olduğu halde, dersten, hattâ odamda hususî dersimi de men ettiler, muhabereye sed çektiler. Hattâ, vesikam olduğu halde, kendim tamir ettiğim ve dört sene imamlık ettiğim mescidimden beni men ettiler. Şimdi dahi cemaat sevabından beni mahrum etmek için-daimî cemaatim ve âhiret kardeşlerim-mahsus üç adama dahi imamet etmemi kabul etmiyorlar. Hem, istemediğim halde birisi bana iyi dese, bana nezaret eden memur kıskanarak kızıyor, nüfuzunu kırayım diye vicdansızcasına tedbirler yapıyor, âmirlerinden iltifat görmek için beni tâciz ediyor.

İşte, böyle vaziyette bir adam, Cenâb-ı Haktan başka kime müracaat eder? Hâkim, kendi müddei olsa, elbette ona şekvâ edilmez. Gel, sen söyle, bu hale ne diyeceğiz?

Sen ne dersen de, ben derim ki: Bu dostlarım içinde çok münafıklar var. Münafık kâfirden eşeddir. Onun için, kâfir Rus'un bana çektirmediğini çektiriyorlar.

Hey bedbahtlar! Ben size ne yaptım ve ne yapıyorum? İmanınızın kurtulmasına ve saadet-i ebediyenize hizmet ediyorum. Demek hizmetim hâlis, lillâh için olmamış ki, aksülâmel oluyor; siz, ona mukabil her fırsatta beni incitiyorsunuz. Elbette mahkeme-i kübrâda sizinle görüşeceğiz.

1

derim.

El-Bâkî Hüve'l-Bâkî
Said Nursî


Kastamonıu Lâhikası - Âhiret kardeşlerime mühim bir ihtar...

b42.gif (1872 bytes)

Âhiret kardeşlerime mühim bir ihtar

İki maddedir.

Birincisi: Risale-i Nur'a intisap eden zâtın en ehemmiyetli vazifesi, onu yazmak ve yazdırmaktır ve intişarına yardım etmektir. Onu yazan veya yazdıran, "Risale-i Nur talebesi" ünvanını alır. Ve o ünvan altında, her yirmi dört saatte benim lisanımla belki yüz defa, bazan daha ziyade hayırlı dualarımda ve mânevî kazançlarımda hissedar olmakla beraber, benim gibi dua eden kıymettar binler kardeşlerin ve Risale-i Nur talebelerinin dualarına ve kazançlarına dahi hissedar olur.

Hem, dört vecihle dört nevi ibadet-i makbule hükmünde bulunan kitabetinde, hem imanını kuvvetlendirmek, hem başkalarının imanlarını tehlikeden kurtarmasına çalışmak, hem hadisin hükmüyle, bir saat tefekkür bazan bir sene kadar bir ibadet hükmüne geçen tefekkür-ü imanîyi elde etmek ve ettirmek, hem hüsn-ü hattı olmayan ve vaziyeti çok ağır bulunan Üstadına yardım etmekle hasenatına iştirak etmek gibi çok faydaları elde edebilir. Ben kasemle temin ederim ki, bir küçük risaleyi kendine bilerek yazan adam, bana büyük bir hediye hükmüne geçer; belki herbir sayfası bir okka şeker kadar beni memnun eder.

İkinci madde: Maatteessüf, Risale-i Nur'un, imansız ve emansız cin ve insî düşmanları onun çelik gibi metin kalelerine ve elmas kılıç gibi kuvvetli hüccetlerine mukabele edemediklerinden çok gizli desiseler ve hafî vasıtalarla, haberleri olmadan yazanların şevklerini kırmak ve fütur vermek ve yazıdan vazgeçirmek cihetinde şeytancasına hücum edip darbe vuruyorlar. Hususan burada ihtiyaç pek çok ve yazıcılar çok az ve düşmanlar çok dikkatli, kısmen talebeler mukavemetsiz olduğundan, bu memleketi o Nurlardan bir derece mahrum ediyor.

Benimle hakikat meşrebinde sohbet etmek ve görüşmek isteyen adam hangi risaleyi açsa, benimle değil, hâdim-i Kur'ân olan Üstadıyla görüşür ve hakaik-i imaniyeden zevkle bir ders alabilir.


Kastamonu Lahikası'ndan - Sabri'nin mektubu yolda iken...

Sabri'nin mektubu yolda iken ve gelmeden evvel o mektubun mânevî tesiriyle bu âyeti ve 13 d01058.gif (322 bytes) âyetiyle beraber düşünürken hatırıma geldi. Risale-i Nur bu derece kuvvetli işaret-i Kur'âniyeye ve şakirtleri bu kadar kıymetli beşaret-i Furkan'iyeye ve aktâbların iltifatına mazhariyetin sırrı ve hikmeti, musibetin azameti ve dehşetidir ki, hiçbir eserin mazhar olmadığı bir kudsî takdir ve tahsin almış. Demek ehemmiyet onun fevkalâde büyüklüğünden değil, belki musibetin fevkalâde dehşetine ve tahribatına karşı mücahedesi cüz'î ve az olduğu halde gayet büyük öyle bir ehemmiyet kesb etmiş ki, bu âyette işaret ve beşaret-i Kur'âniyede ifade eder ki, 'Risale-i Nur dairesi içine girenler tehlikede olan imanlarını kurtarıyorlar ve imanla kabre giriyorlar ve Cennete gidecekler' diye müjde veriyorlar. Evet, bazı vakit olur ki, bir nefer gördüğü hizmet için bir müşirin fevkıne çıkar, binler derece kıymet alır.


On Dokuzuncu Sözün âhirinde

On Dokuzuncu Sözün âhirinde Kur'ân'daki tekrarın ekser hikmetleri, Risale-i Nur'da dahi cereyan eder. Bilhassa ikinci hikmeti tam tamına vardır. O hikmet şudur:

Herkes her vakit Kur'ân'a muhtaçtır. Fakat herkes, her vakit bütün Kur'ân'ı okumaya muktedir olamaz. Fakat bir sûreye galiben muktedir olur. Onun için en mühim makasıd-ı Kur'âniye ekser uzun sûrelerde derc edilerek, herbir sûre küçük bir Kur'ân hükmüne geçmiş. Demek, hiçbir kimseyi mahrum etmemek için haşir ve tevhid ve kıssa-i Mûsâ (a.s.) gibi bazı maksatlar tekrar edilmiş.

Aynen bu ehemmiyetli hikmet içindir ki, bazı defa haberim olmadan, ihtiyarım ve rızam olmadığı halde, bazı ince hakaik-i imaniye ve kuvvetli hüccetleri müteaddit risalelerde tekrar edilmiş. Ben çok hayret ederdim. Neden bunlar bana unutturulmuş, tekrar yazdırılmış? Sonra kat'î bir surette bildim ki: Herkes bu zamanda Risale-i Nur'a muhtaçtır. Fakat umumunu elde edemez. Elde etse de tamam okuyamaz. Fakat küçük bir Risale-i Nur hükmüne geçmiş bir risale-i câmiayı elde edebilir. Ve ekser vakitlerde muhtaç olduğu meseleleri onda okuyabilir ve gıda gibi her zaman ihtiyaç tekerrür ettiği gibi, o da mütalâasını tekrar eder.


Kastamonıu Lâhikası - Şefkat yüzünden..

b42.gif (1872 bytes)

Şefkat yüzünden esasat-ı İslâmiyenin haricindeki bid'at ve dalâlet yollarına sapanları çeviren bir hakikattır.

Şefkat-i insaniye, merhamet-i Rabbaniyenin bir cilvesi olduğundan, elbette rahmetin derecesinden aşmamak ve Rahmetenli'l-Âlemîn zâtın (a.s.m.) mertebe-i şefkatinden aşmamak gerektir. Eğer aşsa ve taşsa, o şefkat, elbette merhamet ve şefkat değildir; belki dalâlete ve ilhada sirayet eden bir maraz-ı ruhî ve bir sakam-ı kalbîdir.

Meselâ, kâfir ve münafıkların Cehennemde yanmalarını ve azap ve cihad gibi hadiseleri kendi şefkatine sığıştırmamak ve tevile sapmak, Kur'ân'ın ve edyân-ı semâviyenin bir kısm-ı azîmini inkâr ve tekzip olduğu gibi, bir zulm-ü azîm ve gayet derecede bir merhametsizliktir.

Çünkü mâsum hayvanları parçalayan canavarlara himayetkârâne şefkat etmek, o biçare hayvanlara şedit bir gadr ve vahşi bir vicdansızlıktır. ve binler Müslümanların hayat-ı ebediyelerini mahveden ve yüzer ehl-i imanın su-i âkıbetine ve müthiş günahlara sevk eden adamlara şefkatkârâne taraftar olmak ve merhametkârâne cezadan kurtulmalarına dua etmek, elbette o mazlum ehl-i imana dehşetli bir merhametsizlik ve şenî bir gadirdir.

Risale-i Nur'da kat'iyetle ispat edilmiş ki, küfür ve dalâlet, kâinata büyük bir tahkir ve mevcudata bir zulm-ü azîmdir ve rahmetin ref'ine ve âfâtın nüzulüne vesiledir. Hattâ, deniz dibinde balıklar, cânilerden şekva ederler ki, "İstirahatimizin selbine sebep oldular" diye rivâyet-i sahiha vardır.

O halde kâfirin azap çekmesine acıyıp şefkat eden adam, şefkata lâyık hadsiz mâsumlara acımıyorlar.


Kastamonıu Lâhikası - Risale-i Nur hakaik-i Islâmiyeye dair ....

b42.gif (1872 bytes)

Risale-i Nur hakaik-i İslâmiyeye dair ihtiyaçlara kâfi geliyor, başka eserlere ihtiyaç bırakmıyor. Kat'î ve çok tecrübelerle anlaşılmış ki, imanı kurtarmak ve kuvvetlendirmek ve tahkikî yapmanın en kısa ve en kolay yolu Risaletü'n-Nur'dadır. Evet, on beş sene yerine on beş haftada Risaletü'n-Nur o yolu kestirir, iman-ı hakikîye isal eder.

Bu fakir kardeşiniz yirmi seneden evvel kesret-i mütalâayla bazan bir günde bir cilt kitabı anlayarak mütalâa ederken, yirmi seneye yakındır ki Kur'ân ve Kur'ân'dan gelen Resailü'n-Nur bana kâfi geliyorlardı. Birtek kitaba muhtaç olmadım, başka kitapları yanımda bulundurmadım. Risaletü'n-Nur çok mütenevvi hakaike dair olduğu halde, telifi zamanında, yirmi seneden beri ben muhtaç olmadım. Elbette siz, yirmi derece daha ziyade muhtaç olmamak lâzım gelir.

Hem madem ben sizlere kanaat ettim ve ediyorum, başkalara bakmıyorum, meşgul olmuyorum; siz dahi Risaletü'n-Nur'a kanaat etmeniz lâzımdır, belki bu zamanda elzemdir.


Kastamonu Lahikası'ndan - Birinci esas

b42.gif (1872 bytes)

Birinci esas: Ehl-i imanın meyusiyetine karşı, "İstikbalde bir nur var" diye müjde verdiğidir. Bir hiss-i kablelvukuyla Risale-i Nur'un istikbalde, dehşetli bir zamanda çok ehl-i imanın imanlarını takviye edip kurtarmasını hissedip o adese ile Hürriyet inkılâbındaki siyaset dairelerine bakmış. Tâbirsiz, tevilsiz tatbike çalışmış; siyaset ve kuvvet ve kemmiyet noktasında zannetmiş. Doğru hissetmiş, fakat tam doğru diyememiş.

İkinci esas: Eski Said, bazı dâhi siyasî insanlar ve harika ediplerin hissettikleri gibi, çok dehşetli bir istibdadı hissedip ona karşı cephe almışlardı. O hiss-i kablelvuku tâbir ve tevile muhtaç iken, bilmeyerek resmî, zayıf ve ismî bir istibdat görüp ona karşı hücum gösteriyorlardı. Halbuki onlara dehşet veren, bir zaman sonra gelecek olan istibdatların zayıf bir gölgesini asıl zannederek öyle davranmışlar, öyle beyan etmişler. Maksat doğru, fakat hedef hatâ...

İşte Eski Said de, eski zamanda böyle acip bir istibdadı hissetmiş. Bazı âsârında, ona hücumla beyanatı var. O müthiş istibdâdât-ı acîbeye karşı meşruta-i meşruayı bir vasıta-i necat görüyordu. Ve hürriyet-i şer'iye, Kur'ân'ın ahkâmı dairesindeki meşveretle o müthiş musibeti def eder diye düşünüp öylece çalışmış......

Hem Münazarat risalesinin ruhu ve esası hükmünde olan hâtimesindeki Medresetü'z-Zehrâ hakikatı ise, istikbalde çıkacak olan Risale-i Nur'a bir beşik, bir zemin izhar etmek idi ki, bilmediği, ihtiyarsız olarak ona sevk olunuyordu. Bir hiss-i kablelvukuyla o nuranî hakikati bir maddî surette arıyordu. Sonra o hakikatin maddî ciheti dahi vücuda gelmeye başladı.

Sultan Reşad, 19 bin altın lirayı Van'da temeli atılan o Medresetü'z-Zehrâya verdi, temel atıldı. Fakat sabık Harb-i Umumî çıktı, geri kaldı.

Beş altı sene sonra Ankara'ya gittim, yine o hakikate çalıştım. İki yüz meb'ustan 163 meb'usun imzalarıyla, o medresemize 150 bin banknot iblâğ ederek o tahsisat kabul edildi. Fakat binler teessüf, medreseler kapandı, onlarla uyuşamadım, yine geri kaldı. Fakat Cenab-ı Erhamürrâhimîn, o medresenin mânevî hüviyetini Isparta vilâyetinde tesis etti. Risale-i Nur'u tecessüm ettirdi. İnşaallah istikbalde Risale-i Nur şakirtleri o âli hakikatin maddî suretini de tesis etmeye muvaffak olacaklar.

Said Nursi


Kastamonu Lahikası'ndan - Risale-i Nur'un yüksek, kıymettar hizmet-i imaniyesi

b42.gif (1872 bytes)

Risale-i Nur'un yüksek, kıymettar hizmet-i imaniyesi onlara kâfi olarak kanaat veriyordu.

O şakirtlerin gayet keskin kalb ve basireti şöyle bir hakikati anlamış ki: Risale-i Nur'a hizmet ise, imanı kurtarıyor; tarikat ve şeyhlik ise, velâyet mertebeleri kazandırıyor. Bir adamın imanını kurtarmak ise, on mü'mini velâyet derecesine çıkarmaktan daha mühim ve daha sevaplıdır. Çünkü iman, saadet-i ebediyeyi kazandırdığı için bir mü'mine, küre-i arz kadar bir saltanat-ı bakiyeyi temin eder. Velâyet ise, mü'minin Cennetini genişlettirir, parlattırır. Bir adamı sultan yapmak, on neferi paşa yapmaktan ne kadar yüksek ise, bir adamın imanını kurtarmak, on adamı velî yapmaktan daha sevaplı bir hizmettir.

İşte bu dakik sırrı, senin Ispartalı kardeşlerin bir kısmının akılları görmese de umumunun keskin kalbleri görmüş ki, benim gibi biçare günahkâr bir adamın arkadaşlığını evliyalara, belki de eğer bulunsaydı müctehidlere dahi tercih ettiler.

Bu hakikata binaen, bu şehre bir kutup, bir gavs-ı âzam gelse, "Seni on günde velâyet derecesine çıkaracağım" dese, sen Risale-i Nur'u bırakıp onun yanına gitsen, Isparta kahramanlarına arkadaş olamazsın.


Kastamonu Lahikası'ndan- Bir muhaveredir

b42.gif (1872 bytes)

Risale-i Nur talebelerinden bir kısım kardeşlerimin, benim haddimin çok fevkinde hüsn-ü zanlarını ve ifratlarını tâdil etmek için ihtar edilen bir muhaveredir.

Bundan kırk elli sene evvel, büyük kardeşim Molla Abdullah (rahmetullahi aleyh) ile bir muhaveremi hikâye ediyorum.

O merhum kardeşim, evliya-i azimeden olan Hazret-i Ziyaeddin’nin (k.s.) has müridi idi. Ehl-i tarikatça, mürşidinin hakkında müfritane muhabbet ve hüsn-ü zan etse de makbul gördükleri için, o merhum kardeşim dedi ki:

“Hazret-i Ziyaeddin bütün ulûmu biliyor. Kâinatta, kutb-u âzam gibi herşeye ıttılâı var.” Beni onunla raptetmek için çok harika makamlarını beyan etti.

Ben de o kardeşime dedim ki: “Sen mübalâğa ediyorsun. Ben onu görsem, çok meselelerde ilzam edebilirim. Hem sen benim kadar onu hakikî sevmiyorsun. Çünkü kâinattaki ulûmları bilir bir kutb-u âzam suretinde tahayyül ettiğin bir Ziyaeddin’i seversin. Yani o ünvanla bağlısın, muhabbet edersin. Eğer perde-i gayb açılsa, hakikati görünse, senin muhabbetin ya zâil olur veyahut dörtten birisine iner. Fakat ben, o zât-ı mübâreki senin gibi pek ciddî severim, takdir ederim. Çünkü, Sünnet-i Seniye dairesinde, hakikat mesleğinde, ehl-i imana hâlis ve tesirli ve ehemmiyetli bir rehberdir. Şahsî makamı ne olursa olsun, bu hizmeti için ruhumu ona feda ederim. Perde açılsa ve hakikî makamı görünse, değil geri çekilmek, vazgeçmek, muhabbette noksan olmak, bilâkis daha ziyade hürmet ve takdirle bağlanacağım. Demek ben hakikî bir Ziyaeddin’i, sen de hayalî bir Ziyaeddin’i seversin.”HAŞİYE

Benim o kardeşim insaflı ve müdakkik bir âlim olduğu için, benim nokta-i nazarımı kabul edip takdir etti.

Ey Risale-i Nur’un kıymettar talebeleri ve benden daha bahtiyar ve fedakâr kardeşlerim,

Şahsiyetim itibarıyla sizin ziyade hüsn-ü zannınız belki size zarar vermez; fakat sizin gibi hakikatbîn zatlar vazifeye, hizmete bakıp, o noktada bakmalısınız. Perde açılsa, benim baştan aşağıya kadar kusuratla âlûde mahiyetim görünse, bana acıyacaksınız. Sizi kardeşliğimden kaçırmamak, pişman etmemek için şahsiyetime karşı haddimin pek fevkinde tasavvur ettiğiniz makamlara irtibatınızı bağlamayınız.

Ben size nispeten kardeşim; mürşidlik haddim değil. Üstad da değilim, belki ders arkadaşıyım. Ben sizin, kusuratıma karşı şefkatkârâne dua ve himmetlerinize muhtacım. Benden himmet beklemeniz değil, bana himmet etmenize istihkakım var.


Kastamonu Lahikası'ndan

b42.gif (1872 bytes)

Bir hafta evvelki mektubunuza karşı hüsn-ü zannınızı bir derece cerh eden benim cevabımın hikmeti şudur ki:

Bu zamanda öyle fevkalâde hâkim cereyanlar var ki, herşeyi kendi hesabına aldığı için, faraza hakikî beklenilen ve bir asır sonra gelecek o zat dahi bu zamanda gelse, harekâtını o cereyanlara kaptırmamak için siyaset âlemindeki vaziyetten feragat edecek ve hedefini değiştirecek diye tahmin ediyorum.

Hem üç mesele var: biri hayat, biri şeriat, biri imandır. Hakikat noktasında en mühimmi ve en âzamı, iman meselesidir.

Fakat, şimdiki umumun nazarında ve hal-i âlem ilcaatında en mühim mesele hayat ve şeriat göründüğünden, o zat şimdi olsa da, üç meseleyi birden umum rû-yi zeminde vaziyetlerini değiştirmek, nev-i beşerdeki câri olan âdetullaha muvafık gelmediğinden, herhalde en âzam meseleyi esas yapıp, öteki meseleleri esas yapmayacak; tâ ki iman hizmeti safvetini umumun nazarında bozmasın ve avamın çabuk iğfal olunabilen akıllarında, o hizmet başka maksatlara âlet olmadığı tahakkuk etsin.

Hem, yirmi senedenberi tahribkârâne eşedd-i zulüm altında o derece ahlâk bozulmuş ve metanet ve sadakat kaybolmuş ki, ondan, belki de yirmiden birisine itimat edilmez. Bu acip hâlâta karşı çok fevkalâde sebat ve metanet ve sadakat ve hamiyet-i İslâmiye lâzımdır; yoksa akîm kalır, zarar verir.

Demek en hâlis ve en selâmetli ve en mühim ve en muvaffakiyetli hizmet Risale-i Nur şakirtlerinin daireleri içindeki kudsî hizmettir.

Said Nursi


Kastamonu Lahikası'ndan - Bu seneki Ramazan..

b42.gif (1872 bytes)

Bu seneki Ramazan-ı Şerif hem âlem-i İslâm için, hem Risale-i Nur şakirtleri için gayet ehemmiyetli, pek çok kıymetlidir.

Risale-i Nur şakirtlerinin iştirâk-i a'mâl-i uhreviye düstur-u esasiyeleri sırrınca, herbirisinin kazandığı miktar, herbir kardeşlerine aynı miktar defter-i a'mâline geçmesi, o düsturun ve rahmet-i İlâhiyenin muktezası olmak haysiyetiyle, Risale-i Nur dairesine sıdk ve ihlâsla girenlerin kazançları pek azîm ve küllîdir. Herbiri, binler hisse alır. İnşaallah, emval-i dünyeviyenin iştirâki gibi inkısam ve tecezzî etmeden, herbirisine, aynı amel defterine geçmesi, bir adamın getirdiği bir lâmba, binler aynaların herbirisine aynı lâmba inkısam etmeden girmesi gibidir.

Demek, Risale-i Nur'un sadık şakirtlerinden birisi leyle-i Kadrin hakikatini ve Ramazan'ın yüksek mertebesini kazansa, umum hakikî sadık şakirtler sahip ve hissedar olmak, vüs'at-i rahmet-i İlâhiyeden çok kuvvetli ümitvârız.


Kastamonu Lahikası'ndan - Birincisi...

b42.gif (1872 bytes)

Birincisi: Kardeşlerimizden birisinin namaz tesbihatında tekâsül göstermesine binaen dedim:

Namazdan sonraki tesbihatlar tarikat-ı Muhammediyedir (a.s.m.) ve Velâyet-i Ahmediyenin (a.s.m.) bir evradıdır. O noktadan ehemmiyeti büyüktür. Sonra, bu kelimenin hakikati böyle inkişaf etti:

Nasıl ki, risalete inkılâp eden velâyet-i Ahmediye (a.s.m.) bütün velâyetlerin fevkindedir. Öyle de, o velâyetin tarikatı ve o velâyet-i kübranın evrad-ı mahsusası olan namazın akabindeki tesbihat, o derece sair tarikatların ve evradların fevkindedir. Bu sır dahi şöyle inkişaf etti ki:

Nasıl zikir dairesinde bir mecliste veyahut hatme-i Nakşiyede bir mescidde birbiriyle alâkadar heyet-i mecmuada nuranî bir vaziyet hissediliyor. Kalbi hüşyar bir zat namazdan sonra sübhânallah, sübhânallah deyip tesbihi çekerken, o daire-i zikrin reisi olan zât-ı Ahmediye Aleyhissalâtü Vesselâmın müvacehesinde yüz milyon tesbih edenler, tesbih elinde çektiklerini mânen hisseder. O azamet ve ulviyetle sübhânallah, sübhânallah der. Sonra o serzâkirin emr-i mânevîsiyle, ona ittibaen elhamdü lillâh, elhamdü lillâh dediği vakit, o halka-i zikrin ve o çok geniş dâiresi bulunan hatme-i Ahmediyenin (aleyhissalâtü vesselâm) dairesinde yüz milyon müridlerin elhamdü lillâh, elhamdü lillâh'larından tezahür eden azametli bir hamdi düşünüp içinde elhamdü lillâh ile iştirak eder, ve hâkezâ Allahu ekber, Allahu ekber ve duadan sonra lâ ilâhe illâllah, lâ ilâhe illâllah otuz üç defa o tarikat-ı Ahmediyenin Aleyhissalâtü Vesselâm halka-i zikrinde ve hatme-i kübrasında o sabık mânâyla o ihvan-ı tarikatı nazara alıp o halkanın serzâkiri olan zât-ı Ahmediye Aleyhissalâtü Vesselâma müteveccih olup

1 h01102.gif (1911 bytes)

der, diye anladım ve hissettim ve hayalen gördüm. Demek tesbihat-ı salâtiyenin çok ehemmiyeti var.

İkinci mesele: Otuz birinci âyetin işaretinin beyanında, 2 h01103.gif (1377 bytes) bahsinde denilmiş ki: Bu asrın bir hassası şudur ki, hayat-ı dünyeviyeyi hayat-ı bakiyeye bilerek tercih ettiriyor. Yani, kırılacak bir cam parçasını baki elmaslara bildiği halde tercih etmek bir düstur hükmüne geçmiş.

Ben bundan çok hayret ediyordum. Bugünlerde ihtar edildi ki, nasıl bir uzv-u insanî hastalansa, yaralansa, sair âzâ vazifelerini kısmen bırakıp onun imdadına koşar. Öyle de, hırs-ı hayat ve hıfzı ve zevk-i hayat ve aşkı taşıyan ve fıtrat-ı insaniyede derc edilen bir cihaz-ı insaniye, çok esbapla yaralanmış, sair letâifi kendiyle meşgul edip sukut ettirmeye başlamış; vazife-i hakikiyelerini onlara unutturmaya çalışıyor.

Hem nasıl ki bir cazibedar sefihane ve sarhoşane şâşaalı bir eğlence bulunsa, çocuklar ve serseriler gibi, büyük makamlarda bulunan insanlar ve mesture hanımlar dahi o cazibeye kapılıp hakikî vazifelerini tatil ederek iştirak ediyorlar. Öyle de, bu asırda hayat-ı insaniye, hususan hayat-ı içtimaiyesi öyle dehşetli, fakat cazibeli ve elîm, fakat meraklı bir vaziyet almış ki, insanın ulvî latifelerini ve kalb ve aklını nefs-i emmaresinin arkasına düşürüp pervane gibi o fitne ateşlerine düşürttürüyor.

Evet, hayat-ı dünyeviyenin muhafazası için, zaruret derecesinde olmak şartıyla, bazı umur-u uhreviyeye muvakkaten tercih edilmesine ruhsat-ı şer'iye var. Fakat, yalnız bir ihtiyaca binaen helâkete sebebiyet vermeyen bir zarara göre tercih edilmez, ruhsat yoktur. Halbuki bu asır, o damar-ı insanîyi o derece şırınga etmiş ki, küçük bir ihtiyaç ve âdi bir zarar-ı dünyevî yüzünden elmas gibi umur-u diniyeyi terk eder.

Evet, insaniyetin yaşamak damarı ve hıfz-ı hayat cihazı, bu asırda israfatla ve iktisatsızlık ve kanaatsizlik ve hırs yüzünden bereketin kalkmasıyla ve fakr u zaruret, maişet ziyadeleşmesiyle o derece o damar yaralanmış ve şerait-i hayatın ağırlaşmasıyla o derece zedelenmiş ve mütemadiyen ehl-i dalâlet nazar-ı dikkati şu hayata celb ede ede o derece nazar-ı dikkati kendine celb etmiş ki, ednâ bir hâcât-ı hayatiyeyi büyük bir mesele-i diniyeye tercih ettiriyor.

Bu acip asrın bu acip hastalığına ve dehşetli marazına karşı Kur'ân-ı Mucizü'l-Beyânın tiryak misâl ilâçlarının nâşiri olan Risale-i Nur dayanabilir; ve onun metîn, sarsılmaz, sebatkâr, hâlis, sadık, fedakâr şakirtleri mukavemet edebilir. Öyleyse, herşeyden evvel onun dairesine girmeli, sadakatle, tam metanet ve ciddî ihlâs ve tam itimadla ona yapışmak lâzım ki, o acip hastalığın tesirinden kurtulsun.


Kastamonu Lahikası'ndan - Hâfiz Ali'nin kendi üstadi hakkinda..

b42.gif (1872 bytes)

Hâfız Ali'nin kendi üstadı hakkında, benim haddimden pek çok ziyade isnat ettiği meziyet ve mâsumiyeti, onun mâsum lisanıyla hakkımda medih olarak değil, belki bir nevi dua olarak tasavvur ediyoruz.

Hem Hâfız Ali'nin, Sav gibi yerler, karyeler ve Isparta birer medrese-i Nuriye hükmüne geçmesi ve Risale-i Nur'un sadık şakirtleri harikulâde olarak günden güne yükselmeleri ve tenevvür etmeleri, bizleri, belki Anadolu'yu, belki âlem-i İslâmı mesrur ve müferrah eden bir hakikatli haber telâkki ediyoruz.Âhir fıkrasında, Muhbir-i Sâdıkın haber verdiği "Mânevî fütuhat yapmak ve zulümatı dağıtmak zaman ve zemin hemen hemen gelmesi" diye fıkrasına, bütün ruh u canımızla rahmet-i İlâhiyeden niyaz ediyoruz, temenni ediyoruz. Fakat biz Risale-i Nur şakirtleri ise, vazifemiz hizmettir; vazife-i İlâhiyeye karışmamak ve hizmetimizi onun vazifesine bina etmekle bir nevi tecrübe yapmamak olmakla beraber, kemiyete değil, keyfiyete bakmak, hem çoktan beri sukut-u ahlâka ve hayat-ı dünyeviyeyi her cihetle hayat-ı uhreviyeye tercih ettirmeye sevk eden dehşetli esbap altında Risale-i Nur'un şimdiye kadar fütuhatı ve zındıkların ve dalâletlerin savletlerini kırması ve yüz binler biçarelerin imanlarını kurtarması ve herbiri yüze ve bine mukabil yüzer ve binler hakikî mü'min talebeleri yetiştirmesi, Muhbir-i Sâdıkın ihbarını aynen tasdik etmiş ve vukuatla ispat etmiş ve ediyor, inşaallah daha edecek. Ve öyle kökleşmiş ki, inşaallah hiçbir kuvvet Anadolu'nun sinesinden onu çıkaramaz. Tâ âhir zamanda, hayatın geniş dairesinde, asıl sahipleri, yani Mehdî ve şakirtleri Cenab-ı Hakkın izniyle gelir, o daireyi genişlettirir ve o tohumlar sümbüllenir. Bizler de kabrimizde seyredip Allah'a şükrederiz.


Kastamonu Lahikası'ndan - Tetimme

b42.gif (1872 bytes)

Evvelce, hayat-ı dünyeviyeyi hayat-ı uhreviyeye tercih etmeye dair yazılan iki parçaya tetimmedir.

Bu acip asrın hayat-ı dünyeviyeyi ağırlaştırması ve yaşamak şeraitini ağırlatması ve çok etmesi ve hâcât-ı gayr-ı zaruriyeyi görenekle, tiryaki ve müptelâ etmekle hâcât-ı zaruriye derecesine getirmesiyle hayatı ve yaşamayı, herkesin her vakitte en büyük maksat ve gayesi yapmıştır. Onunla hayat-ı diniye ve ebediye ve uhreviyeye karşı ya set çeker, veya ikinci, üçüncü derecede bırakır. Bu hatâsının cezası olarak öyle dehşetli bir tokat yedi ki, dünyayı başına cehennem eyledi.

İşte bu dehşetli musibette, ehl-i diyanet dahi büyük bir vartaya düşüyorlar ve kısmen anlamıyorlar. Ezcümle:

Ben gördüm ki, ehl-i diyanet, belki de ehl-i takvâ bir kısım zatlar bizimle gayet ciddî alakadarlık peyda ettiler. O bir iki zatta gördüm ki, diyaneti ister ve yapmasını sever, tâ ki hayat-ı dünyeviyesinde muvaffak olabilsin, işi rastgelsin. Hattâ tarikatı, keşif ve keramet için ister. Demek âhiret arzusunu ve dinî vezâifin uhrevî meyvelerini dünya hayatına bir dirsek, bir basamak gibi yapıyor. Bilmiyor ki, saadet-i uhreviye gibi saadet-i dünyeviyeye dahi medar olan hakaik-i diniyenin fevâid-i dünyeviyesi, yalnız müreccih (tercih edici) ve teşvik edici derecesinde olabilir. Eğer illet derecesine çıksa ve o amel-i hayrın yapmasına sebep o fayda olsa, o ameli iptal eder; lâakal ihlâsı kırılır, sevabı kaçar.

Bu hasta ve gaddar ve bedbaht asrın belâ ve vebasından ve zulüm ve zulmetinden en mücerreb bir kurtarıcı, Risale-i Nur'un mizanları ve muvazeneleriyle, neşrettiği nur olduğunu kırk bin şahit vardır. Demek Risale-i Nur'un dâiresine yakın bulunanlar içine girmezse, tehlike ihtimali kavîdir.

Evet 1 h01107.gif (1614 bytes) işaretiyle, bu asır hayat-ı dünyeviyeyi hayat-ı uhreviyeye, ehl-i İslâma da bilerek, severek tercih ettirdi.

Hem 1334 tarihinden başlayıp, öyle bir rejim ehl-i İslâm içine de sokuldu. Evet h01108.gif (1125 bytes) cifir ve ebced hesabıyla 1333 veya dört ederek, aynı vakitte, eski Harb-i Umumîde İslâmiyet düşmanları galebe çalmakla, muahede şartlarını, dünyayı dine tercih rejimi mebdeine tevafuk ediyor. İki üç sene sonra bilfiil neticeleri görüldü.


Kastamonu Lahikası'ndan - Mühim bir mektup

b42.gif (1872 bytes)

Şiddet-i şefkat ve rikkatten, bu kışın şiddetli soğuğuyla beraber mânevî ve şiddetli bir soğuk ve musibet-i beşeriyeden biçarelere gelen felâketler, helâketler, sefaletler, açlıklar şiddetle rikkatime dokundu. Birden ihtar edildi ki:

Böyle musibetlerde kâfir de olsa hakkında bir nevi merhamet ve mükâfat vardır ki, o musibet ona nispeten çok ucuz düşer. Böyle musibet-i semaviye mâsumlar hakkında bir nevi şehadet hükmüne geçiyor.

Üç dört aydır ki, dünyanın vaziyetinden ve harbinden hiçbir haberim yokken, Avrupa'da, Rusya'daki çoluk çocuğa acıyarak tahattur ettim. O mânevî ihtarın beyan ettiği taksimat bu elîm şefkate bir merhem oldu. Şöyle ki:

O musibet-i semaviyeden ve beşerin zâlim kısmının cinayetinin neticesi olarak gelen felâketten vefat eden ve perişan olanlar, eğer on beş yaşına kadar olanlar ise, ne dinde olursa olsun şehit hükmündedir. Müslümanlar gibi büyük mükâfat-ı mâneviyeleri, o musibeti hiçe indirir.

On beşinden yukarı olanlar, eğer mâsum ve mazlum ise, mükâfatı büyüktür, belki onu Cehennemden kurtarır. Çünkü âhirzamanda madem fetret derecesinde din ve din-i Muhammedîye (a.s.m.) bir lâkaytlık perdesi gelmiş. Ve madem âhirzamanda Hazret-i İsâ'nın (a.s.) din-i hakikîsi hükmedecek, İslâmiyetle omuz omuza gelecek. Elbette şimdi, fetret gibi karanlıkta kalan ve Hazret-i İsa'ya (a.s.) mensup Hıristiyanların mazlumları, çektikleri felâketler onlar hakkında bir nevi şehadet denilebilir. Hususan ihtiyarlar ve musibetzedeler, fakir ve zayıflar, müstebit büyük zâlimlerin cebir ve şiddetleri altında musibet çekiyorlar. Elbette o musibet onlar hakkında medeniyetin sefahetinden ve küfranından ve felsefenin dalâletinden ve küfründen gelen günahlara keffaret olmakla beraber, yüz derece onlara kârdır diye hakikatten haber aldım, Cenab-ı Erhamürrâhîmine hadsiz şükrettim. Ve o elîm elem ve şefkatten tesellî buldum.

Eğer o felâketi gören zâlimler ise ve beşerin perişaniyetini ihzar eden gaddarlar ve kendi menfaati için insan âlemine ateş veren hodgâm, alçak insî şeytanlar ise, tam müstehak ve tam adalet-i Rabbaniyedir.

Eğer o felâketi çekenler mazlumların imdadına koşanlar ve istirahat-i beşeriye için ve esasat-ı diniyeyi ve mukaddesat-ı semaviyeyi ve hukuk-u insaniyeyi muhafaza için mücadele edenler ise, elbette o fedakârlığın mânevî ve uhrevî neticesi o kadar büyüktür ki, o musibeti onlar hakkında medâr-ı şeref yapar, sevdirir.

Said Nursi


Kastamonu Lahikası'ndan - Üç gün evvel...

b42.gif (1872 bytes)

Aziz, sıddık, mübarek kardeşlerim,

Üç gün evvel, aynen hediyeniz Kastamonu'ya geleceği anında rüyada görüyorum ki, terfi-i makam ve rütbe için bizlere bir ferman-ı şâhâne mânevî bir cânipten geliyor, kemâl-i hürmetle ellerinden tutup bize getiriyordular. Biz baktık ki, o ferman-ı âli Kur'ân-ı Azîmüşşân olarak çıktı. O halde bu mânâ kalbe geldi: Demek Kur'ân yüzünden Risale-i Nur'un şahs-ı mânevîsi ve biz şakirtleri, bir terfi ve terakki fermanını âlem-i gayptan alacağız.

Şimdi tâbiri ise, o fermanı temsil eden mâsumların kalemiyle mânevî tefsir-i Kur'ân'ı aldığımızdır. Bu rüyanın şimdiki tâbiri çıkmadan bir iki saat evvel Feyzi ile Emin'in gösterdikleri tâbir dahi haktır ve ehemmiyetlidir.

Hem bu medâr-ı sürur ve ferah olan hediye-i nuraniyeyi bir hiss-i kablelvukuyla benim ruhum tam hissetmiş, akla haber vermemişti ki, o gelmeden iki gün evvel, Feyzi ve Emin'in fıkrasında beyan edilen, rüyayı gördüğüm gecenin gününde, sabahtan akşama kadar ve ikinci günü de kısmen hiç görmediğim bir tarzda bir sevinç, bir sürur hissedip mütemadiyen bir bahaneyle ferahımı izhar edip, otuz kırk defa tebessümle güldüm.

Hem ben ve hem Feyzi, taaccüp ve hayret ettik. Otuz gündeHAŞİYE bir defa gülmeyen, bir günde otuz defa gülmek bizleri hayrette bıraktı. Şimdi anlaşıldı ki, o sürur, o sevinç mezkûr mânevî fermanı temsil eden mâsumların ve ümmîlerin kalemlerinin yazıları, nesl-i âtînin sahaif-i hayatlarına, âlem-i İslâmın sahife-i mukadderatına ve ehl-i iman istikbalinin defterlerine neşr-i envar edeceklerinin ve o mâsumların hâlis ve sâfi amelleri ve hizmetleriyle sahife-i a'mâlimizde hasenatlarını yazıp kaydetmesinin ve Risale-i Nur şakirtlerinin mukadderatını mes'udâne idamesinin haberini veren, o daha gelmeyen hediyeden geliyordu. Benim, o azîm yekûndan hisseme düşen binden bir cüz'ü ruhen hissedilmiş, beni mesrurâne heyecana getirmiş idi.

Evet, böyle yüzer mâsumların makbul amelleri ve reddedilmez duaları sair kardeşlerimin defterlerine geçmesi misilli, benim gibi bir günahkârın sahife-i a'mâline dahi girmesi, binler sürur ve sevinç verir. Böyle karanlık bir zamanda, bu ağır şerait altında böyle mâsumâne ve kahramanâne çalışmak için, biz, hem o mâsumları ve o ümmîleri ve muallimlerini tebrik, hem peder ve validelerini tebrik, hem köylerini tebrik, hem memleketlerini, hem milletlerini, hem Anadolu'yu tebrik ederiz.

Mübarek mâsumların ve ümmîlerin herbirisine birer hususî teşekkürnâme ve tebriknâme yazmak elimden gelseydi yazacaktım. Öyleyse bu arzumu bilfiil yazılmış gibi kabul etsinler. Ben onların isimlerini bir daire suretinde yazacağım, dua vaktinde bakacağım. Hem onları Risale-i Nur'un has şakirtleri dairesine dahil edip, bütün mânevî kazançlarıma hissedar edeceğim.

Benim tarafımdan onların peder ve validelerine veya akrabalarına ve üstadlarına selâmlarımızı tebliğ ediniz. Cenab-ı Hak, onları ve evlâtlarını dünyada ve âhirette mesut eylesin. Âmin.


Kastamonu Lahikası'ndan - Aziz kardeşlerim...

b42.gif (1872 bytes)

Aziz kardeşlerim,

Hakaik-i imaniye, herşeyden evvel bu zamanda en birinci maksat olmak ve sair şeyler ikinci, üçüncü, dördüncü derecede kalmak ve Risale-i Nur'la onlara hizmet etmek en birinci vazife ve medâr-ı merak ve maksud-u bizzat olmak lâzım iken, şimdiki hâl-i âlem hayat-ı dünyeviyeyi, hususan hayat-ı içtimaiyeyi ve bilhassa hayat-ı siyasiyeyi ve bilhassa medeniyetin sefahet ve dalâletine ceza olarak gelen gadab-ı ilâhinin bir cilvesi olan Harb-i Umumînin tarafgirâne, damarları ve âsabları tehyîç edip bâtın-ı kalbe kadar, hattâ hakaik-i imaniyenin elmasları derecesine o zararlı, fâni arzuları yerleştirecek derecesinde bu meş'um asır öyle şırınga etmiş ve ediyor ve öyle aşılamış ve aşılıyor ki, Risale-i Nur dairesi haricinde bulunan ulemalar, belki de velîler o siyasî ve içtimaî hayatın rabıtaları sebebiyle, hakaik-i imaniyenin hükmünü ikinci, üçüncü derecede bırakıp, o cerayanların hükmüne tâbi olarak, hemfikri olan münafıkları sever. Kendine muhalif olan ehl-i hakikati, belki ehl-i velâyeti tenkit ve adâvet eder, hattâ hissiyat-ı diniyeyi o cereyanlara tâbi yaparlar.

İşte bu asrın bu acip tehlikesine karşı, Risale-i Nur'un hizmet ve meşgalesi, şimdiki siyaseti ve cerayanlarını o derece nazarımdan ıskat etmiş ki, bu Harb-i Umumîyi bu dört ayda merak etmedim, sormadım.

Hem Risale-i Nur'un has talebeleri, bâki elmaslar hükmünde olan hakaik-i imaniyenin vazifesi içinde iken zâlimlerin satranç oyunlarına bakmakla vazife-i kudsiyelerine fütur vermemek ve fikirlerini onlarla bulaştırmamak gerektir.

Cenab-ı Hak, bize, nur ve nuranî vazifeyi vermiş, onlara da zulümlü zulümatlı oyunları vermiş. Onlar bizden istiğna edip yardım etmedikleri ve elimizdeki kudsî nurlara müşteri olmadıkları halde, biz onların karanlıklı oyunlarına vazifemizin zararına bakmaya tenezzül etmek hatâdır. Bize ve merakımıza, dairemiz içindeki ezvak-ı mâneviye ve envar-ı imaniye kâfi ve vâfidir.


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Bugünlerde, Risale-i Nur'a suikast edenlerin ve sizlere sıkıntı verenlerin haklarında, bana verdiği bir hiddet neticesinde bedduaya teşebbüs ettim. Birden Isparta'ya kıyamadım. Kaç defadır niyet ettim, Isparta'daki iyilerin yüzünden suikastçılar kurtuldular. Kıyamadım, beddua yerine "Yâ Rab, madem Isparta, Risale-i Nur'un bir Medresetü'z-Zehrâsıdır, sen oradaki fena memurları dahi ıslah eyle ve hüsn-ü âkıbet ver" diye dua eyledim ve ediyorum.


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Risale-i Nur bilâkis Isparta tevakkufuna karşı, buralarda inkişafatla tezahür etti. Elhamdü lillâh, hâzâ min fadli Rabbî.

En ziyade bize nezaretle, bizimle ve siyasetle alâkadar mühim bir memur yanıma geldi. Ona dedim ki:

Bu on sekiz senedir sizlere müracaat etmedim ve hiçbir gazete okumadım; bu sekiz aydır, bir defa cihanda ne oluyor, diye sormadım; üç senedir burada işitilen radyoyu dinlemedim-tâ ki kudsî hizmetimize mânevî zarar gelmesin. Bunun sebebi şudur ki:

İman hizmeti, iman hakaiki, bu kâinatta herşeyin fevkindedir, hiçbir şeye tâbi ve âlet olamaz. Fakat, bu zamanda, ehl-i gaflet ve dalâlet ve dinini dünyaya satan ve bâki elmasları şişeye tebdil eden gafil insanlar nazarında o hizmet-i imaniyeyi hariçteki kuvvetli cereyanlara tâbi veya âlet telâkki etmek ve yüksek kıymetlerini umumun nazarında tenzil etmek endişesiyle, Kur'ân-ı Hakîmin hizmeti, bize kat'î bir surette siyaseti yasak etmiş.

Sizler, ey ehl-i siyaset ve hükûmet, evham edip bizlerle uğraşmayınız. Bilâkis teshilât göstermeniz lâzım. Çünkü hizmetimiz, emniyet ve hürmet ve merhameti tesisle hem âsâyişi, hem inzibatı, hem hayat-ı içtimaiyeyi anarşilikten kurtarmaya çalışıp, sizin hakikî vazifenizin temel taşlarını tesbit ediyor, takviye ve teyid ediyor.


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Aziz, sıddık kardeşlerim,

Şimdi, bundan on dakika evvel, cesurca, fakat kalemsiz iki adam, Risale-i Nur dairesine biri birisini getirdi. Onlara dedim ki: "Bu dairenin verdiği büyük neticelere mukabil, sarsılmaz bir sadakat ve kırılmaz bir metanet ister. Isparta kahramanlarının gösterdikleri harikalar ve cihan-pesendâne hidemât-ı Nuriyenin esası, harika sadakatleri ve fevkalâde metanetleridir. Bu metanetin birinci sebebi, kuvvet-i imaniye ve ihlâs hasletidir. İkinci sebebi, cesaret-i fıtriyedir."

Onlara dedim: "Sizler cesaretle ve efelikle tanınmışsınız ve dünyaya ait ehemmiyesiz şeyler için fedakârlık gösterirsiniz. Elbette Risale-i Nur'un kudsî hizmetinde ve cihana değer uhrevî neticelerine mukabil, merdâne ve fedakârâne cesaret ve metanet gösterip sadakatinizi muhafaza edersiniz" dedim. Onlar da tam kabul ettiler.


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Âlem-i insaniyette ve İslâmiyette üç muazzam mesele olan, iman ve şeriat ve hayattır. İçlerinde en muazzamı iman hakikatleri olduğundan, bu hakaik-i imaniye-i Kur'âniye başka cereyanlara, başka kuvvetlere tâbi ve âlet edilmemek ve elmas gibi o Kur'ân'ın hakikatleri, dini dünyaya satan veya âlet eden adamların nazarında cam parçalarına indirmemek ve en kudsî ve en büyük vazife olan imanı kurtarmak hizmetini tam yerine getirmek için, Risale-i Nur'un has ve sadık talebeleri, gayet şiddet-i nefretle siyasetten kaçıyorlar.

Hattâ sizin bu kardeşiniz-siz de bilirsiniz-bu on sekiz senedir, o kadar muhtaç oldudum halde siyasete, hayat-ı içtimaiyeye temas etmemek için hükûmete karşı birtek m"üracaatım olmadığını ve bu sekiz dokuz aydır, küre-i arzın bu herc ü mercinden birtek defa ne sual ve ne de merak ettim.


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Ey kardeşlerim, sizler biliyorsunuz ki, bizim mesleğimizde benlik, enaniyet, şan ve şeref perdesi altında makam sahibi olmaktan, öldürücü zehir gibi ondan kaçıyoruz. Onu ihsas eden hâlâttan şiddetle ictinap ediyoruz. Elbette, burada, altı yedi sene gözünüzle ve yirmi seneden beri tahkikatınızla anlamışsınız ki, ben şahsıma karşı hürmet ve makam vermek istemiyorum. Sizleri o noktada şiddetle tekdir etmişim. "Benim haddimden fazla mevki vermeyiniz" diye sizden darılıyorum. Yalnız, Kur'ân-ı Hakîmin bu zamanda bir mucize-i maneviyesi olan Risale-i Nur hesabına, ben de onun bir şakirdi olmak haysiyetiyle, ona tasdikkârâne teslimi ve irtibatı, şâkirâne kabul ediyorum. İşte bu derece enaniyetten ve benlikten, şan ve şeref namı altındaki riyakârlıktan kaçmayı düstur-u hareket ittihaz eden adamlara karşı ehl-i hükûmetin, ehl-i idare ve zabıtanın evhama düşmeleri ne kadar mânâsız ve lüzumsuz olduğunu divaneler de anlar.


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Aziz, sıddık kardeşlerim,

Bugünlerde, Kur'ân-ı Hakîmin nazarında, imandan sonra en ziyade esas tutulan takvâ ve amel-i salih esaslarını düşündüm. Takvâ, menhiyattan ve günahlardan içtinab etmek; ve amel-i salih, emir dairesinde hareket ve hayrat kazanmaktır. Her zaman def-i şer, celb-i nef'a râcih olmakla beraber, bu tahribat ve sefahet ve câzibedar hevesat zamanında bu takvâ olan def-i mefasid ve terk-i kebair üssü'l-esas olup büyük bir rüçhaniyet kesb etmiş. Bu zamanda tahribat ve menfî cereyan dehşetlendiği için, takvâ bu tahribata karşı en büyük esastır. Farzlarını yapan, kebireleri işlemeyen, kurtulur. Böyle kebair-i azîme içinde amel-i salihin ihlâsla muvaffakiyeti pek azdır.

Hem, az bir amel-i salih, bu ağır şerait içinde çok hükmündedir.

Hem, takva içinde bir nevi amel-i salih var. Çünkü, bir haramın terki vaciptir. Bir vacibi işlemek, çok sünnetlere mukabil sevabı var. Takvâ, böyle zamanlarda, binler günahın tehâcümünde bir tek içtinab, az bir amelle, yüzer günah terkinde, yüzer vacip işlenmiş oluyor. Bu ehemmiyetli nokta, niyetle, takvâ namıyla ve günahtan kaçınmak kastıyla menfî ibadetten gelen ehemmiyetli a'mâl-i salihadır.

Risale-i Nur şakirtlerinin, bu zamanda en mühim vazifeleri, tahribata ve günahlara karşı takvâyı esas tutup davranmak gerektir. Madem her dakikada, şimdiki tarz-ı hayat-ı içtiamiyede yüz günah insana karşı geliyor; elbette takvayla ve niyet-i içtinabla yüzer amel-i sâlih işlenmiş hükmündedir. Malûmdur ki, bir adamın bir günde harap ettiği bir sarayı, yirmi adam, yirmi günde yapamaz ve bir adamın tahribatına karşı yirmi adam çalışmak lâzım gelirken; şimdi, binler tahribatçıya mukabil, Risale-i Nur gibi bir tamircinin bu derece mukavemeti ve tesiratı pek harikadır. Eğer bu iki mütekabil kuvvetler bir seviyede olsaydı, onun tamirinde mucizevâri muvaffakiyet ve fütuhat görülecekti.

Ezcümle: Hayat-ı içtimaiyeyi idâre eden en mühim esas olan hürmet ve merhamet gayet sarsılmış. Bazı yerlerde, gayet elîm ve biçare ihtiyarlar, peder ve valideler hakkında dehşetli neticeler veriyor.

Cenab-ı Hakka şükür ki, Risale-i Nur, bu müthiş tahribata karşı girdiği yerlerde mukavemet ediyor, tamir ediyor. Sedd-i Zülkarneynin tahribiyle Ye'cüc ve Me'cüclerin dünyayı fesada vermesi gibi, şeriat-ı Muhammediye (a.s.m.) olan sedd-i Kur'ânî'nin tezelzülüyle ve Ye'cüc ve Me'cücden daha müthiş olarak ahlâkta ve hayatta zulmetli bir anarşilik ve zulümlü bir dinsizlik fesada ve ifsada başlıyor.

Risale-i Nur'un şakirtleri, böyle bir hadisede mânevî mücahedeleri, inşaallah zaman-ı Sahâbedeki gibi, az amelle, pek büyük sevap ve a'mâl-i sâlihaya medar olur.

Aziz kardeşlerim, işte böyle bir zamanda, bu dehşetli hâdisâta karşı, ihlâs kuvvetinden sonra bizim en büyük kuvvetimiz, iştirâk-i a'mâl-i uhrevî düsturuyla birbirimize kalemlerle, herbirinin a'mâl-i saliha defterine hasenat yazdırdıkları gibi; lisanlarıyla, herbirinin takvâ kalesine ve siperine kuvvet ve imdat göndermektir. Ve bilhassa fırtınalı tehacüme hedef olan bu fakir ve âciz kardeşinize, bu mübarek şuhur-u selâsede ve eyyâm-ı meşhurede yardıma koşmak, sizin gibi kahraman ve vefadar ve şefkatkârların şe'nidir. Bütün ruhumla bu imdad-ı manevîyi sizden rica ediyorum. Ve ben dahi, iman ve sadakat şartıyla, Risale-i Nur talebelerini bütün dualarıma ve manevî kazançlarıma, yirmi dört saatte, iştirak-i a'mâl-i uhreviye düsturuyla, bazan yüz defadan ziyade "Risale-i Nur talebeleri" ünvanıyla hissedar ediyorum.


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Cenab-ı Hakka yüz binler şükür olsun ki, Risale-i Nur kendi kendine tevessü ediyor. Her tarafta fütuhatı var. Ehl-i dalâletin hileleri onu durdurmuyor; bilâkis çok dinsizler teslim-i silâh ediyorlar. Hâfız Ali'nin dediği gibi, korkuları pek ziyadedir. Şimdi, dinsizlik taassubuyla değil, korku cihetiyle ilişiyorlar. O korku, Risale-i Nur lehine dönecek inşaallah.


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Hem o eski dost zâta, hem ehl-i dikkate ve sizlere beyan ediyorum ki: Kur'ân-ı Mucizü'l-Beyânın feyziyle, Yeni Said, hakaik-i imaniyeye dair o derece mantıkça ve hakikatçe burhanlar zikrediyor ki, değil Müslüman uleması, belki en muannid Avrupa filozoflarını da teslime mecbur ediyor ve etmektedir.

Amma, Risale-i Nur'un kıymet ve ehemmiyetine işarî ve remzî bir tarzda, Hazret-i Ali (r.a.) ve Gavs-ı Âzamın (k.s.) ihbârâtı nev'inden, Kur'ân-ı Mucizü'l-Beyânın dahi bu zamanda bir mucize-i mânevîsi olan Risale-i Nur'a nazar-ı dikkati celb etmesine mânâ-yı işârî tabakasından rumuz ve imaları, i'câzının şe'nindendir ve o lisan-ı gaybın, belâgat-ı mucizekârânesinin muktezasıdır.

Evet, Eskişehir Hapishanesinde, dehşetli bir zamanda ve kudsî bir tesellîye pek çok muhtaç olduğumuz hengâmda, mânevî bir ihtarla, "Risale-i Nur'un makbuliyetine dâir eski evliyalardan şahit getiriyorsun. Halbuki
3 h01135.gif (1642 bytes) sırrıyla en ziyade bu meselede söz sahibi Kur'ândır. Acaba, Risale-i Nur'u, Kur'ân kabul eder mi? Ona ne nazarla bakıyor?" denildi. O acip sual karşısında bulundum.

Ben de Kur'ân'dan istimdat eyledim. Birden, otuz üç âyetin mânâ-yı sarîhinin teferruatı nev'indeki tabakattan, mânâ-yı işârî tabakasında ve o mânâ-yı işârî külliyetinde dahil bir ferdi Risale-i Nur olduğunu ve duhulüne, medâr-ı imtiyazına bir kuvvetli karine bulunmasını, bir saat zarfında hissettim; ve bir kısmı, bir derece izah ve bir kısmı mücmelen gördüm. Kanaatimde hiçbir şek ve şüphe ve vehim ve vesvese kalmadı. Ben de, ehl-i imanın imanını, Risale-i Nur'la muhafaza niyetiyle o kat'î kanaatimi yazdım ve has kardeşlerime mahrem tutulmak şartıyla verdim. Ve o risalede, biz demiyoruz ki, "âyetin mânâ-yı sarîhi budur;" tâ hocalar "Fihi nazarun" desin.

Hem dememişiz ki, "Mânâ-yı işârînin külliyeti budur." Belki diyoruz ki, mânâ-yı sarîhinin tahtında müteaddit tabakalar var; bir tabakası da, mânâ-yı işârî ve remzîdir. Ve o mânâ-yı işârî de, bir küllîdir; her asırda cüz'iyatları var. Risale-i Nur dahi bu asırda o mânâ-yı işârî tabakasının külliyetinden bir ferttir. Ve o ferdin kasten bir medar-ı nazar olduğuna ve ehemmiyetli bir vazife göreceğine, eskiden beri ulema beyninde câri bir düstur-u cifrî ve riyaziyle karineler, belki hüccetler gösterilmişken, Kur'ân'ın âyetine veya sarahatine değil incitmek, belki i'câz ve belâğatine hizmet ediyor. Bu nevi işârât-ı gaybiyeye itiraz edilmez. Ehl-i hakikatın, nihayetsiz işârât-ı Kur'âniyeden had ve hesaba gelmeyen istihracatlarını inkâr edemeyen, bunu da inkâr etmemeli ve edemez.

Amma, benim gibi ehemmiyetsiz bir adamın elinde böyle ehemmiyetli bir eserin zuhur etmesini istiğrab ve istib'ad edip itiraz eden zat, eğer buğday tanesi kadar çam çekirdeğinden dağ gibi çam ağacını halk eylemek azamet ve kudret-i İlâhiyeye delil olduğunu düşünse, elbette bizim gibi acz-i mutlak, fakr-ı mutlakta ve böyle ihtiyac-ı şedit zamanında böyle bir eserin zuhuru, "vüs'at-i rahmet-i İlâhiyeye delildir" demeye mecbur olur.

Ben, sizi ve muterizleri Risale-i Nur'un şeref ve haysiyetiyle temin ediyorum ki, bu işaretler ve evliyanın imalı haberleri, remizleri beni daima şükre ve hamde ve kusurlarımdan istiğfara sevk etmiş. Hiçbir vakitte, hiçbir dakika, nefs-i emmareme medar-ı fahir ve gurur olacak bir enaniyet ve benlik vermediğini, size bu yirmi sene hayatımın göz önünde tereşşuhatıyla ispat ediyorum.

Evet, bu hakikatle berebar, insan kusurlardan, nisyandan, sehivden hâli değil. Benim bilmediğim çok kusurlarım var. Belki de fikrim karışmış, risalelerde hatalar da olmuş...

Bu zamanda, gayet kuvvetli ve hakikatli milyonlar fedakârları bulunan meşrepler, meslekler bu dehşetli dalâlet hücumuna karşı zâhiren mağlûbiyete düştükleri halde, benim gibi yarım ümmî ve kimsesiz, mütemadiyen tarassut altında, karakol karşısında ve müthiş, müteaddit cihetlerle aleyhimde propagandalar ve herkesi benden tenfir etmek vaziyetinde bulunan bir adam, elbette dalâlete karşı galibane mukavemet eden ve milyonlar efradı bulunan mesleklerden daha ileri, daha kuvvetli dayanan Risale-i Nur'a sahip değildir. O eser, onun hüneri olamaz ve onunla iftihar edemez. Belki, doğrudan doğruya Kur'ân-ı Hakîmin bu zamanda bir mucize-i maneviyesi, rahmet-i ilâhiye tarafından ihsan edilmiştir. O adam, binler arkadaşıyla beraber o hediye-i Kur'âniyeye el atmışlar. Her nasılsa birinci tercümanlık vazifesi ona düşmüş. Onun fikri ve ilmi ve zekâsının eseri olmadığına delil, Risale-i Nur'un öyle parçaları var ki, bazı altı saatte, bazı iki saatte, bazı bir saatte, bazı on dakikada yazılan risaleler var. Ben yeminle temin ediyorum ki, Eski Said'in kuvve-i hafızası beraber olmak şartıyla, o on dakikalık işi, on saatte fikrimle yapamıyorum. O bir saatlik risaleyi, iki gün istidadımla, zihnimle yapamıyorum. Ve o altı saatlik risale olan Otuzuncu Sözü, ne ben, ne de en müdakkik dindar filozoflar, altı günde o tahkikatı yapamaz. Ve hâkezâ...

Demek, biz müflis olduğumuz halde, gayet zengin bir mücevherat dükkânının dellâlı ve birer hizmetçisi olmuşuz.


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

İstanbul ulemasının en büyüğü ve en müdakkiki ve çok zaman müftiü'l-enam olan eski fetvâ emini, meşhur Ali Rıza Efendi, (r.h.) Birinci Şua, İşârât-ı Kur'âniyye ve Âyetü'l-Kübrâ gibi risaleleri gördükten sonra, Risale-i Nur'un mühim bir talebesi olan Hâfız Emin'e demiş ki:

"Bediüzzaman, şu zamanda, din-i İslâma en büyük hizmet eylediğini ve eserlerinin tam doğru olduğunu ve böyle bir zamanda, mahrumiyet içinde, feragat-ı nefs edip, yani dünyayı terk edip böyle bir eser meydana getirmek hiç kimseye müyesser olmadığını ve her suretle şâyân-ı tebrik olduğunu ve Risale-i Nur, müceddid-i din olduğunu ve Cenab-ı Hak, onu muvaffak-un-bilhayr eylesin, âmin" diyerek bazılarının sakal bırakmamaklığına itirazları münasebetiyle, Mevlânâ Celâleddin-i Rumî'nin pederleri olan Sultanü'l-Ulema'nın bir kıssasıyla onu müdafaa edip, demiş:

"Bu misilli, Bediüzzaman'ın dahi elbette bir içtihadı vardır. İtiraz edenler haksızdır" demiş. Ve Hoca Mustafa'ya emretmiş, söylediğimi yaz: "Bediüzzaman'a kemal-i hürmetle selâm ederim. Telifatınızın ikmaline hırz-ı can (yani, ruha nüsha olacak kadar kıymettar) ile dua etmekteyim. Bazı ulemâüssû'un tenkidine uğradığına müteessir olma. Zira 'Yemişli ağaç taşlanır.'HAŞİYE 2 kaziyesi meşhurdur. Mücahedatınıza devam buyurun. Cenab-ı Hak ve Feyyâz-ı Mutlak âcilen murad ve matlubunuza muvaffakü'n bilhayr eylesin. Bâki Hakkın birliğine emanet olunuz."

Eski Fetva Emini Ali Rıza

İşte böyle müdakkik ve ilim ve şeriat ve Kur'ân cihetinde bu zamanda söz sahibi en büyük âlim böyle hükmetmiş. ...


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Aziz, sıddık, müstakim kardeşlerim,

Gayet ciddî bir ihtarla bir hakikati beyan etmeye lüzum var. Şöyle ki:

1 h01180.gif (1362 bytes) sırrıyla, ehl-i velâyet, gaybî olan şeyleri, bildirilmezse bilmezler. En büyük bir velî dahi, hasmının hakikî halini bilmedikleri için, haksız olarak mübareze etmesini Aşere-i Mübeşşerenin mabeynindeki muharebe gösteriyor. Demek, iki veli, iki ehl-i hakikat birbirini inkâr etmekle makamlarından sukut etmezler. Meğer, bütün bütün zâhir-i şeriate muhalif ve hatâsı zahir bir içtihadla hareket edilmiş ola.

Bu sırra binaen 2 h01181.gif (1644 bytes) deki ulüvv-ü cenab düsturuna ittibaen ve avâm-ı mü'minînin şeyhlerine karşı hüsn-ü zanlarını kırmamakla, imanlarını sarsılmadan muhafaza etmek ve Risale-i Nur'un erkânlarının haksız itirazlara karşı haklı, fakat zararlı hiddetlerinden kurtarmak lüzumuna binaen; ve ehl-i ilhadın iki taife-i ehl-i hakkın mabeynindeki husumetten istifade ederek, birinin silâhıyla, itirazıyla ötekini cerh edip ve ötekinin delilleriyle berikini çürütüp ikisini de yere vurmak ve çürütmekten içtinaben, Risale-i Nur şakirtleri, bu mezkûr dört esasa binaen, muarızlara hiddet ve tehevvürle ve mukabele-i bilmisille karşılamamalı. Yalnız kendilerini müdafaa için musalahakârâne, medâr-ı itiraz noktaları izah etmek ve cevap vermek gerektir.

Çünkü bu zamanda enaniyet çok ileri gitmiş. Herkes, kameti miktarında bir buz parçası olan enaniyetini eritmeyip bozmuyor, kendini mazur biliyor; ondan nizâ çıkıyor. Ehl-i hak zarar eder; ehl-i dalâlet istifade ediyor.

İstanbul'da malûm itiraz hadisesi ima ediyor ki, ileride, meşrebini çok beğenen bazı zatlar ve hodgâm bazı sofi-meşrepler ve nefs-i emmaresini tam öldürmeyen ve hubb-u cah vartasından kurtulmayan bazı ehl-i irşad ve ehl-i hak, Risale-i Nur'a ve şakirtlerine karşı kendi meşreplerini ve mesleklerinin revacını ve etbâlarının hüsn-ü teveccühlerini muhafaza niyetiyle itiraz edecekler; belki dehşetli mukabele etmek ihtimali var. Böyle hadiselerin vukuunda, bizlere, itidâl-i dem ve sarsılmamak ve adavete girmemek ve o muarız taifenin de rüesalarını çürütmemek gerektir.

Fâş etmek hatırıma gelmeyen bir sırrı, fâş etmeye mecbur oldum. Şöyle ki:

Risale-i Nur'un şahs-ı mânevîsi ve o şahs-ı mânevîyi temsil eden has şakirtlerinin şahs-ı mânevîsi "Ferid" makamına mazhar oldukları için, değil hususî bir memleketin kutbu, belki ekseriyet-i mutlakayla Hicaz'da bulunan kutb-u âzamın tasarrufundan hariç olduğunu ve onun hükmü altına girmeye mecbur değil. Her zamanda bulunan iki imam gibi, onu tanımaya mecbur olmuyor. Ben, eskide, Risale-i Nur'un şahs-ı mânevîsini, o imamlardan birisini zannediyordum. Şimdi anlıyorum ki, Gavs-ı Âzam'da, kutbiyet ve gavsiyetle beraber, "Ferdiyet" dahi bulunduğundan, âhirzamanda, şakirtlerinin bağlandığı Risale-i Nur, o Ferdiyet makamının mazharıdır. Bu gizlenmeye lâyık olan bu sırr-ı azime binaen Mekke-i Mükerremede dahi-farz-ı muhal olarak-Risale-i Nur'un aleyhinde bir itiraz kutb-u âzamdan dahi gelse, Risale-i Nur şakirtleri sarsılmayıp, o mübarek kutb-u âzamın itirazını iltifat ve selâm suretinde telâkki edip, teveccühünü de kazanmak için, medâr-ı itiraz noktaları o büyük üstadlarına karşı izah etmek, ellerini öpmektir.

Evet, kardeşlerim, bu zamanda öyle dehşetli cereyanlar ve hayat ve cihanı sarsacak hadiseler içinde hadsiz bir metanet ve itidal-i dem ve nihayetsiz bir fedakârlık taşımak gerektir.

3 h01182.gif (1607 bytes) âyetinin sırr-ı işarîsiyle, âhireti bildikleri ve iman ettikleri halde dünyayı âhirete severek tercih etmek ve kırılacak şişeyi bâki bir elmasa bilerek rıza ve sevinçle tercih etmek ve âkıbeti görmeyen kör hissiyatın hükmüyle, hazır bir dirhem zehirli lezzeti, ileride bir batman sâfi lezzete tercih etmek, bu zamanın dehşetli bir marazı, bir musibetidir. O musibet sırrıyla, hakikî mü'minler dahi bazan ehl-i dalâlete taraftar olmak gibi dehşetli hatâda bulunuyorlar. Cenab-ı Hak, ehl-i imanı ve Risale-i Nur şakirtlerini bu musibetlerin şerrinden muhafaza eylesin. Âmin.

Said Nursî


EK - Kastamonıu Lâhikası'ndan

b42.gif (1872 bytes)

Ey kardeşlerim,

Bu zamanda, hususan bu sıralarda, Risale-i Nur'un şakirtleri tam bir metanet ve tesanüt ve dikkat etmeye muhtaçtırlar. Lillâhilhamd, Isparta ve havalisi kahramanları demir gibi bir metanet göstermesiyle, başka yerlere de hüsn-ü misal oldu.

Ey Hüsrev! Tesirli ve güzel mektubunu aldım. Vazifenin başına geçmen bizi fevkalâde mesrur etti. Binler safalarla geldin. Sen, bu bir buçuk sene maddî kalemin işlemediğinden merak etme. Senin yerine ve kerametli kaleminin yâdigârı olan Mucizat-ı Ahmediyenin bir vilâyât-ı şarkiyede faalâne geziyor. Diğer son yazdığın nüsha da, İstanbul'da, senin yerinde çalışıp, inşaallah fütuhat yapar. Senin yazdığın mucizeli iki Kur'ân-ı Azîmüşşânın bu havalide, hususan Ramazan-ı Şerifte sana kazandırdıkları sevapları ve tahsin ve tebriklerini, inşaallah yakında tab'a girmesiyle âlem-i İslâmdan senin ruhuna yağacak rahmet dualarını düşün, Allah'a şükret.


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Aziz, sıddık kardeşlerim,

Ben, pek kat'î bir surette ve bine yakın tecrübelerim neticesinde kat'î kanaatim gelmiş ve ekser günlerde hissediyorum ki, Risale-i Nur'un hizmetinde bulunduğum günde, o hizmetin derecesine göre kalbimde, bedenimde, dimağımda, maişetimde bir inkişaf, inbisat, ferahlık, bereket görüyorum. Hem orada iken, hem burada çok kardeşlerimden aynı hâleti hissettim ve ediyorum. Ve çokları itiraf ediyor ki, "Biz de hissediyoruz" derler. Hatta, size geçen sene yazdığım gibi, benim pek az gıdayla yaşadığımın sırrı, o bereket imiş.

Hem, İmam-ı Şâfiî'den (r.a.) rivayet var ki: "Hâlis talebe-i ulûmun rızkına ben kefalet edebilirim" demiş. "Çünkü rızıklarında vüs'at ve bereket olur."

Madem hakikat budur ve madem hâlis talebe-i ulûm ünvanına Risale-i Nur şakirtleri bu zamanda tam liyakat göstermişler. Elbette, şimdiki açlık ve kahta mukabil Risale-i Nur hizmetini bırakmak ve zaruret-i maişet özrüyle maişet peşine koşmak yerine en iyi çare, şükür ve kanaat ve Risale-i Nur talebeliğine tam sarılmaktır.

Said Nursi


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Risale-i Nur ve ondan tam ders alan biz şakirtleri, değil dünya siyasetlerine, belki bütün dünyaya karşı da Risale-i Nur'u âlet edemeyiz ve şimdiye kadar da etmemişiz. Biz ehl-i dünyanın dünyalarına karışmıyoruz. Bizden zarar tevehhüm etmek divaneliktir.

Evvelâ: Kur'ân bizi siyasetten men etmiş, tâ ki elmas gibi hakikatleri, ehl-i dünyanın nazarında cam parçalarına inmesin.

Saniyen: Şefkat, vicdan, hakikat bizi siyasetten men ediyor. Çünkü tokata müstehak dinsiz münafıklar onda iki ise, onlarla müteallik yedi sekiz mâsum biçare, çoluk çocuk, zayıf, hasta, ihtiyarlar var. Belâ ve musibet gelse, o sekiz mâsumlar o belâya düşecekler. Belki o iki münafık dinsiz, daha az zarar görecek. Onun için, siyaset yoluyla, idare ve âsâyişi ihlâl tarzında, neticenin husulü de meşkûk olduğu halde girmek, Risale-i Nur'un mahiyetindeki şefkat, merhamet, hak, hakikat şakirtlerini men etmiş.

Salisen: Bu vatan, bu millet ve bu vatandaki ehl-i hükûmet, ne şekilde olursa olsun, Risale-i Nur'a eşedd-i ihtiyaçla muhtaçtırlar. Değil korkmak veyahut adâvet etmek, en dinsizleri de, onun dindârâne, hakperestâne düsturlarına taraftar olmak gerektir. Meğer ki, bütün bütün millete, vatana, hâkimiyet-i İslâmiyeye hıyanet ola.

Çünkü bu millet ve vatan, hayat-ı içtimaiyesi ve siyasiyesi anarşilikten kurtulmak ve büyük tehlikelerden halâs olmak için, beş esas lâzım ve zarurîdir.

İşte Risale-i Nur, hayat-ı içtimaiyeye baktığı vakit bu beş esası temin edip, hem âsâyişin temel taşını tesbit ve temin eder. Risale-i Nur'a ilişenler kat'iyen bilsinler ki, onların ilişmesi, anarşilik hesabına, vatan ve millete ve asâyişe düşmanlıktır. İşte bunun hülâsasını o casusa söyledim. Dedim ki:

"Seni gönderenlere böyle söyle. Hem de ki: On sekiz senedir bir defa kendi istirahati için hükûmete müracaat etmeyen ve yirmi bir aydır dünyayı hercümerc eden harplerden hiçbir haber almayan ve çok mühim makamlarda çok mühim adamların dostâne temaslarını istiğna edip kabul etmeyen bir adama, ondan korkup, tevehhüm edip, dünyanıza karışmak ihtimaliyle evhama düşüp tarassutlarla sıkıntı vermekte hangi mânâ var? Hangi maslahat var? Hangi kanun var? Divaneler de bilirler ki ona ilişmek divaneliktir" dedik. O casus da kalktı gitti.

Said Nursi


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Aziz kardeşlerim,

Bu defa yazılarınızda İhlâs Risalelerini gördüğüm için, sizi o gibi risalelerin dersine havale edip, ziyade bir derse ihtiyaç görmedim. Yalnız bunu ihtar ediyorum ki, mesleğimiz, sırr-ı ihlâsa dayanıp, hakaik-i imaniye olduğu için, hayat-ı dünyaya, hayat-ı içtimaiyeye mecbur olmadan karışmamak ve rekabet ve tarafgirliğe ve mübarezeye sevk eden hâlâttan tecerrüt etmeye mesleğimiz itibarıyla mecburuz. Binler teessüf ki, şimdi müthiş yılanların hücumuna mâruz biçare ehl-i ilim ve ehl-i diyanet, sineklerin ısırması gibi cüz'î kusuratı bahane ederek, birbirini tenkitle, yılanların ve zındık münafıkların tahribatlarına ve kendilerini onların eliyle öldürmesine yardım ediyorlar.

Gayet muhlis kardeşimiz Hasan Âtıf'ın mektubunda, bir ihtiyar âlim ve vaiz, Risale-i Nur'a zarar verecek bir vaziyette bulunmuş. Benim gibi binler kusurları bulunan bir biçarenin, ehemmiyetli iki mazeretine binaen bir sünneti (sakal) terk ettiğim bahanesiyle şahsımı çürütüp, Risale-i Nur'a ilişmek istemiş.

Evvelâ: Hem o zat, hem sizler biliniz ki: Ben, Risale-i Nur'un bir hizmetkârıyım ve o dükkânın bir dellâlıyım. O ise (Risale-i Nur), Arş-ı Âzamla bağlı olan Kur'ân-ı Azîmüşşanla bağlanmış bir hakikî tefsiridir. Benim şahsımdaki kusurat, ona sirayet edemez. Benim yırtık dellâllık elbisem, onun bâki elmaslarının kıymetini tenzil edemez.

Saniyen: O vâiz ve âlim zâta benim tarafımdan selâm söyleyiniz. Benim şahsıma olan tenkidini, itirazını, başım üstüne kabul ediyorum. Sizler de, o zâtı ve onun gibileri münakaşa ve münazaraya sevk etmeyiniz.

Hattâ tecavüz edilse de bedduayla da mukabele etmeyiniz. Kim olursa olsun, madem imanı var, o noktada kardeşimizdir. Bize düşmanlık da etse, mesleğimizce mukabele edemeyiz. Çünkü, daha müthiş düşman ve yılanlar var.

Hem elimizde nur var, topuz yok. Nur kimseyi incitmez, ışığıyla okşar. Ve bilhassa ehl-i ilim olsa, ilimden gelen enaniyeti de varsa, enaniyetlerini tahrik etmeyiniz. Mümkün olduğu kadar,

2 h01237.gif (1457 bytes) düsturunu rehber edininiz.

Hem, Hasan Avni ismindeki zat, madem evvelce Risale-i Nur'a girmiş ve yazısıyla da iştirak etmiş, o daire içindedir. Onun fikren bir yanlışı varsa da affediniz. Biz, değil onlar gibi ehl-i diyanet ve tarikata mensup Müslümanlar, şimdi bu acip zamanda, imanı bulunan ve hattâ fırak-ı dâlleden bile olsa onlarla uğraşmamak; ve Allah'ı tanıyan ve âhireti tasdik eden Hıristiyan bile olsa, onlarla medâr-ı nizâ noktaları medâr-ı münakaşa etmemeyi, hem bu acip zaman, hem mesleğimiz, hem kudsî hizmetimiz iktiza ediyor.

Said Nursi


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Risale-i Nur'un mesleği ise, vazifesini yapar, Cenab-ı Hakkın vazifesine karışmaz. Vazifesi tebliğdir; kabul ettirmek, Cenab-ı Hakkın vazifesidir.

Hem, kemiyete ehemmiyet verilmez. Sen o havalideki bir tek Âtıf'ı bulsan, yüzü bulmuş gibidir. Merak etme. Hem, mümkün olduğu kadar hariçten gelen küçük ilişmelere ehemmiyet verme. Fakat ihtiyatla, bu atâlet mevsimi ve gaflet zamanı ve derd-i maişet iptilâsı zamanında cüz'î bir iştigal de ehemmiyetlidir. Tevakkuf değil, muvaffakiyetsiz mağlûbiyet yok! Risale-i Nur'un her tarafta galibâne fütuhatı var.

Said Nursî


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Aziz, sıddık kardeşlerim,

Risale-i Nur dünya işlerine âlet olamaz, dünya işlerine siper edilmez. Çünkü, ehemmiyetli bir ibadet-i tefekküriye olduğu cihetle, dünyevî maksatlar onunla kasten istenilmez. İstenilse, ihlâs kırılır, o ehemmiyetli ibadet şekli değişir. Yani, çocuklar gibi, döğüştükleri vakit Kur'ân'ı başına siper eder. Başına gelen zarar Kur'ân'a geldiği gibi, Risale-i Nur, böyle muannid hasımlara karşı siper istimal edilmemeli.

Evet, Risale-i Nur'a ilişenler tokatlar yerler; yüzer vukuat şahittir. Fakat Risale-i Nur, tokatlarda istimal edilmez ve niyet ve kasıtla tokatlar gelmez. Çünkü sırr-ı ihlâs ve sırr-ı ubudiyete münafidir. Bizler, bize zulmedenleri, bizi himaye eden ve Risale-i Nur'da istihdam eden Rabbimize havale ediyoruz.

Evet, dünyaya ait harika neticeler, bazı evrad-ı mühimme gibi, Risale-i Nur'a çokça terettüp ediyor. Fakat onlar istenilmez, belki veriliyor; illet olamaz, bir fayda olabilir. Eğer istemekle olsa, illet olur, ihlâsı kırar, o ibadeti kısmen iptal eder.....

Evet, Risale-i Nur'un o kadar dehşetli muannidlere karşı galibâne mukavemeti, sırr-ı ihlâstan ve hiçbir şeye âlet edilmemesinden ve doğrudan doğruya saadet-i ebediyeye bakmasından ve hizmet-i imaniyeden başka bir maksat takip etmemesinden ve bazı ehl-i tarikatın ehemmiyet verdikleri keşif ve kerâmât-ı şahsiyeye ehemmiyet vermemekten ve velâyet-i kübrâ sahipleri olan Sahabîler gibi, veraset-i Nübüvvet sırrıyla, yalnız iman nurlarını neşretmek ve ehl-i imanın imanlarını kurtarmaktır.

Evet, Risale-i Nur'un bu dehşetli zamanda kazandırdığı iki netice-i muhakkikası herşeyin fevkindedir; başka şeylere ve makamlara ihtiyaç bırakmıyor.

Birinci neticesi: Sadakat ve kanaatle Risale-i Nur dairesine giren, imanla kabre gireceğine gayet kuvvetli senetler var.

İkinci neticesi: Risale-i Nur dairesinde, ihtiyarımız olmadan, haberimiz yokken takarrur ve tahakkuk eden şirket-i maneviye-i uhreviye cihetiyle, herbir hakikî sadık şakirdi binler dillerle, kalblerle dua etmek, istiğfar etmek, ibadet etmek ve bazı melâike gibi kırk bin lisanla tesbih etmektir. Ve Ramazan-ı Şerifteki hakikat-i leyle-i Kadir gibi, kudsî ve ulvî hakikatleri, yüz bin elle aramaktır.

İşte, bu gibi netice içindir ki, Risale-i Nur şakirtleri, hizmet-i Nuriyeyi velâyet makamına tercih eder; keşif ve kerâmâtı aramaz ve âhiret meyvelerini dünyada koparmaya çalışmaz ve vazife-i İlâhiye olan muvaffakiyet ve halka kabul ettirmek ve revaç vermek ve galebe ettirmek ve müstahak oldukları şan ve şeref ve ezvak ve inâyetlere mazhar etmek gibi, kendi vazifelerinin haricinde bulunan şeylere karışmaz ve harekâtını onlara bina etmezler. Hâlisen, muhlisen çalışırlar, "Vazifemiz hizmettir, o yeter" derler.
Seksen küsur sene kıymetinde bulunan ve Ramazan-ı Şerifin mecmuunda gizlenen hakikat-i leyle-i Kadri kazanmak için, Risale-i Nur şakirtlerinin şirket-i mâneviye-i uhreviyeleri muktezasınca, herbiri, mütekellim-i maalgayr sîgasıyla h01247.gif (1385 bytes) gibi tâbiratta, "biz" dedikleri vakit, Risale-i Nur'un sadık şakirtlerini niyet etmek gerektir. Tâ herbir şakirt umumun namına münacat edip çalışsın. Ve bu biçare ve az çalışabilen ve haddinden çok fazla hizmet ondan beklenen bu kardeşinize, o hüsn-ü zanları yanlış çıkarmamak için, geçen Ramazan gibi yardımınızı rica ediyorum.

Said Nursi


EK - Kastamonu Lâhikası'ndan

b42.gif (1872 bytes)

Evet, Risale-i Nur'un o kadar dehşetli muannidlere karşı galibâne mukavemeti, sırr-ı ihlâstan ve hiçbir şeye âlet edilmemesinden ve doğrudan doğruya saadet-i ebediyeye bakmasından ve hizmet-i imaniyeden başka bir maksat takip etmemesinden ve bazı ehl-i tarikatın ehemmiyet verdikleri keşif ve kerâmât-ı şahsiyeye ehemmiyet vermemekten ve velâyet-i kübrâ sahipleri olan Sahabîler gibi, veraset-i Nübüvvet sırrıyla, yalnız iman nurlarını neşretmek ve ehl-i imanın imanlarını kurtarmaktır.


Seksen küsur sene kiymetinde bulunan....

b42.gif (1872 bytes)

Seksen küsur sene kıymetinde bulunan ve Ramazan-ı Şerifin mecmuunda gizlenen hakikat-i leyle-i Kadri kazanmak için, Risale-i Nur şakirtlerinin şirket-i mâneviye-i uhreviyeleri muktezasınca, herbiri, mütekellim-i maalgayr sîgasıyla h01247.gif (1385 bytes) gibi tâbiratta, "biz" dedikleri vakit, Risale-i Nur'un sadık şakirtlerini niyet etmek gerektir. Tâ herbir şakirt umumun namına münacat edip çalışsın. Ve bu biçare ve az çalışabilen ve haddinden çok fazla hizmet ondan beklenen bu kardeşinize, o hüsn-ü zanları yanlış çıkarmamak için, geçen Ramazan gibi yardımınızı rica ediyorum.


Karadag'in bir meyvesi

b42.gif (1872 bytes)

Karadağ'ın bir meyvesi

Bir âyetin mânâ-yı işârîsinin külliyetinden bir ferdi, Hürriyetten bu ana kadar, Teşrin-i Sâni otuzuncu gün, bin üç yüz elli sekizde, Karadağ başına yalnız çıkıyordum. "İnsanların, hususan Müslümanların bu teselsül eden helâketleri ve hasaretleri ne vakitten başladı, ne vakte kadar devam eder?" hatıra geldi. Birden, her müşkülümü halleden Kur'ân-ı Mucizü'l-Beyan Sûre-i Ve'l-Asri'yi karşıma çıkardı. Dedi: "Bak." Baktım. Her asra hitap ettiği gibi, bu asrımıza daha ziyade bakan
2 h01190.gif (1523 bytes) âyetindeki h01191.gif (1333 bytes) (şedde ve tenvin sayılır) makam-ı cifrîsi bin üç yüz yirmi dört edip (1324), Hürriyet inkılâbıyla başlayan tebeddül-ü saltanat ve Balkan ve İtalyan harpleri ve Birinci Harb-i Umumî mağlûbiyetleri ve dehşetli muahedeleri ve şeair-i İslâmiyenin sarsılmaları ve bu memleketin zelzeleleri ve yangınları ve İkinci Harb-i Umumînin zemin yüzünde fırtınaları gibi, semavî ve arzî musibetlerle hasâret-i insaniyeyle h01191.gif (1333 bytes) âyetinin bu asra dahi bir hakikati, maddeten aynı tarihiyle gösterip, bir lem'a-i i'câzını gösteriyor.

3 h01193.gif (1607 bytes) âhirdeki sayılır.

Şedde sayılır ise, makam-ı cifrîsi bin üç yüz elli sekiz olan bu senenin ve gelecek senenin aynı tarihini göstermekle o hasâretlerden, bâhusus mânevî hasâretlerden kurtulmanın çare-i yegânesi iman ve a'mâl-i saliha olduğu gibi ve mefhum-u muhalifiyle, o hasâretin de sebeb-i yegânesi küfür ve küfran, şükürsüzlük, yani imansızlık, fısk ve sefahet olduğunu gösterdi. Sûre-i Ve'l-Asri'nin azametini ve kudsiyetini ve kısalığıyla beraber gayet geniş ve uzun hakaikin hazinesi olduğunu tasdik ederek Cenab-ı Hakka şükrettik.

Evet, âlem-i İslâmın, bu asrın en büyük hasâreti olan bu dehşetli İkinci Harb-i Umumîden kurtulmasının sebebi, Kur'ân'dan gelen iman ve a'mâl-i saliha olduğu gibi; fakirlere gelen acı, açlık ve kahtın sebebi dahi, orucun tatlı açlığını çekmedikleri ve zenginlere gelen hasâret ve zayiatın sebebi de, zekât yerinde ihtikâr etmeleridir. Ve Anadolu'nun bir meydan-ı harp olmamasının sebebi, h01194.gif (1230 bytes) kelime-i kudsiyesinin hakikatini fevkalâde bir surette yüz bin insanın kalblerine tahkikî bir tarzda ders veren Risale-i Nur olduğunu, pek çok emareler ve şakirtlerinden binler ehl-i hakikat ve dikkatin kanaatleri ispat eder.


Emirdağ Lahikası'ndan

b42.gif (1872 bytes)

Risale-i Nur'un küçük ve mâsum şakirtlerinden elli altmış talebenin yazdıkları nüshaları bize göndermişler, o parçaları üç cilt içinde cem ettik.

İşte bu mecmuadaki parçaları yazanların nümune olarak bir kısmı şunlardır:

İsimleri | Yaşları
Ömer | 15
Mustafa | 13
Hâfız Nebi | 14
Hicret | 15
Hüseyin | 11
Ahmed Zeki | 13
Ayşe | 11
Hâfız Ahmed | 12
Mustafa | 14
Bekir | 9
Ali | 12
Ayşe | 11

İşte bu mecmuadaki risaleler, bu mâsum çocukların Risale-i Nur'dan ders aldıkları ve yazdıklarının bir kısmıdır. Onların bu zamanda bu ciddî çalışmaları gösteriyor ki, Risale-i Nur'da öyle bir mânevî zevk ve câzibedar bir nur var ki, mekteplerde çocukları okumaya şevkle sevk etmek için icad ettikleri her nevi eğlence ve teşviklere galebe edecek bir lezzet, bir sürur, bir şevk, Risale-i Nur veriyor ki, çocuklar böyle hareket ediyorlar. Hem bu hal gösteriyor ki, Risale-i Nur kökleşiyor. İnşaallah, daha hiçbir şey onu koparamayacak; ensâl-i âtiyede devam edecek, gidecek.

Aynen bu mâsum çocuk şakirtler gibi, Risale-i Nur'un câzibedar dairesine giren ümmî ihtiyarların dahi kırkelli yaşından sonra Risale-i Nur'un hatırı için yazıya başlayıp yazdıkları kırk elli parça, iki üç mecmua içinde derc edildi. Bu ümmî ihtiyarların ve kısmen çoban ve efelerin, bu zamanda, bu acip şerait içinde, herşeye tercihan Risale-i Nur'a bu surette çalışmaları gösteriyor ki, bu zamanda Risale-i Nur'a ekmekten ziyade ihtiyaç var ki, harmancılar, çiftçiler, çobanlar, yörük efeleri, hâcât-ı zaruriyeden ziyade bir hâcât-ı zaruriyeyi, Risale-i Nur'un hakaikini görüyorlar.

Bu ciltte az ve sâir altı cild-i âhirde mâsumların ve ihtiyar ümmîlerin yazılarının tashihinde çok zahmet çektim. Vakit müsaade etmiyordu. Hatırıma geldi ve mânen denildi ki: Sıkılma! Bunların yazıları çabuk okunmadığından, acelecileri yavaş yavaş okumaya mecbur ettiğinden, Risale-i Nur'un gıda ve taam hükmündeki hakikatlerinden hem akıl, hem kalb, hem ruh, hem nefis, hem his, hisselerini alabilir. Yoksa, yalnız akıl cüz'î bir hisse alır, ötekiler gıdasız kalabilirler.

Risale-i Nur, sair ilimler ve kitaplar gibi okunmamalı. Çünkü ondaki iman-ı tahkikî ilimleri, başka ilimlere ve maariflere benzemez. Akıldan başka çok letâif-i insaniyenin kut ve nurlarıdır.

Elhasıl: Mâsumların ve ümmî ihtiyarların noksan yazılarında iki fayda var:

Birincisi: Teennî ve dikkatle okunmaya mecbur etmektir.

İkincisi: O mâsumâne ve hâlisâne ve samimî ve tatlı dillerinden, derslerinden Risale-i Nur'un şirin ve derin meselelerini lezzetli bir hayretle dinlemek ve ders almaktır.

Said Nursî


Namaz tesbihatının sırrına göre...

b42.gif (1872 bytes)

Namaz tesbihatının sırrına göre, nasıl ki namazdan sonra tesbih ve zikir ve tehlille bir hatme-i muazzama-i Muhammediye (a.s.m.) ve zikir ve tesbih eden ve rû-yi zemin kadar geniş bir halka-i tahmidat-ı Ahmediye (a.s.m.) dairesine tasavvuran ve niyeten girmek medâr-ı füyuzat olduğu gibi, ben ve biz de, Risale-i Nur'un geniş daire-i dersinde ve halka-i envarında ders alan ve dua eden ve çalışan binler mâsum lisanların ve mübarek ihtiyarların dualarına ve a'mâl-i salihalarına hissedar olmak ve dualarına âmin demek hükmünde olarak, onlarla tayy-ı mekân ederek, hayalen omuz omuza, diz dize bulunmak hayaliyle ve niyetiyle ve tasavvuruyla kendimizi fevkalhad bahtiyar biliyoruz. Hususan âhir ömrümde böyle kıymettar, mâsum mânevî evlatları ve yüzer küçük Abdurrahman'ları bulmak, benim için dünyada bir cennet hayatı hükmüne geçiyor.

Geçen Ramazan-ı Şerifte, hastalığım münasebetiyle, herbir kardeşim benim hesabıma birer saat çalışmalarının pek büyük neticesini aynelyakîn ve hakkalyakîn gördüğümden, böyle duaları reddedilmez mâsumların ve mübarek ihtiyarların ve bahtiyar üstadlarının, benim hesabıma ara sıra lisanen ve kalben duaları ve çalışmaları, kalemleriyle yardımları, benim Risale-i Nur'a hizmetimin uhrevî bir netice-i bâkiyesini dünyada dahi bana gösterdi.


Kastamonu Lahikası'ndan

b42.gif (1872 bytes)

Risale-i Nur, kendi sadık ve sebatkâr şakirtlerine kazandırdığı çok büyük kâr ve kazanç ve pek çok kıymettar neticeye mukabil fiyat olarak, o şakirtlerden tam ve hâlis bir sadakat ve dâimî ve sarsılmaz bir sebat ister. Evet, Risale-i Nur on beş senede kazanılan kuvvetli iman-ı tahkikîyi on beş haftada ve bazılara on beş günde kazandırdığını, yirmi senede, yirmi bin zat tecrübeleriyle şehadet ederler.

Hem, iştirak-i a'mâl-i uhreviye düsturuyla, herbir şakirdine, herbir günde binler hâlis lisanlarla edilen makbul duaları ve binler ehl-i salâhatin işledikleri a'mâl-i salihanın misil sevaplarını kazandırıp, herbir hakikî sadık ve sebatkâr şakirdini amelce binler adam hükmüne getirdiğine delil, kerametkârâne ve takdirkârâne İmam-ı Ali Radıyallahü Anhın üç ihbarı ve keramet-i gaybiye ve Gavs-ı Âzamdaki (k.s.) tahsinkârâne ve teşvikkârâne beşareti ve Kur'ân-ı Mucizü'l-Beyânın kuvvetli işaretiyle o hâlis şakirtler, ehl-i saadet ve ashab-ı Cennet olacaklarına müjdesi pek kat'î ispat ederler. Elbette böyle bir kazanç, öyle bir fiyat ister.

Madem hakikat budur, Risale-i Nur dairesinin yakınında bulunan ehl-i ilim ve ehl-i tarikat ve sofî meşrep zatlar onun cereyanına girmek ve ilim ve tarikattan gelen eski sermayeleriyle ona kuvvet vermek ve genişlemesine çalışmak ve şakirtlerini teşvik etmek ve bir buz parçası olan enaniyetini, tam bir havuzu kazanmak için o dairedeki âb-ı hayat havuzuna atıp eritmek gerektir ve elzemdir. Yoksa, Risale-i Nur'a karşı rakîbâne başka bir çığır açmakla hem o zarar eder, hem bu müstakim ve metin cadde-i Kur'âniyeye bilmeyerek zarar verir, zındıkaya bir nevi yardım olur.


Kastamonu Lahikası'ndan

b42.gif (1872 bytes)

Sakın, sakın, dünya cereyanları, hususan siyaset cereyanları ve bilhassa harice bakan cereyanlar sizi tefrikaya atmasın. Karşınızda ittihad etmiş dalâlet fırkalarına karşı perişan etmesin

1 h01115.gif (1532 bytes) düstur-u Rahmânî yerine (el-iyazü billâh)
2 h01116.gif (1653 bytes) düstur-u şeytanî hükmedip, melek gibi bir hakikat kardeşine adâvet ve elhannâs gibi bir siyaset arkadaşına muhabbet ve taraftarlıkla zulmüne rıza gösterip cinayetine mânen şerik eylemesin.

Evet, bu zamanda siyaset, kalbleri ifsad eder ve asabî ruhları azap içinde bırakır. Selâmet-i kalb ve istirahat-i ruh isteyen adam, siyaseti bırakmalı.

Evet, şimdi küre-i arzda herkes ya kalben, ya ruhen, ya aklen, ya bedenen gelen musibetten hissedardır, azap çekiyor, perişandır. Bilhassa ehl-i dalâlet ve ehl-i gaflet, rahmet-i umumiye-i İlâhiyeden ve hikmet-i tamme-i Sübhâniyeden habersiz olduğundan, nev-i beşere rikkat-i cinsiye, alâkadarlık cihetiyle, kendi eleminden başka nev-i beşerin şimdiki elîm ve dehşetli elemleriyle dahi müteellim olup azap çekiyor. Çünkü, lüzumsuz ve mâlâyâni bir surette vazife-i hakikiyelerini ve elzem işlerini bırakıp âfâkî ve siyasî boğuşmalara ve kâinatın hâdisâtına merakla dinleyerek, karışarak ruhlarını sersem ve akıllarını geveze etmişler ve bilerek kendi zararına fiilen rıza göstermek cihetinde, "Zarara razı olana şefkat edilmez" mânâsındaki h01117.gif (1431 bytes) kaide-i esasiyesiyle şefkat hakkını ve merhamet liyakatını kendilerinden selb etmişler. Onlara acınmayacak ve şefkat edilmez. Ve lüzumsuz başlarına belâ getirirler.

Ben tahmin ediyorum ki, bütün küre-i arzın bu yangınında ve fırtınalarında selâmet-i kalbini ve istirahat-ı ruhunu muhafaza eden ve kurtaran yalnız hakikî ehl-i iman ve ehl-i tevekkül ve rızadır. Bunların içinde de en ziyade kendini kurtaranlar, Risale-i Nur'un dairesine sadakatle girenlerdir.

Çünkü bunlar, Risale-i Nur'dan aldıkları iman-ı tahkikî derslerinin nuruyla ve gözüyle, herşeyde rahmet-i İlâhiyenin izini, özünü, yüzünü görüp herşeyde kemâl-i hikmetini, cemâl-i adaletini müşahede ettiklerinden, kemâl-i teslimiyet ve rızayla, rububiyet-i İlâhiyenin icraatından olan musibetlere karşı teslimiyetle, gülerek karşılıyorlar, rıza gösteriyorlar. Ve merhamet-i İlâhiyeden daha ileri şefkatlerini sürmüyorlar ki, elem ve azap çeksinler.

İşte buna binaen, değil yalnız hayat-ı uhreviyenin, belki dünyadaki hayatın dahi saadet ve lezzetini isteyenler, hadsiz tecrübeleriyle, Risale-i Nur'un imanî ve Kur'ânî derslerinde bulabilirler ve buluyorlar.


AYETÜ'L-KÜBRA

Kâinattan Hâlıkını soran bir seyyahın müşahedatıdır.

b_allah.gif (1367 bytes)
4 d07275.gif (2477 bytes)

Bu İkinci Makam, bu âyet-i muazzamayı tefsir etmekle beraber, tayyedilen Arabî Birinci Makamın burhanlarını ve hüccetlerini ve tercümesini ve kısa bir meâlini beyan eder. Şöyle ki:

Bu âyet-i muazzama gibi pek çok âyât-ı Kur'âniye, bu kâinat Hâlıkını bildirmek cihetinde, her vakit ve herkesin en çok hayretle bakıp zevkle mütalâa ettiği en parlak bir sahife-i tevhid olan semavatı en başta zikretmelerinden, en başta ona başlamak muvafıktır.

Evet, bu dünya memleketine ve misafirhanesine gelen herbir misafir, gözünü açıp baktıkça görür ki: Gayet keremkârâne bir ziyafetgâh ve gayet san'atkârane bir teşhirgâh ve gayet haşmetkârâne bir ordugâh ve talimgâh ve gayet hayretkârâne ve şevk-engizâne bir seyrangâh ve temâşâgâh ve gayet mânidarâne ve hikmetperverâne bir mütalâagâh olan bu güzel misafirhanenin sahibini ve bu kitab-ı kebîrin müellifini ve bu muhteşem memleketin sultanını tanımak ve bilmek için şiddetle merak ederken, en başta göklerin nur yaldızıyla yazılan güzel yüzü görünür. "Bana bak, aradığını sana bildireceğim" der. O da bakar, görür ki:

Bir kısmı arzımızdan bin defa büyük ve o büyüklerden bir kısmı top güllesinden yetmiş derece sür'atli yüz binler ecram-ı semâviyeyi direksiz, düşürmeden durduran ve birbirine çarpmadan fevkalhad çabuk ve beraber gezdiren; yağsız, söndürmeden mütemadiyen o hadsiz lâmbaları yandıran ve hiçbir gürültü ve ihtilâl çıkartmadan o nihayetsiz büyük kütleleri idare eden ve güneş ve kamerin vazifeleri gibi, hiç isyan ettirmeden o pek büyük mahlûkları vazifelerle çalıştıran ve iki kutbun dairesindeki hesap rakamlarına sıkışmayan bir nihayetsiz uzaklık içinde, aynı zamanda, aynı kuvvet ve aynı tarz ve aynı sikke-i fıtrat ve aynı surette, beraber, noksansız tasarruf eden ve o pek büyük mütecaviz kuvvetleri taşıyanları, tecavüz ettirmeden kanununa itaat ettiren ve o nihayetsiz kalabalığın enkazları gibi, göğün yüzünü kirletecek süprüntülere meydan vermeden, pek parlak ve pek güzel temizlettiren ve bir muntazam ordu manevrası gibi manevrayla gezdiren ve arzı döndürmesiyle, o haşmetli manevranın başka bir surette hakikî ve hayalî tarzlarını her gece ve her sene sinema levhaları gibi seyirci mahlûkatına gösteren bir tezahür-ü rububiyet ve o rububiyet faaliyeti içinde görünen teshir, tedbir, tedvir, tanzim, tanzif, tavziften mürekkep bir hakikat, bu azameti ve ihatatı ile o semavat Hâlıkının vücub-u vücuduna ve vahdetine ve mevcudiyeti, semavatın mevcudiyetinden daha zâhir bulunduğuna bilmüşahede şehadet eder mânâsıyla

Birinci Makamın Birinci Basamağında

5 d07276.gif (4436 bytes)

denilmiştir.

Sonra, dünyaya gelen o yolcu adama ve misafire, cevv-i sema denilen ve mahşer-i acâip olan feza, gürültüyle konuşarak bağırıyor: "Bana bak, merakla aradığını ve seni buraya gönderini benimle bilebilir ve bulabilirsin" der. O misafir, onun ekşi, fakat merhametli yüzüne bakar; müthiş, fakat müjdeli gürültüsünü dinler, görür ki:

Zemin ile âsumân ortasında muallâkta durdurulan bulut, gayet hakîmâne ve rahîmâne bir tarzda zemin bahçesini sular ve zemin ahalisine âb-ı hayat getirir ve harareti, yani yaşamak ateşinin şiddetini tâdil eder ve ihtiyaca göre her yerin imdadına yetişir. Ve bu vazifeler gibi çok vazifeleri görmekle beraber, muntazam bir ordunun acele emirlere göre görünmesi ve gizlenmesi gibi, birden cevvi dolduran o koca bulut dahi gizlenir, bütün eczaları istirahate çekilir, hiçbir eseri görülmez.

Sonra, "Yağmur başına arş!" emrini aldığı anda, bir saat, belki birkaç dakika zarfında toplanıp cevvi doldurur, bir kumandanın emrini bekler gibi durur.

Sonra o yolcu, cevvdeki rüzgâra bakar, görür ki:

Hava o kadar çok vazifelerle gayet hakîmâne ve kerîmâne istihdam olunur ki, güya o câmid havanın şuursuz zerrelerinden herbir zerresi, bu Kâinat Sultanından gelen emirleri dinler, bilir ve hiçbirini geri bırakmayarak, o kumandanın kuvvetiyle yapar ve intizamla yerine getirir bir vaziyetle, zeminin bütün nüfuslarına nefes vermek ve zîhayata lüzumu bulunan hararet ve ziya ve elektrik gibi maddeleri ve sesleri nakletmek ve nebatatın telkîhine vasıta olmak gibi çok küllî vazifelerde ve hizmetlerde, bir dest-i gaybî tarafından gayet şuurkârâne ve alîmâne ve hayatperverâne istihdam olunuyor.

Sonra yağmura bakıyor, görür ki: O lâtif ve berrak ve tatlı ve hiçten ve gaybî bir hazine-i rahmetten gönderilen katrelerde o kadar Rahmânî hediyeler ve vazifeler var ki, güya rahmet tecessüm ederek katreler sûretinde hazine-i rabbâniyeden akıyor mânâsında olduğundan, yağmura "rahmet" namı verilmiştir.

Sonra şimşeğe bakar ve ra'dı (gök gürültüsü) dinler, görür ki, pek acip ve garip hizmetlerde çalıştırılıyorlar.

Sonra gözünü çeker, aklına bakar, kendi kendine der ki:

"Atılmış pamuk gibi bu câmid, şuursuz bulut elbette bizleri bilmez ve bize acıyıp imdadımıza kendi kendine koşmaz ve emirsiz meydana çıkmaz ve gizlenmez. Belki gayet kadîr ve rahîm bir Kumandanın emriyle hareket eder ki, bir iz bırakmadan gizlenir ve def'aten meydana çıkar, iş başına geçer. Ve gayet faal ve müteâl ve gayet cilveli ve haşmetli bir Sultanın fermanıyla ve kuvvetiyle vakit be vakit cevv âlemini doldurup boşaltır ve mütemadiyen hikmetle yazar ve paydosla bozar tahtasına ve mahv ve ispat levhasına ve haşir ve kıyamet suretine çevirir. Ve gayet lütufkâr ve ihsanperver ve gayet keremkâr ve rubûbiyetperver bir Hâkim-i Müdebbirin tedbiriyle rüzgâra biner ve dağlar gibi yağmur hazinelerini bindirir, muhtaç olan yerlere yetişir. Güya onlara acıyıp ağlayarak, gözyaşlarıyla onları çiçeklerle güldürür, güneşin şiddet-i ateşini serinlendirir ve sünger gibi bahçelerine su serper ve zemin yüzünü yıkar, temizler."

Hem o meraklı yolcu kendi aklına der: Bu câmid, hayatsız, şuursuz, mütemadiyen çalkanan, kararsız, fırtınalı, dağdağalı, sebatsız, hedefsiz şu havanın perdesiyle ve zâhirî sûretiyle vücuda gelen yüz binler hakîmâne ve rahîmâne ve san'atkârâne işler ve ihsanlar ve imdatlar bilbedahe ispat eder ki, bu çalışkan rüzgârın ve bu cevval hizmetkârın kendi başına hiçbir hareketi yok; belki gayet kadîr ve alîm ve gayet hakîm ve kerîm bir Âmirin emriyle hareket eder. Güya herbir zerresi, herbir işi bilir ve o Âmirin herbir emrini anlar ve dinler bir nefer gibi, hava içinde cereyan eden herbir emr-i Rabbânîyi dinler, itaat eder ki, bütün hayvanatın teneffüsüne ve yaşamasına ve nebatatın telkihine ve büyümesine ve hayatına lüzumlu maddelerin yetiştirilmesine ve bulutların sevk ve idaresine ve ateşsiz sefinelerin seyir ve seyahatine ve bilhassa seslerin ve bilhassa telsiz telefon ve telgraf ve radyo ile konuşmaların îsaline ve bu hizmetler gibi umumî ve küllî hizmetlerden başka, azot ve müvellidülhumuza (oksijen) gibi iki basit maddeden ibaret olan havanın zerreleri birbirinin misli iken zemin yüzünde yüz binler tarzda bulunan Rabbânî san'atlarda kemâl-i intizam ile bir dest-i hikmet tarafından çalıştırılıyor görüyorum.

Demek,

6 d07277.gif (1067 bytes)

âyetinin tasrihiyle, rüzgârın tasrifiyle hadsiz Rabbânî hizmetlerde istimal ve bulutların teshiriyle, hadsiz Rahmânî işlerde istihdam ve havayı o surette icad eden, ancak Vâcibü'l-Vücud ve Kàdir-i Külli Şey ve Âlim-i Külli Şey bir Rabb-i Zülcelâl-i ve'l-İkramdır der, hükmeder.

Sonra yağmura bakar, görür ki: Yağmurun taneleri sayısınca menfaatler ve katreleri adedince Rahmânî cilveler ve reşhaları miktarınca hikmetler içinde bulunuyor. Hem o şirin ve lâtif ve mübarek katreler o kadar muntazam ve güzel halk ediliyor ki, hususan yaz mevsiminde gelen dolu o kadar mizan ve intizamla gönderiliyor ve iniyor ki, fırtınalarla çalkanan ve büyük şeyleri çarpıştıran şiddetli rüzgârlar, onların muvazene ve intizamlarını bozmuyor; katreleri birbirine çarpıp, birleştirip zararlı kütleler yapmıyor. Ve bunlar gibi çok hakîmâne işlerde ve bilhassa zîhayatta çalıştırılan basit ve câmid ve şuursuz müvellidülmâ ve müvellidülhumuza (hidrojen-oksijen) gibi iki basit maddeden terekküp eden bu su, yüz binlerle hikmetli ve şuurlu ve muhtelif hizmetlerde ve san'atlarda istihdam ediliyor. Demek bu tecessüm etmiş ayn-ı rahmet olan yağmur,

ancak bir Rahmân-ı Rahîm hazine-i gaybiye-i rahmetinde yapılıyor ve nüzulüyle

1 d07278.gif (1050 bytes)

âyetini maddeten tefsir ediyor.

Sonra ra'dı dinler ve berke (şimşeğe) bakar, görür ki: Bu iki hâdise-i acîbe-i cevviye tam tamına

2 d07279.gif (472 bytes) ve 3 d07280.gif (641 bytes)

âyetlerini maddeten tefsir etmekle beraber, yağmurun gelmesini haber verip, muhtaçlara müjde ediyorlar.

Evet, hiçten, birden harika bir gürültüyle cevvi konuşturmak ve fevkalâde bir nur ve nar ile zulmetli cevvi ışıkla doldurmak ve dağvarî pamukmisâl ve dolu ve kar ve su tulumbası hükmünde olan bulutları ateşlendirmek gibi hikmetli ve garabetli vaziyetlerle baş aşağı gafil insanın başına tokmak gibi vuruyor, "Başını kaldır, kendini tanıttırmak isteyen fa'al ve kudretli bir Zâtın hârika işlerine bak. Sen başıboş olmadığın gibi, bu hadiseler de başıboş olamazlar. Herbirisi çok hikmetli vazifeler peşinde koşturuluyorlar. Bir Müdebbir-i Hakîm tarafından istihdam olunuyorlar" diye ihtar ediyorlar.

İşte bu meraklı yolcu, bu cevvde, bulutu teshirden, rüzgârı tasriften, yağmuru tenzilden ve hâdisât-ı cevviyeyi tedbirden terekküp eden bir hakikatın yüksek ve âşikâr şehadetini işitir, "Âmentü billâh" der.

Birinci Makamın İkinci Mertebesinde

4 d07281.gif (3697 bytes)

fıkrası, bu yolcunun cevve dair mezkûr müşahedatını ifade eder.İHTAR

Sonra, o seyahat-i fikriyeye alışan o mütefekkir misafire, küre-i arz lisan-ı hâliyle diyor ki: "Gökte, fezada, havada ne geziyorsun? Gel, ben sana aradığını tanıttıracağım. Gördüğüm vazifelerime bak ve sayfalarımı oku." O da bakar, görür ki:

Arz, meczup bir Mevlevî gibi iki hareketiyle günlerin, senelerin, mevsimlerin husulüne medar olan bir daireyi, haşr-i âzamın meydanı etrafında çiziyor. Ve zîhayatın yüz bin envâını bütün erzak ve levazımatlarıyla içine alıp feza denizinde kemâl-i muvazene ve nizamla gezdiren ve güneş etrafında seyahat eden muhteşem ve musahhar bir sefine-i Rabbâniyedir.

Sonra sayfalarına bakar, görür ki: Bablarındaki herbir sayfası, binler âyâtıyla arzın Rabbini tanıttırıyor. Umumunu okumak için vakit bulamadığından, yalnız birtek sayfa olan zîhayatın bahar faslında icad ve idaresine bakar, müşahede eder ki:

Yüz bin envaın hadsiz efradlarının suretleri, basit bir maddeden gayet muntazam açılıyor ve gayet rahîmâne terbiye ediliyor ve gayet mucizâne bir kısmının tohumlarına kanatçıklar verip, onları uçurmak suretiyle neşrettiriliyor ve gayet müdebbirâne idare olunuyor ve gayet müşfikâne iaşe ve it'am ediliyor ve gayet rahîmâne ve rezzâkâne hadsiz ve çeşit çeşit ve lezzetli ve tatlı rızıkları, hiçten ve kuru topraktan ve birbirinin misli ve farkları pek az ve kemik gibi köklerden, çekirdeklerden, su katrelerinden yetiştiriliyor. Her bahara, bir vagon gibi, hazine-i gaybdan yüz bin nevi et'ime ve levazımat, kemâl-i intizamla yüklenip zîhayata gönderiliyor. Ve bilhassa o erzak paketleri içinde yavrulara gönderilen süt konserveleri ve validelerinin şefkatli sinelerinde asılan şekerli süt tulumbacıklarını göndermek, o kadar şefkat ve merhamet ve hikmet içinde görünüyor ki, bilbedahe bir Rahmân-ı Rahîmin gayet müşfikane ve mürebbiyâne bir cilve-i rahmeti ve ihsanı olduğunu ispat eder.

Elhasıl; bu sahife-i hayatiye-i bahariye Haşr-i âzamın yüz bin nümunelerini ve misallerini göstermekle,

5 d07282.gif (1991 bytes)

âyetini maddeten gayet parlak tefsir ettiği gibi; bu âyet dahi, bu sayfanın mânâlarını mucizâne ifade eder. Ve arzın, bütün sayfalarıyla, büyüklüğü nisbetinde ve kuvvetinde Lâ ilâhe illâ hû dediğini anladı.

İşte, küre-i arzın yirmiden ziyade büyük sayfalarından birtek sayfanın yirmi vechinden birtek vechinin muhtasar şehadetiyle, o yolcunun sâir vecihlerin sayfalarındaki müşahedatı mânâsında olarak ve o müşahedatları ifade için, Birinci Makamın Üçüncü Mertebesinde böyle denilmiş:

6 d07283.gif (5394 bytes)

Sonra, o mütefekkir yolcu her sayfayı okudukça saadet anahtarı olan imanı kuvvetlenip ve mânevî terakkiyatın miftahı olan mârifeti ziyadeleşip ve bütün kemâlâtın esası ve madeni olan iman-ı billâh hakikatı bir derece daha inkişaf edip mânevî çok zevkleri ve lezzetleri verdikçe onun merakını şiddetle tahrik ettiğinden; semâ, cevv ve arzın mükemmel ve kat'î derslerini dinlediği halde, "Hel min mezîd" deyip dururken, denizlerin ve büyük nehirlerin cezbekârâne cûş u huruşla zikirlerini ve hazin ve leziz seslerini işitir. Lisan-ı hal ve lisan-ı kàl ile "Bize de bak, bizi de oku" derler. O da bakar, görür ki:

Hayattârâne mütemâdiyen çalkanan ve dağılmak ve dökülmek ve istilâ etmek fıtratında olan denizler, arzı kuşatıp, arz ile beraber gayet sür'atli bir surette bir senede yirmi beş bin senelik bir dairede koşturulduğu halde, ne dağılırlar, ne dökülürler ve ne de komşularındaki toprağa tecavüz ederler. Demek gayet kudretli ve azametli bir Zâtın emriyle ve kuvvetiyle dururlar, gezerler, muhafaza olurlar.

Sonra denizlerin içlerine bakar, görür ki: Gayet güzel ve ziynetli ve muntazam cevherlerinden başka, binlerce çeşit hayvanatın iaşe ve idareleri ve tevellüdat ve vefiyatları o kadar muntazamdır; basit bir kum ve acı bir sudan verilen erzakları ve tayinatları o kadar mükemmeldir ki, bilbedahe bir Kadîr-i Zülcelâlin, bir Rahîm-i Zülcemâlin idare ve iaşesiyle olduğunu ispat eder.

Sonra o misafir, nehirlere bakar, görür ki: Menfaatleri ve vazifeleri ve varidat ve sarfiyatları o kadar hakîmâne ve rahîmânedir; bilbedahe ispat eder ki, bütün ırmaklar, pınarlar, çaylar, büyük nehirler, bir Rahmân-ı Zülcelâli ve'l-İkramın hazine-i rahmetinden çıkıyorlar ve akıyorlar. Hattâ o kadar fevkalâde iddihar ve sarf ediliyorlar ki, "Dört nehir Cennetten geliyorlar" diye rivâyet edilmiş. Yani, zâhirî esbabın pek fevkinde olduklarından, mânevî bir cennetin hazinesinden ve yalnız gaybî ve tükenmez bir menbaın feyzinden akıyorlar demektir. Meselâ, Mısır'ın kumistanını bir cennete çeviren Nil-i mübarek, cenup tarafından, Cebel-i Kamer denilen bir dağdan, mütemadiyen küçük bir deniz gibi tükenmeden akıyor. Altı aydaki sarfiyatı dağ şeklinde toplansa ve buzlansa, o dağdan daha büyük olur. Halbuki o dağdan ona ayrılan yer ve mahzen, altı kısımdan bir kısım olmaz. Varidatı ise, o mıntıka-i hârrede pek az gelen ve susamış toprak çabuk yuttuğu için mahzene az giden yağmur, elbette o muvazene-i vâsiayı muhafaza edemediğinden, o Nil-i mübarek âdet-i arziye fevkinde bir gaybî cennetten çıkıyor diye rivayeti gayet manidar ve güzel bir hakikati ifade ediyor.

İşte, deniz ve nehirlerin denizler gibi hakikatlerinin ve şehadetlerinin binden birisini gördü. Ve umumu bil'icmâ denizlerin büyüklüğü nisbetinde bir kuvvetle Lâ ilâhe illâ Hû der ve bu şehadete denizler mahlûkatı adedince şahitler gösterir diye anladı. Ve denizlerin ve nehirlerin umum şehadetlerini irade ederek ifade etmek mânâsında, Birinci Makamın Dördüncü Mertebesinde,

7 d07284.gif (4191 bytes)

denilmiş.

Sonra, dağlar ve sahralar, seyahat-ı fikriyede bulunan o yolcuyu çağırıyorlar "Sayfalarımızı da oku" diyorlar. O da bakar, görür ki: Dağların küllî vazifeleri ve umumî hizmetleri o kadar azametli ve hikmetlidirler; akılları hayret içinde bırakır. Meselâ, dağların zeminden emr-i Rabbânî ile çıkmaları ve zeminin içinde, inkılâbat-ı dahiliyeden neş'et eden heyecanını ve gazabını ve hiddetini, çıkmalarıyla teskin ederek, zemin o dağların fışkırmasıyla ve menfeziyle teneffüs edip, zararlı olan sarsıntılardan ve zelzele-i muzırradan kurtulup, vazife-i devriyesinde sekenesinin istirahatlerini bozmuyor.

Demek, nasıl ki sefineleri sarsıntıdan vikaye ve muvazenelerini muhafaza için onların direkleri üstünde kurulmuş; öyle de, dağlar, zemin sefinesine bu mânâda hazineli direkler olduklarını, Kur'ân-ı Mucizü'l-Beyan, 8 d07285.gif (395 bytes) 9 d07286.gif (452 bytes)

10 d07287.gif (401 bytes) gibi çok âyetlerle ferman ediyor.

Hem meselâ dağların içinde zîhayata lâzım olan her nevi menbalar, sular, madenler, maddeler, ilâçlar o kadar hakîmâne ve müdebbirâne ve kerîmâne ve ihtiyatkârâne iddihar ve ihzar ve istif edilmiş ki, bilbedahe, kudreti nihayetsiz bir Kadîrin ve hikmeti nihayetsiz bir Hakîmın hazineleri ve ambarları ve hizmetkârları olduklarını ispat ederler diye anlar. Ve sahra ve dağların dağ kadar vazife ve hikmetlerinden bu iki cevhere sairlerini kıyas edip, dağların ve sahranın umum hikmetleriyle, hususan ihtiyatî iddiharlar cihetiyle getirdikleri şehadeti ve söyledikleri Lâ ilâhe illâ Hû tevhidini, dağlar kuvvetinde ve sebatında ve sahralar genişliğinde ve büyüklüğünde görür, "Âmentü Billâh" der.

İşte bu mânâyı ifade için, Birinci Makamın Beşinci Mertebesinde,

11 d07288.gif (4746 bytes)

denilmiş.

Sonra, o yolcu dağda ve sahrada fikriyle gezerken, eşcar ve nebatat âleminin kapısı fikrine açıldı. Onu içeriye çağırdılar, "Gel, dairemizde de gez, yazılarımızı da oku" dediler. O da girdi, gördü ki, gayet muhteşem ve müzeyyen bir meclis-i tehlil ve tevhid ve bir halka-i zikir ve şükür teşkil etmişler. Bütün eşcar ve nebatatın envâları, bil'icmâ, beraber; Lâ ilâhe illâ Hû diyorlar gibi lisan-ı hallerinden anladı. Çünkü bütün meyvedar ağaç ve nebatlar; mîzanlı ve fesahatli yapraklarının dilleriyle ve süslü cezaletli çiçeklerinin sözleriyle ve intizamlı ve belâgatli meyvelerinin kelimeleriyle beraber, müsebbihâne şehadet getirdiklerine ve Lâ ilâhe illâ Hû dediklerine delâlet ve şehadet eden üç büyük küllî hakikati gördü.

Birincisi: Pek zâhir bir surette kastî bir in'am ve ikram ve ihtiyarî bir ihsan ve imtinan mânâsı ve hakikati herbirisinde hissedildiği gibi, mecmuunda ise, güneşin zuhurundaki ziyası gibi görünüyor.

İkincisi: Tesadüfe havalesi hiçbir cihet-i imkânı olmayan kastî ve hakîmâne bir temyiz ve tefrik, ihtiyarî ve rahîmâne bir tezyin ve tasvir mânâsı ve hakikati, o hadsiz envâ ve efratta gündüz gibi âşikâre görünüyor ve bir Sâni-i Hakîmin eserleri ve nakışları olduklarını gösterir.

Üçüncüsü: O hadsiz masnuatın yüz bin çeşit ve ayrı ayrı tarz ve şekilde olan suretleri, gayet muntazam, mizanlı, ziynetli olarak, mahdut ve mâdud ve birbirinin misli ve basit ve câmid ve birbirinin aynı veya az farklı ve karışık olan çekirdeklerden, habbeciklerden o iki yüz bin nevilerin farikalı ve intizamlı, ayrı ayrı, muvazeneli, hayattar, hikmetli, yanlışsız, hatâsız bir vaziyette umum efradının sûretlerinin fethi ve açılışı ise öyle bir hakikattir ki, güneşten daha parlaktır ve baharın çiçekleri ve meyveleri ve yaprakları ve mevcudatı sayısınca o hakikatı ispat eden şahitler var diye bildi. "Elhamdû lillâhi alâ nimeti'l-îman" dedi.

İşte bu mezkûr hakikatleri ve şehadetleri ifade mânâsıyla, Birinci Makamın Altıncı Mertebesinde,

d07289.gif (7478 bytes)
12 d07290.gif (1850 bytes)

denilmiş.

Sonra, seyahat-i fikriyede bulunan o meraklı ve terakki ile zevki ve şevki artan dünya yolcusu, bahar bahçesinden bir bahar kadar bir güldeste-i marifet ve iman alıp gelirken, hayvanat ve tuyûr âleminin kapısı, hakikat-bîn olan aklına ve marifet-âşinâ olan fikrine açıldı. Yüz bin ayrı ayrı seslerle ve çeşit çeşit dillerle onu içeriye çağırdılar, "Buyurun" dediler. O da girdi ve gördü ki:

Bütün hayvanat ve kuşların bütün nevileri ve taifeleri ve milletleri, bil'ittifak, lisan-ı kàl ve lisan-ı halleriyle Lâ ilâhe illâ Hû deyip, zemin yüzünü bir zikirhane ve muazzam bir meclis-i tehlil suretine çevirmişler; herbiri bizzat birer kaside-i Rabbânî, birer kelime-i Sübhânî ve mânidar birer harf-i Rahmânî hükmünde Sânilerini tavsif edip hamd ü senâ ediyorlar vaziyetinde gördü. Güya o hayvanların ve kuşların duyguları ve kuvâları ve cihazları ve âzâları ve âletleri, manzum ve mevzun kelimelerdir ve muntazam ve mükemmel sözlerdir. Onlar, bunlarla Hallâk ve Rezzaklarına şükür ve vahdâniyetine şehadet getirdiklerine kat'î delâlet eden üç muazzam ve muhit hakikatleri müşahede etti.

Birincisi: Hiçbir cihetle serseri tesadüfe ve kör kuvvete ve şuursuz tabiata havalesi mümkün olmayan, hiçten hakîmâne icad ve san'atperverâne ibdâ ve ihtiyarkârâne ve alîmâne halk ve inşa ve yirmi cihetle ilim ve hikmet ve iradenin cilvesini gösteren ruhlandırmak ve ihyâ etmek hakikatidir ki, zîruhlar adedince şahitleri bulunan bir burhan-ı bâhir olarak, Zât-ı Hayy-ı Kayyûmun vücub-u vücuduna ve sıfât-ı seb'asına ve vahdetine şehadet eder.

İkincisi: O hadsiz masnularda birbirinden simaca farikalı ve şekilce ziynetli ve miktarca mizanlı ve suretçe intizamlı bir tarzdaki temyizden, tezyinden, tasvirden öyle azametli ve kuvvetli bir hakikat görünür ki, Kàdir-i Külli Şey ve Âlim-i Külli Şeyden başka hiçbir şey, bu her cihetle binlerle harikaları ve hikmetleri gösteren ihatalı fiile sahip olamaz ve hiçbir imkân ve ihtimali yok.

Üçüncüsü: Birbirinin misli ve aynı veya az farklı ve birbirine benzeyen mahsur ve mahdud yumurtalardan ve yumurtacıklardan ve nufte denilen su katrelerinden o hadsiz hayvanların yüz binler çeşit tarzlarda ve birer mucize-i hikmet mâhiyetinde bulunan suretlerini, gayet muntazam ve muvazeneli ve hatasız bir hey'ette açmak ve fethetmek öyle parlak bir hakikattır ki, hayvanlar adedince senetler, deliller o hakikati tenvir eder.

İşte bu üç hakikatin ittifakıyla, hayvanların bütün envâı, beraber öyle bir Lâ ilâhe illâ Hû deyip şehadet getiriyorlar ki, güya zemin, büyük bir insan gibi, büyüklüğü nisbetinde Lâ ilâhe illâ Hû diyerek semavat ehline işittiriyor mahiyetinde gördü ve tam ders aldı. Birinci Makamın Yedinci Mertebesinde bu mezkûr hakikatleri ifade mânâsıyla,

d07291.gif (5477 bytes)

1 d07291.gif (5477 bytes)

denilmiştir.

Sonra o mütefekkir yolcu, marifet-i İlâhiyenin hadsiz mertebelerinde ve nihayetsiz ezvâkında ve envârında daha ileri gitmek için, insanlar âlemine ve beşer dünyasına girmek isterken, başta enbiyalar olarak onu içeriye davet ettiler; o da girdi. En evvel geçmiş zamanın menziline baktı, gördü ki:

Nev-i beşerin en nuranî ve en mükemmeli olan umum peygamberler (aleyhimüsselâm) bil'icma' beraber Lâ ilâhe illâ Hû deyip zikrediyorlar ve parlak ve musaddak olan hadsiz mucizatlarının kuvvetiyle, tevhidi iddia ediyorlar ve beşeri hayvaniyet mertebesinden melekiyet derecesine çıkarmak için, onları iman-ı billâha davet ile ders veriyorlar gördü. O da, o nuranî medresede diz çöküp derse oturdu. Gördü ki:

Meşahir-i insaniyenin en yüksekleri ve namdarları olan o üstadların herbirisinin elinde Hâlık-ı Kâinat tarafından verilmiş nişane-i tasdik olarak mucizeler bulunduğundan, herbirinin ihbarıyla beşerden bir taife-i azîme ve bir ümmet tasdik edip imana geldiklerinden, o yüz bin ciddî ve doğru zatların icmâ ve ittifakla hüküm ve tasdik ettikleri bir hakikat ne kadar kuvvetli ve kat'î olduğunu kıyas edebildi. Ve bu kuvvette, bu kadar muhbir-i sadıkların hadsiz mucizeleriyle imza ve ispat ettikleri bir hakikati inkâr eden ehl-i dalâlet ne derece hadsiz bir hata, bir cinayet ettiklerini ve ne kadar hadsiz bir azaba müstehak olduklarını anladı ve onları tasdik edip iman getirenler ne kadar haklı ve hakikatli olduklarını bildi; iman kudsiyetinin büyük bir mertebesi daha ona göründü.

Evet, enbiyayı (aleyhimüsselâm) Cenâb-ı Hak tarafından fiilen tasdik hükmünde olan hadsiz mucizatlarından ve hakkaniyetlerini gösteren, muarızlarına gelen semâvî pek çok tokatlarından ve hak olduklarına delâlet eden şahsî kemâlâtlarından ve hakikatli talimatlarından ve doğru olduklarına şehadet eden kuvvet-i imanlarından ve tam ciddiyetlerinden ve fedakârlıklarından ve ellerinde bulunan kudsî kitap ve suhuflarından ve onların yolları doğru ve hak olduğuna şehadet eden ittibâlarıyla hakikate, kemâlâta, nura vasıl olan hadsiz tilmizlerinden başka, onların ve o pek ciddî muhbirlerin müsbet meselelerde icmâı ve ittifakı ve tevatürü ve ispatta tevafuku ve tesanüdü ve tetabuku öyle bir hüccettir ve öyle bir kuvvettir ki, dünyada hiçbir kuvvet karşısına çıkamaz ve hiçbir şüphe ve tereddüdü bırakmaz. Ve imanın erkânında umum enbiyayı (aleyhimüsselâm) tasdik dahi dahil olması, o tasdik büyük bir kuvvet menbaı olduğunu anladı, onların derslerinden çok feyz-i imanî aldı.

İşte, bu yolcunun mezkûr dersini ifade mânâsında, Birinci Makamın Sekizinci Mertebesinde,

2 d07293.gif (2393 bytes)

denilmiş.

Sonra imanın kuvvetinden ulvî bir zevk-i hakikat alan o seyyah-ı talip, enbiya aleyhimüsselâmın meclisinden gelirken, ulemanın ilmelyakîn suretinde kat'î ve kuvvetli delillerle, enbiyaların (aleyhimüsselâm) dâvâlarını ispat eden ve asfiya ve sıddîkîn denilen mütebahhir, müçtehid muhakkikler, onu dershanelerine çağırdılar. O da girdi, gördü ki: Binlerle dâhi ve yüz binlerce müdakkik ve yüksek ehl-i tahkik, kıl kadar bir şüphe bırakmayan tetkikat-ı amîkalarıyla, başta vücub-u vücud ve vahdet olarak müsbet mesâil-i imaniyeyi ispat ediyorlar.

Evet, istidatları ve meslekleri muhtelif olduğu halde usul ve erkân-ı imaniyede onların müttefikan ittifakları ve herbirisinin kuvvetli ve yakînî burhanlarına istinadları öyle bir hüccettir ki, onların mecmuu kadar bir zekâvet ve dirayet sahibi olmak ve burhanlarının umumu kadar bir bürhan bulmak mümkün ise, karşılarına ancak öyle çıkılabilir. Yoksa, o münkirler, yalnız cehalet ve echeliyet ve inkâr ve ispat olunmayan menfî meselelerde inat ve göz kapamak suretiyle karşılarına çıkabilirler. Gözünü kapayan, yalnız kendine gündüzü gece yapar.

Bu seyyah, bu muhteşem ve geniş dershanede, bu muhterem ve mütebahhir üstadların neşrettikleri nurlar, zeminin yarısını bin seneden ziyade ışıklandırdığını bildi. Ve öyle bir kuvve-i mâneviyeyi buldu ki, bütün ehl-i inkâr toplansa onu kıl kadar şaşırtmaz ve sarsmaz. İşte bu yolcunun bu dershaneden aldığı derse bir kısa işaret olarak Birinci Makamın Dokuzuncu Mertebesinde,

3 d07294.gif (2395 bytes)

denilmiş.

Sonra, imanın daha ziyade kuvvetlenmesinde ve inkişafında ve ilmelyakîn derecesinden aynelyakîn mertebesine terakkisindeki envârı ve ezvakı görmeye çok müştak olan o mütefekkir yolcu, medreseden gelirken, hadsiz küçük tekkelerin ve zaviyelerin telâhukuyla tevessü eden gayet feyizli ve nurlu ve sahra genişliğinde bir tekke, bir hangâh, bir zikirhane, bir irşadgâhda ve cadde-i kübrâ-yı Muhammedînin (a.s.m.) ve mirac-ı Ahmedînin (a.s.m.) gölgesinde hakikate çalışan ve hakka erişen ve aynelyakîne yetişen binlerle ve milyonlarla kudsî mürşidler onu dergâha çağırdılar. O da girdi, gördü ki:

O ehl-i keşif ve keramet mürşidler; keşfiyatlarına ve müşahedelerine ve kerametlerine istinaden,

bil'icmâ, müttefikan Lâ ilâhe illâ Hû diyerek, vücub-u vücud ve vahdet-i Rabbâniyeyi kâinata ilân ediyorlar. Güneşin ziyasındaki yedi renkle güneşi tanımak gibi, yetmiş renkle, belki Esmâ-i Hüsnâ adedince, Şems-i Ezelînin ziyasından tecellî eden ayrı ayrı nurlu renkler ve çeşit çeşit ziyalı levnler ve başka başka hakikatli tarikatler ve muhtelif doğru meslekler ve mütenevvi haklı meşreplerde bulunan o kudsî dâhilerin ve nuranî âriflerin icmâ ve ittifakla imza ettikleri bir hakikat, ne derece zâhir ve bâhir olduğunu aynelyakîn müşahede etti. Ve enbiyanın (aleyhimüsselâm) icmâı ve asfiyanın ittifakı ve evliyanın tevafuku ve bu üç icmaın birden ittifakı, güneşi gösteren gündüzün ziyasından daha parlak gördü.

İşte, bu misafirin tekkeden aldığı feyze kısa bir işaret olarak, Birinci Makamın Onuncu Mertebesinde,

4 d07295.gif (2466 bytes)

denilmiş.

Sonra, kemâlât-ı insaniyenin en mühimi ve en büyüğü, belki bilcümle kemâlât-ı insaniyenin menbaı ve esası, iman-ı billâhtan ve marifetullahtan neş'et eden muhabbetullah olduğunu bilen o dünya seyyahı, bütün kuvvetiyle ve letâifiyle, imanın kuvvetinde ve marifetin inkişafında daha ziyade terakki etmesini istemek fikriyle başını kaldırdı ve semavata baktı. Kendi aklına dedi ki:

"Madem kâinatta en kıymettar şey hayattır. Ve kâinatın mevcudâtı hayata musahhardır. Ve madem zîhayatın en kıymettarı zîruhtur. Ve zîruhun en kıymettarı zîşuurdur. Ve madem bu kıymettarlık için küre-i zemin, zîhayatı mütemadiyen çoğaltmak için, her asır, her sene dolar, boşalır. Elbette ve her halde, bu muhteşem ve müzeyyen olan semavatın dahi kendisine münasip ahalisi ve sekenesi, zîhayat ve zîruh ve zîşuurlardan vardır ki, huzur-u Muhammedîde (a.s.m.) sahabelere görünen Hazret-i Cebrail'in (a.s.) temessülü gibi, melâikeleri görmek ve onlarla konuşmak hadiseleri, tevatür suretinde eskiden beri nakil ve rivayet ediliyor. Öyleyse keşke ben semavat ehliyle dahi görüşseydim, onlar ne fikirde olduklarını bilseydim. Çünkü, Hâlık-ı Kâinat hakkında en mühim söz onlarındır" diye düşünürken, birden semâvî şöyle bir sesi işitti:

"Madem bizimle görüşmek ve dersimizi dinlemek istersin. Bil ki, başta Hazret-i Muhammed Aleyhissalâtü Vesselâm ve Kur'ân-ı Mucizü'l-Beyan olarak bütün peygamberlere vasıtamızla gelen mesâil-i imaniyeye en evvel biz iman etmişiz. Hem insanlara temessül edip görünen ve bizlerden olan bütün ervâh-ı tayyibe, bilâ istisna ve bil'ittifak, bu kâinat Hâlıkının vücub-u vücuduna ve vahdetine ve sıfât-ı kudsiyesine şehadet edip birbirine muvafık ve mutabık olarak ihbar etmişler. Bu hadsiz ihbaratın tevafuku ve tetabuku, güneş gibi sana bir rehberdir" dediklerini bildi ve onun nur-u imanı parladı, zeminden göklere çıktı.

İşte, bu yolcunun melâikeden aldığı derse kısa bir işaret olarak, Birinci Makamın On Birinci Mertebesinde,

5 d07296.gif (3369 bytes)

denilmiştir.

Sonra, pür-merak ve pür-iştiyak o misafir, âlem-i şehadet ve cismânî ve maddî cihetinde ve mahsus taifelerin dillerinden ve lisan-ı hallerinden ders aldığından, âlem-i gayb ve âlem-i berzahta dahi mütalâa ile bir seyahat ve bir taharri-i hakikat arzu ederken, her taife-i insaniyede bulunan ve kâinatın meyvesi olan insanın çekirdeği hükmünde ve küçüklüğüyle beraber, mânen kâinat kadar inbisat edebilen müstakim ve münevver akılların, selim ve nuranî kalblerin kapısı açıldı. Baktı ki, onlar, âlem-i gayb ve âlem-i şehadet ortasında insanî berzahlardır; ve iki âlemin birbiriyle temasları ve muameleleri, insana nisbeten o noktalarda oluyor gördüğünden, kendi akıl ve kalbine dedi ki:

"Gelin, bu emsalinizin kapısından hakikate giden yol daha kısadır. Biz öteki yollardaki dillerden ders aldığımız gibi değil, belki iman noktasındaki ittisaflarından ve keyfiyet ve renklerinden mütalâamızla istifade etmeliyiz" dedi, mütalâaya başladı. Gördü ki:

İstidatları gayet muhtelif ve mezhepleri birbirinden uzak ve muhalif olan umum istikametli ve nurlu akılların iman ve tevhiddeki ittisafkârâne ve râsihâne itikadları, tevafuk ve sebatkârâne ve mutmainâne kanaat ve yakînleri tetabuk ediyor.

Demek, tebeddül etmeyen bir hakikate dayanıp bağlanmışlar. Ve kökleri, metin bir hakikate girmiş, kopmuyor. Öyleyse, bunların nokta-i imaniyede ve vücub ve tevhidde icmâları, hiç kopmaz bir zincir-i nuranîdir ve hakikate açılan ışıklı bir penceredir.

Hem gördü ki: Meslekleri birbirinden uzak ve meşrepleri birbirine mübayin olan o umum selim ve nuranî kalblerin erkân-ı imaniyedeki müttefikane ve itminankârâne ve müncezibâne keşfiyat ve müşahedatları birbirine tevafuk ve tevhidde birbirine mutabık çıkıyor. Demek, hakikate mukabil ve vâsıl ve mütemessil bu küçücük birer arş-ı marifet-i Rabbâniye ve bu câmi birer âyine-i Samedâniye olan nuranî kalbler, şems-i hakikate karşı açılan pencerelerdir; ve umumu birden, güneşe aynadarlık eden bir deniz gibi, bir âyine-i âzamdır. Bunların vücub-u vücudda ve vahdette ittifakları ve icmâları, hiç şaşırmaz ve şaşırtmaz bir rehber-i ekmel ve bir mürşid-i ekberdir. Çünkü, hiçbir cihetle hiçbir imkân ve hiçbir ihtimal yok ki, hakikatten başka bir vehim ve hakikatsız bir fikir ve asılsız bir sıfat, bu kadar müstemirrâne ve râsihâne bu pek büyük ve keskin gözlerin umumunu birden aldatsın, galat-ı hisse uğratsın. Buna ihtimal veren bozulmuş ve çürümüş bir akla, bu kâinatı inkâr eden ahmak sofestâîler dahi razı olmazlar, reddederler diye anladı. Kendi akıl ve kalbiyle beraber "Âmentü billâh" dediler.

İşte, bu yolcunun müstakîm akıllardan ve münevver kalblerden istifade ettiği mârifet-i imaniyeye kısa bir işaret olarak, Birinci Makamın On Üçüncü Mertebesinde,

d07297.gif (3908 bytes)
1 d07298.gif (2597 bytes)

denilmiş.

Sonra, âlem-i gayba yakından bakan ve akıl ve kalbde seyahat eden o yolcu, "Acaba âlem-i gayb ne diyor?" diye merakla o kapıyı da şöyle bir fikirle çaldı. Yani, "Madem bu cismânî âlem-i şehadette, bu kadar ziynetli ve san'atlı hadsiz masnularıyla kendini tanıttırmak ve bu kadar tatlı ve süslü ve nihayetsiz nimetleriyle kendini sevdirmek ve bu kadar mucizeli ve maharetli, hesapsız eserleriyle gizli kemâlâtını bildirmek, kavilden ve tekellümden daha zâhir bir tarzda fiilen isteyen ve hal diliyle bildiren bir Zât, perde-i gayb tarafında bulunduğu bilbedahe anlaşılıyor. Elbette ve her halde, fiilen ve halen olduğu gibi, kavlen ve tekellümen dahi konuşur, kendini tanıttırır, sevdirir. Öyleyse, âlem-i gayb cihetinde Onu, Onun tezahüratından bilmeliyiz" dedi. Kalbi içeriye girdi, akıl gözüyle gördü ki:

Gayet kuvvetli bir tezahüratla, vahiylerin hakikati, âlem-i gaybın her tarafında, her zamanda hükmediyor. Kâinatın ve mahlûkatın şehadetlerinden çok kuvvetli bir şehadet-i vücud ve tevhid, Allâmü'l-Guyûbdan vahiy ve ilham hakikatleriyle geliyor. Kendini ve vücud ve vahdetini, yalnız masnularının şehadetlerine bırakmıyor. Kendisi, kendine lâyık bir kelâm-ı ezelî ile konuşuyor. Her yerde ilim ve kudretiyle hâzır ve nâzırın kelâmı dahi hadsizdir. Ve kelâmının mânâsı Onu bildirdiği gibi, tekellümü dahi Onu sıfatıyla bildiriyor.

Evet, yüz bin peygamberlerin (aleyhimüsselâm) tevatürleriyle ve ihbaratlarının vahy-i İlâhîye mazhariyet noktasında ittifaklarıyla ve nev-i beşerden ekseriyet-i mutlakanın tasdik-gerdesi ve rehberi ve muktedası ve vahyin semereleri ve vahy-i meşhud olan kütüb-ü mukaddese ve suhuf-u semâviyenin delâil ve mucizatlarıyla, hakikat-i vahyin tahakkuku ve sübutu bedahet derecesine geldiğini bildi ve vahyin hakikatı beş hakikat-ı kudsiyeyi ifade ve ifaza ediyor diye anladı:

Birincisi: d07299.gif (780 bytes) denilen, beşerin akıllarına ve fehimlerine göre konuşmak, bir tenezzül-ü İlâhîdir. Evet, bütün zîruh mahlûkatını konuşturan ve konuşmalarını bilen, elbette kendisi dahi o konuşmalara konuşmasıyla müdahale etmesi, rububiyetin muktezasıdır.

İkincisi: Kendini tanıttırmak için, kâinatı bu kadar hadsiz masraflarla, baştan başa harikalar içinde yaratan ve binler dillerle kemâlâtını söylettiren, elbette kendi sözleriyle dahi kendini tanıttıracak.

Üçüncüsü: Mevcudatın en müntehabı ve en muhtacı ve en nâzenini ve en müştakı olan hakikî insanların münacatlarına ve şükürlerine fiilen mukabele ettiği gibi, kelâmıyla da mukabele etmek, hâlıkıyetin şe'nidir.

Dördüncüsü: İlim ile hayatın zarurî bir lâzımı ve ışıklı bir tezahürü olan mükâleme sıfatı, elbette ihatalı bir ilmi ve sermedî bir hayatı taşıyan Zâtta, ihatalı ve sermedî bir surette bulunur.

Beşincisi: En sevimli ve muhabbetli ve endişeli ve nokta-i istinada en muhtaç ve sahibini ve malikini bulmaya en müştak, hem fakir ve âciz bulunan mahlûkatlarına, acz ve iştiyakı, fakr ve ihtiyacı ve endişe-i istikbali ve muhabbeti ve perestişi veren bir Zât, elbette kendi vücudunu onlara tekellümüyle iş'ar etmek, ulûhiyetin muktezasıdır.

İşte, tenezzül-ü İlâhî ve taarrüf-ü Rabbânî ve mukabele-i Rahmânî ve mükâleme-i Sübhânî ve iş'âr-ı Samedânî hakikatlerini tazammun eden umumî, semavî vahiylerin, icmâ ile Vâcibü'l-Vücudun vücûduna ve vahdetine delâletleri öyle bir hüccettir ki, gündüzdeki güneşin şuââtının güneşe şehadetinden daha kuvvetlidir diye anladı.

Sonra ilhamlar cihetine baktı, gördü ki:

Sâdık ilhamlar, gerçi bir cihette vahye benzerler ve bir nevi mükâleme-i Rabbâniyedir; fakat iki fark vardır.

Birincisi: İlhamdan çok yüksek olan vahyin ekseri melâike vasıtasıyla; ve ilhamın ekseri vasıtasız olmasıdır. Mesela, nasıl ki, bir padişahın iki suretle konuşması ve emirleri var.

Birisi: Haşmet-i saltanat ve hakimiyet-i umumiye haysiyetiyle bir yaverini, bir valiye gönderir. O hakimiyetin ihtişamını ve emrin ehemmiyetini göstermek için, bazan, vasıta ile beraber bir içtima yapar, sonra ferman tebliğ edilir.

İkincisi: Sultanlık ünvanıyla ve padişahlık umumî ismiyle değil, belki kendi şahsıyla hususî bir münasebeti ve cüz'î bir muamelesi bulunan has bir hizmetçisiyle veya bir âmi raiyetiyle ve hususî telefonuyla hususî konuşmasıdır.

Öyle de, Padişah-ı Ezelînin, umum âlemlerin Rabbi ismiyle ve kâinat Hâlıkı ünvanıyla, vahiyle ve vahyin hizmetini gören şümullü ilhamlarıyla mükâlemesi olduğu gibi; herbir ferdin, herbir zîhayatın Rabbi ve Hâlıkı olmak haysiyetiyle, hususi bir surette, fakat perdeler arkasında onların kabiliyetine göre bir tarz-ı mükâlemesi var.

İkinci fark: Vahiy gölgesizdir, sâfidir, havassa hastır. İlham ise gölgelidir, renkler karışır, umumîdir. Melâike ilhamları ve insan ilhamları ve hayvanat ilhamları gibi, çeşit çeşit, hem pek çok envâlarıyla, denizlerin katreleri kadar kelimat-ı Rabbâniyenin teksirine medar bir zemin teşkil ediyor.

2 d07300.gif (1500 bytes)

âyetinin bir vechini tefsir ediyor anladı.

Sonra, ilhamın mahiyetine ve hikmetine ve şehadetine baktı, gördü ki: Mahiyeti ile hikmeti ve neticesi dört nurdan terekküp ediyor.

Birincisi: Teveddüd-ü İlâhî denilen kendini mahlûkatına fiilen sevdirdiği gibi, kavlen ve huzuren ve sohbeten dahi sevdirmek, vedûdiyetin ve rahmâniyetin muktezasıdır.

İkincisi: İbâdının dualarına fiilen cevap verdiği gibi, kavlen dahi perdeler arkasında icabet etmesi, rahîmiyetin şe'nidir.

Üçüncüsü: Ağır beliyelere ve şiddetli hallere düşen mahlûkatlarının istimdatlarına ve feryatlarına ve tazarruatlarına fiilen imdat ettiği gibi, bir nevi konuşması hükmünde olan ilhâmî kavillerle de imdada yetişmesi, rububiyetin lâzımıdır.

Dördüncüsü: Çok âciz ve çok zayıf ve çok fakir ve çok ihtiyaçlı ve kendi malikini ve hâmisini ve müdebbirini ve hâfızını bulmaya pek çok muhtaç ve müştak olan zîşuur masnularına, vücudunu ve huzurunu ve himayetini fiilen ihsas ettiği gibi, bir nevi mükâleme-i Rabbâniye hükmünde sayılan bir kısım sadık ilhamlar perdesinde ve mahsus ve bir mahlûka bakan has ve bir vecihte, onun kabiliyetine göre, onun kalb telefonuyla, kavlen dahi kendi huzurunu ve vücudunu ihsas etmesi, şefkat-i ulûhiyetin ve rahmet-i rubûbiyetin zarurî ve vâcip bir muktezasıdır diye anladı.

Sonra ilhamın şehadetine baktı, gördü: Nasıl ki, güneşin faraza şuuru ve hayatı olsaydı ve o halde, ziyasındaki yedi rengi, yedi sıfatı olsaydı, o cihette, ışığında bulunan şuâları ve cilveleri ile bir tarz konuşması bulunacaktı. Ve bu vaziyette, misalinin ve aksinin şeffaf şeylerde bulunması; ve her ayna ve her parlak şeyler ve cam parçaları ve kabarcıklar ve katreler, hattâ şeffaf zerrelerle herbirinin kabiliyetine göre konuşması; ve onların hâcâtına cevap vermesi; ve bütün onlar güneşin vücuduna şehadet etmesi; ve hiçbir iş, bir işe mâni olmaması; ve bir konuşması, diğer konuşmaya müzahemet etmemesi bilmüşahede görüleceği gibi, aynen öyle de: ezel ve ebedin Zülcelâl Sultanı ve bütün mevcudatın Zülcemâl Hâlık-ı Zîşanı olan Şems-i Sermedînin mükâlemesi dahi onun ilmi ve kudreti gibi, küllî ve muhit olarak herşeyin kabiliyetine göre tecellî etmesi; hiçbir suâl bir suâle, bir iş bir işe, bir hitap bir hitaba mâni olmaması ve karıştırmaması bildebahe anlaşılıyor. Ve bütün o cilveler, o konuşmalar, o ilhamlar birer birer ve beraber bil'ittifak o Şems-i Ezelînin huzuruna ve vücub-u vücuduna ve vahdetine ve ehadiyetine delâlet ve şehadet ettiklerini aynelyakîne yakın bir ilmelyakînle bildi.

İşte, bu meraklı misafirin âlem-i gaybdan aldığı ders-i marifetine kısa bir işaret olarak, Birinci Makamın On Dördüncü ve On beşinci Mertebelerinde,

d07301.gif (1918 bytes)
3 d07302.gif (7304 bytes)

denilmiştir.

Sonra, o dünya seyyahı kendi aklına dedi ki:

"Madem bu kâinatın mevcudatıyla Malikimi ve Hâlıkımı arıyorum; elbette herşeyden evvel bu mevcudatın en meşhuru ve a'dâsının tasdikiyle dahi en mükemmeli ve en büyük kumandanı ve en namdar hâkimi ve sözce en yükseği ve akılca en parlağı ve on dört asrı faziletiyle ve Kur'ân'ıyla ışıklandıran Muhammed-i Arabî Aleyhisselâtü Vesselâmı ziyaret etmek ve aradığımı ondan sormak için Asr-ı Saadete beraber gitmeliyiz'" diyerek, aklıyla beraber o asra girdi, gördü ki:

O asır, hakikaten, o zât (a.s.m.) ile bir saadet-i beşeriye asrı olmuş. Çünkü, en bedevî ve en ümmî bir kavmi, getirdiği nur vasıtasıyla, kısa bir zamanda dünyaya üstad ve hakim eylemiş.

Hem kendi aklına dedi: "Biz en evvel, bu fevkalâde zâtın (a.s.m.) bir derece kıymetini ve sözlerinin hakkaniyetini ve ihbaratının doğruluğunu bilmeliyiz. Sonra Hâlıkımızı ondan sormalıyız" diyerek taharriye başladı. Bulduğu hadsiz kat'î delillerden, burada, yalnız dokuz külliyetine birer kısa işaret edilecek.

Birincisi: Bu zâtta (a.s.m.) hattâ düşmanlarının tasdikiyle dahi, bütün güzel huyların ve hasletlerin bulunması; ve

4 d07303a.gif (1168 bytes) 5 d07303b.gif (1551 bytes) âyetlerinin sarahatiyle, bir parmağının işaretiyle kamer iki parça olması; ve bir avucuyla a'dasının ordusuna attığı az bir toprak, umum o ordunun gözlerine girmesiyle kaçmaları; ve susuz kalmış kendi ordusuna, beş parmağından kevser gibi akan suyu kifayet derecesinde içirmesi gibi, nakl-i kat'î ile ve bir kısmı tevatürle yüzer mucizatın onun elinde zâhir olmasıdır. Bu mucizattan, üç yüzden ziyade bir kısmı, On Dokuzuncu Mektup olan Mucizat-ı Ahmediye (a.s.m.) namındaki harika ve kerametli bir risalede kat'î delilleriyle beraber beyan edildiğinden, onları ona havale ederek dedi ki:

"Bu kadar ahlâk-ı hasene ve kemâlâtla beraber bu kadar mucizat-ı bâhiresi bulunan bir zât (a.s.m.) elbette en doğru sözlüdür. Ahlâksızların işi olan hileye, yalana, yanlışa tenezzül etmesi kabil değil."

İkincisi: Elinde, bu kâinat Sahibinin bir fermanı bulunduğu ve o fermanı her asırda üç yüz milyondan ziyade insanların kabul ve tasdik ettikleri ve o ferman olan Kur'ân-ı Azîmüşşanın, yedi vecihle harika olmasıdır. Ve bu Kur'ân'ın, kırk vecihle mucize olduğu ve Kâinat Hâlıkının sözü bulunduğu, kuvvetli delilleriyle beraber Yirmi Beşinci Söz ve Mucizat-ı Kur'âniye namlarındaki; Risale-i Nur'un bir güneşi olan meşhur bir risalede tafsilen beyan edilmesinden, onu, ona havale ederek dedi: "Böyle ayn-ı hak ve hakikat bir fermanın tercümanı ve tebliğ edicisi bir zâtta (a.s.m.), fermana cinayet ve ferman sahibine hıyanet hükmünde olan yalan olamaz ve bulunamaz."

Üçüncüsü: O zat (a.s.m.) öyle bir şeriat ve bir İslâmiyet ve bir ubudiyet ve bir dua ve bir davet ve bir imanla meydana çıkmış ki, onların ne misli var ne de olur. Ve onlardan daha mükemmel, ne bulunmuş ve ne de bulunur. Çünkü, ümmî bir zatta (a.s.m.) zuhur eden o şeriat, on dört asrı ve nev-i beşerin humsunu, âdilâne ve hakkaniyet üzere ve müdakkikane hadsiz kanunlarıyla idare etmesi, emsal kabul etmez.

Hem, ümmî bir zâtın (a.s.m.) ef'âl ve akvâl ve ahvâlinden çıkan islâmiyet, her asırda, üç yüz milyon insanın rehberi ve mercii ve akıllarının muallimi ve mürşidi ve kalblerinin münevviri ve musaffîsi ve nefislerinin mürebbîsi ve müzekkîsi ve ruhlarının medâr-ı inkişafı ve maden-i terakkiyatı olması cihetiyle, misli olamaz ve olamamış.

Hem, dininde bulunan bütün ibâdâtın bütün envâında en ileri olması; ve herkesten ziyade takvâda bulunması ve Allah'tan korkması; ve fevkalâde daimî mücahedat ve dağdağalar içinde tam tamına ubudiyetin en ince esrarına kadar müraat etmesi; ve hiç kimseyi taklit etmeyerek ve tam mânâsıyla ve müptediyâne fakat en mükemmel olarak, hem iptidâ ve intihâyı birleştirerek yapması, elbette misli görülmez ve görünmemiş.

Hem binler dua ve münâcâtlarından Cevşenü'l-Kebîr ile, öyle bir marifet-i Rabbâniye ile, öyle bir derecede Rabbini tavsif ediyor ki, o zamandan beri gelen ehl-i mârifet ve ehl-i velâyet, telâhuk-u efkârla beraber, ne o mertebe-i marifete ve ne de o derece-i tavsife yetişememeleri gösteriyor ki, duada dahi onun misli yoktur. Risale-i Münâcâtın başında Cevşenü'l-Kebîr'in doksan dokuz fıkrasından bir fıkrasının kısacık bir meâlinin beyan edildiği yere bakan adam, "Cevşen'in dahi misli yoktur" diyecek.

Hem, tebliğ-i risalette ve nâsı hakka davette o derece metanet ve sebat ve cesaret göstermiş ki, büyük devletler ve büyük dinler, hattâ kavim ve kabilesi ve amcası ona şiddetli adâvet ettikleri halde, zerre miktar bir eser-i tereddüt, bir telâş, bir korkaklık göstermemesi ve tek başıyla bütün dünyaya meydan okuması ve başa da çıkarması ve İslâmiyeti dünyanın başına geçirmesi ispat eder ki, tebliğ ve davette dahi misli olmamış ve olamaz.

Hem, imanda, öyle fevkalâde bir kuvvet ve harika bir yakîn ve mucizâne bir inkişaf ve cihanı ışıklandıran bir ulvî itikad taşımış ki, o zamanın hükümranı olan bütün efkâr ve akideleri ve hükemanın hikmetleri ve ruhanî reislerin ilimleri ona muarız ve muhalif ve münkir oldukları halde onun ne yakînine, ne itikadına, ne itimadına, ne itminanına hiçbir şüphe, hiçbir tereddüt, hiçbir zaaf, hiçbir vesvese vermemesi ve mâneviyatta ve meratib-i imaniyede terakki eden başta Sahabeler ve bütün ehl-i velâyet, onun, her vakit, mertebe-i imanından feyz almaları ve onu en yüksek derecede bulmaları, bilbedahe gösterir ki, imanı dahi emsalsizdir.

İşte, böyle emsalsiz bir şeriat ve misilsiz bir İslâmiyet ve harika bir ubudiyet ve fevkalâde bir dua ve cihan-pesendâne bir dâvet ve mucizâne bir iman sahibinde, elbette hiçbir cihetle yalan olamaz ve aldatmaz diye anladı ve aklı dahi tasdik etti.

Dördüncüsü: Enbiyaların (aleyhimüsselâm) icmâı, nasıl ki vücud ve vahdâniyet-i İlâhiyeye gayet kuvvetli bir delildir; öyle de, bu zâtın (a.s.m.) doğruluğuna ve risaletine gayet sağlam bir şehadettir. Çünkü enbiya aleyhimüsselâmın doğruluklarına ve peygamber olmalarına medar olan ne kadar kudsî sıfatlar ve mucizeler ve vazifeler varsa, o zatta (a.s.m.) en ileride olduğu tarihçe musaddaktır. Demek onlar, nasıl ki, lisan-ı kàl ile Tevrat, İncil, Zebur ve suhuflarında bu zâtın (a.s.m.) geleceğini haber verip insanlara beşaret vermişler-ki, kütüb-ü mukaddesenin o beşaretli işârâtından yirmiden fazla ve pek zâhir bir kısmı, On Dokuzuncu Mektup'ta güzelce beyan ve ispat edilmiş-öyle de, lisan-ı halleriyle, yani nübüvvetleriyle ve mucizeleriyle, kendi mesleklerinde ve vazifelerinde en ileri ve en mükemmel olan bu zâtı tasdik edip dâvâsını imza ediyorlar. Ve lisan-ı kàl ve icmâ ile vahdâniyete delâlet ettikleri gibi, lisan-ı hal ile ve ittifak ile de, bu zâtın sadıkıyetine şehadet ediyorlar diye anladı.

Beşincisi: Bu zâtın düsturlarıyla ve terbiyesi ve tebaiyetiyle ve arkasından gitmeleriyle hakka hakikate, kemâlâta, kerâmâta, keşfiyata, müşahedata yetişen binlerce evliya, vahdâniyete delâlet ettikleri gibi, üstadları olan bu zâtın sadıkıyetine ve risaletine icmâ ve ittifakla şehadet ediyorlar. Ve âlem-i gaybdan verdiği haberlerin bir kısmını nur-u velâyetle müşahede etmeleri; ve umumunu, nur-u iman ile, ya ilmelyakîn veya aynelyakîn veya hakkalyakîn suretinde itikad ve tasdik etmeleri, üstadları olan bu zâtın derece-i hakkaniyet ve sadıkıyetini güneş gibi gösterdiğini gördü.

Altıncısı: Bu zâtın, ümmîliğiyle beraber, getirdiği hakaik-i kudsiye ve ihtirâ ettiği ulûm-u âliye ve keşfettiği mârifet-i İlâhiyenin dersiyle ve talimiyle mertebe-i ilmiyede en yüksek makama yetişen milyonlar asfiya-yı müdakkikîn ve sıddîkîn-i muhakkikîn ve dâhi hükema-i mü'minîn bu zâtın üssül'esas dâvâsı olan vahdâniyeti kuvvetli burhanlarıyla bil'ittifak ispat ve tasdik ettikleri gibi, bu muallim-i ekberin ve bu üstad-ı âzamın hakkaniyetine ve sözlerinin hakikat olduğuna ittifakla şehadetleri, gündüz gibi bir hüccet-i risaleti ve sadıkıyetidir. Meselâ, Risale-i Nur, yüz parçasıyla, bu zâtın sadakatının birtek burhanıdır.

Yedincisi: Âl ve Ashâb namında ve nev-i beşerin enbiyadan sonra feraset ve dirayet ve kemâlâtla en meşhuru ve en muhterem ve en namdarı ve dindar ve keskin nazarlı taife-i azîmesi, kemâl-i merakla ve gayet dikkat ve nihayet ciddiyetle bu zâtın bütün gizli ve âşikâr hallerini ve fikirlerini, vaziyetlerini taharrî ve teftiş ve tetkik etmeleri neticesinde, bu zâtın dünyada en sadık ve en yüksek ve en haklı ve hakikatli olduğuna ittifakla ve icmâ ile sarsılmaz tasdikleri ve kuvvetli imanları, güneşin ziyasına delâlet eden gündüz gibi bir delildir diye anladı.

Sekizincisi: Bu kâinat, nasıl ki kendini icad ve idare ve tertip eden ve tasvir ve takdir ve tedbir ile bir saray gibi, bir kitap gibi, bir sergi gibi, bir temâşâgâh gibi tasarruf eden Sâniine ve Kâtibine ve Nakkaşına delâlet eder. Öyle de, kâinatın hilkatindeki makasıd-ı İlâhiyeyi bilecek ve bildirecek ve tahavvülâtındaki Rabbânî hikmetlerini talim edecek ve vazifedarâne harekâtındaki neticeleri ders verecek ve mahiyetindeki kıymetini ve içindeki mevcudatın kemâlâtını ilân edecek ve o kitab-ı kebîrin mânâlarını ifade edecek bir yüksek dellâl, bir doğru keşşaf, bir muhakkik üstad, bir sadık muallim istediği ve iktiza ettiği ve herhalde bulunmasına delâlet ettiği cihetiyle, elbette bu vazifeleri herkesten ziyade yapan bu zâtın hakkaniyetine ve bu kâinat Hâlıkının en yüksek ve sadık bir memuru olduğuna şehadet ettiğini bildi.

Dokuzuncusu: Madem bu san'atlı ve hikmetli masnuatıyla kendi hünerlerini ve san'atkârlığının kemâlâtını teşhir etmek; ve bu süslü ziynetli nihayetsiz mahlûkatıyla kendini tanıttırmak ve sevdirmek; ve bu lezzetli ve kıymetli hesapsız nimetleriyle kendine teşekkür ve hamd ettirmek; ve bu şefkatli ve himayetli umumî terbiye ve iaşe ile, hattâ ağızların en ince zevklerini ve iştahların her nev'ini tatmin edecek bir surette ihzar edilen Rabbânî it'amlar ve ziyafetlerle kendi rubûbiyetine karşı minnettarâne ve müteşekkirâne ve perestişkârâne ibadet ettirmek; ve mevsimlerin tebdili ve gece-gündüzün tahvili ve ihtilâfı gibi azametli ve haşmetli tasarrufat ve icraat ve dehşetli ve hikmetli faaliyet ve hallâkıyetle kendi ulûhiyetini izhar ederek, o ulûhiyetine karşı iman ve teslim ve inkıyad ve itaat ettirmek; ve her vakit iyiliği ve iyileri himaye, fenalığı ve fenaları izale ve semâvî tokatlarla zalimleri ve yalancıları imha etmek cihetiyle, hakkaniyet ve adaletini göstermek isteyen perde arkasında birisi var. Elbette ve herhalde, o gaybî Zâtın yanında en sevgili mahlûku ve en doğru abdi ve onun mezkûr maksatlarına tam hizmet ederek, hilkat-i kâinatın tılsımını ve muammâsını hall ve keşfeden ve daima o Hâlıkının namına hareket eden ve Ondan istimdat eden ve muvaffakiyet isteyen ve Onun tarafından imdada ve tevfike mazhar olan ve Muhammed-i Kureyşî denilen bu zât (a.s.m.) olacak.

Hem aklına dedi: Madem bu mezkûr dokuz hakikatler bu zâtın sıdkına şehadet ederler. Elbette bu âdem, benî Âdemin medar-ı şerefi ve bu âlemin medar-ı iftiharıdır. Ve ona "Fahr-i Âlem" ve "Şeref-i Benî Âdem" denilmesi pek lâyıktır. Ve onun elinde bulunan ferman-ı Rahmân olan Kur'ân-ı Mucizü'l-Beyanın haşmet-i saltanat-ı mâneviyesinin nısf-ı arzı istilâsı ve şahsî kemâlâtı ve yüksek hasletleri gösteriyor ki, bu âlemde en mühim zât budur; Hâlıkımız hakkında en mühim söz onundur.

İşte gel, bak? Bu harika zâtın yüzer zâhir ve bâhir kat'î mucizelerinin kuvvetine ve dinindeki binler ali ve esaslı hakikatlerine istinaden, bütün dâvâlarının esası ve bütün hayatının gayesi, Vâcibü'l-Vücudun vücuduna ve vahdetine ve sıfâtına ve esmâsına delâlet ve şehadet ve o Vâcibü'l-Vücudu ispat ve ilân ve i'lâm etmektir.

Demek bu kâinatın mânevî güneşi ve Hâlıkımızın en parlak bir burhanı, bu Habibullah denilen zattır ki, onun şehadetini teyid ve tasdik ve imza eden aldanmaz ve aldatmaz üç büyük icmâ var.

Birincisi: "Eğer perde-i gayb açılsa yakînim ziyadeleşmeyecek" diyen İmam-ı Ali (radıyallahu anh) ve yerde iken Arş-ı Âzamı ve İsrafil'in azamet-i heykelini temâşâ eden Gavs-ı Âzam (k.s.) gibi keskin nazar ve gayb-bîn gözleri bulunan binler aktâb ve evliya-yı azîmeyi câmi ve Âl-i Muhammed nâmıyla şöhretşiâr-ı âlem olan cemaat-i nuraniyenin icmâ ile tasdikleridir.

İkincisi: Bedevî bir kavim ve ümmî bir muhitte, hayat-ı içtimaiyeden ve efkâr-ı siyasiyeden hâli ve kitapsız ve fetret asrının karanlıklarında bulunan ve pek az bir zamanda en medenî ve malûmatlı ve hayat-ı içtimaiyede ve siyasiyede en ileri olan milletlere ve hükümetlere üstad ve rehber ve diplomat ve hâkim-i âdil olarak, şarktan garba kadar cihanpesendane idare eden ve Sahabe nâmıyla dünyada namdar olan cemaat-ı meşhurenin, ittifakla, can ve mallarını, peder ve aşiretlerini feda ettiren ve kuvvetli imanla tasdikleridir.

Üçüncüsü: Her asırda binlerle efradı bulunan ve her fende dâhiyâne ileri giden ve muhtelif mesleklerde çalışan, ümmetinde yetişen hadsiz muhakkik ve mütebahhir ulemasının cemaat-ı uzmâsının, tevafukla ve ilmelyakîn derecesinde tasdikleridir. Demek bu zâtın vahdâniyete şehadeti, şahsî ve cüz'î değil; belki, umumî ve küllî ve sarsılmaz ve bütün şeytanlar toplansa karşısına hiç bir cihetle çıkamaz bir şehadettir diye hükmetti.

İşte, Asr-ı Saadette aklıyla beraber seyahat eden dünya misafiri ve hayat yolcusunun o medrese-i nuraniyeden aldığı derse kısa bir işaret olarak, Birinci Makamın On Altıncı Mertebesinde, böyle

d07304.gif (6194 bytes)
1 d07305.gif (1861 bytes)

denilmiştir.

Sonra, bu dünyada hayatın gayesi ve hayatın hayatı iman olduğunu bilen bu yorulmaz ve tok olmaz yolcu, kendi kalbine dedi ki:

"Aradığımız zâtın sözü ve kelâmı denilen, bu dünyada en meşhur ve en parlak ve en hâkim; ve ona teslim olmayan herkese, her asırda meydan okuyan Kur'an-ı Mucizü'l-Beyan namındaki kitaba müracaat edip, o ne diyor bilelim. Fakat en evvel, bu kitap bizim Hâlıkımızın kitabı olduğunu ispat etmek lâzımdır" diye taharrîye başladı.

Bu seyyah, bu zamanda bulunduğu münasebetiyle, en evvel, mânevî i'câz-ı Kur'âniyenin lem'aları olan Risale-i Nur'a baktı ve onun yüz otuz risaleleri, âyât-ı Furkaniyenin nükteleri ve ışıkları ve esaslı tefsirleri olduğunu gördü. Ve Risale-i Nur, bu kadar muannid ve mülhid bir asırda, her tarafa hakaik-i Kur'âniyeyi mücahidâne neşrettiği halde, karşısına kimse çıkamadığından ispat eder ki, onun üstadı ve menbaı ve mercii ve güneşi olan Kur'ân, semâvîdir, beşer kelâmı değildir. Hattâ, Resâilü'n-Nur'un yüzer hüccetlerinden birtek hüccet-i Kur'âniyesi olan Yirmi Beşinci Söz ile On Dokuzuncu Mektubun âhiri, Kur'ân'ın kırk vecihle mu'cize olduğunu öyle ispat etmiş ki, kim görmüşse, değil tenkit ve itiraz etmek, belki ispatlarına hayran olmuş, takdir ederek çok senâ etmiş.

Kur'ân'ın vech-i i'câzını ve hak kelâmullah olduğunu ispat etmek cihetini Risaletü'n-Nur'a havale ederek, yalnız bir kısa işaretle, büyüklüğünü gösteren birkaç noktaya dikkat etti.

Birinci Nokta: Nasıl ki Kur'ân, bütün mucizatıyla ve hakkaniyetine delil olan bütün hakaikiyle, Muhammed Aleyhissalâtü Vesselâmın bir mucizesidir. Öyle de, Muhammed Aleyhissalâtü Vesselâm da, bütün mucizatıyla ve delâil-i nübüvvetiyle ve kemâlât-ı ilmiyesiyle, Kur'ân'ın bir mucizesidir ve Kur'ân kelâmullah olduğuna bir hüccet-i kàtıasıdır.

İkinci Nokta: Kur'ân, bu dünyada, öyle nuranî ve saadetli ve hakikatli bir surette bir tebdil-i hayat-ı içtimaiye ile beraber, insanların hem nefislerinde, hem kalblerinde, hem ruhlarında, hem akıllarında, hem hayat-ı şahsiyelerinde ve hem hayat-ı içtimaiyelerinde, hem hayat-ı siyasiyelerinde öyle bir inkılâp yapmış ve idame etmiş ve idare etmiş ki, on dört asır müddetinde, her dakikada, altı bin altı yüz altmış altı âyetleri kemâl-i ihtiramla, hiç olmazsa yüz milyondan ziyade insanların dilleriyle okunuyor ve insanları terbiye ve nefislerini tezkiye ve kalblerini tasfiye ediyor, ruhlara inkişaf ve terakki ve akıllara istikamet ve nur ve hayata hayat ve saadet veriyor. Elbette böyle bir kitabın misli yoktur, harikadır, fevkalâdedir, mucizedir.

Üçüncü Nokta: Kur'ân, o asırdan tâ şimdiye kadar öyle bir belâgat göstermiş ki, Kâbe'nin duvarında altınla yazılan en meşhur ediplerin "Muallâkat-ı Seb'a" nâmıyla şöhretşiar kasidelerini o dereceye indirdi ki, Lebid'in kızı, babasının kasidesini Kâbe'den indirirken demiş: "Âyâta karşı bunun kıymeti kalmadı."

Hem bedevî bir edip 2 d07306.gif (404 bytes) âyeti okunurken işittiği vakit secdeye kapanmış. Ona demişler: "Sen Müslüman mı oldun?" O demiş: "Hayır, ben bu âyetin belâgatine secde ettim."

Hem ilm-i belâgatın dâhilerinden Abdülkahir-i Cürcanî ve Sekkâkî ve Zemahşerî gibi binlerle dâhi imamlar ve mütefennin edipler, icmâ ve ittifakla karar vermişler ki, "Kur'ân'ın belâgatı tâkat-i beşerin fevkindedir; yetişilmez."

Hem o zamandan beri, mütemadiyen meydan-ı muarazaya davet edip, mağrur ve enaniyetli ediplerin ve belîğlerin damarlarına dokundurup, gururlarını kıracak bir tarzda der: "Ya birtek sûrenin mislini getiriniz, veyahut dünyada ve âhirette helâket ve zilleti kabul ediniz" diye ilân ettiği halde, o asrın muannid beliğleri birtek sûrenin mislini getirmekle kısa bir yol olan muarazayı bırakıp, uzun olan, can ve mallarını tehlikeye atan muharebe yolunu ihtiyar etmeleri ispat eder ki, o kısa yolda gitmek mümkün değildir.

Hem Kur'ân'ın dostları, Kur'ân'a benzemek ve taklit etmek şevkiyle; ve düşmanları dahi, Kur'ân'a mukabele ve tenkit etmek sevkiyle o vakitten beri yazdıkları ve yazılan ve telâhuk-u efkâr ile terakki eden milyonlarla Arabî kitaplar ortada geziyor. Hiçbirisinin ona yetişemediğini, hattâ en âdi adam dahi dinlese, elbette diyecek: "Bu Kur'ân, bunlara benzemez ve onların mertebesinde değil. Ya onların altında veya umumunun fevkinde olacak." Umumunun altında olduğunu, dünyada hiçbir fert, hiçbir kâfir, hattâ hiçbir ahmak diyemez. Demek, mertebe-i belâğati, umumun fevkındedir.

Hattâ bir adam, 3 d07307.gif (717 bytes) âyetini okudu. Dedi ki: "Bu âyetin harika telâkki edilen belâgatını göremiyorum."

Ona denildi: "Sen dahi bu seyyah gibi o zamana git, orada dinle."

O da, kendini Kur'ân'dan evvel orada tahayyül ederken gördü ki, mevcudat-ı âlem perişan, karanlık, câmid ve şuursuz ve vazifesiz olarak, hâli, hadsiz, hudutsuz bir fezada, kararsız fâni bir dünyada bulunuyorlar. Birden, Kur'ân'ın lisanından bu âyeti dinlerken gördü:

Bu âyet, kâinat üstünde, dünyanın yüzünde öyle bir perde açtı ve ışıklandırdı ki, bu ezelî nutuk ve bu sermedî ferman, asırlar sıralarında dizilen zîşuurlara ders verip gösteriyor ki, bu kâinat, bir cami-i kebîr hükmünde, başta semavat ve arz olarak umum mahlûkatı hayattarâne zikir ve tesbihte ve vazife başında cûş-u huruşla mes'udâne ve memnunâne bir vaziyette bulunduruyor, diye müşahede etti. Ve bu âyetin derece-i belâgatini zevk ederek, sair âyetleri buna kıyasla, Kur'ân'ın zemzeme-i belâgati arzın nısfını ve nev-i beşerin humsunu istilâ ederek, haşmet-i saltanatı kemâl-i ihtiramla on dört asır bilâfasıla idame ettiğinin binler hikmetlerinden bir hikmetini anladı.

Dördüncü Nokta: Kur'ân öyle hakikatli bir halâvet göstermiş ki, en tatlı bir şeyden dahi usandıran çok tekrar, Kur'ân'ı tilâvet edenler için değil usandırmak, belki kalbi çürümemiş ve zevki bozulmamış adamlara tekrar-ı tilâveti halâvetini ziyadeleştirdiği, eski zamandan beri herkesçe müsellem olup darb-ı mesel hükmüne geçmiş.

Hem öyle bir tazelik ve gençlik ve şebâbet ve garabet göstermiş ki, on dört asır yaşadığı ve herkesin eline kolayca girdiği halde, şimdi nazil olmuş gibi tazeliğini muhafaza ediyor. Her asır, kendine hitap ediyor gibi bir gençlikte görmüş. Her taife-i ilmiye, ondan her vakit istifade etmek için kesretle ve mebzuliyetle yanlarında bulundurdukları ve üslûb-u ifadesine ittiba ve iktida ettikleri halde, o, üslûbundaki ve tarz-ı beyanındaki garabetini aynen muhafaza ediyor.

Beşincisi: Kur'ân'ın bir cenahı mazide, bir cenahı müstakbelde, kökü ve bir kanadı eski peygamberlerin ittifaklı hakikatleri olduğu ve bu onları tasdik ve teyid ettiği ve onlar dahi tevafukun lisan-ı haliyle bunu tasdik ettikleri gibi; öyle de, evliya ve asfiya gibi ondan hayat alan semereleri ve hayattar tekemmülleriyle şecere-i mübarekelerinin hayattar, feyizdar ve hakikatmedar olduğuna delâlet eden ve ikinci kanadının himayesi altında yetişen ve yaşayan velâyetin bütün hak tarikatleri ve İslâmiyetin bütün hakikatli ilimleri, Kur'ân'ın ayn-ı hak ve mecma-i hakaik ve câmiiyette misilsiz bir harika olduğuna şehadet eder.

Altıncısı: Kur'ân'ın altı ciheti nuranîdir, sıdk ve hakkaniyetini gösterir,

Evet, altında hüccet ve burhan direkleri, üstünde sikke-i i'caz lem'aları, önünde ve hedefinde saadet-i dâreyn hediyeleri, arkasında nokta-i istinadı vahy-i semâvî hakikatleri, sağında hadsiz ukul-ü müstakîmenin delillerle tasdikleri, solunda selim kalblerin ve temiz vicdanların ciddî itminanları ve samimî incizapları ve teslimleri, Kur'ân'ın fevkalâde hârika, metin ve hücum edilmez bir kal'a-i semaviye-i arziye olduğunu ispat ettikleri gibi altı makamdan dahi, onun ayn-ı hak ve sadık olduğuna ve beşerin kelâmı olmadığına, hem yanlış olmadığına imza eden, başta, bu kâinatta daima güzelliği izhar, iyiliği ve doğruluğu himaye ve sahtekârları ve müfterileri imha ve izale etmek âdetini bir düstur-u faaliyet ittihaz eden bu kâinatın Mutasarrıfı, o Kur'ân'a, âlemde en makbul, en yüksek, en hâkimâne bir makam-ı hürmet ve bir mertebe-i muvaffakiyet vermesiyle onu tasdik ve imza ettiği gibi; İslâmiyetin menbaı ve Kur'ân'ın tercümanı olan zâtın (aleyhissalâtü vesselâm) herkesten ziyade ona itikad ve ihtiramı ve nüzûlü zamanında uyku gibi bir vaziyet-i nâimanede bulunması ve sâir kelâmları ona yetişememesi ve bir derece benzememesi ve ümmiyetiyle beraber gitmiş ve gelecek hakikî hâdisât-ı kevniyeyi gaybiyâne, Kur'ân ile tereddütsüz ve itminan ile beyan etmesi ve çok dikkatli gözlerin nazarı altında, hiçbir hile, hiçbir yanlış vaziyeti görülmeyen o tercümanın bütün kuvvetiyle, Kur'ân'ın herbir hükmüne iman edip tasdik etmesi ve hiçbir şey onu sarsmaması; Kur'ân semâvî, hakkaniyetli ve kendi Hâlık-ı Rahîminin mübarek kelâmı olduğunu imza ediyor.

Hem nev-i insanın humsu, belki kısm-ı âzamı, göz önündeki o Kur'ân'a müncezibâne ve dindarâne irtibatı ve hakikatperestâne ve müştakane kulak vermesi ve çok emarelerin ve vakıaların ve keşfiyatın şehadetiyle, cin ve melek ve ruhanîlerin dahi tilâveti vaktinde pervane gibi hakperestâne etrafında toplanması, Kur'ân'ın kâinatça makbuliyetine ve en yüksek bir makamda bulunduğuna bir imzadır.

Hem, nev-i beşerin umum tabakaları, en gabî ve âmiden tut, tâ en zeki ve âlime kadar herbirisi Kur'ân'ın dersinden tam hisse almaları ve en derin hakikatleri fehmetmeleri ve yüzlerle fen ve ulûm-u İslâmiyenin ve bilhassa Şeriat-ı Kübrânın büyük müçtehidleri ve usulüddin ve ilm-i kelâmın dâhi muhakkikleri gibi her taife, kendi ilimlerine ait bütün hâcâtını ve cevaplarını Kur'ân'dan istihraç etmeleri, Kur'ân menba-ı hak ve maden-i hakikat olduğuna bir imzadır.

Hem edebiyatça en ileri bulunan Arap edipleri (İslâmiyete girmeyenler) şimdiye kadar muarazaya pek çok muhtaç oldukları halde, Kur'ân'ın i'câzından yedi büyük veçhi varken, yalnız birtek veçhi olan belâgatinin, tek bir sûrenin mislini getirmekten istinkâfları; ve şimdiye kadar gelen ve muaraza ile şöhret kazanmak isteyen meşhur belîğlerin ve dâhi âlimlerin, onun hiçbir veçh-i i'câzına karşı çıkamamaları ve âcizâne sükût etmeleri, Kur'ân mucize ve tâkat-i beşerin fevkinde olduğuna bir imzadır.

Evet, bir kelâm, "Kimden gelmiş ve kime gelmiş ve ne için?" denilmesiyle kıymeti ve ulviyeti ve belâgati tezahür etmesi noktasından, Kur'ân'ın misli olamaz ve ona yetişilemez. Çünkü, Kur'ân, bütün âlemlerin Rabbi ve Hâlıkının hitabı ve konuşması; ve hiçbir cihette taklidi ve tasannuu ihsas edecek bir emare bulunmayan bir mukâlemesi; ve bütün insanların, belki bütün mahlûkatın namına meb'us ve nev-i beşerin en meşhur ve namdar muhatabı bulunan ve o muhatabın kuvvet ve vüs'at-i imanı koca İslâmiyeti tereşşuh edip sahibini Kab-ı Kavseyn makamına çıkararak muhatab-ı Samedâniyeye mazhariyetle nüzul eden; ve saadet-i dâreyne dair ve hilkat-i kâinatın neticelerine ve ondaki Rabbânî maksatlara ait mesâili ve o muhatabın bütün hakaik-i İslâmiyeyi taşıyan en yüksek ve en geniş olan imanını beyan ve izah eden; ve koca kâinatın bir harita, bir saat, bir hane gibi her tarafını gösterip, çevirip, onları yapan San'atkârı tavrıyla ifade ve talim eden Kur'ân-ı Mucizü'l-Beyanın elbette mislini getirmek mümkün değildir ve derece-i i'câzına yetişilmez.

Hem, Kur'ân'ı tefsir eden ve bir kısmı otuz-kırk, hattâ yetmiş cilt olarak birer tefsir yazan yüksek zekâlı müdakkik binlerle mütefennin ulemanın senetleri ve delilleriyle beyan ettikleri Kur'ân'daki hadsiz meziyetleri ve nükteleri ve hâsiyetleri ve sırları ve âli mânaları ve umûr-u gaybiyenin her nev'inden kesretli, gaybî ihbarları izhar ve ispat etmeleri; ve bilhassa Risale-i Nur'un yüz otuz kitabının herbiri, Kur'ân'ın bir meziyetini, bir nüktesini kat'î burhanlarla ispat etmesi; ve bilhassa Mu'cizat-ı Kur'aniye Risalesi şimendifer ve tayyare gibi medeniyetin harikalarından çok şeyleri Kur'ân'dan istihraç eden Yirminci Sözün İkinci Makamı; ve Risale-i Nur'a ve elektriğe işaret eden âyetlerin işârâtını bildiren İşarât-ı Kur'âniye namındaki Birinci Şuâ; ve huruf-u Kur'âniye ne kadar muntazam, esrarlı ve mânâlı olduğunu gösteren Rumuzât-ı Semaniye nâmındaki sekiz küçük risaleler; ve Sûre-i Fethin âhirki âyeti beş vecihle ihbar-ı gaybî cihetinde mucizeliğini ispat eden küçük bir risale gibi Risale-i Nur'un herbir cüz'ü, Kur'ân'ın bir hakikatini, bir nurunu izhar etmesi, Kur'ân'ın misli olmadığına ve mu'cize ve harika olduğuna ve bu âlem-i şehadette âlem-i gaybın lisanı ve Allâmü'l-Guyûbun kelâmı bulunduğuna bir imzadır.

İşte, altı noktada ve altı cihette ve altı makamda işaret edilen Kur'ân'ın mezkûr meziyetleri ve hâsiyetleri içindir ki, haşmetli hakimiyet-i nuraniyesi ve azametli saltanat-ı kudsiyesi, asırların yüzlerini ışıklandırarak, zemin yüzünü dahi bin üç yüz sene tenvir ederek kemâl-i ihtiramla devam etmesi; hem o hâsiyetleri içindir ki, Kur'ân'ın herbir harfi, hiç olmazsa on sevabı ve on hasenesi olması ve on meyve-i bâki vermesi; hattâ bir kısım âyâtın ve sûrelerin herbir harfi, yüz ve bin ve daha ziyade meyve vermesi; ve mübarek vakitlerde her harfin nuru ve sevabı ve kıymeti ondan yüzlere çıkması gibi kudsî imtiyazları kazanmış diye dünya seyyahı anladı ve kalbine dedi:

İşte böyle her cihetle mu'cizatlı bu Kur'ân, sûrelerinin icmâıyla ve âyâtının ittifakıyla ve esrar ve envârının tevâfukuyla ve semerat ve âsârının tetabukuyla, birtek Vâcibü'l-Vücudun vücuduna ve vahdetine ve sıfât ve esmâsına, delillerle ispat suretinde öyle şehadet etmiş ki, bütün ehl-i imanın hadsiz şehadetleri, onun şehadetinden tereşşuh etmişler.

İşte, bu yolcunun, Kur'ân'dan aldığı ders-i tevhid ve imana kısa bir işaret olarak, Birinci Makamın On Yedinci Mertebesinde böyle,

d07308.gif (2882 bytes)
d07309.gif (7401 bytes)
1 d07310.gif (1037 bytes)

denilmiştir.

Sonra, bir fakir insana değil fâni ve muvakkat bir tarlayı, bir haneyi, belki koca kâinatı ve dünya kadar bir mülk-ü bâkiyi kazandıran ve bir fâni adama ebedî bir hayatın levazımatını bulduran ve ecelin darağacını bekleyen bir bîçareyi idam-ı ebedîden kurtaran ve saadet-i sermediyenin hazinesini açan en kıymettar sermaye-i insaniyenin iman olduğunu bilen mezkûr misafir ve hayat yolcusu, kendi nefsine dedi ki: "Haydi, ileri! İmanın hadsiz mertebelerinden bir mertebe daha kazanmak için kâinatın hey'et-i mecmuasına müracaat edip, o da ne diyor, dinlemeliyiz; erkânından ve eczasından aldığımız dersleri tekmil ve tenvir etmeliyiz" diye, Kur'ân'dan aldığı geniş ve ihatalı bir dürbünle baktı, gördü:

Bu kâinat, o kadar mânidar ve muntazamdır ki, mücessem bir kitab-ı Sübhânî ve cismânî bir Kur'ân-ı Rabbânî ve müzeyyen bir Saray-ı Samedânî ve muntazam bir şehr-i Rahmânî suretinde görünüyor. O kitabın bütün sûreleri, âyetleri ve kelimatları, hattâ harfleri ve babları ve fasılları ve sayfaları ve satırları, umumunun her vakit mânidarâne mahv ve ispatları ve hakîmâne tağyir ve tahvilleri, icma ile, bir Alîm-i Külli Şeyin ve bir Kadîr-i Külli Şeyin ve bir Musannıfın, herşeyde herşeyi gören ve herşeyin herşeyi ile münasebetini bilen, riayet eden bir Nakkaş-ı Zülcelâlin ve bir Kâtib-i Zülkemâlin vücudunu ve mevcudiyetini bilbedâhe ifade ettikleri gibi, bütün erkân ve envâıyla ve ecza ve cüz'iyatıyla ve sekeneleri ve müştemilâtiyle ve varidat ve masarıfatıyla ve onlarda maslahatkârâne tebdilleriyle ve hikmetperverâne tecditleriyle, bil'ittifak, hadsiz bir kudret ve nihayetsiz bir hikmetle iş gören âli bir Ustanın ve misilsiz bir Sâniin mevcudiyetini ve vahdetini bildiriyorlar. Ve kâinatın azametine münasip iki büyük ve geniş hakikatın şehadetleri, kâinatın bu büyük şehadetini ispat ediyorlar.

Birinci Hakikat: Usulüddin ve ilm-i kelâmın dâhi ulemasının ve hükema-i İslâmiyenin gördükleri ve hadsiz burhanlarla ispat ettikleri "hudûs" ve "imkân" hakikatleridir. Onlar demişler ki:

"Madem âlemde ve herşeyde tagayyür ve tebeddül var; elbette fânidir, hâdistir, kadîm olamaz. Madem hâdistir, elbette onu ihdas eden bir Sâni var. Ve madem herşeyin zâtında vücudî ve ademî bir sebep bulunmazsa müsâvidir; elbette vâcip ve ezelî olamaz. Ve madem muhal ve bâtıl olan devir ve teselsül ile birbirini icad etmek mümkün olmadığı kat'î burhanlarla ispat edilmiş; elbette öyle bir Vâcibü'l-Vücudun mevcudiyeti lâzımdır ki, nazîri mümteni, misli muhal ve bütün mâadâsı mümkün ve mâsivâsı mahlûku olacak."

Evet hudûs hakikati kâinatı istilâ etmiş. Çoğunu göz görüyor, diğer kısmını akıl görüyor. Çünkü, gözümüzün önünde her sene güz mevsiminde öyle bir âlem vefat eder ki, herbirisinin hadsiz efradı bulunan ve herbiri zîhayat bir kâinat hükmünde olan yüz bin nevi nebatat ve küçücük hayvanat, o âlemle beraber vefat ederler. Fakat o kadar intizamla bir vefattır ki, haşir ve neşirlerine medar olan ve rahmet ve hikmetin mucizeleri, kudret ve ilmin harikaları bulunan çekirdekleri ve tohumları ve yumurtacıkları baharda yerlerinde bırakıp, defter-i a'mâllerini ve gördükleri vazifelerin programlarını onların ellerine vererek Hafîz-ı Zülcelâlin himayesi altında, hikmetine emanet eder, sonra vefat ederler. Ve bahar mevsiminde, Haşr-i Âzamın yüz bin misali ve nümune ve delilleri hükmünde olarak, o vefat eden ağaçlar ve kökler ve bir kısım hayvancıklar, aynen ihya ve diriliyorlar. Ve bir kısmının dahi, kendi yerlerinde emsalleri ve aynen onlara benzeyenleri icad ve ihya olunuyor. Ve geçen baharın mevcudatı, işledikleri amellerin ve vazifelerin sayfalarını ilânat gibi neşredip 2 d07311.gif (464 bytes) âyetinin bir misalini gösteriyorlar.

Hem heyet-i mecmua cihetinde, her güzde ve her baharda büyük bir âlem vefat eder ve taze bir âlem vücuda gelir. Ve o vefat ve hudûs o kadar muntazam cereyan ediyor ve o vefat ve hudûsta, gayet intizam ve mizanla o kadar nevilerin vefiyatları ve hudûsları oluyor ki, güya dünya öyle bir misafirhanedir ki, zîhayat kâinatlar ona misafir olurlar ve seyyah âlemler ve seyyar dünyalar ona gelirler, vazifelerini görürler, giderler.

İşte, bu dünyada böyle hayattar dünyaları ve vazifedar kâinatları kemâl-i ilim ve hikmet ve mîzanla ve muvazene ve intizam ve nizamla ihdas ve icap edip Rabbânî maksatlarda ve İlâhî gayelerde ve Rahmânî hizmetlerde kadîrâne istimal ve rahîmâne istihdam eden bir Zât-ı Zülcelâlin vücub-u vücudu ve hadsiz kudreti ve nihayetsiz hikmeti, bilbedahe güneş gibi, akıllara görünüyor. Hudûs mesâilini Risale-i Nur'a ve muhakkikîn-i kelâmiyenin kitaplarına havale ile o bahsi kapıyoruz.

Amma imkân ciheti ise, o da kâinatı istilâ ve ihâta etmiş. Çünkü görüyoruz ki, herşey, küllî ve cüz'î bulunsun, büyük ve küçük olsun, Arştan ferşe, zerrattan seyyarata kadar her mevcut, mahsus bir zat ve muayyen bir suret ve mümtaz bir şahsiyet ve has sıfatlar ve hikmetli keyfiyetler ve maslahatlı cihazlarla dünyaya gönderiliyor. Halbuki, o mahsus zâta ve o mahiyete, hadsiz imkânat içinde o hususiyeti vermek;

hem, sûretler adedince imkânlar ve ihtimaller içinde o nakışlı ve fârikalı ve münasip o muayyen sureti giydirmek; hem, hemcinsinden olan eşhasın miktarınca imkânlar içinde çalkanan o mevcuda, o lâyık şahsiyeti imtiyazla tahsis etmek; hem, sıfatların nevileri ve mertebeleri sayısınca imkânlar ve ihtimaller içinde şekilsiz ve mütereddit bulunan o masnua o has ve muvafık maslahatlı sıfatları yerleştirmek; hem hadsiz yollar ve tarzlarda bulunması mümkün olması noktasında hadsiz imkânat ve ihtimalât içinde mütehayyir, sergerdan, hedefsiz o mahlûka, o hikmetli keyfiyetleri ve inayetli cihazları takmak ve teçhiz etmek, elbette küllî ve cüz'î bütün mümkinat adedince ve her mümkünün mezkûr mahiyet ve hüviyet, heyet ve suret, sıfat ve vaziyetinin imkânâtı adedince, tahsis edici, tercih edici, tayin edici, ihdas edici bir Vâcibü'l-Vücudun vücub-u vücuduna ve hadsiz kudretine ve nihayetsiz hikmetine ve hiçbir şey ve hiçbir şe'n Ondan gizlenmediğine ve hiçbir şey Ona ağır gelmediğine ve en büyük birşey en küçük birşey gibi Ona kolay geldiğine ve bir baharı bir ağaç kadar ve bir ağacı bir çekirdek kadar suhuletle icad edebildiğine işaretler ve delâletler ve şehadetler, imkân hakikatinden çıkıp kâinatın bu büyük şehadetinin bir kanadını teşkil ederler.

Kâinatın şehadetini, her iki kanadı ve iki hakikatıyle Risale-i Nur eczaları ve bilhassa Yirmi İkinci ve Otuz İkinci Sözler ve Yirminci ve Otuz Üçüncü Mektuplar tamamiyle ispat ve izah ettiklerinden, onlara havale ederek bu pek uzun kıssayı kısa kestik.

Kâinatın heyet-i mecmuasından gelen büyük ve küllî şehadetin ikinci kanadını ispat eden:

İkinci Hakikat: Bu mütemadiyen çalkanan inkılâplar ve tahavvülâtlar içinde vücudunu ve hizmetini ve zîhayat ise hayatını muhafazaya ve vazifesini yerine getirmeye çalışan mahlûkatta, kuvvetlerinin bütün bütün haricinde teavün hakikati görünüyor. Meselâ, unsurları zîhayatın imdadına, hususan bulutları, nebatatın mededine ve nebatatı dahi hayvanatın yardımına ve hayvanat ise insanların muavenetine ve memelerin kevser gibi sütleri, yavruların beslenmelerine ve zîhayatların iktidarları haricindeki pek çok hâcetleri ve erzakları, umulmadık yerlerden onların ellerine verilmesi, hattâ zerrât-ı taamiye dahi hüceyrat-ı bedeniyenin tamirine koşmaları gibi, teshir-i Rabbânî ile ve istihdam-ı Rahmânî ile, hakikat-i teavünün pek çok misalleri doğrudan doğruya, bütün kâinatı bir saray gibi idare eden bir Rabbü'l-Âlemînin umumî ve rahîmâne rububiyetini gösteriyorlar.

Evet; câmid ve şuursuz ve şefkatsiz olan ve birbirine şefkatkârâne, şuurdarâne vaziyet gösteren muavenetçiler, elbette gayet Rahîm ve Hakîm bir Rabb-i Zülcelâlin kuvvetiyle, rahmetiyle, emriyle yardıma koşturuluyorlar.

İşte, kâinatta câri olan teavün-ü umumî, seyyarattan tâ zîhayatın âzâ ve cihazat ve zerrât-ı bedeniyesine kadar kemâl-i intizamla cereyan eden muvazene-i âmme ve muhafaza-i şâmile; ve semavatın yaldızlı yüzünden ve zeminin ziynetli yüzünden tâ çiçeklerin süslü yüzlerine kadar kalem gezdiren tezyin; ve kehkeşandan ve manzume-i şemsiyeden tâ mısır ve nar gibi meyvelere kadar hükmeden tanzim; ve güneş ve kamerden ve unsurlardan ve bulutlardan tâ bal arılarına kadar memuriyet veren tavzif gibi pek büyük hakikatlerin, büyüklükleri nisbetindeki şehadetleri, kâinatın şehadetinin ikinci kanadını ispat ve teşkil ederler. Madem Risale-i Nur bu büyük şehadeti ispat ve izah etmiş; biz burada bu kısacık işaretle iktifa ederiz.

İşte, dünya seyyahının kâinattan aldığı ders-i imanîye kısa bir işaret olarak, Birinci Makamın On Sekizinci Mertebesinde böyle

d07312.gif (5595 bytes)
1 d07313.gif (8124 bytes)

denilmiştir.

Sonra, dünyaya gelen ve dünyanın Yaratanını arayan ve on sekiz adet mertebelerden çıkan ve arş-ı hakikate yetişen bir mirac-ı imanî ile gaibane marifetten hâzırâne ve muhatabâne bir makama terakki eden meraklı ve müştak yolcu adam, kendi ruhuna dedi ki:

"Fatiha-i şerifede, başından tâ d07314.gif (172 bytes) kelimesine kadar gâibane medh ü senâ ile bir huzur gelip d07314.gif (172 bytes) hitabına çıkılması gibi, biz dahi doğrudan doğruya gaibane aramayı bırakıp, aradığımızı aradığımızdan sormalıyız. Herşeyi gösteren güneşi, güneşten sormak gerektir. Evet, herşeyi gösteren, kendini herşeyden ziyade gösterir. Öyleyse, şemsin şuââtı ile onu görmek ve tanımak gibi, Hâlıkımızın Esmâ-i Hüsnâsıyla ve sıfât-ı kudsiyesiyle, Onu kabiliyetimizin nisbetinde tanımaya çalışabiliriz.

Bu maksadın hadsiz yollarından iki yolu ve o iki yolun hadsiz mertebelerinden iki mertebeyi ve o iki mertebenin pek çok hakikatlerinden ve pek çok uzun tafsilâtından yalnız iki hakikati icmal ve ihtisar ile bu risalede beyan edeceğiz.

Birinci Hakikat: Bilmüşahede gözümüzle görünen ve muhit ve daimî ve muntazam ve dehşetli ve semavî ve arzî olan bütün mevcudatı çeviren ve tebdil ve tecdit eden ve kâinatı kaplayan faaliyet-i müstevliye hakikati görünmesi; ve o her cihetle hikmet-medar faaliyet hakikatının içinde tezahür-ü rubûbiyet hakikatinin bilbedahe hissedilmesi; ve o her cihetle rahmetfeşan tezahür-ü rububiyet hakikatının içinde, tebarüz-ü ulûhiyet hakikatı bizzarure bilinmiş olmasıdır.

İşte bu hâkimâne ve hakîmâne faaliyet-i daimeden ve perdesinin arkasında bir Fâil-i Kadîr ve Alîmin ef'âli, görünür gibi hissedilir.

Ve bu mürebbiyâne ve müdebbirâne ef'âl-i Rabbâniyeden ve perdesinin arkasından, herşeyde cilveleri bulunan esmâ-i İlâhiye, hissedilir derecesinde bedahetle bilinir.

Ve bu celâldarâne ve cemâlperverâne cilvelenen Esmâ-i Hüsnâdan ve perdesinin arkasında, sıfât-ı seb'a-i kudsiyenin ilmelyakîn, belki aynelyakîn, belki hakkalyakîn derecesinde vücutları ve tahakkukları anlaşılır.

Ve bu yedi kudsî sıfatın dahi, bütün masnuatın şehadetiyle, hem hayattarâne, hem kadîrâne, hem alîmâne, hem semîâne, hem basîrâne, hem müridâne, hem mütekellimâne nihayetsiz bir surette tecellileriyle bilbedahe ve bizzarure ve biilmelyakîn bir mevsuf-u Vâcibü'l-Vücudun ve bir müsemmâ-i Vâhid-i Ehadin ve bir fâil-i Ferd-i Samedin mevcudiyeti, güneşten daha zâhir, daha parlak bir tarzda, kalbdeki iman gözüne görünür gibi kat'î bilinir. Çünkü, güzel ve mânidar bir kitap ve muntazam bir hane, bedahetle, yazmak ve yapmak fiillerini; ve güzel yazmak ve intizamlı yapmak fiilleri dahi, bedahetle, yazıcı ve dülger namlarını; yazıcı ve dülger ünvanları ise, bedahetle, kitabet ve dülgerlik san'atlarını ve sıfatlarını; ve bu san'at ve sıfatlar, bedahetle, herhalde bir zâtı istilzam eder ki, mevsuf ve sâni ve müsemmâ ve fâil olsun. Fâilsiz bir fiil ve müsemmâsız bir isim mümkün olmadığı gibi, mevsufsuz bir sıfat, san'atkârsız bir san'at dahi mümkün değildir.

İşte bu hakikat ve kaideye binaen, bu kâinat, bütün mevcudâtıyla beraber, kaderin kalemiyle yazılmış, kudretin çekiciyle yapılmış mânidar hadsiz kitaplar, mektuplar, nihayetsiz binalar ve saraylar hükmünde, herbiri binler vecihle ve beraber hadsiz vücûh ile Rabbânî ve Rahmânî nihayetsiz fiilleri ve o fiillerin menşeleri olan bin bir esmâ-i İlâhiyenin hadsiz cilveleriyle ve o güzel isimlerin menbaı olan yedi sıfât-ı Sübhâniyenin nihayetsiz tecellîleriyle, o yedi muhit ve kudsî sıfatların madeni ve mevsufu olan ezelî ve ebedî bir Zât-ı Zülcelâlin vücub-u vücuduna ve vahdetine hadsiz işaretler ve nihayetsiz şehadetler ettikleri gibi; bütün o mevcudatta bulunan bütün hüsünler, cemaller, kıymetler, kemaller dahi, ef'âl-i Rabbâniyenin ve esmâ-i İlâhiyenin ve sıfât-ı Samedâniyenin ve şuûnât-ı Sübhâniyenin, kendilerine lâyık ve muvafık kudsî cemallerine ve kemallerine ve hepsi birden Zât-ı Akdesin kudsî cemâline ve kemâline bedahetle şehadet ederler.

İşte, faaliyet hakikati içinde tezahür eden rububiyet hakikatı, ilim ve hikmetle halk ve icad ve sun' ve ibdâ, nizam ve mizan ile takdir ve tasvir ve tedbir ve tedvir, kast ve irade ile tahvil ve tebdil ve tenzil ve tekmil, şefkat ve rahmetle it'âm ve in'âm ve ikram ve ihsan gibi şuûnâtıyla ve tasarrufatıyla kendini gösterir ve tanıttırır. Ve tezahür-ü rububiyet hakikatı içinde bedahetle hissedilen ve bulunan ulûhiyetin tebarüz hakikatı dahi, Esmâ-i Hüsnânın rahîmâne ve kerîmâne cilveleriyle ve yedi sıfât-ı sübûtiye olan "hayat, ilim, kudret, irade, sem', basar ve kelâm" sıfatlarının celâlli ve cemalli tecellileriyle kendini tanıttırır, bildirir.

Evet, nasıl ki kelâm sıfatı, vahiyler ve ilhamlarla Zât-ı Akdesi tanıttırır. Öyle de, kudret sıfatı dahi, mücessem kelimeleri hükmünde olan san'atlı eserleriyle o Zât-ı Akdesi bildirir ve kâinatı baştan başa bir furkan-ı cismânî mahiyetinde gösterip bir Kadîr-i Zülcelâli tavsif ve tarif eder.

Ve ilim sıfatı dahi hikmetli, intizamlı, mizanlı olan bütün masnuat miktarınca ve ilimle idare ve tedbir ve tezyin ve temyiz edilen bütün mahlûkat adedince, mevsufları olan birtek Zât-ı Akdesi bildirir.

Ve hayat sıfatı ise, kudreti bildiren bütün eserler ve ilmin vücudunu bildiren bütün intizamlı ve hikmetli ve mizanlı ziynetli suretler, haller ve sair sıfatları bildiren bütün deliller, sıfat-ı hayatın delilleriyle beraber, hayat sıfatının tahakkukuna delâlet ettikleri gibi; hayat dahi, bütün o delilleriyle, aynaları olan bütün zîhayatları şahit göstererek Zât-ı Hayy-ı Kayyûmu bildirir. Ve kâinatı, serbeser her vakit taze taze ve ayrı ayrı cilveleri ve nakışları göstermek için, daima değişen ve tazelenen ve hadsiz aynalardan terekküp eden bir âyine-i ekber suretine çevirir. Ve bu kıyasla, görmek ve işitmek, ihtiyar etmek ve konuşmak sıfatları dahi, herbiri birer kâinat kadar, Zât-ı Akdesi bildirir, tanıttırır.

Hem o sıfatlar Zât-ı Zülcelâlin vücuduna delâlet ettikleri gibi, hayatın vücuduna ve tahakkukuna ve o Zâtın hayattar ve diri olduğuna dahi bedahetle delâlet ederler. Çünkü, bilmek, hayatın alâmeti; işitmek, dirilik emâresi; görmek, dirilere mahsus; irade, hayat ile olabilir; ihtiyarî iktidar, zîhayatlarda bulunur; tekellüm ise, bilen dirilerin işidir.

İşte, bu noktalardan anlaşılır ki, hayat sıfatının yedi defa kâinat kadar delilleri ve kendi vücudunu ve mevsufun vücudunu bildiren burhanları vardır ki, bütün sıfatların esası ve menbaı ve İsm-i Âzamın masdarı ve medarı olmuştur. Risale-i Nur bu birinci hakikatı kuvvetli burhanlarla ispat ve bir derece izah ettiğinden, bu denizden, bu mezkûr katre ile şimdilik iktifa ediyoruz.

İkinci Hakikat: Sıfat-ı kelâmdan gelen tekellüm-ü İlâhîdir.

2 d07320.gif (870 bytes) âyetinin sırrıyla, kelâm-ı İlâhî nihayetsizdir. Bir zâtın vücudunu bildiren en zâhir alâmet, konuşmasıdır. Demek bu hakikat, nihayetsiz bir surette Mütekellim-i Ezelînin mevcudiyetine ve vahdetine şehadet eder.

Bu hakikatın iki kuvvetli şehadeti, bu risalenin On Dördüncü ve On Beşinci Mertebelerinde beyan edilen vahiyler ve ilhamlar cihetiyle; ve geniş bir şehadeti dahi, Onuncu Mertebesinde işaret edilen kütüb-ü mukaddese-i semâviye cihetiyle, ve çok parlak ve câmi bir diğer şehadeti dahi On Yedinci Mertebesinde Kur'ân-ı Mucizü'l-Beyan cihetiyle geldiğinden, bu hakikatın beyan ve şehadetini o mertebelere havale edip, o hakikati mucizâne ilân eden ve şehadetini sair hakikatlerin şehadetleriyle beraber ifade eden

3 d07316.gif (1934 bytes)

âyet-i muazzamanın envârı ve esrarı bizim bu yolcuya kâfi ve vâfi gelmiş ki, daha ileri gidememiş.

İşte, bu yolcunun bu makam-ı kudsîden aldığı dersin kısa bir meâline bir işaret olarak, Birinci Makamın On Dokuzuncu Mertebesinde,

d07317.gif (2782 bytes)
d07318.gif (7777 bytes)
4 d07319.gif (3490 bytes)

denilmiştir.


Münâcat

Bu Risale-i Münâcât, hem vücûb-u vücud, hem vahdet, hem ehadiyet, hem haşmet-i rububiyet, hem azamet-i kudret, hem vüs'at-i rahmet, hem umumiyet-i hâkimiyet, hem ihata-i ilim, hem şümul-ü hikmet gibi en mühim esasat-ı imaniyeyi hârika bir îcaz içinde fevkalâde bir kat'iyet ve hâlisiyet ve yakîniyet ile ispat eder. Haşre işârâtı ve bilhassa âhirdeki şiddetli işârâtı çok kuvvetlidir.

b_allah.gif (1367 bytes)

3 d03194.gif (4673 bytes)

Üçüncü Şuâ olan bu Münâcât Risalesi, mezkûr âyetin bir nevi tefsiridir.

Yâ İlâhî ve yâ Rabbî,

Ben imanın gözüyle ve Kur'ân'ın talimiyle ve nuruyla ve Resul-i Ekrem Aleyhissalâtü Vesselâmın dersiyle ve ism-i Hakîmin göstermesiyle görüyorum ki, semâvâtta hiçbir deveran ve hareket yoktur ki, böyle intizamıyla Senin mevcudiyetine işaret ve delâlet etmesin.

Ve hiçbir ecram-ı semâviye yoktur ki, sükûtuyla, gürültüsüz vazife görerek direksiz durmalarıyla, Senin rubûbiyetine ve vahdetine şehadeti ve işareti olmasın.

Ve hiçbir yıldız yoktur ki, mevzun hilkatiyle, muntazam vaziyetiyle ve nuranî tebessümüyle ve bütün yıldızlara mümâselet ve müşabehet sikkesiyle Senin haşmet-i ulûhiyetine ve vahdâniyetine işaret ve şehadette bulunmasın.

Ve on iki seyyareden hiçbir seyyare yıldız yoktur ki, hikmetli hareketiyle ve itaatli musahhariyetiyle ve intizamlı vazifesiyle ve ehemmiyetli peykleriyle Senin vücub-u vücuduna şehadet ve saltanat-ı ulûhiyetine işaret etmesin.

Evet, gökler sekeneleriyle, herbiri tek başıyla şehadet ettikleri gibi, heyet-i mecmuasıyla, derece-i bedahette, ey zemin ve gökleri yaratan Yaratıcı, Senin vücub-u vücûduna öyle zâhir şehadet, ve ey zerrâtı muntazam mürekkebatıyla tedbirini gören ve idare eden ve bu seyyare yıldızları manzum peykleriyle döndüren, emrine itaat ettiren, Senin vahdetine ve birliğine öyle kuvvetli şehadet ederler ki, göğün yüzünde bulunan yıldızlar sayısınca nuranî burhanlar ve parlak deliller o şehadeti tasdik ederler.

Hem bu sâfi, temiz, güzel gökler, fevkalâde büyük ve fevkalâde sür'atli ecramıyla muntazam bir ordu ve elektrik lâmbalarıyla süslenmiş bir saltanat donanması vaziyetini göstermek cihetiyle, Senin rububiyetinin haşmetine ve herşeyi icad eden kudretinin azametine zâhir delâlet ve hadsiz semâvâtı ihâta eden hâkimiyetinin ve herbir zîhayatı kucağına alan rahmetinin hadsiz genişliklerine kuvvetli işaret ve bütün mahlûkat-ı semâviyenin bütün işlerine ve keyfiyetlerine taallûk eden ve avucuna alan, tanzim eden ilminin herşeye ihatasına ve hikmetinin her işe şümûlüne şüphesiz şehadet ederler. Ve o şehadet ve delâlet o kadar zâhirdir ki, güya yıldızlar, şahit olan göklerin şehadet kelimeleri ve tecessüm etmiş nuranî delilleridirler.

Hem semavat meydanında, denizinde, fezasındaki yıldızlar ise, mutî neferler, muntazam sefineler, harika tayyareler, acâip lâmbalar gibi vaziyetiyle,Senin saltanat-ı ulûhiyetinin şâşaasını gösteriyorlar. Ve o ordunun efradından bir yıldız olan güneşimizin seyyarelerinde ve zeminimizdeki vazifelerinin delâlet ve ihtarıyla güneşin sâir arkadaşları olan yıldızların bir kısmı âhiret âlemlerine bakarlar ve vazifesiz değiller; belki bâki olan âlemlerin güneşleridirler.

Ey Vâcibü'l-Vücûd, ey Vâhid-i Ehad,

Bu harika yıldızlar, bu acîp güneşler, aylar, Senin mülkünde, Senin semâvâtında, Senin emrinle ve kuvvetin ve kudretinle ve Senin idare ve tedbirinle teshir ve tanzim ve tavzif edilmişlerdir. Bütün o ecram-ı ulviye, kendilerini yaratan ve döndüren ve idare eden birtek Halıka tesbih ederler, tekbir ederler, lisan-ı hal ile Sübhânallah, Allahu Ekber derler. Ben dahi onların bütün tesbihatıyla Seni takdis ederim.

Ey şiddet-i zuhurundan gizlenmiş ve ey azamet-i kibriyasından ihtifa etmiş olan Kadîr-i Zülcelâl, ey Kâdir-i Mutlak,

Kur'ân-ı Hakîmin dersiyle ve Resul-i Ekrem Aleyhissalâtü Vesselâmın tâlimiyle anladım: Nasıl ki gökler, yıldızlar Senin mevcudiyetine ve vahdetine şehadet ederler. Öyle de, cevv-i semâ, bulutlarıyla ve şimşekleri ve ra'dları ve rüzgârlarıyla ve yağmurlarıyla, Senin vücub-u vücuduna ve vahdetine şehadet ederler.

Evet, câmid, şuursuz bulut, âb-ı hayat olan yağmuru, muhtaç olan zîhayatların imdadına göndermesi, ancak Senin rahmetin ve hikmetinledir; karışık tesadüf karışamaz.

Hem elektriğin en büyüğü bulunan ve fevâid-i tenviriyesine işaret ederek ondan istifadeye teşvik eden şimşek ise, senin fezadaki kudretini güzelce tenvir eder.

Hem yağmurun gelmesini müjdeleyen ve koca fezayı konuşturan ve tesbihatının gürültüsüyle gökleri çınlatan ra'dat dahi, lisan-ı kàl ile konuşarak Seni takdis edip, rububiyetine şehadet eder.

Hem zîhayatların yaşamasına en lüzumlu rızkı ve istifadece en kolayı ve nefesleri vermek ve nüfusları rahatlandırmak gibi çok vazifelerle tavzif edilen rüzgârlar dahi, cevvi âdeta bir hikmete binaen "Levh-i mahv ve isbat" ve "yazar, ifade eder sonra bozar tahtası" suretine çevirmekle, Senin faaliyet-i kudretine işaret ve Senin vücûduna şehadet ettiği gibi, Senin merhametinle bulutlardan sağıp zîhayatlara gönderilen rahmet dahi, mevzun, muntazam katreleri kelimeleriyle senin vüs'at-ı rahmetine ve geniş şefkatine şehadet eder.

Ey Mutasarrıf-ı Fa'âl ve ey Feyyâz-ı Müteâl,

Senin vücub-u vücuduna şehadet eden bulut, berk, ra'd, rüzgâr, yağmur, birer birer şehadet ettikleri gibi, heyet-i mecmuasıyla, keyfiyetçe birbirinden uzak, mahiyetçe birbirine muhalif olmakla beraber, birlik, beraberlik, birbiri içine girmek ve birbirinin vazifesine yardım etmek haysiyetiyle, Senin vahdetine ve birliğine gayet kuvvetli işaret ederler.

Hem koca fezayı bir mahşer-i acâip yapan ve bazı günlerde birkaç defa doldurup boşaltan rububiyetinin haşmetine ve o geniş cevvi, yazar değiştirir bir levha gibi ve sıkar ve onunla zemin bahçesini sulattırır bir sünger gibi tasarruf eden kudretinin azametine ve herbir şeye şümulüne şehadet ettikleri gibi, umum zemine ve bütün mahlûkata cevv perdesi altında bakan ve idare eden rahmetinin ve hâkimiyetinin hadsiz genişliklerine ve herşeye yetişmelerine delâlet eder.

Hem fezadaki hava o kadar hakîmâne vazifelerde istihdam ve bulut ve yağmur, o kadar alîmâne faidelerde istimâl olunur ki, herşeye ihâta eden bir ilim ve herşeye şâmil bir hikmet olmazsa, o istimal, o istihdam olamaz.

Ey Fa'âlün limâ Yürid,

Cevv-i fezadaki faaliyetinle her vakit bir nümune-i haşir ve kıyamet göstermek, bir saatte yazı kışa ve kışı yaza döndürmek, bir âlem getirmek, bir âlem gayba göndermek misilli şuûnatta bulunan kudretin, dünyayı âhirete çevirecek ve âhirette şuûnat-ı sermediyeyi gösterecek işaretini veriyor.

Ey Kadîr-i Zülcelâl,

Cevv-i fezadaki hava, bulut ve yağmur, berk ve ra'd Senin mülkünde, Senin emrin ve havlinle, Senin kuvvet ve kudretinle musahhar ve vazifedardırlar. Mahiyetçe birbirinden uzak olan bu feza mahlûkatı, gayet sür'atli ve âni emirlere ve çabuk ve acele kumandalara itaat ettiren Âmir ve Hâkimlerini takdis ederek rahmetini medh ü senâ ederler.

Ey arz ve semâvâtın Hâlık-ı Zülcelâli,

Senin Kur'ân-ı Hakîminin talimiyle ve Resul-i Ekrem Aleyhissalâtü Vesselâmın dersiyle iman ettim ve bildim ki:

Nasıl semâvât yıldızlarıyla ve cevv-i feza müştemilâtıyla Senin vücub-u vücuduna ve Senin birliğine ve vahdetine şehadet ediyorlar. Öyle de, arz, bütün mahlûkatıyla ve ahvâliyle Senin mevcudiyetine ve vahdetine, mevcudatı adedince şehadetler ve işaretler ederler.

Evet, zeminde hiçbir tahavvül ve ağaç ve hayvanlarında her senede urbasını değiştirmek gibi hiçbir tebeddül-cüz'î olsun, küllî olsun-yoktur ki, intizamıyla Senin vücuduna ve vahdetine işaret etmesin.

Hem hiç bir hayvan yoktur ki, zaafiyet ve ihtiyacının derecesine göre verilen rahîmâne rızkıyla ve yaşamasına lüzumlu bulunan cihazatın hakîmâne verilmesiyle, Senin varlığına ve birliğine şehadeti olmasın.

Hem her baharda gözümüz önünde icad edilen nebatat ve hayvanâttan hiçbir tanesi yoktur ki, san'at-ı acîbesiyle ve lâtif ziynetiyle ve tam temeyyüzüyle ve intizamıyla ve mevzuniyetiyle Seni bildirmesin.

Ve zemin yüzünü dolduran ve nebatat ve hayvanat denilen kudretinin hârikaları ve mucizeleri, mahdut ve maddeleri bir ve müteşabih olan yumurta ve yumurtacıklardan ve katrelerden ve habbe ve habbeciklerden ve çekirdeklerden yanlışsız, mükemmel, süslü, alâmet-i fârikalı olarak yaratılışları, Sâni-i Hakîmlerinin vücuduna ve vahdetine ve hikmetine ve hadsiz kudretine öyle bir şehadettir ki, ziyanın güneşe şehadetinden daha kuvvetli ve parlaktır.

Hem, hava, su, nur, ateş toprak gibi hiçbir unsur yoktur ki, şuursuzluklarıyla beraber şuurkârâne, mükemmel vazifeleri görmesiyle; basit ve istilâ edici, intizamsız, her yere dağılmakla beraber, gayet muntazam ve mütenevvi meyveleri ve mahsulleri hazine-i gaybdan getirmesiyle, Senin birliğine ve varlığına şehadeti bulunmasın.

Ey Fâtır-ı Kàdir, Ey Fettâh-ı Allâm, ey Fa'âl-i Hallâk,

Nasıl arz bütün sekenesiyle Hâlıkının Vâcibü'l-Vücud olduğuna şehadet eder. Öyle de, Senin-ey Vâhid-i Ehad, ey Hannân-ı Mennân, ey Vehhâb-ı Rezzâk-vahdetine ve ehadiyetine, yüzündeki sikkesiyle ve sekenesinin yüzlerindeki sikkeleriyle ve birlik ve beraberlik ve birbiri içine girmek ve birbirine yardım etmek ve onlara bakan rububiyet isimlerinin ve fiillerinin bir olmak cihetinde, bedahet derecesinde, Senin vahdetine ve ehadiyetine şehadet, belki mevcudat adedince şehadetler eder.

Hem nasıl, zemin bir ordugâh, bir meşher, bir talimgâh vaziyetiyle ve nebatat ve hayvanât fırkalarında bulunan dört yüz bin muhtelif milletlerin ayrı ayrı cihazatları muntazaman verilmesiyle, Senin rububiyetinin haşmetine ve kudretinin herşeye yetişmesine delâlet eder. Öyle de, hadsiz bütün zîhayatın ayrı ayrı rızıkları, vakti vaktine, kuru ve basit bir topraktan, rahîmâne, kerîmâne verilmesi ve hadsiz o efradın kemâl-i musahhariyetle evâmir-i Rabbâniyeye itaatleri, rahmetinin herşeye şümulünü ve hâkimiyetinin herşeye ihatasını gösteriyor.

Hem zeminde değişmekte bulunan mahlûkat kafilelerinin sevk ve idareleri, mevt ve hayat münavebeleri ve hayvan ve nebatatın idare ve tedbirleri dahi, herşeye taallûk eden bir ilimle ve herşeyde hükmeden nihayetsiz bir hikmetle olabilmesi, senin ihata-i ilmine ve hikmetine delâlet eder.

Hem zeminde kısa bir zamanda hadsiz vazifeler gören ve hadsiz bir zaman yaşayacak gibi istidat ve mânevî cihazatla techiz edilen ve zemin mevcudatına tasarruf eden insan için, bu talimgâh-ı dünyada ve bu muvakkat ordugâh-ı zeminde ve bu muvakkat meşherde bu kadar ehemmiyet, bu hadsiz masraf, bu nihayetsiz tecelliyat-ı rububiyet, bu hadsiz hitabât-ı Sübhâniye ve bu gayetsiz ihsanat-ı İlâhiye, elbette ve herhalde, bu kısacık ve hüzünlü ömre ve bu karışık kederli hayata, bu belâlı ve fâni dünyaya sığışmaz. Belki, ancak başka ve ebedî bir ömür ve bâki bir dâr-ı saadet için olabildiği cihetinden, âlem-i bekada bulunan ihsânat-ı uhreviyeye işaret, belki şehadet eder.

Ey Hâlık-ı Küllî Şey,

Zeminin bütün mahlûkatı, Senin mülkünde, Senin arzında, Senin havl ve kuvvetinle ve Senin kudretin ve iradetinle ve ilmin ve hikmetinle idare olunuyorlar ve musahhardırlar. Ve zemin yüzünde faaliyeti müşahede edilen bir rububiyet, öyle ihata ve şümul gösteriyor ve onun idaresi ve tedbiri ve terbiyesi öyle mükemmel ve öyle hassastır ve her taraftaki icraatı öyle birlik ve beraberlik ve benzemeklik içindedir ki, tecezzî kabul etmeyen bir küll ve inkısamı imkânsız bulunan bir küllî hükmünde bir tasarruf, bir rubûbiyet olduğunu bildiriyor. Hem zemin bütün sekenesiyle beraber, lisan-ı kalden daha zâhir hadsiz lisanlarla Halıkını takdis ve tesbih ve nihayetsiz nimetlerinin lisan-ı halleriyle Rezzâk-ı Zülcelâlinin hamd ve medh ü senâsını ediyorlar...

Ey şiddet-i zuhurundan gizlenmiş ve ey azamet-i kibriyasından istitar etmiş olan Zât-ı Akdes,

Zeminin bütün takdisat ve tesbihatıyla, Senin kusurdan, aczden, şerikten takdis ve bütün tahmidat ve senâlarıyla Sana hamd ve şükrederim.

Ey Rabbu'l-Berri ve'l-Bahr,

Kur'ân'ın dersiyle ve Resul-i Ekrem Aleyhissalâtü Vesselâmın talimiyle anladım ki:

Nasıl gökler ve feza ve zemin, Senin birliğine ve varlığına şehadet ederler. Öyle de, bahirler, nehirler ve çeşmeler ve ırmaklar, Senin vücub-u vücuduna ve vahdetine bedahet derecesinde şehadet ederler.

Evet, bu dünyamızın menba-ı acâip buhar kazanları hükmünde olan denizlerde hiçbir mevcut, hattâ hiçbir katre su yoktur ki, vücuduyla, intizamıyla, menfaatiyle ve vaziyetiyle Halıkını bildirmesin.

Ve basit bir kumda ve basit bir suda rızıkları mükemmel bir surette verilen garip mahlûklardan ve hilkatleri gayet muntazam hayvanât-ı bahriyeden, hususan bir tanesi bir milyon yumurtacıklarıyla denizleri şenlendiren balıklardan hiçbirisi yoktur ki, hilkatiyle ve vazifesiyle ve idare ve iaşesiyle ve tedbir ve terbiyesiyle yaratanına işaret ve rezzâkına şehadet etmesin.

Hem denizde, kıymettar, hâsiyetli, ziynetli cevherlerden hiçbirisi yoktur ki, güzel hilkatiyle ve câzibedar fıtratıyla ve menfaatli hâsiyetiyle Seni tanımasın, bildirmesin.

Evet, onlar birer birer şehadet ettikleri gibi, heyet-i mecmuasıyla, beraberlik ve birbiri içinde karışmak ve sikke-i hilkatte birlik ve icatça gayet kolay ve efratça gayet çokluk noktalarından Senin vahdetine şehadet ettikleri gibi; arzı, toprağıyla beraber bu küre-i arzı kuşatan muhit denizlerini muallâkta durdurmak ve dökmeden ve dağıtmadan güneşin etrafında gezdirmek ve toprağı istilâ ettirmemek ve basit kumundan ve suyundan, mütenevvi ve muntazam hayvanâtını ve cevherlerini halk etmek ve erzak vesair umûrlarını küllî ve tam bir surette idare etmek ve tedbirlerini görmek ve yüzünde bulunmak lâzım gelen hadsiz cenazelerinden hiçbirisi bulunmamak noktalarından, Senin varlığına ve Vâcibü'l-Vücud olduğuna mevcudatı adedince işaretler ederek şehadet eder.

Ve Senin saltanat-ı rububiyetinin haşmetine ve herşeye muhit olan kudretinin azametine pek zâhir delâlet ettikleri gibi, göklerin fevkındeki gayet büyük ve muntazam yıldızlardan, tâ denizlerin dibinde bulunan gayet küçücük ve intizamla iaşe edilen balıklara kadar herşeye yetişen ve hükmeden rahmetinin ve hâkimiyetinin hadsiz genişliklerine delâlet ve intizamatıyla ve faydalarıyla ve hikmetleriyle ve mizan ve mevzuniyetleriyle, Senin herşeye muhit ilmine ve herşeye şâmil hikmetine işaret ederler.

Ve Senin bu misafirhane-i dünyada yolcular için böyle rahmet havuzların bulunması ve insanın seyir ve seyahatine ve gemisine ve istifadesine musahhar olması işaret eder ki, yolda yapılmış bir handa, bir gece misafirlerine bu kadar deniz hediyeleriyle ikram eden Zât, elbette makarr-ı saltanat-ı ebediyesinde öyle ebedî rahmet denizleri bulundurmuş ki, bunlar onların fâni ve küçük nümuneleridirler.

İşte denizlerin böyle gayet harika bir tarzda arzın etrafında vaziyet-i acibesiyle bulunması ve denizlerin mahlûkatı dahi gayet muntazam idare ve terbiye edilmesi, bilbedahe gösterir ki, yalnız Senin kuvvetin ve kudretinle ve Senin irade ve tedbirinle, Senin mülkünde, Senin emrine musahhardırlar ve lisan-ı halleriyle Halıkını takdis edip Allahu Ekber derler.

Ey dağları zemin sefinesine hazineli direkler yapan Kadîr-i Zülcelâl,

Resul-i Ekrem Aleyhissalâtü Vesselâmın talimiyle ve Kur'ân-ı Hakîminin dersiyle anladım ki, nasıl denizler acâipleriyle Seni tanıyorlar ve tanıttırıyorlar. Öyle de, dağlar dahi, zelzele tesiratından zeminin sükûnetine ve içindeki dahilî inkılâbat fırtınalarından sükûtuna ve denizlerin istilâsından kurtulmasına ve havanın gazât-ı muzırradan tasfiyesine ve suyun muhafaza ve iddiharlarına ve zîhayatlara lâzım olan madenlerin hazinedarlığına ettiği hizmetleriyle ve hikmetleriyle Seni tanıyorlar ve tanıttırıyorlar.

Evet, dağlardaki taşların envâından ve muhtelif hastalıklara ilâç olan maddelerin aksamından ve zîhayata hususan insanlara çok lâzım ve çok mütenevvi olan madeniyatın ecnâsından ve dağları, sahrâları çiçekleriyle süslendiren ve meyveleriyle şenlendiren nebatatın esnafından hiçbirisi yoktur ki, tesadüfe havalesi mümkün olmayan hikmetleriyle, intizamıyla, hüsn-ü hilkatiyle, faydalarıyla, hususan madeniyatın tuz, limon tuzu, sulfato ve şap gibi sureten birbirine benzemekle beraber, tatlarının şiddet-i muhalefetiyle ve bilhassa nebatatın basit bir topraktan çeşit çeşit envâlarıyla, ayrı ayrı çiçek ve meyveleriyle, nihayetsiz Kadîr, nihayetsiz Hakîm, nihayetsiz Rahîm ve Kerîm bir Sâniin vücub-u vücuduna bedahetle şehadet ettikleri gibi, heyet-i mecmuasındaki vahdet-i idare ve vahdet-i tedbir ve menşe ve mesken ve hilkat ve san'atça beraberlik ve birlik ve ucuzluk ve kolaylık ve çokluk ve yapılmakta çabukluk noktalarından, Sâniin vahdetine ve ehadiyetine şehadet ederler.

Hem nasıl ki dağların yüzünde ve karnındaki masnular, zeminin her tarafında, herbir nevi aynı zamanda, aynı tarzda, yanlışsız, gayet mükemmel ve çabuk yapılmaları ve bir iş bir işe mâni olmadan, sair nevilerle beraber karışık iken karıştırmaksızın icadları, Senin rububiyetinin haşmetine ve hiçbir şey ona ağır gelmeyen kudretinin azametine delâlet eder. Öyle de, zeminin yüzündeki bütün zîhayat mahlûkların hadsiz hâcetlerini, hattâ mütenevvi hastalıklarını, hattâ muhtelif zevklerini ve ayrı ayrı iştahlarını tatmin edecek bir surette, dağların yüzlerini ve içlerini muntazam eşcar ve nebatat ve madeniyatla doldurmak ve muhtaçlara teshir etmek cihetiyle, senin rahmetinin hadsiz genişliğine ve hâkimiyetinin nihayetsiz vüs'atine delâlet ve toprak tabakatı içinde gizli ve karanlık ve karışık bulunduğu halde, bilerek, görerek, şaşırmayarak, intizamla, hâcetlere göre ihzar edilmeleriyle Senin herşeye taallûk eden ilminin ihatasına ve herbir şeyi tanzim eden hikmetinin bütün eşyaya şümulüne ve ilâçların ihzârâtı ve madenî maddelerin iddihârâtıyla rububiyetinin rahîmâne ve kerîmâne olan tedâbirinin mehâsinine ve inâyetinin ihtiyatlı letâifine pek zâhir bir surette işaret ve delâlet ederler.

Hem bu dünya hanında misafir yolcular için koca dağları levazımatlarına ve istikbaldeki ihtiyaçlarına muntazam ihtiyat deposu ve cihazat ambarı ve hayata lüzumu olan çok definelerin mükemmel mahzeni olmak cihetinde işaret, belki delâlet belki şehadet eder ki, bu kadar kerîm ve misafirperver ve bu kadar hakîm ve şefkatperver ve bu kadar kadîr ve rububiyetperver bir Sâniin, elbette ve herhalde, çok sevdiği o misafirleri için, ebedî bir âlemde, ebedî ihsânâtının ebedî hazineleri vardır. Buradaki dağlara bedel, orada yıldızlar o vazifeyi görürler.

Ey Kàdir-i Külli Şey,

Dağlar ve içindeki mahlûklar Senin mülkünde ve Senin kuvvet ve kudretinle ve ilim ve hikmetinle musahhar ve müdahhardırlar. Onları bu tarzda tavzif ve teshir eden Hâlıkını takdis ve tesbih ederler.

Ey Hâlık-ı Rahmân ve ey Rabb-i Rahîm,

Resul-i Ekrem Aleyhissalâtü Vesselâmın talimiyle ve Kur'ân-ı Hakîminin dersiyle anladım:

Nasıl ki semâ ve feza ve arz ve deniz ve dağ, müştemilât ve mahlûklarıyla beraber Seni tanıyorlar ve tanıttırıyorlar. Öyle de, zemindeki bütün ağaç ve nebatat, yaprakları ve çiçekleri ve meyveleriyle Seni bedâhet derecesinde tanıttırıyorlar ve tanıyorlar.

Ve umum eşcârın ve nebatatın cezbedârâne hareket-i zikriyede bulunan yapraklarından ve ziynetleriyle Sâniinin isimlerini tavsif ve tarif eden çiçeklerinden ve letâfet ve cilve-i merhametinden tebessüm eden meyvelerinden herbirisi, tesadüfe havalesi hiçbir cihet-i imkânı olmayan harika san'at içindeki nizam ve nizam içindeki mizan ve mizan içindeki ziynet ve ziynet içindeki nakışlar ve nakışlar içindeki güzel ve ayrı ayrı kokular ve kokular içindeki meyvelerin muhtelif tatlarıyla, nihayetsiz Rahîm ve Kerîm bir Sâniin vücub-u vücuduna bedâhet derecesinde şehadet ettikleri gibi; heyet-i mecmuasıyla, bütün zemin yüzünde birlik ve beraberlik, birbirine benzemeklik ve sikke-i hilkatte müşabehet ve tedbir ve idarede münasebet ve onlara taallûk eden icad fiilleri ve Rabbânî isimlerde muvafakat ve o yüz bin envâın hadsiz efradlarını birbiri içinde şaşırmayarak birden idareleri gibi noktalar, o Vâcibü'l-Vücud Sâniin bilbedâhe vahdetine ve ehadiyetine dahi şehadet ederler.

Hem nasıl ki, onlar Senin vücub-u vücuduna ve vahdetine şehadet ediyorlar. Öyle de, rû-yi zeminde dört yüz bin milletlerden teşekkül eden zîhayat ordusundaki hadsiz efradın yüz binler tarzda iaşe ve idareleri, şaşırmayarak karıştırmayarak mükemmel yapılmasıyla, Senin rububiyetinin vahdâniyetteki haşmetine ve bir baharı bir çiçek kadar kolay icad eden kudretinin azametine ve herşeye taallukuna delâlet ettikleri gibi; koca zeminin her tarafında, hadsiz hayvanatına ve insanlara, hadsiz taamların çeşit çeşit aksamını ihzar eden rahmetinin hadsiz genişliğine ve o hadsiz işler ve in'âmlar ve idareler ve iaşeler ve icraatlar kemâl-i intizamla cereyanları ve herşey, hattâ zerreler o emirlere ve icraata itaat ve musahhariyetleriyle hâkimiyetinin hadsiz vüs'atine kat'î delâlet etmekle beraber; o ağaçların ve nebatların ve herbir yaprak ve çiçek ve meyve ve kök ve dal ve budak gibi herbirisinin herbir şeyini, herbir işini bilerek, görerek faydalara, maslahatlara, hikmetlere göre yapılmakla, Senin ilminin herşeye ihatasına ve hikmetinin herşeye şümulunü pek zâhir bir surette delâlet ve hadsiz parmaklarıyla işaret ederler. Ve Senin gayet kemâldeki cemâl-i san'atına ve nihayet cemâldeki kemâl-i nimetine hadsiz dilleriyle senâ ve medhederler.

Hem bu muvakkat handa ve fâni misafirhanede ve kısa bir zamanda ve az bir ömürde, eşcar ve nebatatın elleriyle, bu kadar kıymettar ihsanlar ve nimetler ve bu kadar fevkalâde masraflar ve ikramlar, işaret belki şehadet eder ki, misafirlerine burada böyle merhametler yapan kudretli, keremkâr Zât-ı Rahîm, bütün ettiği masrafı ve ihsanı, kendini sevdirmek ve tanıttırmak neticesinin aksiyle, yani bütün mahlûkat tarafından "Bize tattırdı, fakat yedirmeden bizi idam etti" dememek ve dedirmemek ve saltanat-ı ulûhiyetini iskat etmemek ve nihayetsiz rahmetini inkâr etmemek ve ettirmemek ve bütün müştak dostlarını mahrumiyet cihetinde düşmanlara çevirmemek noktalarından, elbette ve herhalde, ebedî bir âlemde, ebedî bir memlekette, ebedi bırakacağı abdlerine, ebedî rahmet hazinelerinden, ebedî cennetlerinde, ebedî ve cennete lâyık bir surette meyvedar eşcar ve çiçekli nebatlar ihzar etmiştir. Buradakiler ise, müşterilere göstermek için nümunelerdir.

Hem ağaçlar ve nebatlar, umumen yaprak ve çiçek ve meyvelerinin kelimeleriyle Seni takdis ve tesbih ve tahmid ettikleri gibi, o kelimelerden herbirisi dahi ayrıca Seni takdis eder. Hususan meyvelerin bedî bir surette, etleri çok muhtelif, san'atları çok acip, çekirdekleri çok harika olarak yapılarak o yemek tablalarını ağaçların ellerine verip

ve nebatların başlarına koyarak zîhayat misafirlerine göndermek cihetinde, lisan-ı hal olan tesbihatları, zuhurca lisan-ı kâl derecesine çıkar. Bütün onlar senin mülkünde, Senin kuvvet ve kudretinle, Senin irade ve ihsanatınla, Senin rahmet ve hikmetinle musahhardırlar ve Senin herbir emrine mutîdirler.

Ey şiddet-i zuhurundan gizlenmiş ve ey kibriya-yı azametinden tesettür etmiş olan Sâni-i Hakîm ve Hâlık-ı Rahîm,

Bütün eşcar ve nebatatın, bütün yaprak ve çiçek ve meyvelerin dilleriyle ve adediyle Seni kusurdan, aczden, şerikten takdis ederek hamd ü senâ ederim.

Ey Fâtır-ı Kadîr, ey Müdebbir-i Hakîm, ey Mürebbî-i Rahîm,

Resul-i Ekrem Aleyhissalâtü Vesselâmın talimiyle ve Kur'ân-ı Hakîmin dersiyle anladım ve iman ettim ki nasıl nebatat ve eşcar Seni tanıyorlar, Senin sıfât-ı kudsiyeni ve Esmâ-i Hüsnânı bildiriyorlar. Öyle de, zîhayatlardan ruhlu kısmı olan insan ve hayvanattan hiçbirisi yoktur ki; cisminde gayet muntazam saatler gibi işleyen ve işlettirilen dahilî ve haricî âzâlarıyla ve bedeninde gayet ince bir nizam ve gayet hassas bir mîzan ve gayet mühim faydalarla yerleştirilen âlât ve duygularıyla ve cesedinde gayet san'atlı bir yapılış ve gayet hikmetli bir tefriş ve gayet dikkatli bir muvazene içinde konulan cihazat-ı bedeniyesiyle, Senin vücûb-u vücuduna ve sıfatlarının tahakkukuna şehadet etmesin. Çünkü, bu kadar basîrâne nazik san'at ve şuurkârâne ince hikmet ve müdebbirâne tam muvazeneye, elbette kör kuvvet ve şuursuz tabiat ve serseri tesadüf karışamazlar ve onların işi olamaz ve mümkün değildir. Ve kendi kendine teşekkül edip öyle olması ise, yüz derece muhâl içinde muhâldir. Çünkü, o halde herbir zerresi, herbir şeyini ve cesedinin teşekkülünü, belki dünyada alâkadar olduğu herşeyini bilecek, görecek, yapabilecek, âdeta ilâh gibi ihatalı bir ilim ve kudreti bulunacak, sonra teşkil-i ceset ona havale edilir ve "kendi kendine oluyor" denilebilir.

Ve heyet-i mecmuasındaki vahdet-i tedbir ve vahdet-i idare ve vahdet-i nev'iye ve vahdet-i cinsiye ve umumun yüzlerinde göz, kulak, ağız gibi noktalarda ittifak cihetinde müşahede edilen sikke-i fıtratta birlik ve herbir nev'in efradı simalarında görülen sikke-i hikmette ittihad ve iaşede ve icadda beraberlik ve birbirinin içinde bulunmak gibi keyfiyetlerinden hiçbirisi yoktur ki, Senin vahdetine kat'î şehadette bulunmasın ve herbir ferdinde kâinata bakan bütün isimlerin cilveleri bulunmakta, vâhidiyet içinde, Senin ehadiyetine işareti olmasın.

Hem nasıl ki insan ile beraber hayvanatın, zeminin bütün yüzünde yayılan yüz bin envâı, muntazam bir ordu gibi teçhiz ve talimat ve itaat ve musahhariyetle ve en küçükten tâ en büyüğe kadar, rububiyetin emirleri intizamla cereyanlarıyla o rububiyetinin derece-i haşmetine ve gayet çoklukla beraber gayet kıymetli ve gayet mükemmel olmakla beraber gayet çabuk yapılmaları ve gayet san'atlı olmakla beraber gayet kolay yapılışlarıyla, kudretinin derece-i azametine delâlet ettikleri gibi; şarktan garba, şimalden cenuba kadar yayılan mikroptan tâ gergedana kadar, en küçücük sinekten tâ en büyük kuşa kadar bütün onların rızıklarını yetiştiren rahmetinin hadsiz vüs'atine ve herbiri emirber nefer gibi vazife-i fıtriyesini yapmak ve zemin yüzü her baharda, güz mevsiminde terhis edilenler yerinde yeniden taht-ı silâha alınmış bir orduya ordugâh olmak cihetiyle, hâkimiyetinin nihayetsiz genişliğine kat'î delâlet ederler.

Hem nasıl ki hayvanâttan herbirisi kâinatın bir küçük nüshası ve bir misal-i musağğarı hükmünde gayet derin bir ilim ve gayet dakik bir hikmetle, karışık eczaları karıştırmayarak ve bütün hayvanların ayrı ayrı suretlerini şaşırmayarak hatasız, sehivsiz, noksansız yapılmalarıyla, ilminin herşeye ihatasına ve hikmetinin herşeye şümulüne, adetlerince işaretler ederler. Öyle de, herbiri birer mucize-i san'at ve birer harika-i hikmet olacak kadar san'atlı ve güzel yapılmasıyla, çok sevdiğin ve teşhirini istediğin san'at-ı Rabbâniyenin kemâl-i hüsnüne ve gayet derecede güzelliğine işaret ve herbirisi, hususan yavrular, gayet nazdar, nâzenin bir surette beslenmeleriyle ve heveslerinin ve arzularının tatmini cihetiyle, Senin inayetinin gayet şirin cemâline hadsiz işaretler ederler.

Ey Rahmânürrahîm, ey Sâdıku'l-Va'di'l-Emîn, Ey Mâlik-i Yevmiddîn,

Senin Resul-i Ekrem Aleyhissalâtü Vesselâmının tâlimiyle ve Kur'ân-ı Hakîminin irşadıyla anladım ki:

Madem kâinatın en müntehap neticesi hayattır. Ve hayatın en müntehap hülâsası ruhtur. Ve zîruhun en müntehap kısmı zîşuurdur. Ve zîşuurun en camii insandır. Ve bütün kâinat ise hayata musahhardır ve onun için çalışıyor. Ve zîhayatlar zîruhlara musahhardır; onlar için dünyaya gönderiliyorlar. Ve zîruhlar insanlara musahhardır; onlara yardım ediyorlar. Ve insanlar fıtraten Hâlıkını pek ciddî severler ve Hâlıkları onları hem sever, hem kendini onlara her vesile ile sevdirir. Ve insanın istidadı ve cihazat-ı mâneviyesi, başka bir bâki âleme ve ebedî bir hayata bakıyor. Ve insanın kalbi ve şuuru, bütün kuvvetiyle beka istiyor ve lisanı, hadsiz dualarıyla beka için Hâlıkına yalvarıyor. Elbette ve herhalde, o çok seven ve sevilen ve mahbub ve muhib olan insanları dirilmemek üzere öldürmekle, ebedî bir muhabbet için yaratmış iken, ebedî bir adâvetle gücendirmek olamaz ve kàbil değildir.

Belki, başka bir ebedî âlemde mes'udâne yaşaması hikmetiyle, bu dünyada çalışmak ve onu kazanmak için gönderilmiştir. Ve insana tecellî eden isimlerin, bu fâni ve kısa hayattaki cilveleriyle âlem-i bekada onların aynası olan insanların, ebedî cilvelerine mazhar olacaklarına işaret ederler.

Evet, ebedînin sâdık dostu ebedî olacak. Ve bâkinin âyine-i zîşuuru bâki olmak lâzım gelir.

Hayvanların ruhları bâki kalacağını ve hüdhüd-ü Süleymanî (a.s.) ve Neml'i ve Nâka-i Salih (a.s.) ve kelb-i Ashâb-ı Kehf gibi bazı efrad-ı mahsusa hem ruhu, hem cesediyle bâki âleme gideceği ve herbir nev'in, arasıra istimâl için cesedi bulunacağı, rivâyet-i sahihadan anlaşılmakla beraber; hikmet ve hakikat, hem rahmet ve rubûbiyet öyle iktiza ederler.

Ey Kàdir-i Kayyûm,

Bütün zîhayat, zîruh, zîşuur, senin mülkünde, yalnız Senin kuvvet ve kudretinle ve ancak Senin irade ve tedbirlerinle ve rahmet ve hikmetinle, rububiyetinin emirlerine teshir ve fıtrî vazifelerle tavzif edilmişler. Ve bir kısmı, insanın kuvveti ve galebesi için değil, belki fıtraten insanın zaafı ve aczi için rahmet tarafından ona musahhar olmuşlar. Ve lisan-ı hal ve lisan-ı kàl ile Sânilerini ve Mâbudlarını kusurdan, şerikten takdis ve nimetlerine şükür ve hamd ederek, herbiri ibadet-i mahsusasını yapıyorlar.

Ey şiddet-i zuhurundan gizlenmiş ve ey azamet-i kibriyasından perdelenmiş olan Zât-ı Akdes,

Bütün zîruhların tesbihatıyla seni takdis edip, niyet edip

1 d03196.gif (982 bytes)

diyorum.

Yâ Rabbe'l-Âlemîn, yâ İlâhe'l-Evvelîne ve'l-Âhirin, yâ Rabbe's-Semâvâti ve'l-Aradîn,

Resul-i Ekrem Aleyhissalâtü Vesselâmın talimiyle ve Kur'ân-ı Hakîmin dersiyle anladım ve iman ettim ki:

Nasıl sema, feza, arz, ber ve bahr, şecer, nebat, hayvan, efradıyla, eczasıyla, zerrâtıyla seni biliyorlar, tanıyorlar ve varlığına ve birliğine şehadet ve delâlet ve işaret ediyorlar. Öyle de, kâinatın hülâsası olan zîhayat ve zîhayatın hülâsası olan insan ve insanın hülâsası olan enbiya, evliya, asfiyanın hülâsası olan kalblerinin ve akıllarının müşahedat ve keşfiyat ve ilhamat ve istihracatıyla yüzer icma ve yüzer tevatür kuvvetinde bir kat'iyetle, Senin vücub-u vücuduna ve Senin vahdâniyet ve ehadiyetine şehadet edip ihbar ediyorlar, mucizat ve kerâmât ve yakînî burhanlarıyla haberlerini isbat ediyorlar.

Evet, kalblerde, perde-i gaybda ihtar edici bir Zâta bakan hiç bir hâtırat-ı gaybiye ve ilham edici bir Zâta baktıran hiç bir ilhâmât-ı sâdıka; ve hakkalyakîn sûretinde sıfât-ı kudsiye ve Esmâ-i Hüsnânı keşfeden hiçbir itikad-ı yakîne; ve enbiya ve evliyada, bir Vâcibü'l-Vücudun envârını aynelyakîn ile müşahede eden hiçbir nuranî kalp; ve asfiya ve sıddîkînde, bir Hâlık-ı Küllî Şey'în âyât-ı vücubunu ve berâhin-i vahdetini ilmelyakîn ile tasdik eden, ispat eden hiçbir münevver akıl yoktur ki, Senin vücub-u vücuduna ve sıfât-ı kudsiyene ve Senin vahdetine ve ehadiyetine ve Esmâ-i Hüsnâna şehadet etmesin, delâleti bulunmasın ve işareti olmasın.

Ve bilhassa, bütün enbiya ve evliya ve asfiya ve sıddîkînin imamı ve reisi ve hülâsası olan Resûl-i Ekrem Aleyhissalâtü Vesselâmın ihbarını tasdik eden hiçbir mu'cizat-ı bâhiresi ve hakkaniyetini gösteren hiç bir hakikat-i aliyesi ve bütün mukaddes ve hakikatli kitapların hülâsatü'l-hülâsası olan Kur'ân-ı Mucizü'l-Beyânın hiçbir âyet-i tevhidiye-i katıası ve mesâil-i imaniyeden hiçbir mesele-i kudsiyesi yoktur ki, Senin vücûb-u vücûduna ve kudsî sıfatlarına ve Senin vahdetine ve ehadiyetine ve esmâ ve sıfâtına şehadet etmesin ve delâleti olmasın ve işareti bulunmasın.

Hem nasıl ki bütün o yüz binler muhbir-i sâdıklar, mucizatlarına ve keramâtlarına ve hüccetlerine istinad ederek, Senin varlığına ve birliğine şehadet ederler. Öyle de, herşeye muhit olan Arş-ı Âzamın külliyat-ı umurunu idareden, tâ kalbin gayet gizli ve cüz'î hâtırâtını ve arzularını ve dualarını bilmek ve işitmek ve idare etmeye kadar cereyan eden rububiyetinin derece-i haşmetini ve gözümüz önünde hadsiz muhtelif eşyayı birden icad eden, hiçbir fiil bir fiile, bir iş bir işe mâni olmadan, en büyük bir şeyi en küçük bir sinek gibi kolayca yapan kudretinin derece-i azametini, icmâ ile, ittifak ile ilân ve ihbar ve ispat ediyorlar.

Hem nasıl ki, bu kâinatı, zîruha, hususan insana mükemmel bir saray hükmüne getiren ve Cenneti ve saadet-i ebediyeyi cin ve inse ihzar eden ve en küçük bir zîhayatı unutmayan ve en âciz bir kalbin tatminine ve taltifine çalışan rahmetinin hadsiz genişliğini ve zerrattan tâ seyyarata kadar bütün envâ-ı mahlûkatı emirlerine itaat ettiren ve teshir ve tavzif eden hâkimiyetinin nihayetsiz vüs'atini haber vererek, mucizat ve hüccetleriyle isbat ederler. Öyle de, kâinatı, eczaları adedince risaleler içinde bulunan bir kitab-ı kebir hükmüne getiren ve Levh-i Mahfuzun defterleri olan İmam-ı Mübîn ve Kitab-ı Mübînde, bütün mevcudatın bütün sergüzeştlerini kaydedip yazan ve umum çekirdeklerde umum ağaçlarının fihristlerini ve programlarını ve zîşuurun başlarında bütün kuvve-i hâfızalarda, sahiplerinin tarihçe-i hayatlarını yanlışsız, muntazaman yazdıran ilminin herşeye ihatasına ve herbir mevcuda çok hikmetleri takan, hattâ herbir ağaçta meyveleri sayısınca neticeleri verdiren ve herbir zîhayatta âzâları, belki eczaları ve hücreleri adedince maslahatları takip eden, hattâ insanın lisanını çok vazifelerde tavzif etmekle beraber, taamların tatları adedince zevkî olan mizancıklarla teçhiz ettiren hikmet-i kudsiyenin herbir şeye şümulüne; hem bu dünyada nümuneleri görülen celâlî ve cemâlî isimlerinin tecellileri daha parlak bir surette ebedü'l-âbâdda devam edeceğine ve bu fâni âlemde nümuneleri müşahede edilen ihsanatının daha şâşaalı bir surette dâr-ı saadette istimrarına ve bekasına ve bu dünyada onları gören müştakların ebedde dahi refakatlerine ve beraber bulunmalarına bi'l-icmâ, bi'l-ittifak şehadet ve delâlet ve işaret ederler.

Hem yüzer mucizât-ı bâhiresine ve âyât-ı kàtıasına istinaden, başta Resul-i Ekrem Aleyhissalâtü Vesselâm ve Kur'ân-ı Hakîmin olarak, bütün ervâh-ı neyyire ashâbı olan enbiyalar ve kulûb-u nuraniye aktâbı olan evliyalar ve ukul-ü münevvere erbabı olan asfiyalar, bütün suhuf ve kütüb-ü mukaddesede, Senin çok tekrar ile ettiğin vaadlerine ve tehditlerine istinaden ve Senin kudret ve rahmet ve inayet ve hikmet ve celâl ve cemâlin gibi kudsî sıfatlarına ve şe'nlerine ve izzet-i celâline ve saltanat-ı rububiyetine itimaden ve keşfiyat ve müşahedat ve ilmelyakîn itikadlarıyla saadet-i ebediyeyi cin ve inse müjdeliyorlar ve ehl-i dalâlet için Cehennem bulunduğunu haber verip ilân ediyorlar ve iman edip şehadet ediyorlar.

Ey Kadîr-i Hakîm, ey Rahmân-ı Rahîm, ey Sâdıku'l-Va'di'l-Kerîm, ey izzet ve azamet ve celâl sahibi Kahhâr-ı Zülcelâl,

Bu kadar sadık dostlarını ve bu kadar vaadlerini ve bu kadar sıfat ve şuûnatını tekzip edip, saltanat-ı rububiyetinin kat'î mukteziyatını ve sevdiğin ve onlar dahi seni tasdik ve itaatle kendilerini Sana sevdiren hadsiz makbul ibâdının hadsiz dualarını ve dâvâlarını reddederek, küfür ve isyan ile ve Seni vaadinde tekzip etmekle Senin azamet-i kibriyana dokunan ve izzet-i celâline dokunduran ve ulûhiyetinin haysiyetine ilişen ve şefkat-i rububiyetini müteessir eden ehl-i dalâlet ve ehl-i küfrü, haşrin inkârında tasdik etmekten yüz bin derece mukaddessin ve hadsiz derece münezzeh ve âlîsin. Böyle nihayetsiz bir zulümden, bir çirkinlikten, Senin nihayetsiz adaletini ve cemâlini ve rahmetini takdis ediyorum.
2 d03195.gif (774 bytes) âyetini, vücudumun bütün zerrâtı adedince söylemek istiyorum. Belki, Senin o sadık elçilerin ve doğru dellâl-ı saltanatının hakkalyakîn, aynelyakîn, ilmelyakîn suretinde Senin uhrevî rahmet hazinelerine ve âlem-i bekada ihsanatının definelerine ve dâr-ı saadette tamamiyle zuhur eden güzel isimlerinin harika güzel cilvelerine şehadet, işaret, beşaret ederler. Ve bütün hakikatlerin mercii ve güneşi ve hâmîsi olan Hak isminin en büyük bir şuâı, bu hakikat-ı ekber-i haşriye olduğunu, iman ederek Senin ibâdına ders veriyorlar.

Ey Rabbu'l-Enbiyâ ve's-Sıddîkın,

Bütün onlar Senin mülkünde, Senin emrin ve kudretinle, Senin irade ve tedbirinle, Senin ilmin ve hikmetinle musahhar ve muvazzaftırlar. Takdis, tekbir, tahmid, tehlil ile küre-i arzı bir zikirhâne-i âzam, bu kâinatı bir mescid-i ekber hükmünde göstermişler.

Yâ Rabbî ve yâ Rabbe's-Semâvâti ve'l-Aradîn, yâ Halıkî ve yâ Halık-ı Külli Şey,

Gökleri yıldızlarıyla, zemini müştemilâtıyla ve bütün mahlukatı bütün keyfiyatıyla teshir eden kudretinin ve iradetinin ve hikmetinin ve hâkimiyetinin ve rahmetinin hakkı için, nefsimi bana musahhar eyle ve matlubumu bana musahhar kıl. Kur'ân'a ve imana hizmet için, insanların kalblerini Risale-i Nur'a musahhar yap. Ve bana ve ihvanıma iman-ı kâmil ve hüsn-ü hâtime ver. Hazret-i Mûsa Aleyhisselâma denizi ve Hazret-i İbrahim Aleyhisselâma ateşi ve Hazret-i Dâvud Aleyhisselâma dağı, demiri ve Hazret-i Süleyman Aleyhisselâma cinni ve insi ve Hazret-i Muhammed Aleyhissalâtü Vesselâma şems ve kameri teshir ettiğin gibi, Risale-i Nur'a kalbleri ve akılları musahhar kıl. Ve beni ve Risale-i Nur Talebelerini nefis ve şeytanın şerrinden ve kabir azabından ve cehennem ateşinden muhafaza eyle ve Cennetü'l-Firdevste mes'ut kıl. Âmin, âmin, âmin.

3 subhank.gif (2020 bytes)
4 d03198.gif (820 bytes)

Kur'ân'dan ve münâcât-ı Nebeviye olan Cevşenü'l-Kebîrden aldığım bu dersimi, bir ibadet-i tefekküriye olarak Rabb-ı Rahîmimin dergâhına arz etmekte kusur etmişsem, kusurumun affı için Kur'ân'ı ve Cevşenü'l-Kebîri şefaatçi ederek rahmetinden affımı niyaz ediyorum.

Said Nursî


Denizli Mahkemesinden

b42.gif (1872 bytes)

Evet, biz cemiyetiz ve öyle bir cemiyetimiz var ki, her asırda üç yüz elli milyon dahil mensupları var. Ve her gün beş defa namazla o mukaddes cemiyetin prensiplerine kemâl-i hürmetle alâkalarını ve hizmetlerini gösteriyorlar. 2 d12626.gif (490 bytes) kudsî programıyla birbirinin yardımına, dualarıyla ve mânevî kazançlarıyla koşuyorlar.

İşte, biz bu mukaddes ve muazzam cemiyetin efradındanız. Ve hususi vazifemiz de, Kur'ân'ın imanî hakikatlerini tahkikî bir surette ehl-i imana bildirip, onları ve kendimizi idam-ı ebedîden ve daimî, berzahî haps-i münferitten kurtarmaktır. Sair dünyevî ve siyasî ve entrikalı cemiyet ve komitelerle ve bizim medar-ı ittihamımız olan cemiyetçilik gibi asılsız ve mânâsız, gizli cemiyetle hiçbir münasebetimiz yoktur ve tenezzül etmiyoruz.

Dünyaya karışmak arzusu bizde bulunsaydı, böyle sinek vızıltısı gibi değil, top güllesi gibi ses ve patlak verecekti. Divan-ı Harb-i Örfîde ve Mustafa Kemal'in hiddetine karşı, divan-ı riyasette, şiddetli ve dokunaklı müdafaa eden bir adam, on sekiz sene zarfında kimseye sezdirmeden dünya entrikalarını çeviriyor diye onu itham eden, elbette bir garazla eder.

Bu meselede benim şahsımın veya bazı kardeşlerimin kusuruyla Risale-i Nur'a hücum edilmez. O doğrudan doğruya Kur'ân'a bağlanmış. Ve Kur'ân dahi Arş-ı Âzamla bağlıdır. Kimin haddi var, elini oraya uzatsın, o kuvvetli ipleri çözsün?

Hem bu memlekete maddî ve mânevî bereketi ve fevkalâde hizmeti, otuz üç âyât-ı Kur'âniyenin işârâtıyla ve İmam-ı Ali Radıyallahu Anhın üç kerâmât-ı gaybiyesiyle ve Gavs-ı Âzamın (k.s.) kat'î ihbarıyla tahakkuk etmiş olan Risale-i Nur, bizim âdi ve şahsî kusurlarımızla mes'ul olmaz ve olamaz ve olmamalı. Yoksa bu memlekete hem maddî, hem mânevî telâfi edilmeyecek derecede zarar olacak.HAŞİYE 1

Bazı zındıkların şeytanetiyle Risale-i Nur'a karşı çevrilen plânlar ve hücumlar inşaallah bozulacaklar. Onun şakirtleri başkalara kıyas edilmez, dağıttırılmaz, vazgeçirilmez, Cenâb-ı Hakkın inayetiyle mağlûp edilmezler. Eğer maddî müdafaadan Kur'ân men etmeseydi, bu milletin can damarı hükmünde umumun teveccühünü kazanan ve her tarafta bulunan o şakirtler, Şeyh Said ve Menemen hâdiseleri gibi cüz'î ve neticesiz hadiselerle bulaşmazlar. Allah etmesin, eğer mecburiyet derecesinde onlara zulmedilse ve Risale-i Nur'a hücum edilse, elbette hükümeti iğfal eden zındıklar ve münâfıklar bin derece pişman olacaklar.

Elhâsıl, madem biz ehl-i dünyanın dünyalarına ilişmiyoruz; onlar da bizim âhiretimize, imanî hizmetimize ilişmesinler.

Mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Efendiler,

Size kat'î haber veriyorum ki, buradaki zatların, bizimle ve Risale-i Nur'la münasebeti olmayan veya az bulunanlardan başka, istediğiniz kadar hakikî kardeşlerim ve hakikat yolunda hakikatli arkadaşlarım var. Biz Risale-i Nur'un keşfiyat-ı kat'iyesiyle iki kere iki dört eder derecesinde sarsılmaz bir kanaatla bilmişiz ki, ölüm bizim için, sırr-ı Kur'ân ile, idam-ı ebedîden terhis tezkeresine çevrilmiş. Ve bize muhalif ve dalâlette gidenler için, o kat'î ölüm, ya idam-ı ebedîdir (eğer âhirete kat'î imanı yoksa), veya ebedî ve karanlıklı haps-i münferittir (eğer âhirete inansa ve sefahet ve dalâlette gitmişse). Acaba dünyada bu mes'eleden daha büyük, daha ehemmiyetli bir mesele-i insaniye var mı ki, bu ona âlet olsun? Sizden soruyorum.

Madem yoktur ve olamaz. Neden bizimle uğraşıyorsunuz? Biz en ağır cezanıza karşı kendimiz, âlem-i nura gitmek için bir terhis tezkeresini alıyoruz diye kemâl-i metanetle bekliyoruz. Fakat bizi reddedip dalâlet hesabına mahkûm edenleri, sizi bu mecliste gördüğümüz gibi, idam-ı ebedî ile ve haps-i münferitle mahkûm ve pek yakın bir zamanda o dehşetli cezayı çekeceklerini müşahede derecesinde biliyoruz, belki görüyoruz, onlara insaniyet damarıyla cidden acıyoruz. Bu kat'î ve ehemmiyetli hakikatı ispat etmeye ve en mütemerridleri dahi ilzam etmeye hazırım. Değil vukufsuz, garazkâr, mâneviyatta behresiz ehl-i vukufa karşı, belki en büyük âlim ve filozoflarınıza karşı gündüz gibi ispat etmezsem, her cezaya razıyım!

İşte, yalnız bir nümune olarak, iki Cuma gününde mahpuslar için telif edilen ve Risale-i Nur'un umdelerini ve hülâsa ve esaslarını beyan ederek Risale-i Nur'un bir müdafaanamesi hükmüne geçen Meyve Risalesini ibraz ediyorum ve Ankara makamatına vermek için, yeni harflerle yazdırmaya müşkülâtlar içinde gizli çalışıyoruz. İşte onu okuyunuz, tam dikkat ediniz. Eğer kalbiniz-nefsinize karışmam-beni tasdik etmezse, bana şimdiki tecrid-i mutlak içinde her hakaret ve işkenceyi de yapsanız, sükût edeceğim.

Elhâsıl, ya Risale-i Nur'u tam serbest bırakınız, veyahut bu kuvvetli ve zedelenmez hakikati elinizden gelirse kırınız! Ben şimdiye kadar sizi ve dünyanızı düşünmüyordum ve düşünmeyecektim. Fakat mecbur ettiniz. Belki de sizi ikaz etmek lâzımdı ki, kader-i İlâhî bizi bu yola sevk etti. Biz de 3 d12628.gif (619 bytes) düstür-u kudsîyi kendimize rehber edip, herbir sıkıntılarınızı sabırla karşılayacağız diye azmettik.

Mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Zaman-ı Saadetten şimdiye kadar câri bir âdet-i İslâmiyeye ittibaen Risale-i Nur'un hususî menbaları olan yüzer âyât-ı meşhureyi büyük bir En'âm gibi Hizb-i Kur'ânî yaptığımızı, "Dinde tahrifat yapıyor" diye muaheze etmişler.

Hem bir sene cezasını çektiğim ve mahrem tutulan ve zabıtnamede kaydedildiği gibi odun yığınları altından çıkarılan Tesettür Risalesi bu sene yazılmış ve neşredilmiş gibi, bizi itham etmek istiyor. Hem Ankara'da hükümetin riyasetinde bulunan birisine (Mustafa Kemal'e) söylediğim itirazlara ve ağır sözlere mukabele etmeyip sükût etmesi ve öldükten sonra, onun yanlışını gösteren bir hakikat-i hadîsiyeyi beyandaki fıtrî ve lüzumlu ve mahrem tenkitlerim, medar-ı mes'uliyet yapılmış. Ölmüş ve hükümetten alâkası kesilmiş bir şahsın hatırı nerede; ve hükümetin ve milletin bir hatırası ve Cenâb-ı Hakkın bir tecellî-i hâkimiyeti olan adalet kanunları nerede?

Hem biz hükümet-i cumhuriye ve esaslarından en ziyade kendimize medar-ı istinat ve onunla kendimizi müdafaa ettiğimiz hürriyet-i vicdan esası, bizim aleyhimizde medar-ı mes'uliyet tutulmuş. Güya biz hürriyet-i vicdan esasına muarız gidiyoruz!

Hem medeniyetin seyyiatını ve kusurlarını tenkit ettiğimden, hatır ve hayâlime gelmeyen bir şeyi zabıtnamelerde isnat ediyor: Güya ben radyo,HAŞİYE 2 tayyare ve şimendiferin kullanılmasını kabul etmiyorum diye, terakkiyat-ı hâzıra aleyhinde bulunduğumla mes'ul ediyor!

İşte bu nümunelere kıyasen, ne kadar hilâf-ı adâlet bir muamele olduğunu, inşâallah, insaflı, adaletli olan Denizli Müddeiumumîsi ve Mahkemesi göstererek, o zabıtnamelerin evhamlarına ehemmiyet vermeyecekler.

Hem en acîbi budur ki: Başka mahkemenin müdde-i umumîsi benden sordu: "Mahrem Beşinci Şuâda demişsin: 'Ordu dizginini o dehşetli şahsın elinden kurtaracak.' Muradın, orduyu hükümete karşı itaatsizliğe sevk etmektir." Ben de dedim: "Maksadım, o kumandan ya ölecek veya tebdil edilecek, ordu tahakkümünden kurtulacak demektir. Acaba, hem gayet mahrem, sekiz senede yalnız iki defa elime geçen ve aynı zamanda kaybedilen, hem âhirzamana ait bir hadisin mânâsını küllî bir surette beyan eden, hem aslı eskiden telif edilen bir risale, hem birtek nefer görmediği halde nasıl sebeb-i itham olur?" Maattessüf, o insafsızların o acip ithamı iddianameye girmiş.

Hem en garibi şudur ki: Bir yerde demişim: Cenâb-ı Hakkın büyük nimetleri olan tayyare, şimendifer ve radyoyu, büyük şükürle mukabele lâzımken, beşer etmedi, tayyarelerle başlarına bomba yağdı. Ve radyo öyle büyük bir nimet-i İlâhiyedir ki, ona mukabil şükür ise, o radyo milyonlar dilli bir küllî hâfız-ı Kur'ân olup, bütün zemin yüzündeki insanlara Kur'ân'ı dinlettirsin. Ve Yirminci Sözde Kur'ân'ın medeniyet harikalarından gaybî haber verdiğini beyan ederken,

bir âyetin işareti olarak, kâfirler şimendiferle âlem-i İslâmı mağlûp ederler demişim. İslâmı bu harikalara teşvik ettiğim halde, bir sebeb-i itham olarak, "Şimendifer ve tayyare ve radyo gibi terakkiyat-ı hâzıra aleyhinde" diye, iddianamenin âhirinde, beni evvelki müdde-i umumînin garazlarına binaen itham eder.

Hem hiçbir münasebeti olmadığı halde, bir adam Risale-i Nur'un ikinci bir ismi olan Risaletü'n-Nur tâbirinden, "Kur'ân'ın nurundan bir risalettir, bir ilhamdır" demiş. İddianamede başka yerin verdikleri yanlış mânâ ile, güya "Risale-i Nur bir resuldür" diye benim için bir sebeb-i itham tutulmuş.

Hem müdafaatımda yirmi yerde kat'î bir surette hüccetlerle ispat etmişiz ki, bütün dünyaya karşı da olsa din ve Kur'ân ve Risale-i Nur'u âlet edemeyiz ve edilmez ve biz onların bir hakikatini dünya saltanatına değiştirmeyiz ve bilfiil öyleyiz. Bu dâvânın emareleri yirmi senede binlerdir. Madem öyledir; ben ve biz bütün kuvvetimizle deriz: 1 hasbuna.gif (597 bytes)

Said Nursî

bis_sub.gif (1166 bytes)

İddianameye karşı itiraznamenin tetimmesidir

Bu itirazda muhatabım Denizli Mahkemesi ve müddeiumumîsi değil, belki başta Isparta ve İnebolu müddeiumumîleri olarak, yanlış ve nâkıs zabıtnameleriyle buradaki acip iddianâmeyi aleyhimize verdiren garazkâr ve vehham memurlardır.

Evvelen: Aslı ve faslı olmayan ve hatırıma gelmeyen bir siyasî cemiyet namını mâsum ve siyasetle hiç alâkaları olmayan Risale-i Nur talebelerine takıp ve o daire içine giren ve iman ve âhiretinden başka hiç bir maksatları bulunmayan bîçareleri, o cemiyetin nâşiri, ya faal bir rüknü veya mensubu veya Risale-i Nur'u okumuş ve okutmuş veya yazmış diye suçlu sayıp mahkemeye vermek ne kadar adaletin mahiyetinden uzak olduğuna kat'î bir hücceti şudur ki:

Kur'ân aleyhinde yazılan, Doktor Duzi'nin ve sair zındıkların o muzır eserlerini okuyanlara, hürriyet-i fikir ve hürriyet-i ilmiye düsturuyla bir suç sayılmadığı halde, hakikat-i Kur'âniyeyi ve imaniyeyi öğrenmeye gayet muhtaç ve müştak olanlara güneş gibi bildiren Risale-i Nur okumak ve yazmak bir suç sayılmış. Ve hem, yüzer risale içinde yanlış mânâ verilmemek için mahrem tuttuğumuz ve neşrine izin vermediğimiz iki üç risalede yalnız birkaç cümlelerini bahane gösterip itham etmiş. Halbuki, o risaleleri-biri müstesna-Eskişehir Mahkemesi tetkik etmiş, icabına bakmış; ve müstesna ise, hem istidamda ve hem itiraznamemde gayet kat'î cevap verildiği ve "Elimizde nur var, siyaset topuzu yok" diye Eskişehir Mahkemesinde yirmi vecihle kat'î ispat edildiği halde, o insafsız müddeîler, üç mahrem ve neşrolunmayan risalelerin üç dört cümlelerini bütün Risale-i Nur'a teşmil eder gibi, Risale-i Nur'u okuyan ve yazanı suçlu ve beni de hükûmetle mübareze eder diye itham etmişler.

Ben ve bana yakın ve benimle görüşen dostlarımı işhad ve kasemle temin ederim ki, bu on seneden ziyadedir ki, iki reisten ve bir mebustan ve Kastamonu Valisinden başka, hükûmetin erkânını, vükelâsını, kumandanları, memurları, mebusları kimler olduğunu kat'iyen bilmiyorum ve bilmeyi de merak etmemişim. Acaba hiç imkânı var mı ki, bir adam mübareze ettiği adamları tanımasın ve bilmeyi merak etmesin? Dost mu, düşman mı, karşısındakini tanımasına ehemmiyet vermesin? Bu hallerden anlaşılıyor ki, bil'iltizam herhalde beni mahkûm etmek için gayet asılsız bahaneleri icad ederler.

Madem keyfiye3t böyledir. Ben de buranın mahkemesine değil, belki o insafsızlara derim:

Ben, sizin bana vereceğiniz en ağır cezanıza da beş para vermem ve hiç ehemmiyeti yok. Çünkü ben kabir kapısında, yetmiş yaşındayım. Böyle mazlum ve mâsum bir iki sene hayatı şehadet mertebesiyle değiştirmek, benim için büyük saadettir. Risale-i Nur'un binler hüccetleriyle kat'î imanım var ki, ölüm bizim için bir terhis tezkeresidir. Eğer idam da olsa, bizim için bir saat zahmet, ebedî bir saadetin ve rahmetin anahtarı olur. Fakat, siz, ey zındıka hesabına adliyeyi şaşırtan ve hükûmeti bizimle sebepsiz meşgul eden insafsızlar! Kat'î biliniz ve titreyiniz ki, siz idam-ı ebedî ile ve ebedî haps-i münferitle mahkûm oluyorsunuz. İntikamımız sizden pek çok muzaaf bir surette alınıyor görüyoruz. Hattâ size acıyoruz. Evet, bu şehri yüz defa mezaristana boşaltan ölüm hakikati, elbette hayattan ziyade bir istediği var. Ve onun idamından kurtulmak çaresi, insanların her meselesinin fevkinde en büyük ve en ehemmiyetli ve en lüzumlu bir ihtiyac-ı zaruri ve kat'îsidir. Acaba, bu çareyi kendine bulan Risale-i Nur şakirtlerini ve o çareyi binler hüccetler ile bulduran Risale-i Nur'u âdi bahanelerle itham edenler ne kadar kendilerini hakikat ve adalet nazarında müttehem oluyor, divaneler de anlar.

Bu insafsızları aldatan ve hiç münasebeti olmayan bir siyasî cemiyet vehmini veren üç maddedir.

Birincisi: Eskiden beri benim talebelerim benimle kardeş gibi şiddetli alâkadar olmaları, bir cemiyet vehmini vermiş.

İkincisi: Risale-i Nurun bazı şâkirtleri her yerde bulunan ve cumhuriyet kanunları müsaade eden ve ilişmeyen ve cemaat-ı İslâmiye heyetleri gibi hareket etmelerinden, bir cemiyet zannedilmiş. Halbuki o mahdut üç dört şakirtin niyetleri cemiyet memiyet değil, belki sırf hizmet-i imaniyede hâlis bir kardeşlik ve uhrevî tesanüddür.

Üçüncüsü: O insafsızlar kendilerini dalâlet ve dünyaperestlikte bildiklerinden ve hükûmetin bazı kanunlarını kendilerine müsait bulduklarından, fikren diyorlar ki: "Herhalde Said ve arkadaşları bizlere ve hükûmetin, bizim medenîce nâmeşru hevesatımıza müsait kanunlarına muhaliftirler. Öyleyse muhalif bir cemiyet-i siyasidirler." Ben de derim:

Hey bedbahtlar! Dünya ebedî olsaydı ve insan içinde daimî kalsaydı ve insanî vazifeler yalnız siyaset bulunsaydı, belki bu iftiranızda bir mânâ bulunabilirdi. Hem eğer ben siyasetle işe girseydim, yüz risalede on cümle değil, belki bin cümleyi siyasetvâri ve mübarezekârâne bulacaktınız. Hem farz-ı muhal olarak, eğer biz dahi sizin gibi bütün kuvvetimizle dünya maksatlarına ve keyiflerine ve siyasetlerine çalışıyoruz diye-ki; şeytan da bunu inandırmaya çalışamıyor ve kimseye kabul ettiremez-haydi böyle de olsa, madem bu yirmi senede hiçbir vukuatımız gösterilmiyor; ve hükûmet ele bakar, kalbe bakamaz; ve herbir hükûmette şiddetli muhalifler bulunur. Elbette yine adliye kanunu ile bizleri mes'ul etmezsiniz. Son sözüm:

2 d12631.gif (1196 bytes)

Said Nursî

bis_sub.gif (1166 bytes)

Eskişehir Mahkemesinde gizli kalmış, resmen zapta geçmemiş ve müdafaatımda dahi yazılmamış bir eski hatırayı ve lâtif bir vakıa-i müdafaayı aynen beyan ediyorum.

Orada benden sordular ki: "Cumhuriyet hakkında fikrin nedir?"

Ben de dedim: "Eskişehir mahkeme reisinden başka daha sizler dünyaya gelmeden ben dindar bir cumhuriyetçi olduğumu elinizdeki tarihçe-i hayatım ispat eder. Hülâsası şudur ki: O zaman şimdiki gibi, hâli bir türbe kubbesinde inzivada idim. Bana çorba geliyordu. Ben de tanelerini karıncalara verirdim, ekmeğimi onun suyuyla yerdim. İşitenler benden soruyordular. Ben de derdim: Bu karınca ve arı milletleri cumhuriyetçidirler. O cumhuriyetperverliklerine hürmeten, tanelerini karıncalara verirdim."

Sonra dediler: "Sen Selef-i Salihîne muhalefet ediyorsun."

Cevaben diyordum: "Hulefâ-i Râşidîn, herbiri hem halife, hem reis-i cumhur idi. Sıddîk-ı Ekber (r.a.), Aşere-i Mübeşşere ve Sahabe-i Kirama elbette reis-i cumhur hükmünde idi. Fakat mânâsız isim ve resim değil, belki hakikat-i adaleti ve hürriyet-i şer'iyeyi taşıyan mânâ-yı dindar cumhuriyetin reisleri idiler."

İşte, ey müddeiumumî ve mahkeme âzâları.

Elli seneden beri bende bulunan bir fikrin aksiyle beni itham ediyorsunuz. Eğer lâik cumhuriyet soruyorsanız, ben biliyorum ki, lâik mânâsı, bîtaraf kalmak, yani hürriyet-i vicdan düsturuyla, dinsizlere ve sefahetçilere ilişmediği gibi, dindarlara ve takvâcılara da ilişmez bir hükûmet telâkki ederim. On senedir (şimdi yirmi sene oluyor) ki hayat-ı siyasiye ve içtimaiyeden çekilmişim. Hükümet-i cumhuriye ne hal kesb ettiğini bilmiyorum. El'iyâzü billâh, eğer dinsizlik hesabına imanına ve âhiretine çalışanları mes'ul edecek kanunları yapan ve kabul eden bir dehşetli şekle girmişse, bunu size bilâperva ilân ve ihtar ederim ki, bin canım olsa, imana ve âhiretime feda etmeye hazırım. Ne yaparsanız yapınız, benim son sözüm 3 hasbuna.gif (597 bytes) olarak, siz beni idam ve ağır ceza ile zulmen mahkûm etmenize mukabil derim:

Ben Risale-i Nur'un keşf-i kat'îsiyle, idam olmuyorum. Belki terhis edilip nur âlemine ve saadet âlemine gidiyorum. Ve sizi, ey dalâlet hesabına bizi ezen bedbahtlar, idam-ı ebedî ile ve daimî haps-i münferitle mahkûm bildiğimden ve gördüğümden, tamamıyla intikamımı sizden alarak kemâl-i rahat-ı kalble teslim-i ruh etmeye hazırım.

Mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Efendiler,

Çok emarelerle kat'î kanaatim gelmiş ki, hükümet hesabına, hissiyat-ı diniyeyi âlet ederek emniyet-i dahiliyeyi ihlâl etmek için bize hücum edilmiyor. Belki bu yalancı perde altında, zındıka hesabına, bizim, imanımız için ve imana ve emniyete hizmetimiz için bize hücum edildiğine çok hüccetlerden bir hücceti şudur ki:

Yirmi sene zarfında, Risale-i Nur'un yirmi bin nüshaları ve parçalarını yirmi bin adamlar okuyup kabul ettikleri halde, Risale-i Nur'un şakirtleri tarafından emniyetin ihlâline dair hiçbir vukuat olmamış ve hükümet kaydetmemiş ve eski ve yeni iki mahkeme bulmamış. Halbuki, böyle kesretli ve kuvvetli propaganda, yirmi günde vukuatlarla kendini gösterecekti. Demek hürriyet-i vicdan prensibine zıt olarak, bütün dindar nasihatçilere şâmil, lâstikli bir kanunun 163'üncü maddesi sahte bir maskedir. Zındıklar, bazı erkân-ı hükümeti iğfal ederek, adliyeyi şaşırtıp, bizi herhalde ezmek istiyorlar.

Madem hakikat budur; biz de bütün kuvvetimizle deriz: Ey dinini dünyaya satan ve küfr-ü mutlaka düşen bedbahtlar! Elinizden ne gelirse yapınız. Dünyanız başınızı yesin ve yiyecek. Yüzer milyon kahraman başlar feda oldukları bir kudsî hakikate başımız dahi feda olsun! Her ceza ve idamınıza hazırız. Hapsin harici, bu vaziyette, yüz derece dahilinden daha fenadır. Bize karşı gelen böyle bir istibdad-ı mutlak altında hiçbir hürriyet-ne hürriyet-i ilmiye, ne hürriyet-i vicdan, ne hürriyet-i diniye-olmamasından, ehl-i namus ve diyanet ve tarafdar-ı hürriyet olanlara ya ölmek veya hapse girmekten başka bir çare kalmaz. Biz de 4 d12635.gif (532 bytes) diyerek Rabbimize dayanıyoruz.

Mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Mahkeme Reisi Ali Rıza Beyefendi,

Hukukumu müdafaa etmek için ehemmiyetli bir talebim ve bir ricam var.

Ben yeni harfleri bilmiyorum ve eski yazım da pek nâkıstır, hem beni başkalarla görüştürmüyorlar. Adeta tecrid-i mutlak içindeyim. Hattâ iddianame on beş dakikadan sonra benden alındı. Hem avukat tutmak iktidarım yok. Hattâ size takdim ettiğim müdafaatımın, çok zahmetle, bir kısmını gizli olarak ancak yeni harfle bir suretini alabildim. Hem Risale-i Nur'un bir nevi müdafaanamesi ve mesleğinin hülâsası olan Meyve Risalesinin bir suretini müdeiumuma vermek için ve bir iki suretini Ankara makamatına göndermek için yazdırmıştım. Birden onları elimden aldılar, daha vermediler. Halbuki Eskişehir adliyesi, bize bir makineyi hapse gönderdi. Biz müdafaatımızı onda, yeni harfle, bir iki nüsha yazdık; hem o mahkeme dahi yazdı. İşte ehemmiyetli talebim: Ya bize bir makineyi siz veriniz veya bize müsaade ediniz, biz celb edeceğiz, tâ ki hem müdafaatımı, hem Risale-i Nur'un müdafaanamesi hükmündeki risaleyi yeni harfle iki üç suretini alıp, hem Adliye Vekâletine, hem Heyet-i Vekileye, hem Meclis-i Mebusana, hem Şûrâ-yı Devlete göndereceğiz. Çünkü, iddianamede bütün esas, Risale-i Nur'dur. Ve Risale-i Nur'a ait dâvâ ve itiraz, cüz'î bir hâdise ve şahsî bir mes'ele değil ki çok ehemmiyet verilmesin. Belki bu milleti ve memleketi ve hükümeti ciddî alâkadar edecek ve dolayısıyla âlem-i İslâmın nazar-ı dikkatini ehemmiyetli bir surette celb edecek bir küllî hadise hükmünde ve umumî bir meseledir.

Evet Risale-i Nur'a perde altında hücum eden, ecnebî parmağıyla bu vatandaki milletin en büyük kuvveti olan âlem-i İslâmın teveccühünü ve muhabbetini ve uhuvvetini kırmak ve nefret verdirmek için siyaseti dinsizliğe âlet ederek perde altında küfr-ü mutlakı yerleştirenlerdir ki, hükûmeti iğfal ve adliyeyi iki defadır şaşırtıp der: "Risale-i Nur ve şakirtleri dini siyasete âlet eder; emniyete zarar ihtimali var."

Hey bedbahtlar! Risale-i Nur'un gerçi siyasetle alâkası yoktur. Fakat küfr-ü mutlakı kırdığı için, küfr-ü mutlakın altı olan anarşiliği ve üstü olan istibdad-ı mutlakı esasıyla bozar, reddeder. Emniyeti, âsâyişi, hürriyeti, adaleti temin ettiğine yüzer hüccetlerden biri, bu müdafaanamesi hükmündeki Meyve Risalesidir. Bunu âlî bir heyet-i ilmiye ve içtimaiye tetkik etsinler. Eğer beni tasdik etmezlerse, ben her cezaya ve işkenceli idama razıyım.

Mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Reis Beyefendi,

Kararnamede üç madde esas tutulmuş:

Birisi, cemiyettir. Ben buradaki bütün Risale-i Nur şakirtlerini ve benimle görüşenleri veya okuyan ve yazanlarını ayniyle işhad ediyorum. Onlardan sorunuz ki, ben hiç birisine dememişim: "Bir cemiyet-i siyasiye veya cemiyet-i Nakşiye teşkil edeceğiz." Daima dediğim budur: "Biz, imanımızı kurtarmaya çalışacağız." Umum ehl-i iman dahil oldukları ve üç yüz milyondan ziyade efradı bulunan bir mukaddes cemaat-i İslâmiyeden başka mâbeynimizde medar-ı bahis olmadığını ve Kur'ân'da "Hizbullah" nâmı verilen ve umum ehl-i imanın uhuvveti cihetiyle kendimizi, Kur'ân'a hizmetimiz için Hizbü'l-Kur'ân, Hizbullah dairesinde bulmuşuz. Eğer kararnamede bu mânâ murad ise, bütün ruhumuzla, kemâl-i iftiharla itiraf ederiz. Eğer başka mânâlar murad ise, onlardan haberimiz yoktur!

İkinci madde: Kararnamenin itirafıyla, Kastamonu zabıtasının rapor ve tasdikiyle, hiç neşrolunmayacak tarzda odun ve kömür yığınları altında ve mıhlı sandıklarda bulunan ve Eskişehir Mahkemesinin tetkikinden ve tenkidinden geçen ve bir hafif cezayı çektiren ve kat'iyen mahrem tutulan Tesettür Risalesi ve Hücumat-ı Sitte ve Zeyli risalesi gibi kitaplardan bazı cümlelerine yanlış mânâ vererek, dokuz sene evvelki zamana bizi götürüp, cezasını çektiğimiz suçla mes'ul etmek istiyor.

Üçüncü madde: Kararnamede kaç yerinde "Devletin emniyetini ihlâl edebilir veya yapabilir" gibi tâbirlerle imkânat, vukuat yerinde istimal edilmiş. Herkes, mümkündür ki, bir katl yapsın. Bu imkân ile mes'ul olabilir mi?

Mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Reis Beyefendi,

Ankara makamatına ve Reis-i cumhura istida suretinde gönderdiğim müdafaanamemi ve Başvekâletin de bunu ehemmiyetle kabul ettiklerini gösteren cevabî mektubunu rabten sunuyorum, takdim ederim. Makam-ı iddianın aleyhimizde beyan ettiği asılsız, ithamkârâne evhamın kat'î cevapları bu müdafaatımda vardır. Sair yerlerin garazkârâne ve sathî zabıtnamelerine bina edilen buranın ehl-i vukuf raporunda hilâf-ı vâki ve mantıksız çok sözler vardır ki, onlara karşı da bu itiraznamem takdim edilmişti.

Ezcümle: Size evvelce arz ettiğim gibi, Eskişehir Mahkemesine, 163'üncü madde ile beni mahkûm etmek istedikleri zaman demiştim: "Hükûmet-i Cumhuriyenin iki yüz mebusu içinde aynı rakam 163 mebusun imzalarıyla Van'daki dârülfünunuma (medreseme) 150 bin banknot tahsisat kabul etmeleri ve onunla hükûmet-i cumhuriyenin bana karşı teveccühü, bu 163'üncü maddeyi hakkımda hükümden iskat ediyor" dediğim halde, o ehl-i vukuf, "163 mebus Said aleyhinde takibat yapmışlar" diye tahrif etmiş! İşte makam-ı iddia da, bu ehl-i vukufun böyle bütün bütün asılsız ithamlarına binaen bizi mes'ul tutuyor. Halbuki, meclisinizin kararıyla, en yüksek heyet-i ilmiye ve fenniyenin tetkikine ve tahkikine havale edilen Risale-i Nur'un bütün eczaları tetkikten sonra, bil'ittifak, hakkımızda verdiği kararda, "Said'in ve Risale-i Nur şakirtlerinin yazılarında dini, mukaddesatı âlet edip devletin emniyetini ihlâle teşvik veya bir cemiyet kurmak ve hükûmete karşı bir su-i maksadı bulunmak kasdında olduğunu gösterir bir sarahat ve emare olmadığını ve Said'in şakirtleri, muhaberelerinde hükûmete karşı kötü bir kasıt beslemek, bir cemiyet kurmak veya tarikat gütmek fikriyle hareket etmedikleri anlaşılmaktadır" diye müttefikan karar vermişler.

Hem ehl-i vukuf, "Said Nursî'nin yüzde doksan risalesi, hem samimî, hem hasbî, hem ilim ve hakikat ve din esaslarından hiçbir cihetle ayrılmamışlar; bunlarda, dini âlet etmek veya cemiyet teşkil etmeye, emniyeti ihlâl hareketinin bulunmadığı sarihtir. Şakirtlerin birbiriyle ve Said Nursî ile muhabere mektupları da bu nevidendirler. Beş on mahrem ve şekvâlı ve gayr-ı ilmî olan risalelerden başka bütün risaleleri herbiri bir âyetin tefsiri ve bir hadis-i şerifin hakikati namına yazılmışlardır. Din, iman, Allah, peygamber, âhiret akîdelerini ve ibarelerini açıkça anlatmak için temsillerle yazılmış ve ilmî görüşleri ve ihtiyarlara ve gençlere ahlâkî öğütler ve hayat tecrübesinden alınmış ibretli vak'aları ve faydalı menkıbeleri ihtiva eden, mevcudun yüzde doksanını teşkil eden risalelerdir. Hükûmete ve idareye ve âsâyişe ilişecek hiçbir ciheti yoktur" diye müttefikan karar vermişlerdir.

İşte, makam-ı iddia, bu yüksek ehl-i vukufun raporuna bakmayarak, eski ve müşevveş ve nâkıs rapora binaen acip tarzlarda bizi itham etmesinden, hakikaten fevkalhad müteessir bulunmaktayız. Bu insaflı mahkemenin müsellem insaflarına elbette yakıştırmayız. Hattâ-temsilde hata olmasın-bir Bektaşiye "Niçin namaz kılmıyorsun?" demişler. O da "Kur'ân'da 1 d12639.gif (398 bytes) var" demiş. Ona demişler: "Bunun arkasını, yani 2 d12640.gif (354 bytes) yı da oku" denildiğinde, "Ben hafız değilim" demiş olması kabilinden, Risale-i Nur'un bir cümlesini tutup o cümleyi tâdil ve neticeyi beyan eden âhirini almayarak aleyhimizde verilmektedir. Takdim edeceğim müdafaanamemde, o iddianameye karşı mukayese edildiğinde bunun otuz kırk misali görülecektir. Bu nümunelerden lâtif bir vakıayı beyan ediyorum:

Eskişehir mahkemesinde makam-ı iddianın nasılsa bir sehiv neticesi, Risale-i Nurun iman derslerine "Halkları ifsad ediyor" gibi bir tâbir ve sonradan o tâbirden vazgeçtiği halde, Risale-i Nur şakirtlerinden Abdürrezzak nâmında bir zat mahkemeden bir sene sonra demiş:

"Hey bedbaht! Otuz üç âyât-ı Kur'âniye işârâtının takdirine mazhar ve İmam-ı Ali'nin (r.a.) üç kerametinin ihbar-ı gaybîsiyle ve Gavs-ı Âzamın (k.s.) kuvvetli bir tarzda ihbarıyla kıymet-i diniyesi tahakkuk eden ve bu yirmi sene zarfında idareye hiçbir zararı dokunmayan ve hiç kimseye hiçbir zarar vermemesiyle beraber binler vatan evlâdını tenvir ve irşad eden ve imanlarını kuvvetlendiren ve ahlâklarını düzelten Risale-i Nur'un irşadlarına 'ifsad' diyorsun. Allah'tan korkmuyorsun, dilin kurusun!" demiş.

Şimdi, bu şakirdin haklı olarak bu sözünü makam-ı iddia gördüğü halde, "Said, etrafına fesat saçmış" tabirini insafınıza ve vicdanınıza havale ediyorum.

Makam-ı iddia, Risale-i Nur'un içtimaî derslerine ilişmek fikriyle, "Dinin tahtı ve makamı, vicdandır; hükme, kanuna bağlanmaz. Eskiden bağlanmasıyla içtimaî keşmekeşler olmuştur" dedi. Ben de derim ki:

Din yalnız iman değil; belki amel-i salih dahi dinin ikinci cüz'üdür. Acaba katl, zina, sirkat, kumar, şarap gibi hayat-ı içtimaiyeyi zehirlendiren pek çok büyük günahları işleyenleri onlardan men etmek için, yalnız hapis korkusu ve hükûmetin bir hafiyesinin görmesi tevehhümü kâfi gelir mi? O halde, her hanede, belki herkesin yanında daima bir polis, bir hafiye bulunmak lâzım gelir ki, serkeş nefisler kendilerini o pisliklerden çeksinler. İşte Risale-i Nur, amel-i salih noktasında, iman cânibinden, herkesin başında her vakit bir mânevî yasakçıyı bulundurur. Cehennem hapsini ve gazab-ı İlâhîyi hatırına getirmekle fenalıktan kolayca kurtarır.

Hem, makam-ı iddia bir risalenin güzel ve fevkalâde kerametkârâne bir tevâfukunun imza edilmesiyle "bir cemiyet efradı" diye mânasız bir emare beyan etmiş. Acaba esnafların ve hancıların defterlerinde bulunan bu nevi imzalara cemiyet ünvanı verilir mi? Eskişehir'de aynı böyle bir vehim oldu. Cevap verdiğim ve Mucizat-ı Ahmediye Risalesini gösterdiğim zaman taaccüple karşıladılar. Eğer mâbeynimizde dünyevî bir cemiyet olsaydı, bu derece benim yüzümden zarar görenler, elbette kemâl-i nefretle benden kaçacak idiler. Demek, nasıl ben ve biz, İmam-ı Gazâli ile irtibatımız var, kopmuyor; çünkü uhrevîdir, dünyaya bakmıyor. Aynen öyle de, bu mâsum ve sâfî ve hâlis dindarlar, benim gibi bir bîçareye iman derslerinin hatırı için bir kuvvetli alâka göstermişler. Ondan bu asılsız, mevhum bir cemiyet-i siyasiye vehmini vermiş. Son sözüm:

3 hasbuna.gif (597 bytes)

Mevkuf, haps-i münferitte Said Nursî

Bu gelen kısım çok ehemmiyetlidir

bis_sub.gif (1166 bytes)

Son sözün mühim bir parçası

Efendiler, Reis Bey, dikkat ediniz! Risale-i Nuru ve şakirtlerini mahkûm etmek, doğrudan doğruya küfr-ü mutlak hesabına, hakikat-i Kur'âniye ve hakaik-i imaniyeyi mahkûm etmek hükmüne geçmekle, bin üç yüz seneden beri her senede üç yüz milyon onda yürümüş ve üç yüz milyar Müslümanların hakikate ve saadet-i dâreyne giden cadde-i kübrâlarını kapatmaya çalışmaktır ve onların nefretlerini ve itirazlarını kendinize celb etmektir. Çünkü o caddede gelip gidenler, gelmiş geçmişlere dualar ve hasenatlarıyla yardım ediyorlar. Hem bu mübarek vatanın başına bir kıyamet kopmaya vesile olmaktır. Acaba mahkeme-i kübrada, bu üç yüz milyar dâvâcıların karşısında sizden sorulsa ki, "Doktor Duzi'nin, baştan nihayete kadar serâpâ İslâmiyetiniz ve vatanınız ve dininiz aleyhinde ve frenkçe Tarih-i İslam namındaki eseri ki, zındıkların kütüphanelerinizdeki eserlerine, kitaplarına ve serbest okumalarına ve o kitapların şakirtleri, kanununuzca cemiyet şeklini almalarıyla beraber, dinsizlik veya komünistlik veya anarşistlik veya pek eski ifsad komitecilik veya menfî Turancılık gibi siyasetinize muhalif cemiyetlerine ilişmiyordunuz? Neden hiçbir siyasetle alâkaları olmayan ve yalnız iman ve Kur'ân cadde-i kübrâsında giden ve kendilerini ve vatandaşlarını idam-ı ebedîden ve haps-i münferitten kurtarmak için Kur'ân'ın hakikî tefsiri olan Risale-i Nur gibi gayet hak ve hakikat bir eseri okuyanlara ve hiçbir siyasî cemiyetle münasebeti olmayan o hâlis dindarların birbiriyle uhrevî dostluk ve uhuvvetlerine cemiyet nâmı verip ilişmişsiniz? Onları pek acip bir kanunla mahkûm ettiniz ve etmek istediniz?" dedikleri zaman ne cevap vereceksiniz? Biz de sizlerden soruyoruz.

Ve sizi iğfal eden ve adliyeyi şaşırtan ve hükümeti bizimle vatana ve millete zararlı bir surette meşgul eyleyen muarızlarımız olan zındıklar ve münafıklar, istibdad-ı mutlaka "cumhuriyet" nâmı vermekle, irtidad-ı mutlakı rejim altına almakla, sefahet-i mutlaka "medeniyet" ismi vermekle, cebr-i keyfî-i küfrîye "kanun" ismini takmakla hem sizi iğfal, hem hükümeti işgal, hem bizi perişan ederek, hâkimiyet-i İslâmiyeye ve millete ve vatana ecnebi hesabına darbeler vuruyorlar.

Ey efendiler,

Dört senede dört defa dehşetli zelzeleler, tam tamına dört defa Risale-i Nur şakirtlerine şiddetli bir surette taarruz ve zulüm zamanlarına tevafuku ve herbir zelzele dahi tam taarruz zamanında gelmesi; ve hücumun durmasıyla zelzelenin durması işaretiyle, şimdiki mahkûmiyetimizle gelen semâvî ve arzî belâlardan siz mes'ulsünüz!

Denizli Hapishanesinde tecrid-i mutlak
ve haps-i münferitte mevkuf Said Nursî

bis_sub.gif (1166 bytes)

Son Sözün bir kısmı

Efendiler,

Şimdiki hayat-ı içtimaiyeyi bilemediğimden, makam-ı iddianın gidişatına göre, sizce musammem mahkûmiyetimize bir bahane olmak için, pek musırrâne ileri sürdüğünüz cemiyetçilik ithamına karşı pek çok kat'î cevaplarımızı Ankara ehl-i vukufunun dahi müttefikan tasdikleriyle beraber, bu derece bu noktada ısrarınıza çok hayret ve taaccüpte bulunurken kalbime bu mânâ geldi:

Madem, hayat-ı içtimaiyenin bir temel taşı; ve fıtrat-ı beşeriyenin bir hâcet-i zaruriyesi; ve aile hayatından tâ kabile ve millet ve İslâmiyet ve insaniyet hayatına kadar en lüzumlu ve kuvvetli râbıta; ve her insanın kâinatta gördüğü ve tek başına mukabele edemediği medâr-ı zarar ve hayret ve insanî ve İslâmî vazifelerin ifasına mâni maddî ve mânevî esbabın tehacümatına karşı bir nokta-i istinat ve medar-ı tesellî olan dostluk ve kardeşâne cemaat ve toplanmak ve samimâne uhrevî cemiyet ve uhuvvet, hem siyasî cephesi olmadığı halde ve bilhassa hem dünya, hem din, hem âhiret saadetlerine kat'î vesile olarak iman ve Kur'ân dersinde hâlis bir dostluk ve hakikat yolunda bir arkadaşlık ve vatanına ve milletine zararlı şeylere karşı bir tesanüt taşıyan Risale-i Nur şakirtlerinin pek çok takdir ve tahsine şâyân ders-i imanda toplanmalarına, "cemiyet-i siyasiye" nâmını verenler, elbette ve herhalde, ya gayet fena bir surette aldanmış veya gayet gaddar bir anarşisttir ki, hem insaniyete vahşiyâne düşmanlık eder, hem İslâmiyete nemrudâne adâvet eder, hem hayat-ı içtimaiyeye anarşiliğin en bozuk ve mütereddî tavrıyla husumet eder ve bu vatana ve millete ve hâkimiyet-i İslâmiyeye ve dinî mukaddesata karşı mürtedâne, mütemerridâne, anûdâne mücadele eder. Veya ecnebî hesabına bu milletin can damarını kesmeye ve bozmaya çalışan el-hannâs bir zındıktır ki, hükümeti iğfal ve adliyeyi şaşırtır, tâ o şeytanlara, firavunlara, anarşistlere karşı şimdiye kadar istimal ettiğimiz mânevî silâhlarımızı, kardeşlerimize ve vatanımıza çevirsin veya kırdırsın.

Mevkuf Said Nursî

Efendiler,

Otuz kırk seneden beri ecnebî hesabına ve küfür ve ilhad namına bu milleti ifsad ve bu vatanı parçalamak fikriyle, Kur'ân hakikatine ve iman hakikatlerine her vesileyle hücum eden ve çok şekillere giren bir gizli ifsad komitesine karşı, bu meselemizde kendilerine perde yaptıkları insafsız ve dikkatsiz memurlara ve bu mahkemeyi şaşırtan onların Müslüman kisvesindeki propagandacılarına hitaben, fakat sizin huzurunuzda zâhiren sizinle bir kaç söz konuşacağıma müsaade ediniz.

(Fakat ikinci gün beraat kararı o dehşetli konuşmayı geriye bıraktı.)

Tecrid-i mutlakta ve haps-i münferitte mevkuf Said Nursî

Mühim bir suale hakikatli bir cevaptır

Büyük memurlardan bir kaç zat benden sordular ki: "Mustafa Kemal sana üç yüz lira maaş verip, Kürdistana ve vilâyât-ı şarkiyeye, Şeyh Sinûsî yerine vâiz-i umumî yapmak teklifini neden kabul etmedin? Eğer kabul etseydin, ihtilâl yüzünden kesilen yüz bin adamın hayatlarını kurtarmaya sebep olurdun" dediler.

Ben de onlara cevaben dedim ki: Yirmişer, otuzar senelik hayat-ı dünyeviyeyi o adamlar için kurtarmadığıma bedel, yüz binler vatandaşa, herbirisine milyonlar sene uhrevî hayatı kazandırmaya vesile olan Risale-i Nur, o zâyiatın yerine binler derece iş görmüş. Eğer o teklifi ben kabul etseydim, hiçbir şeye âlet olamayan ve tâbi olmayan ve sırr-ı ihlâsı taşıyan Risale-i Nur meydana gelmezdi. Hattâ ben, hapiste muhterem kardeşlerime demiştim: Eğer Ankara'ya gönderilen Risale-i Nur'un şiddetli tokatları için beni idama mahkûm eden zâtlar, Risale-i Nur ile imanlarını kurtarıp idam-ı ebedîden necat bulsalar, siz şahit olunuz, ben onları da ruh u canımla helâl ederim.

Beraetimizden sonra Denizli'de beni tarassutla tâciz edenlere ve büyük âmirlerine ve polis müdürüyle müfettişlere dedim: Risale-i Nur'un kabil-i inkâr olmayan bir kerametidir ki, yirmi sene mazlumiyet hayatımda, yüzer risale ve mektuplarımda ve binler şakirtlerde hiçbir cereyan, hiçbir cemiyet ile ve dahilî ve haricî hiçbir komite ile hiçbir vesika, hiçbir alâka, dokuz ay tetkikatta bulunmamasıdır. Hiçbir fikrin ve tedbirin haddi midir ki, bu hârika vaziyeti versin? Birtek adamın, birkaç senedeki mahrem esrarı meydana çıksa, elbette onu mes'ul ve mahcup edecek yirmi madde bulunacak. Madem hakikat budur; ya diyeceksiniz ki, "Pek harika ve mağlûp olmaz bir deha bu işi çeviriyor." Veya diyeceksiniz: "Gayet inayetkârâne bir hıfz-ı İlâhîdir." Elbette böyle bir dehâ ile mübareze etmek hatadır. Millete ve vatana büyük bir zarardır; ve böyle bir hıfz-ı İlâhî ve inâyet-i Rabbâniyeye karşı gelmek, firavunâne bir temerrüddür.

Eğer deseniz: "Seni serbest bıraksak ve tarassut ve nezaret etmesek derslerinle ve gizli esrarınla hayat-ı içtimaiyemizi bulandırabilirsin."

Ben de derim: Benim derslerim, bilâistisna bütünü hükûmetin ve adliyenin eline geçmiş; bir gün cezayı mûcip bir madde bulunmamış. Kırk elli bin nüsha risale, o derslerden milletin ellerinde dikkat ve merakla gezdiği halde, menfaatten başka hiçbir zararı hiçbir kimseye olmadığı, hem eski mahkemenin, hem yeni mahkemenin mucib-i mes'uliyet bir madde bulamamaları cihetiyle, yenisi ittifakla beraetimize ve eskisi, dünyaca bir büyüğün hatırı için yüz otuz risaleden beş on kelime bahane edip, yalnız kanaat-ı vicdaniye ile yüz yirmi mevkuf kardeşlerimden yalnız on beş adama altışar ay ceza verebilmesi kat'î bir hüccettir ki, bana ve Risale-i Nur'a ilişmeniz mânâsız bir tevehhümle çirkin bir zulümdür. Hem daha yeni dersim yok ve bir sırrım gizli kalmadı ki nezaretle tâdiline çalışsanız...

Ben şimdi hürriyetime çok muhtacım. Yirmi seneden beri lüzumsuz ve haksız ve faydasız tarassutlar artık yeter! Benim sabrım tükendi. İhtiyarlık vaziyetinden, şimdiye kadar yapmadığım bedduayı yapmak ihtimali var. "Mazlumun âhı tâ Arşa kadar gider" diye bir kuvvetli hakikattir.

Sonra o zâlim, dünyaca büyük makamlarda bulunan bedbahtlar dediler: "Sen, yirmi senedir birtek defa takkemizi başına koymadın. Eski ve yeni mahkemelerin huzurunda başını açmadın, eski kıyafetinle bulundun. Halbuki on yedi milyon bu kıyafete girdi."

Ben de dedim: On yedi milyon değil, belki yedi milyon da değil, belki rızasıyla ve kalben kabulüyle ancak yedi bin Avrupa-perest sarhoşların kıyafetlerine ruhsat-ı şer'iye ve cebr-i kanunî cihetiyle girmektense, azîmet-i şer'iye ve takvâ cihetiyle, yedi milyar zatların kıyafetlerine girmeyi tercih ederim. Benim gibi yirmi beş seneden beri hayat-ı içtimaiyeyi terkeden adama "inat ediyor, bize muhaliftir" denilmez. Haydi, inat dahi olsa, madem Mustafa Kemal o inadı kıramadı ve iki mahkeme kırmadı ve üç vilâyetin hükûmetleri onu bozmadı; siz neci oluyorsunuz ki, beyhude hem milletin, hem hükümetin zararına, o inadın kırılmasına çabalıyorsunuz? Haydi siyasî muhalif de olsa, madem tasdikinizle yirmi senedir dünya ile alâkasını kesen ve mânen yirmi seneden beri ölmüş bir adam, yeniden dirilip, faydasız kendine çok zararlı olarak hayat-ı siyasiyeye girerek sizin ile uğraşmaz. Bu halde onun muhalefetinden tevehhüm etmek, divaneliktir. Divanelerle ciddî konuşmak dahi bir divanelik olmasından, sizin gibilerle konuşmayı terk ediyorum. Ne yaparsanız minnet çekmem dediğim, onları hem kızdırdı, hem susturdu. Son sözüm,

1 hasbuna.gif (597 bytes)

2 d12631.gif (1196 bytes)


haşiyeler (2121.-2123.sayfalar)

HAŞİYE 1 Molla Said'de küçük yaşta görülen bu izzet, nefse muhabbetten gelmiyordu. Kader-i İlâhî, istikbalde ilâ-yı kelimetullah vazifesini inayetiyle vereceği bir abdine, o vazifeyi bihakkın ifası için lâzım olacak hasletlerden biri olan izzet-i ilmiyeyi vermişti. Molla Said, henüz o zaman bunun mahiyet ve hikmetini belki bilemiyordu; fakat zaman gösterdi ki, şimdi muhteşem bir ağaç mahiyetini alan Risale-i Nur'un muazzam ve geniş hizmetinin levazımatından olan izzet-i ilmiyeyi, Cenab-ı Hak, Molla Said'in ruhunda, ta o zaman küçük bir çekirdek olarak derc etmişti.

HAŞİYE 2 Zekât ve sadaka ve mukabilsiz hiç birşey almadığının sebep ve hikmeti, Risale-i Nur'dan İkinci Mektup ve sair risalelerde beyan edilmiştir. Evet, Molla Said'in istikbalde Risale-i Nur'la göreceği hizmet-i imaniyeyi kemâl-i ihlâsla ifası ve bu hizmetin meydana gelebilmesi için "uhrevî hizmetin mukabilinde hiç bir şey talep etmemek" olan kudsî düsturun icmâlî bir fihristesi, daha küçük yaşında iken rahmet-i İlâhiye tarafından ruhunda yerleştirilmişti.

HAŞİYE 3 Tarihçe-i hayatında yazılmamış, o rüyada mazhar olduğu bir hakikati sonradan şöyle anladık ki: Molla Said, Hazret-i Peygamberden ilim talebinde bulunmasına karşılık Hazret-i Resul-ü Ekrem Aleyhissalâtü Vesselâm ümmetinden sual sormamak şartıyla ilm-i Kur'ân'ın tâlim edileceğini tebşir etmişler. Aynen bu hakikat hayatında tezahür etmiş; daha sabavetinde iken bir allâme-i asır olarak tanınmış ve kat'iyen kimseye sual sormamış, fakat sorulan bütün suallere mutlaka cevap vermiştir.

HAŞİYE 4 Yirmi üç senede telifi tamamlanan ve yüz otuz kitaptan müteşekkil "Risale-i Nur" adlı eserleriyle, ilm-i kelâm sahasında bir teceddüd yaptığı görülmüştür. Evet, kendisi, on beş sene tahsili lâzım gelen ilmi üç ayda elde etmesi, gaybî bir işarettir ki, "Bir zaman gelecek, on beş sene değil, bir sene bile ilm-i iman dersini alacak medreseler ele geçmeyecek. İşte o zamanda müştaklara on beş senelik dersi on beş haftada ellere verebilecek Kur'ânî bir tefsir çıkacak ve Said onun hizmetinde bulunacak." Evet, tam zuhur etti ve aynen görüldü. Risale-i Nur, otuz senelik müthiş bir zamanda gizli dinsiz ve ifsad komitelerinin hücumlarına rağmen iman hakikatları derslerini yüz binler nüshalarıyla her tarafta neşrettiler ve binler kalemlerin gayretleriyle matbaalara ihtiyaç bırakmadan Kur'ân'ın bu yeni dersleri yayıldı, milyonlarca insanın imanlarının takviyesine vesile oldu. Anadolu'daki Risale-i Nur'un faaliyeti, iman hizmeti ve mâkul yüksek dersleri, herkesin nazar-ı dikkatini celb etti; mahkemeler ve tetkikler yoluyla Cenab-ı Hak, Nurları, ehl-i siyaset ve hükûmete de okutturdu; ve mektepliler arasında yayıldı; genç İslâm ve iman fedakârları çoğaldı; ve bunun büyük bir neticesi olarak, küfr-ü mutlakın ve dalâletin hücumu önlendi, geri çekildi. Yer yer bütün vatanda din lehinde cereyanlar başladı. İzn-i İlâhî ile, âlem-i İslâm ve insaniyete doğmaya başlayan İslâmî saadetin fecr-i sâdıkını gösterdi. Elhamdü lillâhi Rabbi'l-Âlemîn...


haşiyeler (2124.-2126.sayfalar)

HAŞİYE 1935'de Eskişehir Ağır Ceza Mahkemesinde "Cumhuriyet hakkında fikrin nedir?" sualine cevaben,

"Eskişehir Mahkeme Reisinden başka, daha sizler dünyaya gelmeden benim dindar bir cumhuriyetçi olduğumu elinizdeki tarihçe-i hayatım ispat eder" diyerek yukarıda zikredilen karınca hâdisesini anlatır ve şöyle der:

"Hulefa-yı Raşidîn herbiri hem halife, hem reis-i cumhur idi. Sıddık-ı Ekber, Aşere-i Mübeşşereye ve Sahabe-i Kirama elbette reis-i cumhur hükmünde idi. Fakat mânâsız isim ve resim değil, belki hakikat-i adaleti ve hürriyet-i şer'iyeyi taşıyan mânâ-yı dindar cumhuriyetin reisleri idiler."


haşiyeler (2127.-2129.sayfalar)

HAŞİYE 1 Bediüzzaman'ın çok genç yaşındaki bu vukufiyeti, onun istikbaldeki çok muazzam hizmet-i Kur'âniye ve İslâmiyesi için hazırlanmasını temin etmiştir. Bu kanaatini o zaman izhar ettiğinden, otuz-kırk sene sonra, ilm-i kelâmda bir teceddüd yapan Risale-i Nur Külliyatının telifine Cenab-ı Hak muvaffak eylemiştir.

HAŞİYE 2 Aynı vaziyet, seksen senelik hayatında da devam etmiştir.


haşiyeler (2130.-2132.sayfalar)

HAŞİYE 1 Maatteessüf o risale Van'da bir yangında yanmıştır.

HAŞİYE 2 Said Nursî, altmış beş sene evvel Van'da Vali Tahir Paşanın yanında iken okuduğu bir gazetede, İngiliz Müstemlekât Nazırının İngiliz Meclis-i Meb'usanında elinde Kur'ân'ı göstererek, "Bu Kur'ân Müslümanların elinde kaldıkça biz onlara hakikî hâkim olamayız. Ya Kur'ân'ı ortadan kaldırmalıyız, veya onları Kur'ân'dan soğutmalıyız" sözü üzerine, ruhunda bir feveran ve nihayetsiz bir gayret uyanır. Kur'ân'ın bir mucize olduğunu ispat ederek her tarafa neşretmek ve kâfirleri tam susturmak ister, buna kat'î karar verir. Van'da bulunduğu on beş sene müddet içerisinde hıfzına aldığı seksenden ziyade kitabı ezbere devrettiği gibi, âlem-i İslâmın hal-i hazırda durumu hakkında da gerekli her türlü malûmatı elde eder.

Nazirsiz bir allâme olan Bediüzzaman, daha genç yaşında görünen müstesna zekâ ve ilminden de anlaşıldığı gibi, sair emsalleri fevkinde, kendisine ayrıca hikmet-i Kur'âniye talim edilmişti. Kendisi, asr-ı hâzırın ihtiyacını karşılayacak, zamanın ilmî ve edebî seviyesinin fevkinde bütün dünyaya Kur'ân'ın mucize olduğunu ispat ve herkesi ikna edebilecek bir kabiliyet, metanet, emel ve fedakârlık taşıyordu.

Bir buğday tanesi kadar çam çekirdeğinden dağ gibi bir ağacın zuhuru, kudret-i İlâhiyeyi açıkça gösterdiği gibi; maddî hiçbir kuvvete sahip olmayan, bilâkis mazlum ve bir nevi elleri, kolları bağlı bir vaziyette Bediüzzaman'ın çekirdek-misal hayatı ve hizmetiyle tarihin en dehşetli bir devrinde hem Anadolu, hem âlem-i İslâm, hem dünyanın ekserîsine de maddeten tesir edecek ve zihniyetlerini değiştirecek mânevî, küllî ve cihanşümûl bir inkişafın zuhuru, aynen bir kudret-i mutlaka ve istihdam-ı İlâhî ve sevk-i Rabbanî ile olduğu akla ve kalbe görünmektedir.

Filhakika, bir eserinde tahdis-i nimet suretinde hizmet-i imaniyeye ait inayet-i İlâhiyeden bahsederken şöyle der:

"Eski Harb-i Umumîde ve daha evvellerinde bir vâkıa-i sâdıkada görüyorum ki: Ararat Dağı denilen meşhur Ağrı Dağının altındayım. Birden o dağ müthiş infilâk etti; dağlar gibi parçaları dünyanın her tarafına dağıttı. O dehşet içinde baktım ki, merhum validem yanımdadır. Dedim:

"Ana, korkma. Cenab-ı Hakkın emridir. O hem Rahîmdir, hem Hakîmdir."

Birden, o hâlette iken baktım ki, mühim bir zat bana âmirane diyor ki:

"İ'câz-ı Kur'ân'ı beyan et."

"Uyandım, anladım ki, bir büyük infilâk olacak. O infilâk ve inkılâptan sonra Kur'ân etrafındaki surlar kırılacak. Doğrudan doğruya Kur'ân kendi kendini müdafaa edecek. Ve Kur'ân'a hücum edilecek; i'câzı onun çelik bir zırhı olacak. Ve şu i'câzın bir nev'ini, şu zamanda izharına-haddimin fevkinde olarak-benim gibi bir adam namzet olacak ve namzet olduğumu anladım."

HAŞİYE 3 Burada şunu ilâveten beyan etmek icap eder ki: Said Nursî'nin hayatının son otuz-kırk senesinde, din-i İslâma ve Kur'ân'a hizmet cihetinde fevkalâde bir rahmet ve inayetle Risale-i Nur ihsan edildiğinden ve âlemşümûl bir mânevî cihad-ı diniye ve hizmet-i Kur'âniyede bulunduğundan anlaşılmış ve sonra kendileri de bir mânevî ihtarla kaleme almışlardır ki, onun hayatı bir intizam dairesinde geçiyordu. Yani, ileride mühim bir hizmet-i Kur'âniyede bulunacağı için, Cenab-ı Hak o hizmet-i Kur'âniyeye zemin hazırlamak hikmetiyle, Said'i fevkalhad şartlar içerisinde ve fevkalâde inayet altında harika bir zekâ ve deha ile mücehhez olarak istihdam ve istimal ediyordu. Onun için, Tarihçe-i Hayat'ın başında beyan edildiği vecihle, onun hayat ve ahvâline bu nokta-i nazarla bakmak lâzımdır. Ve hattâ kendisi Hürriyetten evvel birçok talebelerine, dostlarına,

"Bir nur görüyorum, istikbale büyük ümitlerle bakıyorum" diye, ehemmiyetli bir Kur'ân hizmetinin vuku bulacağını haber veriyordu. Bir hiss-i kablelvuku ile, Risale-i Nur'un şimdiki mânevî hizmet-i Kur'ânîye ve imaniyesini, o zamanları siyaset âleminde olacak zannedip, bütün kuvvetiyle İstanbul'da siyaseti dine, Kur'ân'a âlet ederek çalışıyordu.


haşiyeler (2133.-2135.sayfalar)

HAŞİYE TENBİH: Bu İşârâtü'l-İ'câz tefsiri, eski Harb-i Umumînin birinci senesinde, cephe-i harpte, me'hazsız olarak, kitap mevcut olmadığı halde telif edilmiştir. Harp zamanının zaruretinden başka, dört sebebe binaen gayet muhtasar ve icazlı bir tarzda yazılmış; Fatiha ve nısf-ı evvel daha mücmel, daha muhtasar kalmıştır.

Evvelâ: O zaman, izaha müsaade etmiyordu. Eski Said, icazlı ve kısa tabiratla ifade-i meram ediyordu.

Saniyen: Gayet zeki olan kendi talebelerinin derece-i fehimlerini düşünüyordu; başkaların anlamalarını düşünmüyordu.

Salisen: Eski Said, en dakik ve en ince olan nazm-ı Kur'ân'da, icazlı olan i'câzı beyan ettiği için, kısa ve ince düşmüştür. Fakat şimdi ise, Yeni Said nazarıyla mütalâa ettim; elhak, Eski Said'in bütün hatîatiyle beraber, şu tefsirdeki tetkikat-ı ilmiyesi, onun bir şaheseridir. Yazıldığı vakit, daima şehid olmaya hazırlandığı için, hâlis bir niyetle ve belâgatın kanunlarına ve ulûm-u Arabiyenin düsturlarına tatbik ederek yazdığı için, hiçbirini cerh edemedim. Belki Cenab-ı Hak, bu eseri ona bir keffaretüzzünub yapacak bu tefsiri tam anlayacak adamları da yetiştirecek, inşaallah. Eğer Birinci Harb-i Umumî gibi mâniler olmasaydı, tefsirin şu birinci cildi, i'câz vücuhundan olan i'câz-ı nazmîyi beyan ettiği gibi, diğer cüzler ve mektuplar da müteferrik tefsir hakikatlerini içine alsaydı, Kur'ân-ı Mu'cizü'l-beyâna güzel ve tefsir-i câmi olurdu. Belki, inşaallah, şu cüz-ü tefsir yüz otuz adet Sözler ve Lem'alar ve Mektubat risaleleriyle beraber me'haz olursa, ileride bahtiyar bir heyet öyle bir tefsir-i Kur'ânî yazsın, inşaallah.

Said Nursî

o o o

Hem, İstanbul'da Fetva Emini Ali Rıza Efendi, çok zaman bu tefsiri mütalâa ile, yanına gelen dostlarına müteaddit defalar, "Bu İşârâtü'l-İ'câz, bin tefsir kuvvetinde ve kıymetindedir" diye yemin ederek ilân ediyordu.

Şark uleması, Şam ve Bağdat'ta büyük âlimler, "İşârâtü'l-İ'câz gayet harika ve emsalsiz bir tefsirdir" diye istihsan etmişlerdir.

HAŞİYE 2 İşte, muharebenin şiddetli anında, hayat-memat meselesi vaktinde "Benim zahiren kahramanlık gibi görünen bu vaziyetim hakikî ihlâsa aykırı olmasın?" diye düşünmesi, kemalât-ı insaniyenin bir misalidir, denilebilir. Meydan-ı harpte, düşman karşısında, gülleler içerisinde, talebelerine cesaret vermek için en elzem bir kahramanlığı fiilen göstermek emeliyle avcı hattında atını sağa sola döndürürken, bu suretle cesaret-i imaniye ve şehamet-i İslâmiyeyi en âlâ bir derecede, bir kumandan mânâsıyla ifa ederken, ruhunda ve niyetinde en âli ve safî bir mertebe-i kemâl olan sırr-ı ihlâsı kaçırmamayı ehemmiyetle düşünmesi ve dikkat kesilmesi, onun zahiren takdire şayan hizmet-i diniyesi, fedakârane mücahedesi kadar, belki daha ziyade, ruhunun kemaline de delâlet eder.

İşte, Molla Said bütün hayatının şehadetiyle gerçi beyne'l-İslâm "Bediüzzaman," "Sahibüzzaman," "Fahrüddeveran," "Fatinü'l-asır" ünvanlarıyla yâd edilmiş. Fakat bu, hiçbir zaman hakikatsiz ve bir sözden ibaret değildir. Risale-i Nur ile yaptığı muazzam hizmet-i imaniye ve Kur'âniyesi ve teşkil ettiği hamiyet-i diniye ile serfiraz milyonlar fedakâr talebelerin kudsî şahs-ı manevisi, bir şahid-i sadık ve bir delil-i katı'dır.


haşiyeler (2136.-2138.sayfalar)

HAŞİYE 1 Bu esaretten hayli zaman geçtikten sonra, Barla'ya bir esir gibi gönderilen Üstad, eski macera-yı hayatından bir kısmını da "Yirmi Altıncı Lem'a'nın On Üçüncü Ricası" olarak kaleme almıştır. Merak edenler o risaleye müracaat edebilirler.

HAŞİYE 2 Üstad Bediüzzaman Said Nursî Hazretlerinin İstanbul'da ve bir kısmını bilâhare Ankara'da tab ile neşrettiği o zamanki eserleri, kırk sene sonra "Arabî Mesnevî-i Nuriye" ismiyle birarada bir mecmua halinde neşredildi. İşte bu Mesnevî-i Nuriye'nin mukaddemesinde bu eserler hakkında diyor: (Haşiye'nin devamı için bkz. s. 1277-1278.)


haşiyeler (2142.-2144.sayfalar)

HAŞİYE Risale-i Nur'a herkesten ziyade iştiyak gösteren, mâsum gençler ve çocuklardır. Binler nümunesinden bir nümunesi şudur:

Bir zaman, Bolvadin kazasından geçerken, Üstadın geldiğini gören ilk ve orta mektep talebeleri, bilâ-istisna hepsi mektebin bahçesinden çıkarak arabanın etrafını alıp selâm veriyorlardı ve lisan-ı halleriyle "Hoşgeldiniz" diyerek tebriklerini ve minnettarlıklarını takdim ediyorlardı. Bunun hikmetini, bir müddet evvel Emirdağında, bindiği faytonun geçtiğini görüp tâ uzaklardan dikenlere basarak "Bediüzzaman dede, Bediüzzaman dede!" diye Emirdağ köylerinin yollarında koşuşan mâsum çocuklar münasebetiyle, Üstadımızdan sormuştuk. O zaman, "Bu mâsumların akılları derk etmiyor; fakat ruhları bir hiss-i kablel-vuku ile hissediyor ki, Risale-i Nur'la bunlar hem imanlarını kurtaracak; hem vatanlarını, hem kendilerini, hem istikballerini dehşetli tehlikelerden muhafaza edecekleri için bu hakikati kalbleri hissetmiş. Ve benim Risale-i Nur'un tercümanı olmam hasebiyle, Risale-i Nur'a ait muhabbet, teşekkürat ve minnettarlığı bana gösteriyorlar" dedi ve onlara dua ettiğini söyledi. Üstad Bediüzzaman, çocukları pek sever, böyle etrafında toplandıklarında, "Mâsum olduğunuz için dualarınız makbuldür, bana dua ediniz" diye onlara iltifat ederdi.

İşte, anneleri hep Nur talebeleri olan Bolvadin mâsumlarının samimî alâkalarının sebebi bu idi.


haşiyeler (2145.-2147.sayfalar)

HAŞİYE Bütün o dinsizlik icraatını bugünkü dinî inkişafı hazmedemeyen gizli dinsizler yapıyordu.


haşiyeler (2148.-2150.sayfalar)

HAŞİYE 1 Evet, zulmün sonu, zalimin mahvına olarak öyle tecellî eder ve etmiştir ki, o plânları yapanlar, şimdi ölümün idam-ı ebedîsine mahkûm bir vaziyette Cehennemin esfel-i safilînine yuvarlanmakta, tam mağlûbiyet ve Cehennem azabından daha şedid azaplar içerisinde, şevketi sönmüş olarak, zelilâne bir ömür geçirmektedirler.

Bediüzzaman ise, iman ve İslâmiyetin bahadır ve kahraman bir hâdimi olarak, İslâmî bir izzet ve imanî bir şehametle hâlâ yaşamakta, Kur'ân ve iman hizmetini devam ettirmekte ve İslâmî zaferleriyle Müslüman Türk milletine ve âlem-i İslâma mânevî bayramlar idrak ettirmektedir.

HAŞİYE 2 Aynen bunun gibi bir vakıa da, Bediüzzaman Denizli hapsinde iken olmuştur. Üstadı, halk, iki-üç defa muhtelif camilerde sabah namazında görür. Savcı işitir. Hapishane müdürüne pürhiddet:

"Bediüzzamanı sabah namazında dışarıya, camiye çıkarmışsınız" der. Tahkikat yapar ki, Üstad hapishaneden dışarıya kat'iyen çıkarılmamış.

Eskişehir hapishanesinde iken de, bir Cuma günü, hapishane müdürü, kâtip ile otururken bir ses duyuyor:

"Müdür bey! Müdür bey!"

Müdür bakıyor. Bediüzzaman yüksek bir sesle:

"Benim mutlaka bugün Ak Camide bulunmam lâzım.

Müdür: "Peki Efendi Hazretleri," diye cevap veriyor. Kendi kendine: "Herhalde, Hoca Efendi kendisinin hapiste olduğunu ve dışarıya çıkamayacağını bilemiyor" diye söylenir ve odasına çekilir. Öğle vakti, Bediüzzamanın gönlünü alayım, Ak Camiye gidemeyeceğini izah edeyim düşüncesiyle Üstadın koğuşuna gider. Koğuş penceresinden bakar ki, Bediüzzaman içeride yok! Hemen jandarmaya sorar, "İçeride idi, hem kapı kilitli" cevabını alır. Derhal camiye koşar. Bediüzzamanın ileride, birinci safda, sağ tarafta namaz kıldığını görür. Namazın sonlarında Bediüzzamanı yerinde göremeyip, hemen hapishaneye döner; Hazret-i Üstadın "Allahü ekber" diyerek secdeye kapandığını hayretler içerisinde görür. (Bu hadise

HAŞİYE 3 Hatta, lâyiha-i Temyiziyenin âhirinde üç sayfa evvel "Eğer pek haklı bu feryadımı adliyenin yüksek makamı işitip dinlemezse, şiddet-i meyusiyetimden diyeceğim: Bu zamanda adliyede adalet kalkıyor. Ey beni bu belâya sevk edip bu hadiseyi icad eden Isparta muhbirleri!" diye olan fıkraya, kardeşlerimin hatırı için "adliyede adalet kalkıyor" cümlesini kaldırdığımdan, o makam müşevveş olmuş. Hem de, buradaki mahkemeyi gücendirmemek için, kardeşlerimin hatırına binaen "Isparta muhbirleri" nâmını, "bize zulmeden umum zalimlere" derdim. Halbuki "Şükrü Kaya," her neyse...


haşiyeler (2154.-2156.sayfalar)

HAŞİYE O zatlar, men-i muhakeme ile iki aylık sıkıntılı tevkiften sora tahliye edilmişler.


haşiyeler (2157.-2159.sayfalar)

HAŞİYE 13 Haziran 1935 tarihine kadar imamlık ve vaizliğe ait iki vesikam vardı. 13 Haziran 1935 tarihinden sonra, resmen yasak edilmeyen bereden aldım. Fakat giymem. Hastalık mazeretimden başımı açık tutamadığım için resmî makamlarda baş açık olarak duramıyorum.


haşiyeler (2160.-2162.sayfalar)

HAŞİYE 1 Şükrü Kaya'nın ne derece asılsız evhama kapılıp garaz ettiğine delil şudur ki: Benim gibi kimsesiz ve üç-dört biçare arkadaşlarımı mahkemeye vermek için, kendisi, Ankara'dan yüz jandarma ve on beş-yirmi polis beraber alıp, güya Isparta'daki jandarma kuvveti ve bir fırka asker kâfi gelmiyormuş gibi, ortalığa bir dehşet vermesidir. Acaba birtek polisin ve birtek jandarmanın eliyle yapılacak bir vazifeyi, millete iki-üç bin lira zarar verdirip, sonra tahliye edilen biçare masumları Isparta'dan tâ Eskişehir'e beş yüz lira nakliyata sarf ettirmek ve o biçareleri binlerce zararlara uğratmaktan başka, hayat-ı içtimaî arasındaki mevkilerini sarsıntılara duçar etmek gibi mühim hadiseleri icad etmekle, ne derece Dahiliye Vekâletinin tedvirine ve âsâyişi temine ve bu biçare milletin istirahatle çalışmalarına zarar verdiğini gösteriyor. Demek bil'iltizam, hiçten büyük bir hadiseyi icad etmek garazıyla o vaziyeti göstermiş. Habbeyi yüz kubbe yaparak, dahiliyenin en ziyade sükûnete muhtaç olduğu bir zamanda böyle her tarafı sarsacak bir vaziyeti icad etmek ve kanunsuz kanun namına amel etmek, kanunca mühim bir cürüm yaptığını iddia edip, Şükrü Kaya'nın şahsını, Dahiliye Vekili olan Şükrü Kaya Beye şekvâ ediyoruz.

HAŞİYE 2 Yani, "Hükûmet bir siyaset takip etmiyor-hâşâ sümme hâşâ!-hükûmetin siyaseti dinsizliktir" diye tevehhüm eden o mülhidin nazarında benim, Kur'ân-ı Hakîmin nusûs-u kat'iyesinden tereşşuh eden Risale-i Nur ile takip ettiğim hakaik-i imaniyeye hizmetimi muhalif bir siyaset demekle, dünyada en şenî bir iftirayı eder.


haşiyeler (2169.-2171.sayfalar)

HAŞİYE 1 Malûmdur ki, sansüre tabi neşriyatın bir sayfasında bulunan muhalif kelimeler sansürce çizildikten sonra, mütebakisi serbest olarak neşredilir. Yüz yirmi risale içinde, zahirce tenkit edilip, manen sansüre tabi tutulmak istenilen o, on-on beş nokta yüzünden yüz yirmi menfaatli risalenin serbestiyetini ref' etmeyi hangi kanun kabul eder? İşte, ben de o noktaları tayyedip, Risale-i Nur'un serbestiyetini yüksek mahkemenin adaletinden talep ediyorum.

HAŞİYE 2 Ankara'ya dostâne gittiğimde, Büyük Millet Meclisinin sâmiîn locasında görünmekle beraber, İngilizlere karşı Hutuvat-ı Sitte namındaki eserimle müdafaatımı takdir ile yâd eden meb'usların, beni şiddetli alkışlarla karşılamaları, bunların bu yanlış mânâlarını kökünden keser. Ve hem, Van'da temelini attığım ve Harb-i Umumî gailesiyle geri kalan dârülfununuma yüz elli bin liranın tahsisi hakkındaki lâhiya-i kanuniyeyi iki yüz meb'ustan yüz altmış üç meb'usun imza etmesi, hükûmetin bana karşı nazar-ı teveccühünü gösterip, kararnamedeki o evhamı esasıyla keser.


haşiyeler (2172.-2174.sayfalar)

HAŞİYE 1 Mahkeme-i Temyizden dâvâmızı nakz yerine tasdik geldiği takdirde, Heyet-i Vekileye ve hem Meclis-i Meb'usana, hem Dâhiliye Vekâletine ve hem Adliye Nezaretine vermek üzere, dâvâmızı tashih münasebetiyle yazılmış bir lâyihadır. Eğer bu haklı derdimi ve ehemmiyetli hakkımı bu mercilere dinlettiremezsem, bu hayata veda etmek bana vâcip olur. Çünkü, sükûtumla şahsî bir hakkımla beraber, binler muhterem hukuk zâyi olur.

HAŞİYE 2 Eski Said söz istiyor, diyor ki: "On üç senedir beni konuşturmadınız. Şimdi madem beni nazara alıp sizi itham altına alıyorlar ve sizden korkuyorlar. Elbette benim onlarla konuşmam lâzım geliyor. Gerçi benlik, enaniyet çirkindir; fakat mağrur ve muannid enaniyetlilere karşı, haklı bir surette ve sırf kendisini müdafaa ve muhafaza etmek için benlik göstermek lâzım geliyor. Onun için, Yeni Said gibi, mahviyetle, mülâyimane konuşamayacağım." Ben de ona söz verdim. Fakat enaniyetlerine, temeddühlerine iştirak etmiyorum.


haşiyeler (2178.-2180.sayfalar)

HAŞİYE O hanım "Asiye"dir.


haşiyeler (2181.-2183.sayfalar)

HAŞİYE Denizli hapsinin yegâne sebebi, Risale-i Nur'un Isparta ve Kastamonu merkez olarak sair vilâyetlerde intişarı ve böylece din muhabbetinin gittikçe tezayüd etmesi idi. Hattâ, Denizli hapsinden az evvel, Yedinci Şua olan Âyetü'l-Kübrâ risalesi İstanbul'da gizli tab edilmişti. İman hakikatlerini harika bir surette izah ve ispat eden bu eser de imansızları telâşa düşürmüş ve Denizli hadisesine bir sebep gösterilmişti.


haşiyeler (2187.-2189.sayfalar)

HAŞİYE 1 Bugün Emirdağ halkı, umumiyetle, Nurlara dost ve taraftardır. Pek çok talebesi vardır. Emirdağında ve civar köylerde Nur dersleri okunmaktadır.

HAŞİYE 2 Üstad Said Nursî, Emirdağını bir dershane-i Nuriye mânâsında kabul ettiğini söyler. Sav, Barla, Emirdağ, Eflâni gibi Nurların ekseriyetle yayılıp okunduğu kasaba ve köyleri, birer dershane-i Nuriye ünvanıyla yâd eder. Ve kendi Nurs köyü gibi sağ ve ölü umum ahalisine, mâsum çocuklar ve mübarek hanımlarına dua eder, mânevî kazancına hissedar eder.


haşiyeler (2190.-2192.sayfalar)

HAŞİYE Dinî farzlarını yerine getirmek suretiyle dünyevî çalışmaların da bir ibadet hükmüne geçtiğine dair Üstadımızın yanına gelenlere verdiği derslerden birkaç nümune:


haşiyeler (2193.-2195.sayfalar)

HAŞİYE 1 Bu hakikat 1950 seçimlerinde tamamen tahakkuk etmiş, Bediüzzaman'ı yirmi beş sene bir istibdad-ı mutlak ve eşedd-i zulüm ve müthiş işkenceler içinde bırakan din aleyhtarı eski hükûmet, büyük bir ekseriyet tarafından yıkılmış ve dinimizin üzerindeki zulüm ve istibdadı kaldırmakta olan Demokrat Parti iktidara getirilmiştir.

HAŞİYE 2 Bu Afyon Mahkemesi, sonra iki defa beraat vermiş ve nihayet 1956'da bütün Risale-i Nur Külliyatını ve umum mektupları bilâistisna Bediüzzaman'a iade etmiştir.


haşiyeler (2202.-2204.sayfalar)

HAŞİYE Fakat mahkeme heyeti, Risale-i Nur eserlerinin beraatine karar vermedi, müsaderesine karar verdi. Bu karar 1956 tarihine kadar devam etti. Mahkeme, iki defa Nur Risalelerine müsadere kararı verdi. Temyiz Mahkemesi bu iki kararı da bozdu. Afyon Mahkemesi Temyizin kararına uyarak Nurların beraatine karar verdi. Bu sefer Temyiz, usulde noksanlık yüzünden bozdu ve eserlerin Diyanet İşlerince tetkikini istedi. Diyanet İşleri Müşavere Kurulunca bütün eserler tetkik ettirildi. Neticede, Nurların hakikatini bir derece belirten bir rapor verildi.

Ehl-i vukufun mezkûr raporuna istinaden, Afyon Mahkemesi, Haziran 1956 tarihinde, ittifakla Nurların beraatine ve serbestiyetine karar verdi. Karar kat'îleşti. Artık bu tarihten sonra, merkez-i hükûmette, Risale-i Nur mecmuaları matbaalarda tab' edilmeye başladı.


haşiyeler (2220.-2222.sayfalar)

HAŞİYE Rus'un Başkumandanı kasten önünden üç defa geçtiği halde ayağa kalkmayan ve tenezzül etmeyen ve onun idam tehdidine karşı izzet-i İslâmiyeyi muhafaza için ona başını eğmeyen; İstanbul'u istilâ eden İngiliz Başkumandanına ve onun vasıtasıyla fetva verenlere karşı, İslâmiyet şerefi için, idam tehdidine beş para ehemmiyet vermeyen ve "Tükürün zâlimlerin o hayasız yüzüne!" cümlesiyle ve matbuat lisanıyla karşılayan; ve Mustafa Kemal'in, elli meb'us içinde hiddetine ehemmiyet vermeyip, "Namaz kılmayan haindir" diyen ve Divan-ı Harb-i Örfînin dehşetli suallerine karşı, "Şeriatın tek bir meselesine ruhumu feda etmeye hazırım" deyip dalkavukluk etmeyen; ve yirmi sekiz sene, gâvurlara benzememek için inzivayı ihtiyar eden bir İslâm fedaisi ve hakikat-i Kur'âniyenin fedakâr hizmetkârına maslahatsız, kanunsuz denilse ki: "Sen Yahudi ve Hıristiyan papazlarına benzeyeceksin; onlar gibi başına şapka giyeceksin; bütün İslâm ulemasının icmaına muhalefet edeceksin; yoksa ceza vereceğiz" denilse, elbette öyle herşeyini hakikat-i Kur'âniyeye feda eden bir adam, değil dünyevî hapis veya ceza ve işkence, belki parça parça bıçakla kesilse, Cehenneme de atılsa, kat'iyen, yüz ruhu da olsa, bütün tarihçe-i hayatının şahadetiyle, feda edecek!

Acaba, bu vatan ve dinin gizli düşmanlarının bu eşedd-i zulm-ü nemrudanelerine karşı, mânevî pek çok kuvveti bulunan bu fedakârın tahammülü ve maddî kuvvetle ve menfi cihette mukabele etmemesinin hikmeti nedir? İşte bunu, size ve umum ehl-i vicdana ilân ediyorum ki, yüzde on zındık dinsizin yüzünden doksan mâsuma zarar gelmemek için, bütün kuvvetiyle dahildeki emniyet ve âsâyişi muhafaza etmek için, Nur dersleriyle herkesin kalbine bir yasakçı bırakmak için, Kur'ân-ı Hakîm ona o dersi vermiş. Yoksa, bir günde yirmi sekiz senelik zâlim düşmanlarımdan intikamımı alabilirim! Onun içindir ki, âsâyişi, mâsumların hatırı için, muhafaza yolunda haysiyetini, şerefini tahkir edenlere karşı müdafaa etmiyor ve diyor ki: Ben, değil dünyevî hayatı, lüzum olsa âhiret hayatımı da millet-i İslâmiye hesabına feda edeceğim.

Said Nursî


haşiyeler (2229.-2231.sayfalar)

HAŞİYE 1 Yetmiş-seksen senelik bir seyr-i sülukle kutbiyete ve gavsiyete erişen pek ender zatların bir noktaya kadar gidip "Burası müntehâdır, ilerisine gidilmez" dedikleri mertebeleri, Bediüzzaman, Kur'ân'dan bulduğu bir yolla, ilimle daha ilerisine gittiğini, Arabî Mesnevî-i Nuriye mecmuasını mütâlâa eden zatlar söylüyorlar. Büyük bir şaheser olan bu Arabî eseri mütalâa eden o müdakkik ehl-i ilim, "Bu eserdeki çok derin ve pek ince ve gayet derecede yüksek hakikatlerden ne kadar istifade edebilsek bize kârdır" diyorlar.

HAŞİYE 2 Avrupa'da Hıristiyanlar içinde birtek kasabada altmış beş adet sarıklı genç Nur talebesinin çıkması, bunun bir nümunesidir.

HAŞİYE 3 İns ve cin şeytanları ve dinsizlerin bir desisesi de budur ki: Bazan derler ve dedirtirler: "Üstadınız şahsına kıymet vermiyor; siz ise onun hakkında takdirkâr mektuplar yazıp, Üstadınızın rızasına uygun hareket etmiyorsunuz." İşte onlar, Risale-i Nur ve Üstadımızı İslâmiyet düşmanlarına karşı müspet ve nezih bir tarzda müdafaa etmekten men etmek için safdillik damarlarından istifade ile böyle bir fikir ve mugalâta ile Nur talebelerini aldatmaya, iğfal etmeye çalışırlar. Evet, Üstadımız Bediüzzaman, ihlâsının iktizası olarak şahsına kıymet vermeyebilir; bu hal, Üstadımızdaki yüksek bir kemalât ve âlî bir seciyenin timsalidir. O, şahsına ne kadar kıymet vermiyorsa, bizim onda milyarlar derece fazla kıymet ve ehemmiyeti görmemiz, basiret ve insaniyetin muktezasıdır. Bir lütf-u ilâhîdir. Zira Risale-i Nur gibi parlak bir tefsir-i Kur'ân olan şaheser, onun varlığından meydana gelmiş ve fışkırmıştır. Öyle bir eserin müellifiyle yalnız bugünkü âlem-i İslâm değil, yalnız asr-ı hazır beşeriyeti değil, nesl-i âtideki milyarlar kimsenin hayat ve memat dâvâsı Risale-i Nur'la alâkadardır.


haşiyeler (2235.-2237.sayfalar)

HAŞİYE Bu temenni tahakkuk etmiş ve kısa bir zaman sonra eserler tercümeye başlanmıştır.


Tarihçe-i Hayat - s: 2109-2111

TARİHÇE-İ HAYAT

(Bediüzzaman Said Nursî'nin Hayatı)

 Önsöz- s.2111

r001.gif (323 bytes)

Önsöz

[Bu Önsöz, Medine-i Münevvere'de bulunan mühim bir âlim tarafından yazılmıştır.]

Büyük İkbâl'e ait olan Önsözde demiştim ki: "Büyüklerin tarih-i hayatları okunurken, ulvî menkıbeler söylenip aziz hâtıraları anılırken, insan başka bir âleme girdiğini hissediyor. Gönlünü, ter temiz sevgi hislerinin ulvî ateşi yakıyor ve İlâhî feyzi sarıyor. Tarih öyle büyük insanlar kaydeder ki, birçok büyükler, onlara nisbetle küçük kalır.

Tarihe şerefler veren erler anılırken,
Yükselmede ruh, en geniş âlemlere yerden.
Bin rayihanın feyzi sarar ruhu derinden,
Geçmiş gibi Cennetteki gül bahçelerinden.

Bu derin hakikati, Önsözü yazarken bütün azamet ve ihtişamıyla idrak etmiş bulunuyorum. Zira, aziz ve muhterem okuyucularımıza en derin bir ihlâs ve samimiyetle takdim ettiğimiz bu eser, hemen bir asra yaklaşan uzun ve bereketli ömrünün her safhası binlerle harikaya sahne olan gönüller fâtihi büyük Üstad Bediüzzaman Said Nursî'ye, onun yüz otuz parçadan ibaret olan Risale-i Nur Külliyatına ve ahlâk ve faziletleri, ihlâs ve samimiyetleri, iman ve irfanlarıyla hayatın her safhasında sadece bir ülkeye değil, bütün insanlık âlemine ter temiz örnekler vermekte devam eden Nur talebelerine aittir.

Bir kitabın mukaddemesini, o kitabın hülâsası diye tarif ederler. Halbuki, her mevzuu müstakil bir esere sığmayacak kadar derin ve geniş olan bu muazzam kitabın muhteviyatını böyle birkaç sayfalık mukaddemeye sığdırmak kabil midir?

Bugüne kadar âcizane yazdığım manzum ve mensur yazılarımın hiçbirisinde bu kadar acz ve hayret içerisinde kalmamıştım. Binaenaleyh, bu eseri derin bir zevk, İlâhî bir neş'e ve coşkun bir heyecanla okuyacak olanlar, hayranlıkla görecekler ki, Bediüzzaman, çocukluğundan beri müstesna bir şekilde yetişen ve bütün ömrü boyunca İlâhî tecellilere mazhar olan bam başka bir âlim ve mümtaz bir şahsiyettir.

Ben, bu büyük zatı, eserlerini ve talebelerini inceden inceye tetkik edip de o nur âleminde hissen, fikren ve ruhen yaşadıktan sonra, büyük ve eski bir Arap şairinin, bir beytiyle çok derin bir hakikatı ifade ettiğini öğrendim: "Bütün âlemi bir şahsiyette toplamak Cenab-ı Hakka zor gelmez."

Gayesinin ulviyetinden, dâvâsının ihtişamından ve imanının azametinden feyiz ve ilham alan bu kutbun câzibesine takılanların adedi günden güne çoğalmaktadır.

Akıllara hayret veren bu ulvî hadise, münkirleri kahrettiği gibi, mü'minleri de şâd ve mesrur eylemekte devam edip gidiyor.

İmanlı gönüllerde mânevî bir rabıta halinde yaşayan bu İlâhî hâdiseyi, büyük bir mücahid, kalbleri vecd içinde bırakan bir üslûpla, bakınız, nasıl ifade ediyor:

"Ahlâksızlık çirkefinin bir tufan halinde her istikamete taşıp uzanarak her fazileti boğmaya koyulduğu kara günlerde, onun, yani Bediüzzaman'ın feyzini bir sır gibi kalbden kalbe mukavemeti imkânsız bir hamle halinde intikal eder görmekle tesellî buluyoruz. Gecelerimiz çok karardı; ve çok kararan gecelerin sabahları pek yakın olur."

Evet, bir sır gibi kalbden kalbe mukavemeti imkânsız bir halde yayılıp dağılan bu nurun, memleketin her köşesinde feyiz ve tesirini görenler, hayret ve dehşetler içinde sormaya başladılar: "Şöhreti memleketimizin her tarafını kaplayan bu zat kimdir? Hayatı, eserleri, meslek ve meşrebi nedir? Tuttuğu yol bir tarikat mı, bir cemiyet mi, yoksa siyasî bir teşekkül müdür?"

Bununla da kalmadı; derhal gerek idarî ve gerek adlî çok mühim takipler ve pek ciddî tetkikler, uzun ve müselsel mahkemeler cereyan etti. Neticede, bu İlâhî tecellînin gönüller ülkesine kurulan bir iman ve irfan müessesesinden başka birşey olmadığı tahakkuk edince, adaletin İlâhî bir surette tecellîsi şu şekilde zuhur etti: Bediüzzaman Said Nursî ve bütün Risale-i Nur eserlerinin beraati kararı resmen ilân edildi. Ve artık, ruhun maddeye, hakkın bâtıla, nurun zulmete, imanın küfre her zaman galebe çalacağı, ezelden ebede değişmeyecek olan İlâhî kanunların başında gelen bir hakikat olduğu güneşler gibi belirdi.

Herhangi bir iklimde zuhur eden bir ıslahatçının mahiyet ve hakikatini, sadakat ve samimiyetini gösteren en gerçek miyar, dâvâsını ilâna başladığı ilk günlerle, muzaffer olduğu son günler arasında ferdî ve içtimaî, uzvî ve ruhî hayatında vücuda gelen değişiklik farklarıdır, derler.

Meselâ, o adam ilk günlerde mütevazi, âlicenap, feragat ve mahviyetkâr, hülâsa, bütün ahlâk ve fazilet bakımından cidden örnek olan gayet temiz ve son derece mümtaz bir şahsiyetti. Bakalım, cihadında muzaffer olup hislerde, emellerde, gönüllerde yer tuttuktan sonra, yine o eski temiz ve örnek halinde kalabilmiş mi? Yoksa, zafer neş'esiyle, birçok büyük sanılan kimseler gibi yere göğe sığmaz mı olmuş?


Tarihçe-i Hayat - s: 2112-2114

Tarihçe-i Hayat - Önsöz - s.2112

İşte, büyük küçük herhangi bir dâvâ ve gaye sahibinin mahiyet ve hakikatini, şahsiyet ve hüviyetini en hakikî çehresiyle aksettirecek olan en berrak ayna budur.

Tarih boyunca, bu müthiş imtihanı kazanmanın şaheser misalini, evvelâ peygamberler ve bilhassa Sultanu'l-Enbiya Sallâllahu Aleyhi ve Sellem Efendimiz, sonra Onun halife ve Sahabeleri ve daha sonra onların nurlu yolunda yürüyen büyük zatlar vermişlerdir.

Peygamber Efendimiz, şu 1 r002.gif (567 bytes) yani, "Âlimler, peygamberlerin varisleridirler" hadis-i şerifleriyle, âlim olmanın pek kolay birşey olmadığını, i'câzkâr belâğatleriyle beyan buyuruyorlar.

Zira, madem ki bir âlim, peygamberlerin varisidir; o halde, hak ve hakikatin tebliğ ve neşri hususunda, aynen onların tutmuş oldukları yolu takip etmesi lâzımdır. Her ne kadar bu yol, bütün dağ, taş, çamur, çakıl, uçurum, daha beteri, takip, tevkif, muhakeme, hapis, zindan, sürgün, tecrid, zehirlenme, idam sehpaları ve daha akıl ve hayale gelmeyen nice bin zulüm ve işkencelerle dolu da olsa_

İşte, Bediüzzaman, yarım asırdan fazla o mukaddes cihadı ile bütün ömrü boyunca bu çetin yolda yürüyen ve karşısına çıkan binlerle engeli bir yıldırım sür'atiyle aşan ve Peygamberlerin vârisi olan bir âlim olduğunu amelî bir surette ispat eden bir zattır.

Kendisinin ilmî, ahlâkî, edebî, birçok fazilet ve meziyetleri arasında, beni en çok meftun eden şey, onun, o dağlardan daha sağlam, denizlerden daha derin, semalardan daha yüksek ve geniş olan imanıdır.

Rabbim, o ne muazzam iman! O ne bitmez ve tükenmez sabır! O ne çelikten irade! Hayal ve hatıralara ürpermeler veren bunca tazyik, tehdit, tâzip ve işkencelere rağmen, o ne eğilmez baş, ne boğulmaz ses ve nasıl kısılmaz nefestir!

Büyük İkbâl'in heyecanlı şiirlerinden aldığım coşkun bir ilham neş'esiyle vaktiyle yazdığım "Mücahid" ünvanını taşıyan bir manzumede, aşağıdaki mısraları okuyanlardan, belki şâirane bir mübalâğada bulunduğumu söyleyenler olmuştur.

Lâkin şu mukaddemesini yazmakla şeref duyduğum şaheseri okuyanlar, vecdle dolu bir hayranlıkla anlayacaklar ki, Allah'ın ne kulları varmış! Eğer bir iman, kemalini bulursa, neler yapar ve ne harikalar doğururmuş!

Bir azm, eğer iman dolu bir kalbe girerse,
İnsan da, o imandaki son sırra ererse,

En azgın ölümler ona zincir vuramazlar;
Volkan gibi coşkun akıyor, durduramazlar_

Rabbimden iner azmine kuvvet veren ilham,
Peygamberi rüyada görür belki her akşam.

Hep nur onun iman dolu kalbindeki mihrap,
Kandil olamaz ufkuna dünyadaki mehtap.

Kar, kış demez, irkilmez, üzülmez, acı duymaz;
Mevsim, bütün ömrünce ılık gölgeli bir yaz.

Cennetteki âlemleri dünyada görür de,
Mahvolsa eğilmez sıra dağlar gibi derde.

En sarp uçurumlar gelip etrafını sarsa,
Ay batsa, güneş sönse, ufuklar da kararsa,

Gökler yıkılıp çökse, yolundan yine dönmez,
Ruhundaki imanla yanan meş'ale sönmez!

Kalbinde yanardağ gibi, iman ne mukaddes!
Vicdanına her an şunu haykırmada bir ses:

Ey yolcu! Şafaklar sökecek, durma, ilerle,
Zulmetlere kan ağlatacak meşalelerle_

Yıldızlara bas, çık yüce âlemlere, yüksel,
İnsanlığı kurtarmaya Cennetten inen el!

Sanki bu mısralar iman kahramanı, büyük mücahid Bediüzzaman Hazretleri için yazılmış. Zira bu yüksek sıfatlar, hep onun sıfatlarıdır. Cenab-ı Hak şu âyet-i kerimede, bakınız, mücahidlere neler vaad ediyor:

2 r003.gif (1360 bytes)

Meâl-i şerifi: "Bizim uğrumuzda mücahede edenlere mutlaka yollarımızı gösteririz. Ve hiç şüphe yok ki, Allah muhsinlerle (Allah'ı görür gibi ibadet eden mücahidlerle) beraberdir."

Demek ki, iman ve Kur'ân uğrunda candan ve cihandan geçen mücahidlere, büyük Allah, hakikat ve hidayet yollarını göstereceğini vaad buyuruyor. Hâşâ, Cenab-ı Hak vaadinde hulf etmez-yeter ki, bu azim vaad-i İlâhîyi icap ettirecek şartlar tahakkuk etsin.

Bu âyet-i kerime, Üstadın karakter ve şahsiyetini tahlil hususunda bize nurdan bir rehber oluyor ve o nurun billûr ışığı altında artık en ince çizgileri ve en hassas noktaları görüp sezebiliyoruz.

Tarihçe-i Hayat - Önsöz -- s.2113

Zira, madem ki bir insan Cenab-ı Hakkın hıfz ve himayesinde bulunmak nimetine mazhar olmuştur; artık onun için korku, endişe, üzüntü, yılma, usanma ve saire gibi şeyler bahis mevzuu olamaz.

Allah'ın nuruyla nurlanan bir gönlün semasını hangi bulutlar kaplayabilir? Her an huzur-u İlâhîde bulunmak bahtiyarlığına eren bir kulun ruhunu, hangi fâni emel ve arzular, hangi zavallı teveccüh ve iltifatlar ve hangi pespâye gaye ve ihtiraslar tatmin, teskin ve tesellî edebilir?

Allah'tır onun yârı, mürebbîsi, velîsi;
Andıkça bütün nur oluyor duygusu, hissi.

Yükselmededir mârifet iklimine her an,
Bambaşka ufuklar açıyor ruhuna Kur'ân_

Kur'ân ona yâd ettiriyor "Bezm-i Elest"i.
Âşık, o tecellînin ezelden beri mesti...

İşte, Bediüzzaman, böyle harikalar harikası bir inayete mazhar olan mübarek bir şahsiyettir. Ve bunun içindir ki, zindanlar ona bir gülistan olmuş; oradan ebediyetlerin nurlu ufuklarını görür. İdam sehpaları, birer vaiz ve irşad kürsüsüdür. Oradan insanlığa ulvî bir gaye uğrunda sabır ve sebat, metanet ve celâdet dersleri verir. Hapishaneler birer medrese-i Yusufiyeye inkılâp eder. Oraya girerken, bir profesörün üniversiteye ders vermek için girdiği gibi girer. Zira oradakiler, onun feyiz ve irşadına muhtaç olan talebeleridir. Hergün birkaç vatandaşın imanını kurtarmak ve cânileri melek gibi bir insan haline getirmek, onun için dünyalara değişilmez bir saadettir.

Böyle bir yüksek iman ve ihlâs şuuruna malik olan insan, hiç şüphesiz ki, zaman ve mekân mefhumlarının fâniler üzerinde bıraktığı yaldızlı tesirleri kesif madde âleminde bırakarak, ruhuyla mâneviyat âleminin pırıl pırıl nurlar saçan ufuklarına yükselmiş bir haldedir.

Büyük mutasavvıfların (r.a.) fena fillâh, bekabillâh diye tarif ve tavsif buyurdukları yüksek mertebe, işte bu kudsî şerefe nail olmaktır.

Evet, her mü'minin kendine mahsus bir huzur, huşû, tefeyyüz, tecerrüd ve istiğrak hali vardır. Ve herkes, iman ve irfanı, salâh ve takvâsı, feyiz ve mâneviyatı nisbetinde bu İlâhî hazdan feyizyâb olabilir. Lâkin bu güzel hal, bu tatlı visal ve bu emsalsiz haz, geçen âyet-i kerimedeki ihsan erbabı olan o büyük mücahidlerde her zaman devam ediyor. Ve işte onlar, bu sebepten dolayıdır ki, Mevlâyı unutmak gafletine düşmüyorlar. Nefisleriyle, arslanlar gibi bütün ömürleri boyunca çarpışıyorlar. Ve hayatlarının her lâhzası, en yüksek terakki ve tekâmül hatıraları kaydediyor. Ve bütün varlıkları, o cemâl, kemâl ve celâl sıfatlarıyla muttasıf olan Rabbü'l-Âlemînin rızasında erimiş bulunuyorlar.

Mevlâ, bizleri de o bahtiyarlar zümresine ilhak eylesin. Âmin.

Yukarıdaki sayfalarda, büyük Üstadın, dostlarını meftun ve hayran ettiği kadar da, düşmanlarını dehşetler içerisinde bırakan azametli imanından bahsettik. Biraz da mümtaz şahsiyeti nurdan bir hâle halinde sarmakta olan üstün meziyetlerinden, ahlâk ve kemalâtından bahsedelim.

Malûm ya, her şahsiyeti, muhtelif ve muayyen meziyetler çerçeveler. Binaenaleyh, Üstadın şahsiyetini tekvin eden başlıca sıfatlar şunlardır:

Feragati:

Bir dâvâ sahibinin ve bilhassa ıslahatçının muvaffakiyet şartlarının en mühimmi feragattir. Zira gözler ve gönüller, bu mühim noktayı en ince bir hassasiyetle tetkik ve takibe meyyaldirler. Üstadın büyük hayatı ise, baştan başa feragatın şaheser misalleriyle dolup taşmaktadır.

Allâme Şeyhülislâm Mustafa Sabri Efendi merhumdan, feragate ait şöyle bir söz işitmiştim: "İslâm bugün öyle mücahitler ister ki, dünyasını değil, âhiretini dahi feda etmeye hazır olacak."

Büyük adamdan sâdır olan bu büyük sözü tamamen kavrayamadığım için, mutasavvıfların istiğrak hallerinde söyledikleri esrarlı sözlere benzeterek, herkese söylememiş ve olur olmaz yerlerde de açmamıştım.

Vaktâ ki aynı sözü Bediüzzaman'ın ateşler saçan heyecanlı ifadelerinde de okuyunca anladım ki, büyüklere göre feragatin ölçüsü de büyüyor_ Evet, İslâm için bu kadar acıklı bir feragate katlanmaya razı olan mücahidleri, Erhamürrâhimîn olan Allahü Zü'l-Kerem Tealâ ve Tekaddes Hazretleri bırakır mı? O fedaî kulunu lütuf ve kereminden, inayet ve merhametinden mahrum etmek, şânına-hâşâ-yakışır mı?

İşte, Bediüzzaman, bu müstesna tecellînin en parlak misalidir. Bütün ömrü boyunca mücerred yaşadı. Dünyanın bütün meşru lezzetlerinden tamamen mahrum kaldı. Bir yuva kurmak ve orada mes'ut bir aile hayatı geçirmek sevdasına düşmeye vakit ve fırsat bulamadı. Fakat Cenab-ı Hak kendisine öyle şeyler ihsan etti ki, fâni kalemlerle tarif olunamayacak kadar muazzam ve muhteşemdir.

Bugün dünyada hangi bir aile reisi, mânen Bediüzzaman Hazretleri kadar mes'uttur? Hangi bir baba milyonlarla evlâda sahip olmuştur?

Tarihçe-i Hayat - Önsöz -- s.2114

Hem de nasıl evlâtlar!.. Ve hangi bir üstad bu kadar talebe yetiştirebilmiştir?

Bu kudsî ve ruhî rabıta, biiznillâhi teâlâ, dünyalar durdukça duracak ve nurdan bir sel halinde ebediyetlere kadar akıp gidecektir. Çünkü bu İlâhî dâvâ, Kur'ân-ı Kerîmin nur deryasında tebellür eden bir varlık olduğu gibi, Kur'ân'dan doğmuş ve Kur'ân'la beraber yaşayacaktır...

Şefkat ve merhameti:

Büyük üstad, hak ve hakikati tâ çocukluğunda bulmuştu. Kalbinin feryadını ve ruhunun münâcâtını dinlemek için mağaralara kapandığı günlerde bile ibadet ve taatten, tefekkür ve murakabelerden, feyiz ve huzur almanın zevkine ermiş olan bir ârif-i billâh idi.

Lâkin, karanlık gece dalgalarını andıran korkunç küfür ve ilhad kâbusunun Müslüman dünyasını ve dolayısıyla memleketimizi kaplamak üzere olduğu o tehlikeli günlerde, yatağından fırlayan bir arslan gibi, yanardağları andıran bir kükreyişle cihad meydanına atıldı. Bütün rahat ve huzurunu bu mukaddes dâvâya feda etti. Ve işte bu hikmete mebnidir ki, o günden beri her sözü bir dilim lâv, her fikri bir ateş parçası olmuş, düştüğü gönülleri yakıyor; hisleri, fikirleri alevlendiriyor.

Büyük Üstadın tam bir uzlet ve inzivadan sonra tekrar irşad ve cemiyet hayatına atılması, aynen İmam-ı Gazâlî'nin hayatında geçirmiş olduğu o mühim ve tarihî merhaleye benzemektedir.

Demek ki, Cenab-ı Hak, büyük mürşidleri böyle bir müddet inzivada terbiye, tasfiye ve tezkiye ettikten sonra tenvir ve irşad vazifesiyle mükellef kılıyor. Ve bu sebepledir ki, bir mâ-i mukattardan daha temiz ve berrak olan yüreklerinden kopup gelen nefesler, kalblere akseder etmez bam başka tesirler icra ediyor.

Arz ettiğim gibi, İmam-ı Gazâlî'nin bundan dokuz yüz sene evvel ahlâk ve fazilet sahasında yapmış olduğu fütuhatı, bu asırda Bediüzzaman, iman ve ihlâs vâdisinde başarmıştır.

Evet, Hazret-i Üstadı bu müthiş cihad meydanlarına sevk eden, hep bu eşsiz şefkat ve merhameti olmuştur. Ve bunu bizzat kendisinden dinleyelim:

"Bana 'Sen şunu buna niçin sataştın?' diyorlar. Farkında değilim. Karşımda müthiş bir yangın var; alevleri göklere yükseliyor. İçinde evlâdım yanıyor, imanım tutuşmuş yanıyor. O yangını söndürmeye, imanımı kurtarmaya koşuyorum. Yolda birisi beni kösteklemek istemiş de, ayağım ona çarpmış; ne ehemmiyeti var? O müthiş yangın karşısında bu küçük hâdise bir kıymet ifade eder mi? Dar düşünceler, dar görüşler!.."

İstiğnası:

Üstadın, hayatı boyunca cemiyetimizin her tabakasına vermekte olduğu binlerle istiğna örnekleri, dillere destan olmuş bir ulviyeti haizdir.

Mâsivâdan tam mânâsıyla istiğna ederek, uzvî ve ruhî bütün varlığıyla Rabbü'l-Âlemînin bitmez ve tükenmez hazinesine dayanmayı, müddet-i hayatında bir itiyad değil, âdeta bir mezhep, meşrep ve meslek olarak kabul etmiştir. Ve bunda da ne pahasına olursa olsun sebat eylemekte hâlâ devam etmektedir.

İşin orijinal tarafı: Bu meslek, kendi şahsına münhasır kalmamış, talebelerine de kudsî bir mefkûre halinde intikal etmiştir. Nur deryasında yıkanmak şerefine mazhar olan bir Nur talebesinin istiğnasına hayran olmamak kabil değildir.

Bakınız, Üstad, Mektubat ünvanını taşıyan şaheserin İkinci Mektubunda, bu mühim noktayı altı vecihle ne kadar asil bir iman ve irfan şuuruyla izah eder:

"Birincisi: Ehl-i dalâlet, ehl-i ilmi, ilmi vasıta-i cer etmekle itham ediyorlar; ilmi ve dini kendilerine medar-ı maişet yapıyorlar deyip insafsızcasına onlara hücum ediyorlar. Binaenaleyh bunları fiilen tekzip lâzımdır.

İkincisi: Neşr-i hak için enbiyaya ittibâ etmekle mükellefiz. Kur'ân-ı Hakîmde hakkı neşredenler

3 r004.gif (967 bytes)

diyerek, insanlardan istiğna göstermişler..."

İşte, Risale-i Nur Külliyatının mazhar olduğu İlâhî fütuhat, hep bu enbiya mesleğinde sebat kahramanlığının şaheser misali ve harikulâde neticesidir. Ve bu sayede Üstad, izzet-i ilmiyesini, cihan-kıymet bir elmas gibi muhafaza eylemiştir.

Artık, herkesin, uğrunda esir olduğu maaş, rütbe, servet ve daha nice bin şahsî ve maddî menfaatlerle asla alâkası olmayan bir insan, nasıl olur da gönüller fatihi olmaz? İmanlı gönüller, nasıl onun feyiz ve nuruyla dolmaz?

İktisatçılığı:

İktisat, bundan evvel bahsettiğimiz "istiğna"nın tefsir ve izahından başka birşey değildir. Zaten iktisat sarayına girebilmek için, evvelâ istiğna denilen kapıdan girmek lâzımdır. Bu sebeple iktisatla istiğna, lâzımla mülzem kabilindendir.


Tarihçe-i Hayat - s: 2115-2117

Tarihçe-i Hayat - Önsöz - s.2115

Üstad gibi, istiğna hususunda peygamberleri kendine örnek kabul eden bir mücahidin iktisatçılığı, kendiliğinden husule gelecek kadar tabiî bir haslet halini alır ve artık ona günde bir tas çorba, bir bardak su ve bir parça ekmek kâfi gelebilir. Zira bu büyük insan, büyük ve munsif Fransız şairi Lâ Martin'in dediği gibi: "Yemek için yaşamıyor, belki yaşamak için yiyor."

Üstadın meşrep ve mesleğini tamamen anladıktan sonra, artık onun yüksek iktisatçılığını böyle yemek içmek gibi basit şeylerle mukayese etmeyi çok görüyorum. Zira, bu büyük insanın yüksek iktisatçılığını mânevî sahalarda tatbik etmek ve maddî olmayan ölçülerle ölçmek lâzım gelir.

Meselâ, Üstad, bu yüksek iktisatçılık kudretini sırf yemek, içmek, giymek gibi basit şeylerle değil; bilâkis fikir, zihin, istidat, kabiliyet, vakit, zaman, nefis ve nefes gibi mânevî ve mücerred kıymetlerin israf ve heder edilmemesiyle ölçen bir dâhidir. Ve bütün ömrü boyunca bir karakter halinde takip ettiği bu titiz muhasebe ve murakebe usulünü, bütün talebelerine de telkin etmiştir. Binaenaleyh bir Nur talebesine olur olmaz eseri okutturmak ve her sözü dinlettirmek kolay birşey değildir. Zira, onun gönlünün mihrak noktasında yazılı olan şu "Dikkat!" kelimesi, en hassas bir kontrol vazifesi görmektedir.

İşte Bediüzzaman, kudretli bir ıslahatçı ve harikalar harikası bir pedagog (mürebbî) olduğunu, yetiştirdiği ter temiz nesille fiilen ispat etmiş ve iktisat tarihine nurdan pırıltılarla yazılan bir atlas sayfa daha ilâve eden bir nâdire-i fıtrattır.

Tevazuu ve mahviyetkârlığı:

Nur Risalelerinin bu kadar harikulâde bir şekilde cihana yayılmasında, bu iki hasletin çok faydası olmuş ve pek derin tesirleri görülmüştür.

Çünkü, Üstad, sohbet ve teliflerinde kendine bir "kutbu'l-ârifîn" ve bir "Gavsu'l-vâsılîn" süsü vermediği için, gönüller ona pek çabuk ısınmış, onu ter temiz bir samimiyetle sevmiş ve derhal ulvî gayesini benimsemiştir.

Mesela, ahlâk ve fazilete, hikmet ve ibrete ait olan birçok sohbet ve telkinlerini, doğrudan doğruya nefsine tevcih eder. Keskin ve âteşîn hitabelerinin ilk ve yegâne muhatabı, öz nefsidir. Oradan, merkezden muhite yayılırcasına, bütün nur ve sürura, saadet ve huzura müştak olan gönüllere yayılır.

Üstad, hususî hayatında gayet halim-selim ve son derece mütevazidir. Bir ferdi değil, hiçbir zerreyi incitmemek için âzamî fedakârlıklar gösterir. Sayısız zahmet ve meşakkatlere, ıztırap ve mahrumiyetlere katlanır-fakat imanına, Kur'ân'ına dokunulmamak şartıyla_

Artık o zaman bakmışsınız ki, o sâkin deniz, dalgaları semâlara yükselen bir tufan, sahillere heybet ve dehşet saçan bir umman kesilmiştir. Çünkü o, Kur'ân-ı Kerîmin sadık hizmetkârı ve iman hudutlarını bekleyen kahraman ve fedai bir neferidir. Kendisi bu hakikati veciz bir cümleyle şu şekilde ifade eder:

"Bir nefer nöbette iken, başkumandan da gelse, silâhını bırakmayacak. Ben de Kur'ân'ın bir hizmetkârı ve bir neferiyim. Vazife başındayken karşıma kim çıkarsa çıksın, hak budur derim, başımı eğmem_"

Vazife başında ve cihad meydanındayken şu mısralar lisan-ı halidir:

Şahlanan bir ata benzer, kırarım kanlı gemi,
Sinsi düşmanlara, hâşâ, satamam benliğimi.

Benliğimden uzak olmaktır esaret bence,
Böyle bir zillete düşmek ne hazin işkence!

Ebedî vuslatın aşkıyla geçer her ânım,
Dest-i kudretle yapılmış kaledir imanım,

Bu mukaddes emelimden ne kadar dilşâdım,
Görmek ister beni Cennette şehid ecdadım.

Ruhum oldukça müebbed, ebedîdir ömrüm,
En büyük vuslata Allah'a çıkan yoldur ölüm.

Kitaba girmezden evvel, Üstadı ilmî, fikrî, tasavvufî ve edebî cepheleriyle de mütalâa etmek isterdim. Fakat çok derin ve pek şümullü olan bu mevzuların birkaç sayfayla hulâsa edilemeyeceğini kat'î bir surette idrak ettikten sonra, artık adı geçen mevzulara birkaç cümleyle temas etmeyi münasip gördüm.

Rabbim imkânlar lûtfederse, bu derin mevzuları, Risale-i Nur Külliyatı ve Nur talebeleri ile birlikte, büyük ve müstakil bir eserle, tahlilî bir surette tetkik ve mütalâa etmeyi bütün ruhumla arzu ediyorum. Bu hususta, büyük Üstadımızın ve aziz kardeşlerimin kıymetli dualarını niyaz eylerim.

Üstadın ilmî cephesi:

Merhum Ziya Paşa, şu

Âyinesi iştir kişinin lâfa bakılmaz,
Şahsın görünür rütbe-i aklı eserinde

beytiyle nesilden nesile bir düstur halinde intikal edecek olan çok büyük bir hakikatı ifade etmiştir.

Evet, Müslüman ırkımıza Risale-i Nur Külliyatı gibi muazzam bir iman ve irfan kütüphanesini hediye eden, gönüller üzerinde mukaddes bir nur

Tarihçe-i Hayat - Önsöz - s.2116

müessesesi kuran mümtaz ve müstesna zâtın kudret-i ilmiyesi hakkında tafsilâta girişmek, öğle vakti güneşi tarif etmek kadar fuzulî bir iştir.

Yalnız, yanık bir şairimizin,

Hüsn olur kim seyrederken ihtiyar elden gider

dediği gibi, hayatının her lâhzasında İlâhî tecellilere mazhar bulunan bu mübarek zâtın, ilim ve irfanından, ahlâk ve kemalâtından bahsetmek, insana bam başka bir zevk ve İlâhî bir haz veriyor. Bunun için sözü uzatmaktan kendimi alamıyorum.

Üstad, Risale-i Nur Küliyatında dinî, içtimaî, ahlâkî, edebî, hukukî, felsefî ve tasavvufî en mühim mevzulara temas etmiş ve hepsinde de harikulâde bir surette muvaffak olmuştur.

İşin asıl hayret veren noktası, birçok ulemanın tehlikeli yollara saptıkları en çetin mevzuları gayet açık bir şekilde ve en kat'î bir surette hallettiği gibi, en girdaplı derinliklerden, Ehl-i Sünnet ve Cemaatin tuttuğu nurlu yolu takip ederek sâhil-i selâmete çıkmış ve eserlerini okuyanları da öylece çıkarmıştır.

Bu sebeple, Risale-i Nur Külliyatını aziz milletimizin her tabakasına kemal-i emniyet ve samimiyetle takdim etmekle şeref duyuyoruz. Nur Risaleleri, Kur'ân-ı Kerîmin nur deryasıdan alınan berrak katreler ve hidayet güneşinden süzülen billûr huzmelerdir. Binaenaleyh, her Müslümana düşen en mukaddes vazife, imanı kurtaracak olan bu nurlu eserlerin yayılmasına çalışmaktır. Zira, tarihte pek çok defalar görülmüştür ki, bir eser nice fertlerin, ailelerin, cemiyetlerin ve sayısız insan kitlelerinin hidayet ve saadetine sebep olmuştur. Ah, ne bahtiyardır o insan ki, bir mü'min kardeşinin imanının kurtulmasına sebep olur!

Üstadın fikrî cephesi:

Malûm ya, her mütefekkirin kendine mahsus bir tefekkür sistemi, fikrî hayatında takip ettiği bir gayesi ve bütün gönlüyle bağlandığı bir ideali vardır. Ve onun tefekkür sisteminden, gaye ve idealinden bahsetmek için uzun mukaddemeler serd edilir. Fakat Bediüzzaman'ın tefekkür sistemi, gaye ve ideali, uzun mukaddemelerle filân yorulmaksızın, bir cümleyle hülâsa edilebilir:

Bütün semavî kitapların ve bilumum peygamberlerin yegâne dâvâları olan "Hâlık-ı Kâinatın ulûhiyet ve vahdaniyetini ilân" ve bu büyük dâvâyı da ilmî, mantıkî ve felsefî delillerle ispat eylemektir.

O halde Üstadın mantık, felsefe ve müspet ilimlerle de alâkası var?

Evet, mantık ve felsefe, Kur'ân'la barışıp hak ve hakikate hizmet ettikleri müddetçe, Üstad en büyük mantıkçı ve en kudretli bir filozoftur. Mukaddes ve cihanşümul dâvâsını ispat vâdisinde kullandığı en parlak delilleri ve en kat'î burhanları, Kur'ân-ı Kerîmin Allah kelâmı olduğunu hergün bir kat daha ispat ve ilân eden müsbet ilimdir.

Zaten felsefe, aslında hikmet mânâsına geldikçe, Vacibü'l-Vücud Tealâ ve Tekaddes Hazretlerini, Zât-ı Bâri'sine lâyık sıfatlarla ispata çalışan her eser en büyük hikmet ve o eserin sahibi de en büyük hakîmdir.

İşte Üstad, böyle ilmî bir yolu, yani Kur'ân-ı Kerîmin nurlu yolunu takip ettiği için, binlerle üniversitelinin imanını kurtarmak şerefine mazhar olmuştur. Hazretin bu hususta hâiz olduğu ilmî, edebî ve felsefî daha pek çok meziyetleri vardır. Fakat onları, eserlerinden misaller getirerek inşaallah müstakil bir eserde arz etmek emelindeyim. Ve minallahi't-tevfik.

Tasavvuf cephesi:

Nakşibendî meşâyihinden, her harekâtını Peygamber-i Zîşan Efendimiz Hazretlerinin harekâtına tatbik etmeye çalışan ve büyük bir âlim olan bir zâta sordum:

"Efendi Hazretleri, ulema ile mutasavvife arasındaki gerginliğin sebebi nedir?"

"Ulema, Resul-i Ekrem Efendimizin ilmine, mutasavvıflar da ameline vâris olmuşlar. İşte bu sebepten dolayıdır ki, Fahr-i Cihan Efendimizin hem ilmine ve hem ameline vâris olan bir zâta 'zülcenaheyn,' yani 'iki kanatlı' deniliyor. Binaenaleyh, tarikattan maksat, ruhsatlarla değil, azîmetlerle amel edip ahlâk-ı Peygamberî ile ahlâklanarak bütün mânevî hastalıklardan temizlenip Cenab-ı Hakkın rızasında fani olmaktır. İşte bu ulvî dereceyi kazanan kimseler, şüphesiz ki ehl-i hakikattirler. Yani, tarikattan maksud ve matlub olan gayeye ermişler demektir. Fakat bu yüksek mertebeyi kazanmak, her adama müyesser olamayacağı için, büyüklerimiz matlub olan hedefe kolaylıkla erebilmek için muayyen kaideler vaz eylemişlerdir. Hülâsa, tarikat, şeriat dairesinin içinde bir dairedir. Tarikattan düşen şeriata düşer, fakat-maazallah-şeriattan düşen ebedî hüsranda kalır."

Bu büyük zatın beyanatına göre, Bediüzzaman'ın açtığı nur yolu ile, hakikî ve şâibesiz tasavvuf arasında cevherî hiçbir ihtilâf yoktur. Her ikisi de rıza-yı Bârîye ve binnetice Cennet-i âlâya ve dîdar-ı Mevlâya götüren yollardır.

Tarihçe-i Hayat - Önsöz - s.2117

Binaenaleyh, bu asîl gayeyi istihdaf eden herhangi mutasavvıf bir kardeşimizin, Risale-i Nur Külliyatını seve seve okumasına hiçbir mani kalmadığı gibi, bilâkis Risale-i Nur, tasavvuftaki "murakabe" dairesini Kur'ân-ı Kerim yoluyla genişleterek, ona bir de tefekkür vazifesini en mühim bir vird olarak ilâve etmiştir.

Evet, insanın gözüne gönlüne bam başka ufuklar açan bu tefekkür sebebiyle, sadece kalbinin murakebesiyle meşgul olan bir sâlik, kalbi ve bütün letâifiyle birlikte, zerrelerden kürelere kadar bütün kâinatı azamet ve ihtişamıyla seyir ve temaşa, murakabe ve müşahede ederek, Cenab-ı Hakkın o âlemlerde bin bir şekilde tecellî etmekte olan Esmâ-i Hüsnâsını, sıfât-ı ulyâsını kemal-i vecd ile görerek, artık sonsuz bir mâbedde olduğunu aynelyakîn, ilmelyakîn ve hakkalyakîn derecesinde hisseder. Çünkü, içine girdiği mabed öyle ulu bir mâbeddir ki, milyarlara sığmayan cemaatin hepsi aşk ve şevk, huşû ve istiğraklar içinde Hâlıkını zikrediyor. Yanık, tatlı ve güzel lisanları, şive, nâğme, ahenk ve besteleriyle bir ağızdan

1 r005.gif (1080 bytes)

diyorlar.

Risale-i Nur'un açtığı iman ve irfan ve Kur'ân yolunu takip eden, işte böyle muazzam ve muhteşem bir mâbede girer. Ve herkes de iman ve irfanı, feyiz ve ihlâsı nisbetinde feyizyâb olur.

Edebî cephesi:

Eskiden beri, lâfız ve mânâ, üslûp ve muhteva bakımından, edipler ve şairler, mütefekkirler ve âlimler ikiye ayrılmışlardır. Bunlardan bazıları, sadece üslûp ve ifadeye, vezin ve kafiyeye kıymet vererek, mânâyı ifadeye feda etmişlerdir. Ve bu hal de kendini en çok şiirde gösterir.

Diğer zümre ise, en çok mânâ ve muhtevaya ehemmiyet vererek, özü söze kurban etmemişlerdir.

Artık Bediüzzaman gibi büyük bir mütefekkirin edebî cephesi, bu küçük mukaddeme ile kolayca anlaşılır sanırım. Zira Üstad o kıymetli ve bereketli ömrünü, kulaklarda kalacak olan sözlerin tanzim ve tertibiyle değil, bilâkis kalblerde, ruhlarda, vicdan ve fikirlerde kudsî bir ideal halinde insanlıkla beraber yaşayacak olan din hissinin, iman şuurunun, ahlâk ve fazilet mefhumunun asırlara, nesillere telkiniyle meşgul olan bir dâhidir. Artık bu kadar ulvî bir gayenin tahakkuku için candan ve cihandan geçen bir mücahid, pek tabiîdir ki, fâni şekillerle meşgul olamaz.

Bununla beraber, Üstad, zevk inceliği, gönül hassasiyeti, fikir derinliği ve hayal yüksekliği bakımından harikulâde denecek derecede edebî bir kudret ve melekeyi hâizdir. Ve bu sebeple, üslûp ve ifadesi, mevzua göre değişir. Meselâ, ilmî ve felsefî mevzularda mantıkî ve riyazî delillerle aklı ikna ederken, gayet veciz terkipler kullanır. Fakat gönlü mest edip ruhu yükselteceği anlarda ifade o kadar berraklaşır ki, tarif edilemez. Meselâ, semalardan, güneşlerden, yıldızlardan, mehtaplardan ve bilhassa bahar âleminden ve Cenab-ı Hakkın o âlemlerde tecellî etmekte olan kudret ve azametini tasvir ederken üslûp o kadar lâtif bir şekil alır ki, artık her teşbih, en tatlı renklerle çerçevelenmiş bir levhayı andırır; ve her tasvir, harikalar harikası bir âlemi canlandırır.

İşte bu hikmete mebnîdir ki, bir Nur talebesi Risale-i Nur Külliyatını mütalâasıyla-üniversitenin herhangi bir fakiltesine mensup da olsa-hissen, fikren, ruhen, vicdanen ve hayalen tam mânâsıyla tatmin edilmiş oluyor.

Nasıl tatmin edilmez ki, Risale-i Nur Külliyatı, Kur'ân-ı Kerîmin cihanşümul bahçesinden derilen bir gül demetidir. Binaenaleyh, onda, o mübarek ve İlâhî bahçenin nuru, havası, ziyası ve kokusu vardır.

Ruhun bu ihtiyacını söyler akan sular,
Kur'ân'a her zaman beşerin ihtiyacı var.

Ali Ulvi Kurucu


Tarihçe-i Hayat - s: 2118-2120

Tarihçe-i Hayat - Giriş - s.2118

GİRİŞ

Evvelâ şunu itiraf edelim ki, bu Tarihçe-i Hayat büyük Üstadın hayatını tam mânâsıyla ifade etmekten çok uzaktır. Pek çok noktalar kısa kesilmiştir.

Hem, onun şahsiyetine ait hususları aydınlatacak ve açacak mahiyetteki vak'a ve hâdiselerden bir çoğu zikredilmemiştir. Serd edilen fikir ve kanaatleri teyid eden vak'a ve hadiseler pek çoktur. Bahsetmeyişimizin yegâne sebebi, kendisinin razı olmamasıdır.

Evvelden beri, hem sohbetlerinde, hem mektuplarında bu zamanın cemaat zamanı olup, şahsî kemalât ve meziyetlerin hizmet-i imaniyede şahs-ı mânevî kadar tesiri olmadığını zikretmesi; hem şahsından ziyade, Kur'ân-ı Hakîmden nebean eden Risale-i Nur'a nazar edilmesini, bütün kıymet ve faziletin Risale-i Nur'da tecellî eden hakikat-i Kur'âniyeye ait olduğunu defalarca ihtar etmesi ve kendisine ait böyle bir tarihçe-i hayat hazırlandığını duyduğu zaman, "Tafsilâta lüzum yok. Yalnız Risale-i Nur hizmetine dair bahisler yazılsın" diye haber göndermesi gibi sebeplere binaen, şahsına ait bahisler gayet kısa kesilmiştir. Üstadın hayatına temas eden ve daha ziyade hizmet-i Nuriyeye ait mektuplar, müdafaalar, muhtelif zamanlara ait o zamandaki ahvalini bir derece ifade eden makale ve hatıralarını olduğu gibi koyduk. Bu suretle, bu eser, istikbaldeki münevver Nur Talebeleri için hakikî bir me'haz teşkil etmektedir. Muhterem edip ve muharrirler, bundan istifade ile inşaallah, daha mükemmel, daha hakikatli ve faydalı tarihçe-i hayatlar hazırlayacaklardır.

Şurasını da hatırlatmak isteriz ki, bu eser, muhtelif meslek ve meşreplere mensup bulunan muharrirlerin ayrı ayrı mütalâaları ve birçok ediplerin çeşitli cepheleriyle Nur Müellifini göstermeleri tarzında hazırlanmış değildir.

Hem yine itiraf edelim ki, Risale-i Nur'un parlak ve nurlu vasfına ve Said Nursî'nin baştan başa iffet-i mücesseme ve şecaat-i harika teşkil eden hayat ve ahlâkına lâyık izah, ifade ve üslûp ile meydana çıkamadık. Bu zatın ifa ettiği binler küllî hizmetten birtek hizmet, yaşadığı müteaddit zamanlardan tek bir zamanda gösterdiği kahramanlık ve harika şecaati, telif ettiği âsârından birtek eseri dahi onun için muazzam bir tarihçe-i hayat hazırlanmasına sebep olabilirken; binler ayrı ayrı seciye, ahlâk-ı âliye, hizmet-i Kur'âniye, şehamet-i imaniye ile dolu ve yüz otuz kadar eserleriyle, değil bir kasaba, bir vilâyet, bir memlekette; belki milletler, devletler muvacehesinde âlem-i İslâm ve insaniyete şamil ve müessir hizmet-i külliye ile mücehhez tarihçesi, elbette bu esere sığışmaz ve sığışamadı.

Hem Üstadın mesleğini, meşrebini ve hususî ahvâlini, pek çok seciye ve hasletleri şahsında ve hizmetinde toplayan şahsiyetini tarif edemedik. Onun yaşadığı müteaddit hayat safhalarını yakından gören ve içinde bulunan talebe ve hizmetkârlarını birer birer dinlemek ve görüşmek lâzımdır ki, tarihçe-i hayatı bir derece mufassal hazırlanabilsin.

Bu eserin mütalâasıyla görülecek ki, bugün, yalnız Anadolu ve âlem-i İslâm için değil, bütün insaniyet için kayda değer büyük bir hakikat meydana çıkmıştır. Bu hakikat, umumun iştirakıyla külliyet kesb ederek, "Risale-i Nur hizmet-i imaniyesi" ve "Bediüzzaman ve Nur talebeleri" diye adlandırılmaktadır. Bu hakikatin ve bu cereyanın neden ibaret bulunduğu, menşei, gaye ve ideali ne olduğu, halk tabakalarındaki tesiri, fert ve cemiyetin hayat-ı maddiye ve mâneviyesine, istikbaldeki milletçe emniyet ve saadetimizin teminine ait tesiri, bu Tarihçe-i Hayat ile tebarüz etmektedir.

Netice itibarıyla, zehirlemekten zevk alan akrep misilli ve anarşist ruhlu olmayan herbir fert, bu dâvânın karşısında ancak sevinç duyar.

Belki bize şöyle bir sual sorulabilir: "Acaba bu Tarihçe-i Hayat ile Said Nursî beşerin efkârına insan üstü bir varlık olarak gösterilmek mi isteniyor?"

Hayır!

Dünyanın ve hayatın mahiyetini bilen insanlar için, muvakkat âlâyişin, şan ve şöhretin hiçbir kıymeti yoktur. Hakikati müdrik bir insan, fânilerin sahte iltifatlarına kıymet vermez ve arkasına dönüp bakmaz. İşte, Said Nursî bu noktadan da mânevî büyük bir kahramandır. Hayatı, insanı hayrette bırakan çeşitli kahramanlıklarla dolu olmakla beraber; hakta, hak yolunda fâni olup, şahsından feragat etmede de mümtaz bir fedakâr olarak nazara çarpmaktadır. İlâhî bir inayete mazhariyetle, dağ gibi engelleri aşıp, bu asrın yüzlerce menfi cereyanları karşısında kudsî dâvâsını çekinmeyerek ilân edip selâmete çıkarması, kendisinin şahsiyetinden tamamıyla feragat ettiğini, hak yolunda fedâi olduğunu göstermektedir.

Tarihçe-i Hayat - Giriş - s.2119

Evet, Said Nursî şahsî dehâsıyla ve inayet-i Hakla insanlık âleminde yeni bir çığır açmıştır. Bu zat, bütün istidadını ve benliğini ezelî bir hakikate feda ederek, bütün zamanlarda hükümran olan bu Kur'ânî hakikati dâvâ edinmiştir. Şahsında ve hizmetinde görünen bütün yüksek vasıf ve kemalât, ancak kudsî dâvâsından aksetmektedir. Nasıl ki binler ayna ortasında bulunan bir lâmba, nûranî ışığa mâlik olduğu için karşısındaki aynalar adedince külliyet kesb eder ve o kadar kıymet alır; zira herbir aynada bir lâmba, ışığıyla beraber mevcuttur. Aynen öyle de, Bediüzzaman, şu kâinatın ve umum zamanların mânevî güneşi olan Kur'ân-ı Hakîme ve din-i mübin-i İslâmın mübelliği Hazret-i Muhammed Aleyhissalâtü Vesselâma müteveccih olmuştur. Ve onların ziyasına mâkes Risale-i Nur'un zuhuruna, inkişafına vesile olduğu için, eserinden ışık alan, dâvâsından feyiz ve kuvvet alan yüz binler, hattâ milyonlarca insanın ayna-misâl akıl, kalb ve ruhlarında mânen yaşamakta ve örnek bir insan, büyük bir mütefekkir olarak kabul ve yad edilmektedir.

İşte onu mânen yaşatan bu gibi kıymetlerdir. Dalâlet cereyanlarının karşısında ehl-i iman fedakârlarından büyük bir şahs-ı mânevî meydana çıkararak, muhkem bir sedd-i Kur'ânî ve imanî tesis edip mü'minlerin nokta-i istinadı olmasıdır. İnandığı kudsî dâvâya gösterdiği azim ve sebatla, mü'minlerin kalblerini ihtizaza vererek, ruhlarda İslâmî aşk ve heyecanı uyandırmasıdır. Fânilere perestiş eden biçare insanlara bâki ve lâyemut bir hakikati gösterip nazarları oraya çevirmeye çalışmasıdır. Vazifesinin böyle ulviyetiyle beraber-fakat beşeriyet itibarıyla-ubudiyet vazifesiyle de kendini herkesten ziyade kusurlu, noksan ve âciz gören ve öyle bilen, dergâh-ı rahmette acz ve fakr ile niyaz eden ve insanlığa rahmeti, saadeti talep eden bir abd-i azizdir, bir fakir-i müstağnidir. Evet o, "Bir kimsenin imanını kurtarırsam, o zaman bana Cehennem dahi gül-gülistan olur" demektedir. Nefsindeki enaniyet ve gurur putunu kırmakla kalmamış; âlemdeki tabiatperestlerin putlarını dahi tarümar etmek gibi bir vazife gördüğü, dost ve düşman, herkesin malûmu olmuştur.

İşte Bediüzzaman hakkında takdir ve tebriki ifade eden bütün yazılar bu mânâ içindir.

Bazı gazetelerin zaman zaman yaptıkları neşriyattan anlaşılıyor ki: Din ve İslâmiyet düşmanları, ekseriya perde ardından bahaneler icad ederek dine saldırmaktadırlar. Doğrudan doğruya dinin ve İslâmiyetin aleyhinde bulunmuyorlar; dine hizmet eden, bu uğurda türlü fedakârlıklara katlananları nazar-ı âmmede kötülemek, halkın sevgisini çürütmek için hücuma geçiyorlar-ta ki dine hizmet edenleri âtıl vaziyete getirip dinî inkişafa mâni olsunlar; imansızlığın, ahlâksızlığın revaç bulmasını temin etsinler. Demokrasi devrinde ve din hürriyetine müsaade edildiği bu zamanda böyle olursa, "Din zehirdir" diye millet kürsüsünden ilânat yapıldığı bir devirde dindarlara, hususan İslâmî gelişme ve inkişafa hizmet edenlere nasıl davranıldığı kolayca anlaşılır.

Devr-i sabıkta, Üstad ve Nur talebelerini mahkemeye sevk edenler arasında öyleleri çıkmış ki, kanun perdesi altında menfi ideolojilerine, şahsî kin ve ihtiraslarına göre hareket etmişler; vazifelerinin icabını yapmaları lâzım gelirken, sanki vatan ve millet hainlerini yakalamış gibi çeşitli hakaret ve iftiralarla Bediüzzaman ve talebelerine hücum etmişler; mahkeme beraat vermişken, kanunu tatbik etmekle mükellef bazıları, Said Nursî için yakında idam edileceği şayiasını etrafa yaymaktan sıkılmamışlardır. Biz, bu yazılarla onlar aleyhinde konuşmak değil, bir hakikati beyan etmek istiyoruz. Belki onlardan birçoğu bu hareketinde mâzurdur, mecburen yapmıştır. Her ne olursa olsun, bu muameleler ispat ediyor ki, Bediüzzaman'ın muhakeme olunduğu, mahkemeye sevk edildiği tarihlerde gizli dinsizler, ifsad komiteleri faaliyette idiler. Mahkeme eliyle mahkûm edemedikleri ve dâvâsına mâni olamadıkları Said Nursî'ye, insafsızca iftiralarda, yalan propagandalarda bulunacaktılar ve bulundular. Bu elîm vaziyeti gören her insaf sahibi, onun müstakim bir din adamı, hakikat adamı olduğunu söylemekten çekinmemiştir. Binaenaleyh, Bediüzzaman ve Risale-i Nur hakkında tekrarla ve ısrarla devam edegelen takdirkâr yazı ve takrizlerin neşredilmesinin bir mühim âmili de bu olsa gerektir ve tenkit edilmemelidir. Nazar-ı dikkatle bu zâtı ve eserlerini temaşa edenler, kemal-i takdirle tebrik ve senâdan kendilerini alamamışlardır.

Bilhassa mahkûm ettirilmek için sevk edildiği mahkemeler ve ehl-i vukuflar, eserlerini ve hayatını tetkikten sonra, eserlerinde görünen kemalât ve güzelliği tasdik etmişlerdir. Şu halde, milletin en zekî ve ferasetli tabakasının, ehl-i akıl ve kalbin yarım asırdan beri devam edegelen ve gittikçe umumiyet kesb eden Said Nursî ve Risale-i Nur hakkındaki kanaat ve ifadeleri, gerçekten büyük bir hakikatin tezahürü olarak kabul edilmek icap eder.

Sual: Madem Allah Alîmdir. Onun bilmesi ve iltifatı kâfidir. Ehl-i kemal büyük zatlar, daima kendilerini setretmişler. Hem bâki bir âlemde

Tarihçe-i Hayat - Giriş - s.2120

hakikatler bütün çıplaklığıyla ortaya döküleceğine göre, niçin Risale-i Nur'un meziyetleri, İlâhî inayet ve ikramlar çoklukla zikredilmiş; Said Nursî'nin hizmet-i Kur'âniyesi esnasında mazhar olduğu harika muvaffakiyet ve kemalât beyan edilmiş ve bunlar niçin neşredilmiş; hattâ ilmî eserlerinin bir çoğunun arkasında bu nevi takrizler konulmuş?

Cevap: Bu hususta mukni cevaplar bazı mektuplarda vardır. Bir hülâsası şudur:

Bediüzzaman'ın Risale-i Nur'un neşriyle hizmeti, doğrudan doğruya Kur'ân hesabınadır. İman hakikatlerinin neşri, Müslümanların imanlarının takviyesi, kuvvetlenmesi, dolayısıyla İslâm dininin teâli etmesi, din düşmanlarının müfsit hücumlarının def edilmesi ve İslâm dininin insanlar arasında maddî ve mânevî kemalâtın zübde ve hülâsası olduğunu âleme ilân etmek ve herkese kanaat-i kat'iye vermek için zikredilmiştir. Yukarıda bahsedildiği gibi, aleyhte olanlar öyle insafsızca hücumlarda bulunmuşlardır ki, Said Nursî hadsiz muarızlara, çok kuvvetli ve kesretli düşmanlara karşı az, fakir ve zayıf olan Risale-i Nur talebelerine kuvve-i mâneviyye, gaybî imdat, teşci, sebat ve metanet vermek için, Risale-i Nur hakkındaki ikram-ı İlâhî ve hizmetin makbuliyetine ait inayet-i Rabbaniyeyi zikretmiş; insafsız hücum ve asılsız iftiralara karşı mecburiyetle müdafaaya geçilmiştir.

Hem Tarihçe-i Hayat'a geçen bir mektubunda, Bediüzzaman:

"Ben itiraf ediyorum ki, böyle makbul bir eserin mazharı olmaya hiçbir vecihle liyakatim yoktur. Fakat çok ehemmiyetsiz bir çekirdekten koca dağ gibi bir ağacı halk etmek kudret-i İlâhiyenin şe'nindendir ve âdetidir ve azametine delildir. Ben kasemle temin ederim ki, Risale-i Nur'u senâdan maksadım, Kur'ân'ın hakikatlerini ve imanın rükünlerini teyid ve ispat ve neşirdir. Hâlık-ı Rahîmime yüz binler şükür olsun ki, beni kendime beğendirmemiş, nefsimin ayıplarını ve kusurlarını bana göstermiş ve o nefs-i emmâreyi başkalara beğendirmek arzusu kalmamış. Kabir kapısında bekleyen bir adamın arkasındaki fâni düyaya riyakârane bakması, acınacak bir hamakattir ve dehşet verici bir hasarettir. İşte bu hâlet-i ruhiye ile, yalnız hakaik-i imaniyenin tercümanı olan Risale-i Nur'un, Kur'ân'ın malı olarak meziyetlerini izhar ediyorum. Sözlerdeki hakaik ve kemâlât benim değil, Kur'ân'ındır ve Kur'ân'dan tereşşuh etmiştir. Madem ben faniyim, gideceğim; elbette bâki olacak birşey ve bir eser benimle bağlanmamak gerektir ve bağlanmamalı. Evet, lezzetli üzüm salkımlarının hâsiyetleri kuru çubuğunda aranılmaz. İşte ben de öyle kuru çubuk hükmündeyim."

Evet, Said Nursî, Risale-i Nur'la dinsizliğe ve İslâmiyet aleyhindeki cereyanlara karşı giriştiği Kur'ân ve iman hizmetinde çok yardımcılara, hükûmet ve milletçe teşvik ve müzaherete muhtaçken, bilâkis çeşitli iftira, tezvir ve ithamlarla hapse sürülmek, eserlerini imha etmek, halkı kendinden soğutmak için aleyhinde türlü isnatlar yapılmıştır. Elbette hak bildiği mesleğini, Kur'ân'ın şerefine ve Hazret-i Peygamberin nübüvvetinin teâlisine ait hizmetini aleyhteki iftiralardan müberra kılmak için hakikati söyleyecek, müdafaada bulunacak; faraza bazılar tarafından şahsî bir noksanlık telâkki edilse bile, umumun istifade ve saadeti için şahsî zararına da razı olacaktır. Onun için, Risale-i Nur hakkında beyan edilen ve neşredilen senalara bu gibi noktalardan bakmak lâzımdır; yoksa hizmete zarar olur. Dar düşünce ile hareket etmek zamanında değiliz. İmansızlar, kendi muzır mesleklerini, menfi ideolojilerini, sahte kahramanları hattâ İslâm düşmanlarını-onlar asla lâyık olmadığı halde-çeşitli medh ü senâ ile insanlığın nazarına göstermeye, alkış toplamaya çalışıyorlar. Uzağa gitmeye lüzum yok; dünyayı saran dehşetli dinsizlik cereyanını idare edenler büyük kahramanlar olarak ilân edilirken, neden Müslümanlar hak dinlerini medh ü senâ etmesinler, onun kemalâtını, ulviyetini neşretmesinler; Kur'ân'a ayna olan ve bu zamanın dinsizlik cereyanlarına meydan okuyup, dine en büyük hizmeti ifa eden bir eser külliyatı ve onun muhterem, mütevazi ve hadsiz zulümlere maruz kalmış müellifi, medhedilmesin? Halbuki yazılan yazılar, mücerred mevzular olarak değil, ekseriyetle müdafaa kabilinden, aleyhteki iftiralara cevap olarak neşredilmiş hakikatlerdir.

Üstadın hayatı, küllî hizmeti noktasından topluca iki büyük safha arz etmektedir.

Birincisi: Doğuşundan itibaren tahsil hayatı, Van'daki ikameti, İstanbul'a gelişi, siyasî hayatı, seyahatleri, Harb-i Umumîye iştiraki, Rusya'daki esareti, İstanbul'da Darü'l-Hikmeti'l-İslâmiye âzâlığında bulunuşu, Kuvâ-yı Milliyede İstanbul'daki hizmeti, Ankara'ya gelerek ilk Meclis-i Meb'usandaki faaliyetleri ve kısa bir müddet sonra Van'a çekilip inzivayı ihtiyar etmesi gibi, herbiri ayrı bir hayat sahnesi olan Üstadın hayatının bu birinci safhası, iman ve Kur'ân hizmeti itibarıyla ikinci safha hayatının mukaddemesi hükmündedir. İkinci büyük hizmetine hazırlıktır. Ömrünün ellinci senesine kadardır.


Tarihçe-i Hayat - s: 2121-2123

Tarihçe-i Hayat - Giriş - s.2121

İkincisi: Van'da inzivada iken garba nefyedilip Isparta'nın Barla nahiyesinde ikamete memur edildiği zamandan başlar ki, Risale-i Nur'un zuhuru ve intişarıdır. Âzamî ihlâs, âzamî fedakârlık, âzamî sadakat, metanet ve dikkat ve iktisat içinde Risale-i Nur'la giriştiği hizmet-i imaniye ve mânevî cihad-ı diniyedir.

Hayatının bu ikinci safhası, Harb-i Umumî neticesinde inkıraz bulmasıyla insanlık âleminde medeniyet-i beşeriyeyi mahveden ve semavî dinlerle mücadeleyi esas ittihaz edinen komünizm rejiminin insaniyetin yarısını istilâ ederek dünyayı dehşete saldığı ve memleketimizi tehdide yeltendiği ve mânevî tahribatının tehlikesine maruz kaldığımız bir devreye rastlar. Bu devre, bin senedir Kur'ân'a bayraktarlık yapmış, İslâmiyete asırlarca hizmet etmiş kahraman bir millet için dikkatle incelenmesi lâzım gelen bir devredir.

Üstad, Risale-i Nur'u telif ederken, Kur'ân'ın i'câzî lem'aları olan bu eserlerin her taife-i insaniyede inkişaf edeceğini, dinsizliğin memleketimizi istilâsına mani olacağını, memleket ve millet için bir sedd-i Kur'ânî vazifesini göreceğini, Risale-i Nur hizmetinin umumiyet kesb edip, Türk Milletinin yine İslâmiyetin kahraman bir ordusu ve fedakârı olacağını, Risale-i Nur'un neşri ve ileride resmen intişarı milletçe benimsenmesi ve Maarif dairesinin hakikat-ı Kur'âniyeye yapışması neticesi maddeten ve manen milletin terakki edeceğini, İslâmiyetin büyük kuvvet bulacağını zikretmiştir.

Risale-i Nur bir alemdir, ünvandır. Bu zamanda zuhur eden Kur'ânî hakikatler manzumesidir. Necip milletimizin, insaniyet-i kübrâ olan İslâmiyete sarılması, yep yeni bir ruh ve taze bir iman aşkı ve heyecanı içinde uyanmasının ifadesidir. İçinde bulunduğumuz asrın değiştirdiği hayat şartları ve yeni bir dünya nizamı ve görüşü karşısında imanın tahkim ve takviyesiyle feveran eden hamiyet-i İslâmiyenin mânâsıdır. Mütenebbih kalbleri iman ve muhabbet-i Nebevî ile coşkun ve cihan-değer şeref-i intisabıyla serefraz fedakârların yetişmesi ve bu milletin mazisine mütenasip kahramanlığı, yüksek iman ve ahlâkı izhar etmesi işaretidir.

Bediüzzaman, Risale-i Nur'u, hiçbir makam ve meşrebin tesiri altında kalmadan, maddî-mânevî hiçbir menfaat ve hissiyat karışmadan, doğrudan doğruya Kur'ân-ı Hakîmin, umumun istifade edebileceği ve umuma hitap eden hakikatlerini tefsir etmiş, bu hakikatlerin tercümanlığını yapmıştır. Telif ettiği âsârından herkes istifade edebilmektedir. Bu taifeye, bir sınıf halka mahsus değildir. Bu Tarihçe-i Hayat, okuyucuların nazarını, bu zamanda Kur'ân'ın hikmet nurları olan Risale-i Nur'a çevirip, ondan istifadeyi gösterecektir. Said Nursî ise, Kur'ân'ın hizmetinde fedakârane çalışmış, sünnet-i Peygamberîye ittibâ etmiş, nümune-i imtisal bir zat olarak görünmektedir.

Tarihçe-i Hayat'ta geçen bazı mektuplardan anlaşılacağı üzere, Said Nursî, bir zamanlar felsefe mesleğinde çok ileri gitmiş, sonra, Kur'ân-ı Hakîmin irşadıyla hak ve hakikate erişmiş ve bu zamanda fen ve felsefe ile iştigal edip şek ve şüphelere mâruz kalanları, aklî delillerle şüphelerden kurtaracak eserler telif etmiştir.

Risale-i Nur'un yolu, mesleği, bu zamandaki hayat şartlarına, insanların ahval-i ruhiyelerine göre en selâmetli, en kısa ve umumî bir cadde-i Kur'ân'dır. Serapa ilim ve tefekkür üzerine gitmektedir. İçtimaî hayatta çeşitli hizmetler gören fertlerin istifadesi büyüktür. Risale-i Nur'u okuyan ve ondan ders alarak tefekkür-ü imaniyeyi kazananlar, dünyevî vazife ve mesleklerini âhiret hayatına ve ebedî saadete vesile yaparak büyük bahtiyarlığa erişecektir. İslâm dinindeki bu büyük hakikati derk eden münevverler, elbette, hak dininin hizmetini büyük bir saadetle deruhte edecekler, hakikati arayan, fakat bulamayan insanlığa da neşre çalışacaklar. Evet, talebe, profesör, meb'us, kim olursa olsun, mes'uliyet dairesi olanlar, muhitini tenvir ile mükelleftir. Bir vilâyet, hattâ bir memleketin, saadet ve selâmeti, tenvir ve irşadıyla mükellef olanlar, elbette çok daha ziyade müteyakkız davranmak mecburiyetindedirler. Said Nursî, Risale-i Nur'la bu millete en büyük hizmeti, iyiliği yapmıştır. Mukabilinde, şahsı için bir teşekkür dahi istemiyor. Gerçi şahsına tevcih edilen yüksek medih ve tavsifatı hâvi mektuplar var. Bunları, okuyucuların Nurlardan istifadelerine bir alâmet olduğu cihetle, Risale-i Nur hesabına kabul etmiş. Hakikatte Said Nursî'nin bu milletten, gençlikten istediği, iman ile, dünyevî ve uhrevî saadeti kazanmalarıdır. Bunun için, Kur'ân'ın bu zamana ait dersi olan Risale-i Nur'u esas tutup her yerde, her dairede neşrini, iman hakikatlerinin öğrenilmesini istemektedir. Kendisi defalarca bu millet ve memleket aleyhindeki cereyanlara karşı yegâne çarenin Risale-i Nur olduğunu ihtar etmekte ve müjdelemektedir.

Üstadın rıza-yı İlâhîye matuf hizmet, hareket ve faaliyetlerini başka maksat ve gayelere yorumlamak isteyenler, ancak basiretsizliklerini ilân ediyorlar.

Tarihçe-i Hayat - İlk Hayatı - s.2122

İnsanın yüksek mahiyet ve ruhunun istediği hakikî saadet, ancak Kur'ân'ın gösterdiği yolda ve rıza-yı İlâhinin parıldadığı ufuktadır. Bediüzzaman, Risale-i Nur'la insanlığa bu yolu ve bu ufku göstermekte, sırat-ı müstakîm ashabının nurlu kafilesine iltihak etmenin insan için elzem olduğunu duyurmakta ve ispat etmektedir.

İşte biz, âcizâne hazırladığımız bu eserle, bu hakikate bir nebze hizmet etmek istedik. İstikbalin münevver bahtiyarlarına bir me'haz olarak bu eseri neşrediyoruz. Daha derin ve geniş bir tarihçe hazırlanması dileğimizdir.

Hazırlayanlar

r006.gif (447 bytes)

BİRİNCİ KISIM

İlk hayatı

Bediüzzaman Said Nursî, (H. 1294 - M. 1877) tarihinde Bitlis vilâyetine bağlı Hizan kazasının İsparit nahiyesinin Nurs köyünde doğmuştur. Babasının adı Mirza, anasının adı Nuriye'dir. Dokuz yaşına kadar peder ve validesinin yanında kaldı. O esnada bir hâlet-i ruhiye, tahsilde bulunan büyük biraderi Molla Abdullah'ın ilimden ne derece feyizyâb olduğunu tetkike sevk etti. Molla Abdullah'ın gittikçe tekâmül ederek köydeki okumamış arkadaşlarından okumakla tezahür eden meziyetini düşünüp hayran kaldı. Bunun üzerine ciddî bir şevkle tahsili gözüne aldı ve bu niyetle nahiyeleri İsparit ocağı dahilinde bulunan Tağ köyünde Molla Mehmed Emin Efendinin medresesine gitti. Fakat fazla duramadı. Hâlet-i fıtriyeleri icabı, daima izzetiniHAŞİYE 1 koruması ve hattâ âmirâne söylenen küçük bir söze dahi tahammül edememesi, medreseden ayrılmasına sebep oldu. Tekrar Nurs'a döndü.

Nurs'ta ayrıca bir medrese olmadığından dersini büyük biraderinin haftada bir defa sılaya geldiği günlere hasrederdi. Bir müddet sonra Pirmis karyesine, sonra Hizan Şeyhinin yaylasına gitti. Burada da tahakküme tahammülsüzlüğü, dört talebe ile geçinmemesine sebep oldu. Bu dört talebe birleşip kendisini daima tâciz ettiklerinden, birgün Şeyh Seyyid Nur Muhammed Hazretlerinin huzuruna çıkıp, izhar-ı acz ile, arkadaşlarını şikâyet etmeyerek şöyle dedi:

"Şeyh efendi, bunlara söyleyiniz, benimle dövüştükleri vakit dördü birden olmasınlar, ikişer ikişer gelsinler."

Seyyid Nur Muhammed, küçük Said'in bu mertliğinden hoşlanarak,

"Sen benim talebemsin, kimse sana ilişemez" buyurdu.

Bu hâdiseden sonra "Şeyh talebesi" diye yâd edildi. Burada bir müddet kaldıktan sonra, biraderi Molla Abdullah ile beraber Nurşin köyüne geldiler.

Tarihçe-i Hayat - İlk Hayatı - s.2123

Yaz olması dolayısıyla, ahali ve talebelerle birlikte Şeyhan Yaylâsına gittiler. Orada, biraderi Molla Abdullah ile birgün dövüşmüş. Tâgî Medresesi Müderrisi Mehmed Emin Efendi, küçük Said'e,

"Niçin kardeşinin emrinden çıkıyorsun?" diye işe karışmış.

Bulundukları medrese, meşhur Şeyh Abdurrahman Hazretlerinin olması dolayısıyla, hocasına şu yolda cevap verir:

"Efendim, şu tekkede bulunmak hasebiyle, siz de benim gibi talebesiniz. Şu halde burada hocalık hakkınız yoktur" diyerek, gündüz vakti bile herkesin güçlükle geçebileceği cesîm bir ormandan geceleyin geçerek Nurşin'e gelir.

Şarkî Anadolu'da medrese teşkilâtındaki hususiyetlerden birisi şudur ki: İcazet almış bir âlim, istediği köyde hasbeten lillâh bir medrese açar. Medrese talebelerinin ihtiyacı, iktidarı olursa medrese sahibi tarafından, iktidarı yoksa halk tarafından temin edilir; hoca meccanen ders verir, talebelerin iaşe ve levazımatını da halk deruhte ederdi. Bunların içinde yalnız Molla Said, hiçbir suretle zekât almıyordu. Zekât ve başkasının eser-i minneti olan bir parayı kat'iyen kabul etmiyordu.HAŞİYE 2

Nurşin'de bir müddet kaldıktan sonra Hizan'a döndü. Sonra medrese hayatını terk ederek pederinin yanına geldi ve bahara kadar evde kaldı. O sırada şöyle bir rüya görür:

Kıyamet kopmuş, kâinat yeniden dirilmiş. Molla Said, Peygamber Aleyhissalâtü Vesselâmı nasıl ziyaret edebileceğini düşünür. Nihayet sırat köprüsünün başına gidip durmak hatırına gelir: "Herkes oradan geçer, ben de orada beklerim" der ve sırat köprüsünün başına gider. Bütün Peygamberân-ı İzam Hazarâtını birer birer ziyaret eder. Peygamber Efendimizi de ziyarete mazhar olunca uyanır.

Artık bu rüyadan aldığı feyiz, tahsil-i ilim içinHAŞİYE 3 büyük bir şevk uyandırır. Pederinden izin alarak, tahsil yapmak üzere Arvâs nahiyesine gider. Burada icra-yı tedris eden meşhur Molla Mehmed Emin Efendi, kendisine ders vermeye tenezzül etmeyip, talebelerinden birisine okutmasını tavsiye edince, izzetine ağır gelir. Birgün bu meşhur müderris camide ders okutmakta iken, Molla Said itiraz ederek,

"Efendim, öyle değil!" hitabında bulunur. Okutmasına tenezzül etmediğini hatırlatır.

Orada bir müddet kaldıktan sonra, Mir Hasan Veli Medresesine gitti. Aşağı derecede okuyan yeni talebelere ehemmiyet verilmemek bu medresenin âdeti olduğunu anlayınca, sırayla okunması icap eden yedi ders kitabını terk ederek, sekizinci kitaptan okuduğunu söyledi.

Birkaç gün sonra Vastan kasabasına gittiyse de, orada tebdil-i hava için ancak bir ay kadar kaldı. Bilâhare, Molla Mehmed isminde bir zatın refakatinde Erzurum vilâyetine tâbi Bayezid'e hareket etti. Hakikî tahsiline işte bu tarihte başlar. Bu zamana kadar hep "Sarf" ve "Nahiv" mebâdileriyle meşgul olmuştu ve "İzhar"a kadar okumuştu. Bayezid'de Şeyh Mehmed Celâlî Hazretlerinin nezdinde yaptığı bu hakikî ve ciddî tahsili, üç ay kadar devam etmiştir. Fakat pek gariptir; zira Şarkî Anadolu usul-ü tedrisiyle, Molla Câmiden nihayete kadar ikmal-i nüsah etti. Buna da her kitaptan bir veya iki ders, nihayet on ders tederrüs etmekle muvaffak oldu ve mütebakisini terk eyledi. Hocası Şeyh Mehmed Celâlî Hazretleri niçin böyle yaptığını sual edince, Molla Said cevaben,

"Bu kadar kitabı okuyup anlamaya muktedir değilim. Ancak bu kitaplar bir mücevherat kutusudur, anahtarı sizdedir. Yalnız sizden şu kutuların içinde ne bulunduğunu göstermenizin istirhamındayım. Yani bu kitapların neden bahsettiklerini anlayayım da, bilâhare tab'ıma muvafık olanlara çalışırım" demiştir.

Maksadı ise, esasen kendisinde fıtraten mevcut bulunan icad ve teceddüd fikrini medrese usullerinde göstermek ve bir teceddüd vücuda getirmekHAŞİYE 4 ve bir sürü haşiye ve şerhlerle vakit zayi etmemekti.


Tarihçe-i Hayat - s: 2124-2126

Tarihçe-i Hayat - İlk Hayatı - s.2124

Bu suretle, alelusul yirmi sene tahsili lâzım gelen ulûm ve fünunun zübde ve hülâsasını üç ayda tahsil ve ikmal etmiştir.

Bunun üzerine hocalarının "hangi ilim tab'ına muvafık" olduğu sualine cevaben,

"Bu ilimleri birbirinden tefrik edemiyorum. Ya hepsini biliyorum veyahut hiçbirisini bilmiyorum" der.

Herhangi bir kitabı eline alırsa, anlardı. Yirmi dört saat zarfında Cemü'l-Cevâmi, Şerhü'l-Mevâkıf, İbnü'l-Hacer gibi kitapların iki yüz sayfasını, kendi kendine anlamak şartıyla mütalâa ederdi. O derece ilme dalmıştı ki, hayat-ı zahiriyle hiç alâkadar görünmezdi. Hangi ilimden olursa olsun, sorulan suale tereddütsüz derhal cevap verirdi.

O zamanki hayatına kısa bir bakış

Evvelâ: Hükema-yı İşrâkıyyunun mesleklerine sülûk ederek, zühd ve riyazete başladı. Hükema-yı İşrakıyyun, tedric kanunu mucibince vücudlarını riyazete alıştırmışlardı. O ise, tedrice riayet etmeyerek, birden bire riyazete daldı. Gün geçtikçe, vücudu tahammül etmeyerek zayıf düşmeye başladı. Üç günde bir parça ekmekle idare ediyordu. Ulema-yı İşrâkıyyunun "riyazetin küşâyiş-i fikre hizmet ettiği" nazariyesi üzerine, onlar gibi yapacağım diye çalışıyordu.

Saniyen: İmam-ı Gazâlî Hazretlerinin İhyau'l-Ulûm'unda tasavvuf nokta-i nazarında 1 r007.gif (658 bytes) kaidesine ittibaen, ekmeği bile bir zaman terk edip, otla idareye koyuldu.

Salisen: Nadir konuşuyordu. Kürtlerin edip dâhilerinden Molla Ahmed Hâni Hazretlerinin, gündüzleyin bile havf ile girilen kubbe-i saadetine kapanır, bazan geceleyin de orada kalırdı. Bundan dolayı ahali, Bediüzzaman'a "Ahmed Hâni Hazretlerinin feyzine mazhar olmuştur" diyordu. Bu hali, müşarün ileyhin kerametine hamlederlerdi.

O vakitlerde kendisi on üç, on dört yaşlarında idi. Sonra, ulemadan mümtaz simalarla mülâkat etmeye karar verdi ve Bağdat'a ziyaret kastıyla hocasından izin istedi. Derviş kıyafetine girdi. Yolları takip etmeden dağlarda, ormanlarda gece dolaşarak Bağdat'a gitmek niyetinde iken Bitlis'e geldi. Bitlis'te Şeyh Mehmed Emin Efendi Hazretlerinin yanına giderek, iki gün kadar dersinde bulundu. Şeyh Mehmet Emin Efendi, kendisine kisve-i ilmiyeye girmesini teklif etti. Molla Said cevaben,

"Ben henüz sinn-i bülûğa vâsıl olmadığımdan, muhterem bir müderris kıyafetini kendime yakıştıramıyorum. Ve ben bir çocuk iken nasıl hoca olabilirim?" diyerek teklifini kabul etmemiştir.

Bundan sonra, Şirvan'daki biraderinin yanına gitti. Orada büyük kardeşiyle ilk görüşmede aralarında şöylece kısa bir muhavere cereyan etti.

Molla Abdullah: "Sizden sonra ben Şerh-i Şemsî kitabını bitirdim, siz ne okuyorsunuz?"

Bediüzzaman: "Ben seksen kitap okudum."

Molla Abdullah: "Ne demek?"

Bediüzzaman: "İkmâl-i nüsah ettim ve sıranıza dahil olmayan birçok kitapları da okudum."

Molla Abdullah: "Öyleyse seni imtihan edeyim."

Bediüzzaman: "Hazırım, ne sorarsanız sorunuz."

Molla Abdullah, biraderini imtihan eder. Kifayet-i ilmiyesini takdirle, sekiz ay evvel talebesi bulunan Molla Said'i kendisine üstad kabul etti ve talebelerinden gizli olarak küçük biraderinden ders almaya başladı. Ve bittabi, daha evvel okuttuğu kardeşini kendisine üstad yaptığını sezdirmiyordu. Nihayet talebeler, Molla Abdullah'ın Molla Said nezdinde ders okuduğunu kapıdan, anahtar deliğinden gizlice görünce taaccüp ederek sormuşlarsa da, Molla Abdullah cevaben,

"Nazar değmemek için, ben ona ders veriyorum" demiş ve talebelerini aldatmıştı.

Molla Abdullah'ın yanında bir müddet kaldıktan sonra Siirt'e gelir. Orada bulunan Molla Fethullah Efendinin medresesine gider. Molla Fethullah, Molla Said'e,

"Geçen sene Süyûtî okuyordunuz, bu sene Molla Câmi'yi mi okuyorsunuz?"

Bediüzzaman: "Evet 'Câmi'yi bitirdim."

Tarihçe-i Hayat - İlk Hayatı - s.2125

Molla Fethullah hangi kitabı sorduysa, "Bitirdim" cevabını alınca, tahayyürde kaldı. Bu kadar kitabı bitirdiğini, hem de az zamanda bitirdiğini aklına sığıştıramadı, taaccüp etti ve dedi:

"Geçen sene deli idin, bu senede mi delisin?"

Bediüzzaman,

"İnsan başkasına karşı kesr-i nefis için hakikati ketmedebilir. Fakat babadan daha muhterem olan üstadına karşı hakikat-i mahzdan başka birşey söyleyemez. Emrederseniz, söylediğim kitaplardan beni imtihan ediniz" der.

Molla Fethullah hangi kitaptan sorduysa, cevabını güzelce verir.

Bunun üzerine bu muhavereyi dinleyen ve bir sene evvel Said'in hocasının hocası bulunan Molla Ali-i Suran namındaki zat, kendilerinden ders almaya başladı.

Molla Fethullah, "Pekâla, zekâda harikasınız. Fakat hıfzınız nasıldır? Makamat-ı Harîriyeden birkaç satırını iki defa okumakla hıfzedebilir misiniz?" diyerek kitabı uzatır.

Molla Said alarak, bir yaprağını bir defa okumakla hıfzetti ve okudu.

Molla Fethullah, "Zekâ ile hıfzın ifrat derecede bir kimsede tecemmuu nâdirdir" diyerek hayrette kaldı.

Bediüzzaman orada iken, Cem'ü'l-Cevâmi' kitabını, günde bir-iki saat iştigal etmek üzere bir haftada hıfzetti. Bunun üzerine Molla Fethullah şu kelâmı söyleyerek kitabın üzerine yazdı:

2 r008.gif (995 bytes)

Bu hal Siirt'te şüyû bulmuş ve Molla Fethullah, ulemaya, "Bizim medreseye gayet genç bir talebe geldi. Her ne sual ettimse bilâ-tevakkuf cevap verdi. Bu yaşta zekâsına ve ilmine ve fazlına hayran kaldım" diyerek pek çok metheder.

Bunun üzerine ulema bir yerde toplanarak Bediüzzaman'ı davet ederler. Bediüzzaman, intihap ettikleri bütün suallerine bilâ-tereddüd cevap verirken, Molla Fethullah'ın yüzüne bakıyordu. Sanki kitaba bakıyor gibi kendilerinden okuyarak cevap veriyordu. Bunu gören ulema, Bediüzzaman'ın harikulâde bir genç olduğuna hükmedip, faziletini takdir ve sena ettiler.

Bu hal etrafta işitilir. Ahali, kedisine veliyyullah derecesinde ihtiram eder ve o nazarla bakarlar. Bu vaziyet, ikinci derecede bulunan birtakım âlim ve talebelerin rekabetlerini arttırdı. Genç, tecrübesiz talebelerden bir kısmı, ilmen mağlûp edemedikleri Bediüzzaman'ı kavga yoluyla iskât etmek teşebbüsünde bulunmuşlarsa da, meseleden haberdar olan Siirt ahalisi, kendisini kurtarmak için gelmişler. Ahali nazarında büyük mevkii olduğu için, derhal muarızların ellerinden kurtarılmış ve bir odaya bırakılmış ise de, Bediüzzaman, mesleklerine olan fevkalâde muhabbetinden, muarızları bulunan talebe ve ehl-i ilmin câhillere hedef olmamasını temin için, kendisi odadan çıkıp, muarızları tarafından telef edilse bile ehl-i ilmin işine cahillerin karışmamasını müdafaa eder. Bu ihtilâfı kaldırmak maksadıyla herhangi bir talebeye,

"Beni öldürünüz, ilmin haysiyetini muhafaza ediniz!" diyerek yüzünü çevirmişse de, hiçbir talebe kendisine hücum etmemiş ve nihayet ihtilâf bertaraf edilmiştir. Siirt Mutasarrıfı, kendisini muhafaza etmek üzere yanına çağırdığı ve o talebeleri nefyedeceği haberini tebliğ etmeye gönderdiği jandarmaya karşı Bediüzzaman,

"Biz talebeyiz; birbirimizle dövüşürüz, barışırız. Binaenaleyh, mesleğimiz haricinde bulunan birisinin bize karışması muvafık olmadığından, gelemeyeceğim. Ve hatâ da benimdir" cevabında bulunarak jandarmaları reddetmiştir.

Bu esnada on beş, on altı yaşlarında bulunuyordu. Lâkin kuvve-i bedeniyece pek çevik ve metindi. "Saidü'l-Meşhur" lâkabıyla yâd ediliyordu. Siirt'te, kendisiyle mücadele etmek isteyen bütün arkadaşlarına karşı hazır bulunduğu ve aynı zamanda sorulacak bütün suallere cevap vereceğini, kimseye sual sormayacağını ilân etti. Sonra tekrar Bitlis'e geldi. Bitlis'de bir iki şeyh hanedanının, âlim ve talebelerin arasında geçimsizlik olduğunu işitir. Fesadı netice veren sözlerin, bilhassa gıybetin İslâmiyete yakışmadığını onlara ihtar edince, Molla Said'i Şeyh Emin Efendiye şikâyet ederler. Şeyh Emin ise,

"Henüz çocuk olduğundan, kabil-i hitap değildir" der.

Bu söz Molla Said'e tebliğ edildiği anda, zaten bu gibi sözlere fıtraten tahammülsüz olduğundan, Şeyh Emin Efendinin huzuruna çıkarak elini öper, ve,

"Efendim, beni imtihan ediniz. Kabil-i hitap olduğumu ispat etmek isterim" der.

Şeyh Emin Efendi, mütenevvi ilimlerden ve en müşkül meselelerden on altı sual tertip ederek sorar. Molla Said, suallerin umumuna cevap verdikten sonra, Kureyş Camiine gider, ahaliye vaaz

Tarihçe-i Hayat - İlk Hayatı - s.2126

ve nasihat etmeye başlar. Bunun üzerine Bitlis ahalisinin bir kısmı Molla Said'e, bir kısmı da Şeyh Emin Efendiye yardım etmek isterler. Bundan dolayı Vali, büyük bir vukuata meydan vermemek için Bediüzzaman'ı nefyeder. Bu defa da Şirvan'a gider.

Zaten infirad eden böyle zatların muarızları pek çok bulunur. Bilhassa mücadele-i ilmiyede mağlûp düşenlerden bazı zâhir hocalar, Molla Said'i ahali nazarında küçük düşürmek için var kuvvetleriyle çalışıyorlardı. Her hususatını tecessüs ettirirlerdi. Birgün, nasılsa kazaen sabah namazını geçirmiş. Buna vakıf olan hasımları, "Molla Said namazı terk etmiştir" diyerek ahali arasında işâada bulundular. Molla Said'den soruldu ki:

"Niçin herkes bunu böyle söylüyor?"

Molla Said,

"Evet, esassız birşey, âlemin içinde çabuk yayılmaz. Hatâ bendedir. Onun için iki cezaya uğradım: birisi Allah'ın itâbı, diğeri nâsın târizi. Bunun esas sebebi ise, geceleyin âdet edindiğim vird-i şerifi terk ettiğimdir. İşte âlemin ruhu bu hakikate temas etmişse de, tamamını kavrayamayarak ismini bilemeyip şu veçhile hatâyı isimlendirmişler" cevabını verir.

Şirvan'da bulunduğu sırada Siirt civarında birisi gelerek,

"Aman efendim, Siirt'e bir çocuk gelmiş, kendisi on dört, on beş yaşında, umum ulemayı ilzam etti. Şunu ilzam etmek için sizi dâvete geldim" der.

Molla Said de şu dâvete icabet ederek Siirt'e gitmek için hazırlanır. Yola düşerler, iki saat gittikten sonra, o küçük hocanın evsaf ve kıyafetini sorar. O adam:

"Efendim, ismini bilmiyorum; fakat ilk gelişte derviş kıyafetinde olup omuzunda bir posteki vardı. Bilâhare talebe kıyafetine girdi ve umum ulemayı ilzam etti."

Bunu dinlediğinde, kendisinden bahsettiğini ve bir sene evvelki kendi vukuatının şimdi civar köylerde şüyû bulduğunu anlayarak geriye döner, dâvete icabet etmez.

Bilâhare Siirt'e bağlı Tillo kasabasına gitti. Meşhur bir türbeye kapandı. Orada harika olarak Kamus-u Okyanus'u Bâbü's-Sin'e kadar hıfzetti. Ne fikre binaen kamusu hıfzettiği sorulduğunda,

"Kamus, her kelimenin kaç mânâya geldiğini yazıyor. Ben de bunun aksine olarak, her mânâya kaç kelime kullanıldığını gösterir bir kamus vücuda getirmek merakına düştüm" cevabında bulundu.

Mezkûr türbeye kapandığı vakit küçük biraderi Mehmed yemeğini getiriyordu. Yemek içindeki taneleri, kubbenin etrafında bulunan karıncalara vererek, kendisi ekmeğini yemeğin suyuna batırarak kanaat ediyordu.

"Neden dolayı taneleri karıncalara veriyorsun?" denildiğinde,

"Bunlarda hayat-ı içtimaiyeye malikiyet ve fevkalâde vazifeşinaslık ve çalışma bulunduğunu müşahede ettiğim için, cumhuriyetperverliklerine mükâfaten kendilerine muavenet etmek istiyorum" cevabında bulunmuştur.HAŞİYE

Tillo'da iken, bir gece Şeyh Abdülkadir-i Geylânî (k.s.) Hazretlerini rüyasında görür. Geylânî Hazretleri (k.s.) kendisine hitaben,

"Molla Said! Mîran aşireti reisi Mustafa Paşaya gidiniz ve kendisini tarik-i hidayete dâvet ediniz. Yaptığı zulümden vazgeçerek namaza ve emr-i mârufa müdavim olmasını tavsiye ediniz. Aksi takdirde öldürünüz."

Molla Said, bu rüyayı görür görmez, hemen tedarikini yaparak Mîran aşiretine doğru Tillo'dan hareket eder, doğruca Mustafa Paşanın çadırına girer. Paşa orada bulunmadığından, biraz istirahat eder. Sonra Mustafa Paşa içeri girer. Orada hazır olanların hepsi kıyam ettikleri halde Molla Said yerinden bile kımıldanmaz. Paşanın nazar-ı dikkatini celb edince, aşiret binbaşılarından Fettah Beyden kim olduğunu sorar. Fettah Bey, meşhur Molla Said olduğunu bildirir. Halbuki Paşa, ulemadan hiç hoşlanmazdı. Şüphesiz bunun üzerine daha fazla kızmış ise de, izhar etmemişti. Molla Said'e niçin buraya geldiğini sorunca, Molla Said cevaben,

"Seni hidayete getirmeye geldim. Ya zulmü terk edip namazını kılacaksın veyahut seni öldüreceğim" demesinden, Paşa hiddetlenerek dışarı çıkar. Biraz dolaştıktan sonra yine çadıra girer ve Molla Said'e niçin geldiğini tekrar sorar. Molla Said,

"Sana söyledim ya, onun için geldim" der.


Tarihçe-i Hayat - s: 2127-2129

Tarihçe-i Hayat - İlk Hayatı - s.2127

Mustafa Paşa çadırın direğinde asılı bulunan Said'in kılıcına işaret ederek,

"Bu pis kılınçla mı?"

Bediüzzaman,

"Kılıç kesmez, el keser" cevabında bulunur.

Mustafa Paşa, tekrar dışarıya çıkarak biraz gezindikten sonra içeriye girer. Bediüzzaman'a,

"Benim Cezire'de çok âlimlerim var. Eğer hepsini ilzam edebilirsen senin dediğini yaparım. Eğer ilzam edemezsen seni Fırat Nehrine atarım."

Molla Said,

"Bütün ulemayı ilzam etmek benim haddim olmadığı gibi, beni de nehre atmak senin haddin değildir. Fakat ulemaya cevap verince sizden birşey isterim ki, o da mavzer tüfeğidir. Şayet sözünde durmazsan, seni onunla öldüreceğim" der.

Bu muhavereden sonra Paşa ile birlikte atlarla Cezire'ye giderler. Yolda, Paşa kat'iyen Molla Said'le konuşmaz. Bani Hanı dedikleri mevkie gelince, yorgunluğundan Molla Said orada biraz yatar. Uykudan uyanır uyanmaz etrafında bütün Cezîre âlimlerinin, kitapları ellerinde beklediklerini görür. Biraz görüştükten sonra çay ikram edilir. Cezire âlimleri Molla Said'in şöhretini işittikleri için, mebhût ve hayran bir vaziyette çaylarını bile unutarak Molla Said'in sualine intizar etmekte idiler. Molla Said ise kendi çayını içtikten sonra, dalgın dalgın karşısında bulunan bir-iki âlimin çayını da içer, onlar fark edemezler. Mustafa Paşa, hocalara hitaben,

"Ben okumuş değilim; fakat Molla Said ile mücadelenizde mağlûp olacağınızı şimdi anlıyorum. Zira bakıyorum ki, siz düşünmekten çaylarınızı unuttuğunuz halde, Molla Said kendi çayını içtikten başka, iki-üç bardak da sizin çayınızı içti."

Bunun üzerine, biraz lâtife ettikten sonra Molla Said bu âlimlere karşı,

"Efendiler! Bendeniz vaad etmişim, hiç kimseye sual sormam. Binaenaleyh, suallerinize muntazırım" der.

Bu hocalar kırk kadar sual sorarlar. Umumuna cevap verdikten sonra, her nasılsa Molla Said bir sualin cevabını yanlış söylediği halde karşısındakiler doğru telâkki ederek tasdik etmişlerdi. Meclis dağılınca Molla Said hatırlar; hemen arkalarından koşarak,

"Affedersiniz, bir sualin cevabını yanlış söylediğim halde farkına varmadınız" diyerek cevabını tashih eder.

Hocalar dediler:

"İşte şimdi hakkıyla bizi tam ilzam ettiniz!"

Sonra o hocalardan bir kısmı Molla Said'den ders almaya gelirler.

Bundan sonra Mustafa Paşa, ahdettiği mavzer tüfeğini hediye eder ve namaz kılmaya başlar.

Molla Said, ilmindeki emsalsiz harika istidadı derecesinde vücutça da gayet idmanlı ve kuvvetli idi. Güreş tutmaktan pek hoşlanırdı. Medreselerde bulunan umum talebelerle güreşirdi. Hiçbirisi güreşte bile onu mağlûp edemezdi.

Mustafa Paşa ile birgün at yarışına çıkarlar. Fakat kastî olarak Mustafa Paşa gayet serkeş ve talimsiz ve hiç binilmemiş bir at hazırlanmasını emreder. Molla Said'e binmek için verir. (Allahu a'lem, attan düşüp ölmesini istemiş.) On altı yaşında bulunan Molla Said, serkeş atı biraz dolaştırdıktan sonra koşturmayı arzu eder. At, onun verdiği istikametten çıkarak başka bir istikamete doğru koşar. Var kuvvetiyle durdurmak isterse de muvaffak olamaz. Nihayet çocukların bulunduğu yere gider. Cezire ağalarından birisinin oğlu yol üstündeyken hayvan iki ayağını kaldırıp çocuğun omuzları arasına vurunca çocuk yere düşerek hayvanın ayakları altında çırpınmaya başlar. Nihayet etraftan imdada ulaşırlar. Çocuğu hareketsiz, ölü suretinde görünce Molla Said'i öldürmek isterler. Ağanın hizmetçileri hançerlerini çekince, Molla Said hemen rovelverine el atar ve adamlara hitaben:

"Hakikate bakılırsa, çocuğu Allah öldürmüş. Zâhire bakılırsa, at öldürmüş. Sebebe bakılırsa, Kel Mustafa öldürmüş; çünkü bu atı bana o verdi. Durunuz, ben gelip çocuğa bakayım; ölmüşse sonra muharebe edelim" diyerek attan inerek çocuğu kucaklar. Çocukta hareket görmeyince soğuk suyun içine batırıp çıkarır. Çocuk gülerek gözünü açar. Bunun üzerine bütün ahali mütehayyir kalırlar. Bu acip vak'a üzerine bir müddet Cezire'de kaldıktan sonra, talebesi Molla Salih ile bedevî Arapların meskeni olan Biro'ya giderler. Orada biraz kalınca tekrar Mustafa Paşanın eskisi gibi zulme başladığını işitir, yanına gider ve ona nasihat eder, tehdit eder. Bir gün bir münakaşa arasında Mustafa Paşaya,

"Yine mi zulme başladın? Seni Hak namına öldüreceğim" tehdidinde bulunur. Paşanın kâtibi ortaya atılır.

O sırada Molla Said, Mustafa Paşayı zulmünden dolayı çok tahkir eder.

Paşa bu tahkire tahammül edemeyerek, öldürmek için üzerine hücum eder; fakat Mîran ağaları zaptederler.

Tarihçe-i Hayat - İlk Hayatı - s.2128

Nihayet Mustafa Paşanın oğlu Abdülkerim, Molla Said'e yaklaşarak:

"Onun akidesi yanlıştır; rica ederim, şimdilik buradan başka yere teşrif ediniz" der.

Abdülkerim'in sözünü kırmaz; yalnız olarak, bedevîlerin meskeni olan Biro Çölüne doğru hareket eder. Yolda bedevî eşkiyalarına tesadüf eder. Bedevîlerin silâhları mızrak ve Molla Said'in silâhı mavzer olduğundan, eşkiyalara doğru kurşun atmaya başlar, eşkiyalar çekilirler. Yoluna devam ederken ikinci çeteye tesadüf eder. Bu defa eşkiyalar çok olduğundan etrafını çevirirler. Kendisini öldürecekleri sırada içlerinden birisi tanıyarak,

"Ben bunu Mîran aşiretinin içinde gördüm. Bu meşhur bir adamdır" deyince, derhal bedevîler çekilerek kusurlarının af buyrulmasını dilerler. Ve korkulu olan yerlerde kendilerine muhafızlık yapmak istemişlerse de, Molla Said reddedip yalnız olarak yoluna devam eder. Birkaç gün sonra Mardin'e gelir. Mardin uleması muarazaya kalkışırlarsa da muvaffak olamazlar; evlâtları yaşında olan genç Said'te harika bir şekildeki ilmî kudreti görünce kendilerine üstad kabul ederler.

Bu esnada, Mardin'e gelen iki talebeye tesadüf etti. Bunlardan birisi, Cemâleddin-i Efganîye mensup olup, diğeri tarikat-i Sünûsiyeden idi. Bunlar vasıtasıyla hem Cemâleddin-i Efganînin mesleğine, hem de tarik-i Sünûsiye âşinâlık peyda etti.

Molla Said çok genç yaşta iken siyasî hayata atılır, vatan ve millete hizmete başlar. İlk hayat-ı siyasiyesi Mardin'de başlamıştır. Bunun üzerine bir mutasarrıfın pençe-i kahrıyla, elleri bağlı, muhafız nezaretinde Bitlis'e nefyedildi. Jandarmalarla yolda giderken namaz vakti gelir. Namaz kılmak için, kayıtların açılmasını jandarmalara ihtar eder. Jandarmalar kabul etmeyince, demir kayıtları bir mendil gibi açarak önlerine atar. Jandarmalar bu hali keramet addedip hayretler içinde kalırlar. Teslimiyetle, rica ve istirham ile,

"Biz şimdiye kadar muhafızınız idik; bundan sonra hizmetçiniziz" derler.*

Bitlis'de iken birgün kendilerine Vali ile bir kısım memurların içki içtikleri ihbar olununca, hiddetlenerek,

"Bitlis gibi dindar bir memlekette hükûmeti temsil eden bir zatın irtikâp ettiği bu muameleyi kabul edemem" diyerek içki meclisine gider. Evvelâ içki hakkında bir hadis-i şerif okuduktan sonra pek acı sözler söyler. Valinin vurdurmak için işaret etmesi ihtimaline binaen de bir elini rovelverinin bulunduğu yerde tutar. Fakat Vali fevkalâde mütehammil ve hamiyetli bir zat olduğundan, kat'iyen ses çıkarmaz. Oradan ayrılınca Valinin yaveri, Genç Said'e,

"Ne yaptınız? Söyledikleriniz, idamınızı muciptir" der.

Genç Said,

"İdam hayalime gelmedi; hapis ve nefiy zannederdim. Her ne ise, bir münkeri def etmek için ölürsem ne zararı var?" cevabında bulunur.

Oradan avdetinden bir iki saat sonra, iki polis vasıtasıyla Vali kendisini istetir. Valinin odasına girerken, Vali hürmet ve tâzimle genç Said'i karşılayarak elini öpmek ister. İltifatla yer göstererek,

"Herkesin bir üstadı vardır. Sen de benim üstadımsın" der.

Genç Said, fıtraten bir kanun altında yaşamayı ve harekâtının tahdit olunmasını sevmez, her halinde, her hareketinde gayet serbest olmasını arzu eder ve daima "Ben hürriyet ve serbestiyetimi hiçbir keyfî kanunla tahdit ettirmem" derdi. Bunun içindir ki, ilk İstanbul'a teşriflerinde yine her kayıttan uzak kalmakta ısrar etmiş ve hayatının bütün safhalarında bu vaziyet müşahede edilmiştir. Ondaki bu serbestiyet ve hürriyet aşkı, hayatının yarısından sonra Avrupa'dan gelen müthiş bir dalâlet ve zındıka taarruzuna karşı koymayı ve felsefe-i tabiiyeden doğan dehşetli bir istibdad-ı mutlakın hilâf-ı Kur'ân prensiplerine boyun eğmemeyi, onlara itaat etmemeyi ve hakikî hürriyet-i meşrua olan İslâmî hürriyet ve medeniyete çalışmayı netice vermiştir.

Molla Said, Bitlis'te iken on beş on altı yaşlarında idi. Henüz sinn-i bulûğa vâsıl olmuştu. O zamana kadar bütün malûmatı sünuhat kabilinden olduğu için, uzun uzadıya mütalâaya lüzum görmezdi. Fakat o zaman sinn-i bülûğa vâsıl olduğundan mı veyahut siyasete karıştığından mı, her nedense eski sünuhat yavaş yavaş kaybolmaya başladı. Bunun üzerine her türlü fenne ait eserleri tetkike koyuldu. Bilhassa din-i İslâma vârid olan şek ve şüpheleri reddetmek için Metâli ve Mevâkıf nam eserlerle ulûm-u âliye r009.gif (190 bytes) (sarf, nahiv, mantık ve saire) ve âliyeye r010.gif (210 bytes) (tefsir ve ilm-i kelâma) dair kırk kadar kitabı iki sene zarfında hıfz eyledi. Hattâ, hergün okumak şartıyla, hıfz ettiği kitapların üç ayda bir kere devrine muvaffak oluyordu. Molla Said'in iki mûtezad hali vardı:

Tarihçe-i Hayat - İlk Hayatı - s.2129

Birincisi: Fikrinin münkeşif bulunduğu vakitler ki; her ne eline alırsa, onu anlamaması, mümkün değildi.

İkincisi: Fikrinin münkabız bulunduğu vakitler ki, mütalâa değil, konuşmaktan bile hoşlanmazdı.

Molla Said, günde bir-iki cüz okumak suretiyle Kur'ân'ı hıfza başladı. Her gün iki cüz ezber etmekle, Kur'ân'ın mühim bir kısmını hıfzına aldı, fakat iki sünuhat ile, tekmili müyesser olmadı:

Birincisi: Kur'ân'ın çok sür'atle okunması bir hürmetsizlik olmasın diye,

İkincisi: Kur'ân hakaikinin hıfzının daha ziyade lüzumu var diye kalbine gelmiş. Onun için, Kur'ân hakaikinin anahtarı olacak ve şübehata karşı muhafaza ve mukabele edecek, hikmet ve fünun-u İslâmiyeye dair kırk risaleyi iki senede hıfzına aldı. Hergün bir parça ezberden okumak suretiyle, hepsini üç ayda ancak devrediyordu.

Mirkat ismindeki kitabı, haşiye ve şerh olmaksızın hıfzetmeye başladı. Bilâhare eline geçen mezkûr kitabın haşiye ve şerhi ile kendi nokta-i nazarını karşılaştırmış. Bütün meseleler muvafık olup ancak üç kelime tevafuk etmemiş; bu tevcihleri de ulemanın tahsinine mazhar olarak kabul edilmiştir.

Birgün Bitlis meşâyihinden Şeyh Mehmed Küfrevî Hazretlerinin kendilerine beddua ettiğini birisi yalandan söyler. Bunun üzerine müşarün ileyhi ziyarete gider. Şeyh Hazretleri, Molla Said'e iltifat eder, teberrüken bir ders verir. İşte Molla Said'in en son aldığı ders bu olmuştur.

Bir gece Molla Said, rüyasında Şeyh Mehmed Küfrevî Hazretlerini görür. Kendisine hitaben,

"Molla Said, gel beni ziyaret et, gideceğim" demesi üzerine hemen gider, ziyaret eder. Ve Şeyhin uçup gittiğini görünce uyanır. Saate bakar, saat gecenin yedisidir. Tekrar yatar. Sabahleyin Şeyhin hanesinden matem seslerinin yükseldiğini işitir, oraya gider ve Şeyh Hazretlerinin gece saat yedide vefat ettiğini haber alır. Mahzun olarak geriye döner.

1 r011.gif (1106 bytes)

Molla Said Şark'ın büyük ulema ve meşâyihinden olan Seyyid Nur Mehmed, Şeyh Abdurrahman-ı Tâğî, Şeyh Fehim ve Şeyh Mehmed Küfrevî gibi zevat-ı âliyenin herbirisinden ilim ve irfan hususunda ayrı ayrı derslere nail olduğundan, onları fevkalâde severdi. Ulemadan Şeyh Emin Efendi, Molla Fethullah ve Şeyh Fethullah Efendilere de ziyade muhabbeti vardı.

Van'da mâruf ulema bulunmadığından, Hasan Paşanın daveti üzerine Molla Said Van'a gitti. Van'da on beş sene kalarak, aşâirin irşadı için aralarında seyahatle tedris ve tederrüs vazifesiyle hayat geçirdi. Van'da bulunduğu müddet, vali ve memurîn ile ihtilât ederek, bu asırda, yalnız eski tarzdaki ilm-i kelâmın İslâm dini hakkındaki şek ve şüphelerin reddine kâfi olmadığına kanaat hasıl etmiş ve fünunun tahsiline lüzum görmüştür.HAŞİYE 1

Bu kanaati hasıl ettiği o zamanda, ulûm-u müsbete denilen bütün fenleri tetebbua başlayarak pek kısa bir zamanda tarih, coğrafya, riyaziyat, jeoloji, fizik, kimya, astronomi, felsefe gibi ilimlerin esaslarını elde etmiştir. Bu ilimleri bir hocadan ders alarak değil, yalnız kendi mütalâası sayesinde hakkıyla anlamıştır. Meselâ, bir coğrafya muallimini, mübahaseye girişmeden evvel, yirmi dört saat içerisinde eline geçirdiği bir coğrafya kitabını hıfzetmek suretiyle, ertesi gün Van Valisi merhum Tahir Paşanın konağında ilzam eder. Ve yine aynı surette bir muaraza neticesinde, beş gün zarfında kimya-yı gayr-ı uzvîyi (inorganik kimya) elde ederek, kimya muallimiyle muarazaya girişir ve onu da ilzam eder. İşte pek genç yaşındaki mezkûr harikulâdeliklere ve bahr-i umman halinde bir ilme malikiyetine şahit olan ehl-i ilim, Molla Said'e "Bediüzzaman" lâkabını vermiştir. Bediüzzaman, Van'da bulunduğu müddet zarfında, o zamana kadar edindiği fikir ve mütalâalar ve ilmî ve dinî tedris usullerini görmekle ve zamanın ihtiyac-ı zarurîlerini nazar-ı itibara almakla kendisine mahsus bir usul-ü tedris icad eder. Bu da, hakaik-i diniyeyi asrın fehmine uygun en yeni izah ve beyan tarzlarıyla ispat etmek suretiyle talebelerini tenvir etmektir.

Molla Said, Van'da bulunduğu zamanlarda, bazı hususlarda o havalinin ulemasına muhalif bulunuyordu.HAŞİYE 2 Bu hususlar şunlardır:

1. Kat'iyen hiç kimseden hediye olarak para almamak ve maaş bile kabul etmemek. Evet, hayatta hiçbir maddî mülkiyeti olmayıp, fakir ve kimsesiz ve daimî nefiy ve hapislerle çok sıkıntılı ve dehşetli musibetler içerisinde yaşadığı halde kimseden para ve mukabelesiz hediye almadığı, bilmüşahede görülmüştür.


Tarihçe-i Hayat - s: 2130-2132

Tarihçe-i Hayat - İlk Hayatı - s.2130

2. Hiçbir âlimden sual sormamak. Yirmi sene zarfında, daima ancak sorulanlara cevap vermişti. Bu hususta kendileri derlerdi ki: "Ben ulemanın ilmini inkâr etmem; binaenaleyh kendilerinden sual sormak fazladır. Benim ilmimden şüphe edenler varsa sorsunlar, onlara cevap vereyim."

3. Yanında bulunan talebelerini aynı kendisi gibi zekât ve hediye almaktan men etmek. Onları da yalnız rıza-yı İlâhî için çalıştırırdı. Hattâ çok zamanlar talebelerini kendi iaşe ederdi.

4. Daima mücerred kalmak ve dünyada hiçbir şeyle alâka peyda etmemek. Bunun içindir ki, "Bütün malımı bir elimle kaldırıp götürebilmeliyim" demiştir. Bu halin sebebi sorulunca, "Bir zaman gelecek, herkes benim halime gıpta edecektir. Saniyen, mal ve servet bana lezzet vermiyor; dünyaya ancak bir misafirhane nazarıyla bakıyorum" derdi.

Van'da bulunduğu vakit, merhum Vali Tahir Paşa, Avrupa kitaplarını tetebbu ederek kendisine sualler tertip edip sorardı. Bunların hiçbirisini görmediği ve Türkçeyi de yeni konuşmaya başladığı halde, cevabında tereddüt etmezdi. Birgün kitapları görür ve Tahir Paşanın bunlardan sual tertip ettiğini anlayarak az bir zamanda kitapların muhtevasını elde eder.

O zamanda en büyük gaye ve düşüncesi, Mısır'daki Câmiü'l-Ezher'e mukabil Bitlis ve Van'da "Medresetü'z-Zehra" isminde bir darülfünun vücuda getirmekti. Bu teşebbüsünü kuvveden fiile çıkarmak niyetinde olup bunu tasarlıyordu.

Van'da yaz zamanlarını, Bâşit ve Beytüşşebab namındaki yaylâlarda geçiriyordu. Birgün Tahir Paşaya, mezkûr dağların başında Temmuz'da bile buz bulunduğunu söyler. Tahir Paşa itiraz eder ve "Temmuz'da kat'iyen oralarda buz bulunmaz" iddiasında bulunur. Yaylâda iken birgün bunu hatırlayarak Tahir Paşaya yazdığı ilk Türkçe mektubunda der:

"Ey Paşa! Bâşit başında buz tuttu. Görmediğin şeyi inkâr etme. Herşey senin malûmatında münhasır değildir, vesselâm."

Molla Said, aşiretler arasında olan herhangi bir geçimsizliği işitince hemen müdahale ederek, irşad yoluyla her iki tarafı da derhal barıştırırdı. Hattâ hükûmetin bile barıştırmaktan âciz kaldığı Şeker Ağa ile Mîran Reisi Mustafa Paşayı barıştırdı. Ve Mustafa Paşaya,

"Daha tevbe etmedin mi?" diye sorunca, Mustafa Paşa da cevaben,

"Seydâ! Ne söylerseniz, sözünüzden çıkmam" demiştir.

Mustafa Paşa, atla para teberru etmek ister. Bediüzzaman reddederek,

"Şimdiye kadar kimseden para almadığımı işitmediniz mi? Bahusus sizin gibi zâlimden nasıl para alırım? Ve siz galiba tevbenizi bozdunuz. Şu takdirde Cezire'ye ulaşamazsınız" demiştir.

Ve hakikaten Cezire'ye yetişmeden yolda öldüğünü haber alır.

Bediüzzaman, riyaziyede harikulâde bir sür'at-i intikale malik idi. Herhangi bir müşkil meseleyi, zihnen hemen hallederdi. Hattâ cebir mukabele ilminde bir risale telif etmişti. Tahir Paşa nezdinde hesap meseleleri münakaşa mevzuu olduğunda, hesaba dair hangi mesele bahsedilse, başkaları ve en mâhir kâtipler neticeyi bulamadan, Molla Said zihnen çıkarıyordu. Çok defalar böyle yarışlara girişir ve umumunda daima birinci gelirdi. Bir defasında şöyle bir sual sordular:

"On beş müslim, on beş gayr-ı müslim farz edilerek, birbiri ardına dizilince bunlara yapılacak her kur'ada gayr-ı müslime isabet etmesi matluptur. Nasıl taksim edilir?"

Bu suale cevaben,

"Bunların yüz yirmi dört vaziyet-i muhtemelesi vardır," diyerek yapar.

Hem de der;

"Bundan daha müşkilini de kendim icat ederim. İki bin beş yüz vaziyet-i muhtemeleye göre yaparım."

İki saat zarfında yüz adamdan elli adet gayr-ı müslimi o vaziyette taksim eder ki, daima kur'ayı gayr-ı müslime düşürür. Ve hattâ beş yüz gayr-ı müslim olmakla iki yüz elli bin vaziyet-i muhtemele üzerine bir mesele çıkarttı ve Tahir Paşaya göstererek bir risale şeklinde yazdı.HAŞİYE 1

Bediüzzaman, Van'da bulunduğu zamanlarda, Vali Tahir Paşa ile bazı gazetelerden havadis okurdu. Bilhassa İslâmiyeti alâkadar eden hususlara dikkat ederdi. Van'daki ikameti esnasında, âlem-i İslâmın vaziyetini bir derece öğrenmiş bulunuyordu. Birgün Tahir Paşa bir gazetede şu müthiş haberi ona göstermişti. Haber şu idi:

Tarihçe-i Hayat - İlk Hayatı - s.2131

İngiliz Meclis-i Meb'usanında Müstemlekât Nâzırı, elinde Kur'ân-ı Kerîmi göstererek söylediği bir nutukta,

"Bu Kur'ân İslâmların elinde bulundukça biz onlara hâkim olamayız. Ne yapıp yapmalıyız, bu Kur'ân'ı onların elinden kaldırmalıyız; yahut Müslümanları Kur'ân'dan soğutmalıyız" diye hitabede bulunmuştu.

İşte bu müthiş haber, onda târifin fevkinde bir tesir uyandırmıştı. İstidadı şimşek gibi alevli, duyguları ve bütün letâifi uyanık ve ilim, irfan, ihlâs cesaret ve şecaat gibi harika inayet ve seciyelere mazhar olan Bediüzzaman'ın, bu havadis üzerine, "Kur'ân'ın sönmez ve söndürülmez mânevî bir güneş hükmünde olduğunu, ben dünyaya ispat edeceğim ve göstereceğim" diye kuvvetli bir niyet ruhunda uyanır ve bu saikle çalışır.HAŞİYE 2

Bediüzzaman, Şarkî Anadolu'da Medresetü'z-Zehrâ namında bir darülfünun açmak, ya Van'da veyahut da Diyarbakır'da darülfünun derecesinde bir medrese tesisine çalışmak için İstanbul'a geldi. İstanbul'a gelişini bir muharrir şöyle tasvir etmişti: "Şarkın yalçın kayalıklarından, bir ateşpâre-i zekâ, İstanbul âfâkında tulû etti."

İstanbul'a gelmeden evvel birgün Tahir Paşa,

"Şark ulemasını ilzam ediyorsun, fakat İstanbul'a gidip o denizdeki büyük balıklara da meydan okuyabilecek misin?" demişti.

İstanbul'a gelir gelmez ulemayı münazaraya davet etti. Bunun üzerine İstanbul'daki meşhur âlimler grup grup ziyarete gelip sualler soruyorlar ve o hepsinin de cevaplarını sahih olarak veriyordu. Bundan maksadı, Şarkî Anadolu'daki ilim ve irfan faaliyetine nazar-ı dikkati celb etmekti. Yoksa Molla Said, kat'iyen hodfuruşluğu sevmezdi. Her türlü gösteriş ve âlâyişten müberra olarak hareket ederdi. İlim, cesaret, hafıza ve zekâ itibarıyla pek harika idi. Aynı derecede, belki daha ziyade olarak, halis ve muhlis idi. Tasannu ve tekellüften kat'iyen hoşlanmazdı. İstanbul'daki ikametgâhının kapısında şöyle bir levha asılı idi: "Burada her müşkül halledilir, her suale cevap verilir; fakat sual sorulmaz."HAŞİYE 3

İstanbul'da grup grup gelen ulemanın suallerini cevaplandırıyordu. Genç yaşında böyle bilâ istisna bütün suallere cevap vermesi ve gayet mukni ve beliğ ifade ve harika hal ve tavırlarıyla, ehl-i ilmi hayranlıkla takdire sevk ediyordu. Ve "Bediüzzaman" ünvanına bihakkın lâyık görüyorlar ve bu fevkalâde zatı, bir "nâdire-i hilkat" olarak tavsif ediyorlardı.

Tarihçe-i Hayat - İlk Hayatı - s.2132

Hattâ bu zamanlarda Mısır Câmiü'l-Ezher Üniversitesi reislerinden meşhur Şeyh Bahît Efendi İstanbul'a bir seyahat için geldiğinde, Kürdistan'ın sarp, yalçın kayaları arasından gelerek İstanbul'da bulunan Bediüzzaman Said Nursî'yi ilzam edemeyen İstanbul uleması, Şeyh Bahît'ten bu genç hocanın ilzam edilmesini isterler. Şeyh Bahîd de bu teklifi kabul ederek bir münazara zemini arar. Ve bir namaz vakti Ayasofya Camiinden çıkıp çayhaneye oturulduğunda bunu fırsat telâkki eden Şeyh Bahît Efendi, yanında ulema hazır bulunduğu halde Bediüzzaman'a hitaben,

r012.gif (880 bytes)

yani, "Avrupa ve Osmanlılar hakkında ne diyorsunuz, fikriniz nedir?" der.

Şeyh Bahît Efendinin bu sualden maksadı, Bediüzzaman'ın şek olmayan bir bahr-ı umman gibi ilmini ve ateşpâre-i zekâsını tecrübe etmek değil, belki, zaman-ı istikbale ait şiddet-i ihatasını ve idare-i âlemdeki siyasetini anlamak idi. Buna karşı Bediüzzaman'ın verdiği cevap şu oldu:

r013.gif (1923 bytes)

Yani, "Avrupa bir İslâm devletine hâmiledir, günün birinde onu doğuracak. Osmanlılar da Avrupa ile hâmiledir; o da onu doğuracak."

Bu cevaba karşı Şeyh Bahît Hazretleri,

"Bu gençle münazara edilmez. Ben de aynı kanaatteyim. Fakat bu kadar veciz ve beliğâne bir tarzda ifade etmek, ancak Bediüzzaman'a hastır"* demiştir.

Bediüzzaman'ın İstanbul'da hayatı, bir derece siyasîdir. Siyaset yoluyla İslâmiyete hizmet edilecek diye kanaat besliyordu. Siyasî hayata karışması, İslâmiyete hizmet aşkının bir neticesi idi. Daima hürriyet taraftarı idi. Gördüğü haksızlıklardan dolayı Jön Türklere daima muhalefette bulunarak,

"Siz dini incittiniz, gayretullaha dokundunuz, şeriatı tezyif ettiniz; neticesi vahim olacaktır" diye izhar-ı muhalefetten çekinmiyordu.

Hürriyetten sonra mücahid arkadaşlarıyla beraber İttihad-ı Muhammedî (a.s.m.) Cemiyetini kurmuşlar, cemiyet pek kısa bir zamanda inkişafa başlamış, hattâ Bediüzzaman'ın bir makalesiyle Adapazarı ve İzmit havalisinde elli bin kişi cemiyete dahil olmuştu.

Hürriyeti su-i tefsir etmemek ve meşrutiyeti meşrutiyet-i meşrûa olarak kabul etmek lâzım geldiğini ileri sürerek bu hususta dinî gazetelerde makaleler neşrediyor ve hitabelerde bulunuyordu. Bu makale ve hitabeleri, emsalsiz denecek kadar beliğ ve mukni idi. Ehl-i ilim ve ehl-i siyaset, Said Nursî'nin bu yazılarından ve derslerinden çok istifade etmişlerdir. O zamandaki intibah-ı millîyi, Anadolu ve Asya'nın saadet-i dünyeviyesinin fecr-i sâdıkı olarak müjde veriyor, fakat elden kaçmaması için evâmir-i şer'iyeyi çabuk imtisal etmenin zarurî olduğunu ileri sürüyordu. "Eğer meşrutiyeti hürriyet-i şer'iyeyle kabul etmezsek ve öyle tatbik edilmezse, elimizden kaçacak, müstebid bir idareye yerini terk edecek" diye ihtar ediyordu. O nutuk ve makalelerden nümune olarak cüz'î bir kısmını buraya dercediyoruz:

Bediüzzaman Said Nursî'nin ilân-ı hürriyetin üçüncü gününde irticalen söylediği ve sonra Selânik'te Hürriyet Meydanında tekrar ettiği ve o zamanın gazetelerinin neşrettikleri nutkunun sûretidir.

Hürriyete Hitap1

Yaşasın Şeriat-ı Ahmedî2

Hakikat3

İstanbul Hahambaşısı Yahudi Karasso ile Bediüzzaman arasında Selânik'te cereyan eden bir konuşma sırasında, Karasso konuşmayı yarıda bırakarak dışarıya fırlamış ve arkadaşlarına, "Eğer yanında biraz daha kalsaydım, az kalsın beni de Müslüman edecekti" diyerek mağlûbiyetini hayret ve telâşla izhar etmiştir. Karasso ki, Osmanlı İmparatorluğunu parçalamak için sinsi ve tertipli bir şekilde çalışan gizli bir teşkilâta mensup olup, ortada fevkalâde bir rol oynuyordu. Karasso'nun Bediüzzaman'ı ziyaret etmekten maksadı, onu kendi fikrine çevirmek ve meş'um gayesine âlet etmekti. Fakat heyhat!..


Tarihçe-i Hayat - s: 2133-2135

Tarihçe-i Hayat - İlk Hayatı - s.2133

Nihayet menhus 31 Mart hadisesi meydana gelir. Şeriat isteyen ve o hadisede ismi karışan on beş kadar hoca idam edilir. Bediüzzaman, onlar mahkeme binasının bahçesinde asılı durdukları ve kendisi de pencereden onları gördüğü bir halde muhakeme olunur. Mahkeme reisi Hurşid Paşa sorar:

"Sen de şeriat istemişsin?"

Bediüzzaman cevap verir:

"Şeriatın bir hakikatine, bin ruhum olsa feda etmeye hazırım. Zira şeriat, sebeb-i saadet ve adalet-i mahz ve fazilettir. Fakat, ihtilâlcilerin isteyişi gibi değil!"

Bediüzzaman'ın divan-ı harpteki bu kahramanca müdafaası, o zaman iki defa tab edilip neşredilmiştir. O dehşetli mahkemeden idamını beklerken beraat etmiş ve mahkemeye teşekkür etmeyerek, yolda Bayezid'den tâ Sultanahmed'e kadar, arkasında kalabalık bir halk kitlesi mevcut olduğu halde, "Zalimler için yaşasın Cehennem! Zalimler için yaşasın Cehennem!" nidâlarıyla ilerlemiştir.

Divan-ı harpteki müdafaasının bir kısmı bu Tarihçe-i Hayat'ta yazılmıştır. Tâ ki 31 Mart hadisesinin içyüzü ve Bediüzzaman'ın kahramanca müdafaası bir derece anlaşılabilsin.

İki Mekteb-i Musibet Şehadetnamesi yahut Divan-ı Harb-i Örfî ve Said Nursî adlı eserden parçalar:1

Bundan sonra İstanbul'da fazla kalmaz, Van'a gitmek üzere İstanbul'dan ayrılır, Batum yoluyla Van'a giderken Tiflis'e uğrar. Tiflis'te, Şeyh San'an Tepesine çıkar.2

Van'a muvasalat ettikten sonra, aşâiri (aşiretleri) dolaşarak içtimaî, medenî, ilmî derslerle onları irşada çalışmıştır. Bu hususta, sual-cevap halinde, Münazarat isimli bir kitap neşretmiştir.

Bediüzzaman'ın bir taraftan ehl-i siyasetle, diğer taraftan halk tabakası ve aşiretlerle muhaveresi, şüphesiz ki gayet merak-âverdir. Bütün bunlarda, bu zatın yegâne azim ve gayesinin İslâmiyet nurunun ve Kur'ân hakikatlerinin dünyaya yayılması olduğu ve kendisinin de bir dellâl-ı Kur'ân vazifesini bütün hayatında ifa ettiği görülmektedir.

Bediüzzaman'ın Şarktaki aşâirle muhavere ve münazaralarından birkaç misâl 3

Sonra Van'dan Şam'a gider. Şam ulemasının ilhahı ve ısrarı üzerine, Câmiü'l-Emevîde on bine yakın ve içerisinde yüz ehl-i ilim bulunan azim bir cemaate karşı bir hutbe irad eder. Bu hutbe fevkalâde takdir ve tahsin ile kabule mazhar olur Bilahare, buradaki hutbesi, Hutbe-i Şâmiye namıyla tab edilmiştir.

Bu Hutbe-i Şâmiye, İslâm âleminin içinde bulunduğu maddî mânevî hastalıkların nelerden ibaret bulunduğunu, felâket ve esarete hangi sebeplerden dolayı maruz kaldıklarını bildiren ve buna karşı çare-i halâs gösteren ve bundan sonra, İslâmiyetin zemin yüzünde maddî mânevî en yüksek terakkiyi göstereceğini, İslâmî medeniyetin kemal-i haşmetle meydana geleceğini ve zemin yüzünü pisliklerden temizleyeceğini delâil-i akliye ile ispat eden, müjde veren çok kıymettar, bütün Müslümanlara, hattâ insanlığa şâmil bir derstir, bir hutbedir.4

Şam'da fazla kalmadı. Şarkî Anadolu'da Medresetü'z-Zehra namıyla vücuda getirmek istediği dârülfünunun küşadı için çalışmak üzere İstanbul'a geldi. Sultan Reşad'ın Rumeli'ye seyahati münasebetiyle vilâyât-ı Şarkiye namına refakat etti. Yolda, şimendiferde iki mektep muallimi ile aralarında bir bahis açılır. Şimendiferde yaptıkları bu mübahasenin hülâsası, Hutbe-i Şâmiye adlı eserin zeylinde yazılmıştır.5

O vakit Kosova'da, büyük bir İslâm darülfünununun tesisine teşebbüs edilmişti. Orada hem İttihadcılara, hem Sultan Reşad'a der ki: "Şark, böyle bir dârülfununa daha ziyade muhtaç ve âlem-i İslâmın merkezi hükmündedir."

Bunun üzerine şarkta bir darülfunun açılacağını vaadederler. Bilâhare Balkan Harbi çıkmasıyla, o medrese yeri, yani Kosova istilâ edilir. Bunun üzerine müracaatla Kosova'daki darülfunun için tahsis edilen on dokuz bin altın liranın şark darülfununu için verilmesini talep eder, bu talebi kabul edilir.

Tarihçe-i Hayat - İlk Hayatı - s.2134

Bediüzzaman tekrar Van'a hareket eder. Van Gölü kenarındaki Artemit'te (Edremit) o darülfünunun temeli atılır. Fakat ne çare ki Harb-i Umumînin zuhuruyla, teşebbüs geri kalır. Zaten o kış Molla Said, talebelerine "Hazır olunuz, büyük bir musibet ve felâket bize yaklaşıyor" diye haber vermişti.

Bediüzzaman Said Nursî'nin Gönüllü Alay Kumandanı olarak vatan ve millete fedakârane hizmetleri:

Bediüzzaman Kafkas Cephesinde Enver Paşa ve fırka kumandanının hayranlıkla takdir ettikleri hizmet-i cihadiyeyi yaptıktan sonra, Rus kuvvetlerinin ilerlemesinden dolayı Van'a çekildi. Van'ın tahliyesi ve Rusların hücumu sırasında, bir kısım talebeleriyle Van Kalesinde şehid oluncaya kadar müdafaaya kat'î karar verdikleri halde, geri çekilen Van Valisi Cevdet Beyin ısrarıyla, Vastan kasabasına çekildi. Vali, kaymakam, ahali ve asker Bitlis tarafına çekilirken, bir alay Kazak süvarisi Vastan üzerine hücum etmişti. Molla Said, Van'dan kaçan ahalinin mal ve çoluk çocuklarının düşman eline geçmemesi için, otuz-kırk kadar kaçamamış asker ve bir kısım talebeleriyle o Kazaklara karşı koymuş ve hepsinin kurtulmasını sağlamıştır. Hattâ, hücum eden Kazaklara dehşet vermek için, geceleyin onların üstündeki yüksek bir tepeye hücum tarzında çıkıyor; gûya büyük bir imdat kuvveti gelmiş zannettirerek, Kazakları oyalayıp ilerletmiyordu. Böylelikle, Vastan'ın Rus istilâsından kurtulmasına sebep olmuştur.

O muharebe zamanlarında sipere döndüğü vakit, kıymettar talebesi Molla Habib ile İşârâtü'l-İ'câz namındaki tefsirini telif ediyordu. Bazan avcı hattında, bazan at üzerinde, bazan da sipere girdikleri zaman, kendisi söylüyor, Molla Habib de yazıyordu. İşârâtü'l-İ'câz'ın büyük bir kısmı bu vaziyette telif edilmiştir.HAŞİYE 1 Bu harika tefsirin başındaki İfade-i Meramı tefsir hakkında bir derece malûmat vermesi itibarıyla aynen dercediyoruz.6

O muharebede, yirmi talebe kadar kıymettar ve İşârâtü'l-İ'câz tefsirinin kâtibi olan Molla Habib, İran Cephesinde kumandan Halil Paşa ile mühim bir muhabere vazifesini temin ettikten sonra Vastan'da şehid düşer.

O muharebeler esnasında, Ermeni fedaileri bazı yerlerde çoluk çocuğu kesiyorlardı. Buna karşı Ermenilerin çocukları da bazan öldürülüyordu. Bediüzzaman'ın bulunduğu nahiyeye binlerle Ermeni çocuğu toplanmıştı. Molla Said askerlere "Bunlara ilişmeyiniz" diye emretti. Daha sonra bu Ermeni çoluk çocuğunu serbest bıraktı; onlar da, Rusların içerisindeki ailelerinin yanına döndüler. Bu hareket Ermeniler için büyük bir ibret dersi olup, Müslümanların ahlâkına hayran kalmışlardı. Bu hadise üzerine, Ruslar bizi istilâ ettiklerinde, fedâi komitelerin reisleri Müslüman çoluk çocuğunu kesmek âdetini bırakıp, "Madem Molla Said bizim çoluk çocuklarımızı kesmedi, bize teslim etti; biz de bundan sonra Müslümanların çocuklarını kesmeyeceğiz" diye ahdettiler. Molla Said, bu suretle o havalideki binlerle mâsumların felâketten kurtulmasını temin etmiş oldu.

Bir müddet sonra, Ruslar Van ve Muş tarafını istilâ edip, üç fırka ile Bitlis'e hücum ettiği sırada, Bitlis Valisi Memduh Bey ile Kel Ali, Bediüzzaman'a,

"Elimizde bir tabur asker ve iki bin kadar gönüllünüz var; biz geri çekilmeye mecburuz" dediler.

Bediüzzaman onlara,

"Etraftan kaçıp gelen ahalinin ve hem de Bitlis halkının malları, çoluk ve çocukları düşman eline düşecek

Tarihçe-i Hayat - İlk Hayatı - s.2135

. Biz mahvoluncaya kadar dört-beş gün mukavemete mecburuz," demesi üzerine, onlar,

"Muş'un sukut etmesi dolayısıyla otuz topumuzu askerler bu tarafa kaçırmaya çalışıyorlar. Eğer sen, o otuz topu gönüllerinle ele geçirebilirsen, birkaç gün o toplarla mukabele ederiz ve ahali de kurtulur" dediler.

Bediüzzaman, "Öyleyse ben, ya ölürüm veya o topları getiririm" diyerek üç yüz gönüllünün başına geçti. Geceleyin, Nurşîn tarafına, topların getirildiği cihete gitti. Topları takip eden bir alay Rus Kazağına, kendi muhbirleri "Bitlis'i müdafaa eden gönüllü kumandanı üç bin adamla ve dağdaki meşhur Musa Bey bin kişiyle topları kurtarmaya geliyorlar" diyerek pek ziyade mübalâğa ile ihbar etmeleri üzerine, Kazak kumandanı korkmuş, ilerleyememişti. Bediüzzaman da, beraberindeki üç yüz gönüllüyü rastgeldikleri toplara birer ikişer taksim edip Bitlis'e gönderir; kendisi ise ilerleyerek topları birer birer kurtarıp, en son topu da üç arkadaşıyla birlikte ele geçirir. Bu şekilde, otuz topun Bitlis'e gelmesini temin eder. O toplarla üç-dört gün asker ve gönüllüler düşmana mukabele edip, bütün ahali ve cihazat ve mallar kurtulur.

Bediüzzaman, o harpte gönüllülere cesaret vermek için sipere girmeyerek avcı hattında dolaşırdı. Avcı hattında en ileride atını sağa sola koştururken, birden hatırına gelir ve ruhuna ilişir ki: "Şu anda şehid olsam, bu vaziyetim, yani en ilerde göze çarpan şu halim, sakın mertebe-i şehadetin bir esası olan ihlâsıma zarar vermesin, bir hodfuruşluk mânâsı olmasın" diyerek, birden atını döndürür ve arkadaşlarının yanına gelir.HAŞİYE 2

Avcı hattında dolaşırken, vücuduna dört gülle isabet etmiş, fakat geri çekilmemiş ve gönüllülerin cesareti kırılmaması için sipere dahi girmemiştir. Hattâ bunu işiten Vali Memduh Bey ve kumandan Kel Ali, "Aman geri çekilsin!" diye haber gönderdikleri zaman, demiş:

"Bu kâfirlerin güllesi beni öldürmeyecek!"

Hakikaten üç gülle, ölecek yerine isabet ettiği halde, biri hançerini, diğeri tütün tabakasını delip geçmiş ve kendisine bir zarar vermemiştir.

Geceleyin vali ve kumandan Kel Ali ve ahali kurtulduktan, gönüllüler ve askerler çekildikten sonra, bir kısım fedakâr talebeleriyle Bitlis'te bakiye kalan bir kısım biçareler için kendilerini feda etmek fikriyle kaçmazlar. Sabahleyin düşmanın bir taburuyla müsademe ederler; arkadaşlarının çoğu şehid olur. Hattâ yeğeni ve fedakâr bir talebesi olan Ubeyd dahi kendi bedeline şehid düştükten sonra, düşmanın üç sıra askerini yararak geçip, hayatta kalan üç talebesiyle pek acip bir surette, su üzerinde bulunan bir sütreye girer. Hem yaralı, hem ayağı kırık bir halde, otuz üç saat su ve çamur içinde kalır. Tüfek ellerinde, o vaziyet-i müthişe içinde, üst kattaki odada düşman askeri ve zabitleri bulunduğu halde, kemal-i istirahat-i kalble ve ahalinin kurtulmasının sevinciyle sürur içinde, beraberindeki arkadaşlarına tesellî vererek der:

"Karşımıza ne vakit çoklukla düşman askerleri gelirse, o vakit silâhlarımızı kullanacağız. Kendimizi ucuza satmayacağız, bir iki düşmana kurşun atmayacağız."

Lâtif bir inayet-i İlâhiyedir ki, otuz üç saat onlar Rus askerlerini gördükleri ve Ruslar da onları aradıkları halde bulamadılar. Bu esnada Bediüzzaman, talebeleri olan gönüllü fedâilere hitaben,

"Arkadaşlar! Durmayınız. Sizlere hakkımı helâl ettim; beni bırakınız, siz kendinizi kurtarmaya çalışınız" demesi üzerine, fedakâr ve kahraman talebeler,

"Sizi bu halde bırakıp gidemeyiz. Şehid olursak, yine hizmetinizde olsun" deyip kalırlar. Sonra Ruslar esir edip, Van, Celfa, Tiflis, Kiloğrif, Kosturma'ya sevk ederler.

Ermeni fedaileri meşhurdur. Hattâ öyle rivayet ederler ki, "Fedailerin yüzleri, kızarmış kömür üstüne tutulup gözleri patlama derecesine gelse dahi yine sır vermezler." İşte Ruslar o zaman diyorlardı ki: "Bediüzzaman'ın gönüllüleri, Ermeni fedailerinin fevkindedir. Bunun içindir ki, bizim Kazaklarımızı imhada fazla muvaffak olmuşlardır."


Tarihçe-i Hayat - s: 2136-2138

Tarihçe-i Hayat - İlk Hayatı - s.2136

Bediüzzaman'ı üserâ kampına götürürler. Burada şu şekilde şayan-ı takdir bir hadise cereyan eder.1

Bediüzzaman, iki buçuk sene kadar Sibirya taraflarında esarette kalır. Bütün hayatını, fîsebilillâh Kur'ân'a, İslâmiyete, Sünnet-i Seniyenin ihyasına hasr ve vakfeden bu fedakâr-ı İslâm, buralarda da kat'iyen boş durmaz. İçerisinde bulunduğu muhiti tenvir ve irşad için çalışır. Bu müddet içinde kendisiyle beraber esarette bulunan zabitlere dersler veriyordu. Birgün, doksan zabit arkadaşına ders verdiği sırada, bir Rus kumandanı gelir, "Siyasî ders veriyor" diye dersine mâni olursa da, faaliyetinin dinî, ilmî, içtimaî olduğunu öğrenince serbest bıraktırır.

Nihayet esaretten firar ile kurtulup Petersburg ve Varşova'ya gelmeye muvaffak olur. Bilâhare, Viyana tarikiyle R. 1334 senesinde İstanbul'a teşrif eder.

Harb-i Umumîde gönüllü alay kumandanı olan Bediüzzaman Said Nursî, bu esaret hayatını bir eserindeHAŞİYE 1 şöyle anlatıyor:

Yirmi Altıncı Lem'anın dokuzuncu ricasından bir kısım2

İstanbul'u tekrar şereflendirmesi, ehl-i ilmi ve halkı çok fazla memnun ve mesrur etti. Kendisine haber verilmeden, Meşihat dairesindeki Darü'l-Hikmeti'l-İslâmiye azalığına tâyin olundu. Darü'l-Hikmet, o zaman, Mehmed Akif, İzmirli İsmail Hakkı, Elmalılı Hamdi gibi İslâm âlimlerinden mürekkep bir İslâm akademisi mahiyetinde idi.

Çok zeki, kahraman ve gayyur bir âlim olan veled-i mânevîsi ve biraderzadesi Abdurrahman (rahmetullahi aleyh) şöyle anlatıyor:

"1334 senesinde esaretten geldikten sonra, amcam rızası olmadan Darü'l-Hikmeti'l-İslâmiye'ye âza tâyin edildi. Fakat esarette çok sarsılmış olduğundan, bir müddet mezunen vazifeye gidemedi. Çok defa istifa etmek teşebbüsünde bulundu, fakat dostları bırakmadılar. Bunun üzerine Darü'l-Hikmete devama başladı. Haline dikkat ediyordum ki, zaruretten fazla kendine masraf yapmıyordu. 'Maişetçe neden bu kadar muktesit yaşıyorsun?' diyenlere cevaben:

"Ben sevâd-ı âzama tâbi olmak isterim. Sevâd-ı âzam ise, bu kadar tedarik edebilir. Ben, ekalliyet-i müsrifeye tâbi olmak istemem' demişlerdir.

"Darü'l-Hikmet'ten aldığı maaştan miktar-ı zarureti ayırdıktan sonra, mütebakisini bana vererek, 'Hıfzet!' derdi. Ben de, bir sene zarfındaki fazla kalmış paraları amcamın bana olan şefkatine; hem malı istihkar etmesine itimaden, haberi olmadan tamamen sarf ettim. Sonra bana dedi ki: 'Bu para bize helâl değildi, millet malı idi, niçin sarf ettin? Madem ki öyledir, ben de seni vekilharçlıktan azl ile kendimi nasbettim!"

"Bir müddet aradan geçti. Hakaikten on iki telifatını tab ettirmek kalbine geldi. Maaştan toplanan paraları, o telifatların tabına verdi. Yalnız bir iki küçüğü müstesna olmak üzere, diğerlerini etrafa meccanen dağıttı. Niçin sattırmadığını sual ettim. Dedi ki:

"Maaştan bana kut-u lâyemut caizdir, fazlası millet malıdır. Bu sûretle millete iade ediyorum."

Darü'l-Hikmet'teki hizmeti, hep böyle şahsî teşebbüsü ile idi. Çünkü, orada müştereken iş görmek için bazı mâniler görüyordu. Onu tanıyanlar biliyorlar ki, Bediüzzaman kefenini boynuna takmış ve ölümünü göze almıştır. Onun içindir ki, Darü'l-Hikmeti'l-İslâmiye'de demir gibi dayandı. Ecnebi tesiratı, Darü'l-Hikmet'i kendine âlet edemedi. Yanlış fetvalara karşı pervasızca mücadele etti. İslâmiyete muzır bir cereyan ortaya atıldığı vakit, o cereyanı kırmak için eser neşrederdi.

Esaretten avdetinden sonraki İstanbul hayatına dair kaleme aldığı bir parçadır

(Yirmi Altıncı Lem'adan Onuncu Rica)3

On Birinci Rica4

İstanbul'da Dârü'l-Hikmet'te bulunduğu zaman, Sünûhat risalesinde yazdığı gayet acip bir vâkıa-i ruhaniye:

Rüyada Bir Hitabe5

Bediüzzaman, yanında başka kitaplar bulundurmuyordu.

Tarihçe-i Hayat - İlk Hayatı - s.2137

"Neden başka kitaplara bakmıyorsun?" denildiğinde," buyururlardı ki:

"Herşeyden zihnimi tecrid ile Kur'ân'dan fehmediyorum."

Eserlerden nakletse de, bazı mühim gördüğü mesaili, tağyir etmeden alırdı.

"Niçin aynen böyle tekrar ediyorsun?" diye sorulduğunda,

"Hakikat usandırmaz. Libası değiştirmek istemem" buyururdu.

Yukarıda bir nebze zikredilmişti ki, Bediüzzaman, hakaik-i Kur'âniyeyeHAŞİYE 2 ait on iki telifatını tab ettirmişti. Bu eserlerden üç-dördü Türkçe olup, mütebakisi Arabîdirler. Bu zamana kadar hiçbir kitapta emsali bulunmayan bir tarz-ı beyan ve ifadeyle hakikatleri ispat ediyorlar.

Dârü'l-Hikmet'te bulunduğu zamanlarda geçirdiği bir inkılâb-ı ruhîyi, bilâhare neşretiği bir eserinde şöyle beyan ediyor:6

"Harb-i Umumîde mağlûbiyetimizden dolayı fazla müteessir olduğunuzu görüyoruz" diyenlere cevaben,

"Ben kendi elemlerime tahammül ettim; fakat, ehl-i İslâmın eleminden gelen teellümat beni ezdi. Âlem-i İslâma indirilen darbelerin en evvel kalbime indiğini hissediyorum. Onun için bu kadar ezildim. Fakat bir ışık görüyorum ki, o elemlerimi unutturacak inşaallah" diyerek tebessüm eylerdi.

İstanbul'da en büyük ve en ehemmiyetli ve tesirli hizmet-i vataniye ve milliyesinden birisi de Hutuvât-ı Sitte adlı eseriyle gaddar zalimlerin yüzlerine tükürüp, izzet-i diniyeyi ve şeref-i İslâmiyeyi muhafaza etmesidir. İstanbul'un yabancılar tarafından işgali sıralarında, İngiliz Anglikan Kilisesinin, Meşihat-i İslâmiyeden sorduğu altı sualine, altı tükürük mânâsında verdiği mâkul ve sert cevapları, onun derece-i cesaret ve kemalât ve şecaatını fiilen göstermektedir. Hutuvât-ı Sitte'yi neşrettiği zaman, Çanakkale'de muharebe oluyordu. İstanbul'un işgalini müteakip İngiliz Başkumandanına bu eser gösterilir ve Bediüzzaman'ın bütün kuvvetiyle aleyhte bulunduğu kendisine ihbar edilir. O cebbar kumandan, idam kararıyla vücudunu ortadan kaldırmak istediyse de, fakat kendisine, Bediüzzaman idam edilirse bütün Şarkî Anadolu İngiliz'e ebediyen adâvet edeceği ve aşiretler her ne pahasına olursa olsun isyan edecekleri söylenmesi üzerine birşey yapamaz.

İstanbul'da, İngilizler desiseleriyle Şeyhülislâmı ve diğer bazı ulemayı lehlerine çevirmeye çalışmalarına mukabil, Bediüzzaman, Hutuvât-ı Sitte adlı eseri ve İstanbul'daki faaliyetiyle İngilizin, âlem-i İslâm ve Türkler aleyhindeki müstemlekecilik siyasetini ve entrikalarını, tarihî düşmanlığını etrafa neşrederek, Anadolu'daki Millî Kurtuluş Hareketini desteklemiş, bu hususta en büyük âmillerden birisi olmuştu.

Bu hizmetine dair kendi ifadesinden bir parça:

"Bir zaman İngiliz devleti, İstanbul Boğazının toplarını tahrip ve İstanbul'u istilâ ettiği hengâmda, o devletin en büyük daire-i diniyesi olan Anglikan Kilisesinin Başpapazı tarafından, Meşihat-ı İslâmiyeden dinî altı sual soruldu. Ben de o zaman, Dârü'l-Hikmeti'l-İslâmiyenin âzâsı idim. Bana dediler: 'Bir cevap ver. Onlar, altı suallerine altı yüz kelimeyle cevap istiyorlar.' Ben dedim: 'Altı yüz kelimeyle değil, altı kelimeyle değil, hattâ bir kelimeyle değil, belki bir tükürükle cevap veriyorum. Çünkü o devlet, işte görüyorsunuz, ayağını boğazımıza bastığı dakikada, onun papazı mağrurane üstümüzde sual sormasına karşı yüzüne tükürmek lâzım geliyor_ Tükürün o ehl-i zulmün o merhametsiz yüzüne!' demiştim."

İstanbul'daki bu çok ehemmiyetli ve muvaffakiyetli hizmetinden Türk milletine pek ziyade menfaatler husule geldiğini müşahede eden Ankara hükûmeti, Bediüzzaman'ın kıymet ve ehemmiyetini takdir ederek Ankara'ya davet ederler. M. Kemal Paşa, şifreyle davet etmişse de, cevaben,

"Ben, tehlikeli yerde mücahede etmek istiyorum. Siper arkasında mücahede etmek hoşuma gitmiyor. Anadolu'dan ziyade burayı daha tehlikeli görüyorum" demiştir.

Üç defa şifreyle davet ediliyor. Eski Van Valisi, dostu meb'us Tahsin Bey vasıtasıyla davet edildiği için, nihayet karar verir ve Ankara'ya gelir. Ankara'da alkışlarla karşılanır. Fakat ümit ettiği muhiti bulamaz. Kendisi, Hacı Bayram civarında ikamet eder. Meclis-i Meb'usanda dine karşı gördüğü lâkaytlık ve garplılaşmak bahanesi altında Türk milletinin kudsî mefahir-i tarihiyesi olan şeair-i İslâmiyeden bir soğukluk gördüğü için, meb'usların ibadete,

Tarihçe-i Hayat - İlk Hayatı - s.2138

bilhassa namaza müdavim olmalarının lüzum ve ehemmiyetine dair bir beyanname neşreder ve meb'uslara dağıtır. Kâzım Karabekir Paşa da M. Kemal'e okur. O beyanname şudur:7

Bu meb'usana hitap, namaz kılanlara altmış meb'us daha ilâve eder. Namazgâh olan küçücük odayı, büyük bir odaya tebdil ettirir.

Bu parça, meb'uslara ve umum kumandanlara ve ulemalara okutturulmakla, Reisle şiddetli bir münakaşaya sebebiyet verir. Birgün divan-ı riyasette, elli-altmış meb'us içinde, karşılıklı fikir teatisinde, M. Kemal Paşa,

"Sizin gibi kahraman bir hoca bize lâzımdır. Sizi, yüksek fikirlerinizden istifade etmek için buraya çağırdık. Geldiniz, en evvel namaza dair şeyleri yazdınız, aramıza ihtilâf verdiniz" der.

Bu söz üzerine, Bediüzzaman, birkaç mâkul cevabı verdikten sonra, şiddetle ve hiddetle iki parmağını ileri uzatarak,

"Paşa! Paşa! İslâmiyette, imandan sonra en yüksek hakikat namazdır. Namaz kılmayan haindir, hainin hükmü merduttur" der. Fakat Paşa tarziye verir, ilişemez.

Bediüzzaman, Ankara'da bulunduğu müddetçe, en birinci maksadı olan, Şark Darülfünununun tesisi için uğraşmaktan kat'iyen geri durmadı.

Birgün meb'uslar heyetine der:

"Bütün hayatımda bu darülfünunu takip ediyorum. Sultan Reşad ve İttihadcılar, yirmi bin altın lira verdiler. Siz de o kadar ilâve ediniz."

O zaman, yüz elli bin banknot vermeye karar verdiler. Bunun üzerine, "Bunu meb'uslar imza etmelidirler" der. Bazı meb'uslar diyorlar ki:

"Yalnız, sen medrese usulüyle, sırf İslâmiyet noktasında gidiyorsun. Halbuki şimdi garplılara benzemek lâzım."

Bediüzzaman:

"O vilâyât-ı şarkiye, âlem-i İslâmın bir nevi merkezi hükmündedir; fünun-u cedide yanında ulûm-u diniye de lâzım ve elzemdir. Çünkü, ekser enbiyanın şarkta, ekser hükemanın garpta gelmesi gösteriyor ki, şarkın terakkiyatı din ile kaimdir. Başka vilâyetlerde sırf fünun-u cedide okuttursanız da, şarkta herhalde millet, vatan maslahatı namına, ulûm-u diniye esas olmalıdır. Yoksa, Türk olmayan Müslümanlar, Türke hakikî kardeşliğini hissedemeyecek. Şimdi bu kadar düşmanlara karşı teavün ve tesanüde muhtacız. Hattâ bu hususta size bir hakikati misal vereyim:

"Eskiden, Türk olmayan bir talebem vardı. Eski medresemde, hamiyetli ve gayet zeki o talebem, ulûm-u diniyeden aldığı hamiyet dersiyle her vakit derdi: 'Salih bir Türk, elbette fâsık kardeşimden ve babamdan bana daha ziyade kardeştir ve akrabadır.' Sonra, aynı talebe, talihsizliğinden, sırf maddî fünun-u cedide okumuş. Sonra ben, dört sene sonra esaretten gelince onunla konuştum. Hamiyet-i milliye bahsi oldu. O dedi ki:

" 'Ben şimdi, râfizî bir kürdü, salih bir Türk hocasına tercih ederim.' Ben de,

" 'Eyvah!' dedim, 'Ne kadar bozulmuşsun!' Bir hafta çalıştım, onu kurtardım, eski hakikatli hamiyete çevirdim.

"İşte, ey meb'uslar, o talebenin evvelki hali, Türk milletine ne kadar lüzumu var! İkinci hali, ne kadar vatan menfaatine uygun olmadığını fikrinize havale ediyorum. Demek-farz-ı muhal olarak-siz başka yerde dünyayı dine tercih edip, siyasetçe dine ehemmiyet vermeseniz de, herhalde şark vilâyetlerinde din tedrisatına azamî ehemmiyet vermeniz lâzım."

Bu hakikatli maruzat üzerine, muhalifler dışarı çıkıp, yüz altmış üç meb'us o kararı imza ederler.

Bediüzzaman, küçük yaşında iken tasavvur ettiği ve hayatını o yolda feda etmeye azmettiği ve hayatının bir gayesi ve neticesi olarak kabul ettiği "âlem-i İslâmda büyük bir intibah ve inkişaf" emeliyle Ankara'ya gelmişti. Daha Meşrutiyetin ilânından evvel, İstanbul'a gelmeden, Şarkî Anadolu'da yüzlerce ehl-i ilim ve erbab-ı fazilet kimselerle mübahaseleri ve İstanbul'da birden bire meydana çıkarak ulemayı hayrete sevk etmesi ve ehl-i siyaseti telâşa düşürmesi, ruhunda büyük bir İslâmî inkılâbın müessisi halinin mevcut olduğunu gösteriyordu. Ve kendisi, daha eskiden ruhunda bu vazifenin mes'uliyetini, hem şevk ve sürurunu hissetmişti.

Hürriyetin ilânını müteakip, gazetelerde meşrutiyeti şeriata hâdim yapmakla, Anadolu ve âlem-i İslâm kıt'asında büyük bir saadetin zuhuruna vesile olunacak ümidiyle neşrettiği makaleler ve muhtelif içtimalardaki nutukları, hep bu mezkûr niyet ve tasavvurunun neticesi idi. El-Hutbetü'ş-Şâmiye, Sünuhat ve Lemeat gibi bazı eserlerinde de görüldüğü gibi, "Şu istikbal zulümatı ve inkılâpları içerisinde en gür ve en muhteşem sadâ, Kur'ân'ın sadâsı olacaktır!" diye beyanatı vardı.


Tarihçe-i Hayat - s: 2139-2141

Tarihçe-i Hayat - İlk Hayatı - s.2139

Abbasîleri müteakiben âlem-i İslâm içinde İslâmî idareyi ele alan Türklerin bin senelik muazzam idaresinden ve hilâfet sürmelerinden sonra, bütün dünyayı dehşete veren bir harb-i umumî meydana gelmiş, Osmanlı Devleti inkıraz bulmuş, İslâmın ebedî düşmanları merkez-i hükûmeti istilâ ederek, Müslümanlığın mahvolduğu kanaatine varmışlardı. İşte, Bediüzzaman, İlâhî kudretin tecellîsiyle ve ihsanıyla, böyle en elzem bir vakitte, dine revaç verebilecek bir teşekkülün zuhuru dolayısıyla ve kendisi de beraber çalışmak ümidiyle Ankara'ya gelmişti. Avn-i İlâhî ve mucize-i Peygamberî ile düşman taarruzlarını def eden ve milletin idaresinin başına geçen yeni hükûmet-i Cumhuriyede, doğrudan doğruya Kur'ân'a istinad eden ve âlem-i İslâmın vahdetini nokta-i istinad yapacak ve İslâmiyetin hakikatinde mevcut kuvve-i ulviye ile maddî ve mânevî medeniyeti meydana getirecek bir niyet ve gayeyi bulundurmak ve aşılamak üzere Mecliste çalışıyordu. Fakat pek kuvvetli maniler karşısına çıktı.

Âlem-i İslâmı alâkadar eden ve bin üç yüz yıllık ümmetin, dehşetli tehlikesinden istiaze ettiği (Allah'a sığındığı) bir zamanın ve fitneyi ateşlendireceklerin kimler olduğunu anlamış bulunuyordu. Birgün riyaset odasında, M. Kemal Paşa ile iki saat kadar konuştular. İslâm ve Türk düşmanlarının arasında nam kazanmak emeliyle şeair-i İslâmiyeyi tahrip etmenin bu millet ve vatan ve âlem-i İslâm hakkında büyük zarar tevlid edeceğini; eğer bir inkılâp yapmak icap ediyorsa, doğrudan doğruya İslâmiyete müteveccihen Kur'ân'ın kudsî kanun-u esasî noktasından yapmak lâzım geldiği mealinde ihtarlarda bulunur ve şu temsili ders verir.1

M. Kemal Paşa itiraz ile içindeki niyet ve hâlet-i ruhiyesini ifadeyle Bediüzzaman'ı kendine çekmek ve nüfuzundan istifade etmek ister. Ve Bediüzzaman'a meb'usluk, hem Darü'l-Hikmetteki eski vazifesini, hem şarkta Şeyh Sünûsî'nin yerine vaiz-i umumî, hem bir köşk tahsisi gibi teklifler yapar.

Bediüzzaman, rivayetlerde gelen eşhas-ı âhirzamana ait haberlerin mühim bir kısmını ve Hürriyetten evvel İstanbul'da tevilini söylediği hadislerin ihbar ettiği âhirzamanın dehşetli şahıslarının âlem-i İslâm ve insaniyette zuhur ettiğini görür. Ve yine, gelen rivayetlerden, onlara karşı çıkacak ve mukabele edecek olan hizbü'l-Kur'ân hakkında, "O zamana yetiştiğiniz zaman, siyaset canibiyle onlara galebe edilmez; ancak mânevî kılıç hükmünde i'câz-ı Kur'ân'ın nurlarıyla mukabele edilebilir" tavsiyesine müracaatla, Ankara'da teşrik-i mesai edemeyeceği için, kendisine tevdi edilmek istenen meb'usluk, Darü'l-Hikmeti'l-İslâmiye gibi Diyanetteki azalığı, hem vilâyât-ı şarkiye vaiz-i umumiliği tekliflerini kabul etmez. Kendisini fikrinden vazgeçirmek için çalışan ve Ankara'dan ayrılmamasını rica için istasyona kadar gelen bir kısım meb'usların da arzularına uyamayacağını bildirerek Ankara'dan ayrılır, Van'a gider. Ve orada hayat-ı içtimaiyeden uzaklaşarak Erek Dağı eteğinde, Zernabad Suyu başında bir mağaracıkta idame-i hayat etmeye başlar.

Ankara'daki hayatına dair Risale-i Nur'dan bir iki parça

(Yirmi Üçüncü Lem'a "Tabiat Risalesi"nden)2

Tarihçe-i Hayat - Barla Hayatı - s.2140

İkinci Kısım

Barla hayatı

Risale-i Nur'un zuhuru

Üstad Bediüzzaman Said Nursî'nin Şarkî Anadolu'da dünyaya gelişinden itibaren geçirdiği hayat safhalarını buraya kadar birer birer gördük, temaşa ettik. Şimdi, geçen kırk-elli senelik hayatının neticesi ve meyvesi hükmünde, tarihin pek ender kaydettiği cihan vüs'atindeki muazzam bir dâvâya giriyoruz. Bütün maddî ve mânevî zulmetleri izale edip âlemi nuruyla ziyalandıracak olan Risale-i Nur meydana çıkıyor; dünya ilim ve irfan sahasına Türkiye'den bir güneş doğuyor!

Bediüzzaman Hazretlerinin vilâyât-ı şarkiyeden Garbî Anadolu'ya nefyedilmesi, Risale-i Nur'un zuhuru, telif ve neşri

Van'da, mezkûr mağarada yaşamakta iken, şarkta ihtilâl ve isyan hareketleri oluyor. "Sizin nüfuzunuz kuvvetlidir" diyerek yardım isteyen bir zatın mektubuna, "Türk milleti asırlardan beri İslâmiyete hizmet etmiş ve çok veliler yetiştirmiştir. Bunların torunlarına kılıç çekilmez. Siz de çekmeyiniz; teşebbüsünüzden vazgeçiniz. Millet, irşad ve tenvir edilmelidir" diye cevap gönderiyor. Fakat yine, hükûmet, Bediüzzaman'ı Garbî Anadolu'ya nefyediyor.

Van'da mağaradan çıkarılıp Anadolu'ya hareket etmek üzere jandarmalarla sevk edilirken, yollara dökülüp "Aman, efendi hazretleri, bizi bırakıp gitme. Müsaade buyur, sizi göndermeyelim. Arzu ederseniz Arabistan'a götürelim" diye yalvaran silâhlı gruplara, ahaliye ve ileri gelen zatlara, "Ben Anadolu'ya gideceğim, onları istiyorum" diyerek, hepsini teskin ediyor. Evvelâ Burdur vilâyetine askerî muhafızlarla nefyediliyor. Burdur'da zulüm ve tarassutlar altında işkenceli bir esaret hayatı geçiriyor. Fakat asla boş durmuyor; on üç ders olan Nurun İlk Kapısı kitabındaki hakikatları bir kısım ehl-i imana ders verip, gizli olarak kitap haline getiriyor. Bu hikmet cevherlerinin kıymetini takdir eden müştak ehl-i iman, el yazılarıyla bu kitabı çoğaltıyorlar. Nihayet, "Burada Said Nursî boş durmuyor, dinî musahabelerde bulunuyor" diye, gizli din düşmanları tarafından rapor tanzim ettiriliyor. Ve burada da, "Ücra bir köşede, mahrumiyetler, kimsesizlik ve gurbet hayatı içinde kendi kendine ölür gider" düşüncesiyle dağlar arasında tenha bir yer olan Isparta vilâyetine bağlı Barla nahiyesine gönderilmeye karar veriliyor.

Bediüzzaman Said Nursî Burdur'da iken, birgün, o zamanın Erkân-ı Harbiye-i Umumiye Reisi Mareşal Fevzi Çakmak Burdur'a geliyor. Vali, Mareşale, "Said Nursî hükûmete itaat etmiyor; gelenlere dinî dersler veriyor" diye şekvâda bulunuyor. Mareşal Fevzi Çakmak, Bediüzzaman'ın ne kadar dâhi ve ne kadar mânevî büyük ve müstakim bir zat olduğunu bildiği için diyor ki: "Bediüzzaman'dan zarar gelmez. İlişmeyiniz, hürmet ediniz."

Sürgün edildiği bütün yerlerde, Bediüzzaman aleyhinde cebirle, resmî kimseler vasıtasıyla dehşetli propagandalar yaptırılarak, ehl-i imanın Üstad Bediüzzaman'a yaklaşmamaları ve dinî derslerinden istifade etmemeleri için çok menfî gayretler sarf ediliyor. Fakat Üstadın imanî derslerinin nüfuz ve kıymeti, ahali arasında kalbden kalbe sirayet ediyor ve eserlerine olan aşk ve muhabbet, kalbleri istilâ ediyor.

Barla

Barla, ehl-i imanın mânevî imdadına gönderilen Risale-i Nur Külliyatının telif edilmeye başlandığı ilk merkezdir. Barla, millet-i İslâmiyenin, hususan Anadolu halkının başına gelen dehşetli bir dalâlet ve dinsizlik cereyanına karşı, Kur'ân'dan gelen bir hidayet nurunun, bir saadet güneşinin tulû ettiği beldedir. Barla, rahmet-i İlâhiyenin ve ihsan-ı Rabbanînin ve lûtf-u Yezdânînin bu mübarek Anadolu hakkında, bu kahraman İslâm milletinin evlâtları ve âlem-i İslâm hakkında, hayat ve mematlarının, ebedî saadetlerinin medarı olan eserlerin lemean ettiği bahtiyar yerdir.

Bediüzzaman Said Nursî, Barla nahiyesinde daimî ve çok şiddetli bir istibdat ve zulüm ve tarassut altında bulunduruluyordu. Barla'ya nefiy sebebi ise, kalabalık şehirlerden uzaklaştırıp böyle ücra bir köye atılarak, ruhunda mevcut hamiyet-i İslâmiyenin feveran etmesine mani olmak, onu konuşturmamak, söyletmemek, İslâmî, imanî eserler yazdırmamak, âtıl bir vaziyete düşürüp dinsizlerle mücahededen ve Kur'ân'a hizmetten men etmek idi. Bediüzzaman ise, bu plânın tamamen aksine hareket etmekte muvaffak oldu. Bir an bile boş durmadan, Barla gibi tenha bir yerde Kur'ân ve iman hakikatlerini ders veren Risale-i Nur eserlerini telif ederek perde altında neşrini temin etti. Bu muvaffakiyet ve bu muzafferiyet ise, çok muazzam bir galibiyet idi. Zira o pek dehşetli dinsizlik devrinde,

Tarihçe-i Hayat - Barla Hayatı - s.2141

hakikî birtek dinî eser bile yazdırılmıyordu. Din adamları susturulup yok edilmeye çalışılıyordu. Dinsizler Bediüzzaman'ı yok edememişler, uyuşmuş kalb ve akılları ihtizaza getiren İslâmî ve imanî neşriyatına mâni olamamışlardı. Bediüzzaman'ın yaptığı bu dinî neşriyat, yirmi beş senelik eşedd-i zulüm ve istibdad-ı mutlak devrinde hiçbir zatın yapamadığı bir iş idi.

Bediüzzaman, Barla'ya 1925-1926 senelerinde nefyedilmiştir. Bu tarihler, Türkiye'de yirmi beş sene devam edecek bir istibdad-ı mutlakın icrâ-yı faaliyetinin ilk seneleri idi. Gizli dinsiz komiteleri, "İslâmî şeairleri birer birer kaldırarak İslâm ruhunu yok etmek, Kur'ân'ı toplatıp imha etmek" plânlarını güdüyorlardı. Buna muvaffak olunamayacağını iblisane düşünerek, "Otuz sene sonra gelecek neslin kendi eliyle Kur'ân'ı imha etmesini intaç edecek bir plân yapalım" demişler ve bu plânı tatbike koyulmuşlardı. İslâmiyeti yok etmek için, tarihte görülmemiş bir tahribat ve tecavüzat hüküm sürmüştür.

Evet, altı yüz sene, belki Abbasîler zamanından beri, yani bin seneden beri Kur'ân-ı Hakîmin bir bayraktarı olarak bütün cihana karşı meydan okuyan Türk milletini, bu vatan evlâtlarını, İslâmiyetten uzaklaştırmak ve mahrum bırakmak için, Müslümanlığa ait her türlü bağların koparılmasına çalışılıyor ve bilfil de muvaffak olunuyordu. Bu vâkıa cüz'î değil, küllî ve umumî idi. Milyonlarca insanın, hususan gençlerin ve milyonlar mâsumların, talebelerin iman ve itikadlarına, dünyevî ve uhrevî felâketlerine taallûk eden çok geniş ve şümullü bir hadise idi. Ve kıyamete kadar gelip geçecek Anadolu halkının ebedî hayatlarıyla alâkadardı. O zaman ve o senelerde, bin yıllık parlak mâzinin delâlet ve şehadetiyle, Kur'ân'ın bayraktarı olarak en yüksek bir mevki-i muallâyı ihraz etmiş bulunan kahraman bir milletin hayatında, İslâmiyet ve Kur'ân aleyhinde dehşetli tahavvüller ve tahripler yapılıyor ve cihanın en namdar ordusunun bin senelik cihad-ı diniye ile geçen parlak mâzisi ve o mâzide medfun muhterem ecdadı, yeni nesillere ve mektepli talebelere unutturulmaya çalışılıyor ve mâzi ile irtibatları kesilerek birtakım maskeli ve sûretâ parlak kelâmlarla iğfalâtta bulunularak, komünizm rejimine zemin hazırlanıyordu. İslâmiyetin hakikatinde mevcut maddî-mânevî en yüksek terakkî ve medeniyet umdeleri yerine, dinsiz felsefenin bataklığındaki nursuz prensipler, edepsiz edip ve filozofların fikir ve ideolojileri, gizli komünistler, farmasonlar, dinsizler tarafından telkin ediliyor ve çok geniş bir çapta tedris ve talime çalışılıyordu. Bilhassa İngiliz, Fransız gibi İslâm düşmanlarının İslâm âlemini maddeten ve mânen yıpratmak, sömürmek emellerinin başında, kahraman Türk milletinin dinî bağlardan uzaklaştırılması, örf-âdet, an'ane ve ahlâk bakımından tamamen İslâmiyete zıt bir duruma getirilmek plânları vardı ve bu plânlar maalesef tatbik sahasına konmuştu.

İşte, Bediüzzaman Said Nursî'nin, Risale-i Nur'la Anadolu'daki hizmet-i imaniye ve Kur'âniyesine cansiperane çalışan bir fedai-yi İslâm olarak başladığı seneler ki, zemin yüzünün görmediği pek dehşetli bir dinsizlik devrinin başlangıcı ve teessüs zamanı idi. Bunun için, Bediüzzaman'ın Risale-i Nur'la hizmetine nazar edildiği vakit, böyle dehşetli bir zamanı göz önünde bulundurmak icap eder. Zira, tarihte emsali görülmemiş bu kadar ağır şerait tahtında yapılan zerre kadar hizmet, dağ gibi bir kıymet kazanabilir; ufacık bir hizmet, büyük bir değeri ve neticeyi haiz olabilir.

İşte Risale-i Nur, böyle dehşetli ve ehemmiyetli bir zamanın mahsulü ve neticesidir. Risale-i Nur'un müellifi, yirmi beş senelik din yıkıcılığının hükmettiği dehşetli bir devrin cihad-ı diniye meydanının en büyük kahramanı ve tâ kıyamete kadar ümmet-ı Muhammediyeyi (a.s.m.) dârüsselâma davet eden ve beşeriyete yol gösteren rehber-i ekmelidir. Ve hem Risale-i Nur, Kur'ân'ın elmas bir kılıcıdır ki, zaman ve zemin ve fiiliyat bunu kat'iyetle ispat etmiş ve gözlere göstermiştir. İşte öyle elîm ve fecî ve dehşetli bir devri ihdas eden dinsizlerin icraatı olan pek ağır şartlar dahilinde Bediüzzaman'ın inayet-i Hakla telife muvaffak olduğu Risale-i Nur eserleri, dinsizliğin istilâsına karşı, yıkılması gayr-ı kabil olan muazzam ve muhteşem bir sed teşkil etmiştir. Risale-i Nur, maddiyunluk, tabiiyunluk gibi dine muarız felsefenin muhal, bâtıl ve mümtenî olduğunu, cerh edilmez burhanlarla, aklî, mantıkî delillerle ispat ederek en dinsiz filozofları dahi ilzam etmiştir. Küfr-ü mutlakı mağlûbiyete duçar etmiş, dinsizliğin istilâsını durdurmuştur.

Evet, Bediüzzaman'a yapılan o tarihî zulüm ve işkence ve ihanetler altında feveran edip parlayan Risale-i Nur, bu zamanda ve istikbalde bir seyfü'l-İslâmdır. Risale-i Nur, ruhların sevgilisi, kalblerin mahbubu, âşıkların mâşuku, canların cânânı olmuş; icabında bu cânan için canlar feda edilmiştir. Risale-i Nur, beşerin sertacı ve halaskârı mevki-i muallâsında hizmet yapmış ve yapmaktadır. Risale-i Nur, Kur'ân'ın son asırlarda beklenen bir mucize-i mânevîsi olarak tulû etmiş ve başta müellifi Bediüzzaman Said Nursî olarak milyonlarla talebeleri ve kardeşleri,


Tarihçe-i Hayat - s: 2142-2144

Tarihçe-i Hayat - Barla Hayatı - s.2142

bu hakikat-i Kur'âniye etrafında pervaneler gibi dönerek onun nuruyla nurlanmışlar, ondaki Kur'ân ve iman hakikatlerini massetmişler (emmişler), imanlarını kuvvetlendirmişler ve bu hakikat-i kübrâyı bütün dünyaya ilân etmek ve ölünceye kadar onu okumak ve ona hizmet etmek gayesini azmetmişlerdir.

Evet, Türk milletini ve bu vatan ahalisini ve âlem-i İslâmı ebede kadar şerefle yaşatacak ve mâzide olduğu gibi istikbalde de tarihin altın sayfalarına, Kur'ân ve İslâmiyet hizmetinde âlem-i İslamın pişdarı ve namdar kumandanı olarak kaydettirecek medar-ı iftiharı Risale-i Nur'dur. Büyük bir vüs'at ve külliyeti taşıyan ve Anadolu'da ve İslâm âleminde zuhur edip her tarafta hüsn-ü kabule ve tesire mazhariyetle gittikçe inkişaf ve intişar eden bu eser, Kur'ân'ın malıdır, âlem-i İslâmın ve ehl-i imanın malıdır ve bu vatan ahalisinin İslâmî bir medar-ı iftiharıdır. Bu memlekette hükmeden bir hükûmetin nokta-i istinadı, hem aynı zamanda bütün dünyaya duyuracağı muazzam hakikatler manzumesidir ki, inşaallah bir zaman gelip radyoyla bütün âlemlere ders verilecek ve ilân edilecektir.

Evet, dünya ilim ve irfan sahasına Türkiye'den bir güneş doğmuştur. Bu yeni doğan güneş, bin üç yüz yıl evvel âlem-i beşeriyete doğmuş olan güneşin bir in'ikâsıdır ve o mânevî güneşin her asırda parlayan lem'alarından birisidir ve beklenilen son mucize-i mânevîsidir. Yalnız mâneviyat sahasında değil, zahiren ve maddeten dahi tesirini göstermiştir.

Evet, Risale-i Nur, bütün dünya milletlerinin hayatlarını muhafaza ve müdafaa için sarıldıkları ve güvendikleri atom ve emsâli bomba ve silâhlarının fevkinde muazzam bir tesire sahiptir. Bunun böyle olduğunu, bir parça ilim ve basiret nazarıyla Nur Risalelerine bakanlar ve Risale-i Nur Müellifi Bediüzzaman Said Nursî'nin otuz seneden beri Anadolu'daki hizmet-i imaniyelerine dikkat edenler görür, anlar ve tasdik ederler. Hakikate nüfuz eden zatlar için, Risale-i Nur'un tulûundan bugüne kadar geçen zaman içerisindeki yapılan hizmetin neticeleri nihayet derecede muhteşem ve muazzamdır, milyarlar takdir ve tebrike lâyıktır.

Evet, Risale-i Nur, iman-ı tahkikîyi bu vatanda neşretmekle imanı kuvvetlendirip, bu memleketteki dinsizlik ve imansızlık, dalâlet ve sefahete karşı mukabele ve müspet bir tarzda mücadele ederek bunları mağlûp etmiştir. Büyük ve küllî ve umumî mücahede-i diniyesinde muzaffer olmuştur. Taife-i mücahidîn olan Nur talebeleri, âzamî sadakat ve ittihaddan neşet eden azîm, mânevî, makbul bir sırla rahmet-i İlâhiyenin celbine ve teveccühüne vesile olmuştur. Bu ihlâslı taife-i mücahidîn, küçük bir çekirdek gibi dar bir dairede iken, o çekirdekte âlemi istilâ edecek bir şecere-i tubanın mahiyeti bulunduğu misilli, on dördüncü asr-ı Muhammedîde (aleyhissalâtü vesselâm) Kur'ân'dan çıkan Risale-i Nur'un Anadolu'da tulû ve intişar etmesiyle, neticede neşvünema ederek âlem-i İslâm ve insaniyete kadar genişlemiş ve daha da genişleyecektir.

İşte, Risale-i Nur, hem fevkalâde ihlâsı ve hem yalnız tevhid ve iman akidelerinin hizmetini esas-ı meslek ittihaz ederek bir kudsiyet kazanması ve mahiyetinde bütün hakaik-i Kur'âniye ve İslâmiye mevcut bulunarak her tarafı kaplayacak bir nur-u hakikat olması dolayısıyla, rahmet-i İlâhiye cânibinde, bu millet-i İslâmiyeyi, maddî-mânevî felâket ve helâket tehlikelerinden, bir sedd-i Kur'ânî ve nûr-u imanî olarak muhafazaya vesile olmuştur.

Risale-i Nur, iman ve Kur'ân muhaliflerine karşı mücadelesinde cebir ve münazaa yolunu değil, ikna ve ispat yolunu ihtiyar etmiştir.

Risale-i Nur, yüz otuz risalelerinde, doğrudan doğruya hakikatin berrak veçhesini bütün vuzuh ve çıplaklığıyla göstermiştir. Din-i hak olan İslâmiyeti ve âlem-i insaniyetin hidayet güneşi olan Kur'ân'ın mucizeliğini bütün dünya efkârı muvacehesinde ve bütün fikir ve felsefe sahasında cerh edilmez kat'î delillerle göstermiştir. Ve mantıkî hüccetlerle ispat etmiştir ki, yeryüzündeki bilumum kemalât ve medeniyet ve terakki umdeleri, semavî dinler ve peygamberler eliyle gelmiş ve bilhassa İslâmiyetin zuhuruyla âlem-i insaniyet, İslâm âleminin taht-ı riyasetinde cehalet gayyâsından kurtulmuş ve kurtulacaktır. Felsefe ve hikmetin içerisinde görünen fazilet, menfaat-i umumiye ve saire gibi insanî esaslar ise, güneşin doğmasıyla ondan yayılan ve aydınlanan gece âleminin nurları gibi, Nübüvvet güneşinin tulûu, beşeriyetin fikir ve kalblerinde akisler ve lem'alar husule getirmiş olmasındandır. Hakikatli felsefe ve hikmetin, fen ve san'atın üzerinde görünen bu ışıklar, Kur'ân güneşinin ve Nübüvvet kandilinin âlem-i beşeriyete akislerinden ve cilvelerinden mütevellittir.

Ey âlem-i İslâm! Uyan, Kur'ân'a sarıl, İslâmiyete maddî ve mânevî bütün varlığınla müteveccih ol!

Ve Ey Kur'ân'a bin yıllık tarihinin şehadetiyle hâdim olan ve İslâmiyet nurunun zemin yüzünde nâşiri bulunan yüksek ecdadın evlâdı! Kur'ân'a yönel ve onu anlamaya, okumaya ve onu anlatacak, onun bu zamanda bir mucize-i mânevîsi olan

Tarihçe-i Hayat - Barla Hayatı - s.2143

Nur Risalelerini mütalâa etmeye çalış. Lisanın, Kur'ân'ın âyetlerini âleme duyururken, hal ve etvar ve ahlâkın da onun mânâsını neşretsin; lisan-ı hâlinle de Kur'ân'ı oku. O zaman sen, dünyanın efendisi, âlemin reisi ve insaniyetin vasıta-i saadeti olursun.

Ey asırlardan beri Kur'ân'ın bayraktarlığı vazifesiyle cihanda en mukaddes ve muhterem bir mevki-i muallâyı ihraz etmiş olan ecdadın evlât ve torunları! Uyanınız! Âlem-i İslâmın fecr-i sâdıkında gaflette bulunmak, kat'iyen akıl kârı değil! Yine âlem-i İslâmın intibahında rehber olmak, arkadaş, kardeş olmak için Kur'ân'ın ve imanın nuruyla münevver olarak İslâmiyetin terbiyesiyle tekemmül edip hakikî medeniyet-i insaniye ve terakki olan medeniyet-i İslâmiyeye sarılmak ve onu, hal ve harekâtında kendine rehber eylemek lâzımdır.

Avrupa ve Amerika'dan getirilen ve hakikatte yine İslâmın malı olan fen ve san'atı, nur-u tevhid içinde yoğurarak, Kur'ân'ın bahsettiği tefekkür ve mânâ-yı harfî nazarıyla, yani onun san'atkârı ve ustası namıyla onlara bakmalı ve "Saadet-i ebediye ve sermediyeyi gösteren hakaik-i imaniye ve Kur'âniye mecmuası olan Nurlara doğru ileri, arş!" demeli ve dedirmeliyiz.

Ey eski çağların cihangir Asya ordularının kahraman askerlerinin torunları olan muhterem din kardeşlerim!

Beş yüz senedir yattığınız yeter! Artık Kur'ân'ın sabahında uyanınız. Yoksa, Kur'ân-ı Kerîmin güneşinden gözlerinizi kapatarak gaflet sahrasında yatmakla vahşet ve gaflet sizi yağma edip perişan edecektir.

Kur'ân'ın mecrâsından ayrılarak birleşmeyen su damlaları gibi toprağa düşmeyiniz. Yoksa, toprak gibi sefahet ve şehvet-i medeniye sizi emerek yutacaktır. Birleşen su damlaları gibi, Kur'ân-ı Kerîmin saadet ve selâmet mecrasında ittihad ederek, sefahet ve rezalet-i medeniyeyi süpürüp, bu vatana âb-ı hayat olan, hakikat-i İslâmiye sularını akıtınız.

O hakikat-i İslâmiye sularıyla bu topraklarda iman ziyası altında hakikî medeniyetin fen ve san'at çiçekleri açacak, bu vatan maddî ve mânevî saadetler içinde gül ve gülistana dönecektir, inşaallah.

Sadede dönüyoruz. Evet, Bediüzzaman Said Nursî, Barla'da ikamete memur edilip Risale-i Nur'u telif ettiği seneler, yukarıda bir nebze zikrettiğimiz gibi, zerreyi dağ gibi kıymetlendiren ehemmiyetli seneler idi. Nasıl ki kışın dondurucu soğuğunda ve ağır şerait altında bir saatlik nöbet, bir sene ibadetten hayırlıdır. Aynen öyle de, o zaman-ı müthişede, değil yüz otuz risaleyi, belki iman ve İslâmiyete dair hakikî birtek risale yazabilmek dahi, binler risale kıymet ve ehemmiyetinde idi.

Evet, dinsizliğin hükümferma olduğu o dehşetli devirde, ehl-i din, terzil edilmeye çalışılıyordu. Hattâ Kur'ân'ı dahi tamamen kaldırmak ve Rusya'daki gibi dinî akideleri tamamen imha etmek düşünülmüş; fakat millet-i İslâmiyece bir aksülâmeli netice verebilmesi ihtimali ileri sürülünce bundan vazgeçilmiş, yalnız şu karar alınmıştı: "Mekteplerde yaptıracağımız yeni öğretim usulleriyle yetişecek gençlik, Kur'ân'ı ortadan kaldıracak ve bu suretle milletin İslâmiyetle olan alâkası kesilecek" Bütün bu dehşet-engiz plânları çeviren o müthiş fitnenin menbaları, şimdiki dinî inkişafın muarızı ve düşmanları olan haricî dinsiz cereyanların reisleri ve adamları idi. Evet, Türk milleti içerisinde meydana getirilen o dehşetli hadisatın içyüzünü, tafsilâtını, istikbalin hakikatperest tarihçilerine ve bunları, şimdi Demokrat idaredeki serbestiyetle bir derece neşretmekte olan İslâm-Türk muharrirlerine havale ediyoruz. Bizim vazifemiz, yalnız ve yalnız hakaik-i imaniye ve Kur'âniye ile meşgul olmaktır. Biz yalnız ve yalnız iman ve İslâmiyet cereyanındayız.

Evet, o dalâlet ve zındıkanın en azgın devirlerinde Bediüzzaman Said Nursî, daimî nezaret ve tarassut altında ve böyle müthiş ve pek çok ağır şerait içerisinde idi. Nemrutların, Firavunların, Şeddadların ve Yezidlerin yapamadığı zulümlerin envâı Bediüzzaman'a yapılıyordu. Ve yirmi beş sene böyle devam etti. O zaman âlem-i İslâm, maddeten fakirdi ve müstevlilerin esaretinde bulunuyordu. Bütün gizli fesat ve dinsizlik komiteleri, hem Türkiye'de, hem âlem-i İslâmda müthiş faaliyetler yapıyor ve taraftarları onları destekliyor ve hepsi de İslâmiyet aleyhinde ittifak ediyorlardı.

İşte, Risale-i Nur, Asr-ı Saadette, İslâmın cihanı fetih anahtarları hükmünde olan Bedir, Uhud muharebelerinin ehemmiyeti nev'inden bir kıymeti ihtiva eden bir zamanın mahsulüdür ki, vesile olduğu hizmet-i imaniye ve ifasında bulunduğu mânevî cihad-ı diniye, tarihte Asr-ı Saadetten maada hiçbir zamanda görülmemiş bir azamettedir. Eli kolu bağlı hükmünde olan Bediüzzaman Said Nursî, öyle dehşetli bir esarette, nefiy ve inzivada telif ve neşrettiği yüz otuz parça Risale-i Nur eserleriyle, beliğ bir hatip olarak Anadolu mescidinde ve âlem-i İslâm câmiinde konuşuyor, ehl-i İslâma Kur'ân'dan aldığı dersini tekrar ediyor.

Tarihçe-i Hayat - Barla Hayatı - s.2144

Güya Bediüzzaman Said Nursî, on dördüncü asr-ı Muhammedînin ve yirminci asr-ı Milâdînin minaresinin tepesinde durup, muasırları olan ehl-i İslâm ve insaniyete bağırıyor ve bu asrın arkasında dizilmiş ve müstakbel sıralarında saf tutmuş olan nesl-i âtiHAŞİYE ile bir mürşid-i âzam, bir müceddid-i ekber olarak konuşuyor.

Risale-i Nur'un telifi ve neşri

Bediüzzaman Said Nursî Hazretleri öyle müşkül ve ağır vaziyetler altında Risale-i Nur Külliyatını telif ediyor ki, tarihte hiçbir ilim adamının karşılaşmadığı zorluklara mâruz kalıyor. Fakat, sönmeyen bir azim, irade ve hizmet aşkına malik olduğu için, yılmadan, yıpranmadan, usanıp bıkmadan, bütün kuvvetini sarf ederek emsalsiz bir sabır ve tahammül ve feragat-ı nefis ile, bu millet ve memleketi komünizm ejderinden, mason âfâtından, dinsizlikten muhafaza edecek, eden ve etmekte olan ve âlem-i İslâmı ve beşeriyeti tenvir ve irşadda büyük bir rehber olan bu harikulâde Risale-i Nur eserlerini meydana getiriyor.

Yüz otuz parça olan Risale-i Nur Külliyatının telifi, yirmi üç senede hitama eriyor. Nur Risaleleri, şiddetli ihtiyaç zamanında telif edildiğinden, her yazılan risale, gayet şifalı bir tiryak ve ilâç hükmünü taşıyor ve öyle de tesir edip pek çok kimselerin mânevî hastalıklarını tedavi ediyor. Risale-i Nur'u okuyan herbir kimse, güya o risale kendisi için yazılmış gibi bir hâlet-i ruhiye içinde kalarak, büyük bir iştiyak ve şiddetli bir ihtiyaç hissederek mütalâa ediyor. Nihayet öyle eserler vücuda geliyor ki, bu asır ve gelecek asırların bütün insanlarının imanî, İslâmî, fikrî, ruhî, kalbî, aklî ihtiyaçlarına tam cevap verecek ve kâfi gelecek Kur'ânî hakikatler ihsan ediliyor.

Risale-i Nur, Kur'ân-ı Hakîmin hakikî bir tefsiridir. Âyetler, sırasıyla değil; devrin ihtiyacına cevap veren imanî hakikatleri mübeyyin âyetler tefsir edilmiştir.

Tefsir iki kısımdır. Biri, âyetin ibaresini ve lâfzını tefsir eder; biri de, âyetin mânâ ve hakikatlerini izahla ispat eder. Risale-i Nur, bu ikinci kısım tefsirlerin en kuvvetlisi ve en kıymettarı ve en parlağı ve en mükemmeli olduğu, ehl-i tahkik ve tetkikten binlercesinin şehadetiyle ve tasdikiyle sabittir.

Risale-i Nur'un telifi ve neşriyatı, şimdiye kadar misli görülmemiş bir tarzdadır. Bediüzzaman Said Nursî, kendi eliyle risaleleri yazıp teksir edecek derecede bir yazıya malik değildir, yarım ümmîdir. Bunun için kâtiplere sür'atle söyler ve sür'atle yazılır. Günde bir-iki saat telifatla meşgul olarak on, on iki ve bir-iki saatte yazılan harika eserler vardır.

Üstad Bediüzzaman'ın telif ettiği risaleleri, talebeler, elden ele ulaştırmak suretiyle müteaddit nüshalar yazarlar, yazılan nüshaları müellifine getirirler. Müellif, müstensihlerin yanlışlarını düzeltir. Bu tashihatı yaparken, eserin aslı ile karşılaştırmadan kontrol eder. Şimdi de yirmi beş otuz sene evvel telif ettiği bir eseri tashih ederken aslına bakmaz.

Yazılan risaleleri, etraf köylerden ve kazalardan gelenler, büyük bir merak ve iştiyakla alıp gidiyorlar ve el yazısıyla neşrediyorlardı.

Üstad Bediüzzaman, Kur'ân'dan başka hiçbir kitaba müracaat etmeden ve telifat zamanında yanında hiçbir kitap bulunmadan Nur Risalelerini telif etmiştir.

Merhum Mehmed Âkif'in,

Doğrudan doğruya Kur'ân'dan alıp ilhamı,
Asrın idrakine söyletmeliyiz İslâmı

beytiyle ifade ettiği idealini tahakkuk ettirmek, Bediüzzaman'a müyesser olmuştur.

Risale-i Nur'un neşir keyfiyeti de tarihte hiçbir eserde görülmemiştir. Şöyle ki:

Kur'ân hattını muhafaza etmek hizmetiyle de muvazzaf olan Risale-i Nur'un, muhakkak Kur'ân yazısıyla neşredilmesi lâzımdı. Eski yazı yasak edilmiş ve matbaaları kaldırılmıştı. Bediüzzaman'ın parası, serveti yoktu; fakirdi, dünya metâıyla alâkası yoktu. Risaleleri elle yazarak çoğaltanlar da, ancak zarurî ihtiyaçlarını temin ediyorlardı. Risale-i Nur'u yazanlar karakollara götürülüyor,


Tarihçe-i Hayat - s: 2145-2147

Tarihçe-i Hayat - Barla Hayatı - s.2145

işkence ve eziyetler yapılıyor, hapislere atılıyordu. Bediüzzaman aleyhinde hükûmet eliyle yaptırılan propaganda ve tazyiklerle her tarafa dehşetler saçılıyor; ahali, Hazret-i Üstada yaklaşmaya, ondan din, iman dersi almaya cesareti kalmayacak derecede evhamlandırılıyordu. Vaktiyle de, din adamlarının, hakikatperestlerin, sırf dindar oldukları için darağaçlarında can vermeleri, bir korku ve yılgınlık havası meydana getirmişti. Hüküm sürmekte olan eşedd-i zulüm ve istibdad-ı mutlak içinde, ehl-i diyanet sükût-u mutlaka mahkûm edilmişti. Ne dinin hakikatlerinden bahseden hakikî bir risale neşrettiriliyor ve ne de o hakikatler millete ders verdiriliyordu. Bu suretle İslâmiyet, ruhsuz bir ceset haline getirilmeye çalışılıyor; din-i İslâmın mahiyeti ve esaslarını ders vermek, kat'iyen men ediliyordu.HAŞİYE

İşte başlangıçta pek azgın olan bu dinsizlik devri, Risale-i Nur'un umumiyet kesb eden neşriyatıyla yıkılmış; ehl-i imanın mânevî ve maddî bilhassa mânevî hayatına tatbik edilen istibdat zincirleri parçalanmıştır. Risale-i Nur, dinsizliğin belini kırmış ve temel taşlarını târümar etmiştir.

Evet, o zamanlar ki, dinsizliğin mukabil cephesinde Risale-i Nur şimşekler gibi parlamış ve Kur'ân-ı Hakîmin bu nuru bütün satvet ve şevketiyle zuhur ederek perde altında neşrolunmuştur.

Risale-i Nur'dan tahkikî iman dersi alan ve gittikçe ziyadeleşen Nur talebelerinin imanları inkişaf etmiş, imanî bir şehamet ve İslâmî bir cesarete sahip olmuşlardır. Nasıl ki, cesur bir kumandan yüzlerce askere lisan-ı haliyle cesaret verir ve nokta-i istinad olursa, aynen öyle de, Risale-i Nur şahs-ı mânevîsinin mümessili olan Bediüzzaman Said Nursî Hazretleri başta olarak, tahkikî iman dersleriyle imanları kuvvetlenen yüz binlerce, şimdi milyonlarca Nur talebeleri, ehl-i imana bir nokta-i istinad ve bir hüsn-ü misal olmuşlardır. Nur talebelerinin bu iman kuvvetleri ve dinsizliğe karşı kahramanca mücadeleleri, halkın üzerinde çok tesir yapmış ve bir intibah (uyanıklık) husule getirmiştir. Böylelikle, milletin içindeki korku ve evhamları da Risale-i Nur'la izale etmişler, vatan ve millete umumî bir cesaret, ümit ve ferahlık husule getirip Müslümanları yeisten kurtarmışlardır.

Risale-i Nur'u gaye-i hayat edinen bir Nur talebesi, yüz adam kuvvetinde olduğu ve yüz nâsih kadar iman ve İslâmiyete hizmet ettiği, ehl-i hakikatçe müsellem ve musaddaktır. Nur talebeleri, dinsizliğin şâşaalı taarruzlarına, tantanalı yaygaralarına, zulümlerine, hapislerine, Üstadları gibi, kıymet vermeden, korkmadan, lüzumunda canlarını, mallarını, evlât ve iyâllerini dahi çekinmeden Risale-i Nur'la iman ve İslâmiyete hizmet uğrunda feda etmişlerdir. Nur talebeleri, tek birşeyi gaye edinmiştir: "İmanlarını kurtarmak niyetiyle Risale-i Nur'u okumak ve rızâ-yı İlâhî için iman ve İslâmiyete Risale-i Nur'la hizmet etmek." Bu gayelerinde muvaffak olmak için, herşeylerini bu hizmete hizmetkâr yapmışlardır.

Evet, Nur Talebeleri, Ümmet-i Muhammediyeyi sahil-i selâmete çıkaran bir sefine-i Rabbaniyenin hademeleri olduklarına inanmışlardır. Hayatta en büyük gayeleri, Kur'ân ve imana hizmet ederek, ümmet-i Muhammedin refah ve saadet içinde yaşamasına vesile olmaktır. Risale-i Nur'un el yazısıyla neşri senelerinde, evlerinden yedi-sekiz sene çıkmadan Risale-i Nur'u yazıp neşredenler olmuştur. O zamanlar, Isparta havâlisinde, erkek, kadın, genç ve ihtiyarlardan binlerce Nur talebesi, hattâ Nur dershanesi olan Sav Köyü bin kalemle, senelerce Nur Risalelerini yazıp çoğaltıyorlardı. Risale-i Nur, telifinden yirmi sene sonra, teksir makinesiyle neşredilmiş ve otuz beş sene sonra da matbaalarda basılmaya başlanmıştır. İnşaallah, bir zaman gelecek, Risale-i Nur Külliyatı altınla yazılacak ve radyo diliyle muhtelif lisanlarda okunacak ve zemin yüzünü geniş bir dershane-i Nuriyeye çevirecektir.

Risale-i Nur'un neşrinde, mübarek hanımlar da ehemmiyetli fedakârlıklara mazhar olmuşlardır. Hattâ, Hazret-i Üstada gelip, "Üstadım! Ben, efendimin göreceği dünyevî işleri de yapmaya çalışacağım; o senindir, Risale-i Nur'undur" diyen ve erkeklerin Risale-i Nur hizmetinde çalışmalarına daha fazla imkânlar veren kahraman hanımlar görülmüştür. Risale-i Nur'u yazan efendilerine geceleri lâmba tutarak, onların din, iman hizmetlerine canla başla iştirak etmişlerdir. Risale-i Nur'u, hanımlar, kızlar elleriyle yazmışlar, göz nurları dökmüşler, mübarek kâtibeler olarak imana hizmet etmişlerdir. Hattâ öyle Nur talebesi hanımlar vardır ki, kendilerini son nefeste iman nuruyla hüsn-ü hâtimeye nail edecek Nur Risalelerini hararetle okumuşlar ve diğer din kardeşleri olan hanımlara da okuyup tanıtmışlar; Nurları hanımlar içinde neşrederek, çok hanımların Kur'ân ve iman nurlarıyla nurlanmalarına vesile olup kahramanca hizmette bulunmuşlardır. Risale-i Nur'u okuyup okutmakla iman mertebelerinde terakki edip âdetâ birer mürşid mertebesine yükselmişlerdir. Hanımlar, sırf Allah rızasını tahsil için, safvet ve ihlâsla, Risale-i Nur'daki parlak ve

Tarihçe-i Hayat - Barla Hayatı - s.2146

çok feyizli Kur'ân nurlarına bağlanmış ve kalblerinde sönmez bir muhabbet ve sevgi besleyerek dünya ve âhirette bahtiyar olacak bir vaziyete kavuşmuşlardır. Risale-i Nur'un kıymet ve büyüklüğü, temiz kalblerine o kadar yerleşmiş ki, onu beraberce okuyup dinledikçe, içleri nurlarla, feyizlerle dolup taşmış, nuranî gözyaşları dökerek cûş u hurûşa gelmişlerdir. Ne bahtiyardır o hanımlar ki, Risale-i Nur'un bu mukaddes imanî hizmetinde çalıştıkları için, onlar daima hayırla yâd edilecek, âhiretlerine nurlar gönderilecek, kabirleri Cennet-misâl pürnur olacak ve âhirette de en yüksek mertebelere ulaşacaklardır, inşaallah. En başta Bediüzzaman Hazretlerinin dualarına dahil olmakla beraber, Nur talebeleri mabeynindeki şirket-i mâneviye sırrıyla defter-i hasenatlarına hayırlar kaydedilmektedir. Risale-i Nur'a samimî alâkaları, o fedakâr hanımları, milyonlarca Nur talebelerinin dualarına nail etmektedir. Risale-i Nur'ları okuyup okutmakla büyük mânevî kazançlara, yüksek derecelere erişmektedirler. İnşaallah, ekserî hanımların böyle olmasını, rahmet-i İlâhîden kuvvetle itikad ve ümit ve niyaz ediyoruz.

Basiretli Nur nâşirleri, otuz beş sene evvel Risale-i Nur'daki yüksek hakikatleri görmüş, o kudsî dersleri almış ve o zamandan beri ihlâs ve sadakatla gizli din düşmanlarına göğüs germiştir. Nur kahramanlarının haneleri müteaddit defalar arandığı ve kendileri defalarca hapislere atılarak orada şiddetli azaplar ve sıkıntılar çektirildiği halde, elmas kalemleriyle Risale-i Nur'un bu kadar senedir nâşirliğini yapmışlardır. İstedikleri takdirde dünya nimetleri kendilerine yâr olduğu halde, her türlü şahsî, dünyevî rütbelerden, varlıklardan feragatle, ömürlerini Risale-i Nur'un hizmetine vakfetmişlerdir.

"Acaba, Risale-i Nur şakirtlerindeki bu cehd ve kuvvetin, bu feragat ve fedakârlığın ve bu derece sebat ve sadakatın sebebi nedir?" diye bir sual sorulursa, bu sualin cevabı muhakkak ki şu olacaktır: Risale-i Nur'daki cerh edilmez yüksek hakikatler, iman hizmetinin yalnız ve yalnız rızâ-yı İlâhî için yapılması ve Bediüzzaman Hazretlerinin âzamî ihlâsıdır.

Bediüzzaman Said Nursî Hazretleri, Barla'da sekiz sene kadar kalmıştır. Ekserî zamanlarını kırlarda, bağ ve bahçelerde geçiriyordu. İki-üç saat kadar uzaklıktaki tenha dağlara veya bağlara çekilir, Nur Risalelerini telif eder; bir taraftan da telif ettiği risaleler Isparta ve havâlisinde el yazısıyla istinsah edilip kendisine gönderildiğinde bunları tashih ederdi. Birgün içinde hem tashihat yapar, hem gidip gelme dört-beş saat süren yerlere yaya olarak gider, hem aynı günün üç-dört saatini telifata hasreder ve hem de çok zaman yemeğini kendisi hazırlardı. O zamanlarda kırk yerde, risaleler, Risale-i Nur'a müştak ilk talebeler tarafından el yazısıyla çoğaltılıyordu. Üstad bu kitapları sırtına yüklenir; dağ, bağ veya kırlara kadar gider, orada tashihini yapar, evine gelirdi. Nefye mahkûm edilerek, zamanın en dehşetli zulmüne mâruz bırakılmış ve kimseyle görüşmesine müsaade edilmemişti. Fakat o, bu yokluk içinde tükenmez bir varlığa kavuşmuştu. Çünkü o, âlem-i İslâm ve insaniyeti tenvir ve irşad edecek Kur'ân'dan gelen iman hakikatlerini telif ediyor ve aynı zamanda neşrediyordu. Bütün meşgalesini, telif etmekte olduğu eserlere hasretmişti. Birgün gelecek bu eserler Anadolu'ya yayılacak, âlem-i İslâm merkezlerine gidecek, ehl-i siyasetin nazar-ı dikkatini celb edecek ve o zaman, âlem-i İslâmın asırlardır bayraktarlığını yapmış bir millet içerisinde yerleştirilmek istenen dinsizlik, imansızlık ideolojilerini parçalayacak; son asırların dalâlet tâğutlarının şahs-ı mânevîsinden ibaret olan ehl-i küfür, ehl-i sefahet ve ehl-i dalâlet cereyanlarının bu vatanı istilâsına sed çekecek, istikbal nesillerinin ebedî kurtuluş ve saadetini temine medar olacaktır.

İşte o, tarihin en muazzam bir hâdisesinin mebdeini izn-i İlâhî ve tasarruf-u Rabbanî ile hazırladığı için, böyle çok mukaddes bir mânâyı havi dâvânın hâmili bulunduğu itibarıyla, dünyanın en mes'udu, zamanın en bahtiyarı idi. Giyinişinde, gayesinde, idealinde zerre kadar değişiklik ve tezelzül olmamıştı. Bilâkis, hâl-i âlemin itikadlarını düzeltecek, zulmeti izale edecek bir meş'ale-i hidayeti hâmil idi. Vazifesi ve hizmeti, bütün insanların iki cihana ait saadet ve refahını tazammun ettiği için, bir cehd ve azim içinde bulunuyordu.

Üstadın Barla'daki ikametgâhı, iki odadan ibaret bir evdir. Esasen müstakil bir evi ve yeryüzünde taht-ı tasarruf ve temellükünde bir karış yeri dahi yoktur. Barla'da sekiz sene müddetle ikamet ettiği ev, üç yüz elli milyon ehl-i İslâmın merkezi hükmünde ilk dershane-i Nuriyesidir. Bu dershane-i Nuriyenin altında, daimî akan bir çeşme vardır. Ve önünde, dershane-i Nuriyenin bitişik çok kalın ve üç sütun halinde semaya yükselen gayet muhteşem bir çınar ağacı vardır. Çınar ağacının dalları arasında bir kulübecik yapılmıştır. Burası, Hazret-i Üstadın bahar ve yaz mevsimlerindeki istirahati ve vazife-i tefekküriye ve ubudiyeti için en münasip bir menzildir. Üstadın sıddık hizmetkârları, talebeleri ve Barla ahalisi diyorlar ki:

Tarihçe-i Hayat - Barla Hayatı - s.2147

"Üstadı, geceleri, dershane-i Nuriyenin önündeki bir şecere-i mübareke olan çınar ağacının dalları arasında bulunan kulübecikte, sabahlara kadar tesbihatla, ezkârla terennüm eder görürdük. Hele bahar ve yaz mevsimlerinde bu muhteşem ağacın binlerce dalları arasında şevk ve cezbe içinde uçuşan kuşlar arasında Üstadın böyle sabahlara kadar çalışmasını görürdük de, ne zaman uyur, ne zaman kalkar, bilemezdik."

Üstad çok hasta olur, çok vakitleri de hastalık ve sıkıntıyla geçerdi. Pek az yer, o da bir parça çorba gibi mahdut birşeydi. Geceleri, Kur'ân-ı Kerimden vird edindiği sûreleri ve Resul-i Ekrem Aleyhissalatü Vesselâmın münacât-ı meşhûresi olan Cevşenü'l-Kebir namındaki münacâtını ve Şâh-ı Geylânî ve Şâh-ı Nakşibend gibi eâzım-ı evliyanın münacat ve hizblerini ve salâvat-ı Nuriyeleri ve bilhassa Risale-i Nur'un menbaı olan Hizbü'n-Nuriye'yi ve âyat-ı Kur'âniyenin lemeatı olan ve bir silsile-i tefekkür bulunan ve Yirmi Dokuzuncu Lem'ada cem edilen hizb ve münacatları okur, bunları tamam edince de yine Risale-i Nur'la meşgul olurdu. Gündüzleri ise, daima Risale-i Nur'un mütalâası ve tashihiyle meşgul olur; Risale-i Nur hizmetini herşeye tercih eder, Risale-i Nur'a ait, yetişecek acele bir iş zamanında diğer meşguliyetlerini bırakır, evvelâ o işi tamamlardı.

Said Nursî, bahar mevsiminde menzilinin önündeki muhteşem çınar ağacının dalları arasındaki kulübeciğe çıkar, vazifesini orada ifa eder; Risale-i Nur'un hakikatlerini, menba ve mâden-i hakikîsi olan mele-i âlâda tefeyyüz ve temaşa ve tefekkür ederdi. Üstadın, gerek 1 r014.gif (390 bytes) sırrına mazhar olan bu çınar ağacı ve gerekse Çam Dağlarındaki o çok ünsiyet ettiği ağaçların ve dağların başındaki tefekkür ve hissiyatını ifade edebilmek acaba mümkün müdür? Asla mümkün değildir. Cenab-ı Hak, kemâl-i rahmetiyle bu ferd-i ferîdi, kemalât-ı insaniyenin bütün envaını câmi bir istidatta yaratmış ve bu istidatların da azamî şekilde inkişafını irade etmiş ki, bu müstesna zatı, İslâmiyet ağacının son asırlara uzanan ve binler dal budak salan Risale-i Nur şahs-ı mânevîsi itibarıyla bütün hakaikte "üstad-ı küll" hükmüne getirmiş ve topyekûn İslâmiyet hakikatlerinin bir aks-i nurunu ve tecellîsini Risale-i Nur şahs-ı mânevîsinde derc ederek, ehl-i hakikat ve kemali hayretle baktırmış ve böylece, risalet-i Ahmediye ve hakikat-i Muhammediyenin câmi bir aynası olan Risale-i Nur ile Said Nursî, bir Said olarak çürümüş, erimiş, fakat mânen bütün âlem-i İslâm olarak tevellüd etmiş, beka bulmuştur. Ve tâ kıyamete kadar Risale-i Nur bâki kalacak ve daima tekemmül edecektir. Hiç mümkün müdür ki, sinek kanadının icadından lâkayt kalmayan ve o kanadın zerrelerinde pek çok hikmet ve maslahatları takip eden Sâni-i Zülcelâl, Risale-i Nur ile, onun telif edildiği menzillerle ve Nur Müellifinin kudsî vazifelerini gördüğü yerlerle alâkadar olmasın ve öyle kudsî hizmetlere hâdim (hizmet eden) olan mekânlar ve dershane-i Nuriyeler, ve şecere-i mübarek, rahmetin kasd-ı tahsisinden hariç kalsın? Kat'iyen mümkün değildir.

Said Nursî Hazretleri Barla'da iken, yaz aylarında bazan Çam Dağına çıkar, bir müddet yalnız olarak orada kalırdı. Bulundukları dağ hayli yüksekti. Barla dershane-i Nuriyesinin önündeki çınar ağacının tepesindeki kulübeciği gibi, Çam Dağının en yüksek tepesinde olan iki büyük ağaç üzerinde dershane-i Nuriye mânâsında birer menzili vardı. Bu çam ve katran ağaçlarının tepelerinde Risale-i Nur'la meşgul oluyordu. Hem ekser zamanlar, Barla'dan bu ormanlık havaliye gelip giderdi. Ve derdi ki: "Ben bu menzilleri, Yıldız Sarayına değişmem."

Şimdi sözü burada keserek, Üstadın Risale-i Nur'u telif ettiği mezkûr Çam Dağında ve Barla nahiyesindeki hayatına ve Risale-i Nur'un mahiyetine ait risale ve mektuplardan bir kaçını aşağıya derc ediyoruz.

Dördüncü Mektup2

ALTINCI MEKTUP3

ON ÜÇÜNCÜ MEKTUP4

YİRMİ İKİNCİ LEM'A5

Yirmi Altıncı Lem'anın Altıncı Ricası6


Tarihçe-i Hayat - s: 2148-2150

Tarihçe-i Hayat - Eskişehir Hayatı - s.2148

Bediüzzaman Said Nursî'nin birkaç mektubu ve Nur risalelerinin telifi zamanlarında Risale-i Nur'u el yazılarıyla neşredenlerden bazılarının fıkralarıdır:

Yirmi Sekizinci Mektubun Üçüncü Meselesinin Tetimmesi olabilir küçük ve hususi bir mektuptur.1

Yirmi Sekizinci Mektubun Yedinci Meselesi2

Mahrem bir suale cevaptır3

Yedinci Meselenin Hâtimesidir4

Kardeşlerim,

Size, üstad ve talebeler ve ders arkadaşları içinde fayda verecek bir fikrimi beyan edeceğim.5

Aziz, sıddık, çalışkan kardeşim,

Senin gördüğün vazife-i Kur'âniyenin hepsi mübarektir.6

Sevgili ve muhterem Üstadım,

Sözlerinizin, yani risalelerinizin herbiri, birer deva-yı azîmdir.7

Nur Risalelerine çok müştak ve onların mütalaasından intibaha gelen bir doktora yazılan mektuptur.8

Risale-i Nur tesvidinde çok hizmeti sebkeden temiz kalbli, ihlâslı bir hâfız, müdakkik bir hoca olan Hâfız Hâlid'in bir fıkrasıdır.9

ÜÇÜNCÜ KISIM

Eskişehir hayatı

Risale-i Nur'un gittikçe inkişaf ettiğini, iman ve İslâmiyetin kuvvetlenmeye başladığını anlayan gizli din düşmanları, "Bediüzzaman, gizli cemiyet kuruyor, rejim aleyhindedir, rejimin temel nizamlarını yıkıyor" gibi uydurma ve hükûmeti aldatıcı tertip ve ithamlarla, 1935 senesinde, Eskişehir Ağır Ceza Mahkemesinde, idam kastıyla ve muhakkak surette mahkûm edilmesi direktifiyle hakkında dâvâ açtırılıyor. Bunun üzerine, Dahiliye Vekili ve Jandarma Umum Kumandanı, teçhiz edilmiş askerî bir kıt'a ile birlikte Isparta'ya geliyorlar. Isparta-Afyon yolu boyunca süvari askerleri yerleştiriliyor. Isparta vilâyeti ve civarı askerî birliklerle kontrol altında bulunduruluyor. Bir sabah vakti, mâsum ve mazlum Bediüzzaman inzivagâhından çıkarılarak, talebeleriyle beraber, elleri kelepçeli olarak kamyonlarla Eskişehir'e sevk ediliyor. Yolda, Bediüzzaman ve talebelerine yakın bir alâka duyan müfreze kumandanı Ruhi Bey kelepçeleri çözdürüyor. Bu suretle namazlar kazaya bırakılmadan yola devam ediliyor. Hakikati ve Bediüzzaman'ın mâsumiyetini idrak eden müfreze kumandanı, Bediüzzaman ve talebelerinin bir dostu olmuştur.

Yüz yirmi talebesiyle Eskişehir Hapishanesine getirilen Said Nursî, tam bir tecrid-i mutlak içerisine alınarak, kendisine ve talebelerine dehşetli işkenceler tatbikine başlanıyor. Bediüzzaman Said Nursî, kendisine yapılan bu işkence ve azaplara rağmen, Otuzuncu Lem'a ve Birinci ve İkinci Şuaları telif ediyor. Hapisteki birçok kimseler, Üstad Bediüzzaman hapse girdikten sonra ıslah-ı nefis ederek mütedeyyin bir hale geliyorlar.

Gizli dinsizler, Isparta havalisinde, "Bediüzzaman ve talebeleri idam edilecek" diye propagandalar yaptırarak, korku ve dehşet saçıyorlar.HAŞİYE 1 Diğer taraftan Bediüzzaman'ın hapse konulmasından mütevellit muhtemel bir isyan hareketinin

Tarihçe-i Hayat - Eskişehir Hayatı - s.2149

vukuundan korkan istibdat ve ceberut devrinin hükûmet reisi, şark vilâyetlerine seyahate çıkıyor.

Halbuki Bediüzzaman, ömrü boyunca müspet hareket etmeyi düstur edinmiş, "Birkaç adamın hatâsıyla yüzer adamların zarar görmesine sebep olunamaz" demiştir. Bunun içindir ki, yapılan o kadar gaddarane zulümler esnasında birtek hadise meydana gelmemiş ve Bediüzzaman Said Nursî, talebelerine daima sabır ve tahammül ve yalnız iman ve İslâmiyete çalışmayı tavsiye etmiştir. Ve bu gibi evhamların, dinsizlik hesabına, maksad-ı mahsusla husule getirildiğini herkes anlamıştır.

Bediüzzaman yüz yirmi talebesiyle beraber 1934'de Eskişehir Ağır Ceza Mahkemesine sevk ediliyor. Âni yapılan araştırmalarla elde edilen bütün risale ve mektuplar meydanda olduğu halde, mahkûmiyetlerini intaç edecek bir delile rastgelinememiş ve neticede kanaat-i vicdaniye ile, keyfî bir surette Said Nursî'ye on bir ay ve on beş arkadaşına da altışar ay ceza vererek, mütebaki kalan yüz beş kişiyi beraat ettirmiştir. Halbuki isnad edilen suç sabit olsaydı, Bediüzzaman Said Nursî'nin idamına ve arkadaşlarının da hiç olmazsa ağır hapsine hükmedilecekti. Nitekim bu yersiz karara Bediüzzaman itiraz etmiş ve bu cezanın bir beygir hırsızına veya bir kız kaçırıcısına lâyık olduğunu belirterek, kendisinin ya beraatine veya idamına veyahut yüz bir sene hapse mahkûmiyetine hükmedilmesini ısrarla istemiştir.

Burada, harika bir hadiseyi nakletmeden geçemeyeceğiz. Şöyle ki:

Bediüzzaman hapiste iken, birgün, o zamanın Eskişehir Müddeiumumisi Üstadı çarşıda görür. Hayret ve taaccüple ve vazifesine son vereceği ihtarıyla, hapishane müdürüne,

"Niçin Bediüzzaman'ı çarşıya çıkardınız? Şimdi çarşıda gördüm."

Müdür de, "Hayır efendim. Bediüzzaman hapishanede, hattâ tecrittedir. Bakınız" diye cevap verir.

Bakarlar ki, Üstad yerindedir. Bu harika vakıa adliyede şayi olur. Hakimler "Bu hale akıl erdiremiyoruz" diye birbirlerine naklederler.HAŞİYE 2

ESKİŞEHİR MÜDAFAASI

Eskişehir mahkemesinde, Said Nursî'nin siyasî şeylerle meşgul olmadığı tahakkuk etmiş, sadece bir âyet-i kerimeyi tefsir eden bir risalesinden dolayı ceza verilmiştir ki, âyet-i Kerime tefsirinden dolayı bir müfessiri cezalandırmak, dünyanın hiçbir mahkemesinde görülmemiştir, elbette ve elbette büyük bir adlî hatâdır.

[Bu müdafaayı Eskişehir Mahkemesi yeni hurufla müteaddit nüshaları çıkarmıştı. İddianameler ve itiraznameler bunun iki misli kadardır. Bir nüsha bunlardan bize verdiler.

Mâdem Isparta, benim ve Risale-i Nur için mübarektir. Bu müdafaatımda hücum ettiğim yerde "Isparta" kelimesini kaldırınız. Yalnız "muhbir ve mülhid" kalsın.]

Yirmi Yedinci Lem'a

Müdafaat: Eskişehir

Arabî: 1351

Risale-i Nur'u mahv ve Risale-i Nur'un yüzer şakirtlerini imha etmek için suikast ile ihzar edilen gaddar ve müthiş bir plânı akîm bırakan, fakat gayet mülâyimâne bir müdafaadır ki, Otuz Birinci Mektubun Yirmi Yedinci Lem'ası olmuştur.

Tenbih: Bu Lem'a, müdafaatımın üç kısmından bir kısmıdır. İhtilâttan men edildiğim için mahkemenin zaptına geçen yüzer sayfadan ziyade müdafaatımdan yalnız bir kısmını, çok noksan kalemimle kaydedebildim. Bu kısmında kıymeti ve kuvveti ve ehemmiyeti, nısf-ı âhirde tezâhür ediyor.

Eskişehir, sene 1354 Said Nursî

Tarihçe-i Hayat - Eskişehir Hayatı - s.2150

Müdafaat safahatının fihristesi

Birinci safha: Sorgu hakimlerinin suallerine karşı cevaplardır. Bu kısım onların zabtına geçmiş; fakat biz kaleme alamadık.

İkinci safha: Yine sorgu hâkimlerini mânâsız, lüzumsuz suallerinden kurtarıp "Son Müdafaat" namıyla, müskit, gelecek umum suallere cevap olarak, "Son Müdafaat" namındaki kısımdır.

Üçüncü safha: Son Müdafaatın iki gayet mühim tetimmeleridir.

Dördüncü safha: Müdde-i umumun, sorgu hâkimlerinin tahkikatına istinaden yirmi dokuz sayfalık iddianamesine karşı on dokuz sayfa birinci itiraznamemdir.

Beşinci safha: Mahkemede, sorgu hâkimlerinin altmış üç sayfalık lüzum-u mahkeme kararını bize karşı mahkemede okuduktan sonra, o kararnameyi çürütecek "Beş Umde" ile ağır bir hastalık içinde, Son Müdafaatın mukaddemesi olan "Dört Madde" ile müskit bir cevaptır. Hem tahrirî olarak yirmi dokuz sayfalık son müdafaadır. Sorgu hakimlerine karşı istintakta söylendiği gibi, aynen mahkemeye de tahrirî olarak verildi.

Altıncı safha: Müdde-i umumun tecziye talebine dair iddianamesine karşı, iki mühim noktadan ibaret üçüncü bir itiraznamedir.

Yedinci safha: Pek haksız ve sebepsiz mahkûmiyetimizin tebliğinden sonra dâvâmızı temyize dair, Mahkeme-i Temyize verilen lâyiha-i temyiziyedir.

Sekizinci safha: Temyiz Mahkemesi dâvâmızı nakz etmeyip tasdik ettiği için, tenkit ve şikâyeti mutazammın, Heyet-i Vekileye yazılıp gönderilen bir arzıhaldir.

[Müdafaatıma gelen küçük bir tenkide cevaptır.]

Sual: Sen müdafaatında-âdete muhalif olarak-hakikatı ve doğruluğu tamamen takip ettiğin halde, neden sorgu hakimlerinin altmış üç sayfalık ithamnamesine karşı arkadaşlarını hem kısaca müdafaa ettin, hem Risale-i Nur ile münasebetleri pek kuvvetli bulunan bir kısım kardaşlarının alâkalarını pek zayıf göstermişsin?

Elcevap: "Her söylediğin doğru olmak gerektir; fakat her doğruyu söylemek doğru değildir" kaidesiyle, o musibette arkadaşlarımın kısmen inkârlarının ve mahkemenin elindeki vesikaların tazyikatı altında ancak o kadar doğruluğu muhafaza edebildim. Kardeşlerimi tekzip etmemek ve vesikaların tekzibine uğratmamak için sükût ettim. Sükût ise hilâf sayılmaz.

Hem, bütün müdafaatımda ara sıra görünen mülâyimâne ve musâlahakârâneHAŞİYE tabirler ise, "tevriye" nev'inden olarak, mahzan mâsum kardeşlerimi kurtarmak içindir. Yoksa, mâsumiyetim ve mazlumiyetim beni çok şiddetli konuşturacaktı. Amma, kısaca müdafaatıma karşı mahkeme ve sorgu hakimlerinin iddianame namındaki uzun ithamnameleri ise, onlar üç dört ayda ancak yazdıkları ithamnamelerine karşı, bütün müdafaatım dört beş günün mahsulü olduğu ve altmış üç sayfalık sorgu hakimlerinin ithamname ve iddianamelerine karşı kırk üç sayfalık itiraznamem dört beş saatin mahsulüdür. Elbette bu nispetsiz mukabelede, bu müdafaat harika sayılabilir, kusurlarına bakılmaz.

Mahkemede cevabım

On üç sene müddetle münzevî yaşayan bir adam, elbette resmî işleri ve kanunları bilmez ki, onlara riayet etsin. Öyleyse, o resmî sual ve cevap yerine bu ifademi dinlemenizi rica ederim. Çünkü, Isparta'da üç yerde resmî bir tarzda ifadem alınmış ve bu uzun, yeni ifadem sizi şaşırtmayacak. Belki, pek doğru olarak hakkımdaki tahkikatınızı tenvir edecek ve şimdi elinizde olan otuz kitabın tahkikat ve teftişinden sizi kurtaracak. Mahkeme heyet-i hakimesinin ve Dahiliye Vekilinin ve Meclis-i Meb'usan Riyasetinin nazar-ı dikkatlerine arz edilecek aynı hakikat bir istidadır ve çokların hayat-ı ebediyelerine taallûk eden bir arzıhaldir.

Ey muhterem heyet-i hâkime! Beni dört-beş madde ile itham edip tevkif ettiler.

Birinci madde: İrtica fikriyle dini âlet edip, emniyet-i umumiyeyi ihlâl edebilecek bir teşebbüs niyeti var olduğu ihbar edilmiş.

Elcevap: Evvelâ, imkânat başkadır, vukuat başkadır. Herbir fert, bir çok fertleri, adamları öldürebilmesi mümkündür. Bu imkân-ı katil cihetiyle mahkemeye verilir mi? Herbir kibrit bir haneyi yakması mümkündür. Bu yangın imkânıyla kibritler imha edilir mi?


Tarihçe-i Hayat - s: 2151-2153

Tarihçe-i Hayat - Eskişehir Hayatı - s.2151

Saniyen: Yüz bin defa hâşâ! İştigal ettiğimiz ulûm-u imaniye, rızâ-yı İlâhiyeden başka hiçbir şeye âlet olamaz. Evet, güneş kamere peyk ve tâbi olmadığı gibi, saadet-i ebediyenin nuranî ve kudsî anahtarı ve hayat-ı uhreviyenin güneşi olan iman dahi, hayat-i içtimaiye-i siyasiye-i dünyeviyenin âleti olamaz. Evet, bu kâinatın en muazzam meselesi ve şu hilkat-ı âlemin en büyük muammâsı olan sırr-ı imandan daha ehemmiyetli bir mesele-i kâinat yoktur ki, bu mesele-i sırr-ı iman ona âlet olsun. Hâşâ!

Ey heyet-i hâkime! Eğer bu işkenceli tevkifim yalnız hayat-ı dünyeviyeme ve şahsıma ait olsaydı; emin olunuz ki, on seneden beri sükût ettiğim gibi yine sükût edecektim. Fakat bu tevkifim, çokların hayat-ı ebediyelerine ve muazzam tılsım-ı kâinatın keşfini tefsir eden Risale-i Nur'a ait olduğundan, yüz başım olsa ve hergün biri kesilse, bu sırr-ı azîmden vaz geçmeyeceğim. Ve sizin elinizden kurtulsam, elbette ecel pençesinden kurtulamayacağım. Ben ihtiyarım, kabir kapısındayım. İşte o müthiş tılsım-ı kâinat keşşafı olan Kur'ân-ı Hakîmin o muazzam keşfini göze gösterir bir surette tefsir eden Risale-i Nur'un, o tılsıma ait yüzer meselelerinden, bu herkesin başına gelecek olan ecele ve kabre ait yalnız bu sırr-ı imana bakınız ki:

Acaba, bu dünyanın bütün muazzam mesâil-i siyasiyesi, ölüme, ecele inanan bir adama daha büyük olabilir mi ki, bunu ona âlet etsin. Çünkü, vakit muayyen olmadığından, her vakit baş kesebilen ecel, ya idam-ı ebedîdir veyahut daha güzel bir âleme gitmeye bir terhis tezkeresidir. Hiçbir vakit kapanmayan kabir, ya hiçlik ve zulümat-ı ebediye kuyusunun kapısıdır veyahut daha daimî ve daha nuranî, bâki bir dünyanın kapısıdır.

İşte, Risale-i Nur, keşfiyat-ı kudsiye-i Kur'âniyenin feyziyle, iki kere iki dört eder derecesinde kat'iyetle gösterir ki, eceli idam-ı ebedîden terhis vesikasına ve kabri dipsiz, hiçlik kuyusundan müzeyyen bir bahçe kapısına çevirmeleri, şüphesiz, kat'î bir çaresi var. İşte bu çareyi bulmak için, bütün dünya saltanatı benim olsa bilâ-tereddüt feda ederim. Evet, hakikî aklı başında olan, feda eder.

İşte, ey efendiler, bu mesele gibi yüzer mesail-i imaniyeyi keşif ve izah eden Risale-i Nur'a, evrak-ı muzırra gibi-hâşâ, yüz bin defa hâşâ!-siyaset cereyanlarına âlet edilmiş garazkâr kitaplar nazarıyla bakmak, hangi insaf müsaade eder, hangi akıl kabul eder, hangi kanun iktiza eder? Acaba istikbalin nesl-i âtisi ve hakikî istikbal olan âhiretin ehli ve Hâkim-i Zülcelâli, bu suali, müsebbiplerinden sormayacaklar mı? Hem, bu mübarek vatanda ve fıtraten dindar bu millete hükmedenler, elbette dindarlığa taraftar olması ve teşvik etmesi, vazife-i hâkimiyet cihetiyle lâzımdır. Hem madem, lâik cumhuriyet cihetiyle ve prensibiyle bîtarafane kalır ve o prensibiyle dinsizlere ilişmez; elbette dindarlara dahi bahanelerle ilişmemek gerektir.

Salisen: Bundan on iki sene evvel Ankara reisleri, İngilizlere karşı Hutuvat-ı Sitte namındaki eserimle mücahedatımı takdir edip, beni oraya istediler. Gittim. Gidişatları, benim ihtiyarlık hissiyatıma uygun gelmedi.

"Bizimle beraber çalış" dediler.

Dedim: "Yeni Said öteki dünyaya çalışmak istiyor. Sizinle beraber çalışamaz, fakat size de ilişmez."

Evet, ilişmedim ve ilişenlere de değil iştirak, değil temayül, belki teessüf ettim. Çünkü, an'anât-ı milliye-i İslâmiye lehinde istimal edilebilir acip bir dehâ-yı askerîyi, an'ane aleyhine bir derece çevirmeye maatteessüf bir vesile oldu. Evet, ben, Ankara reislerinde, hususan Reisicumhurda muannid ve büyük bir dehâ hissettim ve dedim:

"Bu dehayı, kuşkulandırmakla an'anât aleyhine çevirmek caiz değildir. Onun için, ne kadar elimden gelmişse, dünyalarından çekildim, karışmadım. On üç seneden beri siyasetten çekildim. Hattâ bu yirmi bayramdır, bir-ikisinden başka umumlarında, bu gurbette, kendi odamda yalnız ve mahpus gibi geçirdim-tâ ki siyasete bulaşmam tevehhüm edilmesin. Hükûmetin işlerine ilişmediğime ve karışmak istemediğime delâlet eden,

Birinci delil: On üç seneden beri siyaset lisanı olan gazeteleri bu müddet zarfında hiç okumadığım dokuz sene oturduğum Barla köyünde ve dokuz ay ikamet ettiğim Isparta'daki dostlarım biliyorlar. Yalnız, Isparta tevkifhanesinde, gayet insafsız bir gazetecinin dinsizcesine, Risale-i Nur'un talebelerine hücumunun bir fıkrası, istemediğim halde kulağıma girdi.

İkinci delil: On üç seneden beri Isparta vilâyetinde bulunuyorum. Dünyanın çok tahavvülâtı içinde siyasete karışmak teşebbüsüne dair hiçbir emare, hiçbir tereşşuhat bizde görülmediğidir.

Üçüncü delil: Hiçbir hatıra gelmeyen, âni olarak benim ikametgâhım bastırıldı, tam taharrî edildi. On seneden beri teraküm eden en mahrem evrakımı ve kitaplarımı aldılar. Hem vali dairesi, hem polis dairesi, onlarda siyaset-i hükûmete ilişecek hiçbir maddeyi bulamadıklarını itiraf etmeleridir. Acaba, değil on sene, belki on ay benim gibi

Tarihçe-i Hayat - Eskişehir Hayatı - s.2152

sebepsiz nefyedilen ve merhametsizce zulüm gören ve işkenceli tazyik ve tarassut edilen bir adamın en mahrem evrakı meydana çıksa, zalimlerin yüzlerine savrulacak on madde çıkmaz mı?

Eğer denilse: "Yirmiden ziyade mektupların yakalandı." Ben de derim:

O mektuplar, birkaç sene zarfında yazılmışlar. Acaba, on sene zarfında on dosta, on ve yirmi ve yüz mektup çok mu? Madem muhabere serbesttir ve dünyanıza ilişmezler; bin olsa da bir suç teşkil etmez.

Dördüncü delil: Müsadere edilen bütün kitaplarımı görüyorsunuz ki, siyasete arkalarını çevirip, bütün kuvvetleriyle imana ve Kur'ân'a, âhirete müteveccih olmalarıdır. Yalnız iki-üç risalelerde Eski Said sükûtu terk ederek, bazı gaddar memurların işkencelerine karşı hiddet etmiş; hükûmete değil, belki vazifesini su-i istimal eden o memurlara itiraz etmiş, mazlumane şekvasını yazmış. Fakat, yine o iki-üç risaleyi mahrem deyip neşrine izin vermedim. Has bir kısım dostlarıma mahsus kalmışlardır. Hükûmet ele bakar ve zahire dikkat eder. Kalbine, gizli ve hususî işlere bakmaya hukûmetin hakkı yoktur ki, herkes kalbinde ve hanesinde istediğini yapabilir ve padişahları zemmeder, beğenmez.

Ezcümle: Yedi sene evvel, daha yeni ezan çıkmadan, bir kısım memurlar hem sarığıma, hem hususî Şafiîce ibadetime müdahale etmek istemelerine mukabil, bir kısa risale yazıldı. Bir zaman sonra yeni ezan çıktı; ben o risaleyi mahrem dedim, intişarını men ettim. Hem, ezcümle, Darü'l-Hikmeti'l-İslâmiyede bulunduğum zaman, tesettür âyeti aleyhinde Avrupa'dan gelen itiraza karşı bir cevap yazmıştım. Bundan bir sene evvel, eski matbu risalelerimden alınan ve On Yedinci Lem'a namındaki risalenin bir meselesi olarak kaydedilmiş ve sonra Yirmi Dördüncü Lem'a ismini alan kısacık Tesettür Risalesi, ilerideki kanunlara temas etmemek için, o Tesettür Risalesi'ni setrettim. Her nasılsa, yanlışlıkla bir yere gönderilmiş. Hem o risale, medeniyetin, Kur'ân'ın âyetine ettiği itiraza karşı, müskit ve ilmî bir cevaptır. Bu hürriyet-i ilmiye, Cumhuriyet zamanında elbette kayıt altına alınmaz.

Beşinci delil: Dokuz senedir, bir köyde ihtiyarî olarak inzivayı ihtiyar ettiğim; ve hayat-ı içtimaiyeden ve siyasetten sıyrılmak istediğim; ve bu defa gibi, müteaddit başıma gelen bütün işkencelere tahammül edip, dünya siyasetine karışmamak için bu on senede hiçbir müracaat etmediğimdir. Eğer müracaat etseydim, emsalim gibi Barla yerine İstanbul'da oturabilirdim. Ve belki, bu defadaki gaddarane tevkifimin sebebi, müracaatsızlıktan küsen ve gururlarına dokunan Isparta Valisinin ve hükûmetin bazı memurlarının, garazlarından veya iktidarsızlıklarından habbeyi kubbe yapıp, Dahiliye Vekâletini evhamlandırmasıdır.

Elhasıl: Benimle temas eden bütün dostlarım bilirler ki, siyasete değil karışmak, değil teşebbüs, belki düşünmesi dahi esas maksadıma ve ahvâl-i ruhiyeme ve hizmet-i kudsiye-i imaniyeme muhaliftir ve olamıyor. Bana nur verilmiş, siyaset topuzu verilmemiş. Bu halin bir hikmeti şudur ki: Hakaik-i imaniyeye cidden müştak ve memuriyet mesleğine giren birçok zatları, bu hakaike endişeli ve tenkitkârane baktırmamak, onlardan mahrum etmemek için, Cenab-ı Hak kalbime siyasete karşı şiddetli bir kaçınmak ve bir nefret vermiştir kanaatindeyim. ...............

Benim medar-ı ithamım olan,

İkinci madde: Mucizat-ı Ahmediye (a.s.m.) risalesinin ve Beka-yı Ruh ve Haşr-i Âzam Risalesinin âhirlerinde görülen imzalardır. Güya onlar bir cemiyetin efradı veya bir tarikatın dervişleridir!

Elcevap: Bütün kuvvetimle sizi temin ederim ki, o imza sahiplerinin bu işte hatâları yoktur. Hatâ varsa benimdir. Acaba Mucizat-ı Ahmediye bahsinin gözle görülen bir kerametini güzel görüp ve Yirmi Dokuzuncu Söz elif'lerinin harika tevafukatını, hakkaniyetine bir imza-yı gaybi bilip bir hatıra olarak imza eden veya yanıma nadir gelebilen bir misafirin hatâsı var mı? Misafirhane sahiplerinin hatıra defterlerinde bu çeşit imzaları ve bakkalların defterlerindeki isimlere cemiyet namı verilebilir mi? Ve böyle herkesin eline geçebilen ve levha gibi Barla'daki odamda üç-dört sene tâlik edilen o imzalar bir cemiyet-i hafiyenin efradı olmasını hiç akıl kabul eder mi? O imza sahiplerinin çoğu misafirdiler. Ve bir kısmı da siyasetle alâkası olmayan bazı âhiret kardeşlerimdir. Bizi, yani bu imza sahiplerini çok sıkmayınız. Çünkü, Isparta'da, istintak dairesinde gayet namuslu, müstakim bir kardeşimiz olan mütekaid Binbaşı Merhum Asım Bey isticvab edildi. Eğer doğru dese, Üstadına zarar gelir ve eğer yalan dese, kırk senelik namuskârane ve müstakimane askerliğinin haysiyetine çok ağır gelir diye düşünüp, "Ya Rab, hayatımı al" demiş; duası kabul olup o dakikada teslim-i ruh eyledi, istikamet şehidi oldu. Ve dünyada hiçbir kanunun hatâ diyemeyeceği bir muavenet-i hayriyeye ve bir tasdike hatâ tevehhüm edenlerin çirkin hatâlarına kurban oldu.

Evet, Risale-i Nur'dan tam ders alan, bir su içer gibi, kolayca terhis tezkeresi telâkki ettiği ecel

Tarihçe-i Hayat - Eskişehir Hayatı - s.2153

şerbetini içer. Eğer benden sonra dünyada kalan kardeşlerimin teellümlerini düşünmeseydim, ben de, âlicenap kardeşim Asım Bey gibi "Yâ Rab! Canımı da al" diye dua edecektim. Her neyse...

Benim sebeb-i ithamımdan olan,

Üçüncü madde: "Risale-i Nur'un müsaade-i hükûmet alınmadan intişarı ve hissiyat-ı imaniyeyi kuvvetleştirmesiyle, ileride belki hükûmetin serbestane prensiplerine sed çeker ve emniyet-i umumiyeyi ihlâl eder" demesidir.

Elcevap: Risale-i Nur, nurdur. Nurdan zarar gelmez. Siyaset topuzunu on üç seneden beri atmıştır ve bu vatanın ve bu milletin iki hayatlarının temel taşları olan hakikat-i kudsiyesini tespit eder ve bu mübarek milletin yüzde doksan dokuzuna zararsız menfaati olduğuna, eczalarını okuyan bütün zatları işhad edebilirim. Haydi, biri çıksın, desin: "Bunda bir zarar gördüm."

Saniyen: Benim matbaam yok ve müteaddit kâtiplerim yok. Birisini zorla bulabilirim. Ve hüsn-ü hattım yok. Yarım ümmîyim, bir saatte ancak bir sayfayı çok noksan yazımla yazabilirim. Merhum Asım Bey gibi bazı zatlar, benim için bir yadigâr olarak, güzel yazılarıyla yardım ettiler. Benim çok hazin gurbetimdeki hatıratımı yazdılar. Sonra, o envar-ı imaniyeyi derdine tam derman bulan bir kısım zatlar, onları okumak istediler ve okudular; hayat-ı ebediyelerine tam bir tiryak olduğunu hakkalyakîn gördüler, kendileri için istinsah ettiler. Acaba buna yasak diyecek bir kanun var mı? Elinize geçen ve nazar-ı teftişinizde bulunan Fihriste Risalesi gösteriyor ki, Risale-i Nur'un herbir cüz'ü, bir âyet-i Kur'âniyenin hakikatini tefsir eder. Hususan erkân-ı imaniyeye dair âyetleri öyle bir vuzuhla tefsir eder ki, Avrupa filozoflarının bin seneden beri Kur'ân aleyhinde hazırladıkları hücum plânlarını kırıyor ve esaslarını bozuyor. Şimdilik elinizdeki İhtiyar Risalesi'nin On Birinci Ricasında binler imanî ve tevhidî burhanlardan bir tek burhan var. Nümune için ona bakınız, dikkat ediniz; dâvâm doğru mudur, yanlış mıdır, anlarsınız. Hem bu vatana ve bu millete ne kadar menfaatli olduğuna nümune için, Risale-i Nur'un eczalarından olan İktisat Risalesi ve hastalara, imandan gelen yirmi beş devalı risale ve ihtiyarlara, imandan gelen yirmi altı rica ve tesellî risaleleri, bu mübarek milletin yarısından ziyade bir yekûn teşkil eden fakirler, hastalar, ihtiyarlar taifelerine gayet kıymettar bir hazine-i servet ve tiryak ve ziya olduğunu insafla bakan herkes kabul eder kanaatindeyim.

Hem vazife-i tahkikatınıza yardım için derim: Fihriste Risalesi, yirmi senelik risalelerin bir kısmının fihristesidir. İçindeki risalelerin bir kısmının asılları Darü'l-Hikmetten başlar. Hem Fihriste'deki numaralar, telif tertibiyle değildirler. Mesela, Yirmi İkinci Söz, Birinci Sözden ve Yirmi İkinci Mektup, Birinci Mektuptan daha evvel yazılmış. Bunlar gibi çok var...

Salisen: İman ilminden ibaret olan Risale-i Nur eczaları, emniyet ve âsâyişi temin ve tesis ederler. Evet, güzel seciyelerin ve iyi hasletlerin menşe ve menbaı olan iman, elbette emniyeti bozmaz, temin eder. İmansızlıktır ki, seciyesizliğiyle emniyeti ihlâl eder.

Hem bunu biliniz ki, yirmi-otuz sene evvel bir gazete gördüm ki, İngilizlerin bir Müstemlekât Nâzırı demiş: "Bu Kur'ân Müslümanların elinde varken biz onlara hakikî hâkim olamayız. Bunun kaldırılmasına ve çürütülmesine çalışmalıyız." İşte, bu kâfir muannidin bu sözü, otuz senedir nazarımı Avrupa filozoflarına çevirmiş olduğundan, nefsimden sonra onlarla uğraşıyorum. Dahile bakamıyorum ve dahildeki kusuru, Avrupa'nın hatâsı, fesadıdır derim. Avrupa filozoflarına hiddet ediyorum, onları vuruyorum. Felillâhilhamd, Risale-i Nur o muannid kâfirlerin de hülyasını kırdığı gibi, maddiyun, tabiyun filozoflarını tam susturur bir vaziyete girmiştir. Dünyada, hangi şekilde olursa olsun, hiçbir hükûmet yoktur ki, kendi memleketinin böyle mübarek bir mahsulünü ve sarsılmaz bir mâden-i kuvve-i mâneviyesini yasak etsin ve nâşirini mahkûm eylesin! Avrupa'da rahiplerin serbestiyeti gösteriyor ki, hiçbir kanun, târik-i dünya olanlara ve âhirete ve imana kendi kendine çalışanlara ilişmez.

Elhasıl: On sene kadar sebepsiz bir nefye mahkûm; ihtilâttan, muhabereden memnu, gurbette bir ihtiyar adamın, saadet-i ebediyenin anahtarı olan imanına dair hâtırat-ı ilmiyesini yazmasını, dünyada hiçbir kanun ona yasak diyemez ve demez kanaatindeyim. Ve şimdiye kadar hiçbir âlim tarafından tenkit edilmemesi, elbette o hatırat, ayn-ı hak ve mahz-ı hakikat olduğunu ispat eder.

İthamım ve tevkifime sebep gösterilen,

Dördüncü madde: Devletçe yasak edilen tarikat dersini vermekle ihbar edilmiş olmaklığımdır.

Elcevap: Evvelâ, elinizde bulunan bütün kitaplarım şahittirler ki, ben hakaik-i imaniyeyle meşgulüm. Hem müteaddit risalelerimde yazmışım ki: "Tarikat zamanı değil, belki imanı kurtarmak zamanıdır. Tarikatsız Cennete giden pek çok; fakat imansız Cennete girecek hiç yok. Onun için imana çalışmak lâzımdır" diye beyan etmişim.


Tarihçe-i Hayat - s: 2154-2156

Tarihçe-i Hayat - Eskişehir Hayatı - s.2154

Saniyen: Şu on senedir Isparta vilâyetinde bulunuyorum. Biri çıksın, "Bana, tarikat dersi vermiş" desin! Evet, bazı has âhiret kardeşlerime ulûm-u imaniye ve hakaik-i âliye dersini hocalık itibarıyla vermişim. Bu, tarikat talimi değil, belki hakikat tedrisidir. Yalnız bu kadar var ki: Ben Şafiîyim; namaz sonundaki tesbihatım Hanefî tesbihatından biraz farklıdır. Hem, akşam namazından yatsı namazına kadar ve fecirden evvel, hiç kimseyi kabul etmemek şartıyla, kendi kendime günahlarımdan istiğfar ve âyetleri okumak gibi şeylerle meşguliyetim var. Zannederim, dünyada hiçbir kanun bu hale yasak diyemez.

Bu mesele-i tarikat münasebetiyle hükûmet ve mahkeme memurları tarafından benden soruluyor: "Neyle yaşıyorsun?"

Elcevap: Dokuz sene ikamet ettiğim Barla halkının müşahedesiyle, şiddet-i iktisat berekâtıyla ve tam kanaat hazinesiyle ve ekser günlerde herbir gün kırk para ile, bazan daha az bir masrafla yaşadığımı benimle temas eden dostlarım bilirler. Hattâ yedi sene zarfında elbise, pabuç gibi şeylere yedi banknotla idare ettim.

Hem, elinizde bulunan tarihçe-i hayatımın şehadetiyle, bütün hayatımda halkların hediye ve sadakalarından istinkâf edip, en sadık dostlarımın hatırlarını rencide ederek hediyesini reddetmişim. Eğer mecburiyetle hediye almışsam, mukabilini vermek şartıyla aldığımı, bana hizmet eden dostlarım bililer. Darü'l-Hikmeti'l-İslâmiyede aldığım maaştan çoğunu, o zaman yazdığım kitapların tab'ına sarf ettim; az bir kısmını, hacca gitmek için sakladım. İşte o cüz'î para, iktisat ve kanaat berekâtıyla on sene bana kâfi geldi ve yüz suyumu döktürmedi. Daha o mübarek paradan biraz var.

Ey heyet-i hakime,

Bu uzun ifâdâtımı dinlemekten usanmamak gerektir. Çünkü, yirmi-otuz kitabım, benim tevkifnamemin evrakı içine girmişler. Bu kadar itham evrakıma karşı, elbette bu uzun olan ifade pek kısa kalır. Ben, on üç senedir dünya siyasetine karışmadığımdan, kanunları bilmiyorum. Hem, kendimi müdafaa için aldatmaya tenezzül etmediğime tarihçe-i hayatım şahittir. Ben, hakikat-i hali olduğu gibi beyan ettim. Sizin vicdanınız var ve kanunların gadirsiz veçh-i tatbiklerini bilirsiniz, hakkımda hükmünüzü verirsiniz. Bunu da biliniz ki:

Bazı iktidarsız memurların ya iktidarsızlıklarından veya evhamlarından veya keçi, kurt bahanesi nev'inden veya kendilerine bir pâye vermek veya hükûmete yaranmak fikriyle, yeni serbestî kanunlarının tatbiklerine zemin hazırlamak entrikalarından, hakkımda dürbünle bakarak habbeyi kubbe gösterdiler. Binler lira bizlere zarar verdiler. Sizlerden ümidimiz şudur ki: İktidarınızdan, onların evhamlarının kubbesinin habbe olduğunu göstermektir. Yani dürbünlerini aksine çevirip bakasınız_

Hem bir ricam var: Müsadere edilen kitaplarımın, bin liradan ziyade bence kıymetleri var; bana iade ediniz. Onların mühim bir kısmı on iki sene evvel Ankara Kütüphanesine iftihar ve teşekkürle kabul edildiğini, kütüphane nazırı gazeteyle ilân etmiştir. Şimdilik hayatıma hükümleri geçen heyetinizin reyiyle bu ifademin bir suretini müdde-i umumîye verip beni bu zarara sokanlar aleyhinde ikame-i dâvâ etmek ve bir suretini Dahiliye Vekâletine ve bir suretini de Meclis-i Meb'usana vermek istiyorum.

Yukarıdaki müdafaatımın birinci tetimmesi

Beni istintak eden zatın ve heyet-i hakimenin nazar-ı dikkatlerine,

Evvelki ifademe üç maddeyi ilâve ediyorum.

Birinci madde

Bizi hayrette bırakan ve gayet şaşırtan ve bir garazı ihsas eden ve bil'iltizam hiçten bir sebeb-i itham icat etmek nev'inden, musırrane, bir cemiyet ve teşkilât varmış gibi soruyorlar ve "Bu teşkilâtı yapmak için nereden para alıyorsunuz?" diyorlar.

Elcevap: Evvelâ, ben dahi soranlardan soruyorum: Böyle bir cemiyet-i siyasiyenin, bizim tarafımızdan vücuduna dair hangi vesika, hangi emareler var ve parayla teşkilât yaptığımıza hangi delil ve hangi hüccet bulmuşlar ki, bu kadar musırrane soruyorlar? Ben, on senedir Isparta vilâyetinde şiddetli tarassut altında bulunmuşum. Bir-iki hizmetkâr ve on günde bir-iki yolcudan başka adamları görmeyen garip, kimsesiz, dünyadan usanmış, siyasetten gayet şiddetle nefret etmiş ve kuvvetli siyasî muhalif cemiyetlerin ne kadar aksülâmeller ile zararlı ve akîm kaldığını mükerrer müşahedatla görmüş ve kendi kavim ve binler dostları içinde, en mühim fırsatta, siyasî cemiyet ve cereyanları reddetmiş ve karışmamış ve iman-ı tahkikînin gayet kudsî ve hiçbir şeyle zedelenmesi caiz olmayan hizmeti bozmak ve ağraz-ı siyasî ile çürütmeyi en büyük bir cinayet telâkki ederek şeytandan kaçar gibi siyasetten kaçan

Tarihçe-i Hayat - Eskişehir Hayatı - s.2155

ve on seneden beri 1 r015.gif (780 bytes) kendine düstur eden; ve hileyi hilesizlikte bulan, asabî ve bilâ-perva esrarını fâşeden; on sene koca Isparta vilâyetinin hassas ve cessas memurlarına böyle bir teşkilât sezdirmeyen bir adamda, "Böyle bir teşkilât var ve siyasî bir dolabı çeviriyor" diyenlere karşı, yalnız ben değil, belki Isparta vilâyeti ve bütün beni tanıyanlar, belki bütün ehl-i akıl ve vicdan, onların iftiralarını nefretle karşılar ve "Garazkârâne yalanlarla onu itham ediyorsunuz" diyecekler.

Saniyen: Meselemiz imandır. İman uhuvvetiyle bu memlekette ve Isparta'nın yüzde doksan dokuz adamlarıyla uhuvvetimiz var. Halbuki cemiyet ise, ekser içinde ekalliyetin ittifakıdır. Bir adama karşı, doksan dokuz adam cemiyet olmaz. Meğer, gayet insafsız bir dinsiz, herkesi-hâşâ-kendisi gibi tevehhüm edip, bu mübarek ve dindar milleti tahkir etmek niyetiyle böyle işaa eder_

Salisen: Benim gibi ciddî bir muhabbetle Türk milletini seven; ve Kur'ân'ın senâsına mazhariyetleri cihetiyle Türk milletini pek çok takdir eden; ve altı yüz seneden beri bütün dünyaya karşı koyan ve Kur'ân'ın bayraktarı olan bu millete karşı gayet şiddetli taraftar bulunan; ve bin Türkün şehadetiyle, bin milliyetçi Türkçüler kadar Türk milletine bilfiil hizmet eden; ve kıymettar otuz-kırk Türk gençlerini, namazsız otuz bin hemşehrilerine tercih etmekle bu gurbeti ihtiyar eden; ve hocalık haysiyetiyle izzet-i ilmiyeyi muhafaza eden ve hakaik-i imaniyeyi pek vâzıh bir surette ders veren bir insanın, on sene ve belki yirmi-otuz sene zarfında, yirmi-otuz değil, belki yüz ve bin talebesi, sırf iman ve hakikat ve âhiret noktasında onunla fedakârane bağlansa ve âhiret kardeşi olsa çok mudur ve zararı mı var? Hiç ehl-i vicdan ve insaf bunları tenkide cevaz verir mi? Ve bunlara cemiyet-i siyasiye nazarıyla bakabilir mi?

Rabian: On sene zarfında yüz banknot ile idare eden ve bazan, günde kırk para ile geçinen ve yetmiş yamalı bir abayı yedi sene giyen bir adam hakkında; "Nereden para alıp yaşıyorsun ve teşkilât yapıyorsun?" diyenlerin, ne kadar insaftan uzak düştüklerini ehl-i insaf anlar.

İkinci madde:

Menemen hadisesinin bir yalancı taklidini yapıp, millete dehşet verip, serbestî kanunları kolayca tatbik etmek desisesiyle hükûmeti iğfal ederek, güya "Hükûmetin serbestî kanunlarını kabul ettirmesine yardım ediyor" entrikasıyla, beni Barla'dan Isparta'ya cebren celb ettiler. Baktılar, ben öyle fitnelere âlet olamıyorum ve öyle her cihetçe vatana, millete, dine zararlı olan akîm teşebbüslere meylim yoktur, anladılar; o vakit plânlarını değiştirdiler. Benim beğenmediğim bir şöhret-i kâzibemden istifade edip, hiç hatır ve hayalimize gelmeyen entrikalarla başımıza Menemen hadise-i mazlumesinin bir mevhum taklidini geçirdiler. Hem millete, hem hükûmete, hem mâsum, mevkuf birçok efrad-ı millete büyük zarar verdiler. Şimdi yalanları meydana çıktıkça, kurdun keçiye bahane bulması nev'inden bahaneler bulup, memurîn-i adliyeyi şaşırtmak istiyorlar. Adliye memurları bu meselede çok dikkate ve ihtiyata muhtaç olduklarını müdafaa-i milliye hukukum noktasında hatırlatıyorum. Asıl itham edilecek onlardır ki, hükûmetin bazı erkânına dalkavukluk edip ve sahtekârlıkla, bir yalancı cemiyet maskesi altında, bazı safdil, mâsum biçareleri tehyiç ederek küçük bir hâdise çıkarır; sonra şeytan gibi habbeyi kubbe gösterip hükûmeti şaşırtır, çok mâsumları ezdirir, memlekete büyük bir zarar verir, kabahati de başkalara yükler. İşte bu meselemiz aynen böyledir.

Üçüncü madde:

Hükûmetin daireleri içinde en ziyade hürriyetini muhafaza etmeye ve tesirat-ı hariciyeden en ziyade âzâde kalmaya ve en ziyade bîtarafane, hissiyatsız bakmakla mükellef, elbette mahkemedir. Ben mahkemenin hürriyet-i tâmmesine istinaden, hürriyetle, hukuk-u hürriyetimi bu suretle müdafaa etmeye hakkım vardır.

Evet, her yerde adliyelerde mal ve can meseleleri var. Eğer bir hâkim şahsen hiddet edip bir katili katletse, o hâkim katil olur. Demek adliye memurları, hissiyattan ve tesirat-ı hariciyeden bütün bütün âzade ve serbest olmazsa, sureten adalet içinde müthiş günahlara girmek ihtimali var.

Hem cânilerin ve kimsesizlerin ve muhaliflerin dahi bir hakkı var. Ve hakkını aramak için, gayet bîtarafane bir merci isterler.

Adalet noktasından tarafgirlik fikrini verip, adaletin mahiyetini zulme çeviren, hakkımda sarf edilen bir tâbirdir ki, Isparta'da ve burada bazı isticvablarda benim ismim Said Nursî iken, her tekrarında Said Kürdî ve bu Kürttür diye beni öyle yâd ediyorlar. Bununla, hem âhiret kardeşlerimin hamiyet-i milliyelerine ilişip aleyhime bir his uyandırmak, hem mahkeme ve adaletinin mahiyetine bütün bütün zıt ve muhalif bir cereyan vermektir. Evet, hâkim ve mahkeme tarafgirlik şâibesinden müberrâ ve gayet bîtarafane bakması birinci şart-ı adalet olduğuna dair binler vukuat-ı tarihiyeden,

Tarihçe-i Hayat - Eskişehir Hayatı - s.2156

Hazret-i Ali Radıyallahu Anhın hilâfeti zamanında bir Yahudi ile mahkemede beraber oturmaları ve çok padişahların, âdi adamlar ile mahkeme-i adalette görülmesi gibi çok hadisat-ı tarihiye varken, benim hakkımda bir yabanilik hissini veren ve nazar-ı adaleti şaşırtmak isteyen adamlara derim:

Efendiler,

Ben herşeyden evvel Müslümanım ve Kürdistan'da dünyaya geldim. Fakat bu Türklere hizmet ettim ve yüzde doksan dokuz menfaatli hizmetim Türklere olmuş ve en çok hayatım Türkler içinde geçmiş ve en sadık ve en halis kardeşlerim Türklerden çıkmış ve İslâmiyet ordularının en kahramanı Türkler olduğundan, meslek ve hizmet-i Kur'âniyem cihetiyle, her milletten ziyade Türkleri sevmek ve taraftar olmak kudsî hizmetimin muktezası olduğundan, bana Kürt diyen ve kendini milliyetperver gösteren adamların bini kadar Türk milletine hizmet ettiğimi, hakikî ve civanmert bin Türk gençlerini işhad edebilirim.

Hem heyet-i hakimenin ellerinde bulunan otuz-kırk kitaplarımı, hususan İktisat ve İhtiyarlar ve Hastalar risalelerini işhad ediyorum ki, Türk milletinin beşten dört kısmını teşkil eden musibetzede, fakirler ve hastalar ve ihtiyarlar ve dindar müttakîler taifelerine bin Türkçü kadar hizmet eden o kitaplar, Kürtlerin ellerinde değil, belki Türk gençlerinin ellerindedirler. Heyet-i hakimenin müsaadesiyle, bizi bu belâya sokan ve hükûmetin mühim bazı erkânını iğfal eden ve milliyetperverlik perdesi altında entrikaları çeviren mülhid zalimlere derim:

Ey efendiler! Benim hakkımda tespit edilmeyen ve tespit edilse dahi bir suç teşkil etmeyen ve suç olsa bile yalnız beni mes'ul eden bir madde yüzünden, kırktan fazla Türkün en kıymettar gençlerini ve en muhterem ihtiyarlarını, büyük bir cinayet işlemişler gibi bu belâya atmak, milliyetperverlik midir? Evet, sebepsiz böyle işkenceli tevkife düşenler içinde Türk gençlerinin medar-ı iftiharı olacak bir kısım zatlar var ki,HAŞİYE uzaktan kıymetini hissedip, ona yalnız bir selâm veya imanî bir risale göndermemle, onu bir câni gibi çoluk ve çocukları içinden alıp bu belâya atmak milliyetçilik midir? Ben ki, sizin nazarınızda yabanî millettenim diyorum. Bu mevkuf olan civanmert ve muhterem Türk gençleri ve ihtiyarları içinde öyleleri var ki, onların bir tanesini, kendi milletimden yüz adama da değiştirmem. Ve onların içinde öyleleri var ki, on sene bana zulmeden memurlara, beş seneden beri onların hatırları için, o zâlimlere bedduayı bıraktım. Ve onların içinde öyleleri var ki, âli seciyelerin en halis nümunelerini o âlicenap Türk arkadaşlarda kemal-i hayret ve takdirle gördüm. Ve Türk milletinin sırr-ı tefevvukunu onlarla anladım. Ben vicdanımla ve çok emarelerle temin ederim ki, eğer bu mâsum mevkuflar adedince vücutlarım bulunsaydı veyahut onların umumuna gelen her nevi meşakkatlerini alabilseydim, kasem ederim ki, müftehirane, o kıymettar zatlara bedel çekmek isterdim. Benim bunlara karşı bu hissim, onların kıymet-i zatiyeleri içindir, yoksa şahsıma karşı faydaları dokunması için değildir. Çünkü bir kısmını yeni görüyorum. Bir kısmı, belki o benden fayda görmüş; ben ondan zarar görmüşüm. Fakat binler zarar görsem, yine onların kıymeti nazarımda tenzil etmez.

İşte, ey Türkçülük dâvâ eden mülhid zâlimler! Türk milletinin medar-ı iftiharları olabilecek bu kadar zatları gayet âdi ve ehemmiyetsiz bahanelerle-sizin tâbirinizle-benim gibi bir Kürt yüzünden perişan etmek, tezlil etmek milliyetçilik midir? Türkçülük müdür? Vatanperverlik midir? Haydi, o insafsız vicdanınıza havale ediyorum!

İşte mahkeme-i âdile, onların mâsumiyetini anlamakla çoklarını tahliye etti. Eğer ortada bir suç varsa, o suç benimdir. Onlar, ulüvv-ü cenaplarından, benim gibi garip ve ihtiyar bir hocaya soba yakmak, su getirmek, yemek pişirmek ve kendime mahsus bir risalemi tebyiz etmek gibi cüz'î işlerimi sırf lillâh için yapmışlar ve benim hatırım için hatıra defterim hükmünde olan iki risalemin âhirlerinde, bir hatıra olmak üzere imzalarını atmışlar. Acaba dünyada, böyleleri, böyle bahanelerle muahaze edecek bir kanun, bir usul ve bir maslahat var mı?

Müdafaatımın ikinci tetimmesi

Ey heyet-i hâkime,

Gelecek beyanatımda, belki vazifenizce lüzumsuz şeyler bulunacak. Fakat bu meselelerle umum memleket, belki dünya alâkadardır. Yalnız siz değil, onlar dahi mânen dinliyorlar. Hem beyanatımda intizamsızlık göreceksiniz. Sebebi ise, mühim bir hakkım bana verilmedi. Benim hüsn-ü hattım yok. Çok rica ettim ki, bu hayat-memat meselesinde, bir yazıcı bana veriniz; tâ hakkımı müdafaa için bir istida yazdırayım. Vermediler. Belki beni iki ay, gayet insafsızcasına bütün bütün konuşmaktan menettiler. Onun için, gayet noksan ve müşevveş yazımla intizamlı yazamadım. İşte âhir beyanatım budur:


Tarihçe-i Hayat - s: 2157-2159

Tarihçe-i Hayat - Eskişehir Hayatı - s.2157

Eğer farz-ı muhal olarak, müfsit muhbirlerin ihbar ettikleri gibi, "Risale-i Nur, hükûmetin birtakım siyasetiyle ve bazı kanunlarıyla tevfik edilmiyor, muaraza ediyor; belki başka siyasî kanaatlardır ve ayrı ayrı fikirlerdir. Ve umum risaleler, imandan değil, belki siyasetten bahseder" diye, gayet zâhir bir iftira farz ve kabul edilse, cevaben derim:

Madem hürriyetin en geniş şekli cumhuriyettir. Ve madem hükûmet ise, cumhuriyetin en serbest suretini kabul etmiştir. Elbette, hakikî ve kat'î ve reddedilmez kanaat-i ilmiyeyi ve efkâr-ı saibeyi âsâyişe dokunmamak şartıyla, cumhuriyetin hürriyeti, o hürriyet-i ilmiyeyi istibdat altına alamaz ve onu bir suç tanımaz. Evet, dünyada hiçbir hükûmet var mıdır ki, bütün milleti bir tek kanaat-i siyasiyede bulunsun? Haydi, farz-ı muhal olarak, ben, perde altında kendi kendime kanaat-i siyasiyemi yazmışım ve bir kısım has dostlarıma göstermişim; bunda suç var diyen kanunları işitmemişim. Halbuki Risale-i Nur, iman nurundan bahseder; siyaset zulmetine sukut etmemiş ve tenezzül etmez.

Eğer faraza, lâik cumhuriyetin mahiyetini bilmeyen bir dinsiz dese: "Senin risalelerin, kuvvetli bir dinî cereyan veriyor, lâdinî cumhuriyetin prensiplerine muaraza ediyor."

Elcevap: Hükûmetin lâik cumhuriyeti, dini dünyadan ayırmak demek olduğunu biliyoruz. Yoksa, hiçbir hatıra gelmeyen dini reddetmek ve bütün bütün dinsiz olmak demek olduğunu, gayet ahmak bir dinsiz kabul eder. Evet, dünyada hiçbir millet dinsiz olarak yaşamadığı gibi, Türk milleti misilli bütün asırlarda mümtaz olarak, bütün aktar-ı cihanda ve nerede Türk varsa Müslümandır. Sair anâsır-ı İslâmiyenin, küçük de olsa yine bir kısmı, İslâmiyet haricindedir. Böyle pek ciddî ve hakikî dindar ve bin sene kadar hak dininin kahraman ordusu olarak zemin yüzünde, mefâhir-i milliyesini milyonlar menâbi-i diniye ile çakan ve kılıçlarının uçlarıyla yazan bir mübarek milleti, "dini reddeder veya dinsiz olur" diye itham eden yalancı dinsizler ve milliyetsizler, öyle bir cinayet işliyorlar ki, Cehennemin esfel-i sâfilîn tabakasında ceza görmeye müstehak olurlar. Halbuki Risale-i Nur, hayat-ı içtimaiyenin kanunlarını da ihata eden dinin geniş dairesinden bahsetmez. Belki asıl mevzuu ve hedefi, dinin en has ve en yüksek kısmı olan imanın erkân-ı azîmesinden bahseder.

Hem ekseriyetle muhatabım, evvel kendi nefsim, sonra Avrupa filozoflarıdır. Böyle mesail-i kudsiyeden, doğru olmak şartıyla, zarar tevehhüm eden, yalnız şeytanlar olabilirler tasavvurundayım. Yalnız üç-dört risale, tenkitkârane şekvâ suretinde bir kısım memurlara bakmış. Fakat o risaleler, hükûmetle mübareze ve tenkit için değil, belki bana zulmeden ve memuriyetini su-i istimal eden bir kısım memurlara karşıdır. Hem sonra da, su-i tefehhüme medar olmamak için, o üç-dört risalelere "mahremdir" deyip neşrini men etmişiz. Sair risalelerin ekseriyet-i mutlakası, dört-beş sene evvel ve bir kısmı sekiz on sene evvel, bir kısmı on üç sene evvel telif edilmişlerdir. Yalnız İktisat ve İhtiyarlar ve Hastalar risaleleri geçen sene telif edilmişler. Ve bununla beraber, risaleler, hükûmetin kanunlarına mugayir olmadığını ve âsâyişi ihlâl ve halkı idlâl mahiyetinde bulunmadığını ve bilakis hükûmetçe takdirlerle karşılanması lâzım geleceğini, zerre miktar insafı bulunan ve risaleleri bîtarafane tetkik eden, tasdik eder. Ve eğer, farz-ı muhal olarak, hükûmetin nokta-i nazarına çok noktaları muhalif olsa bile, 28 Temmuz 1933 tarihinden, evvelki cürümlerin bu kısımlarını affetmekte olan ve âhiren neşredilen Af Kanunu mucibince o risaleleri takibe mahal kalmadığını iddia edip, bize edilen haksızlığın bir an evvel def edilmesini ve risalelerin iade olunmasını talep ederim.

Eğer insaniyetin mahiyetini, hayvaniyetin en bedbaht ve en aşağı derecesinde telâkki ve dünyayı daimî ve lâyezal tevehhüm ve insanı bâkî ve lâyemût tahayyül eden bir sarhoş ve vicdansız tarafından denilse: "Senin bütün risalelerin, imanı pek kuvvetli ders veriyor. Dünyadan soğutuyor; nazarı âhirete çeviriyor. Biz ise, bütün kuvvet ve dikkat ve zihnimizle dünya hayatına müteveccih olmamızla bu zamanda yaşayabiliriz. Çünkü şimdi yaşamak ve düşmanlardan sakınmak çok müşkülleşmiştir."

Elcevap: İman-ı tahkikînin dersleri, gerçi nazarı âhirete baktırıyor; fakat dünyayı, o âhiretin mezraası ve bir çarşısı ve bir fabrikası göstermekle, daha ziyade dünya hayatına çalıştırır. Hem, imansızlıktaki müthiş bir surette kırılan kuvve-i mâneviyeyi, gayet kuvvetli bir tarzda kazandırır. Ve meyusiyet içinde atâlet ve lâkaytlığa düşenleri şevk ve gayrete, sa'ye sevk eder, çalıştırır. Acaba, bu dünyada yaşamak isteyenler, böyle, hem hayat-ı dünyeviyenin lezzetini, hem çalışmaya şevki, hem hadsiz musibetlerine karşı dayanmaya medar kuvve-i mâneviyesini temin eden ve itiraz kabul etmeyen delillerle ispat edilen iman-ı tahkikînin

Tarihçe-i Hayat - Eskişehir Hayatı - s.2158

derslerine yasak denecek bir kanunun vücudunu kabul ederler mi ve öyle bir kanun olabilir mi?

Eğer idare-i millet ve âsâyiş-i memleketin hakikî esaslarını bilmeyen bir cahil hamiyet-füruş dese: "Senin risalelerin, asayişi bozanlara ve idareyi karıştıranlara bir medar olabilir cihetiyle ve sen dahi ihtiyatsızlık edip idare-i hâzıraya itiraz etsen, risalelerin kuvvetiyle bir gaile açmak ihtimaliyle sana ilişiyoruz."

Elcevap: Risale-i Nur'dan ders alan, elbette, çok mâsumların kanını ve hukukunu zâyi eden fitnelere girmez ve bilhassa tecrübeleriyle, mükerreren akîm ve zararlı kalan fitnelere hiçbir cihetle yanaşmazlar. Ve bu on senedeki on fitnelere, Risale-i Nur'un şakirtlerinin ondan birisi, belki asla hiçbirisi karışmadığı gösterir ki, risaleler böyle fitnelere zıt ve âsâyişi temine medardırlar. Acaba idarece ve âsâyişi muhafazaca, bin imanlı adam mı, yoksa on dinsiz serseri mi daha kolaydır? Evet, iman, güzel seciyeler vermekle hem merhamet hissini, hem zarar vermekten sakınmak meylini verir. Amma benim ihtiyatsızlığım ise, bu on üç senedir imkân dairesinde ne kadar elimden gelmişse, hükûmetin nazar-ı dikkatini celb etmemek ve onunla uğraşmamak ve işlerine karışmamak için Isparta vilâyetine malûm olan harika bir surette münzeviyane ve merdum-girîzâne ve meşakkatkârâne ve siyasetten müçtenibane yaşadığımı bu memleket bilir.

Ey beni bu belâya sevk eden insafsızlar! Anlaşılıyor ki, âsâyiş aleyhinde hareket etmediğimden benden kızdınız, hiddet ettiniz. Âsâyişe düşmanlık damarıyla beni tevkif ettirdiniz. Evet, âsâyişi bozmak ve idareyi karıştırmak isteyenler, benim hakkımda hükûmeti iğfal ederek ve adliyeyi lüzumsuz işgal edip beni tevkif ettirenlerdir. Onların hakkında değil yalnız biz, belki memleket namına, başta müdde-i umumî olarak heyet-i hâkime dâvâ etmelidir.

Eğer denilse: "Sen vazifesizsin, milletin hürmetini kabul edip vazifedarlar gibi dinî ders veremezsin. Hem, dinî ders verecek resmî bir daire var; onun müsaadesi lâzımdır."

Elcevap: Evvelâ, benim matbaam ve kâtiplerim yoktur ki vazife-i neşri yapsın. Bizimki hususîdir. Hususî işlere, hususan imanî ve vicdanî olsa, hürriyet-i vicdan düsturu, onun serbestiyetini temin eder.

Saniyen: Hükûmet-i ittihadiye ittifakla, Darü'l-Hikmeti'l-İslâmiyede Avrupa'ya karşı hakaik-i İslâmiyeyi ispat edecek ve millete ders verecek bir vazifeyle tavzif etmeleri ve Diyanet Riyasetinin Van'da beni vaiz tâyin etmesi ve şimdiye kadar yüz risaleden ziyade eserlerim ulemanın ellerinde gezmesi ve tenkit edilmemesi ispat eder ki, millete ders vermeye hakkım vardır.

Salisen: Eğer, kabir kapısı kapansaydı ve insan dünyada lâyemût kalsaydı, o vakit vazifeler yalnız askerî ve idarî ve resmî olurdu. Madem hergün lâakal otuz bin şahit, cenazeleriyle el-mevtü hakkun dâvâsını imza ediyorlar; elbette dünyaya ait vazifelerden daha ehemmiyetli imanî vazifeler var. İşte Risale-i Nur o vazifeleri Kur'ân'ın emriyle ifa ediyor. Madem Risale-i Nur âmirinin, hâkiminin kumandanı olan Kur'ân, üç yüz elli milyona hükmedip talimat yaptırıyor ve hergün lâakal beş defa, beşten dördünün ellerini dergâh-ı İlâhiyeye açtırıyor ve bütün camilerde ve cemaatlerde ve namazlarda, kudsî ve semavî fermanlarını hürmetle okutturuyor; elbette onun hakikî bir tefsiri ve o güneşin bir nuru ve onun bir memuru olan Risale-i Nur, o vazife-i imaniyeyi, biiznillâh, sadmelere uğratmayarak görecektir. Öyleyse, ehl-i dünya ve ehl-i siyaset, onunla mübareze değil, belki ondan istifade etmeye pek çok muhtaçtırlar.

Evet, kâinatın şu tılsım-ı muğlâkını keşfeden ve mevcudatın nereden ve nereye ve ne olacaklarının tılsımını açan Risale-i Nur'un eczalarından Yirmi Dokuzuncu Söz ve tahavvülât-ı zerratın muammâsını keşfeden Otuzuncu Söz ve kâinatta mütemadiyen fena ve zeval içindeki faaliyet ve hallâkıyet-i umumîye tılsım-ı acîbini hal ve keşfeden Yirmi Dördüncü Mektup ve tevhidin en derin ve en mühim muammasını keşif ve hal ve izah eden ve haşr-i beşerî bir sineğin ihyası kadar kolay olduğunu ispat eden Yirminci Mektup ve tabiatperestlerin fikr-i küfrîlerini esasıyla bozan ve tahrip eden "Tabiat Risalesi" namındaki Yirmi Üçüncü Lem'a gibi Risale-i Nur'un çok cüzleri var. Bunların yalnız birisindeki muammâyı keşfeden bir âlim, bir edip, bir profesör, hangi hükûmette olsa, takdirle mükâfat ve ikramiye verileceğini, bu risaleleri dikkatle mütalâa eden tasdik eyler.

Bu beyanatıma, sadetten hariç tafsilât nazarıyla bakmamak gerektir. Çünkü, Risale-i Nur'un yüzden ziyade risaleleri benim evrak-ı tevkifiyem hükmüne geçmiş olduğundan, hem heyet-i hakime tetkikle mükelleftir; hem ben, izah ve cevap vermeye, Kur'ân'a ve âlem-i İslâma ve istikbale alâkadarlığı cihetiyle mecburum. Madem bir meselenin tam tenevvürü, herhalde uzak ve yakın bütün ihtimalleri beyan etmekle olur; meselemize

Tarihçe-i Hayat - Eskişehir Hayatı - s.2159

ait uzak bir ihtimali beyan etmeye ihtiyaç var. Şöyle ki:

Eğer dinsizliği ve küfrü kendine meslek ittihaz eden bedbaht bir kısım adamlar, bir maksad-ı siyasînin perdesi altında hükûmetin bazı erkânına hulûl edip iğfal etseler veya memuriyet mesleğine girseler ve Risale-i Nur'u desiselerle imha ve beni tehditlerle susturmak için deseler: "Taassup zamanı geçti. Mâziyi unutmak ve istikbale bütün kuvvetimizle müteveccih olmak lâzımken, senin irticakârane bir surette dinî ve imanî kuvvetli ders vermen işimize gelmez" deseler...

Elcevap: Evvela o mâzi zannedilen zaman ise istikbale inkılâp etmiş. Ve hakikî istikbal odur. Ve oraya gideceğiz.

Saniyen: Risale-i Nur, tefsiri olduğu haysiyetiyle, Kur'ân-ı Hakîm ile bağlanmış. Kur'ân ise, küre-i arzı Arşa bağlayan cazibe-i umumiye gibi bir hakikat-i cazibedardır. Asya'da hükmedenler, Kur'ân'ın Risale-i Nur gibi tefsirleriyle mübareze edemezler. Belki musalâha ederler, ondan istifade ederler ve himaye ederler.

Amma benim susmam ise, madem âdi bir keşif yolunda ve ehemmiyetsiz bir fikr-i siyasî peşinde ve dünyevî bir haysiyet yüzünden çok ehl-i izzetin başları çekinmeyerek feda edilse; elbette koca Cennetin fiyatı olacak bir servet ve hayat-ı ebediyeyi kazandıracak bir âb-ı hayat ve bütün filizofları hayrette bırakacak bir keşfiyat yolunda, vücudum zerreleri adedince başlarım bulunsa ve feda edilmesi lâzım gelse, bilâtereddüt feda edilir. Hem, beni tehdit veya imha suretiyle susturmak, bir dil yerine bin dil konuşturacak. Yirmi seneden beri ruhlarda yerleşen Risale-i Nur, susmuş bir dilime bedel, binler dilleri söylettirmesini Rahîm ve Kerîm-i Zülcelâlden ümitvarım.

Ehemmiyetsiz, fakat ehemmiyetli bir suç olarak bana sorulan bir mesele

Diyorlar ki: "Sen şapkayı başına koymuyorsun; mahkeme gibi çok resmî yerlerde başını açmıyorsun. Demek o kanunları reddediyorsun. O kanunları reddetmenin cezası şiddetlidir."

Elcevap: Bir kanunu reddetmek başkadır ve o kanunla amel etmemek bütün bütün başkadır. Evvelkinin cezası idam ise, bunun cezası ya bir gün hapis ve bir lira ceza-yı nakdî, veya bir tekdir veya bir ihtardır: Ben o kanunlarla amel etmiyorum; hem amel etmekle dahi mükellef olamıyorum. Çünkü münzevî yaşıyorum. Bu kanunlar hususî ikâmetgâhlara giremez.HAŞİYE

Amma red ise, bende red kuvveti olmadığı gibi, velî derecesinde, belki hakikî velî telâkki ettiğim has kardeşlerimin başlarındaki şapkalar bana kanaat vermiş ki, şapka ihtida edip Müslüman olmuş. O geldi; başa, "Secdeye gitme" dedi. Secde, onu secdeye getirdi. İnşaallah baştaki iman, onu imana getirdi. Yalnız istemeyerek giyse, belki kurtulur inşaallah.

Bir ihtar: Bu iki aydır gayet dikkatle ve ince elekle elemek suretiyle, hem Isparta, hem Eskişehir mahkemeleri, hem Dahiliye Vekâleti on seneden beri teraküm eden mahrem kitaplarımı ve hususî mektuplarımı müsadere edip teftiş ettikleri halde gizli bir komite ve cemiyet gibi medar-ı itham hiçbir maddeyi tespit etmediklerini itirafla beraber, daha tetkike devam ediyorlar. Ben de derim:

Ey efendiler! Beyhude yorulmayınız. Eğer aradığınız faraza varsa, hiçbir ucunu bu kadar zaman bulamadığınızdan, biliniz ki, onu idare eden öyle acîp bir dehâdır ki, mağlûp edilmez ve mukabele edilmez. Çare-i yegâne, onunla musalâhadır. Yoksa, bu kadar mâsumlara zarar vermek ve ezmek yeter! Belki gayretullaha dokunur, galâ (kıtlık) ve veba gibi belâlara vesile olur. Halbuki benim gibi asabî ve en gizli olan sırrını yabanî adamlara çekinmeyerek söyleyen ve Divan-ı Harb-i Örfîde meşhur ve pek merdane ve fedakârane müdafaatı yapan ve ihtiyarlık zamanında en ziyade âkıbeti tehlikeli ve meçhul sergüzeştlerden sakınmaya meslekçe mecbur olan bir adamın vasıtasıyla, böyle hiç keşfedilmeyen ve hiç keşfedilmeyecek komiteciliği isnat etmek, nihayet derecede bir safdilliktir, veyahut bir entrikadır. Veya bir anarşiliktir veya divaneliktir.

Heyet-i hakimeden hem bir ricam var, hem bir hakkımı isterim. Benden müsadere edilen kitaplarımın bence bin liradan ziyade kıymetleri var. Ve onların mühim bir kısmı, on iki sene evvel Ankara Kütüphanesine iftihar ve teşekkürlerle kabul edilmiş. Hususan, sırf uhrevî ve imanî olan On Dokuzuncu Mektup ile Yirmi Dokuzuncu Sözün benim için çok ehemmiyetleri var; benim mânevî servetim ve netice-i hayatımdırlar ve i'caz-ı Kur'ânînin on kısmından bir kısmının cilvesini göze gösterdikleri için fevkalâde bence kıymetleri var.


Tarihçe-i Hayat - s: 2160-2162

Tarihçe-i Hayat - Eskişehir Hayatı - s.2160

Hem onları, kendime mahsus olarak yazdırıp yaldızlatmışım. Hem, ihtiyarlığımın gayet hazin hatıratına dair olan İhtiyarlar Risalesinin üç-dört nüshalarından bir tanesini kendime mahsus yazdırmıştım. Madem muaheze edilecek hiçbir dünyevî madde içlerinde yoktur; onları ve Arabî risalelerimi bilhassa Kur'ân'ın cüzlerini bana iade etmenizi bütün ruhumla istiyorum. Hapiste ve kabirde dahi olsam, o kitaplarım, bu garip dünyanın bana yüklediği beş elîm ve hazin gurbetlerde enislerim ve arkadaşlarımdırlar. Onları benden ayırmakla, tahammülsüz bir altıncı gurbete düşeceğim ve bu çok ağır gurbetin tazyikinden çıkan âhlardan sakınmalısınız.

Mahkemenin Reis ve Âzâlarından ehemmiyetli bir hakkımı talep ederim.

Şöyle ki:

Bu meselede yalnız şahsım medar-ı bahis değil ki, siz beni tebrie etmekle ve hakikat-i hale muttali olmanızla mesele hallolsun. Çünkü, ehl-i ilim ve ehl-i takvânın şahs-ı mânevîsi, bu meselede, nazar-ı millette itham altına girdiği ve hükûmete dahi ehl-i takvâ ve ilme karşı bir emniyetsizlik geldiği ve ehl-i takvâ ve ilim, tehlikeli ve zararlı teşebbüslerden nasıl sakınacağını bilmesi lâzım olduğu için, benim müdafaatımı kendim kaleme aldığım bu son kısmı, herhalde yeni hurufla, matbaa vasıtasıyla intişarını isterim. Tâ ki ehl-i takvâ ve ehl-i ilim, entrikalara kapılmayıp zararlı, tehlikeli teşebbüslere yanaşmasınlar ve ve şahs-ı mânevisi nazar-ı millette ithamdan kurtulsun. Ve hükûmet dahi, ehl-i ilim hakkında emniyet etsin ve bu anlaşmamazlık ortadan kalksın. Ve hükûmete ve millete ve vatana çok zararlı düşen bu gibi hâdiseler ve anlaşmamazlık daha tekerrür etmesin. ...............

Elhak, bundan dokuz sene evvel Onuncu Söz, sekiz yüz nüsha yayılmasıyla, ehl-i dalâletin kalblerindeki inkâr-ı haşri kalblerinde sıkıştırıp lisanına getirmeye meydan vermedi, ağızlarını tıkadı ve harika burhanlarını gözlerine soktu. Evet, Onuncu Söz, haşir gibi bir rükn-ü azîm, imanın etrafında çelikten zırh oldu, ehl-i dalâleti susturdu. Elbette hükûmet-i Cumhuriye bundan memnun oldu ki, meb'usanın ve valilerin ve büyük memurların ellerinde kemal-i serbestiyetle Onuncu Sözün nüshaları gezdi.

Dört aydan beri, bu hayat-memat meselesinde, hiçbir yerden benim acınacak halim bir mektupla dahi sordurulmadığı ve benim hakkımda halkı tenfir edecek bir surette teşhir etmekle nefret-i âmmeyi aleyhime celb edip bütün bütün teshilât ve muavenetten mahrum kalmış, garip ve kimsesiz halimi tasvir eden, itiraznamemde izah ettiğim bir hikâye:

Bir zaman, bir padişahın müptelâ olduğu bir hastalığın ilâcı, bir çocuğun kanı imiş. O çocuğun pederi, çocuğu, hâkimin fetvasıyla bir para mukabilinde padişaha vermiş. Çocuk, mecliste ağlamak ve şekvâ yerine gülmüş. Sormuşlar:

"Neden istimdad etmiyorsun, şikâyet etmiyorsun, gülüyorsun?"

Demiş ki:

"İnsan, musibete giriftar olduğu vakit, evvel pederine, sonra hâkime, sonra padişaha şekva eder. Benim pederim, beni kesilmek için satıyor. İşte, hâkim de ölmekliğime karar veriyor. İşte, padişah benim kanımı istiyor. Bu antika ve pek garip ve şekli çok çirkin ve hiç görülmemiş bu hale karşı, ancak gülmekle mukabele edilir."

İşte, ey Şükrü Kaya Bey! Biz de o çocuk hükmüne geçtik. Derdimizi, evvel mahallî hükûmetteki valiye, sonra mahkeme adaletine, sonra Dahiliye Vekâletine müracaat edip mazlumiyetimizi beyan ederek zalimlerden bizi kurtarmak için arzıhal etmek mukteza-yı hal iken, gördük ki: En son şekvâmızı dinleyecek Dahiliye Vekilinin hakkımızda kapıldığı asılsız evhamına bir hakikat rengi vermek ve hatâsını örtmek fikriyle hatâsında ısrar etmesi daha büyük bir hatâ olduğunu düşünmediğinden, dûçar olduğu gurur hastalığına, kanımızı isteyerek, bizi asılsız bahanelerle perişan etmek istiyor. Biz de Şükrü Kaya'nın şahsını, Dahiliye Vekili olan Şükrü Kaya Beye şekvâ ediyoruz.HAŞİYE 1 Eğer serbestiyeti tam muhafaza etmek isteyen ve hiçbir tesir karşısında mağlûp olmayan ve vicdanlarındaki hiss-i adaletle hükmeden

Tarihçe-i Hayat - Eskişehir Hayatı - s.2161

bu mahkeme, bizi Şükrü Kaya Beyin şahsı hakkında dinleyeceklerini bilseydim, en evvel biz, Şükrü Kaya'nın şahsı aleyhine ikame-i dâvâ edecektik. Çünkü, bir seneden beri, hergün veya her hafta hakkımızda rapor isteye isteye aleyhimize casusların, zabıtaların nazar-ı dikkatini celb ettirip, kurban koyunu gibi kesmek için bizi beslettiriyordu. Mahkeme ise, adaletten başka hiçbir şey düşünmemek lâzım gelirken ve hakikaten mahkeme içindeki zatlar da adalete tam bağlı oldukları halde, yüksek makamdaki Şükrü Kaya gibi şahsın tesiratına karşı dayanamadıkları için, bizi tahliye edemeyip süründürüyorlar. Mahallî hükûmet olan Isparta Valisi ve zabıtası ise, herkesten ziyade bizi ve Ispartalı biçare, mâsum mevkufları himaye etmek ve bir an evvel kurtulmasına sa'y etmeleri vazife-i vicdaniyeleri iken, bilâkis çok mânâsız ve asılsız bahanelerle Isparta mevkuflarının, hususan muhtaç ve fakirlerin tayınlarını verdirmeyip, açlıkla sefalete düşmeleri için onları ezdirmeye çalışıyorlar. İşte bu hale şekva değil, belki ağlamanın nihayet derecesini gösteren bu acı hale, o çocuk gibi gülmekle mukabele ediyoruz ve tevekkül edip, işimizi Azîz-i Cebbâra havale ediyoruz.

Mâsum arkadaşlarımın mazlumiyetinden gelen feryatlarının işitilmediği ve benim de onlarla konuşturulmadığım bir zamanda, onların meyusiyetlerine bir tesellî vermek için yazdığım en mahrem bir fıkradır

(Bu makama münasebetiyle ilâve edilmiştir)

Hafîz-i Zülcelâlin hıfz ve himayetine bakınız ki, meselemiz münasebetiyle Risale-i Nur'un risaleleri adedine muvafık olarak, yüz yirmi kusür adamın mahrem evraklarıyla istintakta oldukları halde ve ecnebîlerin entrikalarıyla ve muhalif komitecilerin dolaplarıyla mevcut ve münteşir müteaddit cemiyetlerin hiçbirisiyle, Risale-i Nur'un hiçbir şakirdinin münasebettarlığını gösterecek hiçbir madde bulunmaması, gayet zahir ve parlak bir himaye-i Rabbaniyedir. Muhafaza-i İlâhiyeye ve İmam-ı Ali (r.a.) ve Gavs-ı Âzam (k.s.), Risale-i Nur'a ait keramet-i gaybiyelerini cidden teyid eden bir inayet-i Rahmâniyedir. Kırk ikilik bir top güllesini, kırk iki mâsum ve mazlum kardeşlerimizin dergâh-ı İlâhiyeye açılan elleriyle doldurup, geri çevirip, atanların başlarında mânen patlattırdı. Bizlere, yalnız ehemmiyetsiz, sevaplı, hafif birkaç yara bereden başka olmadı. Böyle bir seneden beri doldurulan bir toptan, böyle pek az zararla kurtulmak harikadır. Böyle pek büyük bir nimete karşı, şükür ve sürur ve sevinçle mukabele etmek gerektir. Bundan sonraki hayatımız bize ait olamaz; çünkü müfsidlerin plânlarına göre, yüzde yüz mahv idi. Demek bundan sonraki hayatı kendimize değil, belki hak ve hakikate vakf etmeliyiz. Şekvâ değil, şükrettirecek rahmetin izini, yüzünü, özünü görmeye çalışmalıyız.

Said Nursî

Garip ve bana pek çok ağır gelen ve üç günde bir bardak ayran ve bir bardak sütten başka birşey yedirmeyen grip hastalığının üçüncü gününde, füc'eten hatırıma ihtar edildi. Ben de o hatırayı teberrük için, mahkemedeki müdafaatımın bir mukaddemesi olarak yazdım. Şiddet ve kusur varsa, hastalığıma aittir. Evet, ancak yüz adamın müdafaa edeceği bir hakikatı yalnız başıma müdafaaya mecbur olduğumdan, taab-ı dimağî ve perişaniyete ve grip ve daha çok müz'iç ahval içinde, hakikati doğru olarak, olduğu gibi, bu kadar beyan edebildim.

Son müdafaata sonradan bir hikmete binaen ilhak edilmiş bir mukaddemedir.

Müdafaatımın bütün safahatında hükûmetle musâlahakârane, fakat gizli ve müthiş bir komiteye karşı mübareze vaziyetini gösteren bir kısım tarz-ı ifademdeki maksadım şudur:

Nasıl ki hükûmet-i Cumhuriye "dini dünyadan tefrik edip bîtarafane kalmak" prensibini kabul etmiş; dinsizlere, dinsizlikleri için ilişmediği gibi, dindarlara da, dindarlıkları için ilişmemesi o prensibin icabatındandır. Öyle de, ben dahi bîtaraf ve hürriyetperver olan hükûmet-i Cumhuriyeyi, dinsizliğe taraftar ve entrikaları çeviren ve hükûmetin memurlarını iğfal eden gizli menfi komitelerden tefrik ediyorum. Hükûmetin onlardan uzak olduğunu iddia ediyorum, o entrikacılarla bazan mübareze ediyorum. O komitelerden, tesadüfle hükûmetin memuriyetine girenler, ciddî dindarlara takmak için iki kulp elinde tutmuş, garaz ettikleri dindarlara takıyorlar ve hükûmeti iğfale çalışıyorlar. O iki kulpun birisi, o mülhidin irtidadına temayül göstermemek mânâsıyla "irtica" kulpunu takıyor. Diğeri-hâşâ ve hâşâ-dinsizliği, bu hükûmet-i İslâmiyenin ayn-ı siyaseti telâkki etmediğimiz mânâsında, "dini siyasete alet etmek" kulpu ile lekelemek istiyorlar.HAŞİYE 2

Tarihçe-i Hayat - Eskişehir Hayatı - s.2162

Evet, hükûmet-i Cumhuriye, o gizli müfsidlerin vatana ve millete muzır efkârlarını elbette terviç etmez ve taraftar olamaz. Ve bilse, men etmek, Cumhuriyet kanunlarının muktezasıdır. Ve öyle müfsidlere hükûmet hesabına taraftarlık ile, Cumhuriyetin esaslı prensiplerine zıddı zıddına gidemez. Hükûmet-i Cumhuriye, bizimle o müfsitlerin mabeyninde hakem hükmünü alsın. Hangimiz zâlim ise ve tecavüz ediyorsa, o vakit o hakem, hükmünü versin ve hâkimlik noktasında hükmünü icra etsin.

Evet, inkâr edilmez ki, kâinatta, dinsizlikle dindarlık, Âdem zamanından beri cereyan edip geliyor ve kıyamete kadar gidecektir. Bu meselemizin künhüne vakıf olan herkes, bize olan bu hücumunun, doğrudan doğruya dinsizlik hesabına dindarlığa bir taarruz olduğunu anlar. Ekser-i hükemanın Garpta ve Avrupa'da zuhuru ve ağleb-i enbiyanın Şarkta ve Asya'da tulûları kader-i ezelînin bir işaret ve remzidir ki, Asya'da hâkim, galip, din cereyanıdır. Elbette, Asya'nın ileri kumandanı olan bu hükûmet-i Cumhuriye, Asya'nın bu fıtrî hâsiyetinden ve mâdeninden istifade edecek. Ve bîtarafane prensibini, değil dinsizlik tarafına, belki dindarlık tarafına temayül ettirecektir.

İkinci madde: Risale-i Nur'un eczalarında mevadd-ı kanuniyeye muarız meseleler bulunması ortaya konulabilir. Bu cihet mahkemeye aittir. Fakat Risale-i Nur, kendi başıyla yüz mânevî keşfiyat-ı mühimmeyi hâvi bir eserdir. Bu keşfiyatın birtekini bile, keşşafın hakk-ı keşfini sıyanet etmekle, ziyaa uğratmamak lâzım gelir. Keşfiyatın ehemmiyeti, ehl-i hakikat ve ehl-i ilim ve edipler ortasında gayet büyüktür ve ehemmiyeti var. Bir kimse diğerinin keşfiyatını temellük edemez. Eğer etse, onun aleyhinde ikame-i dâvâ etmek, bütün memleketlerde câri olan bir kanundur. İleride hükûmetin müsaadesini istihsal etmek suretiyle neşretmek istediğim ve yirmi-otuz seneden beri keşif ve telifine çalıştığım ve elli seneden beri devam eden tetkikat ve mücahedat-ı fikriye ve muhtelif menbalardaki taharriyat ve mesaimin neticesi ve semeresi olarak yazdığım ve mânevî yüz keşfiyatı gösteren ve binlerce hakikati hâvi yüzden ziyade risaleden ibaret olan Risale-i Nur'un telifinden sonra neşredilen, bazı kanunlara uygun gelmeyen on, on beş noktasını ortaya atarak müttehem bir vaziyete koymak, bu hakikatlerin ve benim onlara taallûk eden hukuklarımın zıyaını mucip olmakla beraber, diğerlerinin intihal ve sirkatine ve temellük ve kendine mâl etmesine zemin ihzar ettiğinden; bu babda, evvelemirde ve herşeyden ziyade hakikat-i âliye namına ve hukuk hesabına hakkımın muhafazasını, âdil mahkemenizin nazara alacağı ilk cihettir. Ve bir cürüm âleti olmak tevehhümüyle müsadere edilen risalelerimin tazammun ettiği hakaik, ehl-i fen ve felsefeye ve akademi muhakkiklerine karşı ispatıma medar olmak üzere elimde bulunması lâzım geldiğinden; bu keşfiyat ve münazarat-ı ilmiye üzerinde hazırlığımı tespit etmek için tarafıma iadesini isterim. Beni mahkûm etseniz de onlar mahkûm olamaz ve hapiste dahi benim arkadaşım olmalıdırlar.

Mahkemelerin ihkak-ı hak cihetindeki haysiyetine, şerefine mühim bir nakîse, belki zıt olan garazkârların telkinatına tebaiyete, elbette bu yüksek mahkeme-i adalet tenezzül etmeyecek ve garazkârların entrikalarını akîm bırakacaktır. Ve adaletten ve ihkak-ı haktan daha büyük bir makam vazife cihetinde tanımayan mahkemenin, her türlü tesirattan âzâde olarak vazifesini yapacağı esas adaletin muktezası olduğuna istinaden, şahsım namına değil, belki çok hakikatlerin ve birçok mâsum hukukların kendine bağlı olduğu bir hakikat-i âliye namına, hakkımızdaki asılsız evhamlarını bir an evvel Risale-i Nur'un hürriyetini ilân etmekle ref etmektir.

Üçüncü madde: Bize isnad edilen mevhum suç ise, umumî bir tabirle ve kuyûd-u ihtiraziye nazara alınmayarak, kanunun yüz altmış üçüncü maddesini, yalnız zevahirine ve umumiyetine temas ettirip, mahkûmiyetim istilzam edilmek istenildiği anlaşılıyor. Bize isnad edilen birkaç maddenin kat'î ve hakikî cevapları zaptınıza geçen müdafaatımda bulunmakla beraber, on veya on beş nokta yüzünden, mânevî yüz keşfiyatı hâvi, yüzler hakikat-i mühimmeyi câmi olan yüzden ziyade cüzden ibaret olan Risale-i Nur, mükâfat ve takdir yerine mücazat ve tenkitle karşılanmıştır. Yüksek mahkemenizden bu hakkımı ve Risale-i Nur'un hürriyet hakkını istemek, büyük bir hakkımdır. Bu cihetin halli ve faslı lâbüd ve zarurîdir.

Dördüncü madde: Şimdiye kadar bana hücum eden ve hükûmeti aleyhimize çeviren kimselerin garazkâr oldukları ve sırf garazla iliştikleri bununla anlaşılıyor ki, bizi vurmak için her kapıya başvurdular. Evvelâ "tarikatçılık" (birşey bulamadılar), sonra "cemiyetçilik," sonra "siyasetçilik ve inkılâba muhalif hareket ve muhalif komitecilik ve izinsiz neşriyatçılık" gibi çok cihetlerle itham etmek ve bizi vurmak için çalıştıkları halde, bunların hiçbirinde tutunacak bir emare bulamadıklarından,


Tarihçe-i Hayat - s: 2163-2165

Tarihçe-i Hayat - Eskişehir Hayatı - s.2163

en nihayet bir madde-i kanuniyenin, kuyud-u ihtiraziyeyi nazara almayarak, zahirî umumiyetten istifade edip, hiçbir zîakıl kabul etmeyecek ve onlara hak vermeyecek bir nokta ile bizi itham ve mahkûm etmek istiyorlar. Evet, bahsedeceğimiz noktayı, dünyada hiçbir zîakıl, hakikat olarak kabul etmez ve zerre miktarı insafı olan, "Bu iftiradır" diyecektir. O nokta şudur:

"Said-i Kürdî dini siyasete alet ediyor" tabiridir. Bu tabirdeki ithamı çürütecek on beş-yirmi delilden ziyade ve beş-on kadarı müdafaatımda zaptınıza geçirilenlerden birisi şudur ki:

Yüzler şahidin şehadetiyle ispat etmeye hazır olduğum, şu beyan edeceğim halim, o ithamı esasıyla çürütüyor. Şöyle ki:

Dokuz sene oturduğum Barla köyü halkının müşahedesiyle ve dokuz ay ikamet ettiğim Isparta'daki dostlarımın şehadetleriyle ve beni yakından tanıyan dostlarımın işhadıyla, on üç senedir ki, siyaset lisanı olan hiçbir gazeteyi ne okudum ve ne de dinledim ve ne de istedim. Hattâ mühim birkaç hadisede, şahsımla alâkadar zannedilen ve herkesi meraka sevk eden vâkıalardan bahseden gazeteleri okumak arzusu bulunmadı ve okumadım. Ve okutmadığımla beraber, yüz risale içinde on, on beş maddeden başka bütün mesaili, âhiretime ve imana ve hakikate müteveccih olduğu hükûmetin tetkikat-ı amîkasıyla tezahür eden Risale-i Nur sekiz-dokuz sene evvel, hükûmetçe kanun-u medenî kabul edilmeden ve medar-ı tenkit bulunan o on-on beş maddeyi yasak edecek kanunlar çıkmadan evvel yazıldığı halde "Said, Risale-i Nur ile dini siyasete âlet ediyor; yani kâinatta en yüksek ve mukaddes tanıdığı bir hakikat-i kudsiye olan din-i hakkı ve iman-ı tahkikîyi, siyasete, yani ihtilâlkârâne, en tehlikeli ve en günahlı ve çok hukukun ziyaına sebebiyet veren akîm, süflî bir maksada âlet etmiş" denilir mi? Böyle diyenler, ne kadar daire-i akıl ve insaf ve vicdandan uzak düştükleri ve uzak hükmettikleri anlaşılmaz mı? Elbette, bu yüksek mahkeme-i adalet, böyle asılsız bu evham ve isnadatları ref edip, hakkımızda ihkak-ı hak edecektir. Gerçi, kanunları bilmemek eksere göre bir mâzeret teşkil etmez. Fakat haksız olarak, ücra bir köyde, tarassut altında, yabancı bir yerde danyadan şiddetli küstürüp, nefiyle ikamet ettirip, mütemadiyen tarassut ile tâciz edilen bir adamın kanunları bilmemesi, elbette ehl-i insafın nazarında bir özür teşkil eder.

İşte, ben o adamım. Ve beni yanlış vehimle muahaze ettikleri mevadd-ı kanuniyenin hiçbirini bilmezdim. Hattâ yeni hurufla imzamı atamazdım. Bazan hizmetçimden başka, on günde bir adamla görüşmezdim. Herkes bana muavenetten kaçar. Avukat tutmaya iktidarım yok. Bütün hayatımda "en menfaatli ve en iyi hile, hilesizlik olduğu" düstur olduğundan, bütün müdafaatımda hak ve hakikat ve sıdk ve doğruluk esasını takip ettim. Bu hakikate binaen, benim müdafaatımda veyahut bazan nadiren bir-iki risalelerimde, zaman-ı hâzırın kanunlarına ve resmî merasimlerine tevafuk etmeyen ifâdâtıma nazar-ı müsamaha ile bakmak adaletin mukteziyat ve icabatındandır. Benim bu müdafaatımda mücmel kalan noktalar, iddianameye karşı yazdığım itiraznamemde vardır ve itiraznamemde mücmel kalan noktaların, bu son müdafaatımda izahatı vardır; birbirini tekmil eder. Yüz altmış üçüncü madde-i kanuniyenin tazammun ettiği mânâ ve kuyud-u ihtiraziye, vâzı-ı kanunun irade ettiği maksat, âsâyişin ihlâline medar olmamak olduğuna binaen, ihlâl-i âsâyişe işaret ve delâlet edecek hiçbir emare ve tereşşuhat, benim ve risalelerim yüzünde görülmediği ve zaptınıza geçen müdafaatımda yirmi defa kat'î bir surette bu maddenin meselemizle alâkası olmadığını ve kat'iyen cezayı müstelzim bir cihet bulunmadığını ispat ettiğim halde, her nasılsa, yine bidayetteki evhamın tesiratıyla, o madde-i kanuniye ile bizi muahaze etmek için mezkûr maddeyi ileri sürmek, hiçbir vecihle şân-ı adalete yakışmayacağından, beraatimi hakperest mahkemenizden talep eyleyerek, en son sözüm:

1 r016.gif (580 bytes)

2 r017.gif (1679 bytes)

Sorgu hakiminin kararnâmesine karşı itiraznâmem

Ey heyet-i hakime ve ey müddeiumumi! Bu iddianamede sebeb-i ithamım herbir maddeye karşı, istintak dairesinde zaptınıza geçen müdafaatımda cevapları vardır. Hususan, "Son Müdafaatım" namındaki otuz beş sayfalık bir müdafaanameyi, itiraz yerine size takdim ediyorum. Bu noktaya nazar-ı adalet ve insafı çevirmek için derim ki:

Tarihçe-i Hayat - Eskişehir Hayatı - s.2164

Yirmi sene zarfında yazdığım yüz yirmi risale içinde medar-ı tenkit ve itiraz yalnız on beş nokta bulunması gösteriyor ki, Risale-i Nur'un yüz bin nuru içinde karanlıklı on-on beş noktası, nazar-ı adalet ve insafa görülmemek gerektir. Hem de o noktalar sekiz-dokuz sene evvel yazılmış olan risalelerde bulunmuştur ki, ondan sonra af kanunları çıkmış. Hem nazar-ı adalet ve insafa arz ediyorum ki:

On seneden beri Isparta vilâyetinde, mazlum bir surette, tazyik altında, âsâyiş-i dahiliye ve emniyet-i umûmiyeye zarar verecek hiçbir emare, hiçbir tereşşuhat olmadığı halde, emniyet-i dahiliyeyi ihlâl etmek teşebbüsüyle itham edilmekliğime hangi insaf, hangi vicdan müsaade eder? Eğer yüz altmış üçüncü madde-i kanuniye mânâsına bizim hakkımızda vech-i tatbiki gibi mânâ verilse, o vakit başta Diyanet Riyaseti, bütün imamlar, hatipler ve vaizlere teşmil etmek lâzım gelir. Çünkü, hissiyat-ı diniyeyi telkin etmekte onlarla beraberiz. Eğer telkinat-ı diniye, emniyet-i dahiliyeyi mutlaka ihlâl etmek gibi mânâsız bir fikir ileri sürülse, umuma şâmil olur. Evet, benim, onların fevkinde bir cihet var ki, o da, kat'iyetle, şeksiz ve şüphesiz hakaik-i imaniyeyi izah etmekliğimdir. Bu ise, farz-ı muhal olarak, umum ehl-i dine bir itiraz gelse, bu hal bizi itirazdan kurtarmaya vesile olur. Benim hakkımda bu kadar tahkikatla beraber daha tespit edilmeyen; ve tespit edilse de adalet-i hakikiye noktasında bir suç teşkil etmeyen; ve bir suç teşkil edilse de yalnız beni mes'ul eden bir madde yüzünden, yüz yirmi kadar mâsum ve bîgünah kimseleri çoluk çocuğundan, işinden alıkoyup hapiste perişan etmek, elbette adliyenin nazar-ı adaletine uygun gelmez.

Hem bu üç aydır habbeyi kubbe yapar tarzında hakkımızda ve evhamlı bir surette taharriyat neticesinde on beş-yirmi hususî ve Risale-i Nur'un medhine ait mektupların, on beş-yirmi hususî dostlarımın bana karşı samimâne bir dostluk ve Risale-i Nur'un yüz parçasından ancak zahirî bir nazarda şimdiki bir kısım ehl-i siyasete hoş görünmeyen ve istizaha lüzum görülen on-on beş madde bulunduğu halde, benimle ednâ bir teması bulunan çok biçare mâsumlar, tevkif ile mühim zararlara dûçar oldular. Bu arkadaşlarıma ait halin hakikatı bu itiraznamemin altında beyan edilecektir. İddianamenin evvelinde ve âhirinde "şapka iktisâsı" hakkındaki itiraz, size takdim edilen son müdafaatımın nihayetinden altı sayfa evvel cevabı yazılmıştır. Hem de Haziran 13'üne kadar hem vâizlik, hem imamlık vesikam vardı. 13 Haziran 1935 tarihinden sonra resmen yasak edilmeyen bereden bir tane aldım. Fakat giymiyorum. Münzevî, hususî odamda, bu kanunla amel etmiyorsun denilmez.

Şark hadisesi münasebetiyle nefyedilmem, iddianamede iştirakimi ihsas ettiği cihetle cevap veriyorum ki: Hükûmetin dosyalarında, benim künyem altında hiçbir meşruhat yoktur. Sırf ihtiyat yüzünden nefyedildiğim, hükûmetçe sabit olmuştur. Ben, o zaman da, şimdiki gibi münzevî yaşıyordum. Bir dağın mağarasında, bir hizmetçiyle yalnız otururken, beni tutup, on sene bilâsebep, müracaat etmediğim için, dokuz sene bir köyde, bir sene de Isparta'da ikamete mahkûm edip, ahirinde bu musibete giriftar ettiler.

Üçüncüsü: İddianamede, "din perdesi altında taşıdığı menfî duygularını bazı kimselere telkin suretiyle Barla'da iken tesis-i münasebet edildiği, uzağında ve yakınında bulunan eşhasın maddî ve mânevî yardımlarını temin ederek faaliyete giriştiği ve heyet-i umumiyesine Risale-i Nur adını verdiği ve kısım kısım yazdırdığı bu eserlerini muhtelif vasıtalarla gizli gizli çoğalttırarak Antalya, Aydın, Milâs, Eğirdir, Dinar ve Van gibi mıntıkalarda, adamlarının delâletiyle neşir ve tâmim ettirdiği, bu eserlerden devletin emniyet-i dahiliyesini ihlâl edebilecek olanlarına mahrem ve yarım mahrem diyerek işaretler koyduğu ve bu suretle istihdaf ettiği gayeyi kendisinin de kabul ve izhar etmiş bulunduğu" hakkındaki fıkraya karşı, şu kat'î ve izahlı cevabım, sizin evvelce zaptınıza geçen "Son Müdafaa" namındaki otuz beş sayfalık müdafaatımı itirazname olarak takdimle beraber derim ki:

Yüz bin defa hâşâ! İman ilmini rıza-yı İlâhiden başka hiç birşeye âlet etmemişim ve edemiyorum ve kimsenin de hakkı yoktur ki edebilsin. Ve Risale-i Nur namı altındaki yüz yirmi beş risale, yirmi sene zarfında telif edilmiş. Ve şimdi nazar-ı tenkidinize ilişen on-on beş nokta, sekiz-dokuz sene evvel yazılmıştı, daha o noktaları tenkit edecek kanunları çıkmamıştı. Ve hem o noktaları affedecek af kanunları, onlar yazıldıktan sonra çıkmış.

Mahrem dediğimiz risaleler ise, üç tanesi bize gurur ve riyaya medar olmamak için mahrem demişim. Şimdi ise, o sırr-ı mahremin bir köşesini fâş etmeye mecbur olarak derim ki: O mahremlerden birisi keramet-i Gavsiye, ikinci keramet-i Aleviye, üçüncü, sırr-ı ihlâsa ait risalelerdir ki, o iki keramet, benim haddimden yüz derece fazla ve hizmet-i Kur'âniyemi takdir suretinde, Hazret-i Ali ile Hazret-i Gavsın işaretleridir. Ve riyadan ve gururdan ve enaniyetten kurtaracak sırr-ı ihlâsa

Tarihçe-i Hayat - Eskişehir Hayatı - s.2165

dair risaleye, en has kardeşlerime mahsus olarak, mahrem demiştir. Âsâyiş-i dahiliye ile bunların ne münasebeti var ki onlar medar-ı itham oluyorlar? İkinci kısım mahremler ise, Darü'l-Hikmette ve dokuz sene evvel Avrupa itirazatına ve Doktor Abdullah Cevdet'in dinsizce hücumlarına karşı yazdığım bir-iki risale ve bazı memurların bana insafsızca ve gaddarane tecavüzlerine karşı şekvâ suretinde yazdığım iki küçük risaledir ki, son müdafaatımda bahsetmişim. Bu dört risalenin telifinden bir zaman sonra, bazı serbestî kanunlarına ve hükûmetin işine hiçbir cihette temas etmemek için, onların neşrini men edip, "kısmen mahrem" demişim, en has bir-iki kardeşime mahsus kalmıştır. Delilim de şudur ki: Bu kadar taharriyatınızda, o mahrem denilen risalelerin hiçbir yerde bulunmamasıdır. Yalnız umumun fihristesi elinize geçmiş, o fihristeye göre bu noktalardan istizaha lüzum görülmüş, ben de cevap vermiştim, o cevap da zaptınıza geçmiştir.

İddianamede, müteaddit mıntıkalarda Risale-i Nur'un neşir ve tâmimine adamlar vasıtasıyla çalıştığım beyan ediliyor. Cevaben derim ki:

Ben bir köyde, gurbette, kimsesiz, hüsn-ü hattım yokken, tarassut altında, herkes benim muavenetimden çekinirken, yalnız gayet mahdut dört-beş ahbabıma bir yadigâr olarak hatırat-ı imaniyemi gönderdiğime "Neşriyat ve tamime çalışıyor" demek, ne kadar hilâf-ı hakikat olduğunu elbette takdir edersiniz. Benim gibi haddinden çok fazla teveccüh-ü âmmeye mazhar bir insanın, on beş sene Van'da tedris ile meşgul olduğum halde, birtek dostuma bir-iki imanî risalelerimi göndermekle buna nasıl neşriyat denilir? Bütün Anadolu'da bir Antalyalı aşçı, bir Milâslı hancı ve ihtiyarlıktan ateh getirmiş Aydınlı bir ihtiyarın ısrarlarına binaen imânî bir-iki risaleyi göndermekle nasıl neşriyat denilir? Benim matbaam yok, kâtiplerim yok, hüsn-ü hattım yok; elbette neşriyat yapamam. Demek Risale-i Nur câzibedardır, kendi kendine intişar ediyor. Yalnız bu kadar var ki: "Onuncu Söz" namında haşre dair olan risaleyi, daha yeni huruf çıkmadan evvel tab' ettirdik. Hükûmetin büyük memurlarının ve meb'uslarının ve valilerinin ellerine geçti; kimse itiraz etmedi. Ondan, sekiz yüz nüsha intişar etti. Hükûmetin müsaadesinden istifade ederek her tarafa gitti. Onun intişarı münasebetiyle, onun gibi sırf uhrevî ve imanî bir kısım risaleler, kendi kendine, mahdut bir kısım insanların eline geçti. Elbette ihtiyarsız, kendi kendine bu intişar, benim hoşuma gitmiş. Ben de bazı hususî mektuplarımda, bu takdirimi teşvik tarzında yazmışım. Bu üç aydır, bu kadar taharriyat-ı amîka neticesinde, koca bir memlekette, on beş-yirmi adamın ellerinde kitaplarımı bulmuşlar. Benim gibi otuz sene telifat ve tedrisatla ömrü geçen bir adamın, yirmi hususî dostunda bazı hususi risaleleri bulunması ne suretle neşriyat olur? O neşriyatla nasıl bir hedefi takip edebilir? denilir?

Efendiler! Eğer ben dünyevî veyahut siyasî bir maksadı takip etseydim, bu on sene zarfında, on beş-yirmi değil, yüz bin adamlarla alâkadarlığım tezahür edecekti. Her neyse, bu noktaya dair son müdafaatımda daha fazla izahat ve tafsilât vardır.

İddianamede, Fihriste Risalesinde, İşârât-ı Seb'a namındaki risalenin birkaç noktasına tenkitkârâne ilişilmiş. Güya "Hükûmete târiz vardır" diye zikredilmiş.

Elcevap: Bu risaleyi daha hükûmet kanun-u medenîyi kabul etmeden evvel ve yeni ezan çıkmadan ve Kur'ân'ın tercümesine başlanmadan evvel yazdığımı ve ispat ettiğimi evvelce cevap vermiştim. Bu risale hükûmete bakmıyor; belki, bazı mülhidlerin Avrupa filozoflarından Fransız İnkılâb-ı Kebirini esas tutup İslâmiyete ettikleri hücuma karşı bir müdafaadır. Hayli zaman sonra, hükûmet kanun-u medeniyi kabul edip, yeni ezan çıktıktan sonra, o risalenin kat'iyen intişarını men ettim. Delilim de budur ki: Ne bende, ne hiçbir dostumda bunun nüshası bulunmamasıdır. Yalnız, yirmi senelik kitaplarımın fihristesi olan On Beşinci Lem'a namındaki risalede, o İşârât-ı Seb'anın mevzularına işaret ediyor. Hiç fihriste ile muaheze olunur mu?

İhtiyarlar Risalesinin Yedinci Ricasında zikredilen gayet ehemmiyetli bir hakikat, anlaşılmadığından, tenkitkârâne iddianamede zikredilmiş, bir kelimesine yanlış mânâ verilmiş. İstintakta buna cevap vermiştim. Burada bu kadar derim ki:

Ben o zaman Ankara'ya dostane, dostlar içine girmiştim. Elbette hükûmete, Ankara'ya târiz suretinde değildi. O vaziyette, Ankara'da o vakit beş ihtiyarlığın beni ihatasıyla kendi nefsimde en kara bir hâlet-i ruhiye hissettim demektir. O kelimeden sonra, altı cihetimde vahşet ve zulmetlerin hissedilmesi ve sonra, altı cihette tenvir etmesi, sırr-ı iman ile insanın altı ciheti nasıl tenvir ettiğini ve gaflet ve dalâlet ise, nasıl o altı ciheti zulmetli ve vahşetli gösterdiğini gösteren öyle bir hakikat-i âliyedir ki, değil tenkitkârâne ona bakmak, belki umum insanlar ona takdirkârâne bakmak gerektir.

Yine, iddiânâmede On Beşinci Lem'a namındaki Fihriste Risalesinde âyet-i kerimenin


Tarihçe-i Hayat - s: 2166-2168

Tarihçe-i Hayat - Eskişehir Hayatı - s.2166

1 r018.gif (628 bytes) 2 r019.gif (413 bytes) âyetlerinin, eskiden beri medeniyetin itirazına karşı bütün tefsirlerde bulunan bir hakikati değil sekiz sene, belki on beş sene evvel bu hükûmetin kanun-u medenîyi kabul etmeden hayli zaman evvel verdiğim gayet kat'î ve şüphesiz bir cevab-ı ilmî, iddianamede benim aleyhimde nasıl istimal edilebilir?

İddianamede, yine Fihristeden naklen, "huruf-u Kur'âniye ve zikriyenin tercümeleri yerlerini tutmadıkları" medar-ı tenkit beyan ediliyor. Bu mesele, sekiz seneden mukaddem olmuş bir meseledir ve hiçbir itiraz kabul etmez bir hakikat-i ilmiyedir. Ondan hayli zaman sonra, bu zamanın bazı mukteziyatına göre tercüme edilmesinin hükûmetçe kabulü, ne suretle o hakikat-ı ilmiyeyi aleyhime çevirir?

Mescidimizin kapanması münasebetiyle, dört noktadan ibaret, bana vahşiyane zulmeden mahallî nahiye müdürüyle birkaç arkadaşı ve kaza kaymakamının, şahsiyetlerine ve memuriyetlerinin su-i istimallerine karşı bir şekvânamedir ki, o risaleyi kimseye vermedim. Çünkü hiç kimsede bulunmamıştır. Yalnız Fihristede bahsi var.

İddiânâmede, "Telvihat-ı Tis'a" namında tarikatın bazı hakaikine ait bir risalede medar-ı tenkit bulunan şu fıkra:

"Ehl-i Sünnet ve Cemaate mensup bir kısım ehl-i siyaset ve bir kısım gafil insanlar, ehl-i tarikatın içinde gördükleri bazı su-i istimâlâtı ve bir kısım hatîatı bahane ederek bu hazine-i uzmâyı kapatmaya, belki tahrip etmek ve bir nevi âb-ı hayatı dağıtan o kevser menbaını kurutmaya çalışıyorlar. Ve merkez-i hükûmet olan İstanbul'u beş yüz elli sene bütün âlem-i Hıristiyanînin karşısında muhafaza ettiren, İstanbul'da beş yüz yerde fışkıran envar-ı tevhid ve merkez-i İslâmiyetteki ehl-i imanın mühim nokta-i istinadı o büyük camilerin arkalarındaki tekyelerde o "Allah Allah" diyenlerin kuvve-i imaniyeleri ve marifet-i İlâhiyeden gelen bir muhabbet-i ruhaniye ile cûş-u huruşlarıdır. İşte, ey insafsız hamiyetfuruşlar ve sahtekâr milliyetperverler, tarikatın hayat-ı içtimaiyemizde bu hasenesini çürütecek hangi seyyiatlardır, söyleyiniz" diye yazılı olan fıkra aleyhime tenkitkârâne bir fıkra olarak dercedilmiş.

Elcevap: Bu fıkra hakikat noktasında çok hatîatımı affettirir, mübarek bir fıkradır. Hem bu fıkra, hükûmetçe tarikatın yasak olduğuna dair kanunların neşrinden hayli zaman evvel olmakla beraber, bu tarikat talimi değil, tarikatın bir hakikat-i ilmiyesini ilmen beyan etmektir. Buna yasak temas edemez. Hem bu milletin bin seneden beri ruhlarını feyizlendiren ve mezaristanda yarı ecdadları onunla merbut olan, bid'asız, hâlis ve hakikat-i takva olan bir nevi tarikatın kat'î bir içtimâî faydasını beyan etmekliğim, nasıl aleyhimde istimal edilebilir? Hem bu risale taharriyatta hiçbir dostumda bulunmadı. Demek ki onun neşrine çalışmıyorum. Yalnız Fihristede bahsini görmüşsünüz.

İddiânâmede Bismillâhirrahmânirrahîm ile başlayan ve şapoğrafla teksir edilmiş olan dört sayfalık yazının birinci sayfasında, "1342'de mebde-i telifine ve haşrin inkârına bir emare olan lâdinî siyasetinin ilânı ve Lâtin hurufunun resmen kabul tarihine" diye yazılı olan şu fıkra benim aleyhimde istimal edilmekle beraber, mâsum mevkuflardan Hüsrev namındaki bir kimsenin ehl-i hibre tarafından yazısına benzetildiği cihetle onunla muaheze edilmiştir.

Elcevap: Bundan dokuz sene evvel, eski tarihiyle '42'de Onuncu Sözü telif ettim. İstanbul'a matbaaya gönderdim. O vakit tab edildi. Sekiz yüz nüsha bana gönderildi. Ben de Hicrî '42 tarihiyle tab edilen Onuncu Sözün tevafukatına dair elyazısıyla iki-üç sayfalık bazı şeyler yazdım. O zaman birkaç nüshaya, o tetimme elyazısıyla yazıldı. Onuncu Sözün kesretli nüshaları her yerde vardı. Demek, bir arkadaşımız, o matbu Onuncu Sözün tetimmesini on veya yirmi nüshalarına ilâve etmek için, tâ o zamanda yasak olmayan şapoğrafla yazmış. Ben de sonra gördüm. Ve iznim olmadan ve kim yazdığını bilmediğim halde zararsız gördüm, kabul ettim. İçindeki medar-ı tenkit olan fıkra ise, acaba benim midir, yoksa bir dostumun tevafukatı tevsi için ilâvesi midir? Meçhul olan şu mealdeki fıkra:

"Onuncu Sözün tevafukatındandır ki, Onuncu Sözün satırları hem telif tarihine, hem dini dünyadan tefrik eden lâdinî cumhuriyetin ilânına tevafuk ediyor ki, haşrin inkârına bir emaredir." Yani o fıkranın meali budur: "Madem cumhuriyet dine, dinsizliğe ilişmiyor prensibiyle bîtarafane kalıyor; ehl-i dalâlet ve ilhad, cumhuriyetin bu bîtaraflığından istifade etmekle, haşrin inkârını izhar etmeleri muhtemeldir" demektir. Yoksa hükûmete bir tariz değildir; belki hükûmetin bîtarafane vaziyetine işarettir. Elhak, bundan dokuz sene evvel, Onuncu Söz, sekiz yüz nüshasıyla o zaman hükûmetin müsaadesinden istifade edip yayılmasıyla, ehl-i dalâletin kalblerindeki inkâr-ı haşri kalblerinde sıkıştırdı, lisanlarına

Tarihçe-i Hayat - Eskişehir Hayatı - s.2167

getirmelerine meydan vermedi, ağızlarını tıkadı. Onuncu Sözün harika burhanlarını gözlerine soktu.

Evet, Onuncu Söz, haşir gibi bir rükn-ü azîm-i imanın etrafında çelikten bir sur oldu ve ehl-i dalâleti susturdu. Elbette hükûmet-i Cumhuriye bundan memnun oldu ki, Meclisteki meb'usanın ve valilerin ve büyük memurların ellerinde kemal-i serbestî ile hükûmet-i Cumhuriyenin müsaadesinden istifade ederek gezdi. İşte şapoğrafla sekiz sene evvel matbu Onuncu Sözün iki sayfalık ilâvesi elbette ne bana ve ne de Hüsrev'e medar-ı mes'uliyet olamaz. Çünkü, hem o zaman yasak değildi. Hem de ondan sonra af kanunları çıktı ki, değil bunun gibi sinek kanadı kadar mevhum küçük cürümleri, belki hakikî büyük cürümleri affetti.

İddianamede Tesettür Risalesi hakkında evvelce istintak dairesinde izahlı bir cevap vermekliğimle beraber, yine şiddetli ve tenkitkârâne bahsedilmiş.

Elcevap: On üç veya on beş sene evvel telif edilen, Arapça ve Türkçe eski matbu ve gayr-ı matbu risalelerimden alınan ve notalar namında On Yedinci Lem'a risalesinin bir meselesi olan tesettüre dair risaleye, sonradan Yirmi Dördüncü Lem'a namı verilmiş. Bu risalenin aslı, başta Doktor Abdullah Cevdet olarak Avrupa medeniyet ve felsefesi namına ve belki İngilizlerin ifsad-ı siyaseti hesabına tesettür âyetine ettikleri itiraza karşı, gayet kuvvetli ve müskit bir cevab-ı ilmîdir. Böyle bir cevab-ı ilmî, değil bundan on beş sene evvel, her zaman takdirle karşılanır. Bu hürriyet-i ilmiyeyi, elbette hürriyetperver bir hükûmet-i Cumhuriye tahdit etmez. Hem bir zaman sonra, hükûmetin ileride serbestî kanunlarına temas etmemek için, ona "nim-mahremdir" dedim, kimseye vermek istemedim. Yalnız, yanlışlıkla Milâs'a gönderilmişti. Delilim de şudur ki: Bu kadar taharriyatta, ne bende ve ne de dostlarımda bulunmadı. Hem bin seneden beri çarşaf altında bulunan muhadderat-ı İslâmiye şimdi de çarşaflarını muhafaza ediyorlar. Avrupa gibi ekseriyeti açık-saçık olmadıklarını gösteriyorlar. Bu risale, hükûmetin kanunuyla muaraza etmiyor.

Hem, "tesettür aleyhinde olanların yüzüne şamar vurmak" fıkrası ise, o zaman payitaht olan İstanbul'da bana haber verilen bir vukuat münasebetiyle, Abdullah Cevdet gibilerin yüzüne havaledir. Sonra bu hadiseye benzer, yeni payitaht olan Ankara'da bir vakıa münasebetiyle bu eski cevabı yeniden ve ileride çıkacak ref-i tesettür kanununa temas edilmesi suretiyle bu hakikat ve gizli ve hususi kalmış cevab-ı ilmiyeye, "ahaliyi fesad" namı vermek, ne kadar insaf ve adaletten uzak olduğunu takdir için vicdanınıza havale ediyorum.

Ey heyet-i hâkime! Risale-i Nur'un hedefi dünya olsaydı veya bir maksad-ı dünyevî, içinde niyet edilseydi yüz yirmi risale içinde, nazarınızda on binler medar-ı tenkit noktalar bulunacaktı. Böyle yüz yirmi bin tatlı meyveler içinde, sizce sulfato gibi acı gelmiş yalnız on beş meyveler bulunmasıyla o mübarek bahçeyi yasak etmek ve bahçe sahibini mes'ul etmek caiz olabilir mi? Adaletperver olan vicdanınıza havale ediyorum. Ben son müdafaatımda beyan etmişim ki, otuz senedir, Avrupa filozoflarına ve Avrupa filozofları hesabına dahilde, ecnebî dolapları hesabına çalışan mülhidlere karşı muaraza ederek cevap vermişim ve veriyorum. Muhatabım, ekseriya nefsimden sonra onlar olduğunu, risalelerimi takip eden anlar. Şimdi ben sizlerden soruyorum: Böyle Avrupa filozoflarının başına ve ecnebî entrikaları hesabına çalışan dinsiz herbir mülhidin yüzüne indirdiğim kuvvetli ilmî bir tokat, hangi suretle hükûmet hesabına geçiyor? Böylelere ait olan tokadı hükûmet hesabına almak bizim havsalamız almıyor ve ihtimal de vermiyoruz. Hükûmet namına ve kanun hesabına bu haklı ilmî tokatları medar-ı mes'ul tutmak değil; belki hükûmet-i Cumhuriyenin hürriyetperverliği, bu tokatları alkışlar.

İtizar

(Üç gün müddetle tebliğ edilen iddianameye karşı itirazname yazmak.)

Birinci gün geç geldiği için, akşama kadar ancak okundu. İkinci gün, kısm-ı âzamı tercüme edildi. Ancak beş saat fırsat bulup, gayet acele bu uzun itiraznameyi yazdım. Evvelki müdafaatımda dediğim gibi, kanunları, hususan şimdiki resmî işleri bilmediğimden ve çoktan beri ihtilâtdan memnu olduğumdan ve dört-beş saatte yazılan uzun itirazname, elbette çok müşevveş ve noksan olacaktır. Nazar-ı müsamaha ile bakmanızı temenni eder ve kusurlarımı acelelikle ve kanunları bilmediğime hamledip tenkit etmemenizi insafınızdan beklerim.

Son müdafaat

r020.gif (377 bytes)

Altmış küsur sayfadan ibaret olan ithamkârane kararnamedeki on iki sayfalık şahsıma ait kısmına karşı müdafaamdır:

Kararnamede aleyhimize zikredilen maddelere karşı, mahkemenin zaptına geçen müdafaatımda

Tarihçe-i Hayat - Eskişehir Hayatı - s.2168

kat'î cevapları vardır. Bu kararname namındaki asılsız ve vehimli ithamnameye karşı, on dokuz sayfadan ibaret itiraznamemi ve yirmi dokuz sayfadan ibaret son müdafaatımı ibraz ediyorum. Bu iki müdafaa, sorgu hakimlerinin kararnamelerinin bütün muaheze noktalarını ve esas ithamlarını kat'î bir surette red ile çürütüyor, asılsız olduğunu gösteriyor. Yalnız burada, bu kararnamenin istinad ettiği ve itham edenlerin nereden aldandıklarını, bu asılsız muahezeyi nereden iktibas ettiklerini gösterir "Beş Umde" olarak söyleyeceğim.

Birinci umde: Risale-i Nur'un, yüz yirmi parçasından iki, üç, dört parçasında on beş fıkrayı bahane tutup, beni ve Risale-i Nur'u hükûmetin prensiplerine muhalif ve rejimine karşı muarız ve emniyet-i dahiliyesini ihlâle teşebbüs ithamıyla gayet asılsız bir dâvâdır.

Elcevap: Ben de derim: Acaba umum Avrupa'nın mal-ı müştereki olan medeniyet ve yalnız bu zamanın ilcaatına binaen hükûmet-i Cumhuriyenin o medeniyetin bir kısım kanunlarını kabul etmesiyle, o medeniyetin menfaatli kısmına değil, belki kusurlu kısmına, hakaik-i Kur'âniye hesabına olarak müdafaat-ı ilmiyeme hangi suretle "hükûmetin prensibine ve hükûmetin rejimine muhalif" ve "hükûmetin inkılâbı aleyhine hareket" namı veriliyor? Acaba bu hükûmet-i Cumhuriye, Avrupa medeniyetinin kusurlu kısmının dâvâ vekilliğine tenezzül eder mi? Ve o kusurlu medeniyetin İslâmiyete muhalif kanunları, eski zamandan beri hükûmetin hedefi midir? Hükûmete muarız vaziyet almak nerede, bu kısım kusurlu medeniyet kanunlarına karşı hakaik-i Kur'âniyeyi ilmî bir surette müdafaa etmek nerede? Kur'ân-ı Hakîmin âyât-ı kat'iyesiyle, bin üç yüz seneden beri, milyonlar tefsirlerinde ve halen kütüphanelerde dolu olan tefsirlerde,

3 r018.gif (628 bytes) 4 r019.gif (413 bytes)

5 r021.gif (669 bytes) 6 r022.gif (548 bytes)

ilââhir gibi âyetlerin hakaik-i kudsiyelerini Avrupa filozoflarının itiraz ve tecavüzatına karşı otuz seneden beri yazdığım müdafaat-ı ilmiyemi "Hükûmetin inkılâbına, prensibine ve rejimine muhalif kastı var" diye beni itham etmek, öyle bir zahir garaz ve öyle bir esassız vehimdir ki, buradaki mahkeme-i âdileye taallûk etmeseydi, müdafaa ve cevap vermeyi lâyık görmezdim.

Hem acaba, eskiden beri bu vatan ve millete zarar niyetiyle, Avrupa'nın dinsiz komiteleri hesabına ve Rum, Ermeniler cemiyeti vasıtasıyla dinsizlik ve ihtilâl ve fesat tohumlarını saçan mülhidlere karşı müdafaat-ı ilmiyem, hangi suretle hükûmet aleyhine alınıyor? Ve hangi sebeple hükûmete bir taarrruz mânâsı veriliyor? Hangi insafla böyle dinsizliği hükûmete mal edip "Menfî duygularla hükûmetle mübareze ediyor" diye itham ediliyor? Hükûmet-i Cumhuriyenin kuvvetli esasları böyle müfsit dinsizlerin aleyhinde olduğu halde, dinsizliği-hâşâ-hükûmetin bazı prensiplerine mal edip, benim, vatan ve millet ve hükûmet hesabına öyle müfsidlere karşı yirmi seneden beri galibane müdafaat-ı ilmiyemi "hükûmetin rejimine ve güya prensibine karşı bir muhalefet ve halkı ihlâl-i âsâyişe sevk ve-yüz bin defa hâşâ-dini siyasete âlet ve halkı hükûmet aleyhine teşvik" mânâsını vermek, hangi insaf kabul eder ve hangi vicdan razı olur?

Evet, değil bu mahkemeye, belki bütün dünyaya ilân ediyorum: Ben, hakaik-i kudsiye-i imaniyeyi, Avrupa filozoflarına ve bilhassa dinsiz filozoflara ve bilhassa siyaseti dinsizliğe âlet edenlere ve âsâyişi mânen ihlâl edenlere karşı müdafaa etmişim ve ediyorum.

Ben, hükûmet-i Cumhuriyeyi, ilcaat-ı zamana göre bir kısım kanun-u medenîyi kabul etmiş ve vatan ve millete zarar veren dinsizlik cereyanlarına meydan vermeyen bir hükûmet-i İslâmiye biliyorum. Kararname namındaki ithamnamede, vazifesini yapan müstantiklere değil, belki müstantiklerin istinat ettiği mülhid zalimlerin evham ve entrikalarına karşı derim:

Siz beni, dini siyasete âlet etmekle itham ediyorsunuz. Ve o itham, zahir bir iftira olduğunu ve esassız, çürük bulunduğunu yüz delil-i kat'î ile ispat etmekle beraber, bu ağır iftiranıza mukabil, ben de sizi, siyaseti dinsizliğe âlet etmek istiyorsunuz diye itham ediyorum!

İkinci umde: Nazar-ı tenkitle, bir cerbeze ile, binler mehasin içinde, nazarlarında hatîat tevehhüm edilen on beş-yirmi nokta ile bütün o mehasini setrettirecek ve hükümden iskat edecek ve yalnız o, on beş-yirmi nokta ona hedef-i maksud olduğunu ithamkârâne ileri süren garazkâr mücbirlerin ve vehhamların mahiyetini bu hikâye ile izah ediyorum.

Bir zaman, cerbezeli bir padişah, adalet niyetiyle çok zulmediyormuş. Bir muhakkik âlim ona demiş:


Tarihçe-i Hayat - s: 2169-2171

Tarihçe-i Hayat - Eskişehir Hayatı - s.2169

"Ey hakim! Sen, raiyetine adalet namıyla zulüm ediyorsun. Çünkü tenkitkârane cerbezeli nazarın, zamanen müteferrik kusuratı birden toplar, bir zamanda tasavvur edip, sahibini şiddetli bir cezaya çarpıyorsun. Hem, bir kavmin müteferrik efradında vücuda gelen kusuratı, o tenkitkâr cerbezeli nazarında topluyorsun. Sonra o perde ile, o taifenin herbir ferdine karşı bir nefret, bir hiddet size gelir; haksız olarak onları vurursun. Evet, senin bir sene zarfında attığın tükürük, bir günde senden çıkmış bulunsa, içinde boğulacaksın. Müteferrik zamanda istimal ettiğin sulfato gibi acı ilâçları bir günde birkaç kişi istimal etse, hepsini de öldürebilir. İşte, aynı bunun gibi, mehasinin ortalarında bulunmasıyla, ara sıra vuku bulan kusuratı setretmek lâzım gelirken, sen, raiyetine karşı kusuratı izale eden mehasini düşünmeden, cerbezeli nazarınla müteferrik kusuratı toplayıp, ağır ceza veriyorsun. İşte o padişah, o muhakkik âlimin ikazatıyla, adalet namına yaptığı zulümden kurtuldu."

İşte hariçten mülhem ve mülhid zalimlerin entrikalarına istinaden, Risale-i Nur hakkında misafir müstantıkların verdikleri acip ve garip, ithamkârâne ve vehhamâne kararları, aynı bu hikâyedeki tenkitkâr cerbeze ile olduğu bununla anlaşılıyor ki: Risale-i Nur'un yüz yirmi küsur risalesi, âdetâ yüz yirmi bin zararsız, haklı kelimeler içinde on, on beş, yirmi kelime sathî nazarlarına kusurlu görünmekle, hikâyedeki gibi o kusuru toplayıp, o adese ile koca Risale-i Nur'a bakıp itham ediyor.HAŞİYE 1 Sonra, benim de o risaleler vasıtasıyla hükûmetin prensibine ve rejimine karşı kastî bir taarruzda bulunduğumu tevehhüm ediyor. Acaba böyle muazzam bir eserde, kararnamede tevehhüm ettikleri gibi, menfî duygularla hükûmetin prensibine karşı taarruz olsa idi, elbette yüz yirmi küsur risalede binler medar-ı tenkit noktaları bulunacaktı. O vakit üç ayda, üç alâkadar dairede tetkikten sonra on beş noktayı değil, belki üç günde üç bin medar-ı tenkit noktalar bulunacaklar idi.

Hem, hükûmetin inkılâbına karşı bir tecavüz hedefim olsaydı, on sene zarfında yalnız yirmi-otuz uzaktan uzağa âhiret kardeşi bulmak değil, belki benim gibi yüz derece haddinden fazla teveccüh-ü âmmeye istemeyerek mazhar olan bir adamın, yirmi bin, yüz bin şerikleri, dostları bulunacaktı. Şimdi de o kararları verenlere soruyorum:

O kadar i'zâm ederek ve büyüterek, "Her yerde o risalelerin neşrine çalışıyorlar" diye, on sayfa değil, altmış sayfa bir kararname yazıyorsunuz. Acaba otuz-kırk seneden beri ilim ve fen âleminde bir cilve-i kaderiye ile haddimden yüz derece fazla telifat itibarıyla nam alan ve yirmi sene mütemadiyen telifle vakti geçen bir adamın, bir amîk tetkikat ve taharriyat içinde kaç bin nüsha kitabını buldunuz? En has kardeşlerimde, hangi tenkitli kitabı buldunuz? Tenkit ettiğiniz risalelerden, bir nüshadan başka, kaç risaleyi buldunuz? Bütün bu mevkufiyette benimle beraber otuz kırk nüsha kitap buldunuz. Bu nasıl neşriyat olur ki, herbirinde bir nüsha bile bulunmamıştır? Bütün itiraz ettiğiniz maddeler, pek safdil ve ısrarcı bir kardeşimiz olan Halil İbrahim'de, bazılarında birer nüsha bulunmuş. Onları da ben mecbur oldum; onun ısrar ve iştiyak ve safvetine karşı kendime ait olan bazı ve "nîm-mahrem" dediklerimi göndermiştim. Kazâ-yı İlâhi ile, bütünü elinize geçti. Bunlardan başka hiçbir kimsede bulunmadı. Demek, kararnamede "Neşriyat yapıyor" demeleri, bir evhamdan ibarettir. Eğer bu on sene zarfında neşriyat yapsaydım, bulduğunuz bir nüshaya bedel, lâakal yüz nüsha, hususan has kardeşlerimde bulunacaktı. Yüz yirmi adamın istintakında ancak otuz-kırk kitap bulunmuştur. Halbuki, biçare çok mâsum insanları, "Said-i Kürdî'nin âsârının neşriyatına vasıta olmuşlar" bahanesiyle bu musibete sevk ile süründürdüler.

Üçüncü umde: İthamkârâne, mülhid zalimlerin isnâdâtına istinad eden kararnamede o kadar mânâsız ve dikkatsiz hükmetmiş ki, görenlerin istiğrabını mucip oluyor.

Meselâ: Kararnâmede, sekiz-on sene fasılalı telif ile istinsah tarihleri iltibas ettiriliyor. Geçen sene istinsah edilen ve on sene evvel telif edilen risaleyi, geçen sene telif edilmiş gibi gösteriyor. Hem, bir hocanın, bir muallimin etrafındaki şakirtleri ve bir bakkalın samimî müşteri dostları hükmünde olan ve nadiren görüşebildiğim ve bazılarını bir defa gördüğüm bazı dostlarım, bir cemiyetin faal âzâları gibi neşriyata vasıta oluyorlar diye itham edilmişler. Acaba benim gibi bir adamın on sene zarfında on dostu bulunması ve o neşriyat dedikleri birer veyahut ikişer nüshadan başka bulunmamakla beraber, bunlara Said'in vasıta-i neşriyatı demek ne kadar mânâsız olduğu bununla anlaşılır ki: Ben on gün, muhbirlerin dediği gibi niyet

Tarihçe-i Hayat - Eskişehir Hayatı - s.2170

edip neşriyat yapsaydım, yüz adamı da bulup neşriyat yapabilirdim. O vakit, bu on senelik neşriyatta herbir kitaptan elinize yüz nüsha geçebilirdi. Halbuki, bu kadar tahkikat-ı amîkada Tesettür Risalesinden birtek nüsha ile nâşir tevehhüm edilen on mâsum biçareler bulunmuştur!

Hem, İhtiyar Risalesinde, Yedinci Ricada Ankara'nın kalesinin başında beş nevi ihtiyarlığın birden bana görünmesi, nazarımı bir defa gafletkârâne, mazi, hal ve müstakbele çevirmiş. Nazar-ı gafletle çok elîm ve karanlıklı görünen altı cihetimi tenvir eden, ışıklandıran envar-ı imaniyeyi izah ettiği ve o vak'ayı on iki sene evvel Ankara'da Hubab isminde bir risalemde derc ve tab ettiğim ve üç defadır cevap verdiğim halde, el'an aleyhimde medar-ı tenkit olarak tekrar ediliyor. En garibi şudur ki: İki kelimesine bütün bütün yanlış mânâ verilmiş. Demişim: "Ankara'da kendi nefsimde ihtiyarlıkların tahattürü ile en kara bir halet-i ruhiye hissettim" dediğim halde; o hâlet-i ruhiyemi Ankara'ya çevirmiş, aleyhimde istimal etmiş.

Hem o Ricada demişim: Hilâfet saltanatının vefatı, yani millî saltanatının yerine ikamesi murad ettiğim halde, bir vav ilâve ve bir nun'u noksan edip, hilâfet ve saltanatın vefatı diye tahrifle beraber mânâsını da tağyir edip, eski saltanatı tahassürle yâd ettiğimi hatıra gelmeyen mânâyı aleyhimde istimal etmiş.HAŞİYE 2 Bu acip kararnameyi verenlerin hikâyesi buna benzer ki:

Bir vakit, zarif bir Bektaşîye demişler: "Niçin namaz kılmıyorsun?" Demiş: "Kur'ân'da

r023.gif (454 bytes) var." r024.gif (424 bytes) " yı da oku demişler." O demiş: "Ben hâfız değilim." İşte, Yedinci Ricada gayet parlak ve tesirli ve her aklı düşündürecek bir hakikat-i imaniyeyi, karar verenler parçalamışlar. O Bektaşî gibi, nazar-ı gafletle karanlık görünen o noktayı, güya "nesl-i âtiyi karanlıkta gördüğümü" diye aleyhime çevirmişler. Arkasındaki envar-ı imaniyenin altı cihette gördüğü nurânî hizmete göz kapıyorlar. Numune olarak bu Ricanın mahkemede okunmasını talep ederim. Tâ anlaşılsın; dikkatsizlik ve cerbeze ile lehimde olanı aleyhime çevirdikleri görülsün.

Dördüncü umde: Bura yüksek mahkemesinin âdilâne ve hakperest vicdanlarından, ihkak-ı hak edileceğine ümidimiz kavî olmakla beraber, hariçten ilham alan ve Isparta ve daha başka bir yerdeki evhamın tesiratı, hükmü altından kurtulmayan misafir sorgu hakimlerinin kararında, yirmi vecihle müdafaa ettiğim medar-ı itham bazı noktaları yine ileri sürmeleri, bana bir meyusiyet vermekle beraber, böyle bir fikir veriyor:

Gizli bir kuvvet, bil'iltizam beni mahkûm etmek istiyor. Ve her bahaneyi bulup, bin dereden su getirmek gibi herbir çareye müracaat edip, kurdun keçiye bahanesinden daha garip bahanelerle beni itham altına almak ve mahkûm ettirilmek istenildiğimi hissediyorum. Meselâ, üç aydır bu kelimeyi tekrar ediyorlar: "Said-i Kürdî, dini siyasete âlet ediyor." Ben de bütün mukaddesata yemin ediyorum ki: Bin siyasetim olsa, hakaik-i imaniyeye feda ediyorum. Ben, nasıl hakaik-i imaniyeyi dünya siyasetine âlet edebilirim? Ben yüz yerde bu ithamı çürüttüğüm halde, yine mânâsız nakarat gibi böyle tekrar edip ileri sürüyorlar. Demek, bil'iltizam ve herhalde beni mes'ul etmek arzusunda bulunuyorlar. Ben de, aleyhimizdeki mülhid zâlimleri, siyaseti dinsizliğe âlet etmeleriyle itham ediyorum. Ve onların medar-ı ithamı olan bu müthiş mânâyı bildirmemek için bana isnat ettikleri, "Said, dini siyasete alet ediyor" cümlesiyle setre çalışıyorlar. Madem öyledir, herhalde beni mahkûm etmek istiyorlar. Ben de ehl-i dünyaya derim: Bu ihtiyarlıktaki bir-iki senelik ömür için faydasız, lüzumsuz tezellüle tenezzül etmem.

Beşinci umde: Dört Noktadır.

Birinci nokta: Kararnamede, kelimeler üzerinde oynanılıyor. Bir kelimenin, kasdî olmadığı halde, bir mânâsından târiz çıkarıyorlar. Halbuki, Risale-i Nur'da hedef bütün bütün ayrı olduğundan, kelimatındaki kasta makrun olmayan târizler değil, belki tasrihler de bulunsa şayan-ı af ve müsamahadır. Bu noktayı izah eden bu misal, mikyastır. Meselâ:

Ben bir maksadımı hedef ederek yoluma koşup gidiyorum. İhtiyarsız, yolumda koşarken büyük bir adama çarpıp, o adam yere düşse, desem "Efendi, affet. Ben, maksadıma gidiyordum. Bilmeyerek çarpıldım"; elbette affeder ve gücenmez. Eğer kastî olarak bir parmağımı o adama tâciz suretinde kulağına iliştirsem, hakaret telâkki edecek ve benden gücenecek.

İşte, madem hükûmetin tahkikat-ı amîkasıyla ve yüz yirmi küsur risalenin bir-iki memurun zulmüne karşı şekvâ suretinde olan ve intişar edilmeyen

Tarihçe-i Hayat - Eskişehir Hayatı - s.2171

bir iki tanesi müstesna, mütebakisinin hedefi iman ve âhiret olduğundan, harekât-ı ilmiye ve fikriyesinde ehl-i dünyanın siyasetine de çarpsa ve şiddetli kelimatta bulunsa, şayan-ı af ve müsamahadır. Risaleler, lisan-ı hal ile "Affediniz, maksadımız size ilişmek değildir. Hedefimizde yürüyoruz" diyorlar. Eğer risalelerin ekseriyet-i mutlakasının hedefi, siyaset ve hayat-ı dünyeviye olsaydı, o vakit kararnamede olduğu gibi her kelime üzerinde oynayıp, "Bu kelimede târiz var" veyahut "menfî duygular var" veyahut "rejime muhaliftir" denilebilirdi.

Mahkeme-i Temyiz lâyihası

Dünyada hiçbir misli görülmemiş bir haksızlığa maruz kaldım. 163. madde-i kanuniye ile beni ve yüz yirmi risalemi mahkûm ettiler. Halbuki, o madde-i kanuniyenin bana temas ettiğine dair evrak-ı tahkikiye arasında mevcut ve size takdim edilen son müdafaatım ve üç itiraznamem, yirmi cihetle kat'î delillerle bana temas etmediğini ve yirmi senede yazılan yüz yirmi risalemin içinde, kendilerince medar-ı tenkit yirmi kelimeden aşağı mahdut birkaç nokta bulunmasıyla, ayrı ayrı kitap, ayrı ayrı zamanda yazılmış kıymettar ve menfaattar ve uhrevî ve Avrupa filozoflarının ve filozofların dinsiz ve mülhid şakirtlerine karşı-Dârü'l-Hikmeti'l-İslâmiyenin azalığı münasebetiyle-hakikî ve ilmî müdafaatım, çok zaman sonra kısmen ilcaat-ı zamana göre kabul edilen Kanun-u Medenînin bazı maddelerine, yüz bin kelimat içinde on-on beş kelimenin muvafık gelmemesi sebebiyle hem benim mahkûmiyetim talep edilmiş; hem mühim keşfiyat-ı mâneviyeyi havi yüz yirmi kitap olan Risale-i Nur'un elde bulunan nüshaları müsadere edilmiş ve inde'l-muhakeme bütün ilmi ve mantıkî ve kanunî iddia ve müdafaatım, esbab-ı mucibe gösterilmeksizin, sebepsiz ve kanunsuz reddedilmiştir.

Yüz altmış üçüncü madde-i kanuniye, "asayişi ihlâl edebilecek hissiyat-ı diniyeyi tahrik edenler" mealinde bulunan şu kanunun, elbette bu hadsiz genişlik içinde bir tefsiri var. Elbette kuyud-u ihtiraziyesi bulunacak. Yoksa, bu madde, bu geniş mânâ ile beni mahkûm ettiği gibi, bütün ehl-i diyanete ve başta Diyanet Riyaseti olarak, bütün vaizlere ve bütün imamlara, bana teşmil edildiği gibi teşmil edilebilir. Çünkü, yüz sayfadan fazla müdafaat-ı kat'iye ve hakikiyem ile beraber, yine bana temas ettirilebilecek bir mânâ veriliyor ki, o mânâ her nasihat eden kimseye ve hattâ bir dostunu iyiliğe sevk etmek için irşad eden herkesi daire-i hükmü altına alabilir. Bu madde-i kanuniyenin mânâsı şu olmak gerektir ki, taassup perdesi altında muhalif bir siyaseti takip eden ve terakkiyat-ı medeniyeye sed çekenlere sed çekmek içindir. Bu maddenin, bu mânâda, çok kat'î delillerle ispat etmişiz ki, bize bir cihet-i temâsı yoktur.

Evet, bu madde, tefsirsiz ve kuyud-u ihtiraziyesiz ve garazkârlar, istediği adamları onunla çarpmasına müsait, hudutsuz bir mânâda olamaz. Evet, ben on sene nezaret ve dikkat altında ve yirmi senede telif ettiğim yüz yirmi risaleyle bu kadar hakkımdaki tetkikat-ı amîka neticesinde cüz'î bir derecede âsâyişi ihlâl etmiş bir emare, ne bende ve ne de o risaleleri okuyanlarda bulunmadığı halde ve yirmi veçhile ispat ettiğim ve beni yakından tanıyan zatların şehadetiyle, on üç seneden beri şeytandan kaçar gibi siyasetten kaçtığımı ve hükûmetin işine karışmadığımı ve tahammül-ü beşer fevkinde işkencelere tahammül edip dünyaya karışmadığım ve iman hizmetini bu dünyada en büyük maksat telâkki ettiğim halde, "Said dini siyasete âlet edip, âsâyişi ihlâle teşebbüse niyet ediyor" diye, beni yüz altmış üçüncü maddeye temas ettirmek, mahkûm etmek, bütün rû-yi zemindeki adliye ve mahkemelerin haysiyetine ilişecek ve nazar-ı dikkati celb edecek hiç görülmemiş bir hadise-i adliyedir kanaatindeyim.

İşte, cihangir hükümdarların ve kahraman kumandanların küçük mahkemelerde diz çöküp kemal-i inkıyad ile mutavaat göstermeleri, mahkemenin hiçbir şeyle zedelenmeyecek bir haysiyet ve şerefinin mevcudiyetini ispat eder. İşte, mahkemelerin bu yüksek ve mânevî haysiyetine dayanıp, hukukumu, hürriyetle müdafaa ediyorum. Bir makale içindeki zararlı görülen dört-beş kelime sansür edildikten sonra mütebakisinin neşrine izin verilirken, yüz yirmi kitabın, birbirinden ayrı ve ayrı ayrı zamanlarda telif edildiği halde, yalnız bir-iki risalede şimdiki nazarlara zararlı tevehhüm edilen on beş kelime yüzünden, yüz on beş mâsum ve menfaattar ve mühim bir kısmı Ankara Kütüphanesinde mevcut olup iftiharla kabul edilen kitapların ele geçenlerinin müsadere ile mahkûm edilmesi, rû-yi zemindeki adliyelerin şerefine ilişecek mahiyettedir. Elbette Mahkeme-i Temyizin yüksek makamı bu haysiyet ve şerefi sıyanet eder.

En ziyade tenkit edilen ve umum kitaplarımı muahazeye sebebiyet veren beş-on mesele içinde en mühimi, gelecek bu iki meseledir:


Tarihçe-i Hayat - s: 2172-2174

Tarihçe-i Hayat - Eskişehir Hayatı - s.2172

1 r018.gif (1437 bytes) 2 r019.gif (1204 bytes) âyetleridir. İşte, benim ve kitaplarımın mahkûmiyeti beş-altı meseleden, en birinci bu iki meseledir. Ben hakikî, menfaatli medeniyete karşı değil, belki kusurlu ve zararlı "mimsiz" tâbir ettiğim medeniyete karşı otuz-kırk seneden beri i'câz-ı Kur'ân'ı esas tutup, o medeniyetin muhalif noktalarını aşağı düşürüp, medeniyetin aczi ile i'câz-ı Kur'ân'ı ispat etmek esası üzerine, matbu ve gayr-ı matbu, Arapça ve Türkçe çok kitaplar yazdım. İrsiyet hakkındaki kanun-u medenînin, Kur'ân'ın bu iki âyetine muhalif maddelerini vaktiyle muvazene etmişim. Onların en muannit filozoflarını da ilzam edecek deliller göstermişim. Hükûmet-i Cumhuriyenin ilcaat-ı zamanına göre kabul ettiği bir kısım kanun-u medeniyenin bir kısım maddelerini kabulden evvel, bu meseleleri, medeniyete ve filozoflara karşı yazmışım ve müdafaa etmişim. Kurun-u ulâ ve vustâdaki zayi olan kadınlık hukukunu, Kur'ân-ı Hakîm gayet ehemmiyetle muhafaza ettiğini ispat etmişim. Şimdi, bu iki meseledeki beyanatım, hükûmet-i Cumhuriyenin kanununa muhaliftir diye, yüz altmış üçüncü madde ile muahaze edildim. Ben de adliyenin en yüksek mahkemesine derim ki:

Bin üç yüz elli senede ve her asırda, üç yüz elli milyon insanların hayat-ı içtimaiyesinde en kudsî ve hakiki ve hakikatli bir düstur-u İlâhînin üç yüz elli bin tefsirlerin tasdikine ve aynen hükümlerine istinaden, ve bütün ecdadımızın ruhlarına hürmeten, i'câz-ı Kur'ân'ı Avrupa mülhidlerine karşı göstermek için, iki nass-ı âyeti, on beş sene evvel ve on sene evvel ve dokuz sene evvel üç kitabımda zikretmekliğim, beni şimdiki şerait dahilinde ve ahvâl-ı sıhhiyem noktasında yaşayamayacağım bir mahpusiyete mahkûm edip ve dolayısıyla, bir cihette âdeta idamıma hükmeden ve yüz on beş risalemi bunun gibi bir-iki mesele yüzünden mahkûm eden haksız bir kararı, elbette rû-yi zeminde adalet varsa, bu kararı red ve bu hükmü nakzedecektir.

En ziyade bizi gayet hayretle, nihayet bir meyusiyete düşüren şudur ki: Isparta'da habbeyi kubbe yapıp, hiçbir hakikate istinad etmeyen evham ve ihbarata binaen hakkımda verdikleri karara karşı mezhebimizde yalana hiçbir cihetle cevaz verilmediğinden, aleyhimde de olsa, hak ve doğru söylemek mecburiyetiyle, yüz yirmi sayfa kuvvetli ve mantıkî delillerle kendimi müdafaa ettiğim ve bu kanunla hiçbir cihetle temasım olmadığını ispat ettiğim halde, bu müdafaatımı ve ispatımı hiç nazara almayarak, telif tarihiyle istinsah tarihlerini, hattâ bir şahsa irsal eylediğim tarihleri dahi birbirine mağlâta ile karıştırıp ve yirmi senelik işi, bir sene zarfında olmuş gibi görerek, nakarat gibi, Isparta'daki evhamlı kararı, hem sorgu hakimlerinin kararnamesinde, hem makam-ı iddianın iddianamesinde, hem bizi mahkûm eden mahkemenin son kararında aynen, haklı müdafaatımız nazara alınmadan tekrar edilmiş ve bizi mahkûm etmişlerdir. Ehl-i hak ve hakikati titreten bu haksızlığın bir an evvel ref'i ve Risale-i Nur'un mâsumiyetinin ilânını, şiddetle adliyenin en yüksek makamı olan mahkemeden beklerim. Eğer pek haklı ve kuvvetli bu feryadımı, farz-ı muhal olarak, adliyenin yüksek makamı işitip dinlemezse, şiddet-i meyusiyetimden diyeceğim:

Ey beni bu belâya sevk edip bu hadiseyi icad eden mülhid zalimler! Madem ve herhalde, mânen ve maddeten beni idam etmeye niyet etmiştiniz. Neden umum mazlumların ve biçarelerin hukuklarını muhafaza eden adliyenin çok ehemmiyetli haysiyetini rahnedar edecek entrikalarla, dolaplarla, adliyenin eliyle yürüdünüz? Doğrudan doğruya karşımda merdane çıkıp, "Senin vücudunu bu dünyada istemiyoruz" demeliydiniz!

Sorgu hakimlerinin dört aya yakın bir zamanda, yüz on yedi adamın isticvabı ve tahkikatıyla meşgul olduğu bir meseleyi bir buçuk günde Ağır Ceza Mahkemesi gayet sathî bir nazarla bakıp, onların içindeki noksan ve hatâları görmeyerek ve bilhassa akademi heyeti muvacehesinde izah ve ispat edeceğimi iddia ettiğim Risale-i Nur'daki mühim keşfiyat-ı mâneviyeye ait ilmî müdafaatım, esbab-ı mucibe ile red ve cerh edilmeksizin, sathî bir nazarla hükümde istical ettiklerinden, hakperest ve adaletperver olmalarına, bu sathî nazar sebebiyle, pek yanlış olan bu kararın isabet-i kanuniyesi olmadığından, mucib-i tetkik ve nakzdır.

NETİCE: Bu babda duruşma evrakının ve bilhassa müsadere edilen matbu ve gayr-ı matbu risalelerimin tetkik ve mütalâasından anlaşılacağı üzere, ilmî ve mantıkî ve kanunî bütün itirazat ve müdafaatım nazar-ı teemmüle alınmamış; gerek sorgu hakimliğince ve gerek mahkemece esbab-ı mucibe gösterilmeksizin, delilsiz ve kanunsuz, indî mütalâalarla açıktan reddedilmiş ve bu sebeple, otuz senedir Avrupa filozoflarına ve medeniyetin sefih kısmına karşı Türk-İslâm hukukunu müdafaa eden ve tılsım-ı kâinatın muammâsını açan ve mânevî keşfiyatı hâvi risalelerim

Tarihçe-i Hayat - Eskişehir Hayatı - s.2173

müsadere olunduktan başka, ahvâl-i sıhhiyem noktasında tahammül edemeyeceğim cismânî ceza ile mahkûm edilmiş olduğumdan, gerek yukarıda serd edilen sebepler ve gerekse iddianameye karşı verdiğim itiraznamem ve son celse-i muhakemede esasa dair beş umdeyi hâvi tahriri takdim ettiğim ikinci itiraznamem ve son müdafaatımda tafsilen izahata ve ilmî ve kanunî sebeplere ve indettetkik tesadüf buyurulacak nevakıs-ı kanuniyeye binaen, pek açık ve sarih bir surette mâzuriyetimi istilzam eden bu hükmünüzün nakzıyla adaletin izharını heyetinizden beklerim.

3 r025.gif (935 bytes) der ve tevekkülle Cenab-ı Hakka iltica eylerim.

Sâbık yüz küsur sayfadan ibaret yedi sayfa müdafaatım müteaddit defa mahkemede okunmakla beraber, müteaddit mahkemenin defterlerinde zapta geçmiş bu gelecek tashih lâyihası ise, daha Temyiz evrakımız gelmediğinden okunmamış ve zapta geçmemiştir. Elbette yakında o da zapta geçer.

Mahkeme-i Temyizin dâvâmızı nakzetmeyip tasdiki takdirinde, tashih-i dâvâ için Heyet-i Vekileye yazılmış bir arzuhaldir. Orada zahiren görülecek şekvâ ise, hükûmete şekvâ etmektir. Ve tenkitler, hükûmeti iğfale çalışan entrikacıları tenkit etmektir.

Ey ehl-i hall ve akd! Dünyada emsali nadir bulunan bir haksızlığa giriftar edildim. Bu haksızlığa karşı sükût etmek hakka karşı bir hürmetsizlik olduğundan, bilmecburiye gayet ehemmiyetli bir hakikati fâş etmeye mecburum. Diyorum ki:

Ya benim idamımı ve yüz bir sene cezayı istilzam edecek kusurumu kanun dairesinde gösteriniz; veyahut bütün bütün divane olduğumu ispat ediniz; veyahut benim ve risalelerimin ve dostlarımın tam serbestiyetimizi verip, zarar ve ziyanımızı müsebbiplerinden alınız.HAŞİYE 1

Evet, herbir hükûmetin bir kanunu, bir usulü var; o kanuna göre ceza verilir. Hükûmet-i Cumhuriyenin kanunlarıyla beni ve dostlarımı en ağır bir cezaya müstehak edecek esbab bulunmazsa, elbette takdir ve mükâfat ve tarziye ile beraber, tam hürriyetimizi vermek lâzım gelir. Çünkü meydandaki gayet ehemmiyetli hizmet-i Kur'âniyem eğer hükûmetin aleyhinde olsa, böyle bir senelik bana ceza, birkaç dostuma altışar ay mahkûmiyetle olamaz. Belki yüz bir sene ve idam gibi bana ceza ve en ağır cezaları da benim ile ciddî hizmetime irtibat edenlere vermek lâzım gelir. Eğer hizmetimiz hükûmetin aleyhinde olmazsa, o vakit değil ceza, hapis, itham; belki takdir, mükâfatla karşılanmak lâzım gelir. Çünkü, bir hizmet ki, yüz yirmi risale o hizmetin tercümanları olmuş. Ve o hizmetle koca Avrupa filozoflarına meydan okuyup, esasları zîr ü zeber edilmiş. Elbette o tesirli hizmet ya dahilde gayet müthiş bir netice verir, veyahut gayet nâfi ve yüksek ve ilmî bir semere verecek. Onun için, göz boyamak nev'inde ve efkâr-ı âmmeyi aldatmak suretinde, çocuk oyuncağı gibi bana bir sene ceza verilmez. Benim emsalim ya idam olur, darağacına müftehirane çıkarlar; veyahut lâyık olduğu makamda serbest kalırlar.

Evet, binler lira kıymetinde elmasları çalabilen mâhir bir hırsız, on kuruşluk bir cam parçasına hırsızlık etmekle, elmas çalmış gibi aynı cezaya kendini mahkûm etmek, dünyada hiçbir hırsızın, belki hiçbir zîşuurun kârı değildir. Böyle bir hırsız kurnaz olur. Böyle nihayet derecede eblehâne hareket etmez.

Ey efendiler! Haydi, vehminiz gibi, ben o hırsız gibi oldum. Ben Isparta nahiyelerinde perişan, bir köyde dokuz sene inzivada bulunan ve şimdi benimle beraber gayet hafif bir cezaya mahkûm olan safdil beş-on biçarelerin fikirlerini hükûmet aleyhine çevirmekle, kendini ve gaye-i hayatı olan risalelerini tehlikeye atmaktansa, eski zamanda olduğu gibi, Ankara'da veya İstanbul'da büyük bir memuriyette oturup, binler adamı takip ettiğim maksada çevirebilirdim. O vakit, böyle zelilâne mahkûmiyet değil, belki mesleğime ve hizmetime münasip bir izzetle dünyaya karışabilirdim. Evet, fahr ve temeddüh niyetiyle değil, belki mecburiyet ve mahcubiyetle, hodfuruşane eski bir kısım riyakârlığımı hatırlatmakla, beni ehemmiyetsiz, vücudundan istifade edilmez, âdi mertebeye sukut ettirmek isteyenlerin yanlışlarını göstermek için derim:

İki Mekteb-i Musibet Şehadetnamesi namındaki matbu eski müdafaatımı görenlerin tasdikiyle, Otuz Bir Mart Hadisesinde bir nutukla, isyan etmiş sekiz taburu itaate getiren ve bir zaman gazetelerin yazdıkları gibi, İstiklâl Harbinde Hutuvat-ı Sitte namında bir makale ile, İstanbul'daki

Tarihçe-i Hayat - Eskişehir Hayatı - s.2174

efkâr-ı ulemayı İngiliz aleyhine çevirip, harekât-ı milliye lehinde ehemmiyetli hizmet eden ve Ayasofya'da binler adama nutkunu dinlettiren ve Ankara'daki Meclis-i meb'usanın şiddetli alkışlamasıyla karşılanan ve yüz elli bin banknot, yüz altmış üç meb'usun imzası ile medrese ve darülfünuna tahsisatı kabul ettiren ve Reisicumhurun hiddetine karşı, divan-ı riyasetteHAŞİYE 2 kemal-i metanetle fütur getirmeyerek mukabele edip namaza davet eden, ve Darü'l-Hikmeti'l-İslâmiyede, hükûmet-i ittihadiyenin ittifakıyla hikmet-i İslâmiyeyi Avrupa hükemasına tesirli bir surette kabul ettirmek vazifesine lâyık görünen ve cephe-i harpte yazdığı ve şimdi müsadere edilen İşârâtü'l-İ'câz o zamanın baş kumandanı olan Enver Paşaya o derece kıymettar görünmüş ki, kimseye yapmadığı bir hürmetle, istikbaline koştuğu o yadigâr-ı harbin hayrına şerefine hissedar olmak fikriyle, İşârâtü'l-İ'câz'ın tab'ı için kâğıdını vererek, müellifinin harpteki mücâhedâtı takdirkârâne yâd edilen bir adam, böyle âdi bir beygir hırsızı veyahut kız kaçırıcısı ve bir yankesici gibi en aşağı bir cinayetle kendini bulaştırıp, izzet-i ilmiyesini ve kudsiyet-i hizmetini ve kıymettar binler dostlarını rezil edip sukut edemez ki, siz onu bir senelik ceza ile mahkûm edip, âdi bir keçi, koyun hırsızı gibi muamele edesiniz_ Ve sebepsiz, on sene sıkıntılı bir tarassutla tâzip ettikten sonra, şimdi de bir sene hapis ile beraber, bir sene de nezaret altında tutmak suretiyle, padişahın tahakkümünü kaldıramadığı halde garazkâr bir hafiyenin veya âdi bir polisin tahakkümü altında azap vermektense, idam edilmesini daha evlâ görür. Eğer böyle bir adam dünyaya karışsaydı ve karışmaya arzusu olsaydı ve hizmet-i kudsiyesi müsaade etseydi, Menemen hadisesinin ve Şeyh Said vâkıasının onar misli olacak bir tarzda karışırdı. Dünyaya işittirecek bir top sadası, bir sinek sadasına inmeyecekti.

Evet, hükûmet-i Cumhuriyenin nazar-ı dikkatine arz ediyorum ki, beni bu belâya sevk eden gizli komitenin yaptığı tedabir ve ettiği propaganda ve entrikalar bu hali gösteriyor. Çünkü, hiçbir hadisede görülmemiş bir tarzda umumî bir propaganda, bir entrika ve bir dehşet aleyhimize döndüğüne delil şudur ki: Altı aydır, yüz bin dostum varken, hiçbiri bana bir mektup yazamadı, bir selâm gönderemedi, hükûmeti iğfale çalışan entrikacıların ihbaratıyla vilâyât-ı şarkiyeden, ta vilâyât-ı garbiyeye kadar her yerde istintaklar, taharriyatlar devam ettiğidir. İşte, entrikacıların çevirdikleri plân, benim gibi binler adamı en ağır cezaya çarpacak bir hadiseye göre tertip edilmiş. Halbuki, en âdi bir adamın en âdi bir hırsızlığı gibi bir hâdiseyi andıracak bir ceza vaziyetini netice verdi! Yüz on beş adamdan, on beş mâsumlara beş-altı ay ceza verildi.

Acaba dünyada hiçbir zîakıl, elinde gayet keskin elmas kılıç bulunsa, müthiş bir arslanın veya ejderhanın kuyruğuna hafifçe iliştirip kendine musallat eder mi? Eğer maksadı tahaffuz veya dövüşmek ise, kılıcı başka yere havale eder. İşte, sizin nazarınızda ve vehminizde beni o adam gibi telâkki etmişsiniz ki, beni bu tarzda cezaya, mahkûmiyete çarptınız. Eğer bu derece hilâf-ı şuur ve muhalif-i akıl hareket ediyorsam, koca memlekete dehşet verip propaganda ile efkâr-ı âmmeyi aleyhime çevirmek değil, belki âdi bir divane gibi tımarhaneye gönderilmem lâzım gelir. Eğer verdiğiniz ehemmiyete mukabil bir adam isem, elbette arslanı kendine saldırtmak ve ejderhayı kendine hücum ettirmek için, o keskin kılıcı onların kuyruklarına uzatmaz; belki mümkün olduğu kadar kendini muhafaza edecek_ Nasıl ki on sene itiyarî bir inzivayı ihtiyar edip, tâkat-i beşerin fevkinde sıkıntılara tahammül ederek, hükûmetin işine hiçbir cihetle karışmadım ve karışmak arzu etmedim. Çünkü hizmet-i kudsiyem beni men ediyor.

Ey ehl-i hall ve akd! Acaba hiç mümkün müdür ki, yirmi sene evvel gazetelerin yazdığı gibi, bir makale ile otuz bin adamı kendi fikrine çeviren, ve koca Hareket Ordusunun nazar-ı dikkatini kendine çeviren ve İngiliz Başpapazının, altı yüz kelimeyle istediği suallerine altı kelimeyle cevap veren ve bidayet-i Hürriyette en meşhur bir diplomat gibi nutuk söyleyen bir adamın yüz yirmi risalesinde dünyaya, siyasete bakacak yalnız on beş kelime mi bulunur? Hiçbir akıl kabul eder mi ki, bu adam siyaseti takip ediyor ve maksadı dünyadır ve hükûmete ilişmektir? Eğer fikri, siyaset ve hükûmete ilişmek olsaydı, böyle bir adam, birtek risalesinde sarihan, işareten yüz yerde maksadını ihsas edecekti! Acaba o adamın maksadı siyasetçe tenkit olsaydı, yalnız tesettür ve irsiyete dair eski zamandan beri carî bir-iki düsturdan başka medar-ı tenkit bulamaz mıydı? Evet, koca bir inkılâbı yapan bir hükûmetin rejimine muhalif bir fikr-i siyaseti takip eden bir adam, bir-iki malûm maddeler değil, yüz binler madde-i tenkit bulabilirdi.


Tarihçe-i Hayat - s: 2175-2177

Tarihçe-i Hayat - Kastamonu Hayatı - s.2175

Güya hükûmet-i Cumhuriyenin yalnız inkılâbı, bir-iki küçük meseledir! Ben de, onu hiçbir tenkit maksadım olmadığı halde, eski yazdığım bir-iki kitabımda zikrettiğim bir-iki kelime varmış diye, hükûmetin rejimine ve inkılâbına hücum ediyor denilmiş. İşte, ben de soruyorum: Böyle en ednâ bir cezaya medar olamayan ilmî bir maddeye, koca bir memleketi meşgul edip endişe verecek bir şekil verilir mi?

İşte, beni ve beş-on dostlarımı bu âdi, ehemmiyetsiz cezaya çarpmak, umum memlekette aleyhimize bir şiddetli propaganda ve milleti korkutup bizden nefret ettirmek ve Dahiliye Nâzırını, mühim bir kuvvetle, Isparta'da bir tek neferin göreceği işi görmek için Isparta'ya celb edilmesi ve Heyet-i Vekile Reisi İsmet, vilâyât-ı Şarkiyeye o münasebetle gitmesi ve iki ay benim hapiste bütün bütün konuşmaktan men edilmem ve bu gurbette, kimsesizlikte, hiç kimse halimi sormak ve selâm göndermeye meydan verilmemek gösteriyor ki, dağ gibi bir ağaçta, nohut gibi bir tek meyve bulundurup, mânâsız, hikmetsiz, kanunsuz bir vaziyettir ki, değil hükûmet-i Cumhuriye gibi en ziyade kanunperest ve kanunî bir hükûmet, belki hikmetle iş görmek mânâsıyla hükûmet namı verilen dünyada hiçbir hükûmetin işi olamaz. Ben hukukumu, kanun dairesinde istiyorum. Kanun namına kanunsuzluk edenleri, cinayetle itham ediyorum. Böyle cânilerin keyiflerini, elbette hükûmet-i Cumhuriyenin kanunları reddeder ve hukukumu iade eder ümidindeyim.

Eskişehir hapsinde tecrid-i mutlakta Said Nursî

ON ALTINCI MEKTUP 1

Dördüncü kısım

Kastamonu hayatı

Bediüzzaman Said Nursî, Eskişehir hapsinden çıktıktan sonra, Kastamonu vilâyetine nefyediliyor. Uzun bir müddet polis karakolunda ikamete mecbur edildikten sonra, karakolun tam karşısında, daimî bir tarassut altında olan bir eve yerleştiriliyor.

Orada, sekiz sene ağır bir istibdat ve göz hapsi altında bir sürgün hayatı geçirtiliyor. Fakat o, kat'iyen boş durmuyor, neşr-i envar-ı Kur'âniyeye gizli olarak devam ediyor. Bilhassa İnebolu'da çok fedakâr ve faal talebeleri yetişiyor. Aynen Isparta talebeleri gibi, şevkle Risale-i Nur'u yazmaya ve etrafa perde altında neşretmeye başlıyorlar. Karadeniz havalisinde de Risale-i Nur eserleri böylece büyük bir rağbet görmeye başlıyor.

Hazret-i Üstad Kastamonu'da iken, Isparta'daki talebeleriyle daima alâkadar idi. O, izn-i İlâhî ile biliyordu ki, Risale-i Nur'u dünyaya ilân ve neşredecek fedakârlardan ve nâşirlerden kısm-ı âzamı Isparta'dan çıkacak veya Isparta merkezindeki hizmetle bu büyük vazife ifa edilecek.

Risale-i Nur şakirtleri, sevgili Üstadlarının hal ve istirahatiyle çok alâkadardırlar. Müşfik Üstadlarından ve Nurcu kardeşlerinin Risale-i Nur hizmetlerinden sık sık haber almayı arzu ederler.

Bediüzzaman Said Nursî, yirmi yedi sene zarfında, Nur talebelerine hitaben ilmî, imanî, İslâmî mevzularda ve hizmet-i imaniyeye dair bazı mektuplar yazmıştır. Nur talebeleri de, çok müştak oldukları bu mektupları elyazılarıyla çoğaltarak neşretmişlerdir. Din düşmanlarının, postahanelerden Nur Risalelerini ve mektuplarını göndermeyi yasak edecek dereceye varan şiddetli tazyikatları zamanında bu mektupları ve Nur Risalelerini, Nur talebeleri köyden köye, kasabadan kasabaya, vilâyetten vilâyete götürmüşlerdir. Hattâ kendi aralarında "Nur postacıları" meydana getirmişlerdir. Bütün ruh u canlarıyla gönüllü olan bu Nur postacıları, bu hizmetin en kudsî bir vazife olduğuna inanmışlardır. Gayet ehemmiyetli ve hakikatli olduğu kadar, gayet güzel olan ve Risale-i Nur'un Lâhika Mektupları ismini alan bu mektuplar, Nur talebelerinin ruhî birçok ihtiyaçlarını tatmin etmiştir. Hem Risale-i Nur talebelerine, Kur'ân ve iman hizmetinde birer rehber hükmüne geçmiş, hem İslâmiyet düşmanlarının bütün bütün yalan ve uydurma propagandalarına aldanmamak ve intibah vermek hususunda uyandırıcı bir tesir husule getirmiştir.

Tarihçe-i Hayat - Kastamonu Hayatı - s.2176

Ve bu suretle de, dinsizliğin o muvakkat şâşaalı saltanatı devrinde-çok kimselerin ümitsizliğe ve atalete düşürüldüğü o karanlık günlerde-kalblere inşirah ve sürur vermiş ve iman hizmeti için faaliyet aşkını yerleştirmiştir. Ve böylece mü'minleri yeisten kurtarıp, İslâmiyetin, Risale-i Nur'la istikbaldeki parlak zaferlerine işaretler edip müjdeler vermiştir.

Evet, o nûranî Lâhika mektupları ki, ruhları, kalbleri, cezb ve fetheden, akılları teshir eden hakikatlerle doludur. Bu Lâhika mektuplarından bazıları ileride yeri geldikçe derc edilecektir. Hazret-i Üstadın Kastamonu'daki hayatına dair malûmatı, Kastamonu'dan yazdığı mektupları bir kısmından bazı parçalar almakla ve oradaki halis ve sadık Nur talebelerinin mektuplarından birkaç mektubunu bu tarihçeye ithal etmek suretiyle takdim ediyoruz. Aşağıda yazılan mektuplar, beş yüz sayfadan ziyade olan Kastamonu Lâhikası'ndan, Üstadın, Kastamonu'dan Isparta'daki talebelerine gönderdiği mektuplarından beş-on mektuptur. Bu mektuplarda Hazret-i Üstad, talebelerine, el yazısıyla risaleleri yazmalarının, neşretmelerinin ehemmiyetini, Risale-i Nur talebelerinin şimdilik cüz'î gibi görünen hizmetlerinin, hakikatte, kâinatta en muazzam mesele olduğunu ve birgün bu memlekette Risale-i Nur'un nuruyla geniş çapta fütuhat olacağını müjdelemekte, Risale-i Nur'un dairesinin ve neşriyatının temellerini, esaslarını vaz' ve tahkim etmektedir.

Aziz, sıddık kardeşlerim,

Risale-i Nur'un hizmetindeki ekser şakirtleri...2

Ahiret kardeşlerime mühim bir ihtar3

Sabri'nin mektubu yolda iken ve gelmeden evvel...4

On Dokuzuncu Sözün âhirinde beyan edilen...5

Şefkat-i insaniye, merhamet-i Rabbaniyenin bir cilvesi olduğundan...6

Risale-i Nur, hakaik-ı İslâmiyeye dair ihtiyaçlara kâfi geliyor...7

Birinci esas: Ehl-i imanın meyusiyetine karşı...8

Risale-i Nur'un yüksek, kıymettar hizmet-i imaniyesi onlara kâfi olarak kanaat veriyordu...9

Risale-i Nur talebelerinden bir kısım kardeşlerimin...10

Bir hafta evvelki mektubunuza karşı...11

Bu seneki Ramazan-ı Şerif...12

Birinci mesele: Kardeşlerimizden birisinin namaz tesbihatında tekâsül göstermesine binaen dedim...13

Hâfız Ali'nin kendi üstadı hakkında...14

Evvelce hayat-ı dünyeviyeyi hayat-ı uhreviyeye tercih etmeye dair yazılan iki parçaya tetimmedir.15

Üstad Bediüzzamanın İkinci Dünya Harbi esnasında yazdığı mühim bir mektup.16

Aziz, sıddık, mübarek kardeşlerim,

Üç gün evvel, aynen, nurlu hediyeniz Kastamonu'ya geleceği anda, rüyada görüyordum ki:17

Aziz kardeşlerim,

Hakaik-ı imaniye, her şeyden evvel, bu zamanda en birinci maksat olmak...18

Tarihçe-i Hayat - Kastamonu Hayatı - s.2177

Bugünlerde Risale-i Nur'a suikast edenlerin...19

Aziz, sıddık, fedakâr kardeşlerim,

Nurlar, bilakis Isparta tevakkufuna karşı, buralarda inkişafat ile tezahür etti...20

Aziz, sıddık kardeşlerim,

Şimdi bundan on dakika evvel cesurca fakat kalemsiz iki adam...21

Âlem-i insaniyette ve İslâmiyette üç muazzam mesele...22

Ey kardeşlerim,

Sizler biliyorsunuz ki bizim mesleğimizde...23

Aziz, sıddık kardeşlerim,

Bugünlerde, Kur'ân-ı Hakimin nazarında imandan sonra en ziyade esas tutulan takva ve amel-i sâlih esaslarını düşündüm...24

Cenab-ı Hakka yüz binler şükür olsun ki Risale-i Nur...25

Hem o eski dost zata, hem ehl-i dikkate ve sizlere beyan ediyorum ki:26

r020.gif (1164 bytes)

Aziz, sıddık kardeşlerim,

Bugünlerde sabah namazı tesbihatında İstanbul'daki ihtiyarın garazkârane ve şahsıma karşı galiz gıybeti üzerine, Eski Said damarıyla nefs-i emmarem heyecana geldi. "Mazlumum, bu nevi zulüm çekilmez!" dedi, intikamını almak istedi. Birden kalbime geldi:

"Belki Risale-i Nur'un İstanbul'da neşrine bir vesile olur. Sen madem hayat-ı dünyeviyeni ve hayat-ı uhreviyeni dahi Risale-i Nur'a feda ediyorsun; bu izzet-i nefis damarını dahi feda et. Hem sebeb-i hilkat-i kâinat Fahr-i Âlem Aleyhissalâtü Vesselâma 'mecnun' tabiri istimal eden insanlar bulunduğu gibi, senin, o güneşe nispeten zerrecik bir izzet-i nefsinin kırılmasına ehemmiyet verme" diye ihtar edildi, benim de kalbim rahat etti.

Said Nursî

İstanbul ulemasının en büyüğü ve en müdakkiki...27

Aziz, sıddık, müdakkik, müstakim kardeşlerim,

Gayet ciddi bir ihtarla bir hakikatı beyan etmeye lüzum var...28

Ey kardeşlerim,

Bu zamanda, hususan bu sıralarda, Risale-i Nur şakirtleri...29

Aziz, sıddık kardeşlerim,

Ben, pek kat'i bir surette ve bine yakın tecrübelerim neticesinde kat'i kanaatım gelmiş...30

Risale-i Nur ve ondan tam ders alan şakirtleri, değil dünya siyasetlerine, belki bütün dünyaya karşı da Risale-i Nur'u âlet edemez...31

Aziz kardeşlerim,

Bu defa yazılarınızda İhlâs Risalelerini gördüğüm için, sizi, o gibi risalelerin dersine havale edip ziyade bir derse ihtiyaç görmedim...32

Risale-i Nur'un mesleği ise, vazifesini yapar, Cenab-ı Hakkın vazifesine karışmaz...33

Aziz, sıddık kardeşlerim,

Risale-i Nur dünya işlerine âlet olamaz...34

Evet, Risale-i Nur'un o kadar dehşetli muannidlere karşı galibane mukavemeti, sırr-ı ihlâsdan...35


Tarihçe-i Hayat - s: 2178-2180

Seksen küsur sene kıymetinde bulunan ve Ramazan-ı Şerif'in mecmuunda gizlenen Leyle-i Kadri kazanmak için...1

Karadağ'ın bir meyvesi2

Risale-i Nur'un küçük ve mâsum şakirtleri...3

Aziz, sıddık kardeşlerim,

Namaz tesbihatının sırrına göre...4

Risale-i Nur, kendi sâdık ve sebatkâr şakirtlerine kazandırdığı çok büyük kâr ve kazanç...5

Aziz, sıddık kardeşlerim,

Sakın dünya cereyanları, hususan siyaset cereyanları ve bilhassa harice bakan cereyanlar...6

Kastamonu'da Bediüzzaman'a sekiz sene hizmet eden Feyzi ile kıymettar bir Nur talebesi olan Emin'in bir mektubudur

r026.gif (1645 bytes)

Çok sevgili, çok kıymettar, çok müşfik Üstadımız efendimiz hazretleri,

Evvela: Leyle-i Miracınızı tebrik eder, ellerinizden öper, kusurumuzun affını rica ederiz.

Üstadımızın tercüme-i halini merak edenlere deriz ki:

Kur'ân-ı Hakim, otuz üç âyâtının i'cazkâr işaretiyle, İmam-ı Ali Radıyallahu Anh Celcelûtiye ve Ercûze'sinde kerametkâr delâlâtiyle, Gavs-ı Âzam (kuddise sırruhu), beşaretkâr beyanatiyle, Üstadımızın hakiki tercüme-i halini ve Risale-i Nur'un hakiki mahiyetini beyan etmişler.

Üstadımızın şahs-ı mânevisini bilmek isteyenler, Risale-i Nur'un İşârât-ı Kur'âniye ve Kerâmât-ı Aleviye ve Kerâmât-ı Gavsiye Risalelerini ve Risale-i Nur'un sair eczalarını dikkatle tetebbu etmeleri lâzımdır. Yalnız bizim, Üstadımız hakkındaki kanaat-ı kat'iyemiz şudur ki: İsm-i Nur ve İsm-i Hakime mazhariyetle, Kur'ân-ı Hakim'in hazinesinden nail olduğu hakaik ve maârifi, tahdis-i nimet maksadıyla beşere ilân eden bu allâme-i zîfünun Bediüzzaman Hazretleri, ahlâk-ı Muhammediye Aleyhissalâtü Vesselâm ile tahallûk etmiş, nefis ve heva berzahlarından geçmiş, mekârim-i ahlâkın en mümtaz ve müstesna ve timsâl-i mücessemi olarak bu asırda bulunmuş. Şimdiye kadar bütün hayatında şayan-ı hayret bir ulûvv-i himmet ve sekinet ve iffet ve mahviyet içinde yaşamış. Gına-yı kalbi, tevekkül ve kanaatı harikulâde, maişet ve kıyafeti, pek sade ve mekârim-i ahlâkı, pek fevkalâde, dünyaya zerre kadar meyil ve muhabbet etmez.

Hem öyle bir tarzda izzet-i ilmiyeyi hayatta muhafaza etmiş ki; asla kimseye arz-ı iftikar etmemek, hayatının en mühim bir düsturu olmuştur. Dünya kendilerine teveccüh etmişse de, ondan yüz çevirmiş olan Üstadımız, emr-i maaşta Cenab-ı Hakkın inayetiyle, iffet ve nezahetini daima muhafaza eder; sadaka, zekât ve hediyeleri almaz. Yakinen biliyoruz ki, Kastamonu'da bulundukları zaman, oturdukları evin îcarını vermek için yorganını sattılar da, yine hiçbir suretle hediye kabul etmediler.

Hem Üstadımız, tekellüf ve taazzumdan asla hoşlanmaz ve talebelerinin dahi tekellüf kaydından âzade olmalarını emreder. Ve buyururlar ki: "Tekellüf, şer'an ve hikmeten fenadır, çünkü tekellüf sevdası, insanı, hadd-i mârufu tecavüze sevk eder. Mütekellif olanlar, bazan hodbinane ve tezahür ve tefâhur tavrı ve muvakkat soğuk bir riyakâr vaziyeti takınmaktan kurtulmaz. Halbuki bunların ikisi de ihlâsı zedeler."

Hem Üstadımız, gayet mütevazidir. Tefevvuk ve temeyyüz dâirelerinden, şöhret sevdalarından ziyadesiyle sakınırlar. Kendilerine mahsus sâfi meşrebi, o gibi can sıkacak şeylerden âlîdir. Herkese, hele ihtiyarlara ve çocuklara ve fukaralara, rıfk ve mülâyemetle uhuvvetkârane bir muamele-i hâlisanede bulunurlar. Mübarek yüzlerinde, mehâbet ve beşâşetle karışık bir nur-u vakar lemean eder. Heybetle beraber âsar-ı üns ve ülfet dahi görünür. Daima mütebessim bulunurlar. Fakat bazan tecelliyatın muktezası olarak mehâbet ve celâl nazarı o derece tezahür eder ki, artık o zaman yanında bulunup da söz söylemek isteyen adamın, âdeta dili tutulur, ne söylemek istediği anlaşılmaz. Bu âcizler, çok defa bu hali müşahede ettik.

Üstadımızın, az söylemek âdetidir. Fakat, söylediğini veciz söyler, herhalde düstur-u hikmet olarak pek mânidar ve pek şümullü birer câmiü'l-kelimdirler.

Tarihçe-i Hayat - Kastamonu Hayatı - s.2179

Üstadımız, ne kimseyi zemmeder ve ne de yanında kimseyi gıybet ettirir. Bunlardan asla hoşlanmaz. Kusur ve hatâları setrederler. Hem o kadar hüsn-ü zanna mâlikdir ki, hattâ kendisi hakkında bir nâseza söz tebliğ edene, "Hâşâ! bu yalandır. Bu sözü söyledi dediğin zat, böyle söylemez" buyururlar.

Üstadımızın nefisle mücahedede bir rüsuh ve ihtisası vardır ki, asla huzûzat-ı nefsaniyelerine hizmet etmezler. Bir insana kâfi gelmeyecek kadar az yerler ve az uyurlar. Gecelerde, sabaha kadar câlib-i dikkat bir hal-i hâşiâne ile ubudiyette bulunurlar. Yaz ve kış bu âdetleri tahallüf etmez. Teheccüd ve münâcat ve evradlarını asla terk etmezler. Hattâ bir Ramazan-ı Şerifte pek şiddetli hastalıkta, altı gün birşey yemeden savm-ı visal içinde ubudiyetteki mücahedelerini terk etmediler. Komşuları her zaman derler ki: "Biz, sizin Üstadınızın sekiz sene yaz ve kış geceleri, aynı vakitlerde sabaha kadar hazin ve muhrik sadasiyle münâcat seslerini dinler ve böyle fasılasız devamlı mücahedesine hayretler içinde kalırdık."

Hem Üstadımız, taharet ve nezafet-i şer'iyeye son derece riayet eder, her zaman abdestli olarak bulunur, asla mübarek vaktini boş geçirmez. Ya Risale-i Nur telifiyle veya tashihiyle meşgul veya Münâcât-ı Cevşeniyeyi kıraat ve secdegâh-ı ubudiyete kaim veya tefekkür-ü âlâ-i İlâhî bahrine müstağrak bulunurdu. Ekseriyetle, yaz zamanı şehre uzak ormanlık dağ vardı. Üstadımızla oraya giderdik. Yolda, hem Risale-i Nur tashih ederler, hem bu âciz talebelerinin okudukları risaleye dikkat ederler ve tashih için hatâlarını söylerler veyahut eski müellefatından birisinden ders verirler, bu suretle yolda bile mübarek vaktini vazife ile geçirirlerdi. Evet biz itiraf ediyoruz ki, Üstadımızın nutkundaki letâfet ve ülfetindeki halâvet o derece feyiz bahşederdi ki; insan, sabahtan akşama kadar o vaziyette ders alsa, yol yürüse, asla sıkılmak ihtimali yoktu.

Hem Üstadımız, Risale-i Nur hizmetini herşeye tercih ederler ve buyururlardı ki: "Yirmi senedir Kur'ân-ı Hakim'den ve Risale-i Nur'dan başka bir kitabı ne mütalaa etmişim ve ne de yanımda bulundurmuşum; Risale-i Nur kâfi geliyor." Evet, Feyyaz-ı Mutlak tarafından bütün hakaik-i Kur'âniye kalb-i münevverlerine ilham ve ilka-ı küllî ile ifaza olunur da Kur'ân-ı Mucizi'l-Beyândan başka neye muhtaç olur? Bundan şüphesi olanlar, Risale-i Nur'a dikkat etsinler. Cenab-ı Hak, Üstadımıza, Risale-i Nur'un telifinde öyle bir iktidar-ı bedi ihsan etmiştir ki, bu herkese nasip olacak hasletlerden değildir. O harika Nur Risaleleri, herbiri, gurbette, hastalık içinde, dağda, bağda, kâtipsiz, tahammülü müşkül gayet ağır şerait dahilinde, zahiri nice müşkilâtlarla meydana gelmiş ve mü'minlerin imdadına yetişmiştir. Fakat, Cenab-ı Hakka şükrolsun ki, inayet-i İlâhiye, harika bir tarzda Üstadımıza fevkalâde muvaffakıyet ihsan etmiştir. İşte bu sırdandır ki Cenab-ı Hak, ona kâinatı bir kitab-ı semavî ve arzı bir sayfa gibi keşif ve şuhudla bihakkılyakin okuyacak bir iktidar vermiş; mahz-ı inayetle böyle kudsî bir esere sahip kılmıştır.

Evet, âyât-ı kevniyeyi şâmil kitab-ı kebir-i kâinatın vezâif ve meânisini beyan edip, mârifetullahın en yüksek derecatına, urûca nev-i beşeri teşvik eden ve bugünkü günde, ölmeye yüz tutan kalbleri bile izn-i ilâhî ile ihtizaza getirecek kadar harika bir eser-i bedîa, bir sereyan-ı serîa olan Risale-i Nur ile neşr-i hakaik eden bu vücud-u mes'ud ile beşeriyet iftihar etmek lâzım gelirken; çok gariptir ki, ehl-i şekavet tarafından zehir verilmeye cesaret ve taş attırılmaya bile cür'et ediliyor.

Evet 7 r027.gif (833 bytes) sırrıyla, enbiyanın vârisi olanların türlü türlü belâlara uğramaları, hikmet-i İlâhiye iktizasından olmasıyla, o zümre-i mübareke gibi, Üstadımız daha nice belâlara hedef olmuştur. Hattâ Kastamonu'ya ilk teşrif ettikleri zaman çocuklar, bir bedbaht şaki tarafından teşvik edilip, abdest almak için çeşmeye çıktıkları vakit taş atmışlar. Fakat Üstadımız daima gördüğü eza ve cefalara ulü'l-azmana sabır ve tahammül eder. Hem safâ-i sadre ve selâmet-i kalbe mâlik olduklarından, o çocuklara dahi hiddet etmeyip buyururlardı ki: "Bunlar, Sûre-i Yâsin'den mühim bir âyetin nüktesini keşfime sebep oldular" diye onlara dua ederlerdi. Sonra bu çocuklar, Üstadımızın duaları bereketiyle şâyân-ı hayret bir hal kesbettiler ki; Üstadımızı uzak yakın nerede görürlerse, koşarak yanına gelirler, mübarek elini öperler, duasını alırlardı.

Hem Üstadımızın harika hâlâtı ve şâyân-ı hayret garaib-i ahvali, başta Risale-i Nur olarak pek çoktur. Evet, biz itiraf ediyoruz ki, Üstadımız bizim hâtırat-ı kalbimizi bizden ziyade okur, çok defa haberimiz olmadığı bir meseleden bizleri şiddetli telâşla ikaz ederler, bizi hayrette bırakırlar. Fakat günler geçtikten sonra aynen Üstadımızın ikaz ettiği şeyle karşılaşır, aklımız başımıza gelirdi.

Üstadımızla dağa gittiğimiz zaman, daha şehre dönme zamanı gelmeden, birden Üstadımız kalkarlar,

Tarihçe-i Hayat - Kastamonu Hayatı - s.2180

bize de emrederlerdi. Hikmetini sormak istediğimizde: "Acele gidelim, Risale-i Nur hizmeti için bizi bekliyorlar." Hakikaten, şehre avdetimizde, mutlaka mühim bir Risale-i Nur şakirdi bizi bekliyor bulur veya birkaç defa gelip gittiğini komşular haber verirlerdi.

Yine birgün, Mevlânâ Hâlid (k.s.) Hazretlerinin Küçük Âşık namında bir talebesinin neslinden mübarek bir hanım, yanındaHAŞİYE çok senelerden beri muhafaza ettiği Mevlânâ Hazretlerinin cübbesini, Ramazan-ı Şerifte teberrüken Üstadımızın yanında kalsın diye Feyzi ile gönderir. Üstadımız hemen Emin kardeşimize yıkamak için emrederek Cenab-ı Hakka şükretmeye başlar. Feyzi'nin hatırına: "Bu hanım, benim ile yirmi gün için gönderdi, Üstadım neden sahip çıkıyor?" diye hayretler içinde kalır. Sonra o hanımı görür, o hanım Feyzi'ye der ki: "Üstad hediyeleri kabul etmediğinden, bu suretle belki kabul eder diye öyle söylemiştim. Fakat emanet onundur, canımız dahi feda olsun" der, o kardeşimizi hayretten kurtarır. Evet, mübarek Üstadımızın o cübbeyi kabulü, Mevlânâ Halid'den sonra vazife-i teceddüd-ü dinin kendilerine intikaline bir alâmet telâkki etmesindendir, derler. Hem de öyle olmak lâzım. Çünkü Hadis-i sahihte:

8 r028.gif (1461 bytes)

buyurulmuş. Mevlânâ Hazretlerinin velâdeti 1193, Üstadımız Hazretlerinin ise 1293'tür. Bu hadisin tam izahı Risale-i Gavsiye'de vardır.

Üstadımız, arasıra bizlere hususan Feyzi'ye, lâtife tarzında buyururlardı ki: "Cezanız var, tokat yiyeceksiniz, hapse gireceksiniz..." diye Denizli hapsimizi bize remzen haber verip, hem bizi ikaz, hem kablelvuku bir mühim hadiseyi keşfen beyan ediyorlardı. Hakikaten çok geçmedi, Üstadımızın dediği çıktı.

Yine Denizli hapsi hadisesinden evvel buyurdular ki: "Kardeşlerim, çoktandır sekiz seneden fazla bir yerde kalmamışım. Şimdi buraya geleli sekiz sene oluyor. Bu sene, herhalde ya vefat edeceğim veya başka yere nakledeceğim" diye Kastamonu'dan teşrifini haber veriyorlardı.

Hem Denizli hapsi musibetinden evvel Üstadımız buyururlardı ki: "Kardeşlerim, Risale-i Nur'a birkaç cihette hücum hissediyorum, ziyade ihtiyat ediniz." Hakikaten çok geçmedi, İstanbul'da bir ihtiyar hoca, bilmeyerek, bir Risalenin bir meselesine itiraz ediyor. Sonra eski fetva emini merhum Ali Rıza Efendi Hazretleri, o hocanın itirazını red ve Risale-i Nur'un hakkaniyetini tam tasdik ediyor.

Bir müddet sonra, bir hayvan ürküp, Üstadımızın bacağını incitiyor. Aylarca, ıztıraplar içinde, vazife-i ubudiyetini ve Risale-i Nur'un hizmet-i kudsiyesini çok müşkülâtla ifa edebildi. Sonra dağda müthiş bir zelirlenmeden mütevellit gayet ağır surette hasta iken, Denizli hapsi tevkifi meydana çıktı. Fakat o ferd-i ferîd, tahammülü pek müşkül bu dehşetli halde, hem hizmet-i imaniye ve Kur'âniyedeki azm-i metînini, hem ubudiyetteki vezâifi ifaya son derece gayret edip asla fütur getirmeden ulü'l-azmâne bir sabır ile sebat ediyordu.

Yine, Üstadımız tevkifimizden evvel mükerreren buyururlardı ki: "Ehl-i dünya, Risale-i Nur'a ilişmesinler, ilişirlerse, âfetlerin hücumuna sebep olurlar." Hakikaten herkesçe malûmdur ki, Risale-i Nur şakirtleri tevkif edilir edilmez her tarafta âfetler, zelzeleler, hastalıklar başlardı; tâ Risale-i Nur'un hakkaniyeti tasdik olunup vatana faydalı olduğu itiraf edilinceye kadar çok yerlerde, ezcümle Kastamonu'da zelzele devam etti. Hattâ Kastamonu'nun tarihî yüksek kalesi-ki bazı risalelerin medresesi hükmüne geçti-Risale-i Nur'a ve müellifi olan Üstadımıza iştiyak ve hasretinden matem tutup, en sağlam köklü taşlarını aşağı atarak, Üstadımızın ihbar-ı gaybîsini maddeten tasdik etmiştir.

Üstadımız tevkifimizden mukaddem buyururlardı ki: "Risale-i Nur'a müthiş bir hücum plânı var, fakat merak etmeyiniz. Müjde, inâyet-i İlâhiye imdadımıza yetişecek. Şöyle ki:

"Bugün, okumak için Hizb-i Âzam-ı Nuri'yi açmıştım, birden karşıma:

9 r029.gif (1061 bytes)

âyeti çıktı. Mânen, 'Bana bak!' dedi. Ben de baktım, gördüm ki; mânâsının çok tabakalarından hususan mânâ-yı işarîsiyle ve cifrîsiyle hem hapis musibetine, hem necatımıza işaret ve bize beşaret ediyor" buyurdular. İşte Denizli mahkemesi, beraat kararı vermezden dokuz ay evvel, bilâtereddüt bu âyetin definesinden aldığı cevheri izhar edip, hem bu âyet-i kerimenin mühim nükte-i i'cazını keşf, hem de bu kuvve-i mâneviyeye muhtaç zayıf talebelerine tebşir etmekle bizleri mesrur eylemişlerdir. Bu âyetin tam izahı, Denizli müdafaasında ve lâhikasındadır."


Tarihçe-i Hayat - s: 2181-2183

Tarihçe-i Hayat - Kastamonu Hayatı - s.2181

Nüsha-i nâdire-i zaman olan Üstadımız, gayet şecî ve metin ve ulü'l-azmâne bir cesaret-i fevkalâdeye mâlik bir lisanü'l-haktır ki, hak yolunda söz söylemekten çekinmez ve levm-i lâimden korkmazlar. Birgün, "Bismillâh" yazılı kabir taşlarını lâğımlar üzerine konurken görürler. Orada, dünyaca mühim zatlar hazır oldukları halde, kimsenin söylemediği gayet acı sözlerle o haksız işe ve daha başka haksız işlere de sedd-i sedid olmuşlardır.

Hem memleketimizde herkim Üstadımızı rencide etmeye cesaret etmişse, Risale-i Nur'a zarar getirmişse, mutlaka sû-i âkıbete uğramışlardır. Bazıları dehalet edip akılları başlarına gelmiş ise de, bazıları da cezalarını çekmişlerdir. Bu vak'aların bazıları Lâhikada yazılmıştır.

Elhasıl: Mübarek Üstadımızın evsaf-ı kemalini ve mehâsin-i ahvalini bizim gibi âcizlerin bihakkın tasvir ve tarif edebilmesine imkân yoktur. Hâlik-ı Zülcelâl Ve'l-cemal Hazretleri, Üstadımızı, bir vücud-u müstesna olarak yaratmış ve tevfik-ı İlâhiyesine mazhar kılmıştır. Ne saadet ona ki onun bizzat iştigal ettiği ve ehemmiyetle teşvik ve tavsiye ettiği Risale-i Nur ile hizmet-i Kur'âniye ve imaniyede buluna ve Risale-i Nur'dan dersini almış ola...

Üstadımız, memlekette bulundukça, fâsılasız neşr-i hakaik eylemiş ve bizim saadetimiz için feyiz bahşeden mübarek nefesini sarf etmiştir. Cenab-ı Erhamürrâhimin'den bütün ruh u canımızla niyaz ederiz ki: Mahşer gününde dahi bizleri:
1 r030.gif (601 bytes) hadis-i şerifine mazhar olan Üstadımız define-i ulûm ve fünûn, bedîü'l-beyan allâme-i Bediüzzaman Said Nursî Hazretleri ile birlikte haşretsin. Tâ ki, o korkulu günde nurlu, müşfik, mübarek eliyle elimizi tutsun, huzur-u Resul-i Ekrem Aleyhissalâtü Vesselâma bizi götürsün, inşaallah...

Risale-i Nur şakirtlerinden Feyzi, Emin

Âyetü'l-Kübra hakkında birkaç söz

Bediüzzaman Hazretleri Kastamonu'da iken, Âyetü'l-Kübra namıyla, Cenab-ı Hakkın varlığını, birliğini, kâinattaki mevcudatın lisanlarıyla ispat eden muazzam bir risale yazmıştır.

Bu risale için Üstadımız, "Şimdiki dehşetli tahribata karşı bir hakikat-ı Kur'âniye ve bir sedd-i âzamdır" demiştir.

Kalbe geldiği gibi acele olarak yazdırılmış, birinci müsvedde ile iktifa edilmiştir. Üstad, "Yazdığım vakit irade ve ihtiyarım ile olmadığını hissettiğimden, kendi fikrimle tanzim veya ıslah etmeyi muvafık görmedim" buyurmuştur.

Bu risale, ilk defa gizli olarak tab edilmesinden dolayı, Üstad ve talebelerinin hapsine sebep olmuşsa da bilâhare Denizli ve Ankara Ağır Ceza Mahkemeleri, iki senelik tetkikatlarından sonra beraatlerine ve risalenin iadesine ittifakla karar vermişlerdir.

İmam-ı Ali (r.a.) gayb-âşina nazarıyla bu risaleyi görmüş, "Kaside-i Celcelutiye"sinde bu risalenin ehemmiyetine ve makbuliyetine işaret edip r031.gif (745 bytes) fıkrasıyla onu şefaatçi yaparak dua etmiştir.

Bu Âyetü'l-Kübra'nın tetkiki neticesinde Üstad ve talebelerinin beraatle hapisten kurtulmaları, İmam-ı Ali'nin (r.a.) bu duasının kabulünü ispat etmiştir.

Bu asırdaki dalalet cereyanları, Müslümanların imanlarında şiddetli bir tahribat yapmak teşebbüsüne karşı, bu hakikat-ı Kur'âniyenin, bir sedd-i âzam olarak makam münasebetiyle buraya dercedilmesi muvafık görüldü...

Âyetü'l-kübra

Kâinattan Hâlıkını soran bir seyyahın müşahedatıdır2

MÜNÂCÂT

Üçüncü Şua olan bu Münacât Risalesi, Âyetü'l-Kübra ve beş altı risaleler ile birlikte Kastamonu'da telif edilmiştir. Üstadın Kastamonu'daki hayatının seyrine ve meşguliyetine ve hizmetinin hangi meseleler etrafında döndüğüne parlak bir nümunedir. Evet, Said Nursî, bu risalelerdeki hakikatların delâletiyle, millet ve İslâmiyet için en elzem hizmet olan imanın takviyesi için çalışıyordu.3

Tarihçe-i Hayat - Denizli Hayatı - s.2182

Beşinci kısım

Denizli hayatı

Risale-i Nur'un neşriyat ve fütuhat dairesi gittikçe genişliyor. İştiyakla Nurları okuyanlar, günden güne ziyadeleşiyor. Risale-i Nur'daki harika kuvvet ve tesiratın neticesini müşahede eden gizli İslâmiyet düşmanları yine bir entrika çevirip Risale-i Nur'a ve müellifi Bediüzzaman'a suikastle, "Bediüzzaman gizli cemiyet kuruyor, halkı hükûmet aleyhine çeviriyor, inkılâpları kökünden yıkıyor, Mustafa Kemal'e deccal, süfyan, din yıkıcısı diyor, bunu hadislerle ispat ediyor" gibi bir sürü bahaneler ve plânlarla itham edilerek Kastamonu'dan Denizli Ağır Ceza Mahkemesine, yüz yirmi altı talebesiyle beraber 1943 senesinde sevk ediliyor.HAŞİYE Sonra, Risale-i Nur Külliyatında siyasî bir mevzu olup olmadığını tetkik için birkaç memurdan müteşekkil bir ehl-i vukuf teşkil edilerek, müsadere edilen Nur Risaleleri ve mektuplar tetkike başlanınca, Bediüzzaman, "Bu vukufsuz ehl-i vukuf, Risale-i Nur'u tetkik edemez. Ankara'da yüksek, ilmî bir ehl-i vukuf teşkil ettirilsin. Avrupa'dan filozoflar getirilsin. Eğer onlar bir suç bulurlarsa, en ağır cezaya razıyım" der. Bunun üzerine Risale-i Nur Külliyatı ve bütün mektuplar, Ankara'da profesörler ve yüksek âlimlerden mürekkep bir ehl-i vukufa satır satır tetkik ettirilir. Ehl-i vukuf tarafından, "Bediüzzaman'ın siyasî bir faaliyeti yoktur. Onun mesleğinde cemiyetçilik ve tarikatçılık mevcut değildir. Eserleri ilmî ve imanîdir, Kur'ân'ın bir tefsiridir" diye rapor veriliyor. Mahkemeye verilişindeki ithamlar, delilsiz ve ispatsız olduğu için, birtakım uydurma bahane ve tertiplerden ibaret olduğu anlaşılıyor. Neticede, Bediüzzaman büyük bir müdafaa yapıyor. Nihayet, mahkeme ittifakla 16.6.944 tarih ve 199/136 sayılı beraat kararını veriyor. Yüz otuz parça Risale-i Nur Külliyatının hepsine serbestiyet verip, sahiplerine tamamen iade ediyor. Beraat kararını, Temyiz Birinci Ceza Dairesi, 30.12.1944 tarihli ilâmla, ittifakla tasdik edip, Risale-i Nur dâvâsının hakkaniyeti kaziye-i muhkeme halini alıyor.

Bediüzzaman Said Nursî ve talebelerinden bir kısmı, hapiste dokuz ay kaldıktan sonra beraat kararı üzerine tahliye ediliyor. Fakat Said Nursî Hazretlerini hapishanede zehirliyorlar; ölüm tehlikesi geçiriyor. Cenab-ı Hakkın inayetiyle kurtuluyorsa da, tarihte hiçbir kimseye yapılmayan zulüm, işkence ve ihanetlere mâruz bırakılıyor. Bediüzzaman, gizli dinsiz münafıkların tahrikâtıyla girdiği bütün mahkemelerde olduğu gibi, bu idam plânıyla verildiği mahkemede de hak ve hakikati, pervasızca ve ölümü hiçe sayarak haykırıyor.

Üstad Bediüzzaman, Denizli hapsinde Meyve Risalesini telif etmiştir. Bu risale, bilâhare Asâ-yı Musa mecmuasının başında neşredilmiştir. Meyve Risalesini, iki Cuma gününde telif etmiştir. Hapishanede bulunan bütün Nur Talebeleri ve diğer mahpuslar, Meyve Risalesini yazmışlar, o risalenin hakikatleriyle iştigal etmişlerdir. Hapishaneye kâğıt sokulmuyordu. O eser, gizlice yazılmıştır. Hattâ kibrit kutusuna yazmışlar ve bu gibi şartlar altında çalışmışlardır!

Bediüzzaman Said Nursî'nin Denizli Mahkemesinde yaptığı müdafaadan bazı kısımlar...4

İslâmiyet düşmanları, Bediüzzaman Said Nursî ve Nur talebelerini mahkemelere sevk ederken, ortalığa korkular ve tehditler yayarlar, resmî makamlara bütün bütün uydurma malûmatlar yazdırırlar, herkesi Bediüzzaman ve Risale-i Nur'dan uzaklaştırmak için uğraşırlar, Nur talebelerinin aralarına fesad sokarak tesanüdlerini bozmak için entrikalar çevirirler.

Bediüzzaman Said Nursî, Nur talebelerinin menfî propagandalara aldanmamaları ve hem de Nur talebelerinin, sevgili Üstadlarıyla görüşmek iştiyakı şiddetli olduğundan bu ruhî ihtiyacı tatmin için, sair zamanlarda olduğu gibi, Denizli hapsinde de yazdığı mektuplardan bir kısmını buraya dercediyoruz. Hapishanelerde yazılan mektup ve eserleri Nur talebeleri gizlice Üstadlarından getirmeyi temin ederler. Zira Hazret-i Üstad, her hapishanede tecrid-i mutlak içinde bırakılmış ve başkalarıyla görüşmesi yasak edilmiştir.

Bu fıkra bir casus vasıtasıyla resmî memurların eline geçtiği için "Lâhikaya" girmiştir

r032.gif (919 bytes)

Ramazan-ı Şerif'ten birgün evvel, gizli zındık düşmanlarım tarafından verildiğine kuvvetli ihtimal

Tarihçe-i Hayat - Denizli Hayatı - s.2183

verdiğimiz-doktorun tasdikiyle-bir zehirin hastalığıyla hararetim kırk dereceden geçmeye başlamış iken, Kastamonu'da adliye müddeiumumileri ve taharrî komiserleri, menzilimi taharrî etmeye geldiler. Ben, o dakikadan sonra, başıma gelen dehşetli taarruzu, bir hiss-i kablelvuku ile anlayarak ve "Şiddetli zehirli hastalığım dahi ölüme gidiyor" diye Isparta vilâyetinde kıymettar kardeşlerimin kucaklarında teslim-i ruh edip o mübarek toprakta defnolmamı, kalben niyaz ettim. Hizbü'l-Ekberü'l-Kur'ân'ı açtım. Birden bu âyet-i Kerime

5 r029.gif (1885 bytes)

karşıma çıktı, "Bana bak!" dedi. Ben de baktım, üç kuvvetli emare ile mânâ-yı işarî bana ve bize teselli veriyor. Şimdi başımıza gelen bu musibeti bir cihette hiçe indirdi ve Isparta'ya mevkufen beşinci nefyimi, o kalbî duamın kabul olmasına delil eyledi.

Birinci emare: (Şeddeler sayılır.) Hesab-ı ebcedî ile bin üç yüz altmış iki, bu senenin Arabî aynı tarihine tevafuk edip, mânâsıyla der: "Sabreyle! Başına gelen kaza-yı Rabbâniyeye teslim ol! Sen inayet gözü altındasın, merak etme! Gecelerde tesbihat ve tahmidata devam eyle!"

Tahlil: Üç Re altı yüz; dört Nun iki yüz; bir Sin bir Mim yüz; bir Sad bir Fe bir Mim iki yüz on; dört Kef bir Ayın yüz elli; üç Ha bir Vav bir Ye kırk; bir Lam dokuz Be bir Dal bir Vav dört Elif altmış iki eder. Yekûnu bin üç yüz altmış iki ederek, bu senenin aynı tarihine ve başımıza gelen musibetin aynı dakikasına tamı tamına tevafuku, kuvvetili bir emaredir. .....

Said Nursî

Bu hâdise tesiriyle ben, kendimi mâsum kardeşlerime rıza-yı kalble feda etmeye...6

Aziz, sıddık kardeşlerim,

Geçen Leyle-i Kadrinizi ve gelen bayramınızı bütün mevcudiyetimle tebrik...7

Aziz kardeşlerim,

Yakınınızda bulunmakla çok bahtiyarım...8

Bayramınızı tekrar tebrikle beraber, sureten görüşmediğimize teessüf etmeyiniz...9

Bu defaki küçük müdafaatımda demiştim...10

Aziz, sıddık kardeşlerim,

Sizin sebat ve metanetiniz, masonların ve münafıkların bütün plânlarını akîm bırakıyor...11

Aziz kardeşlerim,

Bu eski ve yeni iki Medrese-i Yusufiye'deki şiddetli imtihanda sarsılmayan...12

Aziz, sıddık kardeşlerim,

Kader-i İlâhi adaleti, bizleri Denizli Medrese-i Yusufiye'sine sevk etmesinin bir hikmeti...13

Aziz, sıddık kardeşlerim,

Bugün, büyük ve merhum kardeşim Molla Abdullah ile Ziyaeddin hakkındaki mâlumunuz muhavereyi tahattur ettim...14

Kardeşlerim, gerçi bu vaziyet...15

Aziz kardeşlerim,

Ben tahmin ediyorum ki, hakiki ve en son müdafaanamemiz...16

Aziz kardeşlerim,

Bu Cuma gününde mühim bir hizb okurken siz hatıra geldiniz. "Bu musibetten kurtulmak için ne yapacağız?" lisan-ı hâl ile dediniz. Benim kalbime bu geldi: Sıkı bir tesanüdle, el ele, omuz omuza veriniz. Çünkü, birbirinden ve Risale-i Nur'dan ve benden çekinmek ve inkâr etmek ve bizi ezmek isteyen gizli kuvvete dalkavukluk etmek gibi tedbirleri yapanların zarardan başka hiçbir menfaatleri yoktur.


Tarihçe-i Hayat - s: 2184-2186

Tarihçe-i Hayat - Denizli Hayatı - s.2184

Sizi temin ederim, eğer bilseydim ki benden teberri etmekle kurtulacaksınız, beni tahkir ve ihanet ve gıybet etmeye izin verip helâl ederdim. Fakat, bizi ezmek isteyen gizli kuvvet sizi biliyor, aldanmıyor; za'fınızdan, teberrînizden cesaret alır, daha ziyade ezer. Hem mesleğimiz hıllet ve uhuvvet olduğundan, şahsiyet ve enaniyet cihetinden bir rekabet olmaz. Benim gibi çok kusurlu ve çok zayıf bir biçarenin noksaniyetlerine değil, belki Risale-i Nur'un kemalâtına bakmalı.

Said Nursî

Aziz, sıddık kardeşlerim,

Bu dünyanın hayatı pek çabuk değişmesine ve zevaline...1

Aziz, sıddık kardeşlerim,

Madem âhiret için, hayır için, ibadet ve sevap için...2

Aziz, sıddık, sebatkâr ve vefadar kardeşlerim...3

Aziz, sıddık kardeşlerim,

Bu müddeiumumun iddianamesinden anlaşıldı ki...4

Aziz, sıddık kardeşlerim,

Ben, gerçi sizinle sureten görüşemiyorum...5

Kardeşlerim,

Her ihtimale karşı, bu sabah ihtar edilen bir meseleyi beyan etmek lâzım geldi...6

Aziz, sıddık kardeşlerim,

Kastamonu'daki, ehl-i takva bir zât, şekva tarzında dedi...7

Bediüzzaman Hazretleri Denizli hapsinde iken, gayet mühim dokuz meseleyi ihtiva eden Meyve Risalesi'ni iki Cuma gününde telif etmiştir. Bu eser, Risale-i Nur'un hakikatlarını hülâsaten cemeden kıymettar bir risaledir. Hapis müddetinde Nur talebeleri bu Meyve Risalesi'ni müteaddit defalar yazmak ve okumak suretiyle meşgul olmuşlar. Ve ilk önce gayet gizli olarak kibrit kutuları içine yazılıp koğuşlar arasında neşredilen Meyve Risalesi, bilâhare gayet kıymetli ve menfaatli ve hapislere tiryak gibi faydalı olduğu anlaşılmasıyla serbest yazılmış. Denizli Mahkemesine, Temyiz Mahkemesine ve Ankara makamlarına Risale-i Nur'un hakiki müdafaası olarak gönderilmiştir.

Meyve Risalesi'nden

Altıncı Mesele8

Yedinci Mesele9

Tarihçe-i Hayat - Emirdağ Hayatı - s.2185

Altıncı Kısım

Emirdağ hayatı

Mukaddeme

Denizli Ağır Ceza Mahkemesinin beraat kararı neticesi olarak, Risale-i Nur, ekser vilâyet, kasaba ve köylerde yayılmış ve Nur talebeleri kısa bir zamanda yüz binlerin fevkinde çoğalmıştır. Risaleler teksirle neşre başlanmış ve kısa bir müddet içinde, 947 senesi sonlarında, Üstad ve talebeleri üçüncü defa olarak tekrar hapse alınmıştır.

Evvela üç sene kadar Emirdağında ikamet edebilen Said Nursî, hapisten sonra tekrar Emirdağında üç-dört sene kadar kalmış ve sonra Isparta'ya yerleşmiştir. Ve şimdi doksan yaşına yaklaşan ve tebdil-i havaya çok muhtaç olan Üstad, ara sıra Emirdağına gelip ikametgâhı olan dershane-i Nuriyede kalmaktadır.

Şimdilik Emirdağ hayatının ilk kısmı ki, Afyon hapsine kadar olan safhası zikredilecek, bilâhare Afyon hapsini müteakip tekrar Emirdağındaki hayatı, hizmet-i Nuriyesi beyan edilecektir. Emirdağındaki hayatı, evvelki hayatına nispeten çok daha şâşaalıdır. Hem, musibet ve ithamlara daha ziyade hedef olmuş, daimî tarassuda, hattâ imhaya maruz kalmıştır. Bununla beraber, Risale-i Nur geniş dairede yayılmış, üniversite, memurlar ve ehl-i siyaset muhitinde okunmaya başlanmıştır.

Üstadın Emirdağına nefyinden sonra aleyhinde pek insafsızca iftiralar yapıldığı ve çok geniş bir dairede yalanlarla isnatlara girişildiği münasebetiyle ve Nurların harika neşri dolayısıyla bir hakikati, bu mukaddemede beyan etmek lâzım geldi. Şöyle ki:

Bizim, Said Nursî'nin ayn-ı hakikat olan ahvâl ve harekât ve hizmetinde görünen harikaları beyan etmemizden muradımız, okuyucuların nazar-ı istiğrablarını celb edip-hâşâ-Bediüzzaman'ın şahsını insanlığın alkış tufanına tutmak değil; belki, onun şahsını ve hizmetini insafsızca iftira ve yalanlarla lekedar etmek isteyen ve dolayısıyla Risale-i Nur'un hizmet-i imaniyesine set çekmeye çalışanların mukabilinde Risale-i Nur'un nurlu, müessir ve saadet-feşan hizmetini belirtmek için Kur'ân'ın bir şakirdi ve Hazret-i Peygamberin bir ümmeti ve Allah'ın bir abdi olarak nâil olduğu ikramları zikrediyoruz. Din düşmanlarının bahanelerle taarruzunu ve insafsız hücumlarını red ve bir mâsumun mâsumiyetini beyan ediyoruz. Hattâ diyebiliriz ki, tarihte Bediüzzaman gibi hilâf-ı hakikat olarak düşünce ve mefkûre, hizmet ve gayesinin tam zıddında şiddetli itham ve isnatlara maruz kalmış bir kimse yok gibidir. Panzehire zehir isnat etmek gibi, bu milleti ve gelecek nesilleri anarşilikten, dinsizlikten, ahlâksızlıktan muhafaza niyet ve harekâtına, sırf imansızlıktan neş'et eden bir dalâlet divaneliğiyle vatana ihanet, gençliği irticaa sevk ve zehirlemek ithamını yapmak, ne kadar acı ve ehl-i insafı ağlatacak elim bir vaziyet olduğu bedihîdir. İşte Bediüzzaman, bir değil, yüz değil, binler defa böyle hilâf-ı hakikat ithamlara dûçar olmuş bir mâsumdur. Hizmetinde böyle olduğu gibi, hususî ahval ve ahlâkı noktasında da ahlâk-ı hamidenin en müstesna örneklerini yaşatmış, edep ve iffetin en şâheser nümunelerini nefsinde gösterebilmiş bir nezahet ve hüsn-ü hulk âbidesidir. Hizmetini ifa eden, dahilî ve haricî hayat ve ef'âline âşinâ olan talebe ve hizmetkârları olan bizler, en yüksek sesimizle ilân ederiz ki:

Üstadın Kur'ân'dan alıp ehl-i iman ve insaniyetin istifadesine arz ettiği ulûm-u imaniyedeki üstadlığı gibi, en ince muamelât ve ahvalinde ve hususî hayatında da Kur'ân-ı Hakîmin hüsn-ü hulk olarak tarif ettiği ve yüksek bir velâyetin tereşşuhatı olan âsâr ve dâimî yüksek bir huzur görünür. Her zaman için her haline nazar-ı dikkat ve ferasetle bakan ehl-i kalb ve erbâb-ı fazilet, onun kalb-i münevverinin bir şems-i hakikat ve mârifet halinde şûle-feşan olduğunu ve bir derya halinde dâimî temevvücde bulunduğunu kemal-i hayretle görmekte ve İslâmiyet ağacının bu son ve kâmil meyve-i münevveriyle zemin ve zamanın iftihar etmekte olduğunu duyurmaktadırlar.

Ey sû-i niyetleriyle ve kendi menfî ruhlarına kıyasla bu ahlâk, edep, iman, mârifet ve hakikat âbidesine dil uzatan ve şeytanları dahi utandıracak derecede iftiralarla bu fazilet timsalini yok etmeye, tezvire çalışmış bedbahtlar! Bu zâta karşı savurmak istediğiniz iftiralar, saçdığınız zehirler para etmedi. Hak nurunu yaktı ve parlattı. O nur ile âlemleri ziyadar eyledi. Siz ise zelil ve mânen insaniyetin menfurusunuz. Size yazıklar olsun! İnsan libasını taşımanız dahi sizin için elîm ve fecîdir. Buna rağmen sizin için bir necat kapısı var; o kapıyı çalsanız belki kurtulursunuz. Said Nursî ahd etmiş ve ilân etmiş ki: "Benim idamıma çalışanlar dahi eğer Risale-i Nur'la imanlarını kurtarsalar, Risale-i Nur'a sarılsalar; kardeşlerim, siz şahit olunuz, ben onlara hakkımı helâl ediyorum." Evet onu mahkûm etmek isteyenlerden çoğu ve ekser aleyhinde bulunanlar bugün ona dost olduğu gibi, tezvir ve iftirada bulunan sizler de nedamet etseniz, Nur derslerine kulak verseniz, ümit edilir ki, o şefkat kahramanı, sizin için, affınız için dua eder,

Tarihçe-i Hayat - Emirdağ Hayatı - s.2186

niyaz eder. Evet, Said Nursî öyle eşsiz bir kahramandır ki, bu kahramanlığını harp meydanında, mahkeme sandalyesinde müstebitlere karşı gösterdiği halde, gelin, siz düşmanları ve onu yok etmek için çalışanlardan Nura müteveccih olanların selâmet ve kurtuluşu için el açıp gözyaşlarıyla nasıl niyaz ettiğini görün ve onun yüksek bir tevazu ile, milletin her tabakasıyla nasıl kemal-i şefkatle muamelede bulunduğunu anlayın, insanlığın ulvî mertebesini bu zatta seyreyleyin. Onun hakkında senakâr sözler, takdirler, ehl-i dünyanın alkışlanması nev'inden değildir; hakikat-i kâinatın, bu ekmel insana ve insanın yüksek kıymetini, Müslümanlığın hakikî tezahürünü temsil eden mânevî şahsiyetine karşı olan takdir ve tebrikine bir iştiraktir. Evet, Said Nursî'yi, temsil ve terennüm ettiği envar-ı hakikat itibarıyla, yalnız insanlık değil, belki âlem bütün envâ ve ecnâsıyla alkışlıyor, tebrik ediyor. Evet, hizmet-i imaniyesini mâzi, müstakbel takdir ediyor.

Evet, Said Nursî, Cenab-ı Hakkın mâhiyet-i insaniyede derc ettiği hadsiz envâ-ı kemâlâtın hepsinde en ileri ve en mükemmeldir. Bazan yüksek dağ başlarında, büyük kayalıklar arasında gezer, yalnız başına, sessiz dolaşır, bazan bağ ve bahçeleri, nebatat ve hayvanatı temâşâ ve tefekkür edip, sonra dönüp, şehre inip, en büyük siyasî içtimalarda, gayet beliğ ve mâkulâne hitabeler, ahlâkî, edebî nutuklar irad edebilen cevval bir ruh hâletini taşırdı. Hürriyetten evvel ve sonra şarktaki hayatı ve İstanbul'daki feveranlı hayatı, buna bir şahittir. Bir yanda Şarkî Anadolu'da, aşiretler arasında seyahatle onlara ahlâkî ve imanî dersler, öğütler verirken; diğer yanda, Şam'da allâmelere, siyaset-i İslâmiye noktasında en keskin ve isabetli görüş ve teşhislerle Müslümanların terakki ve kemâlâtının esaslarını tespit edip, üç yüz elli milyon Müslümanın saadetinin fecr-i sadıkını haber veriyordu. Hem, Meşrutiyet zamanında Meclis-i Meb'usana hitabesi ve gazetelerdeki makaleleriyle, Kur'ân'ın kudsî kanun-u esasîsinin vaz ve tatbikinin millet-i İslâmiyeye iki cihanın saadetini kazandırıp hakikî kemalât ve terakkiye medar olacağını haykırıyor ve bu efkârının Divan-ı Harb-i Örfî'de de kahramanca müdafaasını yapıyordu.

İşte, bir nebze beyan edilen ahvâli ve hizmetleri delâletiyle, bu harika zat, âdetâ muhtelif istidat ve ayrı ayrı zekâ ve kabiliyetlerden müteşekkil bir cemaat mahiyetinde idi. İslâmiyetin zuhurundan itibaren bin üç yüz yıl içinde gelip geçen ve İslâmiyet şecere-i nuraniyesinin çeşitli çiçek ve meyveleri olarak asırları tezyin eden umum ehl-i hak ve zekâvetin kemalât ve güzelliklerine sahip olmuş, nişan ve formalarını takmış gibiydi. Sanki ulûm ve maarif-i İslâmiye bu zat vasıtasıyla yeni baştan ihya ediliyordu.

Büyük peygamberin ders ve irşadıyla hakikate ulaşan ve kemâlâtta terakki eden ve herbiri cemaat-i İslâmiyeden bir taifeyi daire-i tenvir ve irşadında yürüten kudsî üstadlar, âlim ve müçtehidler, ayrı ayrı meslek ve ilimlerine bu zâtı vâris tâyin etmişler gibi, mâzinin bütün mehasin ve meziyetlerini giyinerek asrımızda ortaya çıkan bu harika-i zaman Said Nursî Hazretleri, böylece, Kur'ân namına Risale-i Nur'la giriştiği dinî hizmet ve cihad-ı mânevîsiyle, bir cemaatin, yüksek bir heyetin, belki muazzam bir ordunun yapabileceği vazifeleri, küllî hizmetleri, izn-i İlâhî ile yapmıştır. İslâmiyet nurundan ve iman kardeşliğinden gelen bir kuvvet ve rabıta ile teşkil ettiği Nur şakirtleri şahs-ı mânevîsi, ehl-i dalâletin cemaatle hücumuna mukabil çıkmış, bu suretle mü'minlerin nokta-i istinadı, kızıl tehlikenin bu vatanı istilâsına karşı Kur'ânî bir sed ve âlem-i İslâmın kahraman Türk milletine eskisi gibi muhabbet, uhuvvet ve ittifakının medarı olmuştur.

Evet, Said Nursî, gayet câmi bir istidada mâlik bir zattır. Bu istidatların hepsinde çok ileri gitmiştir. Cüz ile küllü, âfâkın en geniş dairesiyle enfüsî dairesini, meselâ zerreyle Samanyolunu beraberce dikkatle tetkik eder, onlardaki envâr-ı tevhidi görür, gösterir ve ispat eder. Bir yandan âlem-i İslâm ve insaniyete uzanan küllî hizmet-i imaniye ile meşgul, bir yandan inziva hayatı geçirerek kalem-i kudretin mektubatı olan fıtratın antika eserlerini, san'at-ı İlâhiyenin mucizelerini temâşâ ve tefekkürle kitab-ı kâinatı mütalâa eder ve böylece hergün bu müteaddit ulvî vazifeleri yaparak mârifet-i İlâhiye ve huzurun nihayetsiz ezvak ve envârında terakki eder.

İşte bu hâlet-i ruhiye ve ahval-i kudsiye, Üstadın hayatının her safhasında müşahede edildiği gibi, Emirdağında geçirdiği hayatı da hep bu mezkûr mânâ ile doludur. Lâhikalardaki mektuplarda bir derece beyan edilmişse de nâkıstır. Bu Tarihçede, ancak denizden bir katrecikle iktifa edilmiştir.

Said Nursî'nin Denizli hapsinden tahliyesi ve Emirdağına nefyi

Denizli Ağır Ceza Mahkemesinin Haziran 1944 beraat kararı ile hapisten tahliye olunan Nur talebeleri memleketlerine gitmişler. Üstad ise, Ankara'dan bir emir alıncaya kadar Denizli'de Şehir Otelinde kalmıştır. Risale-i Nur talebelerinin hapsi ve muhakemeleri münasebetiyle, Denizli halkı


Tarihçe-i Hayat - s: 2187-2189

Tarihçe-i Hayat - Emirdağ Hayatı - s.2187

Risale-i Nur'la alâkadar olmuştur. Adliyede iki-üç zat, mahkeme safahatı esnasında Nurlara yakından alâkadarlık göstermişler ve Denizli'de neşrine çalışmışlardır. Bilâhare Nur dairesinde "hâkim-i âdil" ünvanıyla anılan mahkeme reisi ve âzaları ve hizmetleri dokunan hamiyetperverler, âdilâne karar ve gayretleriyle bütün ehl-i imanın süruruna vesile olmak gibi mânevî ve ebedî, parlak bir makam kazanmışlardır.

Said Nursî, Denizli'de iki ay kaldıktan sonra, Afyon vilâyetinin Emirdağ kazasında ikamete memur edilir. Emirdağına 1944 senesi Ağustos ayında nefyedilir. İlk önce on beş gün kadar bir otelde kalır, sonra kirayla bir eve yerleşir; ev kirasını da kendisi verir.

Emirdağındaki hayatı şöyle hülâsa olunabilir:

Daimî tarassut altındadır. Mahkemeden beraat kazanması ve eserlerinin iade edilmesine rağmen, serbest bırakılmış değildir. Eskisinden daha ziyade kontrol ve mütemadiyen pencere ve kapısından nezarete mâruzdur. Mektuplarında da beyan ettiği gibi, Denizli hapsinin bir aylık sıkıntısını bazan bir günde Emirdağında çekiyordu. Üstada yapılan bed muameleler ve takınılan tavır, Emirdağ ahalisince yakından bilinmektedir. Denizli Mahkemesinin beraati üzerine, mahkeme eliyle Nurların intişarına ve Said Nursî'nin hizmet-i imaniyesine sed çekemeyen gizli dinsizlik komiteleri, bu defa başka yollardan idarî makamları evhamlandırıp aleyhe geçirerek, hattâ imhasına kadar çalışıyorlardı. Bu plân kat'î idi.

Bir bekçi, kapısı önünden ayrılmazdı. Üstad ile görüşebilmek pek müşküldü. Emirdağında ilk defa Üstadla yakından alâkadar olan Çalışkanlar hanedanı, kasabalarına nefyedilen bu âlim ve fâzıl ihtiyar zâta yakından dostluk göstermişler, hizmetine koşmuşlar, sırf lillâh için olan bu irtibatlarını sû-i tefsir edenlerin yalan ve tezviratına aldırmayarak alâkalarını gevşetmemişlerdi. Çalışkanlarla beraber Emirdağında birçok sadık mü'minler Nura talebe olmuşlar, Üstadın hizmet-i Nuriyesine iştirak etmişler,HAŞİYE 1 Nur Risalelerini okuyup yazmaya ve etrafa neşre başlamışlardı. Üstadın Emirdağında ikametinden sonra, Risale-i Nur'un dersleriyle halkın mühim bir kısmının ilim, iman, ahlâk ve fazilet bakımından terakki ettiği herkesçe malûm olduğu gibi, resmî zatların ikrarıyla da sabittir.HAŞİYE 2

Emirdağ talebeleri, Üstadın Emirdağındaki hayatına dair diyorlar ki:

Üstad Emirdağında daimî tarassut altında bulunuyordu. Açık havalarda gezmeye çıkardı. Üstadın, bahar ve yaz mevsimlerinde mutlaka kırlara çıkmak âdeti idi. Yalnız başına gider, birkaç saat kalır, sonra evine dönerdi. Kırlara çıktığı zaman, çok defa arkasından takip ettirilirdi. Bazan bekçiler, bazan jandarmalar takip ederdi. Hattâ bir defa arkasından kurşun attırılmış, fakat isabet etmemiştir. Birgün bir resmî memur, arkasından koşarak, "Dışarı çıkmak yasak! Başına bere koyamazsın, sarık saramazsın!" diye mütehakkimane ve mütecavizane ifadeler kullanmış, Üstad da geriye dönmüştür. Bu tarz muameleler çoktur.

Üstadın Emirdağdaki hizmeti ve meşgalesi, başka yerlerde olduğu gibi, yalnız bir vazifeye münhasır değildi. Gerek Lâhikalardaki mektuplardan, gerek ziyaretine gelen dostların ve eski ilim arkadaşları ve talebelerinin ihbarından ve gerekse de kendine yakından alâkadar olan talebe, komşu ve halkların müşahedatından anlaşılıyor ki, hakka müteveccih, hakikatten nebean eden müteaddit hizmetleri, vazifeleri vardı ve herbir günde de bu vazifelerini ifaya çalışırdı. Hakaik-i Kur'âniye nurları olan Sözler, Lem'alar gibi eserlerini telif, tashih ve neşirle meşgul olmakla beraber, kelimat-ı kudret olan masnuat ve mevcudatı seyir ve temaşaya, kitab-ı kâinatı mütalâaya çok müştak idi. Zemin yüzünde yazılan, bahar sayfasında teşhir edilen rahmet ve hikmetin mucizeli eserlerini, eşcar ve nebatat ve hayvanattaki san'at-ı İlâhiyenin harikalarını, simalarında parıldayan tevhid sikkelerini okumaya ziyadesiyle meftun idi. Böylece, hakaik-i imaniyenin, mârifetullahın nihayetsiz ufuklarında hakkalyakîn mertebesinde kanat açıp geziyordu.

Esasen, Kur'ân'dan aldığı mesleğinin bir esası, tefekkürdür. Eserlerinde insanı daima tefekküre sevk eder ve tefekkürü ders verir. İlim ve tefekkür ile kazanılan mârifet-i İlâhiyenin, ruh için kâinat vüs'atinde bir genişlik temin ettiğini ve 1 r034.gif (656 bytes) herbir şeyde

Tarihçe-i Hayat - Emirdağ Hayatı - s.2188

Sâni-i Vâhide işaretler, delil ve âyetler bulunduğunu ifade eder; 2 r034.gif (656 bytes) sırrına göre hareket ederdi.

Üstadın Emirdağ'da zehirlenmesi

Bir siyasî memurun iğfali ve "İmhası için yukarıdan emir aldık" demesine aldanan bir bekçibaşı, Üstadın penceresine geceleyin merdivenle çıkarak yemeğine zehir atmış; ertesi gün Üstad zehirlenerek kıvranmaya başlamıştır. Zehirin tesiri çok azîm olduğu halde, kendisi: "Cevşenü'l-Kebir gibi evrad-ı kudsiyelerin feyziyle ölümden muhafaza olunuyorum. Fakat hastalık, ıztırap çok şiddetlidir" derdi. Bir hafta kadar aç, susuz denecek bir halde perişan bir vaziyette inlemiş, sonra biiznillâh şifa bulup, tekrar tashihat gibi Risale-i Nur vazifeleriyle iştigale başlamıştı. Bu şiddetli hastalık zamanlarında asla namazlarını terk etmedi. Yalnız ikinci ve üçüncü zehirlenmek zamanında tahammülü gayr-i kabil bir hastalıkta iki-üç gün farzını yatağında ancak kılabildi.

Ölüm tehlikesi geçirdiği günlerde, bir gece sabaha kadar yanında nöbet bekleyip gözyaşları içinde Üstada dikkat eden iki talebesi diyor: "Sabaha yakın, gözleri kapalı olduğu halde doğruldu, ellerini dergâh-ı İlâhiyeye açıp yavaş bir sesle, birkaç kelime ile Risale-i Nur hizmetinin inkişafına ve talebelerinin selâmetine dua etti. Sonra bayılmış vaziyette yatağa düştü."

Hizmetini, sırayla iki üç genç talebesi ifa ederdi. Bir müddet onlar da men edilmişse de, çalışkan talebeleri, hizmetinden asla vazgeçmeyerek yüksek bir fedakârlık gösterdiler.

Emirdağının resmî büyük bir memuru, bilâhare Nurun kahraman bir talebesi olan arkadaşına, "Gizlice Said Nursî'nin imhası için, gizli bir plân ve emir var" demiştir. İşte, Üstada yapılan bütün muameleler, böyle bir plânın neticesi olarak cereyan etmiştir. Bir iki defaya münhasır değil, uzun seneler müddetince daimî olduğu için, yapılan zulüm, tarassut ve mânevî baskı çok elîm ve acı idi.

Üstad, ilk iki sene Çarşı Camiine gider, cemaate iştirak ederdi. Ekser günler ikindi namazını camide kılar ve yatsıya kadar orada kalır, sonra evine gelirdi. İki sene böyle devam etti. Sonra kaymakam, "İnsanlarla görüşüyor" diye camiden men etti. Emirdağında ikameti zamanında başta Isparta olarak çok yerlerde Nur Risaleleri el yazısıyla çoğaltılıyordu. Risaleleri okuyup müstefid olanlardan Üstadı görmeye gelenler pek çoktu. Fakat ziyarete gelenlerden az bir kısmı görüşebilmeye muvaffak olurdu. Daha ziyade Risale-i Nur'a kemal-i sadakatle ve ihlâsla hizmet etmeye kabiliyetli olanlar ve sırf lillâh için muhabbet ve uhuvvet taşıyanlar görüşebilir, Üstadın dersini, sohbetini dinleyebilirdi. Üstad, muhtelif istidatta olan her ziyaretçinin derece-i fehim ve idrakine göre konuşur, nazarları Risale-i Nur'a ve hizmet-i imaniyeye çevirir, Risale-i Nur hakikatleriyle imana hizmetin bu millete maddeten ve mânen en büyük menfaatleri temin edeceğini dâvâ ve izah ederdi. Gelen ziyaretçiler, muhtelif halk tabakalarından, gençlerden, ehl-i ilimden idi. Denizli beraatinden sonra memurlar arasında büyük intibah olmuş, Nur'a talebe olanlar çoğalmıştı.

Üstad gelenlerle ne konuşurdu?

Hemen umumiyetle, Risale-i Nur hizmetinin yegâne maksadı olan imanın kuvvetlenmesinin, vatan ve milleti tehdit eden dinsizlik ve komünistlik tehlikesine mâni olduğunu; şimdi en elzem vazifenin, fertlere ve cemiyete düşen hizmetin imanı kurtarmak ve kuvvetlendirmek bulunduğunu; zamanın en büyük dâvâsının Kur'ân'a sarılmak olduğunu, Risale-i Nur bütün kuvvetiyle bu meseleye hasr-ı nazar ettiğinden, vatan ve millet düşmanları, gizli dinsizler, bahanelerle hücuma geçip aleyhte tahriklerde bulunduklarını; "Fakat biz müspet hareket etmeye mecburuz. Elimizde Nur var, siyaset topuzu yok. Yüz elimiz de olsa, ancak Nura kâfi gelir" diyerek Nurun din düşmanlarını mağlûp edeceğinden, müspet hareket etmenin atom bombası gibi tesiri bulunduğundan, Risale-i Nur'un siyasetle hiçbir alâkası bulunmadığını; mesleğimizin en büyük esasının ihlâs olduğunu, rıza-i İlâhîden başka hiçbir maksat ittihaz edilemeyeceğini, Nurun kuvvetinin işte bu olduğunu; ihlâsla, müspet hareket etmekle inayet ve rahmet-i İlâhiyenin Risale-i Nur'u himaye edeceğini, ilâ âhir, beyan ederdi.

Üstadın dersini ve sohbetini dinleyenleri işhad ederek diyebiliriz ki:

Üstadın bir dersi, bir sohbeti, çok gençler için vesile-i necat olduğu gibi, Risale-i Nur'a fedakârâne hizmet için de bir menba-ı istinad olurdu. Nura hizmet eden fedakâr talebelerin ekserisi böyle bir veya birkaç defa Üstadın dersinde, ikazında hazır bulunmuştur. Emirdağında iken, Ankara'ya Nur hizmeti için gönderdiği bir talebesi,

Tarihçe-i Hayat - Emirdağ Hayatı - s.2189

hâl-i âleme bakarak, "Bu insanlar ne zaman Nur hakikatlerini dinleyecek, kalın zulmet perdeleri nasıl yırtılacak, mânevî karanlıklar nasıl izale olacak?" diye ümitsizliğe düşer. Sonra birgün Emirdağına Üstadın yanına döndüğü zaman, o büyük Üstad der: "Vazifemiz hizmettir. Muvaffak olmak, insanlara kabul ettirmek, Cenab-ı Hakkın vazifesidir. Biz vazifemizi yapmakla mükellefiz. Sen orada, 'Bu insanlar ne zaman Risale-i Nur'u dinleyecekler?' diye ümitsizliğe düşme, merak etme. Kat'iyen bil ki, mele-i âlânın hadsiz sakinleri, bugün Risale-i Nur'u alkışlıyorlar. Onun için, hiç ehemmiyeti yok. Kıymet, kemiyette değil, keyfiyettedir. Bazan bir halis ve fedakâr talebe, bine mukabildir" diyerek ye'sini giderir.

Üstad, kırlara ilk önce yaya olarak çıkardı. Sonra faytonla gezmeye başlamıştır. Ücretsiz birgün dahi arabaya bindiği görülmemiştir. Biz kendisine ancak masrafını idare edecek derecede fiyatını söyler, "Bunun burada fiyatı budur" derdik. Mutlaka bizim söylediğimizden fazlasını bize verir ve "Fiyatını vermezsem olmaz. Nasıl mukabilini vermediğim bir lokma hediye beni hasta ediyor; bunun da ücretini vermeliyim ve vermeye mecburum" derdi.

Daha ziyade bahar, yaz ve güz mevsiminde gezer, kışın da ara sıra kıra çıkardı. Emirdağının dört tarafı açıklıktır. Buralarda Nurların tashihine çalıştığı müteaddit dershaneleri vardır. Emirdağına yerleşmesinden itibaren daimî tarassut altında bulunduğundan ve kırlara çıktığı zamanda çok defa jandarma ve bekçilerle takip edilmesinden dolayı yalnız gezer, yalnız oturur, yalnız çalışırdı. Tâ 1947 senesine kadar böyle devam etti. Yalnız faytonunu idare eden bir talebesi, yolda refakat eder, oturduğu zaman yalnız başına kalırdı. Kırlarda ekseriyetle tashihatla meşgul oluyordu. Bir müddet el yazılarını tashihle vakit geçirirdi. Sonra Isparta ve İnebolu'daki fedakâr talebeleri, birer teksir makinesi elde ederek Nur mecmualarını çoğaltmaya başladılar. Üstad, bundan sonra tashih için kendisine gelen mecmuaları tashihe başladı. Üstad, Nurların yazılmasına, teksirine çok ehemmiyet verirdi. "Risale-i Nur, bu asrı ve gelecek asırları tenvir edecek olan bir mucize-i Kur'âniyedir" deyip, Nura ait hizmeti, zamanın en büyük meselesi olarak kabul eder, bu ehemmiyetle davranırdı.

Üstad süratli bir yazıya ve hüsn-ü hatta mâlik olmadığı için, Risale-i Nur'un makbul, bereketli ve nurlu her günkü hizmetine, o da tashihatla iştirak ederdi. Saatlerce çalışır, yorulmak nedir bilmezdi. Nur hizmetlerinin ifası, Üstad için mânevî bir gıda hükmünde idi. Bilhassa şiddetli hastalıklı zamanında dahi çalışması görülüyordu. Hayat-ı içtimaiyeden çekilmiş olup kimseyle görüşmez; muhabereden de men edildiğinden, insanların cemaatlerinden gelen ünsiyet ve tesellîden mahrum idi. Fakat o, bu yokluk içinde tükenmez bir varlığa kavuşmuştu. Rahmet-i İlâhiye ona Nurları ihsan etmişti. Evlâd ü iyâl, mal-mülk, hiçbir şey ve yeryüzünde taht-ı temellükünde bir karış yeri yoktu. Yalnız bir Risale-i Nur'u vardı. Herşeyi o idi. Sevinci, medar-ı tesellîsi o idi. Bütün istidatları ile Nurlara müteveccih idi. Fıtrî vazifesini, Nurların ders ve taallümü ile insanlara neşri biliyordu.

Üstadın sözlerindeki halâvet ve hitabındaki belâgat fevkalâdedir. Gezinti esnasında rastladığı insanlar arasında her sınıf halk bulunduğu gibi, bilhassa dağlarda, kırlarda, ormanlarda ziraat ve ticaretle uğraşan halktan pek çoklarıyla görüşmüş ve sohbet etmiştir. Üstadın geniş, küllî hizmet-i Kur'âniyesinden sarf-ı nazar, faraza bütün meşgalesi ve hizmeti eğer sohbetine ve görüştüğü insanlara olan ders ve irşadına münhasır olsa dahi, yine emsalsiz denecek kadar büyük ve müessir bir hizmettir. Kendilerinin bu sahadaki hizmetleri çok muazzamdır. Barla'da bulunduğu müddetçe talebeliğine, kardeşliğe ve âhiret hemşireliğine kabul ettiği erkek ve kadınlar gibi, Emirdağı ve civar köylerde de pek çok âhiret hemşireleri, talebeleri ve kardeşleri vardı. Bilhassa mâsum çocuklarla alâkadarlığı pek ziyadedir.

Üstadın iffet ve istikametteki hudutsuzluğu, bilmüşahede sabittir ve inkârı gayr-ı kabildir. Hayatı boyunca, hanımlarla konuşmaktan, nazarıyla dahi meşgul olmaktan şiddetle içtinap etmiştir. Bir mektubundan anlaşıldığı gibi, gençliğinde dahi iffet ve istikametin zirve-i müntehasında olduğu, onu yakından tanıyan ve hayatına âşinâ olanların müşahedeleriyle sabittir.

Bütün ahali, Üstadın nümune-i imtisal iffet ve istikametini görerek, kendisine uhrevî ve mânevî alâkadarlık gösterirlerdi. Üstad, âhiret hemşireliğine kabul ettiği hanımlara ve mânevî evlât ve talebeleri addettiği mâsum çocuklara çok dua ederdi. Kadınların şefkat kahramanı olduğunu; bu zamanda, İslâm terbiyesi dairesinde hareket etmenin elzem olduğunu, yetişen mâsum evlâtlarının uhrevî hayatlarından mes'ul ve eğer dindar yetiştirebilirlerse hissedar bulunduklarını kendisinin çok hasta ve perişan olup dua etmelerini istediğini, ihtiyar hanımlara dua ettiğini, genç hanımlardan da namazını kılanlara dua edip âhiret hemşiresi kabul edeceğini kısaca söylerdi. Ve zaten fazla konuşmazdı. Mübarek taife-i nisa, Said Nursî'nin yüksek bir ehl-i hak ve hakikat olduğunu, kalblerinin safvetiyle hissederlerdi.


Tarihçe-i Hayat - s: 2190-2192

Tarihçe-i Hayat - Emirdağ Hayatı - s.2190

Üstadın mâsum çocuklarla sohbet ve muhaveresi ise çok ibretli ve saadetlidir. Emirdağı ve civarı köylerinde, yanına gelen mâsumlara büyükler gibi ehemmiyet verip, kalben onlara müteveccih olurdu. "Evlâtlarım, siz mâsumsunuz, daha günahınız yoktur. Ben çok hastayım, bana dua ediniz; sizin duanız makbuldür. Ben sizi mânevî evlâtlarım ve talebelerim olarak duama dahil ettim" derdi. O çocuklar, gözlerinden akan muhabbet nurlarıyla Üstadı selâmlarlar, Üstad, gafil büyüklerden ziyade onlara samimî ve ciddî selâm ederdi. Ve "Bunlar istikbalin Nur talebeleridir. Bana olan bu alâka ve teveccühlerinin sebebi ise: Mâsum ruhları hissediyor ki, Risale-i Nur, onların imdadına gelmiş. Ben de o Nurun bir tercümanı olmam hasebiyle, gayr-ı ihtiyarî bu fedakârane muhabbet ve alâkayı gösteriyorlar" derdi.

Üstad, yanına gelen gençlere de, daima Nur derslerini okumalarını, zamanın ahlâksızlık tehlikelerinden sakınmalarının büyük menfaat ve saadetini onlara telkin ederek, namaz kılmalarının lüzumunu ihtar ederdi. Bu tarzdaki dersinden, belki binlerce gençler intibaha gelmişlerdir.

Yine kırlarda ve yollarda rastladığı memur ve işçilere, herbirisine münasip ders verir, namaz kılmalarının ehemmiyetini söyler ve o zaman dünyevî meşgalelerinin âhiret hesabına geçeceğini telkin ederdi. Bilhassa bu nevi dersi, "Din, terakkiye mânidir" diyenlerin fikirlerinin ancak birer hezeyan olduğunu gösterir. Bilâkis, hem o insan için, hem vatan ve millet için iman nuruna mazhar olmak, maddî-mânevî saadet ve terakkiyi temin eder. Namazını kılıp istikametle hareket ettiği takdirde dünyevî çalışma ve gayretinin âhiret hesabına geçip ebedî saadet ve nurları netice vermesi düşüncesi, ne kadar o vazifeyi iştiyakla severek yapmayı temin edeceği mâlûmdur. İşte bu hakikati, bütün memurlar, san'atkârlar ve esnaf rehber ittihaz etmeli. Ve bu ders, umuma telkin edilmelidir. Bu zikredilen bahis, deryadan bir katre nev'inden Üstadın saymakla bitmeyen millete menfaattar hizmetinden bir cüzdür. İslâmiyete irtica, mü'minlere mürteci diyenlere yazıklar olsun!HAŞİYE

Üstadın, Emirdağ'daki ikameti sırasında onun ve talebelerinin yazdığı mektuplardan bir kısmı

Emirdağ'daki kardeşlerime...1

Kendi kendime bir hasbihaldir2

Kendi kendime hasbihal nâmındaki parçaya lâhika olarak...3

Bu istida üç makamata gönderilmiştir...4

Aziz, sıddık kardeşlerim,

Hem mânevî, hem maddî bir kaç cihette sorulan bir suale mecburiyet tahtında bir cevaptır.5

Aziz, sıddık kardeşlerim,

Bir suale mecburi cevabın tetimmesidir...6

Aziz, sıddık kardeşlerim,

Hem, bunu kat'iyen ilân ediyorum ki...7

Tarihçe-i Hayat - Emirdağ Hayatı - s.2191

Aziz kardeşlerim,

Müdâfaâtımda onlara cevaben demiştim ki...8

Aziz kardeşlerim,

Risale-i Nur'un zuhurundan kırk sene evvel...9

Sizi, eski talebelerim ve eski arkadaşlarım ve kardeşim ve biraderzâdem Abdülmecid ve Abdurrahman'lar bildiğimden...10

Aziz, sıddık kardeşlerim,

Bilmukabele, biz de Ramazanınızı tebrik ediyoruz...11

Elhamdülillâh, bu sene Isparta'daki talebelerinizi dünyevî meşâgil daha çok gaflete sokmadı...12

Aziz, sıddık kardeşlerim,

Sizin, bayramlarınızı tekrar betekrar tebrik ediyoruz. Gayet ehemmiyetli iki meseleyi, sizlere-zekâvetinize itimaden, Risale-i Nur'da müteferrikan parçaları bulunmalarına binaen-gayet muhtasar konuşacağım...13

Aziz, sıddık, sebatkâr, muhlis kardeşlerim...14

İstanbul'da, komünistler aleyhindeki hâdiseyi gören Risale-i Nur talebelerinin mektubundan bir parça...15

Aziz, sıddık kardeşlerim,

Birkaç aydan beri, aleyhime çevrilen desiseleri meydana çıktı...16

Nur talebelerine Risale-i Nur'dan çekmek isteyenlerin desiselerini beyan edip, öylelere ne şekilde cevap verilmesi hakkında Üstadın hülâsalı bir mektubu.

Aziz, sıddık kardeşlerim,

Gayet ehemmiyetli bir meseleyi...17

Bu vatandaki milletin en büyük kuvveti olan Âlem-i İslâm'ın teveccühünü...18

Risale-i Nur, bu mübarek vatanın mânevî bir halâskârı olmak cihetiyle...19

Kardeşlerim,

Şimdi tam tahakkuk etti ki...20

Çok aziz, sıddık, bahtiyar kardeşlerim,

Kızıl Rusya'dan çıkarak, kızıl ateşler, kızıl kıvılcımlar saçan...21

Aziz, sıddık kardeşlerim,

Geçen kışta bana karşı suikastların...22

Bu sıkıntılı zamanda nefsim sabırsızlıkla beni taciz ederken...23

Aziz, muhterem kardeşlerim,

Evvela: Zâtınızın, bir risale kadar câmi ve uzun ve müdakkikane hararetli mektubunuzu kemal-i merakla okudum...24

Dahiliye Vekiliyle hasbihalden bir parçadır...25

Eski Dahiliye Vekili, şimdi Parti Kâtib-i Umumisi Hilmi Bey...26

Aziz, sıddık kardeşim ve bu fâni dünyada hamiyetli ve ciddi bir arkadaşım...27

Aziz, sıddık kardeşlerim,

Maddî ve mânevî bir sual münasebetiyle hatıra gelen bir cevaptır...28

Tarihçe-i Hayat - Emirdağ Hayatı - s.2192

Aziz, sıddık kardeşlerim,

Bu şaşaalı baharın çiçeklerini temaşa etmek için...29

Aziz, sıddık kardeşlerim,

Evvelâ: Seksen sene ibadetli bir ömrü bahtiyarlara kazandıran Ramazan-ı mübarekte, inşaallah Nur'un şirket-i mânevîsi o kazanca mazhar olacak. Bayrama kadar elden geldiği kadar, Nurcular ihlâs ile birbirinin dualarına mânevî âmin demeli ki, birisi o sekseni kazansa, herbiri derecesine göre hissedar olur. En zayıf ve en ağır yükü bulunan bu hasta kardeşinize elbette mânevî yardım edersiniz.

Nurların erkânlarından bir iki doktor...30

Aziz, sıddık kardeşlerim,

Evvelâ: Leyle-i Kadirde kalbe gelen pek uzun ve geniş bir hakikata pek kısaca bir işaret edeceğiz...31

Aziz, sıddık kardeşlerim,

Evvelâ: Size, hem acip, hem elim, hem lâtif bir macera-yı hayatımı...32

Aziz, sıddık kardeşlerim,

Evvelâ: Umum Nurcuların mübarek bayramlarını ve Haccü'l-Ekberde bulunan Nur şakirtleriyle...33

Hadsiz şükür olsun ki, Risale-i Nur'un Harameyn-i Şerifeynce makbuliyetine bir alâmet şudur ki...34

Saniyen: Risale-i Nur'un bu kadar muarızlarına mukabil en büyük kuvveti ihlâs...35

Aziz, sıddık kardeşlerim,

Bu yirmi sene yüzer tecrübe ile, inayet-i İlâhiyye bizi himaye ettiği...36

Heyet-i Vekileye ve Milletvekilleri riyasetine cüz'i, fakat ehemmiyetli bir mâruzatımdır...37

Bediüzzaman Said Nursî'nin ders ve irşadıyla hakikate ulaşan ve Nur hizmetinde çok kıymettar ve yüksek hizmetleri sebkat eden kahraman ve halis bir talebenin, Üstadın mâhiyetini tarif eden ayn-ı hakikat bir ifadesidir.

Bugünde, mele-i âlânın arzda medar-ı süruru,
Bugünde, sekene-i arzın mele-i âlâda medar-ı iftiharı,
Bugünde, Habibullahın medar-ı nazarı,
Bugünde, Müslümanlığın sertacı,
Bugünde, hak tariklerin şahı,
Bugünde, hakikatlerin imamı,
Hem bugünde mahbub-u Hüdâ,
Hem bugünde allâme-i asır.
Hem bugünde zulmetin nuru,
Hem bütün günlerde serdar-ı hidayet,
Hem Molla Saidü'n-Nursî.
Hem Bediüzzaman el-Fahrüddevranî_

Hüsrev

Merhum Hasan Feyzi'nin Risale-i Nur hakkındaki manzumesi38

Merhum Hasan Feyzi, Nurlardan aldığı hakikat dersini, Nurlara işaret ederek güzel tanzim etmiş. Lâhikaya girsin.

Said Nursî

Güzel oku, her zerrede coşkun birer mânâ var,
Dert ehline bu mânâda canlar sunan eda var.
Vermek için parlaklığı, gamlı gönül evine,
Bir bak hele, her cilâdan üstün olan cilâ var.
Derin, güzel düşünceyle incelersen bunu sen,
Zayıflamış ruhlar için dağlar gibi gıda var.
Hem dilersen tükenmeyen sermaye-i serveti,
Aç gözünü, Nurlara bak, işte sana tufan gibi gına var.
Beni tanı, yürü kulum, yürü diye bizlere,
Her nefeste şefkat ile Rabbimizden nida var.
Duymuş isen bu nidayı her zerrenin dilinden,
Müjde olsun, artık sana Cennet denen safa var.
Uzaklara bakma, Nurlara bak yürü, âlem onun aynası.
Görmez misin, her yüzünde aynı renkte ziya var.
Bir güneştir her zerrede cilve yapıp parlayan,
Bilmez misin, sende dahi o edadan eda var.
Eller açıp yürü, bugün kana kana Risale-i Nur'dan ışık al
Aşka uyan, nura kanan her zerrede reha var,
Hüner değil dostu düşman, yârı ağyar eylemek,
Yadı biliş yapasın ki, ancak dostta vefa var.
Hünerdir ki, yaprak atlas, toprak elmas olmalı.


Tarihçe-i Hayat - s: 2193-2195

Tarihçe-i Hayat - Afyon Hayatı - s.2193

Çünkü bir bak, ne yaprakta, ne toprakta beka var.
Kısa görüp denizleri, damlalara çevirme,
Hakikatte, her damlada gizli birer derya var.
Damla iken aslın senin, dağı taşı aşarsın,
Hem gökleri keşfedersin, sende ey Nur, böyle deha var.
Bir noktayı bir cihan yap, o cihana hâkim ol,
Zira senin bir noktanda, güneş kadar zekâ var.
Her zerrenin kâbesidir kalbi, yine kendine,
Dikkat eyle, herbirinde yine ancak hüda var.
Sakın, Feyzi, sen gözünü Hak yüzünden ayırma,
Hakkı gören gerçeklere, hakkı kadar atâ var.

Denizli kahramanı merhum Hasan Feyzi

(Mekteb-i fünunda ve ulum-u İslâmiyede gayet müdakkik ve kıdemli muallimlerden Hasan Feyzi'nin bir şiiri)

Hazretinize buradan ayrılık söylemiştim

Çekilip nur-u hidayet yine zindan olacak,
Yine firkat, yine hasret, yine hüsran olacak.
Yine sen, yaş yerine kan akıtıp ağla gözüm,
Çünkü hicran dolu kalbim yine hicran olacak.
Yine göç var diye Mecnuna haber verme sakın!
Yine matem, yine zâri, yine efgan olacak.
Açılan ol gül-ü tevhid, sararıp solsa gerek,
Kapanıp kâbe-i irfan, yine viran olacak.
Haber aldım ki yarın yad olacakmış bize yâr,
Ne büyük yâre ki, kimler buna derman olacak?
Bu büyük derd-i elemden kime şekva edeyim?
İşiten nâlemi, hep ben gibi nâlân olacak.
O şifa-bahş olan envarını sen çeksen eğer,
Bana kim nur verecek, kim bana Lokman olacak?
O temiz pak nefesin, âb-ı hayatı bu çölün,
Onu dûr etme ki her fert ona reyyan olacak.
Hele ol nur-u şerifin kime değmişse eğer,
Küçücük zerre de olsa, meh-i tâbân olacak.
O lütufkâr, o keremkâr eli öptükçe benim
Bu küçük kalb-i hazînim yine handan olacak.
Bab-ı feyzinden ırak olmayı asla çekemem,
Dahi nezrim bu ki canım sana kurban olacak.
Nazarın erse garip başıma ey nur-u Hüdâ,
Bugün artık bu hakir bendede umman olacak,
Bu anasır, yüzüne her ne kadar çekse hicab,
Yine haksın, buna şahit yine Kur'ân olacak.
Kab-ı Kavseynden alıp dersimi bildim ki ayân,
O güzel nur-u bedi', mânevî sultan olacak.
Sakınıp, Feyzi-i biçareye bahs açma bugün,
Yene baştan yine şeyda, yine giryan olacak.
....................

Biçare talebeniz Hasan Feyzi

Yedinci Kısım

Afyon hayatı

Bediüzzaman'ın tevkifi

1947 senesinin son aylarında, Afyon'dan üç sivil polis memuru, güya memleket çapında gizli bir dinî cemiyetin faaliyetine âşinâ olmak için Emirdağına gelmişlerdi. Başta Said Nursî olarak Nur talebelerini tespit etmeye çalışıyorlardı. Sudan bahaneler icat etmeye tevessül ettiler. Bir nümunesi şudur:

Bir sivil memur, bir kâğıda yazıyor: "Said'in hizmetçisi buradan Said'e rakı aldı." Ve rakıcı dükkânında, sarhoş ve aklı yerinde olmayan bir adama bu kâğıdın altına imza atmasını teklif ediyor. O adam diyor:

"Tövbeler olsun, bu yalanı kim imza eder?"

Sonra o kâğıdı imzalatmaya çalışan, fakat muvaffak olamayan memur, aynı gece acip bir hadisede işlediği hatâsının tokadını yiyor. Şöyle ki:

Beraber rakı içtiği adamlarla dere kenarında gezerken, aralarında bir kavga cereyan eder. O bedbaht adama orada bir güzel dayak atıyorlar ve tabancasını da alıyorlar.

Üstad, faytonla kıra çıktığı zaman, dört-beş gün müddetince beş tayyare Üstadı takip ediyor. Üstad evine girdiği zaman, onlar da Emirdağından çekiliyorlar. Üstadın sırf imanî, uhrevî hizmet-i Kur'âniyesine yanlış mânâlar verdirerek aleyhte propaganda yapılıyor ve yukarı makamlara yanlış aksettiriliyor.

Risale-i Nur'un teksir makinesiyle intişarı ve Anadolu'da Nurların gittikçe inkişafı karşısında bu imanî hizmeti durdurmak maksadıyla harekete geçen gizli dinsiz komiteler, hükûmete evham verdirerek, aleyhte tahrikât yapıyorlar. Emirdağ, Isparta, Kastamonu, Konya, İnebolu, Safranbolu, Aydın gibi daha birçok vilâyet, kasaba ve köylerdeki Nurcuların evlerinin aranmasına emir veriliyor. Nihayet 1947 senesinin son ayında Üstad Said Nursî ve on beş kadar Nur talebesi Emirdağdan alınarak Afyon'a getirilir ve sorgularını müteakip tevkif ediliyorlar. Ve diğer vilâyetlerdeki Nur talebeleri de tevkif edilerek Afyon'a celb ediliyor. Böylece üçüncü medrese-i Yusufiye hayatı başlıyor.

Tarihçe-i Hayat - Afyon Hayatı - s.2194

Bediüzzaman'ın Afyon Mahkemesi

Bediüzzaman, her girdiği hapisteki hapisleri irşad eder; hapisteki bazı câniler, koyun gibi bir hâl alır. Hapiste dahi tecrid-i mutlak içinde bırakıldığı halde, hapishane bir Nur mektebi vaziyetine girer. Bunun için, girdiği hapishanelere "medrese-i Yusufiye" der. Hattâ Denizli Hapishanesinde bir kısım gençler medrese-i Yusufiyeden ayrılmak istemeyerek, "Bediüzzaman daha burada kalırsa, biz kendimizi suçlu gösterip ceza alacağız, ondan ayrılmayacağız. Risale-i Nur'dan ders alacağız" demişlerdir.

Denizli Hapsinde Meyve Risalesi isimli eser telif edildikten sonra, hapishanede tesirli bir ıslahat müşahede ediliyor. Bu vaziyet, düşmanları dahi takdire sevk ediyor.

Risale-i Nur'un mahiyetini dikkat ve tefekkürle okuyarak anlayıp tahkikî bir imana sahip olan halis Nur talebeleri, ölümden, hapisten, zindandan ve hiçbir beşerî eza ve cefadan korkmazlar. Mukaddes Kur'ân ve iman hizmetiyle, vatan ve millet ve âlem-i İslâm ve beşeriyetin ebedî kurtuluşuna çalışırken, dinsizlerin duçar ettiği bir zulüm ve musibetle karşılaşırlarsa, asla fütur ve ümitsizliğe düşmezler, hapislere iftihar ve memnuniyetle girerler. Onların tek bir istinad noktaları vardır. O da, sırf rıza-yı İlâhi için, ihlâsla, Kur'ân ve imana hizmetleridir. Mâsum ve mazlumların muhafızı Cenab-ı Haktır. Hiçbir mâniaya ehemmiyet vermeyerek, Risale-i Nur'u okumaya ve neşretmeye, kahraman Üstadları misilli feragatla çalışırlar. Bunun içindir ki, yirmi beş senelik müthiş bir istibdad-ı mutlak içinde Nurlara çalışan Nur talebeleri, iman ve İslâmiyet hizmetinde sarsılmamışlardır. "Zâhirde zararlı gibi görünen şeyler, hakikatte nimettir. Zahmette rahmet vardır. İman hizmeti uğrunda başımıza ne gelse hayırdır. Biz başımıza geleceği düşünmekle mükellef değiliz, hizmet-i Kur'âniye ile mükellefiz. Biz, Rabb-i Rahîmimizin daima inayeti altındayız. Ölsek şehidiz, kalırsak Kur'ân'ın hizmetkârıyız. İslâmiyet düşmanları bizi müebbed dünya hapsine de mahkûm etseler, bizler yine Risale-i Nur'un hizmetindeyiz" diye iman etmişler ve fakat sadece imanla kalmamışlar, bilfiil de amel etmişlerdir, meydandadır.

Bu dindar ve vefakâr millet, Bediüzzaman'ın doğruluk ve büyüklüğünü ve kahramanlığını bilerek ona o derece itimat etmiştir ki, onun aleyhinde ne propaganda yapılırsa yapılsın, inanmıyorlar. Bediüzzaman'a yapılan zulüm ve işkenceleri işittikçe, ona karşı kalblerinde daha ziyade bir sevgi ve bağlılık husule gelmektedir. Ve diyorlar ki: "Bediüzzaman gibi bir din kahramanını ve öyle büyük ve mübarek bir zâtı hapislere koymak, onun eserlerinin serbest okunmasına mani olmak, dini Anadolu'dan kaldırmaya çalışmanın ve İslâmiyeti yıkmaya çabalamanın bir ifadesidir" diye, komünist ve dinsizlerin yaptırdıkları işkence ve zulümlerin düşmanı kesiliyorlar. Bunun için, hükûmet, her işten evvel hükûmet aleyhinde çevrilen bu plânı akîm bırakmak için, Bediüzzaman'ı tamamen serbest bırakması lâzımdır. Yoksa, Bediüzzaman ezildikçe, halk, hükûmet aleyhtarıHAŞİYE 1 olacaktır. Din, vatan ve milletin selâmeti namına bu hakikati ihbar etmeyi bir vecibe biliyoruz.

Evet, Bediüzzaman, 1944'de Denizli Mahkemesinde beraat ettiği halde, Afyon vilâyetine bağlı Emirdağ kazasında ikamete memur ediliyor. Orada, kendi âhireti ve Risale-i Nur'la meşgul olurken, 1948 senesinde, gizli din düşmanları, yapılan zulümler az geliyormuş gibi aynı nakarat ile "Gizli cemiyet kuruyor, halkı hükûmet aleyhine çeviriyor, ihtiyarladıkça artan enerjisiyle, kuvvetiyle, rejimi yıkmaya çalışıyor. Mustafa Kemal'e İslâm Deccalı, Süfyan diyor" gibi bir sürü bahanelerle, elli Risale-i Nur talebesiyle birlikte Afyon Ağır Ceza Mahkemesine sevk ediliyor ve hapse konuluyor.

Yapılan derin ve uzun tahkikat neticesinde, birtek suç delili bulunamıyor. Fakat, ne olduysa oldu, ne yaptılarsa yaptılar. Nihayet, mahkeme, güya kanaat-i vicdaniye ile, Bediüzzaman'a yirmi ay ve müdakkik bir âlime on sekiz ay, yirmi iki kişiye de altışar ay hüküm veriyor. Diğerlerini de, "Bunlar Bediüzzaman'ı büyük bir mürşid olarak bilmişler ve içlerindeki derunî boşluğu doldurmak için Risale-i Nur'u okumuşlar" diye beraat veriyor. Hüküm alanları da, "Bediüzzaman'ın kurduğu gizli cemiyete yardım etmişler" diye cezalandırıyor. Hükmü derhal infaz edip hepsini tevkif ediyorlar.

Tabiî, mahkûmiyet kararı hemen temyiz ediliyor. Temyiz Mahkemesi kısa bir zamanda tetkikatını bitirerek, "Madem Bediüzzaman Said Nursî Denizli Mahkemesinde aynı suçtan beraat etmiş. Denizli Mahkemesinin kararı hatâlı da olsa, Temyizin tasdikinden geçen bir dâvâ tekrar taht-ı muhakemeye alınamaz" diye, verilen mahkûmiyet

Tarihçe-i Hayat - Afyon Hayatı - s.2195

kararını esastan bozuyor. Bunun üzerine yeniden mahkeme başlıyor. Maznunlardan ne istedikleri soruluyor. O, tamamen mâsum olan Nur talebeleri, Temyiz Mahkemesinin kararına uyulmasını istiyorlar. Afyon Mahkemesi, Temyizin kararına uyulup uyulmayacağını uzun uzadıya düşünüyor. Nihayet uyulmasına karar veriyor. Sonra da, noksanların ikmali için çalışmaya başlıyor. Fakat, bu çalışma bir türlü tamamlanmıyor ve muhakeme mütemadiyen tâlik ediliyor. Bediüzzaman ve talebeleri, hüküm kat'iyet kesb etmeden verilen ceza müddetini hapishanede geçirdikten sonra tahliye edilmişlerdir. Yukarıda anlatıldığı veçhile, mahkeme, üç seneden beri uzatılmaktadır.HAŞİYE 2

Milyarlar defa yazıklar olsun ki, vatana, millete ve gençliğimize ve âlem-i İslâma en mukaddes iman hizmetini yapan, beşerin bütün mânevî ihtiyacını karşılayacak derecede harikulâde ve muazzam eserler veren bu dâhi ve misilsiz zat, mahkemelerden mahkemelere sürüklenmede, hapishaelerde çürütülmeye çalışılmaktadır.

Bediüzzaman, yirmi senede olduğu gibi, şu üç-dört senede de o kadar emsalsiz bir işkenceye maruz kalmıştır ki, tarihte hiçbir ilim adamına bu kadar câniyane bir suikast yapılmamıştır. Denizli hapsinde bir ayda çektiği sıkıntıyı, Afyon'da bir günde çekmiştir. Kendisine, bütün bütün kanunsuz muameleler yapılmıştır. Hapishanede tam yirmi ay, kışın, çok soğuk olan gayr-ı muntazam bir koğuş içinde yalnız bırakılarak, tecrid-i mutlak içinde imha olmasına intizar edilmiştir. Kışın en şiddetli günlerinde, hapishane pencerelerinin iki milim buz tuttuğu zamanlarda zehir verilmiş, ihtiyar, çok hasta haliyle, aylarca ıztırap çektirilmiştir. Mübarek yatağında, bir taraftan bir tarafa dönemeyecek bir hale geldiği zamanlarda bile, hizmetine, bir talebesi olsun müsaade edilmemiştir. O korkunç şerait altında, kendi kendine ölüp gitmesi beklenmiştir. Hastalığı o kadar şiddetlenmiştir ki, günlerce, birşey yiyememiş ve gıdasız kalmış ve çok zayıf bir vaziyete gelmiştir. Böyle olduğu ve çok sıkı bir tarassut ve tazyikat altında bulundurulduğu halde, Risale-i Nur'un telifinden geri kalmamış, her hapiste olduğu gibi, burada da gizli olarak eser telif etmiştir. Mahpuslar, gizli gizli Risale-i Nur'u elleriyle yazıp çoğaltmışlar ve hapishaneden dışarı da çıkararak neşrini temin etmişlerdir. Bediüzzaman hapiste olduğu günler dahi Risale-i Nur'un neşriyatı durmamış, perde altında yüz binlerce nüshaları eski yazı ile neşretmeye, Nur kahramanı Hüsrev gibi Nur talebeleri muvaffak olmuşlardır.

Hapishanede zehirlenerek ölüm döşeğinde iken, fırsat bulup ziyaretine varabilen bir talebesine şöyle demiştir: "Belki hayatta kalamayacağım. Bütün mevcudiyetim vatan, millet, gençlik ve âlem-i İslâm ve beşerin ebedî refah ve saadeti uğrunda feda olsun. Ölürsem dostlarım intikamımı almasınlar."

Bediüzzaman'ın hapishaneye gelmesiyle çok müstefid olan hapislerden birisi pencereden selâm verdiği zaman, "Sen Bediüzzaman'a neden selâm verdin? Neden onun penceresine bakıyorsun?" diyerek dayak atılmıştır. Çok mübarek ve çok sevgili Üstadlarının hasta ve çok elîm vaziyetinde gizlice fırsat bulup görüşmeye çalışan talebeleri, yakalandıkları zaman falakalara yatırılarak dayaktan geçirilmiştir. Fakat onlar bu mezalimden asla yılmamışlar, imandan ve izzet-i İslâmiyeden gelen bir salâbetle, o zalimler vurdukça, onlar da her vuruluşlarında "Vur! Vur!" diye bağırmışlardır. "Düşmanın çizmesi boğazımıza bastığı zaman onun yüzüne tükür! Ruhun kurtulsun, cesedin ezilsin" hakikatini matbuat lisanıyla da beyan eden Üstadları Bediüzzaman'a ittiba etmişlerdir.

İşte, böyle türlü türlü işkence ve tazyikatlarla, gerek hapishane dahilinde, gerek haricinde hizmetini dahi yaptırmamaya çalışmışlardır. Dünyada hiçbir kimseye yapılmayan zulüm ve ihanet Bediüzzaman'a yapılmıştır. Nihayet 20 Eylül 1949 günü ceza müddetini hapishanede tamamlayarak tahliye edilmiştir. Bütün hapishanelerde hapisler resmî mesai saatlerinde tahliye edilirken, Afyon hapishanesinde de saat onda âdet iken, Bediüzzaman'ı fevkalâde bir tezahüratla karşılamaya hazırlanan halkın istikbaline mâni olmak için, şafak vakti ile sabah namazı arasında hapishaneden tahliye etmişlerdir.

Bediüzzaman Hazretleri Afyon'da bir müddet ikamet etmiştir. Bu esnada cezasını çektiği ve Temyiz Mahkemesi mahkûmiyet kararını tamamen lehine bozduğu halde, üç polise, kapısı önünde geceli gündüzlü nöbet beklettirilmiştir. Hapisten çıktığına pişman etmişler ve zulüm ve tazyikat devam ettirilmiştir. İki senelik ezici ve eritici bir hapisten çıktığı halde, hastalığını sormak için gelenler dahi yanına bırakılmamıştır. Tarihçe-i hayatında görüldüğü gibi, Rusya'da, Rus kumandanı ona serbestiyet verdiği halde, öz vatanında ve bu mübarek ve muazzez millet-i İslâm için


Tarihçe-i Hayat - s: 2196-2198

Tarihçe-i Hayat - Afyon Hayatı - s.2196

herşeyini feda eden Bediüzzaman'ın bayram ziyaretine gelenler dahi, resmî memurlar tarafından ziyaretten men edilmiştir. Hattâ hizmetçisiyle konuşanlar görülünce, "Sen Bediüzzaman'ın hizmetçisiyle konuştun!" diye tazyikat yapılarak hüviyetleri tespit edilmiştir. Bütün böyle kanunsuzluklar, halkı Bediüzzaman'a bir kat daha yaklaştırmış, eserlerini arayıp bulmak hususunda âdetâ bir kamçı tesiri husule getirmiştir. Bediüzzaman aleyhinde propaganda yapan ve yaptıranlardan ise fersahlarca uzaklaştırmıştır. Bediüzzaman'a olan teveccüh-ü âmme kırılmaya çalışıldıkça, millet ve gençlik, hususan yüksek tahsil gençliğinin hürmet ve bağlılığı artmıştır. Bediüzzaman aleyhtarlığı yapıldıkça, bu bağlar perçinleşmiştir. Menfî propagandalardan maksat, milletin Bediüzzaman'a olan teveccühünü kırarak, şahsını çürütüp, Risale-i Nur'un neşriyatını durdurmaktır. Halbuki Risale-i Nur, müellifin şahsıyla bağlı değildir. Risale-i Nur, Kur'ân'ın malıdır. Risale-i Nur, başka eserlere benzemez. Risale-i Nur, başlı başına hüccet ve burhan hazinesidir, yani bizatihî burhan ve hüccettir. Risale-i Nur'u okuyan, müellifin şahsına bakmaz; doğrudan doğruya eserin içindeki hakikatlere, burhan ve delillere hasr-ı nazar eder. Bu ve daha birçok hakikatlere binaendir ki, Bediüzzaman'ın aleyhinde yapılan çok dehşetli resmî propagandalar dahi akîm kalmıştır. Ve akîm kalmaya da mahkûmdur.

Evet, bu millet-i İslâmiye, vatan ve millete bu derece hadsiz istifade temin eden, Kur'ân ve iman hizmetini görülmemiş bir feragat-i nefisle ve fedakârlıklarla yapan bu büyük müellif ve mütefekkirin, bu derece mahkemelerde sürüklendiğine, milyarlar teessüfler yağdırıyor. Vatan ve milletin maslahatı namına haber veriyoruz ki, bu iş bir an evvel neticelendirilmeli ve muhakemelere son verilmelidir. Zira Bediüzzaman'ın yaptığı Kur'ânî hizmet, İslâm dünyası genişliğinde ve cihanşümul bir çaptadır. Bediüzzaman Said Nursî hakkında takdim ettiğimiz gayet yüksek hakikatler ve gayet âîi kıymetler, delilsiz değildir, içinde mübalâğa yoktur. Şüphe edenler, henüz hayatta olan Bediüzzaman'ı yakından tanımakla ve Risale-i Nur'u sebat ve devamla ve niyet-i hâlisane ile okumakla farkına varacaklardır ki, biz bu tarihçe-i hayatta naklettiğimiz hakikatleri ifade ederken, söz ve ifadelerimiz çok sönük olmuştur. Hem kendilerinin, ihlâsla, bizden ziyade idrak edecekleri kanaatleri, bütün beşeriyete ilân etmek iştiyakına da sahip olacaklardır.

Bütün dünya mahkemeleri, gizli din düşmanlarının yaptıkları ithamlara nazaran Bediüzzaman'ı mahkûm etmeye çalışsalar, o mahkemeler delile istinad ettikçe, Bediüzzaman'ı mahkûm edemezler!

Bediüzzaman Said Nursî Hazretleri, İslâmiyet düşmanları tarafından zehirlemelerin hastalıklarıyla daimî yatak içersinde gün geçirmekte ve şöyle demektedir. "Kabir kapısını bekliyorum." Fakat biz Cenab-ı Haktan bütün kudret ve kuvvetimizle dua ve niyaz ediyoruz ki, o büyük din kahramanına daha çok uzun ömürleri lütuf buyursun. Zira o gibi Kur'ân'ın fedai ve muhlis bir hâdimine, o gibi yüksek bir dâhîye, o gibi büyük bir mütefekkire, o gibi bir hakikat kahramanına, o gibi nazirsiz bir İslâm hakîmine, bütün âlem-i İslâm ve bütün cihan muhtaçtır.

Bediüzzaman'ın Emirdağ ve Afyon Hayatını kendi kalemiyle belirten On Beşinci Rica, Lem'alardan alınmış olup, buraya dercedilmiştir...

On Beşinci Rica1

Bediüzzaman Said Nursî'nin Afyon Mahkemesi

Afyon mahkemesini tertip ve iftiralarla açtıran gizli dinsizler, Bediüzzaman'ı idam etmek plânını çevirmişlerdir. Bu fevkalâde ehemmiyeti hâiz büyük müdafaat, böyle imhacı zâlim dinsizlere karşı onun, ölümü hiçe sayarak haykırdığı hakikatlerdir. Neticede, temyiz mahkemesi mahkûmiyet kararını nakzetti. Ve aynı mahkeme iki defa Bediüzzaman'a beraat verdi. Nihayet bütün Risale-i Nur Külliyatı ve beşyüze yakın mektuplar bilâkayd ü şart Bediüzzaman'a iade edildi.

Büyük müdafaatından parçalar

On sekiz sene sükûttan sonra mecburiyet tahtında...2

Afyon hükûmet ve zabıtasına ve mahkemesine birkaç nokta maruzatım var3

Afyon Mahkemesine ve Ağır Ceza Reisine beyan ediyorum ki...4

Tarihçe-i Hayat - Afyon Hayatı - s.2197

Afyon Mahkemesine, iddianameye karşı verilen itirazname tetimmesinin br zeylidir...5

Son sözüm...6

Bütün vekâletlere, Diyanet dairesine, Temyiz Riyasetine gönderilen bir istidadır

Haşirdeki Mahkeme-i Kübraya bir arzihaldir...7

Bediüzzaman Said Nursî'nin Afyon hapishanesinde tecrid-i mutlakta iken talebelerine yazdığı mektuplardan bazı kısımlar

Aziz, sıddık kardeşlerim,

Sizi, taziye değil, belki tebrik ediyorum...8

Aziz, sıddık kardeşlerim,

Evvelâ: Benim şahsıma edilen eziyet ve ihanetlerden müteessir olmayınız...9

Aziz, sıddık kardeşlerim,

Garip ve lâtif bir halimi beyan etmek lâzım geldi...10

Aziz, sıddık kardeşlerim,

Ben, hem Risale-i Nur'u, hem sizleri, hem kendimi...11

Aziz, sıddık kardeşlerim ve hapis arkadaşlarım,

Evvelâ: Sureten görüşmediğimizden merak etmeyiniz...12

Aziz, sıddık kardeşlerim,

Afyon müdafaanamesinin hem bize, hem bu nurlara, hem bu memlekete, hem âlem-i İslâma alakadar hakikatları var...13

Aziz, sıddık kardeşlerim,

Bugün benim pencerelerimi mıhlamalarının sebebi, mahpuslarla mürafaa ve selâmlaşmaktır...14

Aziz, sıddık kardeşlerim,

İki ehemmiyetli sebep ve bir kuvvetli ihtara binaen...15

r035.gif (379 bytes)

Bazı emarelerle bildim ki, gizli düşmanlarımız, Nurların kıymetini düşürmek fikriyle, siyaset mânâsını hatırlatan Mehdilik dâvâsını tevehhüm ile, güya Nurlar buna bir âlettir diye, çok asılsız bahaneleri araştırıyorlar. Belki benim şahsıma karşı bu işkenceler, bu evhamlarından ileri geliyor. Ben, o gizli zâlim düşmanlara ve onları aleyhimizde dinleyenlere derim: Hâşâ, sümme hâşâ! Hiçbir vakit böyle haddimden tecavüz edip iman hakikatlarını şahsiyetime bir makam-ı şan ü şeref kazandırmaya âlet etmediğime bu yetmiş beş, hususan otuz senelik hayatım ve yüz otuz Nur Risaleleri ve benim ile tam arkadaşlık eden binler zâtlar şehadet ederler.

Evet, Nur şakirtleri biliyorlar ve mahkemelerde hüccetlerini göstermişim ki, şahsıma değil bir makam, şan ü şeref ve şöhret vermek ve uhrevî ve mânevî bir mertebe kazandırmak, belki bütün kanaat ve kuvvetimle ehl-i imana bir hizmet-i imaniye yapmak için, değil yalnız dünya hayatımı ve fâni makamatını, belki lüzum olsa âhiret hayatımı ve herkesin aradığı uhrevî, bâkî mertebelerini feda etmeyi, hattâ Cehennemden bazı biçareleri kurtarmaya vesile olmak için, lüzum olsa Cenneti bırakıp Cehenneme girmeyi kabul ettiğimi hakiki kardeşlerim bildiği gibi-mahkemelerde dahi bir cihette ispat ettiğim halde-beni bu ithamla, Nur ve iman hizmetime bir ihlâssızlık isnat etmek ve Nurların kıymetini tenzil etmektir.

Acaba bu bedbahtlar, dünyayı ebedî ve herkesi kendileri gibi, "Dini ve imanı dünyaya âlet ediyor" tevehhümüyle, dünyadaki ehl-i dalâlete meydan okuyan ve hizmet-i imaniye yolunda hem dünyevî, hem lüzum olsa uhrevî hayatlarını feda eden ve mahkemelerde dâvâ ettiği gibi, bir tek hakikat-ı imaniyeyi dünya saltanatı ile değiştirmeyen ve siyasetten ve siyaseti işmam eden maddî ve mânevî mertebelerden, ihlâs sırrıyla, bütün kuvvetiyle kaçan ve yirmi sene emsalsiz işkencelere tahammül eden ve siyasete meslek itibariyle tenezzül etmeyen ve kendini nefsi itibariyle

Tarihçe-i Hayat - Afyon Hayatı - s.2198

talebelerinden çok aşağı bilen ve onlardan daima himmet ve dua bekleyen ve kendi nefsini çok biçare ve ehemmiyetsiz itikad eden bir adam hakkında, bazı hâlis kardeşleri, Risale-i Nur'dan aldıkları fevkalâde kuvve-i imaniyeyi, onun tercümanı olan o biçareye-tercümanlık münasebetiyle-Nurların bazı faziletlerini ona isnat etmek ve hiçbir siyaset hatırına gelmeyerek yüksek makamlar vermek ve haddinden bin derece ziyade hüsn-ü zan etmek, eskiden beri, üstad ve talebeler mabeyninde câri ve itiraz edilmeyen bir makbul adet ile, teşekkür mânâsında pek fazla medh-ü sena etmek, hiçbir kanunla suç olabilir mi?

Gerçi mübalâğa itibariyle hakikata bir cihette muhaliftir, fakat, kimsesiz, garip ve düşmanları pek çok ve onun yardımcılarını kaçıracak çok esbap varken, insafsız çok muterizlere karşı, sırf yardımcılarının kuvve-i mâneviyelerini takviye etmek ve kaçmaktan kurtarmak ve mübalâğalı medhedenlerin şevklerini kırmamak için, onların medihlerini Nura çevirip bütün bütün reddetmediği halde, onun bu kabir kapısındaki hizmet-i imaniyesini dünya cihetine çevirmeye çalışan bazı resmî memurların ne derece kanundan, insaftan uzak düştükleri anlaşılır.

Said Nursî

r035.gif (379 bytes)

Aziz, sıddık kardeşlerim,

Evvelâ: Hiç telâş ve merak etmeyiniz. Hakkımızdaki her hadisede, hem perde altında, hem neticeler itibarıyla, hem rahmet ve inayetin iltifatları ve tebessümleri, hem kader ve kısmetin ve adalet ve şefkatin terbiyeleri var olduğu kat'î ve mükerrer tecrübelerle tahakkuk ettiğinden, biz en acı vaziyet ve sıkıntılara karşı, kemal-i sabır içinde şükretmekle mükellefiz. Ve ciltleri ve derileri soyulan Cercis Aleyhisselâm gibi, binler, milyonlar hakikat mücahitlerinin hakaik-i imaniyenin kudsî hizmetinin bir nümunesine mazhar olan Nur şakirtlerinin çektikleri zahmetler, o eski zatların zahmetlerine nispeten binde bir olmaz. Ve ücret ve kazanç cihetinde, inşaallah birdirler ve beraberdirler.

Saniyen: On bir defa bana suikast eden ve dört defa mahkemeleri aleyhimize sevk edip üç defa hapse sokan gizli düşmanlarımızın Nurlar hakkında plânları akîm kaldığından, bütün desiseleriyle, ehemmiyetsiz şahsıma karşı sıkıntı, tecrid-i mutlak ve kimse ile temas etmemek ve damarıma dokundurmakla işkenceler verdirmeye çalışıyorlar. Ben de, o işkencelerin altında inayetin iltifatını görüp tahammül ederek şükrederim. Zannederim, herbirinizden vücutça on derece zayıf ve on derece ziyade sıkıntılarıma karşı tahammülüm, sizin gibi kuvvetli ve âlicenap zatların, küçücük ve geçici ve cüz'î sıkıntılarınızı nazarınızda hiçe indirir diye, daha size tesellî vermeye lüzum görmüyorum.

Salisen: Şimdi, şahsımı çürütmeye çalıştıklarından ve sıktıklarından ve ihanet ettiklerinden dolayı sıkılmayınız. Çünkü, Nurlara ve talebelerine ilişilmediğine bir alâmettir ve tam aldandıklarına bir emaredir. Yani, kıymeti, hüneri şahsımda zannedip beni sıkıyorlar, çürütmek istiyorlar Bu aldanmalarında pek büyük bir maslahat ve Nurlara çok faydası var. Benim tam yapamadığım vazife-i şahsiyemi ve hizmet-i Nuriyemi bu suretle menfî bir tarzda bana yaptırıyorlar. İnşaallah, o nispette sevap kazandıran kusuratlarıma kefaret olur.

Rabian: Gizli münafıklar, her nasılsa bazı resmî memurları aldatıp, "Said ile görüşen, dost ve Nurcu olur. Kimse temas etmesin" diye onları evhamlandırmışlar. Hattâ, heyet-i idare ve gardiyanlar dahi benden kaçıyorlar. Ben de memnun oluyorum ve bu hale şükrediyorum. Sizlerle sureten görüşmediğimden zararı yok. Çünkü bir hanede maddeten ve mânen ve ruhen ve kalben ve vazifeten ve fikren ve muaveneten daima beraberiz. Mânevî görüşüyoruz, yeter.

Said Nursî

r035.gif (379 bytes)

Aziz, sıddık kardeşlerim ve hizmet-i Kur'âniye ve imaniyede fedakâr ve metin arkadaşlarım,

Birkaç gündür sizinle kalemle konuşmadığımdan sıkılmayınız. Şimdi iki noktayı beyan etmek kalbe geldi.

Birincisi: 16 r036.gif (561 bytes) sırrıyla, teslim ve tevekkülden sonra tesellî hissettim. Şöyle ki:

Bizi, hususan Çalışkanları tahliye etmeyip ve tefrik etmeyerek tehir etmelerinde, inşaallah maddî bir zarara mukabil, mânevî yüz menfaat ve kazanç olacak. Meselâ, Ankara'nın altı makamatına gönderilen ilmî ve imanî ve pek kuvvetli müdafaat, şimdi yirmi gündür onların nazarlarındadır. Hem onun kıymettar hakikatleri, hem alâkadarların merakla nazar-ı dikkatlerini celb eden meselemizin safahatı, o makamatı elbette lâkayd bırakmazlar.


Tarihçe-i Hayat - s: 2199-2201

Tarihçe-i Hayat - Afyon Hayatı - s.2199

Herhalde, eğer o hakikatlere mağlûp olmasaydılar, şimdiye kadar bize tecavüz ve şiddetli iş'ar ve emirler olacaktı. Eğer olsaydı, hakkımızda habbeyi kubbe yapanlardan tereşşuhatı hissedilecekti. Demek hakikat galebe etmiş, olsa olsa tedafüî bir vaziyetle bize hafif bir ilişmek olur. Ben kendi hesabıma, o netice için, şimdiye kadar maddî zarar ve sıkıntılarımın yüz derece fevkinde mânevî kazancım var. Sizden herbir kardeşimizi, benden ziyade hissedar biliyorum. Demek, tahliyemizin tehiri hayırlıdır. Hem, Çalışkanlardan üç kardeş, pek çok Nur şakirtlerini buraya gelmekten kurtardıkları gibi, haklarında edilen iftiralar vasıtasıyla dahi, Risale-i Nur'un bir cihette, şimdiki mahkemenin nazarından kurtulmasına bir vesile oldular. Bu iki kıymettar kazanç onların hususî tahliyeleriyle bozulacaktı. Hem, onların Nurlara pek ciddî alâkaları halkın nazarında sönecekti.

İkinci nokta: Meselemiz, âlem-i İslâmı alâkadar eden pek büyük bir vazife-i Kur'âniye ve imaniyedir. Ondan dehşet alan gizli münafıklar, ellerinden geldiği kadar küçültmek isterler. Ve çok ehemmiyet verdiklerinden, zahiren ehemmiyetsiz göstermeye çalışıyorlar, hükûmeti ve adliyeyi aldatıyorlar. Meselâ, Nurlara mensup feriklerden ve miralaylardan sarf-ı nazar edip, Ankara'da Nur talebesi bir nefer askerin elinde, zararsız birkaç risale bulunmasıyla, buradaki mahkeme, meseleyi uzattırmaya vesile ediyorlar. Ve benim şahsımın ehemmiyetsizliğini, ihanetler ve tazyiklerle, tecrübelerle gösterip, binler derece şahsımdan ehemmiyetli olan Nurların kuvvetli derslerini ve şakirtlerinin sarsılmaz ve susmaz şahs-ı mânevilerini nazara almayıp, güya ehemmiyet vermiyorlar. Halbuki, onun ehemmiyetinden titriyorlar ki, o kubbeleri habbe göstermek istiyorlar.

Hem tam aldanmışlar. İçimizden yalnız dört-beş kardeşimiz, ailevî ticaret cihetinde bu tehirden bir zararları olsa da, inşaallah pek çok mânevî kazançları o maddî zararı hiçe indirecek bir inayet altındayız. Hiç merak ve telâş etmeyiniz. Vazifemiz, sabır içinde şükretmek ve mümkün oldukça Nurlarla meşgul olmaktır ve bizden çok ziyade sıkıntıda bulunan mahpuslara tesellî vermektir.

Said Nursî

r035.gif (379 bytes)

Aziz, sıddık kardeşlerim,

Mücmel bir mânevî ihtar ile bir meseleyi kalbe geldiği gibi beyan edeceğim. Altı makamata giden ve galebe eden müdafaatın cevabı gelmiş ve bize tecavüze çare bulamamışlar. Yalnız bir makamın, gizli bir iş'ar ile, benim fedakâr kardeşlerimi benden soğutmak ve şiddetli alâkalarını gevşetmek planı var. Zaten çoktan beri, beni ihanetlerle ve iftiralarla ve tecritlerle, bu kudsî ve uhrevî ve imanî alâkayı bozmaya çalıştılar, muvaffak olamadılar. Şimdi Nurcuları ürkütmek, zayıf bir damar bulup nazarlarını başka tarafa çevirmeye bazı bahaneleri buluyorlar. İnşaallah, demir gibi metin Nurcuların kahramanane sebatları ve tahammülleri ve mücahid-i ekber olan Nurun hakikatleri, onun elinde birer elmas kılıç bulunan şakirtlerin şahs-ı mânevîsinin pek harika fedakârlığı, onların bu plânını da akîm bırakacak. Evet, Cennet ucuz olmadığı gibi, Cehennem dahi lüzumsuz değil. Sizlere tekrarla beyan edilmiş: Eski zamanın kahraman mücahidlerine nispeten en az zahmet, ağır şerait ve bu zamanın şiddet-i ihtiyaç cihetiyle çok sevap kazanan, inşaallah halis Nurculardır. Ve boş boşuna, bâd-ı hevâ, belki günahlı, zararlı giden birkaç sene ömrünü, böyle kudsî bir hizmet-i imaniye ve Kur'âniyeye sarf eden ve onunla ebedî bir ömrü kazanan, Nur talebeleridir. Ben, kendi hisseme düşen bütün bu hücumlarına karşı, pek çok zaafiyetimle beraber tahammüle karar verdim. İnşaallah, kuvvetli, fedakâr, genç, kahraman kardeşlerim benden geri kalmaz ve kaçmazlar ve kaçanları da geri çevirmeye, şimdiye kadar çalıştıkları gibi çalışacaklar.

Said Nursî

Aziz, sıddık kardeşlerim,

Evvelâ: Receb-i Şerifinizi ve yarınki Leyle-i Regaibinizi ruh-u canımızla tebrik ediyoruz...1

Aziz, sıddık kardeşlerim ve bu dünyada medar-ı tesellilerim ve hakikatin hizmetinde yorulmaz arkadaşlarım,

Bu mübarek aylarda ve sevabı ziyade bu çilehanede mümkün olduğu kadar bir meşgale-i Kur'âniye ve Nuriye ile sıkıntılı vaktiniz sarf edilse, çok faydaları var. Sıkıntı hafifleştiği gibi, kıymettar kalb ve ruhun ferahlarına medar, sevabı yüksek bir ibadet, o Nurlarla iman cihetinde iştigal,

Tarihçe-i Hayat - Afyon Hayatı - s.2200

hem tefekkürî bir ibadet, hem İhlâs Risalesinin âhirinde yazıldığı gibi, beş vecihle bir nevi ibadet sayılabilir. Ben, bugünlerde, kısmen müdafaatla zihnen meşguliyetimden teessüf ederken kalbe geldi ki: "O iştigal dahi ilmîdir, hakaik-i imaniyenin neşrine ve serbestiyetine bir hizmettir ve bu cihette bir nevi ibadettir." Ben de sıkıldıkça, yüz defa temâşâ ettiğim Nur meselelerini, yine zevkle tekrar mütalâaya başlıyorum. Hattâ, müdafaatları dahi Nurun ilmî risaleleri gibi görüyorum. Eskiden bir kardeşimiz bana demişti: "Ben otuz defa Onuncu Sözü okuduğum halde, yine tekrarla okumasına iştiyak ve ihtiyaç hissediyorum." Ve bundan bildim ki, Kur'ân'ın mümtaz bir hassası olan usandırmamak, Kur'ân hakikatlerinin bir mâkesi, bir aynası, bir hakikatli tefsiri olan Nur Risalelerine de in'ikâs etmiş bulunuyor.

Said Nursî

Aziz, sıddık kardeşlerim,

Bu dünyada, hususan bu zamanda, hususan musibete düşenlere...2

Aziz, sıddık kardeşlerim,

Leyle-i Mirac, ikinci bir Leyle-i Kadir hükmündedir...3

Aziz, sıddık, muhlis kardeşlerim,

Bizler, imkân dairesinde, bütün kuvvetimizle Lem'a-i İhlâsın düsturlarını...4

Aziz, sıddık kardeşlerim,

Evvelâ: 5

Aziz, sıddık, sarsılmaz, sıkıntıdan usanıp bizlerden çekilmez kardeşlerim...6

Aziz, sıddık kardeşlerim, bu Medrese-i Yusufiyede ders arkadaşlarım...7

Aziz, sıddık kardeşlerim,

Mübarek Ramazan-ı Şerifinizi bütün ruh u canımızla tebrik ediyoruz...8

o o o

Aziz, sıddık, sarsılmaz, telâş etmez, âhireti bırakıp fâni dünyaya dönmez kardeşlerim...9

Saniyen: Risale-i Nur, Kur'ân'ın çok kuvvetli, hakiki bir tefsiridir...10

Aziz, sıddık kardeşlerim,

Ehemmiyetli bir taraftan, ehemmiyetli ve mânidar bir sual edilmiş...11

Aziz, sıddık kardeşlerim,

Dünkü gün-suale benzer-kırk sene evvel olmuş bir sual ve cevabı size hikâye edeceğim...12

Aziz, sıddık, vefadar ve şefkatli kardeşlerim...13

Aziz, sıddık kardeşlerim,

Evvelâ: Medar-ı ibret ve hayret iki esaretimde şahsıma karşı bir muameleyi beyan etmek ihtar edildi...14

Sıkıntılı musibetlerimi hiçe indiren bir hakikatlı tesellidir...15

Aziz, sıddık kardeşlerim,

Evvelâ: Haccı men eden, zemzemi döktüren...16

Bu defa taarruz pek geniş dairede, reis-i hükûmet ve hazır kabine, plânlı ve dehşetli bir evham ile hücum etti. Benim aldığım bir habere göre ve çok emarelerle gizli münafıkların yalan jurnalları ve desiseleriyle, bizi, hilâfet komitesiyle ve Nakşi tarikatının gizli cemiyetiyle tam alâkadar, belki pişdar gösterip, hükûmeti büyük bir telâşa sevk ederek Nurun büyük mecmualarının İstanbul'da ciltlenip âlem-i İslâmda intişarını ve inayet ve makbuliyetlerini bir delil gösterip, hükûmeti korkutup, kıskanç resmî hocaları ve vehham memurları aleyhimize insafsızca çevirdiler. Tahminlerince, her halde çok vesikalar, emareler görülecek.

Tarihçe-i Hayat - Isparta Hayatı - s.2201

Hem Eski Said damarıyla tahammül etmeyerek, "Ortalığı karıştıracak!" diye kanaatları varmış. Cenab-ı Hakka hadsiz şükür olsun, o musibeti binden bire indirdi. Bütün taharrilerde, hiçbir cemiyet ve komitelerle bir alâkamızı bulamadılar. Yoktur ki bulsunlar. Onun için savcı, iftiralara ve yanlış mânâlara, medar-ı mes'uliyet olmayan cüz'i isnatlara mecbur olmuş. Mâdem hakikat budur, Nurlar ve biz, yüzde doksan dokuz derece musibetten halâs olduk. Öyleyse değil şekva, belki binler şükür etmekle inayet-i İlâhiyenin bu cilvesinin tamamını sabır, şükür, istirhamla beklemeliyiz ve Nur dersleriyle, bu medresenin mütemadiyen çıkan ve giren muhtaç ve müştaklarını teselli vererek yardım etmeliyiz.

Said Nursî

Üçüncü Medrese-i Yusufiye olan Afyon hapishanesinde Üstad Said Nursî, "Elhüccetü'z-Zehrâ" adlı bir risale telif etti. Tevhid, Risalet-i Ahmediye (a.s.m.) ve Fatiha'nın tefsiri hakkında olan bu çok kıymettar risale, hapiste bulunan Nur talebeleri ve mahpuslar için ilmî ve imanî dersleri hâvi olmasından hapiste hayırlı ve nurlu ve meşgale oldu. Mahkeme kararından sonra Üstadla beraber hapiste bulunan talebelerin yazdıkları bir takrizi, aynen aşağıya dercediyoruz.

Risale-i Nur nedir? Bediüzzaman kimdir?

Her asır başında hadisçe geleceği tebşir edilen dinin yüksek hadimleri...17

SEKİZİNCİ KISIM

Isparta hayatı

1950'den sonra

Üstad Said Nursî, Afyon Hapishanesinden 1949'da, bir Eylül sabahı tahliye edildi. İki komiser arasında faytonla bir eve geldi. Yanında hizmetine bakan talebeleri de vardı. Üstadın Afyon hapsinden sonraki hayatında ve hizmet-i Nuriyesinde şu surette bir inkişaf görünür: Bu tarihe kadar Üstad, evinde, geceleri hiç kimseyi bulundurmazdı. Akşamdan tâ kuşluk vaktine kadar kapısı kilitli olarak kalırdı. Afyon hapsinden sonra ise, sadık talebelerinden bazıları hususî hizmetinde kaldı. Üstadın odası daima ayrı idi. Ancak bir hizmet olduğu vakit yanına gelinebilirdi.

Afyon hapsinden sonra Üstad-kendi tabirince-bir nevi Üçüncü Said olarak görünüyordu. Çünkü, bundan sonra hizmet-i Nuriye başka safhalarda tezahür edecekti; küllî bir inkişaf olacaktı. Üstadın hizmetine koşan ve Nur hizmeti için yanına gelenler, bilhassa mektepli gençlerdendi. Rahmet-i İlâhiye, Afyon hapis musibetini çok cihetlerle rahmete çevirmişti.

Bir veçh-i rahmet şu idi: Mahkeme günlerinde muhtelif vilâyet ve kazalardan gelen Nur talebeleri birbiriyle tanışarak, hem Üstad, hem Risale-i Nur, hem hizmet-i Nuriye hususunda malûmat sahibi olurlar ve uhrevî ve imanî olan ve rıza-yı İlâhi uğrunda Nurdan kopup gelen samimî bir uhuvvetle, bir kuvve-i mâneviye elde ederlerdi. Mahkeme günleri, Üstad ve talebelerinin kahramanlar kafilesi olarak saf halinde mahkemeye gelişleri, mü'minlerin kalblerinde Allah için sonsuz bir muhabbet ve yakınlığa vesile oluyordu. Bu mahkemeler, iman ve İslâm dâvâsına hizmet için medar-ı teşvik hükmüne geçiyordu. Din düşmanlarının rağmına olarak bu musibet, Risale-i Nur hizmet-i imaniyesini deruhte edecek ve onunla gaye-i hayat edecek fedakârları, kahramanları netice verdi. Yeni ve münevver Nur talebeleri meydana çıktılar. Hapisten tahliyeden sonra, Üstadın evinin kapısı önünde bir-iki polis daimî nöbet bekler ve yanına kimseyi sokmazlardı. Zaten hapis müddetince halka dehşet verecek şekilde yalan yanlış propagandalarla, Bediüzzaman'ın imha edileceği gibi haberler etrafa yaydırılmıştı.

Üstad, Afyon'da iki ay kadar ikametten sonra Emirdağına geldi. Emirdağında birçok Risale-i Nur talebeleri vardı. Oradaki hizmet-i Nuriyeyi bu talebeler ifa ettiler.


Tarihçe-i Hayat - s: 2202-2204

Tarihçe-i Hayat - Isparta Hayatı - s.2202

Afyon hapsinden sonra hizmet-i Nuriye nasıl cereyan etti?

Isparta'da, teksir makinasıyla Nur mecmualarının neşrine devam ediliyordu. Üstad, yine âdeti veçhile tashihat ile meşguldü. Yalnız hapisten sonra hizmet-i Nuriye birkaç kısma inkısam etmişti; yalnız teksirle ve el yazısıyla neşre münhasır olmuyordu. Bu zamanlardaki hizmet safhaları şu suretle ifade olunabilir:

1. Muhtelif vilâyet, kasaba ve köylerdeki Nur Talebeleri, bulundukları muhitlerinde Nurları okumak, yazmak, okutmak ve neşrine çalışmak.

2. Isparta ve İnebolu'da, teksir makinesiyle Nur Risalelerinin mecmualar halinde teksiri ve etrafa neşri.

3. Ankara ve İstanbul'da, muhtelif halk tabakaları arasında, hususan üniversite ve diğer mektep talebeleri, gençler, memurlar ve hanımlar arasında Nurların yayılması, okunması; Risale-i Nur dâvâsına çokların yakın mânevî alâkaları; bunlardan halis fedakârlar ve iman hâdimlerinin çıkması; nur-u imanın, bu iki büyük merkezde hararetle inkişafı.

4. Kitapların iadesi ve yeniden bazı yerlerde Nurlara ve talebelerine ilişmek, dolayısıyla resmî makamlarla münasebet; Risale-i Nur'un, vatan ve milletin, nesl-i âtinin saadetine vesilesi cihetinin duyurulması, ispat edilmesi; yeni Türk hükûmetinin, Kur'ân'ın bu yeni ve ekmel Nuruna takdirle bakması; en modern neşir vasıtasıyla hem Anadolu'ya, hem âlem-i İslâma ve insaniyete duyurulmasının temini.

5. Şark vilâyetlerinde Risale-i Nur'un intişarı.

İşte, Said Nursî, Afyon hapsinden tahliye edilip Emirdağına geldiği zaman, nazarındaki hizmet safhaları bu surette idi ve merkez-i hükûmetle de hizmet itibarıyla alâkadardı. Bu zamana kadar Nur hizmeti, ancak risalelerin yazılıp çoğaltılmasına münhasırdı. Üstad, tâ Barla'dan beri daima has talebeleriyle, Nurların neşrine çalışanlarla görüşmüş, onları hizmetlerinden dolayı tebrik ve teşcî etmişti. Bu tarihten sonra mektepliler ve memurlar Nurlara müteveccih oldular. Nur hizmetini hayatlarının gayesi addeden ve bu hizmetle vatan, millet ve İslâmiyete en büyük faydayı temin eden talebeler meydana çıkarak hizmete başladılar.

Afyon Mahkemesinin Risale-i Nur'u müsadere kararını, Mahkeme-i Temyiz esastan bozdu. Bozma kararında ileri sürdüğü sebeplerden birisi: Kararnamede suç unsuru gösterilen risalelerin, Denizli Ağır Ceza Mahkemesinde beraat eden eserlerden olup olmadığının zikredilmediği, şayet beraat edip iade edilen eserlerden ise, kararın yanlış olacağı, hem Temyizin tasdikinden geçip kaziye-i muhkeme haline gelen bir dâvânın yeniden taht-ı muhakemeye alınışının kanuna uygunsuz olduğudur.

Temyizin bozma kararından sonra, Afyon'da tekrar duruşma başladı. Bu şekilde mahkeme devam ederken iktidarı ele alan Demokrat Parti hükûmeti, umumî af ilân etti. Afyon Mahkemesi de af kanununun daire-i şümulüne girdiği için dosya ortadan kaldırıldı.HAŞİYE

Afyon hadisesi başlamadan evvel Diyanet İşleri Reisi Ahmed Hamdi, Said Nursî'den iki takım Risale-i Nur eserlerini, bir takımını Diyanet İşleri Kütüphanesine koymak, bir takımını da şahsına alıkoymak için istemişti. Fakat hapis hadisesi çıktı, gönderilemedi. Üstad, hapisten sonra Emirdağ'a geldiği vakit, evvelce hazırlanan iki takımı tashih ederek Ahmed Hamdi'ye gönderdi ve aşağıdaki mektubu kendisine yazdı.

Muhterem Ahmed Hamdi Efendi Hazretleri...1

Bediüzzaman Said Nursî'nin ve talebelerinin 1950'den sonra yazdığı mektuplardan bazıları

Demokratların Ezân-ı Muhammedîye Arapça olarak okunmasına müsaade etmeleri dolayısıyla yazılan bir hasbihal.

Aziz, sıddık kardeşlerim...2

r035.gif (379 bytes)

Âlem-i İslâm merkezlerindeki mübarek Müslüman kardeşlere,

Sizleri, bütün ruh u canımızla tebrik ediyoruz. Eserleriyle fuhul-i ulemanın ve fuhul-i müfessirînin

Tarihçe-i Hayat - Isparta Hayatı - s.2203

en yükseği olan Bediüzzaman Hazretlerine, kıymettar ve mübarek bir mücahid âlim tarafından yazılmış olan bir tebriki takdim etmiştik.

Bediüzzaman Hazretlerinin bizlere yazdığı cevabî mektuplarında, o kıymettar, bînazîr Üstad Bediüzzaman Hazretleri, sizleri binlerle tebrik etmiş ve Anadolu'da Kur'ân ve iman kahramanlarının halefleri olan Nurcularla, Arabistan'daki hakikat-i Kur'âniyeye müteveccih İslâmları, iki kardeş olarak hizbül-Kur'ân'ın dairesi içinde çok saflardan iki muvafık ve iki müterafık saf teşkil ettiklerini müjdelemiş. Ve o mü'min kardeşlerimizin Risale-i Nur'la ciddî alâkalarıyla beraber, bir kısmını Arapçaya tercüme edip neşretmek niyetlerinizden fevkalâde memnun olduklarını ve mübarek İslâm cemaatlerinin Urfa'daki Nur şakirtleriyle ve Nur eczalarıyla himayetkârâne alâkadar olmasını yazmaklığımızı bizlere emretmiş bulunuyorlar.

Ey aziz ve necip kavm-i Arabın nûranî âzâları! Tarihin a'mâkına gömülen ve mâziden istikbale atlayan ecdadlarımıza, bu millet-i İslâmı parçalamak için bin dört yüz seneden beri hücum eden küffar orduları, en nihayet Birinci Harb-i Umumîde emellerine muvaffak oldular. Türk ve Arap iki hakikî Müslüman kardeşin bin senelik sarsılmayan muhabbetlerini pek çok desiselerle, yalanlarla söndürdüler. Ehl-i İslâmın ve nev-i beşerin medar-ı fahri ve bütün mevcudatın sebeb-i hilkati ve bütün füyuzat-ı İlâhiyenin mazharı o âlî Peygamberin Ravza-i Mutahharasına yüzler sürmek için pek büyük bir iştiyakı kalblerinde yaşattıklarına tahammül edemediler. O âli Peygamber-i Zîşanın küçücük bir iltifatına mazhar olmak için, ruhlarına varıncaya kadar herşeylerini feda ettiklerini hazmedemediler. Bin dört yüz seneden beri zeminin yüzünde, zamanın sayfaları üzerinde ve şehidlerin ve gazilerin beyaz kılıç kalemleriyle, kırmızı mürekkepleriyle yazıp tarihe emanet bıraktıkları medar-ı iftiharları, muhteşem yazılarını Müslümanlara unutturmak istediler. Bu azimle yürüyen o amansız düşmanlar, pek acı işkenceler altında ezdikleri Türk ve Arap bu iki kardeşi, bir daha ittihad etmemek için en müthiş muahedelerin zincirleriyle bağladılar. Çelik zincirler altında senelerle inlettirdiler. Her türlü şenaati Müslümanlığa icra ettiler.

Heyhat! İnayet-i İlâhiyenin tekrar yar olacağını, Risale-i Nur gibi pek büyük ve pek harika bir tefsir-i Kur'ân'la ve onun âli müellifi Bediüzzaman'la, Müslümanlığın büyük zaferini bilemediler ve göremediler. O eserler ki, vahdaniyet-i İlâhiye ile risalet-i Muhammediyeyi (a.s.m.) ve hakikat-i haşriyeyi o kadar kuvvetli ve hakikatli burhanlarla o kadar parlak bir surette ispat ediyor ki, şimdiye kadar hiçbir filozof, hiçbir âlim karşısına çıkıp itiraz edememiş.

Biz Türkler, seyyidleri kesretle içinde bulunan ve necip kavm-i Arap olan sizlere ve sizin ecdadlarınız olan sahabe-i güzîne, Allah namına, Peygamber-i Zîşan hesabına sonsuz bir sevgiyi ve nihayetsiz bir hürmeti daima kalbimizde, ruhumuzda besliyoruz ve yaşatıyoruz. O âli Peygamber-i Zîşan için ve Onun âli dini için, başta ruhumuz ve herşeyimizi fedaya hazırız.

Cenab-ı Hakkın lûtf-u kereminden büyük bir ümit ile yalvarıp istiyoruz ki, sevgili Üstadımız Bediüzzaman Hazretlerinin verdikleri hayr-ı beşaretle, Türk ve Arap iki hakikî kardeş millet, inşaallah yakın bir âtide ittihad edecek. Ve o ittihad sayesinde, o müthiş düşmanların Müslümanlar içine saçtıkları fesat tohumları kendi yüzlerine atılacak. Ve zincirler altında inleyen dört yüz milyon Müslümanlık, yeniden hayat-ı kudsiye-i İslâmiye ile, nev-i beşerin başına geçip, sulh ve müsalemet-i umumiyeyi temin edecek, inşaallah.

Risale-i Nur'un âciz bir şakirdi Hüsrev

Risale-i Nur'un vatana, millete ve İslâmiyete büyük hizmetini kabul ve takdir eden Başvekil Adnan Menderes'e Üstadın yazdığı bir mektup...3

Ankara'daki Nur talebelerinin bir mektubu

Aziz, sıddık kardeşlerimiz,

Mektubunuzdan, İslâm güneşinin bir ziyasını sezer gibi olduk. Yüzlerce seneden beri insaniyet aleyhine, İslâmiyet zararına mütecaviz fikir neşreden ehl-i küfrün tahriplerini tamir için ortaya atılan Risale-i Nur'un, sizlerin mektubunuzdan, gençlerin arasına yayıldığını sezdik. Ebedî hayat yolunun hakperest yolcuları, hayâlî boş lâfları terk edip, Risale-i Nur'la küfür tohumlarını eriteceklerdir. Nur'un talebeleri, ehl-i kalb ve imanın hakikî kardeşleridirler. Siz kardeşlerimizin mektupları, bizlere hız veriyor ve verecek. Kur'ân'ın tefsiri olan Risale-i Nur, bize dalâlette kalmanın ve küfürle mücadele etmemenin bu zamanda büyük ahmaklık olduğunu bildiriyor. Komünistliğin, anarşistliğin, masonluğun kuvvet kazandığı bir devirde en mühim bir vazife, Nur'a hizmet etmek ve rıza-yı İlâhîyi tahsil için onu isteyene vermektir. Bu en baş ve en ehemmiyetli, en kıymetli ve mübarek vazifemizden bizi döndürmek isteyen en ağır hücumlar dahi, bizlerin hızını arttıracaktır.

Tarihçe-i Hayat - Isparta Hayatı - s.2204

Risale-i Nur bize öğretiyor ve ispat ediyor ki, bu dünya, bir misafirhanedir. Ebedî hayatı isteyenler, misafirhanedeki vazifelerine dikkat gösterdikleri nispette memnun edilirler. Demek ki, şimdi en esaslı vazifemiz, bataklıktan kurtulmak isteyen ehl-i dinin, karanlıktan usanmış, gıdasız kalmış kalblerin yardımına koşmak, kendimizden başlayarak Nurun dellâllığını yapmaktır. Bilhassa ve bilhassa şurası çok ehemmiyetli ve pek mühimdir ki, en başta ve en evvel Risale-i Nur'u dikkat ve tefekkürle devamlı olarak okumak ve o muazzam eser külliyatındaki Kur'ân ve iman hakikatleriyle kendimizi teçhiz etmek ve bu esas ve şartlarla, o harika eser külliyatını bir an evvel ikmal etmektir. İşte bu nimet-i uzmâya nail olan her genç ve herkes, bire yüz, bin kuvvetinde, kendine, vatan ve milletine faydalı olur. Vatan, millet, gençlik ve âlem-i İslâm çapında hizmet edebilecek bir vaziyete gelebilir. Bunun için, başta Hazret-i Üstadımız Bediüzzaman ve onun hakikî ve ihlâslı talebeleri olmaya lâyık sizlerden dua istirham ediyoruz ki, Risale-i Nur'un mecmualarını bir an evvel temin edelim, arayalım, bulalım; dikkat, tefekkür ve ihlâsla okuyalım. Kur'ân ve iman hizmetine bu vaziyette koşalım. Risale-i Nur'un bu asırdaki makbuliyetine işaret eden deliller fazlasıyla mevcut olduğuna göre, insaf sahibi her mü'min kardeşimiz, onun tabiî bir yardımcısıdır.

Hem madem, Risale-i Nur bu asra has hususiyetler taşıyor. Hem madem binlerce âlimlerin takdirleriyle karşılanıyor. Hem madem, Kur'ân'ın dellâllığını yapan kahraman Üstad, eşine rastlanmayacak bir mükemmeliyetle, dürüst adımlarla, hakikî prensiplerle, bütün hayatını iman ve İslâmiyete vakfetmiş, dünyevî hiçbir menfaat aramadan sırf Allah rızası uğruna çalışmıştır. Hem mâdem, bütün kuvvetiyle Nur talebeleri de, iman ve İslâmiyete Ehl-i Sünnet dairesinde hizmet için hayatlarını dahi çekinmeden veriyor ve süflî menfaat peşinde değildirler. Ve madem yüz binlerce Nur talebeleri bütün tazyik ve tehditlere rağmen bu hakikati fiilen ispat etmişler. Hem her talebe, bugün cereyan eden bâtıl felsefenin akidelerine hakikî mantıkî cevaplar vermek üzere yetişmişler ve yetişiyorlar. Hem her ihtiyacımıza Kur'ân cevap veriyor; onda lâzım olan her hakikat sarih olarak vardır. Ve madem Kur'ân, en güzel şekilde ders veren Allah'ın hediyesi, bir nuru ve rahmetidir. Öyleyse, bu hazine-i rahmeti ve menba-ı hakikati ders veren ve hakikî surette gençliğin ve avâmın anlayabileceği bir şekilde bildiren Risale-i Nur'u, dikkat ve tefekkürle ve devamlı olarak müsait vakitlerimizi boşa gidermeden okumak ve yazmak, en büyük ibadet ve zevk kaynağıdır. Hal ve istikbalin ve biz gençlerin, çok leziz ve iştiyakla alacağı gayet nâfi ve vâfi bir ilâç ve bir tiryaktır, bir mânevî kurtarıcıdır. Bu kat'î hakikatler meydanda iken, ona bütün kuvvetimizle sarılmamak, baştan aşağı Risale-i Nur'u tetkik etmemek, alâkadar olmamak, ancak gafletin eseri olabilir.

Hem, kim hakikat peşinde koşuyorsa, Risale-i Nur'dan ders alması lâzımdır. Ve Nur yolunda giden her münevver, hakikî saadete kavuşacak ve yeryüzünün mahiyetini derk edecektir diye, biz Ankara Nur talebeleri dahi ittifak ediyoruz. Ebedî hayat hazinesini gösteren Kur'ân-ı Hakîmin nuru olan Risale-i Nur, elbette bir zaman dünyayı çınlatan nurlu sesini yükseltecektir.

Madem İslâm âlimleri, hadis-i şerife göre, dünya ikbal ve heveslerinin peşinde koşmadıkça, peygamberlerin en emin vârisleridirler. Biz de Risale-i Nur'u onun tam vârisi biliyoruz. Risale-i Nur'un şahs-ı mânevîsi, hakikî vâris olmanın esasını yaşamış ve yaşıyor. Onun karşısına çıkan körler ve sağırlar ve hissiz gafiller küçüleceklerdir. Böyle muazzam bir olgunluğa sahip olan Risale-i Nur, elbette bütün filozofları, dünya ilim ve hak erbabını çağıracak ve her akl-ı selim ve kalb-i kerim olan mübarek insanları talebesi yapacak. Bu da inşaallah uzakta değil, yakında tahakkuk edecektir. Dünya, ekseri filozofların ve âlimlerin dediği gibi, yep yeni bir oluşun eşiğindedir. Dünya, nurunu arıyor. Hakikat şairi Mehmet Âkif,

O nuru gönder, İlâhî, asırlar oldu yeter!
Bunaldı milletin âfâkı bir sabah ister.

diye, işte bu nura işaret ettiği, bugün bizce bir hakikattir.

Aziz kardeşlerimiz,

Risale-i Nur'a lâyık olacak şekilde çalışmamız için bize de dua ediniz ki, Ankara muhiti, bizi içine alıp eritmesin. Nur, her ne kadar karanlığı gideriyorsa da, yine onu görecek göz, anlayacak kafa lâzım. Böyle bir muhitte, gözlerimize perde inmesin. Biz biçarelere dua ediniz. Allah hepimizi Risale-i Nur'a sarılmakla aziz din-i mübinimize hizmet edenlerden eylesin. Âmin.

Bir kardeşimiz dedi ki: Bugün, sabah namazından sonra şu mısralar mülhem oldu; kardeşlerimize bildirelim.

Dinim İslâm, kitabım Kur'ân, imanım haktır.
Bu uğurda can vermek, ebedî yaşamaktır.

Sizleri çok seven

Ankara Üniversitesi Nur talebeleri


Tarihçe-i Hayat - s: 2205-2207

Tarihçe-i Hayat - Isparta Hayatı - s.2205

Tahliller

Uzun bir ayrılıktan sonra

Belki yirmi yedi, yirmi sekiz sene oldu Üstadı görmeyeli. Onu görmek, mübarek simasını doya doya seyretmek için her zaman gidip ziyaret etmek istediğim halde, meşguliyetten bir türlü vakit bulamadım. Fakat o kalblerde yaşadığı için, mânevî varlığı ile daima beraberdik. Bu, gönüllerdeki iştiyakı bir dereceye kadar tatmin etmez miydi? Kendisini görüp kucaklaştığımız zaman, onun nuranî simasının verdiği zevk, maddî hasretin de ne kadar büyük olduğunu gösterdi.

Üstadla tanışmamız kırk seneyi geçti. O zamanlar hemen her gün idarehaneye gelir; Akif'ler, Naim'ler, Ferit'ler, İzmirli'lerle birlikte saatlerce tatlı tatlı musahabelerde bulunurduk. Üstad, kendine mahsus şivesiyle yüksek ilmî meselelerden konuşur, onun konuşmasındaki celâdet ve şehamet bizi de heyecanlandırırdı. Harikulâde fıtrî bir zekâ, İlâhî bir mevhibe. En mu'dil meselelerde, zekâsının kudret ve azameti kendisini gösterir. Daima işleyen ve düşünen bir kafa. Nakillerle pek meşgul değil. Onun rehberi yalnız Kur'ân. Bütün feyiz ve zekâ kaynağı bu. Bütün o lem'alar, doğrudan doğruya bu kaynaktan nebean ediyor. Bir müçtehid, bir imam kadar rey sahibi. Kalbi bir Sahabî kadar imanla dolu. Ruhunda Ömer'in şehameti var. Yirminci asırda Devr-i Saadeti nefsinde yaşatan bir mü'min. Bütün hedefi iman ve Kur'ân.

İslâmın gayetü'l-gayesi olan tevhid ve Allah'a iman esası, onun ve Risale-i Nur'un en büyük umdesidir. Devr-i Saadette, Müslümanlığın ilk kuruluş zamanlarında olsaydı, Hazret-i Peygamber, Kâbe'deki putların parçalanması vazifesini ona verirdi. Şirke ve putperestliğe o derece düşmandır.

Mücahede ile gönüllerde iman ve Kur'ân hakikatlerini yerleştirmek için geçen uzun, bir asra yakın bir ömür. Fazilet ve şehametle geçen bir ömür. Harp meydanlarında, mücahitlerin önünde, kılıç elinde, dim dik ayakta düşmana saldıran bir kahraman. Esarette, düşman kumandanına karşı koyan bir kahraman. İdam sehpasında, düşman kumandanını düşündüren, insafa getiren bir kahraman.

Millet ve memleket için canını vermekten zerre kadar çekinmeyen bir fedaî. Fitnenin, bozgunculuğun en müthiş düşmanı. Milletin menfaati için, her türlü zulme, işkenceye tahammül ediyor. Ona zulmedenlere beddua bile etmez. Onu zindanlara atanlara, ancak salâh ve iman temenni eder. Gaye uğrunda ölüm, onun için basit birşeydir.

Kendisi bir çanak çorba, bir bardak su, bir lokma ekmekle tagaddî eder. Elbisesi pek basit ve fakiranedir. Beyaz Amerikan bezinden pamuklu bir hırka. Çamaşırını kirlenmeden değiştirir ve temizletir. Temizliğe fevkalâde itina eder. Kâğıt parayı tutmaz ve üstünde taşımaz. Mâmelek namına dünyada hiçbir şeyi yok. Kendi için yaşamaz, cemiyet için yaşar.

Yapısı ufak tefektir; fakat heybetlidir, haşmetlidir. Gözleri birer şems-i tâban gibi nur saçar. Bakışları şâhânedir. Maddeten, belki dünyanın en fakir adamıdır, fakat mâneviyat âleminin sultanıdır.

Seksen küsur senenin âlâmı yüzünde bir buruşuk yapamamış, yalnız saçlarını ağartmıştır. Rengi pembe beyazdır. Sakalı yoktur. Bir delikanlı kadar zindedir. Halim ve selimdir. Fakat heyecana geldiği zaman bir arslan tavrı alır, iki dizinin üstüne doğrulur, bir şâhenşâh gibi konuşur.

En sevmediği şey siyasettir. 35 senedir bir gazeteyi eline almış değildir. Dünya şuûnu ile alâkasını kesmiştir. Akşam namazından sonra, ferdâsı öğleye kadar kimseyi kabul etmez, ibadetle meşgul olur. Pek az uyur. Talebelerini de siyasetten şiddetle men eder. Memleketin her tarafında 600 bini mütecaviz, belki bir milyonu bulan talebeleri, memleketin en faziletli evlâtlarıdır. Üniversitenin muhtelif fakültelerinde müsbet ilimler tahsil eden şakirtleri pek çoktur; yüzlercedir, binlercedir. Hiçbir Nur talebesi yoktur ki, sınıfının en faziletlisi, en çalışkanı olmasın. Memleketin her tarafında bulunan bu yüz binlerce Risale-i Nur talebesinden hiçbirinin, hiçbir yerde âsâyişi muhil hiçbir hareketi, hiçbir vak'ası yoktur. Her Nur talebesi, hükûmetin, nizam ve intizamın tabiî birer muhafızıdır, âsâyişin mânevî bekçisidir.

İstanbul seyahatinden muztarip olup olmadığını sordum:

"Bana ıztırap veren," dedi. "Yalnız İslâmın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi; onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt, gövdenin içine girdi. Şimdi, mukavemet güçleşti. Korkarım ki, cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezmez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret

Tarihçe-i Hayat - Isparta Hayatı - s.2206

gözü böyle körleşirse, iman kalesi tehlikededir. İşte benim ıztırabım, yegâne ıztırabım budur. Yoksa şahsımın mâruz kaldığı zahmet ve meşakkatleri düşünmeye bile vaktim yoktur. Keşke bunun bin misli meşakkate mâruz kalsam da iman kalesinin istikbali selâmette olsa!"

"Yüz binlerce imanlı talebeleriniz size âtî için ümit ve tesellî vermiyor mu?"

"Evet, büs bütün ümitsiz değilim. Dünya, büyük bir mânevî buhran geçiriyor. Mânevî temelleri sarsılan garp cemiyeti içinde doğan bir hastalık, bir veba, bir tâun felâketi, gittikçe yeryüzüne dağılıyor. Bu müthiş sârî illete karşı İslâm cemiyeti ne gibi çarelerle karşı koyacak? Garbın çürümüş, kokmuş, tefessüh etmiş, bâtıl formülleriyle mi? Yoksa İslâm cemiyetinin ter ü taze iman esaslarıyla mı? Büyük kafaları gaflet içinde görüyorum. İman kalesini, küfrün çürük direkleri tutamaz. Onun için, ben yalnız iman üzerine mesaimi teksif etmiş bulunuyorum.

"Risale-i Nur'u anlamıyorlar. Yahut anlamak istemiyorlar. Beni, skolastik bataklığı içinde saplanmış bir medrese hocası zannediyorlar. Ben, bütün müspet ilimlerle, asr-ı hazır fen ve felsefesiyle meşgul oldum. Bu hususta en derin meseleleri hallettim. Hattâ bu hususta da bazı eserler telif eyledim. Fakat ben öyle mantık oyunları bilmiyorum. Felsefe düzenbazlıklarına da kulak vermem. Ben, cemiyetin iç hayatını, mânevî varlığını, vicdan ve imanını terennüm ediyorum. Yalnız Kur'ân'ın tesis ettiği tevhid ve iman esası üzerinde işliyorum ki, İslâm cemiyetinin ana direği budur. Bu sarsıldığı gün, cemiyet yoktur.

"Bana, 'Sen şuna buna niçin sataştın?' diyorlar. Farkında değilim. Karşımda müthiş bir yangın var. Alevleri göklere yükseliyor. İçinde evlâdım yanıyor, imanım tutuşmuş yanıyor. O yangını söndürmeye, imanımı kurtarmaya koşuyorum. Yolda biri beni kösteklemek istemiş de ayağım ona çarpmış; ne ehemmiyeti var? O müthiş yangın karşısında bu küçük hâdise bir kıymet ifade eder mi? Dar düşünceler, dar görüşler!

"Beni, nefsini kurtarmayı düşünen hodgâm bir adam mı zannediyorlar? Ben, cemiyetin imanını kurtarmak yolunda dünyamı da feda ettim, âhiretimi de. Seksen küsur senelik bütün hayatımda dünya zevki namına birşey bilmiyorum. Bütün ömrüm harp meydanlarında, esaret zindanlarında, yahut memleket hapishanelerinde, memleket mahkemelerinde geçti. Çekmediğim cefa, görmediğim eza kalmadı. Divan-ı harplerde bir câni gibi muamele gördüm; bir serseri gibi memleket memleket sürgüne yollandım. Memleket zindanlarında aylarca ihtilâttan men edildim. Defalarca zehirlendim. Türlü türlü hakaretlere mâruz kaldım. Zaman oldu ki, hayattan bin defa ziyade ölümü tercih ettim. Eğer dinim intihardan beni men etmeseydi, belki bugün Said topraklar altında çürümüş gitmişti.

"Benim fıtratım, zillet ve hakarete tahammül etmez. İzzet ve şehamet-i İslâmiye beni bu halde bulunmaktan şiddetle men eder. Böyle bir vaziyete düşünce, karşımda kim olursa olsun, isterse en zalim bir cebbar, en hunhar bir düşman kumandanı olsa, tezellül etmem. Zulmünü, hunharlığını onun suratına çarparım. Beni zindana atar, yahut idam sehpasına götürür; hiç ehemmiyeti yoktur. Nitekim öyle oldu. Bunların hepsini gördüm. Birkaç dakika daha o hunhar kumandanın kalbi, vicdanı zulümkârlığa dayanabilseydi, Said bugün asılmış ve mâsumlar zümresine iltihak etmiş olacaktı.

"İşte benim bütün hayatım böyle zahmet ve meşakkatle, felâket ve musibetle geçti. Cemiyetin imanı, saadet ve selâmeti yolunda nefsimi, dünyamı feda ettim. Helâl olsun. Onlara beddua bile etmiyorum. Çünkü, bu sayede Risale-i Nur, hiç olmazsa birkaç yüz bin, yahut birkaç milyon kişinin-adedini de bilmiyorum ya, öyle diyorlar. Afyon Savcısı beş yüz bin demişti. Belki daha ziyade-imanını kurtarmaya vesile oldu. Ölmekle yalnız kendimi kurtaracaktım; fakat hayatta kalıp da zahmet ve meşakkatlere tahammül ile bu kadar imanın kurtulmasına hizmet ettim. Allah'a bin kere hamd olsun.

"Sonra, ben cemiyetin iman selâmeti yolunda âhiretimi de feda ettim. Gözümde ne Cennet sevdası var, ne Cehennem korkusu. Cemiyetin, yirmi beş milyon Türk cemiyetinin imanı namına bir Said değil, bin Said feda olsun. Kur'ân'ımız yeryüzünde cemaatsiz kalırsa, Cenneti de istemem; orası da bana zindan olur. Milletimizin imanını selâmette görürsem, Cehennemin alevleri içinde yanmaya razıyım. Çünkü vücudum yanarken, gönlüm gül-gülistan olur."

Hazret coşmuştu. Bir yanardağ gibi lâvlar saçıyordu. Bir fırtına gibi gönül denizini dalgalandırıyordu. Bir şelâle gibi haşmetli zemzemelerle ruhun en derin noktalarına çarpıyordu. Çok heyecanlanmıştı. Millet kürsüsünde coşmuş bir hatip gibi devam ediyor, sözünün kesilmesini istemiyordu. Yorulduğunu hissettim. Bu heyecanlı bahsi değiştireyim, dedim.

"Mahkemede sıkıldınız mı?" diye sordum.

Tarihçe-i Hayat - Isparta Hayatı - s.2207

"Dinî tedrisata, kadınlarımızın, muhterem hemşirelerimizin, terbiye-i İslâmiye dairesinde iffet ve şereflerini muhafaza etmelerine taraftar olmanın, bir suç olduğuna dair kanunlarda bir madde var mı? 'Kalbe gelen hakikat' gibi tâbirleri de şahsî nüfuz temini maksadına delil göstermelerinin mânâsını da bu ilimle, hukukla meşgul doçentlerden sorarım."

Üstadla görüşmemiz çok uzamıştı. Müsaade alıp ayrıldığım zaman vakit hayli geçmişti.

1952 Eşref Edip

Said Nur ve talebeleri

Bahtiyar bir ihtiyar var. Etrafı, sekiz yaşından seksen yaşına kadar bütün nesiller tarafından sarılmış. Yaşlar ayrı, başlar ayrı, işler ayrı... Fakat bu ayrılıkta gayrılık yok. Hepsi birşeye inanmış: Allah'a. Âlemlerin Rabbi olan Allah'a... Onun ulu Peygamberine... Onun büyük kitabına... Kur'ân henüz yeni nâzil olmuş gibi, herkes aradığını bulmuş gibi bir hal var onlarda. Said Nur ve talebelerini seyrederken, insan kendini âdetâ Asr-ı Saadette hissediyor. Yüzleri nur, içleri nur, dışları nur... Hepsi huzur içindeler. Temiz, ulvî, sonsuz birşeye bağlanmak; her yerde hâzır, nâzır olana, Âlemlerin Yaratıcısına bağlanmak, o yolda yürümek, o yolun kara sevdalısı olmak... Evet, ne büyük saadet!

Said Nur, üç devir yaşamış bir ihtiyar. Gün görmüş bir ihtiyar. Üç devir: Meşrutiyet, İttihad ve Terakki, Cumhuriyet. Bu üç devir, büyük devrilişler, yıkılışlar, çökülüşlerle doludur. Yıkılmayan kalmamış. Yalnız bir adam var; o ayakta... Şark yaylâlarından, güneşin doğduğu yerden İstanbul'a kadar gelen bir adam. İmanı, sıradağlar gibi muhkem. Bu adam, üç devrin şerirlerine karşı imanlı bağrını siper etmiş. Allah demiş, Peygamber demiş, başka birşey dememiş. Başı Ağrı Dağı kadar dik ve mağrur. Hiçbir zalim onu eğememiş, hiçbir âlim onu yenememiş. Kayalar gibi çetin, müthiş bir irade. Şimşekler gibi bir zekâ. İşte Said Nur! Divan-ı harpler, mahkemeler, ihtilâller, inkılâplar, onun için kurulan idam sehpaları, sürgünler, bu müthiş adamı, bu mâneviyat adamını yolundan çevirememiş. O, bunlara imanından gelen sonsuz bir kuvvet ve cesaretle karşı koymuş. Kur'ân-ı Kerîmde "İnanıyorsanız muhakkak üstünsünüz" (Âl-i İmran sûresi, âyet 133) buyuruluyor. Bu Allah kelâmı, sanki Said Nur'da tecellî etmiş.

Mahkemelerdeki müdafaalarını okuduk. Bu müdafaalar bir nefis müdafaası değildir, büyük bir dâvânın müdafaasıdır. Celâdet, cesaret, zekâ eseri, şaheseri...

Niçin Sokrat bu kadar büyüktür? Bir fikir uğruna hayatı hakîr gördüğü için değil mi? Said Nur en az bir Sokrat'tır; fakat İslâm düşmanları tarafından bir mürteci, bir softa diye takdim olundu. Onlara göre büyük olabilmek için ecnebî olmak gerek! O, mahkemelerden mahkemelere sürüklendi. Mahkûmken bile hükmediyordu. O, hapishanelerden hapishanelere atıldı. Hapishaneler, zindanlar onun sayesinde medrese-i Yusufiye oldu. Said Nur zindanları nur, gönülleri nur eyledi. Nice azılı katiller, nice nizam ve ırz düşmanları, bu iman âbidesinin karşısında eridiler, sanki yeniden yaratıldılar. Hepsi halim-selim mü'minler haline, hayırlı vatandaşlar haline geldiler. Sizin hangi mektepleriniz, hangi terbiye sistemleriniz bunu yapabildi, yapabilir?

Onu diyar diyar sürdüler. Her sürgün yeri, onun öz vatanı oldu. Nereye gitse, nereye sürülse, etrafı saf, temiz mü'minler tarafından sarılıyordu. Kanunlar, yasaklar, polisler, jandarmalar, kalın hapishane duvarları, onu mü'min kardeşlerinden bir an bile ayıramadı. Büyük mürşidin, talebeleriyle arasına yığılan bu maddî kesafetler, din, aşk, iman sayesinde letafetler haline geldiler. Kör kuvvetin, ölü maddenin bu tahdit ve tehditleri, ruh âleminin ummanlarında büyük dalgalar meydana getirdi. Bu dalgalar, köy odalarından başlayarak, yer yer her tarafı sardı, üniversitelerin kapılarına kadar dayandı.

Yıllardır mukaddesatları çiğnenmiş vatan çocukları, mahvedilen nesiller, imana susayanlar, onun yoluna, onun nuruna koştular. Üstadın Nur Risaleleri elden ele, dilden dile, ilden ile ulaştı, dolaştı. Genç-ihtiyar, cahil-münevver, sekizinden seksenine kadar herkes ondan birşey aldı, onun nuruyla nurlandı. Her talebe, bir makine, bir matbaa oldu. İman, tekniğe meydan okudu. Nur Risaleleri binlerce defa yazıldı, teksir edildi.

Gözlerinin nuru sönmüş, iç âlemlerinin ışığı sönmüş, harabeye dönmüş olan körler, bu nurdan, bu ışıktan korktular. Bu aziz adamı, dillerden hiç eksik etmedikleri "İnkılâba, lâikliğe aykırı hareket ediyor" diye, tekrar tekrar mahkemeye verdiler, tekrar tekrar hapishanelere attılar. Kaç kere zehirlemek istediler. Ona zehirler panzehir oldu, zindanlar dershane... Onun nuru, Kur'ân'ın nuru, Allah'ın nuru vatan sınırlarını da aştı. Bütün âlem-i İslâmı dolaştı. Şimdi Türkiye'de, her teşekkülün, vatanını seven herkesin, önünde hürmetle durması lâzım gelen bir kuvvet vardır:


Tarihçe-i Hayat - s: 2208-2210

Tarihçe-i Hayat - Isparta Hayatı - s.2208

Said Nur ve talebeleri. Bunların derneği yoktur, lokali yoktur, yeri yoktur, yurdu yoktur, partisi, patırdısı, nutku, alâyişi, nümayişi yoktur. Bu, bilinmezlerin, ermişlerin, kendini büyük bir dâvâya vermişlerin şuurlu, imanlı, inançlı kalabalığıdır.

Osman Yüksel Serdengeçti

Bediüzzaman'ı zehirlediler

Bundan yedi sene önce, kanunların çiğnendiği, beşer haklarının çarmıha gerildiği, hürriyetlerin hiçe sayıldığı, şahsî arzu ve ihtirasatın kanunlardan üstün tutulduğu bir devr-i rezilânede, Afyon vilâyetinin Emirdağ kazasına seksenlik bir ihtiyar, bir din âlimi sürülüyor. Nüfus kütüğüne kaydettirilip burada ikamete mecbur ediliyor. Tek gayesi, Kur'ân-ı Kerîmin ahkâmını tebliğ, insanları doğruya, iyiye ve namusluluğa sevk etmek olan bir fikir adamı, nefyediliyor. Her cephesinde kan döktüğü kendi öz yurdunda, engizisyon mahkemelerinin dahi insanoğluna reva görmeyeceği zulme, işkencelere tâbi tutuluyor. Sakalına, bıyığına, kılık kıyafetine karışılıyor, jandarma dipçikleri altında ölüme mahkûm ediliyor.

Sürgün olarak gönderildiği yerde dahi rahat bırakılmıyor. Ecdadından misafirperverliği, ihtiyarların, garip ve kimsesizlerin yardımına koşmayı miras alan her Türk gibi, bu kaza halkı da, ilmî eserleriyle, ef'al ve hareketleriyle müsellem olan bu zâtın yardımına koşmayı vicdanî bir vazife telâkki ediyor.

İslâmın ve ilmin izzet ve vakarını şerefle muhafaza etmesini bilen ve asla dünya zevkleri için minnet kabul etmeyen bu şahsın, siyasî hiçbir parti ve teşekkülle de kat'iyen alâkası yoktur.

Türkiye'de iman ve karakter sahibi her fikir adamına yapıldığı gibi, bu kimsenin muhtelif defalar evi aranmış, mahkemelere verilmiş, bütün eserleri, mektupları en ufak teferruatına varıncaya kadar müsadere edilerek suçsuz yere hapishanelerde süründürülmüştür.

Evet, suçsuz yere diyoruz. Çünkü, vali ve kaymakamından tutunuz da, karakoldaki jandarmasına varıncaya kadar, Üstada eza ve cefa etmek, hapishanelerde süründürmek bir vesile-i iftihar; şefin gözüne girebilmek, terfi-i makam edebilmek gibi süflî hırslarla yanıp kavrulanlar için ise, bulunmaz bir fırsat olmuştur.

Bu zulüm, bu işkencenin sebeplerini, o devrin dine karşı olan temayülünde, vicdan hürriyetine ve İslâmiyete yaptığı baskıda aramak lâzımdır. Bu halin, o devirde hiç de acayip olan bir tarafı yoktur. Zira o devirde, memlekette dinsiz, materyalist, behimî hislerinin zebûnu köle ruhlu bir nesil yetiştirilmek istenirken, bu zâtın kendi hayatını istihkar derecesinde ortaya atılıp hürriyetle, ahlâkla, imanla meşbû, hayvanî hislerin esiri olmayan bir gençlik istemesi ve bu uğurda çalışması elbette hoş görülmezdi. Millet haklarını çiğneyip, milyonların sırtından ahtapotlar gibi geçinmeyi şiar edinenler için korkulacak bir haldir bu. Takipler, baskılar senelerce devam etti. Onunla konuşanların, mektuplaşanların, hizmetine koşanların evleri arandı, kendileri Afyon Hapishanesinde çürütülerek çoluk çocukları sokaklarda sürünmeye mahkûm edildi.

Onun el yazması Kur'ân-ı Kerîmi ile bunun tefsiri olan Risale-i Nur parçaları birer hıyanet-i vataniye evrakı imiş gibi müsadere edilip savcılıklara devredildi.

Muhakemesine mevkufen devam edilerek yirmi ay suçsuz yere hapishanede bırakıldı.

Öyle bir an geldi ki, bu vak'aların cereyan ettiği Afyon Hapishanesi, Allah'a inanmaktan ve onun emirlerini yerine getirmekten gayrı hiçbir suçu olmayan mâsum vatandaşlarla dolup taştı. Onlara reva görülen zulüm, işkence, şeytanları bile dehşete düşürdü, ayyûka çıktı, vahşet halini aldı. Nasıl Kudüs-i Şerif Yahudilerin vahşetine ve peygamberlere yapılan zulümlere sahne olmuşsa, Afyon şehri de, insan haklarının çiğnenip vatandaş haklarının çarmıha gerildiği ikinci bir şehir oldu.

14 Mayıs seçimleriyle çeyrek asrın diktatoryası zîr ü zeber edilip çatır çatır yıkılırken, millet, kendi mukadderatına hâkim olmaktan duyduğu hudutsuz bir sevinç içerisinde bayram ediyor.

..................

14 Mayıs'tan sonra herşeyin değişeceğini beklerken yine görüyoruz ki, vali ve kaymakamlar eski alışkanlıklarına devamdalar.

Taharrî memurları yine konuşan iki-üç vatandaşın peşinde ve yine Bediüzzaman'ın evi tarassut altında. Öyle ki, bir jandarma çavuşu bile, elinde arama emri olmadan, Türkiye Cumhuriyeti kanunlarıyla müeyyed bulunan mesken masuniyetine tecavüz ediyor. Ve bu cüretkâr, bir türlü ceza görmüyor. Yine Üstadın kılık kıyafetiyle uğraşılıyor, devr-i sabıkta olduğu gibi, ziyaretine gelenler yine kaydedilip karakollara çağrılıyor. ................

Kendisini milletine hasreden seksen yaşındaki ihtiyar bir din âlimi öldürülmek isteniyor, hem de

Tarihçe-i Hayat - Isparta Hayatı - s.2209

Ramazan Bayramı akşamı, iftar yemeğine zehir konulmak suretiyle.

Bu ne feci, bu ne tahammül edilmez bir haldir! Tecrit edilmiş, daimî bir tarassut altında, kapısında bekçi. O içeride ölümle başbaşa bırakılıyor.

Heyhat! Geliniz, ey ehl-i İslâm, hep beraber ağlaşalım. Hayır, hayır! Gözyaşlarıyla, feryatla tedavisi mümkün değil bu derdin... Allah için uğraşalım.

Nihat Yazar

Bediüzzaman Said Nur

Büyük ve dâhi adamların beşiği olan Türkiye şimdiye kadar, ne kadar mebzul mücahidler, mücedditler ve bütün mânâsıyla büyük insanlar görmüştür. Onların idrak ettikleri hayat şartları ve gördükleri itibar, buldukları ve mazhar oldukları hürmet, kadir ve kıymetlerine asla nakîse vermemekle beraber, yürüdükleri hak yolunda, muhakkak ki, kendilerine büyük kolaylıklar temin etmiştir. Bu şartların mâkûs tecellîsine ve zulmün en ağırına mâruz kaldığımız şu geçmiş yirmi beş yıl, bize ağır mücadele ve mücahedeler içinde yoğurulmuş, dâvâsının ve imanının azametinden ilham almış ve büyüklüğünü dünyanın en ücra köşelerine yaymış bir dâhi, bir nur ve fazilet timsali hediye etmiştir.

Nuru birçok muzlim vicdanları aydınlatmış, kudreti birçok zayıf imanlı insanlara cesaret vermiş, dehâsı birçok nasipsiz insanların ruhuna ilham serpmiş olan bu büyük adam, hiç şüphe yoktur ki, Said Nur Hazretleridir.

Ondan fazilet ve fedakârlık dersi alan birçok yolunu şaşırmış insanlar kendilerini mes'ut ve aydınlık bir sahranın ortasında bulmuşlardır. Dehâsı ve celâdeti kadar imanı da kuvvetli olan bu muhterem insan, yirmi beş yıllık istibdat ve zulme gözlerini kırpmadan göğüs geren ve onun korkunç işkence adaletsizliğine imandan doğan bir cüretle karşı koyan tek şahsiyettir.

Bütün Müslüman dünyası, bu kutbun câzibesinden kendisini kurtaramamıştır. Türkiye'nin ıssız ve tenha bir köşesinde doğan bu nur, ziyasını Pakistanlılara, Endonezyalara kadar yaymış ve kendisiyle beraber milletimizin de şan ve şerefine hâleler eklemiştir.

Ne yazıktır ki, bağrımızdan fışkırmış, bize şeref kazandırmış, kararmış gönüllerimizi aydınlatmış, dalâlet yoluna sapmış insanları hak yoluna getirmiş olan bu muhteşem ve mübarek insan, bizden hürmet yerine sadece tazyik ve zulüm görmüştür.

Fakat, o bundan ne yılmış, ne de yolunu değiştirmiştir. Bilâkis, o daha iyi biliyor ki mücadelesiz, fedakârlıksız, ıztırapsız hiçbir dâvâ kök tutamaz.

Ne de olsa, ne kadar biz bu güneşin ışığını söndürmek istesek de, onun nuru karanlık gönüllerde birer meşale gibi yanıyor ve bizi aydınlatıyor. Bu, büyük insanın hakkı ve dâvâsının meyvesidir. Ne mutlu kendisine!

Cevat Rifat Atilhan

Bediüzzaman Said Nur

Güzel Türk vatanının yetiştirip bütün beşeriyete örnek insan olarak hediye ettiği büyük dâhi, büyük mürşid ve muhteşem bir insanın ismidir. Doksan yılı dolduran hayatının her günü birer nur hâlesi, birer fazilet ışığı, bir azim ve iman halkası halinde Türk nesillerinin ruhlarına ve dimağlarına girmiş ve bu nur, senelerle birçok karanlık ruhları aydınlatarak onları doğru, güzel ve ışıklı yollara sevk etmiştir.

İlâhî bir zekânın remzi olan büyük Üstad Said Nur Hazretleri, Allah'ın müstesna bir lütuf ve keremi olan muhteşem dehasını mü'min bir azim ve celâdetle bu aziz milletin hayrı, terakkisi ve yükselişi uğruna harcamış ve onun nuru Türk hudutlarından taşarak komşu memleketlere, Pakistan ve Endonezya'ya kadar yayılmıştır.

Bu nurun ışığı ve insanlara bahşettiği ahlâk ve fazilet şulelerinin tek bir kıymet ve takdir ölçüsünde toplanması mümkün değildir.

Ondaki azim ve irade, ondaki yüksek kanaat ve üstün insan vasfı, hepimiz için örnek teşkil edecek kadar büyüktür.

Yalnız biz değil, yalnız Müslümanlar değil, bütün insanlık bu büyük insanın şahsiyetinde asalet ve necabetin, ahlâk ve faziletin ve bilhassa yüksek imanın bütün göz kamaştırıcı enmuzeçlerini temaşa edebilir. Bütün Türk çocukları, vatanlarının bu kadar ilâhî bir zekâya, bu kadar muhteşem bir şahsiyete, bu kadar temiz bir insana beşik vazifesi gördüğüne iftihar edebilirler.

Evvelki gün onun bir muhakemesi vardı. Bu muhakemeden iki şey öğrendik: Biri, asil ve genç Türk neslinin fazilet ve ulüvv-ü ahlâka, yüksek inanç ve iradeye olan derin saygısı ve yüksek alâkası... Diğeri de, lükslerini, zenginliklerini, rütbe ve mevkilerini ve bugünkü fâni ve sefil varlıklarını Türk milletinin sefalet ve geriliğinde arayan ve zehirli ilhamlarını ve direktiflerini ve kuvvetlerini milletlerarası gizli, devirici ve bozguncu Türk

Tarihçe-i Hayat - Isparta Hayatı - s.2210

düşmanlarından alan bir soysuzlar ve nesepleri belirsiz insanların takındığı tavır. Binlerce münevver Türk gencinin teşkil ettiği büyük topluluktan bir miktar irkilerek zehirli, mel'un ve müfsit kalemlerini korkak ve titrek dahi olsa sinsi sinsi aleyhte kullanan ve artık modası geçmiş olan palavralarla bu kıymeti küçümsemek isteyen gürûh.

Şöyle bir mukayese yapabiliriz: Üstad-ı Âzamla-hâşâ, mason üstadı değil-muasır olan büyük adam ve Hindistan'ın kurtuluş rehberi Mahatma Gandi. Biri, İngiliz ceberutuna, İngiliz emperyalizmine ve onun korkunç istilâ ve istismarına baş kaldırmış ve yıllarca büyük dâvâsına hizmet ederek İngiltere'nin bütün haşmet ve kudretini, azîm iradesi önünde âciz ve meflûç bir hale getirmiştir. Bizim bu tipte yetiştirdiğimiz büyük insanın mücadele ve mesai hayatı ve şekli, birincisine çok benzemekle beraber, fazla olarak ona Cenab-ı Hakkın bahş buyurduğu Müslümanlık ve iman nuru da kendi ziyasını güneş gibi İslâm iklimlerine ve diyardan diyara aşırıp götürmüştür.

Arada sadece büyük ve şayan-ı esef bir fark vardır.

Bu fark, birincisine dört yüz milyona yakın bir insan topluluğunun gösterdiği sarsılmaz inanç, hürmet ve bağlılık... Bizimkine karşı da-mahdut bile olsa-bazı asalet fukarası soysuzların açığa vuran istihfaf ve sinsi hücumları.

Ya Rabbi! Neden bizi böyle her kıymet ve fazileti paçavraya döndürecek kadar pespâyeleştirdin? Biliyoruz, sana karşı günahımız çok ve büyüktür. Yeter, yâ İlâhî, yeter bu sukut bize!

Cevat Rifat Atilhan

Bediüzzaman kimdir?

Bediüzzaman, mâhut ve mühlik uçurumlarla dolu olan içtimaî seyrimizi, mânevî değerler bakımından bir nur-u imanî ve ziya-yı irşadî ile taht-ı emniyete almaya çabalayan ve bu hususta bilmenin, kendi kendini idare etmek; bilmemenin, körü körüne idare olunmak hakikatine vücut vereceğini halk kitleleri arasında temessül ettiren insandır.

Bediüzzaman, ahlâkî kıymetler ve millî hasletlerin pozitif ilimlerle muvazi olarak kat-ı mesafe edemediğini, bu mânâ ve şekil muvacehesinde yetişen çöl kadar kuru ve boş ruhlarla bulanmış gençliğin, istikbalde milletimizin rüyet ufkunda bir kara belâ olacağı hakikat-i kat'iyesini gözlere sokan ve çare-i halâsı da gösteren kimsedir.

Bediüzzaman, şark ve garp arasındaki azîm mufarakatın, şahsiyet mefhumunun daralma ve genişlemesinden neş'et ettiğini gören ve asrın maymun taklitçiliğine varan şahsiyetsizliği önünde şahsiyet mefhumunun ilâhî yüksekliğini gönüllerin mihrak noktasında sembolleştirmeye tevessül eden âlimdir.

Bediüzzaman, hür adamların, hür memleketinin ilâhî kuruluş felsefesini, akıllara ve gönüllere nakşeden din adamıdır.

Bu necip millet, Bediüzzaman gibi nefsindeki menfaat putunu deviren insanların hizmetine çok, ama çok muhtaçtır.

Hukuk Fakültesinden Ziya Nur

Demokrat kardeşlere tavsiye

Diktatörler ve şefler idaresinde memleketin dinini, imanını, canını, hayatını kasıp kavuran merhametsiz eski devrin farmason kullarının şu can çekişme devrinde Demokratlara tevcih ettikleri silâhların en tesirlisi, onu kendilerinden daha dinsiz göstermeye çalışmalarıdır. Bir kısmı dindarlık perdesi bürünerek, Demokratların millete vaad ettikleri din hürriyetini temin etmeyeceklerini propaganda ediyorlar. Bir kısmı da, irticaı himaye ediyor ithamıyla Demokratların din hürriyetlerine taraftarlık etmesini önlemeye, kendileri gibi Demokratları da dini, din müesseselerini tahrip etmeye, din ehline karşı şiddet göstermeye sevk ediyorlar.

Demokrat Partinin iktidarı ele alır almaz komünistlere karşı şiddetli davranması, diğer taraftan ezan-ı Muhammedînin serbestisini temin etmesi, bu sebeple halkın muhabbetini kazanarak kendi kuvvetinden yirmi defa daha bir kuvvet elde etmesi, Halkçıları müthiş endişeye düşürdü.

Eski devrin din ehline ve Kur'ân ehli olan Nurculara karşı takip ettiği zalimane siyasetin onları bu hale düşürdüğünü Demokratlar idrak edecek bir seviyede oldukları için, onların pusularına düşmeyeceklerine itimadımız vardır.

Eski devrin belli başlı şiârı malûmdur. Demokratlar, bekalarını temin etmek isterlerse, tamamıyla bu şiâra karşı bir siyaset takip etmeleri icap eder. Bir taraftan komünizme karşı şiddet, diğer taraftan dini ve din ehlini himaye-açıkça ve mertçe bu yolda yürümek mecburiyetindedir. Bu hususta göstereceği en ufak bir zaaf, yahut en ufak bir samimiyetsizlik onu Halkçıların çukuruna düşürür.


Tarihçe-i Hayat - s: 2211-2213

Tarihçe-i Hayat - Isparta Hayatı - s.2211

Biz Nur talebeleri, kat'iyen siyasetle iştigal etmeyiz. Bizim yegâne emelimiz, memlekette din hürriyetinin hakikî surette temini, dine ve din ehline ve Kur'ân ehli olan Nurculara karşı çeyrek asırdan beri devam eden zulüm ve tazyikin tamamıyla bertaraf olmasıdır. Demokrat kardeşlere tavsiye ederiz: Devr-i sabıkın şeytankârâne oyunlarına, hilelerine aldanmasınlar, onların düştükleri dalâlete düşmesinler. Milletin ruhunu ve iradesini onlar gibi istihfaf etmesinler. Komünizme ve dine karşı tuttukları doğru yolda azimle devam etsinler.

Nur talebeleri namına Sadık, Sungur, Ziya

Bediüzzaman

Bergson Ahlâkla Dinin İki Kaynağı adlı son kitaplarından birisinde, bilhassa ahlâkın, bir insan cemiyetinde alçalmış vak'a derekesinden ulvî mefkûre seviyesine, ancak dindar ve temiz şahsiyetler sayesinde yükselebileceğini kaydeder.

Bu görüş, insanlık ve Müslümanlık tarihinde sayısız örneklerle her zaman tahakkuk eylemiştir. Zaten psikoloji ilmine dayanan terbiye san'atı, an'anevî yollarında bu umdeye tutunduğu ve yeni bir istikamet verilecek nesilleri bu kabil örnek insanları taklide sevk ettiği nispette, bizden evvelki devirlerde, bizden çok mes'ut insanlar yetiştirmiştir.

Bediüzzaman, hangi cemiyette ve hangi devirde yaşarsa yaşasın, işte bu işaret ettiğimiz örnek insan vasıflarını muhafaza eden temiz ve müstesna şahsiyetlerden birisidir. Türk milletini mahvetmek için casus ellerle perde arkasında yetiştirilmiş ve Türk milletini yalanla, dolanla her saniye aldatmayı kendine bir geçinme san'atı edinmiş bir sürü vatan haini ve millet düşmanı mahlûklar, bu temiz şahsiyetin yıllardan beri hayatını cendereye sokmuştur. Sorarız. (Fakat kime soracağız? Bu sorgudan da ne umacağız?) Bütün tarihimizde, her fırsatta, en korkunç ve amansız düşmanlığını ispat eden Fener Patrikleri muhteşem saraylarında saltanat sürerken, bu aziz toprağın asırlardan beri tapusunu, en az bin senelik bir mülkiyet hakkıyla etinde ve kalbinde taşıyan Bediüzzaman, bu fesat ocağının bir kapıcısı kadar da mı yaşamak hakkından mahrum kalsın?

Hangimiz, yaprakları arasında fikrî ve ruhî seyahatlere kalktığımız kitaplarımızın, ansızın mukaddes bilinen meskenimize tecavüz edilerek, odamızda baskına uğrayarak ellerimizden kapılıp gasp edilmesine tahammül edebiliriz? Böyle bir hareket, güya taklit edilen çağdaş medenî cemiyetlerden en geri kalan İspanya'da da vuku bulamaz; hele vukuundan sonra, nâmütenahi, asla tekerrür edemez.

Biz, Bediüzzaman'ın ilim, ahlâk, fazilet ve edep sıfatlarıyla bezenen temiz ve yüksek şahsiyetine gösterilen ve hele son günlerde bütün bütün şiddetlenen kötü muamelelerden ve bu muameleleri ona reva görenlerden nefret ediyoruz. Ahlâksızlık çirkefinin bir tufan halinde her istikamete taşıp uzanarak her fazileti boğmaya koyulduğu Türklerin bu kadar karanlık günlerinde onun feyzini bir sır gibi kalpten kalbe mukavemeti imkânsız bir hamle halinde intikal eder görmekle tesellî buluyoruz. Gecelerimiz çok karardı ve çok kararan gecelerin sabahları pek yakın olur.

İnnellahe maa's-sâbirîn!

Cevdet Sezer

r035.gif (379 bytes)

Çok aziz, çok mübarek, çok müşfik, çok sevgili Üstadımız Hazretleri,

Risale-i Nur'u, himmet ve dualarınızla, dikkat ve tefekkürle okudukça, bu muazzam eser külliyatının tılsım-ı kâinatın muammâsını keşf ve halleden bir keşşaf olduğunu, hal ve istikbalin bir mürşid-i ekberi ve bir rehber-i âzamı olduğunu, yine dua ve himmetinizle idrak ediyoruz. Evet, Üstadımız Hazretleri Risale-i Nur'u okuyan her idrak sahibi anlıyor ki, Risale-i Nur, gerek bu asrın, gerekse önümüzdeki asrın beşeriyetini fikir karanlıklarından kurtarıp, tenvir ve irşad edecektir.

Risale-i Nur, yalnız bu vatan ve millet için değil, âlem-i İslâm ve bütün beşeriyetin ihtiyacına cevap verecek bir külliyat olarak telif edilmiştir. Bugün, tarihte hiç görülmemiş bir fecaat ve felâket içerisinde çırpınan beşeriyet için, halâskâr olarak Risale-i Nur'a sarılmaktan ve ne pahasına olursa olsun, Risale-i Nur'un nuranî ve parlak eczalarını elde edip dikkat ve tefekkürle okumaktan başka bir kurtuluş çaresi yoktur. Risale-i Nur'u okuyan herkes, bu hakikati idrak etmiş ve etmektedir. Eğer biz muktedir olsak, bu hakikati, kâinata nazır bir mahalle çıkıp, bütün kâinata ilân edeceğiz. Fakat madem ki buna muvaffak olamıyoruz ve mademki Risale-i Nur'un cihanşümul kıymetini bu derece Üstadımızın himmetiyle idrak etmişiz; şu halde o nur ve feyiz hazinesi, irfan ve kemalât menbaı olan Risale-i Nur'u, bir dakikamızı bile boş geçirmeden, mütemadi ve devamlı bir şekilde hergün ve her saat okuyacağız ve bu uğurda geceli gündüzlü çalışacağız inşaallah. Fakat, her an

Tarihçe-i Hayat - Isparta Hayatı - s.2212

bütün işlerimizde olduğu gibi, bunda da büyük Üstadımızın dua ve himmetiyle muvaffak olabileceğiz.

Hem şu hakikat zahir ve bâhirdir ki: Bir kimse allâme dahi olsa, Risale-i Nur'un ve müellifinin talebesidir, Risale-i Nur'u okumak zaruret ve ihtiyacındadır. Eğer gaflet ederse, kendisini aldatan enaniyetine boyun eğip Risale-i Nur Külliyatını okumazsa, büyük bir mahrumiyete dûçar olur. Fakat biz, idrak ettiğimiz bu muazzam hakikat karşısında, beşeriyetin halâskârı ve milyarlarca insanların fevkinde olan bir memur-u Rabbanîye nasıl minnettar ve medyun olduğumuzu tarif edemiyoruz. Yine dua ve himmetinizle idrak etmişiz ki, Kur'ân-ı Kerîmin bir mucize-i maneviyesi olan harika Risale-i Nur Külliyatının bir satırından ettiğimiz istifadenin, bir miktar-ı mukabilini dahi ödemeye gücümüz yetişmez. Bunun için, ancak Cenab-ı Hakka şöyle yalvarmaya karar verdik:

"Yâ Rab! Bizi ebedî haps-i münferidden kurtarıp bâki ve sermedî bir âlemin saadetine nâil edecek bir hakaik hazinesinin anahtarını Risale-i Nur gibi nazirsiz bir eseriyle bahşeden sevgili ve müşfik Üstadımızı, zâlimlerin ve düşmanların suikastlarından muhafaza eyle, Kur'ân ve iman hizmetinde daima muvaffak eyle. Ona sıhhat ve âfiyetler, uzun ömürler ihsan eyle" diye dua ediyoruz.

Evet, Üstadımız Hazretleri, Risale-i Nur'u dikkat ve tefekkürle okumak nimet-i uzmâsına nail olan biz bir kısım üniversite gençliği, bir hüsn-ü zan veya bir tahminle değil, tahkikî ve tetkikî bir surette, sarsılmaz ve sarsılmayacak olan ilmelyakîn bir kuvvet-i imaniye ile inanıyoruz ki, zemin yüzünün bu asra kadar görmediği bir vahşet ve dehşetin sebebi olan dinsizlik ve ilhadı, Bediüzzaman ortadan kadırmaya inayet-i Hak ile muvaffak olacaktır.

Bizim bu kanaatimiz, safdilâne veya tahminle değildir; ilmî ve delile müstenid bir tahkik iledir. Bunun için, muarız olan dahi bu hakikati kalben tasdik edecektir. Dua ve şefkat buyurun, Kur'ân ve iman hizmetinde fedâi olalım. Risale-i Nur'u, bir dakikamızı bile kaybetmeden okuyalım, yazalım, ihlâs-ı tamme muvaffak olalım.

Üniversite Nur talebeleri namına Abdülmuhsin

r035.gif (379 bytes)

Çok mübarek Üstadımız Hazretleri,

Evvela: Geçenlerde alınan Nur eczalarının hepsi dağıldı; Nurun müştakları sürur içinde kaldılar. Nurdan kısmeti olanlar, birer birer çıkıp ona koşuyorlar. Nur arayan sineler 1 r035.gif (379 bytes) hakikatince buluyorlar. Bu sefer Ziya kardeşimizin getirdiği otuz dört adet Sözler kapışıldı. Asâ-yı Mûsâ'lar Ankara'ya ve Anadolu'nun muhtelif yerlerine dağılıyor.

Risale-i Nur'un perde arkasındaki parlaklığını görmeyenler dahi ona taraftardırlar. Risale-i Nur'un Medresetü'z-Zehrâsı Anadolu çapında ve âlem-i İslâm ölçüsünde genişleyeceğini, Risale-i Nur'daki hakikatin yüksekliğinden ve dikkat ve tefekkürle okuyan mü'minlerin ve ehl-i ilmin arasında vücuda gelen sarsılmaz uhuvvet ve kardeşlikten anlıyoruz. Medresetü'z-Zehrânın bu muazzam faaliyeti, zemin yüzünde bahar mevsiminde olan İlâhî ve muazzam neşir gibi sessiz, gürültüsüz, şâşaasız, gösterişsiz ve mütevazi, fakat muazzam bir şekilde cereyan etmektedir. Fıtraten acûl olan insanoğlu, âlemde hâkim olan kanun-u İlâhîyi düşünmeyerek, her meselenin istediği vakitte hallolunmasını istiyor; küçük dairelerdeki vazifelerini atlayıp, büyük dairelere sapıyor.

Tohumları atılmış ve sümbül vaktine gelmiş olan Risale-i Nur'un yetiştirdiği hakikî imanlı zatlar, inşaallah yakın zamanda âlem-i İslâma birer nümune-i imtisal olup nur-u hidayeti göstereceklerdir.

Ankara Üniversitesi Nur talebeleri namına Abdullah

Ankara'da Nurları neşretmek nimet-i uzmâsına nail olmuş büyük bir âlim ve ehl-i kalb bir zatın Üstada yazdığı bir mektuptur.

Sahibü'l-ihlâs ve'n-nur ve'l-kemal ve'l-irşad, mücahid-i ekber Bediüzzaman Hazretleri,

Meydan-ı iptilâ ve imtihana lillâh ve fillâh için atıldığınız andan bu ana kadar, hukukullah ve hukuk-u ibadın müdafaa ve muhafazasına leyl ü nehar, Hak ve halk huzurunda, zâtınıza has kudret-i ilmiye ve kemaliye ve nuriye ve irşadiyelerinizle fevkalâde ağır şerait dairesinde lâyenkatı denecek derece sa'y ü gayret ve himmetle çalıştığınıza, melek, felek, Arş, Kürsî, Levh, Kalem, arz, semavat, âlem-i kevn, ins ve cin ve hariçteki ehl-i insan ve İslâm ve bu abd-i âciz, eşhedü billâh ilâ âhiri'd-devran şahid-i dâimî ve ebedîyiz.

Sâhibünnur olan Bediüzzaman'ımız! Zât-ı Nuriyelerinizin, abd-i aciz, can ve gönülden dostunuzum. Bu dostluğum, gelip geçici, zevale mahkûm

Tarihçe-i Hayat - Isparta Hayatı - s.2213

dostluklardan değildir. Âlem-i mânâda, bezm-i ezel-i elestüdeki fıtrat-ı zâtiyelerimizden müntakil dostluk olduğu gibi, âlem-i şuhudumuzda bir yarım asra tekarrüp buyuran etvar ve akval ve harekât ve sekenatınızdan ve bu müddet zarfında devr-i istibdat ve Meşrutiyet ve Cumhuriyette birbirinden beter iptilâ ve imtihan ve çilelerinizden ve tevarih-i muhtelifede âzamî ağır şerait dairesinde divan-ı harb ve sair muhakemelerinizden ve meydan-ı gazalarda harp ve darpler ve meydan-ı ilimde akran ve emsalinize faik mübahesat ve münakaşat-ı ilmiye ve intişar buyuran âsâr-ı celile ve cemilelerinizden; ihlâsa makrun a'mâl-i sâliha ve efkâr-ı nuriyelerinizden, cihad-ı asgar ve ekberlerinizin seyir ve temaşa ve tilâvetinden aldığım ders-i ibret ve hikmetler, zât-ı ekmelinize olan kadim dostluğumu her an arttırdı, son derece tarsin ve tahkim buyurdu, aşka, vecde getirdi. Bu aşk ve şevkle Sultan Hamid zamanından beri zâtınızın ve Nur talebelerinizin hukuk-u umumiye ve hususiyelerinizin hasbeten lillâh müdafaa ve muhafaza ve himayesi için, yakından uzaktan, karınca kudretince, dostluk vecibelerine mânen-maddeten îfada kusur etmemeye âzamî çalıştım, çalışıyorum ve çalışacağım. Bu halime Hak ve halk ve Nur talebelerinizin bir kısm-ı mühimmi âgâhtırlar.

İnşaallah, avn-i Hak ve imdad-ı Muhammediye ile ve cihad-ı asgar ve ekberdeki fî zamanına bî-misal aşk-ı ihlâsiyelerinizle, kariben hak galip, batıl mağlûp olur. Âlem-i insaniyet İslâmiyete inkılâp ve medeniyet-i Muhammediye bütün şâşaasıyla tulû buyurur. İns ve cin, melek ve felek hep birlikte îd-i ekber eyleriz. Hassaten, bu cihanşümul bayramımızı doya doya ve kana kana kemal-i sıhhat ve âfiyetle seyir ve temâşâlarınızı, rahmet-i İlâhiyeden maa âile duada berdevamız. Cenab-ı Hak, dergâh-ı Ulûhiyetinde dualarımızı Habib-i Kibriya hürmetine müstecap buyursun. Âmin, sümme âmin.

Pek mübarek kalbî, ruhî, sırrî dostum! Bilmem, abd-i âcizi hatırladınız mı? Her ihtimale karşı hatırlatayım: Yurdun her tarafında mücahede-i milliye devam ederken zât-ı hâkimânelerine, Ankara'da mücahede-i milliyeye birlikte devamı mutazammın, muhtelif eşhastan on sekizi mütecaviz davetnâmeler geldiği zaman, bu davetlere icabet edip etmemek hususunda, İstanbul'da ikametgâhınızda, beynimizde takarrur eden günde buluşarak istişare buyurduğunuz alay müftülerinden dost-u kadiminiz Ankaralı Osman Nuri'yim. Son zamanlarda Millî Müdafaa Vekâleti Müftülüğüne tayin olundum. 25 seneye karib burada müftülük yaptım. Üç sene evvel tekaüd oldum. Şimdi Ankara'da evimde ikamet ediyorum. Zâtınıza ve ehl-i insan ve İslâma leyl ü nehar dua ile imrar-ı hayat eyliyorum. En büyük emelim ve arzum, ölmeden evvel, dünya gözüyle zatınızı görmek ve ziyaret etmek, hasbeten lillâh bir sohbetinizde bulunmaktır. Bunu can ü gönülden arzu eyliyorum.

Azizlerin azizi azizim,

Kemal-i tazimat ve tekrimatla zât-ı hakîmânelerinizi ve talebe-i Nuriyelerinizi aşk ve şevkle selâmlar ve hatırlar, iki cihanda aziz olmalarını ve olmanızı Hak Teâlâ ve Tekaddes Hazretlerinden tazarru ve niyaz eyleriz. Pek mübarek ellerinizden hasret ve iştiyakla takbil eyler, dua-yı ihlâsiyelerini ve cevab-ı sevaplarınızı bekler, Allah'a emanet eylerim, bizim bir tane Sahibü'n-Nur ve'l-Azm ve'l-İrade ve'l-İrşad Efendimiz Hazretleri.

El-bâki Hüvellah
Yâr-ı garınız, müntehâ-yı zirve-i hiçîde biricik abd-i gubar
Osman Nuri

Üstadın Emirdağına gidişi

Üstad Said Nursî, Afyon hapsinden tahliye edildikten sonra, yanındaki talebeleriyle beraber Emirdağ'a gitti. İki sene kadar Emirdağ'da kaldı. 1371 yılının Muharrem ayında Eskişehir'e geldi ve bir buçuk ay kadar Yıldız Otelinde ikamet etti. Üstadın bu gelişi manidar idi. 1950'ye kadar nefyedildiği mahallerden, hiçbir yere çıkmamıştı; esasen çıkmasına müsaade edilmemişti. Çok zaman, yakın bir köye dahi gidemiyordu.

Üstad, Eskişehir'de, müştak talebeleriyle görüşmüş, Risale-i Nur'un yeni ve taze meyveleri olan genç Nur talebeleriyle konuşmuş, bir derece hayat-ı içtimaiye ile alâkadar olmuştu. Orada her sınıf halktan talebeleri kesretle bulunduğu gibi, askerler içinde, bilhassa havacılardan pek çok Nur talebeleri vardı. Bunların herbirisi imanlı ve yüksek ahlâk sahibi olup, şecaat-i milliye-i İslâmiye ile serefrâz, ihlâslı, kalpleri muhabbet-i Nebeviye ve cihan değer hizmet-i İslâmiye ve vataniye ile meşbû kimselerdi.

Bir müddet sonra, Üstad, Eskişehir'den Isparta'ya gitti ve yetmiş gün kadar orada kaldı. Bu sırada, İstanbul'daki faal talebeleri, Gençlik Rehberi'ni tab' ettirmişler, bu yüzden Üstad aleyhine dâvâ açılmış ve Üstad, mahkeme için İstanbul'a çağrılmıştı.

Üstad, Isparta ve İstanbul'da iken, Nur Âleminin Bir Anahtarı ismiyle neşredilen tevhid hakkındaki bahisleri yazmış ve mektup olarak talebelerine göndermişti ki, bu bahisler çok kıymettar birer tevhid hazinesi hükmündedir.


Tarihçe-i Hayat - s: 2214-2216

Tarihçe-i Hayat - Isparta Hayatı - s.2214

İstanbul mahkemesi

Bazı üniversiteli gençler, gençliğin iman ve ahlâkına hizmet maksadıyla Gençlik Rehberi'ni İstanbul'da bastırdılar. Bunun üzerine, müddeiumumilik tarafından, 163'üncü maddeye istinaden eser, lâikliğe aykırı olarak, devletin temel nizamlarını dinî esaslara uydurmak maksadıyla yazıldığı, propaganda ve telkin mahiyetinde olduğu iddiasıyla, Üstad, İstanbul Birinci Ağır Ceza Mahkemesine sevk olunmuştu.

22 Ocak 1952 muhakeme günü olmak itibarıyla, Bediüzzaman Said Nursî, Isparta'dan İstanbul'a gelerek mahkemede hazır bulunmuştu. Üstadın talebeleri genç üniversiteliler, mahkeme salonunu doldurmuşlardı. Koridorlarda büyük bir kalabalık göze çarpıyordu. Evvelâ iddianame ve ehl-i vukuf raporu okunmuş, Üstadın isticvabı yapılmıştı. Ehl-i vukuf raporunda, "Müellifin bu eserde din düşüncesini yaymaya çalıştığı, gençlere rehber olacak fikirler serd eylediği, müellifin tesettür taraftarı olduğu, kadınların yarım çıplak ve açık bacakla dolaşmalarının İslâmiyete aykırı ve kadının fıtratına zıt olduğunu beyan ettiği, kadını güzelleştiren şeyin terbiye-i İslâmiye dairesinde âdâb-ı Kur'âniye ziyneti olduğunu söylediği, dinî tedrisat taraftarı olduğu, binaenaleyh devletin temel nizamlarını dinî esaslara uydurmak istediği..." uzun uzadıya izah edilmiştir.

Bediüzzaman Said Nursî'nin müdafaasını İstanbul avukatlarından Seniyyüddin Başak, Mihri Helâv ve Abdurrahman Şeref Lâç deruhte etmişlerdir.

Okunan iddianame ve rapor üzerine, Üstad Said Nursî, cevaben, otuz beş senelik hayatını misal göstererek, siyasetle, dünyevî ve menfî cereyanlarla alâkadar olmadığını, kendisini meşgul eden ve nazarını çeken tek şey, hakaik-i imaniye ve hizmet-i Kur'âniye olduğunu, bütün kuvvetiyle imanı kurtarmak dâvâsında gittiğini bildirir, müteaddit mahkemelerin beraat ve iade kararlarını zikreder. Gençlik Rehberi adlı eserinin üniversiteli gençler tarafından bastırılmasının büyük bir memnuniyeti mucip olması lâzım geldiğini, içinde bulunduğumuz asrın menfi cereyanlarına, bilhassa içtimaî bünyemizi sarsan ahlâksızlık ve imansızlık salgınına karşı, Gençlik Rehberi gibi Risale-i Nur'un bütün eczalarının külliyetle intişarının, gençliğe ve mâsum evlâtlara ve kadınlara umumen okutturulmasının, vatan-millet saadeti nokta-i nazarından gayet elzem olduğunu beliğ bir surette ifade etmiş; mezkûr gayeler için, kendi haberi olmadan genç üniversitelilerin tab eylediğini beyan etmiştir.

Mahkeme 19 Şubat 1952 gününe talik edilmiştir.

İkinci muhakeme gününde, Risale-i Nur Külliyatından çok istifade eden bir çok üniversite talebeleri ve ehl-i irfandan müteşekkil büyük bir kalabalık, mahkemeyi dinlemek üzere erkenden koridorları doldurmuşlardı, Üstad, alkışlarla, üniversiteli Nur talebelerinin kolları arasında mahkeme salonuna girdi, maznun sandalyesine oturdu. Avukatlar da geldiler, yerlerini aldılar. Mahkeme salonunda müthiş bir izdiham vardı. Binlerce kişi mahkemeyi dinlemek üzere salona girmek istiyor, kalabalık, dalgalar halinde kapılardan taşıyordu. Bu hadisenin zahirî heybet ve ihtişamının aksettirdiği mânâ, daha muazzam ve daha haşmetli idi. İslâmiyet nurunun mücessem bir timsal-i müşahhası olan Said Nursî'ye, dinî kültürden mahrum olarak yetiştirilen gençlik, tâzim ederek minnettarlığını ifade ediyordu. Güya lisan-ı halleriyle, "Ey yirminci asrın zulümatını Kur'ân'ın nuruyla yaran, ehl-i İslâma nurlu ve beşaretli ufuklar gösteren, insanlığı, fıtratına münasip yüksek ve ebedi saadete davet eden büyük mücahid! İnsanlığa, bahusus bu vatan evlâtlarına yaptığın büyük hizmeti, bizler şükranla karşılıyoruz. Ve istikbal dahi seni takdirle yâd edecektir. Sen mânen ölüme yüz tutan bir nesli, maneviyat âb-ı hayatına kavuşturan bir hekim olarak çok kıymettar ve yüksek bir hizmet ifâ ettin. Yokluğa, ebedî şekavete atılmak istenen bir milleti ve gelecek nesillerini, Kur'ân'ın nuruyla ebedî saadete ulaştırmaya ve Allah'a kavuşturmaya çalıştığını ve hayatını bu uğurda feda ettiğini biliyoruz.

İmanlı nesiller seni takip edecektir;
Yıllarca, asırlarca peşinden gidecektir."

diyorlar.

Salondaki kalabalığın fazla olmasından, mahkemenin devamına imkân kalmamıştı. İntizamı temine tahsis edilen polisler, halkın tehacümüne mâni olamıyordu. Nihayet mahkeme reisinin halka hitaben, "Hoca efendiyi seviyorsanız biraz meydan veriniz ki, mahkemeye devam edebilelim" demesi üzerine, halk çekilmeye başladı. Bu suretle, mahkemenin devamına imkân hasıl oldu.

Gençlik Rehberi'ni basan matbaacı ve sonra polisler dinlendi. Daha sonra Üstad, ehl-i vukuf raporuna karşı itiraz eyledi. İkindi namazı vakti geçmek üzere olduğundan, Üstad namaz kılmak

Tarihçe-i Hayat - Isparta Hayatı - s.2215

üzere müsaade istedi. Mahkeme reisi, Üstadın bu ricasını kabul ederek muhakemeye nihayet verdi.

Üstad, genç üniversitelilerin ve kendisini candan seven talebelerinin kolları arasında koridorlardan geçerken, binlerce halk tarafından alkışlanıyor, kendisi de iki eliyle sevgili talebelerini selâmlıyordu. Adliye binasının önünde üç-dört bin kişi toplanmış, Üstadı görmek üzere bekliyorlardı. Üstad, binlerce halkın alkış tufanı arasında merdivenlerden indi. Bu arada heyecandan ağlayanlar da vardı. Bu izdiham arasında yaya yürümek kabil olmadığı için, Nur talebeleri tarafından Üstad bir otomobile bindirilerek Sultanahmet Camiine gidilmiş ve cemaatle namaz kılınarak ikametgâhına götürülmüştü.

Üstad 5 Mart 1952, son muhakeme günü, yine genç mekteplilerle halk tabakalarından müteşekkil binlerce kendisini sevenlerin arasında mahkeme salonuna girdi. Mahkeme salonundaki izdihamın geçen defaki gibi muhakemenin devamına mani olacak dereceye varmaması için, müteaddit polis müfrezeleri Adliye binasının merdivenlerini ve koridorları muhafaza altına almışlar, geçitleri kapamışlardı. Bununla beraber, mahkeme salonu kapılara kadar hıncahınç dolmuştu.

Muhakeme başladı; şahit olarak Gençlik Rehberi'ni bastıran üniversite talebesi dinlendi. İfadesinde, şark ve garbın eserlerini okuduğunu, sonra Risale-i Nur eline geçtiğini, bu eserlerden aklı, fikri, ruhu ve kalbi son derece müstefid bulunduğunu, irade ve ahlâkı üzerinde mühim tesirler yaptığını, Gençlik Rehberi'nin, gençlerin iman ve ahlâkını temin ve muhafaza yolunda büyük tesiri olması dolayısıyla, bir hizmet-i vataniye yapmak emeliyle bastırdığını, suç mahiyetini haiz birşey görmediğini söylemiştir.

Üstadın müdafaası

Mahkeme, Üstadın müdafaasını serbest ve rahatça yapmasına meydan verdi. Üstad da geniş ve ferahlı bir müdafaa yaptı.

Çok uzun süren mazlumane, maceralı hayatıma dair gayet kısa maruzatta bulunacağım. Lütfen dinlemenizi rica ederim.

Muhterem hâkimler,

Yirmi sekiz sene emsalsiz ihanetlere, işkencelere, tarassud ve hapislere maruz kaldım. Bütün bu iftira ve isnatların esası birkaç noktaya dayanır:

1. En birinci ithamları, beni rejim aleyhtarı olarak telâkki etmeleridir. Malûmdur ki, her hükûmette muhalifler bulunur. Asayişe, emniyete dokunmamak şartıyla, hiç kimse vicdanıyla, kalbiyle kabul ettiği bir fikirden, bir metoddan dolayı mes'ul olmaz. Bu hukukî bir mütearifedir.

Dininde çok mutaassıp ve cebbar bir hükûmet olan İngilizlerin yüz sene hâkimiyetleri altında bulunan yüz milyondan ziyade Müslümanlar, İngilizlerin küfür rejimlerini kabul etmeyip Kur'ân ile reddettikleri halde, İngiliz mahkemeleri, şimdiye kadar onlara o cihetten ilişmedi.

Burada ve bütün İslâm hükûmetlerinde eskiden beri Yahudiler, Nasranîler tâbi oldukları memleketin dinine, kudsî rejimine muhalif, zıt ve muteriz bulundukları halde, o hükûmetler hiçbir zaman kanunlarla onlara o cihetten ilişmediler.

Hazret-i Ömer, hilâfeti zamanında, âdi bir Hıristiyan ile mahkemede birlikte muhakeme olundular. Halbuki o Hıristiyan, İslâm hükûmetinin mukaddes rejimlerine, dinlerine, kanunlara muhalif iken, mahkemede, onun o hali nazara alınmaması açıkça gösterir ki, adalet müessesesi hiçbir cereyana kapılmaz, hiçbir tarafgirliğe kaymaz. Bu, din ve vicdan hürriyetinin bir ana umdesidir ki, komünist olmayan şarkta, garpta, bütün dünya adalet müesseselerinde câri ve hâkimdir.

Ben de, din ve vicdan hürriyetinin bu ana umdesine güvenerek, yüzlerce âyat-ı Kur'âniyeye istinaden, medeniyetin bozuk kısmına, hürriyet perdesi altında yürüyen mutlak bir istibdada, lâiklik maskesi altında dine ve dindarlara karşı tatbik edilen en ağır bir baskıya muhalefet etmiş isem, kanunlar haricine mi çıkmış oldum? Yoksa, Anayasanın hakikî ve samimî müdafaasını mı yapmış bulundum? Haksızlığa karşı, zulme karşı, kanunsuzluğa karşı muhalefet hiçbir hükûmette suç sayılmaz; bilâkis muhalefet meşru ve samimî bir muvazene-i adalet unsurudur.

2. Bana zulüm ve cefayı reva gören devr-i sabıkın yaptığı isnatların ikincisi, emniyet ve asayişi ihlâldir. Bu vehim ve hayal ile, bu düzme isnat ile, yirmi sekiz sene bana ceza çektirdiler. Memleket memleket, mahkeme mahkeme süründürdüler. Zindandan zindana attılar. Kimse ile görüştürmediler. Tecrit ettiler, zehirlediler, türlü türlü hakaretlerde bulundular.

Biz ki, beş yüz bin fedakâr Nur talebeleri, memleketin her tarafında emniyet ve âsayişin fahrî mânevî muhafızlarıyız; bize böyle bir isnatta bulunmaları, günahların en büyüğüdür. Onlar bize o kadar zâlimane ihanetlerde bulundukları halde, biz asla hislerimize kapılmayarak, gönüllerde emniyet ve âsayişi temin yolunda, iman ve Kur'ân'a

Tarihçe-i Hayat - Isparta Hayatı - s.2216

hizmet yolunda, gafletle anarşiye sapanları düştükleri fevzâ gayyâsından kurtarmak yolunda çalışmaktan bir an hâli kalmadık.

Muhterem hâkimler, şunu kat'î olarak arz ederim ki, bu delilsiz bir iddia değildir. Bizim zulüm ve menfâ sahamız olan altı vilâyetin altı mahkemesi, uzun ve ince tetkikler neticesinde, emniyet ve âsâyişi ihlâl yolunda hiçbir vukuat kaydetmemiştir. Bu hareketimiz ispat eder ki, Nur mekteb-i irfanının talebeleri, kalbler üzerinde işler, emniyet ve âsâyişin bekçisini kafalara, kalblere yerleştirir. Bizim iman derslerimiz anarşiye karşıdır, bozgunculuğa karşıdır, farmasonlara ve komünistlere karşıdır. Memleketin bütün zabıta dairelerinden sorulsun, beş yüz bin Nur irfan mektebi talebesinden birinin olsun nizam ve intizama aykırı bir vukuatı var mıdır? Yoktur. Elbette yoktur. Çünkü hepsinin kalbinde nizam ve intizamın en sağlam muhafızı olan iman bekçisi vardır.

Sebilürreşad'ın 116'ncı nüshasında "Hakikat Konuşuyor" başlıklı makalemde bu hakikatleri uzun uzadıya izah ettim. Bütün dünyasını, hattâ icap ederse hayatını, hattâ âhiretini dinine feda ettiği, bütün hayatı şehadet eden, otuz beş seneden beri siyaseti terk eden, müteaddit mahkemelerin o kadar incelemelerine rağmen bu yolda bir delil bulunamayan, sekseni aşmış, kabir kapısına gelmiş, dünya metâından hiçbir nesneye mâlik olmamış ve ehemmiyet vermemiş bir adam hakkında "Dini siyasete âlet ediyor" diyen, yerden göğe kadar, gökten yere kadar haksız ve insafsızdır.

Biz Nur mekteb-i irfanı şakirtlerinin Kur'ân-ı Hakîmden aldığımız hakikat dersi şudur ki: Evde, yahut bir gemide, bir mâsum, on câni bulunsa, adalet-i Kur'âniye, o mâsumun hakkına zarar vermemek için, o haneyi, o gemiyi yakmayı men ettiği halde, on mâsumu bir tek câni yüzünden mahv için, o hâne, o gemi yakılır mı? Yakılırsa en büyük zulüm, en büyük hıyanet ve gadir olmaz mı? Bu sebeple, âsâyişi ihlâl yolunda yüzde on câni yüzünden doksan mâsumun hayatını tehlikeye ve zarara sokmayı adalet-i İlâhiye ve hakikat-i Kur'âniye şiddetle men ettiği için, biz bütün kuvvetimizle bu ders-i Kur'âniyeye ittibâen âsâyişi muhafazaya kendimizi dinen mecbur biliriz.

İşte bizi böyle haksız isnatlarla itham eden devr-i sabıktaki gizli düşmanlarımız, şüphe yok ki, ya siyaseti dinsizliğe âlet etmek istediler, yahut bilerek, bilmeyerek bozuk ideolojileri memleketimize yerleştirmek gayretine düştüler. Görülüyor ki, nizam ve intizamı bozan, maddî, mânevî memleketin emniyet ve âsâyişini ihlâl eden bizler değil, asıl onlardı. Hakikî bir Müslüman, samimî bir mü'min hiçbir zaman anarşiye ve bozgunculuğa taraftar olmaz. Dinin şiddetle men ettiği şey, fitne ve anarşidir. Çünkü, anarşi hiçbir hak tanımaz. İnsanlık seciyelerini ve medeniyet eserlerini canavar hayvanlar seciyesine çevirir ki, bunun âhirzamanda Ye'cüc ve Me'cüc komitesi olduğuna Kur'ân-ı Hakîm işaret buyurmaktadır.

İşte, muhterem hâkimler, yirmi sekiz sene bana ve talebelerime böyle eza ve cefada bulundular. Ve mahkemelerde savcılar bize hakaretlerde bulunmaktan çekinmediler. Biz, bunların hepsine tahammül ettik. İman ve Kur'ân'a hizmet yolunda devam ettik. Ve devr-i sabık ricalinin bütün o zulüm ve cefalarını affettik. Çünkü onlar müstehak oldukları âkıbete uğradılar. Biz de, hak ve hürriyetimize kavuştuk. Sizler gibi âdil ve imanlı hâkimler huzurunda söz söylemek fırsatını Allah bize bahşettiğinden dolayı şükrederiz. Hâzâ min fadlı Rabbî.

Said Nursî

Avukat Mihri Helâv'ın müdafaasından parçalar

Risale-i Nur Müellifi, bütün müellif ve muharrirlerin en mütevaziidir. Şöhret ve tekebbürün en büyük düşmanıdır. Bütün dünya metâına arka çevirmiştir. Ne mal, ne şöhret, ne nüfuz-bunların hiçbirisi onun pâyine ulaşamamıştır ve ulaşamaz. Gandi bile onun kadar dünyadan elini çekememiştir. Günde elli gram ekmekle ve bir çanak çorba ile tagaddi eden bu büyük adam, yaşıyorsa, ancak Kur'ân ve imana hizmet için yaşıyor. Başka hiç, hiçbir şeyin, onun nazarında kıymet ve ehemmiyeti yoktur. Böyle iken, eserinin medh ü sitayişinde bulundu diye onu suçlandırmaya çalışmak, 163'üncü maddenin cürüm ağına sokmaya uğraşmak, hak ve adaletle, insafla, ilimle, insanî düşünce ile hukuk fikriyle, mantıkla, akıl ve fikirle kabil-i telif midir? Burası yüksek makemenin takdirine aittir. ..................

Hükûmete muhalefet bahsi hakkında da birkaç söz söyleyerek mâruzatımı neticelendirmek isterim. Karşınızda kemal-i saffet ve samimiyetle âdilâne kararlarınıza intizar eden bu asırdîde zat, ömründe hiçbir defa hilâf-ı hakikat beyanda bulunmaya tenezzül etmiş bir adam değildir. İlk celse-i muhakemede, bugünkü hükûmetten memnun olduğunu ve muvaffakiyetine dua ettiğini, onun beğenmediği ve tenkit ettiği hükûmet, eski hükûmetler olduğunu alenen söylemiştir. Filhakika, müvekkilim, bütün milletle beraber istibdada karşı mücadele etmiş, hürriyet ve demokrasinin tesisine çalışmış ve bu hususta husule gelen muvaffakiyetten dolayı da memnun olmuştur.


Tarihçe-i Hayat - s: 2217-2219

Tarihçe-i Hayat - Isparta Hayatı - s.2217

Risale-i Nur'un gayesi de içtimaî nizam ve intizamı kalblere yerleştirmektir. Siyasî rical, siyasî sahada nizam-ı içtimaîyi, milletin hak ve hürriyetlerini temine çalıştıkları gibi, Risale-i Nur Müellifi de, mânevî sahada, kalblerde bunları yerleştirmeye çalışıyor. Gayeler müşterektir. Bir mekteb-i irfan olan Risale-i Nur'un müellifi ve şakirtleri âsâyişin, nizam ve intizamın fahrî ve mânevî bekçileridir. Mânevî sahada, kalblerde ve dimağlarda anarşinin, bozgunculuğun kalkmasına çalışmaktadırlar. Kemal-i samimiyetle, hiçbir ivaz ve garazı olmaksızın, hiçbir karşılık beklemeksizin, yalnız Allah rızası için, millet ve memleketin menfaati için çalışmaktadırlar. Bunu yapmak bir cürüm ve cinayet değil, millet ve memlekete bir hizmettir. Muahazeye değil, takdire lâyıktır. Beraatini istemek hakkımızdır. Karar yüksek mahkemenindir.

Avukat Seniyüddin Başak'ın müdafaası

Müteakiben, müellifin diğer vekili olan avukat Seniyüddin Başak kalkmış, kısa birkaç söz söylemiştir:

"Artık mesele aydınlanmış, hakikat güneş gibi tezahür etmiştir. Yüksek mahkeme herşeye vâkıf olmuştur. Benim buna ilâve edecek bir sözüm yoktur. Böyle kıymetli, faziletli, millet ve memleket için cansiperane ve hiçbir ivaz ve bedel mukabili olmayarak fîsebilillâh çalışan zevatı buralara getiren, cinayet sandalyelerine oturtan zihniyet hakkında bazı mütalâada bulunmak isterdim; fakat onun yeri burası değildir. Bunun için ayrıca bir eser yazmak icap eder. Çünkü bu zihniyetle mücadele herkes için bir vazifedir. Yüksek mahkemenin yüksek vicdanı beni müdafaadan müstağni kılacak derecede itminanbahştır. Müvekkilimin beraatini istemekle şeref duyarım."

Avukat Abdurrahman Şeref Lâç'ın müdafaası

Müteakiben, diğer mümtaz avukat arkadaşları gibi Üstadın müdafaasını fahrî olarak deruhte eden imanlı ve kudretli meşhur ve mümtaz avukat Abdurrahman Şeref Lâç müdafaaya başladı. Evvelâ bir mukaddime yaptı. Dedi ki:

"Sanık olarak huzurunuza gelen seksen yaşını mütecaviz bu mübarek zâtın suçla hiçbir münasebet ve taallûku olmadığı, tamamıyla tezahür etmiştir. Yüksek mahkemece de buna tam kanaat hâsıl olduğunu, beraatine karar verileceğini de kuvvetle ümit ederim. Ancak, aleyhimizde bir karar verilmesine binde bir ihtimal olsa da, üzerime aldığım bir mâsumun müdafaasını ihmal etmeyi bir vazifesizlik sayarım. Yüksek Temyiz Mahkemesinin kanaat ve nokta-i nazarını da hesaba katmak icap eder. Burada bahsedilmedi diye usul noktasından bir eksiklikte bulunmuş olmamalıyım. Onun için müdafaamı yapmama yüksek mahkemenin müsaadelerini rica ederim."

"Peki Abdurrahman Bey, son müdafaanızı dinleyeceğiz. Buyurun."

"Gençlik Rehberi isimli eser, Kur'ân-ı Azîmüşşânın emir ve tefsirlerinden ibaret bulunmasına, İslâm dininin ve bu dinin emir ve nasihatlerini ihtiva eylemesine ve Anayasanın 70'inci maddesine göre, şahsî masuniyet, vicdan, tefekkür, söz ve neşir hak ve hürriyeti Türklerin tabiî haklarından olduğu, Anayasanın 75'inci maddesine göre de hiçbir kimse, mensup olduğu din ve mezhepten dolayı muahaze edilemeyceğinden, müvekkilimin Anayasa ile kendisine bahşedilmiş bulunan bu din ve neşir hürriyetinden mahrum edilerek cezaî tâkibe mâruz bırakılması Anayasa hükümlerine mugayirdir. ............

"Yukarıda izah ettiğimiz kanunî taraflarımız farz-ı muhal nazar-ı dikkate alınmaz, Türk Ceza Kanununun antidemokratik 163'üncü maddesine göre müvekkilimin tâkibi mümkün farz edilirse, isnat edilen suçun tahliline geçer ve şöyle deriz:

"Bir Müslüman. Ak saçlı, yaşlı bir Müslüman. Saçını başını ve yaşını bütün ömrü boyunca nurla ağartmış bir Müslüman. Saçı, başı, yaşı ve bütün vücudu Allah'ın nuruyla yıkanmış, ter temiz ve bem beyaz bir Müslüman. Bütün ömrü boyunca in'âm-ı Hak olan hayatını, Türk milletinin salâh ve hakikî saadeti için vakfetmiş, emr-i İlâhî olan ruhunu, feleğin hakikî mâliki Allah'a teslim edinceye kadar aynı yolda yürümeye azmetmiş, bina-yı Sübhanî olan bedenini, yalnız Allah yolunda yıpratmış olan büyük bir Müslüman, bugün, 'Demokrasi vardır' denilen birgün, kalkıyor, yalnız 'Allah' diyor, 'Kitap' diyor, 'Resul' diyor ve gençliğe, 'Dikkat' diyor. Der demez arkasından savcı (dâvâyı açan savcı) yapışıyor.

"Gel buraya... Suç işledin!' diyor.

"Ve âfâkı kap kara bir zulmet kaplamıştır.

"Fakat, bakın şu asîl ve necip ihtiyar Müslümana! Ne kadar sakin ve ne kadar rahattır. Zira kesrette değil, vahdettedir. Gecenin zulmetinden ve gündüzün rengârenginden bîfütûrdur. Belâ zindanında safayı seyretmektedir. Cefa sofrasında vefa bulan, mazhar-ı tecellî olandır. Zira eşya hakikatlerinden haberdardır. Kesafeti letafete kalb etmiştir. Kanı çekilmiş, damarlarında kan yerine,

Tarihçe-i Hayat - Isparta Hayatı - s.2218

feyz-i Hak ve nur cereyan etmektedir ve savcı (dâvâyı açan savcı) bu Müslümanı kolundan yakalamış, hapse sürüklemektedir.

"Niçin? Neden? Ne yaptı bu pîr-i fânî? Nedir kabahati bu ihtiyar Müslümanın? Ne mi yaptı? Bakın, savcıya (dâvâyı açana) göre neler ve neler yaptı?

"Gençlik Rehberi adıyla bir kitap çıkardı.

"A. Lâikliğe aykırı hareket etti. Allah, din, iman lâikliğe aykırı olur mu? Olur. Peki, başka?

"B. Devletin içtimaî, iktisadî, siyasî ve hukukî temel nizamlarını dinî esaslara uydurmak istedi. Nasıl, niçin ve ne maksatla yaptı bunları?

"C. Şahsî nüfuz temin ve tesis etmek maksadıyla.

"Peki, ya siyasî menfaat kasdı var mı acaba? Hayır, bu yok. Ehl-i vukuf da bu maksadı görmemiş. Savcı da bunu diyemiyor. Peki, amma madem ki siyasî menfaat kastı yokmuş, bu pîr-i fânînin şahsı, cüssesi, bedeni ne ki, dünyadan ne bekliyor ki nüfuz temin etmek istesin?

"Savcı, 'Ben orasını bilmem' diyor. 'İstiyor işte.' Hem bunu böylece bilirkişiler de söylüyorlar.

"Peki, nasıl yaptı bu işleri bu Müslüman?

"A. Dini, dinî hissiyatı ve dince mukaddes tanılan şeyleri âlet etmek suretiyle.

"Nedir bu mukaddes tanılan şeyler? İslâm dini, Müslümanlık hisleri, Allah kelimesinin kalbdeki haşyeti, Kur'ân, tefsir_ Demek savcı bunları biliyor. Bunların mukaddesat olduğuna inanıyor.

"Peki, amma bunları bilmek, inanmak ve sonra söylemek âlet etmek midir? Evet, dâvâyı açan savcıya göre âlet etmektir. Öyleyse savcı da bunları âlet ediyor, hem de siyasî bir kanuna âlet ediyor, hem de bir Müslümanı mahkûm ettirmek için âlet ediyor. Şu halde o da 163'üncü maddeye göre suç işlemiyor mu?

" 'Hayır' der savcı. 'Ben propaganda yapmıyorum. O propaganda ve telkin yaptı.' Ne dedi peki? Şunları söyledi:

" '_ Bu zamanda, zındıka dalâleti İslâmiyete karşı muharebesinde nefs-i emmarenin plânıyla şeytan kumandasına verilen fırkalardan en dehşetlisi yarım çıplak hanımlardır ki, açık bacağıyla, dehşetli bıçaklarla ehl-i imana taarruz edip saldırıyorlar. Nikâh yolunu kapamaya, fuhuş yolunu genişlettirmeye çalışarak, çokların nefislerini birden esir edip, kalb ve ruhlarını kebair ile yaralıyorlar; belki o kalblerden bir kısmını öldürüyorlar.'

"Peki, yalan mı bunlar? Fuhşu teşvik ve nikâhı imha eden fâhişeler gürûhu inkâr mı ediliyor? Gizli ve âşikâr fuhuşla ve devlet eliyle mücadele yok mu? Ceza Kanunu, Fuhuşla Mücadele Nizamnâmesi ve Ahlâk Zabıtası bunlarla geceli gündüzlü mücadele etmiyor mu?

"Var, var amma 'Buna biz karışırız, Allah ne karışır?' diyor savcı. Peki, böyle desin. Desin amma kanun, zabıta ve savcı, suç işlendikten sonra işleyeni ve işleteni yakalıyor. Yani iş olup bittikten sonra, namus pâyimal olup adam öldükten sonra... Daha evvel tedbir almaya kanunen imkân yok; fakat dinen buna imkân var: Allah korkusu ve din. Bu korku sayesinde her türlü rezaletin önü alınabileceğini bildiriyor. İslâm dini bunu emrediyor. Tedbiri evvelden alın diyor. Nasıl? Nasihat edin, ikaz edin, Allah'ı tanıtın, insanın kalbinde Allah korkusu, Allah sevgisi, ateş, Cehennem, ebedî azâp, ebedî saadet yer etsin, bilsin, anlasın, sevsin ve korksun; korksun ki fenalıklardan kaçsın, hem kendisi kurtulsun, hem de cemiyet. Savcı da, devlet de, hükûmet de, millet de rahat etsin. Bunun için Allah korkusunu ve sevgisini insanlara aşılayın.

"Nasıl yapalım bu işi? Söyleyin, yazın, okutun. Peki, amma o zaman propaganda diyorlar. Ne olur? Bunlar Allah'ın emirleri, Kur'ân-ı Azîmüşşânın hikmetleri değil mi? Din, sizin en tabiî hakkınız değil mi? Kim men eder sizi bundan, Allah yolundan? Suç diyorlar buna. Öyle mi? Allah'ın emrini okuyun:

1 r037.gif (2460 bytes)

"Meâli: 'Haberiniz olsun ki, o küfür edip halkı Allah yolundan men eyleyen ve hak kendilerine tebeyyün ettikten sonra Peygambere karşı gelenler, hiçbir zaman Allah'a zerrece bir zarar edecek değiller. O, onların amellerini heder edecektir.'

"Peki, amma dinlemezlerse? Dinleyenlere, iman edenlere tekrar edin; çünkü yaptığınız iş iyidir, insanlar için, cemiyet için, millet için, hükûmet için, devlet için hayırlıdır; şerden, belâdan koruyucudur. İman edenlere deyin ki:

2 r038.gif (1575 bytes)

"Meâli: 'Ey bütün iman edenler! Allah'a ve Resûlüne itaat edin de amellerinizi iptal eylemeyin.'

Tarihçe-i Hayat - Isparta Hayatı - s.2219

"Buna da inanmazlarsa, deyin ki: Tehlike, vatan ve milletiniz için tehlike, dinde, dinin propagandasında değil, dinsizliktedir. Bunu Başvekilimiz de söyledi: 'Sağcılığın memleket için tehlikeli olduğu görülmemiştir. Bugün din propagandasına mâni bir hal yoktur; tedbir almaya da lüzum kalmamıştır.'

"Muhterem hâkimler! Siz bilirsiniz, fakat bir kere de dâvâyı açan savcıya sorunuz, bakalım hayır diyebilecek mi? Allah'ın emirleri, Kur'ân-ı Azîmüşşânın hikmeleri gençlere anlatılmaz, bildirilmezse, propaganda suçtur diye men edilirse, ahlâksızlık, iffetsizlik, köksüzlük, fuhuş, zina, katil suçlarının önüne geçmek yalnız ceza kanunlarıyla kabil midir? Komünizm gibi bütün dünyayı tehdit eden erzel âfetin, gizli ve âşikâr, seri ve sinsi tahribatını tamamen neyle önlemek mümkündür?

"Muhterem vatansever, Allah'ına ve mukaddesatına bağlı necip Türk hâkimleri! Şu korkunç küfür propagandasına körpe Müslüman Türk çocuklarının temiz ve saf dimağlarını senelerce tahrip ederek felce uğratan korkunç din düşmanlarının akıttığı zehirlere bakın.

"Ne korkunç hal ve tezatlar içindeyiz! Savcı bunu görmez, İslâm dinine ve bütün mukaddes dinlere yapılan bu korkunç taarruz ve hakareti tâkip etmez de, bu taarruzdan gençliğe muhafaza tedbirleri tavsiye edeni mi yakalar?

"Pek muhterem Türk Müslüman hâkimler! Siz Kur'ân-ı Mübînin Allah'ın nurunun pırıltıları ile dolu olan ve yalnız o nur-u İlâhîyi aksettiren Risale-i Nur Gençlik Rehberi'nden dolayı müvekkilimi mahkûm edemezsiniz.

"Muhterem, asîl ve Müslüman Türk hâkimleri! Pek iyi bilirsiniz ki, hakikî irşad âlimleri enbiyanın vârisleridir. Bu mübarek zatlarda kendilerine miras kalan vaaz u nasihatı, Kur'ân-ı Mübînin emirlerine göre yaymakla mükelleftirler. Vazifesini yaparken hiçbir ücret ve ivazın talibi değildirler. Vazifelerini fîsebilillâh yaparlar. Ancak, Allah ve Resulünün rızasına taliptirler. Son nefeslerine kadar bu mukaddes vazifeye devam ederler. Çünkü, bu vazife onlara Allah ve Resulünün emanetidir. Müvekkilim, bu emaneti ehline tevdi ediyor diye nasıl tâkip ve tâzip edilir? Nasıl bu ihtiyar yaşında zayıf ve nahif bünyesi, inanamayacağı ağır bir teklif ile mükellef tutulur: 'Gel, zindana gir!'

"Bu, en korkunç bir zulüm olur. Bu zulme mâni olmak vazifesi de sizlere emanet edilmiştir.

"Bütün fenalıkları, günahları, ahlâksızlığı, rezaleti, fesat ve fitneyi imha edecek nurdur_

...................

3 r039.gif (1785 bytes)

"Meâli: 'Onlar Allah'ın nurunu ağızlarıyla söndürmek istiyorlar. Allah ise, muhakkak nurunu tamamlamak, tamamen parlatmak istiyor, kâfirler hoşlanmasalar da.' "

Avukat Abdurrahman Şeref Lâç

Bu müdafaayı müteakip Üstad Said Nursî'ye başka bir diyeceği olup olmadığı mahkeme reisi tarafından sorulmuş, mumaileyh ayağa kalkarak,

"Yalnız bir kelime söylemek için müsaadenizi rica ederim."

"Buyurunuz."

"Muhterem vekillerim benim şahsım hakkında söylemiş oldukları senakâr sözlere ben lâyık değilim. Ben, Kur'ân ve iman hizmetinde çalışan âciz bir adamım. Başka bir diyeceğim yoktur."

Beraat kararının tebliği

Bunun üzerine muhakeme hitam bulmuş; heyet-i hâkime müşavereden sonra ittifakla beraat kararını tebliğ etmiş ve bu karar mahkemede hazır bulunan üniversiteliler ve halk tarafından şiddetle alkışlanmıştır. Savcılık tarafından temyiz edilmediği için karar kesinleşmiştir.

Bediüzzaman'ın İstanbul'a teşrifi münasebetiyle üniversiteli bir Nur talebesinin arkadaşına yazdığı mektup

Sevgili Üstadımızın teşrifinden dolayı bizi ve İstanbul'u tebrikinize teşekkür ederim. Bu muhteşem, müstesna hadiseden dolayı, koca şehir kaynadı; için için bayram yapıyor. Âlimi-cahili, fakiri-zengini, genci-ihtiyarı mahkemelerde, otelde her yerde onu görmeye ve dinlemeye koşuyor.

Rüyalarımız dahi neş'e ve ferahla dolu. Düşmanlarımızın ise yüzleri daha ziyade karardı. Nifaklarının hiçbir şey yapmadığını ve yapamayacağını artık biliyorlar. Üstadımız, İstanbul'un şahsiyet devrinin yadigârı olan herşeye yeniden can verdiler. Kardeşlerimizin gözünde, şehrin manzarası birden bire değişti. Ayasofya, Sarayburnu'na kadar uzandı. Minarelerinde yine ezan-ı Muhammedî (a.s.m.) okunuyor; içinde, hâfızlar yeniden Kur'ân-ı Kerîm tilâvetine başladılar. Fâtih, hergün türbesinden kalkarak, fethettiği şehrin büyük ve mübarek misafirine, "Hoşgeldiniz!" diyor ve onu tebrik ediyor.


Tarihçe-i Hayat - s: 2220-2222

Tarihçe-i Hayat - Isparta Hayatı - s.2220

Yeni Camiin şerefesinden, Beyoğlu'nun en karanlık ve mülevves izbesine kadar nüfuz edecek ışık tufanını şimdiden görür gibi oluyoruz. Hepsinin, Ayasofya'nın, Fâtih'in, Sultan Ahmed'in, Eyüb'ün ve Süleymaniye'nin ve bütün Müslüman İstanbul'un hicap perdelerini yüzlerinden atışı ve bize daha muhteşem ve daha samimî görünmeleri, bu büyük teşriften ve bu ulvî nurdan_ Üstadımız, artık bu şehrin güneşi. O giderse, ufkundaki güneş de onu takip edecek ve milyonluk şehir kararıverecek. Tesellîmiz, Fâtih şehrinin Risale-i Nur'la aydınlanacağı ve parlayacağı ümididir.

Üstadımızın teşrifini telefonla haber verdikleri zaman, cansız vücudumdan birden bire bir cereyan geçti. Öldürücü ve uyuşturucu değil; dirilten, canlandıran bir cereyan_ Maddî ve mânevî varlığımın bir anda kuvvet bulup, muazzam bir mıknatısın beni çektiğini hissettim. Ağır Ceza Mahkemesine vâsıl olduğum zaman, biraz evvelki tahassüslerimin bütün cemiyette hâkim olduğunu fark ettim. Mahkemenin içi ve dışı tıklım tıklım dolu idi. Kalabalığı yararak içeri girmek istedim; fakat gözüm iki üniversiteli talebenin arasında yürüyen Üstada ilişti. Mânâsıyla olduğu kadar, maddesi ve kıyafeti ile de bam başka olan ve şu anda milyonlarca gözün onun üzerinde toplandığı müstesna varlık, sanki hiçbir şeyle alâkadar değildi ve hiçbir hadiseden haberi yoktu. .......

Mahkemenin içindeyim. Ulvî isim zikredilir edilmez, büyük adam koca bir milletin, dinin ve devrin tarihî mümessili olarak içeri girdi. Ufak bir kaynaşmayı müteakip çıt yok. Herkes, bu muhteşem ve muazzam ânın mânâsını ve heyecanını duymakta...

"Hastayım" demelerine rağmen, Üstadımızın yerlerinden yıldırım gibi fırlayarak itiraz ve izahları, mahkeme heyetinin hayranlıkla büyük adamı seyri... İkinci celsede daha muazzam bir kalabalık_ Üstadımızın, vukufsuz ehl-i vukuf raporuna bizzat verdikleri harikulâde cevaplar ve mahkemenin 5 Mart'a tâliki... Titreyerek, günah ve zaaflarıma bin teessüf ve tevbe ederek yaklaşıp, mübarek ellerini sonsuz bir iştiyakla öptüğüm ve içimi ter temiz tutmaya çabalayarak gözlerini bulmaya cesaret ettiğim o an, o gün, hâtıralarımın en büyük ve en nâdide yadigârı olacak. Üniversiteli diğer kardeşlerim, Üstadımızın hizmetinde bulunmakla şeref-i uzmâya kavuşmuşlar. O Üstadımızdan, Cenab-ı Hak ebediyen razı olsun ve bütün talebelerine ve bilhassa benim gibi biçare, zavallı ve âcizlere akıl, dirayet, azim ve ihlâs ihsan buyursun. Âmin.

Evet, kardeşim, bu asrın mânevî şahı olduğu, hayatı ve eserleriyle sâbit olan bir Üstadın eserlerini biz muhtaçlara lûtfeden Cenab-ı Hakka hadsiz şükürlerle beraber, şu zamanın yaralarına en münasip bir ilâç, bir merhem ve zulümatın tehacümüne mâruz heyet-i İslâmiyeye en nâfi bir nur ve dalâlet vâdilerinde hayrete düşenler için en doğru bir rehber olan Risale-i Nur'u, ölünceye kadar okuyacağız, neşredeceğiz inşaallah.

Elbaki Hüve'l-Baki İstanbul Üniversitesi Nur talebelerinden Kâmil

Üstadın Emirdağ'a gidişi

Üstad Bediüzzaman İstanbul'daki muhakemesinin beraatle neticelenmesini müteakip Emirdağ'a geldi. Emirdağ'da Ramazan ayının bir gününde kıra çıktığı zaman, bir başçavuş ve üç silâhlı jandarma yanına gönderilerek, gelecek fıkrada beyan edildiği gibi, kendisine şapka giymesi teklif ediliyor; bu sebeple karakola celb ediliyor. Bunun üzerine Üstad bir istida yazarak Adliye ve Dahiliye Vekâletine gönderiyor. Aynı zamanda Ankara'daki bir talebesine de göndererek alâkadar meb'uslara hadisenin duyurulmasını bildiriyor. Ankara'daki talebeleri, bu şekvânın bir nüshasını, Samsun'da münteşir Büyük Cihad gazetesine gönderiyorlar. Yazı, Büyük Cihad'da "En Büyük İspat" başlığı altında ve bir hâşiye ilâve edilerek neşrediliyor. Sonra, Ankara ve İstanbul Üniversitesindeki Nur talebeleri de iki-üç makale yazıp, Büyük Cihad gazetesine gönderiyorlar ve neşrediliyor. Bu sıralarda Malatya hadisesi vukua geliyor; dindarlar aleyhinde bir sürü yalan, iftira, tezvir propagandası başlıyor. Bu tahriklere aldanan bazı şahsiyetler, dinî gazetelerden medar-ı itham noktalar bulmak için çalışıyorlar. Samsun'da da mezkûr "En Büyük İspat" başlıklı yazı ve Üniversite Nur talebelerinin makaleleri dolayısıyla, gazete neşriyat müdürü ile Ankara'dan bu yazıların bazılarını gönderen bir Nur talebesi tevkif edilerek mahkemeye veriliyor. Nurculuğun memlekette inkşafı aleyhinde gazetelerde beyanatlar, kanaatler ileri sürülüyor. 600 kadar Nur talebesinin mahkûmiyetini istihdaf eder şekilde, Türkiye'de yirmi beş yerde taharri yapılıp, bir kısmında dâvâ açılıyor. Neticede, Risale-i Nur'da ve Nur talebelerinde medar-ı itham bir nokta olmayıp, suç bulunmadığı kanaatine varılıyor.

Samsun'da açılan dâvâda evvelâ mahkûmiyete karar verilmişse de, Mahkeme-i Temyizin Risale-i Nur eserleri ve müellifi Bediüzzaman hakkında

Tarihçe-i Hayat - Isparta Hayatı - s.2221

serd ettiği mütalâa ile mahkûmiyet kararını esastan bozması sebebiyle tekrar yapılan duruşmada, yazılarda suç unsuru bulunmadığı kanaatine varılarak beraat kararı verilmiştir.

"En Büyük İspat" başlıklı yazıdan dolayı Samsun'da Üstadımız aleyhine de dâvâ açılmıştı. Samsun'a mahkemeye celbi isteniyordu. Çok rahatsız ve ihtiyar olması sebebiyle kaza tabipliğinden aldığı bir raporu nazar-ı itibara alınmayarak, mutlaka mahkemede bulunması isteniyordu. Nihayet Üstad, Samsun'da mahkemede bulunmaya karar vererek İstanbul'a kadar geldi. Fakat sıhhatinin bozukluğu ve tahammül edememesinden, yola devam edemeyip heyet-i sıhhiyeden bir rapor alıp mahkemeye gönderdi. Raporda, Said Nursî'nin, yapılan muayene neticesi, ne karadan, ne denizden ve ne de havadan Samsun'a gitmeye vücudu tahammül edemeyeceği yazılı idi. Mahkemede, müddeiumumî şiddetli ısrarlarla Said Nursî'nin mutlaka mahkemede bulunmasını istemişse de, mahkeme heyeti, sıhhıye raporuna istinaden, Bediüzzaman'ın İstanbul mahkemelerinden birinde istinabe suretiyle ifadesinin alınmasına karar verdi. Nihayet, devam eden mahkemeler neticesinde, Samsun Mahkemesi, dâvâ mevzuu yazıda mahkûmiyeti icap ettirecek bir kasıt görmediğinden, Said Nursî'nin beraatine karar verdi.

Üstadımız Bediüzzaman Said Nursî bu müdafaayı İstanbul Mahkemesinde okumuş ve mahkemesi beraatle nihayet bulmuştur.

Gizli düşmanlarımız, bu Ramazan-ı Şerifte, tekrar adliyeyi benim aleyhime sevk ettiler. Mesele de, bir gizli komünist komitesiyle alâkadardır.

Birisi: Bütün bütün kanun hilâfına olarak, beni tek başımla ve yalnız olarak kırda ve dağda otururken, üç silâhlı jandarma ile bir başçavuş yanıma gönderdiler, "Sen başına şapka giymiyorsun" diye, zorla beni karakola getirdiler. Ben de, adaleti hedef tutan bütün adliyelere söylüyorum ki:

Böyle beş vecihle kanunsuzluk edip kanun namına beş vecihle İslâm kanunlarını kıran adam, hakikî kanunsuzluk ile itham edilmek lâzım gelirken, onların o acip kanunsuzluğu ve bahanesiyle, iki seneden beri vicdanî azâp verdiklerinden, elbette mahkeme-i kübrâ-yı haşirde bunun cezasını çekeceklerdir.

Evet, otuz beş senedir münzevî olduğu halde hiç çarşı ve kasabalarda gezmeyen bir adamı, "Sen frenk serpuşunu giymiyorsun" diye itham etmeye, dünyada hangi kanun müsaade eder? Yirmi sekiz seneden beri beş vilâyet ve beş mahkeme ve beş vilâyetin zabıtaları onun başına ilişmedikleri halde, hususan bu defa İstanbul mahkeme-i âdilesinde yüzden ziyade polislerin gözleri önünde, hem iki ayda yaya olarak her yeri gezdiği halde hiçbir polis ilişmediği ve hem Mahkeme-i Temyiz "Bere yasak değil" diye karar verdiği, hem bütün kadınlar ve başı açık gezenler ve bütün askerî neferler ve vazifedar memurlar giymeye mecbur olmadıklarından ve giymesinde hiçbir maslahat bulunmadığından ve benim resmî bir vazifem olmadığından-ki resmî bir libastır-"Bereyi giyenler de mes'ul olmazlar" denildiği halde; hususan münzevî ve insanlar arasına girmeyen ve Ramazan-ı Şerifin içinde böyle hilâf-ı kanun en çirkin bir şeyle ruhunu meşgul etmemek ve dünyayı hatırına getirmemek için has dostlarıyla dahi görüşmeyen, hattâ şiddetli hasta olduğu halde, ruhu ve kalbi vücuduyla meşgul olmamak için ilâçları almayan ve hekimleri çağırmayan bir adama şapka giydirmek, ecnebî papazlara benzetmek için ona teklif etmek ve adliye ile tehdit etmek, elbette zerre kadar vicdanı olan bundan nefret eder.

Meselâ, ona teklif eden demiş: "Ben emir kuluyum." Cebr-i keyfî kanunla emir olur mu ki, emir kuluyum desin? Evet, Kur'ân-ı Hakîmde, Yahudi ve Nasranîlere başta benzememek için ona dair âyet olduğu gibi,

1 r040.gif (1550 bytes)

âyeti, ulü'l-emre itaati emreder. Allah ve Resulünün itaatine zıt olmamak şartıyla, o itaatin emir kuluyum diye hareket edebilir. Halbuki bu meselede, an'ane-i İslâmiye kanunları hastalara şefkatle incitmemek, gariplere şefkat edip incitmemek, Allah için Kur'ân ve ilm-i imanîye hizmet edenlere zahmet vermemek ve incitmemek emrettiği halde, hususan münzevî, dünyayı terk etmiş bir adama ecnebî papazlarının serpuşunu teklif etmek, on vecihle değil, yüz vecihle kanuna muhalif ve İslâmın an'anevî kanunlarına karşı bir kanunsuzluktur ve keyfî bir emir hesabına o kudsî kanunları kırmaktır. Benim gibi kabir kapısında, gayet hasta, gayet ihtiyar, garip, fakir, münzevî, sünnet-i seniyeye muhalefet etmemek için otuz beş seneden beri dünyayı terk eden bir adama bu tarz muameleler kat'iyen şek ve şüphe bırakmadı ki, komünist perdesi altında, anarşilik hesabına vatan ve millet ve İslâmiyet ve din aleyhinde

Tarihçe-i Hayat - Isparta Hayatı - s.2222

müthiş bir suikast eseri olduğu gibi, İslâmiyete ve vatana hizmete niyet eden ve müthiş haricî tahribata karşı cephe alan dindar meb'uslar ve demokratlara dahi büyük bir suikasttır. Dindar meb'uslar dikkat etsinler, bu dehşetli suikasta karşı müdafaada beni yalnız bırakmasınlar.HAŞİYE

Ey mübarek müşfik ve muazzez Üstadımız Hazretleri,

Bu acip madde ve dinsizlik asrında, nazarlar kısalmış; kalbler, fenalıklar ve kötülüklerle dolmuş. Yalnız ve yalnız, Kur'ân-ı Hakîmin bu zamandaki en hakikî ve kat'î tereşşuhatı olan Risale-i Nur, o kısalmış nazarları, âdeta maddenin ruhuna nüfuz ettiriyor; o kötü kalblerin zindan gibi karanlık olan içini, nurla dolduruyor. Bunun için, bu asra "Nur asrı" denmesi münasiptir. .......

Risale-i Nur, beşeriyetin bu tamiri imkân olmayan yarasını uhrevî ilâçlarla tedavi ediyor.

Risale-i Nur ve onun harika müellifi siz mübarek Üstadımız, binlerce münevver gence halâskârlık vazifenizi yapmış ve yapmaktasınız. Bunun böyle olduğuna imanları kurtarılan bu âcizler canlı şahitleriz. Bu dehşetli asırda, materyalizmi, maddeciliği temelinden yıkan, mason ve komünistlerin bâtıl ideolojilerini bütün ilim ve idrak muvacehesinde zîr ü zeber eden Risale-i Nur, okuyucularına-bu asrın talihli insanlarına-bu dünya ile, hattâ kâinatla bile değişilmez âb-ı hayatı, ebedîlik suyunu, yani beka âleminin bileti olan imanı bahşediyor.

Ey aziz ve mübarek Üstadımız! Bu kadar kıymetli bir hediyeyi bizlere veren siz Üstadımıza ne kadar hürmet ve muhabbet beslesek azdır. Siz kurtarıcı Üstadımızla Risale-i Nur talebeleri arasındaki bağ, ebedî bir bağlılıktır. Bunu hiçbir kuvvet çözemez. Hürmetle mübarek ellerinizden öper, dualarınızı beklerim.

Üniversite Nur talebeleri namına Siyasal Bilgiler Fakültesinden Ahmet Atak

Bu mektup Samsun'da münteşir Büyük Cihad gazetesinde intişar etmiştir.2

Üstad Said Nursî'nin Isparta'da ikametleri

1953 senesi yaz aylarında Üstad Emirdağından Isparta'ya geldi. Isparta'da pek çok sadık talebeleri vardı. Daha evvel gönderdiği mektuplarında Isparta'yı taşıyla, toprağıyla mübarek olarak tavsif ediyor ve Risale-i Nur'un zuhuru ve intişarıyla vücut bulan mânevî hayatının idamesine en kuvvetli medar Isparta olduğunu beyan buyuruyordu. Filhakika, Isparta, Üstadın bu iltifatına lâyık olduğunu uzun senelerdeki hâdiselerin şehadetiyle ispat etmiş ve göstermiştir. Çünkü, Risale-i Nur'un birinci medresesi ve telif yeri olan Barla, Isparta'nın bir nahiyesidir. Risale-i Nur'un büyük mecmuaları burada telif edilmiştir.

Risale-i Nur'u binler kalemlerle en korkulu zamanlarda yazıp neşredenler Isparta ve köylerindeki talebelerdir. Misal olarak Sav köyünü göstermek kâfidir. Üstad Kastamonu'da bulunduğu zaman, Isparta'nın yalnız Sav köyünde bin kadar kalem senelerce Nurları yazmış, çoğaltılmasında çalışmıştır.

Her birisi birer vilâyet kadar, belki daha ziyade Risale-i Nur'a alâka gösteren ve Nurların yayılmasında birer santral misilli çalışan Nur merkezleri Isparta'dadır. Gül ve Nur fabrikaları ve bunların etrafında medrese-i Nuriye şakirtleri, Mübarekler Heyeti, hep Isparta vilâyeti dahilindedir.


Tarihçe-i Hayat - s: 2223-2225

Tarihçe-i Hayat - Isparta Hayatı - s.2223

Hem herbirisi hizmet-i Kur'âniye itibarıyla birer kutup hükmünde olan Nur talebelerinin medar-ı iftihar büyük kardeşleri de yine Ispartalıdırlar.

Hem Isparta adliyesi ve emniyeti daima Nurlara insafla muamele etmiştir. Üstad, Isparta adliyesine çok defa dua etmiş, sair vilâyetlere bu noktada da Isparta'yı hüsn-ü misal göstermiştir.

Bu ve bu gibi sebepler tahtında, Üstad, âhir ömrünü Isparta'da geçirmek, ölümünü oradaki mübarek sadık kardeşlerinin arasında karşılamak, mezarını Isparta'da Sav'da veya Barla'da vasiyet etmek üzere Isparta'ya geldi. Kira ile bir eve yerleşti. Yanında dört-beş talebesi vardı. Bu talebeleriyle Üstad, hususî dershane-i Nuriyesini vücuda getirmişti.

Isparta'daki hayatından muhtelif safhalar

Mahkeme safahati:

Afyon Mahkemesi tarafından kitaplar serbest bırakılmadan, Malatya hadisesi münasebetiyle bazı vilâyet ve kasabalarda taharriler yapıldı, mahkemeler açıldı. Ezcümle: Mersin'de, Rize'de, Diyarbakır'da Nurlar ve Nurcular aleyhine dâvâ açıldı; neticede mahkemeler beraat verdi. Birçok vilâyetlerde yapılan taharriler ve soruşturmalarla Nurcular aleyhine umumî bir dâvâ açılması için Isparta Müddeiumumiliği harekete geçti. Sekseni mütecaviz Nur talebesi hakkında iddianame hazırlandı ve dosya sorgu hâkimliğine tevdi edildi.

Emniyetin pek çok gizli mensupları, Nur talebeleri arasında dolaşmaya, her hareketlerini kontrola başladılar. Ankara, İstanbul, Adapazarı, Safranbolu, Karabük, Dinar, İnebolu, Van gibi yerlerde araştırmalar, sorgular yapıldı. Yapılan bütün tetkikat ve taharriler neticesi, vatan, millet aleyhinde zerre kadar bir hareket bulunmayıp, bilâkis her vatandaşın göğsünü iftiharla kabartacak ilmî, imanî, vatanî hizmetler, ahlâkî gayret ve faaliyetlerle hareket ettikleri, Risale-i Nur'u okumak, okutmak ve neşrine çalışmaktan başka bir gaye ve maksatları bulunmadığı anlaşılmasıyla, "Nurcularda suç bulamıyoruz, medar-ı mes'uliyet bir hareket ve faaliyetleri görülmemiştir" diye umumen kanaat getirildi. Bu soruşturmalar, Risale-i Nur'un hakkaniyetinin anlaşılmasına vesile oldu. Neticede Nurların beraatine karar verildi.

Urfa ve Diyarbakır'daki faal Nur talebeleri birer medrese-i Nuriye kurdular. Risale-i Nur'u her sınıf halktan, bilhassa talebelerden, gençlerden gelen cemaate okumak suretiyle ilmî derslere başladılar. Bu zamanda pek ehemmiyetli olan talebe-i ulûmun şerefini ihya ettiler. Şark havalisinde büyük hizmet-i imaniye ifa olundu. Bir aralık, Diyarbakır'da, orada Nurlarla imana ve Kur'ân'a hizmet eden faal bir Nur talebesi aleyhine dâvâ açıldı, beraatle neticelendi, mü'minlerin sürûr ve minnettarlığına vesile oldu.

Afyon'da da devam eden muhakeme neticelendi. 1956 tarihinde Risale-i Nur'u inceleyen Diyanet İşleri Müşavere Kurulu verdiği bir raporla, Risale-i Nur'un iman ve ahlâkî tekemmülâta hizmet hususundaki vasfını ilân etti. Afyon Mahkemesi de bu rapora istinaden, Risale-i Nur eserlerinin beraatine ve serbestiyetine karar verdi, hüküm kat'îleşti.

Afyon Mahkemesinin beraat kararından sonra, Isparta Sorgu Hâkimliği de men-i muhakeme kararı verdi. Böylece, Risale-i Nur, birçok adlî süzgeçlerden geçerek umumî ve küllî bir serbestiyet ve hüsn-ü kabule mazhar oldu.

Nurların neşri: Anadolu'nun birçok yerlerinde Nurlara hizmet devam etmekle beraber, bilhassa Ankara, İstanbul, Diyarbakır, Urfa medrese-i Nuriyeleri, yalnız bulundukları muhitte değil, çok geniş bir sahada hizmet-i imaniyede bulundular. Bu hizmetleri, yalnız bir iki kişi değil, bir merkez değil, yalnız malûm şahıslar değil, hizmet-i Kur'âniye olduğu için, pek çok vecihlerde, pek çok zatlar tarafından ifa edildi. İsmi bilinmeyen nice halis talebeler, sadık mü'minler bu hizmet-i kudsiyede çalıştılar, nur-u Muhammedînin yayılmasına gayret ettiler.

Ankara'da, üniversiteli talebeler ve muhterem hamiyetperver zatlar, Risale-i Nur mecmualarını matbaalarda tab ile her tarafa neşrine, bilhassa yeni harfle istifadeye muntazır kitlenin ellerine ulaşmasına çalıştılar. Risale-i Nur'un küllî neşriyatını gençliğin, mekteplilerin deruhte etmeleri, bu hususta büyük fedakârlık göstermeleri ise, bu millet ve vatan için büyük bir saadet oldu. Çünkü, hiçbir şahsî menfaat talep etmeden ve yalnız rıza-yı ilâhî için hareket etmeleri, onların, bu asîl milletin hakikî evlâtları olduğunu gösterdi.

Üstadın Barla'ya gidişi

Üstad, Barla'dan yirmi beş sene evvel ayrılmış ve o zamana kadar hiç gitmemişti. Barla ile, kendi Nurs köyünden ziyade alâkadardı. Çünkü, hayat-ı mâneviyesi olan Risale-i Nur burada telif edilmeye başlamıştı. Kur'ân-ı Hakîmin hidayet nurlarını temsil eden Sözler ve Mektubat ve Lemeat-ı Nuriye

Tarihçe-i Hayat - Isparta Hayatı - s.2224

buradan etrafa yayılmıştı. Bu itibarla Barla, Risale-i Nur dershanesinin ilk merkezi idi.

Barla'daki hayatı gerçi nefiy ve inziva içinde ve tarassut altında geçmekle acı idi; fakat Risale-i Nur hakikatlerinin telif yeri olduğundan, Üstad'ın en tatlı ve şirin hayatı da yine Barla hayatıdır denilebilir. Bu defa Barla'ya nefiyle değil, hapisle değil, kendi rızasıyla ve serbest olarak gidiyordu. Güzel bir bahar günü Barla'ya geldi. Barla'daki talebelerinin mühim bir kısmı Üstadı karşıladılar. Üstad, sekiz senelik ikâmetgahı olan medrese-i Nuriyesine yaklaşırken kendini tutamadı, mübarek gözlerinden yaşlar boşandı. Haşmetli çınar ağacı da âdetâ kendisini selâmlıyordu. Bir vakitler, yani Barla'da sekiz sene ikametten sonra Isparta'ya celb edilmişti. O zamanki gidişinde mübarek çınar ağacı Üstadı mânen teşyî etmiş, haşmetli kanatları olan dallarının Cenab-ı Hakka olan secdevâri ubudiyetiyle Üstadı uğurlamıştı. Bu defa da yine uzun bir mufarakattan sonra tekrar Üstada kavuşmanın süruru içinde Hâlık-ı Rahmân'a secde-i şükrana kapanıyordu. Üstad, o mübarek çınar ağacına sarılmış, yanındaki talebelerine ve ahaliye kendisini yalnız bırakmalarını söylemişti. Zaten gözyaşlarını tutamıyordu. Sonra, Nur dershanesi olan odasına girdi ve iki saat kadar kaldı. Hazin ağlayışı dışarıdan işitiliyordu.

Evet, şüphesiz rahmet-i İlâhiyenin nihayetsiz tecellîlerine mazhardı. Bir zamanlar Şarkî Anadolu'dan Isparta havalisine sürülmüştü. Isparta'dan da, dağlar arasındaki Barla nahiyesine nefyedilmişti. Burada ölüp gidecekti. Eski tarihçe-i hayatının şahadetiyle, çok kahraman ve fedakâr olan bu zat, doğrudan doğruya Kur'ân-ı Hakîmin hakikatlerini benimseyen, ferdî ve millî saadeti, İslâmiyet hakikatlerine sarılmakta gören ve bunu haykıran ve delâil-i akliye ile ilim meydanına çıkan bir kimse idi.

Üç devir geçirmiş, cebbar kumandanlara boyun eğmemiş, kudsî dâvâsından dönmemiş; yaralanmış, zehirlenmiş, ölmemiş; dağlar gibi hadiselerin dalgalarından yılmamıştı.

Milletleri, kavimleri içine alan, zihniyet ve telâkkileri değiştiren asr-ı hâzırın cereyanları, bu zâtı Kur'ân ve iman dâvâsındaki yolundan çevirememişti. O, ruhundaki şecaat-i imaniye ile kat'î inanıyordu ki, dâvâ ettiği hakikat birgün milletçe benimsenecek; bir Said, binler, belki yüz binler Said olacak... İnsanlık camiasında neşrettiği hakaik-i imaniyenin fütuhatı ve inkişafı başlayacak ve âfâk-ı İslâmı saran zulmet bulutları Kur'ân'dan eline verilen bu meş'ale-i hidayetle dağıtılacak; ölmeye yüz tutmuş zannedilen iman ruhu yeniden canlanacak; canlara can katacak, mânen ölmeye yüz tutan millet-i İslâmiyeyi ihyâ edecek; âleme efendi olan İslâmiyetin, biiznillah, cihana efendiliğinin maddî mânevî mübeşşiri olacaktı.

İşte, bu kudsî hakikatin hâmili ve naşiri olan ve hakikatte bugünkü beşeriyetin medar-ı iftiharı bulunan bu aziz zat, din düşmanlarının plânıyla, vaktiyle bu beldeye gönderilmiş, Anadolu'dan tesis ettirilen rejimin aleyhinde bulunmasına, fiilî müdahalesine mümanaat olunmuştu. Heyhat! Esasen kendisi siyasetten çekilmişti; ehl-i dünyanın dünyasına karışmıyordu. O, istikbali nurlandıracak bir hakikatin telif ve neşrine çalışıyordu. Kâinatın sahibi ve hâdiselerin mutasarrıfı olan Allah, onun hâmisi, muîni ve yardımcısı idi.

İşte, otuz sene sonra tekrar Barla'ya döndüğü zaman, hizmet-i imaniyesinde nail olduğu büyük ikramları, inayetleri düşünerek, müşahede ederek mesrur oldu ve sürurundan ağlıyordu, secde-i şükrana varıyordu.

Hâl-i hazırda Üstad Isparta'da ikamet eder. Bazan Emirdağına, bazan Barla'ya gider. Buraları Risale-i Nur'un telif ve inkişaf merkezleri olduğu için ruhen çok alâkadardır. Hem, kendisi doksan yaşına yaklaştığı ve birçok defalar zehirlendiği için rahatsızdır. Hastalığı tarif edilmeyecek derecede ağırdır ve şiddetlidir. Ruhen, hissiyatı kuvvetli ve âlem, bahusus âlem-i İslâm, bilhassa Risale-i Nur dairesi, vücud-u mânevîsi hükmünde olduğundan, her iki vücudundaki ıztırap şedittir. Gerçi talebelerinin duaları ve neşr-i envar-ı imaniye o ıztırabına bir merhem ve devâ ise de, yine de pek vâsi şefkati itibarıyla zaman zaman ıztırabı şiddetlenmektedir. Bu itibarla, tebdil-i havaya çok muhtaçtır. Bir yerde fazla kalamıyor. Tebdil-i havaya çıktığı zaman hastalığı kısmen azalıyor, rahat nefes alabiliyor.

Üstad, Risale-i Nur kesretle intişar ettiğinden ve her yerde pek çok Nur talebeleri mevcut olduğundan, halklarla konuşmayı tamamıyla terk etmiştir. "Risale-i Nur, benimle sohbetten on derece ziyade faydalıdır" deyip ziyaretçi de kabul etmemektedir. Hattâ yanındaki talebeleriyle dahi zaruret halinde konuşmaktadır.

Artık hayatının son safhasına geldiğini söylemekte, daima içinde yaşadığı ayı çıkarabileceğinden şüphe eder bir vaziyette ecelini beklemektedir. Nurların neşriyatından memnun ve müteşekkirdir. Millet ve devletçe İslâmiyet ve saadet yolunda atılan her adımı takdir ve tasviple karşılamakta, Hak yolunda yürüyen, İslâmî şeâiri ihya edenlere dua etmektedir. Aynı zamanda, âlem-i İslâmın maddeten ve mânen selâmet ve saadetini

Tarihçe-i Hayat - Isparta Hayatı - s.2225

dilemekte ve bu yolda girişilen dahil ve hariçteki gayretlerden hadsiz derecede sevinç ve memnuniyet duymaktadır.

Risale-i Nur'u Kur'ân-ı Hakîmin bu zamana mahsus bir mucizesi bilmekte, bu vatanı komünizm tehlikesinden Risale-i Nur'daki hakikat-i Kur'âniye muhafaza ettiğini beyan etmekte ve âlem-i İslâmla hakikî kardeşliğe ve uhuvvete ve ittifaka medar olacağını, dünyevî ve uhrevî saadetimizin bu hakikate yapışmamızda bulunduğunu duyurmaktadır.

Risale-i Nur'un Anadolu'dan başka diğer Müslüman memleketlerde yayılmasının elzem olduğu kanaatindedir. Siyasî gayret ve faaliyetlerden evvel, Risale-i Nur'un neşrolunmasının daha menfaattar olacağını ihbar etmektedir.

Bediüzzaman ve Risale-i Nur

Risale-i Nur nedir ve nasıl bir tefsirdir?

Kur'ân'ın hakikatlerini müspet ilim anlayışına uygun bir tarzda izah ve ispat eden Risale-i Nur Külliyatı, her insan için en mühim mesele olan "Ben neyim? Nereden geliyorum? Nereye gideceğim? Vazifem nedir? Bu mevcudat nereden gelip nereye gidiyorlar? Mahiyet ve hakikatleri nedir?" gibi suallerin cevabını vâzıh ve kat'î bir şekilde, çekici bir üslûp ve güzel bir ifade ile beyan edip ruh ve akılları tenvir ve tatmin ediyor.

Yirminci asrın Kur'ân felsefesi olan bu eserler, bir taraftan teknik, fen ve san'at olarak maddiyatı, diğer taraftan iman ve ahlâk olarak mâneviyatı câmi ve hâvi olarak, Türk medeniyetinin, sadece maddiyata dayanan sair medeniyetleri geride bırakacağını da ispat ve ilân etmektedir.

Ecdadımızın bir zamanlar kalblerinde yerleşen iman ve itikad cihetiyle zemin yüzüde yüz mislinden ziyade devletlere, milletlere karşı imanından gelen bir kahramanlıkla mukabele etmesi, İslâmiyet ve kemâlât-ı mâneviyenin bayrağını Asya, Afrika ve yarı Avrupa'da gezdirmesi ve "Ölsem şehidim, öldürsem gaziyim" deyip ölümü gülerek karşılayarak, müteselsil düşman hâdisata karşı dayanması gibi, milletçe medar-ı iftihar âli seciyemizin bugün biz gençlerde inkişafı, vatan ve millet menfaati bakımından ve istikbalimizin selâmeti noktasından ne derece elzem olduğu malûmdur. Mutlaka her hareket ve hizmette maddî bir ücret ve şahsî menfaatler mülâhaza etmek, Türkün millî tarihinin şeref ve haysiyeti ile kabil-i telif olamaz. Bizler, ancak rıza-yı İlâhî için çalışıyoruz. Bizzat hizmetinde bulunmakla aldığımız telezzüz, kardeş ve vatandaşlarımıza, İslâmiyete ve insaniyete yardımda bulunabilmek mazhariyetinden gelen ebedî hayatımıza ait sürur ve ümit, bizim bu babda aldığımız ve alacağımız yegâne hakikî mukabele ve ücrettir.

Risale-i Nur nasıl bir tefsirdir?

Tefsir iki kısımdır.

Birisi: Malûm tefsirlerdir ki, Kur'ân'ın ibaresini ve kelime ve cümlelerin mânâlarını beyan ve izah ve ispat ederler.

İkinci kısım tefsir ise: Kur'ân'ın imanî olan hakikatlerini kuvvetli hüccetlerle beyan ve ispat ve izah etmektir. Bu kısmın çok ehemmiyeti var. Zahir malûm tefsirler, bu kısmı bazan mücmel bir tarzda derc ediyorlar. Fakat Risale-i Nur, doğrudan doğruya bu ikinci kısmı esas tutmuş, emsalsiz bir tarzda muannid filozofları da susturan bir mânevî tefsirdir.

Risale-i Nur sübjektif nazariye ve mütalâalardan uzak bir şekilde, her asırda milyonlarca insana rehberlik yapan mukaddes kitabımız olan Kur'ân'ın hakikatlerini rasyonel ve objektif bir şekilde izah edip insaniyetin istifadesine arzedilen bir külliyattır.

Risale-i Nur: Kur'ân âyetlerinin nurlu bir tefsiri. Baştan başa iman ve tevhid hakikatleriyle müberhen. Her sınıf halkın anlayışına göre hazırlanmış. Müspet ilimlerle mücehhez. Vesveseli şüphecileri ikna ediyor. En avamdan en havassa kadar herkese hitap edip, en muannid filozofları dahi teslime mecbur ediyor.

Risale-i Nur: Nurlu bir külliyat. Yüz otuz eser. Büyüklü küçüklü risaleler halinde. Asrın ihtiyaçlarına tam cevap verir. Aklı ve kalbi tatmin eder. Kur'ân-ı Kerim'in yirminci asırdaki-lâfzî değil-mânevî tefsiri...

İspat ediyor: Akla gelen bütün istifhamları... Zerreden güneşe kadar iman mertebelerini... Vahdaniyet-i İlâhiyeyi... Nübüvvetin hakikatini...

İspat ediyor: Arz ve semâvâtın tabakatından, melâike ve ruh bahsinden, zamanın hakikatinden, haşir ve âhiretin vukuundan, Cennet ve Cehennemin varlığından, ölümün mahiyet-i asliyesinden ebedî saadet ve şekavetin menbaına kadar, akla gelen ve gelmeyen bütün imanî meseleleri en kat'î delillerle, aklen, mantıken, ilmen ispat ediyor. Pozitif ilimlerin müşevviki... Riyazî meselelerden daha kat'î delillerle aklı ve kalbi ikna edip, merakları izale eden bir şaheser...


Tarihçe-i Hayat - s: 2226-2228

Tarihçe-i Hayat - Isparta Hayatı - s.2226

Az miktarda bastırılabilen, hiçbir ticarî gaye ve zihniyetle çalışılmayarak bayilere dahi verilmeyen bu eserlerin geliri, mütebaki eserlerin tab'ına hasredilecektir.

Büyük bir titizlik ve hassasiyetle üzerinde durduğumuz mühim bir husus da, Risale-i Nur'un lâyık ellere geçmesi ve onun hakikî fiyatı olarak en az yirmi beş kişinin istifade etmesinin temin edilmesidir.

Bu mânevî tefsir, Sözler, Mektubat, Lem'alar, Şualar diye dört büyük kısımdan müteşekkil olup, yekûnu yüz otuz risaledir.

Neşrinde çalışanlar

Konuşan yalnız hakikattir1

İslâmiyet düşmanlarının yaptıkları taarruz ve hilâf-ı hakikat menfî propagandalarına mukabil üniversite Nur talebelerinin bir açıklamasıdır.

Aziz, sıddık kardeşlerimiz,

İmtihan ve gazanız geçmiş olsun der, sizi tebrik ederiz. Risale-i Nur'un tahkikî iman dersleriyle iman mertebelerinde terakki ve teâli edip kuvvetli imanı elde eden Nur talebeleri için öyle taarruzlar, bir cihetten bir imtihandır ve kömürle elması tefrik eden bir mihenktir. Nur talebeleri için Allah'a iman, Peygambere ittibâ ve Kur'ân-ı Kerîmle amelden dolayı hapisler bir medrese-i Yusufiyedir. Zulüm ve işkenceler, birer kamçı, birer perçindir. Kader-i İlâhî bize o hücumlarla işaret veriyor ki, "Haydi, durma, çalış!"

Kur'ân ve iman hizmeti uğrunda mahkemelerde konuşmak, Nur talebelerince bir dostu ile sohbet etmektir. Karakollara götürülüp getirilmek, çarşı pazara gidip gelmekten farksızdır. Kelepçeler, dinî cihâd-ı ekberin birer altın bileziğidirler. Beşerin zulmen mahkûm etmesi ise, hakikatte Hakkın beraat vereceğine bir delildir. Bütün öyle işkence ve zulümler, Nur talebeleri için birer şeref madalyasıdır. Ne mutlu ki, otuz seneden beri Nur talebeleri ağabeylerimiz bu nimetlere mazhar olmuşlar. Maalesef bizlere ki, bizler bu şereflere nail olamadık ve olamayacağız da. Zira bunları kazandıran devir kapanmak üzeredir.

Risale-i Nur, bu vatan ve millete emniyet ve âsâyişi temin eden ve kalblere birer yasakçı bırakan imanî bir eserdir. İslâmiyet düşmanlarının tahrikâtıyla olan müteaddit mahkemelerde Risale-i Nur'a beraatler verilmiş. Temyiz Mahkemesi ittifakla beraat kararını tasdik ederek Risale-i Nur dâvâsı kazıye-i muhkeme halini almıştır. Yirmi beş mahkeme de "Risale-i Nur'da suç bulamıyoruz" diye karar vermiştir. Otuz seneden beri yüz binlerle Nur talebelerinin bir tek vukuatı görülmemiştir. Bunun için, Risale-i Nur'un neşrine mâni olmaya çalışanlar, emniyet ve âsâyişin düşmanı ve vatan ve millet haini anarşistlerin hesabına bilerek veya bilmeyerek çalışanlardır.

Risale-i Nur'a ilişen hükûmet değildir; çünkü, emniyet ve zabıta anlamış ki, Bediüzzaman ve Nur talebelerinde siyasî bir gaye yoktur. Bunların meşguliyeti, sadece iman ve İslâmiyettir. İşte o gizli din düşmanlarının taarruzları karşısında Nur talebeleri Risale-i Nur'daki tahkikî iman derslerinin verdiği iman kuvvetiyle metin, salâbetli ve mağlûp edilmez bir hizbü'l-Kur'ân ve fethedilmez bir kale halindedirler. Din düşmanları tarafından hücumlar oldukça, Nur talebelerinin Risale-i Nur'a ve Üstadlarına olan sadakat ve sebat ve faaliyetleri ziyadeleşir, perçinleşir. Bir talebesi, Üstadımıza şöyle yazmış:

"Ey benim aziz kahraman Üstadım! Muarızlarımız arttıkça kuvvetimiz çoğalıyor. Rabb-i Rahîmimize hadsiz şükürler olsun."

Evet, o bir zamanlar ki, karanlıklı, zulümatlı ve eşedd-i zulüm ve istibdad-ı mutlak devrinde herkes susturulmuş; fakat tek bir kimse susmamış ve susturulamamış. Bu yektâ ve nadir kimse olan Bediüzzaman'ın talebeleri de mağlûp edilememişlerdir.

Nur talebeleri, evvelâ kendi imanlarını kurtarmak, bununla beraber din kardeşlerinin de imanlarını kurtarmak için Kur'ân-ı Hakîmin yüksek ve parlak bir tefsiri olan Risale-i Nur'u okumuşlar ve okutmuşlardır. İmanlarını kurtarmaya çalıştıkları ve rıza-yı İlâhi için Kur'ân'a ve imana Risale-i Nur'la hizmet ettikleri sırada mâruz kaldıkları hücum ve taarruzlara hiç ehemmiyet vermeyerek, o gizli din düşmanlarının tasallutlarını, saldırışlarını kendileri için iman ve Kur'ân hesabına bir kamçı ve bir teşvikçi hükmüne geçtiğine kanaat getirmişlerdir. Otuz senelik bu nevi hâdisâtın ve bu nevi tesiratın neticeleri, bu millet-i İslâmiye muvacehesinde meydandadır.

İşte, Risale-i Nur'un yeni ve müştak talebeleri olan kardeşlerimiz! Sizler de böyle bir Üstadın ve böyle bir eserin talebeleri olduğunuzdan, sizlerin de bu semerelere ve meyvelere mazhar olup Nurlara daha ziyade sarılarak, hararet ve iştiyakınız daha fazla ziyadeleşmiş olarak Nurları sebat ve sadakatle okumak derecesine nail olacağınızdan,

Tarihçe-i Hayat - Isparta Hayatı - s.2227

hem sizleri ruh u canımızla tebrik ediyoruz. Hem sizlere binler selâm ve dualar edip dualarınızı bekliyoruz.

Nurlara olan taarruzların bir zararı olsa, yirmi faydası vardır. Elbette yirmi kazanca karşı bir zarar hiç hükmündedir. Taarruzlar ancak ve ancak Nurun neşriyat ve fütuhatının genişlemesine, inkişafına sebeptir ve millet-i İslâmiye nazarında itimat ve emniyet kazanmasına medardır. Risale-i Nur'un Anadolu genişliğinde ve âlem-i İslâm vüs'atında ve Avrupa ve Amerika çapındaki maddî ve mânevî tesirat ve fütuhatına ve neşriyatına şahit olan İslâmiyet düşmanları yine bazı taarruzlar yapmışlar. Aldığımız haberlere göre, bu taarruzlardan sonra, hususan şark vilâyetlerinde, eskisine nazaran Nurun fütuhatı on gün içinde on misli fazlalaşmış. Hem böylelikle halkın nazar-ı dikkati Risale-i Nur'a ve Üstadımıza çevrilmiş, uyuyanlar uyanmış, tembeller harekete gelmiş, ihtiyatsızlar ihtiyata muvaffak olmuşlardır. Bu acı taarruzlar gelip geçici olmakla beraber, sırf bir korku ve evham yaymak kastıyla yapılan vesileler ve desiseli manevralardır. Ahmak din düşmanları güya Nur talebelerini korkutmak sevdasıyla resmî kimseleri aldatıp tahrik ve âlet etmeye çalışıyorlar. Acaba o gafiller bilmiyorlar mı ki, bizler Nur'un talebeleriyiz? Dinsizlerin, masonların, komünistlerin mâhiyeti gayet derecede zayıftır. Zahiren kuvvetli gibi görünmeleri, serseri bir çocuğun bir haneyi bir kibritle mahvetmesi gibi tahribatla iş görmelerindendir. Evet, onlar son derece zayıftırlar; çünkü, bir serçe kuşu kadar iktidarı olmayan kendi varlıklarına güvenirler. Hem son derece zillet, meskenet ve aşağılık içindedirler; çünkü, insanlara kul-köle olup, onlara mürailik, riyakârlık ve dalkavukluk ediyorlar. Ehl-i iman ise, hususan tahkikî iman ile imanı inkişaf edenler, kavîdirler, muazzezdirler. Onların herbiri bir abd-i aziz ve bir abd-i küllîdirler; çünkü onlar, bir Kadîr-i Zülcelâle ve bir Hakîm-i Zülkemâle ve bir Hâlık-ı Kâinat'a ve bir Rabbü's-Semâvâti ve'l-Arza ve bir 2 r041.gif (573 bytes) e ibadet ederler, kulluk ederler_ O'na intisap ederler, hem istinat ederler.

Bu gizli din düşmanları ve münafıklar çoktandır anladılar ki, Nur talebelerinin kefenleri boyunlarındadır. Onları Risale-i Nur'dan ve Üstadlarından ayırmak kabil değildir. Bunun için şeytanî plânlarını, desiselerini değiştirdiler. Bir zayıf damarlarından veya sâfiyetlerinden istifade ederiz fikriyle aldatmak yolunu tuttular. O münafıklar veya o münafıkların adamları veya adamlarına aldanmış olanlar dost suretine girerek, bazan da talebe şekline girerek derler ve dedirtirler ki: "Bu da İslâmiyete hizmettir; bu da onlarla mücadeledir. Şu malûmatı elde edersen, Risale-i Nur'a daha iyi hizmet edersin. Bu da büyük eserdir" gibi birtakım kandırışlarla, sırf o Nur talebesinin Nurlarla olan meşguliyet ve hizmetini yavaş yavaş azaltmakla ve başka şeylere nazarını çevirip, nihayet Risale-i Nur'a çalışmaya vakit bırakmamak gibi tuzaklara düşürmeye çalışıyorlar. Veyahut da maaş, servet, mevki, şöhret gibi şeylerle aldatmaya veya korkutmakla hizmetten vazgeçirmeye gayret ediyorlar.

Risale-i Nur, dikkatle okuyan kimseye öyle bir fikrî, ruhî, kalbî intibah ve uyanıklık veriyor ki, bütün böyle aldatmalar, bizi Risale-i Nur'a şiddetle sevk ve teşvik ve o dessas münafıkların maksatlarının tam aksine olarak bir tesir ve bir netice hâsıl ediyor. Fesübhanallah! Hattâ öyle Nur talebeleri meydana gelmektedir ki, asıl halis niyet ve kudsî gayeden sonra, bir sebep olarak da, münafıkların mezkûr plânlarının inadına, rağmına dünyayı terk edip kendini Risale-i Nur'a vakfediyor ve Üstadımızın dediği gibi diyorlar: "Zaman, İslâmiyet fedaisi olmak zamanıdır." Elhamdülillahi hâzâ min fadlî Rabbî.

Bizim hizmet-i imaniyeye nazaran cam parçaları hükmündeki siyasetle alâkamız yoktur. Diyanet Riyaseti ehl-i vukuf raporunda, "Risale-i Nur kitaplarında siyaseti alâkadar eden mevzular yoktur" demiştir. Hattâ o zaman, yine Afyon Savcısı da iddianamesinde, "Bediüzzaman ve talebelerinin faaliyeti siyasî değildir" diye hükmetmiştir. Evet, Risale-i Nur şakirtlerinin meşgul olduğu vazife, en muazzam olan mesail-i dünyeviyeden daha büyüktür. Siyasetle uğraşmaya vaktimiz yoktur. Yüz elimiz de olsa, ancak Nura kâfi gelir. Amerika, İngiliz kadar servetimiz de olsa, yine imanı kurtarmak dâvâsına hasredeceğiz. Hem birtakım siyasî işlerle veya bir takım bâtıl cereyanlarla ve fikirlerle uğraşmaya zamanımız yoktur. Ömrümüz kısadır, vaktimiz dardır. Üstadımızın dediği gibi, "Fena şeylerle meşguliyet fena tesir eder, fena iz bırakır." Hususan böyle bir asırda "Bâtılı iyice tasvir etmek sâfi zihinleri idlâldir." Evet, menfilikleri öğrenerek mücadele edeceğim gibi saf bir niyetle başlayıp menfi şeylerle meşgul ola ola dinî bağları ve dinî salâbet ve sadakati eski haline nazaran gevşemiş olanlar olmuştur.

Risale-i Nur, nuru yerleştirerek zulmeti izale ediyor, yok ediyor. İyiyi öğreterek, fenayı fark ve tefrik ettiriyor ve vazgeçiriyor. Hakikati ders vermekle

Tarihçe-i Hayat - Isparta Hayatı - s.2228

bâtıldan kurtarıyor ve bâtıldan mahfuz kılıyor.

Hülâsa-i kelâm: Biz, ancak Nurlarla meşgulüz. Biz mücevherat-ı Kur'âniye ile iştigal ediyoruz. Bizler, Kur'ân'ın kâinat vüs'atindeki elmas gibi hakikatlerine çalışıyoruz. Bizler ancak bâkiye hizmet ediyoruz. Bizler fâni şeylere emek sarf etmeyiz. Bizim Risale-i Nur'la olan hizmet-i imaniyemiz, başka şeylerle iştigalimize ihtiyaç bırakmıyor, herşeye kâfi geliyor.

Elhasıl: Üstadımız Bediüzzaman'la ve Risale-i Nur'la mücadele eden insafsız gizli din düşmanları, acz-i mutlakla ebede kadar mağlûbiyettedirler. Bediüzzaman ve Risale-i Nur ise, ebediyen muzaffer ve muvaffaktır. Şahsı çürütmeye çalışmakla Risale-i Nur çürütülemez. Zira, Risale-i Nur, bizatihî hüccet ve burhandır. Onu ve onun müellifini çürütmeye çalışanlar, çürümeye mahkûm olmuşlardır. Nümunesi, tarih muvacehesinde meydandadır. Ve hem de çürüyeceklerdir. Risale-i Nur'daki yüksek hakikat, Risale-i Nur'u ebede kadar payidar kılacaktır.

Evet, Nur talebeleri ağırceza mahkemelerinde demişler ki: "Bizi Üstadımız Bediüzzaman'dan ve Risale-i Nur'dan ve bizi bizden ayıracak hiçbir beşerî kuvvet yoktur." Evet, o münafıkların atomları dahi bu hususta âcizdir. Farz-ı muhal yapabilseler, hattâ cesedimizi öldürseler de, ruhumuz selâmet ve saadetle ebediyete gidecektir. Hem Üstadımızın Mektubat mecmuasında dediği gibi deriz: "Birimiz dünyada, birimiz âhirette, birimiz şarkta, birimiz garpta, birimiz şimalde, birimiz cenupta olsak, biz yine birbirimizle beraberiz."

Üstadımız hiçbir mânevî makam iddia etmiyor. Başkaları tarafından kendine verilen büyük ve müstesna payeleri reddediyor. Fakat onun hal ve ahvali, fiiliyat ve harekâtı onun kim olduğunu anlamaya ve ispata kâfidir. Evet, Bediüzzaman'ın, ve Risale-i Nur'un Kur'ân, iman ve İslâmiyet hizmetine mâni olabilmek için, dünyayı elinde tutup çevirecek bir kuvvet lâzımdır.

Hazret-i Üstadımızın idam plânlarıyla sevk edildiği mahkemedeki müdafaatlarından, Büyük Müdafaat kitabından bazı cümleler:

"Risale-i Nur talebeleri başkalarına benzemez, onlarla uğraşılmaz, onlar mağlûp olmazlar. Risale-i Nur, Kur'ân'ın malıdır. Kur'ân-ı Hakîmden süzülmüştür. Kur'ân ise, Arşı ferşle bağlayan bir zincir-i nuranîdir. Kimin haddi var ki buna el uzatsın? Risale-i Nur, bu Anadolu'nun sinesine yerleşmiştir; hiçbir kuvvet onu söküp atamayacaktır."

Meşhur ve harikulâde bir eser olan Âyetü'l-Kübrâ risalesinden:

"Risale-i Nur, yalnız cüz'î bir tahribatı ve bir küçük hâneyi tâmir etmiyor; belki küllî bir tahribatı ve İslâmiyeti içine alan ve dağlar büyüklüğünde taşları bulunan bir muhit kaleyi tamir ediyor. Ve yalnız hususî bir kalbi ve has bir vicdanı ıslaha çalışmıyor; belki bin seneden beri tedarik ve teraküm eden müfsit âletlerle dehşetli rahnelenen kalb-i umumîyi ve efkâr-ı âmmeyi ve umumun ve bahusus avâm-ı mü'minînin istinadgâhları olan İslâmî esasların ve cereyanların ve şeairlerin kısmen kırılmasıyla bozulmaya yüz tutan vicdan-ı umumiyeyi, Kur'ân'ın i'câzıyla ve geniş yaralarını, Kur'ân'ın ve imanın ilâçlarıyla tedavi etmeye çalışıyor. Elbette, böyle küllî ve dehşetli rahnelere ve yaralara hakkalyakîn derecesinde, dağlar kuvvetinde hüccetler, cihazlar ve binler tiryak hâsiyetinde mücerreb ilâçlar ve hadsiz edviyeler bulunmak gerektir. İşte bu zamanda, Kur'ân-ı Mu'cizü'l-Beyânın i'câz-ı mânevisinden çıkan Risale-i Nur o vazifeyi görmekle beraber; imanın hadsiz mertebelerinde terakkiyat ve inkişafata medar olmuştur ve olmaktadır."

Aziz kardeşlerimiz,

Yüzlerce ulemânın susturulduğu ve dinî neşriyatın yaptırılmadığı ve Kur'ân'ın hakikatlerini beyan ve tebliğ etmeye dinen muvazzaf oldukları halde cebren yaptırılmadığı ve din adamlarının imha edilmesi gibi dehşetli ve tarihin görmediği bir hengâmda, Kur'ân ve iman ve İslâmiyeti yıkmak plânlarının tatbik edildiği en müthiş bir devirde ve küfr-ü mutlakın ve dinsizliğin en azgın bir zamanında, Bediüzzaman Said Nursî, Kur'ân ve iman ve İslâmiyetin fedakâr ve pervasız bir müdafii ve muhafızı olarak cihad-ı diniye meydanında yegâne şahıs olarak görülmüştür. Evet, Bediüzzaman, devletlere, milletlere mukabil, değil yalnız bir yerdeki firavunlara, bütün Avrupa dinsizliğine karşı tek başıyla meydan okumuş ve okuyor. Ve Kur'ân hakikatlerini eşedd-i zulüm ve istibdad-ı mutlak içerisinde neşrediyor. "Vazifemiz çalışmaktır. Bizi galip etmek, mağlûp etmek, muvaffak etmek ve Nurları kabul ettirmek Cenab-ı Hakka aittir. Biz, vazife-i İlâhiyeye karışmayız" demiş ve tarihte misline rastlanmayan zulüm ve işkenceler içerisinde çok zâlimâne muameleler görmüş ve kapısında jandarma ve polis bekletilmek suretiyle Cuma namazına dahi gitmekten men edilmiş ve bütün bu tarihî faciaları kapatmak ve kimseye işittirmemek için de sıkı bir takyidat altına alınmıştır.


Tarihçe-i Hayat - s: 2229-2231

Tarihçe-i Hayat - Isparta Hayatı - s.2229

İşte, böyle ağır şartlar içerisinde Risale-i Nur'u Hazret-i Üstadımız inayet-i İlâhiye ile telif edip, ekserisini Kur'ân harfleriyle ve el yazısıyla neşretmiştir. Böylelikle, aynı zamanda Kur'ân hattını da muhafaza etmiş ve yüz binlerle Müslüman Türk gençleri Risale-i Nur'u okuyabilmek için mukaddes kitabımız olan Kur'ân'ın yazısını öğrenmek nimet ve şerefine nail olmuşlardır. Üstadımız, malik olduğu kuvvet-i iman ve ihlâs-ı tamme ile, hakaik-i Kur'âniye ve imaniyeyi avam ve havas talebelerinin umumunun istifade edebileceği ve asrın anlayışına uygun yepyeni bir tarz-ı beyanla ifade ve izhar etmiştir. Böylece, Risale-i Nur gibi tap taze ve parlak ve yüksek bir tefsir-i Kur'âniyi inayet-i Hakla meydana getirmiştir.

Bu hârikulâde eserlerdir ki, bu vatan ve milleti dinsizlik ve komünistlikten muhafaza etmiştir. Hem şeair-i İslâmiyenin cebren kaldırıldığı ceberut devrinde, dünya hatırı için kendini mecbur zannederek o kudsî şeairden fedakârlık yapanların ve din zararına hareket edenlerin ve İslâmiyete muhalif fetvalara ve bid'alara mecbur edilenlerin çokluğu zamanında, Bediüzzaman, ne lisan-ı halinde, ne lisan-ı kalinde ve ne de fiiliyatında o kadar zulümler çektiği ve idamlarla tehdit edildiği halde, en küçük bir değişiklik bile yapmamıştır. Bilâkis, "Ecel birdir, tagayyür etmez. Ölüm, bu âlem-i fenadan âlem-i bekaya ve âlem-i nura gitmek için bir terhistir" deyip mücadeleye atılmış; bid'aları tanıtan ve durduran ve şeair-i İslâmiyeyi muhafaza eden ve sünnet-i seniyeyi ihyâ eden eserleri perde altında otuz seneden beri neşretmiş ve muhitinde, âdeta Devr-i Saadetin bir cilvesini yaşatmıştır. Bir sünnet-i seniyeye muhalif hareket etmemek için, işkenceli bir inzivayı ihtiyar etmiştir. Otuz seneden beri milyonlara hükmeden dinsiz ve emsalsiz bir istibdad-ı mutlak, Bediüzzaman'ı hiçbir cihetten hiçbir vakit hükmü altına alamamış, bilâkis zâlim müstebitler ona mağlûp olmuşlardır.

Risale-i Nur, taklidî imanı tahkikî imana çevirip, imanı kuvvetlendirip, iki cihanın saadetini kazandırıp, hüsn-ü hâtimeyi netice verir. En büyük dinsiz filozofları da ilzam etmiştir. Risale-i Nur'un bir hususiyeti de şudur ki: Diğer mütekellimîne muhalif olarak, ehl-i dalâletin menfîliklerini zikretmeden, yalnız müsbeti ders vererek, yara yapmaksızın tedavi etmesidir. Bu itibarla, bu zamanda Risale-i Nur, vehim ve vesveseleri mahvediyor; akla gelen sualleri, istifhamları, nefsi ilzam, kalbi ikna ederek cevaplandırıyor.

Risale-i Nur, hem aklı, hem kalbi tenvir eder, nurlandırır; hem nefsi musahhar eder. Bunun içindir ki, yalnız akılla giden ehl-i mektep ve ehl-i felsefe, ve kalb yoluyla giden ehl-i tasavvuf, Risale-i Nur'a sarılıyorlar. Ve ehl-i mektep ve felsefe anlıyorlar ki, hakikî münevverlik, akıl ve kalp nurunun mezciyle kabildir. Yalnız akılla gitmek, aklı göze indiriyor. Bu hal ise, bir kanadı kırık olanın mahkûm olduğu sukutu netice veriyor. İhlâslı, hâlis ehl-i tasavvuf idrak ediyor ki, demek zaman eski zaman değildir; böyle bir zamanda, hem kalble, hem akılla bizi hakikat yolunda götürecek ve hakikata vâsıl edecek Kur'ânî bir yol lâzımdır ki, biz zülcenaheyn olabilelim.HAŞİYE 1 İntibaha gelmiş olan ehl-i medrese vâkıf oluyorlar ki, eski zamanda medrese usulüyle on beş senede elde edilebilen imanî ve İslâmî netice, bu zamanda, Risale-i Nur'la on beş haftada elde edilebiliyor. Üstadımız buyuruyorlar ki: "Bir sene Risale-i Nur derslerini anlayarak ve kabul ederek okuyan kimse, bu zamanın mühim ve hakikatli bir âlimi olabilir."

Risale-i Nur, Resul-i Ekrem Aleyhissalâtü Vesselâm Efendimizin nuranî meşrebini ve Sahabe-i Kirâmın âlî seciyesini beyan eden bir nur ve feyiz hazinesidir. İşte bu mezkûr vaziyet, bugünkü dünyaya tap taze, nuranî bir hayat ve yepyeni bir veçhe vererek şu hakikati gösteriyor ki: Çoktandır birbirine muarız zannedilen ehl-i mekteple ehl-i medreseyi ve ehl-i tekkeyi, Risale-i Nur tevhid ve telif ediyor. Hem de, muaraza halinde olan şarkla garbı barıştırıyor. İttihad-ı İslâmı meydana getirmek için çalışan ehl-i İslâma yegâne çarenin Risale-i Nur olduğu, mütehassıs zatlar tarafından kabul ve tasdik edilmektedir. Hem, bugünkü dünyadaki ihtilâfları halledecek olan, aklen, fikren terakki etmiş yirminci asır insanlarına hak ve hakikati anlatabilecek yep yeni bir ilmî keşfiyatı ve bir teceddüdü Amerika'da, Avrupa'da, hususan Almanya'da taharrî eden cereyanlar meydana gelmiş; eğer idrak edebilirler ve görebilirlerse, işte Risale-i Nur Külliyatı_ Nitekim bu hakikatin idrak edilmeye başlandığını gösteren emareler, bahtiyar Alman milleti içinde görülmektedir.HAŞİYE 2

Tarihçe-i Hayat - Isparta Hayatı - s.2230

Eski zaman garp filozoflarının çözemedikleri ve yeni zaman filozoflarının da, "Felsefe henüz bunu halledememiştir" dedikleri düğümler, Risale-i Nur'da, Kur'ân'ın feyziyle keşif ve halledilerek aklen ve mantıkan ispat edilmiştir. Şarkın dâhî hükemalarının kırk sayfada anlatmaya çalıştıkları müşküller, Risale-i Nur'un bir sayfasında veciz bir şekilde ifade edilmiştir.

Bediüzzaman'ın 1935 senesinde idam edilmek üzere verildiği Ağırceza Mahkemesindeki müdafaatından bir iki cümle: "Risale-i Nur, sönmez, söndürülemez. Risale-i Nur, söndürülmek için üflendikçe parlayan bir nurdur. Risale-i Nur, tılsım-ı kâinatın muammasını keşif ve halleden bir keşşaftır."

Hem, haşr-i cismanî meselesinde, hükemadan İbni Sina gibi meşhur bir dâhinin, "Haşir naklîdir, iman ederiz; akıl bu yolda gidemez" dediği bir hakikat, Risale-i Nur'da, hem umumun istifade edebileceği emsalsiz bir tarzda, Kur'ân'ın feyziyle, aklen ispat edilmiştir.

Dalâlet-alûd Avrupa filizoflarının ve sapkın talebelerinin bazı müteşabih âyât-ı kerîme ve ehadîs-i şerifenin zâhirî mânâlarını anlamayarak yaptıkları kasıtlı itirazlara, Risale-i Nur'da aklen, mantıkan cevaplar verilerek, o âyetlerin ve o hadislerin birer mucize oldukları ispat edilmiştir. Böylelikle de, bu zamanda fen ve felsefeden gelen dalâlet ve şüpheleri Risale-i Nur kökünden kesmiştir. Risale-i Nur bunu yaparken de müspet bir usul takip etmiştir.

Risale-i Nur, fevkalâde müstesna bir edebî üstünlüğe maliktir. En meşhur eserlerle bile kabil-i kıyas olmayan ve başlı başına bir hususiyeti haiz olan üslûbunda yüksek bir belâgat, fesahat ve selâset ve îcaz vardır. Hattâ Bediüzzaman'ın eserlerini âlem-i İslâmın ısrarla arzu etmesiyle Arapçaya tercüme ettirmek için büyük İslâm âlimlerine Asâ-yı Mûsâ mecmuası götürüldüğü vakit, okumuşlar ve demişlerdir ki: "Bediüzzaman'ın eserlerini ancak kendisi tercüme edebilir. Risale-i Nur'daki yüksek belâgati ve misilsiz olan fesahat ve îcâzı tercümede muhafaza etmekten ve onun ilmini ihata etmekten âciziz." Bu suretle o yüksek âlimler, Üstadımızın faziletini ve Risale-i Nur'un kemâlâtını göstermişlerdir.

Bediüzzaman, eserlerinde, hemen bütün büyük müellif ve ediplerden farklı olarak, lâfızdan ziyade mânâya ehemmiyet vermiştir. Mânâyı lâfza feda etmemiş; lâfzı mânâya feda etmiştir. Üslûpta okuyucunun bir nevi hevesini nazara almamış, hakikati ve mânâyı esas tutmuştur. Vücuda elbiseyi yaparken vücuttan kesmemiş, elbiseden kesmiştir. Risale-i Nur'daki aklı, kalbi, ruhu ve vicdanı celb eden ve hakikate râm eden o İlâhî cazibedendir ki, çoluğu-çocuğu, genci-ihtiyarı, avâmı-havassı o Nura koşuyorlar ve o câzibedar Nurun pervanesi oluyorlar. Bu hakikatin parlak bir misali olarak, geniş bir talebe kütlesi, az zamanda din düşmanlarını titreten bir hale gelmiştir.

Risale-i Nur'un her cihetten olduğu gibi edebî cihetten de kıymet ve ehemmiyetini ifade etmek, ediplerin, hususan bizlerin bin derece haddinden uzaktır. Bu husustaki karınca kararınca olan sönük, fakat samimî ve hakikatli ifadelerimiz, Risale-i Nur'dan gördüğümüz azîm istifadeye mukabil sonsuz bir minnet ve şükranımızın ifadesinden ibarettir. Yoksa, bu mevzularda sahib-i salâhiyet ve sahib-i ihtisas, ancak ve ancak Risale-i Nur'un kendi müellifi olabilir.

Risale-i Nur, bu asrın ihtiyacına tam cevap veren yegâne tefsir-i Kur'ânî olduğu, enaniyetini Hakka feda eden faziletperver, İslâm uleması tarafından tasdik ve fevkalâde bir şekilde takdir ve tahsin edilmiş ve edilmektedir. Elli sene evvel Bediüzzaman Said Nursî'nin telifatındaki hususiyetler ve bir bahr-i umman gibi onun ilmî dehâsıdır ki, Mısır matbuatında "Bediüzzaman, fatînülasırdır" diye yüksek ehl-i ilme hüküm verdirmiştir.

Bediüzzaman, mukabelesiz hediye kabul etmemeyi düstur-u hayat edindiği düşmanlarınca da tasdik edilerek, İslâmiyet düşmanlarının ehl-i ilme yaptığı ithamı, bu düsturuyla fiilen tekzip ve ilmin hiçbir şeye âlet olmadığını yine fiiliyatı ile ispat etmiştir. Ulema-i İslâmın şeref ve haysiyetini ve izzet-i İslâmiye ve izzet-i diniyeyi, en zalim ve hunhar hükümdarlar karşısında bile muhafaza ve müdafaa etmiştir. Aç kaldığı zamanlarda dahi, hayatı boyunca olan istiğna kaidesini bozmamış ve "İktisat ve kanaat iki büyük hazinedir; bunların bereketi bana kâfidir" diyerek halklardan istiğna etmiş ve etmektedir.

Bediüzzaman Said Nursî'nin senelerden beri hapisten hapse, zindandan zindana atılması ve menfâdan menfâya sürülmesi ve kendisine daima tazyikler ve şiddetli zulüm ve dehşetli işkenceler yapılması ve on yedi defa zehir verilmesi, bir günde bir aylık azaplar çektirilmesi, kendisinin ve Risale-i Nur Külliyatının hakkaniyet ve sıdkına birer canlı mühür ve birer parlak delildir. Meselâ, Hindistan'da sormuşlar: "Bediüzzaman nasıl bir kimsedir?" Cevaben denilmiş ki: "Hasta, garip, fakir, mazlum, hediye ve sadakaları kabul etmeyen

Tarihçe-i Hayat - Isparta Hayatı - s.2231

ve hâlen de çekmekte olduğu o kadar zulümlere rağmen altmış senedir dâvâsından vazgeçmeyen bir ihtiyardır." Onlar da, "Öyleyse o hakikat söylüyor ve küfr-ü mutlaka, dinsizlere, zındıklara boyun eğmiyor, riyakârlık etmiyor, dalkavukluk yapmıyor ve Kur'ân ve İslâmiyete tesirli ve küllî bir hizmet yapıyor ki, onlar da ona zulmetmişler" demişler.

Üstadımız Bediüzzaman hakkında, takdirkâr ve faziletperver zatların takdirleri bir senâdan ibaret değildir, bir vâkıadır, fiiliyat ve icraatının belki yüzden birisini kısaca âcizane ve noksan bir tarzda nakletmektir. Hem bu mevzuda Risale-i Nur talebelerinin takdirkâr makale, mektup ve fıkraları bir medih değildir; belki Üstadımızın dinî hizmetini hedef tutan, şahsına taarruz eden vicdansız ve insafsız din düşmanlarına karşı müspet bir müdafaadır.HAŞİYE 3

Böyle olduğu halde Üstadımız öyle zatların ve Risale-i Nur talebelerinin hakikatlı takdir ve beyanlarına karşı hiddetlenerek, çok defa da hatırlarını kırarak der ki: "Zaman şahıs zamanı değil, şahs-ı mânevî zamanıdır. Risale-i Nur'da şahıs yok, şahs-ı mânevî var. Ben bir hiçim. Risale-i Nur, Kur'ân'ın malıdır, Kur'ân'dan süzülmüştür. Şeref ve hüsün Kur'ân'ındır. Şahsımla Risale-i Nur iltibas edilmiş. Meziyet, Risale-i Nur'a aittir. Risale-i Nur'un neşrindeki harika muvaffakiyet ise, Risale-i Nur talebelerine aittir. Yalnız şu kadar var ki, şiddetli ihtiyacıma binaen Cenab-ı Hak, Kur'ân-ı Hakîmden bana ilâç ve tiryakları ihsan etti; ben de kaleme aldım. Her nasılsa, bu zamanda birinci tercümanlık vazifesi bana düşmüş. Ben de Risale-i Nur'un talebesiyim. Bir risaleyi şimdiye kadar yüz defa okuduğum halde yine okumaya muhtaç oluyorum. Ben sizlerin ders arkadaşınızım" der.

Bediüzzaman Said Nursî'nin cihanşümul Kur'ân ve iman ve İslâmiyet hizmetindeki müstesna muvaffakiyet ve zaferinin ve Risale-i Nur'daki kuvvetli tesiratın sırrı, kendisinin ihlâs-ı etemmi kazanmış olmasıdır. Yani, yalnız ve yalnız rıza-yı İlâhîyi esas maksat edinmiştir. Bu hususta, "Mesleğimizin esası, âzamî ihlâs ve terk-i enaniyettir. İhlâslı bir dirhem amel, ihlâssız yüz batman amele müreccahtır. İnsanların maddî mânevî hediyelerinden hürmet ve teveccüh-ü âmmeden, şöhretten şiddetle kaçıyorum" der. Ziyaretçi kabul etmemesinin bir hikmeti de bu sır olsa gerek. Hem ihlâsa verdiği gayet fazla ehemmiyet, yüz otuz parça eserinden yalnız İhlâs Risalesinin başına, "Lâakal her on beş günde bir defa okunmalıdır" kaydını koymasından da anlaşılıyor. "Büyük Mahkeme Müdafaatı" kitabında, "Risale-i Nur, değil dünyaya, kâinata da âlet edilemez; gayemiz rıza-yı İlâhîdir" demiştir.

İşte bu sırr-ı ihlâstandır ki, İmam-ı Gazâli (r.a.) gibi en meşhur İslâm hükemalarının eserlerini tetebbu eden muhakkik ve müdakkik bir ehl-i ilim diyor ki:

"Risale-i Nur'dan okuduğum bir sayfanın bana verdiği istifade, diğer eserlerin on sayfasından daha fazladır."

Felsefî eserlerle meşgul bir muallim:

"Ben, bu kadar senedir ilmî ve felsefî eserlerle iştigal ettim. Risale-i Nur kadar beni ikna eden ve garp eserlerinden ve felsefeden aldığım yaraları tedavi eden ve bu zamanın ihtiyacına tam cevap veren bir eseri görmedim."

Bir edebiyatçı:

"Benim aklım nursuz, kalbim mü'mindi. Risale-i Nur, hem aklımı, hem kalbimi tenvir ve nefsimi ilzam etti. Beni, Cehennemî bir azaptan kurtardı."

Bir doktor:

"Risale-i Nur'dan istifadeye başladığım günü, hayata gözlerimi açtığım gün olarak biliyorum."

Bahtiyar bir üniversiteli:

"Üstadımıza ve Risale-i Nur'a ait bir mektubu, İstanbul'un bir yerinden bir yerine götürmek gibi bir hizmeti, meb'usluğa tercih ederim:"

Otuz sene evvel, ihlâslı ve faziletli ihtiyar bir ehl-i tasavvuf, Lütfü isminde bir genci göstererek, "Bu Nur talebesi benden ileridir" demiştir ki, bunlar binler itiraflardan birer nümunedir.

Yine bu azîm sırr-ı ihlâsa binaendir ki, Risale-i Nur talebeleri, iman ve İslâmiyet hizmetinde ağır şartlar ve kayıtlar ve tahdidatlar içinde muvaffak oluyorlar ve hayatlarını Risale-i Nur'a ve Üstadlarına vakfetmişler.


Tarihçe-i Hayat - s: 2232-2234

Tarihçe-i Hayat - Isparta Hayatı - s.2232

Risale-i Nur'u, sermaye-i ömür ve gaye-i hayat edinmişlerdir. Risale-i Nur dâvâsı rıza-yı İlâhî dâvâsı olduğu içindir ki, hamiyet-i İslâmiyeye mâlik mümtaz avukatlar, Risale-i Nur'un fahrî avukatı olmak ve dindar hakperest mücahit muharrirler, dünyayı istilâ edecek Nur'un ilânında hissedar olmak şeref ve nimetine mazhar olmuşlardır. Risale-i Nur'un neşriyat ve fütühatı ve tesiratı, sessiz, büyük bir ihtişamla muhteşem bir bahar mevsiminde intişar eden mevcudat gibidir.

İşte, ey Risale-i Nur gibi hadsiz hamd ü senâlara şâyeste olan bir nimet-i azîmeye nail olan Nur kardeşlerimiz! Böyle bir dâhî-yi âzamın, böyle bir mütefekkir-i ekberin, böyle bir müellif-i İslâmın ve ulûm-u evvelîn vel-âhirîne vâkıf böyle bir allâme-i asrın, böyle bir mücahid-i ekberin, böyle bir sahib-i zühd ve takvânın, hakaik-i imaniyenin varlığında âdetâ tecessüm eden böyle bir abd-i küllînin, rıza-yı İlâhîden başka hiçbir şeye iltifat etmeyen ve âzamî ihlâsın mazharı olan böyle bir tilmiz-i Kur'ân ve hâdim-i İslâmın ve "Bir ferdin imanını kurtarmak için Cehenneme de atılmaya hazırım" diyen böyle bir halâskâr-ı imanın ve idam için sevk edildiği Divan-ı Harb-i Örfîde "Sen de mürtecisin" ithamına karşı, "Eğer meşrutiyet bir fırkanın istibdadından ibaret ise, bütün ins ve cin şahit olsun ki ben mürteciyim. Bin ruhum da olsa, Kur'ân'ın birtek meselesine hepsini feda etmeye hazırım" diyen ve beraatinden sonra da, teşekkür etmeyerek, Bayezid Meydanındaki kalabalıkta: "Yaşasın zalimler için Cehennem! Yaşasın zalimler için Cehennem!" diye bağırarak ilerleyen ve imha plânıyla verildiği mahkemelerde yirmi dört sene evvel "Ey mülhidler! Ey zındıklar! Said, elli bin nefer kuvvetinde demişsiniz. Yanlışsınız; Kur'ân'a ve imana hizmetim cihetiyle elli bin değil, elli milyon kuvvetindeyim! Titreyiniz, haddiniz varsa ilişiniz!" "Benim ölümüm sizin başınızda bomba gibi patlayıp, başınızı dağıtacaktır. Toprağa atılan bir tohumun yüzer sümbüller vermesi gibi, bir Said yerine yüzler Said size o yüksek hakikati haykıracaktır" ve on beş sene evvel, "Saçlarım adedince başlarım bulunsa, hergün biri kesilse, bu hizmet-i imaniyeden çekilmem" ve "Dünyayı başıma ateş yapsanız, hakikat-i Kur'âniyeye feda olan bu başı zındıkaya eğmem" diyen ve elli sene evvel âlem-i İslâmı sömüren sömürgeci cebbar ve zalim bir imparatorluğa karşı, "Tükürün o zalimlerin hayâsız yüzüne!" diye matbuat lisanıyla cevap veren ve Büyük Millet Meclisinde, Reise "Kâinatta en yüksek hakikat imandır. İmandan sonra namazdır. Namaz kılmayan haindir; hainin hükmü merduttur. Cenab-ı Hak, Kur'ân-ı Kerîminde, yüz yerde edâsını emrettiği namazdan daha büyük bir hakikat olsaydı, imandan sonra onu emrederdi" diyen ve yazdığı bir beyannameden sonra Mecliste cemaatle namaz kılınmasına başlanan ve Birinci Cihan Harbinde gönüllü alay kumandanı olarak esir düştüğü Rusya'da Moskof Çarlığına karşı izzet-i İslâmiyeyi muhafaza edip, kurşuna dizileceği hengâmda "Âhirete gitmek için bana bir pasaport lâzımdı" diye ölümü istihkar eden böyle nimet-i uzmâsına mukabil canımızı da feda etsek, ömrümüzü de ona vakfetsek, zulümden zulme de sürüklensek, ömrümüzün nihayetine kadar şükran secdesinden de kalkmasak, bize yine ucuzdur.

Üstadımız sık sık der ki: "Mesleğimiz müsbettir; menfî hareketten Kur'ân bizi men ediyor."

Ey seyyid-i senedimiz! Ey ruhumuzun ruhu, kalbimizin kalbi, canımızın canı, cânânımız, sertâcımız, sevgili Üstadımız Efendimiz! Madem bize menfî harekete izin vermiyorsun. Öyleyse biz de rahmet-i İlâhiyeden niyaz ederek ahdediyoruz ki, din düşmanlığı ile Üstadımıza zulmeden o gaddar, insafsız zalimlerden intikamımızı şöylece alacağız: Risale-i Nur'u ölünceye kadar mütemadiyen okuyacağız ve neşrinde sebat ve sadakatla hizmet edeceğiz. Onu altın mürekkeplerle yazacağız, inşaallah.

Üniversite Nur talebeleri

Üstadın ziyaretçilere dair bir mektubu 1

Gayet şiddetli hasta Üstadımıza mühim, resmî bir zattan bir mektup geldi...2

r042.gif (1118 bytes)

Muhterem Üstadımız,

Mücahede-i mâneviyenize ve sabr-ı cemilinize mükâfaten Cenab-ı Hak tarafından ihsan buyurulan kudsî iman dâvânızın tahakkukunu, Risale-i Nur'un serbest intişarı ile idrak etmiş bulunuyoruz. Senelerden beri devam edegelen bu kudsî dâvâ, bu ideal ve bu çetin mücadele, zaferle neticelenmiş, Hakkın istediği olmuş, gönlümüzün emel ve arzusu yerine gelmiş, iman küfre galebe ederek zulmet perdeleri çatır çatır yırtılarak, âfâk-ı cihan Nurun parlak ziyası ile aydınlanmıştır.

Tarihçe-i Hayat - Hariç Memleketler - s.2233

Bu neticeye ve bu zafere ulaşmak, iman nimetinin sonsuz saadetine kavuşmak ve dolayısıyla da Hakka yaklaşmak bahtiyarlığını bizlere, Türk milletine ve belki bütün insanlığa bahşeden Risale-i Nur bu muazzam ve korkunç imansızlık savaşının kurtarıcı atomu olmuş, ruhlarımızı tamir, kalblerimizi takviye, gönüllerimizi fetheylemiştir. Bu bakımdan minnet ve şükranlarımızı sevgili ve muazzez Üstadımıza arz ederken, asırlık ömr-ü mübareklerinizin geçirdiği hayat safhalarının her ânı mücadele, mücahede, işkence, eziyet, zulüm, menfâ dolu korkunç bir devrin çile ve ıztıraplarıyla geçmesine rağmen, azminizin, sadakatinizin, feragat ve cesaretinizin ve nihayet o çelikten daha kuvvetli iman ve şuurunuzun, hülâsa, İslâmiyeti anlayışta, insaniyeti kavrayışta, içte ve dışta örnek insan oluşunuzun ve bilhassa Risale-i Nur Külliyatınızın insanlık âlemi üzerine bıraktığı tesir, aksettirdiği mânâ ile daima izinizden, yolunuzdan gidecek olan, giden, gitmeye azmeden milyonlarca Nur talebeleri size meclûb, size müteşekkirdirler.

Muhterem Üstadımız, artık bütün yorgunluğunuza ve ihtiyarlığınıza rağmen çetin imtihanınızın muvaffakiyetle neticelenmesi sayesinde müsterih olunuz. Artık bu kudsî dâvâyı, bu iman ve Kur'ân dâvâsını devam ettirecek istikbalin genç Said'leri yetişmiştir. İman nuru ve şuuruyla, onlar bu kudsî ve ulvî dâvâyı yürütecekler ve inşaallah kıyamete kadar devam ettirecekler ve nesilden nesile intikal ettirecekler.

Muhterem Efendimiz, yarın tarihin altın sayfalarında iftihar ve ihtişamla yâd edilecek olan yeni ve mufassal Tarihçe-i Hayat'ınızın Ankara'da tab edilip hitama ermesinin sevinci içinde bayram etmekteyiz. Zira bu Tarihçe-i Hayat, ömrünüz boyunca ille-i gaye edindiğiniz imanı kurtarmak dâvânız uğrundaki mücadele ve mücahede safhalarınızı, bin türlü mahrumiyetler içerisinde yorulmak bilmeyen bir azimle maksada vâsıl oluşunuzu ve âleme rahmet olan Risale-i Nur'ların telif, tanzim ve neşri hakkında tatminkâr malûmat vermesi bakımından büyük ehemmiyeti haizdir. Bugün milyonlarca insanı coşturup, selâmete götüren bu Nur deryası daima kükreyecek, küfrü boğacak, zulmeti yırtacak, insanlığa hâmi ve halâskâr olacaktır.

Size medyun-u şükranız. En derin sevgi ve muhabbetlerimizle selâm ve hürmetlerimizi arz eder, dua-i mübareklerinize intizaren ellerinizden öperiz aziz, sevgili Üstadımız.

İstanbul Nur talebeleri

RİSALE-İ NUR VE HARİÇ MEMLEKETLER
(Dış Ülkeler)

Risale-i Nur'un hariç memleketlerdeki fütuhatına kısa bir bakış

Risale-i Nur, yirminci asrın ilim ve fen seviyesine uygun müspet bir metodla akla ve kalbe hitap ederek ikna ve ispat yoluyla gittiği için, yalnız Türkiye'de değil, hariç memleketlerde de hüsn-ü kabule mazhar olmuştur. Eserler, memleketimizde yeni yazı ile matbaalarda basılmadan evvel, başta Pakistan ve Irak olmak üzere diğer İslâm memleketlerinde Arapça, Orduca, İngilizce ve Hintçe tab edilerek bütün âlem-İslâma tanıtılmış ve fevkalâde teveccühe mazhar olarak geniş bir okuyucu kitlesi bulmuştur.

Bediüzzaman, kırk-elli seneden beri, yalnız âlem-i İslâmda değil, bütün dünyaca tanınmış mümtaz bir şahsiyettir. Kendisi, küçük yaşından beri ilim sahasında ilzam edilmemiş olduğundan, gerek dahilde ve gerekse hariçte nazarlar üzerine çevrilmiştir. Âlem-i İslâmın ilim merkezi olan Camiü'l-Ezher, onun mertebe-i ilmini ve yüksek zekâsını Üniversite Rektörü Şeyh Bahit gibi müdakkik âlimler vasıtasıyla idrak ederken, müspet ilimlerdeki derin vukufu da bütün dünyaya yayılıyordu. Mısır matbuatında "Fatînü'l-Asr" diye tavsif edilerek hakkında makaleler neşrediliyordu. Kendisi, bundan kırk beş-elli sene önce, Şam'da, içinde yüz ehl-i ilim bulunan on bin kişilik muazzam bir cemaate Camiü'l-Emevîde irad ettiği mühim bir hutbede, âlem-i İslâmın geri kalış sebeplerini ve nasıl ilerleyebileceğini izah ederek, âlem-i İslâmın ittifakının ne kadar zarurî olduğunu beyan etmişti.

Bu hutbesi bütün âlem-i İslâmda hayranlıkla karşılanmış ve ilim meclislerinde ismi çok anılmaya başlanmıştır. Onun mücahede ve mücadelelerini işiten ve eserlerini okuyan binlerce kişi ona karşı büyük bir alâka duymaya başlamışlardır. Camiü'l-Ezher'in hamiyetli talebeleri bir hadis-i şerifin medar-ı evham olmuş mânâsını Üstad Bediüzzaman'dan sormuşlar ve Üstad hasta olması dolayısıyla talebeleri, Risale-i Nur'dan o meseleye müteallik mevzuları ve Üstad tarafından daha evvel o hadis dolayısıyla gelebilecek bir suale verilmiş kat'î bir cevabı bir araya getirerek göndermişler ve bu cevap gayet takdirle karşılanmıştır. Pakistan Maarif Nazır Vekili Ali Ekber Şah (şimdi Sind Üniversitesinde Rektör), Türkiye'ye geldiği zaman, Bediüzzaman'ı ziyaret etmiş ve

Tarihçe-i Hayat - Isparta Hayatı - s.2234

memleketimizden ayrılırken Üstad ve eserleri hakkında gençliğe bir hitabede bulunmuş ve memleketine muvasalatında da, beraberinde götürdüğü Nur Külliyatının, resmen üniversitede okutturulması ve Orducaya tercümesi için teşebbüse geçmiştir. Pakistan'da münteşir Arapça ve İngilizce gazete ve mecmualarda Üstad ve eserleri okyuculara tanıtılmış; Türkiye'deki İslâmî inkişaf, Risale-i Nur faaliyetinin bir semeresi olarak belirtilmiş, Üstad Bediüzzaman âlem-i İslâmın mânevî lideri olarak zikredilmiş ve "Hazret-i Bediüzzaman Said Nursî" diye hakkında birçok makaleler yazılmıştır. Bugün Risale-i Nur, İslâm âlemince, İslâmiyete yöneltilen hücumları kıran bir sedd-i Kur'ânî olarak bilinmekte ve kabul edilmektedir.

Risale-i Nur, Avrupa, Amerika ve Afrika'da da hüsn-ü teveccühe mazhar olmuş; başta bahtiyar Almanya ve Finlandiya olmak üzere, birçok memleketlerde okunmaya başlanmıştır.

Bu cümleden olmak üzere, Almanya'da, Berlin Teknik Üniversitesi mescidine Risale-i Nur Külliyatı konulmuş ve Şarkiyat Üniversitesi İlâhiyat Bölümünde Risale-i Nur hakkında konferans tertip edilmiştir. Almanya'daki İslâmî fütuhatta Risale-i Nur'un büyük rolü olmuştur.

Yunanistan'ın Gümülcine şehrinde Hafız Ali Efendi tarafından açılan dershanede Risale-i Nur dersleri de okutturulmakta ve yüzlerce Risale-i Nur talebesi yetişmektedir.

Finlandiya'da İslâm Cemaati Reisi tarafından Risale-i Nur neşredilmekte ve bu sayede birçok Finli Müslüman olmaktadır.

Japonya ve Kore'de de Risale-i Nur'un birçok okuyucuları bulunmaktadır. Kore Harbi münasebetiyle Türkiye'den Kore'ye giden müteaddit Nur talebeleri tarafından bütün külliyat oraya götürülmüş; bu eserlerin bir kısmı Japon üniversitelerine ve bir kısmı da Kore kütüphanelerine hediye edilmiştir. Bu vesile ile Japonya'daki İslâm cemaati de Risale-i Nur'dan istifade etmeye başlamıştır.

Hindistan ve Endonezya'daki Müslümanlar da Risale-i Nur'dan mahrum kalmamışlardır. Hacca giden bir Nur talebesi, tanıştığı bir Hintli âlime Risale-i Nur Külliyatını hediye etmiş ve o âlim de eserleri Hintçeye tercüme edeceğini ve bunun kendisi için büyük bir vazife olduğuna inandığını söylemiştir.

Amerika'daki Washington Camiine bazı risaleler hediye edilmiş ve buradaki Müslümanların da bu eserlerden istifadeleri sağlanmıştır.

Irak'tan gönderilen Risale-i Nur eserleri münasebetiyle, Washington İslâm Kültür Merkezi Genel Sekreteri tarafından eserleri gönderen Nur talebesine bir teşekkür mektubu yazılmıştır.

Mezkûr beyanatımız, Risale-i Nur'un hariç memleketlerdeki inkişafının malûmatımız çevresindeki birkaç nümunesidir.

Yakında tab edilecek mucizeli Kur'ân'da, Hâfız Osman hattı aynen muhafaza edilmekle beraber, Kur'ân'ın lâfzî mucizeleri gösterilmiştir. Bu Kur'ân'ın, âlem-i İslâm başta olmak üzere bütün dünyaca ne büyük bir alâka ile karşılanacağı şüphesizdir.

Bütün bunlar, Risale-i Nur'un dünya çapında muazzam bir boşluğu doldurmakta olduğunun delil ve emareleri değil midir? Bütün beşeriyet, Kur'ân'a ve dolayısıyla asrımızda onun mânevî i'câzını ispat ve beyan eden Risale-i Nur'a muhtaçtır.

İşte bu kısımda, Üstad Bediüzzaman ve Risale-i Nur hakkında hariç memleketlerde intişar eden makalelerin bir kısmını, Üstada ve talebelerine gelen mektuplardan bazılarını aşağıya dercediyoruz.

Sind Üniversitesinin kıymetli dekanı Ali Ekber Şah'ın Ankara'daki bir Nur talebesine yazdığı mektup

r043.gif (656 bytes)

Aziz, sıddık kardeşim,

Çok zamandan beri size mektup yazmadığım için özür dilerim. İnşaallah bundan sonra sık sık yazacağım. Ve sizden de sık sık yazmanızı rica ederim. Muhabbetimde hiçbir azalma yok; belki bu muhabbet daha da artıyor.

Türkçe bilmiyorum, lâkin sizin Risale-i Nur'u görüyorum ve çok beğeniyorum.

Zeban-i yâr-i men Türkî ve men Türkî nemîdânem,
Çe hûşbûde eğer bûde zebaneş der dehânem.

Bu ne kadar iyidir ki, külliyatınızın adı da Nur'dur ve bu, nurun dâisidir. Aramızda ruhanî rabıta var. Allah'tan, bu ruhanî taallûkatlarını çok çok pâyidar etmesini dua ederim. Türkiye'de iken dostlarınızla da görüşmüştüm. Onların hallerini yazın ve hürmet ve selâmlarımı tebliğ ediniz; meşkûr olurum. Hazret-i Nur nasıldır? Onun hakkında yazın ve selâmlarımı ve hulûslarımı, hizmetinde olduğumuzu arzediniz. Sabir İhsanoğlu ile görüştüm ve şimdilik onunla beraber oturup Türkiye'ye ait ve sizler hakkında bahsetmekteyim.


Tarihçe-i Hayat - s: 2235-2237

Tarihçe-i Hayat - Hariç Memleketler - s.2235

Bizler biraz daha çalışacağız ve din hizmetinde olacağız. Allah yardım etsin.

Mektuba son verirken sıhhat için dua eder, Cenab-ı Haktan Müslümanlara emniyet vermesini yalvarırım.

Din kardeşiniz Seyyid Ali Ekber Şah
Sind Üniversitesi İlâhiyat Fakültesi Dekanı
Haydarabad, Batı Pakistan

Pakistan İslâm Talebe Cemiyeti Reisinden Üstad Bediüzzaman Hazretlerine gelen bir mektup

r044.gif (813 bytes)

Pakistan Talebe Cemiyeti yıllık kongresi, Pakistan'ın payitahtı olan Karaşi'de Hicrî 14-15-16 Rebiülâhir 1377, Milâdî 8-9-10 Aralık 1957'de toplanacağını bildirmekle şerefyâb oluruz. İslâmiyet uğruna çalışan gençleri teşçî etmek gayesiyle, bu kongre münasebetiyle mesajınızı göndermenizi rica ederiz.

Belki semâhatli Efendimiz, Pakistan'daki Müslüman Talebe Cemiyetinin İslâmiyeti şiar edindiğini biliyorlar. Ve cihandaki müşkül meseleleri doğruca halledebilecek ancak İslâm dininin olduğuna da inanmaktadır.

Bu cemiyet, Pakistan'da en kuvvetli bir cemiyet, en sağlam bir içtimaî nizam olup, on seneden beri cihanşümul İslâmiyet fikrini ve yüksek nizamlarını talebe önünde ve topluluklarında ispat etmeye çalışmaktadır.

Ayrıca müsaadelerinizi ve lâyık olduğu şekilde bizim sizde olan ümitlerimizi boşa çıkarmayacağınızdan eminiz. Çok teşekkürler ederiz. Selâmlar.

Din kardeşiniz İbsar Alim
Pakistan İslâm Talebe Cemiyeti Reisi

Risale-i Nur'un Pakistan'da neşriyatını yaparak pek çok kimselerin bu eserlerden istifadesini sağlayan Karaşi Üniversitesi Türk Tarih Bölümü asistanı ve dört büyük gazetenin muharriri M. Sabir'in bir mektubu.

r042.gif (1118 bytes)

Muhterem din kardeşlerimiz,

Kıymetli mektubunuzu aldım, çok çok teşekkürler.

Hazret-i Üstadımız Said Nursî'nin hal ve sıhhati nasıldır? Onu seven talebeler ve halk soruyor. Bana haber göndermenizi rica ederim.

Bu ay içerisinde Hindistan'da, İslâmiyetin ve Türklerin hakikî düşmanı olan siyonist ve kızıl kâfirlere karşı dört makale neşrettim. Türk-Pakistan dostluğunun esas ve tarihi hakkında da, Karaşi'de bir fıkra neşrettim, size de gönderdim. İmam adlı aylık bir gazetede, "Rusya'da Mazlûm Müslüman" başlıklı bir makale yazdım; bunu da gönderdim ve başka Orduca gazetelere de gönderdim. Maksadım, İslâmiyete hizmet, Türk edebiyatını tanıtmak ve Türk düşmanlarına karşı, yazmak ve çalışmaktır. ...........

Burada mühim bir kitap neşretmek istiyorum, bunun için size yazıyorum. Bu hususta Halkçıları tanıttırıyorum ki, bunlar, Türklere karşı çalışmışlar ve Cumhuriyet adına bütün milleti aldatıp dindarları zindanlara atmışlardı. Karaşi'de neşredilen bu makaleleri bir kitap halinde tab etmek istiyorum. Bize ne kadar materyal verirseniz, hepsi burada neşrolacak.

Bu mektubumdan sonra, size mühim bir mektup yazacağım ve bunda, niçin Üstadın İslâm dünyasının en büyük din şahsiyeti olduğu ve bunun gibi hiçbir adam, ne Endonezya, ne Hind Pak Yarımadası, ne Arap ve ne de Afrika'da çıkmadığı gösterilecek.

Ey Nurcu dostlarım, Türk-Pakistan dostluğu için çalışınız, komünistlerden âgâh olunuz. İftihar ederiz ki, Türkiye ile Pakistan, Bağdat Paktı muahedesinde şeriktir. Yolumuz İslâmîdir; ne Arapcılık, ne İrancılık_

Geçen ay, Seyyid Ali Ekber Şah beni çağırdı. Bu zat 1950'de Üstadımızı görmüş. Bana çok iyi malûmat verdi. O, makalelerle de Üstadı tanıtmış ve Yahudiler aleyhinde yazmıştır. Bu zat, Üstada selâmlar ve talebelere dualar ediyor ve diyor ki: "Ben iki adamın tesiri altında kaldım: Biri Mevlânâ, diğeri de Said Nursî."

M. Sabir

M. Sabir'in diğer bir mektubu

Bir habere göre, Menderes Hükûmeti, âlem-i İslâmın ve dünyanın büyük mütefekkiri olan Hazret-i Üstad Said Nursî'nin çok mühim İslâmî eserleri olan Risale-i Nur'un neşri için emir vermiş. Bu haberden, Pakistanlı din yolunda çalışan adamlar büyük bir sevinç içinde kalmıştır. Bu neşir münasebetiyle, Hazret-i Said Nursî'yi, talebelerini ve Türk din kardeşlerimizi ruh u canımızla tebrik eder, milleti zulüm ve istibdat ve dinsizlikten

Tarihçe-i Hayat - Hariç Memleketler - s.2236

kurtaran başta Menderes olmak üzere bütün Demokratlara teşekkür ederim.

Bu hareketten dolayı, Türk milleti aleyhinde yapılan haricî propagandalar kırılacak ve âlem-i İslâmın Türkiye'ye olan eski muhabbeti yeniden vücut bulacaktır. Ben, bir Pakistanlı Müslüman, Türkiye'ye hiç gitmedim, Said Nursî'yi görmedim. Lâkin İstanbul Üniversitesi Nur talebelerinin neşrettikleri kitaplardan bazı parçaları mütalâa ederek hakikî, ruhanî bir lezzet hissettim. Ve şimdi, bu uzak diyarda bir Nur şakirdi oldum.

Ana dilim Orducada yazılmış bu gibi eserler yok. Ve Nursî gibi bir din kahramanı, Hindistan ve Pakistan'da yok. Bu bir hakikattir. Eğer bu eserler Orducaya tercüme edilirse, büyük İslâmî hizmetler olacağını ümit ediyoruz. Filhakika, komünizme karşı neşriyat yoluyla mücadele çok zarurîdir. Ve Demokratlar tüzüklerinde buna yer vermiştir. İnşaallah, bu gibi İslâmî faaliyetlerle, Türklere karşı çalışan komünistler, farmasonlar ve başkaları mahvolacak ve istikbalde Türkiye eski makamına terakki edecek_ Âmin.

M. Sabir Errabadlı Pakistan'da bir Nur şakirdi

Karaşi Nur talebeleri adına yazılan bir mektup

Muhterem efendim,

Aziz ve büyük Üstadımız olan Hazret-i Bediüzzaman Said Nursî'nin mühim eserlerini aldım. Başka eserlerini görmemiştim. Siz bana ilk defa olarak gönderdiniz. İmtihanım çok yakın. Mayıs'tan sonra Hazret-i Üstad hakkında ve onun imanî ve Kur'ânî hizmetlerine ait makaleler yazacağım. İnşaallah, sizlere burada neşrolunan nüshalardan da göndereceğim. Maddeten sizi tanımıyorsam da, mânen tanırım. Kur'ân-ı Kerîme göre bütün Müslümanlar hakikî bir kardeş gibi_ Ben size, sizin İslâmî birader ve bahusus Türkiyeli Müslüman ve Nurcu olmanız haysiyetiyle yazıyorum. Ben bir Pakistanlıyım; Türkiyeli değilim. Ana dilim Türkçe değil, fakat Nur talebesiyim. Bediüzzaman Said Nursî'yi en büyük din ve fikir adamı bilirim ve kendimi bir Nur talebesi ilân ederim. Said Nursî Hazretleri değil sizlerin, bütün İslâm gençliğinin üstadıdır. Maalesef memleketimizde Türkçe bilen yoktur; bunun için Üstadın hizmetlerine nâvâkıftırlar.

Pakistan'dan Risale-i Nur hakkında size malûmat veriyorum:

Üstad ve Türkiye hakkında malûmat çok azdır. İki yıldır biraz çalışıyorum. Pakistan, Bahara ve Birma gazetelerinde makaleler yazdım. Çok takdir edilip, benden, Türkler ve Risale-i Nur hakkında yazılar rica ettiler. Benim, evvelâ Üstad hakkında malûmatım yoktu. Bu meyanda Salih Özcan adlı bir gence, Türkiye'ye dair kitaplar göndermesi için yazdım, bana gönderdiler. Bunlardan birisi Serdengeçti idi. Bunda, Risale-i Nur hakkında bir makale gördüm. Okudum, istifade ettim ve Nur hakkında malûmat toplamaya başladım. Ben onun eserlerini okuyup yazmayı çok isterdim. O zamandan beri onun yazılarını okudum, düşündüm; o nedir? Bana malûm oldu ki: Ona karşı İslâm düşmanları dışarıda propaganda yapmışlar. Onun hakkında bugüne kadar on iki makale yazdım. Davet (Delhi), İstiklâl (Rangoon), Tasnim (Lahore), El-Münir (Layelpur), Asia (Lahore), Muslim (Dakka), İnkılâp (Karachi), Anjam ve Ceng (Karachi) ve diğer bazı gazetelerde yazmıştım.

Üstad hakkında yazılan bu makaleler, diğer dillere de tercüme edilmiştir. Bugün onu, binlerce belki milyonlarca müslim ve gayrımüslim biliyor, benden, onun hakkında malûmat istiyorlar. Her gazete onun hakkında yazmak istiyor. İnşaallah, üç ay sonra bu konuda bütün enerjimle çalışacağım. Düşman-ı İslâmdan korkmuyorum. Karaşi'de Üstadın kitaplarını ve başka Türkçe kitapları topladım ve bir küçük kütüphane tesis ettim. Türkiye'den gelen bütün kitaplar buradadır.

Bu yıl "Türk-Pakistan Talebeler Birliği" adlı bir cemiyet kurmak niyetindeyiz. Nur dostlarımızdan rica ederim ki, Türk-Pakistan dostluğunun bağlarını müstahkem eylesinler; Ordu lisanı da okusunlar. Bu yarımadada yüz otuz milyon Müslümanın millî lisanı yalnız Orducadır. Bizler, burada Türkçe için çalışırız. Türkçe bilen, Sibirya'dan Arnavutluk'a kadar altmış milyon Müslüman ve Türkiye'deki yirmi beş milyon Türktür.

Nur talebesi kardeşlerime söyüyorum: Nerede olursa olsun, siyonizme karşı mücadele etsinler. Komünizmin icatçıları yalnız Yahudilerdir. Bugüne kadar bu komünistler, İdil-Ural, Kafkasya, Almanya, Kırım, Azerbaycan, Garbî Türkistan ve komşumuz Doğu Türkistan'ı istilâ ettiler. Altmış milyon kardeşimizin hukuku pâyimal oldu. Hindistan dahi bir emperyalisttir. Nehru ve başka Hindular, İslâmiyetin düşmanıdırlar. Maalesef, Müslüman devletler bunu bilmiyorlar. Nehru, Keşmirli Müslümanları öldürtüyor. Said Nursî'ye gidip Hintli Müslümanlar hakkında söyle ki, kendi memleketinde buna karşı yazılsın.

Tarihçe-i Hayat - Hariç Memleketler - s.2237

Said Nursî Hazretlerine burada çok hürmet vardır. Onu severiz, onun sıhhat ve uzun hayatı için dua ederiz. İslâm dünyasında Said Nursî'nin eşi yoktur. Mısır'da bir Hasanü'l-Benna vardı (şehit edilmiştir); Yutmizde İkbal vardı (vefat etmiştir); hâlen bir Mevdudî var. Başka büyük adamlar da vardır; lâkin Üstadımız gibi yoktur. Üstad, İslâm dünyasının cevheridir. Onun hakkında malûmat azdır. Onun eserleri Farsça, İngilizce ve Orducaya tercüme edilmemiştir. Lâkin istikbalde olacaktır.HAŞİYE

Üstadın kıymetli hayatı hapishanede geçmiştir. Halkçılar ona çok mezalim reva gördü. Elhamdü lillâh, bunların devr-i istibdadı gitmiş, Demokratlar gelmiştir. Biz Pakistanlılar, bunun için Menderes hükûmetinin hâmisiyiz. Eğer Demokratlar olmasaydı, ne Türk-Pakistan dostluğu olurdu, ne de Bağdat Paktı ve sizlerle taallûkat-ı imaniye_

Kusura bakma, Üstadım Hazretlerine çok çok selâmlar ve hürmetlerimi söyle, Nur dostlarıma da selâm. Üstadın büyük ve iyi fotoğrafını gönder.

Yaşasın İslâm kardeşliği ve Türk-Pakistan dostluğu.
Ev adresim: Romm No. 8 Elbaki Hüvelbaki
Üniversity Hostel Pakistanlı Nur Şakirdi
Mission Rd. Karachi Errabadlı
M. Sabir
30.3.1957

M. Sabir'in, Türkiye'de İslamî inkişaf münasebetiyle memnuniyetini izhar eden bir mektubu

r042.gif (1118 bytes)

Aziz, sıddık, muhterem kardeşlerimiz,

Dört adet mühim mektubunuzu, fotoğrafları ve Hazret-i Üstadın Sözler adlı eserini aldım. O kadar memnun oldum ki, beyan edemem. Mektubunuzda okudum ki, Türkiye'de Risale-i Nur ve İslâmiyet inkişaf ediyormuş; buna çok memnun oldum. Maalesef, eski hükûmet Üstada karşı muarız idi ve ona çok zulümler etti. Lâkin hakiki Müslüman olan bu Menderes, İslâmiyeti baskıdan kurtardı. Var olsun. İnşaallah Türkiye, yakında eski yüksek makamını alacaktır. Üstad ve Risale-i Nur'u neşredenler gibi mühim din adamları Türkiye'de vardır; hükûmetiniz niçin bunları İslâmî toplantıya göndermiyor? Salâhiyetli adamlar Türkiye'de çoktur. Kanaatim şudur ki, Üstad gibi âlim dünyada yoktur. Memleketimizden, Hazret-i Üstad gibi bir âlim çıkmadı. Maalesef ki, Kızıl Rusya ve kâfir Çin'den çok âlimler geliyorlar ve konferanslar vererek, gençleri yavaş yavaş fikren zehirlemektedirler. Eğer Türk milleti büyük Türk âlimleri gönderirse, Pakistan'da ve bütün İslâm dünyasında büyük tesirleri olacaktır.

Biz Pakistanlılar, Türkiye'yi İslâm dünyasının lideri olarak görmekteyiz.

Türkiye, İslâm dünyasının garbî kalesidir. Türkiye'siz, ittihad-ı İslâm mümkün değildir. Size, Üstada dair makalelerimi gönderdim. Üstada dair makalemi ve "Şarkî Türkistan'da Çin Emperyalizmi" adlı makalemi neşrettim.

Pakistan'da ne Türkçe okulu, ne kütüphanesi, ne çalışkan adamları ve sefaretinizde de Orduca bilen adam yoktur. Onlar Pakistan'ın gençleriyle temasta değildirler; Orduca neşriyatları da yoktur. Eğer bazıları onları davet etseler, iştirak etmiyorlar. Pres Ateşeliğinizde dine dair malûmat ve kitap da yoktur.

Geçen günlerde, Lâhor'da bir İslâmî müzakere oldu. Türkiye'den meşhur zatlar gelmedi. Ankara Üniversitesinde öğretim görevlisi olan Dr. Rehber (Pakistanlıdır) İslâmiyetin aleyhinde konuştu. Bütün İslâmî dünya onu lânetlediler. Lâkin avam gazetelerde okuyup onu Türk bildiler ve çok hayret ettiler. Bu adam, dini ve Türkleri tahkir etti. Sebilürreşad'a yazıyorum.

Hazret-i Üstadın müstakil adresi nedir? Hazret-i Üstada bir adet Kur'ân-ı Kerîm ve onun hakkında makaleler neşrolunan mecmuaları takdim etmek istiyorum. Hakkınızda çok makaleler yazdım. Onları toplayıp kitap şeklinde basacağım.

Her zaman Pakistan'ın mühim zatları Hazret-i Üstada ve sıhhatine dair malûmat sormaktadırlar. Bizler, buradaki Nur talebeleriyle, Hazret-i Üstadı buraya davet ederiz.

El-Baki Hüve'l-Baki Kardeşiniz M. Sabir

Pakistan'ın en büyük mecmuası Students' Voice'da İslâm Kongresi Reisi Zafer Afak Ansar'ın "İslâmın Büyük Rönesansı" adlı makalesinde Risale-i Nur'un muhterem ve muazzez müellifinden şöyle bahsediyor:

Bu hareketlerin asıl merkezini, Said Nursî'nin fazla miktarda talebesi bulunan üniversite ve kültür yerleri teşkil eder. Bu talebeler, Risale-i Nur talebeleri adını alır.


Tarihçe-i Hayat - s: 2238-2240

Tarihçe-i Hayat - Hariç Memleketler - s.2238

Bu gençler: Biz Kur'ân'ı kendimize düstur seçtik. Bizim gayemiz, zevki Allah'ın yolunda aramak ve İslâmiyeti bütün dünyaya yaymaktır.

Siyonizm, komünizm, Allahsızlık gibi İslâmiyete zıt olan cereyanlara karşı mücadele etmektir.

İslâmiyeti, bütün Türk gençliğinin tam mânâsıyla benimsemesine çalışmaktır.

Türkiye'yi, her türlü tehlikeye karşı müdafaa etmektir.

Irkî ve kavmî ayrılıkları bertaraf ederek, İslâm birliğini meydana getirmektir.

Hazret-i Üstad Nursî tarafından yazılan ve 130 kitap ve risaleden ibaret olan Risale-i Nur Külliyatı bu talebeler tarafından yayılmaktadır.

Pakistan basınında Risale-i Nur ve Üstad Said Nursî Hazretleri hakkındaki neşriyattan örnekler

31 Ocak 1958 tarihli Students' Voice (Talebelerin Sesi) Gazetesi, Pakistan İslâm Talebe Cemiyeti tarafından 15 günde bir çıkarılan ve talebeleri istikbalin büyüklerini yüksek İslâmî esaslara göre hazırlamayı gaye edinmiş bir talebe cemiyetinin neşir organıdır. Bu gazetenin "Türk Gençliği Uyanıyor" başlıklı makalesinden:

Bütün İslâm memleketlerinde ittihad-ı İslâm için çalışan İslâmî teşkilâtlar tâdât edilip, Türkiye'de de Nur talebeleri bu meyanda zikrediliyor ve en sonra ittihad-ı İslâm için çalışan ve Pakistan'ın en iyi dostları olan Nur talebelerini tanıdık; Nur talebelerinin üstadı seksen beş yaşında büyük bir âlim olan Üstad Said Nursî'dir. Hakikat-i İslâmiye için yaptığı mücadele, kendi ana vatanında, yani Türkiye'de, otuz sene işkenceli bir hayat ve sık sık hapiste yatmasına sebep oldu ve 1952'de serbest bırakıldı. Fakat bu ihtiyarın bakışları hâlâ ateşlidir. Otuz yıllık hapis ve işkenceler onu mağlûp edemedi. Bu mücadelesiyle, birbirine çok sıkı bağlı olan Nur talebeleri kitlesini meydana getirdi. Üstad Said Nursî, Risale-i Nur eserleri vasıtasıyla Türk gençliğini İslâm ideolojisinin en büyük düşmanları olan siyonist ve komünistlerin hilekâr tuzaklarına düşmekten kurtarmıştır. Türkiye Başvekili Adnan Menderes Risale-i Nur Külliyatının neşrine müsaade ettiği zaman, Türkiye'nin Pakistan Elçisi sayın Selâhaddin Rıfat Erbil vasıtası ile bu büyük adama takdir ve tebriklerimizi bildirmiştik ve bu vesileyle, Üstad Said Nursî ve Nur talebelerini de selâmlamıştık ve bu mektubumuz Türkiye'de binlerle basılarak dağıtılmıştı. Bizim programımız Türkçeye çevrildi. Biz de, birkaç önemli Risaleleri, Orducaya çevirdik.

Pakistan İslâmî Talebe Cemiyetinin onuncu yıldönümünde, Türkiye'deki İslâmî hareketi göstermek için, Türklerin, İslâm edebiyatı sergisi de vardı. Bu sergide İlâhiyat Fakültesi, Diyanet İşleri Yayınları, bazı Türkçeye çevrilmiş İslâmî eserler ve on beş adet Risale-i Nur Külliyatından eserler vardı. Nur talebelerinin faaliyeti bu sergide harita ve fotoğraflarla ve grafikle izah edildi.

30 Nisan 1958 tarihli Students' Voice gazetesi "İslâm Dünyasındaki Müsbet Uyanıklık" başlıklı makaleden.

Her İslâm memleketinde, İslâmiyetin hâkimiyeti için yapılan övülmeye lâyık şerefli mücadeleler anlatılıyor ve Türkiye'de yapılan mücadelelerin neticesi olarak hükûmet, din hürriyetini sıkan bağları gevşetmiştir. Mehmed Âkif materyalist milliyetçiliği takbih eden ve halk arasında taze bir heyecan verecek olan Safahat isimli eseri yazdı.

Hazret-i Said Nursî yılmadan, hakikat-i İslâmiye için mücadele etmektedir. Kendisi, Türkiye'de en büyük cinayet telâkki edilen Atatürk aleyhtarı olmakla itham ve aleyhinde neşriyat yapılmışsa da, bu zulümler, halkı onun etrafında toplamıştır. 130 parça eserin sahibi olan Üstad hapiste iken verilmiş olan zehirlerin tesiriyle ihtiyarlığını geçirmekte olup, bu hal-seksen yaşını geçtiği halde-hakikat-i İslâmiye ve İslâmların saadeti için mücadelesine mani olamamıştır.

Medine-i Münevverede bulunan ve Nurun hakikatini tam anlayan ve İslâmiyete hizmet eden bir zâtın mektubudur

Gönüller fâtihi, pek muhterem ve mükerrem Üstadımız Hazretleri...1

Risale-i Nur'dan Gençlik Rehberi'nin İstanbul Mahkemesinde beraati münasebetiyle Bağdat'tan gelen tebri telgrafı

Sebilürreşad mecmuasına,

İstanbul.

Büyük İslâm âlimi Bediüzzaman Hazretlerinin beraat kararı, bizleri sonsuz bir sevinç içerisinde bıraktı. Bu sevincimize vesile olan bu âdil hükme istinaden, Türk Mahkemesine ve fahrî avukatlarına

Tarihçe-i Hayat - Hariç Memleketler - s.2239

teşekkürlerimizi, Üstad ve kardeşlerimize tebriklerimizi mecmuanız vasıtasıya bildiriniz.

Irak Emced Zuhavi

Pakistan'daki Nur talebelerinin Üstad Said Nursî'den istedikleri mesaj münasebetiyle, Irak'taki bir Nur talebesinin gönderdiği mektup

Bundan birkaç gün evvel, Pakistan'da talebeler konferansı vardı. Hazret-i Üstaddan bir mesaj istemişlerdi ve bunun tarihî bir tesiri olacaktı. Haber aldık ki, Salih, Nur talebeleri namına bir mesaj göndermiş. Sizlere de yazmışlar ki, acele Hazret-i Üstada bildirirsiniz. Konferansta, Hazret-i Üstad ve Nurlar çok methedilmiş. Komünistler tarafından itirazlar yapılmış. Fakat reis hepsini reddetmiş. Hazret-i Üstadın fotoğrafları teşhir edilmiş. Yakında Nur ve Nura ait uzun ve resimli bir yazı ile bir mecmua çıkaracaklarmış. Sonsuz selâm ve dualar.

Ahmet Ramazan

Gençlik Rehberi'nin beraati münasebetiyle Camiü'l-Ezher Üniversitesi Türk talebelerinin tebrik mektubu

Kahire, 13.4.1952

Muhterem Üstadımız Bediüzzaman Said Nursî Hazretlerine,

Kalblerdeki imanı nurlandıran ve umumî nizamın direği, âhiret yolunun hakiki pusulası olan ve ilhamını Kur'ân-ı Kerîmden alan eserlerinizden Gençlik Rehberi adlı risaleniz suç teşkil ettiği iddiasıyla devam eden mahkemenizin beraat kararını ölçülmez sevinçlerimizle öğrendik. Siz mübarek Üstadımızı ve Demokrat Türk adliyesinin âdil hâkimlerini candan tebrik ediyoruz.

Hayatını İslâmiyetin sıhhati için vakfeden, Türk milletine hizmet etmeyi şeref addeden, asrımızda eşine tesadüf edilmeyen bir din mücahidi bulunan Üstadımız! Size, âlem-i İslâm ve insaniyet müteşekkirdir. Bizler, ufak bir zerresini ifade için, hürmetlerimizi, teşekkürlerimizi bildiriyor, mübarek dualarınızı talep ediyoruz. Allah sizden ve sizi sevenlerden razı olsun.

Camiü'l-Ezher Üniversitesi Türk talebeleri namına Hacı Ali Kılıncalp

İran'lı bir Nur talebesinin Üstad Bediüzzaman Hazretlerine bir mektubu

Türkiye Cumhuriyetine tâbi Isparta'nın Barla nahiyesinde mukim pek muhterem, faziletmeab Bediüzzaman Hazretlerine takdim olunur.

Pek muhterem, faziletmeap, Üstad-ı muhterem Bediüzzaman Hazretlerine,

Herşeyden evvel selâm ve hürmet-i mahsusumu takdim, sıhhat ve afiyette devamınızı Cenab-ı Kadîr-i Mutlak Hazretlerinden temenni ve niyaz eylerim. Lütfen ahvâl-i âcizânem istifsar buyurulursa, lehülhamd velminne, vücud-u fânim, baki İran'da, Rizaiye vilâyetine tâbi Mergivar mahallinde Dize karyesinde imrar-ı hayat etmekte olduğumu arz eylerim.

Bu geçen kırk yıl zarfındaki inkılâb-ı zaman dolayısıyla müstağrak olarak uzaklara düşmüş bulunmaklığım hasebiyle, sıhhat ve afiyetinizden bîhaber kalmış, daima vücud-u muhtereminizi soruşturmak, birinci emel ve arzularımdan idi. Cenab-ı Hak Hazretlerine çok şükür, bugünlerde muhterem kardeşimiz Subay Tayyip İranlı vasıtasıyla sıhhat haberlerinizi aldığımdan son derece memnun ve mütehassis oldum. Kadîr-i Zülcelâl din-i Mübin-i İslâmın hizmet ve saadeti için sizi pek çok zaman lütuf ve himayesinde masun ve mahfuz buyursun. Âmin.

Kıymettar telifatınızdan Nur'un İlk Kapısı, Asâ-yı Mûsa, Rehberü'ş-Şebab ve diğer kitaplarınızın birçoğu, muhterem kardeşimiz vasıtasıyla elime geçti ve son derece memnun oldum. İnşaallah, bunlardan behreyab oluruz. Bu ilk mektubum olmak dolayısıyla fazla tasdî'den içtinapla hatime verir, sıhhat ve afiyetinize mübeşşer, sıhhat ve vücud-u muhtereminizin devamını Hâlık-ı Mutlaktan niyaz eylerim.

Lütufnamenizi alacağıma ümitvar, hazretlerinden temenni ve niyaz eylerim efendim.

Merhum Seyyid Abdülkadirzâde, muhibbiniz Seyyid Abdullah

Suriyeli küçük bir Nur talebesinin Üstad Bediüzzaman Hazretlerine gönderdiği mektup

22 Şevval 1373

Fahrü'l-İslâm Üstad-ı Âzam Bediüzzaman Hazretlerine,

Kemal-i ihtiramla hâk-i pâ-yi zât-ı âlilerinize yüzümü ve gözümü sürerek öperim. Altı yaşındayım, Ramazan-ı Şerifin yirmi altıncı gününde Kur'ân-ı Kerîmi hatmettim. Suriye'de en küçük

Tarihçe-i Hayat - Hariç Memleketler - s.2240

bir Nur talebesiyim. Arkadaşlarımdan on bir talebe daha Kur'ân-ı Kerîmi hatmettiler. Hepimiz namaz kılıyoruz. Bu mektupla fotoğrafımı Urfa Nur talebeleri vasıtasıyla zât-ı maâl-i sıfat-ı âlilerinize gönderiyorum. Çok rica ederim, mübarek hatt-ı şerîfinizle fotoğrafın arka tarafına bana bir-iki cümle dua yazınız, tekrar fotoğrafımı iade buyurmanızı rica ederim. Pederim Abdülhâdi, hak-i pâ-yi âlilerinizden öper, dualarınızı talep eder.

Suriye Derbasiye nahiyesine tâbi Âliye köyünde Nur talebelerinden
Hüseyin Abdülhadi

Risale-i Nur âlem-i İslâmda olduğu gibi, Avrupa'da da hüsn-ü kabule mazhar olmuştur. Risale-i Nur'un hüsn-ü kabule mazhariyetine nümune olarak Finlandiya'daki Tampereen İslâmilaisen Sevrakume İmamı Habiburrahman Şakir'in iki mektubunu derc ediyoruz.

r045.gif (1772 bytes)

Pek muhterem kardeşim,

r046.gif (836 bytes)

Hediye olarak gönderdiğiniz pek kıymetli eser, yani el-Mesneviyyü'l-Arabî min Risaleti'n-Nur isimli kitabı aldım. Bu münasebetle, cenabınıza teşekkürlerimi bildiriyorum. Allah-ı Kerîm, her dileğinizi atâ eylesin diye dua ediyorum.

Benim için bu kıymetli hediyeniz çok müfid olacak ve benim tebliğ işlerimde daha yardım edecektir, inşaallah. Size de daima ecir ve sevabı erişip duracağında, sadaka-i câriye kabilinden olacağında elbette şüphe yoktur.

Kitabın müellifi Said Nursî Hazretlerini de bize tanıtmanızı rica ederim. Hürmet ve selâmlarımla.

Habiburrahman Şakir

Risale-i Nur'un Avrupa'daki intişarı ve hüsn-ü kabule mazhariyetine nümune olarak Findandiya'daki Nur talebesi Habiburrahman Şakir'den gelen diğer bir mektup.

Vellamonkatu 21 12/2/1958

Çok muhterem kardeşlerim,

r046.gif (836 bytes)

Göndermiş olduğunuz inayetnamenizi ve dört tane risale İhlâs, Zeylü'l-Hubab, "Risale-i Nur hakkında Müellifine gönderilen bir mektup", "Risale-i Nur Hakkında Verilen Konferans"ları aldım. Teşekkürlerimi takdim ederim efendim.

Evet, büyük Üstad Said Nursî Hazretleri, zamanımızın büyük dâhilerinden ve Allah'ın en büyük sevgili bendelerinden olduğunda asla şüphemiz yoktur. Belki, bu zata 14. asrın müceddidlerinden deyip itikad etsek bile mübalâğa etmiş olmayacağız. Hamdler olsun Allah Hazretlerine ki, Türk Milleti hazinelerinden zuhur etmiş bu cevheri, inkılâp dolaganlarında gark olup zayi olmasından zamanımıza kadar sakladı; asrımızı, bu zatın vücudu ile ziynetledi. Mûsâ Peygamberi Firavunun eteğinde beslediği gibi, bu zat-ı mübareki de dinsiz zalimler meyanında cefalar içinde besledi. Geleceklerde de selâmetlikle uzun seneler yaşamasını bir Allah'tan temenni ederiz. Üstad Bediüzzaman hakkında bizim akidemiz budur.

Mümkün olursa, bizim tarafımızdan huzurlarına arz-ı ihlâsımızı, gaibane muhabbetimizi bildirseniz ve özünden bizim için hayır dualarını vekâleten rica etseniz diye ricada kalıyoruz. Hürmet ve selâmlarla.

Muhlis dinî, millî kardeşiniz Habiburrahman Şakir

Washington'daki İslâm Cemiyetinin ve İslâm Kültür Merkezinin Genel Sekreteri Dr. Muhammed Habibullah'tan, Irak'taki Nur talebesi Ahmed Ramazan'a gelen mektup.

Washington İslâm Kültür Merkezine hediye etmek lûtfunda bulunduğunuz Bediüzzaman Said Nursî'nin Hutbetü'ş-Şamiye ve Risale- Nur Mizanları adlı kitaplara mukabil halis teşekkürlerimin kabulünü rica ederim.

Tekrar tekrar teşekkürlerimi arz eder, iyi ve saadetli günler dilerim.

İslâm Kültür Merkezi Genel Sekreteri el-Muhlis
Dr. Muhammed Habibullah

Yunanistan'da Risale-i Nur'un neşriyatını yapan ve yüzlerce Nur talebesi yetiştiren bir zatın Türkiye'deki Nurcu kardeşlerine yazdığı mektup.

Din ve imana hâdim (hizmet edici), şirk ve küfrü hâdim (yıkıcı) pek aziz kardeşlerim Abdullah, Hüsnü, Abdülkadir, Mehmed ve Süleyman Nurdaşlarım,

Evvelâ: Pek samimî ve hâlisane yazılan mektubunuzu alarak derecesiz memnun oldum. Muhlis beyanlarınız ve derunî tebrikleriniz, hep coşkun dinî aşkınızdan ve has nura müstağrak ruhunuzdan doğma olduğundan, o Nurun elektrizasyonuyla münevver kalbleri tehyic ve temevvüce düşürmemek mümkün değildir.


Tarihçe-i Hayat - s: 2241-2243

Tarihçe-i Hayat - Hariç Memleketler - s.2241

Onun için, selâm ve muhabbetlerinize mukabil selâm ve meveddetlerimiz bîpâyan olduğu gibi, bu rabıta ve iştiyakla da sizleri kucaklar ve İslâmî hasret ve saffetle gözlerinizden öperim.

Saniyen: Gönderilmesine lûtfettiğiniz Hutbe-i Şamiye, Şekvâ ve sair mahkeme kararı ile mektuplar melfufatını alarak fevkalhad memnun oldum. Bunun cevabını vermek üzere iken, Kerkük'ten Ahmed Ramazan kardeşimizden gönderilen Sözler mecmuasını aldım. Onun içinde bînihaye tahassüslerle meşhun-u mesâr oldum. Ona da şimdi sizinle beraber teşekkür babında mektup yazıyorum. Bu memnuniyet ve teşekkürlere dahi cemaatimizin bütün efradı iştirak ederek hepinizi selâmlar ve aziz Nurdaşlarıyla kardaşlanırlar.

Gerek ben ve gerekse bütün ihvanımız Üstad Hazretlerine bağlılığı şöyle telâkki ediyoruz: Âfak ve enfüsten müstedlel âyât-ı bînihâyeyi en iyi tefsir edecek bir insan-ı kâmile her asır muhtaçtır. Asrımızda şark ve garpta fâzıl ve muktedir çok ulema yok değildir; fakat fâni menfaatlerden mütecerrid, sırf nur-u Bâkî ile mütenevvir ve mütelezziz gavs-ı ferid makamında en ziyade bir mutemede ihtiyaç vardır. Bu evsaf-ı mebhuse ile Üstad-ı Kebir muttasıf olduğundan zamanımızın kutbu mesabesindedir. Ona tebaiyet, tam uyulmaya lâyık bir muktedâbihe iktida mânâsındadır. Zamanın müceddidi imam-ı kübrâsı fetrete uğradığına göre, böyle bir mürşid-i âzama merbutiyet vâcip derecesine varmıştır. İşte bu sâika, bizi ve onları düşünmeye bile sevk etmeden Üstad-ı Kebire raptediyor. Bunu yapan, onlardaki iman bağının, kedisinde mevcut bulunan nur-u aslînin, nur kaynağının merkez sıkletindeki cazibe kuvvetine incizap ve incilâbıdır. Bunlar, bu eserleri şimdi mütalâa ve müzakere etmekle, tahsilleri az zamanda bazısının derhal husuliye münkalib olmaktadır. Yani, derhal Nur mevzuunu idrak kabiliyetiyle mütefeyyiz oluyorlar.

1 r047.gif (456 bytes)

2 r048.gif (471 bytes)

Onun için, fazl ve rahmetine karşı ne kadar hamd ü senâ edilse azdır. ................

Bu hizmette muvaffak olmak için, sizin bin bir müşkülâtla ikazkâr ve irşadkâr hareketleriniz gibi yıkılmaz ve sarsılmaz azim ve metanetler lâzımdır. İnşaallah, her ufukta, her kuturda böyle çalışması İslâmiyetin halâs-ı umumisini mucip ve müntic olacaktır.

Hafız Ali

Bu sayfa boştur - s.2242

Asa-yı Mûsa - s.2243

ASÂ-YI MÛSA

r035.gif (1166 bytes)

Bu acip asırda ehl-i îman, Risale-i Nur'a ve ehl-i fen ve mektep muallimleri Asâ-yı Mûsa'ya şiddetle muhtaç oldukları gibi; hâfızlar ve hocalar dahi Zülfikar'a şiddetle muhtaçtırlar.

Evet, mesela i'câz-ı Kur'âniye bahsindeki ekser âyetlerin medar-ı şüphe ve itiraz olmuş aynı yerlerde, i'câzın lem'aları ve Kur'ân'ın güzel nükteleri ispat edilmiş.

Umum Risale-i Nur Şâkirtleri nâmına Said Nursî

i01212.gif (1928 bytes)

Aziz sıddık kardeşlerim.

Mâdem Risale-i Nur makine ile taammüm etmeye başlamış ve madem felsefe ve hikmet-i cedideyi okuyan mektepliler ve muallimler çoklukla Risale-i Nur'a yapışıyorlar...3

r035.gif (1166 bytes)

İmam-ı Ali Radıyallahü Anh, Celcelutiye'sinde pek kuvvetli ve sarahate yakın bir tarzda Risale-i Nur'dan ve ehemmiyetli risalelerinden aynı numara ile haber verdiğini ...4

ASÂ-YI MÛSA'DAN
Birinci Kısım

Denizli hapsinin bir meyvesi

Zındıka ve küfr-ü mutlaka karşı Risale-i Nur'un bir müdâfaanâmesidir. Ve bu hapsimizde hakikî müdâfaanâmemiz dahi budur. Çünkü, yalnız buna çalışıyoruz.

Bu Risale, Denizli hapishânesinin bir meyvesi ve bir hâtırası ve iki Cuma gününün mahsulüdür.5

Said Nursî

ASÂ-YI MÛSA'DAN İKİNCİ KISIM

Hüccetullahü'l-Bâliğa Risalesi

On Bir Hüccet-i İmaniyedir

Bu risaleyi Ankara ehl-i vukufu çok takdir ettikleri gibi, bu defa da beraetimize ehemmiyetli bir sebep ve küfr-ü mutlakı kıran en keskin ve yüksek ve kuvvetli bir hüccet-i katıa ve bürhan-ı bâhirdir.

Said Nursî

Birinci Hüccet-i İmaniye

Âyetü'l-Kübrâ6

İkinci Hüccet-i İmaniye

Otuz İkinci Söz'ün Birinci Mevkıfı7

Üçüncü Hüccet-i İmaniye

Yirmi Üçüncü Lem'a8

Dördüncü Hüccet-i İmaniye

Otuzuncu Lem'a'nın İkinci Nüktesi9

Beşinci Hüccet-i İmaniye

İsm-i Âzamın altı nurundan üçüncü nuruna işaret eden Üçüncü Nükte10

Altıncı Hüccet-i İmaniye

Onuncu Sözün Dokuzuncu Hakikatı11

Yedinci Hüccet-i İmaniye

Otuz Üçüncü Mektubun On Yedinci Penceresi12


dipnotlar (2244.-2246.sayfalar)

1 Bu risale Üçüncü Şua'dır. bkz. s. 865-872.

2 Bu risale için bkz. s. 942-947.

3 Bu mektup için bkz. s. 2103-2104.

4 Bu mektup için bkz. s. 2203-2204.

5 Bu mektup için bkz. s. 2211-2212.

6 Bu Önsöz için bkz. s. 2111-2117.

7 Bu kısım için bkz. s. 1148-1150; mektubun sonuna kadar.

8 Bu risale için bkz. s. 3-4.

9 Bu risale için bkz. s. 4-5.

10 Bu risale için bkz. s. 5-6.

11 Bu risale için bkz. s. 6-7.

12 Bu risale için bkz. s. 7-8.

13 Bu risale için bkz. s. 8-10.

14 Bu risale için bkz. s. 10-12.

15 Bu risale için bkz. s. 12-15.

16 Bu kısım için bkz. s. 50.

17 Bu kısım için bkz. s. 55-56.

18 Bu kısım için bkz. s. 56-57.

19 Bu kısım için bkz. s. 57-58.

20 Bu kısım için bkz. s. 58-59.

21 Bu kısım için bkz. s. 59; ikinci sütun.

22 Bu kısım için bkz. s. 60; birinci sütun.

23 Bu kısım için bkz. s. 60.

24 Bu kısım için bkz. s. 65-66.

25 Bu kısım için bkz. s. 77-78; İkinci makam hariç.

26 Bu kısım için bkz. s. 80-82.

27 "[Yıldız] batıp gidince, İbrahim 'Ben batıp gidenleri sevmem' dedi." En'âm Sûresi, 6:76.

28 Bu kısım için bkz. s. 82-84.

29 Bu kısım için bkz. s. 84.

30 Bu kısım için bkz. s. 85.

31 Bu söz için bkz. s. 132-142.

32 Bu kısım için bkz. s. 156-160.

33 Bu kısım için bkz. s. 183-185.

34 Bu kısım için bkz. s. 976-977.

35 Bu kısım için bkz. s. 208-210; Hâtimedeki Beşinci Fıkra'ya kadar.

36 Bu kısım için bkz. s. 241-246.

37 Bu kısım için bkz. s. 288-291; Mühim Bir Sual'e kadar.

38 Bu risale için bkz. s. 579-580.

39 Bu kısım için bkz. s. 643-646.

40 Bu risale için bkz. s. 687-689; birinci sütün ikinci paragrafın sonuna kadar.

41 Bu kısım için bkz. s. 349-350; ikinci sütunun sonu.

42 Bu kısım için bkz. s. 359-361; "Salisen" diye başlayan bölümden mektubun sonuna kadar.

43 Bu kısım için bkz. s. 544-545.

* Evet iman, bu dünyada dahi cennet lezaizini mânen verebilir. Yüzer lezzetli ışıklarından bu tek faydasına bak. Nasıl ki, senin gayet sevdiğin bir zâtı bir tehlikede ölüyorken gördüğün dakikasında, Hekim-i Lokman ve Hızır gibi bir doktor geldi, birden dirildi. Ne kadar sevinç hissediyorsun. Öyle de, sen, sevdiğin ve alâkadar olduğun ölmüşlerin adedince sevinçleri, sürurları iman veriyor. Çünkü, mâzi mezaristanında milyonlarca sence mahbup zâtlar; mahvdan ve ölümden, birden iman nuruyla senin karşında diriliyorlar. "Biz ölmemişiz ve ölmeyeceğiz" deyip hayat buluyorlar. O hadsiz firaklardan gelen hadsiz elemler yerine, visâl ve hayat bulmalarından nihayetsiz lezzetler ve sevinçler, iman noktasından bu dünyada dahi geldiğini gösteriyor ki, "İman öyle bir çekirdektir ki, ehl-i imana Cenneti bütün lezaiz ve mehâsiniyle sümbül veriyor ve verecektir."


dipnotlar (2247.-2249.sayfalar)

1 Bu kısım için bkz. s. 949-950.

2 Bu kısım için bkz. s. 950-952.

3 Bu kısım için bkz. s. 952-953.

4 Bu kısım için bkz. s. 962'den 964. sayfadaki ikinci sütunun yedinci paragrafın sonuna kadar (... iki cihanın ve iki hayatın medar-ı saadeti yalnız imandır.)

5 Bu kısım için bkz. s. 1133'ten 1135. sayfadaki birinci sütunun ikinci paragrafının sonuna kadar (... Tafsilâtını Risale-i Nur'a havale ederiz.)

6 Bu kısım için bkz. s. 753-759; Sekizinci Noktanın sonuna kadar.

7 Bu kısım için bkz. s. 326-328; birinci sütunun sonuna kadar.

8 Bu kısım için bkz. s. 340-342.

9 Bu söz için bkz. s. 3-4.

10 Bu söz için bkz. s. 4-5.

11 Bu söz için bkz. s. 5-6.

12 Bu söz için bkz. s. 6-7.

13 Bu söz için bkz. s. 7-8.

14 Bu söz için bkz. s. 8-10.

15 Bu söz için bkz. s. 10-12.

16 Bu söz için bkz. s. 12-15.

17 Bu söz için bkz. s. 15-19.

18 Bu makam için bkz. s. 109-111.

19 Bu hâtime için bkz. s. 65

20 Bu mukaddeme için bkz. s. 1215-1216; diğer mukaddemeye kadar.

21 Bu söz için bkz. s. 15-40.

22 Bu hâtime için bkz. s. 40-42.

23 Bu kısmın devamı için bkz. s. 942-947.

24 Yani Dokuzuncu Şua'nın başındaki âyet.

25 "Akşama erdiğinizde ve sabaha kavuştuğunuzda Allah'ı tesbih edin. Göklerde ve yerde olanların hamd ve senâsı Ona mahsustur. Gündüzün sonuna doğru ve öğle vaktine erişince de Allah'ı tesbih edip namaz kılın. Ölüden diriyi, diriden ölüyü O çıkarır. Ölümünden sonra yeryüzünü O diriltir. Siz de kabirlerinizden böyle çıkarılacaksınız." Rum Sûresi, 30:17-19.

26 Bu kısmın devamı Otuzuncu Lem'a'nın Beşinci Nüktesi'nin Dördüncü Remzi'dir. bkz. s. 814-816.

27 Bu hâşiye için bkz. s. 862-863; birinci sütunun sonuna kadar.

28 Yâsin Sûresi, 36:78-79.

29 Bu kısmın devamı Yirmi Beşinci Söz'ün İkinci Şule'sinin Sekizinci Meziyet-i Cezaleti'dir. bkz. s. 192-193.

30 Bu kısım Yirmi Altıncı Lem'a'nın Beşinci Ricasında yer almaktadır. bkz. s. 703-704; Beşinci Ricanın sonuna kadar.

31 bkz. s. 2251; "Elbette bize lâzım" diye başlayan paragrafın ikinci satırı.

32 bkz. s. 2251; "Elbette bize lâzım" diye başlayan paragrafın dördüncü satırı.


dipnotlar (2250.-2252.sayfalar)

1 Bu risale için bkz. s. 3-4.

2 Bu kısım için bkz. s. 55-56.

3 Bu kısım için bkz. s. 2246.

4 Bu kısım için bkz. s. 2247.

5 Bu kısım için bkz. s. 56-57.

6 Bu kısım için bkz. s. 2096-2097.

7 Bu kısım için bkz. s. 57-58.

8 Bu kısım için bkz. s. 1072.

9 Bu kısım için bkz. s. 59.

10 Bu kısım için bkz. s. 1077.

11 Bu kısım için bkz. s. 60.

12 Bu kısım için bkz. s. 705-706.

13 Bu kısım için bkz. s. 706-708.

14 Bu kısım için bkz. s. 954-955.

15 Bu risale için bkz. s. 942-947.

16 Bu kısım için bkz. s. 61-62

17 Hüve Nüktesi'nin devamı için bkz. s. 1789.

18 Bu kısım için bkz. s. 78.

19 Bu kısım için bkz. s. 79.

20 Bu kısım için bkz. s. 1794-1795; ikinci sütunun sonu.

21 Bu kısım için bkz. s. 379; birinci sütun.

22 "Gençlerinizin hayırlısı ihtiyarlarınıza benzemeye çalışanlar; ihtiyarlarınızın kötüsü de gençlerinize benzemeye çalışanlardır." Ali Mâverdî, Edebü'd-Dünyâ ve'd-Dîn, s.27; İmam-ı Gazâlî, İhyâu Ulûmi'd-Dîn, 1:142; el-Münâvî, Feyzü'l-Kadîr, 3:487.

23 Bu kısım için bkz. s. 479; birinci sütun.

24 Bu kısım için bkz. s. 693.

25 "Yusuf Sûresi, 12:53.

26 el-Aclûnî, Keşfü'l-Hafâ, 1:143; Gazâlî, İhyâ-u Ulûmi'd-Dîn, 3:4.

27 Bu kısım için bkz. s. 741.

28 Bu kısım için bkz. s. 1329; ikinci İ'lem eyyühe'l-aziz! maddesine kadar.

29 Bu kısım için bkz. s. 655.

30 Bu kısım için bkz. s. 1625; ikinci sütun.

31 Bu mektup için bkz. s. 1632-1633.

32 Bu kısım için bkz. s. 1792'deki son paragraftan 1793'de ilk sütunun beşinci paragrafın sonuna kadar (... Dedim: "Lüzumsuz, geçici, günahlı zevklerin âkıbeti elemler, teessüfler olmasından, istemiyorum.)

33 Bu kısım için bkz. s. 288-298; Tenbih'e kadar.

34 Bu kısım için bkz. s. 632-635; On Beşinci Lem'a'ya kadar.

35 Bu risale için bkz. s. 132-142.


dipnotlar (2262.-2264.sayfalar)

1 "Biz Allah'ın kullarıyız; sonunda yine Ona döneceğiz." Bakara Sûresi, 2:156.


dipnotlar (2265.-2267.sayfalar)

1Bkz. s. 503.

2 "Herbir şeyde, Onun bir olduğuna delâlet eden bir âyet vardır." İbnü'l-Mu'tez'in bir şiirinden alınmıştır. İbn-i Kesîr, Tefsîrü'l-Kur'âni'l-Azîm, 1:24.


dipnotlar (2268.-2270.sayfalar)

1 "Onların duaları ise şu sözlerle sona erer: 'Ezelden ebede her türlü hamd ve övgü, şükür ve minnet, Âlemlerin Rabbi olan Allah'a mahsustur." Yûnus Sûresi, 10:10.

2 Bu söz için bkz. s. 132-142.

3 Bu mektup için bkz. s. 448-451; İkinci Makama kadar.

4 Bu konferans için bkz. s. 2258-2259; ikinci sütundaki "Kıymetli kardeşlerim! Böyle dehşetli bir asırda. insanın..." diye başlayan paragrafa kadar.

5 Bu söz için bkz. 299-317; İhtar'ın sonuna kadar.

6 Bu kısım için bkz. s. 1857-1859.

7 Bu kısım için bkz. s. 1836-1838.

8 Bu kısım için bkz. s. 68; Yedinci Suale kada.

9 Bu kısım için bkz. s. 1860-1861.

10 Bu kısım için bkz. s. 61-62.

11 Hüve Nüktesi'nin devamı için bkz. s. 1789.

12 Bu kısım için bkz. s. 1861-1862.


dipnotlar (2271.-2273.sayfalar)

1 Bu kısım için bkz. s. 1839-1841.

2 Bu mektup için bkz. s. 2105-2106.

3 Bu mektup için bkz. s. 469-473.

4 Bu hâtime için bkz. s. 176.

5 Bu nükte için bkz. s. 737.

6 Bu nokta için bkz. s. 628; "Şeytanın bu desisesine..." diye başlayan paragrafa kadar.

7 Bu kelime için bkz. s. 1968-1969.

8 Bu kısım için bkz. s. 1661; birinci sütun.

9 Bu kısım için bkz. s. 1458-1459; birinci sütundaki "Küçük bir lâtife:" diye biten paragrafın sonuna kadar.

10 Bu kısım için bkz. s. 1081.

11 Bu kısım için bkz. s. 1082.

12 "O Ramazan ayı ki, insanlara doğru yolu gösteren, ap açık hidayet delillerini taşıyan ve hak ile bâtılın arasını ayıran Kur'ân, o ayda indirilmiştir." Bakara Sûresi, 2:185.

13 Bu kısım için bkz. s. 1606-1607; "Saniyen" diye başlayan paragrafın başına kadar.

14 Bu risale için bkz. s. 657-661.

15 Bu mebhas için bkz. s. 474-475.

16 Bu iki delil için bkz. s. 1139.

17 Bu sual ve cevabı için bkz. s. 1850-1851; birinci sütundaki "Hem üç şiddetli ihtiyaç ve..." diye başlayan paragrafa kadar.

18 Bu risale için bkz. s. 520-522.

19 Bu bab için bkz. s. 761-760.

20 Bu kelime için bkz. s. 449-450.

21 Bu i'lem için bkz. s. 1334; birinci sütun.

22 Bu lem'a için bkz. s. 579-580.

23 Bu lem'a için bkz. s. 580-583.

24 Bu hâtime için bkz. s. 583.

25 Bu lem'a için bkz. s. 584-586.

26 Bu lem'a için bkz. s. 586-590.

27 Bu münacat için bkz. s. 80-84; birinci sütunun sonuna kadar.

28 Bu lem'a için bkz. s. 607-613.

29 Bu zeyl için bkz. s. 210-211.

30 Bu hâtime için bkz. s. 212.

31 Bu mevkıf için bkz. s. 286-288; İkinci Noktanın İkinci Mebhasına kadar.

32 Bu nokta için bkz. s. 1306.

33 Bu i'lem için bkz. s. 1325.

34 Bu i'lem için bkz. s. 1364.

35 Bu i'lem için bkz. s. 1319.

36 Bu i'lem için bkz. s. 1321.

37 Bu i'lem için bkz. s. 1326.

38 Bu i'lem için bkz. s. 1326-1327.

39 Bu i'lem için bkz. s. 1329.

40 Bu kısım için bkz. s. 1326; ikinci sütun, dördüncü paragraf.


dipnotlar (2274.-2276.sayfalar)

1 Bu söz için bkz. s. 91-97.

2 Bu sual ve cevabı için bkz. s. 261-263; İkinci Müşküle kadar.

3 Bu nükteli işaret için bkz. s. 445-447.

4 Bu mertebe için bkz. s. 908-910; ikinci sütunun sonuna kadar.

5 Bu kısım için bkz. s. 1225-1227; Altıncı Meseleye kadar.

6 Bu i'lem için bkz. s. 1311-1312.

7 Bu i'lem için bkz. s. 1325.

8 Bu i'lem için bkz. s. 1342.

9 Bu i'lem için bkz. s. 1348.

10 Bu kısım için bkz. s. 477-478; birinci sütunda bulunan "Üçüncü Sualiniz"e kadar.

11 Bu zeyl için bkz. s. 487-489.

12 Bu sır için bkz. s. 635.

13 Bu nokta için bkz. s. 134-135.

14 Bkz. s. 1609.

15 Bu kısım için bkz. s. 1608-1609; "İkincisi" diye başlayan paragrafa kadar.

16 Bu kısım için bkz. s. 1608; birinci sütun.

17 Bu sual ve cevabı için bkz. s. 831; "İkinci sual"e kadar.

18 Bu kısım için bkz. k. 1612; ikinci meseleye kadar.

19 Bu i'lem için bkz. s. 1331.

20 Bu i'lem için bkz. s. 1312.

21 Bu i'lem için bkz. s. 1312.

22 Bu i'lem için bkz. s. 1312.

23 Bu i'lem için bkz. s. 1313.

24 Bu nükte için bkz. s. 1306.

25 Bu i'lem için bkz. s. 1365.

26 Bu i'lem için bkz. s. 1354.

27 Bu lem'a için bkz. s. 662-667.

28 Bu lem'a için bkz. s. 668-672; üçüncü mâninin sonuna kadar.

29 Bu hakikat için bkz. s. 1841-1843.

30 Bu sual ve cevabı için bkz. s. 1958.

31 "Yusuf Sûresi, 12:53.

32 Bu kısım için bkz. s. 741.

33 Bu şiir için bkz. s. 2106-2107.

34 Bu risale için bkz. s. 677-686.

35 Bu kısım için bkz. s. 689-691.

36 Bu kısım için bkz. s. 1828; ikinci sütunun sonuna kadar.

37 Bkz. s. 1621; "Bugünlerde iki hatıradan iki ihtar"ın birincisi.

38 el-Aclûnî, Keşfü'l-Hafâ, 2:70, hadis no: 1774; İmam-ı Gazâlî, İhyâ-u Ulûmi'd-Dîn, 3:75.


dipnotlar (2277.-2279.sayfalar)

1 "Size helâl olan kadınlardan halinize göre ... nikâh edebilirsiniz." Nisâ Sûresi, 4:3.

2 "İzdivaç ediniz, çoğalınız." el-Münâvî, Feyzü'l-Kadîr, 3:269, hadis no: 3366; el-Aclânî, Keşfü'l-Hafâ, 1021.

3 "İnsanların en hayırlısı onlara en faydalı olandır." el-Aclûnî, Keşfü'l-Hafâ, 2:463; el-Münâvî, Feyzü'l-Kadîr, 3:481, hadis no: 4044.

4 el-Aclûnî, Keşfü'l-Hafâ, 2:70, hadis no: 1774; İmam-ı Gazâlî, İhyâ-u Ulûmi'd-Dîn, 3:75.

5 Bu Ricalar için bkz. s. 702-706.

6 Bu risale için bkz. s. 687-689; birinci sütunun ikinci paragrafına kadar.

7 Bu mektup için bkz. s. 357-358.

8 Bu kısım için bkz. s. 1955; cevabın sonuna kadar.

9 Bu kısım için bkz. s. 288-298; Tenbil'e kadar.

10 Bu mektup için bkz. s. 382-383.

11"Etraflarında ebediyen yaşlanmayacak çocuklar dolaşır." Vâkıa Sûresi, 56:17.

12 Bu kısım için bkz. s. 1836; konunun sonuna kadar.

13 Ayrıca bu mesele s. 1788'de ikinci sütunda Hâmisen diye başlayan bölümde de geçmektedir.

14 Bu kısım için bkz. s. 651-652.

15 Bu kısım için bkz. s. 1692; Üçüncü kısım'a kadar.

16 Bu kısım için bkz. s. 1781-1782; mektubun sonuna kadar.


dipnotlar (2286.-2288.sayfalar)

* Askerlerin "Annem beni yetiştirdi, bu vatana yolladı" marşına bir nazire olarak yazılan bu kaside, o makamda ve Şair Gazâli'nin "Ey Risâlet tahtının hurşid-i mâh-ı enveri" nâ't-ı şerifi makamında okunabilir.

1 Bu lem'a için bkz. s. 692-700.

2 Bu mektup için bkz. s. 382-383.

3 Bu lem'a için bkz. s. 580-583.

4 Bu hâtime için bkz. s. 583.

5 Bu kısım için bkz. s. 1433.

6 Bu nükte için bkz. s. 727-728.

7 "Biz demiri de indirdik ki, onda hem kuvvet ve şiddet, hem de insanlar için faydalar vardır." Hadîd Sûresi, 57:25.

8 Bu sual ve cevabı için bkz. s. 731-732.

9 Bu kısım için bkz. s. 732; ikinci sütun.

10 "De ki: Rabbimin sözlerini yazmak için bütün denizler mürekkep olsa, hattâ bir o kadarını daha getirip ilâve etsek, Rabbimin sözleri tükenmeden o denizler tükenirdi." Kehf Sûresi, 18:109.

11 Bu kısım için bkz. s. 730-731.

12 Bu düstur için bkz. s. 734.

13 Bu kısım için bkz. s.734; ikinci sütunun son paragrafı.

14 Bu mahrem fıkra için bkz. s. 2161.

15 Bu kısım için bkz. s. 735.

16 Bu parça için bkz. s. 734.

17 "Birşeyin olmasını murad ettiği zaman, Onun işi sadece 'Ol' demektir; o da oluverir." Yâsin Sûresi, 36:82.

18 Bu kısım için bkz. s. 729-730.

19 "Sizin için erkekli dişili sekiz çift ehlî hayvan indirdi. Annelerinizin karnında sizi üç karanlık içinde, bir yaratılıştan diğerine çevirerek yaratıyor." Zümer Sûresi, 39:6.

20 "Demiri indirdik."

21 Bu kısım için bkz. s. 733-734,

22 Bu tenbih için bkz. s. 736; sayfanın tamamı.

23 Bu kısım için bkz. s. 2160.

24 Bu parça için bkz. s. 737.

25 Bu kısım için bkz. s. 641; sayfanın sonuna kadar.

26 Bu lem'a için bkz. s. 597-602.

27 Bu lem'a için bkz. s. 692-701; Yirmi Beşinci Lem'anın Zeyli'ne kadar.

28 Bu münacat için bkz. s. 865-872; Üçüncü Şua.


dipnotlar (2289.-2291.sayfalar)

1 Bu lem'a için bkz. s. 701-726; Yirmi Altıncı Lem'nın Zeyli'ne kadar.

2 Bu mektup için bkz. s. 468-469.

3 Bu mektup için bkz. s. 382-383.

4 Bu nota için bkz. s. 651-652.

5 Bu şua için bkz. s. 895-931.

6 Bu kısım için bkz. s. 1148-1150.

7 "And olsun ki, Biz insanı en güzel bir şekilde yarattık. Sonra da onu en aşağı seviyeye indirdik-ancak iman eden ve güzel işler yapanlar müstesna." Tîn Sûresi, 95:4-6.

8 Bu noktalar için bkz. s. 132-134; Beşinci Noktaya kadar.

9 Bu mebhas için bkz. s. 288-291.

10 "Allah öyle bir topluluk getirir ki..." Mâide Sûresi, 54.

11 "Rabbine dön." Fecr Sûresi, 89:28.

12 "Kullarımın arasına katıl." Fecr Sûresi, 89:29.

13 "Ve Cennetime gir." Fecr Sûresi, 89:30.

14 Bize hakikati göster ey nuruyla ateşi söndüren!

Ve ey habibine salâtü selâm eden!

15 Bu kısım için bkz. s. 1111.

16 Bu risale için bkz. s. 948-987.

17 Bu şua için bkz. s. 1116-1150; bu şuanın sonundaki iki mektup buraya dahil edilmemiş.

18 Bu mektup için bkz. s. 358-359.

19 Bu lem'a için bkz. s. 584-586.

20 Bu lem'a için bkz. s. 586-588; "Dördüncü Nükte"ye kadar.

21 Bu mektup için bkz. s. 448-451; "İkinci Makam"a kadar.

22 Bu kısım için bkz. s. 1713-1714.

23 Bu mektup için bkz. s. 355.

24 Bu kısım için bkz. s. 561-569.

25 Bu zeyl için bkz. s. 210-211.

26 Bu hâtime için bkz. s. 212.

27 Onun adıyla. O her kusurdan münezzehtir. Hiçbir şey yoktur ki Onu hamd ile tesbih etmesin.

28 Bu kısım için bkz. s. 368-369; "İkinci Sualinizin Meâli"ne kadar.


dipnotlar (2292.-2294.sayfalar)

1 Bu mektup için bkz. s. 383-386.

2 Bu mesele için bkz. s. 502-503.

3 Bu mesele için bkz. s. 504-505.

4 Bu mesele için bkz. s. 508-509.

5 Bu mesele için bkz. s. 509-510.

6 Bu risale için bkz. s. 515-517.

7 Bu sualler için bkz. s. 219-220.

8 Bu düstur için bkz. s. 734.

9 Bu kısım için bkz. s. 1720-1721.

10 Bu kısım için bkz. s. 734; ikinci sütunun son paragrafı.

11 Bu kısım için bkz. s. 1573-1574; ikinci sütunun sonu.

12 Bu sual ve cevabı için bkz. s. 376-377; İkinci Vehimli Suâle kadar.

13 Bu söz için bkz. s. 6-7.

14 Bu söz için bkz. s. 15-19,

15 Bu lem'a için bkz. s. 618-628.

16 Bu lem'a için bkz. s. 642-656.

17"Allah'tan başka ibadete lâyık hiçbir ilâh yoktur. O birdir; Onun hiçbir şeriki yoktur. Mülk Ona ait, hamd Ona mahsustur. Hayatı veren de Odur, ölümü veren de Odur. O, kendisine asla ölüm ârız olmayan Hayy-ı Ezelîdir. Bütün hayır Onun elindedir. O herşeye hakkıyla kadirdir. Herşeyin ve herkesin dönüşü de Onadır." Buharî, Ezân: 155; Teheccüd: 21; Umre: 12; Cihad: 133; Bed'ü'l-Halk: 11; Mağâzî: 29; Daavât: 18, 52; Rikâk: 11; I'tisâm: 3; Müslim, Zikir: 28, 30, 74, 75, 76; Vitir: 24; Cihad: 158; Edeb: 101; Tirmizî, Mevâkıt: 108; Hac: 104; Daavât: 35, 36; Nesâî, Sehiv: 83-86; Menâsik: 163, 170; Îmân: 12; İbni Mâce, Ticârât: 40; Menâsik: 84; Edeb: 58; Dua: 10, 14, 16; Ebû Dâvud, Menâsik: 56; Dârîmî, Salât: 88, 90; Menâsik: 34; İsti'zân: 53, 57; Muvatta', Hac: 127, 243; Kur'an: 20, 22; Müsned, 1:47; 2:5; 3:320; 4:4; 5:191; el-Hâkim, el-Müstedrek, 1:538.

18 Bu kısım devamı için bkz. s. 448; Mukaddemenin sonuna kadar.

19 Bu kısmın devamı için bkz. s. 1116-1120.

20 Bu makam için bkz. s. 452-460; "Onuncu Kelime"ye kadar.

21 Bu kısım için bkz. s. 1126-1132.

22 Bu kısım için bkz. s. 1764-1765.

23 Bu sual ve cevap için bkz. s. 1720-1721;

24 Bu kısım için bkz. s. 1433.

25 Bu emare için bkz. s. 1577; birinci sütun.

26 Bu risale için bkz. s. 865-872.

27 Bu risale için bkz. s. 692-701.

28 Bu risale için bkz. s. 382-383.

29 Bu risale için bkz. s. 701-726.

30 Bu risale için bkz. s. 468-469.

31 Bu risale için bkz. s. 873-883; Beşinci Bab'a kadar. Bu risaledeki "Birinci mertebe çok derin olduğundan buraya alınmamıştır.)

32 Bu risale için bkz. s. 618-628.

33 Bu risale için bkz. s. 299-317.

34 Bu kısım için bkz. s. 85; ikinci sütünun tamamı.

35 Bu kısım için bkz. s. 651-652.

36 Bu itiraznâme için bkz. s. 1023-1027.

37 Bu fıkra için bkz. s. 2182; ikinci sütunun sonu.

38 Bu kısım için bkz. s. 997.

39 Bu kısım için bkz. s. 999; ikinci sütunun sonu.


dipnotlar (2295.-2297.sayfalar)

1 "Muhakkak ki Allah, kâfirlerin şerrini iman edenlerden uzaklaştırır." Hac Sûresi, 22:38.

2 "Onlar nurlarının önlerinde ve sağlarında koşarlar..." Hadîd Sûresi, 57:12.

3 "Allah onları görüp gözetmektedir." Şûrâ Sûresi, 42:6.

4 "Onlara müjde olsun" Ra'd Sûresi, 13:29.

5 Kadere iman eden kederden emin olur.


dipnotlar (2298.-2300.sayfalar)

1 Bu kısım için bkz. s. 1027-1030; üçüncü paragrafın sonuna kadar.

2 Bu kısım için bkz. s. 1030-1032.

3 Bu kısım için bkz. s. 988-989.

4 Bu kısım için bkz. s. 990-991.

5 Bu kısım için bkz. s. 991-992.

6 Bu kısım için bkz. s. 992; birinci sütun.

7 Bu kısım için bkz. s. 992; ikinci sütun.

8 Bu kısım için bkz. s. 993; birinci sütun.

9 Bu fıkra için bkz. s. 2099-2101.

10 Bu kısım için bkz. s. 1012.

11 Bu kısım için bkz. s. 2101; ikinci sütun.

12 Bu kısım için bkz. s. 1021.

13 Bu kısım için bkz. s. 1021-1022.


dipnotlar (2301.-2303.sayfalar)

1 Bu kısım için bkz. s. 993-994.


dipnotlar (2304.-2306.sayfalar)

1 Bu zeyl için bkz. s. 996-997.

2 Bu şua için bkz. s. 883-885.

3 Bu makam ve meseleleri için bkz. s. 885-890.

4 Bu meseleler için bkz. s. 890-892.

5 Bu manzume için bkz. s. 2193; birinci sütun.

6 Bu manzume için bkz. s. 2102.

7 Bu manzume için bkz. s. 2192.

8 Bu söz için bkz. s. 3-4.

9 Bu makam için bkz. s. 632.

10 Bu söz için bkz. s. 44-48.

11 Bu söz için bkz. s. 72-76.

12 Bu zeyl için bkz. s. 76.

13 Bu kelime için bkz. s. 460-465.

14 Bu zeyl için bkz. s. 465-467.

15 Bu mukaddeme için bkz. s. 121-130.

16 Bu hâtime için bkz. s. 131.

17 Bu mektup için bkz. s. 480-487; Birinci Zeyl'e kadar.

18 Bu söz için bkz. s. 204-209.

19 Bu hâtime için bkz. s. 209-210.

20 Bu zeyl için bkz. s. 216-219.

21 Bu kısım için bkz. s. 219-220; risalenin sonuna kadar.

22 Bu maksat için bkz. s. 230-240; risalenin sonuna kadar.

23 Bu maksat için bkz. s. 247-252; risalenin sonuna kadar.

24 "Asıl hayata mazhar olan ise âhiret yurdudur." Ankebut Sûresi, 29:64.

25 Bu dal için bkz. s. 156-160; risalenin sonuna kadar. (Sayfa 82'den 84'e kadar olan Fârisî beyitler de buraya dahildir.)

26 Bu esas için bkz. s. 264-266; Şakk-ı Kamer Mucizesi'ne kadar.

27 "Seni ancak âlemlere bir rahmet olarak gönderdik." Enbiyâ Sûresi, 21:107.

28 Bu manzume için bkz. s. 2101-2103.

29 Bu şua için bkz. s. 873-874; İkinci Mertebe-i Nuriye-i Hasbiye'ye kadar.


dipnotlar (2310.-2312.sayfalar)

1 "Öyle bir fitneden sakının ki, geldiği zaman içinizden sadece zâlimlere isâbet etmez." Enfâl Sûresi, 8:25.


dipnotlar (2313.-2315.sayfalar)

1 Hüküm gâlip olanın lehinedir.

2 Maksat Hz. Ali'ye duyulan sevgi değil; Hz. Ömer'e duyulan kindir.

3 Zâlim Allah'ın kılıcıdır; onunla başkalarını cezalandırır, sonra da onu cezalandırır.

4 "Seni her türlü noksandan tenzih ederiz. Senin bize öğrettiğinden başka bizim hiçbir bilgimiz yoktur. Sen herşeyi hakkıyla bilir, her işi hikmetle yaparsın." Bakara Sûresi, 2:32.

5 Bu kısmın devamı için bkz. s. 1754:1755; "Safranbolu, Eflâni Nahiyesi..." diye başlayan paragrafın başına kadar.


dipnotlar (2316.-2318.sayfalar)

1 Bu risale için bkz. s. 160-203.

2 Bu zeyl için bkz. s. 911-913.

3 Bu söz için bkz. s. 97-109.

4 Bu kısım için bkz. s. 638; "İkinci Sualiniz"e kadar.

5 Bu söz için bkz. s. 49-52.

6 Bu lem'a için bkz. s. 591-597.


dipnotlar (2319.-2321.sayfalar)

1Ve 'un sekiz tekerrürüyle.


dipnotlar (2322.-2324.sayfalar)

1 Bu kısım için bkz. s. 336-339; "Dallar, semerâtı..." diye başlayan başlığa kadar.

2 Bu i'lem için bkz. s. 1336.

3 Bu kısım için bkz. s. 319-320; "Sebep sırf zâhirîdir" başlığına kadar.

4 Bu mesele için bkz. s. 972-977; Hüsrev'in mektubuna kadar.

5 Bu hâtime için bkz. s. 982-984.

6 Bu lâhika için bkz. s. 984-985; birinci sütunun sonuna kadar.

7 Bu mektup için bkz. s. 387-447.

8 Bu söz için bkz. s. 19-43.

9 Risale-i Nur'da Hizbu'l-Virdi'l-Ekber.

10 "Bir saat tefekkür..." el-Aclûnî, Keşfü'l-Hafâ, 1:310; Gazâlî, İhyâu Ulûmi'd-Dîn, 4:409 (Kitâbu't-Tefekkür); el-Heysemî, Mecmeu'z-Zevâid, 1:78.

11 Bu kısım için bkz. s. 1659-1660.

12 Bu kısım için bkz. s. 1658; ikinci sütunun ilk paragrafının sonuna kadar.

13 Bu meseleler için bkz. s. 954-964; ikinci sütunda "Risale-i Nur'da, Yirmi Sekizinci Sözde..." diye başlayan paragrafa kadar.

14 Bu şua için bkz. s. 865-872.

15 Bu makam için bkz. s. 115-120.

16 Bu risale için bkz. s. 677-684; Hâtime'ye kadar.

17 Bu mevkıf için bkz. s. 268-272.

18 Bu pencere için bkz. s. 315-316.

19 Bu remizler için bkz. s. 812-816.

20 Bu ihtar için bkz. s. 121-122; İkinci Lem'a'ya kadar.

21 Bu lem'a için bkz. s. 122-123.

22 Bu kısım için bkz. s. 124; "Fakat memur oldukları vakit..." diye başlayan paragrafa kadar.

23 Bu lem'a için bkz. s. 125.


dipnotlar (2325.-2327.sayfalar)

1 Bu mesele için bkz. s. 616-617.

2 Bu kısım için bkz. s. 1850-1851.

3 Bu kısım için bkz. s. 1879-1880; Hâşiye'nin sonuna kadar.

4 Bu kısım için bkz. s. 1066-1067; "Acaba bir nutukla, isyan eden sekiz taburu..." diye başlayan paragrafa kadar.

5 Bu kısım için bkz. s. 911; birinci sütunun ilk üç paragrafı.


dipnotlar (2328.-2330.sayfalar)

* Bu hakikati Üstadımız İstanbul Adliyesinde beyan etmiştir.


dipnotlar (2331.-2333.sayfalar)

1 Bu lem'a için bkz. s. 692-701.

2 Bu mektup için bkz. s. 382-383.

3 Bu mektup için bkz. s. 448-451; "İkinci Makam" a kadar.

4 Bu kısım için bkz. s. 538-541.

5 Bu lem'a için bkz. s. 642-656.

6 Bu mektup için bkz. s. 469-473; "İkinci Mebhas" a kadar.

7 Bu kısım için bkz. s. 1857-1859.

8 Rahmân ve Rahîm olan Allah'ın adıyla. Allah Teâlâya hamd olsun ki, şöyle buyurmuştur: "İhtilâfa düşmeyin; sonra cesaretiniz kırılır, kuvvetiniz de elden gider. Sabredin..." Enfâl Sûresi, 8:46.


dipnotlar (2334.-2336.sayfalar)

* Bir zaman böyle demiştim.

* Bir zaman aşiretlere böyle cevap vermiştim.

** Çirkin emirler, çirkin şeylerle tasvir edilir. Gelecek temsillerde kusura bakma.

* Câ-yı dikkattir ki, merkez-i Hilâfet uleması ve Dârü'l-Hikmet ve zâbıta-i ahlâkiye ile fuhuş, işret, kumar gibi kebairi izale değil, tevkif edemediler. Anadolu hükûmetinin bir emriyle, bütün işret, kumar gibi kebairler men edildi. Demek, desatir-i hikmet nevamis-i hükümetle; kavanîn-i hak revabıt-ı kuvvetle imtizaç etmezse, cumhur-u avamda müsmir olamaz.

* İngiliz olmak ihtimali var.

** Kostantin'i kast ediyor.

*** Musibet geldikçe bana bağırıyorlar. Tatlı yendikçe cündüp çağrılıyor.


dipnotlar (2337.-2339.sayfalar)

1 "Katil miras alamaz." Tirmizî, Ferâiz: 17; Ebû Dâvud, Diyât: 18; Dârimî, Ferâiz: 41; İbn-i Mâce, Ferâiz: 8:, Diyât: 14; Müsned, 1:49.

* Keşke tamamen unutulmuş olaydım.

** Erkek galiben yüz yaşına kadar telkih eder. Karı, yarı vakti hayız olduğu halde elliye kadar telekkuh eder.

2 "Rıza gözü, ayıplara karşı kördür. Kem göz ise kusurları araştırır." Ali Mâverdî, Edebü'd-Dünyâ ve'd-Dîn, s.10; Dîvânü'ş-Şâfiî, s.91.

3 "De ki: 'Kitabı indiren Allah'tır.' Sonra da onları daldıkları batakta bırak, oyalanadursunlar." En'âm Sûresi, 6:91.

4 En büyük hile, hileleri terk etmektir.

5 "Beni rüyada gören, hakikaten beni görmüştür." Buharî, İlim: 38; Müslim, Rüya: 10-11; Tirmizî, Rü'ya: 4.

6 "Kendilerine rızık olarak verdiklerimizden Allah yolunda bağışta bulunurlar." Bakara Sûresi, 2:3.

7 el-Münzirî, et-Terğîb ve't-Terhîb, 1:517.


dipnotlar (2340.-2342.sayfalar)

1 "Sizden yirmi kişi olsa..." Enfâl Sûresi, 8:65.

2 "Denizde akıp giden gemilerde..." Bakara Sûresi, 2:164; İbrahim Sûresi, 14:32; Hac Sûresi, 22:65; Lokman Sûresi, 31:31.

3 "Uhdud Ashâbına lânet olundu." Bürûc Sûresi, 85:4.

* Müstensih kalem-i kudrettir.

** Tuluât'ın âhirine dikkat.

4 "Yaratıcılık mertebelerinin en güzelinde olan Allah'ın şânı ne yücedir!" Mü'minûn Sûresi, 23:14.

5 Şiddet-i zuhûrundan istitar etmiş olan Zât-ı Akdes.

6 Evet, adem-i zıttı olmadığından istitar etmiş olan Zât-ı Akdes her türlü noksandan münezzehtir. Cennet olmasa, Cehennem tâzip etmez. Zemherir olmasa, ihrak etmez.

* Mugaddîlikte ikisi bir iken, hevesî san'atlar birinin kıymetine vergiler ilâve ediyor.

7 Allah'ım, kavgamızı içimizde birbirimize karşı kılma. Bizi dahilî mücadeleye sürükleme.


dipnotlar (2343.-2345.sayfalar)

1 "Hak daima üstün gelir; hakka galebe edilmez." Bu hadis-i şerifin Buharî, Cenâiz: 79'daki rivayeti şu şekildedir:

2 İnsan için ancak çalıştığının karşılığı vardır." Necm Sûresi, 53:39.

3 "Altını biriktirenler..." Tevbe Sûresi, 9:34.

4 "Rabbinin ordularını Ondan başkası bilemez." Müddessir Sûresi, 74:31.

5 Bu kısmın devamı için bkz. s. 1985, 1. sütun.

6 Bu söz için bk. s. 91-95, On Üçüncü Reşha'nın sonuna kadar.

7 Bu kısmın devamı için bk. s. 261-263, "sabian"a kadar.


dipnotlar (2346.-2348.sayfalar)

1 Bu kısım için bk. s. 77-79, Farisî münacat'a kadar.

2 Bu kısım için bk. s. 91, birinci sütunun tamamı.

3 Bu nokta için bk. s. 89.

4 Bu kısım için bk. s. 1839-1840, "Dördüncü nümune"nin sonuna kadar.

5 Bu kısım aynen s. 376'da da mevcuttur. Üçüncü Nokta'nın sonu.

6 Bu kısım aynen s. 1035'de de mevcuttur. "Altıncısı" diye başlayan paragraf.

7 Bu kısım aynen s. 1045'de de mevcuttur. "Rabian" diye başlayan paragraf.

8 Bu kısım aynen s. 1046'da da mevcuttur.

9 Bu kısım için bk. s. 1695-1696, mektubun sonuna kadar.


dipnotlar (2352.-2354.sayfalar)

1 Bu Lem'a için bk. s. 673-676.


dipnotlar (2355.-2357.sayfalar)

1 Bu sual ve cevapların devamı için bk. s. 684-686, Hâtime'nin sonuna kadar.


New Page

Diğer Kitaplar
Asâ-yı Mûsa
İman ve Küfür Muvazeneleri
Küçük Sözler
Haşir Risalesi
Gençlik Rehberi
23. Söz
33 Pencere
Nur Âleminin Bir Anahtarı
Uhuvvet Risalesi
Ramazan İktisat-Şükür Risaleleri
Sünnet-i Seniyye Risalesi
İhlâs Risaleleri
Tabiat Risalesi
Hanımlar Rehberi
Hastalar Risalesi
Lâtif Nükteler
Zühretu'n-Nur
Ayetü'l Kübra
Meyve Risalesi
El-Hüccetü'z-Zehra
Hakikat Nurları
İman Hakikatleri
Miftahü'l-İman
Sirâcü'n-Nur
Tılsımlar Mecmuası
Zülfikar Mecmuası
Nur Çeşmesi
Tuluât
İşârât
Rumûz
Tiryak


haşiyeler (2247.-2249. sayfsalar)

HAŞİYE O makam daha yazılmamış ve hayat mes'elesi haşre münasebeti için buraya girmiş. Fakat hayatın âhirinde kader rüknüne işareti pek ince ve derindir.


haşiyeler (2250.-2252.sayfalar)

HAŞİYE Nasılki bir zaman terbiye-i İslâmiyeye muhâlif gizli komiteler, gençleri ifsât etmeye çalıştıkları gibi; şimdi de, bîçâre kadınları yoldan çıkarmak için bâzı dinsiz ve gizli komiteler çalışıyorlar.

Bu ifsat komitelerinin iftiralarına medâr olmamak için, ellerinde Gençlik Rehberi olanlara yukarıdaki fıkradan birer tane verilsin.

Kadınlar da, çıkarılan o iki sayfanın yerine, Kadınlarla Muhavere nâmındaki İhtiyar ve Genç Hanımlar Rehberi'ni okusunlar. Ve çıkarılan iki sayfanın yerine Üstadımızın yukarıdaki fıkrası konulsun.

HAŞİYE Bu parçanın da herkese faydası var.


haşiyeler (2259.-2261.sayfalar)

HAŞİYE Bu zamanda, böyle bir dâvâ vekilinin, Risale-i Nur olduğuna Risale-i Nur'la imânlarını kurtaran milyonlarca kimseler şahittir.


haşiyeler (2271.-2273.sayfalar)

HAŞİYE Vîlâyet, kaza, nahiye ve köylerde, Risale-i Nurun yeni ve eski has talebelerinden herbiri, Ramazan'ın hergününde, Kur'ân-ı Kerîm'in birer cüz'ünü okuyorlar. Böylece o memleketlerde Üstadları Bediüzzaman Hazretleri'nin bu çok sevaplı ve nurlu tavsiyesine ittiba ederek, Ramazanın hergününde bir hatme-i Kur'âniye yapmak nimet-i uzmasına nail oluyorlar.


haşiyeler (2298.-2300.sayfalar)

HAŞİYE 1 Bu kıt'a onun imzasıdır.

HAŞİYE 2 Her senede iki defa cisim tazelendiği için, iki Said ölmüş demektir. Hem bu sene Said yetmiş dokuz senesindedir. Her bir senede bir Said ölmüş demektir ki, bu tarihe kadar Said yaşayacak.

HAŞİYE 3 Yirmi sene sonraki bu şimdiki hali, hiss-i kablelvuku ile hissetmiş.


haşiyeler (2304.-2306.sayfalar)

HAŞİYE Mahkûmiyetimize hükmeden ve aleyhimizdeki hakimleri ebedî mahkûm eden ve ta'zibimize en acınacak ve düşmanları da rikkate getirecek bu dokuz ay zarfında her vesile ile şahsıma kanunsuz ihanet etmek ve zaafiyetim ve ihtiyarlığım için şiddetli muhtaç olduğum hizmetçilerimde sebepsiz men etmek ve müdafaamı yazdırmamak için hapisteki arkadaşlarımla konuşturmamak ve temas ettirmemek ve gürültüde müteessir olduğum için hususan ibadet vaktinde kaç defa şekva ettiğim halde yanıbaşımda gayet haylaz gençler bulundurup benim damarlarıma dokundurmak hatta bilâistina bütün şahsi arzularıma aksiyle muamele etmek, arkadaşlarıma ehemmiyetsizliğimi söyleyip beni çürütmek ve haylazları hürmetsizliğe teşvik fikriyle (Said'i işi düşse gelip elimizi ayağımızı öper) demekle o mevhum cemiyet-i siyasiyeyi bozmak için yapılan ihanetlerine karşı hadsiz şükürler olsun ki, sabır ve tahammül ihsan edildi.

Hem Isparta müddeiumumisinin ve hapishane müdürünün tensibiyle bir adamı hizmet için verdiler. Müddeiumuminin malumatıyla ve hapishane idaresinin marifetiyle satılan yatak ve eşyalarımın bedeli yüz elli banknotu o adama verdim. Ta bir dostuma muhafaza etmek için versin. Halbuki beni tese'üle mecbur etmek için ihanet edip vermediğini beş ay sonra öğrendik.

Hem buranın müddeiumumisinin ve müdürün tensibiyle başka yerden bir acip haylazı bana hizmetçi vermek bahanesiyle hapisteki kardeşlerimle görüşmekten men ettiler. Ben anladım bunda da bir ihanet var, kabul etmedim. Beni daima gürültüleriyle ta'zib eden yanıbaşımdaki haylaz gençlere haylazlıkta bir kumandan olup o zamandan beri azap çektiğimden çok çalıştım onu benim inadıma başka yere vermediler.

Yalnız şekva içinde bir teşekkür borcumdur ki; Türk seciyesinde ulüvv-ü cenaplığı taşıyan Denizli sergardiyanı bu ihanetlere iştirak etmemiştir. Çamaşırlarımı hanesinde yıkamakla ve arasıra teskin edip teselli vermekle insaniyetini ve vazifeperverliğini göstermeseydi, elbette eski Said damarıyla artık yeter deyip makam-ı iddianın aradığı ve bulamadığı mes'uliyetime bir sebep olurdu. Zaten tahminimce bu cüz'i ve şahsî ihanetlerde böyle bir maksat var. Sizi te'min ederim ki, eğer iddia makamının bu ehemmiyetsiz ve adi ve cüz'i şeylerden daha adi daha ehemmiyetsiz ve asılsız bahaneleri bu pek ciddi meselede istimal etmeseydi, ben bu cüz'i şeyleri kâle ve kaleme almazdım.

Mevkûf Said Nursî

HAŞİYE Aşağıda gelecek olan Birinci Mesele yazıldıktan hayli zaman sonra zuhur eden bir hadise tam te'vilini göstermiştir, şöyle ki: Hadiste "O süfyan bir su içecek, eli delinecek" denilmiş. Yani bir çeşit su olan rakıyı su gibi çok içecek ve o sebepten batnı su tulumbası gibi olacak ve o su hastalığı yüzünden zulüm ve hile ile topladığı milyonlar mal su gibi elinden akacak, ecnebi doktorların boğazına girecek. Mesmuatıma nazaran; üç senede üç milyona yakın liraları tedavisine gayet israf ile sarfeden "bir insan" asrımızda göründü, "bu hadisin te'vilini bende görünüz" hayatının lisan-ı haliyle dedi. Hem, bir su içecek eli delinecek, olan kudsi söz ne kadar manidar ve mucizekâr ve yüksek ve cem'iyetli olduğunu vefatıyla bildirdi, gitti.


haşiyeler (2316.-2318.sayfalar)

HAŞİYE Yâsin'deki ism-i hecâîsiyle bulunmasından, başı 'li sûrelerden sayılmış.


İman ve Küfür Muvazeneleri - s: 2244-2246

İman ve Küfür Muvazeneleri - s.2244

Sekizinci Hüccet-i İmaniye

Münacât1

Dokuzuncu Hüccet-i İmaniye

Dokuzuncu Şuaın Mukaddeme-i Haşriyesidir2

i01212.gif (1928 bytes)

Şu kâinat semasının gurubu olmayan mânevî güneşi olan Kur'ân-ı Kerim; şu mevcudat kitab-ı kebirinin âyât-ı tekvîniyesini okutturmak, mahiyetini göstermek için şuaları hükmünde olan envarını neşrediyor. ...3

Ankara'daki Nur talebelerinin bir mektubu

Aziz, sıddık kardeşlerimiz,

Mektubunuzdan, İslâm güneşinin bir ziyasını sezer gibi olduk. ...4

r035.gif (1166 bytes)

Çok aziz, çok mübarek, çok müşfik, çok sevgili Üstadımız Hazretleri,

Risale-i Nur'u, himmet ve dualarınızla, dikkat ve tefekkürle okudukça, bu muazzam eser külliyatının tılsım-ı kâinatın muammâsını keşf ve halleden bir keşşaf olduğunu, ...5

r035.gif (1166 bytes)

ÖNSÖZ

[Bu Önsöz, Medine-i Münevvere'de bulunan mühim bir âlim tarafından yazılmıştır.]

Büyük İkbâl'e ait olan Önsözde demiştim...6

İMAN VE KÜFÜR MUVAZENELERİ

HİDÂYET VE DALÂLET MUKAYESELERİ

Gayet mühim bir suale verilen çok ehemmiyetli bir cevabı burada yazmaya münasebet geldi. Çünkü kırk sene evvel Eski Said, o dersinde bir hiss-i kablelvuku ile Risale-i Nur'un harika derslerini ve tesiratını görmüş gibi bahsediyor. Onun için o sual-cevabı yazacağız. Şöyle ki: ...7

BİRİNCİ SÖZ8

İKİNCİ SÖZ9

ÜÇÜNCÜ SÖZ10

DÖRDÜNCÜ SÖZ11

BEŞİNCİ SÖZ12

ALTINCI SÖZ13

YEDİNCİ SÖZ14

SEKİZİNCİ SÖZ15

On İkinci Sözün İkinci Ve Üçüncü Esasları16

On Üçüncü Sözün İkinci Makamı17

İman ve Küfür Muvazeneleri - s.2245

Birkaç biçare gençlere verilen bir tenbih, bir ders, bir ihtardır18

Risale-i Nur mizanlarından On Üçüncü Sözün İkinci Makamının Haşiyesidir19

Esselâmu aleyküm ve rahmetullahi ve berekâtühû

Aziz, sıddık kardeşlerim,

Hapis musibetine düşenlere ve onlara merhametkârâne, sadakatle, hariçten gelen erzaklarına nezaret ve yardım edenlere kuvvetli bir teselliyi Üç Noktada beyan edeceğim. ...20

Esselâmu aleyküm ve rahmetullahi ve berekâtühû ebeden dâima

Ey hapis arkadaşlarım ve din kardeşlerim,

Size hem dünya azabından, hem âhiret azabından kurtacak bir hakikati beyan etme, kalbime ihtar edildi. O da şudur...21

Esselâmu aleyküm ve rahmetullahi ve berekâtühû

Aziz yeni kardeşler ve eski mahpuslar,

Benim kat'î kanaatim gelmiş ki, ...22

Leyle-i Kadirde İhtar Edilen Bir Mesele-i Mühimme23

HÂTİME24

ON YEDİNCİ SÖZ25

Kalbe Farisî olarak tahattur eden bir münacat26

27

İbrahim Aleyhisselâmdan sudur ile kâinatın zeval ve ölümünü ilân eden nây-ı Lâ ühıbbü'l-âfilîn beni ağlattırdı. ...28

Bundan yirmi beş sene kadar evvel İstanbul Boğazındaki Yuşa Tepesinde, dünyanın terkine karar verdiğim bir zamanda, bir kısım mühim dostlarım beni dünyaya, eski vaziyetime döndürmek için yanıma geldiler. Dedim: "Yarına kadar beni bırakınız; istihare edeyim." Sabahleyin kalbime bu iki levha hutur etti. Şiire benzer, fakat şiir değiller. O mübarek hatıranın hatırı için ilişmedim. Geldiği gibi muhafaza edildi. Yirmi Üçüncü Sözün âhirine ilhak edilmiştir. Makam münasebetiyle buraya alındı.

Birinci Levha

Ehl-i gaflet dünyasının hakikatini tasvir eder

levhadır. ...29

İkinci Levha

Ehl-i hidayet ve huzurun hakikat-i dünyalarına

işaret eder bir levhadır. ...30

YİRMİ ÜÇÜNCÜ SÖZ31

[Yirmi Dördüncü Sözden]

BEŞİNCİ DAL32

[Yirmi Beşinci Sözden]

İKİNCİ CİLVE33

[Meyve Risalesinden]

Onuncu Meseleye bir hâtime olarak iki haşiye34

İman ve Küfür Muvazeneleri - s.2246

[Yirmi Altıncı Sözden]

Eğer dese: Kader bizi böyle bağlamış, hürriyetimizi selb etmiştir...35

[Tılsım-ı kâinatı keşfeden, Kur'ân-ı Hakîmin mühim bir tılsımını halleden Otuzuncu Söz'den]

Birinci Maksat36

[Otuz İkinci Sözden]

İkinci Noktanın İkinci Mebhası37

BİRİNCİ LEM'A38

[On Yedinci Lem'adan]

BEŞİNCİ NOTA39

YİRMİ DÖRDÜNCÜ LEM'A

Tesettür hakkındadır 40

[Birinci Mektup'tan]

Dördüncü Sual41

[Dokuzuncu Mektuptan]

SALİSEN: Görüyorum ki...42

[Yirmi Dokuzuncu Mektuptan]

Beşinci Risale Olan Beşinci Kısım43

Bir zaman Eskişehir hapishanesinin penceresinde oturmuştum. Karşısında bulunan Lise mektebinin büyük kızları onun avlusunda gülerek raks ederken, onları, o dünya cennetinde cehennem hûrileri hükmünde gördüm. Fakat, birden elli sene sonraki vaziyetleri bana göründü. Onların gülmeleri, elîm ağlamaları sûretini aldı. Ondan bu gelen hakikat inkişaf etti. Yani, elli sene sonraki hallerini mânevî ve hayalî bir sinema ile gördüm ki: O gülen altmış kızdan ellisi kabirde azap çekiyorlar, toprak olmuşlar. Ve on tanesi, yetmiş yaşında çirkinleşmiş, herkesin nazar-ı nefretini celbediyorlar. Ben de onlara ağladım.

Fitne-i âhirzamanın mahiyeti bana göründü ki, o fitnenin en dehşetlisi ve cazibedarı, kadınların yüzsüz yüzünden çıkıyor. İhtiyarı selbedip, pervane gibi sefahet ateşine atıyor. Ve bir dakika hayat-ı dünyeviyeyi, senelerle hayat-ı bâkiyeye tercih ettiriyor.

Ben birgün sokağa bakarken, o fitnenin tesirli bir nümûnesini hissettim. Gençlere çok acıdım. Dedim: "Bu biçareler kendilerini, bu mıknatıs gibi cezbedici fitnenin ateşinden kurtaramazlar" diye düşünürken; birden, o fitneyi ateşlendiren ve tâlim eden irtidatkâr bir şahs-ı mânevî önümde tecessüm etti. Ben de ona ve ondan ders alan mülhidlere dedim:

Ey Cehennem hûrileri ile zevklenmek yolunda dinini feda eden ve sefihâne dalâleti severek irtikâb eden ve hevesat-ı nefsiye lezzeti yolunda dinsizliği ve ilhadı kabul eden ve hayatı perestiş edip ölümden şiddetli korkan ve kabri hatırına getirmek istemeyen ve irtidada yüz tutan bedbaht! Kat'iyen bil ki: Dinsizlik cihetiyle senin bu koca dünyan; bu saatten evvel ve bu dakikadan sonra, bilumum senin bu kâinatın ve mâzi ve müstakbelin ve geçmiş nev'in ve cinsin ve gelecek mahlûklar ve nesiller ve gitmiş dünyalar ve milletler ve gelen insanlar ve tâifeler tamamen ölüdürler. İşte, insaniyet ve akıl cihetiyle alâkadar olduğun bütün o seyyar dünyalar ve seyyal kâinatlar, mütemadiyen senin dalâletin sûretiyle, senin başına dünya dolusu dehşetli ve hadsiz ölümlerin şiddetli elemlerini yağdırıyor. Senin şuurun varsa, kalbini yakıyor. Ruhun varsa, yandırıyor. Aklın sönmemiş ise, gamlar içinde boğuyor. Eğer bir saatçık sarhoşça sefahetin ve pis lezzetin bu nihayetsiz gamlara, hüzünlere, elemlere mukabil gelebilirse o sefahette kal. Yoksa aklını başına al! O mânevî Cehennemden kurtulmak ve imanın bu dünyada dahi temin ettiği bir mânevî Cennete girmek ve saadet-i hayatiyeyi tatmak için Kur'ân'ın dersini dinle. Cüz'i, fâni bir dakika lezzeti; küllî, bâki, dâimî, imanî* lezzetler ile mübadele et...


İman ve Küfür Muvazeneleri, Küçük Sözler, Haşir Risalesi, Gençlik Rehberi - s: 2247-2249

İman ve Küfür Muvazeneleri - s.2247

Hem deme ki, "Ben hayvan gibi hayatımı geçireceğim." Çünkü, hayvana nisbeten mâzi, müstakbel gayb hükmündedir. Cenab-ı Hakim-i Rahîm; o gaybı onlara bildirmemekle, onları hadsiz elemlerden kurtarmış. Hattâ, kesilmek için yatırılan bir tavuk, hiçbir elem ve hüzün hissetmez. Bıçak kestiği vakit hissetmek ister, fakat his gider, o elemden de kurtulur. Demek Cenab-ı Hakkın gayet büyük ve mükemmel bir rahmeti, re'feti ve şefkati, gaybı bildirmemektedir. Bilhassa mâsum hayvanlar hakkında daha tamdır. Demek sefîhane lezzette sen hayvanlara yetişemezsin, binler derece aşağı düşersin. Çünkü, hayvana nisbeten gaybî olan şeyleri senin aklın görüyor, elemini alıyor. Setr-i gaybta bulunan istirahat-ı tammeden bilkülliye mahrumsun.

Hem senin medar-ı fahrın olan uhuvvet ve hürmet ve hamiyet gibi güzel hasletlerin, incecik bir zamana, büyük bir sahradan bir parmak kadar yere inhisar ve hadsiz zamanda yalnız hazır saate mahsus olduğundan, sun'i ve muvakkat ve sahtekâr ve asılsız ve gayet cüz'i olup, senin insaniyetin ve kemalâtın o nisbette küçülür, hiçe iner. Fakat iman ehlinin uhuvveti ve hürmeti ve muhabbeti ve hamiyeti, iman cihetiyle mevcut bulunan mâzi ve müstakbeli ihata ettiğinden, insaniyeti ve kemalâtı o nisbette teâli eder. Hem senin dünyaca muvaffaketin, elmasçı ve divane olmuş bir Yahudinin cam parçalarını elmas fiyatıyla aldığı gibi; sen de küçücük, kısacık bir zamana, bir hayata, uzun ve daimî ve geniş bir hayatın fiyatını verdiğin için, elbette o had dairesinde galebe edersin. Bir dakikaya bir sene kadar şiddetli hırs, muhabbet, intikam gibi hissiyatla müteveccih olduğun için, ehl-i diyanete muvakkaten tefevvuk edersin.

Hem senin aklın, ruhun, kalbin, duyguların; ulvî vazifelerini bırakıp, süflî nefsin ve pis hevesin rezil işlerine iştirak ve yardım ettiklerinden, ehl-i imana dünyada galebe edersin. Ve zâhirde daha sevimli görünürsün. Çünkü, senin akıl ve kalb ve ruhun gayet derecede tedennî ve tereddî ve sukut edip, pis heves ve rezil nefse inkılâp etmişler, mesholmuşlar. Elbette bu cihette, sana Cehennemi ve mazlûm ehl-i imana Cenneti kazandıran bir muvakkat galeben olacak...

Birden İhtar Edilen Bir Mesele-i Mühimme

Âhirzamanın fitnesinde en dehşetli rolü oynayan tâife-i nisaiye ve onların fitnesi olduğu hadisin rivayetlerinden anlaşılıyor. Evet, nasılki tarihlerde, eski zamanlarda "amazonlar" namında gayet silâhşör kadınlardan mürekkep bir tâife-i askeriye olarak hârika harpler yaptıkları naklediliyor. Aynen öyle de:

Bu zamanda zındıka dalâleti, İslâmiyete karşı muharebesinde, nefs-i emmarenin plânıyla, şeytan kumandasına verilen fırkalardan en dehşetlisi; yarım çıplak hanımlardır ki; açık bacağıyla dehşetli bıçaklarla ehl-i imana taarruz edip saldırıyorlar. Nikâh yolunu kapamaya, fuhuşhâne yolunu genişlettirmeye çalışarak; çokların nefislerini birden esir edip, kalb ve ruhlarını kebair ile yaralıyorlar. Belki o kalblerden bir kısmını öldürüyorlar. Birkaç sene namahrem hevesatına göstermenin tam cezası olarak; o bıçaklı bacaklar Cehennemin odunları olup, en evvel o bacaklar yanacaklarını ve dünyada emniyet ve sadakatı kaybettiği için, hılkaten çok istediği ve fıtraten çok muhtaç olduğu münasip kocayı daha bulamaz. Bulsa da başına belâ bulur. Hattâ bu hâlin neticesi olarak, o âhirzamanda, bazı yerlerde nikâha rağbetsizlik ve riayetsizlik yüzünden, kırk kadına bir erkek nezaret edecek derecede ehemmiyetsiz, sahipsiz, kıymetsiz bir surete gireceği, hadisin rivayetinden anlaşılıyor.

Madem hakikat budur. Ve madem her güzel, güzelliğini sever ve elinden geldiği kadar muhafaza etmek ister ve bozulmasını istemez. Ve madem güzellik bir nimettir. Nimete şükredilse mânen ziyadeleşir. Şükredilmezse değişir, çirkinleşir. Elbette aklı varsa, hüsün ve cemalini; günahları kazanmak ve kazandırmak ve çirkin ve zehirli yapmak ve o nimeti, küfran ile medar-ı azap bir sûrete çevirmekten bütün kuvvetiyle kaçacak. Ve o fâni, beş on senelik cemâli bakîleştirmek için, meşrû bir tarzda istimâl ile o nimete şükredecek. Yoksa ihtiyarlıkta uzun zaman istiskale mâruz kalıp, me'yûsâne ağlayacak.

Eğer terbiye-i İslâmiye dâiresinde, âdâb-ı Kur'aniye zînetiyle o cemâl güzelleştirilse; o fâni hüsün, mânen bâki kalacağı ve Cennette hûrilerin cemalinden daha şirin ve daha parlak bir tarzda kendine verileceği hadiste kat'iyetle sabittir. Eğer o güzelin zerre miktar aklı varsa, bu güzel ve parlak ve ebedî neticeyi elinden kaçırmayacak...

Küçük Sözler ve Haşir Risalesi - s.2248

[Meyve Risalesinden]

İKİNCİ MESELENİN HÜLÂSASI1

[Meyve Risalesinden]

ÜÇÜNCÜ MESELE2

DÖRDÜNCÜ MESELE3

SEKİZİNCİ MESELENİN BİR HÜLÂSASI4

Elhüccetü'z-Zehrânın İkinci Makamı5

[Yirmi dokuzuncu Lem'adan]

İKİNCİ BAB6

[Lemeâttan]

Bir meclis-i misalîde, şeriatle medeniyet-i hazıra, dehâ-i fennî ile hüdâ-yı şer'î muvazeneleri7

[Lemaâttan]

Hakikî bütün elem dalâlette, bütün lezzet imandadır

Hayal libasını giymiş muazzam bir hakikat8

KÜÇÜK SÖZLER

BİRİNCİ SÖZ9

İKİNCİ SÖZ10

ÜÇÜNCÜ SÖZ11

DÖRDÜNCÜ SÖZ12

BEŞİNCİ SÖZ13

ALTINCI SÖZ14

YEDİNCİ SÖZ15

SEKİZİNCİ SÖZ16

DOKUZUNCU SÖZ17

[Yirmi Birinci Sözden]

Birinci Makam18

[On Dördüncü Sözden]

Hâtime19

    Gafil kafaya bir tokmak ve bir ders-i ibrettir.

[İşârâtü'l-İ'câzdan]

Mukaddeme

Akaidî ve imanî hükümleri kavî ve sabit kılmakla meleke haline getiren, ancak ibadettir...20

HAŞİR RİSALESİ

ONUNCU SÖZ

Haşir Bahsi21

Hâtime22

Gençlik Rehberi - s.2249

DOKUZUNCU ŞUA

Onuncu Sözün mühim bir zeyli ve lâhikasının birinci parçası23

Zeylin İkinci Parçası

Baştaki âyetin24 mu'cizâne işaret ettikleri dokuz tabaka berahin-i haşriyeye dair 'Dokuz Makam'dan 'Birinci Makam':

25

olan fıkradaki ferman-ı haşre dair buradaki gösterdiği bürhan-ı bâhiri ve hüccet-i katıası beyan ve izah edilecek inşaallah."HAŞİYE

Hayatın yirmi sekizinci hassasında...26

Zeylin Üçüncü Parçası

Uzunca Bir Hâşiye27

Zeylin Dördüncü Parçası

28

Yâni, insan der: "Çürümüş kemikleri kim diriltecek?" Sen, de: "Kim, onları bidayeten inşa edip hayat vermiş ise o diriltecek."

Onuncu Sözün Dokuzuncu Hakikatının Üçüncü Temsilinde tasvir edildiği gibi: Bir zat, göz önünde bir günde yeniden büyük bir orduyu teşkil ettiği halde, biri dese, "Şu zat, efradı istirahat için dağılmış olan bir taburu bir boru ile toplar; tabur nizamı altına getirebilir." Sen ey insan, desen: "İnanmam"; ne kadar divanece bir inkâr olduğunu bilirsin. Aynen onun gibi, hiçlikten, yeniden ordumisal bütün hayvânat ve sâir zîhayatın, taburmisal cesedlerini kemâl-i intizamla ve mîzan-i hikmetle o bedenlerin zerratını ve letâifini emr-i kün feyekûn ile kaydedip yerleştiren ve her karnda, hatta her baharda rûyi zeminde yüz binler ordu-misâl zevi'l-hayatın envâlarını ve tâifelerini îcad eden bir Zât-i Kadîr-i Alîm, tabur-misal bir cesedin nizamı altına girmekle birbiriyle tanışan zerrât-ı esasiye ve eczâ-yı asliyeyi bir sayha ile Sûr-u İsrâfilin borusuyla nasıl toplayabilir? İstib'ad sûretinde denilir mi? Denilse, eblehcesine bir divâneliktir.29

Zeylin Beşinci Parçası30

Evet, nass-ı hadisle nev-i beşerin en mümtaz şahsiyetleri olan...

GENÇLİK REHBERİ

Bu Gençlik Rehberi, yeni harfle basıldığı gibi, eski harfle Isparta'da dahi teksir edilip, hükûmetin ve zabıtanın ilişmemesi ve her tarafta iştiyakla okunması ve intişarı gösteriyor ki; bu Rehber'in millete, husûsan gençlere çok menfaati var. Yalnız Ankara'nın emniyet müdürü 51. sayfada sekizinci satırında31 "din tedrisatı için, hususî dershaneler açılmaya izin verilmesine binaen" cümlesini okumadan, onuncu satırdaki32 "mümkün olduğu kadar her yerde küçücük birer dershane-i Nuriye açmak lâzımdır" cümlesine ilişmişti. Demek sonra hakikatini anlamış ki, daha intişarına mâni olmadı.

Hüve Nüktesi gerçi derindir, herkes birden kavramaz. Fakat o nükte, tabiiyyunun ve ehl-i küfrün temel taşını parça parça ettiği gibi, muannid feylesofları hayretler içinde bırakıp çoklarını imana getirmiş. Hem o nükte anahtariyle açılan âlem-i misâldeki seyahat-ı mâneviye miftahı ile, âhiretin bir sineması aynelyakîn görülmüş. Fakat çok ince olmasından neşredilmedi.


Gençlik Rehberi - s: 2250-2252

Gençlik Rehberi - s.2250

BİRİNCİ SÖZ1

On Üçüncü Sözün İkinci Makamı

besmele.gif (1383 bytes)

Cazibedar bir fitne içinde bulunan ve daha aklını kaybetmeyen bazı gençlerle bir muhaveredir.2

Bir zaman Eskişehir hapishanesinin penceresinde oturmuştum...3

    Gençlik Rehberi'ne ilâve edilmesi lâzım gelen Üstadımızın bir fıkrasıdır.

Mersin'den gelen Rehber'in baş taraflarındaki Mesele-i Mühimme namındaki yirmi üç ve yirmi dördüncü sayfayı çıkarmak münasiptir. Çünkü, Nur'un mühim mesleği şefkat olmasından, erkeklerden ziyade hem samimî, hem ihlâs ile kadınlar Nurlar ile ciddî alâkadar oluyorlar. Bu iki sayfadaki şiddet; şefkat kahramanları olan o mübarek hemşirelerimiz, onunla meşgul olup müteessir olmasınlar. Çünkü bu mesele İstanbul gibi yerlerde, açık-saçık, yarım çıplak Rum, Ermeni kızlarına benzemeye çalışan bir kısım İslâm kızlarını ikaz etmek için yazılmıştır.

Halbuki, İstanbul'daki, Rehber aleyhindeki münafıklar ve masonlar, hem bu âhirde aleyhimizde bazı gazeteler bu noktaya yanlış mânâ vererek, bir kısım kadınların Risale-i Nur'a karşı olan alâkalarını zayıflatmak için iftiralarına medar olmuş. Şimdilik o iki sayfa çıkarılsın. Yerine, kadınlarla muhavere namındaki Kadınlar Rehberi konulsun.HAŞİYE 1

Said Nursî

Birden İhtar Edilen Bir Mesele-i Mühimme4

Esselâmu aleyküm ve rahmetullahi ve berekâtühû ebeden dâima

Aziz, sıddık kardeşlerim!

Tehlikeli vaziyette bulunan gençlere bir ihtarname namında bir fıkra gönderiyoruz; tâ ki Risale-i Nur'un genç şakirtlerinin gittikleri istikamet ve iffet ve ittiba-ı sünnet-i seniye, gençlik noktasında ne kadar kıymettar bulunduğunu ve hakikî ve zevkli gençlik ise o tarzdaki bahtiyarların gençlikleri olduğunu bir kat daha ispat edip, hakikî genç Türkler kimler olduğunu göstersin.

Umum kardeşlerimize ve hemşirelerimize selâm ve dua ederiz. Ve mübarek dualarını bu mübarek Ramazan-ı Şerifte ve bire bin kazancı kazandıran eyyam ve leyâli-i mübarekede rica ediyoruz.

Kardeşiniz Said Nursî

Birkaç biçare gençlere verilen bir tenbih, bir ders, bir ihtardır5

Risale-i Nur talebeleri tarafından sorulan bir suale cevap

Âlem-i İslâmın mukadderatıyla ciddî alakadar olan bu Cihan Harbinin dehşetli zamanlarında elli gün kadar (şimdi yedi seneden geçti)...6

Risale-i Nur mizanlarından On Üçüncü Sözün İkinci Makamının haşiyesidir

Risale-i Nur'daki hakîki teselliye mahpuslar çok muhtaçtırlar...7

Aziz, sıddık kardeşlerim,

Hapis musibetine düşenlere, merhametkârane, sadakatle hariçten gelen erzaklarına nezaret ve yardım edenlere kuvvetli bir teselliyi üç noktada beyan edeceğim...8

Gençlik Rehberi - s.2251

Ey hapis arkadaşlarım ve din kardeşlerim,

Size hem dünya azabından, hem âhiret azabından kurtaracak bir hakikati beyan etmek, kalbime ihtar edildi. O da şudur:...9

Aziz yeni kardeşlerim ve eski mahpuslar,

Benim kat'î kanaatim gelmiş ki, buraya girmemizin inâyet-i İlâhiye cihetinde bir ehemmiyetli sebebi sizsiniz....10

On Üçüncü Sözün İkinci Makamının Zeyli

Leyle-i Kadirde ihtar edilen bir mesele-i mühimme11

....

Elbette bize lâzım ve millete elzemdir ki, şimdi resmen izin verilen din tedrisatı için hususî dershaneler açılmaya izin verilmesine binaen, Nur şakirtleri mümkün olduğu kadar her yerde küçücük birer dershane-i Nuriye açmak lâzımdır. Gerçi herkes kendi kendine bir derece istifade eder, fakat herkes her bir meselesini tam anlamaz. İman hakikatlerinin izahı olduğu için hem ilim, hem marifetullah, hem huzur, hem ibadettir.

Eski medreselerde beş on seneye mukabil, inşaallah Nur medreseleri beş on haftada aynı neticeyi temin edecek ve yirmi senedir ediyor.

Hem hükümet, bu millet ve vatanın hayat-ı dünyeviyesine ve siyasiyesine ve uhreviyesine pek çok faydası bulunan bu Kur'ân lemeatlarına ve Kur'ân dellâlı olan Risâle-i Nur'a değil ilişmek, belki tamamiyle terviç ve neşrine çalışmaları elzemdir ki; geçen dehşetli günahlara kefaret ve gelecek şiddetli belâlara ve anarşiliğe karşı bir set olabilsin.

Said Nursî

[Yirmi Altıncı Lem'adan]

YEDİNCİ RİCA12

[Yirmi Altıncı Lem'adan]

SEKİZİNCİ RİCA13

[Meyve Risalesinden]

ALTINCI MESELE14

DOKUZUNCU ŞUA

Onuncu Sözün Mühim Bir Zeyli Ve Lâhikasının Birinci Parçası15

Hüve Nüktesi16

Gördüm ki, âlem-i misal, nihayetsiz ...17

On Yedinci Sözün İkinci Makamı18

Siyah dutun bir meyvesi19

Aziz, sıddık kardeşlerim,

Evvelâ: Umum Nurcuların mübarek bayramlarını ve haccü'l-ekberde bulunan Nur şakirtleriyle ve hacdaki Nur taraftarlarının bayramlarını tebrik içinde...20

    Ahmetlerin Mektubunda Bismarck'ın Beyanatı

İzzetli Üstadımız efendimiz!

Meşhur Alman hükümdarlarından Prens Bismarck'ın edyan-ı muhtelife ve bilhassa İslâmiyet hakkında sarfetmiş olduğu sözlerini siz Üstadımız efendimize arzediyoruz. Garpta İslâmiyetin ne kadar ileri gideceğini bu sözler göstermektedir.

    Azamî müşahede-i içtimaiyemden ve bilhassa on dokuzuncu asrın müteferrikalariyle müteveffa Prens Bismarck'ın edyan-ı mefsuha hakkındaki beyanatı:

Muhtelif devirlerde, beşeriyeti idare etmek için taraf-ı Lâhutîden geldiği iddia olunan bütün münzel semavî kitapları tam ve etrafıyla tetkik ettimse de, tahrif olundukları için, hiçbirisinde aradığım hikmet ve tam isabeti göremedim. Bu kanunlar değil bir cemiyet, bir hane halkının saadetini bile temin edecek mahiyetten pek uzaktır. Lâkin Muhammedîlerin (a.s.m.) Kur'ân'ı, bu kayıttan âzâdedir. Ben, Kur'ân'ı her cihetten tetkik ettim, her kelimesinde büyük hikmetler gördüm. Muhammedîlerin (a.s.m.) düşmanları, bu kitap Muhammed'in (a.s.m.) zâde-i tab'ı olduğunu iddia ediyorlarsa da,

Gençlik Rehberi - s.2252

en mükemmel, hattâ en mütekâmil bir dimağdan böyle harikanın zuhurunu iddia etmek, hakikatlere göz kapayarak kin ve garaza âlet olmak mânâsını ifade eder ki, bu da ilim ve hikmetle kabil-i telif değildir. Ben şunu iddia ediyorum ki, Muhammed (a.s.m.) mümtaz bir kuvvettir. Destgâh-ı kudretin böyle ikinci bir vücudu imkân sahasına getirmesi ihtimalden uzaktır.

Sana muasır bir vücut olamadığımdan dolayı müteessirim, ey Muhammed (a.s.m.)! Muallimi ve nâşiri olduğun bu kitap, senin değildir, o Lâhutîdir. Bu kitabın Lâhutî olduğunu inkâr etmek, mevzu ilimlerin butlanını ileri sürmek kadar gülünçtür. Bunun için, beşeriyet senin gibi mümtaz bir kudreti bir defa görmüş, bundan sonra göremeyecektir. Ben, huzur-u mehabetinde kemal-i hürmetle eğilirim.

Prens Bismarck

[On Altıncı Mektuptan]

BEŞİNCİ MESELE: Dünya madem fânidir...21

YEDİNCİ SUALİNİZ:

22

hadis midir? Bundan murad nedir?

Elcevap: Hadis olarak işitmişim. Murad da şudur ki:...23

[Yirmi Beşinci Lem'adan]

BEŞİNCİ DEVÂ

Ey maraza müptelâ hasta! ...24

[Yirmi Sekizinci Lem'adan]

25

Meâli:HAŞİYE 2 "Nefis daima kötü şeylere sevk eder" âyetinin, hem de mânâ-yı şerifi: "Senin en zararlı düşmanın, nefsindir"26 hadisinin bir nüktesidir...27

[Mesnevi-i Nuriye'den]

İ'lem eyyühe'l-aziz! "Geceye benzeyen gençliğim zamanında gözlerim uyumuştu...28

[On Yedinci Lem'adan]

ÜÇÜNCÜ REMİZ: Ey insan! Fâtır-ı Hakîmin senin mahiyetine koyduğu en garip bir hâlet şudur ki: ...29

[Kastamonu Lâhikası'ndan]

İkinci adam ve meselesi: Risale-i Nur talebelerinden bir genç hâfız, pek çok adamların dedikleri gibi dedi: "Bende unutkanlık hastalığı tezayüt ediyor, ne yapayım?"30

[Kastamonu Lâhikası'ndan]

Bu mektup gayet ehemmiyetlidir.

Aziz, sıddık kardeşlerim,

Bugünlerde, Kur'ân-ı Hakîmin nazarında, imandan sonra en ziyade esas tutulan ...31

[Emirdağ Lâhikası'ndan]

Tarih-i hayatımı bilenlere malûmdur. Elli beş sene evvel ben, yirmi yaşlarında iken, Bitlis'te merhum vali Ömer Paşa hanesinde...32

[Otuz İkinci Söz'ün İkinci Mevkıfından]

İkinci Noktanın İkinci Mebhası

Ehl-i dalâletin vekili, tutunacak ve dalâletini...33

[On Dördüncü Lem'adan]

İkinci Makam

Bismillâhirrahmânirrahîm'in binler esrarından altı sırrına dairdir.34

YİRMİ ÜÇÜNCÜ SÖZ35


Konferans - s: 2253-2255

Konferans - s.2253

KONFERANS

Ankara Üniversitesinde okunan bir konferanstır

Risale-i Nur'un dersiyle ve aziz ve kıymetli Üstadım Bediüzzaman'ın himmetiyle hazırlanabilen bu konferans, Risale-i Nur hakkında tatlı ve zevkli bir sohbettir. Risale-i Nur'un kıymet ve ehemmiyetini ifade etmek değildir, buna cesaretim yoktur. Zira ben Risale-i Nur'un en mübtedi, en âciz bir talebesiyim. Milletler içinde şöhret kazanmış bir şaheserin değerini anlatmaya kültürüm kifayetsizdir. Bu büyük şeref Risale-i Nur'un münevver, idrâkli ve takdirkâr okuyucularına mahsustur.

Ben, Risale-i Nur'a kavuşuncaya kadar matbuatımızda ve kitaplarımızda Kur'ân-ı Kerimin kıymetini anlatan tek bir yazı okumamıştım. Sonradan anladım ki: Kur'ân-ı Kerimi-yarım asırdan fazladır, bizde yetişen ediplerden ziyade-ecnebi büyükleri takdir ediyorlarmış. Amerika'da Beyaz Saray'da bütün dünyanın ve kâinatın güneşi olan Kur'ân-ı Hakîm yeşil ipekliler arasında lâyık olduğu yüksek mevkie konuyormuş. Mucitler, filozoflar, psikologlar, sosyologlar, pedagoglar Kur'ân-ı Kerimi esas tutarak yazılmış olan eserleri okuyorlar; o şahsiyetler bu mukaddes kitaptan aldıkları malûmat ile eserler yazarak dünya çapında şöhret kazanıyorlar. İnsanlığa, milletlerine hizmet ediyorlarmış. İsveç, Norveç ve Finlandiya'da en büyük ilim adamlarından müteşekkil bir heyet meydana getirmişler, gençlerin kurtuluşunu sağlayacak halâskâr bir kitabı senelerce aramışlar, nihayet gençliği en yüksek ahlâk ile ahlâklandırmak ve dünyada açık fikirli, müstakim ilim adamı yapmak için Kur'ân-ı Kerimi okutmanın yegâne çare olduğu neticesine varmışlar.

İslâmiyeti ve Kur'ân'ı takdir eden yabancılar çoktur, daha birçok misaller vermek mümkündür.

İşte Müslüman olmayan kimseler, İslâm kitabının kıymetini takdir edip istifade ederlerse, uyanık Müslüman Türk gençliği acaba daha fazla durabilir mi? Kat'a ve aslâ duramaz ve uyuyamaz.

Ma'bûd-u Zîşanımız olan Cenab-ı Hak, gençliğimizin en ulvî ve en kudsî ihtiyaçlarına tam cevap verecek bir ilm-i hakikat hazinesini yirminci asırda da meydana getirmiştir. İşte bu zengin define-i ilmiye, Kur'ân-ı Kerimin hakikî ve parlak bir tefsiri olan Risale-i Nur'dur. Bu eserler, Kur'ân-ı Hakimden tereşşuh etmiş ve onun esasları dairesinde yazılmıştır. Eseri telif eden Bediüzzamandır. Bütün hakikî ilim adamları müttefikan Risale-i Nur'un bu muhteşem müellifinin "Bediüzzaman" denmeye lâyık bir şahsiyet olduğunu tasdik etmişlerdir. Risale-i Nur eserlerinin millet ve gençliği dalâlet ve sapkınlık girdaplarından kurtaracak bir tefsir-i Kur'ân olduğunu takdir ve tahsinlerle tasdik etmişlerdir. Böyle olduğu halde bu kadar büyük bir şâheserin müellifini bugün herkes tam tanımıyor denilebilir.

Evet arkadaşlar, içimizde on beş-yirmi senedir komünistler ve din düşmanı cereyanlar çoklukla çalışıyorlarmış. Böyle dâhilerimizi tanıtmak şöyle dursun, türlü türlü isnadlarla kötülemişler, buna muvaffak olmak için de bütün imkânlardan istifade etmeye çalışmışlar, hakiki ve mücahid ilim adamlarımızı millete fena göstermek için bütün gayretlerini sarf etmişler. Bu feci hâlin böyle olduğunu, demokrasinin memleketimizde şu yıllarda gelişmeye başlaması sayesinde anlamış bulunuyoruz. Meğer aldanmışız ve aldatılmışız. Şimdiye kadar din adamlarımız hakkında bize yapılan uydurma telkinatları ve yalan yanlış propagandaları bu hakikatlara vâkıf olduktan sonra kafamızdan çıkarabildik. Menfî intibalarımızı sildik, hakiki münevverlerin istifade ettikleri kudsî kitabımız Kur'ân'a sarıldık ve Kur'ân-ı Hakimin bu asırda yüksek bir tefsiri olan Risale-i Nur'dan Kur'ân ve iman hakikatleriyle münevver olmaya başladık.

Evet, Abdülkadir-i Geylânî, İmam-ı Gazâlî ve Mevlânâ Celâleddin-i Rumî gibi İslâmiyetin birer güneşi olan dâhî büyüklerimizin eserlerini ve hakiki kıymetlerini bugünkü gençlik nasıl bilemiyorsa, Bediüzzaman Said Nursî gibi misilsiz bir müfessir-i Kur'ân'ı da tam tanıyamamıştır. Esasen gizli ve aşikâr din düşmanlarının birtakım kasd-ı mahsuslarıyla tanınmasına meydan verilmemiştir. Fakat böyle büyük bir müfessirin ve bir İslâm dâhîsinin bu asırda da mevcut olduğunu şahsî gayretleriyle öğrenenler Bediüzzaman'ın tarihî ve cihanşumül değerini derhal idrâk etmekte ve eserlerinden faydalanmak için can atmaktadırlar.

Evet, arkadaşlar! Kat'î ve kâmil bir kanaatla diyebiliriz ki: Bu asırdaki insanları saadete kavuşturacak, onları aklen ve kalben ikna edecek eser ancak Risale-i Nur'dur. Bu hüküm Nur Risalelerini okuyan münevverlerin kat'î bir hükmüdür. Hem bu kanaatın isabetini Risale-i Nur'daki ilmî kudret ve orijinallik açıkça göstermektedir.

Arkadaşlar!

Nasıl Kur'ân-ı Kerime sarılanların dünya ve âhiretleri mâmur olursa, onun parlak bir tefsiri olan Risale-i Nur'u okuyup amel edenler de hakikî saadete erişeceklerdir. Bu imanî eserleri okuyan

Konferans - s.2254

gençlerin imânı kuvvetlenecek, istikballeri parlayacak, ilim ve irfan sahibi olacaklardır. Hem vatana, hem millete, hem anne ve babalarına faydalı, yüksek ahlâka sahip gençler olarak temayüz edeceklerdir. Allah'ın halis bir kulu, Peygamberin hakiki bir ümmeti haline gelmek bahtiyarlığına nâil olacaklardır.

Risale-i Nur hakkında bilgi soran arkadaşlarımıza gelince; bu hususta bir fikir edinebilmek için hiçbir yerden izahat almaya lüzum yoktur. Siz bu feyyaz eserleri okuyun, bizzat kendi cehd ve şahsî gayretinizle onu anlamaya ve tanımaya çalışın. O ilim ve irfan hazinesine bizzat giriniz, işte ancak o zaman arzu ettiğiniz malûmatı hakkıyla elde etmiş olacaksınız.

Evet, Risale-i Nur'u okudukça, Kur'ân nuru içinize dolacak, o Kur'ânî hakikatlar aklınızı ve kalbinizi tenvir edecek ve imanınızı inkişaf ettirip kuvvetlendirecektir. Nur Risalelerini okudukça İlâhî bir feyiz, ruh ve mâneviyat âleminizi kaplayacaktır. Hayatta, sizlere büyük bir huzur ve saadetin refahı içinde yaşayabilmenin kapıları açılacaktır. Dünyanın bir âhiret mezraası olduğunu ve bu fâni dünyaya, ebedî bir hayatın kazanılması için geldiğinizi bu eserlerden öğrenecek ve bu iman cihetinden dünyanın cennetten daha zevkli olduğunu hissedeceksiniz. İşte böyle sonsuz ve mânevi bir şevk ve aşkla dünyayı, şu geçici hayat için değil, ebedî bir hayatı ve bâkî bir saadeti kazanmak için seveceksiniz.

Hem namaz kılmanın ve ibadetin büyük ve kudsî bir zevk olduğunu bir kat daha anlayacaksınız. Namazda Rabb-i Rahîmimizin, Allah'ımızın huzurunda durmaktan o kadar derin ve ilâhî bir zevk duymaya başlayacaksınız ki; namazsız geçen günleriniz ıztırap ve sıkıntılarla dolacak; en sevinçli, en mesut anlarınızı Allah'a ibadet ve taatta bulacaksınız.

Arkadaşlar,

Risale-i Nur, yirminci asrın Müslümanlarını ve bütün insanları koyu fikir karanlıklarından ve müthiş dalalet yollarından kurtarmak için müellifin kendi ihtiyariyle değil, bir ihsan-ı İlâhî olarak yazılmış olan ilhamî bir eserdir. İşte insan üzerindeki tesiri pek büyük olan böyle bir eseri devamlı olarak teenni ile ve lûgatların mânâlarını öğrenerek, dikkatle okuyabilseniz, geceli gündüzlü çalışan birçok Nur talebeleri gibi siz de büyük bir huzur ve saadete kavuşursunuz. Hem gayet cevval ve faal bir hâle gelirsiniz. O kudsî eserleri günlerce okuyabilmenin ilâhî hazzı ile çırpınırsınız. Bu gibi kıymeti ölçüye sığmayan eserlerle meşgul olabilmek için beş dakikayı bile boşa gidermezsiniz. Ve hem daima cebinizde, çantanızda Nurları taşımak, okumak, daima okumak için zamanlarınızı büyük bir kıymetle kıymetlendireceksiniz. Nurları okumak sevgisiyle, Nurları okumak heyecanıyla, Nurları okumak ihtiyacıyla yanacaksınız.

Evet arkadaşlar, Risale-i Nur öyle câzibedar bir eserdir ki; Risale-i Nur'la Kur'ân'a ve imana hizmet etmenin kudsiyet ve büyüklüğünü anladıkça, dünyada iken sizleri Cennete dâvet etseler, böyle mukaddes bir vazifeyi, böyle ulvî bir saadeti şimdi bırakıp gitmek istemeyeceksiniz. İmân cihetiyle ve imânı kurtarmak dâvâsına hizmet etmek gayesiyle dünyanın bir mânevi cennet hükmünde olduğunu hissedeceksiniz.

Risale-i Nur'a çalışanlar, imân ve İslâmiyet hizmeti uğrunda öyle bir feragat ve fedakârlığa sahip olmuşlar ki, onlarda menfaat-i şahsiye denilen âdi ve bayağı maksatlar yer bulamamış ve tutunamamıştır. Zira Nur talebelerinde en birinci maksat ve en büyük gaye rıza-i İlâhîdir. Allah'a hadsiz şükürler olsun Risale-i Nur'a çalışmanın, mukaddes kitabımız Kur'ân-ı Azîmüşşana hizmet olduğunu öğrenen uyanık ve kıymettar ve fedakâr arkadaşlarımız milyonları geçmiştir. Aklı yerinde olanlar için pek âşikâr olarak görünen bu hakikati hiçbir ferd inkâr edememektedir. Allah için bir çalışma olan Risale-i Nur faaliyetlerinde, İlâhî bir aşk ve şevkle, kalbî ve ruhî bir sevgiyle gece uykularını dahi feda edenler olmaktadır.

Bakınız! Risale-i Nur'a hizmet eden Nur'un öyle hakiki talebeleri var ki, onlardan birisine denilse, "Risale-i Nur yerine şu kitapları istinsah et de Amerikalı milyarder Ford'un servetini sana verelim." Risale-i Nur'un satırlarından kaleminin ucunu bile kaldırmadan o bahtiyar talebe şöyle cevap verecektir:

"Dünyayı servetiyle ve saltanatıyla verseniz kabul etmem. Çünkü, Cenab-ı Hak, bize Risale-i Nur'un mütalâası ve hizmetiyle tükenmez, bâkî bir hazine verecektir. Acaba sizin o dünyevî servetiniz beni mes'ut edecek midir? Bu şüphelidir, fakat Rabbimizin ihsan edeceği bâkî servet ile hakiki bir saadete kavuşacağımızda şek ve şüphe yoktur."

Kıymetli kardeşlerim,

Risale-i Nur'un yüksek değerini anlamakta veya onu işitip tanımakta biraz gecikmiş olan gençler içleri sızlaya sızlaya şöyle demektedirler: "Şu geç uyanan kıymettar gençliğimi fâni, geçici şeylerle zayi etmeyeceğim. Ancak ve ancak Kur'ân'a ve imâna hizmet uğrunda, sevgili Allah'ım ve sevgili Peygamberimin emirlerine itaat yolundaki hizmetlere

Konferans - s.2255

vakfedeceğim. Ancak böylelikle, bu muvakkat gençliğimde bâkî bir gençliği elde etmiş olacağım.

Risale-i Nur'a bu kadar bağlanıldığını görünce dünyadan alâkamızın kesildiği zannına varılmasın. Bilâkis, bu cihet şu hatt-ı hareketimizle tebarüz eder: Mücerred isek işlerimizi, talebe isek derslerimizi, memur isek vazifemizi, tüccar isek ticaretimizi yapıyoruz. Dünyevî meşgalemiz ne kadar fazla bulunursa bulunsun, ders ve imtihanlarımız ne derece sıkı olursa olsun Risale-i Nur'a çalışmaya ve hizmete yine vakit buluyoruz ve bulabiliriz; zaman ayırıyoruz ve ayırabiliriz. Zira nasıl ki, hergün ekmek, su ve havaya ihtiyaç var. Aynen öyle de bunlardan daha fazla olarak hergün Kur'ân ve imân hakikatlarından mânevi gıdalarımızı almaya muhtacız.

Evet, Risale-i Nur'la olan iştigalimiz, iş ve derslerimizdeki muvaffakiyeti kat kat arttırarak bize kuvvet ve heves veriyor. Bizde dünyaya din için çalışmak fikrini uyandırıyor. Bize vaktin kıymetini idrâk ettiriyor, takvim yapraklarının geri dönmeyeceğini kalb ve aklımıza tesirli bir surette ihtar ederek, ömür sermayesi olan zamanımızı kıymetlendirmek şevk ve azmini veriyor. Çalışma saatlerinde şurada burada boşu boşuna veya lüzumlu zannına kapıldığımız ve fakat bizce faydasız şeylerle vakitlerimizi öldürmekten bizi kurtarıyor. Hattâ istirahat zamanlarında dahi imân hakikatlarına çalışma sevgisini husule getirerek rahmet-i İlâhînin hareket içine dercettiği faaliyet zevkini tattırıyor, böylece fâni bir ömürde bâkî bir hayatı kazanmanın yolunda yürütüyor.

Kıymetli kardeşlerim,

Risale-i Nur'un yüksek değerini tam beyan etmek mümkün değildir. Onun kıymeti, onu daimî ve sadakatla okuyanların ruhunu o kadar sarıyor, o kadar kendine râm ve meftûn ediyor ki, tahkikî imân mertebelerinde terakki eden o fedakârlardan birinin başına bütün din düşmanları toplanıp Risale-i Nur'dan vazgeçirmeye çalışsalar yine muvaffak olamazlar ve olamadılar.

Ben ki, Risale-i Nur'u telifle vazifelendirilen ve istihdam edilen Üstadın hizmetçisi olmayı en büyük bir nimet bilirim. Hizmetçisinin hizmetçiliğini yapmayı bir şeref addederim. Bu kalbî ve samimî bağlılığı çok görenler olabilir, fakat hiç de fazla bulmamalıdır. Meselâ, kıymetli bir eser okuruz, müellifine karşı içimizde az çok bir takdir hissi belirir. Molière'in, Hugo'nun, Goethe'nin eserlerine bir hayranlık duyarız. Acaba İslâm dininin rehberi olan Kur'ân-ı Hakimi tefsir eden bir İslâm dâhisinin şahsına karşı bağlılığın derecesi nasıl olmalıdır? O meşhurlardan birinin eseri kâğıda yazılırsa, Bediüzzaman Said Nursî'nin Kur'ân tefsiri olan Nur Risalelerini altın sayfalara nakşetmek lâzımdır. Dine muarız olmayan müstakim bir filozofun eserini tetkik için saatlerce çalışılırsa, iki cihanın saadetini ders veren Bediüzzaman'ın eserlerini okumak için uykularımızı terk etmek gerektir. Evet, dünyevî bir kitaba beş lira ödersek, Risale-i Nur gibi dünya ve âhirette insanı mes'ud kılan ve en yüksek bir mevki ve şerefe nâil olan bir tefsir-i Kur'ân'a yüz lira veririz ve veriyoruz. İcap ederse onun neşri uğrunda servetimizi de feda etmek İslâm cengâverlerinin torunları olan biz gençlere lâzım ve elzemdir arkadaşlar!

Öyleyse geliniz kardeşlerim,

Nurların dersinde diz dize, hizmetinde el ele, cihad-ı diniyede omuz omuza verelim, Nurlardan Nur almaya, imânî derslerinden ders almaya şiddetle muhtaç olduğumuz Nur Risalelerine beraberce çalışalım, görüşelim, konuşalım. Allah yolunda, din yolunda koşalım. Dinsizlere karşı mücadele bayrağını açarak cihad-ı diniye meydanlarında, hizmet-i imâniye muhitlerinde tatlı canlarımızı feda edelim.

Kıymetli kardeşlerim,

Risale-i Nur'da çok üstün meziyet ve hususiyetler vardır. O mümtaz ve müstesna hâsiyetler şimdiye kadar telif edilmiş olan hiçbir eserde görülmüyor. Ömrünü okumakla geçiren hakiki ilim adamlarından Risale-i Nur'u okuyanlar bu hakikatı izhar ediyorlar. Ve o kadirşinas ve üstün şahsiyetler bu zamanda yaşayan insanların, ilmi ne kadar zengin olursa olsun Risale-i Nur'u okumaya muhtaç oldukları kanaatına varıyorlar. Enaniyet ve ilmî kıskançlık gibi hastalıklara müptela olmaktan korkan faziletli âlim ve münevverler Risale-i Nur'a derhal sarılıyorlar. Bazıları altmış yetmiş yaşlarında olduğu halde yine Nur Risalelerine talebe olmak şeref ve nimetini kazanmaya çalışıyorlar.

Bediüzzaman Said Nursî Hazretleri diyor ki: "Risale-i Nur başka kitaplar gibi yalnız ilim vermiyor, onun mânevi dersi de vardır." İşte bu mânevi dersin tesiridir ki, Risale-i Nur'u okuyanların ruh ve kalbleri, vicdan ve lâtifeleri o feyyaz dersten hisselerini ve gıdalarını alıyorlar. Bu mânevi dersin nüfuzu değil midir ki, Nur Risalelerini okuyanların mânevi âlemleri İlâhî Nurlarla yıkanıyor. Ve İlâhî bir câzibe ve ilâhî bir tesirle imân hakikatlarına müsahhar ve meftun ve meclûp bir hale gelerek Allah ve Resulullah yolunda yükseliyorlar. İlm-i imân âşıkları Risale-i Nur okuyor. Dinî malûmat meraklıları Risale-i Nur okuyor.


Konferans - s: 2256-2258

Konferans - s.2256

Hakikat arayıcıları Risale-i Nur okuyor. Mücadeleci mücahid fıtratlar Risale-i Nur okuyor. Hamâset, bahadırlık ve kahramanlığın şâhikasına erişmek isteyen kabiliyetler Risale-i Nur okuyor. Milliyetçiler Risale-i Nur okuyor. Fen ve san'at erbabı Risale-i Nur okuyor. Müsbet ilim hayranları Risale-i Nur okuyor. Ehl-i tasavvuf Risale-i Nur okuyor. Edebiyat meraklıları Risale-i Nur okuyor. Demek herbir tabaka-i insaniye Risale-i Nur'a ruhunda büyük bir ihtiyaç duymakta ve ondan istifade etmektedirler.

Arkadaşlar,

Risale-i Nur'u okuyanların ikna kabiliyeti artar, akıl ve mantığı işler ve kuvvet bulur. Herhangi bir mevzuu seviyesi nisbetinde muknî bir surette ifade edebilmek meziyetine sahip olur. Zira o Nurcu baştanbaşa aklî, mantıkî ve muknî bir şâheserin şâhâne dersleriyle tenevvür ve tefeyyüz etmektedir.

Hakiki medeniyetin ve yüksek içtimaiyatın, insanlık kanunlarının menbaı ve esası Kur'ân'dır. Kur'ân umum nev-i beşere hitap eden bir hatîb-i umumîdir. Kur'ân-ı Hakimin hakiki ve berrak ve parlak bir tefsiri olan Risale-i Nur'da aradığınız imânî ve İslâmî, aklî ve fikrî, kalbî ve ruhî birçok ihtiyaçlarınızın tatmin edildiğini göreceksiniz. Kafanızdaki bir kısım istifhamların tam ikna edici bir tarzda cevaplandırıldığını büyük bir hayranlık ve şükran hisleri içinde müşahede edecek ve Risale-i Nur'un kendinize hitap eden İlâhî hakikatlar mecmuası olduğuna kani olarak sonsuz bir huzur içinde mes'ûdâne bir hayat yaşamaya başlayacaksınız. O Nurları defalarca ve hattâ bir ömür boyunca okumak zevk ve sevgisinden kendinizi kurtaramayacaksınız.

Risale-i Nur mevzuunu büyük bir alâka ile takip eden uyanık arkadaşlarım,

Kur'ân-ı Kerimin mânâsı bilinmese de, okunduğu ve dinlendiği zaman ruhlarda nasıl ki mânevi ve derunî bir tesir husule gelir. Zira kelâm, Allah kelâmıdır. Bu Kelâmullahdaki ve İslâmiyetteki mânânın kudsiyetidir ki, Türkler İslâmiyetle cihangir oldular, kıtalar, beldeler fethettiler. Bin senedenberi İslâmiyetin bayraktarlığını yapmaktadırlar. Aynen öyle de, Kur'ân'ın bu asırda yüksek bir tefsiri olan Risale-i Nur'daki bazı bahisleri başlangıçta tamamen anlayamazsanız da onun mânevi tesiri ve mânevi feyzi, ruh ve kalbinize nüfuz eder; mânâ âleminizi istilâ eder, kat'iyen istifadesiz kalmazsınız ve kalmıyoruz. Hem insan yalnız akıldan ibaret değildir; kalb, ruh, sır ve vicdan gibi mânevi lâtife ve cihazata da mâliktir. Aklınız herbir mesele-i imâniyeyi birinci okuyuşta hakkıyla kavrayamasa da kalb ve ruh ondan hissesini alır. Risale-i Nur'un bu mânevi tesiridir ki, Risale-i Nur'un ilk telifi zamanında sekiz-on Nur talebesi varken, şimdi milyonlar olmuştur. Dünya fikir cereyanları içinde en kuvvetli bir imân cereyanı olarak Anadolu'yu istilâ etmiş; Avrupa, Amerika, Asya kıtalarına kadar varlığını ve kuvvetini kabul ettirmiş, din düşmanlarını dehşete düşürerek mağlubiyete dûçar etmiş, imân ve İslâmiyete hayat ve hareket vermiş, nesl-i cedidi ihtizaza getirmiş ve kahraman ve cengâver fıtratları inkişaf ettirerek cihad-ı İslâmiye meydanlarında herşeyini imân uğrunda feda ettirecek derecede koşturmuştur, ve koşturmaktadır. Nihayet dünyanın ve âlem-i İslâmın fevkalâde takdir ve hayranlığına mazhar olmuş ve olmaktadır.

Bunun için, devamlı okumaya hergün devam ediniz. Kendini tekrar tekrar, zevkle ve şevkle okutan bu şâheser külliyatını okudukça anlayışınız ziyadeleşecektir; anlamanın tek çaresi, Nurlarla başbaşa kalıp zihnî cehd sarf ederek tekrar tekrar okumak sevgisiyle pâyidar olmaktır.

Muhterem arkadaşlarım,

Risale-i Nur'un üslûbu emsalsiz ve hiçbir üslûpla kabil-i kıyas olmayan câzip bir üslûptur. Bediüzzaman Said Nursî bir müfessir-i Kur'ân olmakla beraber asrımızın en büyük edibi ve kuvvetli bir beliğidir. Fakat lâfzın gösteriş ve tantanasına değer veren ediplerden değildir. Bilâkis en fazla mânâya ehemmiyet ve kıymet verip lâfzın hatırı için mânâdan fedakârlık yapmayan, elbise için vücuddan kesmeyen bir müelliftir. O, zâtına has ve gayet müessir ve gayet cazibedar bir üslûb-u beyana sahiptir. Bunun için Nur Risalelerinde, Kur'ân ve imân hakikatları en berrak ve en mükemmel, en câzip ve en müessir bir tarzda izah ve ispat edilmiştir.

Risale-i Nur câmi hakikatlar ve veciz sözler hazinesidir. Bir cümlede bir sayfalık, bir sayfada on sayfalık, bir risalede bir kitaplık mânâ ifade eden ve câmiülkelim hususiyetine mâlik olan bir şâheserdir. Bunun içindir ki, dersleri çok tesirlidir ve gayet nâfizdir. Mütehassıs zatlarca malûmdur ki, İmanî meselelerde fazla tafsilât, dersin tesir ve tefhimini zorlaştırabilir. O derslerin kanaat verici ve tatminkâr olmasında çok defa faydalı bir netice elde edilemez. Bu hakikate binaen, bilhassa imânî hakikatların mücmel olarak ders verilmesi daha tesirli ve daha verimli ve daha anlayışlı olur ve olmaktadır. Bu düstura istinaden Risale-i Nur tafsilâta ve teferruata dalmamıştır. Zihni teferruatla dağıtmamak metodunu esas tutmuştur.

Konferans - s.2257

İmân ilmine müştak arkadaşlarım,

Bediüzzaman Said Nursî, İhlâs Risalesinin sonunda bizlere çok büyük bir müjde veriyor. O kadar harika bir kolaylığı beşere takdim edebilmek asrımıza kadar hiçbir müellifte görülmemiştir kanaatındayız.

Diyor ki: "Bu Risaleleri anlayarak ve kabul ederek bir sene okuyan, bu zamanın hakikatlı bir âlimi olabilir."

Evet, fen bütün hızıyla ilerlemektedir. Mâneviyatta yükselmek de, bununla muvazidir. Maddî alanda bir saatlik yolun bir saniyeye indirildiği bir devri yaşıyoruz. Mâneviyat sahası ise daha sür'atli ve daha vüs'atlidir. Eski zamanda yarım asırda elde edilebilen ilm-i hakikat, şimdi kısa bir zamanda kazanılabiliyor. Belki de daha az bir müddette aynı semere ve netice hâsıl oluyor. Cenab-ı Hakkın rahmet ve keremiyle bu asır Müslümanlarına ve insanlarına lûtuf buyurduğu bu kadar selâmetli ve kolay elde edilebilecek İslâmî bir maarifin, imâni bir neticenin mevcudiyetini işiten ve aklı başında olan her insan, hususan her Müslüman, bu zengin servete mâlik olmak için Nur Risalelerine büyük bir sadakat ve sevgi ile çalışmaktan nasıl geri kalabilir?

Gayretli arkadaşlarım,

O kadar değerli, o kadar kıymettar bir eser külliyatını bir an evvel okumak ve onlardan hergün imânî ve İslâmî gıdalarınızı almak için bütün himmet ve varlığınızla çalışacağınızdan eminim, böyle olmanızı temenni ediyorum. Zira gençlik gidiyor, ömür geçiyor, zamanlar geri gelmiyor.

Evet, biz ne muallimlerimizden bir medet ve ne de peder ve validelerimizden bir teşvik beklemiyoruz ve beklemeyiz. Biz ancak Allah'ın inayetiyle kendi kendimizi yetiştirmek zaruret ve sebatındayız. İnşaallah devam ve sadakatla çalışarak mutlaka yükseleceğiz. Tâ imân ve İslâmiyet meratibinin zirvesine ulaşacağız. Kalbimizi Nur-u Kur'ân'la, kafamızı ilm-i imânla aydınlatacağız. Kalb ve aklımızı çalıştıracağız. Allah'ın has ve hâlis, fakat mücahid bir kulu, Resulullahın ihlâslı, fedakâr ve cengâver bir ümmeti olmak yolunda Nur Risaleleriyle yürüyeceğiz ve ilerleyeceğiz.

Risale-i Nur'dan eskimez yazı öğrenmeye gelince; Kur'ân yazısıyla olan Nur Risalelerini yazmaktaki kazancımız çok büyüktür. Eskimez yazıyı kısa bir zamanda öğreniyoruz., hem yazarken malûmat elde ediyoruz. Hem, Risale-i Nur eczalarını çoğaltmakla imâna ve Kur'ân'a hizmet edildiği için pek büyük mânevi kazançlar elde ediyoruz. Hem yazılarak edinilen bilgi hâfızaya daha esaslı yerleşiyor. Bunun için şimdiye kadar binlerce genç Risale-i Nur'u yazarak Kur'ân yazısını öğrenmiş ve öğrenmektedir.

Kıymetli kardeşlerim,

Risale-i Nur'un birçok meziyet ve hususiyetlerinden bir kaçını daha sizlere nakledeceğim: Risale-i Nur'daki harikulâde ilmî kuvvet, taklidî imânı tahkikî imâna çeviriyor; insanı salâbetli ve kuvvetli bir Müslüman, ilmiyle amel eden bir mü'min-i kâmil olmaya doğru götürüyor. Menhus, pis zevklerden nefret ettirip vazgeçiriyor. En ulvî ve en temiz, ebedî ve sermedî zevk ve hazlar verecek hareketlere sevk ediyor. İnsana hayatı sevdiriyor. Bedbinlikten kurtarıp imânlı bir nikbinlik veriyor. Uyuşuk ve tembelleri cevval yapıyor; ruhî bir cevelân insanın iç âleminde hüküm-ferma oluyor. Orta halli değil, en ileri ve en yüksek bir insan olmak hevesini uyandırıyor. Gurur ve kibir gibi kötü ahlâkları kaldırıyor. İnsanı, tevazu, mahviyet ve vakar gibi faziletlerle değerlendiriyor. Hasım tarafları barıştırıyor. Fenalığa, fenalıkla değil, iyilikle mukabele etmek dersini veriyor. Siz gibi temiz ve terbiyeli gençleri fena bir muhitin fena görenekleriyle ahlâksız hale düşmek felâketinden muhafaza ediyor.

İşte bunun içindir ki, Risale-i Nur'u sadakat ve devamla okuyan hakikî bir Nur talebesi, ahlâken düşük insanlar arasında kalsa da ahlâkını bozmadan onlardan uzaklaşıp kendini kurtarıyor. Hem ahlâk ve terbiyesini yükseltmek için nefis mücadelesine girişiyor. Risale-i Nur'dan aldığı malûmat ve imânî kuvvetle muvaffak oluyor. Hem kendini o bozuk cemiyete ve kimselere kaptırmıyor; bilakis Risale-i Nur'u neşrederek imânî esasların zayıflaması neticesi olarak bozulan o cemiyeti ikna ve ıslah etmek cehdine sahip oluyor. İçtimaî yüksek esaslarla mücehhez bir ıslahatçı gibi gaye ve prensibinde terakkiler kaydediyor. Dâvâsını yürütmekte ve yerleştirmekte âdetâ zaferden zafere koşmaya başlıyor.

Evet arkadaşlar!

Bugün, içtimaî dert ve yaralarımızı halledip tedavi edecek en esaslı ve en tesirli faktör ve nizamı hâvi olan bir hakikat kaynağı vardır. O da, Risale-i Nur'dur. Bunun içindir ki, hakikatı idrâk edebilen hakikî münevverler ve uyanık mektepliler büyük bir çoğunlukla Risale-i Nur'a sarılmaktadırlar.

Evet, düşüncemiz daima terakki etmekte olacaktır. Bu muvakkat dünyanın, ebedî saadeti kazanmak için bir ticarethane olduğunu Risale-i Nur bize ders veriyor. Biz de, bütün hakikî ilimlerin madeni, esası, nuru ve ruhu olan imân ilmini tahsil ve iktisab etmek için ve mukaddes dâvâmızda muvaffak ve kudsî mücadelemizde muzaffer olmak için aza kanaat etmeyeceğiz. Daima yükselmek, daima ilerlemek, daima terakki etmek için Nur Risalelerine çalışacağız ve çalıştıracağız.

1947 Konya Nur talebeleri namına
Zübeyir Gündüzalp

Konferans - s.2258

Teşrin-i Sâni 1950'de Ankara Üniversitesinde

Profesör ve meb'uslarımız ve Pakistanlı misafirlerimiz ve muhtelif fakülte talebelerinin huzurunda, Fakülte Mescidinde gece yarısına kadar devam eden bir mecliste verilen ve büyük bir alâka ve ehemmiyetle dinlenmiş olan bir konferanstır.

besmele.gif (1383 bytes)

besmele.gif (1383 bytes)

İmân ve İslâmiyet âb-ı hayatına susamış kıymetli kardeşlerim,

Evvela: İtiraf edeyim ki, bu konferansın verildiği kürsüde bulunmuş olmak itibariyle sizlerden farkım yoktur. Sizin bir kardeşinizim. Hem bu konferans, benim çok muhtaç olduğum gayet nâfî bir dersimdir. Muhatap kendimdir. Dersimi müzakere nev'inden, siz mübarek kardeşlerime okuyacağım. Kusurlar bendendir. Kemâl ve güzellikler, istifade ettiğim Risale-i Nur eserlerine aittir. Bir mâni başımıza gelmezse, haftada bir defa olarak devam edeceğimiz dinî konferanslardan, bugün birincisi imâna dairdir. Çünkü, Bediüzzaman Said Nursî'nin Birinci Millet Meclisinde beyan ettiği gibi, "Kâinatta en yüksek hakikat imândır, imândan sonra namazdır." Bunun için biz de konferansımızın Kur'ân, imân, Peygamberimiz Resul-i Ekrem Aleyhissalâtü Vesselâm Efendimiz hakkında olmasını münasip gördük. İkincisi de inşaallah namaz ve ibadete ait olacaktır.

Bu mevzuları bize ders verecek bir eser aradık. Nihayet bu hayatî ve ebedî ihtiyacımızı, asrımızın fehmine uygun ve ikna edici bir tarzda ders veren ve yarım asra yakındır, büyük bir itimat ve emniyete mazhar olmakla en mûteber dinî bir eser olan "Risale-i Nur"u intihap ettik. Şimdi, ilk konferansımızın niçin imân mevzuunda olduğunu izah ile bu eser ve müellifi hakkında gayet kısa olarak malûmat vereceğiz. Şöyle ki:

Bu asırda din ve İslâmiyet düşmanları, evvelâ imânın esaslarını zayıflatmak ve yıkmak plânını, programlarının birinci maddesine koymuşlardır. Hususan bu yirmi beş sene içinde, tarihte görülmemiş bir halde münâfıkane ve çeşit çeşit maskeler altında imânın erkânına yapılan suikastlar pek dehşetli olmuştur, çok yıkıcı şekiller tatbik edilmiştir.

Halbuki, imânın rükünlerinden birisinde hâsıl olacak bir şüphe veya inkâr, dinin teferruatında yapılan lakaytlıktan pek çok defa daha felâketli ve zararlıdır. Bunun içindir ki; şimdi en mühim iş, taklidî imânı tahkikî imâna çevirerek imânı kuvvetlendirmektir, imânı takviye etmektir; imânı kurtarmaktır. Herşeyden ziyade imânın esasatıyla meşgul olmak kat'î bir zaruret ve mübrem bir ihtiyaç, hattâ mecburiyet haline gelmiştir. Bu, Türkiye'de böyle olduğu gibi, umum İslâm dünyasında da böyledir.

Evet, temelleri yıptarılmış bir binanın odalarını tamir ve tezyine çalışmak, o binanın yıkılmaması için ne derece bir fayda temin edebilir? Köklerinin çürütülmesine çabalanan bir ağacın kurumaması için, dal ve yapraklarını ilâçlayarak tedbir almaya çalışmak, o ağacın hayatına bir fayda verebilir mi?

İnsan, saray gibi bir binadır, temelleri erkân-ı imâniyedir. İnsan, bir şeceredir, kökü esâsât-ı imâniyedir. İmânın rükünlerinden en mühimmi, imân-ı billâhdır, Allah'a imândır. Sonra nübüvvet ve haşirdir. Bunun için, bir insanın en başta elde etmeye çalıştığı ilim, imân ilmidir. İlimlerin esası, ilimlerin şâhı ve padişahı, imân ilmidir.

İmân, yalnız icmalî bir tasdikten ibaret değildir. İmânın çok mertebeleri vardır. Taklidî bir imân, hususan bu zamandaki dalâlet, sapkınlık fırtınaları karşısında çabuk söner. Tahkikî imân ise sarsılmaz, sönmez bir kuvvettir. Tahkikî imânı elde eden bir kimsenin, imân ve İslâmiyeti dehşetli dinsizlik kasırgalarına da mâruz kalsa, o kasırgalar bu imân kuvveti karşısında tesirsiz kalmaya mahkûmdur. Tahkikî imânı kazanan bir kimseyi, en dinsiz filozoflar dahi bir vesvese veya şüpheye düşürtemez.

İşte, bu hakikatlara binaen biz de tahkikî imânı ders vererek, imânı kuvvetlendirip insanı ebedî saadet ve selâmete götürecek Kur'ân ve imân hakikatlarını câmi bir eseri, sebat ve devam ve dikkatle okumayı kat'iyetle lâzım ve elzem gördük. Aksi takdirde, bu zamanda dünyevî ve uhrevî dehşetli musibetler içine düşmek, şüphe götürmez bir hakikat halindedir. Bunun için yegâne kurtuluş çaremiz, Kur'ân-ı Hakîmin imânî âyetlerini ve bu asra bakan âyet-i kerimelerini tefsir eden yüksek bir Kur'ân tefsirine sarılmaktır.

Şimdi, "Böyle bir eser, bu asırda var mıdır?" diye bir sualin içinizde hâsıl olduğu, nuranî bir heyecanı ifade eden simalarınızdan anlaşılmaktadır.

Evet, bu çeşit ihtiyacımızı tam karşılayacak olan bir eseri bulmak için çok dikkat ve itina ile aradık. Nihayet, hem Türk gençliğine, hem umum Müslümanlara ve beşeriyete Kur'ânî bir rehber ve


Konferans - s: 2259-2261

Konferans - s.2259

bir mürşid-i ekmel olacak bir eserin Bediüzzaman Said Nursî'nin Risale-i Nur eserleri olduğu kanaatına vardık. Bizimle beraber, bu hakikata Risale-i Nur'la imânını kurtaran yüzbinlerle kimseler de şahittir.

Evet, yirminci asırda küllî ve umumî bir rehberlik vazifesini görecek Kur'ânî bir eserin müellifinin, şu hususiyetleri haiz olmasını esas ittihaz ettik. Bu hâsiyetlerin de tamamıyla Risale-i Nur'da ve müellifi Bediüzzaman Said Nursî'de mevcut olduğunu gördük. Şöyle ki:

Birincisi: Müellifin, yalnız Kur'ân-ı Hakîmi kendine üstad edinmiş olması...

İkincisi: Kur'ân-ı Hakîm, hakiki ilimleri hâvi bir kitab-ı mukaddestir. Ve bütün asırlarda, insanların umum tabakalarına hitap eden ezelî bir hutbedir. Bunun için, Kur'ân'ı tefsir ederken, hakikatın sâfi olarak ifade edilmesi ve böylece hakiki bir tefsir olması için, müfessirin kendi hususî meslek ve meşrebinin tesiri altında kalmamış ve hevesi karışmamış olması lâzımdır. Ve hem de Kur'ân'ın mânâlarını keşif ile tezahür eden Kur'ân hakikatlarının tesbiti için elzemdir ki, o müfessir zat, herbir fende mütehassıs geniş bir fikre, ince bir nazara ve tam bir ihlâsa mâlik bir allâme ve hem gayet âli bir deha ve nüfuzlu derin bir içtihad ve bir kuvve-i kudsiyeye sahip olsun...

Üçüncüsü: Kur'ân tefsirinin tam bir ihlâsla telif edilmiş olması ki, müellifin, Cenab-ı Hakkın rızasından başka hiçbir maddî, mânevi menfaatı gaye edinmemesi ve bu ulvî hâletin müellifin hayatındaki vukuatlarda müşahede edilmiş olması...

Dördüncüsü: Kur'ân'ın en büyük mucizelerinden birisi de, gençlik ve tazeliğini muhafaza etmesidir. Ve o asırda inzal edilmiş gibi, her asrın ihtiyacını karşılayan bir veçhesi olmasıdır. İşte, bu asırda meydana getirilen bir tefsirde, Kur'ân-ı Hakîmin asrımıza bakan vechesinin keşf edilip, avamdan en havassa kadar her tabakanın istifade edebileceği bir üslûpla izah ve ispat edilmiş olması...

Beşincisi: Müfessirin Kur'ân ve imân hakikatlarını, cerh edilmez delil ve hüccetlerle ispat ederek tedris etmeli. Yani, pozitivizmi (ispatiyecilik) bir esas ittihaz etmiş olması...

Altıncısı: Ders verdiği Kur'ânî hakikatların, hem aklı, hem kalbi, hem ruhu ve vicdanı tenvir ve tatmin ve nefsi musahhar etmesi ve şeytanı dahi ilzam edecek derecede kuvvetli ve gayet beliğ, nâfiz ve müessir olması..

Yedincisi: Hakikatların derkine de mâni olan benlik, gurur, ucub ve enaniyet gibi kötü hasletlerden kurtarıp, tevazu ve mahviyet gibi yüksek ve güzel ahlâklara sahip kılması...

Sekizincisi: Kur'ân-ı Kerimi tefsir eden bir allâmenin Resul-i Ekrem Aleyhissalâtü Vesselâmın sünnetine ittiba etmiş olması ve ehl-i sünnet ve cemaat mezhebi üzere ilmiyle âmil olması ve âzami bir zühd ve takvâ ve âzami ihlâs ve dine hizmetinde âzami sebat, âzami sıdk ve sadâkat ve fedakârlığa, âzami iktisat ve kanaata mâlik olması şarttır.

Hülâsa olarak müfessirin, Kur'ânî risaleleriyle, Risalet-i Ahmediyenin (a.s.m.) âzami takvâ ve âzami ubudiyeti ve kuvve-i kudsiyesiyle de velâyet-i Ahmediyenin lemeâtına mazhar olmuş hâdim-i Kur'ân bir zat olması...

Dokuzuncusu: Müfessirin, Kur'ânî ve şer'î meseleleri beyan ederken, şu veya bu tazyik ve işkenceyi nazara almayan, herhangi bir tesir altında kalarak fetva vermeyen ve ölümü istihkar edip, dünyaya meydan okuyacak bir imân kuvvetiyle hakikatı pervasızca söyleyen İslâmî şecaat ve cesarete mâlik olan bir müfessir olması gerektir.

Hem idam plânlarının tatbik edildiği ve birtek dinî risale neşrettirilmediği dehşetli bir devirde, bilhassa imhâ edilmesi ve söndürülmesi hedef tutulan Kur'ânî, şer'î esasatı telif ve neşretmiş olduğu meydanda olmakla bir mürşid-i kâmil ve İslâmın, bu asırda hakiki bir rehber-i ekmeli ve Kur'ân'ın muteber bir müfessir-i âzamı olmuş olması lâzımdır.

İşte bu zamanda, yukarıda mezkûr dokuz şart ve hususiyetlerin, müellif Said Nursî'de ve eserleri olan Nur Risalelerinde ayniyle mevcut olduğu, hakiki ve mütebahhir ulema-i İslâmın icma ve tevatür ve ittifakıyla sabit olmuştur. Ve hem intibaha gelmekte olan bu millet-i İslâmiyece, Avrupa ve Amerikaca mâlûm ve musaddaktır.

İşte arkadaşlar, biz, böyle bir tefsir-i Kur'ân arıyor ve böyle bir müfessir istiyorduk.

Kıymetli kardeşlerim! Böyle dehşetli bir asırda, insanın en büyük meselesi imânı kurtarmak veya kaybetmek dâvâsıdır. Umumî harpler, beşere intibah vermiş, dünya hayatının fâniliğini ihtar etmiştir ve bâkî bir âlemde, ebedî bir saadet içinde yaşamak hissini uyandırmıştır. Elbette böyle muazzam bir dâvâyı, şaşırtıcı ve aldatıcı bir zamanda kazanabilmek için, bir dâvâ vekili bulmaktaHAŞİYE çok dikkatli olmamız lâzımdır. Bunun için tetkikatımızı biraz daha genişleteceğiz. Şöyle ki:

Konferans - s.2260

Asrımızdan evvelki İslâmiyetin ilm-i kelâm dâhileri ve dinimizin hârika imamları ve Kur'ân-ı Hakîmin dâhi müfessirlerinin vücuda getirdikleri eserler kıymet takdiri mümkün olmayacak derecede kıymettardır. O zatlar, İslâmiyetin birer güneşidirler. Fakat bu zaman, o büyük zatların yaşadığı zaman gibi değildir.

Eski zamanda, dalâlet, cehaletten geliyordu. Bunun yok edilmesi kolaydır. Bu zamanda dalâlet-Kur'ân ve İslâmiyete ve imâna taarruz, fen ve felsefe ve ilimden geliyor. Bunun izalesi müşküldür. Eski zamanda ikinci kısım, binden bir bulunuyordu; bulunanlardan, ancak binden biri, irşad ile yola gelebilirdi. Çünkü, öyleler hem bilmiyorlar, hem kendilerini bilir zannediyorlar.

Hem, bundan evvelki asırlarda, müsbet ilimlerin, yirminci asırdaki kadar terakki etmemiş olduğu mâlûmunuzdur. Şu halde, bu asırda dünyaya yayılmış olan dinsizlik ve maddiyunluğu kökünden yıkabilmek, hak ve hakikat yolunu gösterip, beşeri sırat-ı müstakîme kavuşturmak, imânı kurtarabilmek için, ancak ve ancak Kur'ân-ı Hakîmin bu asra bakan veçhesini keşfedip, umumun müstefid olabileceği bir şekilde tefsir edilmesi elbette bu asırda kabil olacaktır.

İşte, Bediüzzaman Said Nursî, Kur'ân-ı Kerimdeki bu asrın muhtaç olduğu hakikatları keşfedip, Nur Risalelerinde, herkesin kabiliyeti nisbetinde istifade edebileceği bir tarzda tefsir ve izah etmek muvaffakıyetine mazhar olmuştur. Bunun içindir ki, Risale-i Nur, emsali görülmemiş bir şâheserdir kanaatına varılmıştır.

Ve yine Risale-i Nur'daki bu imtiyazdan dolayıdır ki, bu mübarek İslâm milletinden milyonlarca bahtiyar kimseler, tercihan ve ziyade bir ihtiyaç duyarak, büyük bir iştiyak ve sevgiyle senelerce devam eden tazyikatlar içerisinde Risale-i Nur'u okumuşlardır.

Hem Risale-i Nur ihtiyaç zamanında telif edildiğinden Türkiye ve İslâm dünyası genişliğinde gelişmiş ve dünyayı alâkadar eden bir imtiyaza mazhar olduğunu gözlere göstermiştir...

Kıymetli kardeşlerim,

Said Nursî kırk sene evvel İstanbul'da iken, "Kim ne isterse sorsun" diye, hârikulâde bir ilânat yapmıştır. Bunun üzerine o zamanın meşhur âlim ve allâmeleri, Bediüzzaman'ın hücresine kafile kafile gidip, her nev'i ilimlere ve muhtelif mevzulara dair sordukları en müşkil, en muğlâk sualleri Bediüzzaman duraklamadan doğru olarak cevaplandırmıştır.

Böyle had ve hududu tayin edilmeyen, yani "şu veya bu ilimde veya mevzuda, kim ne isterse sorsun" diye bir kayıt konulmadan ilânat yapmak ve neticede daima muvaffak olmak, beşer tarihinde görülmemiş ve böyle ihâtalı ve yüksek bir ilme sahip böyle bir İslâm dâhisi, şimdiye kadar zuhur etmemiştir; Asr-ı Saadet müstesna...

Hattâ o zamanlarda, Mısır Câmiü'l-Ezher Üniversitesi reislerinden meşhur Şeyh Bahît Efendi, İstanbul'a bir seyahat için geldiğinde, Kürdistan'ın sarp, yalçın kayaları arasından gelerek, İstanbul'da bulunan Bediüzzaman Said Nursî'yi ilzam edemeyen İslâm uleması, Şeyh Bahît'den bu genç hocanın (Bediüzzaman'ın) ilzam edilmesini isterler. Şeyh Bahît de, bu teklifi kabul ederek bir münazara zemini arar. Ve bir namaz vakti Ayasofya Camiinden çıkılıp "çayhâne"ye oturulduğunda, bunu fırsat telâkki eden Şeyh Bahît Efendi, Bediüzzaman Said Nursî'ye hitaben: r012.gif (1689 bytes) yani: "Avrupa ve Osmanlı Devleti hakkında ne diyorsunuz? Fikriniz nedir?"

Şeyh Bahît Efendi Hazretlerinin bu sualden maksadı, Bediüzzaman Said Nursî'nin, şek olmayan bir bahr-ı umman gibi ilmini ve ateşpâre-i zekâsını tecrübe etmek değildi. Zaman-ı istikbâle ait şiddet-i ihâtasını ve idare-i âlemdeki siyasetini anlamak fikrinde idi.

Buna karşı, Bediüzzaman'ın verdiği cevap şu oldu:

r012.gif (1689 bytes)

yani, "Avrupa bir İslâm devletine, Osmanlı Devleti de bir Avrupa devletine hâmiledir. Birgün gelip doğuracaklardır."

Bu cevaba karşı, Şeyh Bahît Hazretleri, "Bu gençle münazara edilmez, ben de aynı kanaatta idim. Fakat bu kadar veciz ve beligâne bir tarzda ifade etmek, ancak Bediüzzaman'a hastır" demiştir. Nitekim, Bediüzzaman'ın dediği gibi, ihbaratın iki kutbu da tahakkuk etmiş. Bir iki sene sonra Meşrutiyet devrinde, şeâir-i İslâmiyeye muhalif çok âdât-ı ecnebiyeyi ahzetmek ve gittikçe Türkiye'de yerleştirmekle, ve şimdi Avrupa'da Kur'ân'a ve İslâmiyete karşı gösterilen hüsn-ü alâka ve bilhassa bahtiyar Alman milletinde, fevç fevç İslâmiyeti kabul etmek gibi hadiseler, o ihbarı tamamıyla tasdik etmişlerdir.

İşte, büyük ulemâ-i İslâm ve meşâyih-ı kiram çok tecrübe ve imtihanlarla şöyle bir kanaata varmışlardır ki, Bediüzzaman ne söylerse hakikattır.

Konferans - s.2261

Bediüzzaman'ın eserleri sünuhat-ı kalbiye olup, cumhur-u ulemânın tasdik ve takdirine mazhardır.

Ehl-i ilim, ehl-i tasavvuf ve ehl-i mektep ve fen, Bediüzzaman'ın eserlerinden sadece istifaza ve istifade ederler. Evet, üç aylık bir tahsili bulunan ve kırk seneden beri Kur'ân-ı Kerimden başka bir kitapla iştigal etmeyen, yüz otuzu Türkçe, on beşi Arapça olan eserlerini telif ederken hiçbir kitaba müracaat etmediği, henüz hayatta olan kâtipleri tarafından şehâdet edilen, esasen kütüphanesi de bulunmayan, yarım ümmî bir zat, öyle misilsiz bir ilânatla, ulûm-u cedide de dahil mütenevvi ilimlerde, yüksek âlimler ve büyük mürşidlerle, genç yaşında yaptığı münazaraların hepsinde muvaffak olduğu meydanda bulunan, ittifaklı olan meseleleri tasdik ve ihtilaflı olanları tashih eden, kendisi için "Bediüzzaman'ın cevap veremeyeceği bir sual yoktur" diye allâmeler tarafından tasdik edilen ve Avrupa'nın bir kısım idrâksiz ve garazkâr filozoflarının, müteşâbih âyet-i kerime ve hadis-i şeriflere yaptığı taarruzlarını, o âyet ve hadislerin birer mucize olduğunu eserleriyle ispat ederek itirazlarını kökünden yıkan ve böylece evhama düşürülen bazı ehl-i ilmi de kurtarıp, İslâmiyete olan hücumları akîm bırakan Said Nursî gibi bir müellifin, elbette dâhi bir müfessir-i Kur'ân ve onun ilminin vehbî ve vâsî olduğuna, eserleri olan Nur Risalelerinin bir hayat boyunca okumaya lâyık harika bir şaheser olduğuna şüphe edilemez.

Müteyakkız kardeşlerim! Hem bizim, hem İslâm dünyasının ebedî hayatının necatını, kurtulmasını temin edecek ve bizi tenvir ve irşad ederek dalâletten muhafaza edecek bir eser intihab etmekte, bu kadar dikkatli olmamız çok lüzumludur. Çünkü bu zamanda, türlü türlü aldatmalarla, perde arkasından İslâm gençliğini yoldan çıkarmaya çalışıyorlar.

Bir eser okunacağı veya bir söz dinleneceği zaman, evvela yani: "Kim söylemiş? Kime söylemiş? Niçin söylemiş? Ne makamda söylemiş?" olan bir kaide-i esasiyeyi nazar-ı itibara almalı. Evet, kelâmın tabakatının ulviyeti, güzelliği ve kuvvetinin menbaı, şu dört şeydir: Mütekellim, muhatap, maksat ve makam. Yoksa, her ele geçen kitap okunmamalı, her söylenen söze kulak vermemelidir. Meselâ, bir kumandanın, bir orduya verdiği arş emriyle, bir neferin arş sözü arasında ne kadar fark vardır. Birincisi, koca bir orduyu harekete getirir; aynı kelâm olan ikincisi, belki bir neferi bile yürütemez.

İşte, bu dört esastan dolayı ve hem Said Nursî'ye karşı kalblerinde büyük bir sevgi taşıyan yüz binlerle kimseler, sevgiyle üstadlarının en küçük haline dahi, büyük bir ehemmiyet vererek onları öğrenip ittiba etmek, uymak arzusunu taşıdıklarından, buradaki bir kısım kardeşlerimiz, üstadımızın hayatı, eserleri, meslek ve meşrebi hakkında malûmat verilmesini ısrarla istediler.

Fakat, Bediüzzaman gibi bir zatın hayatı ve eserleri ve seciyelerini tam ifade edemeyeceğiz. Bu hakikat, basiretli ehl-i ilim olan ediplerce de itiraf edilmiş olduğundan bu hizmet, bizim haddimizden çok uzaktır. Hem Bediüzzaman hakkında malûmat almak isteyen kardeşlerimize, bunun ancak ve ancak Risale-i Nur Külliyatını dikkat ve devamla okumak suretiyle mümkün olduğunu arz ederiz.

Aziz kardeşlerim,

Bu mübarek vatan ve milletin ve âlem-i İslâmın ebedî saadetini ve kurtuluşunu ve dolayısıyla yeryüzünde umumî sulh ve selâmeti temin edecek bir inâyet ve kudrete mâlik olan Risale-i Nur'un şahs-ı mânevisinde şöyle gayet sağlam kuvvetler toplanmış ve imtizac etmiştir.

1. Yüksek bir kuvvet ve bütün kemalâtın üstadı olan hakikat-ı İslâmiye.

2. Şehâmet-i imâniye. Yani tezellül etmemek, biçarelere tahakküm ve tekebbür etmemek.

3. Müslümanlığın insana verdiği izzet ve şeref, terakki ve teâlinin en mühim âmili olan izzet-i İslâmiye.

Arkadaşlar! Şu mealde bir hadis-i şerif var ki: "Hakiki âlimler, zâlim hükümdarlara karşı hak ve hakikatı pervasızca söyleyen âlimlerdir." İşte biz, ancak böyle ve muttaki bir allâmenin söz ve eserlerine itimat edebiliriz.

Asrımızda ise, hayatındaki vâkıalar ve eserleriyle bu hadis-i şerife mâsadak olan Risale-i Nur meydandadır. Müellif Bediüzzaman dinî mücahedesi ve Kur'ân'a hizmetinde ve ubudiyetinde, Resul-i Ekremin Aleyhissalâtü Vesselâm sünnet-i seniyesine tam ittiba etmiş bir mücahittir. Resul-i Ekrem Aleyhissalâtü Vesselâm Efendimiz, dünyanın en muazzam siyasî hadisesi olan Bedir muharebesinde, sahabe-i kirâma, nöbet nöbet cemaatla namaz kıldırmıştır. Yani, vâcip olmayan, hususan, muharebe zamanında terk edilebilen, "cemaatla namaz kılmak" gibi bir hayrı, dünyanın en büyük siyasî vak'asına tercih etmiştir, üstün tutmuştur. Ufak bir sevabı, harp cephesinin o dehşetleri içinde dahi terk etmemiştir.


Konferans - s: 2262-2264

Konferans - s.2262

Bediüzzaman, gönüllü alay kumandanı olarak katıldığı Rus harbinde, harp cephesinde, avcı hattında, Kur'ân'ın bir kısmının tefsiri olan meşhur Arabî İşârâtü'l-İ'câz tefsirini telif etmiş ve bu eser-i azîm, âlem-i İslâmda en büyük âlimlerin takdir ve tahsinine mazhar olmuş ve tam anlamaktan âciz kaldıklarını ve öyle bir tefsir görmediklerini itiraf etmişlerdir ki, Kur'ân-ı Kerim'in en ince nükte ve en derin meselelerini ve misilsiz i'câz ve hârikulâde yüksek belâgat ve fesâhatını izhar ve ispat etmiştir. Hattâ bir harfin nüktesini izhâr ederken, avcı ateş hattında, düşman topları zihnini ondan çevirememiş, harbin dağdağa ve dehşetleri mâni olamamıştır.

Ezân-ı Muhammedî'nin (a.s.m.) yasak edildiği ve bid'aların cebren umuma yaptırıldığı zulümatlı ve dehşetli bir devirde, Nur talebeleri, o uydurma ezanı okumamışlar ve böyle bid'alara karşı, kendilerini kahramanca muhafaza ederek bid'alara girmemişlerdir.

İmân ve İslâmiyetin ortadan kaldırılmaya çalışıldığı ve bir âlimin gizliden gizliye dahi bir tek dinî eser neşredemediği fecaat devrinde, Bediüzzaman nefyedildiği yerlerde, zâlim müstebitlerin tarassudat ve tazyikatı içinde, gizliden gizliye yüz otuz adet imânî eser telif ve neşretmiştir. Bununla beraber, geceleri pek az bir uykudan sonra, esaret altında inleyen İslâm milletlerinin necat ve salâhı için dualar etmiş, dergâh-ı İlâhiyeye iltica ederek yalvarmıştır.

Evet, Hazret-i Üstad, Resul-i Ekrem Aleyhissalâtü Vesselâm Efendimizin sünnet-i seniyesine tam iktidâ etmiştir.

Bediüzzaman'ın bu hâli de, bütün İslâm mücahitlerine ve umum Müslümanlara bir örnektir. Yani, cihad ile ubûdiyet ve takvâyı beraber yapıyor, birini yapıp, diğerini ihmâl etmiyor. Cebbar ve zâlim din düşmanlarının plânıyla hapishanelere sevk edilip, tecrid-i mutlakta ve gayet soğuk bir odada bırakılması ve şiddetli soğukların ve hastalıkların ızdırapları ve titremeleri ve ihtiyarlığın takatsızlıkları içinde bulunması dahi telifata noksanlık vermemiştir.

Sıddık-ı Ekber (radiyallahü anh) demiştir ki: "Cehennemde vücudum o kadar büyüsün ki, ehl-i imâna yer kalmasın." Bediüzzaman, bu gayet ulvî seciyenin bir lem'acığına mazhar olmak için, "Birkaç adamın imânını kurtarmak için Cehenneme girmeye hazırım" diye fedakârlığın şâhikasına yükselmiş ve böyle olduğu, Kur'ân ve İslâmiyetin fedâî ve muhlis bir hâdimi olduğu, seksen senelik hayatının şehadetiyle sabit olmuştur.

Kur'ân ve imân hizmeti için Bediüzzaman'ın haysiyetini, şerefini, ruhunu, nefsini, hayatını fedâ ettiği, mâruz kaldığı o kadar şedid zulüm ve işkencelere ve giriftâr edildiği çok musibet ve belalara karşı gösterdiği son derece sabır, tahammül ve itidâl, birer şâhid-i sâdık hükmündedirler.

Bediüzzaman, Kur'ân, imân, İslâmiyet hizmeti için, dünyevî rahatlıklarını fedâ etmiş; dünyevî, şahsî servetler edinmemiş, zühd ve takvâ ve riyâzet, iktisad ve kanaatla ömür geçirerek dünya ile alâkasını kesmiştir.

Bu cümleden olarak, Müslümanların refah ve saadeti için, bütün ömür dakikalarını sırf imân hizmetine vakf ve hasretmek ve ihlâsa tam muvaffak olmak için, kendini dünyadan tecrit ederek mücerret kalmıştır. Evet, Bediüzzaman imân ve İslâmiyet hizmeti için herşeyden bu derece fedakârlık yapan, fakat bütün bunlarla beraber ubudiyet, zühd ve takvâda da bir istisna teşkil eden tarihî bir İslâm fedâisi ve Kur'ân-ı Hakimin muhlis bir hâdimi payesine yükselmiştir.

Bediüzzaman'ın, Risale-i Nur dâvâsında öyle bir itmi'nânı, öyle bir sıdk ve sadakatı, öyle bir sebat ve metaneti, öyle bir ihlâsı vardır ki, din düşmanlarının o kadar şiddetli zulüm ve istibdatları, o kadar hücum ve tazyikatları ve bunlarla beraber maddî yokluklar içinde bulunması, dâvâsından vazgeçirememiş ve küçük bir tereddüt dahi îka' edememiştir.

Said Nursî, Eski Said tâbir ettiği gençliğinde felsefede çok ileri gitmiştir. Garbın Sokrat'ı, Eflâtun'u, Aristo'su gibi hakikatlı filozofları ve şarkın İbn-i Sina, İbn-i Rüşd, Fârâbi gibi dâhi hükemâlarından felsefe ve hikmette Kur'ân-ı Hakimin feyziyle çok ileri geçmiş ve Kur'ân'dan başka halâskâr ve hakikî rehber olmadığını dâvâ etmiş ve Risale-i Nur eserlerinde ispat etmiştir. Bu hakikatlarda şüphesi olan olursa, Üstad âhirete teşrif etmeden bizzat şüphesini izâle edebilir.

Said Nursî, Kur'ân ve imâna hizmet mesleğini ihtiyar edip, hiçbir maddî ve mânevi menfaat, salâhat ve velîlik gibi mânevi makamları maksat ve gaye etmeden, sırf Cenab-ı Hakkın rızası için hizmet yapmıştır. Basiretli ehl-i ilim tarafından bütün Müslümanlarca "Zuhuru beklenen siyasî ve dinî bir halâskârdır" gibi şahsına verilen yüksek mertebeyi Bediüzzaman hiddetle reddetmiş, kendisinin ancak Kur'ân'ın bir hizmetkârı ve Risale-i Nur talebelerinin bir ders arkadaşı olduğuna inanmış ve beyan etmiştir.

Millî Müdafaa Vekâletinde yirmi beş sene hizmet görmüş muhterem, âlim bir zâtın, şimdi aramızda

Konferans - s.2263

bulunan bir kısım arkadaşlarımızla, evvelki gün ziyaretine gittiğimiz vakit, Bediüzzaman Hazretleri hakkında demişti ki: "Bediüzzaman'ın nasıl bir zat olduğunu anlayabilmek için, Risale-i Nur külliyatını dikkatle, sebatla okumak kâfidir. Size bir misal olarak, yalnız dünyevî iktidarı bakımından derim ki: Bediüzzaman, Risale-i Nur'un şahs-ı mânevîsiyle yalnız bir devleti değil, dünya yüzündeki milletlerin idaresi ona verilse, onları selâmet ve saadet içinde idare edecek bir iktidar ve inâyete mâliktir."

Evet, Bediüzzaman nâdire-i hilkattır. Fakat, yirmi beş senedir hem kendini, hem talebelerini siyasetten men etmiştir, dünyevî işlerle meşgul değildir.

Bediüzzaman'ın Risale-i Nur'u telif ettiği zamanlarda ve hizmet-i Kur'âniyede istihdam edildiği anlarda; zekâsı, fetâneti, aklı, mantıkı, zihni, hayâli, hâfızası, teemmülü, ferâseti, seziş ve kavrayışı, sür'at-i intikali ve ruhî, kalbî, vicdanî hâsseleri, duyguları ve mânevi letâifinin emsalsiz bir tarzda olması, istihdam edildiğine âşikâr bir delildir ki; kendi ihtiyariyle, keyfiyle değil, inâyet-i İlâhiye ile Kur'ân'a hizmetkârlık etmiş bir derecede olduğu, basiretli ehl-i ilim ve ehl-i kalbçe musaddak ve müstahsendir.

Mısır'da fâzıl ulemâdan, merhum Abdülâziz Çâviş, Bediüzzaman'ın Fatinü'l-asr olduğu ve müthiş bir fart-ı zekâya mâlik bulunduğu mevzuunda, Mısır matbuatında makale neşretmiştir.

Büyük ve salâbetli bir âlim olan Şeyhü'l-İslâm merhum Mustafa Sabri Efendi, Mısır'da Risale-i Nur'a sahip çıkmış ve Câmiü'l-Ezher Üniversitesinde en yüksek bir mevkiye koymuştur.

Risale-i Nur, İslâmiyetin gayet keskin ve elmas bir kılıcıdır. Bu hakikatlara bir delil ise, Bediüzzaman'ın zâlim hükümdarlara ve kumandanlara, ölümü istihkar ederek, hakikatı pervasızca tebliğ etmesi ve dünyayı saran dinsizlik kuvvetine mukabil Hakaik-ı Kur'âniye ve imâniyeyi, kendini fedâ ederek, istibdadın en koyu devrinde neşretmesi ve bu kudsî hakikata cansiperâne hizmet etmesidir.

Bir müdde-i umumî, iddianâmesinde: "Bediüzzaman, ihtiyarladıkça artan enerjisiyle dinî faaliyete devam etmektedir." Denizli mahkemesi, ehl-i vukuf raporunda: "Evet, Said Nursî'de bir enerji vardır, fakat bu enerjisini tarikat veya bir cemiyet kurmakta sarf etmemiş, Kur'ân hakikatlarını beyan ve dine hizmete sarf ettiği kanaatına varılmıştır" denilmektedir.

Din aleyhindeki eski hükûmetlerin vekillerinden birisi, antidemokratik kanunların Millet Meclisinde müzakeresi esnasında, "Bediüzzaman Said-i Nursî'nin dinî faaliyetine, yirmi beş seneden beri mâni olamıyoruz" demiştir.

Biz de deriz ki: Evet, Said Nursî Hazretleri, emsâli görülmemiş dinamik ve enerjik bir zattır. Bediüzzaman'ın harika bir insan olduğunu, din düşmanları olan muarızları dahi kalben tasdik ve takdir etmektedirler.

Said Nursî, bazan bir talebesine Risale-i Nur'dan okuyuvermek nimetini lûtfettiği zaman der ki: "Bu benim dersimdir. Ben kendim için okuyorum. Bu risaleyi, şimdiye kadar belki yüz defa okumuşum. Fakat, şimdi yeni görüyorum gibi tekrar okumaya ihtiyaç ve iştiyâkım var."

Hem yine der ki: "Ben başkaları için kitap yazmamışım. Kendim için yazmışım. Kur'ân'dan bulduğum bu devâlarımı arzu edenler okuyabilir."

Evet, Bediüzzaman itikad ediyor ve diyor ki: "Ben, derse, terbiyeye ve nefsimi ıslaha muhtacım..." Bediüzzaman gibi bir zat böyle derse, bizim bu eserlere ne kadar muhtaç olduğumuz artık kıyas edilsin.

Bediüzzaman Said Nursî, bütün hayatında şan ve şöhretten, hürmetten kaçmış ve insanlardan istiğna etmiştir. Arabî bir eserinde şöhret hakkında diyor ki: "Şöhret, ayn-i riyâdır ve kalbi öldüren zehirli bir baldır. İnsanı, insanlara abd ve köle yapar. Yani, nam ve şöhret isteyen adam; halklara kendini beğendirmek, sevdirmek için, insanlara riyakârlık, dalkavukluk yapar. Tasannûkâr tavırlar takınır. O belâ ve musibete düşersen, 1 f01063.gif (1402 bytes) de.

Üstad, şöhretten fiilen ve hâlen bu kadar kaçmasına rağmen, her ne hikmetse, insanlar âdeta bir sevk-i İlâhî varmış gibi, istimdatkârane ona koşmuşlardır ve ona akın etmektedirler. Ve onun mahz-ı hak olan bu kudsî seciyesi, Risale-i Nur gibi, cihanşumül bir esere hâdim olmuştur.

Bediüzzaman, küçük yaşından beri, halkların mukabilsiz hediyelerinden istiğnâ etmiştir. Hediye kabul etmemeyi meslek edinmiştir. Zindandan zindana, memleketten memlekete sürgün edildiği zamanlarda, ihtiyarlığın tahmil ettiği zaruretler içinde dahi, bu seksen senelik istiğnâ düsturunu bozmamıştır. En has bir talebesi, bir lokma birşey hediye etse, mukabilini verir, vermese dokunur.

Konferans - s.2264

Neden hediye kabul etmediğinin sebeplerinden birisi olarak der ki: "Bu zaman, eski zaman gibi değildir. Eski zamanda imânı kurtaran on el varsa, şimdi bire inmiş. İmânsızlığa sevk eden sebepler eskiden on ise, şimdi yüze çıkmış. İşte, böyle bir zamanda imâna hizmet için, dünyaya el atmadım, dünyayı terk ettim. Hizmet-i imâniyemi hiçbir şeye âlet etmeyeceğim" der.

Hazret-i Üstad, kendi şahsı için birisi zahmet çekse, bir hizmetini görse, mukabilinde bir ücret, bir teberrük verir. Aksi halde, ruhuna ağır gelir, hoşuna gitmez.

Bediüzzaman Said Nursî, Kur'ân, imân ve dine yaptığı hizmetinde, senelerden beri, mütemâdî bir tarassud ve tecessüs, tâkibat ve tetkikat altında bulundurulmuştur. Yalnız ve yalnız rızâ-yı İlâhî için, yalnız ve yalnız hakikat için İslâmiyete hizmet ettiği ve hizmet-i Kur'âniyesini hiçbir şeye âlet etmediği müteaddit mahkemelerde de sabit olmuştur.

Eğer bu mezkûr hakikatlara ve eserlerindeki hak ve hakikatı gören hakperestlerin, Bediüzzaman ve eserlerinde gördükleri ve neşrettikleri âlî meziyet ve yüksek hakikata mugayir en küçük birşey olsa idi, en büyük ilâvelerle şaşaalarla ve yaygaralarla, bu yirmi beş sene içinde, din düşmanları tarafından dünyaya ilân edilecekti.

Nitekim, bütün bütün iftira ve ithamlarla, cebbar, müstebid din düşmanlarının tahrikatiyle mahkemelere sevk edildiği zaman, gazetelerin birinci sayfalarında, bire yüz ilâvelerle teşhir ettirilmesi, tahkikat ve muhakeme neticesinde hiçbir suç olmadığı tahakkuk ederek, beraat ettiği vakit sükût edilmesi, bu hakikatın âşikâr çok delillerinden bir tanesidir.

Bediüzzaman, din kardeşlerine ziyade şefkatlidir. Onların elemleriyle elem çektiği, İslâm dünyasında hürriyet ve istiklâl için can veren, fedâî İslâm mücâhidlerinin acılarıyla muzdarip olduğu, Kur'ân ve İslâmiyete yapılan darbeler ânında çok ızdıraplar çektiği, böyle acı acıların tesiratiyle, zaten pek az yediği bir parça çorbasını da yiyemediği çok defa görülmüş ve görülmektedir.

Ekser günleri hastalıklar ve sıkıntılarla geçmektedir. Bir Nur talebesinin yazdığı gibi, "Ey Millet-i İslâmın ebedî refah ve saadeti için, dünyada rahatlık görmeyen müşfik üstadım! Senin devam eden hastalıkların cismanî değildir. Dinimize icra edilen istibdad ve zulüm sona ermedikçe, âlem-i İslâm kurtulmadıkça senin ızdırabın dinmeyecektir." Evet biz de bu kanaattayız.

Fakat o elîm acılar, Bediüzzaman'ı asla ye'se düşürmemiş, bilâkis öyle küllî ve umumî bir dinî cihada ve dua ve ubûdiyete sevk etmiştir ki: "Kurtuluşun çâre-i yegânesi, Kur'ân'a sarılmaktır" demiş ve sarılmış. Kur'ân'da bulduğu deva ve dermanları kaleme alarak, bu zamanda bir halâskâr-ı İslâm ve nev-i beşerin saadetine medar olan Risale-i Nur eserlerini meydana getirmiştir.

Hunhar din düşmanlarının, dünyevî satvet ve şevketleri, Bediüzzaman'ı kat'iyen atâlete düşürtememiştir. "Vazifem Kur'ân'a hizmettir. Galip etmek, mağlûp etmek Cenab-ı Hakka aittir" diye imân ederek, bir an bile faaliyetten geri kalmamıştır. Evet Hazret-i Üstad, öyle bir himmet-i azimeye mâliktir ki, ona icra edilen müthiş mezâlim, bu himmetin mukabilinde tesirsiz kalmaya mahkûm olmuştur.

Bediüzzaman, arz ve semâvattaki mevcudatı, hayret ve istihsanla temâşa eder. Kırlarda ve dağlarda hususan bahar mevsiminde çok gezinti yapar. O seyrangâhlarda zihnen meşguliyet ve dakik bir tefekkür ve daimî bir huzur hâlindedir. Ağaç ve nebatat ve çiçekleri,

"Ne güzel yaratılmışlar" diyerek, ibret nazarıyla onları seyreder, kâinat kitabını okur. Her âza ve hâsseleri gibi, gözünü de daima Cenab-ı Hak hesabına ve izni dairesinde çalıştırır. Gözü, şu kitab-ı kebîr-i kâinatın bir mütalâacısı ve şu âlemdeki mucizât-ı san'at-ı Rabbâniyenin bir seyircisidir. Ve şu küre-i arz bahçesindeki rahmet çiçeklerinin bir mübarek arısı derecesindedir.

Üstad, hususî hayatında mütevâzi, vazife başında vakurdur. Tevâzu ve mahviyette nümûne-i misâl olacak bir mertebededir. Bu mevzuda der ki: "Bir nefer nöbette iken, baş kumandan da gelse, silâhını bırakmayacak. Ben Kur'ân'ın bir hizmetkârı ve bir neferiyim. Vazife başında iken karşıma kim çıkarsa çıksın, Hak budur derim, başımı eğmem."

Hulâsa olarak arz ederiz ki: Bediüzzaman, ihlâs-ı tâmmeye mâlik, hârikulâde, hakikî bir müfessir-i Kur'ân'dır. Hem ihlâs-ı etemme vâsıl olmuş, kahraman ve yektâ bir hâdim-i Kur'ân'dır. Risale-i Nur'un müellifi olmak itibariyle; hem bir mütekellim-i âzamdır, hem ilimde gayet derecede mütebahhir ve râsih, muhakkik ve müdakkik bir allâmedir, hem ilm-i mantıkın yüksek, nazîrsiz bir üstadıdır.

Ta'lîkat namındaki telifâtı, mantıkta bir şaheserdir. Hem mümtaz ve hakperest ve hakikatbîn bir dâhidir,


Konferans - s: 2265-2267

Konferans - s.2265

hem Kur'ân'la barışık müstakim felsefenin hakikatperver bir filozofudur, hem nazirsiz bir sosyolog (içtimaiyatçı) ve bir psikolog (ruhiyatçı) ve bir pedagog (terbiyeci)'dir, hem daima hakikat terennüm etmiş ve eden, yüksek ve emsalsiz ve dâhi bir müellif ve ediptir.

Said Nursî, senelerden beri şiddetli bir istibdat ve takyîdat altında bulundurulup tanıttırılmadığı ve hem de kendisi, şahsî kemalâtını setrettiği, gizlediği için, mezkûr sıfatların herbirisine muttalî olamayan bulunabilir. Hem bunlar ve hem Risale-i Nur'un hususiyetleri hakkındaki beyanatımız, hakikatperver ve faziletperver bu zamanda bir kısım ulemâ-i hakikînin ve ehlullahın ittifak ve icma kuvvetindeki hükümleridir. Hem de bizim kat'î kanaatlarımızdır.

Bediüzzaman'ın, öyle bir ilim ve sıfatlara mâlik olduğuna en muteber ve en birinci ve en hakikî delilimiz, Bediüzzaman Said Nursî'dir. Kimin şüphesi varsa, Risale-i Nur'u okusun. Evet, biz zikrettiğimiz ve edeceğimiz bu hakaik-i uzmayı, bütün İslâm dünyasına ve umum beşeriyet âlemine ifşa ve ilân ediyoruz. Evet, bin seneden beri âlem-i İslâmiyet ve insaniyet, Risale-i Nur gibi bir esere intizar ediyordu.

Bediüzzaman Said Nursî, çok ilimlerde müstesna birer eser yazabilirdi. Fakat o "zaman, imânı kurtarmak zamanıdır" demiş ve bütün himmet ve mesâisini ve hayatını, ulûm-u imâniyenin telif ve neşrine hasretmiştir.

Evet, Hazret-i Üstad ulûm-u imâniyeyi neşretmekle, âlem-i İslâm ve âlem-i insaniyeti hayattar ve ziyadar eylemiştir. Cenab-ı Hak, o büyük Üstaddan ebediyen razı olsun, uzun ömürler versin. Âmin, âmin, âmin.

Risale-i Nur, Kur'ân-ı Mucizü'l-Beyânın bu asırda bir mucize-i mâneviyesi olan yüksek ve parlak bir tefsiridir. Evet Risale-i Nur kalblerin fâtihi ve mahbubu, ruhların sultanı, akılların muallimi, nefislerin mürebbii ve müzekkîsidir. Risale-i Nur'un bir hususiyeti de, Mektubat'ın birinci cildinin yüz yirmi dokuzuncu sayfasındaki1 şu bahistir:

"Bazı sözlerde, ulemâ-i ilm-i kelâmın mesleğiyle, Kur'ân'dan alınan minhac-ı hakikînin farkları hakkında şöyle bir temsil söylemişiz ki, meselâ, bir su getirmek için bazıları küngân (su borusu) ile uzak yerden, dağlar altında kazar, su getirir. Bir kısmı da her yerde kuyu kazar, su çıkarır. Birinci kısım çok zahmetlidir. Tıkanır, kesilir. Fakat, her yerde kuyular kazıp su çıkarmaya ehil olanlar; zahmetsiz, herbir yerde suyu buldukları gibi... Aynen öyle de, ulemâ-i ilm-i kelâm, esbabı, nihayet-i âlemde teselsül ve devrin muhaliyeti ile kesip, sonra Vacibü'l-Vücudun vücudunu onunla ispat ediyorlar. Uzun bir yolda gidiliyor. Amma, Kur'ân-ı Hakimin minhac-ı hakikisi ise, her yerde suyu buluyor, çıkarıyor. Her bir âyeti, birer Asâ-yı Mûsâ gibi, nereye vursa âb-ı hayat fışkırtıyor. 2 düsturunu herşeye okutturuyor.

"Hem imân, yalnız ilim ile değil, imânda çok letâifin hisseleri var. Nasıl ki, bir yemek mideye girse, o yemek muhtelif âsâba, muhtelif bir surette inkısam edip tevzi olunuyor. İlim ile gelen mesâil-i imâniye dahi, akıl midesine girdikten sonra, derecata göre ruh, kalb, sır, nefis ve hâkezâ, letâif kendine göre birer hisse alır, masseder. Eğer onların hissesi olmazsa, noksandır." İşte Risale-i Nur her yerde suyu buluyor, çıkartıyor. Evvelce gidilen uzun yolu kısaltıyor ve müstakim ve selâmetli yapıyor.

Eski hükema, ahkâm-ı şer'iyeden ve akaid-i imâniyeden bazıları için: "Bu nakildir, imân ederiz, akıl buna yetişmez" demişler. Halbuki, bu asırda akıl hükmediyor. Bediüzzaman Said Nursî ise, "Bütün ahkâm-ı şer'iye ve hakaik-i imâniye aklîdir. Aklî olduğunu ispata hazırım" demiş. Ve Risale-i Nur'da ispat etmiştir.

Risale-i Nur'da, müstesna bir edebiyat ve belâğat ve icaz, nazirsiz, câzip ve orijinal bir üslup vardır. Evet, Bediüzzaman zâtına mahsus bir üsluba mâliktir. Onun üslubu, başka üsluplara muvazene ve mukayese edilemez. Eserlerin bazı yerlerinde, edebiyat kaidesine veya başka üsluplara nazaran pek münasip düşmemiş gibi zannedilen bir noktaya rastlanırsa, orada gayet ince bir nükte bir imâ veya ince bir mânâ veya hikmet vardır. Ve o beyan tarzı, oraya tam muvafıktır. Fakat, o ince inceliği, âlimler de birden pek anlamadıklarını itiraf etmişlerdir. Bunun için, Bediüzzaman'ın eserlerindeki hususiyet ve incelikleri Risale-i Nur'la fazla iştigal etmemiş olanlar, birden intikal edemezler.

Büyük şairimiz, edebiyatımızın medâr-ı iftiharı merhum Mehmed Akif, bir üdebâ meclisinde: "Victor Hugo'lar, Shakspeare'ler, Descartes'lar, edebiyatta ve felsefede, Bediüzzaman'ın bir talebesi olabilirler" demiştir.

Konferans - s.2266

Edip ve şâirler, zevâl ve firaktan ağlamışlar, ölümden vaveylâ etmişlerdir. Güz mevsimini hüzünle tasvir etmişlerdir. Hattâ, dünyaca meşhur Arap edipleri "eğer firak olmasa idi, ölüm ruhlarımızı almak için yol bulup gelemezdi" mânâsında

c26012.gif (2205 bytes)

demişlerdir.

Bediüzzaman ise, "Kâinattaki zevâl, firak ve adem zâhiridir. Hakikatta firak yok, visâl var. Zevâl ve adem yok, teceddüd var. Ve kâinatta herşey, bir nevi bekaya mazhardır. Ölüm, bu âlem-i fâniden âlem-i bâkiye gitmektir. Ölüm, ehl-i hidâyet ve ehl-i Kur'ân için, öteki âleme gitmiş eski dost ve ahbaplarına kavuşmaya vesiledir. Hem hakikî vatanlarına girmeye vâsıtadır. Hem zindan-ı dünyadan, bostan-ı cinâna bir dâvettir. Hem, Rahman-ı Rahîmin fazlından, kendi hizmetine mukabil ahz-ı ücret etmeye bir nöbettir. Hem vazife-i hayat külfetinden bir terhistir. Hem ubûdiyet ve imtihanın tâlim ve tâlimâtından bir paydostur. Azrail Aleyhisselâm bugün gelse, hoş geldin, safâ geldin diye gülerek karşılayacağım" diyor.

Bediüzzaman, beşeri, Risale-i Nur'la sefâhet ve dalâletten kurtarırken, korku ve dehşet vermek tarzını tâkip etmiyor. Gayr-i meşru bir lezzetin içinde, yüz elemi gösterip hissi mağlûp ediyor. Kalb ve ruhu hissiyata mağlûp olmaktan muhafaza ediyor. Risale-i Nur'da muvazenelerle küfür ve dalâlette, bir zakkum-u Cehennem tohumu olduğunu ve dünyada dahi Cehennem azapları çektirdiğini ve imân ve İslâmiyet ve ibadette, bir Cennet çekirdeği ve leziz lezzetler ve zevkler ve Cennet meyveleri bulunduğunu, dünyada dahi bir nevi mükâfata nâil eylediğini ispat ediyor.

Risale-i Nur, nifak ve şikakı, tefrikayı, fitne ve fesadı kaldırıp; kardeşliği, uhuvvet-i diniyeyi, tesânüd ve teâvünü yerleştirir. Risale-i Nur mesleğinin bir esası da budur. Risale-i Nur, gurur ve kibir ve hodfuruşluk ve zillet gibi, ahlâk-ı seyyieden kurtararak, tevâzu ve mahviyet ve izzet ve vakar gibi güzel ahlâklara sahip kılar.

Risale-i Nur, insan olan bir insana, acz ve fakrını derk ettirir. Bediüzzaman der ki: "İnsan, acz ve fakrını anlamakla, tam Müslüman ve abd olur."

Bu dinsizleri mağlup etmek için, yeni tahsili de yapalım diyenler veya yapanlar, Nur Risalelerini devam ve sebatla mütalâa ederek, bu hedeflerine vâsıl olurlar ve çâre-i yegâne de budur. Hem böylelikle, mektep mâlûmatları da maârif-i İlâhiyeye inkılap eder.

Ey, bin seneden beri İslâmiyetin bayraktarlığını yapan bir milletin torunları olan cengâver ruhlu kardeşlerim! Bu zamanın ve gelecek asırların Müslümanları ve bizler, Kur'ân-ı Azimüşşânın tefsiri olan öyle bir rehbere muhtacız ki, tahkikî imân dersleriyle, imân mertebelerinde terakki ve teâli ettirsin. Hem korkak değil, bilâkis Risale-i Nur talebeleri gibi cesur ve kahraman ve faal ve amel-i salih sahibi, mütedeyyin, müttaki ve bununla beraber, şahsî rahatlık ve menfaatlarını imân ve İslâmiyetin kurtuluşu uğrunda fedâ eden, fedâi ve mücahid Müslümanlar yetiştirsin, neme lâzımcılıktan kurtarsın. Hem, taarruz ve işkenceler ve ölüm ihtimalleri karşısında, tahkikî imân kuvvetinden gelen bir cesaretle, Kur'ân ve İslâmiyet cephesinden asla çekilmeyen, "Ölürsem şehidim, kalırsam Kur'ân'ın hizmetkârıyım" diyen ve yılgınlık haline düşmeyen sâdık ve ihlâslı, yalnız Allah rızası için hizmet eden, Nur talebeleri gibi İslâmiyet hâdimleri yetiştirsin, böyle muazzez Müslümanlar meydana getirsin.

Evet, bu asra öyle bir Kur'ân tefsiri lâzım ve elzemdir ki, Risale-i Nur gibi, akıl, fikir ve mantıkı çalıştırsın, ruh ve kalb ve vicdanı tenvir etsin. Müslümanları, beşeri uyandırsın, intibah versin, gafletten kurtarsın. Sırât-ı Müstakim olan Kur'ân yolunu göstersin. Sünnet-i Seniyeye ve İslâmiyetin şeâirine muhalif olarak yaptırılan ve yapılan şeyleri fark ettirip, sünnet-i Peygamberîye (Aleyhissalâtü Vesselâm) ittibaı ders versin ve ihya etmek cehdini uyandırsın.

İşte Risale-i Nur'un böyle hâsiyetleri hâvi bir Kur'ân tefsiri olduğu, otuz seneden beri meydandadır ve ehl-i hakikatın tasdikiyle sabittir. Hem, amansız din düşmanlarının plânlarıyla mahkemelere sürüklenen Risale-i Nur talebelerinin müdafaaları ve bu talebelerin İslâmiyete hizmetleri esnasında, gizli İslâmiyet düşmanı, insafsız, cebbar zâlimlerin entrikalariyle maruz kaldıkları işkencelerden yılmamak, şahıslarını düşünmeden, yani, şahsî refahlarını İslâmın refah ve saadeti için fedâ ederek, sıddıkıyetle sebat etmeleri ve eşedd-i zulme mukavemet etmeleri, âşikâr bir delil teşkil etmektedir.

Evet, hem yirmi beş seneden beri Risale-i Nur'la imân hizmetine, bütün varlığını vakfeden ve şimdiye kadar "gaddar din düşmanlarının" çok defalar tecâvüz ve taarruzuna ve taharriyata mâruz kaldığı halde, yirmi beş senedir inziva içinde, Risale-i Nur'un nâşirliğini yapan Nur kahramanları

Konferans - s.2267

ağabeylerimiz, bizlere birer nümune-i imtisal olan, imân ve İslâmiyet fedâileridir.

İşte biz Müslümanlar, böyle bir tefsir-i Kur'ân arıyor, böyle bir hâdiyi bekliyorduk. O ihlâslı Nur talebeleri ki, "Cenab-ı Hak, Hafîzdir, ben onun inâyeti ve himâyeti altındayım, başıma ne gelse hayırdır" diye imân etmekle beraber amel ederler. İmân hizmetini yaparlar. Din düşmanlarına yakalanmamak ve canlarından kıymetli olduğuna inandıkları Nur risalelerini, onlara kaptırmamak için de ihtiyat ederler. Şahıslarına gelecek zararları nazar-ı itibara almadan hizmetlerine devam ederler. Hapse, zindana atılıp, işkence yapıldığı zaman da, onlar yine, üstadları Bediüzzaman ile alâkadardırlar. Eğer gizlice bir imkân bulurlarsa, onlar yine Risale-i Nur ile meşguldürler. Hattâ, "Belki hapse atılırım, Nur risalelerimi vermezler, çalışmaktan mahrum kalırım" diye bazı Nur'ları ezberleyen talebeler de olmuştur.

Muhlis bir Nur talebesi, hapishaneden çıkarıldığı vakit, gûya o kırbaçlı, falakalı, türlü türlü işkenceli hapishane, ona bir kuvvet, bir enerji kaynağı olmuş, sadâkat ve teyakkuzla Nur hizmetinde koşturmak için bir kırbaç tesiri yapmış gibi Üstadına daha ziyade yakınlaşır ve eskisinden daha fazla Nur'lara çalışır, neşriyat yapar.

Afyon hadisesinde, Bediüzzaman hapiste iken, muallim bir Nur talebesi, savcılıkta Risale-i Nur ve Üstadı hakkında kahramanca cevaplar verdiği için savcı kızmış, "Şimdi seni hapse atarım" diye tehdit etmiş. O İslâm fedâisi muallim de cevaben "Ben hazırım, derhal hapse gönderin" demiştir.

Yine Afyon mahkemesinde, bir Nur talebesi hakkında tevkif kararı veriliyor, fakat adliye bulamaz. O talebe bundan haberdar olur. Diğer Nur kardeşleri gibi, "Üstadım ve kardeşlerim hapiste iken, nasıl hariçte kalabilirim" diyerek savcılığa teslim olup, hapse girer.

Aynı, bu hapishanede, bir Nur talebesini sehven tahliye ederler, o da "Üstadım ve kardeşlerim henüz hapistedirler. Hem istinsahını tamamlayacağım yeni telif edilen Nur risaleleri var" diye düşünerek, hapishane müdürüne, "Benim, kırk gün sonra tahliye edilmem lâzım. Ceza müddetim daha bitmedi" der. Hesap ederler ki, hakikaten böyledir, tekrar hapse koyarlar.

Hamiyet-i diniye meziyetine lâyık anlayışlı kardeşlerim,

Said Nursî, kendi hakkında verilen böyle bir mâlûmatı görürse, diyeceklerdir ki, "Niçin böyle yapıyorlar? Şahsımın ehemmiyeti yok. Kıymet, Kur'ân'dan tereşşuh eden ve Kur'ân-ı Hakimin malı olan Risale-i Nur'dadır. Ben bir hiçim."

Üstadın şahsının mazhar ve ayna olduğu, Kur'ânî hakikatlar ve Nur'lar itibariyle ve neşrettiği imân ve İslâmiyet dersleriyle, ihlâs-ı tâmme ile, umumî ve küllî bir tarzda Kur'ân'a ve dine hizmet etmesiyle, onun hakkındaki takdir ve tahsinler, mânâ-yı harfî ile şahsına ait kalmıyor. Kur'ân ve İslâmiyete râcidir. Allah nam ve hesabınadır. Din düşmanları tarafından, ona yapılan düşmanlık ve taarruzlar da, Bediüzzaman'ın hâdimliğini yaptığı Kur'ân ve İslâmiyetin ortadan kaldırılması maksad-ı mahsusuna mâtuftur. Zira hakaik-i Kur'âniye ve imâniyeyi câmi', o cihanşümûl Risale-i Nur eserleri ona ihsan edilmiştir.

İşte, bu bedihî hakikatı bilen maskeli, gizli ve münâfık imân ve İslâmiyet muârızları ve düşmanları yarım asra yakındır, Bediüzzaman'ın çürütemedikleri şahsını, yalan ve yaygaralarla hâlâ çürütmeye çabalıyorlar. Maksatları, Risale-i Nur, rağbet ve revaç görüp intişar etmesin, imân ve İslâmiyet inkişaf etmesin. Halbuki, Said Nursî'ye iliştikçe Risale-i Nur parlıyor. Neşriyat dairesi genişliyor. Birer nümune olan yirmi beş sene içindeki hadiseler meydandadır.

İslâmiyet düşmanları, bir taraftan tamamıyla yalan propagandalarına ve taarruzlarına devam ederken, diğer taraftan da Nur talebelerinin Üstadları ve Risale-i Nur hakkında istidatları nisbetinde, istifade ve istifâzelerinden doğan minnet ve şükranlarını ifade eden takdirkâr yazı ve sözlerden mürekkep, bir nevi müdafaalarını perdeler arkasından men etmeye çalışıyorlar. Bunun için, sâfdil gördükleri dostların dostlarına veya dostlara samimî görünerek "İfrata gidiyorsunuz" gibi, bir takım şeyler söylettiriyorlar. İşte, böyle sinsi, böyle dessas, böyle entrikalı, çeşitli iftiralarla bizi korkutmaya, yıldırmaya ve susturmaya çalışıyorlar.

Evet, acaba hiç akıl kârı mıdır ki, din düşmanları, iftira ve yalanlardan ibaret yaygaralarını yapsınlar da, bizler hakikatı izhar tarzıyla müdâfaa etmekte susalım? Acaba hiç mümkün müdür ki, İslâmiyet düşmanlığıyla, Üstad Bediüzzaman hakkında zâlimâne ve cebbarâne haksızlıkları irtikâb eden, o insafsız propagandacılar, yalanlarını savururken, biz, Üstad ve Risale-i Nur'un hakkaniyetini ilân ederek o acip yalanlarını akîm bırakmaya çalışmayalım? Acaba eblehlik ve sâf-derunluk olmaz mı ki; Kur'ân ve imânın hunhar ve müstebid zâlim düşmanları, Kur'ân ve İslâmiyeti ve dini, Risale-i Nur'la küfr-ü mutlaka karşı müdafaa ve muhafaza hizmetini yapan Bediüzzaman aleyhtarlığında, mütemadiyen uydurmalarla seslerini yükseltsinler de,


Konferans, Yirmi Üçüncü Söz, Otuz Üç Pencere, Nur Âleminin Bir Anahtarı - s: 2268-2270

Konferans - s.2268

biz hak ve hakikati beyan ve ilân etmekte sükût edelim, susalım veya "biraz susun" gibi birşeyle, paravanalar, perdeler arkasında icra-i faaliyet yapan o gizli dinsizlere bir nevi yardım etmiş veya desteklemiş olalım? Asla ve kellâ, kat'a ve asla susmayacağız! Ve hem susturamayacaklardır. Durmayacağız ve hem durduramayacaklardır. Bu can, bu kafesten çıkıncaya kadar, bu ruh, bu cesetten ayrılıncaya kadar, bu nefes, bu bedenden gidinceye kadar, Risale-i Nur'u okuyacağız, neşredeceğiz. Risale-i Nur'un mahz-ı hakikat ve ayn-ı hak olduğunu ve Bediüzzaman Said Nursî'nin, yapılan ithamlardan tamamıyla münezzeh ve müberra olduğunu, iftiracı ve tertipçi, hunhar din düşmanlarına mukabil, izhar ve ilân edeceğiz...

Kıymetli kardeşlerim, İslâm tarihinde, altın sayfalarda mevkileri bulunan, büyük ve nazîrsiz zatlar meydana gelmiştir. O misilsiz zatların tefsirleri ve eserleri, hiçbir Avrupalı filozofun eseriyle kabil-i kıyas olmayacak derecede emsâlsizdir. O büyük İslâm müellifleri ve İslâm dâhileri, herhangi bir hükümetin, senelerce ağır bir esâret ve koyu bir istibdâdı tahtında olmaksızın, Kur'ân ve İslâmiyete hakkıyla ve hâlis bir surette hizmet etmişlerdi. Tarihte eşine rastlanmayan bir istibdâd-ı mutlak ve eşedd-i zulüm altında ve dehşetli bir esaret içinde bırakılan ve kendini ve eserlerini imhâ etmeye çalışan din düşmanlarına mukabil, bir şahs-ı mânevi olan Bediüzzaman Said Nursî, Resul-i Ekrem (Aleyhissalâtü Vesselâm) Efendimizin sünnetine tam ittiba ederek yaptığı dinî cihad-ı ekberinde, beşer tarihinde misli görülmemiş bir tarzda muvaffak ve muzaffer olmuştur.

Bediüzzaman gibi, yüz otuz parça imânî eserlerini şiddetli bir istibdat, tazyikat ve takyidat altında, gizliden gizliye telif edebilmek, hem kuvvetli bir takva ve ubudiyete sahip olmak ve hem bunlarla beraber, harp cephesinde de fedâî olarak gönüllü askerleriyle muharebe etmiş olmak ve harp cephesinde, avcı hattında dahi, fırsat buldukça Kur'ân'ın en ince nüktelerini ve harika i'câzını beyan eden bir Kur'ân tefsiri telif etmiş olmak ve aynı zamanda nefis mücadelesinde de galip olup, nefsini de dine hizmetkâr yapmak ve hürriyeti gasbedilerek, hücra bir köye sürgün edilip, tecrid-i mutlak ve tarassutlar ve her türlü azaplar içinde ablukaya alınıp, Engizisyon zulümlerini çok geride bırakan hâkim bir kuvvetin tazyikatı altında, cânî canavarların pek vahşî işkenceleri içinde, (sırren tenevveret) sırrıyla, perde altında Risale-i Nur eserleri gibi eserler neşretmek ve böylece cihânın maddî, mânevi "Fâtih"i olan Resul-i Ekrem Aleyhissalâtü Vesselâmın sünnet-i seniyesinin bir hizmetkârı olarak, bugün milyonlara bâliğ olan bir câmiayı, inâyet-i İlâhî ile, Kur'ân-ı Hakimin cadde-i kübrâsında selâmetle ilerletmek ve mü'minlerin ve beşeriyetin sadece dünyalarını değil, ebedî saadetlerini temine Risale-i Nur gibi bir eserle vesile olmak, bu mezkûr hususiyetlerin mânevi şahsında toplanması, Risale-i Nur müellifi Bediüzzaman Said Nursî gibi, tarihte hangi bir zata daha nasip olmuştur acaba?

Evet kardeşlerim,

Risale-i Nur, öyle bir ziyâ-ı hakikat, öyle bir burhan-ı hak ve bir sirâc-ı hakikat neşrediyor ve iki cihanın saadetini temin edecek, Kur'ân ve imân hakikatlarını ders veriyor ve öyle bir lutf-u İlâhîdir ki, yirmi beş seneden beri, çoluk-çocuk, genç-ihtiyar, kadın-erkek, muallimi, filozofu, talebesi, âlimi, mutasavvıfı gibi, herbir tabaka-i insâniye, bu Nur'un âşıkı, bu Nur'un pervânesi, bu Nur'un meclûbu, bu Nur'un muhibbi olmuşlar; bu Nur'a koşmuşlar, bu Nur'un sinesine atılmışlar, bu Nur'dan medet istemişler. Milyonlarca bahtiyar kimselerden müteşekkil muazzam bir kitle bu nurla nurlanıp, bu nurla kurtulmuşlardır.

Evet kardeşlerim,

Mahzen-i mucizat ve mucize-i kübrâ olan Kur'ân-ı Azimüşşânın hakiki bir tefsiri olan Risale-i Nur o kadar merakâver, o kadar câzibedâr, o kadar dehşetli ve muazzam hakikatları ders veriyor ve mesâili ispat ediyor ki, imân ve İslâmiyetin kıt'alar genişliğinde inkişaf ve fütûhâtına medâr oluyor ve olacaktır.

Evet Risale-i Nur, kalblere o derece bir aşk ve muhabbet, ruhlara o kadar bir vecd ve heyecan vermiş, akıl ve mantıkları öyle bir tarzda ikna etmiş ve öyle bir itmi'nan-ı kalb hâsıl etmiştir ki, milyonlarca Nur talebelerine, kendini defalarca okutmuş, yazdırmış ve bir ömür boyunca mütalâa ettirmiş ve senelerden beri âdeta kendi kendini neşretmiştir.

Aziz kardeşlerim,

Ecnebî parmağıyla idare edilen zındıka komiteleri, İslâmiyeti imha için, İslâm memleketlerinde, bilhassa Türkiye'de, öyle desiselerle entrikalar çevirmişler, hâince dolaplar döndürmüşler, hunharâne ve vahşiyâne zulümler irtikâb ve şeytanî ve menfur plânlar tatbik etmişler ve iğfalâtta bulunmuşlar; iblisâne, sinsî metodlar takip etmişler ve kardeşi kardeşe çarpıştırmışlar ve öyle aldatıcı yalan ve propagandalar ve yaygaralar yapmışlar, fitne ve fesad ve tefrika tohumları saçmışlardır ki;

Konferans - s.2269

bunlar İslâmın bünyesinde derin rahneler açmış ve büyük tahribatlar yapmıştır.

Fakat, o musibetler, Cenab-ı Hakkın imdadı ile, tahrik ve istihdam olunan Bediüzzaman Said Nursî gibi, ihlâs-ı tâmmı kazanmış olan bir zât vasıtasıyla, Rahmet-i İlâhî ile mededres ve şifâresan ve cihanpesend ve cihanşümûl bir mâhiyeti hâiz Risale-i Nur eserlerinin meydana gelmesine sebep olmuştur. Ve aynı zamanda, Müslümanları uyandırmış; onları halâs, kurtuluş çarelerini aramaya sevk etmiştir. Ebedî âhiret hayatlarını kurtarmak için, hakiki imân derslerini almak ve Allah'a ilticâ ve emirlerine itâat etmek ihtiyacını şiddetle hissettirmiş ve bu husustaki gaflet ve kusuratı; o musibetlerin ihtar ettiğini, idrâk ettirmiştir. Zaten, insanların, mü'minlerin başına gelen belâ ve musibetlerin hikmeti budur.

Evet, o ecnebilerin, canavarlar gibi yaptıkları muamele ve zulümler, İslâm dünyasında, hürriyet ve istiklâl ve ittihâd-ı İslâm cereyanını da hızlandırmıştır. Nihayet, müstakil İslâm devletlerinin teşkilini intaç etmiştir. İnşaallahü Teâlâ, cemâhir-i müttefika-i İslâmiye de meydana gelecek ve İslâmiyet, dünyaya hâkim ve hükümran olacaktır. Rahmet-i İlâhîden kuvvetle ümit ve niyaz ediyoruz.

İşte, Risale-i Nur müellifi Bediüzzaman Said Nursî, öyle bir mücahid-i İslâmdır ki, ve telifâtı Risale-i Nur, öyle uyandırıcı ve öyle halâskâr ve öyle fevkalade ve cihangir bir eserdir ki, din aleyhindeki bütün o komitelerin bellerini kırmış, mezkûr, muzır ve habis faaliyetlerini akamete dûçar ve dinsizlik esaslarının temel taşlarını, param parça etmiş ve köküyle kesmiştir ve İslâmî ve imânî fütûhâtı, perde altında, kalbden kalbe inkişaf ettirmiş ve Kur'ân-ı Azimüşşânın hâkimiyet-i mutlakasına zemin ihzar etmiştir.

Evet, Risale-i Nur, o tahribatı Kur'ân'ın elmas hakikatleriyle ve Kur'ân-ı Kerimdeki en kısa ve en müstakim bir tarikle tamir ve o yaraları, Kur'ân-ı Hakîmin eczahâne-i kübrasındaki edviyelerle tedavi ediyor ve edecektir.

Hem, mâsum Müslümanların kanlarını sömüren ve servetleri, tahaccür etmiş millet kanı olan, parazit, tufeylî ve aç gözlü canavar ve barbar emperyalistleri, müstemlekecileri ve onların içimizdeki, sadece şahsî menfaat zebûnu, zâlim, hunhar, haris ve müstebid uşaklarını, hâk ile yeksân edip izmihlâl ve inhidâm-ı mutlakla mağlup eden ve edecek yegâne çarenin, Kur'ân-ı Mucizü'l-Beyânın bu asırda bir mucize-i mânevisi olan Risale-i Nur eserleri olduğunda, basiretli İslâm mücahitleri ve âlimleri, icraat ve müşâhedâta müstenid, yakînî bir kanaat-ı kat'iye ile müttefiktirler.

Evet, tarih-i beşer, Risale-i Nur gibi bir eser göstermiyor. Demek anlaşılıyor ki: Risale-i Nur, Kur'ân'ın emsâlsiz bir tefsiridir.

Evet, Bediüzzaman Said Nursî'ye, yalnız âlem-i İslâm değil, Hıristiyan dünyası da medyun ve minnettardır ki, dinsizliğe karşı umumî cihadında mazhar olduğu muvaffakiyet ve galibiyetten dolayı Roma'daki Papa dahi, kendisine resmen tebrik ve teşekkürnâme yazmıştır.

Şimdi Risale-i Nur Külliyatından, imân, Kur'ân ve Hazret-i Peygamber (Aleyhissalâtü Vesselâm) Efendimiz hakkında olan eserlerden bazı kısımları aynen okuyacağım. Siz bu eserleri elde edip tamamını okursunuz. Okurken, belki izah edilmesini isteyen kardeşlerimiz olacaktır. Fakat, bu hususta arzedeyim ki, üstadımız Bediüzzaman, bir Nur talebesine Risale-i Nur'dan bazan okuyuvermek lûtfunu bahşederken izah etmiyor, diyor ki: "Risale-i Nur, imanî meseleleri lüzumu derecesinde izah etmiş. Risale-i Nur'un hocası, Risale-i Nur'dur. Risale-i Nur, başkalarından ders almaya ihtiyaç bırakmıyor. Herkes istidadı nisbetinde kendi kendine istifade eder. Aklınız herbir meseleyi tam anlamasa da, ruh, kalb ve vicdanınız hissesini alır. Ne kadar istifade etseniz, büyük bir kazançtır."

Okunan Türkçe veya Arapça bir risalenin izahı, başka bir risalede varsa, onu getirip okuyor. Risale-i Nur'daki gayet ince nükteleri derk eden basiretli âlimler de der ki: Bir âlimin yüksek bir ilmi olabilir, fakat Risale-i Nur'u cemaate okurken tafsilâta girişip eski mâlûmatlarıyla açıklarsa, bu izahatı, Risale-i Nur'un beyan ettiği, asrımızın fehmine uygun ve ihtiyacına tam cevap veren hakikatların anlaşılmasında ve tesiratında ve Risale-i Nur'un mahiyetinin derkine bir perde olabilir. Bunun için, bazı lûgatların mânâlarını söyleyerek aynen okumak daha müessir ve daha efdaldir.

İstanbul Üniversitesindeki kardeşlerimiz de böyle okuyorlar. Biz de hulâsaten deriz ki: Risale-i Nur, gayet fasîh ve vecîzdir. Sözün kıymeti, icazındadır, kısalığındadır. Bir mesele-i imâniye ve Kur'âniye, umuma ders verilirken, mücmel olarak tedrisinde, daha fazla istifaza ve istifade vardır.

Ey Üstadımız Efendimiz,

Umum kadirşinas insanlar Risale-i Nur'u ve sizi ebediyen tebcil ve tekrim edeceklerdir. Tahkikî imân dersleriyle imânımızı kurtaran cihanbahâ ve cihandeğer bir kıymette olan Risale-i Nur'u, bütün ruh-u canımızla, bütün mevcudiyetimizle seviyor

Yirmi Üçüncü Söz, Otuz Üç Pencere ve Nur Âleminin Bir Anahtarı - s.2270

ve tekrim ediyoruz. Bu aşk ve bu muhabbet, bu tâzim ve bu hürmet, nesilden nesile, asırdan asıra, devirden devire intikal edecektir.

Evet, Risale-i Nur'daki hakaik-i Kur'âniye öyle bir kuvvettir ki, bu kudret karşısında, küfr-ü mutlakın ve dinsizliğin temelleri târümâr olacak, inhidam çukurlarına yuvarlanarak geberecektir. Bâki kalanlar, imân ve Kur'ân nuruyla felâh ve necat bulacaklardır. Evet, dağları, taşları, pamuk gibi dağıtacak, demir ve granitleri yağ gibi eritecek derecede olan bu kuvvet-i Kur'âniye dünyayı Nur ve saadete gark edecek. Bu Nur-u Kur'ân, imânların kurtuluşunda, dünyaya hâkim ve hükümran olacaktır.

1 a31016.gif (1716 bytes)

YİRMİ ÜÇÜNCÜ SÖZ

YİRMİ ÜÇÜNCÜ SÖZ2

YİRMİNCİ MEKTUP3

Teşrin-i Sâni 1950'de Ankara Üniversitesinde...4

OTUZ ÜÇ PENCERE

OTUZ ÜÇÜNCÜ SÖZ

Otuz Üç Penceredir.5

NUR ÂLEMİNİN BİR ANAHTARI

Aziz, sıddık, mübarek kardeşlerim,

Evvelâ: Medresetü'z-Zehra erkânlarının arzularıyla verilen bir dersin bir hülâsasını sizlere de söylemeyi münasip gördük...6

Aziz, sıddık, mütefekkir kardeşlerim,

Evvelâ: Çok emarelerle kat'î kanaatim gelmiş ki, gizli dinsizler, resmî bazı memurları aldatıp...7

[On Dördüncü Sözün zeylinden kısacık bir ilâve ve ektir.]

Altıncı Sualin tetimmesi ve hâşiyesi: ...8

Aziz, sıddık kardeşlerim,

Evvelen: Seksen sene bir mânevî ömr-ü bâki kazandıran şuhur-u selâsenizi ...9

HÜVE NÜKTESİ10

Gördüm ki, âlem-i misal, nihayetsiz fotoğraflar ve ...11

Nur Âleminin Bir Anahtarının bir hâşiyesi12


Uhuvvet Risalesi, Ramazan-İktisat-Şükür Risaleleri, Sünnet-i Seniyye Risalesi - s: 2271-2273

Uhuvvet Risalesi - s.2271

Bu mektup sâbık mektuplar gibi Medresetü'z-Zehrâ erkãnlarına aynı zamanda verdiği derslerinden olmak münasebetiyle arkasına ilhak edildi.

Aziz, sıddık kardeşlerim,

Evvelâ: Mevlid-i Şerifinizi ruh u canımızla tebrik ediyoruz. Ve ...1

    Medine-i Münevvere'de bulunan ve Nur'un hakikatini tam anlayan ve İslâmiyete hizmet eden bir âlimin mektubudur.

Gönüller fâtihi pek muhterem ve mükerrem Üstadımız Hazretleri...2

UHUVVET RİSALESİ

Yirmi İkinci Mektup3

Hâtime

Gıybet hakkındadır4

[Yirmi Sekizinci Lem'adan]

Bu parça çok kıymetlidir.

BİRİNCİ NÜKTE

Cenâb-ı Hak kemâl-i kereminden ve merhametinden ve adâletinden, iyilik içinde muaccel bir mükâfat ve...5

[On Üçüncü Lem'adan]

ÜÇÜNCÜ NOKTA: İnsanın hayat-ı içtimaiyesini ifsad eden bir desise-i şeytaniye şudur ki: ...6

[Hutbe-i Şâmiyeden]

DÖRDÜNCÜ KELİME: Bütün hayatımda, hayat-ı içtimaiye-i beşeriyeden kat'î bildiğim ve tahkikatların bana verdiği netice şudur ki: ...7

[Kastamonu Lâhikasından]

Aziz, sıddık kardeşlerim,

Birden ruhuma gelmiş bir endişeyi beyan ediyorum...8

[Barla Lâhikasından]

Uhuvvet için bir düsturu beyan edeceğim ki, o düsturu cidden nazara almalısınız: ...9

[Şuâlar'dan]

Aziz, sıddık kardeşlerim,

Bu dünyada, hususan bu zamanda,...10

[Şuâlar'dan]

Aziz, sıddık, muhlis kardeşlerim,

Bizler imkân dairesinde bütün kuvvetimizle Lem'a-i İhlâsın düsturlarını ve...11

Kardeşlerimden ricâ ederim ki: Sıkıntı veya ruh darlığından veya nefis ve şeytanın desiselerine kapılmaktan veya şuursuzluktan arkadaşlardan sudur eden fena ve çirkin sözleriyle birbirine küsmesinler ve "Haysiyetime dokundu" demesinler. Ben o fena sözleri kendime alıyorum. Damarınıza dokunmasın, bin haysiyetim olsa kardeşlerimin mabeynindeki muhabbete ve samimiyete fedâ ederim.

Said Nursî

Ramazan, İktisat, Şükür Risaleleri - s.2272

RAMAZAN İKTİSAT-ŞÜKÜR RİSALELERİ

[Yirmi Dokuzuncu Mektuptan]

RAMAZAN RİSALESİ

Ramazan-ı Şerif'in pek çok hikmetlerinden dokuz hikmeti beyan eden dokuz nüktedir.12

Aziz, sıddık kardeşlerim,HAŞİYE

Evvelâ: Sizin leyle-i Berâtınızı ve gelecek Ramazanınızı tebrik eder ve...13

[On Dokuzuncu Lem'a]

İktisat ve kanaate, israf ve tebzîre dairdir.14

[Yirmiikinci Mektuptan]

İkinci Mebhas15

[El-hüccetü-z-Zehrânın İkinci Makamından]

Yedinci, sekizinci delil: ...16

[Ayetü'l-Kübrâdan]

DÖRDÜNCÜ HAKİKAT

olan Otuz Üçüncü Mertebe rahîmiyet ve rezzâkıyet hakikatıdır.

[Emirdağ Lâhikası II'den]

İkinci sual: Sen eskiden şarktaki bedevî aşâirde seyahat ettiğin vakit, onları medeniyet ve...17

[Yirmi Sekizinci Mektuptan, Beşinci Risale Olan Beşinci Mesele]

Şükür Risalesi18

[Yirmi Dokuzuncu Lem'adan]

İKİNCİ BAB

Bu İkinci Bab, "Elhamdü lillâh" hakkındadır.19

[Yirminci Mektuptan]

BEŞİNCİ KELİME 20

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Cenab-ı Hak seni ademden vücuda ve vücudun pek çok eşkâl ve...21

Evet, bu hayatın gayesi ve neticesi hayat-ı ebediye olduğu gibi, bir meyvesi de, hayatı veren Zât-ı Hayy ve Muhyîye karşı şükür ve ibadet ve hamd ve muhabbettir ki, bu şükür ve muhabbet ve hamd ve ibadet ise, hayatın meyvesi olduğu gibi, kâinatın gayesidir.

Ve bundan anla ki, bu hayatın gayesini "rahatça yaşamak ve gafletli lezzetlenmek ve heveskârâne nimetlenmektir" diyenler, gayet çirkin bir cehaletle, münkirâne, belki de kâfirâne, bu pek çok kıymettar olan hayat nimetini ve şuur hediyesini ve akıl ihsanını istihfaf ve tahkir edip dehşetli bir küfran-ı nimet ederler.

Sünnet-i Seniyye Risalesi - s.2273

SÜNNET-İ SENİYYE RİSALESİ

Mirkatü's-Sünne ve Tiryâku Marazı'l-Bid'a

(Allah ve Resulüllah'a dair bazı risale ve kısımlar)

BİRİNCİ LEM'A22

İKİNCİ LEM'A23

Hâtime24

ÜÇÜNCÜ LEM'A25

DÖRDÜNCÜ LEM'A26

[On Yedinci Sözden]

Kalbe Farisî Olarak tahattur eden bir münacat27

ON BİRİNCİ LEM'A

Mirkatü's-Sünne ve Tiryâku Marazı'l-Bid'a28

[Yirmi Altıncı Sözden]

Zeyl29

Hâtime 30

[Otuz İkinci Sözden]

Üçüncü Mevkıf31

[Mesnevî-i Nûriyeden]

Nokta

Cenab-ı Hakkın mâsivâsına yapılan muhabbet iki çeşit olur...32

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Hilkat şeceresinin semeresi insandır...33

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Bütün Esmâ-i Hüsnânın ifâde ettiği mânâlarla bütün...34

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Dünyanın lezzetleri, zevkleri ve ziynetleri, Hâlıkımızı, Mâlikimizi ve...35

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Her kim kendisini Allah'a mal ederse, bütün eşya onun lehinde olur...36

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Mer'ayı tecavüz eden koyun sürüsünü çevirtmek...37

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Kalbin umûr-u dünyeviyeyle kasden iştigal etmek için yaratılmış olmadığı...38

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Dört şey için dünyayı kesben değil, kalben terketmek lâzımdır...39

[Mesnevî-i Nûriye'den]

Dünyanın âkıbeti ne olursa olsun, lezâizi terk etmek evlâdır. Çünkü...40


Sünnet-i Seniyye Risalesi, İhlâs Risaleleri, Tabiat Risalesi, Hanımlar Rehberi - s: 2274-2276

Sünnet-i Seniyye Risalesi - s.2274

ON DOKUZUNCU SÖZ

Risalet-i Ahmediyeye dairdir1

    [Mucizat-ı Ahmediye (a.s.m.) Zeylinin bir parçasıdır.

Risalet-i Ahmediye (a.s.m.) delâili hakkında olup, Mi'rac Risalesinin Üçüncü Esasının nihayetindeki üç mühim müşkilden birinci müşkile ait suale, muhtasar bir fihriste suretinde verilen cevaptır.]

Sual: Şu Mirac-ı Azîm, niçin Muhammed-i Arabî Aleyhisselâtü Vesselâma mahsustur?

...

Elcevap:

BİRİNCİ MÜŞKÜLÜNÜZ: Otuz adet Sözlerde tafsilen halledilmiştir. Yalnız şurada...2

[On Dokuzuncu Mektuptan]

ON DOKUZUNCU NÜKTELİ İŞARET3

    [Ayetü'l-Kübra risalesinin Risalet-i Ahmediyeden bahseden On Altıncı Mertebesi. Makam münasebetiyle buraya ilhak edilmiştir.]

Sonra o dünya seyyahı kendi aklına dedi ki:

"Madem bu kâinatın mevcudatıyla Malikimi ve Hâlıkımı arıyorum; elbette...4

[İşârâtü'l-İ'caz'dan]

Hülâsa: Hazret-i Muhammed Aleyhissalâtü Vesselâm kendi kendine güneş gibi bir burhandır.

Ve keza...5

[Mesnevî-i Nuriye'den]

İ'lem eyyühe'l-aziz! Tavus kuşu gibi pek güzel bir kuş, yumurtadan çıkar, tekâmül eder...6

[Mesnevî-i Nuriye'den]

İ'lem eyyühe'l-aziz! Şu gördüğün büyük âleme büyük bir kitap nazarıyla bakılırsa, nur-u Muhammedî (a.s.m.) o kitabın kâtibinin kaleminin mürekkebidir...7

[Mesnevî-i Nuriye'den]

İ'lem eyyühe'l-aziz! Nübüvvet-i Ahmediyeyi (a.s.m.) ispat eden delillerden biri de...8

[Mesnevî-i Nuriye'den]

İ'lem eyyühe'l-aziz! Kâinat bir şeceredir...9

[Yirmi Üçüncü Mektuptan]

Bazı sualler soruyorsunuz. Aziz kardeşim, yazılan galip Sözler ve Mektuplar, ihtiyarsız...10

Yirmi Dördüncü Mektubun Birinci Zeyli

Mirac-ı Nebevî hakkındadır. 11

[On Dördüncü Lem'anın İkinci Makamından]

ALTINCI SIR12

[Yirmi Üçüncü Sözden]

BEŞİNCİ NOKTA13

[Kastamonu Lâhikası'ndan]

Saniyen: Bundan evvel müjdeli hatırada, "Herbir hâlis ve hakiki muttaki şakirt, kardeşleri adedince dillerle ibadet edip istiğfar eder" fıkrasına, yine bir ihtarla bu gelen cümle ilâve edilsin. Cümle de budur:

"Risale-i Nur dairesinde, sadakat ve hizmet ve takvâ ve içtinab-ı kebair derecesiyle, o ulvî ve küllî ubudiyete sahip olur. Elbette bu büyük kazancı kaçırmamak için takvâda, ihlâsta, sadakatte çalışmak gerektir."14

[Kastamonu Lâhikası'ndan]

Aziz, sıddık kardeşlerim,

Lâtif ve mânidar ve beşaretli iki hadiseyi beyan ediyorum.

Birincisi: Meyusâne bir hatıradan müjdeli bir ihtar:

Bugünlerde hatırıma geldi ki, hayat-ı içtimaiyeye giren hangi şeye temas etse,15

İhlâs Risaleleri - s.2275

[Kastamonu Lâhikası'ndan]

Aziz, sıddık kardeşlerim,

Evvelâ: Bütün ruh u canımla mübarek Ramazanınızı tebrik ederim...16

[Birinci Şuadan]

    İki acîp suale karşı def'aten hatıra gelen garip cevaptır.

Birinci sual: Denildi ki: "Fâtiha ve Yâsin...17

[Kastamonu Lâhikasından]

Birincisi: Kardeşlerimizden birisinin namaz tesbihatında tekâsül göstermesine binaen dedim...18

İ'lem eyyühe'l-aziz! Sübhanallah, Elhamdülillah, Allahuekber-bu üç mukaddes cümlenin faydalarını ve mahall-i istimallerini dinle...19

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Dualar, tevhid ve ibadetin esrarına nümunedir...20

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Kelime-i Tevhidin tekrarla zikrine devam etmek...21

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! İnsanın bir akrabasına, meselâ, okuduğu bir Fatiha-i Şerifeden...22

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Nebiyy-i Zîşânın (a.s.m.) makam-ı mahmûdu...23

[Mesnevî-i Nûriye'den]

Nükte

Arkadaş! deki un ifade ettiği cem' ve cemaat, fikri ve kalbi ayık olan musallînin...24

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Mü'minler ibadetlerinde, dualarında birbirine dayanarak cemaatle...25

[Mesnevî-i Nûriye'den]

İ'lem eyyühe'l-aziz! Tevfik-i İlâhî refiki olan adam, tarikat berzahına girmeden...26

İHLÂS RİSALELERİ

YİRMİNCİ LEM'A

İhlâs Hakkında27

YİRMİ BİRİNCİ LEM'A

İhlâs Hakkında28

[Emirdağ Lâhikası II'den]

Konuşan yalnız hakikattir

Risale-i Nur'da ispat edilmiştir ki...29

S - Zindan-ı atâlete düştüğümüzün sebebi nedir?

C - Hayat bir faaliyet ve harekettir...30

31

Meâli:HAŞİYE "Nefis daima kötü şeylere sevk eder" âyetinin, hem de...32

Gönüller fatihi Büyük Üstada33

Tabiat Risalesi ve Hanımlar Rehberi - s.2276

TABİAT RİSALESİ

YİRMİ ÜÇÜNCÜ LEM'A

Tabiat Risalesi34

HANIMLAR REHBERİ

    Ehl-i iman âhiret hemşirelerim olan kadınlar taifesi ile bir muhaveredir

Bazı vilâyetlerde tâife-i nisâdan samimî ve hararetli bir surette Nurlara karşı alâkalarını...35

    Mahremdir. Şimdilik Medresetü'z-Zehra erkânlarına mahsustur.

İhtiyar kadınlara ehemmiyetli bir müjde ve bekâr ve mücerret kalmak isteyen genç kızlara bir ihtar...36

Genç Nurcu kızlara ait mektuba ek

    Vaktiyle size gönderilen bir mektuptan parçadır.37

Bu şehirde Risale-i Nur'a intisap eden ihtiyar hanımlar sebat ettiklerini ve başkalar gibi sarsılmadıklarını düşündüm. Birden bu hadis-i şerif ihtar edildi. 38 yâni, "Âhirzamanda, kadınların samimî dinlerine ve kuvvetli itikatlarına tâbi olunuz."

Evet, ihtiyare kadınlar fıtraten zaife ve hassase ve şefkatli olmalarından, herkesten ziyade dindeki tesellî ve nura muhtaç olduğu gibi, herkesten ziyade fıtratlarında fedakârâne şefkat cihetiyle, dinde bulduğu nihayetsiz şefkatperverâne bir nur-u tesellî ve iltifat-ı merhamet-i Rahmân ve nokta-i istinat ve nokta-i istimdada ihtiyacı var. Tam sebat etmek, fıtratlarının muktezasıdır. Onun için, bu zamanda o hâcâtı tam yerine getiren Risale-i Nur, herşeyden ziyade onların ruhlarına hoş geliyor ve kalblerine yapışıyor.

Gayet ehemmiyetli bir hakikata gayet kısa bir işaret

Bazı ehâdîs-i şerife ile işaret var ki; "Âhirzamanda kadınlar tâifesinde hakaik-ı imâniye ziyade bir derece inkişaf edecek. O zamanın dalâlet tehlikelerinden bir derece mahfuz kalacaktır." Bir hadîs-i şerif ferman eder ki: Yani "Âhirzamanda ihtiyar kadınların dinlerine iktida ediniz." Demek şefkat kahramanları olan kadınlar, o seciye-i şefkatten çıkan samimiyet ve ihlâs ile o zamanın riyakârane dalâlet tehlikelerinden kurtulmaya vesile olur. İslâmiyetini muhafaza ederler.

Hem bir hadîs-i şerif ferman ediyor ki: Yani: "Kızların babasının rızkına bereket düşer."

Demek kız çocukları âhirzamanda çoğalır. Hem mübarek ve rızıkları bereketli olur. Ben çok zaman evvel bu nevi hadislerin sırrını bilmiyordum. Cenab-ı Hakka şükür ki, bu âhirde bir derece o sırrı anladım. Gayet kısaca bir işaret edeceğiz:

Nev-i beşerde yavrular, sâir hayvanlar gibi çabuk kendi kendine mâlik olmadığından, yaşamakta hayvanın iki-üç ay yerine, on sene, belki daha ziyade şefkatli bir himayete muhtaç olduklarından, bu sır için cins-i hayvana muhalif olarak insandaki veledlerine karşı şefkat, bir seciye-i fıtrî olarak devam etmek lâzım gelmiş. Hem iktidarsız yavrulara ve zayıf vâlidelerine tam yardım ve himaye etmek hikmetiyle erkeklerde de haysiyet, nâmus seciyesi fıtratında dercedilmiş. Bu nâmusta hâlis ve ücretsiz, mukabelesiz, samimî bir kahramanlık dercedilmiş. Fakat o seciye bazı esbap ile bir derece bozulduğu için samimî ve hâlis kahramanlık seciyesi ekseriyette zayıflamış. Fakat kadınlarda o seciye-i fıtriye olan şefkat kahramanlığı bozulmamış. Bu seciye-i fıtrî ehl-i İslâmda, âhirzamanda büyük bir hizmet ve hayat-ı içtimaiyede, İslâmiyet dairesinde bir esas olacağına o gibi hadis-i şerifler işaret edip remzen haber veriyorlar.

Said Nursî


Hanımlar Rehberi - s: 2277-2279

Hanımlar Rehberi - s.2277

Başka hariç memlekette mühim yerlerde ceridelerle sorulan "Neden sünnet-i seniyyeye muhalif olarak mücerret kaldın?" sualine bir cevaptır.

Evvelâ: Mektubunuzu gayet hasta olan Üstadımıza okuduk. Üstadımız ise; "Ben şiddetli hasta olmasa idim, bu çok kıymettar ve müdakkik ve mübarek kardeşlerime tafsilâtlı bir cevap yazacaktım. Fakat bu şiddetli vaziyetim müsaade etmediğinden gayet kısa, birkaç noktayı o mübarek ve samimî kardeşlerime ve hizmet-i Kur'âniyede arkadaşlarıma yazarsınız" dedi.

Birincisi: Kırk seneden beri gayet dehşetli bir zındıka hücumu karşısında, herşeyini feda edecek hakikî fedakârlar lâzım geldiği bir zamanda, Kur'ân-ı Hakîmin hakikatına, değil dünya saadetimi belki lüzum olsa âhiret saadetimi dahi feda etmeye karar verdim. Değil bir sünnet olan muvakkat dünya zevcelerini almak, belki bu dünyada on huri de bana verilse idi, bırakmaya mecburdum ki; ihlâs-ı hakikî ile hakikat-ı Kur'âniyeye hizmet edebileyim. Çünkü, bu dehşetli dinsizlik komiteleri, öyle dehşetli hücumları ve desiseleri yapıyorlardı ki, bunlara karşı gelmek için âzamî fedakârlık yapmak ve harekât-ı dîniyesini rızâ-i İlâhîden başka hiç bir şeye âlet yapmamak lâzım geliyordu.

Bîçare bir kısım âlimler ve ehl-i takvâ insanlar, çoluk-çocuğunun maîşet derdi için bid'alara fetva verdiler veya taraftar göründüler. Hususan din derslerini kaldırıp Ezan-ı Muhammedîyi kaldırmak gibi dehşetli hücumlara karşı, âzamî fedakârlık ve âzamî sebat ve metanet ve herşeyden istiğna etmek lüzumu karşısında ben bir sünnet-i seniyye olan evlenmek âdetini terk ettim ki, tâ çok haramlara girmeyeyim. Ve çok vacipleri ve farzları yapabileyim. Bir sünnet yüzünden yüz günaha girilmez. Çünkü o kırk sene zarfında birtek sünneti yerine getiren bâzı hocalar on kebaire ve haramlara girmeye, bir kısım sünnet ve farzları bırakmaya kendilerini mecbur bildiler.

Sâniyen: Âyet-i kerîmede: 1 ve hadîs-i şerifteki 2 gibi emirler emr-i daimî ve vücûbî değildirler. Belki istihbabî ve sünnet emirleridir. Hem şartlara bağlıdır. Hem de herkes için her vakit değildir.

Hem de, "Ruhbaniyet İslâmiyette yoktur" mânası, ruhbanîler gibi tecerrüt merduttur, hakikatsızdır, haramdır demek değildir. Belki, 3 hadîsinin sırrı ile hayat-ı içtimaiyeye hizmet etmek için, içtimaî bir âdet-i İslâmiyeye terviçtir. Yoksa selef-i sâlihînden binlerle ehl-i hakikat inzivaya, mağaralara muvakkaten girmişler. Dünyanın fâni müzeyyenatından istiğna ve tecerrüt etmişler, tâ ki, hayat-ı ebediyelerine tam hizmet etsinler.

Mâdem şahsî ve hususî kemalât-ı bâkıyesi için dünyayı terk edenler, selef-i sâlihînden çok var. Elbette hususî değil, küllî ve umumî olarak çok bîçarelerin saadet-i bâkıyeleri için ve dalâlete düşmemeleri ve îmânlarını takviye edip kurtarmaları için ve hakikat-ı Kur'âniye ve îmâniyeye tam hizmet etmek ve hariçten gelen, dahilde çıkan dinsizlere karşı dayanmak için, zail ve fânî dünyasını terk etmek, elbette sünnet-i seniyeye muhalefet değil; belki hakikat-ı sünnete mutabakattır. Ve Sıddîk-ı Ekber'in: "Cehennemde vücudum büyüsün, tâ ehl-i îmâna yer bulunmasın" diye fedakârlıkta âzamî sadakatın bir zerresini kazanmak fikriyle, bîçare Said bütün ömründe tecerrüdü, istiğnayı ihtiyar etmiş.

Salisen: Risale-i Nur'un Talebelerine: "Başkaları evleniyorlar, siz tezevvüçten vaz geçiniz" denilmemiş, denilmez. Fakat talebeler birkaç tabakadır. Bir tabakanın hakikî ihlâsı kaybetmemek ve hakikî fedakârlık ve âzamî bir sadakat taşımak için, dünya ihtiyaçlarına mümkün olduğu kadar ömrünün muvakkat bir kısmında bağlanmaması bu zamanda lâzım geliyor.

Eğer hizmet-i Kur'âniye ve îmâniyede yardımcı bir hanım bulsa alır. Hizmetine zarar vermez. Lillâhilhamd bu neviden çok Nur Talebeleri var, zevceleri onlardan geri kalmıyorlar. Belki, kadınlardaki şefkatten gelen ücretsiz fıtrî kahramanlık ve hakikî ihlâs cihetiyle zevcinden daha ileri gidebilir. Nur Talebelerinin yetişmiş kısımlarından ekserisi evlenmişler, bu sünneti yerine getirmişlerdir. Risale-i Nur onlara der ki: Haneniz bir küçük Medrese-i Nuriye, bir mekteb-i irfan olsun ki, bu sünnet tam yerine gelsin. Sünnet-i seniyenin meyvesi olan çocuklar âhirete size şefaatçı olsunlar. Dünyada da îmân dersini alıp size hakikî evlât olsunlar. Yoksa bu otuz senede kısmen olduğu gibi o çocuklara yalnız terbiye-i medeniye verilse, bir cihette o çocuklar dünyada faydasız ve âhirette

Hanımlar Rehberi - s.2278

dâvacı olarak "Ne için imanımı kurtarmadınız?" diyeceklerinden peder ve vâlidelerini mahzun etmek, sünnet-i seniyenin hikmetine münâfi olur.

[Yirmi Altıncı Lem'adan]

    Hanımların Rehberinde iki-üç defa zikredilen 4 hadis-i şerifinin sırrı münasebetiyle İhtiyarlar Risalesi'nden Yedi Rica ona zeyledildi.

BİRİNCİ RİCA ...
İKİNCİ RİCA ...
ÜÇÜNCÜ RİCA ...
DÖRDÜNCÜ RİCA ...
BEŞİNCİ RİCA ...
ALTINCI RİCA ...
YEDİNCİ RİCA ...5

YİRMİ DÖRDÜNCÜ LEM'A6

YEDİNCİ MEKTUP7

    Münazarat namındaki risalenin bir parçasıdır.

S. Taaddüd-ü zevcat ve esir ve köle gibi bazı mesâili, bazı ecnebîler serrişte ederek, medeniyet nokta-i nazarında şeriata bazı evham ve şübehâtı irad ediyorlar.

C. ...8

[Otuz İkinci Sözün Üçüncü Mevkıfından]

İkinci Noktanın İkinci Mebhası9

ON YEDİNCİ MEKTUP

Çocuk taziyenâmesi ...10

    Keza, çocuk vefatiyle münasebettar bir mektup parçası.

Yalnız çocuk tâziyesine dair risalede 11 ye dair sualinde ...12

Emirdağ'ın Manidar Bir Hatırası13

Beş seneden beri, teneffüs için Emirdağ'ının etrafında faytonla gezdiğim zaman, garip bir tarzda, bir yaşından yedi yaşına kadar küçücük çocuklar, vâlide ve pederlerine karşı gösterdikleri alâkadan ziyade bir iştiyak ile faytonuma koşup elime sarılıyorlardı. Hattâ bir defa fayton altına düştükleri halde hârika bir tarzda zarar görmeden kurtuldular. Hiç beni görmeyen, bilmeyen bir, iki veya üç yaşındaki çocuklar; yalın ayak, dikenler içinde koşa koşa faytona yetişiyorlar, büyük adamlar gibi temenna edip, "Elinizi öpelim" diyorlardı.

Bu hâle hem ben, hem kardeşlerim ve görenler hayret ediyorduk. Bu hal bir mahalleye mahsus değil. Her tarafta hattâ köylerinde dahi aynı hal devam ediyordu.

Beni aldatmayan bir hâtıra-i hakikatle, benim ve arkadaşlarımın kanaatimiz geldi ki: Bu mâsum tâifenin, mâsumiyetleri cihetiyle sevk-i fıtrî denilen bir hiss-i kablelvuku ile Risale-i Nur'un bu memlekette mâsum çocuklara ve kendilerine çok menfaati olacak diye, akıl ve fikirleri derk etmediği halde, o mâsumane his ile ve Risale-i Nur'un mânası itibariyle tercümanına, analarına yalvarmalarından ziyâde bir iştiyak ile koşuyorlar. Biz de bir hiss-i kablelvuku ile hissediyoruz ki; ileride bu mâsum küçücük mahlûklar içinden büyük Nurcular çıkacak ve ileride Nur'un has şâkirdleri olacak ki, bu vaziyeti gösteriyorlar. Ben de bu nevi küçücük mâsumları, dünyada evlâdım bulunmadığından, evlâd-ı mâneviye olarak dualarıma umumen dâhil ettim. Her sabah bunları da, Nur talebeleriyle beraber dualarımda yâd ediyorum.

Hem onlardan bir mâsumu, kırk yaşındaki lâkayd bir adama tercih etmeme sebep; bunlar günahsız olduklarından ve samimî bir alâka göstermelerinden, elbette onları sevk eden bir hakikat var diye, ben de büyüklere temenna ettiğim gibi, onların temennalarına mukabele ediyordum. Hem mâsumiyetleri, hem ileride tam Nurcu olmalarına binaen dualarını kendi hakkımda makbul olacak diye onlara der idim: Madem siz benim evlâd-ı mâneviyem oldunuz, ben size dua ediyorum. Sizin günahınız olmadığı için duanız benim hakkımda inşaallah makbuldür, siz de bana dua ediniz. Çünkü ben, ziyade hastayım.

Benim ve yanımdaki kardeşlerimin kuvvetli bir ihtimâl ile kanaatımız geliyor ki masonlar ve zındıkların plâniyle Bolşevizm tarzında gençleri terbiye etmek için bir vakit bazı mektepler açıldığı

Hanımlar Rehberi - s.2279

ve sonra değişen bu mekteplerde gençlerin başına gelen o belâya karşı bir mukabeledir. Ve inşaallah o yavruların hem kendileri, hem gençler; mason ve dinsizlerin ve zındıkların şerlerinden kurtulmalarına bir işarettir ki, bu acip vaziyeti gösteriyorlar.

Said Nursî

Evet, bu vaziyeti biz de gözümüzle görüyoruz.

Hizmetinde bulunan Nur Talebeleri

[On Yedinci Lem'anın bir parçasıdır.]

ON İKİNCİ NOTA14

[Emirdağ Lâhikası'ndan]

Aziz Sıddık Kardeşlerim!

Birincisi: Risale-i Nur'un fıtraten ve zamanın vaziyetine göre talebesi olacak...15

[Emirdağ Lâhikası'ndan]

Aziz, mâsum evlâtlarım,

Kur'ân'ı öğrenmek için ders almaya çalışıyorsunuz...16

    İstanbul hanımlarının mektubudur

Çok muazzez, çok mübarek ve çok şefkatli Üstadımız Efendimiz!

Eskiden ne acı günler, ne kara günler geçirdik. Çocuklarımızın Kur'ân dersine gitmeleri bile yasak edilmişti. Mekteplerde de din dersleri kaldırılmıştı. Risale-i Nur yazanları mahkemelere veriyorlardı. Siz çok mübarek Üstadımıza din düşmanları çok eziyetler yaptılar. Çok cefalar çektirdiler. Risale-i Nur yazdı, dine yeniden büyük bir kuvvet verdi, Müslümanlığı ilerletti diye sizi ölüme mahkûm etmeye çalıştılar. Biz o acıklı günlerde ağladık, sızladık, "Yâ Rabbi! Üstadımızı muhafaza eyle. Dinimize, Üstadımıza, Risale-i Nur'a düşmanlık edenleri kahreyle!" diye Allah'a yalvarıyorduk. Âdeta kanlı gözyaşları döküyorduk. Sonunda Cenab-ı Hak siz Üstadımızı muhafaza etti; dinsizler yıkıldılar. Müslümanlığı yok etmeye kastedenler müzmahil oldular. Siz Üstadımız ise, dinî hizmetinizde muzaffer oldunuz. Milletimizi dinsizlerin zararından kurtardınız, zaferler kazandınız. Müslümanların mesut günler geçirmesine sebep oldunuz. Bu sayede dinî istiklâliyetimize, dinî hürriyetimize kavuştuk. Risale-i Nur matbaalarda çok çok basılmaya başladı, biz kadınlar çok mesrur olduk. Nurlarımızı basılmış görünce yeniden dünyaya gelmişçesine sevinçler içerisinde kaldık. Bize binlerce beşibirlikler, altınlar, elmaslar verselerdi, ipekten, atlastan elbiseler dağıtsalardı; bizi bu derece memnun edemezlerdi. Risale-i Nur'u bastırmak, dine, imana en birinci, en büyük hizmettir.

Üstadımız Efendimiz,

Din, iman aşkıyla, Müslümanlık duygusuyla mesut olabilecek biz anneler, yavrularımıza Kur'ân-ı Kerimi öğretiyoruz, Risale-i Nur'a çalıştırıyoruz; Risale-i Nur'un iman, İslâmiyet dersleriyle terbiye etmeye çalışıyoruz. Evlerimiz birer medrese-i Nûriye oluyor elhamdülillâh. Eğer çocuklarımıza Risale-i Nur okutmazsak, yoldan çıkarıcı bu zamanın tehlikelerine düşecekler, fena göreneklere kapılacaklar, kötülükleri taklit edecekler. Bizim başımıza belâ ve dert kesilecekler. Âhirette de "İmanımızı neden kurtarmadınız?" diye anne ve babalarından dâvâcı olacaklardır. Bunun için, sevgili yavrularımızın kalblerine Risale-i Nur sevgisi aşılıyoruz. Kadınların çocuklarına karşı şefkatleri fazladır. Eğer çocuklarının ebedî âhiret hayatlarını kurtaracak iman dersleri verilmezse, bu ihmâl edilir de yalnız muvakkat fâni dünya hayatına çalıştırılırsa, o vakit çocuklara olan şefkat, hakikî yerine sarfedilmiş olmaz. Çocuğun hem dünyada, hem âhirette felâketine sebep olan bir şefkat olmuş olur.

Çocuklarımıza, okşayarak, sevgiyle diyoruz ki:

"Evlâdım! Risale-i Nur seni hem dünyada, hem âhirette mesut, bahtiyar edecek en büyük ve en hakikî bir din kitabıdır, iman dersleridir. Okumaktan mahrum kalırsan, iman derslerini şimdi alamazsan; hem dünyada, hem âhirette bedbaht olursun, perişan kalırsın" diyerek ve Risale-i Nur hakkında yazılmış olan mektupları, destanları, kasideleri, şiirleri okuyarak, okutarak Risale-i Nur'un sevgisini kalblerine, büyüklüğünü ruhlarına yerleştirmekte devam edeceğiz. Dualarınız sayesinde Risale-i Nur'un dersleriyle inşaallah evlâdlarımız İslâmiyete, hem bize, hem milletimize hayırlı, dindar gençler olarak yetişirler.


Hanımlar Rehberi - s: 2280-2282

Hanımlar Rehberi - s.2280

Mübarek Üstadımız,

Sevgili Rabbimizin kalblerimizde rahmetiyle dercettiği muhabbet hissini; neden bizi ebedî saadete götürecek olan iman dersleri, Risale-i Nur ve siz Üstadımız yolunda sarfetmeyelim? Başka yolda sarfetsek; bize dünya ve âhirette eyvahlar dedirtecek, hüsrana götürecek. Belki de ebediyen ağlatacak. Eğer çocuklarımıza da bu ehemmiyetli hakikati aşılamakla hakikî şefkatimizi su-i istimâl etmeden gösterebilsek, analık vazifemizi bihakkın ifa etmiş olacağız.

Risale-i Nur hakkında, içinde çok güzel konferans ve nurlu mektuplar ve pek güzel kasideler bulunan kitabı Bursa'dan getirttik. Okudukça, dinledikçe çok mesrur oluyoruz, ruhlarımız şâd oluyor. Onları yazan Nur talebesi kardeşlerimizden Cenab-ı Hak râzı olsun, âmin...

Duanıza muhtaç İstanbul Hanımları

(İmana fedakârane hizmet eden bir hanımın manzumesidir.)

Risale-i Nur Müellifi Üstadım Hazretlerine,

Mânevî Nur kılıcını almış eline,
Vuruyor münafıkların baş ve beline.
Her söylediği hikmet olan Üstadımın,
Mevlâm ilim vermiş o nur diline.
Bu nasıl ateştir böyle yakıyor.
Kavrulup dumanı göğe çıkıyor.
İman, Kur'ân dersi veren Üstadımın
Kaleminden âleme nurlar akıyor.
İman yolunda canını feda eylemiş.
Bu Şahide şimdiye dek neylemiş?
Sahih olan hadis ve işaretlerle,
Resûl Onun geleceğini söylemiş.
Talebelerine Üstad "Durmayın" diyor.
"Münafık sözüne uymayın" diyor.
Fâni ile fena ile ilgisi yoktur;
"Bana fâni şeyler sormayın" diyor.
Şahide durma böyle,
Hakkı her yerde söyle.
Risale-i Nurlarla,
İmana hizmet eyle..
Nur definesi kazdır.
Nurları okut yazdır.
Vaktini boş geçirme,
Çünkü ömür pek azdır.
Okuduğun Nur olsun,
Kalbine Nurlar dolsun.
Nurları okumakla
İmanımız kurtulsun.
Gözleri Nur saçıyor,
Kalblerde gül açıyor.
Nurun hakikatından,
Münafıklar kaçıyor.
Kardeşler hep ağlıyor,
Üstada bel bağlıyor.
Nurlardaki hakikat,
Derya gibi çağlıyor.
Kalblerimiz hep uyur.
Üstadım dua buyur.
Ömrümüz tükenmeden
Bize imanı duyur...

Nurcu hanımlar namına çok kusurlu Şâhide

(Hanımlar Rehberine ilâve olunacaktır.)

Üstadımıza, Ramazan-ı Şerifini tebrik münâsebetiyle yazılan ve İzmir, Manisa ve havalisinde Risale-i Nurun ehemmiyetli ve tesirli hizmet ve intişarının ve hanımlar arasında hüsn-ü tesirinin bir nümunesi olan bu mektup, aynen İstanbul'daki Nurcu hanımların yazdıkları mektup nev'inden; İzmir, Manisa ve havalisinde merhum Hafız Ali, Hasan Feyzi ve Halil İbrahim (Rahmetullahi aleyhim) gibi; kadınlardan da halis Nur kahramanları çıktığını gösteriyor.

Ey kalbimizdeki sonsuz sevgimizi ifadeden âciz kaldığımız çok muhterem, çok muazzez ve çok sevgili Üstadımız Efendimiz Hazretleri,

Hulûliyle müşerref olduğumuz Ramazan-ı şerifinizi, bütün ruh u canımızla tebrik ediyoruz. Kusurlarımızı affederek biz biçareleri Nur talebeleri olarak kabul buyurmanızı yalvarıyoruz.

Ey ruhumuzun gıdası ve kalbimizin ebedi sönmez meşalesi, maddî ve mânevî dertlerimizin dermanı ve ey Kur'ân-ı Mucizü'l-Beyanın azametli, berrak ve sâfi nurundan fışkıran ve bütün insanlık âlemini aydınlatmak kudretini hâiz olan yüksek eserin tercümanı olan Üstadımız!

Sen, insanları Allah ve Resûlullah yoluna sevkederek hakikat-ı insaniyeyi idrak ve iz'an sahibi her genç ve ihtiyara, avam ve havassa tam mânâsıyla anlatmaya çalışan ve bunda muvaffak olan bir hâdim-i imansın.

İşte bu cihetledir ki: Bu asırda Kur'ân-ı Kerimin bir mu'cize-i mâneviyesi olan Risale-i Nura bütün ruh u canımızla ve bütün mevcudiyetimizle sarılıyor; tâzim, tebcil ve tekrim ediyoruz. Bizim Risale-i Nura olan bu bağlılığımızı gevşetecek hiçbir

Hanımlar Rehberi - s.2281

kuvvet yoktur. Hattâ bunun tasavvuru dahi imkânsızdır. Çünkü, o gönüller üzerine müesses imanî bir rabıtadır. Biz sizin ve Risale-i Nurun yolundan asla ayrılmayacağız. Ve bu eşsiz Nurdan daima istifade edeceğiz inşaallah... Çünkü o, yeryüzünde emsaline rastlanmayan ve bundan sonra dahi rastlanmasına imkân olmayan bir derya-yı iman ve bir tevhid hazinesidir.

İşte biz, bize böyle eserler hediye eden siz mübarek ve aziz Üstadımıza ebediyyen medyun ve minnettarız.

Ey mübarek ve çok sevgili Üstadımız Efendimiz Hazretleri,

Mensup olduğumuz mukaddes dinimiz hakkında kâfi derecede bilgi edinmemiz ve istikbalimizi ve ebedî saadetimizi temin edebilmemiz için dinî bir eser hem de bu asrın azgınlaşmış ve önüne geçilmesi pek güçleşmiş küfrî ve gayr-i ahlâkî cereyanlarından kurtaracak nurlu ve ışıklı bir eser ararken, nihayet Cenab-ı Hakkın lütuf ve inâyetiyle bize ihsan edilen Risale-i Nuru bulduk ve okuduk. Ondaki feyiz hiçbir eserde mevcut olmadığından, onun bir harika olduğunu idrak ettik. Çünkü Risale-i Nur; kararan kalbleri hidayet nuruyla aydınlatan ve biz biçareleri zulmetten nura, dalâletten hakikate, dünya ve âhirette saadet ve selâmete kavuşturacak bir mürşid-i ekmel ve mürebbi-i âzamdır.

Bu âcizleri böyle eserleri okumak şerefiyle müşerref kılan Cenab-ı Hakka binler, yüzbinler defa hamd ü senâ ediyoruz. Bütün dünyanın asırlardan beri beklediği ve nurundan istifade etmek için can attığı, fakat muvaffak olamadığı böyle bir hazine-i ilmiyyeyi bizlere okumayı nasip eden o Halık-ı Zîşana teşekküren âhir ömrümüze kadar secdeden başımızı kaldırmasak yeridir. Temenni ediyoruz ki: Cenab-ı Hak bizleri Risale-i Nurdan ve sevgili Üstadımızdan ebediyen ayırmasın. Âmin, âmin, âmin...

Ey kıymetli Üstadımız Efendimiz,

Siz Kur'ân ve iman hizmeti için her şeyinizi feda ettiniz. Mâruz kaldığınız o kadar şedit zulüm ve işkencelere ve giriftar edildiğiniz çok musibet ve belâlara karşı, son derece sabır ve tahammül ettiniz. Din ve İslâmiyet düşmanlarının şiddetli tazyiklerine rağmen vazifenizden asla vazgeçmediniz. Siz mahkemelerde kalbinizde hiçbir korku hissetmeden İslâmiyeti bilâperva müdafaa ettiniz. Ettiniz de böyle âli ve saadet-i dâreyne kâfi ve vâfi eserler vücuda getirdiniz. Ve en büyük iman dâîsi oldunuz. Ve böylece bütün beşeriyete son bir defa olmak üzere din-i Hakkı bütün azamet ve şumûlüyle, olanca kuvvet ve şâşaasıyla tanıtmak ve yaymak ve tebliğ etmek vazife-i kudsiyesiyle muvazzaf bulunduğunuzu ilân ettiniz. Bu cihadınız size mübarek olsun!

Bu kudsî vazifeyi îfa ederken şefkatin şahikasına yükseldiniz. Birkaç biçarenin Cennete girmesi için bütün kuvvetinizle Cehenneme girmeye hazır olduğunuzu söyleyerek ve dünyada emsaline rastlanmamış ve engizisyon mezâlimine rahmet okutturacak derecede şedit zulüm ve belâlara sabır ve tahammül ederek bunu ispat ettiniz.

Sizin o Risale-i Nurdaki müessir sözleriniz; ruhumuz, irademiz ve ahlâkımız üzerinde büyük tesirler vücuda getiriyor. Hele o risalelerin şahı Sözler mecmuası defalarca okunmaya ve okutmaya şâyandır. Ve böyle bir eserin birçok mütefekkir ve allâmelerin dahi ellerinden ve dillerinden suduruna imkân olmadığını söylemek, hiç de mübalâğa olamayacağı kanaatindeyiz. Risale-i Nur, her şeyden önce insanlara bir ders-i ibret veriyor. Âhiret fikrini, hesap ve kitap hissini ihya ediyor. Daha dünyada iken ehl-i saadet ve ehl-i dalâletin menzillerini tâyin ediyor.

Bizler de Risale-i Nurun bu derslerinin tesiriyle fâni hayatın endişelerini hissetmeyecek dereceye geliyoruz. Ve onu okumakla rıza-yı İlâhiyeyi tahsil edeceğimizi ve Cenab-ı Hazret-i Risalet-Penâhîye ve onun sevgili vekili ve tercüman-ı hakikîsi olan siz mübarek Üstadımıza kavuşacağımıza son derece inanmış bulunuyoruz. Ve hayatımızın son nefeslerine kadar bu uğurda herşeyimizi feda edeceğiz. Ve önümüze gelen her felâketi izn-i İlâhî ile ve Üstadımızın himmetiyle yeneceğiz. Ve bizi bu yoldan çevirmek isteyen gafillere asla kulak vermeyeceğiz inşaallah.

Ey sevgili Üstadımız Efendimiz Hazretleri,

Biz sizin ve Risale-i Nurun kıymetinin bir zerresini bile medih ve sena etmeye muktedir değiliz. Risale-i Nurun ve sizin medhiyenizi, kudretli talebeleriniz coşkun lisanlarıyla, hararetli aşklarıyla terennüm ediyorlar. Biz ise, onların ayaklarının izlerinde sürüklenerek tâ huzurunuza kadar çıkabilmek için böyle bozuk lisanımızla bunları size yazdık. O şüheda-i hakikat Hâfız Ali ve Hasan Feyzi (Rahmetullahi aleyhima)'nın hatırları için bizim bu cür'etimizi hoş görmenizi hazretinizden niyaz ediyoruz.

İzmir, Manisa ve havalisindeki evlâtlarınız ve âhiret hemşireleriniz nâmına
Âsıme, Fatma, Leman, Ayşe, Nâile

Hanımlar Rehberi - s.2282

Gönüller fâtihi Hazret-i Üstadımız Efendimiz,

Size nasıl Hazret-i Üstadımız, Risale-i Nurlara da nasıl nurlarımız diyerek bütün mevcudiyetimizle inanmayalım? Hiç inanmamamıza imkân var mıdır? Evet Hazret-i Üstadımız, nurlu yolumuzun Hazret-i Peygamberimiz Resûl-i Ekrem Aleyhissalâtü Vesselâm Efendimize gitmiş olduğunu, devamlı olarak Nurlarımızı okumakla anlamış bulunuyoruz.

Risale-i Nurların, Kur'ân-ı Kerimimizin hak kitabı olduğunu gösteren, bizlerin anlayabileceğimiz, düşünebileceğimiz hakikatlerin şemsinden başka birşey olmadığına bütün dünya şahit olmuştur. Risale-i Nurlar âb-ı hayat tereşşuhatını ve şualarını kararan ruhlara akıtmakla içerisinde yaşadığımız asırda ve gelecek devirlerde, insaniyete "Vazifene!" diye seslenen İlâhî bir muallimdir.

Kur'ân'ımızdan ve imanımızdan çok uzak bırakıldığımız devr-i sâbıkta, dalâlet uçurumlarına yuvarlatılıp bilmeyerek ebedî hapislere ve idamlara dûçar edilmeye çalışıldığımız o karanlık günlerde, elinizdeki Kur'ân'ın nurlu ve elmas kılıcı ile geldiniz. Barla yaylasına indiniz. Dinsiz felsefe ve tabiiyyunlara boyun eğdirdiniz, diz çöktürdünüz. Bütün kara düşüncelileri ilzam ederek komünizm, siyonizm ve masonların bellerini bir daha tedavi edilmemek üzere kırdınız.

Cenab-ı Hakkın sizi ve dolayısıyla Nur'ları; ehl-i imanı iman-ı tahkikîye yükselterek ebedî zulmet yerine ebedî saadet temin etmeleri için ihsan etmiş olduğuna hiç şüphemiz kalmadı. Size Hazret-i Peygamberimizin yirminci asırdaki elçisi ve Kur'ân hizbinin kurtarıcısı demekle bir hakikati ifade etmiş olduğumuza inanıyoruz.

Kur'ân'ımız, geveze akılların felsefesi diliyle hâlâ inkâr edilmek istenirken; Risale-i Nur Kur'ân'ın bir ayinedarlığını yaparak biz avâmlara da bu kitabın Allah kanunu olduğunu ve ancak bu kanunun ebedî saadete götüren bir rehber bulunduğunu ap aşikâr gösteriyor.

Dün bilmiyorduk, bugün anlıyoruz ki; ulvî dinimiz olan ve semâvî dinlerin süzülmüşü ve bütün ruhların gıdası bulunan bu güneşi inkâr edicilerin devrinde öylesine bir zihniyet belirmiş ki; bu feci ve korkunç zihniyet, ne firavunlarda ve ne de Ebu Cehil'lerde mevcut değilmiş.

Bugün neşredilen bu Tarihçe-i Hayatınızda da görülüyor ki; siz Hazret-i Üstadımız Bediüzzaman'a tatbik edilen zulümler Barla yaylasına nefyiniz ile başlıyor. Isparta, Eskişehir, Kastamonu, Denizli, Emirdağ ve Afyon'a nefy edilmelerinizde zahiren din düşmanları tarafından sürgün edilmiştiniz. Hakikatte binlerce ehl-i imanın ve hak söze hasret mekteplilerin gönüllerini fethederek kurtaracak Rabbanî bir memurdunuz. Hem onlara yol gösterecek hakikî bir örnektiniz. Gelecek nesilleri idam-ı ebediye mahkûm etmek isteyenler, siz Üstadımızı defalarca zehirlemişlerse de; o zehirler bu cinayetin azametinden ürkmüşler ve birer panzehir haline münkalib olarak ehl-i küfür ve iman için ayırıcı birer vesika olmuşlardır.

Siz Hazret-i Üstadımız bizim kurtarıcılığımıza tâyin edilmiş olduğunuzdan, Allah'ın izni ile idam sehpaları dahi birer ilânname hükmüne geçmiştir. Ankara dâvâsında kahraman ihtiyar ve genç ağabeylerimiz; dün binler olan, bugün milyonları aşan talebelerinizin yüksek seviyelerini bütün İslâmiyet nâmına ispat eden birer örnek oldular.

Ankara Birinci Ağır Ceza Mahkeme Heyetinin karşısında, nurlu kardeşlerimizin birinci muhakemelerinde bulunduk. Konya'dan üç Nurcu kadın kardeş bulunmuştuk. Yüzlerce kadın ve erkek kardeşlerimizle, hakkın hakikatını gördük ve şahit olduk. Bir avukat ağabeyimiz, hüviyeti ve mesleği sorulduğu zaman, "Risale-i Nurun hizmetkârıyım" demişti. Risale-i Nuru nasıl tanıdığını anlatırken, "1952'de Nurları tanıdım, 1954'de hizmetlerine girdim, 1957'de Hukuk Fakültesi'ni bitirip kendimi Nurların hizmetine verdim" demesiyle gözyaşları içerisinde kaldık. "Allah Allah" demekten kendimizi alamadık. Siz Hazret-i Üstadımızdan ve Nurların hizmetinde bulunan ağabeylerimizden Allah razı olsun.

Kıymetli Üstadımız Efendimiz,

Sizin mübarek dualarınız hürmetine Cenab-ı Allah'ımızın lütf u ihsanatı ile Konya'da Nurları okuyanlar günden güne çoğalmakta olduğunu siz Hazret-i Üstadımıza müjde etmek ve iman kurtarma dâvâsındaki zaferinizin şahidi olarak sizi tebrik etmek şerefini bizlere bahşeden Cenab-ı Allah'ımıza ne kadar şükür etsek azdır. Dünkü Medrese-i Yusufiyenin bir misali olan hapishanelerin demir parmaklıklarını Nur'un şualarıyla eriterek, o nurların ekmek gibi evlerimize girmelerine vasıta olan hizmetinizin muakkiblerinin binler değil, yüzbinler değil, milyonları aştığını da ayrıca işitiyoruz, şahit oluyoruz.

Evlerimizin birer medrese-i Nuriye olduğunu şu mektubumuzla bildirmek vesilesi ile siz Hazret-i Üstadımıza diyoruz ki: Siz, müşriklerin ellerinden bizleri kurtardınız. Ellerimize birer nişane-i necat olarak iman vesikalarını verdiniz. Sizin hizmetinizle bizler şu gençlik hevesatımızdan feragat edip Nurlara sarıldık.


Hanımlar Rehberi - s: 2283-2285

Hanımlar Rehberi - s.2283

Değil topraklarımızda, bütün dünyada Nurlarımızla beraber zaferlerden zaferlere gideceğimize inanıyoruz. Bu zafer Allah'a giden nurların zaferidir. Bu zafer, Asr-ı Saadette Peygamberimizin açtığı nurlu yolu takip edenlerin zaferidir. Bu zafer, imanlıların zaferidir. Galebe İslâmındır. Mağlûbiyet ise, dünkü ve bugünkü dinsiz güruhlarındır. İmanlı gönülleri hiçbir kuvvet mağlûp edemeyeceğine bütün dünya şahit olmaktadır. Risale-i Nur'un iman hizmetindeki zaferi bunu bir kere daha gösteriyor.

Siz olmasaydınız; biz bu asrın riyakârlıktan ibaret fâni zînetlerini, medeniyet asrının emri diye çoktan kalblerimize yerleştirmiş, ruhlarımızı elmas seviyesinden mülevves kömür mahiyetine düşürmüş olacaktık. Cenab-ı Hak sizin vasıtanızla bizlere nurlarımızı ihsan etmiş olduğundan; Nurlarımızın ışığında o zulmetli gecelerle, o dessaslar medeniyetinin çirkinliklerini apaçık görebiliyoruz. Allah'ımızın bu inayetine hamd ü senalar ederiz.

Bu asrın ne korkunç ve ne dehşetli bir asır olduğunu görebilmekliğimiz için ancak ve ancak tahkikî imanın dürbünü ile seyretmekliğimiz icap ediyormuş. İman dürbününü kalb ve gözlerine takmayanları, lehviyatları mehasin gösteren şu mimsiz medeniyetin dalâlet bataklıkları yutabilir düşüncesiyle biz Nur şâkirtleri çok üzülüyorduk. Fakat Nurlar Avrupalıların da ruhlarına girerek lehviyatlarını günden güne temizlemekte olduğunu, gelen mektuplardan öğrenmiş bulunuyoruz.

Bizler ise, bugün imanın nuru ile diyoruz ki: Ey yirminci asrın medeniyet asrı olduğunu iddia eden dinsiz felsefe, dinsiz, tabiiyyun masonlarla kızıl moskoflar! Bizler sizlere bu vatanın güzel topraklarından ve Orta Anadolu'da Hazret-i Mevlânâ'nın kucağından seslenerek, Hazret-i Muhammed'in (a.s.m.) ümmeti, Mevlânâ'nın torunları ve Bediüzzaman Said Nursî'nin talebeleriyiz. Sizler de bizleri iyi tanıyınız. Senin medeniyetini mazi mezarlığına gömmüş bulunuyoruz. Yerine pek taze yirmi birinci asrın güneşi doğmak üzeredir. Bu güneş İslâmların güneşi, Nurların güneşi ve dolayısıyla Nurcuların güneşi olarak doğacaktır inşaallah.

Hazret-i Üstadımız Efendimiz, şu lisan-ı pürkusurumuzla sizinle iman yolunda, Allah yolunda, Kur'ân'ımızın rehberliğinde hakkın hakikatını kabul edişimizin birer vesikasını belirtmekle bu asrın en bahtiyar insanı olduğumuza inanıyouz. Zira, bugün dahi bir talebe nazariyle bakmış olduğunuz şu fâni vücudunuz Allah'ın yanında, bizlerin yanında ebedîdir. Çünkü Mârifetullaha müteveccih olan kalblerimiz iman kuvvetiyle çarpmaktadır. Bu kuvvet bizleri Allah yolundan Peygamberimiz Resûl-i Ekrem Aleyhissalâtü Vesselâm Efendimizin rehberliğinden, Nurlarımızdan ayırmayacak İlâhî bir kuvvet olmuştur inşaallah.

Allah'ın izni ile kalblerimize Risale-i Nurun ve Nurlarımızın vermiş olduğu feyizlerle bu mektubu yazdık. Siz Üstadımızı hasta hallerinde pek fazla meşgul ettiğimizden kusurlarımızın affını ayrı ayrı rica eder, Cenab-ı Allah'tan şifalar dileriz ve Leyle-i Mi'râcınızı tebrik ederiz.

Pekçok dualarınıza muhtaç Konyalı hanımlar nâmına
Gülsüm, Elmas, Firdevs, Mediha,
Ayşe, Hatice, Fatma, Saliha, Şükran,
Müşerref, Zehra, Ayşe, Nuran.

Hasan Feyzi, Halil İbrahim misilli Nur'un kahramanları gibi İstanbul'da kadınlar taifesinden Nurlara hârika bir alâkadarlık gösteren hanımların mektubudur.

Çok muhterem, çok mübarek, büyük Üstadımız Efendimiz Hazretleri,

Biz zayıf biçareleri talebeliğe kabul ettiğiniz için pek çok sevindik. Dünyalar bizim oldu. Gözlerimiz sevinç yaşlarıyla doldu. Ağladık... Ve ağlayarak, Rabbimiz Teâlâ Hazretlerine hadsiz şükürler ettik. Cenab-ı Hak bu fakirleri, yüz otuz tane eşsiz eserleri her yerde aşkla okunan siz gibi dünyada bir tek Bediüzzaman olan haşmetli bir Üstadın dualarına dâhil eyledi. Bu zamanın en büyük zâtı olan Risale-i Nur sahibinin talebesi olmak gibi çok büyük bir şerefe, çok büyük bir nimete vâsıl etti.

Ah Üstadımız, ne yapalım! Hediye kabul etmiyorsunuz ki, hediye gönderelim. Siz, bizim ebedî hayatımızı kurtardınız. Biz size, en küçük bir iyilik dahi yapamıyoruz. Gerçi dünyalar dolusu iyilik edilse, yine sizin bizi iman-ı kâmile eriştiren Risale-i Nur gibi büyük bir lütfunuza mukabil gelemez. Cenab-ı Hak siz Üstadımızdan ebediyen razı olsun, âfiyetler, şifalar versin. Ve bizleri Üstadımız Bediüzzaman'dan ayırmasın. Âmin.

Ey Rabbimiz! Sevgili Peygamberimiz Habibin hürmetine, bu duamızı kabul eyle. Âmin.

Büyük Üstadımız Efendimiz,

Kendimizde size talebe olmaya liyakat görmüyoruz. Sizin bizlere olan çok şefkatiniz, pek ziyade hamiyetiniz; bizleri dünyada, âhirette saadetlere

Hanımlar Rehberi - s.2284

kavuşturan Risale-i Nur talebeliğine dâhil etmektedir. Risale-i Nuru okuyoruz. Âhiret hemşireleriniz Risale-i Nura çok müştaktırlar. Beraberce okuyoruz. Nur Risalelerinden çok, hem pekçok istifadeler ediyoruz. Bizler şimdiye kadar Risale-i Nurda kadınlara verilen çok kudsî dersleri; hiçbir kitapta görmedik, hiçbir hocadan işitmedik. O pek kıymetli, pek güzel, pek tatlı iman hakikatleri bizim ruhumuzun gıdasıdır.

Risale-i Nurdaki mukaddes Kur'ân hakikatleri; bizim kalblerimize işliyor, kalbimizde nurdan muhabbet alevleri yandırıyor, imanımıza kuvvet veriyor, mâneviyatta derecatımızı yükseltiyor. Risale-i Nur; bizi fitnelerden uzaklaştırıyor, tarik-i müstakîme, Kur'ân yoluna intisab ettiriyor. Bizi şeytanların, cinnîlerin ve bizi din perdesi altında aldatıcı, kandırıcı kimselerin şerlerinden emin kılıyor. Hak Teâlâ Hazretleri siz Üstadımızdan ebediyen razı olsun, uzun ömürler versin. Siz Üstadımıza olan şükranlarımız sonsuzdur.

Sevgili Peygamberimiz Resûl-i Ekrem Aleyhissalâtü Vesselâm Efendimiz, siz Üstadımıza ve Nur talebeleri kardeşlerimize iman ve Kur'ân hizmetinde ebediyen muin ve yardımcı olsun. Cenab-ı Hak, sizleri bu Kur'ân hizmetinde muvaffak eylesin. Âmin. Âmin. Âmin...

Üstadımız Efendimiz Hazretleri,

Nasıl dert yanalım? İfsat komiteleri, din düşmanları, desiselerle biz kadınları ifsat ettiler; çoklarımızı İslâmiyetten uzaklaştırdılar; bizi yüksek İslâm terbiyesinden, yüce İslâm edebinden mahrum ettiler. Hâlâ da, dinimize zararlı şeyleri bize aşılamaya çalışıyorlar. Hadsiz hamd ve senalâr olsun Rabbimize ki, Risale-i Nur bizi bunlara kapılmaktan dahi kurtardı. Risale-i Nura nâil olunca, kalblerimize nurlar yağdı. Ruhumuzda nurlu âlemlere pencereler açıldı. Nur Risalelerini okudukça imanımıza, mukaddes dinimize bağlılığımız ziyadeleşti. Peygamberimiz Habib-i Zîşan Efendimize muhabbetimiz fazlalaştı. Allah'a olan itaatimiz, sevgimiz, aşkımız sonsuz bir hâle geldi. Nurları okudukça dinimize, imanımıza zarar veren şeyleri ayırd etmeye başladık.

Dinî bir ders veriyorum diye biz safdil kadınları aldatıp yanlış yollara bizi teşvik eden kimselere gitmez olduk. Çünkü, Risale-i Nur bizim gözümüzü açtı. Risale-i Nuru okumadan evvel bunları bilemiyorduk. Başka şeylere, başka heveslere uyarak günahlar işliyormuşuz. Pâk İslâm kadınlığının şerefine yakışmayan Avrupalı gâvurların vaziyetlerini taklide kapılıyormuşuz. Risale-i Nur bizi cehaletten, o çirkin şeylerden kurtardı. Günahlardan uzaklaştırdı; sevaplara nâil kıldı. Risale-i Nur bizim her derdimize derman; acılarımıza nurlu birer merhem oldu. Şimdi iman ediyoruz ki, Risale-i Nur herşeye devâdır. Bu pek nûrânî, pek feyizli eserler bize kâfidir. Başka şeylere gitmeye, aramaya ihtiyaç bırakmıyor.

Biz kadınlar, elhamdü lillâh dinimize bağlıyız. Fakat biz; bize hakikî bir surette dinimizi öğretecek, bizi ibâdete, güzel amellere, güzel ahlâka sevk edecek eserlerden mahrum edildik. Dinsizler kadınları şaşırttılar. Bunun için bize Kur'ân yolunu öğreten İslâmiyetin nurlu, selâmetli caddesinde iman ilmini tahsil ettirerek yürüten Nur Risaleleri gibi bir mürşid-i kâmil lâzımdı. Buna çok muhtaç idik. Bizi ebedî saadetlere nâil kılacak, bizi Kur'ân nurlarıyla nurlandıracak, Kur'ân-ı Kerimin sonsuz feyizleriyle feyizlendirecek Nur Risaleleri gibi bir üstada, bir esere ihtiyacımız fazla idi. Demek bu Nurları, bu eserleri, bu üstadı görmüyormuşuz. Demek gaflette imişiz. Gördük, ayıldık; uyandık; Risale-i Nura sarıldık. Başkalarının aldatmalarından kurtulduk. Nur Risalelerindeki Kur'ân, iman nurlarına eriştik, elhamdü lillâh, Allah'ın bu büyük lütuf ve keremine hadsiz şükürler ederiz.

Üstadımız,

Biz Nur Risalelerine ruh u canımızla sarılıyoruz. Hanımlar Rehberi, Gençlik Rehberi, Küçük Sözler, Hastalar Risalesi, İhtiyarlar Risalesi bizim en büyük rehberimizdir. Bizim acılarımızı gideren nûranî derslerimizdir. Hanımlar Rehberi defalarca okunmaya şayeste bir eserinizdir. Okudukça, okumak şevki doğuyor. Tekrar ettikçe anlayışımız artıyor. Ruh ve kalblerimizde tesiri ziyadeleşiyor.

Sözler'i, Hastalar Risalesi'ni, İhtiyarlar Risalesi'ni sık sık okuyoruz. Bu Risalelere, bizler ekmekten, sudan, havadan ziyade muhtaç olduğumuzu; okudukça idrak ediyoruz, anlıyoruz. Böyle böyle Nur Risalelerini devrediyoruz. Nur Risaleleri bizim ruhumuzdur, kalbimizdir, başımızın tacıdır, gönlümüzün nûrudur. Nurları sinemize basıyoruz. Onları yanımızdan, dilimizden, çantamızdan eksik etmiyoruz...

Üstadımız,

Nur Risalelerindeki iman nurları, birer gül-ü Muhammedî Aleyhissalâtü Vesselâm gibidir. Biz, bu eserlerinizin bize ne kadar faydalı olduğunu, ruhumuza, kalbimize ne derece tesirler verdiğini dile getirmekten âciziz.

Üstadımız,

Nur talebelerinin okudukları bir eşi, bir benzeri daha dünyada olmayan Cevşenü'l-Kebir isimli Peygamberimiz Aleyhissalâtü Vesselâm Efendimiz

Hanımlar Rehberi - s.2285

Hazretlerinin duasını ve çok sevaplı, çok nurlu, çok faziletli salâvat-ı şerifelerinizi elde ettik, okumaya başladık. Sizin devam ettiğiniz bu pek kıymettar, çok mübarek evradlar; bizim zikrimiz, bizim virdimiz oldu, elhamdülillâh. Fakat en ziyade, Risaleleri okumaya gayret ediyoruz, ehemmiyet veriyoruz. Çünkü, Nur Risalelerini ne kadar sık sık okursak, bu dualardan daha ziyade feyz alıyoruz. Duaları, evradları mübarek gecelerde, hususen Leyle-i Regaib ve Leyle-i Berat, Leyle-i Kadir ve Cuma geceleri gibi vakitlerde okuyoruz.

Cenab-ı Allah, şefkate çok muhtaç olan biz kadınlara; siz gibi çok şefkatli, çok merhametli bir zâtı üstad eyledi. Dünya yüzünde en doğru ve en yüksek, en hakikî, en büyük bir mürşid olan Nur Risalelerini bizlere ihsan buyurdu.

Fâni bir üstada yapışmamışız ki, o vefat edince biz mürşidsiz kalalım. Ölmeyen, bâkî olan Kur'ân tefsiri Risale-i Nur gibi ebedî bir üstad var. Üstadımız ebediyen bize üstadlık edecek, bize hâmi olacak, bizi ölünceye kadar nurlandıracak inşaallah.

Allah'ımıza çok şükürler olsun, biz artık yüksek bir mektep olan Nur Mektebine girdik. Kur'ân Nurlarına intisab ettik. Risale-i Nur bizim yüksek derslerimizdir. Risale-i Nur, en büyük nur kaynağı, en zengin feyiz hazinesidir. Biz kadınlar Nur talebeliğiyle iftihar ediyoruz, şeref duyuyoruz. Bu aldatıcı zamanda, tehlikelerin insaniyeti boğduğu bu asırda; koruyucu en büyük kale, Risale-i Nura talebe olmaktır. Risale-i Nur talebeliği, en büyük bir şereftir. Kur'ân hakikatlerini kalbimize, ruhumuza, aklımıza işleyen Nur Risalelerine intisap etmek; Kur'ân'a, İslâmiyete intisap etmektir.

Bilhassa, kadınların sâfiyetinden istifade ederek aldatıcı kimselerin çok olduğu bu karışıklık devrinde; en müstakim yol, en doğru rehber, en hakiki üstad Risale-i Nurdur. Risale-i Nur Kur'ân yoludur. Risale-i Nur, iman ve İslâmiyet yoludur. En güzel, en şirin, en zevkli nûrânî hakikatlar Risale-i Nur'dadır. İnsan kelime-i tevhidin zikrini yaparken, Kur'ân okurken nasıl İlâhî bir aşkla dolarsa; Risale-i Nuru okurken, dinlerken de öyle oluyor. Çünkü Risale-i Nur, baştan başa kelime-i tevhidin hakikatlarını ders veriyor. Kur'ân hakikatlarını, tevhid hakikatlarını bize anlatarak kalbimize, aklımıza, ruhumuza nakşediyor. Hepsini lâyıkıyla anlayamasak da, anlayabildiğimiz kadarı bizi kurtarıyor. Anlayamadığımız yüksek hakikatları da mânen bize tesir ediyor, feyizlendiriyor, nurlandırıyor. Onun için, Nur Risaleleri defalarca okunuyor, tekrar tekrar mütalâa ediliyor.

Üstadımız Efendimiz Hazretleri,

Siz aldatmayan, özü-sözü bir olan, ilmiyle amel eden hakikî bir üstadsınız. En müstakîm, hakikî bir mürşid-i kâmilsiniz. Size teklif edilen hediyeleri şimdiye kadar reddetmemiş olsaydınız, altından saray yaptırırdınız. Siz Nur Risaleleriyle hakikî bir üstad, hakikî en büyük bir mürşidsiniz ki; kendiniz için dünya menfaatlerini toplamadınız, dünya servetleri peyda etmediniz. Dünyayı terk ettiniz. Sırf Allah rızası için iman dersleri verdiniz, Kur'ân'a hizmet ettiniz. İşte sizdeki bu ihlâs içindir ki; biz kadınlar ve milyonlarca erkekler, ihtiyarlar, gençler kitaplarınıza sarılıyorlar, derslerinize itimatla devam ediyorlar. Din için, iman için fedâî oluyorlar. Risale-i Nur uğrunda bütün müşkilâtlara göğüs geriyorlar. Sizin sözlerinize çok ehemmiyet veriyorlar, inanıyorlar.

Siz, Kur'ân-ı Kerimde kadınların kıymetini, iffet ve ismetini muhafaza eden, onları pis nazarlardan koruyan âyeti tefsir ettiğiniz için dinsizler sizi idam mahkemesine verdiler, zindanlara attılar. O mahkemelerde, size verilecek ölüm cezasından hiç korkmadınız. Tahammül edilmez işkencelere tahammül ettiniz, yılmadınız. Yine o âyet-i kerimenin tefsiri olan ve kadınlığın hukukunu müdafaa eden Risalenizi metanetle müdafaa ettiniz. Bu asırda kötü şeyler içinde bırakılan ve dinî, hakikî bir koruyucuya pek muhtaç olan kadınları; mâsiyetten koruyan, yükselten risalenizi yine neşrettiniz, bizlerin imdadına yetiştirdiniz. Bize efendilerimiz diyorlar ki, "Bu otuz-kırk sene içinde, kadınları müdafaa eden İslâmî bir eseri yazmaya hiçbir kimse cesaret edemedi. Böyle bir eseri, dinsizlerin işkenceleri içerisinde, ancak Bediüzzaman yazabildi. Kadınlık âlemine büyük bir rehber oldu."

Üstadımız,

Siz, dinsizlerin çok olduğu böyle bir zamanda, sizi idam etmek için götürdükleri mahkemelerde Kur'ân'ı ve İslâmiyeti müdafaa ettiniz.

Mürşid-i kâmilin nasıl bir zat olacağını, Abdülkadir-i Geylânî (r.a.), Şâh-ı Nakşibend (r.a.), İmam-ı Rabbanî (r.a.) Hazretleri gibi büyük zatların kitaplarından öğrenen kardeşlerimiz vardır. Bizler, en büyük bir üstadın, en büyük bir mürşid-i kâmilin şartlarını, hallerini, evsafını tamamen sizde buluyoruz, eserlerinizde okuyoruz. Mürşid-i kâmil; ancak, yukarıda bir-iki vasfını arzettiğimiz şekilde olan bir zattır. Biz, ancak öyle olan siz gibi bir Üstada ve eserlerine bağlanıyoruz. Çocukluğunuzdan beri istikametle geçen sizin hallerinizi çoklar aynen gördükleri gibi, mahkemelerde de sizin hâliniz ayan-beyan oldu. Bunlar, sizin bu zamanda emsâli olmayan eser sahibi en büyük bir zat olduğunuza delildir.


Hanımlar Rehberi, Hasatalar Risalesi, Lâtif Nükteler, Zühretü'n-Nur - s: 2286-2288

Hanımlar Rehberi - s.2286

Sizin Risale-i Nur eserlerinize can ü gönülden itimat ediyoruz. Nur-u Kur'ân'ı sevgiyle, muhabbetle okuyoruz. Siz bütün ömrünüzdeki hallerinizle, Peygamber-i Zîşan Efendimiz Hazretlerinin gittiği Kur'ân yolunda gidiyorsunuz. Dinî eserlerin yasak edildiği acı günlerde, imanı kurtaran Nur Risaleleri gibi eserler verdiniz.

Hazret-i Peygamber Efendimizin yolunu tam takip ettiğinizden; idamlardan, mahkemelerden, zulümlerden korkmadınız. Ve Allah'ın inâyetiyle, yüz otuz parça Nur Risalelerini vücuda getirdiniz. Şahlanmış arslanlar gibi İslâm dinini idam mahkemelerinde müdafaa ettiniz.

Muazzez Üstadımız,

Yirmi seneden beri Risale-i Nur'a hizmet eden kıymettar talebeniz, muhterem vâlidemiz Âsiye Hanım buradadır. Bizlere Risale-i Nuru tanıttı. Kadınlar arasında imana, Risale-i Nurla büyük hizmetler yaptı. Ankara'daki annemiz Risale-i Nura ihlâsla hizmet ediyor. Çok hanımların Risale-i Nurla mesut olmalarına, imanlarının kurtulmasına vesile oluyor. Afyon havalisindeki şehadetli, nurlu, faaliyetli Nurcu kardeşimiz Risale-i Nurun mesleğine uygun olarak hizmet ediyormuş. Birçok hanımlar, genç kızlar onun vasıtasıyla Risale-i Nurdan iman dersi okumak bahtiyarlığına erişiyorlarmış. Antalya'da da birçok Nurcu kardeşlerimizin Risale-i Nura çalıştıklarını, Risale-i Nuru yazdıklarını işittik, çok mesrur olduk. Hem Nurlara çalışan bu Nurcu kardeşlerimize, hem vatanımızdaki bütün âhiret kardeşlerimize dualar eder, onları ruh u canımızla tebrik ederiz.

Uzun yazdık, affınızı yalvarıyoruz, Nurun muhabbeti, Nurun sevgisi bizi durdurmuyor. Daima Nurdan konuşuyoruz. Her zaman dilimizde, kalbimizde, ruhumuzda Nurun sevgisi. Nur okuyacağız... Nur taşıyacağız... Nur yazacağız inşaallah...

Ankara'da, Risale-i Nur matbaalarda binlerce basılıyormuş. Bu en büyük bayramımızdır. Bu bayram, bütün dünyadaki din kardeşlerimizin bayramıdır. Bunun için başta siz Üstadımızı ve bütün Risale-i Nur talebelerini tebrik ederiz. Buradaki Risale-i Nurla alâkadar âhiret hemşirelerimiz ve bizler size pek çok selâmlar ve dualar ediyoruz. En büyük hürmetlerimizle ellerinizden öperiz.

Üstadımız, Efendimiz Hazretleri,

Biz, bu dehşetli zamanda, Risale-i Nurdan aldığımız derslerle imanı kazanmak gibi nihayetsiz bir saadete nâil olduğumuzdan dolayı kalbimize doğan şükranlarımızı işte bu suretle yazdık. Eğer elimizden gelse, Risale-i Nurun kadınlara ve bütün İslâm milletlerine verdiği faydaları, binlerce sayfalar dolusu kaleme alacağız. Ama mümkün değildir.

Öyle bir zaman gelecek ki, milyonlarca kadınlar Nur Risalelerinin dairesine pervaneler gibi Risale-i Nur derslerine koşacaklar. Risale-i Nurdan kudsî iman derslerini alacaklar, dinleyecekler. Nur semasında Nurlar teneffüs edecekler. Cennetü'l-Firdevs'i kazandıran iman nimetine nâil olacaklardır.

Çok şefkatli, çok merhametli Üstadımız,

Risale-i Nurun bu büyük bayramını tekrar tebrik ederiz. Biz, siz müşfik Üstadımızdan, Risale-i Nurdan ölünceye kadar ayrılmayacağız. Siz ve Risale-i Nur; dünyada mürşidimiz, âhirette şefaatçimizdir. Canımız, Nur-u Kur'ân ve iman olan Risale-i Nura ve Kur'ân dellâlı siz Üstadımıza kurban olsun. Herşeyimiz Risale-i Nura feda olsun...

İstanbul'da, duânıza muhtaç talebeleriniz ve mânevî evlâtlarınız
Hayrünnisâ, Seyyide, Emine, Fatma.

Nurcuların kasîdesi*

Annem beni yetiştirdi, bu hizmete yolladı,
Teslim etti Risaleyi, Allah'a ısmarladı.
Boş oturma çalış dedi, hizmet eyle imana.
Sütüm sana helâl etmem, çalışmazsan Kur'ân'a.
Yazdığımız Risaledir, okuyoruz Kur'ân'ı;
Biz Nur'ların yardımıyla hıfzederiz imanı.
Medrese-i Nûriyedir Sav ve Barla, Eflânî;
Şâkirtlere müzahirdir Abdülkadir Geylânî.
Mübarekler heyetiyle Nur ve Gül Fabrikası;
Kalemleri kılıç gibi, zamanın hârikası.
Hapishane dedikleri oldu birer medrese;
Genç, ihtiyar, kadın, erkek, koşuyorlar bu derse.
Tamam otuz beş senedir küfürle etti cihad;
Tarih-i İslâmda pek ender görünür bu sebat.
Ey Nurcular! Ey Nurcular! Ey mübarek kardeşler!
Her an sizden râzı olsun Allah ile Peygamber...

Hastalar Risalesi ve Lâtif Nükteler - s.2287

HASTALAR RİSALESİ

YİRMİ BEŞİNCİ LEM'A

Yirmi Beş Devâdır1

ON YEDİNCİ MEKTUP

Yirmi Beşinci Lem'anın Zeyli

Çocuk Taziyenâmesi2

İKİNCİ LEM'A3

Hâtime4

    [Nur Risalelerine çok müştak ve onların mütalâasından intibaha düşen bir doktora yazılan mektuptur. Bu üçüncü zeyle çendan münasebeti azdır; fakat kardeşlerimin fıkraları içinde bu da benim bir fıkram olsun.]

Merhaba ey kendi hastalığını teşhis edebilen bahtiyar doktor...5

LÂTİF NÜKTELER

[Yirmi Sekizinci Lem'adan]

Sadâkatte namdar, safvet-i kalbde mümtaz Süleyman Rüştü ile bir mühavere-i lâtife münasebetiyle]

Büyük bir âyetin küçük bir nüktesidir.6

[Yirmi Sekizinci Lem'adan]

7

âyetine dâir gayet ehemmiyet kesb etmiş. Mühim ve mütefennin bir adam bu sual ile bazı hocaları ilzâm ettiği bir suale muhtasar bir cevaptır.

SUAL: Deniliyor ki:...8

[Yirmi Sekizinci Lem'adan]

Geçmiş nükteden bahsederken hüdhüd-ü Süleymandan bahis açıldı...9

[Yirmi Sekizinci Lem'adan]

10

Şu âyet-i azîme çok büyük ve çok âlî ve çok geniş bir denizdir...11

[Yirmi Sekizinci Lem'adan]

Bir Düstur 12

[Yirmi Sekizinci Lem'adan]

Kardeşlerim,

Kalbime ihtâr edildi ki; nasıl ki, Mesnevi-î Şerif, şems-i Kur'ân'dan tezâhür eden yedi hakikattan bir hakikatın aynası olmuş...13

[Tarihçe-i Hayat'tan]

    Mâsum arkadaşlarımın mazlumiyetinden gelen feryatlarının işitilmediği ve benim de onlarla konuşturulmadığım bir zamanda, onların meyusiyetlerine bir tesellî vermek için yazdığım en mahrem bir fıkradır...14

Zühretü'n-Nur - s.2288

[Yirmi Sekizinci Lem'adan]

Kardeşlerim,

Maatteessüf başımıza gelen şefkat tokatını...15

Eskişehir Hapishanesinde yazılmış bir parça16

17

Âyet-i kerîmenin işaretiyle, emir ile îcâd...18

19

âyeti,20 âyetinde beyan...21

TENBİH

İki küçük hikaye...22

    Bu parça mahkeme müdafâatının bir parçasıdır, her nasılsa buraya girmiş, çıkarılmamış, kalmış.

Mahkemenin reisi ve âzalarından ehemmiyetli bir hakkımı talep ederim.

Şöyle ki:

Bu meselede yalnız şahsım medâr-ı bahs değil ki...23

    Bu parça çok kıymetlidir. Tâ ikinci Nükteye kadar herkese faydası var.

Eskişehir Hapishanesinde, sû-i ahlâktan değil, belki sıkıntıdan gelen...24

Hakikatlı bir teselli Eskişehir'de tevkifhânede Risale-i Nur şakirdlerine yazılan fıkralardır.

Aziz kardeşlerim,

Sizin için pek çok müteessirdim, elem beni eziyordu. Fakat bana ihtar edildi ki; kader ve kısmetinizde, beraber bu hapishânenin suyunu içmek ve ekmeğini yemek vardı. Bir eser-i rahmet-i İlâhiyye ve bir cilve-i inâyet-i Rabbâniyye olarak bu suyu ve bu ekmeği beraber yememizin ve içmemizin en kolayı ve en hafifi ve en hayırlısı ve sevablısı ve Risâle-i Nur şakirdlerinin en menfaatli bir dershâneleri ve en feyizli bir çilehâneleri ve düşmanlarına karşı ne derece ihtiyatlı davranmak lâzım geldiğini tâlim eden en hassas bir imtihan meydanı ve her birinde ayrı ayrı güzel meziyetleri bulunan bu arkadaşların birbirinin âlî meziyetlerinden ve güzel hasletlerinden ve birbiriyle tesis ve tecdid-i uhuvvetlerinden istifade etmek ve ders almak için en nurlu bir dershâne, bir tekke suretinde gördüğümden, bu vaziyetten değil şekvâ, belki bütün ruhumla şükür ettim. Evet, mesleğimiz şükürdür. Ve her şeyde bir vech-i rahmeti, bir cihet-i nimeti görmektir.

            Umumunuzun elemleriyle müteellim kardeşiniz Said Nursî

[On Altıncı Lem'adan]

Aziz, sıddık, meraklı kardeşim Re'fet Bey,

Mektubunda Letâif-i Aşereyi sual ediyorsun...25

DOKUZUNCU LEM'A26

ZÜHRETÜ'N-NUR

YİRMİ BEŞİNCİ LEM'A

Yirmi Beş Devâdır27

MÜNÂCAT

Yâ İlâhî ve yâ Rabbî,

Ben imanın gözüyle ve Kur'ân'nın talimiyle ve nuruyla ve...28


Ayetü'l-Kübra, Meyve Risalesi, El-Hüccetü'z-Zehra, Hakikat Nurları - s: 2289-2291

Ayetü'l-Kübra - s.2289

YİRMİ ALTINCI LEM'A

İhtiyarlar Lem'ası1

YİRMİ BİRİNCİ MEKTUP2

ON YEDİNCİ MEKTUP

Yirmi Beşinci Lem'anın Zeyli

Çocuk Taziyenâmesi3

[On Yedinci Lem'adan]

ON İKİNCİ NOTA

Ey bu notaları dinleyen dostlarım!...4

AYETÜ'L-KÜBRA

Bu risalenin, zeyli ile beraber beş yüz nüshasını on sene evvel Denizli Ağır Ceza Mahkemesiyle Ankara Ağır Ceza Mahkemesi, tam iki sene tetkik ettikten sonra, ittifaken beraetine ve bize iâdesine karar vermeleri gösteriyor ki, bu eser, şimdiki dehşetli tahribata karşı bir hakikat-i Kur'âniye ve bir sedd-i âzamdır. Onun için, bu mübarek şehrin adliyesine ve makam-ı vilâyete ve emniyet dairesine takdim ediyoruz. Münasip görülürse yeni harfle neşredilsin ki, hariçten gelen mânevî tehlikelerden vatandaşları kurtarmaya bir vesile olsun.

Bu defa bu risaleyi dikkatle mütalâa ettim. El-hak, bu risalenin, İmam-ı Ali'nin (r.a.) ve evliyanın gaybî işaretleriyle makbuliyetine imza basmalarına tam lâyık bulunduğunu aynelyakîn derecesinde bildim. Ve şimdiki sıkıntımız yüz derece ziyade olsa da, yine ucuzdur. Gam ve keder ve şekva ile değil, ferah ve şükür ile karşılamak lâzımdır, dedim.

Said Nursî

Not: Bu sayfa, teksir makinesi ile çoğaltılmış eski yazı aslından aynen alındı. İlk satırdaki "beş yüz nüsha" ve "on sene evvel" kayıtları ona mahsustur.

YEDİNCİ ŞUA5

Takriz

Eseridir bu eser bir ateşpare-i zekânın,
İşte bu dehadır beklediği bütün asârın.
Feyyaz nurlarıdır hep bu Nurlar, insanlık âleminin
Şüphe yok! Hakkın tecellisidir parlayan içlerinde bu hakikatların.
Yâ Üstâdenâ! Feyzine hayran, Nuruna hayran, baştan başa bütün insan:
Âsârınla hakkı bulan ezkiyâ da diyor: "Yok kur bulmaya imkân!"
Lütf-u hakla buluyorlar bu Nurları okuyanlar, yepyeni bir nurlu âlem,
Şüphesiz Allah'dır ancak, Nurdan dalgalar kalblerde yaratan...

                    Talebeniz Hüsrev

Ağabeyimizin bu takrizini ruh u canımızla tasdiken deriz ki:

Teşekkükün tevesvüsün gelmesine mâni bu..
Tefennünün, tefelsüfün hayretine mazhar bu.
Kalmamış bir nokta muzlim çeşm-i akıl ashabına,
Tefeyyüzün, terâkkinin zuhûruna medar bu.
Tarikatın, hakikatın takdirine mazhar bu,
Kalmamış bir nokta muzlim çeşm-i dil erbâbına.

Nur Talebelerinden
Tahirî, Zübeyir, Ceylân, Bayram, Abdülmuhsin

[On Beşinci Şuadan]

Gayet mühim bir suale verilen çok ehemmiyetli bir cevabı burada yazmaya münasebet geldi. Çünkü kırk sene evvel Eski Said, o dersinde bir hiss-i kablelvuku ile Risale-i Nur'un harika derslerini ve tesiratını görmüş gibi bahsediyor. Onun için o sual-cevabı yazacağız. Şöyle ki:

Çoklar tarafından hem bana, hem bazı...6

[İmanda dünyada dahi Cennet çekirdeği bulunduğuna bir delil olan Yirmi Üçüncü Sözün Birinci Mebhasının bu gelen Dört Noktasıdır.]

Ayetü'l-Kübra - s.2290

7

Birinci Mebhas

İmanın binler mehâsininden yalnız beşini, Beş Nokta içinde beyan ederiz...8

[Otuz İkinci Sözden|

İkinci Noktanın İkinci Mebhası9

Takriz

[Ayetü'l-Kübra nüshalarının, bulundukları dükkânı, Emirdağ'ındaki dehşetli bir yangından kurtarmaları münasebetiyle, merhum Muallim Hasan Feyzi'nin yazdığı mektuptan bir parça]

...

Risale-i Nur, her ateşi ve her yangını söndürür. İnsanlardaki israf ateşini, İktisad Risalesi'nin nuru ile ve ateşler ve alevler içinde kıvranan zavallı hastaların hastalık ateşini Hastalar Risalesi'nin nurlarından akan, yirmi beş devalı çeşmesinden fışkıran âb-ı hayat ve şifa suyu ile; kalbi ve kafayı ve bütün âza ve âsabı saran ve sarsan vehim ve hayal, vesvese ve tasa, korku ve merak yangınının dehşetli ateşini Vesvese Risalesi'nin nuru ve feyzi ile; riya ve sum'a, kibir ve gurur hastalıklarının hummalı ateşini İhlâs Risalesi'nin imdat ve inayetiyle; benlik ve varlık ve zorbalık ve küstahlık kalasının hedmi ise, Ene adlı Otuzuncu Söz ve Altıncı Söz'ün irşadı ile kabil olur.

Tabiatın madde ve zerreler çukurundan çıkamayan kör ve sersem ve serseri kimseleri de ancak, Risale-i Nur'un Tabiat, Zerre ve Maddeler adlı risalelerinin güçlü ve kuvvetli, uzun ve mevzun, nurlu ve şuurlu elleri çıkarabilir.

İhtiyarların ölüm korkusunun ateşini, evham ve acılarını gidermeye ise, bu namdaki risalenin teselli ve imdadı, mâcun ve tiryakı, feyiz ve nuru kâfi geldiği gibi; berzah ve berzahın elemnâk ve sûznâk ateş ve azabına karşı da, i'câz-ı Kur'ân ve Mu'cizat-ı Ahmediyye ve imân-ı âhiret adlı âb-ı hayat dolu risaleler birer havz-ı kebirdirler.

Yeryüzündeki bütün şirkin ateşini Âyetü'l-Kübra, Asâ-yı Mûsa adlı mübarek eserin nur-u azîmi söndürmeye kâfi geldiği gibi, bugün dünya ufuklarını saran ve şimdi de İslâm dünyasını tehdide başlayan o kara dumanlı kızıl aleve karşı, bu Nur'un şişip kabarmakta olduğunu görüyor ve o müthiş kızılların fitnesini ve yangınını söndüreceğine candan inanıyoruz.

Hâsılı: Risale-i Nur'un mütalaası ve feyz-i mânevî-i dâimisi, nefs-i emmarenin ateşini söndürmeye, azgın ve azılı sıfatları öldürmeye, yırtıcı, paralayıcı zâhir ve bâtın askerleri tepelemeye yetişir. Zaten Risale-i Nur, bu fitne ve fesat ve bu yangınları söndürmeye memurdur. Ve bunun için doğmuş ve gelmiştir diyoruz.

Erenler, eviliyalar, şehitler ve fâtihler yatağı olan bu mübarek vatanda yetişen bu mübarek ve meymenetli, şecî ve asîl milletin 10 işaretiyle-inşaallah-ne kadar mergub ve mahbub ve cengâver olduklarına yine bel bağlıyoruz.

Risale-i Nura sahip olanlardan hırs ve hiddet zevale yüz tutar, zulmet ve şehvet erir. Cehalet ve şekavet ateşi söner. Tabiat uykusu azalır. Gaflet uykusu kalkar. Kara ve çirkin, bozuk ve uyuşuk kanlar düzelir. Nefes ve kalb işler. Kan boruları birer mecra-i Nur olur. Hubb-u dünya ve meyl-i mâsiva kalmaz. Ene ve ente gider. Yetmiş bin diye söylenen perdeler kalkmaya ve varlık dağı delinmeye başlar. 11 den sesler gelir. Vuslat yolu açılır. Misk ü anber saçılır. 12 ile memur 13 nişanı ile mec'ur olur.

14

...

Hulâsadır Risaletü'n-Nur: Kendisini bir levha-i yâ Hâfız, bir sahife-i Mâşaallah, bir nüsha-i bârekâllah, bir kalade-i ümm-ü sübyan, yangına bir tulumba-i Nur, dertliyle bir reçete-i hikmet, bakana bir âyine-i ibret, Müslümanlara bir mühr-ü nübüvvet, mücrime bir vesika-i necat, yolsuza bir râh-ı hidayet, bîkeslere bir sigorta-i siyanet,

Meyve Risalesi, El-Hüccetü'z-Zehra ve Hakikat Nurları - s.2291

antikacıya bir kenz-i sermediyet, evsize bir kâşane-i ebediyet, münkire bir sille-i nedamet, kâfire bir sehba-i adalet, ârife bir sohbet-i kudsiyet, âşıka bir saray-ı vuslat...

Denizli ve havalisindeki bütün Nur Şakirtleri namına
Hasan Feyzi
(Rahmetullahi aleyhi ebeden dâimen.)

Ceylân'ın müdafaasıdır

Afyon Ağırceza Mahkemesine,

Makam-ı iddianın habbeyi kubbe yaparak, iftiharla kabul ettiğim Üstadıma ve...15

MEYVE RİSALESİ

ON BİRİNCİ ŞUA

Meyve Risalesi16

EL-HÜCCETÜ'Z-ZEHRA

ON BEŞİNCİ ŞUA

El-Hücetü'z-Zehra İki makamdır17

HAKİKAT NURLARI

SEKİZİNCİ MEKTUP18

ÜÇÜNCÜ LEM'A19

DÖRDÜNCÜ LEM'A20

YİRMİNCİ MEKTUP21

[Emirdağ Lâhikası'ndan]

Aziz, sıddık kardeşlerim,

Size dört meseleyi beyan etmek kalbime ihtar edildi:...22

BEŞİNCİ MEKTUP23

[Yirmi Dokuzuncu Mektuptan]

Dokuzuncu Kısım

Telvihat-ı Tis'a24

Zeyl25

Hâtime26

[On beşinci mektuptan]

27

Aziz kardeşim,

SENİN BİRİNCİ SUALİN ki, "Sahabeler nazar-ı velâyetle müfsitleri neden keşfedemediler?28


İman Hakikatleri, Miftahü'l-İman, Sirâcü'n-Nûr - s: 2292-2294

İman Hakikatleri ve Miftahü'l-İman - s.2292

ON SEKİZİNCİ MEKTUP1

[Yirmi Altıncı Mektubun Dördüncü Mebhasinden]

İKİNCİ MESELE2

DÖRDÜNCÜ MESELE3

DOKUZUNCU MESELE4

ONUNCU MESELE5

[Yirmi Sekizinci Mektuptan]

Üçüncü Mesele Olan Üçüncü Risale6

[Sahabeler Risalesinin âhirindeki ehemmiyetli dört sual-cevap]

Sual: Deniliyor ki: Sahâbeler Resul-i Ekrem Aleyhissalâtü Vesselâmı gördüler, sonra...7

[Yirmi Sekizinci Lem'adan]

Bir düstur8

[Emirdağ Lâhikası'ndan]

Saniyen: Mübareklerin pehlivanı hem Abdurrahman, hem Lütfi, hem Büyük Hafız Ali mânâlarını taşıyan büyük ruhlu Küçük Ali kardeşimiz bir sual soruyor. Halbuki o sualin cevabı...9

[Yirmi Sekizinci Lem'adan]

Kardeşlerim,

Kalbime ihtâr edildi ki; nasıl ki, Mesnevî-i Şerif...10

[Kastamonu Lâhikası'ndan]

Bir suale cevap olarak yazdığım bir fıkrayı, size de faydası olur ihtimaliyle beyan ediyorum:11

[On Altıncı Mektubun Dördüncü Noktasından]

Sual: Ehl-i dünya bana der: "Neyle yaşıyorsun? Çalışmadan nasıl geçiniyorsun?12

İMAN HAKİKATLERİ

DÖRDÜNCÜ SÖZ13

DOKUZUNCU SÖZ14

ON ÜÇÜNCÜ LEM'A

Hikmetü'l-İstiâze15

ON YEDİNCİ LEM'A

Zühreden gelmiş On Beş Notadan ibarettir.16

MİFTAHÜ'L-İMAN

17

Miftahü'l-İman - s.2293

Sabah ve akşam namazından sonra tekrarı pek çok fazileti bulunan ve bir rivayet-i sahihada İsm-i Âzam mertebesini taşıyan şu cümle-i tevhidiyenin on bir kelimesi var. Herbir kelimesinde, hem birer müjde ve beşaret, hem birer mertebe-i tevhid-i rububiyet, hem bir İsm-i Âzam noktasında bir kibriya-i vahdet ve bir kemâl-i vahdâniyet vardır. Bu büyük ve ulvî hakikatlerin izahını sair Sözlere havale edip, bir vaade binaen, şimdilik mücmel bir hülâsa suretinde iki makam, bir mukaddime ile ona bir fihriste yapacağız.

Mukaddime

Kat'iyen bil ki, hilkatin en yüksek gayesi...18

[Afyon hapsinde yazılan Elhüccetü'z-Zehra'nın Birinci Makamının Birinci Kısmı.]

Şimal-i Şarkîde zuhûr eden küfr-ü mutlakın dehşetli bir inkâr ile ve Allah'ı tanımamak ile hücumunu yazan gazeteleri ve kitapları okuyan gençler ve ihtiyarlar, elbette iman-ı billâhdaki mevcudiyet ve vahdâniyet-i İlâhiyeye dair gayet kat'î ve kuvvetli derslere pek ziyade ihtiyaçları var diye tesbihatta kalbe geldi ki: "Bu kısacık hulâsayı ihtiyarlara ve gençlere ders ver." Ben de "Bismillâh" deyip başladım. Dedim:

Bu kelâm-ı tevhidde on bir müjde, on bir hüccet-i imaniye var. Şimdi yalnız hüccetlere gayet kısa bir işaret edip, izahını ve müjdelerini Yirminci Mektup ve Nur eczalarına havale edeceğim.

İşte o kelâm-ı tevhidin on bir kelimesinden,

Birinci Kelime: ....19

[Yirminci Mektuptan]

İkinci Makam20

[El-Hüccetü'z-Zehra'nın Birinci Makamının Üçüncü Kısmıdır]

Üçüncü Medrese-i Yusufiyenin tek

bir dersinin üçüncü kısmı

MUKADDİME

Namazdaki Fâtiha'nın mânevî emriyle...21

    [Yedi sene evvel İstanbul Üniversitesindeki bazı nur talebelerine yazılan mektuptan bir parçadır.]

Aziz, sıddık kardeşlerim ve Nur şakirtlerinin küçük pehlivanları,

Âsâ-yı Musa âhirinde, mübarekler pehlivanı büyük ruhlu Küçük Ali namında bir kardeşimizin sualine karşı verdiğim bir cevap var...22

[Emirdağ Lâhikası'ndan]

Saniyen: Mübareklerin pehlivanı hem Abdurrahman, hem Lütfi, hem Büyük Hafız Ali mânâlarını taşıyan büyük ruhlu Küçük Ali kardeşimiz bir sual soruyor. Halbuki o sualin cevabı Risale-i Nurda yüz yerde var. "Risale-i Nurun erkân-ı imaniye hakkında bu derece kesretli tahşidatı ne içindir? Bir âmî mü'minin imanı büyük bir velînin imanı gibidir, diye eski hocalar bize ders vermişler? diyor.

Elcevap: Başta matbu...23

[Nur Risalelerine çok müştak ve onların mütalâasından intibaha düşen bir doktora yazılan mektuptur. Bu üçüncü zeyle çendan münasebeti azdır; fakat kardeşlerimin fıkraları içinde bu da benim bir fıkram olsun.]

Merhaba ey kendi hastalığını teşhis edebilen bahtiyar doktor...24

Birinci emare: İman-ı tahkikî ilmelyakînden hakkalyakîne yakınlaştıkça daha selb edilmeyeceğine ehl-i keşif ve tahkik hükmetmişler ve...25

Sirâcü'n-Nûr - s.2294

SİRÂCÜ'N-NÛR

ÜÇÜNCÜ ŞUA

Münâcat26

YİRMİ BEŞİNCİ LEM'A

Hastalar Risalesi27

ON YEDİNCİ MEKTUP

Yirmi Beşinci Lem'anın Zeyli

Çocuk Taziyenâmesi28

YİRMİ ALTINCI LEM'A

İhtiyarlar Hakkında29

YİRMİ BİRİNCİ MEKTUP

Yirmi Altıncı Lem'anın Zeyli30

DÖRDÜNCÜ ŞUA31

ON ÜÇÜNCÜ LEM'A

Hikmetü'l-İstiâze32

OTUZ ÜÇÜNCÜ SÖZ

Otuz Üç Penceredir33

Yirmi beş sene evvel Ramazan'da, ikindiden sonra Şeyh Geylânî'nin (k.s.) Esmâ-i Hüsnâ...34

On Yedinci Lem'anın On İkinci Notası35

Müellifin Hazin Münacatı

[On DördüncüŞua'dan]

On sekiz sene sükûttan sonra mecburiyet tahtında bu istida mahkemeye ve sureti Ankara'ya makamata verilmişken, tekrar vermeye mecbur olduğum iddianameye karşı itiraznamemdir.36

Bu fıkra bir casus vasıtasıyla resmî memurların eline geçtiği için "Lâhika"ya girmiştir.37

Bu defaki küçük müdafaatımda demiştim:

"Risale-i Nurdaki şefkat, hakikat, hak, bizi siyasetten men etmiş...38

    Bu gelen fıkra buraya müsveddeye girdi. Belki bir hikmeti var diye çıkarmadık.

Bu hâdise tesiriyle ben kendimi mâsum kardeşlerime rıza-yı kalb ile feda etmeye kat'î azm ü cezmettiğim ve çaresini fikren aradığım vakitte, Celcelûtiye'yi okudum. ...39

Resmî bir ciddi hasb-ı hâlimi ve ehemmiyetli şekvalarımı, Denizli Mahkemesinin reislerine ve müddeiumumisine ve sorgu hakimlerine takdim ediyorum.

Efendiler! Yirmi seneden beri hayat-ı içtimaiyeyi-âhiret hesabına olmadan alâkası, düşüncesi beni incittiğinden-bilemiyorum. İfadedeki kusurlarıma bakmayınız, affediniz.

Ben, dokuz sene evvel, dünyaca bir büyük adamın evhamına uğradım. Yüz risalelerimi tetkikten sonra, yalnız bir risalemi, bir-iki meselesiyle bir sene ceza verdiler. Ben de, hem o cezayı, hem sekiz sene haps-i münferid hükmünde, bir odada karakol karşısında, yalnız vakit geçirdim. Tâ ki, ehl-i siyasetin evhamına dokunacak bir hâlim bulunmasın. Kastamonu hükûmeti ve adliyesi ve zabıtası beni tasdik eder. Ve o cezadan sonra çok defa menzilimi taharrilerde, karışık bir hâlim görünmedi ve bulunmadı. Eğer bulunsaydı, ya Kastamonu hükûmeti bilmedi veya aldırmadı. Benden ziyade onlar mesul olur.

Mâdem hükûmet prensibi, cumhuriyetin serbestiyet-i vicdan düsturuyla dinsizlere ve sefahetçilere ilişmiyor.


Sirâcü'n-Nûr - s: 2295-2297

Sirâcü'n-Nûr - s.2295

Elbette mümkün olduğu kadar dünyaya ve siyasete karışmayan dindarlara da, o prensip hükmüyle ilişmez ve ilişmemeli. Kastamonu'da sekiz sene nezaret ve tarassud altındaki hayatım, zabıta ve adliyenin tasdikiyle sabitir ki, şimdi bana ilişenler, hükûmet-i cumhuriyenin prensibi ile ve kanunu ile değil, belki evham ve garaz yüzünden, habbeyi kubbe yaptılar. Evet, vehim ve inat ile bir habbeyi, bir dağ gibi gösterdiklerinin çok emarelerinden iki-üçünü müsaadenizle beyan ediyorum:

Birisi: On beş sene evvel bana hizmet eden ve Eskişehir Mahkemesinde beraatinden sonra, daha hayatından dahi haberim olmayan bazı zatları ve hiç görmediğim ve bir mektupta, çabuk Kur'ân okumuş ve imânî risaleleri yazıyor diye hoşuma gitmiş; ben de mâşâallah, bârekallah dediğim on iki-on üç yaşlarında tahmin ettiğim bazı çocukları ve Eskişehir Mahkemesinde bahsi geçen, fakat ehemmiyet verilmeyen bir kısım eski mektuplarım yüzünden, bazı rençber ve esnafları ellerine kelepçe vurup, benim şimdiki mevhum suçumun şerikleri olarak taht-ı tevkife alınmalarıdır.

İkincisi: Kastamonu Adliyesi ve Zabıtası gayet dikkatli bir aramada, bütün kitaplarımı ve mektuplarımı ve gizli eşyamı aldıkları halde, beni değil tevkif, belki kitaplarımı ve eşyamı taahhüdlerine binaen bana iade edeceklerini beklerken, birden Isparta müddeiumumisinin tevkif iş'arı üzerine, adliyedeki emanetlerimi almadan sevk edildim. Isparta'da gayr-ı mevkuf olarak bir sual-cevap beklerken, en müthiş bir câni gibi tecrid-i mutlak içinde, gayet âdi bir bahane ile, yani, bir jandarmanın akşam namazını yol üstünde, camiin dışında kazaya kalmamak için müsaade etmesi bahanesiyle, öyle bir sıkıntı o müdde-i umuminin emriyle verildi ki, ifadeye gittiğim vakit hem benim, hem masum biçare arkadaşlarıma yolda ve şimendifer içinde kelepçe vurmalarıdır.

O risale ile isim müşabeheti bulunan ve sırf imânî olan Yedinci Şua eski harfler ile tab' edilmesi sebebiyle, o Yedinci 'yi bu Beşinci Şua tevehhüm edip, yirmi senelik Risale-i Nur eczalarını ve on beş seneden beri yazılan ve ele geçen mektupları, ne mürûr-u zamanı ve ne de af kanunlarını ve ne de Eskişehir Mahkemesinin tebrie ve tahliye ve tasfiyesini nazara almayarak, öyle lüzumsuz ve manasız sualler ve verdikleri yanlış manalarla Isparta müdde-i umumisi muahazeye çalıştı.

Ezcümle: Yirmi sene evvel, bir rivayete binâen demiştim: "Dehşetli Süfyan İstanbul'da ölecek. Dikilitaş'ta şeytan bağıracak ve dünyaya işittirecek, yani radyo ile, öldü diye ilan edilecek." İşte bu cümledeki "diye" kelimesini müddeiumumi okumadı ve itiraz etti. "Sen öldü diyorsun" dedi. Ben de dedim: "diye" kelimesi var; sonra sustu.

Daha çok emareler var ki, bana karşı bir habbeyi, evham ve garaz yüzünden yüz kubbe yapılmış. Hatta en acibi şudur ki, hiçbir şey bulamadıklarından, Eskişehir Mahkemesinden beraat kazandığımız, "Tarikatçılık ve cemiyetçilik ve dini hissiyatı âlet etmek, emniyet-i dahiliyeye zarar vermek" ihtimali ve imkânı gibi, eski nakaratı tazelemek ve yüz elli sayfalık müdafaatım ile gayet kat'i reddedilen o asılsız bahaneler ile bizi muahaze etmeleridir. Ben, bütün o asılsız bahanelere karşı derim:

Eğer bu sekiz sene bana dikkatle bakan ve ilişmeyen Kastamonu hükûmetini ve dokuz sene evvel, bir-iki risalenin, bir-iki mes'elesiyle yalnız bir sene ceza verebilen, başkasına ilişmeyen Eskişehir Mahkemesini ve bir sene evvel Risale-i Nur'un bütün cezalarını üç ay tetkikten sonra aynen iade eden Isparta Adliyesini itham edebilirlerse ve şimdi benim münasebetimle tevkif olunanların münasebetleri derecesinde, benimle ve Risale-i Nurla münasebetleri bulunan ve bu milletin ruhen en mübarek ve bir cihette ve keyfiyetçe ekseriyet teşkil eden o hadsiz ve zararsız mütedeyyin zatları mahkemeye sokabilirlerse, o vehham mu'terizler, Risale-i Nurun bu yeni mes'elesini, muannid ve hakkımda evhamlı Isparta müdde-i umumisi gibi, inceden inceye tetkike çalışıp, "o yirmi sene mahsûlünü birden bu senenin mahsûlüdür, hiç af kanununa rast gelmemiş" diye, bizleri onunla itham ederek, mahkemeye verebilirler.

Yoksa, koca bir milletin hatırı olan adâlet ve hak ve kanunu, bazı şahısların hatırı için kırmakla, en ziyade bîtaraf ve hiç tesirat-ı hariciye altına girmeyen ve padişahları âdi adamlar sırasında önünde diz çöktüren mahiyet-i adalet, onları dairesinin haricine atacak. Ben, Denizli Mahkemesine teslim olmuşum. Onu, hakkımda bir adâlet dairesi bilmek ve görmek, Hâlık'ımın rahmetinden beklerim.

Mâdem şimdi hayatım Denizli Mahkemesiyle alâkadardır. Elbette sıhhatim dahi ona bakar. Ben hastalığım için şefkatli bir hekim istedim, bekledim. Gelmeden, burada doktorların heyetine yazdığım istirhamnâmeyi, şimdi benim bir resmî merciim mahkemenin hâkimlerine suretini takdim ediyorum. Doktorlara hitaben yazmıştım ki:

Siz, hekim olmak haysiyetiyle şefkat etmek sizin meslekçe ehemmiyetli bir seciyeniz olması (1) ve hakikat-ı mevti ve ölüm mahiyetini her taifeden

Sirâcü'n-Nûr - s.2296

ziyade sizin bilmenizin lüzûmu (2) ve küçük bir kâinat hükmünde olan insanın teşrihatındaki hikmet-i Rabbaniye her meslekten ziyade mesleğinizde medar-ı nazar bulunması (3) nokta-i nazarda, müddeiumumiden evvel bizimle alâkanız var. Çünkü, bu meselemizde bütün vatanı alâkadar edecek olan Risale-i Nura bir nev'i taarruz var.

Risale-i Nur ise, ism-i Hakîm ve ism-i Rahim'e mazhar olduğu için, en ehemmiyetli bir esası da şefkat olduğundan, büyük bir mânevi doktordur. Ve her gün nev-i beşerde otuz bin cenaze ile "ölüm haktır" diye imza edilen hakikat-ı mevtin tılsımını ve dehşetli ölümün sevimli muammasını açarak, sırr-ı Kur'an ile ölümü, yüzbinler adam hakkında idam-ı ebedî mahiyetinden çıkarıp terhis tezkeresine çeviren ve ehl-i iman hakkında ölüm, terhis tezkeresi olduğunu o derece kat'i ispat etmiş ve hakiki teselli vermiş ki, yirmi seneye yakındır zındıklara, maddiyunlara, tabiiyyunlara meydan okuduğu halde, hiçbir filozof, hiçbir meselesini cerh edememiş olan Risale-i Nuru müdafaaya mecbur olduğumdan ve sıhhatim birkaç vecihle muhtel olmasından, nazar-ı şefkatinizi ciddi bir surette rica ediyorum. Çünkü:

Ben, on sekiz senedir, bir içtimaî hastalık sebebiyle haps-i münferid hükmünde münzevî yalnız yaşamışım ve yirmi senedir yine içtimaî bir manevi rahatsızlık cihetiyle, hiçbir gazeteyi ne okudum ve ne dinledim ve ne de merak ettim. Ve yine ehemmiyetli bir maraz-ı içtimaî cihetiyle, şimdi iki sene ve iki aydır zemin yüzündeki harblerden ve hâdiselerden hiçbir haber almadım ve merak etmedim ve sormadım. Halbuki ben, Risale-i Nur itibarıyla binler adam kadar alâkadarım.

Sâniyen: Gerçi ben, on sekiz sene haps-i münferid hükmünde yalnız bir odada yaşamışım. Fakat menzilim, bu haps-i münferid gibi dar, rutubetli, ufunetli, manzarasız, güneşsiz değildi; teneffüs ederdim. Bir-iki dostum ile görüşürdüm. Hem şimdi ihtiyarım, yetmiş yaşındayım. Hem zayıfım, iyi bir hizmetçiye ihtiyacım var. Hem kırk elli senelik bir kulunç illetine müptelayım. Soğuğa dayanamıyorum. Bu geçen Ramazan'da yalnız iki ekmek yiyebildim. Onun için benim sıhhatimin muhafazası, bu ağır şerait altında, vazifenize ve hizmetinize bakar. Benim ehemmiyetsiz şahsım, şahsım itibarıyla sıhhatim dahi ehemmiyetsizdir. Fakat mâdem zararsız bir surette, hem vatana hem millete, hem idareye, hem âsâyişe, hem inzibata büyük faydaları tahakkuk eden ve yüz bin adamlar, onunla imanlarını tehlikelerden kurtaran ve yüz otuz risale, binler nüshalarıyla nâşir-i efkârı bulunan ve dünya cereyanlarından hiçbir cereyanla alâkası bulunmayan ve siyasetten bil-külliye tecerrüd eden ve asılsız bir evham yüzünden, bir seneden beri aleyhine hücûm planı çevrilen imânî ve Kur'ânî ve sırf uhrevî bir tâife-i azimenin müdafaası ve evhamın zararından kurtulması, benim sıhhatim ile ve i'tidal-i demimle bağlanmış.

Elbette siz, binler masum şâkirdlerin hayır dualarını kazanmak niyetiyle, sıhhatimin şeraitine ciddiyetle bakarsınız. "Tevkif altına alınmış bir müttehem adamın sıhhati ne ehemmiyeti var" diye yalnız resmi baksanız, hekimlikteki hikmet ve şefkat ve insaniyet incinecektir. Benim de şimdiki insanlardan ümidim kesilecek.

Hayli ihtiyar, çoktan hasta ve çok zayıf ve cidden tam müteessir mevkuf Said Nursî

Efendiler, Hâkimler!

Çok geniş, Risale-i Nura ait, Isparta müddeiumumisinin hem mükerrer, hem intizamsız, hem muhtelif, hem çok suallerine karşı benim de Risale-i Nuru müdafaa mecburiyetiyle böyle intizamsız ve parça parça ve bazen mükerrer ifadelerime, nazar-ı müsamaha ile bakmanızı rica ederim.

Risale-i Nur'un kıymetini gösteren bazı hususi mahrem risaleler -ki, Kerâmet-i Aleviye ve Kerâmet-i Gavsiye ve İşârât-ı Kur'aniye risaleleridir- elinize geçmek ihtimaliyle derim:

Bu mahkemenin, Risale-i Nur'a itiraz ve tenkit değil, onu müdafaa etmek bir vazifesi olduğunu iddia ediyorum. Evet, vahdet-i mesele cihetiyle, o mezkur üç mahrem risaleler, yüzer işârâtıyla Risale-i Nuru tasdik ve hakkaniyetine imza basıyorlar. Bir davada bu kadar emareler şehâdet ettikleri halde, o dava çürütülmez.

Risale-i Nurun arkasında otuz üç âyât-ı Kur'aniye işârâtı ve Hazret-i İmam-ı Ali Radıyallahu Anh'ın üç kerâmât-ı gaybiye ile ihbârâtı ve Gavs-ı A'zâm'ın sarahate yakın şehâdeti var. Ona hücûm, bunlara hücûmdur.

Evet, mâdem ölüm öldürülmemiş ve kabir kapısı kapanmıyor ve hayat-ı dünyeviye süratle hiçliğe gidiyor; elbette Risale-i Nur gibi kudsî ve kat'î bir esere eşedd-i ihtiyaç vardır.

Sirâcü'n-Nûr - s.2297

Bu fıkra dahi müsveddeye girdi, daha çıkarmadık. Hapisteki kardeşlerime yazdığım bir mektuptur.

Sorgu hâkimi beni isticvab için çağırdığı gün, ben kardeşlerimi nasıl müdafaa edeyim diye düşünürken, İmam-ı Gazâlî'nin Hizbü'l-Masun'unu açtım. Birden bu gelen ayetler nazarıma göründü:

1

2

3...4

Baktım ki; birinci ayet, (şeddeler sayılsa ve meddeler sayılmazsa daki "vav" dahi meddedir) makam-ı cifrisi ve ebcedisi 1362 eder ki, tam tamına bu senenin Hicrî aynı tarihine ve bizim mümin kardeşlerimizi müdafaaya azmettiğimiz aynı zamanına, hem mânası, hem makamı tevafuk ediyor. Elhamdülillah dedim. Benim müdafaama ihtiyaç bırakmıyor. Sonra hatırıma geldi ki, "Netice ne olacak?" diye merak ettim, gördüm: deki iki cümle (tenvin sayılmak şartıyla) makam-ı cifrisi aynen 1362, eğer bir madde sayılmazsa 1363 eder. (Eğer o medde dahi sayılsa) tam tamına hıfz-ı İlâhî'ye pek çok muhtaç olduğumuz bu zamana ve bu senenin ve gelecek senenin Hicrî aynı tarihine tevafuk ederek, bir seneden beri büyük bir dairede ve geniş bir sahada, aleyhimize ihzar edilen dehşetli bir hücûm karşısında, mahfuziyetimize teminat ile teselli veriyor.

Risale-i Nurun bu hadisede daha parlak fütuhatı memurîn dairelerinde bulunmasından, şimdiki muvakkat tevkif bizi meyus etmez ve etmemeli. Ve Âyetü'l-Kübrâ'nın tab'ı sebebiyle müsaderesi, onun parlak makamına ve nazar-ı dikkati her taraftan ona celbetmesine bir ilânnâme telâkki ediyorum. 5 en güzel bir düstur-u tesellidir.

Bu teslimiyetle beraber, gayet kuvvetli bir tesanüde ve birbirinin kusuruna bakmamaya ve Risale-i Nura karşı alâkayı gevşetmek değil, belki daha ziyade kuvvetleştirmeye şiddetle ihtiyacımız var.

Ben görüyorum, bize hücum edenler en ziyade tesanüdümüzü bozmak istiyorlar ve en ziyade bana karşı ihanet derecesinde hürmeti kırmaya çalışıyorlar. Güya Risale-i Nura karşı hürmet, benden ileri geliyor. Beni kırmakla, o kırılır diye, divaneliklerinden zannediyorlar. Hem şiddetli bir surette konuşmaktan beni men ediyorlar. Tâ ki, hakikat-ı mesele anlaşılmasın ve Risale-i Nur sussun.

O bedbahtlar bilmiyorlar ki, benim zayıf dilimin susmasıyla, etrafta binler kardeşlerimin kuvvetli dilleri ve Risale-i Nurun memlekette intişar eden binler nüshalarının parlak lisanları konuşuyorlar. Ve susmazlar ve susturulmazlar.

Biz, onların bütün tazyik ve sıkıntı vermelerine karşı, imân-ı tahkiki kuvvetiyle ve sırrıyla kabre iman ile girmek ve şirket-i mâneviye ile her birimiz, yüzer lisanla dua ve tesbihat ve â'mâl-i saliha yapmak olan iki kudsî ve cihandeğer kıymetli ve medar-ı sürûr kazancımızla mukabele edip, geçmiş zahmetlerin sevaplarını ve mânevi lezzetlerini ve gelecek meşakkatlerin hazırda yokluğunu düşünerek, yalnız hazır saatteki musibete karşı, sabır içinde şükretmeliyiz.

Madem ben, sizin elemlerinizle de müteellimim ve sizden pek çok ziyade tazyike maruz olduğum halde, sabır ve tahammül ediyorum. Elbette sizler benim tesellilerime ihtiyacınız çok olmaz diye, çok teselli yazmıyorum.

Said Nursî

[Emniyet müdürü, müddeiumumi ile beraber, hapiste yanıma geldikleri vakit, bu mektubu verdim. O da valiye vermiş.]

Emniyet dairesindeki heyet-i zabıtaya bir maruzatımdır.

Efendiler! Benim başıma evham yüzünden gelen hadiseyle, heyet-i zâbıta emniyet-i dahiliye cihetiyle çok alâkadardır diye, size de bir hakikatı beyan edeceğim. Çünkü hem Kastamonu'da, hem Ankara'da, hem Isparta'da taharri memurları ve komiserler bizim esrarımızı anlamak için çok temas ettiler. Kastamonu zâbıtası bildi ki, biz zâbıta vazifesine endişe vermek değil, belki yardım ediyoruz. Ve Isparta zâbıtası dahi, müteaddit temasında bizi ve Risale-i Nur'u ve şakirtlerini, asayiş ve inzibat cihetinde yardımcı ve dost görmeye başladılar. Hatta en mahrem esrarımızı ki, Isparta müddeiumumisi dinlemesinden telaş ettiği halde, bilâ-tereddüt Isparta zâbıtasına verecektim. Ve benimle gelecek sivil komiserler ile gönderecektim. Fakat beni kelepçelediler. Onlar da gelmediler. Ben de, gönderemedim.


Sirâcü'n-Nûr - s: 2298-2300

Sirâcü'n-Nûr - s.2298

Evet, gerçi şahsım itibariyle ehemmiyetsiz ve kıymetsiz ve kıymetim yok. Fakat kırk senedir memleketin çok yerleriyle alâkadar olmuşum. O yerlerde ciddi dostlarım ve hakiki kardeşlerim ve Risale-i Nur dersinde arkadaşlarım kesretle varlar. Eğer onların vaziyeti, inzibat ve asâyiş lehinde olmasaydı, elbette şimdiye kadar bir vukuatları görünecekti. Halbuki hem Eskişehir Mahkemesinde, hem bu defa da, vukuata binaen değil, belki imkâna bina edilmiş. Yani, yapmış diye ilişmiyorlar, belki yapabilir diye evham yüzünden ilişiyorlar.

İşte buranın zabıtasına, en mahrem esrarımı bilâ-perva içine alan müdafaatımı, isterlerse takdim edeceğim. Çünkü ekser vilayetlere Risale-i Nur ve Şâkirdleri girmişler. Herhalde Denizli'ye-eğer girmemişse-girecek.

Böyle hasbî, fahrî bir tarzda fenalığı, ahlâksızlığı, anarşiliği, serserilği izaleye ciddi çalışan ve tesiratını Kastamonu'da ve Isparta havalisinde gösteren yılmaz, geri çekilmez bir inzibat kuvvetini, buranın emniyet dairesi nazara alıp, asayiş lehinde istimal etmek varken, bu kuvvete endişeli ve müttehem nazarıyla baksa, birkaç cihette zarardır diye arz ediyorum:

Ben, buranın adliyesine karşı ehemmiyetsiz şahsım değil, belki memlekete zararsız bir surette menfaatli ve kıymetli Risale-i Nur ve şakirtlerini nazara alıp, müdafaa ettiğim halde, "Sen kendini müdafaa et!" diye, beni acib bir câni tarzında herşeyden ve konuşmaktan tecrid ve haps-i münferide ve sıhhatime ve ihtiyarlığıma tam dokunacak bir şekilde soktular.

Sonra, doktorları hastalığım haysiyetiyle istedim. Onlara hitaben derdimi yazdım. Birkaç gün tehirden sonra, bir doktor geldi. Öyle bir aceleyle baktı ki; "Güya müttehem ve vatana muzır bir şahsiyetin sıhhati ne ehemmiyeti var" diye, manasını fehm ettim. Daha onlara hitaben yazdığım istirhamnâmeyi vermedim. Şimdi en son size de müracaat ediyorum. Bu gurbette hiç dost bulamayan ve herkes ona müttehem nazarıyla bakan bir adamın derdini de dinlemek gerektir. Bir vazifeyle sivil polis gönderebilirsiniz. Tâ ki, hakikat-ı hâli anlasın, size haber versin. Ve Isparta ve Denizli adliyelerine karşı müdafaatımın suretini size getirsin. Ve zâbıta ile Risale-i Nur şakirtlerinin ortasına anlaşmazlık girmesin.

Haps-i münferidde mevkuf Said Nursî

En mühim parça budur. Bir Cuma gününün, birkaç saatinin mahsulüdür.

Müddeiumumi Bey!

Yirmi senedir hayat-ı içtimaiyeyi ve bilhassa böyle resmi ve ince ve siyasi hayatı terk etmişim...1

Denizli'nin insaflı müddeiumumisinin iddianamesine karşı evvelen, beş-altı esas olarak müddeiumumi beye evvelce yazılan bir küçük müdafaayı bir itiraznâme; ve saniyen, mahkemenin elinde bulunan Eskişehir müddeiumumisinin iddianamesine mukabil verilen eski itiraznâme ve müdafaayı; ve salisen, küçük müdafaadaki beş-altı esasa, üç-dört esası bir itiraznâme olarak iddia makamına, ağır ceza mahkemesine takdim ediyorum.

Birinci Esas: İddianâmede başka yerlerdeki sathi tahkikata binaen bize bir cemiyet-i siyasiye noktasında bakmış. Buna cevabımız: ...2

Efendiler! Size katî haber veriyorum ki: Buradaki zatların...3

    İddianâmeye karşı itiraznâmenin tetimmesidir.

Bu itirazda muhatabım, Denizli Mahkemesi ve müddeiumumisi değil, belki başta İnebolu...4

Eskişehir Mahkemesinde gizli kalmış, resmen zapta geçmemiş...5

Efendiler!

Çok emârelerle kat'î kanaatim gelmiş ki, hükümet hesabına...6

Sirâcü'n-Nûr - s.2299

Mahkeme Reisi Ali Rıza Beyefendi,

Hukukumu müdafaa etmek için...7

Reis Beyefendi,

Kararnamede üç esas, esas tutulmuş: ...8

Eski Said'in, matbu Lemeat başındaki acîb imzası, az tabir ile şimdiki halime ve yetmişinci sene-i ömrüme tam tevafuk gelmesi cihetiyle yazdım. Münasip görürseniz, hem Müdâfaat'ın, hem Meyve'nin, hem Küçük Mektuplar'ın âhirinde imza yerine yazarsınız.

Eddâî

HAŞİYE 1 Yıkılmış bir mezarım ki, yığılmıştır içinde
Said'den yetmiş dokuz emvatHAŞİYE 2 bâ-âsâm âlâma.
Sekseninci olmuştur mezara bir mezar taş,
Beraber ağlıyorHAŞİYE 3 hüsrân-ı İslâma.
Mezar taşımla pür-emvat enîndar o mezarımla
Revânım saha-i ukbâ-yı ferdâma.
Yakînim var ki, istikbal semâvâtı, zemin-i Asya
Bâhem olur teslim yed-i beyzâ-yı İslâma.
Zira yemin-i yümn-ü imandır,
Verir emn ü eman ile enâma.

Said Nursî

Risale-i Nur'un kahramanı Hüsrev tarafından kaleme alınmıştır.

Risalei'n-Nurun kerametlerindendir ki: Üstadımız Radıyallahü Anh, çok defa...9

Aziz kardeşlerim,

Bu fecirde, birden bir fıkra ihtar edildi...10

Elmas kalemli kahraman Hüsrev'in, zelzele hakkındaki fıkrasını tasdik eden Emirdağ'ındaki bir hadise.

Evvelen: Şimdi tam tahakkuk etti ki, zelzele...11

Risale-i Nurun hukukunu müdafaa etmek için ehemmiyetli bir talebim ve bir ricam var. Risale-i Nur umum âlem-i İslâma taalluk edecek hakâiki cami' olduğundan, muhakkik âlimlerden ve filozoflardan ehl-i vukuf bir heyet-i ilmiyeyi teşkil edip (gayet mahremler, mahdud bir-iki risale hariç olarak) bütün risalelerimi tetkik için Denizli Ağır Ceza Mahkemesi, Ankara Ağır Ceza Mahkemesine sevk etmiştir. Bu memlekete maddi ve mânevî bereketi, fevkâlâde hizmeti otuz üç âyât-ı Kur'âniyenin işârâtıyla ve İmam-ı Ali'nin (r.a.) üç keramet-i gaybiyesiyle ve Gavs-ı Âzam'ın kat'i ihbarıyla tahakkuk etmiş olan Risale-i Nur'a ait dâvâ ve itiraz, cüz'i bir hadise ve şahsî bir mesele değil ki, ehemmiyet verilmesin. Belki, bu milleti ve bu memleketi ve hükûmeti ciddi alâkadar edecek ve dolayısıyla âlem-i İslâmın nazar-ı dikkatini ehemmiyetli bir surette celb edecek bir küllî hadise hükmünde umumi bir meseledir.

Evet, Risale-i Nura perde altında hücum edenler, ecnebi parmağıyla bu vatandaki milletin en büyük kuvveti olan âlem-i İslâmın teveccühünü, muhabbetini ve uhuvvetini kırmak ve nefret verdirmek için siyaseti dinsizliğe âlet ederek, perde altındaki küfr-ü mutlakı yerleştirenlerdir ki; hükûmeti iğfal ve adliyeyi iki defa şaşırtıp der:

"Risale-i Nur ve şakirtleri dini siyasete âlet eder. Emniyete zarar ihtimali var."

Risale-i Nurun gerçi siyasetle alâkası yoktur. Fakat küfr-ü mutlakı kırdığı için, küfr-ü mutlakın altı olan anarşiliği ve üstü olan istibdad-ı mutlakı esasıyla bozar, red eder. Emniyeti, âsâyişi, hürriyeti adâleti temin ettiğine yüzer hüccetlerden ve müdafaanâmesi

Sirâcü'n-Nûr - s.2300

hükmündeki Meyve Risalesi'ni takdim ediyorum.

Said Nursî

    Müdafaatımla münasebettar olması cihetiyle bu bir-iki mektup buraya girmiş.

Bize ihbar edene ve yazana zarar gelmemek için, şidilik ehl-i vkufun ittifakıyle...12

    Müdafaatımla alâkası bulunan bir mektuptur.

Aziz, Sıddık Kardeşlerim,

Madem biz, çok emarelerle inayet altındayız...13

Ben, muhterem ehl-i vukufun raporuna, hakkımızda adâlet ve hakkaniyet noktasında, onlara bütün ruhumla teşekkür ediyorum. Onların yüz risaleden fazla kitapları, kısa bir zamanda tetkik etmeleri cihetiyle elbette bazı noksanları bulunur. Ben de, o zatların raporlarına bir yardım niyetiyle birkaç noktasını izah edeceğim. Onları tenkit etmiyorum, belki tetkiklerine yardım ediyorum.

Hattâ bana verdikleri "cezbe ve ara sıra ihtilâl-i ruhîyî" kemal-i memnuniyetle kabul ediyorum. Fakat, bu kadar var ki, onların tasdikiyle de, gayet vâkıfâne ve ilmî eserlerdir ki, yüz yirmi yedi risaledir. Bunları en meşhur ulemâlar ve âkıllar hayretlerle ve takdirlerle karşılıyorlar. Değil bir meczub, belki en meşhur, muhakkik ulemâlar fikren o dereceye yetişemiyorlar. Demek ne benim ve ne de başkasının değildir. Belki Kur'ân-ı Azimüşşanın hakikatlarıdırlar, biz de kaleme almışız.

Fakat, şahsım hakkındaki "cezbe ve ihtilâl-i ruhîyî" bu noktadan kabul ediyorum. Çünkü, ben şimdiki insanların çoklarını divane görüyorum. Benim aklım, onların akıllarının cinsinden değildir. Ya ben divaneyim, ya onlar divanedirler. Elbette onlar çokluk olmalarından, "cinnet-i muvakkata ve ara sıra meczubiyet" benim hakkım oluyor.

Bununla beraber yüksek ehl-i vukufun insaflı raporları gelinceye kadar, bizim medar-ı ittihamımız olan, "hissiyat-ı diniyeyi âlet edip emniyet-i dahiliyeyi ihlal etmek teşviki" ve "Cemiyet kurmak" ve "tarikat gütmek" ve "tedrisat yapmak" esaslarını red ettikleri ve risalelerde ve mektuplarda buna dair hiçbir emare bulunmadığına müttefikan karar vermeleri, cumhuriyet hükûmetinin adliyesinin bu ilmî heyetinin dünyaca yüksek kıymetlerini ve hakikatı hiçbir şeye feda etmediğini gösterdiğinden, ruh-u canımızla onlara hem teşekkür, hem dua ediyoruz.

Raporun sathi birkaç cümlelerine bir küçük izahtır:

Meşihat ve adliyenin yanması münasebetiyle, bir sözüme yanlış mânâ verilmiş. Şöyle ki: Bundan on dokuz sene evvel, haksız bir surette İstanbul'a menfî olarak perişan bir surette gönderildiğim vakit, bir zaman Meşihat'taki Dârü'l-Hikmet'te bulunduğumdan, Meşihat'ı sordum: "Ne haldedir?" Dediler: "Büyük kızların lisesi olmuş." Ben de hiddet ettim. Bir beddua ettim. Hem dedim: "Ya Rab! Meşihat'ı kurtar." O gece Meşihat kısmen yandı. Ben de o münasebetle dedim: "Bazen ateş temizlik yapar. Bu fakir millete beş milyon zarar veren adliyenin yanması da belki inşaallah bir temizliktir; o zarar telafi edilir" dediğim halde, zararımıza bir rıza mânâsı verilmiş.

Hem, bundan otuz sene evvel matbu Lemeat namındaki eserimde, manevi bir meclis-i ruhanide, rüya gibi bir vak'ada, ruhaniler benden sormuşlardı, ben de cevap vermiştim. Ezcümle: "Eski harb-i umumide mağlubiyetinizin hikmeti nedir?" Ben de cevap vermiştim. Bu hadiseden yirmi sene sonra, aynen öyle bir halde ben soruyorum: "Neden bizim hükûmet galip tarafı tutmadı; tâ ki Arabistan'ı, Hindistan'ı, Afrika'yı kurtarsın?" Bana o rüya gibi vak'ada cevap verdiler ki: "Senin eskiden verdiğin cevabın sana cevaptır." Yani, "eğer galip taraf tutulsa idi, şimdi Avrupaya pek yakın olan, bu civarda kolayca tatbik edilen yeni icatlar Harameyn-i Şerifeyn gibi yerlerde dahi müşkilatlar içinde tatbike çalışılmak ihtimaline binâen, kader-i İlâhî mağlubiyetimize fetva verdiği gibi, galip tarafı tutturmadı" diye gayet müteessirane yazıldığı halde, zararımıza ve mağlubiyetimize bir rıza gösterir gibi, bir ibare zannedilmiş.

Bir de cifir ve ebced hesapları, değil yalnız Muhyiddin-i Arabî gibi dahi muhakkiklerin, belki ekser edipler ve ulemâların, hususan ehl-i keşfin mabeyninde câri bir medar-ı istihrac ve esrardır. Kur'ân-ı Azimüşşanın sureleri başındaki mukattaat-ı hurufun bu hesapla münasebeti bulunduğunu, bu hadis-i şerif ispat ediyor:

Bir zaman Yahudi ulemâsından bir kısmı, Peygamber Aleyhissalâtü Vesselâma demişler: "Senin ümmetinin müddeti azdır ki, işaret ediyor."


Sirâcü'n-Nûr - s: 2301-2303

Sirâcü'n-Nûr - s.2301

Peygamber Aleyhissalâtü Vesselam ferman etmiş ki: gibi daha çok var." Onlar bu cevaptan sonra susmuşlar... Demek işârât-ı Kur'âniyenin cifir ile münasebeti var.

Mâdem Kur'an'ın işârâtı çok tarzlarda, çok cihetlerle oluyor ve var ve muhakkaktır. Ve belağat noktasında, işârâtıyla çok hakâiki ve ahkâmı ifade ediyor. Hadsiz tefsirler ve muhtelif on iki mezhep, onun işâratını nazara almışlar.

Elbette muntazam kaideleri bulunan ve riyazî hesap nev'inde işârât ile gaybî haberleri, Onun icâzının yüksek makamına yakışıyor ve Risale-i Nur'un mahrem cüzleri, o işârâtı kaydetmesiyle, hem Kur'ân'a hizmet, hem Risale-i Nur Kur'ân'ın bir hakiki ve manevi bir mucizesi olduğunu ispat etmek cihetiyle ehl-i vukufun takdirine layıktır.

Hem, bir dâvâya, bin emare hükmünde bin işârât bulunsa, o dâvâ sarahat-ı kat'iye derecesinde sübût bulur. Ve o istihraçlara Risale-i Nur'un verdiği ehemmiyet ise, "ihtilal-i rûhiye"den değil, belki tam bir "inkişaf-ı ruhiye"nin eseri olabilir.

Bir de cezbeye bir emare, kendimi bir mezar taşı gördüğüm beyan edilmiş. Ben bu muhterem zatların acelelik ile verdikleri hükümlerine, otuz sene evvel söylediğim bu fıkrayı tekrar ediyorum:

Yıkılmış bir mezarım ki, yığılmıştır içinde Said'den altmış dokuz emvat bâ-âsâm âlâmâ
Yetmişinci olmuştur o mezara, bir mezartaş; beraber ağlıyor hüsrân-ı İslâma
Ümidim var ki, istikbal semâvâtı, zemin-i Asya, bâhem olur teslim yed-i beyzâ-i İslâma
Zira, yemin-i yümn-ü imândır; verir emn-i emân-ü emniyeti enâma.

Hem cezbeye bir emare olarak, kedisinin "Ya Rahim" dediğini işitmesini beyan etmişler. Buna cevaben lâtif bir vak'ayı beyan ediyorum: Bir vakit, "Kedilere niçin mübarek denilmiş? Halbuki insana karşı sadâkâtı yok, bir canavar görünüyorlar" dediğimin gecesinde, kedi yavrusundan birisi yastığıma gelip, ağzını kulağıma yapıştırıp: "Ya Rahim, ya Rahim" deyip taifesine karşı tahkirimi yüzüme vurdu. Mânen: "Biz her iyiliği Rahim'den biliyoruz. İt gibi esbaba perestiş etmiyoruz. Onun için bize mübarek, onlara pis denilmiş" diye, hatırıma geldi. Sabahleyin bana hizmet eden Hâfız Tevfik, Süleyman, Abdullah Çavuş, merhum Hâfız Ahmed ve merhum Mustafa Çavuş gibi daha başkaları yanıma geldiler. Vak'ayı söyledim. Abdurrahîm namını alan bir yaşındaki o kediyi okşadım. Onlar aynen benim gibi "Ya Rahîm, ya Rahîm" dediğini Abdurrahim'den işittiler. Sonra başka kedilere baktık. Onların da "mırmırları" dikkat ile dinlenilse "ya Rahîm"dir; fakat Abdurrahim gibi sarih değildirler.

Yalnız bir noktada Risale-i Nura bir haksızlık olduğu cihetle hatırlatmak lâzımdır. Şöyle ki: Muhterem ehl-i vukufun yüz yirmi yedi ilmî risaleleri tam takdir ile vâkıfane olduğunu beyan ettikleri yerde, yalnız üç küçük mahrem risalelerin gayr-ı ilmî ve şaşırtıcı ve anormal olmadığı bir halde, olmasına mukabil tutmaları doğru değildir. Risale-i Nurun yüz yirmi yedi ilmî risalesinin onlarca musaddak yüksek kıymetlerine ve binler hakikatlarına karşı, üç dört risalenin onlarca şaşırtıcı üç dört meseleleri mukabil tutulmaz diye, o zatlara hatırlatıyorum.

Hem bir kardeşimiz, bir hadisin hükmüyle ve Mevlânâ Hâlid'in (k.s.) hayatının dört cihetle bu biçare Said'in hayatıyla tevafuk etmesiyle "Risale-i Nur dahi Mevlânâ Hâlid (k.s.) gibi bir müceddittir" diye beyanı, benim benliğime ve şahsıma ve şahsiyetime verilmiş. Halbuki ben, bütün arkadaşlarımı işhad ediyorum ki; ben, benlik peşinde koşmuyorum ve red ediyorum. Ve bana şahsıma karşı ziyade hüsn-ü zan edenleri men edip, hatırlarını çok defa kırıyorum.

Teşekkürün bir tetimmesidir.

Muhterem ehl-i vukufun raporunda, medar-ı nazar olmuş ve itiraz edilmiş: "Risale-i Nur şâkirtleri ehl-i cennet olacakları ve iman ile kabre girecekleri" cihetidir. Aşere-i Mübeşşerede başka şahsıyla ve ismiyle bu fazilete kimse yetişemez" diye bir nev'i itirazlarına karşı deriz: Bu meselede şahıs, ismiyle tayin edilmemiş, yalnız kuvvetli işaretlerle gibi âyetlerin "iman ve amel-i salih sahipleri ehl-i cennettir" dedikleri misilli Risale-i Nurun, şeytanları dahi susturan iman-ı tahkiki dersini alan şâkirtleri, iman ile kabre gireceklerine kuvvetli emarelerle hükmedilse, elbette medar-ı itiraz olamaz.

Hem o zatlar acelelik cihetiyle Risale-i Nura kerametleri bana isnad oluyor diye, medar-ı tenkid ederek demişler: "Bir veli keramet dâvâ edemez."

Elcevap: O pek çok hâdiseler kerametler değil belki ikramlardır. İkram ise, izharı bir şükürdür. Hem onlar benim değil. Ve benim hiçbir cihetle o kerametlere liyakatım olmadığını, bütün kardeşlerime mükerreren söylemişim ve yazmışım. Belki, binden ziyade olan o vak'alar, Kur'ân'ın mucize-i mâneviyesi olan Risale-i Nurun ikram nev'inden kerametleridir. Benim ne haddim var ki, onlara sahip çıkayım.

Said Nursî

Sirâcü'n-Nûr - s.2302

Ankara ehl-i vukufunun ittifakla bizi, şimdiye kadar suçlu vehmini veren "emniyeti ihlal, cemiyet kurmak, tarikat gütmek, hükûmete ve siyasete ilişmek" maddelerinden tebrie etmeleri ve masumiyetimize karar vermeleri, insaflarını ve hakperestliklerini gösterdiklerinde, onların az zamanda beş sandık, iki çuval kitap ve mektup ve evrakın tedkikinde aleyhimizde toplanan çok evham ve ağır şerâit içinde, benim şahsımı aleyhindeki bazı tenkitleri beni müteessir etmiyor. Bilakis kalben memnun oluyorum. Çünkü, bilmediğim ve düşünmediğim bazı kusurlarımla, Risale-i Nura ve iman hizmetine zarar olan bir kısım şeyleri öğrendim. Fakat evvelce takdim edilen teşekkürnâmede kısmen izah ettiğimiz gibi, şimdi raporu gördüğümden sonra, sekiz dokuz yerinde acelelik sebebiyle sehivler ve iltibaslar ve anlamamazlıklar ve yanlışlıklar olmuş. Ben bu zatları tenkid değil, belki onların bu meselede kazanacakları hayrat ve hasenatlarına yardım fikriyle o sehivlerin sahihini beyan edeceğim.

Birinci sehiv: Onlar ittifakla, yüzde doksan risaleleri gayet takdir ile beraberdirler. "Bunlarda müellif hem samimi, hem hasbi, hem ilim ve hakikat ve din esaslarından ayrılmamıştır. Bu doksan kitapta, dini âlet etmek veya cemiyet teşkil etmek ile emniyeti ihlâl hareketinin bulunmadığı sarihtir. Ve şâkirtlerinin birbiriyle ve Said ile muhabere mektupları da bu nev'dendir" deyip, muhakkikane karar verdikleri yerde, şahsımın bir kusurunu böyle beyan için diyorlar: "Said, bazen bu âyetin yüz hikmetinden beşi beyan olunacak, der. Ve bu ise ilmî vakarına yakışmaz. Hem bazen, bu risale dört buçuk saatte yazıldı, der. Ve bu söz ise, kendini medhe ve muhatabını hayrete düşürmek mahiyetinde bir küçüklüktür."

Elcevap: Ben, kusuru ve küçüklüğü nefsime memnuniyetle kabul etmekle beraber derim: Bu çeşit sözlerimin sebebi, kendimi beğendirmek değil (hâşâ) belki, "Risale-i Nur, Kur'ân'ın bütün nükte ve hikmetlerini ihata edemez, ancak yüzde dördünü-beşini beyan edebilir" diye, Kur'ân'ın vüs'at-ı mânâdaki i'câz-ı manevisine ihtar ve işarettir. Ve "dört veya altı veya on iki saatte telif edildi" demekle, Risale-i Nur doğrudan doğruya Kur'ân'ın şakirdidir ve Onun hazır malını, hazinesinden çabuk çıkarır, satar demekle; kendimi medh değil, belki Risale-i Nurun makbuliyetine bir emare ve bu kıymetli malda müflis bir hizmetkârı olduğunu göstermek niyetiyle başka kitaplardan veya diğer fikirlerden ve kendi tefekkürlerinden olmadığını bildirmektir.

Evet, yirmi senedenberi Kur'ân'dan ve Risale-i Nurdan başka hiçbir kitabı yanında bulundurmayan ve okumayan ve hiçbir gazete ve mecmuaları bilmeyen ve istemeyen bir adam, o niyetle öyle söyleyebilir.

İkinci sehiv: Hazret-i Ali'nin (r.a.) kasidesinde ebced hesabıyla, "bin üç yüz ellide Said-i Kürdî gelecektir" çıkıyor. Bir mahrem risaleden almışlar.

Elcevap: Hülâgû'dan ve latin hurufundan ve İslâm deccalından ve bir kısım ulemâların yanlışlarından kat'i haber veren İmam-ı Ali (r.a.) o cümle ile biçare Said'e diyor: "Sen o zamana yetişeceksin. Cenab-ı Hak'tan muhafazanı niyaz eyle" denilmiş. Yoksa-hâşâ-kendime bir pâye vermek hiç hatırıma gelmemiş.

Ve hem o sayfa raporlarında: "Deccalın mühim kuvveti Yahudi'dir. Mançur, Moğol ve Kırgız anarşist ve sosyalisttir." denilmiş. Halbuki, o sehivdir. Sahihi: "Deccalın mühim bir kuvveti Yahudi'dir. Yani, komiteleridir. Ve ye'cüc me'cüc ise, Çin-i Maçin'de bulunan Mançur ve Moğol ve Kırgız ve her tarafta bulunan anarşistler ve sosyalistlerin müfritleri olan komünistlerdir."

Üçüncü sehiv: Yanlış mânâ vermekle raporda: "Said bazen kerametler yazar. 'Yazmak istemezdim; bana yazdırıldı.' Hem bazen: 'Bu cevap mânevi cânibden geldi. Ve hakikat âleminden bildirildi.' Hem bazen: 'Kudsi bir müjde veriyor.' 'Her yüz senede bir müceddid gelir.' fikriyle kendisinin zamanın müceddidi olduğu fikrini uyandırıyor" demişler.

Elcevap: Hâşâ bin defa hâşâ. Benim haddim değil ki, o kerametleri benliğime mal edeyim. Belki benim pek çok kusurlarımla beraber Risale-i Nur ile iman hizmetinde çalışmamıza bir ikram-ı İlâhi ve o hizmetin makbuliyetine dair bereketten gelen bir emareyi göstermek ve "Ne ile yaşıyor, nasıl geçiniyor?" diyenlere karşı da, bereket-i İlâhiye, bu hizmetimizi dünya maişetine âlet etmeye mecbur etmiyor demektir.

Hem bu yazdığımız hakikatlar benim fikrim, malım değil; belki herkesin kalbinin bir köşesinde bulunan bir lümme-i şeytanî ve vesveseci bulunduğu gibi, bir lümme-i ilham ve melekî bulunduğuna ehl-i hakikat ve diyaneti hükümlerine binâen, benim kalbimde dahi herkes gibi, bazen ihtiyarım haricinde ve fikrimin fevkinde hatırıma bir hakikat hutur eder. Yani, Kur'ân'dan mânevi bir

Sirâcü'n-Nûr - s.2303

cânibde bir nev'i ilham hükmünde, bir güzel nükte ifham edilir demektir.

Ve hiç hatırıma gelmiyor ki, Yeni Said zamanında ve nefsin şerrinden ve benliğinden çok korkan ve belasını çeken şahsıma böyle bir mevki verdiğimi veya vermek istediğimi tahattur etmiyorum. Belki, Risale-i Nurda ispat edilmiş ki: Bu zaman cemaat zamanıdır. Şahs-ı mânevi hükmeder. Eski zamanda dalâlet bir şahıstan geldiği cihetle, karşısına bir dâhi-i hidayet çıkardı. Şimdi ise cemaat şeklinde bir şahs-ı manevi olmasından, onu karşısında ancak bir şahs-ı mânevi mukabele edebilir.

Yalnız eskidenberi ehl-i hakikat mabeyninde câri ve üstadına karşı fart-ı muhabbetten gelen fevkalhad hüsn-ü zanları ta'dil etmek ve nimet-i İlâhiyeye karşı küfran ve inkâr etmemek niyetiyle, "müceddidlik" vazifesi olabilir. Fakat benim değil, Risale-i Nurundur. Belki, bu zamana bakan Kur'ân'ın bir cilve-i hakikatıdır. Risale-i Nur onu temsil eder. Ben neci oluyorum ki, kendime dâvâ edeyim.

Dördüncü sehiv: "Isparta'ya yağmur yağdırması, yazı bahara çevirmesi kerametidir." Şâkirtleri tarafından denilmiş.

Elcevap: Yağdırmak, çevirmek değil, belki Risale-i Nur bereketiyle yağdı ve döndü denilmiş.

Mahkemede son sözün bir parçasıdır.

Bir inayettir ki, ehl-i vukuf, beş sandık yüz otuz risalelerde, beş ay tetkikte, on beş itiraz ve zâhiri yanlış bulmuşlar. Ve onların beş yaprak raporlarında, on beş yanlışları ve sehivleri mahkemede ispat edilmiş.

31 Mayıs 944 Çarşamba günü, mahkemede bir saat devam eden müddeiumumînin okuduğu iddiânâmesine karşı, iki dakikada hazırlanan ve okunan bir mukabeledir.

Efendiler,

Yirmi sene bir mazlumiyet hayatında, yüz kitaplarında, en mahrem mektup ve risalelerinde-asabiyetle bil-iltizam onu mahkum etmek fikriyle-yalnız sekiz-dokuz sehivli bahanelerden başka bulmamaları gösteriyor ki: Risale-i Nur mahkûm olamaz. Kim var ki, yirmi sene mazlumiyet hayatında, bin yanlışı olmasın. Bu mahkeme, yalnız bu hazır zamanı değil, belki istikbalin dehşetli tenkit ve itirazlarını nazara almalı; öylece muhakeme etsin.

Reis Beyefendi,

Ankara makamatına ve reis-i cumhura istida suretinde gönderdiğim...1

Efendiler,

Bizi sebepsiz kısmen mahkum etmek ve dokuz ay en sıkı ve sıkıntılı yerde tevkif etmek; gerçi bu haksız hâle karşı çok şiddetli şekva ve itiraz hakkımızdır. Fakat "iki sebep" bizi teskin etmiştir.

Birincisi: -Ne kadar tenkit nazarı olsa da-Risale-i Nura dikkat ile bakan, iman noktasında herhalde istifade eder. Kalben ona taraftar olur (meğer bütün bütün kalbi çürümüş ola.) Sizler gibi ehl-i insafın kalbleri lehimizdedir ve mecburiyetle aleyhimizde hükmediyor.

İkincisi: Bu kadar zaman hakimiyetinizin altında ve size âmirimiz nazarıyla baktığımızdan, sizi yabanî değil, belki hukuk-u hürmeti veren bir uhuvvet ve karabet mânâsını hissettiğimizdn ve geldik geleli başka yerlere nisbetle insaflı dediğimizden, hiddet ve şiddeti size, mahkemenize karşı bıraktık. Fakat otuz-kırk seneden beri ecnebi hesabına ve küfür ve ilhad namına, bu milleti ifsad ve bu vatanı parçalamak fikriyle, Kur'ân hakikatına ve iman hakikatlarına her vesile ile hücûm edip ve çok şekillere giren bir gizli ifsad komitesine karşı bu meselemizde kendilerine perde yaptıkları insafsız ve dikkatsiz memurlara ve mahkemeyi şaşırtan onların Müslüman kisvesindeki propagandacılarına hitaben, fakat sizin huzurunuzda, zâhiren sizinle birkaç söz konuşmaklığıma müsaade ediniz...

Son sözüm,

Efendiler! Reis Bey, dikkat ediniz! Risale-i Nuru ve şakirtlerini mahkûm etmek, doğruda doğruya küfr-ü mutlak hesabına, hakikat-ı Kur'âniye ve hakaik-ı imaniyeyi mahkûm etmek hükmüne geçmekle bin üç yüz seneden beri her senede üç yüz milyon onda yürümüş ve üç yüz milyar Müslümanların hakikata ve saadet-i dareyne giden cadde-i kübralarını kapatmaya çalışmaktır ve onların nefretlerini ve itirazlarını kendinize celbetmektir. Çünkü o caddede gelip gidenler, gelmiş geçmişlere duaları ve hasenatlariyle yardım ediyorlar. Hem, bu mübârek vatanın başına bir kıyâmet kopmaya vesile olmaktır. Acaba, mahkeme-i kübrada, bu üç yüz milyar dâvâcıların karşısında sizden sorulsa ki:


Sirâcü'n-Nûr, Tılsımlar Mecmuası - s: 2304-2306

Sirâcü'n-Nûr - s.2304

"Doktor Duzi'nin baştan nihayete kadar serâpa İslâmiyetiniz ve vatanınız ve dininiz aleyhinde ve frenkçe "Tarih-i İslâm" namındaki eseri ki, zındıkların kütüphanelerinizdeki eserlerine, kitaplarına ve serbest okumalarına ve o kitapların şâkirtleri, kanununuzca cemiyet şekline almalarıyla beraber, dinsizlik veya komünistlik veya anarşistlik veya pek eski ifsad komitecilik veya menfî turancılık gibi siyasetinize muhalif cemiyetlerine ilişmiyordunuz? Neden hiçbir siyasetle alakaları olmayan ve yalnız iman ve Kur'ân cadde-i kübrâsında giden ve kendilerini ve vatandaşlarını idam-ı ebediden ve haps-i münferidden kurtarmak için Kur'ân'ın hakiki tefsiri olan Risale-i Nur gibi gayet hak ve hakikat bir eseri okuyanlara ve hiçbir siyasi cemiyetle münasebeti olmayan o halis dindarları birbiriyle uhrevi dostluk ve uhuvvetlerine cemiyet namı verip ilişmişsiniz. Onları pek acip bir kanunla mahkum ettiniz ve etmek istediniz?" dedikleri zaman ne cevap vereceksiniz? Biz de sizlerden soruyoruz. Ve sizi iğfal eden ve adliyeyi şaşırtan ve hükûmeti bizimle vatana ve millete zararlı bir surett meşgul eyleyen muarızlarımız olan zındıklar ve münafıklar, istibdad-ı mutlaka "cumhuriyet" namı vermekle, irtidad-ı mutlakı "rejim" altına almakla, sefahet-i mutlaka "medeniyet" ismi vermekle, cebr-i keyfi-i küfriye "kanun" ismini takmakla hem sizi iğfal, hem hükûmeti işgal, hem bizi perişan ederek, hâkimiyet-i İslâmiyeye ve millete ve vatana ecnebî hesabına darbeler vuruyorlar.

Ey efendiler! Dört seneden dört defa dehşetli zelzeleler, tam tamına dört defa Risale-i Nur şakirtlerine şiddetli bir surette taarruz ve zulüm zamanlarına tevafuku ve herbir zelzele dahi tam taarruz zamanında gelmesi ve hücumun durmasıyla zelzelenin durması işaretiyle, şimdiki mahkûmiyetimiz ile gelen semavî ve arzî belalardan siz mes'ulsunüz.

Denizli Hapishanesinde tecrid-i mutlak ve haps-i münferidde mevkuf
Said Nursî

Efendiler,

Şimdiki hayat-ı içtimaiyeyi bilmediğimden, sizin musammem mahkûmiyetimize bir bahane olmak için pek musırrane ileri sürdüğünüz cemiyetçilik ithamına karşı pek çok katî cevaplarımızla Ankara ehl-i vukufunun dahi müttefikan tasdikleriyle beraber, bu derece bu noktada ısrarınıza çok hayret ve taaccübde bulunurken kalbime bu mânâ geldi:

Madem, hayat-ı içtimaiyenin bir temel taşı ve fıtrat-ı beşeriyenin bir hâcât-ı zarûriyesi ve aile hayatında tâ kabile ve millet ve İslâmiyet ve insaniyet hayatına kadar en lüzumlu ve kuvvetli rabıtası ve her insanın kâinatta gördüğü ve tek başına mukabele edemediği medar-ı zarar ve hayret ve insanî ve İslâmî vazifelerin ifâsına mânî, maddî ve mânevî esbabın tehacümâtına karşı bir nokta-i istinadı ve medar-ı tesellisi olan dostluğun ve kardeşâne cemaatin ve topluluğun ve samimane uhrevî cemiyet ve uhuvvetin siyasî cephesi olmadığı halde ve bilhassa hem dünya, hem din, hem âhiret saadetlerine kat'i vesile olarak iman ve Kur'ân dersiyle hâlis bir dostluğa ve hakikat yolunda bir arkadaşlığa ve âhiretine ve vatanına ve milletine zararlı şeylere karşı bir tesanüd taşıyan Risâle-i Nur şakirtlerinin pek çok takdir ve tahsine şayân ders-i imanda toplanmalarına, "cemiyet-i siyasiye" nâmını verenler, elbette ve herhalde, gayet fena aldanmış veya gayet gaddâr bir anarşisttir ki, hem insaniyete vahşiyâne düşmanlık eder, hem İslâmiyete nemrudane adâvet eder, hem hayat-ı içtimaiyeye anarşiliğin en bozuğu ve mütemerridi tavrıyla husumet eder ve bu vatana ve millete ve hâkimiyet-i İslâmiyeye ve dinin mukaddesatına en mürtedâne ve mütemerridâne ve anudane mücadele eder. Veya ecnebi dinsizleri hesabına bu milletin can damarını kesmeye veya bozmaya çalışan hannâs bir zındıkdır ki, hükûmeti iğfal ve adliyeyi şaşırtır, tâ o şeytanlara ve Firavunlara ve anarşistlere karşı şimdiye kadar istimâl ettiğimiz mânevî silâhlarımızı, kardeşlerimize ve vatanımıza çevirsin veya kırdırsın.HAŞİYE 1

    Tılsımlar Mecmuası - s.2305

Müdafaatın Zeyli

Mühim bir sualin cevabıdır.

Büyük memurlardan işimizle alâkadar olanlar sordular. Dediler ki:...1

BEŞİNCİ ŞUA2

Beşinci Şua'nın İkinci

Makamı ve Meseleleri3

HAŞİYE 2

Sabık yirmi adet meselelere bir tetimme olarak

Üç Küçük Meseledir

BİRİNCİ MESELE ...4

Hazretinize buradan ayrılık zamanında söylemiştim.

Çekilip nur-u hidayet, yine zindan olacak...5

Âyetinin veraset-i Ahmediye (a.s.m.) cihetinde mâna-yı işârî noktasında...6

Merhum Hasan Feyzi, nurlardan aldığı hakikat dersini, nurlara işaret ederek güzel tanzim etmiş. Lahikaya girsin.

Güzel oku! Her zerrede coşkun birer mana var...7

TILSIMLAR MECMUASI

Tılsımlar Mecmuası Risale-i Nurun ve dinin ve imanın ve Kur'ân'ın yüzer muammâ ve tılsımlarının keşfiyatından bir kısmını beyan eder. Her bir parçada bir ehemmiyetli muammâ-yı Kur'âniye ve tılsım-ı imaniye hal ve keşfedilmiştir.

BİRİNCİ SÖZ8

On Dördüncü Lem'anın İkinci Makamı9

ON BİRİNCİ SÖZ10

ON ALTINCI SÖZ11

[On Altıncı Söz'un Zeyli]

Küçük Bir Zeyl12

ONUNCU KELİME13

Yirminci Mektubun Onuncu Kelimesine Zeyl14

Yirmi İkinci Sözün İkinci Makamı

Mukaddeme15

    Tılsımlar Mecmuası - s.2306

[Yirmi İkinci Sözden]

Hâtime16

YİRMİ DÖRDÜNCÜ MEKTUP17

YİRMİ ALTINCI SÖZ

Kader Risalesi18

    [Yirmi Altıncı Sözden]

Hâtime19

Yirmi Yedinci Sözün Zeyli

Sahabeler Hakkındadır20

Sual: Deniliyor ki: Sahâbeler Resul-i Ekrem Aleyhissalâtü Vesselâmı gördüler, sonra...21

[Yirmi Dokuzuncu Sözden]

İkinci Maksat

Kıyamet ve mevt-i dünya ve hayat-ı âhiret hakkındadır.22

[Otuzuncu Sözden]

İkinci Maksat

Tahavvülât-zerrâta dair...23

[Yirmi Sekizinci Sözün İkinci Sualinin Haşiyesidir.]

Şu dünyada cism-i insanî ve hayvanî, zerrat için güya bir misafirhane, bir kışla, bir mektep hükmündedir ki, câmid zerreler ona girerler, hayattar olan âlem-i bekaya zerrat olmak için liyakat kesb ederler, çıkarlar. Âhirette ise 24 sırrınca, nur-u hayat orada âmmdır. Nurlanmak için o seyrüsefere ve o talimat ve talime lüzum yoktur; zerreler demirbaş olarak sabit kalabilirler.

Aziz Kardeşlerim,

Şu risale, tılsım-ı kâinatın üç esasından birisini halletmiştir. Çünkü, müşkil-küşâ o muammâ-yı hilkatte bir hayret-fezâ faaliyet, kâinatta görünüyor.

Biri de, tahavvülât-ı zerrâttır ki, bir zenberek hükmünde kâinat makinasını işlettiriyor.

Biri de, hayret-fezâ hidemât-ı vezâifi görmekle beraber, nereden nereye bu seyl-i kâinat akıp gidiyor?

Kur'ân-ı Hakîmin bu tılsımını üç esas ile keşfetmiş. O keşfin bir nevi tefsiri hükmünde bulunan şu risale, harekât-ı zerrâtı beş-altı hikmetle halletmiştir. Yirmi Dördüncü Mektubun İkinci Esası olan, "Mevcudat ne yapıyor, nereye gidiyor?" Birinci Remizden nihayete kadar. Ve Yirmi Dokuzuncu Sözün İkinci Maksadı o muammâyı tamamiyle açmıştır. Hakikatın üssü'l-esâsını istersen bunlara bak.

Eğer o hakikat-ı Kur'âniyenin en tatlı meyvelerini istersen Yirmi Dördüncü Sözün Beşinci Dalındaki Beş Meyveye ve Otuz Birinci Sözün Dördüncü Esasının Beş meyvesini temâşâ et.

    [Yirmi Dördüncü Sözden]

Beşinci Dal

Beşinci Dalın Beş Meyvesi Var.25

    [Otuz Birinci Sözden)

Dördüncü Esas

Miracın semerâtı ve faydası nedir?26

    Merhum Hasan Feyzi'nin Risale-i Nur hakkındaki manzumesi

27

âyetinin veraset-i Ahmediye (a.s.m.) cihetinde, mânâ-yı işarî noktasında...28

DÖRDÜNCÜ ŞUA29


Ecnebî Filozofların Şehadetleri - s: 2307-2309

Ecnebî Filozofların Şehadetleri - s.2307

Ecnebî filozofların Kur'ân'ı tasdiklerine dair şehadetleri

(Bu filozofların Kur'ân hakkındaki senalarının bir hülâsası küçük Tarihçe-i Hayat'ta ve Nur Çeşmesi Mecmuasında yazılmıştır.)

PRENS BISMARCK'IN BEYANATI

Sana muasır bir vücut olamadığımdan müteessirim, ey Muhammed (a.s.m.)

Muhtelif devirlerde, beşeriyeti idare etmek için taraf-ı Lâhutîden geldiği iddia olunan bütün münzel semavî kitapları tam ve etrafıyla tetkik ettimse de, tahrif olundukları için, hiçbirisinde aradığım hikmet ve tam isabeti göremedim. Bu kanunlar değil bir cemiyet, bir hane halkının saadetini bile temin edecek mahiyetten pek uzaktır. Lâkin Muhammedîlerin (a.s.m.) Kur'ân'ı, bu kayıttan âzâdedir. Ben, Kur'ân'ı her cihetten tetkik ettim, her kelimesinde büyük hikmetler gördüm. Muhammedîlerin (a.s.m.) düşmanları, bu kitap Muhammed'in (a.s.m.) zâde-i tab'ı olduğunu iddia ediyorlarsa da, en mükemmel, hattâ en mütekâmil bir dimağdan böyle harikanın zuhurunu iddia etmek, hakikatlere göz kapayarak kin ve garaza âlet olmak mânâsını ifade eder ki, bu da ilim ve hikmetle kabil-i telif değildir. Ben şunu iddia ediyorum ki, Muhammed (a.s.m.) mümtaz bir kuvvettir. Destgâh-ı kudretin böyle ikinci bir vücudu imkân sahasına getirmesi ihtimalden uzaktır.

Sana muasır bir vücut olamadığımdan dolayı müteessirim, ey Muhammed (a.s.m.)! Muallimi ve nâşiri olduğun bu kitap, senin değildir; o Lâhutîdir. Bu kitabın Lahutî olduğunu inkâr etmek, mevzu ilimlerin butlanını ileri sürmek kadar gülünçtür. Bunun için, beşeriyet senin gibi mümtaz bir kudreti bir defa görmüş, bundan sonra göremeyecektir. Ben, huzur-u mehabetinde kemal-i hürmetle eğilirim.

Prens Bismarck

En temiz ve en doğru din, Müslümanlıktır

Meşhur muharrir, müsteşrik, edebiyat-ı Arabiye mütehassısı ve Kur'ân-ı Kerimin mütercimi Doktor Maurice şöyle diyor:

Bizans Hıristiyanlarını, içine düştükleri bâtıl itikatlar girîvesinden, ancak Arabistan'ın Hıra Dağında yükselen ses kurtarabilmiştir. İlâhî kelimeyi en ulvî makama yükselten ses, bu ses idi. Fakat Rumlar bu sesi dinleyememişlerdi. Bu ses, insanlara en temiz ve en doğru dini tâlim ediyordu. O yüksek din ki, onun hakkında, Gundö Firey Hesin gibi muhakkik bir fâzıl, şu sözleri pek haklı olarak söylüyor: "Bu dinde mukaddes sular, şâyân-ı teberrük eşya, esnâm ve azizler, yahut a'mâl-i sâlihadan mücerred imanı müfit tanıyan akideler, yahut sekerat-ı mevt esnasında nedametin bir fayda vereceğini ifade eden sözler, yahut başkaları tarafından vuku bulacak dua ve niyazların günahkârları kurtaracağına dair ifadeleri yoktur. Çünkü bu gibi akideler, onları kabul edenleri alçaltmıştır."

Zamanlar geçtikçe, Kur'ân'ın ulvî sırları inkişaf ediyor

Doktor Maurice, Le Parler Française Roman ünvanlı gazetede, Kur'ân'ın Fransızca mütercimlerinden Selman Runah'ın tenkidatına verdiği cevapta diyor ki:

Kur'ân nedir? Her tenkidin fevkinde bir fesahat ve belâgat mucizesidir. Kur'ân'ın, 350 milyon Müslümanın göğsünü haklı bir gururla kabartan meziyeti, onun, her mânâyı hüsn-ü ifade etmesi itibarıyla, münzel kitapların en mükemmeli ve ezelî olmasıdır. Hayır, daha ileri gidebiliriz:

Kur'ân, kudret-i ezeliyenin, inayetle insana bahşettiği kütüb-ü semaviyenin en güzelidir. Beşeriyetin refahı nokta-i nazarından Kur'ân'ın beyanatı, Yunan felsefesinin ifâdâtından pek ziyade ulvîdir. Kur'ân, arz ve semanın Hâlıkına hamd ve şükranla doludur. Kur'ân'ın her kelimesi, herşeyi yaratan ve herşeyi hâiz olduğu kabiliyete göre sevk ve irşad eden Zât-ı Kibriyanın azametinde mündemiçtir.

Edebiyatla alâkadar olanlar için, Kur'ân, bir kitab-ı edebdir. Lisan mütehassısları için Kur'ân, bir elfaz hazinesidir. Şâirler için Kur'ân, bir âhenk menbaıdır. Bundan başka bu kitap, ahkâm ve fıkıh namına bir muhit-i maariftir.

Davud'un (a.s.) zamanından, Jan Talmus'un devrine kadar gönderilen kitapların hiçbiri, Kur'ân-ı Kerimin âyetleriyle muvaffakiyetli bir şekilde rekabet edememiştir.

Ecnebî Filozofların Şehadetleri - s.2308

Bundan dolayıdır ki, Müslümanların yüksek sınıfları, hayatın hakikatini kavramak nokta-i nazarından ne kadar tenevvür ederlerse, o derece Kur'ân ile alâkadar oluyorlar ve ona o kadar tazim ve hürmet gösteriyorlar.

Müslümanların Kur'ân'a hürmetleri daima tezayüd etmektedir. İslâm muharrirleri, Kur'ân âyetlerini iktibasla yazılarını süslerler ve o yazılar o âyetlerden mülhem olurlar. Müslümanlar, tahsil ve terbiye itibarıyla yükseldikçe, fikirlerini o nisbette Kur'ân'a istinad ettiriyorlar. Müslümanlar, kitaplarına âşıktırlar ve onu, kalblerinin bütün samimiyetiyle mukaddes tanırlar. Halbuki, kütüb-ü İlâhiyeye nâil olan diğer milletler, ne kitaplarına ehemmiyet verirler ve ne de onlara hürmet gösterirler.

Müslümanların Kur'ân'a hürmetlerinin sebebi, bu kitap pâyidar oldukça, başka bir dinî rehbere arz-ı ihtiyaç etmeyeceklerini anlamalarıdır. Filhakika, Kur'ân'ın fesahat, belâgat ve nezahet itibarıyla mümtaziyeti, Müslümanları başka belâgat aramaktan vareste kılmaktadır. Edebî dehâların ve yüksek şâirlerin Kur'ân huzurunda eğildikleri bir vâkıadır. Kur'ân'ın hergün daha fazla tecellî etmekte olan güzellikleri, hergün daha fazla anlaşılan, fakat bitmeyen esrarı, şiir ve nesirde üstad olan Müslümanları, üslûbunun nezahet ve ulviyeti huzurunda diz çökmeye mecbur etmektedir. Müslümanlar, Kur'ân'ı tâ rûz-u haşre kadar pâyidar kalacak kıymet biçilmez bir hazine addeylerler ve onunla pek haklı olarak iftihar ederler. Müslümanlar, Kur'ân'ı, en fasih sözlerle, en rakik mânâlarla coşan bir nehre benzetirler.

Şayet Monsieur Renaud İslâm âlemiyle temas etmek fırsatını elde edecek olursa, münevver ve terbiyeli Müslümanların, Kur'ân'a karşı en yüksek hürmeti perverde ettiklerini ve onun evamir-i ahlâkiyesine fevkalâde riayetkâr olduklarını ve bunun haricine çıkmamaya gayret ettiklerini görürdü.

Yeni nesiller ve asrî mekteplerin mezunları da, Kur'ân'a ve Müslümanlığa karşı müstehziyane bir cümlenin sarfına tahammül etmemektedirler. Çünkü Kur'ân, iki sıfatla bu ehliyeti hâizdir.

Bunların birincisi: Bugün ellerde tedavül eden Kur'ân'ın Hazret-i Muhammed'e (a.s.m.) vahyolunan kitabın aynı olmasıdır. Halbuki, İncil ile Tevrat hakkında birçok şüpheler ileri sürülmektedir.

İkincisi: Müslümanlar, Kur'ân'ı, Arapçanın en kuvvetli muhafızı ve esasat-ı diniyenin amelî bir mahiyet almasının en kuvvetli menbaı telâkki ederler.

Binaenaleyh, Monsieur Renaud eserini tashih edecek olursa, bu tercümesiyle, insanları tenvir hususunda insanlığa büyük bir muavenette bulunur ve bâtıl itikadların hudutlarını tarümar etmeye hâdim olur.

Doktor Maurice

    [Nur Çeşmesi'nde ve Risale-i Nur'da yazılan bu nevi filozoflardan kırk altıncısıdır.]

Zat-ı Kibriya hakkındaki âyetlerin ulviyeti ve Kur'ân'ın kudsî nezaheti

Mister John Davenport, "Hazret-i Muhammed (a.s.m.) ve Kur'ân-ı Kerim" ünvanlı eserinde Kur'ân-ı Kerimden bahsederken şu sözleri söylüyor:

Kur'ân'ın sayısız hususiyetleri içinde bilhassa ikisi fevkalâde mühimdir.

1. Zât-ı Kibriyayı ifade eden âyâtın âhengindeki ulviyettir. Kur'ân-ı Kerim, beşerî zaaflardan herhangi birisini Zat-ı Kibriya'ya isnaddan münezzehtir.

2. Kur'ân, başından sonuna kadar, gayr-ı beliğ, gayr-ı ahlâkî, yahut terbiyeye muhalif fikirlerden, cümlelerden ve hikâyelerden tamamen münezzehtir.

Halbuki bütün bu nakîsalar, Hıristiyanların ellerindeki muharref Kitab-ı Mukaddeste mebzuliyetle vardır.

John Davenport

Kur'ân, serapa samimiyet ve hakkaniyetle doludur

Carlyle şöyle diyor:

Kur'ân'ı bir kere dikkatle okursanız, onun hususiyetlerini izhara başladığını görürsünüz. Kur'ân'ın güzelliği, diğer bütün edebî eserlerin güzelliklerinden kabil-i temyizdir. Kur'ân'ın başlıca hususiyetlerinden biri, onun asliyetidir.

Benim fikir ve kanaatime göre, Kur'ân, serapa samimiyet ve hakkaniyetle doludur. Hazret-i Muhammed'in (a.s.m.) cihana tebliğ ettiği davet, hak ve hakikattır.

Carlyle

Müslümanlık, tecessüd ve teslis akîdesini reddeder

İngiltere'nin en meşhur ve en büyük müverrihlerinden Edward Gibbon Roma İmparatorluğunun İnhitat ve Sukutu adlı eserinde şöyle diyor:

Ecnebî Filozofların Şehadetleri - s.2309

Ganj Nehri ile, Bahr-i Muhit-i Atlasî (Atlas Okyanusu) arasındaki memleketler, Kur'ân'ı, bir kanun-u esasî ve teşriî hayatın ruhu olarak tanımışlardır. Kur'ân'ın nazarında, satvetli bir hükümdarla, zavallı bir fakir arasında fark yoktur. Kur'ân, bu gibi esaslar üzerinde öyle bir teşrî vücuda getirmiştir ki, dünyada bir nazîri yoktur.

Müslümanlığın esasatı, teslisiyet ve Allah'ın tecessüdiyetini ve vahdet-i vücut akidesini reddetmektedir. Bu mutasavvifâne akideler üç kuvvetli ulûhiyetin mevcudiyetini ve Mesih'in, Allah'ın oğlu-hâşâ!-olduğunu öğretmektedir. Fakat bu akideler, ancak mutaassıp Hıristiyanları tatmin edebilir. Halbuki Kur'ân, bu gibi karışıklıklardan, iphamlardan âzâdedir.

Kur'ân, Allah'ın birliğine en kuvvetli delildir. Filozofane bir dimağa mâlik olan bir muvahhid, İslâmiyetin nokta-i nazarını kabul etmekte hiç tereddüt etmez. Müslümanlık, belki bugünkü inkişaf-ı fikrimizin seviyesinden daha yüksek bir dindir.

Edward Gibbon

Hâlıkın hukukuyla mahlûkatın hukukunu en mükemmel surette ancak Müslümanlık tarif etmiştir

Kur'ân'ın telkin ve Hazret-i Muhammed'in (a.s.m.) tebliğ ettiği esâsâttan mükemmel bir ahlâk mecellesi vücut bulur. Esasat-ı Kur'âniyenin muhtelif memleketlerde insanlığa ettiği iyiliği ve ettikten sonra da Allah'a takarrub etmek isteyen insanları Cenab-ı Hakka raptettiğini inkâr etmek mümkün değildir.

Hâlıkın hukuku ile mahlûkun hukuku, ancak Müslümanlık tarafından mükemmel bir surette tarif olunmuştur. Bunu yalnız Müslümanlar değil, Hıristiyanlar da, Mûseviler de itiraf ediyorlar.

Marmaduke Pickthall

Kur'ân ile kavanin-i tabiiye arasında tam bir âhenk vardır

Yeni keşfiyatın veyahut ilim ve irfanın yardımıyla hallolunan, yahut halline uğraşılan mesail arasında bir mesele yoktur ki İslâmiyetin esasâtıyla taarruz etsin. Bizim, Hıristiyanlığı, kavanin-i tabiiye ile telif için sarf ettiğimiz mesaiye mukabil, Kur'ân-ı Kerim ve Kur'ân'ın tâlimiyle kavanin-i tabiiye arasında tam bir âhenk görülmektedir. Kur'ân, her hürmete şâyân olan eserdir.

Levazaune

Kur'ân, bütün iyilik ve fazilet esaslarını muhtevîdir; insanı, her türlü dalâletlerden korur

Kur'ân, insanlara hukukullahı tanıtmış, mahlûkatın Hâlıktan ne bekleyeceğini, mahlûkatın Hâlıkla münâsebâtını en sarih şekilde öğretmiştir. Kur'ân, ahlâk ve felsefenin bütün esasatını câmidir. Fazilet ve rezilet, hayır ve şer, eşyanın mahiyet-i hakikiyesi, hülâsa her mevzu Kur'ân'da ifade olunmuştur. Hikmet ve felsefenin esası olan adalet ve müsavatı öğreten ve başkalarına iyilik etmeyi, faziletkâr olmayı talim eden esaslar, bunların hepsi Kur'ân'da vardır. Kur'ân, insanı iktisat ve itidale sevk eder, dalâletten korur, ahlâkî zaafların karanlığından çıkarır, teâli-i ahlâk nuruna ulaştırır, insanın kusurlarını, hatalarını i'tilâ ve kemâle kalb eyler.

Müsteşrik Sedio

Kur'ân, öyle bir Peygamber sesidir ki, onu bütün dünya dinleyebilir. Bu sesin aksi, saraylarda, çöllerde, şehirlerde, devletlerde çınlar.

Kur'ân şiir midir? Değildir. Fakat onun şiir olup olmadığını tefrik etmek müşkildir. Kur'ân, şiirden daha yüksek birşeydir. Maamafih, Kur'ân ne tarihtir, ne tercüme-i haldir, ne de İsa'nın (a.s.) dağda irad ettiği mev'ize gibi bir mecmua-i eş'ardır. Hattâ Kur'ân, ne Buda'nın telkinatı gibi bir mâba'd-et-tabiiye, yahut mantık kitabı, ne de Eflâtun'un herkese irad ettiği nasihatler gibidir.

Bu, bir Peygamberin sesidir. Öyle bir ses ki, Onu, bütün dünya dinleyebilir. Bu sesin aksi, saraylarda, çöllerde, şehirlerde, devletlerde çınlar. Bu sesin tebliğ ettiği din, evvelâ nâşirlerini bulmuş, sonra teceddütperver ve îmar edici bir kuvvet şeklinde tecellî etmiştir. Bu sâyededir ki, Yunanistan ile Asya'nın birleşen ışığı, Avrupa'nın zulümat-âbad olan karanlıklarını yarmış ve bu hâdise, Hıristiyanlığın en karanlık devirlerini yaşadığı zaman vuku bulmuştur.

Dr. Johnson

Kur'ân'ın cihanşümul hakikati: Kur'ân, Allah'ın birliğine inanmak hakikat-i kübrâsını ilân eder

İngilizce-Arapça, Arapça-İngilizce lügatlerin muharriri Doktor City Youngest Kur'ân hakkında şu sözleri söylüyor:

Kur'ân, insanların yed-i istifadesine geçen eserlerin en büyüklerinden biridir. Kur'ân'da,

büyük bir insanın hayal ve seciyesi, en vâzıh şekilde görülmektedir.


Ecnebî Filozofların Şehadetleri, Altıncı Risâle Olan Altıncı Mesele - s: 2310-2312

Ecnebî Filozofların Şehadetleri - s.2310

Carlyle "Kur'ân'ın ulviyeti, onun cihan-şümul hakikatindedir" dediği zaman, şüphesiz, doğru söylemişti.

Muhammed'in (a.s.m.) doğruluğu, faaliyeti, hakikatı taharride samimiyeti, sarsılmayan azmi, imanı, kendisini dinlemek istemeyenlere ezelî hakikati dinletmek yolundaki sebatı, bana kalırsa, onun, o cesur ve azimkâr Peygamberin hâtem-i risalet olduğunun en kat'î ve en emîn delilleridir.

Kur'ân, akaid ve ahlâkın, insanlara hidayet ve hayatta muvaffakiyet temin eden esasatın mükemmel mecellesidir. Bütün bu esasatın üssü'l-esası, âlemin bütün mukadderatını yed-i kudretinde tutan Zât-ı Kibriyaya imandır.

Allah'ın birliğine iman etmek hakikat-i kübrâsını ilân ediyorken, Kur'ân, lisan-ı belâgatin en yükseğine ve nezahetin şâhikasına varır. Kur'ân, Allah'ın iradesine itaati, Allah'a isyanın neticelerini izah ederken, insanların muhayyilesini elektrikleyen en seyyal lisanı kullanır. Resul-i Kibriyaya tesellî vermek ve onu teşvik etmek, yahut halkı sair Peygamberlerin ahvâliyle, milletlerinin âkıbetiyle korkutmak icap ettiği zaman, Kur'ân'ın lisanı, en kat'î ciddiyeti almaktadır.

Mâdem ki Kur'ân'ın birbirine düşman kabileleri, yekdiğeriyle mücadele eden unsurları derli toplu bir millet haline getirdiğini, onları eski fikirlerinden daha ileri bir seviyeye yükselttiğini görüyoruz; o halde, belâgat-i Kur'âniyenin mükemmeliyetine hükmetmeliyiz. Çünkü, Kur'ân'ın bu belâgati, vahşî kabileleri medenî bir millet haline getirmiş, dünyanın eski tarihine yeni bir kuvvet ilâve etmiştir. Zaman ve mekân itibarıyla birbirinden çok uzak oldukları gibi, fikrî inkişaf itibarıyla da birbirinden çok farklı insanlara harikulâde bir hassasiyet ilham eden ve muhalefeti hayrete ve istihsana kalb eden Kur'ân, en şâyan-ı hayret eser tanınmaya lâyıktır. Kur'ân, beşerin mukadderatıyla meşgul âlimler için tetebbua şayan en faydalı mevzu sayılır.

Doktor City Youngest

Kur'ân'ın lisanı, nezahet ve belâgat itibarıyla nazirsizdir. Kur'ân, bizatihî muhteşem bir mucizedir.

Kur'ân'ın mutaassıp münekkidi ve mütercimi Corselle diyor ki:

Kur'ân Arapçanın en mükemmel ve pek mevsuk bir eseridir. Müslümanların itikadı veçhile bir insan kalemi, bu i'câzkâr eseri vücuda getiremez. Kur'ân, bizatihî daimî bir mucizedir; hem öyle bir mucize ki, ölüleri diriltmekten daha yüksektir. Bu mukaddes kitabın ta kendisi, menşeinin semavî olduğunu ispata kâfidir. Muhammed (a.s.m.), bu mucizeye istinaden, bir peygamber olarak tanınmasını istemiştir. Arabistan'ın çıplak ve kısır çöllerini aydınlatan, şair ve hatiplere meydan okuyan Kur'ân, bir âyetine bir nazire istemiş; hiçbir kimse bu tahaddîye karşı gelememişti. Burada yalnız bir misal irad ederek, bütün büyük adamların Kur'ân'ın belâgatine baş eğdiklerini göstermek isterim.

Hazret-i Muhammed'in (a.s.m.) zamanında, Arabistan şâirlerinin şehriyarı, şair Lebid idi. Lebid, muallâkattan birinin nâzımıdır. O zaman putperest olan Lebid, Kur'ân'ın belâgati karşısında lâl kalmış, bu belâgati en güzel sözlerle ifade etmişti. Kur'ân'ın belâgati karşısında hayran kalan Lebid, Müslümanlığı kabul etmiş, Kur'ân'ın ancak bir Peygamber lisanından duyulacağını söylemiştir.

Kur'ân'ın lisanı, beliğ ve harikulâde seyyaldir. Cenab-ı Hakkın şan ve celâletini, azamet sıfatlarını ifade eden âyetlerin ekserîsi, müstesna bir güzelliği hâizdir. Kur'ân'ı bîtarafane tercümeye gayret ettimse de, kàrilerim, Kur'ân'ın metnini sadakatkârâne bir ifadeye muvaffak olamadığımı göreceklerdir. Bu kusuruma rağmen, kàriler tercümemde bahis mevzuu ettiğim muhteşem âyetlerin birçoklarını okuyacaklardır.

Corselle

Kur'ân, beşeriyete ilâhî bir lütuftur. Kur'ân, muzaffer cumhuriyetler meydana getirmiştir.

Kur'ân âyetlerini nüzul tarihine göre tercüme ve tertip eden İngiltere'nin en mutaassıp papazlarından Rodwell, şu hakikatleri itiraf ediyor:

Kur'ân, Arabistan'ın basit bedevîlerini öyle bir istihaleye uğratmıştır ki, bunların âdetâ meşhur olduklarını zannedersiniz. Hıristiyanların telâkkisine göre Kur'ân'ın nâzil olmuş bir kitap olduğunu söyleyecek olsak bile, Kur'ân putperestliği imha; Allah'ın vahdaniyet akîdesini tesis; cinlere, perilere, taşlara ibadeti ilga; çocukları diri diri gömmek gibi vahşî âdetleri izale; bütün hurafeleri istîsal; taaddüd-ü zevcatı tahdit ile, bütün Araplar için İlâhî lütuf ve nimet olmuştur.

Kur'ân bütün kâinatı yaratan, gizli ve âşikâr herşeyi bilen Kadîr-i Mutlak sıfatıyla Zât-ı Kibriyayı takdis ve tebcil ettiğinden, her sitayişe şayandır. Kur'ân'ın ifadesi veciz ve mücmel olmakla beraber, en derin hakikati, en kuvvetli ve mülhem

Ecnebî Filozofların Şehadetleri - s.2311

hikmeti takrir eden elfaz ile söylemiştir. Kur'ân, devamlı memleketler değilse de, muzaffer cumhuriyetler vücuda getirmeye hâdim olacak esasları muhtevî olduğunu ispat etmiştir. Kur'ân'ın esaslarıyladır ki, fakr ve sefaletleri ancak cehaletleriyle kabil-i kıyas olan, susuz ve çıplak bir yarımadanın sekenesi, yeni bir dinin hararetli ve samimî sâlikleri olmuşlar, devletler kurmuşlar, şehirler inşa etmişlerdir. Filhakika Müslümanların heybetidir ki, Füsdat, Bağdat, Kurtuba, Delhi, bütün Hıristiyan Avrupa'yı titreten bir azamet ve haşmet ihraz etmişlerdir.

Rodwell

Müslümanlık, dünyanın kıvamı olan bir dindir; cihan medeniyetinin istinad ettiği temelleri muhtevîdir

Fransa'nın en maruf müsteşriklerinden Gaston Care, 1913 senesinde Le Figaro Gazetesinde, yeryüzünden Müslümanlık kalkacak olursa, müsalemetin muhafazasına imkân olup olmadığı hakkında makaleler silsilesi yazmış ve o zaman bu makaleler Şark gazeteleri tarafından tercüme olunmuştu. Fransız müsteşriki diyor ki:

Yüz milyonlarca insanın dini olan Müslümanlık, bütün sâliklerine nazaran, dünyanın kıvamı olan bir dindir. Bu aklî dinin menbaı ve düsturu olan Kur'ân, cihan medeniyetinin istinad ettiği temelleri muhtevîdir. O kadar ki, bu medeniyetin, İslâmiyet tarafından neşrolunan esasların imtizacından vücut bulduğunu söyleyebiliriz.

Filhakika, bu âlî din, Avrupa'ya, dünyanın imarkârâne inkişafı için lâzım olan en esaslı kaynakları temin etmiştir. İslâmiyetin bu fâikiyetini teslim ederek, ona medyun olduğumuz şükranı tanımıyorsak da, hakikatın bu merkezde olduğunda şek ve şüphe yoktur.

Fransız muharriri, daha sonra, Kur'ân'ın umumî müsalemeti muhafaza hususundaki hizmetini bahis mevzuu ederek diyor ki:

İslâmiyet, yeryüzünden kalkacak ve bu suretle hiçbir Müslüman kalmayacak olursa, barışı devam ettirmeye imkân kalır mı? Hayır buna imkân yoktur!

Gaston Care

Kur'ân bütün dinî kitaplara fâiktir

Alman âlimlerinden ve müsteşriklerinden Jochahim du Rulpp Kur'ân'ın sıhhate verdiği ehemmiyetten bahsederken şu sözleri söylüyor:

İslâmiyetin, şimdiye kadar Avrupa muharrirlerinden hiçbirinin nazar-ı dikkatini celb etmeyen bir safhasını bahis mevzuu etmek istiyorum. İslâmiyetin bu safhası, onun sıhhati muhafaza için vuku bulan emirleridir. Evvelâ şunu itiraf etmek lâzımdır: Kur'ân, bu nokta-i nazardan bütün dinî kitaplara fâiktir. Kur'ân'ın tarif ettiği basit, fakat mükemmel sıhhî kaideleri nazar-ı dikkate alırsak, bu mukaddes kitap sayesinde, bütün dünyanın bazı kısımlarıyla, haşarat mahşeri olan Asya'nın müthiş bir tehlike olmaktan kurtulduğunu görürüz. Müslümanlık nezafeti, temizliği, nezaheti bütün sâliklerine farz etmekle, birçok tahripkâr mikropları imha etmiştir.

Jochahim

Kur'ân âyetleri İslâmiyetin muhteşem bünyesinde altın bir kordon gibi işlenmiştir

Sembires Encyclopedia namıyla intişar eden İngilizce muhitü'l-maarifte, Müslümanlıktan şu suretle bahsolunmaktadır:

İslâm Peygamberinin seciyesini aydınlatan Kur'ân âyetleri, son derece mükemmel ve son derece müessirdir. Bu kısım âyetler, Müslümanlığın ahlâkî kaidelerini ifade eder. Fakat bu kaideler, bir iki sûreye münhasır değildir. Bu âyetler, İslâmiyetin muhteşem bünyanında, altından bir kordon gibi işlenmiştir. İnsafsızlık, yalancılık, hırs, israf, fuhuş, hıyanet, gıybet, bunların hepsi Kur'ân tarafından en şiddetli surette takbih olunmuş ve bunlar reziletin ta kendisi tanınmıştı.

Diğer taraftan, hüsn-ü niyet sahibi olmak, başkalarına iyilik etmek, iffet, haya, müsamaha, sabır ve tahammül, iktisat, doğruluk, istikamet, sulhperverlik, hakperestlik, herşeyden fazla Cenab-ı Hakka itimad ve tevekkül, Allah'a itaat, Müslümanlık nazarında hakikî iman esasları ve hakikî bir mü'minin başlıca sıfatları olarak gösterilmiştir.

Resul-i Ekrem idrak ve şuur timsâlidir

Profesör Edward Monte, "Hıristiyanlığın İntişarı ve Hasmı Olan Müslümanlar" ünvanlı eserinin 17 ve 18'inci sayfalarında diyor ki:

Rasyonalizm, yani "akliye" kelimesinin müfadını ve tarihî ehemmiyetini tevsi edebilirsek, Müslümanlığın aklî bir din olduğunu söyleyebiliriz. Akıl ve mantık mısdâkıyla akaid-i diniyeyi muhakeme eden mektep, rasyonalizm kelimesinin, İslâmiyete tamamıyla mutabık olduğunu teslim etmekte tereddüt etmez.

Ecnebî Filozofların Şehadetleri ve Altıncı Risâle Olan Altıncı Mesele - s.2312

Resul-i Ekrem şuur ve idrak timsâli olduğu, dimağının iman ışıkları ve kâmil bir yakîn ile pür-nur olduğu muhakkaktır. Resul-i Ekrem, muasırlarını aynı heyecanla alevlemiş, bu sıfatlarla teçhiz etmiştir. Hazret-i Muhammed (a.s.m.), başarmak istediği ıslahatı, İlâhî bir vahiy olarak takdim etmiştir. Bu, İlâhî bir vahiydir. Hazret-i Muhammed'in (a.s.m.) dini ise, akıl kaidelerinin ilhamlarına tamamıyla muvafıktır.

Ehl-i İslâma göre İslâmiyetin esas akaidi, şu suretle hülâsa olunabilir:

Allah birdir; Muhammed (a.s.m.) Onun Peygamberidir. Filhakika, İslâmiyetin esaslarını sükûnetle ve derin bir teemmülle tetkik ettiğimiz zaman, bunların, Allah'ın birliğine ve Muhammed'in (a.s.m.) risaletine, sonra haşir ve neşre ve itikada müntehi olduklarını görürüz. Bizzat dinin esasları tanınan bu iki akide, bütün dindar insanlarca akıl ve mantığa müstenid telâkki olunmakta ve bunlar Kur'ân'ın akidelerinin hülâsası bulunmaktadır.

Kur'ân'ın ifadesindeki sadelik ve berraklık, Müslümanlığın intişar ve i'tilâsını bilâ-tevakkuf temâdi ettiren sâik kuvvet olmuştur. Resul-ü İslâm tarafından tebliğ olunan mukaddes talimatın cihanşümul terakkisine rağmen, Müslümanların ilham kaynağı ve en kuvvetli ilticagâhı Kur'ân olmuştur. En takdiskâr ve kanaat-bahş bir lisanla, başka bir kitab-ı münzelin tefevvuk edemeyeceği bir ifade ile takrir eden kitap, Kur'ân'dır. Bu kadar mükemmel ve esrarengiz, her insanın tetkikine bu kadar açık olan bir din, muhakkak, insanları kendisine meclûb eden i'câzkâr kudreti hâizdir. Müslümanlığın bu kudreti hâiz olduğunda şüphe yoktur.

Edward Monte

Altıncı Risâle olan Altıncı Mesele

    [Haremeyn-i Şerifeyne Vehhâbilerin tasallutuna dâirdir.]

1

Aziz kardeşlerim,

"Haremeyn-i Şerifeynin Vehhâbilerin eline geçmesi ve onların, eâzım-ı İslâmın türbeleri hakkındaki tahripkârâne hürmetsizliği ne hikmete mebnîdir?" diye sual ediyorsunuz.

Elcevap: Şu hadise, âlem-i İslâmın siyasetine ve hayat-ı içtimâiyesine taallûk ettiği için, Yeni Said kafasıyla cevap veremiyorum. Çünkü, şimdi daire-i nazarım başka ufuktadır. Fakat, hiç kırmadığım ve dâima faydasını gördüğüm mübarek hatıran için Eski Said kafasını muvakkaten başıma sıkılarak giyerek, şu Altıncı Meseleyi dört muhtasar nüktelerle beyan edeceğiz.

BİRİNCİ NÜKTE:

Şu Vehhâbi meselesinin kökü derindir. An'anesi zaman-ı Sahâbeden başlayarak gelmiş. İşte o an'ane, üç uzun esaslarla gelmiştir:

Birincisi: Hazret-i Ali (r.a.), Vehhâbilerin ecdâdından ve ekserisi Necid sekenesinden olan Hâricîlere kılıç çekmesi ve Nehrivan'da onların hâfızlarını öldürmesi, onlarda derinden derine, hem din namına Şîalığın aksine olarak, Hz. Ali'nin (r.a.) faziletlerine karşı bir küsmek, bir adâvet tevellüd etmiştir. Hazret-i Ali (r.a.) "Şâh-ı Velâyet" ünvânını kazandığı ve turuk-u evliyanın ekser-i mutlakı ona rücû etmesi cihetinden, Hâricîlerde ve şimdi ise Hâricîlerin bayraktarı olan Vehhâbilerde, ehl-i velâyete karşı bir inkâr, bir tezyif damarı yerleşmiştir.

İkincisi: Müseylime-i Kezzâbın fitnesiyle irtidâda yüz tutan Necid havâlisi, Hazret-i Ebû Bekir'in (r.a.) hilâfetinde,


Altıncı Risâle Olan Altıncı Mesele, Zülfikar Mecmuası - s: 2313-2315

Altıncı Risâle Olan Altıncı Mesele - s.2313

Hâlid İbni Velid'in kılıncıyla zîr ü zeber edildi. Bundan Necid ahalisinin Hulefa-i Raşidîn'e ve dolayısıyla Ehl-i Sünnet ve Cemaate karşı bir iğbirâr, seciyelerine girmişti. Hâlis Müslüman oldukları halde, yine eskiden ecdatlarının yedikleri darbeyi unutmuyorlar-nasıl ki ehl-i İran'ın, Hazret-i Ömer'in (r.a.) âdilâne darbesiyle devletleri mahv ve milletlerinin gururu kırıldığı için Şîalar Âl-i Beyt muhabbeti perdesi altında Hazret-i Ömer'e (r.a.) ve Hazret-i Ebû Bekir'e (r.a.) ve dolayısıyla Ehl-i Sünnet ve Cemaate dâima müntakimâne, fırsat buldukça tecavüz etmişler.

Üçüncü esas: Vehhâbilerin azîm imamlarından ve acîp dehâları taşıyan meşhur İbni Teymiye ve İbni Kayyıme'l-Cevzî gibi zatlar Muhyiddin-i Arabî (k.s.) gibi azîm evliyâya karşı fazla hücum ettikleri ve güya mezheb-i Ehl-i Sünneti Şîalara karşı Hazret-i Ebû Bekir'in (r.a.) Hazret-i Ali'den (r.a.) efdâliyetini müdafaa ediyorum diyerek, Hazret-i Ali'nin (r.a) kıymetini çok düşürüyorlar. Hârika faziletlerini âdileştiriyorlar. Muhyiddin-i Arabî (k.s.) gibi çok evliyâyı inkâr ve tekfir ediyorlar.

Hem, Vehhâbiler kendilerini Ahmed İbni Hanbel mezhebinde saydıkları için, Ahmed İbni Hanbel Hazretleri bir milyon hadisin hâfızı ve râvîsi ve şiddetli olan Hanbelî mezhebinin reisi ve halk-ı Kur'ân meselesinde cihanpesendâne salâbet ve metânet sahibi bir zat olduğundan, onun bir derece zâhirî ve mutaassıbâne ve Alevîlere muhâlefetkârâne mezhebinden din nâmına istifade edip, bir kısım evliyânın türbelerini tahrip ediyorlar ve kendilerini haklı zannediyorlar. Halbuki, bir dirhem hakları varsa, bazan on dirhem ilâve ediyorlar.

İKİNCİ NÜKTE:

Şu Vehhâbi meselesinin âlem-i İslâmın an'anesi itibariyle nasıl ki üç esası var; öyle de, âlem-i insâniyet itibariyle dahi üç esası vardır:

Birincisi: Ehl-i dünyanın ve maddî tarihin nazarıyla, nev-i beşerin hayat-ı içtimâiyesi noktasında bakılsa, görülüyor ki hayat-ı içtimâiye-i siyâsiye itibariyle beşer birkaç devri geçirmiş.

  • Birinci devri vahşet ve bedevîlik devri,
  • ikinci devri memlûkiyet devri,
  • üçüncü devri esir devri,
  • dördüncüsü ecir devri,
  • beşincisi mâlikiyet ve serbestiyet devridir.

Vahşet devri dinlerle, hükûmetlerle tebdil edilmiş, nim-medeniyet devri açılmış. Fakat, nev-i beşerin zekîleri ve kavîleri, insanların bir kısmını abd ve memlûk ittihaz edip hayvan derecesine indirmişler. Sonra bu memlûklar dahi bir intibâha düşüp gayrete gelerek o devri esir devrine çevirmişler; yani, memlûkiyetten kurtulup fakat el-hükmü li'l-ğâlib 1 olan zâlim düsturuyla yine insanların kavîleri zayıflarına esir muâmelesi yapmışlar. Sonra, İhtilâl-i Kebîr gibi çok inkılâplarla, o devir de ecîr devrine inkılâp etmiş. Yani, zenginler olan havas tabakası, avâmı ve fukarayı ücret mukabilinde hizmetkâr ittihaz etmesi, yani sermaye sahipleri ehl-i sa'yi ve ameleyi küçük bir ücrete mukabil istihdam etmeleridir.

Bu devirde sû-i istimâlât o dereceye vardı ki, bir sermayedar, kendi yerinde oturup, bankalar vâsıtasıyla bir günde bir milyon kazandığı halde; bir biçare amele, sabahtan akşama kadar, tahte'l-arz madenlerde çalışıp, kut-u lâyemût derecesinde, on kuruşluk bir ücret kazanıyor. Şu hal, müthiş bir kin, bir iğbirar verdi ki, avâm tabakası havâssa ilân-ı isyan etti. Şu asrın tâbiriyle, sosyalistlik, bolşeviklik sûretinde, evvel Rusya'yı zîr ü zeber edip geçen Harb-i Umûmiden istifade ederek, her yerde kök saldılar. Şu bolşevizmin perdesi altındaki kıyâm-ı avâm, havâssa karşı bir kin ve bir tezyif fikrini verdiğinden, büyüklere ve havâssa âit medâr-ı şeref herşeyi kırmak için bir cesaret vermiş.

İkinci esas: Şu asır, menfî milliyeti çok ileri sürdü. Anâsır-ı İslâmiye hiç muhtaç olmadığı halde, şu milliyet fikrine körü körüne sarıldılar. Menfî milliyet ise, mukaddesât-ı diniyeye hürmetkâr olamıyor; bahaneler buldukça ilişmek istiyor.

Üçüncü esas: Sükût...

ÜÇÜNCÜ NÜKTE:

Meslekler, mezhepler ne kadar bâtıl da olsalar, içinde ukde-i hayatiyesi hükmünde bir hak, bir hakikat bulunur. Eğer âsârına ve neticelerine hükmeden hak ve hakikat ise ve menfî cihetleri müsbet cihetlerine mağlûp ise, o meslek haktır. Eğer içinde hak ve hakikat, neticelere hükmedemiyor ve menfî ciheti müsbet cihetine galebe ediyorsa, o meslek bâtıldır. Onun ehli, ehl-i bid'a ve dalâlet olur.

İşte bu kaideye binâen, âlem-i İslâmdaki ehl-i bid'a fırkalarına bakılsa görülüyor ki, herbiri bir hakka istinad edip gitmiş. Fakat, menfî ciheti ya garaz, ya inat gibi bir sebeple, o mesleğin âsârı dalâlet hesabına çalışmıştır. Meselâ, Şîalar Kur'ân'ın emrine imtisalen Ehl-i Beytin muhabbetini esas tutup, sonra intikam-ı milliyet cihetinden bir

Altıncı Risâle Olan Altıncı Mesele - s.2314

garaz gelerek, meşrû muhabbet-i Ehl-i Beytin âsârını zaptederek, Sahâbe ve Şeyheynin buğzuna binâ edip, âsâr göstermişler; 2 olan darb-ı meseline mâsadak olmuşlar.

Hem meselâ, Vehhâbiler ve Hâricîler ise, nusûs-u Şeriate ve sarîh-i âyâta ve zevâhir-i ehâdise istinad ederek hâlis Tevhîde münâfi ve sanemperestliği imâ edecek herşeyi reddetmekliği kaide tutmuşlar. Fakat, birinci nüktedeki üç esasta beyan edilen sebepler cihetinden gelen menfî garazlar, onları haktan çevirip, dalâlete saptırmış ki, ifrat derecesinde tahribat yapıyorlar. Ve hâkezâ, Cebriye olsun, Mûtezile olsun, hangi fırka olursa olsun böyle bir hakikati mesleğinde görüp onunla aldanıp, sonra dalâlete saplanır.

Her neyse... Her bâtıl bir mesleğin herbir ciheti bâtıl olmak lâzım olmadığı gibi, herbir hak mesleğin dahi herbir ciheti hak olmak lâzım değildir. Buna binâen, sâdattan olan şerif-i Mekke, Ehl-i Sünnet ve Cemaatten iken zaaf gösterip İngiliz siyasetinin Haremeyn-i Şerifeyne müstebidâne girmesine meydan verdi. Nass-ı âyetle küffârın girmesini kabul etmeyen Haremeyn-i Şerifeyni, İngiliz siyasetinin, âlem-i İslâmı aldatacak bir sûrette, merkez-i siyâsiyesi hükmüne getirmesine yol verdiğinden, ehl-i bid'attan olan Vehhâbiler, hariçten medâr-ı istinad aramayarak, filcümle nimmüstakil bir siyaset-i İslâmiye takip ettiklerinden, şu cihette haklı olarak o gibi Ehl-i Sünnete galebe ettiler denilebilir.

DÖRDÜNCÜ NÜKTE:

Esbap tahtında vücuda gelen hâdiseler, o esbâbın hâlis malı değil. Belki asıl o hâdisenin hakiki sahibi kaderdir. Kader ise hikmet-i İlâhiye ile hükmeder. Öyleyse, bu Vehhâbi hâdisesine yalnız Vehhâbilerin Ehl-i Sünnete karşı müfritâne bir tecavüzü nazarıyla bakmayacağız. Belki Ehl-i Sünnet, bir sû-i hareketiyle kadere fetvâ vermiş ki, Vehhâbileri Ehl-i Sünnete taslît etmiş. Vehhâbiler zulmeder; çünkü, hem çok müfritâne, hem intikamkârâne, hem Haricîlik nâmına ettikleri için, cinâyet ediyorlar. Fakat, kader-i İlâhî, üç sebebe binâen adâlet eder:

Birincisi: Hadis-i sahîh ile sabit olan ziyaret-i kubûr ve makberistana hürmet-i şer'iye sû-i istimâl edildi, gayr-i meşrû hâdiseler zuhura geldi. Husûsan evliyâların makberlerine karşı hürmet ise, mânâ-yı harfî cihetiyle kalmadı, mânâ-yı ismî derecesine çıktı. Yani, sırf Cenab-ı Hak hesabına makbul bir abdi olduğuna ve şefaatine ve mânevî duasına mazhar olmak için olan meşrû hürmetten ziyade; o kabir sahibini âdetâ sahib-i tasarruf ve kendi kendine medet verecek bir kudret sahibi tasavvur edip, âmiyâne, câhilâne takdis edildi. Hattâ o dereceye varmış ki, namaz kılmayanlar, o mâruf ve meşhur türbelere kurban kesip, ona yalvarıyordu. İşte bu müfritâne hâl, kadere fetvâ verdi ki, o muharribi onlara musallat etsin. Fakat, o muharrib dahi, onları tâdil etmek ve ifratlarını kırmak lâzım gelirken, öyle yapmayıp, bilâkis o da tefrit edip köküyle kesmeye başladı. Elbette,

3 kaidesine mazhar olur. Onlar da sonra cezasını bulurlar.

İkincisi: Şu asırda maddî fikir galebe çalmış. Esbâb-ı zâhiriye, hakîki telâkkî ediliyor. İnsanlar esbâba yapışıyor. Eğer esbâb-ı zâhiriye bir ayna hükmünden çıkıp nazar-ı dikkati kendisine celbetse, Tevhîd-i hakîkiye münâfi olur. İşte, şu gafil maddî asırdaki insanlar, mütedeyyin de olsa, esbâba fazla sarılmalarına hikmet-i şer'iye müsaade etmiyor. İşte buna binâen, evliyânın ve eâzım-ı İslâmiyenin türbelerine birer mukaddes ziyâretgâh nazarıyla bakmak, o hikmet-i şer'iyeye şu zamanda pek muvafık düşmediğinden, kader-i İlâhî onu tâdil etmek istedi ki, bunları musallat etti.

Üçüncüsü: Şu asırda enâniyet o derece dizgini eline almış ki, çok insanlar birer küçük Firavun ve birer küçük Nemrud hükmüne geçmişler. İşte ehl-i gaflet ve ehl-i dalâlet ve bu mağrur ehl-i enâniyet nazarında kıyâs-ı binnefs olarak, eâzım-ı İslâmiyenin nâmdarlarını, hâşâ enâniyetle itham ettiklerinden, hem o ehl-i gaflet ve dalâlet kendileri Allah'ı tanımadıkları için, çok şeylere, çok zatlara birer nevî rubûbiyet tahayyül ettikleri bir hengâmda ve sanemperestliğin, başka bir nevi olan heykelperestlerin ve sûretperestlerin gayet müthiş bir riyâkârlık mânâsında olan şan ve şeref peşinde koştukları bir zamanda, eâzım-ı İslâmiyenin türbelerine câhilâne ve müfritâne bir sûrette avâmların takdîs derecesinde hürmetleri, elbette hikmet-i şer'iye noktasında kader münâsip görmedi ki; bu muharripleri Ehl-i Sünnete taslît etti. Onlarla tâdil edecek.

Fakat Vehhâbilerin seyyiât ve tahribâtlarıyla beraber, medâr-ı şükran bir cihetleri var ki, o çok mühimdir. Belki onların tahripkârâne olan seyyiâtlarına mukabil o cihettir ki, onları şimdilik muvaffak ediyor. O cihet de şudur ki: Namaza çok

Zülfikar Mecmuası - s.2315

dikkat ediyorlar. Şeriatın ahkâmına tatbik-i harekete çalışıyorlar. Başkaları gibi lâkaytlık etmiyorlar. Güyâ dinin taassubu nâmına tecâvüz ediyorlar. Başkaları gibi dinin ehemmiyetsizliğine binâen şeâir-i diniyeyi tahrip etmiyorlar. Hem, Vehhâbilik az bir fırkadır. Koca âlem-i İslâmın havz-ı kebîri içinde ya erir, ya itidâle gelir; çünkü menbâı hâriçte değil ki, âlem-i İslâmı bulandırsın. Menbâı hariçte olsaydı, çok düşündürecekti...

4 subhane.gif (2038 bytes)

ZÜLFİKAR MECMUASI

Bu mecmua büyük bir bahçedir. Her adam her meselesini, her meyvesini elde edemez. Ne kadar bilse kârdır. Baştaki kısımdan ehl-i ilim ve âhirki kısımlardan herkes tam istifade edebilir. Bütününü bilemedim diye vazgeçme. Tekrar ile oku.

Elde Kur'ân gibi bir mucize-i bâki varken,
Başka burhan aramak aklıma zâid görünür.
Elde Kur'ân gibi bir burhan-ı hakikat verken,
Münkirleri ilzam için gönlüme sıklet mi gelir?

Nur şâkirdleri nâmına
Bediüzzaman Saîd Nursî

Aziz, Sıddık Kardeşlerim,

Ben şimdi zehirin şiddetli hastalığı sebebiyle hem kimse ile görüşmediğimden, yalnız bulunduğumdan, Zülfikar Mecmuâsı'nın tashihini tamam yapamıyorum. Bir tek nüsha, mukâbelesiz tashihi ise, yirmi sene evvelki te'lif zamanına gayet kuvvetli bir kuvve-i hâfıza ile girmek lâzım geliyor ki, tam tashih edilsin. Halbuki bu hastalıkta kuvve-i hâfızam sönmüş hükmündedir. Fakat ben şimdi baktım ki, hadsiz şükür olsun, manâyı bozacak ehemmiyetli yanlışlar pek az gördüm. Onun için mühim yanlışlar görsem, bir listecik size gönderilecek.

Said Nursî

Bu fıkramı, nüshaların başında yazılsa münasib olur. İnşâallah bir zaman Nurun kahramanları hem benim yanlışlarımı, hem müstensihlerin sehivlerini tam tashih edecekler.

Risale-i Nur'un bütün eczalarını, iki sene hem Denizli, hem Ankara mahkemeleri ve ehl-i vukufu, tedkikten sonra hem berâetimize, hem umum Risâle-i Nur eczalarını bana teslime müttefikan karar vermelerine binâen, bana verilen Risâle-i Nur'dan Zülkifar-ı Mucizât mecmuasıdır.

Aziz, Sıddık Kardeşlerim,

Evvelâ: Madem Risale-i Nur, makine ile taammüm etmeye başlamış ve madem felsefe ve hikmet-i cedideyi okuyan mektepliler ve..5

Sâniyen: Risale-i Nur'un makine ile ve şimdi umumî bir intibahla ve merkezdeki ehl-i vukufun takdiriyle dâiresi tam genişlemesinden her nevî ehl-i ilim dikkatle bakacaklar. Onların içlerinde bid'alar taraftarı ve enaniyetli ve müşkilpesend ve tenkitçi kısımları itiraza çalışacaklar. Şimdi sizler üç esası onlara karşı bir cevap yaparsınız.

BİRİNCİ ESAS: Şimdi insanlarda kim var ki, kusuru bulunmasın. Madem hasenât eğer seyyiâta râcihse, affedilir. Elbette bu kadar ağır şerâit altında, gözönünde bu fevkalâde hizmet-i imâniye ile yüzbinlerce bîçareleri şüphelerden kurtarmak öyle bir hasenedir ki, binler kusurâtı affettirir.

İKİNCİ ESAS: Dersiniz ki: Kardeşimiz Said yarım ümmî, yazısı noksan, çabuk yazamıyor. Bu yirmi sene gurbette ekser münzevî ve tecrid içinde durmaya mecbur olmasıyla, elbette bazı sehivler ve kusurlar bulunabilir. Hatta iki-üç gün içinde yalnız on iki saatte telif edilen zeyilsiz Mucizât-ı Ahmediye'nin âhirinde demiş: Hadislerin ve râvilerin beyanında hatam varsa tashihini rica ediyorum, diye ilân ettiği halde müstehsinlerin sehivleri müstesnâ olarak, şimdiye kadar yalnız (16-61) bu iki rakamda elif sehven takdim edilip, on altı, altmış bire çevrildiğini bir Amerikalı misyoner İncil-i Yuhanna'da göstermiş. Hem ehemmiyetli sebeplere binâen bir kısım risaleler çok süratle yazılmış.


Zülfikar Mecmuası - s: 2316-2318

Zülfikar Mecmuası - s.2316

Hatta on dakikada ve bir saatte ve altı saatte ehemmiyetli risaleler; hatta kâtiplerin tasdikiyle üç-dört gün zarfında zeyilsiz Mucizât-ı Kur'âniye yirmi dört saatte telif edilmiş. Elbette bazı sehivler bulunabilir ve hiçbir cihetle kusur sayılmaz. Hem müstensihlerin, çok Arabî okumadıklarından onların dahi sehivleri bulunur ve müellifine isnad edilir. Çünkü bütün nüshaları o görmüyor. Ve bütününü kendisi tashih etmek kâbil değildir. Madem şimdi ehl-i ilim ve hocalar daireye giriyorlar, bu büyük hayırlı tashihe yardım etmek onlara bir borçtur.

ÜÇÜNCÜ ESAS: Mu'teriz ve hodfuruşlar diyebilirler ve derler ki: "Risale-i Nur'da Nurların kerametinden ve fevkalâdeliğinden ve pek çok kıymettârlığından bahseden çok fıkralar var. Bir insan faziletini izhar etse bir gösteriş olur, makbul değil" diye tenkit ettikleri zaman dersiniz ki; Ankara ehl-i vukufunun bu noktadaki hafif ve tasdikkârâne tenkitlerine karşı Said'in verdiği ve onlar dahi kabul ettikleri cevabın hülâsası şudur:

Risale-i Nur, muhafazasına çalıştığı hakikata bu memleket ve âlem-i İslâm çok alâkadar ve muhtaç olmasından, bîçare müellifine binler yardımcı ve kâtipler ve resmî teşvikler ve muâvenetler lâzım olduğu halde, bilakis gayet insafsızca, aleyhinde propagandalara ve kardeşlerinin kuvve-i mânevîyelerini kıracak zâlimâne tedbirlere karşı elbette Risale-i Nur'un kıymetini ve kerametlerini beyan etmek vâciptir ve elzemdir. Bir tek âciz adam binlerle zâlimlerin maddî hücumlarına karşı, zayıf arkadaşlarını kaçmaktan kurtarmak niyetiyle kerâmât-ı İlâhiyeyi ve inâyât-ı Rabbâniyeyi izhar etmek, değil bir kusur, belki büyük bir maslahattır.

Kardeşiniz Said Nursî

Yâ Erhame'r-Râhimîn!

İsm-i Âzam hürmetine Nazif ve yardımcılarının defter-i hasenatlarına Zülfikâr'ın harfleri adedince hasenât yazdır. Onları Firdevs'te mesud eyle. Âmin, âmin, âmin.

Said Nursî

Bu acip asırda ehl-i îman, Risale-i Nur'a ve ehl-i fen ve mektep muallimleri Asâ-yı Mûsa'ya şiddetle muhtaç oldukları gibi; hâfızlar ve hocalar dahi Zülfikar'a şiddetle muhtaçtırlar.

Evet, mesela i'câz-ı Kur'âniye bahsindeki ekser âyetlerin medar-ı şüphe ve itiraz olmuş aynı yerlerde, i'câzın lem'aları ve Kur'ân'ın güzel nükteleri ispat edilmiş.

Umum Risale-i Nur şâkirtleri nâmına Said Nursî

YİRMİ BEŞİNCİ SÖZ

Mucizât-ı Kur'âniye Risalesi1

Makam itibariyla Yirmi Beşinci Söz'e ilhak edilen zeyillerden, Yedinci Şua'ın Birinci Makamı'nın On Yedinci Mertebesi'dir.

Birinci Zeyl2

İkinci Zeyl

Yirminci Söz 3

[On Altıncı Lem'adan]

İkinci Zeyil'den Bir Mektup

Aziz, sıddık Senirkentli kardeşlerim İbrahim, Şükrü...4

Üçüncü Zeyl

On İkinci Söz 5

Üçüncü Zeyil'den

Yedinci Lem'a6

Dördüncü Zeyl

Yirmi Dokuzuncu Mektubun Sekizinci Kısmının İkinci Remzi

Kenzü'l-Arş'ın Birinci Nükte-i Kur'âniyesi: Gayet muazzam hakâikının küçük bir fihristesi olduğundan aynen derc edildi. Şöyle ki:

Bir rivayette İsm-i A'zam olan 'ın en mühim harfi olan baştaki elif, umum Kur'ân'da çok sırlara medar olarak kırk bin gelmesi; ve İsmullah'ın

Zülfikar Mecmuası - s.2317

elifden sonra suretindeki "Lâm-Elif" on dokuz bin olan meşhur adedi göstermesi; ve İsmullah'ın âhirinde olan yine mecmû-u Kur'ân'da yine on dokuz bin olarak ikisinin muvafık gelmesi; ve yalnız hesab-ı ebcedle otuz olduğuna göre, ona muvafık olarak Kur'ân'da otuz bin gelmesi; ve yemin vaktinde, İsmullah'ın başında bulunan , bir hesapça yirmi üç bin, diğer bir cihette yirmi bin olarak hem 'nın, hem 'in, hem 'nın, hem 'nin on dokuz bin adetlerine ve Kur'ân'daki yekûnlarına muvafık gelmesi; ve İsmullâh'ın başındaki elif, Lâm-ı ta'rif, yani yetmiş bin olup, Kur'ân kelimâtının mecmû-u adedi olan yetmiş bin adedine muvafık gelmesi; hem İsmullah'ın kasem vaktinde başında bulunan ve , iki kardeş gibi, on bir bin, on bin olarak muvafık gelmesi; hem âhir huruf, hecâ ve nidâ vaktinde denildiği vakit İsmullah'ın başında bulunan yirmi bin dokuz yüz, bir cihette on dokuz bin küsur olmakla, hem 'nın, hem 'nın, hem 'ın adetlerine ve Kur'ân'daki on dokuz bin'lerin yekûnlarına muvafık gelmesi; ve Lafzullah mecmû-u Kur'ân'da iki bin küsur, ve 'sı on dokuz bin ve 'si yine on dokuz bin, mecmûu kırk bin olup, baştaki elif'in kırk bin adedine muvafık gelmesi...

Hem İsmullah'ın hurufâtından başka olan makam-ı ebcedi üç, Kur'ân'da üç bin gelmesi; hecede 'in kardeşi gibi yine üç bin gelmesi; ebcedde 'in kardeşi olup, yine üç bin olarak birbirine muvafık gelmesi...

Hem ebcedi itibariyle yüksek makamda bulunan ve fesahatca bir derece ağır olan herbiri Kur'ân'da ikişer bin gelip, birbirine muvafık gelmesi... Ve 'ın güzel ve hafif bir şekli olan , üç dişine münâsebetdâr üç bin üç yüz otuz olup, latif sırları îma edecek bir surette gelmesi... Ve iki kardeş gibi den daha hafif olduğundan bin iki yüz, onun kızkardeşi gibi nısf olarak altı yüz gelmesi... ebcedî hesabıyla seksen olmasına göre, Kur'ân'da-iki sıfır zammıyla-muvafık olarak sekiz bin gelmesi... herbiri dokuz bin gelerek, mânidâr birbirine muvafık gelmesi...

Kur'ân kelimesinden en birinci harf olan altı bin olarak, Kur'ân'ın mecmû-u âyâtının altı bin adedine muvafık olarak gelmesi... İlm-i Sarfca yerine geçmesiyle iki kadar ve 'in makam-ı ebcedisinin yarısı kadar-yirmi bin-gelmesi... ebcedî makamı olan ellinin yarısı hükmünde olan yirmi altı bin gelmesi gibi tevafukat-ı muntazama on dokuz defa gelmesi... Kelimesi kelimesiyle hâtime verilen muntazam tevafukat, elbette ve elbette ve herhalde Kur'ân'ın hurufâtında dahi mühim bir cilve-i i'câzın bulunmasına işaret ve hem o hurûfâtta hârikulâde muntazam çok nükteler ve sırların bulunduğuna delâlet eder. Hem huruf-u Kur'âniyenin herbiri on adetten on bine kadar sevap meyvelerini vermesine, liyâkatına ve kabiliyetine şehadet; hem huruf-u kur'âniyenin tebdiline çalışanların nihayet derecede belâhet ve hasaretlerine kat'î delâlet; hem huruf-u Kur'âniye, aynen kelimâtı gibi kasdî bir intizam ve mânidâr bir vaziyete tabi olduğuna kat'î şehadet ettiğini, aklı olan kabul etmeye ve kalbinde gözü olanları görmeye mecbur eder. "Görmeyen kördür, kabul etmeyen kalbsizdir."

düsturuyla, gözlerindeki hastalıklarla bu hakikat güneşinin ziyasını görmezler ve dillerindeki marazla, âb-ı hayat olan şu tatlı suyun lezzetini hissedip tatmazlar.

İkinci Remz'in mühim bir zeyli

Yine Kenzü'l-Arş duâsının feyzinden gelen ikinci nükte-i tevafukiyedir. Bu nükteden nümune için üç misal:

Birinci misal: Suver-i Kur'âniyenin aded-i hurufâtı üç binde tevafukatı pek harika ve mu'cizânedir. Meselâ; en kısa sûre olan Sûre-i Kevser'in hurûfatı, ebcedî makamı üç bin olmakla hem Sûre-i Yâsin'in üç bin aded-i hurufuna; hem Sûre-i Furkân'ın üç bin, hem sûre-i Fâtır'ın üç bin, hem Sûre-i Sâffât'ın üç bin, hem Sûre-i Sâd'ın üç bin, hem Sûre-i Ra'd'ın üç bin, hem er-Rûm'un üç bin, hem Zuhruf'un üç bin, hem Sûre-i Şuarâ'nın üç bin, hem İbrahim'in üç bin; bu sûrelerinin üç bin hurufatına tevafuku ve on bir sûrenin bu üç binde birbiriyle muvafakatı ve mutâbakatı bilbedâhe tesadüf işi olamaz. Belki i'câz-ı Kur'ân'ın bir şu'lesidir ki, hurufâta serpilmiştir ve yaldızlamasıdır.

Hem en kısa sûre olan Sûre-i Kevser'in hurufunun makam-ı ebcedîsi olan üç bin adediyle,

Zülfikar Mecmuası - s.2318

en uzun sûre olan el-Bakara'nın örfî, yani kelâm hükmündeki kelimâtının üç bin adedine ve Âl-i İmran'ın hakiki kelimatının üç bin adedine ve Sûre-i Nisa kelimâtının üç bin adedine tevafuku, elbette kör tesadüfün işi değil. Ve rastgele ve şuursuz ve ittifakî bir vaziyet olamaz. Belki sırr-ı i'câzın bir cilvesinin şuâı ile bir intizamdır. Böyle büyük tevafukâtta küçük küsürât, münâsebât-ı tevafukıyeyi bozmadığından nazara alınmadı.

İkinci misal: Sûre-i 'in i'câzkâr bir tevafukundan bahseder. Şöyle ki:

Sûre-i Kadr'in yüz yirmi harfi var. Gayr-ı melfuz hemze sayılmazsa yüz on dört suver-i Kur'âniyeye tevafukla işaret eden yüz on dörttür. İşte bu adetle kendi ile beraber on sûrenin hurûfatının adetlerine ve on sûrenin kelimâtının adetlerine ve on sûrenin âyetlerinin adetlerine tevafuku, herhalde şuursuz, hikmetsiz tesadüfün işi olamaz, belki mânevî ve lafzî bir i'câz-ı Kur'ânînin bir şuaı, hurûfâta aksedip tanzim ile yaldızlanmış. ile beraber Duhâ, Elem-neşrah leke, Zilzâl, Tekâsür, Mâûn, en evvel nâzil olan nısf-ı evvel Alak, Ve't-Tîn, el-Karia ve Hümeze olan on sûrenin, tevafuku bozmayan küçük küsûrâttan kat-ı nazar, yüz adedinde tevafukları olduğu gibi; yine Sûre-i Fecr, Abese, Mürselât, Bürûc, Mütaffifîn, İnşikâk, Nâziât, Nebe', Münafikûn, Cum'a olan on sûrenin yüz küsur aded-i kelimâtına yüzlükte manidâr tevafuk etmekle beraber; yine hurufâtı Sûre-i İsrâ, Kehf, Tâ-Hâ, Yûsuf, Hûd, Yûnus, Nahl, Enbiyâ, Mü'minûn, Tevbe, Mâide olan on sûrenin herbirinin yüz küsur âdet âyetlerin manidâr tevafukları ve bu sûrelerinde bütün tevafuk-u acîbe zımnında birbiriyle tevafukları içinde binler tevafuk bulunduğu halde, hiç mümkün olur mu ki tesadüf içine girebilsin? Hiç mümkün müdür ki, bu ittifakın uçlarında mühim nükteler, işaretler bulunmasın?

Üçüncü misal: Sûre-i İhlâs'ın ebcedî makam-ı hurufîsi bin üçtür. Böyle büyük yekûnlardaki tevafuka zarar vermeyen küçük küsurâttan kat-ı nazar; Sûre-i Nûr, Hacc, Enfal, Nahl, İsrâ, Kehf, Enbiyâ, Mü'minûn, Zümer, Yûnus, Neml, Yûsuf, Şuarâ, Tâ-Hâ olan on dört sûrelerin herbirinin bin küsur kelimât-ı adetlerine tevafukiyle beraber; huruf cihetinde Sûre-i Sebe', Hâkka, Mümtehine, Sûre-i İnsan, Tûr, Secde, Zâriyât, Rahmân, Tahrîm, Talak, Duhân sûrelerinin herbirinin bin küsur aded-i huruflarına manidâr tevafuk, elbette, bir "sülüs-ü Kur'ân" addedilen Sûre-i İhlâs'ın hikmettâr bir nüktesidir. Ve bu tevafukun bir sırr-ı azîmi var. Ve şuursuz, hikmetsiz tesadüfün işi değildir. Belki şuaât-ı i'câziyenin in'ikâsıdır.

Üçüncü Remiz olan üçüncü nükte-i kenziye

En evvel nâzil olan Sûre-i Alak'ın sırr-ı tevafukuna dâir dört letâfet-i i'câziyesine işaret ediyor. Her letâifinden küçük bir nümune:

Birincisi: Şöyle ki: En evvel nâzil olan şu sûre, suver-ı Kur'âniyenin bir fihristesi hükmünde olduğu, sırr-ı tevafukla gösteriyor. Şöyle ki:

Bu sûrede hemze kırk beş defa tekrar ile 'ın kırk beş defa tekrarına tevafukla beraber, kırk bir sûrenin başlarına parmağını basıyor. Ve başlarındaki elif'i gösteriyor. on altı defa tekrar ile 'nın on altı defa tekrarına tevafukla beraber, on dört sûrelerin başlarındaki 'ya parmağını basıp, işaret ediyor. Lisan-ı mânâ ile: "Benden sonra bunlar gelecekler" diye ifade ediyor. sekiz tekerrürüyle 'inHAŞİYE sekiz tekerrürüne tevafuk etmekle beraber, her ikisi sekiz sûrenin başlarına işaret edip, "Onların fihristeleriyiz" diye ifade ediyorlar. üç tekerrürüyle 'ın üç adedine tevafukla beraber üç sûrenin başına bakıyor ve haber veriyor. altı tekerrürüyle kendi makam-ı ebcedîsi olan altı adedine tevafukla beraber, vâv-ı kasemiyye ile başlayan on iki sûrenin başlarına işaret edip gösterdiği gibi, tekerrürü makam-ı ebcedîsine darb edilse otuz altı olup, ile başlayan on altı sûrenin başlarında otuz altı vâv-ı kasemiyyeyi tevafukla göstermesi, mühim esrara medar olduğunu gösterir. Ve bir intizam-ı gaybî tahtında olduğunu ispat eder. Ve Sûre-i Alak en evvel gelmiş ve umum sûrelerden haber vermiş ifade ediyor.

Üçüncü letafetten küçük bir nümune: Şu Sûre-i Alak'ın hurufâtı üç yüz yirmi sekiz adediyle, makam-ı ebcedîsi dokuz yüz doksan dokuz olan ile beraber bin üç yüz yirmi yedi edip, bin üç yüz yirmi yedide müthiş hâdisatın başlangıcı olan o tarihe gayet mânidâr nazar-ı dikkati celbetmek suretinde tevafuku elbette tesâdüfî olamaz. Çünkü; mâdem Allâmü'l-Guyûb'un kelâmıdır; işaret olunan Kitab-ı Mübîn'in bir nüshası olan Kur'ân'da hâdisât-ı âleme işaretler vardır ve kısmen göstermiştir.


Zülfikar Mecmuası - s: 2319-2321

Zülfikar Mecmuası - s.2319

Hem madem en evvel nâzil olan şu sûre mecmû-u Kur'ân'ın bir nevî fihristesidir. Hem mâdem Kur'ân'ın intişar ve fütuhâtına ve Kur'ân'a âit hadisâta dâir âyât-ı kesîre vardır; elbette Sûre-i Alak'ın hurufâtının verdiği bu gibi haberler kastîdir, tesadüften münezzehtir.

Dördüncü letafetten küçük bir nümune: Sûre-i Kehf'in âyâtı yüz on birdir. Kelimâtı, tefsirü'l-mikyas hesabına göre bin beş yüz altmış dörttür. Âyâtı itibariyle yirmi dokuz sûreye tevafuk ettiği gibi, kelimatıyla dahi otuz dokuz sûre ile yalnız bin adedine tevafuk ediyor. O sûrelerin on altısının kelimatıyla ve yirmi üç sûrenin de hurûfatıyla tevafuk ederek, Kur'ân-ı Hakîm'in tam nısfında olan Sûre-i Kehf'in, mecmû-u süver-i Kur'âniyenin, takriben nısfıyla ittihad etmesi, i'câz-ı Kur'ânînin şuâıyla tanzim edildiğini gösterir.

Yirmi Dokuzuncu Mektubun Sekizinci Kısmının Beşinci Remzi

Sûre-i esrarından iki-üç sırrı, tevafuk anahtarıyla açılmaya dâirdir. Burada nümune için bir-kaç nükte yazılacak.

Birincisi: Tevafukun, on adedden ziyade çeşit çeşit envâı var. Eğer tevafuk, ayrı ayrı cihetten bir hadiseye baksa ve tevafuk etse ve makama mutabık ve münasip ve kelâmın mânâsına muvafık ve müeyyed olsa, o vakit o tevafuk işaret derecesine çıkar. O tevafukla şu âyet şu hadiseye işaret eder, denilebilir. İşte bu kâideye binâen Sûre-i Nasr'ın sırr-ı tevafukla işaret ve haber verdiği hadiselere aynen Sûre-i Kevser dahi o hadiseye tevafukla parmağını uzatmış, gösteriyor. Ve Fâtiha Sûresi, kezâlik, o iki sûrenin gösterdiği hadiseye bakıyor ve gösteriyor. Sûre-i Alak yine o hadiseye işaret ettiği ve gibi âyetler aynı hadiseye mutabakatıyla işaret ediyor. Elbette böyle bir işaret sarih bir delâlet hükmündedir.

İkincisi: Madem Sûre-i Nasr Allâmü'l-Guyûb'un kelâmıdır. Ve madem sebeb-i nüzulü feth-i Mekke'dir ve nusret-i İslâmiyedir. Ve madem sebeb-i nüzulü ne kadar has olursa olsun, mânâ-yı maksud, kâideten âmm hükmüne geçip, Hazret-i Peygamber'e (a.s.m.) ihsan edilen umum fütuhat ve nusretlerine şamildir. Ve madem bu mânâ-yı maksudun cüz'iyatına işaretle müjde vermek i'câzlı bir kelamın şanındandır. Ve madem bu sûrenin nüzulu vaktinde sahabeler müjde-i İlahî ile mesrur oldukları halde, Ebu Bekir-i Sıddık ve Hazret-i Abbas, vefat-ı Nebeviyi mânâ-yı işârîsinden fehm ile ağlamışlar. Hem madem âlî bir kelâmın hurufatı ve hey'âtı o kelâmın mânâsına kuvvet vererek, te'yid ederek o kelâmın derece-i ulviyet ve mezâyâ-yı belâğatı ziyadeleşir. Ve madem şu Sûre-i Nasr müteaddit vecihle hurufları tevafuk münasebetiyle fütuhât-ı Muhammediyeye (a.s.m.) ve nusret-i Ahmediyeye (a.s.m.) parmak basar bir tarzda işaret verir; elbette şu mezkûr esaslara göre bu risâlede ve sâir Rümuz-u Kur'âniye risâlelerinde bahsedilen işaret-i gaybiye ve tevafukat-ı harfiye yalnız münasebât-ı belâğat ve letaif-i kelâmiyye değillerdir. Belki o tevafukat, lemeât-ı belâğat ve reşahât-ı fesahat olmakla beraber işârât-ı Kur'âniye ve ihbarât-ı gaybiye nev'indendir.

Ezcümle: Sıddîk'ı (r.a.), Abbâs'ı (r.a.) ağlatan şu sûre, 'nun vâv'ına kadar altmış üç harf olarak, ömr-ü Nebevî'nin (a.s.m.) nihayetine tevafukla işaret etmekle beraber, cümleleriyle işaret edilen üç mühim vezâif-i nübüvveti mânâsıyla gösterdiği gibi, yirmi bir harfle o zamana, yirmi bir sene o vazifeyi ifâ ettiğine ve iki sene kaldığına imâ ederek, Sıddîk'ın (r.a.) ağlamasına gizli bir sebep olmuştur. Ve sûrenin yüz beş harfiyle, fütuhât-ı Ahmediye'nin (a.s.m.) yüz beş senesinde Şark ve Garbı tutacağına işaret; makam-ı ebcediyle dört yüz yirmi sekiz senesinde terakkiyat-ı maddiye ve mânevîyenin derece-i kemâllerine işaret etmekle beraber, cümlesinin makam-ı ebcedisi olan 1222'ye kadar o fütuhat-ı Kur'âniye ve nusret-i dîniye devam edeceğine ve ondan sonra bir derece tevakkuf ve tedennîye başlayacağına tevafukla işaret eder.

Hem, ezcümle: Şu sûrede hurufatın tekraratının adetleri manidardır. Şu Sûre-i Nasr'ın mevzuu olan feth ve nusretin cüz'iyatına işaretleri vardır. Meselâ: İki kardeş olan , sekiz tekerrürüyle feth-i Mekke'ye parmak basıyor. , yedişer tekrarıyla 7. senesindeki sulh-u Hudeybiye neticesinde feth-i Mekke mukaddemesi olan galibâne hacc-ı Peygamberîye (a.s.m.) işaret ettikleri gibi, sâir hurufatıyla meşhur fütuhât-ı Ahmediye'ye (a.s.m.) Sûre-i Kevser'e ve Alak'a muvafık olarak işaretleri var.

Ezcümle: Besmele ile beraber sekiz kelimatıyla ve kelimesinin sekiz harfiyle ve

Zülfikar Mecmuası - s.2320

'deki 'nın sekiz tekerrüriyle ve 'ın yine sekiz tekerrüriyle bu sûrenin sarâhatle beşaret verdiği feth-i Mekke'deki nusret-i İlâhiyenin tarihi olan sekizinci sene-i Hicriyeye tevafuk sırrıyla işaret ettiği gibi, dan 'ye kadar olan on dört kelimatıyla deki 'nın on dört adetleriyle ve cümlesinin on dört harfiyle, hem fıkrasının on dört harfiyle on dördüncü sene-i Hicriyesindeki feth-i Şam'da ihsan edilen nusret-i harika tarihine tevafuk sırrıyla işarî beşaret eder. Ve hâkezâ...

Bu sûrenin bu nevî tevafukâtı ve mezâyâ-yı i'câziyesi çoktur. Fakat maatteessüf, bu Beşinci Risale, remziyle üç bâb olarak niyet edilmiş iken bazı ahvâl-i rûhiye sebebiyle yalnız birinci bâbın sekiz meselesinden üç mesele yazıldı. Perde indi, mütebâkîsi kaldı.

Yirmi Dokuzuncu Mektubun Sekizinci Kısmının Altıncı Remzi in çok esrarından, tevafuk sırrıyla münasebettâr birkaç sırrına dairdir.

O esrar sarilan gösteriyor ki, tek başıyla bir mucizedir. Nümune için, letâfetlerinden iki-üç nüktelerine işaret etmek münasiptir.

Birincisi: Sûre-i Kevser'de mevcut hurufâtın tekerrürleri 1'den 9'a kadar, yani birer, ikişer, üçer, dörder tâ dokuza kadar muntazaman bulunmasıyla beraber, yirmi sekiz huruf-u hecâiden mevcut olan on dokuz harfin içinde ikişer kardeş olan ikişer harften en güzelini ve lisana en hafifini almasıdır.

Şöyle ki: 'den var, yok. 'dan var, yok. 'dan var, yok. 'dan var, yok. 'dan var, yok. 'dan var, yok. 'den var, yok gibi, zarif ve muntazam ve manidâr bir intihab olduğu gibi, mecmû-u hurufu, Besmele ile altmış beş olup, 'yi ifade eder. Besmele'siz hurufu, vakt-i nüzulüne işaret ediyor.

İkincisi: Şu Sûre-i Kevser'e dâir remzde on üç defa on üç rakam ile beyan edilen sırrın hulâsası şudur ki: Fâtiha-i Şerife'de on üç, ile on üç meşhur suver-i Kur'âniye olan yedi , altı 'nın mecmû-u adedine tevafukla on üç ile on üç sûrenin başlarına işaret edip, parmaklarını bastığı gibi ve Fâtiha'da bulunan on beş ile ve ve ler ve bir ile on beş sûrenin başına işaret edip, 'lerine parmağını bastığı misilli; Kur'ân Fâtiha'da, Fâtiha Sûre-i Kevser'de münderic olduğunun sırrıyla Sûre-i Kevser dahi on üç elif'le Fâtiha'nın on üç 'i gibi on üç parmakla on üç meşhur sûrelerin başlarına parmağını basıyor ve kendi de, küçük bir Kur'ân olduğunu gösteriyor.

Üçüncüsü: kelimesi kudsî, câmi', küllî, nuranî bir kelime olduğundan mânâ-yı lügaviyesi olan hayr-ı kesîrden ve uhrevî bir havz-ı kevser'den ve mânevî bir havz-ı Kevser olan Kur'ân'dan tut, tâ hayr-ı kesîr ıtlakına mâsadak olan Resûl-i Ekrem Aleyhissalâtü Vesselâma i'tâ edilen bütün hedâyâ-yı Rahmâniye ve fütuhât-ı Rabbâniye, tâ feth-i Mekke ve feth-i Beyt-i Mukaddes, feth-i Şam ve feth-i İstanbul'a kadar mânâları olduğu gibi, o mânâlara da işareti var.

Meselâ, Âb-ı Zemzeme-i Kur'âniyye'nin menbaı ve havz-ı kevseri olan Mekke-i Mükerremenin sekizinci senesindeki tarih-i fethine tekerrürsüz harflerin sekiz adediyle ve mütekerrirlerin yine sekiz adediyle ve elif'in sekiz tekerrüriyle1 ve feth-i İstanbul'a işaret eden sekiz harfiyle tevafuk sırrıyla ve beş defa sekizlerin ittifakıyla tevafuku, şu fütuhâtı sûre-i nûrâniyede elbette tesadüfî olamaz. Belki tevafuk edilen kudsî bir işarettir.

Dördüncüsü: madem bir küllîdir, bir ferdi de İstanbul'dur. Ve madem bu sûre fütuhât-ı İslâmiyeye ve Resûl-i Ekrem Aleyhissalâtü Vesselâma ihsan edilen atıyye-i İlâhiyeyi haber veriyor. Ve madem 'in makamı ebcedîsi 757 olup, Sultan Orhan zamanında Süleyman paşa kumandasında "Erler" tabire dilen kırk kahramanın şahid olmasıyla, İstanbul'u hükûmet-i İslâmiye akdi altına girmeye ve fatihasını o tarihte, 757'de muhasara ile okumuştur. Ve madem, Kevser, kime verildiğini ifade için 'deki niçin verildiğine delaleten 'deki zammıyla 857 adediyle Resûl-i Ekrem Aleyhissalâtü Vesselâmın vekili olan Sultan Fatih'in eliyle

Zülfikar Mecmuası - s.2321

dâire-i İslâmiyete ve bir mescid-i Ekber ve bir salât-ı ekber olarak 857'nin tarihine tevafuk ediyor. Elbette bu sûre, şu Kevser, Hilâfet-i İslâmiyeye sarahate yakın işaret eder, denilebilir.

Yirmi Dokuzuncu Mektubun Sekizinci Kısmının Sekizinci Remzi

(Fihriste-i Rümûzât-ı Semâniye)

Dört küçük sûrenin gayet muhtasar olarak hurufatlarına ait letâif-i tevafukiye ve işârât-ı gaybiyeye dâirdir.

Kur'ân-ı Mucizü'l-Beyânın hâkaikında ve meânisinde ve âyâtında ve kelimâtında ve nazmında müteaddit vücuh-u i'câziye ve esrar-ı kudsiye bulunduğu misilli, hurufâtında dahi çok lemeât-ı i'câziye bulunuyor. Hattâ hurufunun vaziyetlerinde çok işârât-ı âliye ve tekerrür-ü adetlerinde çok münasebat-ı latife-i tevafukiye vardır. Hatta denilebilir ki, huruf-u Kur'âniye, nasıl ki herbir harfin sevabı 10'dan 1000'e kadar hasenât meyvelerini veriyor. Öyle de; herbir harf çok işarât meyvelerini veriyor, çok meânîleri de ifade ediyor. Âdeta Kur'ân hurufâtı muazzam ve mütenevvi ilâhî şifrelerdir.

Ezcümle: Sûre-i İhlâs'ın makam-ı ebcedîsi 1003 olmakla, hem 1003 Sûre-i İhlâs bir hatme-i hâssâ-i İhlâsiyeye ve hem mufassal bir ism-i âzam olduğuna; hem üç defa tekrar ile küçük bir hatme-i Kur'âniye olmasına, hem üçer defa tekrarının efdaliyet-i azîmesine, hem 'in müşedded iki sayılmak şartıyla, bir cihetle makam-ı ebcedisiyle tevafuk sırrı ile bin Besmele, bin İhlâs gibi ism-i âzamın mufassalı olduğuna işaret ettiği gibi hurufâtiyle çok esrara bakar. Hem Kur'ân'ın dört esasından en büyüğü olan tevhidi, altı cümlesiyle tevhidin altı mertebesini ispat ve altı envâ-ı şirki reddederek herbir cümlesi öteki cümlelere hem netice, hem mukaddime olduğu cihetiyle Sûre-i İhlâs içinde otuz Sûre-i İhlâs kadar müteselsil burhanlarla müdellel otuz sûre münderiç olduğundan, bu küçük sûre ne kadar muazzam bir bahr-i tevhid olduğunu gösteriyor. Hurufâtının lâtif münasebâtını buna kıyas ediniz ki, içinde elif beş beş beş olarak birinin tevafuku ve Lafzullahın beş harfine tevafuku ve mecmû-u hurufu altmış yedi olup, Lafzullahın makam-ı ebcedîsine tevafuk etmekle mânen makam-ı ebcedisiyle dahi dediği gibi; dört, dört, dört, tenvin ile dört olarak birbirine tevafuku ve sûrenin dört âyetine tevafuku, letâfetini ve intizamını gösteriyor. Sûre-i Felak, hurufâtının intizamı, çok işaretli olduğunu gösteriyor.

Ezcümle: elif altı, altı, altı olarak birbirine tevafuku. Besmele ile altı adet âyetlerine muvâfakâtı, 6666 olan âyât-ı Kur'âniyenin dört 6'larına gizli imâ etmek; bu sırlı sûrenin şe'nindendir.

üç, üç, üç, üç olarak birbirine tevafuku; ve sûrenin hurufâtı doksan dokuz olmakla, 99 Esmâ-i Hüsnâ'nın adedine tevafuk sırrıyla bütün Esmâ-i hüsnâ ile bir istiâze-i câmia hükmünde olduğunu imâ etmekle beraber, hurufâtının ebced-i makamı olan on bin iki yüz küsur olmakla, Fatiha-i Şerife hurûfatının makam-ı ebcedisi olan 10212 adedine dahi tevafuk etmesiyle, herbir sûre umum sûrelerle münâsebetdar olduğunu imâ etmesi, intizamını ve işaretli olduğunu gösteriyor.

Sûre-i Nâs: Hurûfatı, tekerrür noktasında gayet muntazam, 1'den 12'ye kadar terakkî ediyor. Meselâ; bir, iki, üç, dört, beş, altı, yedi, dokuz, on, elif on bir, Sûre-i İhlâsın lâm'ı gibi on iki olması, muntazam bir letafeti gösteriyor. Kur'ân'ın şu en âhir sûresinin hurufâtı yüz dört olmakla, suhuf ve kütüb-ü enbiyânın yüz dört adedine tevafuku, Kur'ân-ı Hakîm, suhuf ve kütüb-ü enbiyânın esaslarına câmi olduğuna, en âhirki sûrenin hurufâtıyla gizli bir imâ ettiğini gösteriyor.

Fatiha-i Şerife: Hurufâtının ebcedî hesabı olan 10212 adedi, mecmû-u Kur'ân'da 'nın on bin ve hem 'nın on bin aded-i tekrarlarına tevafuku. Hem Fâtiha'nın on bin adedi yedi adet âyetine darb edilmesiyle, mecmû-u kelimât-ı Kur'âniye adedi olan 70.000'e muvafık gelmesiyle, ehl-i hakikat indinde muhakkak ve hadisçe musaddak olan "Fâtiha, Kur'ân kadardır, ona müsâvidir. Kur'ân Fâtiha'da münderiçtir.

Fâtiha'dır" diye olan meşhur hükmün ispatını imâ edip; ihtar eder.

Suver-i Kur'âniyenin başlarında olan mukattaât-ı huruf gayet mânidâr ve esrarlı bir şifre-i İlâhiye olduğu gibi, Fâtiha hurufu, belki Kur'ân'ın umum hurufâtı kudsî ve ayrı ayrı mütenevvi binler İlâhi şifreler olduğunu, Rûmûzat-ı Semâniye ile dikkat edilse, hissedebilir. Ve bilhassa, Fâtiha-i Şerifenin hurûfu daha zahir ve nurânî bir şifre-i İâhiye olduğunu ehl-i keşf görmüşler ve emâreleri de vardır.


Zülfikar Mecmuası, Nur Çeşmesi - s: 2322-2324

Zülfikar Mecmuası - s.2322

Ezcümle: Besmele ile Fâtiha'da hemze on sekiz, Besmele'nin makam-ı ebcedîsine inzimam ile on sekiz bin âlemin adedine tevafuk sırrıyla her bir elif'i bir âlemin anahtarına imâdan hâli olamadığı gibi, hemze ile sâkin elif otuz olarak otuz cüz-ü Kur'ân, içinde münderic olduğu ve Besmele'siz hemze on dört olmakla şu Seb'u'l-Mesanî' nin olan yedi adet âyâtını göstererek, iki defa nüzulüne ve namazda tekerrürünü imâ ettiği gibi; sâkin elif on üç, yirmi üç olup, Fâtiha'nın bir hesap ile otuz altı kelimelerine tevafuk sırrıyla beş farz namazda ve revatibinde ve revatib hükmündeki iki rek'at teheccüd namazında, yirmi dört saat zarfında otuz altı defa Fâtiha'nın tekerrürüne imâ etmek, bu kudsî şifre-i İlâhiyenin şe'ninde olduğu gibi; Besmelesiz ile elif ikisi otuz olup, 'ın ebcedî makamı olan otuza tevafuk ederek, Besmele'siz Fâtiha'nın otuz kelimâtına mutabakat ve otuz cüz-ü Kur'ân'ın adedine tevafuk sırrıyla, otuz cüz-ü Kur'ân'ın esasları Fâtiha'da bulunduğuna, bu kudsî şifre-i İlâhiyenin işaratından olmakla beraber, 'ın yirmi üç adedi nüzul-ü vahyin yirmi üç senesine tevafuku, elbette böyle bir kudsî şifrenin işâretidir, denilebilir.

İşte, Fâtiha'da lafzı bu vazifeyi gördüğü gibi, on üç ile-Altıncı Remz'in Fihristesinde beyan edildiği gibi-on üç ile en meşhur suver-i Kur'âniye'nin ile başlayan on üç sûrenin başına tevafukla işârî mucizâne ifade ediyor ki, "Kur'ân bendedir, ben onun fihristesiyim."

Fâtiha'daki beş, beş, beş; hem birbirine, hem beş farza, hem beş erkân-ı İslâmiyeye ve Lafzullah gibi Fâtiha'nın ekser kelimelerinin beşer harflerine ve Fâtiha'da beş Esmâ-i Hüsnâ'nın adedine tevafukları. Hem dört, dört, dört rek'ât namazda dört Fâtiha vücubu ve dörtlükle iştihar eden çok mühim İslâmî dörtleri imâ etmek. üç, üç, üç olmakla; üç defasıyla bin iki yüz adet ederek, Kur'ân'ın bin iki yüz sene kadar gâlibâne vaziyetine ve sonra tedâfüî vaziyetine girmesine âyetinin makam-ı ebcediyle verdiği habere tevafuk sırrıyla işaret etmek, bu kudsî şifre-i İlâhiyenin şe'nindendir.

'in üç tekerrürü makam-ı ebcedisine zammedilse yirmi üç olup, nüzul-ü vahyin yirmi üç senesine tevafukla imâ etmek. ebcedî makamı altmış olup, üç tekerrürü üç olarak zammedilse mehbit-i vahy olan Zât-ı Nebeviyye'nin (a.s.m.) ömrüne tevafukla imâ etmesi, sâir işârâtın te'yidiyle elbette kabul edilir.

Besmelesiz iki, iki, iki, iki, iki olarak birbirine tevafukla beraber, Fâtiha'da besmele ile beraber iki defa Lahfzullah, iki kere , iki kere , iki kere , iki kere , iki kere ikişer adetine ve Seb'u'l-Mesânînin mânâsının te'yidiyle beraber Fâtiha'nın iki defa nüzulünü ve Kur'ân'ın hem evvelinde hem âhirinde iki kere vücub-u tilavetini ve her umur-u hayriyenin hem başında, hem âhirinde iki kere sünnet-i kırâatını imâ etmek, bu kudsî ve parlak şifre-i İlâhiyenin şe'nindendir.

İşte Fâtiha'nın binler esrarından yalnız hurufâtına ait bin esrarından böyle bir nümune olursa, o Fâtiha ne kadar muazzam bir hazine-i esrar olduğunu kıyas edebilirsin. Ve ümmet-i Muhammediye (a.s.m.) bütün namazlarında Fâtiha okumasının hikmetini fehmet.

Rumûzat-ı Semâniyeyi yazdığım zaman hem çok acele telif edilmiş, hem de benim eski mahfuzâtıma itimad ederek takribî iki mikyas yaptım. Onun ile, hem eski ulemânın hesaplarına binâen hurufât-ı Kur'âniyenin i'câz cihetinde esrarını yazdım. Sonra da meşhur Kâmûsü'l-Lüga sahibi Mecdüddîn Firuzâbâdî'nin el-Mikyas namındaki tefsir-i meşhuru ve makbulü, hurufât ve kelimât-ı Kur'âniyeye dâir beyânâtına baktık, yüzde doksanı bizim hesabımıza tevafuk etmiş. Yalnız beş-on yerinde muhalefet gördük. Sonra tahkikî bir hesap yaptık, bizimki doğru, onunki matbaaların sehvi olduğu tahakkuk etti. Madem böyle azîm yekûnlardaki tevafuklara küçük küsurâtlar ve küçük farklar zarar vermez, diye; daha tam tamına tahkîkî bir tarzda bütün Kur'ân'ı bütün hurufâtıyla ve kelâm ve kelimâtıyla hesap etmeye ve letâif-i i'câziyeyi onunla tam takviye etmeye vakit bulamadım. Zalimler bana vakit bırakmadılar. Ben de o takribî mikyaslarımla ve mahfuzâtımla ve eski âlimlerin hesaplarına ve Kenzü'l-Arş duâsındaki adetlerime iktifa eyledim.

Said Nursî

Nur Çeşmesi - s.2323

Üçüncü Zeyil'den Bir Parçadır

[Kızıl Îcâz Nâmındaki Matbu Risaleden Alınmış Bir Parçadır]

Îcâz İle Beyan İ'câz-ı Kur'ân1

[Mesnevî-i Nuriye'den]

İ'lem eyyühe'l-aziz! Kur'ân-ı Kerim, bütün insanlara rahmettir...2

Tevhidin İki Bürhan-ı Muazzamı3

Beşinci Zeyl

[On Birinci Şua olan Meyve Risalesinden]

Onuncu Mesele

Emirdağ Çiçeği4

Otuz Birinci Lem'a'nın On Birinci Şua'ı olan Meyve'nin On Birinci Meselesi'nin Hâtimesi5

On Birinci Meselenin haşiyesinin bir lâhikasıdır.6

Zülfikar'ın İkinci Makamı

On Dokuzuncu Mektup ve Zeyilleri

Risâlet ve Mucizât-ı Ahmediye'ye (a.s.m.) dairdir7

Zülfikar'ın üçüncü Makamı

Onuncu söz ve Zeyilleri

Haşir Bahsi8

ZÜLFİKAR'IN HÂTİMESİ

9

Aziz, sıddık kardeşlerim,

Hizb-i Nurîde, hem 10 sırrı, hem küllî bir ubudiyet bulunduğundan; şimdi bu vakitte, kuvvetli bir emareyi müşahede ettim. Bugün...11

Aziz kardeşlerim,

Bu Hizb-i Nuriye benim şahsıma ait pek büyük bir keramet-i mâneviyesi var. Şimdi beyan...12

hadisinin mazharı ve Risale-i Nurun bir burhan-ı enveri ve bir vird-i âzamı ve ekberi ve bir misal-i musağğarı ve fikrî bir zikr-i muazzam ve imânî bir ilm-i muhteşem Arabiyyü'l-ibâre bir risâleciktir. Kur'ân'daki Âyetü'l-Kübrâ'nın azametine ve iki Âyetü'l-Kübra ve hâkikatının iki şâhid-i ekberi ve İmam-ı Ali'nin (r.a.) tesmiyesiyle her ikisi "Âyetü'l-Kübrâ" namında olan Yirmi Dokuzuncu Lem'a-i Arabiye ve Yedinci Şua'nın imtizacından çıkan; ehl-i ilme bir hizb-i ekber hükmündedir ki, Risale-i Nur'un, tam Arabî bilen veyahut Âyetü'l-Kübrâ ve Münâcât ve Yirminci Mektub Risaleleri yanında bulunan ve okuyan şakirtlerine imânî ve tefekkürî, arasıra okunacak bir vird-i âzâm olabilir. On günde bir defa okunsa, imana büyük inkişaf ve kuvvet verir.

Said Nursî

NUR ÇEŞMESİ

RAHMET VE ŞEFKAT İLÂÇLARI

Nur Talebeleri tarafından soruldu ki, Nur Risalerinde denilmiş: "Küfr-ü mutlakın dehşetli tahribatına

Nur Çeşmesi - s.2324

karşı tamirci bir atom bombası Risale-i Nur'dur. Bunun bir nümunesini isteriz.

Elcevap: Asâ-yı Mûsa mecmuaları hususan bir nümunesi Altıncı, Yedinci, Sekizinci Meseleler ve Sekizinci ve On Birinci Hüccet-i İmaniye ki, en derin bir filozofla bir çocuk onlardan en derin hakikatı anlayabilir ve vehim ve vesveseleri bırakmaz.

Said Nursî

ALTINCI MESELE...

YEDİNCİ MESELE...

SEKİZİNCİ MESELENİN BİR HÜLASASI...13

ÜÇÜNCÜ ŞUA14

YİRMİ İKİNCİ SÖZÜN BİRİNCİ MAKAMI15

ÜÇÜNCÜ HÜCCET-İ İMANİYE

Tabiat Risalesi 16

OTUZ İKİNCİ SÖZÜN BİRİNCİ MEVKIFI17

[Otuz Üçüncü Sözden|

Otuz Birinci Pencere18

[Otuzuncu Lem'anın Beşinci Nüktesinden]

BİRİNCİ REMİZ

İKİNCİ REMİZ

ÜÇÜNCÜ REMİZ

DÖRDÜNCÜ REMİZ19

[Yirmi İkinci Sözden]

Birinci nükte içinde bir ihtar: Ey esbab-perest gafil! Esbab bir perdedir, çünkü...20

[Yirmi İkinci Sözden]

ÜÇÜNCÜ LEM'A21

[Yirmi İkinci Sözden]

ÜÇÜNCÜ PENCERE: Zerrelerden mürekkep bir parça toprak...22

[Yirmi İkinci Sözden]

BEŞİNCİ LEM'A23

Risale-i Nur'un şimdi vukubulan bir inkâra kırk sene evvel verdiği kati cevap

Mukaddeme

Evvelâ: Bu Ramazan-ı Şerifte Üniversitede ecnebî bir müsteşrik filozof konferansında Kur'ân'a itiraz suretinde cümlesini inkâr tarzında dinleyen safdil Müslüman gençleri şüpheye sevk etmek ihtimaline binaen Birinci Harb-i Umuminin başında Arabî İşârâtü'l-İ'câz tefsirinde ve yirmi beş sene evvel On İkinci Lem'a'da İkinci Mesele-i Mühimme serlevhasiyle, o müşteşrikin inkârına karşı kuvvetli cevabını göstermek lâzım geldi. Tâ çok âyet-i Kur'âniyede bulunan o cümle cümlesine mektepli İslâm yavrularının kalblerine bir şüphe, bir vesvese gelmesin.

Saniyen: Kur'ân-ı Hakim arz ve semavattan bahsi Sani-i Zülcelâli sıfatıyla bildirmek için bahsediyor. Dolayısıyla ve mânâ-yı harfiyle bakıyor, kozmoğrafya, coğrafya dersi vermiyor. San'at ve intizam, hikmet ve mizan ile Halıkı bildiriyor. Mânâ-yı harfiyle o kitab-ı kebir-i kâinata bakıyor, okuyor. Ehl-i fen gibi mânâ-yı ismiyle madde ve tabiat hesabıyla bakmıyor.

Salisen: Madem Kur'ân kâinattan bahsi istidlal suretiyledir, delil zâhir ve malum olmak lâzım geldiğinden örf ve âdetçe malum tabiratı istimal etmek talim ve irşad iktiza ediyor. Onun için bazı zâhir mânâsı ehl-i fennin derin meselelerini bildirmiyor.

Rabian: Risale-i Nurdan Mu'cizat-ı Kur'âniye Zülfikâr Risalesinde, ehl-i fennin anlamadıkları için bütün iliştikleri pek çok âyetlerin herbirinin, aynı iliştikleri yerinde Risale-i Nur birer i'câz lem'asını göstermiş. Medar-ı şüphe ve kusur zannettikleri noktalar, medar-ı i'câz yüksek hakikatlar gösterilmiş, isteyen bakabilir. Fakat münkirlerin şüphelerini zikretmeden cevap vermiş. Tâ zayıf kalpliler de bir iz, bir şüphe bırakmasın. Zaten Risale-i Nur'un mümtaz bir hâsiyeti de şudur ki; hiç şüpheleri itirazları zikretmeden öyle bir tarzda cevap verir ki:


Nur Çeşmesi - s: 2325-2327

Nur Çeşmesi - s.2325

O şüpheler kalbe gelmeye ihtimal kalmıyor. Başka münakaşa ve münazaralar gibi münkirlerin şüphelerini göstermeden mahvediyor. Bu hakikatı görmek isteyenleri Risale-i Nura havale edip yalnız nümune için bu Ramazan-ı şerifte o konferansı dinleyen bir kısım (İmam-Hatip) talebelerinden ve Kur'ân hıfzı ile meşgul olan masum gençlerin kalbine vesvese, vehim gelmemek için pek çok âyetlerdeki "seb'a semâvat" cümlesini inkâr eden müsteşrik filozofun inkârından kırk beş sene evvel Risale-i Nur bu gelen cevabı vermiş.

İKİNCİ MESELE-İ MÜHİMMEDİR:1

[Emirdağ Lâhikasından]

Aziz, sıddık kardeşlerim,

Evvelâ: Hem geçmiş, hem gelecek, hem maddî, hem mânevi bayramlarınızı...2

372 senesi Şevval'in 13. Perşembe günü Üstadımız Samsun Mahkemesi münasebetiyle İstanbul Mahkemesinde mahkemenin suallerine aynen bu şekvayı izahatla okudular.

Üstadımız iki sene evvel Ramazan'da beş vecihle kanunsuz bir taarruza mâruz kaldığı zaman dindar mebuslara ve heyet-i vükelâya bir şekva suretinde hizmetkârına ve bir iki talebesine bu gelen şekvayı söylemiş. Hizmetçisi de Ankara'daki bir iki Nur talebesine göndermiş ki; o şekvayı dindar mebuslara verip heyet-i vükelâya göstersin. Onlara göstermişler. Bazıları neşrini münasip görmüşler. Büyük Cihad'a gönderilmiş. İşte iki seneden ziyade beş vecihle kanunsuz kanun namına üstadımıza azap verdiler. Şiddetli fakr u ihtiyacıyla beraber yüz yirmi lira yalnız bir şahitlik makaleyi kim göndermiş diye verdirmeye mecbur ettiler. Halbuki veren de mahkemede kendi ikrarıyla söylemiş.

Büyük Cihad gazetesinin 20.6.1952 Tarih 67 Nolu nüshasında neşredilmiştir.

Nur Talebeleri namına Zübeyir

Gizli düşmanlarımız bu Ramazan-ı Şerifte, tekrar adliyeyi benim aleyhime sevk ettiler...3

Urfa kahramanlarının oranın savcılarını susturan müdafaalarıdır.

Asliye Ceza Mahkemesi Yüksek Makamına

URFA

Muhterem Hakimler,

Müsaadenizle bir iki mâruzatımı mecburen söyleyeceğim:

Şimdi bu vatanın her tarafında ve âlem-i İslâmın, hattâ diğer ecnebi memleketlerinin mühim merkezlerinde Kur'ân namına intişar etmiş ve milyonlarla kimselerin imanlarını taklitten tahkike çevirmiş ve bu millete en kıymetli ve büyük tesirini feyizli dersleriyle ispat etmiş, Kur'ân'ın nuru Risale-i Nur'un neşretmemesi ve bizim gibi hayatı tehlikede, imansızlık ve dalalet vadilerinde koşan biçarelerin okumaması için dinimizin gizli düşmanları olan komünist veya tabiiyyun olan farmasonlar türlü desiselerle adliyeleri ve hükûmetleri şaşırtmak için çok çalıştılar. Kaç defa Nurları okuyan mübarek talebeleri ve başta dahî bir mütefekkir ve kahraman-ı İslâm Bediüzzaman Said Nursî'yi mahkemelere verdirdiler. Eskişehir, Isparta, Denizli, Ankara, Afyon, İstanbul Ağır Ceza Mahkemeleri... Neticede gizli ders, tarikatçılık, cemiyet kurmak gibi ithamların tamamen hilâf-ı hakikat olduğu ispat edilerek beraetler verildi. Mahkemelerce tebeyyün etti ki, Risale-i Nur serapa İslâmiyet, Kur'ân, iman hakikatlarından ibarettir ve Nur talebeleri Kur'ân'a kopmaz rabıtalarla bağlanmışlardır. Dini hiçbir şahsî, dünyevî, süflî menfaatlere âlet etmedikleri ve sadece rıza-yı İlâhî için çalıştıkları güneş gibi tezâhür etti. Çünkü, Risale-i Nur bin seneden beri İslâmiyet aleyhine ve insaniyet zararına tahribatçı küllî cereyanlara karşı sarsılmaz delil ve hüccetlerle tam mukabele edip din düşmanlarının temellerini dağıtıyor.

İşte biz de bizim ebedî hayatımızı ve ebedî saadetimizin anahtarı imanımızı bu dalâlet asrında bize kazandıran Risale-i Nur'u okurken ve yazdıklarımızı tashih ederken sanki dinsiz, komünistlerin saçma ve düzmece zehir saçan evraklarını okuyormuşuz gibi yakalanıp mahkemeye veriliyoruz. Masum dindarların aleyhinde olan dinsiz komünistler hem etrafa evham vererek bizim gibi gurbette, yalnız dersleriyle alâkadar, siyasetten hattâ dünyadan habersiz iki üç talebenin bir kaç kişi yanına gelip gitmesiyle ve onların kendi derslerini bir-iki kişinin dinlemesiyle hem bizi, hem adliyeyi, hem zabıtayı mânâsız meşgalelerle uğraştırıyorlar.

Nur Çeşmesi - s.2326

Her asırda en az üç yüz elli milyon mensubu bulunan milyonlarla hafızların lisanında her zaman tekrarlanan Kur'ân'ımızın emsalsiz tefsiri Risale-i Nur talebeleri olan bizleri hayatımızdan daha çok sevdiğimiz imanî derslerimizden mahrum etmek istiyorlar. Habbeyi kubbe yaparak, formalitelere uydurarak, bir isim takarak, lâstikli bir kanun maddesine rastgetirip, bizi kanunen mes'ul göstermek istiyorlar. Fakat âdil, vicdanlı hakimler neticede hakikatı meydana çıkarıyorlar.

Ezcümle: Bu son def'a Afyon Mahkemesi dört sene devam ettiği halde sonunda zaten serbest olan Risale-i Nur yine serbest bırakıldı.

Bütün yüksek makamlara verilen Üstadımız Bediüzzaman Said-i Nursî'nin müdafaasından bir küçük parçası şu ki: "Haşirdeki Mahkeme-i Kübra'ya bir arzuhaldir. Ve dergâh-ı İlâhiyeye bir şekvadır ve bu zamanda Mahkeme-i Temyiz ve istikbaldeki darü'l-fünunların münevver muallim ve talebeleri dahi dinlesinler...

...Ben de bu otuz kırk senelik hayatımı bilenleri ve Nurun binler has şakirtlerini işhad ederek derim: İstanbul'u işgal eden İngilizlerin...4

Böyle bir İslâm kahramanı ve bu asrın ve istikbâlimizin bir hidayet serdarı ve eşine rastlanmayan İslâmiyet fedaisi Bediüzzaman'ın eserlerini okumak dinsizlerin, komünistlerin imandan bîhaberlerin elbette işine gelmez.

Üstadımız Bediüzzaman'ın beyanı ki:

Risale-i Nur koca bir cennetin fiyatı olacak bir servet ve hayat-ı ebediyeyi kazandıracak bir ab-ı hayat ve hakikata muarız bütün filozofları ilzam edip hayrette bırakacak bir keşfiyattır.

Risale-i Nur Sahabe-i Kirâmın âli seciyesini ve Hazret-i Peygamberin (a.s.m.) nuranî meşrebini beyan eden bir nur ve feyiz hazinesidir.

Risale-i Nur bu asırda Kur'ân-ı Hakîmin bir mucize-i mâneviyesi, hakiki, yüksek ve parlak bir tefsiridir.

Risale-i Nur şu zamanın yaralarına en münasip bir ilâç, bir merhem ve zulümatın tehacümüne mâruz heyet-i İslâmiyeye en nâfi bir nur ve dalâlet vadilerinde hayrete düşenler için en doğru bir rehber olduğunu yüzbinlerle kimseler tarafından idrâk ve tasdik edilen bir eser külliyatıdır.

Risale-i Nur, veraset-i nübüvvet yoluyla doğrudan doğruya hakikatü'l-hakaika yol açmış cadde-i kübra-ı Kur'âniyedir. Bunun içindir ki, Avrupanın felsefî dalâletlerine galebe ediyor ve cerhedilmez aklî, mantıkî, ilmî hüccetlerle, dünyayı saran komünizmi ve masonluğu kökünden yıkıyor.

Risale-i Nur avamdan en âlim ve en münevvere kadar her sınıfın kendi istidadı nisbetinde istifade edebileceği bir eser külliyatıdır.

İşte bu hakikatler içindir ki, Nur'ları okuyan ve yazan Nurcular dünyanın her tarafında gittikçe çoğalmaktadır.

Muhterem hakimler,

Arkadaşımla tashihat yaparken yakalanıp müsadere edilen, Denizli'de beraat eden ve Temyizin de tasdik ettiği büyük mütefekkir Bediüzzaman Said Nursî'nin Âyetü'l-Kübrâ risalesinin bir yerinde kâinat Hâlıkını ve sahibini arayan dünya seyyahı şöyle söylüyor:

"Bu dünyada hayatın gayesi ve...5

İşte Muhterem Hey'et-i Hâkime! Madem hakikat budur. Ben de Üstadım gibi derim: "Madem kabir kapısı kapanmıyor ve madem gözünü kapayan yalnız kendine gündüzü gece yapar. Ve madem Cennet ucuz değil, Cehennem dahi lüzumsuz değildir."

Biz talebeler Risale-i Nur'un güneş gibi hakikatlarını karşı gözümüzü kapayamıyoruz...

Hakikat-ı Kur'âniye güneşi ise üflemekle sönmez. Nur'lananlar da Nur yolundan hiçbir beşerî kuvvetle dönmez. Gizli din düşmanlarımız zâbıtayı, hükûmeti, adliyeyi iğfal etmeye çalışanlar dünyamızı başımıza ateş yapsalar Nur'ları okuyacağız ve yazacağız. İnşaallah adalet namına hareket edenleri o müfsitler aldatamayacaklardır. Diğer mahkemelerde hak namına adalet için çalışanların Kur'ân'ın lemeatı ve tereşşuhatı olan ve beşeri gaflet sersemliğinden ikaz eden Risale-i Nur'u serbest bırakmaları gösteriyor ki; zikrettiğim gibi bu asrın Kur'ân dellalı olan Risale-i Nur'a herkesin çok büyük ihtiyacı vardır. Ve Risale-i Nur, şahsî, süflî, dünyevî menfaatlere alet olamıyor. Bizim gibi masum dindarlara musallat olanlar ve onları imanî derslerinden ayırmayı tevehhüm edenler lâiklik prensibini dinsizliğe ve komünizme âlet etmek isteyenlerdir.

Asrımızın dâhisi büyük mütefekkir Bediüzzaman Said Nursî'nin beyanı vechile, "Ekserî enbiyanın şarkda ve Asya'da zuhurları ve ağleb-i hükemanın Garpta ve Avrupa'da gelmeleri kader-i ezelînin bir işaretidir ki; Asyada din hâkimdir, felsefe ikinci derecededir. Bu remz-i kadere binaen Asya'da

Nur Çeşmesi - s.2327

hüküm süren dindar olmasa da din lehine çalışanlara ilişmemeli ve teşvik etmeli.

"Kur'ân-ı Hakim, bu zemin kafasının aklı ve kuvve-i mütefekkiresidir. El-iyazübillâh, Kur'ân küre-i arzın başından çıksa arz divane olacak akıldan boş kalan kafasını bir seyyareye çarpmak, bir kıyamet kopmasına sebep olmak akıldan uzak değildir. Evet, Kur'ân ferşi arşla ve arşı ferşle bağlamış bir zincirdir, bir hablüllahdır. Cazibe-i umumiyeden ziyade zemini muhafaza ediyor. İşte bu Kur'ân-ı Azimüşşânın hakiki ve kuvvetli bir tefsiri olan Risale-i Nur bu asırda, bu vatanda, bu millete yirmi sekiz senedenberi tesirini göstermiş büyük bir nimet-i ilâhiye ve sönmez bir mucize-i Kur'âniyedir. Hükûmet ona ilişmek ve talebelerini ürkütüp ondan vazgeçirmek değil, himaye etmek ve okumasına teşvik etmek gerektir."

İşte bütün bu cerhedilmez hakikatlardan sonra, yine, evet Risale-i Nur'la meşgûliyete dünyada hiçbir âdil mahkeme suç diyemez, fakat, size bir ad takıp bir bahane ile işkence yapmak istiyorlar, denilse, ben de derim;

17.2.1953. Urfa, Yusuf Paşa Mahallesi
Kadı Oğlu Camii mevkiinde mukim
Abdullah Yeğin

Asliye Ceza Mahkemesi Yüksek Makamına

URFA

Muhterem heyet-i hakime,

Bizlere yapılan gizli mektep zan veya ithamı bütün bütün hakikat hilâfınadır. Çünkü, bulunduğumuz cami önünde çeşmeler var, buraya ve camiye günde iki yüz kişinin gelmesi böyle bir yerin gizli olamayacağı çocukların dahi bileceği bir hakikattır. Hem bizim şehrin en işlek bir yerinde kalmamız gösteriyor ki, gizlilikle ve gizli şeylerle alâkamız yoktur.

"Mektep açmışsınız" sözü de büs bütün yanlış bir şâyiadır. Bunu işitenler gülüyorlar. Biz Kur'ân-ı Kerimin gayet parlak ve yüksek tefsiri Risale-i Nur'a çalışan talebeleriz. Evet, aslâ inkâr etmeyiz, biz okurken gelip dinleyenler oluyor, bu bir mektep midir? Şahitlerin görüşleri doğrudur, fakat hükümleri yanlıştır, hakikat hilâfınadır.

Biz o gün arkadaşımla kendi elimizle yazdığımız iki adet Âyetü'l-Kübrâ risalesini tashih etmek için beraber okuyorduk ve o iki arkadaş da dinliyordu. Bu vaziyette, sanki komünistlerin ve dinsizlerin eserlerini okuyormuşuz gibi hem adliyeyi, hem zabıtayı, hem mahkemeyi bizimle meşgul ederek bir bahane ile mahkemelere sevkettiriyorlar.

Hem sizlerin de bildiğiniz gibi Urfa'nın ekseri evlerinde dinî bir kitabı biri okuyup diğerleri dikkatle dinliyorlar, hem bir yerde yasak olmayan bir eseri okuyup başkalarının dinlemesiyle bir mektep mi açılmış olur? Sadece kitap okumak ve dinlemekten ibarettir.

Bu vaziyetten anlaşılıyor ki, biz yalnız bu asırda Kur'ân'ın yüksek ve parlak bir tefsiri ve kâinatta en yüksek olan iman hakikatlarını beyan eden Risale-i Nur'u okuyoruz. İmanî ve İslâmî kitapları okuyup dinlemeye tedrisat süsü vermek kuvvetli bir icbarla üzerimize mektep açmışsınız, etiketini yapıştırmaya gayret etmek olduğunu, bizim masum, dindar, iman ve âhiretiyle meşgul olan gençler olduğumuzu herkesin bildiği gibi, sizce de malûmdur.

Hem dâhî mütefekkir Üstadımız Bediüzzaman otuz senedenberi siyaseti terk etmiş, "Eûzü billâhimineşşeytani vessiyase" demiş ve talebelerine de, "Biz imanın ceryanındayız, gayemiz rıza-yı İlâhiyedir, siyasî cereyanlara girmeyiniz" diye ders verdiğinden hiçbir siyasî ve dünyevî, süflî şeylerle alâkamız yoktur. Hem altı vilâyetin zabıtası, Üstadımız Bediüzzaman Said Nursî hakkında, "Bediüzzaman ve Risale-i Nur talebeleri imanla kafalara bir yasakçı bırakıp emniyet ve asayişi muhafaza ediyorlar" diye rapor vermişler.

Muhterem hakimler,

Bizim bütün okuyup yazdığımız ve daima meşgul olacağımız Risale-i Nur, bütün mahkemelerde beraat etmiş ve sırf İslâmiyet ve iman ve Kur'ân hakikatlarından ibaret olduğu güneş gibi tezahür ederek kaziye-i muhkeme haline gelmiştir. Son Afyon Mahkemesinde bütün kitap, risale ve mektupları iade etmeye ittifaken karar vermişlerdir.

Risale-i Nur yüz otuz parça harikulâde risalelerden müteşekkil bir şaheser külliyatı ve yirminci asrın fünun-u müsbetesiyle ulûm-u imaniye ve hakaik-ı Kur'âniyeyi mezc ve telif ederek bu asra kadar hiçbir eserde görülmediği ehl-i ilim ve hakikatça filozof ve profesörlerce musaddak olan emsalsiz bir hususiyete mâlik eserlerinin neşriyatı Anadolu, Arabistan, Mısır, Pakistan, Avrupa ve Amerika'ya kadar inkişaf etmiş müellifi büyük İslâm dâhîsi Bediüzzaman Said-i Nursî Risale-i Nur hakkında şöyle diyor:

Risale-i Nur, mânevî hakikatları ve iman ilmini Avrupa'nın fen ilimleriyle mezcederek gayet kuvvetli burhan ve hüccetlerle aklen ve mantiken ispat eder.

Risale-i Nur, hal ve istikbalin, ilmî, imanî, aklî ve fikrî ihtiyaçlarına tam cevap verir bir kuvvet ve mahiyet ve hususiyettedir.


Nur Çeşmesi - s: 2328-2330

Nur Çeşmesi - s.2328

Risale-i Nur'da başka eserlerden nakil yoktur, Kur'ân'ın mucize-i mâneviyesidir.

Risale-i Nur, yüz mânevî keşfiyatı havî ve tılsım-ı kâinatın muammasını keşf ve halleden bir keşşaftır.

Risale-i Nur, yalnız bu vatan ve bu millet için değil, âlem-i İslâm ve beşeriyet için yazılmıştır.

Risale-i Nur, şu zamanın yaralarına en münasip bir ilâç, bir merhem ve zulümatın tehacümüne mâruz heyet-i İslâmiyeye en nâfi bir nur ve dalâlet vâdilerinde hayrete düşenler için en doğru bir rehber olduğu yüzbinlerle kimseler tarafından tasdik edilen bir eser külliyatıdır.

Muhterem heyet-i hakime,

Risale-i Nur'un gayet harika bir cüz'ü olan Âyetü'l-Kübrâ risalesinin beyanı vechiyle, madem bin senedenberi iman ve Kur'ân aleyhinde teraküm eden Avrupa filozoflarının itirazları ve şüpheleri yol bulup ehl-i imana hücum ediyor. Bir saadet-i ebediyenin bir hayat-ı bakiyenin ve bir cennet-i daimenin anahtarı, medarı, esası olan imanı sarsmak istiyorlar. Elbette herşeyden evvel imanımızı taklitten tahkike çevirip kuvvetlendirmeliyiz.

Risale-i Nur'la mübareze edilmez, o mağlûp olmaz, yirmi senedir en muannit filozofları da susturuyor. "Şimdi yirmi sekiz sene oldu." İman hakikatlarını güneş gibi gösteriyor, bu memlekete hükmeden onun kuvvetinden istifade etmek gerektir. Risale-i Nur, söndürmek için üflendikçe parlayan bir nurdur, onun talebeleri başkalara benzemezler, mağlûp olmazlar. Risale-i Nur'u mağlûp edebilmek için kâinatı elinde tutan bir kuvvet lâzımdır.

Çünkü, Risale-i Nur, dünyevî işlere, şahsî ve süflî menfaatlere âlet olamaz, güneş gibi hakikat-ı imaniye ve Kur'âniye yerdeki muvakkat ışıkların câzibesinde tâbi ve âlet olmadığı gibi, o hakikatı tanıyan Risale-i Nur'u değil dünya cereyanlarına, belki kâinata da âlet edemez.

Evet, Risale-i Nur'un vazifesi ise, hayat-ı ebediyeyi mahveden ve hayat-ı dünyeviyeyi de dehşetli bir zehire çeviren küfr-ü mutlaka karşı, imanî olan hakikatlariyla gayet kat'i ve en mütemerrit zındık filozofları da imana getiren kuvvetli burhanlarla Kur'ân'a hizmet etmektir. Onun için Risale-i Nur'u hiçbir şeye âlet edemeyiz ve bilfiil öyleyiz.

Heyet-i hakime,

Bin senedenberi Kur'ân'ın bayraktarı ve mücahidi ve âlem-i İslâmın kahraman mücahidi olan ve Kur'ân'ı cihanın cihet-i sittesinde ilân eden necip ve mübarek kahraman ecdadımızın evlâdlarını Nur-u imandan ayırmak ve İslâmiyet defterine geçen mefâhir-i âliyesine zıt olarak maddî ve mânevî helâketlere mâruz bırakmak olan dehşetli sû-i kastlara ve o kahraman ecdâdın torunları olan bugünkü gençliği ve gelecek nesilleri o şeref-i âliden mahrum etmek olan dehşetli dinsizlik telkinlerine karşı Kur'ân-ı Kerimin on dördüncü asr-ı Muhammedîdeki (a.s.m.) aziz dellâlı ve bu asrın bir hidayet medarı ve bu müthiş zamanın müthiş zulümatına karşı Nur-u Kur'ân'la mukabele eden büyük fedakârı ve Risale-i Nur'un yüzbinler nüshalarını, milyonlar talebelerinin kalemleriyle her tarafta neşredip, dinsizliğe ve küfr-ü mutlaka ve komünizme karşı bir sedd-i Kur'ânî tesis eden muhteşem kahramanı Bediüzzaman Said Nursî ve yüz bin başlar feda oldukları hakikata başımız dahi feda olsun diyerek Nur-u İslâmı söndürmek ve Nur-u imanı yok etmek için yapılan dehşetli zendaka hücumlarına karşı mukabele eden, istibdatlara, icbarlara karşı izzet-i İslâmiyeyi muhafaza ve şeref-i imânı âleme ilân eden, Kur'ân-ı mucizü'l-beyandan kalb-i münevverlerine gelen ve iman hakikatlarını güneş gibi parlak delil ve hüccetlerle ispat eden ve Risale-i Nur'la dinsizlik, dalâlet ejderlerine meydan okuyan ve dalkavukluk yapmayan ve mahkemelerde, "Başımdaki saçlarım adedince başlarım bulunsa, hergün biri kesilse zendekaya teslim-i silâh edip vatan ve millet ve İslâmiyete hiyanet etmem ve hakikat-ı Kur'ân'a feda olan bu başı zalimlere eğmem" diyen ve ehl-i dalâlete meydan okuyan ve hizmet-i imaniye yolunda hem dünyevî, hem lüzum olsa uhrevî hayatlarını feda eden ve mahkemelerde dâvâ ettiği gibi bir tek hakikat-ı imaniyeyi dünya saltanatıyla değiştirmeyen kahraman-ı İslâm olan üstadımız Bediüzzaman ve Risale-i Nur'dan bizi uzaklaştıracak hiçbir beşerî kuvvet yoktur. Hem Risale-i Nur iki hayatımızın halaskârı ve sermaye-i ömrümüz ve gaye-i hayatımızdır.

Komünistler ve dinsizler kâğıt ve mürekkebi kaldırsalar, eğer mümkün olsa derimizi kâğıt ve kanımızı mürekkep yapıp yine Risale-i Nur'u yazacağız.

Heyet-i hâkime bilsinler ki, halife-i ruy-i zemin Hazret-i Ömer (r.a.) hilâfeti zamanında âdi bir Hıristiyan ile birlikte mahkemede muhakeme oldular.*

Nur Çeşmesi - s.2329

Halbuki o Hıristiyan İslâm hükûmetinin mukaddes rejimlerine, dinlerine, kanunlarına muhalif iken mahkemede onun o hali nazara alınmaması açıkça gösteriyor ki, adalet hiçbir cereyana kapılmaz, hiçbir tarafgirlik güdemez.

İşte bunun içindir ki mahkemede kahraman-ı İslâm olan Bediüzzaman Said-i Nursî'nin beyanı vechile:

"Ehl-i imandan bütün gelenler maziye gidenlere mağfiret dualarıyla ve hasenatlarını onların ruhlarına bağışlamalarıyla yardımlarına binaen Denizli mahkemesinde demiştim: Mahkeme-i haşirde milyarlar ehl-i imandan dâvâcılar tarafından, Kur'ân hakikatlarına hizmet eden Nur talebelerini mahkûm ve perişan etmek isteyenlerden ve sizlerden sorulsa ki:

"Serbestiyet kanunlarıyla dinsizlerin, komünistlerin neşriyatlarına ve anarşiliği yetiştiren cemiyetlerine müsamahakârane bakıp ilişmediğimiz halde, vatan ve milleti, anarşilikten, dinsizlikten ve ahlâksızlıktan, vatandaşları ölümün idam-ı ebedisinden kurtarmaya çalışan Risale-i Nur talebelerini hapisler ve tazyiklerle perişan etmek istediniz diye sizlerden sorulsa, ne cevap vereceksiniz, biz de sizlerden soruyoruz, diye o zaman onlara demiştim, o zaman o insaflı ve adâletli zatlar bizi beraat ettirdiler."

İşte Hakimler! Bu âli hakikatlara rağmen bize deseniz ki, sizi mahkemeye sevk ettirmek ve biçilmiş bir kaftan giydirmek istiyorlar. Bu takdirde şu âyet-i kerimenin kale-i kudsiyesine iltica ediyorum...

17.2.1953. Urfa, Yusuf Paşa Mahallesinde Hüsnü Bayram

BİR ZEYL

İstikbalin Hâkim-i Mutlakı Kur'ân'dır

Sual: Gayet müdakkik birkaç zat dediler ki: Bu filozoflar gibi yüzer tane mütefekkir filozofların kat'i kanaatle tasdiklerinin verdiği kuvvet ve kanaat binler gâvur filozofların inkârları bir zarar vermiyor mu? Bir şüphe getirmiyor mu?

Elcevap: Âyetü'l-Kübrâ risalesinin başında mukaddemedeki izaha havale edip burada kısaca cevap veriyoruz...

"Müsbet meselede ispat edici iki adam menfice inkâr yoluna sapan binlere tereccüh eder" diye bir kaide-i mukarreredir. Meselâ, Ramazan'ın başındaki hilâli gören iki şahit ispat cihetinde görmeyen ve nefyeden binler adamın inkârını hükümden iskat ettiği gibi Carlyle ve Bismarck'ın Kur'ân'ı ve Risalet-i Muhammediyeyi ispat suretinde tasdikleri yüzbin nefyeden münkir filozofların inkârı değil bir şüphe, belki bir vesvese vermemek gerektir. Hem meselâ bir iki adam ispat suretinde deseler: "Pek hârika ve semavata yol açan bir maden dünyada var." Yerini veya nümunesini göstermekle kolayca dâvâsını ispat ettikleri ve onu inkâr edenler bütün dünyayı aramak taramakla hiçbir yerinde bulunmadığını göstermekle ve binler müşkilâtla o menfi dâvâlarını ancak ispat edebilirler.

Aynen bu misâl gibi, Bismarck ve Carlyle ve emsallerinin hakaik-i Kur'âniye ve risalet-i Muhammediyeyi ispatları gayet derecede kanaat verir. Ve o hakaik-i müsbeteyi nefyeden binler münkirlerin dâvâlarını hiçe indirir. O münkirler âlem-i gayb ve şehadeti aramak taramakla, bin müşkilâtla o menfi dâvâyı ancak ispat edebilmeleri için onların inkârları hiçbir ehl-i imana hiçbir vesvese ve vehim vermemek lâzım gelir. Hem ispat ediciler birbirine kuvvet verdikleri için Carlyle ve Bismarck gibi gayrimüslimler milyonlarca ehl-i iman filozofların ispatına dayanıp kuvvet alıyorlar. Nefyedici münkir ise birbirine kuvvet veremez.

"Gözünü kapayan yalnız kendine gece yapar."

Onun için hadsiz ehl-i inkâr değil, bu hadsiz ehl-i ispata karşı gelemez. Bu hakikatı Risale-i Nur çok yerlerde ispat ettiği için kısa kesiyoruz.

Said Nursî

ZEYL

Bediüzzaman Said Nursî, kırk sekiz sene evvel Şam'da Cami-i Emevide Hutbe-i Şamiye namındaki nutkunda dâvâ etmiş ki; "İstikbalin hakim-i mutlakı Kur'ân'dır." Gayet kuvvetli delillerle o dâvâyı ispat etmiş (Buna ait yazı; Risale-i Nur Müellifi Said Nur adlı eserde "İstikbâlin hâkim-i mutlakı Kur'ândır" başlıklı yazının 74-75'inci sayfalarında kısmen münderiçtir.) Delillerin birisi, Avrupa ve Amerika'nın en meşhur filozoflarının, Kur'ân'ın emsâlsiz ve ayn-ı hakikat bir kitap olduğunu tasdik etmeleridir. Prens Bismarck ve Mister Carlyle gibi çoklarını bu dâvâya yüzer şahit göstermiş.

Sebilürreşad'ın 1 Nisan 1953 tarih, 167'inci sayısında intişar eden, Avrupa ve Amerika filozoflarının, en büyük âlimlerinin mühim bir kısmının, Kur'ân hakkındaki sözleri, Said Nursî'nin elli sene evvelki dâvâsına tasdikkârane bir ilânat

Nur Çeşmesi - s.2330

hükmünde olmuş olduğundan bu, Risale-i Nur Müellifi Said Nur adlı esere ilhakı münasip olur.

Çünkü; yani, fazilet odur ki, düşmanlar da onu tasdik etsin. Mezkûr ilânatın aynısı naklediliyor:

O derece ki, bugünkü medenî cemiyetler, Kur'ân'ın yüksek hakikatlerini, yüksek terakki ve medeniyet düsturlarını tatbik edebilecek seviyeye henüz erişememişlerdir. Bu büyük hakikatı meşhur İngiliz mütefekkiri Bernard Shaw şöyle ifade etmişti:

"Demokrasiyi en ileri götüren millet İngilizlerdir. Bunun daha ötesi Müslümanlıktır."

Prens Bismarck da şöyle demişti:

"Ben Kur'ân'ı her cihetten tetkik ettim. Her kelimesinde büyük hakikatler gördüm. Sana muasır bir vücut olmadığımdan dolayı müteessirim ey Muhammed!"

Bu da Kur'ân mütercimi Doktor Maurice'in sözüdür:

"Bizans Hıristiyanlarını içine düştükleri bâtıl itikatlar giryesinden ancak Arabistan'ın Hira dağından yükselen ses kurtarabilmiştir."

"Kur'ân, hikmet-i ezeliyenin inayet ile insana bahşettiği kütüb-ü semaviyenin en güzelidir. Beşerin refahı nokta-i nazarından, Kur'ân'ın beyanatı, Yunan felsefesinin ifadatından pek ulvidir. Kur'ân'ın hergün daha fazla tecelli etmekte olan güzellikleri, hergün daha fazla anlaşılan, fakat bitmeyen esrarı vardır."

Bunlar da Garbın en benam mütefekkir ve âlimlerinin sözleridir:

"Kur'ân serapa samimiyet ve hakkaniyetle doludur. Hazret-i Muhammed'in tebliğ ettiği dâvet, hak ve hakikattir."

Caryle

"Kur'ân'ın nazarında satvetli bir hükümdarla zavallı bir fakir arasında fark yoktur. Bu gibi esaslarla öyle bir teşri vücuda gelmiştir ki dünyada bir naziri yoktur. Müslümanlık, bugünkü inkişafı fikrimizin seviyesinden daha yüksek bir dindir."

Meşhur İngiliz muhabiri Edward Gibbon'nun
Roma İmparatorluğunun İnhitat ve Sukutu eserinden

"Hâlikın hukuku ile mahlûkun hukuku ancak Müslümanlık tarafından tarif olunmuştur."

Marmadüce

"Yeni keşfiyat, yahut ilim ve irfanın yardımıyla hallolunan, yahut halline uğraşılan mesail arasında bir mesele yoktur ki İslâmiyetin esaslarıyla taarruz etsin. Kur'ân-ı Kerim ve talimi ile kavanin-i tabiiye arasında bir âhenk görülmektedir."

Levazaune

"Kur'ân, ahlâk ve felsefenin bütün esasatını camidir."

Müsteşrik Sedio

"Kur'ân öyle bir sestir ki onu bütün dünya dinleyebilir. Bu sesin aksi saraylarda, çöllerde, şehirlerde, devletlerde çınlar. Bu sesin tebliğ ettiği din, imar edici bir kuvvet şeklinde tecelli etmiştir."

Doktor Johnson

"Kur'ân'ın ulviyeti, onun cihanşümul hakikatindedir."

Carlyle

"Kur'ân, akaid ve ahlâkın insanlara hidayet ve hayatta muvaffakiyet temin eden esasatın mükemmel mecellesidir. Zaman ve mekân itibariyle birbirinden çok uzak, fikrî inkişaf itibariyle birbirinden çok farklı insanlara harikulâde bir hassasiyet ilham eden Kur'ân, muhalefeti istihsana kalb eden Kur'ân, muhtelif kavimleri medenî bir millet haline getiren Kur'ân, en şayan-ı hayret eser tanınmaya lâyıktır. Kur'ân, beşerin mukadderatıyla meşgul âlimler için, tetebbua şayan en faydalı mevzu sayılır."

Meşhur İngiliz âlimi Doktor Steingas

"Kur'ân bizatihi daimî bir mucizedir. Bir mucize ki ölüleri diriltmekten daha çok yüksektir. Bu mukaddes kitabın ta kendisi, menşeinin semavî olduğunu isbata kâfidir."

Kur'ân'ın münekkid ve mütercimi Corselle

"Kur'ân, muzaffer cumhuriyetler vücuda getirmeye hâdim olacak esasları muhtevidir. Kur'ân sayesinde Müslümanlar devletler kurmuşlar, muazzam şehirler inşa etmişler; Avrupa'yı titreten bir azamet ve haşmet ihraz etmişlerdir."

İngiltere'nin en mutaassıp papazlarından


Nur Çeşmesi, Tuluât - s: 2331-2333

Nur Çeşmesi - s.2331

"İslâmiyet dünyanın kıvamı olan bir dindir. Bu aklî dinin menbaı ve düsturu olan Kur'ân, medeniyet cihanının istinat ettiği temelleri muhtevidir. Bu âli din Avrupa'ya, dünyanın imarkârane inkişafı için lâzım olan en esaslı kaynakları temin etmiştir. İslâmiyet yeryüzünde kalkacak olursa umumî müsalemeti devam ettirmeye imkân yoktur."

Meşhur Fransız müsteşriki Gaston Care'ın 1913'te
Figaro gazetesinde yeryüzünden Müslümanlık kalkacak
olursa dünya müsalemetinin muhafazasına imkân
olup olmadığı hakkındaki meşhur makalesinden

"Müslümanlığın talim ettiği medenî ve sıhhî esaslar sayesindedir ki haşerat mahşeri olan Asya müthiş bir tehlike olmaktan kurtulmuştur."

Alman âlimlerinden Jochaim de Balf

"Kur'ân'ın ahlâkî ve medenî kaideleri ihtiva eden âyetleri, İslâmiyetin muhteşem bünyanında altın bir kordon gibi işlenmiştir."

İngilizce Chambres Ansiklopedisi

"Rasyonalizm, yani akliye kelimesinin müfadını, o tarihî ehemmiyetini tevsi edebilirsek Müslümanlığın aklî bir din olduğunu söyleyebiliriz. Akıl ve mantık mısdakıyla akaid-i diniyeyi muhakeme eden mektep, rasyonalizm kelimesinin İslâmiyete tamamiyle mutabık olduğunu fehmeder."

Profesör Edwar Monte
"Hıristiyanlığın İntişarı ve Hasmı
Olan Müslümanlar" eserinden

"Kur'ân, bütün kuva-yı beşeriyenin tılsımını çözmekten âciz kaldığı muazzam bir sırdır. İslâmiyet, canları, malları koruyan, hâkimiyeti altında yaşayan dinlere şayan-ı hayret müsamaha gösteren bir dindir."

Kont Henry de Castry'nin İslâmiyet ünvanlı eserinden

"Dünyada Kur'ân'a benzer bir kitap yoktur ve bu kitap hakikaten muhayyirü'l-ukuldür"

Mister Marmadüke Picthall'ın
Londra'da İslâmiyet ve asrilik
hakkında irad ettiği nutuktan

"İslâm dinini kabul edenlerin adedi az zamanda üç yüz milyona varmış ve bu Müslümanlar, atlarının nallarıyla Roma İmparatorluğunu çiğnedikten sonra, mızraklarının ucu ile dalâleti kökünden istisal etmişler, nihayet Şark ve Garbın muazzam devletleri onların karşısında titremişti."

Fransız filozoflarından Alexy Levazaune'un nutuklarından

"Hazret-i Muhammed gerçi ümmî idi, fakat, cihana öyle bir kitap bırakmıştır ki o, bir nadire-i belâğat, bir mecelle-i ahlâk, bir kitab-ı mukaddestir." Aleksi Lövazon'un "Hayat-ı Hazret-i Muhammed" adlı eserinden.

"Kur'ân, insanın dimağında şüpheden, tezelzülden vareste canlı ve kuvvetli bir kanaat vücuda getirir."

Doktor Gustave Le Bone

"Kur'ân... Bu, o kitaptır ki onunla Müslümanlar Avrupa'ya hâkim olarak girmişlerdir. Fenikeliler Avrupa'ya tüccar, Yahudiler Avrupa'ya mülteci veya esir olarak girdikleri halde Müslümanlar Avrupa'ya hakim olarak girmişler. Ve bu Müslümanlar Kur'ân yardımıyla Avrupa'ya irfan meselesini taşımışlardır. Filhakika Müslümanlar Garplılara ve Şarklılara felsefe, tıp, hey'et, şiir öğretmişlerdir. Yunanın ölü dimağına ve ölü irfanına hayat vermişler, bütün dünyayı cehalet karanlıkları ihata etmişken her tarafa nur ifaza eylemişler ve bu itibarla bu insanlar ulûm-u cedidenin temellerini atmışlardır."

Musevi âlimlerinden Emanuel Düeş İngilizce
Quarterly Revue mecmuasının 254'üncü numarasında
İslâmiyet serlevhasiyle yazdığı makaleden

"Müslümanlık, Afrikalıları medenileştirmiş, onları sanayi, ticaret vesair işleri inkişaf ettirmeye sevk etmiştir. Müslümanların irşadıyla ve İslâmiyetin tesiriyle Afrika'nın her tarafında muhteşem şehirler tesis olunmuştur. Avrupalı seyyahlar buraları ziyaret ederek onları hemşehrilerine tavsif ettikleri zaman, Avrupalılar bunların ihtişamına inanmak istememişlerdir."

Profesör Thomas Arnol'un
İslâm tebliği adlı eserinden

"İnsanlığa hizmet, Müslümanlığın şiarı ve medar-ı iftiharıdır. Bundan dolayıdır ki Müslümanlık cihanşümul uhuvvet esaslarını ihtiva ve muhafaza etmiştir.

Nur Çeşmesi - s.2332

İnsanlık bu esası kabul ve onunla âmil olduğu zaman mesut olacaktır."

Hindistan'ın millî rüesasından Sarocni Neyda namındaki büyük kadının Londra'daki Voking camiinde Müslümanlara hitaben irad ettiği ve İslâm mecmuasının 1920 senesinin Kânunusanisi nüshasında intişar eden nutkundan

"İslâm çocukları, tahsillerine Kur'ân'la başlıyorlar. Çünkü Kur'ân, bütün dinî, dünyevî hakikatlerin menbaıdır. Fakat bu mekteplerin yanlarında, yine Kur'ân'ın ilhamiyle, felsefe ve hikmet medreseleri vücut bulmuş, bilâhare bu medreseler, darülfünunlar olmuştur. Bundan dolayıdır ki Afrika'nın bugün bile dünyanın en karanlık noktası tesmiye olunan köşeleri fikrî maddî terakkiler itibariyle muasırı olan Avrupa memleketlerinden çok yüksek bulunuyordu."

Müslümanların asrî medeniyet üzerindeki
tesiratı hakkında bir nutuk irad eden
H. S. Leader'in beyanatından

"İslâmiyetin intişar ettiği sahalarda milletlerin seviyesini yükseltmek hususundaki büyük himmetlerini nazar-ı dikkate almamak mümkün değildir. Bu din sayesindedir ki Afrika zencileri medeniyetin ruhunu temsil edebilmişler ve aralarında adlî ve medenî idare tesis etmişlerdir. Müslümanlık bu akvam arasında bir hars ve bir medeniyet vücuda getirmiştir. İslâmiyetin istinatgâhı Kur'ân'dır ve bu Kur'ân, bir berat-ı necattır."

Mister Y. Moreyl'in 1922'de Şimal Nicer
hakkındaki irad ettiği nutuktan

"Kur'ân'ın Medine'de nâzil olan âyetleri, İslâm cemiyetini idare eden ve doğru yola sevk eden âyetlerdir."

Stanley Lenpal'in Kur'ân'dan intihaplar adlı eserinden

"Kur'ân, dün olduğu gibi, bugün de mütemadiyen mütezayit insan kütlelerinden sadakat ve teslimiyetle karşılanmaktadır. Kur'ân, putperestlik aleyhinde müttehid bir cephe vücuda getirmiştir."

J. T. Batani'nin Müslümanlık ve Akdeniz Diyanetleri adlı eserinden

"Müslümanları medeniyet, hendese, hey'et, mimarî, sanayi-i nefise ve felsefeyi inkişafa sevk eden zaferler, ancak Kur'ân'ın insanları birleştirerek onları fazl-ı irfan servetini elde etmeye sevk etmesinden ileri gelmektedir."

İngiltere'nin en büyük mütefekkir ve muharrirlerinden
H. G. Wells

"Müslümanların dini, Kur'ân dinidir. Bu din, müsâlemet, emniyet ve huzur dinidir."

Piskopos Volter Meron'un
Müsalemete En Doğru Yol
adı ile Petersburg kilisesinde
irad ettiği konferanstan

"Kur'ân'da siyasî riyakârlığı zerre kadar ifade eden hiçbir kelime yoktur. Vest Minister gazetesinin pek haklı olarak söylediği veçhile, şarkta müstebit hükümdarları ve cebbarları zulüm ve ceberuttan men'eden birşey varsa o da onların karşılarında korkusuz ve lekesiz bir mürşidin okuduğu bir Kur'ân âyetidir."

Ud Frey Hicts

"Kur'ân, ihraz ettiği neticeler ve en muktedir iyi insanların dimağları üzerinde icra ettiği tesirlerle muhakeme olunduğu zaman dünyanın en mukadde ve en mükemmel kitabı olduğu anlaşılır."

Leonard'ın İslâmiyet ve
Ahlâkî ve Ruhanî Kıymeti
eserinden

"Kur'ân'ın kadir ve kıymetini, azametini, faziletini ve birçok nokta-i nazarlardan güzelliğini inkâr etmek akıl ve mantıktan mahrum olmak olur."

Londra'da intişar eden
Near East (Şark-ı Karip)
mecmuasının 13 Nisan 1922
tarihli nüshası

"Son bin üç yüz senelik buhranlar ve ihtilâller içinde Kur'ân Türklerin, İranlıların ve Müslüman Hintlilerin kitabı olarak payidar olmuştur."

Edwar Denison Rose'un
Sel'in Kur'ân tercümesinin
son tab'ına yazdığı mukaddemeden

Tuluât - s.2333

"Kur'ân, insanlara mükemmel bir terbiye dersi verdikten başka, onlara hayat-ı hususiyelerinde ahlâklı, âlicenap, hayırperver, cesur ve şeci olmayı ve bütün Müslümanları sevmeyi öğretmektedir."

Mister Arnold Howard
İslâm mecmuası 1916 senesi
Mayıs nüshası

"Hakikat-ı halde imanın hakikî kitabı, fikre itminan veren kitap, ancak Kur'ân'dır."

Pencapt'a Sih mezhebinin
müessisi Baba Nanak'ın
Genem Sakihi adlı eserinden

"Müslümanlık, medeniyetin meş'alkeşi olan Kur'ân'a müstenittir. İslâmiyetin başlıca hususiyeti, hars ve medeniyetin esası, belki de en büyük rüknü olmaktır.

Doktor Isaac Taylor'un
Taymin gazetesinde
intişar eden bir konferansından

"İslâmiyetin başlıca muvaffakiyeti, esasatını tatbike muvaffak olmasıdır."

Herbert

"Kur'ân her asırda izini bırakmaya namzettir."

Mr. Rodwel, Kur'ân'ın
İngilizce mütercimi

"İslâm orduları Suriye'yi fethettikleri, yahut muzaffer bayraklarını Afrika'ya diktikleri, yahut Karadenize vardıkları zaman, Kur'ân hep beraberlerinde idi. Bundan dolayıdır ki Müslümanlar fethettikleri memleketlerde mezalim irtikâp etmemişler ve bir millete Müslümanlığı kabul ettirmek için onu kılıçtan geçirmemişlerdir."

Bolinson

"Kur'ân, Müslümanlara bir faikiyet hissi vermiştir. Bu, öyle bir histir ki büyük milletleri terakkiye sevk eden en büyük kudret olmuştur."

Profesör Margolet'un Muhammedilik eserinden

Daha çoklar var, şimdilik bu kadar yazıldı.

YİRMİ BEŞİNCİ LEM'A1

On yedinci mektup2

Yirmi Beşinci Lem'anın Zeyli

YİRMİNCİ MEKTUP3

İkinci Risale Olan İkinci Kısım

Ramazan-ı Şerife Dairdir4

ON YEDİNCİ LEM'A5

YİRMİ İKİNCİ MEKTUP6

Aziz, sıddık, mübarek kardeşlerim,

Evvelâ: Medresetü'z-Zehra erkânlarının arzularıyla verilen bir dersin bir hülâsasını sizlere de söylemeyi münasip gördük...7

TULUÂT

İFADE

Telepati nev'inden, ruhumla şiddet-i alâkası olan bir şahs-ı meçhul, muhtelif ve birbirinden uzak mevzulara dair, birdenbire kibrit yakmak gibi seri sualler soruyor. Ratb ve yâbis karışıyor.

İntihap, kariin arzusuna tabidir.

8


Tuluât - s: 2334-2336

Tuluât - s.2334

Sual: Âlem-i İslâm ulemasının ortasındaki müthiş ihtilâfata ne dersin ve reyin nedir?

Cevap: Evvelâ:* Âlem-i İslâma gayr-ı muntazam veya intizamı bozulmuş bir meclis-i meb'usan ve encümen-i şûrâ nazarıyla bakıyorum. Şeriattan işitiyoruz ki, rey-i cumhur budur. Fetva bunun üzerinedir. İşte şu, bu meclisteki rey, ekseriyetin naziresidir. Rey-i cumhurdan mâadâ olan akval, eğer hakikat ve mağzdan hâli ve boş olmazsa, istidadâtın reylerine bırakılır. Tâ herbir istidat, terbiyesine münasip gördüğünü intihap etsin.

Lâkin, burada iki nokta-i mühimme vardır:

Birincisi: Şu istidadın meyelânı ile intihap olunan ve bir derece hakikati tazammun eden ve ekalliyette kalan kavl, nefsülemirde mukayyed ve o istidat ile mahsus olduğu halde, sahibi ihmal edip mutlak bıraktı; etbâı iltizam edip tamim etti. Mukallitleri taassup edip, o kavlin hıfzı için muhaliflerin red ve hedmine çalıştılar. Şu noktadan müsademe, müşağabe, cerh ve red o derece meydan aldı ki, ayakları altından çıkan toz ve ağızlarından feveran eden duman ve lisanlarından püsküren berkler, şimşekli ve bazan rahmetli bir bulut şems-i İslâmiyetin tecellîsine bir hicap teşkil etmiştir. Lâkin ziya-yı şemsten tefeyyüz etmesine istidat bahşeden rahmetli bulut derecesinde kalmadı. Yağmuru vermediği gibi, ziyayı dahi men etmektedir.

İkinci nokta: Ekalliyette kalan kavl, eğer içindeki hakikat ve mağz, onu intihap eden istidatlardaki heves ve hevâ ve mevrus aynaya ve mizacına galebe çalmasa, o kavl bir hatar-ı azîmde kalır. Zira istidat onunla insibağ edip, onun muktezasına inkılâp etmek lâzımken, o onu kendine çevirir ve telkih eder, kendi emrine musahhar eder. İşte şu noktadan hüdâ hevâya tahavvül ve mezhep mizaçtan teşerrüb eder. Arı su içer, bal akıtır. Yılan su içer, zehir döker.

Fakat kaviyyen ümit ederim ki, kâinatta şu meclis-i âli, şu meczup sergerdan küre şehrinde millet-i insaniyede ve âdem kavminde, ulema-i İslâm âlemi, bir meclis-i meb'usan-ı mukaddese hükmüne geçecektir. Selef ve halef, asırlar üstünden birbirine bakıp, mabeynlerinden bir encümen-i şûrâ teşkil edeceklerdir.

S - Nasraniyet, İslâmiyetin inkişafına bundan sonra mâni olmayacak mıdır?

C - Nasraniyet ya intıfa veya ıstıfa ile terk-i silâh edecektir. Zira birkaç defa yırtıldı, Protestanlığa geldi. Protestanlık da yırtıldı, tevhide yaklaştı; tekrar yırtılmaya hazırlanıyor. Ya intıfa bulup sönecek, veyahut doğrudan doğruya hakikî Hıristiyanlığın esasına câmi olan hakaik-i İslâmiyeyi karşısında görecektir.

Beşer dinsiz olamaz.

İşte bu sırr-ı azîme Hazret-i Peygamber (a.s.m.) işaret etmiştir ki, "Hazret-i İsa gelecek, ümmetimden olacak, ayn-ı şeriatımla amel edecektir."

Saniyen: Sebeb-i ihtilaf-ı muzır, "Bu haktır" düsturu yerine "Yalnız hak budur"; ve "En güzeli budur" hükmü yerine, "Güzeli budur" hükmü ikame edilmiştir.

El-hûbbu fillah esas-ı merhamet-kârı yerine, el-buğzu fillah ikame edilmiştir. Kendi mesleğinin muhabbeti yerine, başka meslekten nefret harekâtında hâkim kılınmıştır. Hakikate muhabbet yerine, ene tarafgirliği müdahale etmiştir. Vesail ve delâil, makasıd ve gàyât yerine ikame edilmiştir. Halbuki, fasit bir delil ile, hak bir netice zihinde ikame edilir; bâtıl bir vesile ile hak bir gaye, fikirde tespit edilir. Madem gaye ve maksat haktır; delil ve vesilelerdeki fesat, böyle inşikak-ı kulûba sebebiyet vermemeli.

Salisen: Sebeb-i ihtilâf, hâkim-i zâlim olan cerbezedir. Fikr-i tenkit ve bedbinliğe istinad eden cerbeze, daima zâlimdir.

S - O sâil-i meçhul, tekrar der: Cerbeze nedir?

C - *Müteferrik büyük işlerde yalnız kusurları görmek cerbezeliktir; aldanır ve aldatır. Cerbezenin şe'ni, bir seyyieyi sümbüllendirerek hasenata galip etmektir.**

Meselâ, bir aşiretin herbir ferdi bir günde attığı balgamı, cerbeze ile, vehmen tayy-ı mekân ederek, birden bir şahısta o muhassalı temsil edip, başka efradı ona kıyas ederek, o nazar ile baksa_

Veyahut bir sene zarfında birisinden gelen râyiha-i keriheyi, cerbeze ile tayy-ı zaman ederek, bir dakika-i vâhidede, o şahs-ı hazırda sudurunu tasavvur etse, acaba evvelki adam ne derece mustakzer, ikinci adam ne derece müteaffin... Hattâ, hayal gözünü kapasa, vehim dahi burnunu tutsa, mağaralarından kaçsalar, akıl onları tevbih etmeye hakkı olmayacaktır.

Tuluât - s.2335

İşte, şu cerbezenin tavr-ı acîbi, zaman ve mekânda müteferrik şeyleri toplar, bir yapar. O siyah perde ile herşeyi temaşa eder. Hakikaten, cerbeze, envaiyle garaibin makinesidir.

Görülmüyor ki, cerbeze-âlûd bir âşıkın nazarında umum kâinat birbirine muhabbetle müncezip, rakkasâne hareket edip gülüşüyor. Veyahut çocuğunun vefatıyla matem tutan bir vâlidenin cerbeze-âlûd me'yusiyeti nazarında umum kâinat hüzün-engizâne ağlaşıyor. Herkes, istediği ve haline münasip gördüğü meyveyi koparır.

Bu makamda size bir temsil: Meselâ, sizden yorulmuş yolcu bir adam, yalnız bir saat tenezzüh etmek üzere, gayet müzeyyen ve müzehher bir bahçeye girse, nakaisten müberra olmak, cinan-ı Cennetin mahsusatından ve her kemale bir noksanı karıştırmak, şu âlem-i kevn ve fesadın mukteziyatından olmakla, şu bahçenin müteferrik köşelerinde bazı pis ve murdar şeyler bulunduğu için, inhiraf-ı mizaç sevki ve emriyle, yalnız o taaffunâtı taharri ve o murdar şeylere idame-i nazar eder. Güya, onda yalnız o var. Hülyânın hükmüyle fena hayal tevessü ederek, o bostanı bir selhhâne ve mezbele suretinde gösterdiğinden midesi bulanır ve istifra eder, kemal-i nefretle kaçar. Acaba, beşerin lezzet-i hayatını gussedar eden böyle bir hayale hikmet ve maslahat rû-yi rıza gösterebilecek midir?

Güzel gören güzel düşünür. Güzel düşünen hayatından lezzet alır.

S - Herkes, zaman ve dehirden şikâyet ediyor. Acaba Sâni-i Zülcelâlin san'at-ı bedîine itiraz çıkmaz mı?

C - Hayır, asla! Belki mânâsı şudur: Güya şikâyetçi der ki, istediğim emir ve arzu ettiğim şey ve teşehhî ettiğim hal, hikmet-i ezeliyenin düsturuyla tanzim olunan âlemin mahiyeti mustaid değil; ve inâyet-i ezeliyenin pergeliyle nakşolunan feleğin kanunu müsait değil; ve meşiet-i ezeliyenin matbaasında tab olunan zamanın tabiatı muvafık değil; ve mesâlih-i umumiyeyi tesis eden hikmet-i İlâhî râzı değildir ki, şu âlem-i imkân, Feyyaz-ı Mutlakın yed-i kudretinden şu ukulümüzün hendesesiyle ve tehevvüsümüz iştahıyla istediğimiz semeratı koparsın_ Verse de tutamaz, düşse de kaldıramaz.

Evet, bir şahsın tehevvüsü için, büyük bir daire-i muhita, hareket-i mühimmesinden durdurulmaz.

Elhasıl: Cerbeze bir hâkimdir. Yalnız seyyiat tarafını konuşturmamalı; onun hasmı olan hasenatı da dinlemeli, sonra muvazene edip, mizan-ı haşirdeki hükm-ü âdilâne gibi râcih gelene muhabbetle hak vermelidir.

S - Efkâr-ı hâzırada cerbeze nasıl bir tesir etmiştir?

C - Bak, o seyyiedir ki, Ararat Dağı kadar bize zulüm ve tahkir eden ecnebî bir devleti, ne safsatalı bahanelerle, bilmem hangi tarihte Kırım'da bize yardım etmiş gibi yavelerle, bize dost olabilecek surette gösteriyorlar.

Hem Sübhan Dağı kadar İslâmiyetin izzet ve şerefine çalışan gürûh-u mücahidîni, acip bahanelerle en fena derekesine indirip, millete düşman gibi gösteriyorlar.

Hem de Avrupa'nın terbiyesinin neticesi olarak kaidesiyle herşeyin en iyi cihetini nazara almak maslahat iken, en fena ciheti nazara alıp mütemadiyen milleti ye'se sevk ederek, ruh-u cemaati öldürüyor.

Hem yine cerbeze seyyiesine zaaf-ı akide inzimam etmesiyle, mesail-i diniyede en zayıf tarafını irae ederek dinsizliğe zemin ihzar ediyor.

Hem yine onun netaicidir ki, mukteza-yı beşeriyet olan, beynesselef cereyan eden tenkidat-ı rakipkârâne veya hakperestaneyi, sofestaicesine bir cerbeze ile, herbirinin hakkında başkalarının tenkidatını irae edip, eâzım-ı ümmet hakkında hürmetsizlik ve emniyetsizliği telkin ederek o vasıta ile ezhandaki İslâmiyetin kudsiyetini sarsıyor.

İşte, bunlar gibi çok mazarrat-ı azîme, şu nevi cerbezeden tevellüd ediyor.

İstanbul'u düşündükçe, iki karış kadar dili uzanmış, sair âzâsı neşvünemadan mahrum kalmış ihtiyar bir çocuğun timsâli zihnime geliyor.

S - Anadolu aleyhinde çıkmış olan fetvaya ne dersin?*

Cevap: Fetva-yı mahz değil ki, itiraz edilmesin. Belki kazayı tazammun eden bir fetvadır. Çünkü, Fetvanın kazadan farkı, mevzuu âmdır, gayr-ı muayyendir; hem mülzem değil. Kaza ise, muayyen ve mülzemdir. Şu fetvâ ise, hem muayyendir; kim nazar etse bizzarure muradı anlar. Hem mülzem olmuştur; çünkü, avâm-ı müslimîni onlar aleyhinde sevk etmekte esbabın en âhiridir.

Tuluât - s.2336

Madem ki şu fetvâ, kazayı tazammun ediyor; kazada iki hasmı dinletmek zaruridir. Anadolu da söylettirilmeliydi, netice-i müddeiyatlarını aleyhlerinde olan dâvâlarla, siyasiyun ve ulemadan bir heyet tarafından maslahat-ı İslâmiye noktasında muhakeme edildikten sonra fetvâ verilebilirdi.

Zaten şimdi bazı hakaikte bir inkılâp var. Ezdad isimlerini değiştirip mübadele etmişler. Zulme adalet, cihada bağy, esarete hürriyet nâmı veriliyor.

S - Neden bu kadar İ.g.z.'den* nefret ediyorsun, musalâhasını da istemiyorsun?

C - Sebep bir değil, bindir. Bana en ziyade şedid görünen, mânen ahlâkımıza vurduğu darbedir. Çekirdek halinde olan secâya-yı seyyieyi içimizde inkişaf ettirdi. Hayatın yarası iltiyam bulur; izzet-i İslâmiye, namus-u millînin yarası pek derindir.

Edirne Camiinde, bir İslâm hocasının lisanıyla, Venizelos gibi şeytan zâlime dua ettirdi. Merkez-i Hilâfette, Müslümanlar lisanıyla hizbüşşeytan olan İ.g.z., Yunan askerlerini halâskâr, tathirci ilân ve karşısındaki gürûh-u mücahidîni câni, zalim söylettirdi.

Acaba, bir vâlide o dereceye getirilse ki, çocuğunu kendi eliyle öldürerek, müteessir olmayarak parça parça etse, hiç mümkün müdür ki, onda hissiyat-ı âliye ve ahlâk-ı sâmiye intifa etmesin?

S - Neden bu kadar İ.g.z. siyaseti galip çıkar?

C - Siyasetinin hassa-i mümeyyizesi, fitnekârlık, ihtilâftan istifade, menfaat yolunda her alçaklığı irtikâp etmek, yalancılık, tahripkârlık, hariçte menfîliktir.

Bir adam, kocaman bir binayı bir günde harap eder, bir taburu ihtilâle verir. Şu alçak siyasettir ki, K.T.T.'i** zahiren tel'in ettiği halde, gizlice dehalet ediyor. Fenalık ve ahlâk-ı seyyie, siyasetine vasıta olduğu için, her yerde ahlâk-ı seyyieyi himâye ederek teşci eder. Şimdiki İstanbul hali şahittir.

S - Anadolu'da pek çok zulüm ediliyor ve pek çok Müslümanlar idam ediliyor. Neden böyle yapıyorlar?

C - Evet, maatteessüf pek feci şeyler oluyor. Fakat asıl sebep, mel'un mim'siz medeniyet, öyle zâlimâne bir silâh, şu harb-i vahşiyaneye vermiştir ki, o silâhın karşısında dayanmak, onun naziriyle mukabele etmek lâzım gelir. Şişhane ile mitralyoza mukabele edilmez. İşte o silâh, o düstur ki, medeniyet harbin eline vermiştir. Bence kendi gözümle Grandük Nikoloviç'in namına iki emri gördüm.

Der: "Askerimize bir köyden bir tüfek açılsa, çoluk çocuğu ile imha edilecektir." İkinci emri de: "Bir cemaatte bir adam, cephe zararına bize hiyanet etse, çoluk çocuğu ile imha edilecektir."

İşte böyle azlem bir düstur ile İ.g.z. Anadolu'ya hücum ediyor.

S - Âlem-i İslâmdaki ihtilâfı tâdil edecek çare nedir?

C - Evvelâ: Müttefekun aleyh olan makasıd-ı âliyeye nazar etmektir. Çünkü, Allah'ımız bir, Peygamberimiz bir, Kur'ân'ımız bir_ Zaruriyat-ı diniyede umumumuz müttefik_ Zaruriyat-ı diniyeden başka olan teferruat veya tarz-ı telâkki veya tarik-i tefehhümdeki tefavüt, bu ittihad ve vahdeti sarsamaz, râcih de gelemez. El-hubbu fillah düstur tutulsa, aşk-ı hakikat harekâtımızda hâkim olsa-ki zaman dahi pek çok yardım ediyor-o ihtilâfat sahih bir mecrâya sevk edilebilir.

Esefâ, gaye-i hayalden tenâsi veya nisyan olmakla, ezhan ene'lere dönüp etrafında gezerler. İşte gaye-i hayal, maksad-ı âli bütün vuzuhuyla meydana atılmıştır.

Zulmün şedit bir nev'i

Dünyaca havas tanılan insanlardaki meziyet, sebeb-i tevazu ve mahviyet iken, tahakküm ve tekebbüre sebep olmuştur. Fukara aczi, avâmın fakrı, sebeb-i merhamet ve ihsan iken, esarete, mahkûmiyetlerine müncer olmuştur.

Bir işte mehâsin ve şeref hasıl oldukça, havassa peşkeş edilir, seyyiat olsa, avâma taksim edilir.

Mesela, bir tabur galebe çalsa, şan ve şeref kumandana verilir, taksim edilmez. Mağlûp olduğu vakit, seyyie tabura taksim edilir. Meselâ bir aşiret namuskârane bir iş etse, "Aferin Hasan Ağa" derler. Fenalık ettikleri vakit, "Tuh! Ne pis aşiretmiş" diyecekler.

*** kavl-i meşhuru, şu acip zulmün tercümanıdır.

Hem de şu içtimâi sistemdeki damar-ı zulmün bir mecrâsı da şudur:


Tuluât, İşârât - s: 2337-2339

Tuluât - s.2337

Yüksek tabakadaki birinin öldürülmesiyle, çok seneler mâtem tutulur. Halbuki, onun cinayetiyle tabaka-i avâmda yüzer, belki binler kişi telef olsa, bir iki günde unutulur. Şu ise, adalet-i Kur'âniyeye zıttır. Bir şah, bir gedayı öldürse, şeriat kısası hükmeder, ikisini bir görür.

Müstehak bir ceza

Şeriatın 1 düstur-u âdilânesi, şeriat-ı fıtriye olan kavanin-i kadere muntabıktır ki, tarik-i gayr-ı meşru ile bir maksadı takip eden, maksudunun zıddıyla ceza görüyor. Vilson, Klemanso, Venizelos gibi...

Şuna bir misal: Bidayet-i inkılâbımızdan beri, sevâb-ı âhiretin vesilesini dinsizcesine şan ve şerefe vasıta yapanlar, müthiş bir rezaletle neticelendi. Muvakkat bir şan ve şereften sonra, elîm bir sukut takip etti. Lisan-ı halleri tilâvet ediyor.*

Fıtrat-ı insan bir mezraa hükmündedir ki, secayâ-yı hasene temâyülât-ı şerriye ile beraber, taneler gibi dest-i kaderle içinde ekilmiştir. Bu taneler neşvünema bulmak için bir suya muhtaçtır. Hevâdan gelse, şer taneleri neşvünema bulur: Şimdiki şu medeniyet-i habisenin heyet-i içtimaiyeye verdiği tesir gibi_ Fıtraten, çendan hayır ciheti galiptir; fakat sümbüllenmiş, semere vermiş on çekirdek, yüz değil, bin kurumuş çekirdeğe galebe eder. İşte şunun çaresi, o bab-ı fitneyi kapatmakla suyu hûdâ tarafından vermek lâzımdır.

S - Taaddüd-ü zevcat ve abd gibi bazı mesaili, ecnebîler serrişte ederek, medeniyet nokta-i nazarında, şeriata bazı evham ve şübehatı irad ediyorlar.

C - İslâmiyetin ahkâmı iki kısımdır.

Birisi: Şeriat ona müessestir. Bu ise, hüsn-ü hakikî ve hayr-ı mahzdır.

Birisi dahi: Şeriat muaddildir. Yani, gayet vahşî ve gaddar bir suretten çıkarıp, ehvenüşşer ve muaddel ve tabiat-ı beşere tatbiki mümkün ve tamamen hüsn-ü hakikiyeye geçebilmek için zaman ve zeminden alınmış bir surete ifrağ etmiştir. Çünkü, birden tabiat-ı beşerde umumen hükümfermâ olan bir emri, birden ref' etmek, tabiat-ı beşeri birden kalb etmek iktiza eder.

Binaenaleyh, şeriat vâzı-ı esaret değildir. Belki en vahşî bir suretten, böyle tamamen hürriyete yol açacak ve geçebilecek bir surete indirmiştir, tâdil etmiştir.

Hem de dörde** kadar taaddüd-ü zevcat, tabiata, akla, hikmete muvaffakatiyle beraber, şeriat bir taneden dörde çıkarmamış, belki sekizden, dokuzdan dörde indirmiştir. Bahusus taaddüde öyle şerait koymuştur ki, ona müraat etmekle, hiçbir mazarrata müeddi olmaz. Bazı noktada şer olsa da, ehvenüşşerdir. Ehvenüşşer ise, bir adalet-i izafiyedir. Heyhat, âlemin her halinde hayr-ı mahz olamaz.

S - Dârü'l-Hikmeti'l-İslâmiye neden hizmet edemedi?

C - En büyük hizmeti, adem-i hizmetidir. En büyük hareketi, hareketsizliğidir. Çünkü, buradaki hâkim olan kuvvet-i ecnebiye, lehinde olmayan herbir hareketi boğuyor. Hareket edenleri gördük: Mukaddes camilerde gâvurlara dua ettirildi ve mücahidlerin cevaz-ı katline fetvâ verdirildi_ İşte Dârü'l-Hikmet, bu fırtına içinde âlet ettirilmedi. En büyük mâni olan ecnebî kuvvet, bütün kuvvetiyle ahlâksızlığı himaye ve teşci ediyordu.

İkinci derecede sebep:

Dârü'l-Hikmet eczaları, kabil-i imtizac, belki de ihtilât değil. Şahsî meziyetleri vardır. Cemaat ruhu tevellüd etmedi. Ene'ler kavîdir, delinmedi ki, bir "nahnü" olsun. Ben, biz olmadı. Mesailerinde teşarük düsturuyla işe girişildi, teavün düsturu ihmal edildi.

Teşarük, maddiyatta eseri azîmleştirir, fevkalâde yapar. Maneviyat ve efkârda âdileştirir, belki çirkinleştirir.

Teavün düsturu bunun tamamen aksidir. Maddiyatta cemaate nisbeten pek küçük, fakat yalnız bir şahsa nisbeten büyük eserlere vasıta olur. Ma neviyatta ise, eseri harikulâde derecesine is'âd eder.

Hem de tenkitleri çok keskinleşmiştir, karşısına çıkan fikir parçalanır, söner. Ehakkı aramakla bazan hakkı da kaybeder. Hakta ittifak, ehakta ihtilâf olduğundan, bence çok defa hak, ehaktan ehaktır. Ehakkın müddet-i taharrîsi zamanında, bâtılın vücuduna bir nevi müsamaha var. Yani, bazan hasen, ahsenden ahsendir.

İşârât - s.2338

S - Biri dese, "Bu hadisi kabul etmem" nasıldır?

C - Bazen adem-i kabul, kabul-ü ademle iltibas olunur. Çok hatiata müncer olur. Halbuki, adem-i kabul, adem-i delil-i sübut onun delilidir. Kabul-ü adem, delil-i adem ister. Biri şek, biri inkârdır. Meselâ, bir hadisin kabulü, adem-i kabulü, kabul-ü ademi vardır.

Birincisi: Burhanî bir câzibe ister.

İkincisi: Kaziye-i tasdikî değil, belki cehldir.

Üçüncüsü: Red ve inkâr olduğundan, burhan ve ispat ister. O nefiydir. Nefiy kolayca ispat edilmez. Belki butlan-ı mânâ ile binefsihî müntefi olur.

S - Tenkidi nasıl görüyorsun? Hususan umur-u diniyede_

C - Tenkidin sâiki, ya nefretin teşeffisidir, veya şefkatin tatminidir. (Dostun veya düşmanın ayıbını görmek gibi.)

Sıhhat ve fesada muhtemel bir şeyde kabule temayül ve tercih şefkatten; redde temayül ve tercih-vesvese olmazsa-nefretten geldiğine ayardır.

2

Sâik-i tenkit, aşk-ı hak ve arzu-yu tenzih-i hakikat olmalı. Selef-i Salihînin tenkitleri gibi_

S - Zâlim gâvurların bu kadar propagandalarına nasıl mukabele edilmeli?

C - Propaganda, sabıkan tezyif ettiğim zâlim cerbezenin veled-i nâmeşruudur. Ona mukabele, o yalancı silâhla olmamalı, belki sıdk ve hak ile olmalı. Bir tane sıdk, bir harman yalanı yakar.

3

4

Maziye, mesaibe kader nazarıyla ve müstakbele, maâsiye teklif noktasından bakmak lâzımdır.

Çaresi bulunan şeyde acze, çaresi bulunmayan şeyde cez'a iltica etmemek elzemdir.

Hadsî bir hakikat

S - Hazret-i Azrail birdir, bir anda, her yerde eceli gelenlerin ruhunu kabzeder. Hazret-i Cebrail, Sidretü'l-Müntehâda suret-i hakikiyesinde olduğu anda, Dıhye veya başkasının suretinde, meclis-i Nebevîde iman ve İslâmın erkânını soruyor veya tebliğ eder. Daha, yalnız Allah bilir, kaç yerlerde bulunuyor. Hazret-i Peygamber (a.s.m.) demiş: 5 şu sırrına binaen, avâm-ı ümmetten binlere, bir anda mânen ve havassa yakazaten ve keşfen temessülü ve umum ümmetin salâvatının istimâı ve âhirette umumla görüşmesi ve şefaati; hem de bir velî, bir anda pek çok yerlerde müşahedesi gibi sırların miftahı nedir?

C - Bir nurânînin timsali, onun hâsiyetine maliktir; hem gayrı değildir. Şu âleme karşı açılan âlem-i suver ve misalin bir penceresi olan ecsam-ı şeffafeden aynalar, ecsam-ı kesifenin hâssasız şeklini alır; fakat, nurânînin timsaliyle beraber hâssa-i zatiyesini de alır.

Meselâ, bir adam, binler ayna ortasında dursa, herbir aynada aynı şahıs bulunur; fakat, ruhsuz, hissiz, fikirsiz birer şahıstır.

Lâkin şems binler aynada temessül etse, herbir timsal çendan şemsin azamet-i mahiyetine ve mertebe-i kemâline mâlik değilse de, lâkin şemsin hissi hükmünde olan harareti, hayatı hükmünde olan ziyası, aklı hükmünde olan tenviri, havass-ı selâseyi camidir. Nurânînin timsali hayy-ı murtabittir. Kesifin timsali, meyyit-i müteharriktir. Ruh, en münevver bir nurdur. Tahdidi kabul etmeyen âlem-i misalin pencerelerinde temâşâger bir ruhun gayr-ı mahsûr timsalleri de birer ruh-u mütecessittir. Havassına maliktir, onun gayrı değillerdir.

İŞÂRÂT

İFADE

Bundan altı sene evvel, şu zelzelenin bidayetinde İşârâtü'l-İ'câz tefsirini yazarken, 6 beyanı sadedinde, şu risaledeki fehmimi aynen yazmıştım. Zaman fehmimi teyid ettiğinden neşrediyorum. Zeyli perakende hakikatlerden bir âşuredir.

İşârât - s.2339

Şu cümle-i âliyenin itnâbında bir îcâz-ı i'câzî var. Çünkü veya gibi kısa bir cümleye bedel bunu ihtiyar etmesinden, sadakanın şerait-i makbuliyetini fehme ihsas ve nükat hüsnünü ihsan ediyor. Sadaka beş şartla tam sadaka olabilir.

Birincisi:

Sadakaya muhtaç olacak derecede tasaddukta israf etmemektir. Şu şarta imâen, daki min-i teb'îziyeyi menar etmiştir.

İkincisi:

Kendi malından vermeli; yoksa Ali'den alıp Veli'ye vermemeli. Şuna işareten, hasrı ifade eden deki takdimi ayar etmiştir.

Üçüncüsü:

Minnet etmemektir. Buna remzen, deki hakiki mâlik kim olduğunu ve sadaka veren yalnız vasıta olduğunu göstermekle, şu şarta medar etmiştir.

Dördüncüsü:

Tıyb-ı nefis ile, rıza-i kalb ile olmalı; havf-ı fakr ile olmamalı. Şuna telvihan, daki nun-u azametle mânâsını remzedip şu şarta emare etmiştir.

Beşincisi:

Sadakayı alan sefahatte değil, belki nafakasında ve hâcât-ı zaruriyesinde sarf etmeli. Şuna telmîhan, un maddesini alâmet etmiştir.

Altıncısı:

Şart-ı kemaldir. Mala hasredilmemeli. Zira tasadduk malda olduğu gibi, ilimde, fikirde, fiilde de olur. Şu tâmime, lâfzındaki umum ile ima ve deki ıtlak ile işaret etmiştir. Çünkü, makam-ı hıtâbide ıtlak, ta'mimdir.

İslâmiyetin bir rükn-ü mühimmi olan zekât, beşerin hayat-ı nev'iyesi için ehemmiyeti şudur:

Hadiste var: 7 Yani, zekât bir köprüdür ki, Müslüman, kardeşi olan Müslümana muavenet için ondan geçer. Zira memurun bih olan teavün, o vasıta iledir. Ve nev-i beşerin heyet-i içtimaiyedeki nizamın sırâtu'l-müstakîmi odur. İnsanlar içinde madde-i hayatın cereyanına rabıta odur. Terakkiyat-ı beşerdeki zehirlere tiryak odur.

Evet, zekâtın vücub-u kat'îsinde ve onun kabilesi olan sadakaya ve karz-ı hasene davet-i Kur'âniden ve ribanın vesailiyle beraber hurmet-i şedidesinde azîm bir hikmet, âlî bir maslahat, vâsi bir rahmet vardır.

Eğer sahife-i âlemde tarihî bir nazarla dikkat ve cemiyet-i beşeriyenin mesavisinin esasları teftiş edilse, görülecektir ki, bütün ihtilâl ve fesadın asıl ve madeni ve bütün ahlâk-ı rezilenin muharrik ve menbaı, tek iki kelimedir. O iki kelimenin imtizacından, bomba gibi küre-i arz patladı; ve izdivacından, medenî insanlardan canavarlar doğdu.

Birinci kelime: "Ben tok olsam, başkası açlıktan ölse bana ne?"

İkinci kelime: "İstirahatim için zahmet çek; sen çalış, ben yiyeyim."

Merhametsiz nefisperest olan birinci kelime-i gaddaredir ki, âlem-i insanı zelzeleye getirip, kıyameti kopmak üzeredir. Şu kelimenin ırkını kesecek tek bir devası var ki, o da zekâttır ve zekâtın mükemmili olan sadakattır. Ve onun mütemmimi olan karz-ı hasendir.

Haris, hodgâm, zâlim olan ikinci kelimedir ki, beşerin terakkiyatını öyle sarsıyor ki, hercümerc ateşine atmak üzeredir.

Şu dâhiye-i dehyânın tek bir devası var. O da hurmet-i ribadır ve faizin bütün vesailini hayat-ı içtimaiyeden ref etmektir. Hodgâm ellerde servetin inhisarına vesile olan riba kapları, bankaları seddir. Evet, bu kaplarla servet ve temellük kalil adamlarda toplanır. Bu iki düsturla tevzi edilmezse gasp edilecektir.

Evet, heyet-i içtimaiyedeki intizamın şartı, tabakat-ı beşer birbirinden uzaklaşmamak, tabaka-yı havas tabaka-ı avamdan, taife-i ağniya taife-i fukaradan ayrılmasın ki, sıla-i rahim kopmasın. Halbuki, ribanın hayatı ve zekâtın mevtiyle geniş bir mesafe açılmış, öyle bir uzaklık olmuş ki, hayt-ı vasıl kopmuş.

Tabaka-i süflâdan, tabaka-yı ulyâya karşı ihtiram, itaat, tahabbüb yerine, yalnız ihtilâl sedası, haset sayhası, kin enîni, nefret velvelesi, intikam feryadı yükselip işitilir.

Tabaka-i ulyadan, tabaka-i süflâya merhamet, ihsan ve taltife bedel, yalnız zulmün ateşi, tahakkümün sâikası, tahkirin ra'dı iniyor.

İşte bu hâlet-i ruhiyedendir ki, sebeb-i tevazu ve terahhüm olan havastaki meziyet, tekebbür ve gurura sebep olmuştur. Şefkate, acımaya ve yardıma sebep olan fukara aczi, avâmın fakrı, esaretlerine, sefaletlerine sebep olmuştur.


Tuluât, Rumûz - s: 2340-2342

İşârât - s.2340

Eğer şahit istersen, âlem-i medenînin fesat ve rezaletine bak; zaman çok şahitleri gösterecektir.

Elhasıl, tabakatın musalâhası, birbirine yakınlaştırmasının çare-i yegânesi, erkân-ı İslâmiyetten olan zekâtı, heyet-i içtimaiyenin tedvirine vâsi, âli düstur ittihaz etmektir.

İslâmiyette en büyük kebîre olan ribayı, vesâiliyle ilga etmektir. Adalet-i Kur'âniye âlem kapısında durup, ribaya "Yasaktır, girmeye hakkın yoktur" der.

Zaman ihtiyarlandıkça Kur'ân gençleşiyor, rumuz-u tavazzuh ediyor.

Meselâ, 1 ilâ ahir.

Meselâ, 2 ilâ ahir.

Meselâ, 3 ilâ ahir. Meselâ, meselâ.... ilâ ahir.

Türkçesi

S - Kimsin? Ölsen yine sen misin? Bedenin inhilâli ruhun şahsiyetine tesir etmez mi?

C - Ben bu anda, seksen Said'den telhis ile tezahür etmişim. Onlar müselsel şahsî kıyametler ve müteselsil* istinsahlar ile çalkalanıp şu zamana beni fırlatmışlar.

Şu Said yetmiş dokuz meyyit, bir hayy-ı nâtıkın fihristesidir. Eğer zamanın suyu donup dursa, mütemessil olan o Said'ler birbirlerini görseler, şiddet-i tehalüften birbirlerini tanımayacaklardır. Ben onların üstünde yuvarlandım; hasenat, lezzat dağıldı kaldı. Seyyiat, âlâm toplandı, yüklendi. Nasıl ki şimdi o merhalelerde daima ben benim. Öyle de, mevtimle gelecek menzillerde de yine ben benim. Lâkin her senede şu menzilhanelerdeki zerrat, iki muhaceret-i umumî yaptığından, ene dahi libasını değiştirir, yırtılmış Said'i atar, yeni Said'i giyer.

İn'ikâs** ya hüviyeti veya hüviyetle hâsiyeti, veya hüviyetle mahiyeti tutar.

Birbirinden eltaf ve eşeff, kudretin çok aynaları vardır. Camdan suya, sudan havaya, havadan esire, esirden âlem-i misale, hattâ zamana, hattâ fikre, ilâ âhir, tenevvü ediyor. Suda kesifin aksi, aslın aynı değilse, nurânîde gayrı da değil... Havada aynıdır. Hava aynasında bir kelime milyonlar kelimat olur. Kudretin şu matbaasında sırr-ı tenasül, kalem-i sun-u İlâhî acip istinsah ediyor.

4

Misleyn telâkki edilen zıddeyn

Zevkî olan sofiye vahdetü'l-vücudu, Allah hesabına kâinatı inkârdır.

Fikrî olan felsefe ve zaifü'l-itikadların lisanında olan vahdetü'l-vücud ise-hâşâ-kâinat hesabına Allah'ı inkârdır.

Biri vahdetü'ş-şuhud, diğeri vahdetü'l-mevcudu tazammun eder. Eyne's-serâ mine's-Süreyyâ.

Nazar mesele-i zevkiyede tasarruf etse bozar. Zevkî, keşfî olan emir, nazar-ı fikir mizanıyla tartılmaz; ona inse katılaşır, çirkinleşir.

Meselâ, toprak altında bir çekirdek; havada ondan çiçekli bir sümbül var. Âlem-i turabda nazar, çekirdeğe dikkat etse, ince esasatı görür. Hava âlemindeki müzehher sümbülü onlara irca ile izah edemez. Çekirdek içine sıkıştıramaz. İşte zevk burada bakar, nazar orada_ Rüyet değişir.

Biçare hakikatler, kıymetsiz ellerde kıymetsiz olur.

Demişler: 5

Ben de derim:

6

İşârât - s.2341

Cennet olmasa, Cehennem tâzip etmez. Zemherir olmasa, ihrak etmez.

Nefisperestlerin nazar-ı dikkatine

* Bir lokma kırk paraya; bir lokma on kuruşa... Ağza girmeden, boğazdan geçtikten birdirler. Yalnız birkaç saniye, ağızda bir fark var. Müfettiş ve kapıcı olan zaikayı taltif ve memnun etmek için birden ona gitmek, israfın en sefihidir.

Eskide, ekser İslâm aç değildi; tereffühe ihtiyar vardı. Şimdi açtır; telezzüze ihtiyar yoktur.

Lezzetperestlerin nazar-ı dikkatine

İnsan eski zamanını düşünse, ya lisanı veya kalbi, ya "Âh! Âh!" veya "Oh! Oh!" tahattur veya telâffuz edecektir.

"Âh!" müstetir elemin tercümanıdır. "Oh!" ruhta muzmer bir lezzet ve nimetin muhbiridir.

"Âh!"ı dedirten, lezaiz-i mâziyenin tasavvur-u zevalidir. Çünkü zeval-i elem, lezzet olduğu gibi, zeval-i lezzet de elemdir. Şairlerin divanları, tasavvur-u zeval-i lezzetten gelen bir elem-i fikrînin birer feryadıdır.

"Oh!" yani "Elhamdü lillâh" dedirttiren, âlâm-ı mâziyenin tasavvur-ı zevali, verdiği lezzet-i ruhaniyenn ünvanıdır. Demek muvakkat lezzetten ziyade, muvakkat eleme tebessüm etmeli, hoşgeldin demeli.

Evlenmeli

Bekârlık, bîkârların kârıdır.

Bâkire, iki sülüs kadın, bir sülüs erkektir. Bekâr, iki sülüs erkek, bir sülüs çocuktur. İzdivaç, tasfiye, tehzip eder.

S - Hangi cemiyettensin? Neden muhalefeti şiddetle tenkit ediyorsun?

C - Şüheda cemiyetindenim. Tek bir velîyi inkâr veya istihfaf etmek, meş'umdur. Öyleyse, iki milyon evliyaullah olan şühedayı inkâr etmek ve kanlarını heder saymak, meş'umların en meş'umudur.

Zira muhalefet der: "Haksız olarak harbe girildi; hasmımız haklı idiler. Cihad değildi." İşte şu hüküm, iki milyon şühedanın şehadetini inkârdır.

Bence en çok duamız bu olmalı:

7

Bir hakikat var ki, en bedevî ve hattâ vahşî insanlar dahi, o hakikate karşı serfüru bürde-i itaat ve ihtiramdırlar. Bir aşiretten mütehasım iki kabile, hariç bir hasım zuhur etse, sevk-i tabiî ile dâhilî husumet tâtil edilir. Şâyân-ı istiğrabdır ki, medenî, münevver telâkki edilenler, o vahşîlerden çok aşağıdırlar. Husumet-i hariciyenin zuhuruyla, dahilî husumeti teşdit ederler. Eğer medeniyet ve fen böyle ise, insanın saadeti vahşet-i cehalettedir.

Âlim-i mürşid koyun olmalı, kuş olmamalı. Şu kuzusuna süt, bu yavrusuna kay verir.

Bâtıl şeyleri tasvir, sâfi zihinleri idlâldir ve cerhdir. Ba'dehu cerh ve red ile tedavi, ya olur, ya olmaz.

Biçare İstanbul, mütebayin, dâhiyâne prensiplerin telkinat-ı musırraneleriyle kabiliyet-i telkîhasını kaybetmiştir. Zihni âlûfte olmuştur.

Nisyan bir nimettir, yalnız her günün âlâmını çektirir, müterakimi unutturur.

Derecat-ı hararet gibi, her musibette bir derece-i nimet vardır. Daha büyüğünü düşünüp, küçükteki derece-i nimeti görüp, Allah'a şükretmeli. Yoksa istizam ile üflense şişer, merak edilse ikileşir. Kalbdeki misali hakikate inkılâp eder.

Zulmet-i münevvere

Efkâr-ı hâzırada cehl-i basiti cehl-i mürekkebe kalb eden en mühim sebep, meçhul birşeye parlak bir isim takmakla, anladım zannetmek ve meçhul şeyler ona irca ile izah ettim zannetmektir. Halbuki tarif ya had, ya resim ile olur. Yoksa vâzıı câhil ve müsemmâya mümas olan veçhi muzlim ve göze çarpan veçhi, şeffaf bir ism-i camid ile olmaz: manyetizma, telepati, kuvve-i mıknatısiye gibi.

İhyâ-yı din, ihyâ-yı millettir.

Hayat-ı din, nur-u hayattır.

Ümmet şeriata temessükü nisbetinde terakki, tesahülü nisbetinde tedennîsi hakaik-i tarihiyedendir.

Rumûz - s.2342

RUMÛZ

İFADE

Herkes insanlarla meşgul; ben insanlardan usandım. Misâlîlerle mübâhase daha hoşuma gidiyor; çünkü munsıftırlar.

Gariptir ki, bir-iki senedir, uyanık iken zihnimde bir karanlık oluyor. Bazan nisyan-ı mutlak basar. Âlem-i menâma girdikçe bir vuzuh geliyor, daha iyi görüyorum. İşte, iki gece âlem-i menamda iki suale maruz oldum. Birinci gecede cevaba hazırlanırken uyandım. İkinci gecede cevabı verdim, daha itmam etmeden uyandım.

Birinci sual: "İ'câz-ı Kur'ân'ı icâz ile beyan et."

Cevap: İ'câz-ı Kur'ân yedi menabi-i külliyeden tecellî ve yedi anasırdan terekküp eder.

Birinci menba: Lâfzın fesâhatinden, nazmın cezaletinden, mânânın belâğatından, mefhumların bedâatinden, mazmunların beraatinden, üslûpların garabetinden tevellüd eden nakş-i aciptir.

İkinci unsur: Umur-u kevniyedeki gaybdan, hakaik-i İlâhiyedeki gaybdan, mazideki gaybdan, müstakbeldeki gaybdan terekküp eden ilmü'l-guyûbdur.

Üçüncü menba: Lâfzı cihetiyle pek çok ve usul-ü Arabiyece sahih, nazar-ı belâğatte müstahsen, hikmet-i teşriiyeye münasip pek vâsi vücuh ve ihtimâlâtın şümulünden;

o ve mânâ cihetiyle meşârib-i evliya, ezvak-ı ârifîn, mezâhib-i sâlikîn, mesalik-i fukahâ, turuk-u mütekellimînin ihâtasından;

o ve ahkâm cihetiyle hakaik-i ahvâl, desâtîr-i saadet-i dâreyn, vesâil-i terbiye, revabıt-ı hayat-ı içtimaiyenin istiâbından;

o ve ilmi cihetiyle ulûm-u kevniye, ulûm-u İlâhiyeye istiğrakından;

o ve makasıd cihetiyle muvazenet ve ıttırad ve desâtîr-i fıtrata mutabakatından neş'et eden câmiiyet-i harikulâdedir.

Dördüncü unsur: Her asrın derece-i fehim ve edebine ve her asırdaki tabakatın derece-i istidat ve kabiliyetine ifâza-i nur, herbir asra ve her asırdaki herbir tabakaya kapısı küşâde, ve herbirisini irzâ etmekle hasıl olan harikulâde tazeliğiyle ihatasıdır.

Beşinci menba: Nakil cihetiyle ihbar-ı evvelîn ve âhirîn, hakaik-i gayb ve şehadet, serâir-i İlâhiye, revabıt-ı kevniyeye dâir hikâyâtıdır-ki, ne vâki, ne akıl ve mantık onu kabul etmese de, tekzip edememiş-kütüb-ü sabıkanın ittifakından musaddıkane, ihtilâfî yerlerde musahhihâne hikâyâtından neş'et eden ihbârât-ı sadıkasıdır.

Altıncı unsur: Tazammun ettiği ve tesis ettiği dîn-i İslâmdır ki, onun misline ne mazi muktedir olmuş, ne müstakbel muktedir olabilir.

Yedinci menba: Şu altı menbadan çıkan envâr-ı sittenin imtizacından tevellüd eden hüsn-ü hakikîden hasıl olan zevk-i i'câzdır ki, hadsen bilinir; tâbirine lisan ve fikir kasırdır.

Eğer desen: "Tasvirden anlaşılır ki, taaddüd-ü mesalik ve ihtilâf-ı turuk matluptur."

Cevap: Evet, matluptur. Hem zarurîdir. Eğer hodgâmlıktan neş'et eden inhisar zihniyetiyle başkaların reddine kalkışırsa, elbuğzu fillâhı su-i istimal ederse, o vakit ihtilâf zarardır. Yoksa el-hubbu fillah düsturunu esas tutsa, tekâmülde teavün kanununu bilse, şeriatın vüs'atini, tabipliğini düşünse, ihtilâf imtizaca sebep olur.

Elhasıl: Herkes kendi mesleğine "Hüve hakkun" demeli, "Hüve'l-hakk" dememeli. Veyahut "Hüve'l-ahsen" demeli, "Hüve'l-hasen" dememeli.

Ey sâil-i misâlî! Cevab-ı mûcez istedin, ben de mücmel cevap verdim. İzahı istersen, birçok mücelled lâzım gelir. İşte şu anasır-ı seb'anın yalnız birinci unsurun ikinci cüz'ü olan nazmın cezaletini beyan etmek için, İşârâtü'l-İ'câz namındaki tefsirimi irâe ediyorum. Zira bütün o tefsir, ancak nazmın cezaletinin bir kısmını şerh edebilmiştir.

İkinci sual-ki cevap, yarısı beyaz, yarısı siyahtır.-Dedi ki: "Burhanınıza şekk-i itiraz geldikçe imanınız sarsılmaz mı? Bu ma'reke-i evham olan istidlâliyatla taharrî zarar vermez mi?"

Elcevap: Eğer neticeyi burhan ile bağlı, onunla ikame ve ispat suretiyle olsa ve tahakkuk-u hakaike ayar tutmakla adem-i delilden adem-i medlûlü tevehhüm etse zarar olur. Halbuki iman incecik bir burhana yüklenmez. Belki öyle bir hadse bina ve istinad eder ki, o hads öyle menâbiden kuvvet ve öyle meâdinden ışık alır ki, söndürülmesi, kâinatın söndürülmesidir.

Birinci menba: En azîm icmâ sırrını ve en vâsi tevatürün mânâsını tazammun eden milyonlar ehl-i hakikatin ittifakıdır.

Sırr-ı icmâ ve sırr-ı tevatür noktasından tecellî eden bir hads-i mukni ile o netice zihinde karar kılmıştır. Zira herbir muhakkikin bir burhanı var. Ve o burhanın mahiyeti teşhis edilmese de, vücudu kat'iyen mâlumdur.


Rumûz, Tiryak - s: 2343-2345

Rumûz - s.2343

Acaba dünyada hangi itiraz ve şüphe vardır ki, milyarlar huyut-u burhandan teşekkül etmiş şu habl-i metini kesebilsin? Çünkü derim: Vahdete dair şu netice, hasra gelmez ehl-i tahkikin herbiri bir burhan veya berâhin ile hakikat olarak görmüşler. Demek, onların bütün burhanları sarsılmaz bir burhandır. Çünkü o burhanları tanımasa da, vücutlarını bilir. Hadsin zengin bir menbaıdır.

İkinci menba: Kâinatın bütün şehâdâtıdır.

Üçüncü menba: Vicdandaki fıtrattır. Bunlar gibi daha çok menbalar vardır.

İşte bu hads, bütün menâbii söndürülmezse sönmez. Şüphe bir delili, yüz delili atsa da, medlûle iras-ı zarar edemez. Çünkü o kubbe-i âliye yalnız bir direk üstünde kaim değildir.

Zihnin cüz'iyeti hasebiyle, müşteri nazarıyla ispatına çalışmak hatardır. Belki bu istidlâlât ve berâhînin vazifesi menfîdir. Matlabı tavzih eder, tasfiye eder. Bazan da takviye eder.

Tetkik iki çeşittir: Biri gittikçe nûrun alâ nur tenevvür eder; diğeri gittikçe şübehâtın zulümatına düşer. Meselâ, bir tatlı suyun menbaı var. O menbadan binlerce cedâvil ve cetvellerden şûbeler teferrû ederek çok yerlerde dolaşıp, bazı eczâ-i âharle bulaşmış. İşte bir adam menbaı gördü, tattı, hakkalyakînle tatlılığını anlamış. Teşaubâtın ittisâlini derk etmiş. Sonra hangi cetvele, yahut herhangi fer'e rastgelse, ednâ bir emare tatlılığına dair ona kanaat verir-tâ aksi kat'î bir delille tebeyyün edinceye kadar. O vakit "Başka madde karışmış" der. Bu nevi nazar ve tetkik, imanın kuvvet ve inkişafına yardım eder.

İkinci nazar: Menbadan aşağı inmeye bedel, aşağıda gezer. Bu ise hangi fer'e rastgelse, acılığına bir emare görse, şüpheye düşer, tatlılık için delil-i kat'î arzu eder. Heyhât! Her yerde burhan ele gelmez. Böyle incecik bir fer'e cesîm bir neticeyi bindirmek ister. Git gide şüphe, emniyetsizlik tezayüd eder. Hem de akl-ı nazar penceresiyle eşyaya bakar. Halbuki mahall-i iman olan kalb, hads ve ilham gibi isimlerle tâbir edilen bir hiss-i sâdise-i bâtıniye ile hakaike bakar ki, enbiyada vahiy o hisse göredir.

Nazar-ı aklî kendi desatiriyle çok fakirdir ve dardır. Pek çok hakaike karşı kasır olur. Kavrayamadığından, "Hakikat değil" der, reddeder.

Bir insî tarafından soruldu: "1 Halbuki kâfir Müslümana galebe eder."

Elcevap: Sıfat-ı kelâmdan gelen evâmir-i teşriiyeye karşı itaat ve isyan olduğu gibi, sıfat-ı iradeden gelen evâmir-i tekviniyeye karşı da itaat ve isyan vardır. Evvelkide mükâfat ve mücazat galiben âhirette olur; ikincisinde ağlebi dünyada olur.

Meselâ, sabrın mükâfatı zaferdir. Atâletin mücazatı sefalettir. Sa'y ve sebatın sevabı, servet ve galebedir. Şu halde, kâfirin evamir-i tekviniyeye karşı itaati, Müslümanın evamir-i tekviniyeye karşı isyanına galebe etmiştir. Bir müslim, herbir sıfatı Müslüman olmak lâzım gelmediği gibi, bir kâfirin herbir sıfatı kâfir olmak ve küfründen neş'et etmek lâzım değildir. Veyahut galebesi ona istidraçtır, Müslümana tathîrdir.

"Şu âlemin ihtilâli nedir?"

"Sa'yin sermaye ile mücadelesidir."

"Acaba ikisini barıştırmak çaresi yok mudur?"

"Evet, vücub-u zekât ve hurmet-i ribâ, karz-ı hasen şerâit-i sulhiyedir. Şu riba taşını altından çeksek, şu zalim medeniyet kasrı çökecektir."

"Gâvurlardaki iki cereyanları nasıl görüyorsun?"

"Şimdilik biri necis, biri encestir. Tâhir-i mutlak yalnız desâtir-i İslâmiyettir."

"Öyleyse iki cereyana da lânet!"

"Evet. Lâkin bize bulaşmış olan encesin temizliği hesabına, onun izalesine çalışan necise necis demekle onu da kendimize sıçratmak, maslahat olmasa gerektir. Meselâ, bir hınzır seni boğuyor. Bir ayı da onu boğuyor. Ayının bağrına dürtmekle kendine musallat etmek, akıldan ziyade cünundur. Zaten bir cinnet-i müstevliye dünyaya dağılmıştır."

"Küfrün inşikakından ne görüyorsun?"

"İttihad-ı İslâm."

"İttihad-ı İslâm nedir?"

"İttihad-ı İslâm, şarktan garba, cenuptan şimale mümted bir meclis-i nurânîdir ki, el'an üç yüz milyondan fazla bulunur ki, gafletlerinden nâşi gayr-ı meş'ûr bir surete girmiş olan bir rabıta-i metin ile birbiriyle merbutturlar. Misak-ı ezeliye ile, peyman ve yeminimiz olan iman ile o cemiyete dahil olmuşuz, ehl-i tevhidiz, ittihada memuruz. Şu cemiyetin şubeleri bütün mesacid ve medaris ve tekâyâ ve zevâyâdır. Ve şu cemiyetin reisi, Resul-i Ekremdir (a.s.m.). Kanun-u esasîsi, Kur'ân-ı Azîmüşşândır.

Bütün efrad mâbeynindeki rabıta-i nuraniyeyi şuurî bir surette ihtizaza getirmekle bütün o şubelere ifaza-i nur etmek zamanı gelmiştir.

İşte kâbe-i saadetimiz olan ittihad-ı münevver-i İslâmın haceru'l-esvedi Kâbe-i Mükerremedir.

Tiryak - s.2344

Ve dürretü'l-beyzâsı Ravza-i Mutahharadır. Mekke-i Mükerremesi Ceziretü'l-Araptır. Medine-i medeniyet-i münevveresi, Devlet-i Osmâniyedir.

Bir zaman, İslâmiyetin secâyâ, revâbıt, mehâsin-i ahlâkına işareten rumuz tarikiyle şöyle demiştim:

Eğer şu Kâbe'nin ziynet ve nakşını görmek istersen, işte bak: Hayâ ve hamiyetten neş'et eden civanmerdâne humret; hürmet ve rahmetten tevellüd eden mâsumâne tebessüm; cezâlet ve melâhattan hasıl olan ruhânî halâvet; aşk-ı şebâbîden, şevk-i baharîden neş'et eden semavî neşe; hüzn-ü gurubîden, ferah-ı sıhrîden vücuda gelen melekûtî lezzet; hüsn-ü mücerredden, cemal-i mücellâdan tecellî eden mukaddes ziynet birbiriyle imtizaç edip, ondan çıkan levn-i nurânî, o şark ve garbın kab-ı kavseyni olan kâbe-i saadetteki tâk-ı muallâsındaki, kavs-ı kuzahındaki elvân-ı seb'anın lâcivert ve yeşil levninin timsâlini göreceksin. Lâkin ittihad cehl ile olmaz. İttihad, imtizac-ı efkârdır; imtizac-ı efkâr marifetin şuaıyla olur.

Yüksekten bakmak isteyen dessas bir papaza cevap

Bir adam seni çamurda düşürmüş, öldürüyor. Ayağını senin boğazına basmış olduğu halde istifham-ı istihfafıyla sual ediyor ki: "Mezhebin nasıldır?" Buna cevab-ı müskit, küsmekle sükût edip yüzüne tükürmektir. Tükürün İngiliz-i laînin o hayasız yüzüne!

Ona değil, hakikat namına şudur:

S - Din-i Muhammed nedir?
C - Kur'ân'dır.
S - Fikir ve hayata ne verdi?
C - Tevhid ve istikamet.
S - Mezâhimin devası nedir?
C - Hurmet-i riba ve vücub-u zekâttır.
S - Şu zelzeleye ne der?
C - 2 3

Mücahid bir hayvan mersiyesi

4

İşte o cünuddan bir gazi-i şehid,
Nev-i hayvandaki meymun-u saîd.
Ey maymun-u meymun!
Kâfirleri mahzun, Yunan'ı da mecnun eyledin.
Öyle bir tokat vurdun ki, siyaset çarkını bozdun.
Lloyd George'u kudurttun.
Venizelos'u geberttin.
Mizan-ı siyasette pek ağır oturdun ki, küfrün ordularını, zulmün leşkerlerini bir hamlede havaya fırlattın.
Başlarındaki maskelerini düşürüp maskara ederek, bütün dünyayı güldürdün.
Cennetle mübeşşer olan hayvanların isrine gittin.
Cennette saîdsin; çünkü gazi ve şehidsin.

Mühim bir nokta

İslâm gaflet edip küstü. Hıristiyanlık dini fen ve medeniyeti kendine mal edip, iki silâhla galebe çaldı. Şimdi şarkta müthiş bir silâh imal ediliyor. Bunun hak kısmına sahip olmalı. Yoksa yine küssek, onu da Hıristiyanlık İslâmiyet aleyhinde istimal edecektir. Buna karşı dayanılmaz.

Cumhur-u avâma müteveccih olan bir fikir, bir kudsiyet almazsa söner. O desâtîre kudsiyet verecek iki muazzam rakîb-i dîn var. Şu keskin fikir, gözünü açtığı vakit hasmını ve hasmının elindeki silâhını Hıristiyanlık dini bulmuştur. Öyleyse o fikir kudsiyet almak için İslâmiyete dehalet etmeye mecburdur.

TİRYAK

Me'yusiyet Ve Enaniyet Hastalığını İzale Eden, İhlâs Ve Teselli Mayasıyle, Yedi Kavanozdan Alınan İmanî Bir Tiryak.

Mariz bir asrın, hasta bir unsurun, alil bir uzvun reçetesinden bir parçadır.

Risalet-i Ahmediye (a.s.m.) ile münasebettar olmasından buraya derc edilmiştir.

Risalet-i Ahmediyeden (a.s.m.) bahs eden bu gelen On Dokuzuncu Söz, gerçi derc edilen On Yedinci ve On Sekizinci Sözlerden sonra ise de, kudsiyetine binaen bunlardan mukaddem oldu.

Cümle tahiyyat, ol Hâkim-i Ezele ve Hakîm-i Ezeliye ve Rahman-ı Lemyezeliye elyakdır ki...5

Tiryak - s.2345

Bu kelime-i âliye üssü'l-esas-ı İslâmiyet olduğu gibi, kâinat üstünde temevvüc eden İslâmiyetin en nurâni ve en ulvi bayrağıdır.

Evet, misak-ı ezeli ile peyman ve yeminimiz olan iman, bu menşur-u mukaddeste yazılmıştır.

Evet, âb-ı hayat olan İslâmiyet, bu kelimenin ayne'l-hayatından nebean eder.

Evet, ebede namzet olan nev-i beşer içinde saadet-i saray-ı ebediyeye tayin olunanların ve o saadetle tebşir olunanların ellerine verilmiş bir ferman, bir vesika-i ezelidir.

Evet, kalb denilen ve âvalim-i gaybe karşı olan pencerede kurulmuş olan latife-i Rabbaniyenin fotoğrafıyla alınan timsal-i nuranî ile Sultan-ı ezeliyi ilan eden harita-i nuraniyesidir ve tercüman-ı beliğidir.

Evet, vicdanın esrarengiz olan nutk-u belîğanesini cemiyet-i kâinata karşı vekâleten terennüm eden hatib-i fasihi ve kâinata hâkim-i ezeliyi ilân eden imanın mübelliğ-i beliği olan lisanın elinde bir menşur-u lâyezalidir.

İşaret: Bu kelime-i şehadetin iki kelâmı birbirine şahid-i sadıktır. Ve birbirini tezkiye eder. Evet, Uluhiyet, nübüvvete burhan-ı limmidir. Muhammed Aleyhisselâm da Sâni-i Zülcelâle zatı ile, lisaniyle burhan-ı innidir.

On Dokuzuncu Söz

Risalet-i Ahmediyeye dâirdir.6

[Otuz Birinci Söz'den]

Mu'cizât-ı Ahmediye (a.s.m.) Zeylinin bir parçasıdır.

HÂTİME

Risalet-i Ahmediye (a.s.m.) delaili hakkında olup, Mi'rac Risalesinin Üçüncü esasının nihayetindeki üç mühim müşkülden birinci müşküle ait suale muhtasar bir fihriste suretinde verilen cevaptır.

Sual: Şu mirac-ı Azîm niçin Muhammed-i Arabî Aleyhissalâtü Vesselâma mahsustur?

Elcevap:

ŞU BİRİNCİ MÜŞKÜLÜNÜZ: Otuzüç adet Sözlerde tafsilen halledilmiştir. Yalnız şurada...7

En mühim bir ceride-i İslâmiyede, umum âlem-i İslâma taalluk eden ve gayet ehemmiyetli siyasilerden ve hayat-ı içtimaiye ile çok alakadar olan umum hukukçulardan 1927 senesinde Avrupada toplanan bir kongrede (mühim ecnebi filozoflar) Şeriat-ı Muhammediyeye (a.s.m.) dair bu aşağıda yazılan Arabî fıkranın aynını kendi lisanlarıyla söylemişler. O Arabî ceridenin naklettiği Arabî ifadeyi aynen yazıyoruz ve tercümesini de, Arabî ifadenin altına ilave ediyoruz.

Nur Çeşmesinin ahirinde yazılan ecnebi filozoflardan kırk üç tanesinin beyanatı, bu iki kahraman filozofun beyanatı ile, kırk beş tane şâhid-i sadık oluyor.

Tercümesinin bir hülasası: Evet Garp uleması ve filozofları itiraf ve ikrar etmişler ki İslâmiyetin kanunları yüksek bir tarzda âlemin ıslahına kâfidir.

Hem Külliyetü'l-Hukuk Kongresinin cemiyetinde bütün hukukiyyunun toplandığı o kongrede 1927 senesinde onun reisi filozof el-üstaz Şebol demiş ki:

"Muhammed'in (a.s.m.) beşeriyete intisabiyle bütün beşeriyet muhakkak iftihar eder. Çünkü o Zat, ümmi olmasıyla beraber, on üç asır evvel öyle bir şeriat getirmiş ki, biz Avrupalılar iki bin sene sonra onun kıymetine ve hakikatına yetişsek en mes'ud, en saadetli oluruz."

İkincisi: Veyahut Nur Çeşmesinin âhirine ilave edilenlerle kırk beşincisi olan Bernard Show demiş:


Tiryak - s: 2346-2348

Tiryak - s.2346

"Din-i Muhammedinin (a.s.m.) en yüksek makam-ı takdire çıkmasının sebebi, gayet acip ve sağlam bir hayatı temin etmesidir. Bana açılan budur ki: O din; tek, yekta emsalsiz bir din-i ferid olup, bütün muhtelif ayrı ayrı hayatın envarlarını ve çeşitlerini hazmettiriyor. Yani ıslâh ve istihale tarzında tasfiye ve terakki ettiriyor.

"Hem Muhammed'in (a.s.m.) dini öyle bir dindir ki insanın ayrı ayrı bütün milletlerini kendine celb edebilir.

"Ben görüyorum ve itikat ediyorum ki, beşere vacibdir ki, desin Muhammed (a.s.m.) insaniyetin halaskârıdır ve halaskârlık nâmı ona verilmek lâzımdır."

Hem diyor: "Ben itikat ediyorum ki; Muhammed'in (a.s.m.) misli, yani siretinde, tarzında bir âdem şimdiki yeni âleme reis olsa, hükmetse, bu yeni âlemin müşkilatını halledip; bu yeni karmakarışık âlemde müsalemet-i umumiyeye ve saadet-i hayatın husulüne sebep olacak."

Evet, bu yeni âlemin, müsalemet ve saadet-i hayatiyeye ne kadar şedit ihtiyacı var olduğunu herkes anlar.

İşte bu iki kahraman filozofun sözlerinin hülasası bitti.

On Yedinci Söz'ün Bir Parçasıdır1

(Bu kısım aynı zamanda Otuzuncu Söz'ün de zeylidir.)

Firkatli ve gurbetli bir esarette...2

[On Sekizinci Söz'den]

Birinci Nokta3

Birinci mukaddeme: Nasıl ki bir çam ağacının buğday tanesi kadar bir çekirdeği, koca çam ağacına bir mebde' oluyor; kudret-i İlâhî...4

Mahkemede aleyhimdeki bir iftiraya cevaptır

Eğer imana ve Kur'ân'a hizmetkârlığım cihetiyle ehl-i dünya beni tazyik ediyorsa, onun müdafaası bana ait değil. Onu, Azîz-i Cebbâra havale ediyorum.

Eğer asılsız ve riyaya sebep ve ihlâsı kıracak bir şöhret-i kâzibeyi kırmak için teveccüh-ü âmmeyi hakkımda bozmak murad ise, onlara Allah razı olsun diyerek hakkımı helal ediyorum. Çünkü teveccüh-ü âmmeye mazhar olmak ve insanların nazarında şöhret kazanmak, benim gibi adamlara zarardır. Benimle temas edenler zannederim beni bilirler ki, ben şahsıma karşı hürmet istemiyorum. Hattâ kıymettar mühim bir dostumu, fazla hürmet ettiği için belki elli defa tekdir etmişim.

Eğer beni çürütmek ve efkâr-ı âmmeden düşürtmek ve iskat ettirmekten muradları, tercümanlık ettiğim hakaik-i imaniye ve Kur'âniyeye ait ise, beyhudedir. Zira Kur'ân yıldızlarına perde çekilmez. Gözünü kapayan, yalnız kendi görmez; başkasına gece yapamaz.5

Bundan otuzbeş sene evvel, Cenâb-ı Hakkın inayetiyle dünyanın muvakkat şan ve şerefinin ve enâniyetli hodfuruşluğunun, şöhretperestliğinin ne kadar faydasız ve mânâsız olduğunu, hadsiz şükürler olsun ki, Kur'ân'ın feyziyle anlamış bir adamın o zamandan beri bütün kuvvetiyle nefs-i emmâresiyle mücadele edip mahviyet etmek, benliğini bırakmak, tasannu ve riyakârlık yapmamak için elden geldiği kadar çalıştığına, ona hizmet eden veya arkadaşlık edenler kat'î bildikleri ve şehadet ettikleri halde ve yirmi seneden beri herkes kendi hakkında hoşlandığı ziyade hüsn-ü zan ve teveccüh-ü nas ve şahsını medh ü senâdan ve kendini mânevî makam sahibi olduğunu bilmekten herkese muhalif olarak bütün kuvvetiyle kaçtığı ve hem has kardeşlerinin onun hakkındaki hüsn-ü zanlarını reddedip, o hâlis kardeşlerinin hatırlarını kırması ve yazdığı cevabî mektuplarda onun hakkındaki medihlerini ve ziyade hüsn-ü zanlarını kabul etmemesi ve kendisini faziletten mahrum gösterip bütün fazileti Kur'ân'ın tefsiri olan Risale-i Nur'a ve dolayısıyla Nur şakirtlerinin şahs-ı mânevîsine verip kendini âdi bir hizmetkâr bilmesi kat'î ispat ediyor ki, şahsını beğendirmeye çalışmadığı ve istemediği ve reddettiği halde, onun rızası olmadan bazı dostları uzak bir yerden onun hakkında ziyade hüsn-ü zan edip onu medhetmeleri, bir makam vermeleri, medar-ı mesuliyet olur mu?6

Benim bu otuz sene hayatımda ve yeni Said tabir ettiğim zamanımda bütün Risale-i Nur'da

Tiryak - s.2347

yazdıklarım ve şahsıma temas eden hakikatlerinin tasdikiyle ve benimle ciddî görüşen ehl-i insaf zatların ve arkadaşların şehadetleriyle iddia ediyorum ki, ben nefs-i emmâremi elimden geldiği kadar hodfuruşluktan, şöhretperestlikten, tefahurdan men'e çalışmışım ve şahsıma ziyade hüsn-ü zan eden Nur talebelerinin belki yüz defa hatırlarını kırıp cerh etmişim. "Ben mal sahibi değilim. Kur'ân'ın mücevherat dükkânının bir bîçare dellâlıyım" dediğimi hem yakın dostlarım, hem kardeşlerimin tasdikleriyle ve emârelerini görmeleriyle, ben, değil dünyevî makamatı ve şan ve şerefi şahsıma kazandırmak, belki mânevî büyük makamat faraza bana verilse de, fakat hizmetteki ihlâsıma nefsimin hissesi karışmak ihtimaline binaen korkarak o makamatı da hizmetime feda etmeye karar verdiğim ve fiilen de öylece hareket ettiğim halde, mahkeme-i âlinizde güya en büyük bir siyasî mesele gibi, başkaların şahsıma karşı olan teveccüh ve hüsn-ü zanlarıyla beni mesul etmekte hiç bir mânâ var mı?7

Ben kendim, şahsımın çürük olduğunu yüz defa söylediğim ve aleyhimde olanlar her vesile ile yine şahsımı çürüttükleri halde, ehl-i siyaseti evhamlandıracak derecede teveccüh-ü âmmeye karşı fayda vermediğinin sebebi, imanın kuvvetlenmesi için bu zamanda ve bu zeminde gayet şiddetli bir ihtiyac-ı kat'î ile ders-i dinde bazı şahıslar lâzımdır ki, hakikati hiçbir şeye feda etmesin, hiçbir şeye âlet etmesin, nefsine hiçbir hisse vermesin. Tâ ki, imana dair dersinden istifade edilsin ve muhtaç müteredditlere kanaat-i kat'iye gelsin.

Evet, hiçbir zaman ve zeminde bu zaman kadar böyle imanî bir ihtiyac-ı şedid olmamış gibidir. Çünkü tehlike hariçten şiddetli gelmiş. Şahsımın bu ihtiyaca karşı gelmediğini itiraf edip ilân ettiğim halde, yine şahsımın meziyetinden değil, belki şiddet-i ihtiyaçtan ve zâhiren başkalar çok görünmemesinden şahsımı o ihtiyaca bir çare zannediyorlar. Halbuki ben de çoktan beri buna taaccüp ve hayretle bakıyordum ve hiçbir cihetle lâyık olmadığım halde, dehşetli kusurlarımla beraber ve bu teveccüh-ü âmmenin hikmetini şimdi bildim. Hikmeti de şudur:

Risale-i Nur'un hakikati ve şakirtlerinin şahs-ı mânevîsi, bu zaman ve bu zeminde o şiddetli ihtiyacın yüzünü kendilerine çevirmiş. Benim şahsımı-hizmet itibarıyla binden bir hissesi ancak bulunduğu halde-o harika hakikatin ve o hâlis, muhlis şahsiyetin bir cihetle mümessili zannedip o teveccühü gösteriyorlar.8

Risale-i Nur'un zayıf veya yeni şakirtlerini vesveseden kurtarmak için beyan ediyorum ki, gizli bir komitenin desisesiyle safdil bazı hocalar veyahut bid'a taraftarları bazı muarızlar...9

MAHKEME-İ KÜBRA-YI HAŞRE BİR ŞEKVADIR

(Bundan evvelki parça Üstadımızın, mahkemedeki müdafaatından olması münasebetiyle Üstadımızın, Mahkeme-i Temyize verdiği bu kısım, onun mevzuu ile münasebettar olmakla buraya ilhak edildi).

Haşirdeki Mahkeme-i Kübraya bir arzuhaldir. Ve Dergâh-ı İlâhiye bir şekvadır. Ve bu zamanda Mahkeme-i Temyiz Hakimleri ve istikbalde nesl-i âti ve darülfünunun münevver muallimleri ve talebeleri dahi dinlesinler.

İşte bu yirmi sekiz senede yüzer işkenceli musibetlerimden "on tanesini" Âdil-i Hakîm-i Zülcelâlin dergâh-ı adaletine müştekiyane takdim ediyorum.

Evvela: Ben, kusurlarımla beraber, bu milletin saadetine ve imanına hayatımı vakfettim. Ve milyonlar kahraman başlar feda oldukları bir hakikata, yani Kur'ân hakikatına, benim başım dahi feda olsun diye bütün kuvvetimle Risale-i Nurla Kur'ân'ın hakikatına çalıştım. Bütün zâlimâne ta'ziplere karşı, tevfik-i İlâhi ile dayandım. Geri çekilmedim.

Ezcümle: Afyon hapsimde ve mahkememde başıma gelen çok gaddarane muamelelerden ve musibetlerimden on tanesinden birisi:

Üç defa ve her defasında iki saate yakın aleyhimizde garazkârane ve müfteriyane ittihamnamelerini bana ve adaletten teselli bekleyen masum Nur talebelerine cebren dinlettikleri halde, çok rica ettim. "Beş on dakika bana müsaade ediniz ki, hukukumuzu müdafaa edeyim" dedim. Bir iki dakikadan fazla izin vermediler.

İşte bu meselelerden birisi: Ben, kırk-elli sene evvel, müteşabih bir hadîs-i şerifin bir harika mânâsını beyan etmiştim. Ve sonra Risale-i Nura yazmıştım ki: "Bir adam sabah kalkar alnında,

Tiryak - s.2348

(Hâzâ Kâfir) yazılmış bulunur." yani, Avrupa gibi başa şapka giyer ve onu cebren giydirir. "Bir kumandan hayatiyle ve mematiyle beni tasdik edip, işte o adam benim" diye, acip icraatıyla bu hadis-i şerifin hakikatini ispat ettiği halde, zalimler nurlara ilişmesinler diye ben mahrem tuttum.

Sonra gördüm ki, İslâm ordusunun hasenelerini o kumandana vermekle milyonlar haseneler, bir tek haseneye iner, sukut eder. Ve o kumandanın kusurlarını ve seyyielerini orduya vermekle o seyyie, bir milyon seyyie olur. O şanlı kahraman orduyu tam lekedar ediyor bildim. Benim, gizli ve mahrem tutmakta hatâ ettiğime kanaat getirdiğim aynı zamanda mahkemeler, o hakikatı tam tamına teşhir ettiler. İzahını büyük müdafaatıma havale edip gayet kısa bir işareti şudur:

Mahkeme, bizi cezalandırmak için ileri sürdüğü en büyük sebep, benim o kumandanı sevmemekliğim ve sevdirmemekliğim ve Kur'ân'ın çok ayâtına karşı onun inkâr ve muarazasını red etmekliğim; fikren ve ilmen kat'i hüccetlerle onun mesleğini kabul etmemekliğimdir.

Ben, yirmi ay tecrid-i mutlakta durdurulduğum halde, yalnız üç-dört saat bir-iki arkadaşıma izin verildi. Müdafaatımın yazısında az bir parça yardım oldu. Sonra onlar da men edildi. Pek gaddarane muameleler içinde cezalandırdılar. Müdde-i umuminin bin dereden su toplamak nev'inden ve yanlış mânâlar vermekle ve iftiralar ve yalan isnatlarla garazkârane ve on beş sayfasında seksen bir hatasını mahkemede ispat ettiğim aleyhimizdeki ittihamnamelerini dinlemeye bizi mecbur ettiler.

Beni konuşturmadılar. Eğer konuştursalardı, diyecektim:

Hem dininizi inkâr, hem ecdadınızı dalâletle tahkir eden ve Peygamberinizi ve Kur'ânınızın kanunlarını red edip kabul etmeyen, Yahudi ve Nasrani ve mecusilere, hususen şimdi bolşevizm perdesi altındaki anarşist ve mürted ve münafıklara hürriyet-i vicdan ve hürriyet-i fikir bahanesiyle ilişmediğiniz halde ve İngiliz gibi Hıristiyanlıkta mutaassıp cebbar bir hükûmetin daire-i mülkünde ve hakimiyetinde Mısır ve Hintte milyonlarla Müslümanlar her vakit Kur'ân'ın dersiyle İngilizin bütün batıl akidelerini ve küfri düsturlarını reddettikleri halde; onlara, onların mahkemeleri ilişmediği halde ve her hükûmette bulunan şiddetli muhalifler alenen fikirlerini neşirde o hükûmetlerin mahkemeleri ilişmediği halde; benim musibetli bu otuz senelik hayatımı ve yüz otuz kitabımı ve en mahrem risalelerimi ve mektuplarımı hem Isparta Hükûmeti, hem Denizli Mahkemesi, hem Ankara Ağır Ceza Mahkemesi, hem Diyanet Riyaseti, hem iki defa belki üç defa Mahkeme-i Temyiz tam tetkik ettikleri ve onların ellerinde iki üç sene Risale-i Nurun mahrem ve gayr-ı mahrem bütün nüshaları kaldığı ve bir küçük cezayı icap edecek bir tek maddeyi göstermedikleri, hem bu derece za'fiyetim ve mazlumiyetim ve ma'lubiyetim ve bu kadar ağır şerait ile beraber; iki yüz binden ziyade hakiki ve fedakâr şakirtlere vatan ve millet ve asayiş menfaatında en kuvvetli ve sağlam ve hakikatlı bir rehber kendini gösteren Risale-i Nurun elinizdeki mecmuaları ve dört yüz sayfa müdafaatlarımız masumiyetimizi ispat ettikleri halde; hangi kanun ile, hangi vicdan ile, hangi maslahat ile, hangi suç ile bizi ağır ceza ve pek ağır ihanetlerle ve tecridlerle mahkûm ediyorsunuz? Elbette mahkeme-i Kübrayı haşirde sizden sorulacak.

İkinci musibet: Beni cezalandırmak için gösterdikleri bir sebep: Benim, tesettür ve irsiyet ve zikrullah ve taaddüdü zevcat hakkındaki Kur'ân'ın gayet sarih âyetlerine, medeniyetin ettiği itirazlara karşı onları susturacak tefsirimdir.

Yirmi sene evvel Eskişehir mahkemesine ve Ankara'ya Mahkeme-i Temyize ve tashihe yazdığım ve aleyhimdeki Afyon mahkemesinin kararnamesinde yazdıkları bu aşağıda gelen fıkrayı...

Hem, haşirde mahkeme-i Kübraya bir şekva; hem, istikbalde münevver ehl-i maarif hey'etine bir ikaz; hem, iki üç defa bizim beraatimizde insaf ve adalet feryadımızı dinleyen Mahkeme-i Elhüccetü'z-Zehra ile beraber bir nev'i layiha-i Temyiz. Hem, beni konuşturmayan ve seksen hatasını ispat ettiğimiz garazkârâne ittihamnameleriyle beni iki sene ağır ceza ve tecrid-i mutlak ve iki sene başka yere nefiy ve göz nezareti hapsi ile mahkûm etmeye çalışan hey'ete aynen o fıkrayı tekrar ediyorum:

İşte o fıkra şudur: Ben de adliyenin mahkemesine derim ki:

"Bin üç yüz elli senede ve her asırda üç yüz elli milyon Müslümanların hayat-ı içtimaiyesinde kutsi ve hakiki bir düstur-u İlâhiyi, üç yüz elli bin tefsirin tasdiklerine ve ittifaklarına istinaden ve bin üç yüz elli senede geçmiş ecdadımızın itikadlarına iktidaen tefsir eden bir adamı mahkûm etmek isteyen haksız bir kararı, elbette ruy-i zeminde adalet varsa, o kararı red ve bu hükmü nakzedecektir" diye bağırıyorum. Bu asrın sağır kulakları dahi işitsin.

"Acaba, bu zamanın bazı ilcaatının iktizasıyla muvakkaten kabul edilen bir kısım ecnebi kanunlarını fikren ve ilmen kabul etmeyen ve


Tiryak - s: 2349-2351

Tiryak - s.2349

sen bir adamı, o âyâtın tefsirleriyle suçlu yapmakta İslâmiyeti inkâr ve dindar, kahraman bir milyar ecdatlarımızı ihanet ve milyonlarla tefsirleri itham çıkmaz mı?" diye yazdığım (Bir İhtar) ta'birimden kararnamede, hiddet edenlere ihtar ederim.

Musibetimin Üçüncüsü: Mahkûmiyetime gösterdikleri bir sebep, emniyeti ihlâl ve asayişi bozmaktır. Pek uzak bir ihtimal ile, yüzde ve belki binde bir imkân ile, hatta o uzak imkânatı vukuat yerine koyup bazı mahrem risalelerimden ve hususi mektuplarımdan ve Risale-i Nurun yüzbin kelime ve cümlelerinden kırk-elli kelimesini, yanlış mânâ vererek, bir senet gösterip bizi itham ve cezalandırmak istiyorlar.

Ben de, bu otuz-kırk senelik hayatımı bilenleri ve Nurun binler has şakirtlerini işhad ederek derim:

İstanbul'u işgal eden İngilizin başkumandanı İslâmlar içine ihtilaf atıp, hatta şeyhülislâmı ve bir kısım hocaları birbiri aleyhine sevk ederek i'tilafçı ve ittihadçı fırkalarını birbiri ile uğraştırarak Yunanın galebesine, harekât-ı milliyenin mağlubiyetine zemin hazırladığı bir sırada, İngiliz ve Yunan aleyhinde "Hutuvat-ı Sitte" eserimi tab ve neşretmekle, o İngiliz başkumandanının dehşetli plânını kıran; ve o kumandanın idam tehdidine karşı geri çekilmeyen; ve Ankara reisleri o hizmeti için onu çağırdıkları halde Ankara'ya kaçmayan ve esarette, Rus'un başkumadanına başını eğmeyen; ve o başkumandanın idam kararına ehemmiyet vermeyen; ve 31 Mart hadisesinde, sekiz taburu bir nutukla itaate getiren ve Divan-ı Harb-i Örfî'de, mahkemedeki paşaların:

"Sen de mürtecisin. Şeriat istemişsin, öyle mi?" diye suallerine karşı idama beş para kadar ehemmiyet vermeyip cevabında:

"Eğer meşrutiyet bir fırkanın istibdadından ibaret ise, bütün cin ve ins şahid olsun ki, ben mürteciyim. Ve şeriatın bir tek meselesine ruhumu feda etmeye hazırım" diyen; ve o büyük zabitleri hayretli takdire sevkedip idamını beklerken beraetine karar verilen ve tahliye olunup dönerken, onlara teşekkür etmeyerek, "Zâlimler için yaşasın Cehennem!" diye yolda bağıran ve Ankara'da, divan-ı riyasette-Afyon Kararnamesinin yazdığı gibi-Mustafa Kemal hiddetle ona:

"Biz seni buraya çağırdık ki, bize yüksek fikirler beyan edesin. Sen geldin namaza dair şeyleri yazdın, içimize ihtilaf verdin" demesiyle Mustafa Kemal'e karşı:

"İmandan sonra en yüksek namazdır. Namaz kılmayan haindir" diye kırk-elli meb'usun huzurunda söyleyen ve o dehşetli kumandan ona bir nevi tarziye verip hiddetini geri aldıran, ve altı vilayet zabıtasınca ve hükûmetçe asayişin ihlâline dair bir tek maddesi kaydedilmeyen; yüzbinlerle Nur şakirtlerinin hiçbir vukuatı görülmeyen; yalnız bir küçük talebenin haklı bir müdafaada küçük bir vukuatından başka hiçbir şakirdinde bir cinayet işitilmeyen ve hangi hapse girmiş ise mahpusları ıslah eden. Ve Risale-i Nurdan yüzbinler nüsha memlekette intişar etmekle beraber; menfaatten başka hiçbir zararı olmadıklarını yirmi üç senelik hayatının ve muhtelif tarihlerde üç hükûmet ve mahkemelerin beraetler vermelerinin ve nurun kıymetini bilen yüz bin şakirtlerinin kavlen ve fiilen tasdiklerinin şehadetiyle ispat eden ve münzevi, mücerred, garip, ihtiyar, fakir ve kendini kabir kapısında gören, ve bütün kuvvet ve kanaatiyle fâni şeyleri bırakıp, eski kusuratına bir kefaret ve hayat-ı bakiyesine bir medar arayan ve dünyanın rütbelerine hiç ehemmiyet vermeyen ve şiddet-i şefkatinden masumlara ve ihtiyarlara zarar gelmemek için kendisine zulüm ve tazip edenlere hattâ beddua da etmeyen bir adam hakkında; bu ihtiyar, münzevi, asayişi bozar emniyeti ihlâl eder ve maksadı dünya entrikalarıdır ve muhabereleri dünya içindir. Öyleyse, suçludur; diyenler ve onu pek ağır şerait altında mahkûm etmek isteyenler, elbette yerden göğe kadar suçludurlar. Mahkame-i Kübrada hesabını verecekler.

Acaba bir nutuk ile, isyan eden sekiz taburu itaate getiren; ve kırk sene evvel, bir makalesiyle binler adamı kendine taraftar yapan ve mezkûr üç dehşetli kumandanlara karşı korkmayan, dalkavukluk etmeyen ve mahkemelerde, "Başımdaki saçlarım adedince başlarım bulunsa ve hergün biri kesilse, zındıkaya ve dalâlete teslim-i silâh edip vatan ve millete ve İslâmiyete hiyanet etmem. Hakikat-ı Kur'ân'a feda olan bu başımı, zalimlere eğmem" diyen ve Emirdağında, beş-on âhiret kardeşi ve üç-dört hizmetçilerden başka kimse ile alakadar olmayan bir adam hakkında ittihamnamede, bu Said Emirdağ'ında gizli çalışmış, asayişe zarar vermek fikriyle orada bir kısım halkları zehirlemiş; yirmi adam da etrafta onu methedip hususi mektuplar yazdıkları gösteriyor ki, o bir siyaset çeviriyor; diye emsalsiz bir adavet ve ihanetlerle iki sene hapse sokmak ve hapiste, tecrid-i mutlakta ve mahkemede konuşturmamakla ta'zib edenler, ne derece haktan ve adaletten

Tiryak - s.2350

ve insaftan uzak düştüklerini ehl-i adalet ve insafın vicdanlarına havale ediyorum.

Hiç mümkün müdür ki, böyle haddinden yüz derece ziyade teveccüh-ü ammeye mazhar ve eski zamanda bir nutuk ile binler adamı itaate getiren ve Ayasofya camiinde, elli bin adama takdir ile nutkunu dinlettiren bir adam, üç sene Emirdağında çalışsın, yalnız beş-on adamı kandırsın ve seksen yaşında iken âhiret işini bırakıp, siyaset entrikalarıyla uğraşsın, ve yakın olduğu kabrine nurlar yerinde, lüzumsuz zulmetleri doldursun... Hiç kabil midir? Elbette şeytan dahi bunu kimseye kabul ettiremez.

Dördüncü musibetim: Şapka giymediğimi mahkûmiyetime ehemmiyetli bir sebep göstermeleridir. Beni konuşturmadılar. Yoksa beni cezalandırmaya çalışanlara diyecektim ki: Üç ay Kastamonu'da polisler ve komiser karakolunda misafir kaldım. Hiçbir vakit bana demediler, "şapkayı başına koy." Ve üç mahkemede şapkayı başıma koymadığım ve başımı mahkemede açmadığım halde (Afyon müstesna) bana ilişmedikleri ve yirmi üç sene, bazı dinsiz zalimlerin o bahane ile bana gayr-ı resmi çok sıkıntılı ve ağır bir nevi ceza çektirdikleri ve şimdi asker neferatının başlarından kalktığı ve çocuklar ve kadınlar ve ekser köylüler ve dairelerde memurlar ve bere giyenler şapka giymeye mecbur olmadıkları ve hiçbir maddi maslahat giymesinde bulunmadığı halde benim gibi bir münzevi ve bütün müçtehidlerin ve umum şeyhü'l-İslâmların yasak ettikleri bir serpuşu giymediğim bahanesiyle ve uydurmalar ilavesiyle yirmi sene cezasını çektiğim ve libasa ait mânâsız bir adetle tekrar beni cezalandırmaya çalışan; ve çarşıda, Ramazan'da, gündüzde rakı içip namaz kılmayanları hürriyet-i şahsiye var diye, kendine kıyas edip resmen men etmek vazifesi iken ilişmediği halde; bu derece şiddet ve tekrarla ve ısrarla beni bir kıyafetim için suçlandırmaya çalışan, elbette ölümün idam-ı ebedisini ve kabrin daimi haps-i münferidini gördükten sonra, Mahkeme-i Kübrada ondan bu hatası sorulacak.

Beşinci musibetim: Otuz üç âyât-ı Kur'âniyenin tahsinkârane işaretine mazhariyetini ve İmam-ı Ali Kerremellahu Veche ve Gavs-ı Azam (k.s.) gibi evliyanın takdirlerini ve yüzbin ehl-i imanın tasdiklerini ve yirmi senede millete ve vatana zararsız pek çok menfaatlı olmakla menfaatını, yüksek bir mertebeyi kazanan Risale-i Nuru, sinek kanadı gibi bahanelerle bazı risalelerinin müsaderesine, hatta dört yüz sayfa olan ve yüzbin adamın imanlarını kurtaran ve kuvvetlendiren Zülfikâr Mu'cizat Mecmuasını, içindeki eskiden yazılmış ve mürur-u zaman ve af kanunları görmüş iki âyetin haklı tefsirine dair iki sayfa bahanesiyle o pek çok menfaatli ve kıymettar mecmuanın müsaderesine çalıştığı gibi; şimdi de, nurun kıymettar risalelerinden herbirisinin bin kelime içinden bir-iki kelimesine yanlış mânâ vermekle, o bin menfaatli Risalenin müsaderesine çalışıldığı bu üçüncü iddianameyi işiten ve neşrettiğimiz kararnâmeyi gören tasdik eder. Biz dahi

deriz.

Altıncı musibetim: Nurun şakirtlerinden bazılarının fevkalade iman hüccetlerini ve sarsılmaz aynelyakin ulum-u imaniyeyi Nurlarda görüp istifade ettiklerinden; bu biçare tercümanına bir nevi teşvik ve tebrik ve takdir ve teşekkür nevinde ziyade hüsn-ü zan ile ve müfritane medh etmeleriyle beni suçlu gösterene derim:

Ben, âciz, zayıf gurbette, menfî, yarım ümmi ve aleyhimde propaganda ile halkı benden ürkütmek halleri içinde, Kur'ân'ın ilaçlarından ve imanın kudsi hakikatlarından dertlerime tam derman olanlarını kendime bulduğum zaman, bu millete ve bu vatan evlatlarına dahi tam bir ilaç olduğuna kanaat getirdiğim için o keymattar hakikatları kaleme aldım. Hattım pek noksan olmasından yardımcılara pek çok muhtaç iken, inayet-i İlâhiye bana sadık, has, metin yardımcıları verdi. Elbette ben onların hüsn-ü zanlarını ve samimane medihlerini bütün bütün reddetmek ve hatırlarını tekdir ile kırmak, o hazine-i Kur'ânîden alınan Nurlara bir ihanet ve adâvet hükmüne geçer diye, o elmas kalemli ve kahraman kalbli muavinleri kaçırmamak için onların, adi ve müflis şahsıma karşı medh-ü senalarını, asıl mal sahibi ve bir mânevi mu'cize-i Kur'âniye olan Risale-i Nura ve has şakirtlerinin şahsiyet-i mâneviyesine çeviriyordum. Ve, bana, benim haddimden yüz derece ziyade hisse veriyorsunuz diye bir cihette hatırlarını kırıyordum. Acaba, hiçbir kanun müstenkif olan ve razı olmayan bir adamı, başkaların onu methetmesiyle suçlu yapar mı ki, kanun namına hareket eden resmî memur beni suçlu yapıyor.

Hem neşrettiğimiz aleyhimizde yazılan kararnamenin elli dördüncü sayfasında; hem Nurun mesleğinde, hiçbir cihette benlik, şahsiyet ve şahsî makamları arzu etmek, şan ve şeref kazanmak olmaz. "Nurdaki ihlâsı bozmamak için, uhrevî makamatı dahi bana verilse, bırakmaya kendimi mecbur biliyorum" diye kararnamede, yazdıkları

Tiryak - s.2351

ve yine kararnamede, yirmi ikinci ve üçüncü sayfasında; kusurunu bilmek, fakr ve aczini anlamak, tezellül ile dergâh-ı İlâhiyeye iltica etmek ki; o şahsiyetle kendimi herkesten ziyade biçare, âciz, kusurlu görüyorum. O halde bütün halk beni medh ve sena etse, beni inandıramazlar ki iyiyim; sahib-i kemalim. Sizi bütün bütün kaçırmamak için, üçüncü hakiki şahsiyetimin gizli çok fenalıklarını ve su-i hallerini söylemeyeceğim. Cenab-ı Hak inayetiyle en edna bir nefer gibi bu şahsımı, esrar-ı Kur'âniyede istihdam ediyor. Yüzbin şükür olsun. "Nefis cümleden edna, vazife cümleden âlâ." Fıkrasını kararnamede yazdıkları halde beni, başka zatların medhiyle ve Risale-i Nur mânâsıyla, bana bir hidayet edici vasfını vermekle beni suçlu yapanlar; elbette bu hatalarının cezasını dehşetli çekmeye müstehak olurlar.

Başıma gelen musibetlerden yedincisi: Biz ve umum Nur Risaleleri, Denizli ve Ankara Ağır Ceza ve Temyiz mahkemelerinin ittifakiyle beraet ettiğimiz ve umum Risale ve mektuplarımızı bize iade ettikleri ve Temyizin bozma kararında, "Denizli beraetinde farâza bir hata dahi olsa, o beraet ve hüküm kat'iyet kesb etmiştir. Daha tekrar mahkeme edilmez" dedikleri halde, ben Emirdağında üç sene münzevi ve iki-üç terzi çırağı nöbetle bana hizmet ve pek nadir olarak beş-on dakika bazı dindar zatlardan başka zaruret olmadan konuşmayan ve tek bir yere, Nurlara teşvik için haftada bir tek mektuptan başka muhabere etmeyen; ve kendi müftü kardeşine üç senede üç mektuptan başka yazmayan ve yirmi-otuz senedenberi devam eden te'lifini bırakan yalnız, bütün ehl-i Kur'ân ve imana menfaatlı yirmi sayfalık iki nükte (biri Kur'ân'daki tekrarların hikmeti, diğeri melekler hakkındaki bazı meseleler)den başka hiçbir risale daha telif etmeyen ve yalnız mahkemelerin iade ettikleri risalelerin büyük mecmualar yapılmasına ve eski harfle tab edilen Âyetü'l-Kübrâ'nın beş yüz nüshası mahkeme tarafından bize teslim edildiğinden ve teksir makinesi resmen yasak olmadığından, âlem-i İslâmın istifadesi fikriyle, kardeşlerime neşir için teksirine izin vererek onların tashihleriyle meşgul olan, ve kat'iyen hiçbir siyasetle alakadar olmayan; ve memleketine gitmek için resmen izin verildiği halde, bütün menfilere muhalif olarak dünyaya ve siyasete karışmamak için sıkıntılı bir gurbeti kabul edip memleketine gitmeyen bir adam hakkında, bu üçüncü ittihamnamedeki asılsız isnatlarla ve yalan bahisler ve yanlış mânâlarla o adamı suçlu yapmaya çalışanda (şimdilik söylemeyeceğim) dehşetli iki mânâ hükmettiğini bu yirmi ayda bana karşı muamelesi ispat ediyor. Ben de derim: Kabir ve sakar yeter. Mahkeme-i kübraya havale ediyorum.

Sekizinci musibetim: Beşinci Şua, iki sene Denizli ve Ankara mahkemelerinin ellerinde kalıp sonra bize iade ettiklerinden, Denizli mahkemesinde beraetimizi netice veren müdafaatımla beraber Siracü'n-Nur ismindeki büyük mecmuanın ahirinde yazılmış. Gerçi evvelce mahrem tutuyorduk, fakat madem mahkemeler onu teşhir edip beraetle bize iade ettiler; demek, bir zararı yoktur, diye teksirine izin verdim. Ve o Beşinci Şuanın aslı, kırk-elli sene evvel yazılmış müteşabih bir kısım hadislerdir. Fakat ümmette eskidenberi intişar eden bir kısmına gerçi bazı ehl-i Hadis za'fiyet isnat etmişler; fakat, zahiri mânâları medar-ı itiraz olmasından, sırf ehl-i imanı şüphelerden kurtarmak için yazıldığı halde, bir zaman sonra, onun harika te'villerinin bir kısmı gözlere göründüğü için, biz onu mahrem tuttuk. Tâ yanlış mânâ verilmesin? sonra müteaddit mahkemeler onu tetkik edip teşhirine sebep olmakla beraber; bize iade ettikleri halde, şimdi beni tekrar onun ile suçlu yapmak ne kadar adaletten, haktan, insaftan uzak olduğunu bizi kanaat-ı vicdaniye ile mahkûm etmek isteyenlerin ve edenlerin vicdanlarına ve onları dahi Mahkeme-i Kübraya havale ederek deriz.

Dokuzuncu musibetim: Çok mühimdir. Fakat bizi mahkûm edenler, Risale-i Nuru mütalaa ettiklerinin hatırı için onları kızdırmamak fikriyle yazmadım.

Onuncusu: Kuvvetli ve ehemmiyetlidir. Fakat yine onları küstürmemek niyetiyle şimdilik yazmadım.

Tecrid-i mutlakta mevkuf Said Nursî

Isparta'nın âdil valisine ve adliyesine ve zabıtasına, en mahrem ve en has ve halis kardeşlerime mahsus olarak, yirmi iki sene evvel Isparta'nın Barla nahiyesinde iken yazdığım gayet mahrem bu risaleciğimi, Isparta milletiyle ve hükûmetiyle alakadarlığını gösterdiği için takdim ediyorum: Eğer münasip görülse, ya yeni veya eski harfle daktilo ile birkaç nüsha yazılsın ki; yirmi beş, otuz senedir esrarımı arayanlar ve tarassud edenler de anlasınlar, gizli hiçbir sırrımız yok. Ve en gizli bir sırrımız işte bu risaledir, bilsinler.

Said Nursî


Tiryak - s: 2352-2354

Tiryak - s.2352

Yirmi İkinci Lem'a1

Risale-i Nurun gizli düşmanları, eski mahkemelerimizde olduğu gibi, yine bu defa da hükûmeti ve adliyeleri desiseleriyle iğfal edip nurun faal altı yüz talebesini mahkemelere sevk etmek istemelerine mukabil, mahkemelere sevk edebildikleri on altı Nur Talabesinden yalnız Mustafa Sungur'a, Mahkeme-i Temyizin nakzına uğrayan bir buçuk sene ceza vermişlerdi. Kahraman Mustafa Sungur'un altı yüz Nur talebesi namına mübarek Üstadımıza hitaben yazdığı bu mektubunda ki Üstadımız efendimizin şahs-ı mübareklerine ait olan medh ü senaları, mübarek üstadımız, şahs-ı mânevi-i nura tevcih etmişlerdir.

Hüsrev

Çok aziz, kıymettar, çok mübarek, çok sevgili Üstadımız efendimiz hazretleri!

Emirdağ'ından Eskişehir'e teşrifinizden sonra nerede olduğunuzu merak ederken bir kardeş, ufak bir pusula ile, mübarek Isparta'ya teşrif ettiğinizi yazmıştı. Hem aynı zamanda burada bizi garip bırakmayan Bafra'nın halis kahramanları, Risale-i Nurun fedakâr, faal, bahadır ve mümtaz kahramanları Bayram, Zübeyir, Ceylan, Abdülmuhsin kardeşlerimin kıymetli mektuplarının mealini söylediler. Ve siz sevgili Üstadımızın, sıhhat ve afiyette olarak mübarek Isparta'da bulunduğunuzu haber verdiler.

Ey sevgili Üstadımız! Size hakiki şakirt olamamaktan gelen elemim var. Acaba. Risale-i Nurun hakiki talebeliği ile kederlerden tasaffi etmiş ve eneden uzaklaşmış ve siz sevgili Üstadımızın tabiri ile, "Bir buz parçası hükmündeki enaniyetini havz-ı Nurda eritebilmiş" ve bu suretle tasavvurunda hayalin bile âciz kaldığı muazzam Risale-i Nurun şahs-ı mânevîsinin şerefi ile ve makamı ile müftehir olmayı ve ona tam şakirt olmayı ve o saadete tam girmeyi acaba Rahîm-i Mutlak bana da ihsan edecek mi? İşte aklımız başımıza geldiği zamanlarda bu lütufları Haktan istiyoruz.

Sevgili Üstadımız. Biz sizden, ebediyen razıyız. Bu rızamızla ve şakirane ağlayan kalbimizle, Rabbimizin sizden hadsiz razı olmasını niyaz ediyoruz. Gerçi Hak size olan hadsiz rızasının ve nihayetsiz eltafının bu zemin ahalisine ve mele-i âlâ sakinlerine ilânatının parlak nümunesi olarak Risale-i Nuru ihsan etmiş. Acaba Risale-i Nurun yüz otuz risalesi ve o risalelerde Kur'ân'ın ve imanın dile gelen hakikatları ve kudsi dersleri, o rıza-yı Bârinin hadsizliğinin bir işareti değil midir?

Hem yalnız, o kudsi hakikatların mazharı olmak, o ulvi derslerin ve o âli ilimlerin âmili bulunmak dahi başlı başına bir hazine ve insaniyetin ekmeliyetine bir işaret ve Hâlık-ı Kâinatın sevgilisi bulunduğuna bir alamettir. Fakat bu ekmeliyetin, bu sevgi ve rızanın daha haşmetli, daha şa'şaalı bir tecelli ve tezahürünü görüyoruz ki, halen binler, yüzbinler, milyonlar elbette istikbalde milyarlar ehl-i iman, o nurla nurlanıyorlar ve nurlanacaklar ve saadete eriyorlar ve imana kavuşuyorlar ve kavuşacaklar. Ve âlem, o nur ile başka bir hayata, başka bir renge kavuşuyor. Akıl müşahede ediyor.

Bin üç yüz yıldan beri bütün ümmetin, her asırda üç yüz elli milyon Müslümanların, O aziz Peygamberin (a.s.m.) imanından feyiz almaları ve o âli Peygamber-i Zişan Habib-i Ekrem Aleyhissalatü Vesselâmın emsalsiz bir şeriat ve misilsiz bir İslâmiyet ve harika bir ubudiyet ve fevkalade bir dua ve cihanpesendâne bir dâvet ve mu'cizane bir iman sahibi bulunması gibi; Risale-i Nurun da bu mu'ciznüma Peygamberin (a.s.m.) bu zamanda bir mu'cizesi, bir tasarrufu, bir nuru olması ve veraset-i nübüvvetin bir in'ikası Risale-i Nurda tam tecelli etmesi hasebiyle; aynen bütün talebeleri, şahsı mânevînin imanından feyiz alıyorlar. Duada, takvada, imanda, ubudiyete dâvette Kur'ân ve iman hizmetinde, cesarette, şecaatte, fevkalade bir itmi'nan-ı kalbde ve kat'iyen sarsılmamakta, âzâmi ihlâs ve âzâmi sadakatte ve metanette, âzâmi iktisatta ve kanaatte onu Üstad biliyorlar. Umum esma-i hüsna, âzâmi mertebesiyle Risale-i Nurun şahs-ı mânevisinde tecelli ettiğinden; bu binler, milyonlar şakirtlerinizin herbiri yüksek bir tecelli ile ayrı birer isim ve o haslet-i memduhalara mazhar ve ayna oldukları bir bahr-i umman veya bir şems-i hakikat olarak bu asrın efkârında, meydanında ve afakında tulû eden bu binler levnleri havi ve binler renklerde aks eden ve binler tarzlarda ve şekillerde çağlayan külli şahs-ı mânevîden birer Said ve o âlemde Saidler çekirdek olup, ondan fışkıran nur ağacının birer dalı, birer meyvesi oldukları gibi; bazı has ve halis talebeleriniz dahi o külli hakikata ve o tecemmu etmiş Saidlere-baştan başa-tam bir aynalık da ediyorlar.

Tiryak - s.2353

Benim hissem ve talebim ise: Bu başka başka aynaların ve ayrı ayrı levnlerin ve çeşitli güzel meşreplerin, bu çeşit çeşit parlayan lem'aların muhabbetiyle yanmaktır. Ve onların ışıklarıyla aydınlanmaktır. Belki bu ayrı ayrı ırmakların menbaı ve bu nurların denizi ve bu ayrı ayrı tezahür eden mânâların hakikatı ve bu lem'aların güneşi ve mercii olan o şahs-ı mânevî-i hakikata karşı hürmet ve tazimdir, sevgi ve muhabbettir. Ve bu naçar ömr-ü zaili ve nakıs istidadı onların yolunda, onların hürmet ve takdirinde sarf etmektir.

Ey sevgili Üstadımız! Madem insan fıtraten ihsana perestiş eder ve insaniyet daima kemale, cemale ve ihsana müştaktır. Aşkla mukabele arzu eder. Ve bu üç hakikata karşı hediyeler vermek arzu eder. Ve madem biz ve her akıl ve idrak sahibi, Risale-i Nur sayfalarını mütalaa neticesinde hakiki kemal ve cemalin mahiyetini izah eden sevimli dersinden ve iman hakikatı ile, şu kâinat ve şu mevcudatın hakiki mahiyeti tebarüz edip; ve zaman seylinde akan mevcudatın ezelden ebede seyahatının hikmetini anlayan ince rumuzlu meselesinden; ve insan denilen bu varlık, şu kâinat ağacının en câmî ve son meyvesi olup ve âlemin bir misal-i musağğarı bulunup, kâinattan ve bu hadsiz zaman ve cevelandan murad insan olduğunu ve insan, ebedî hayat ve saadete namzet ve ebedi bir zât-ı akdesin ayine-i müştakı bulunduğunu ve binaenaleyh, insan ölmeyeceğini ve ademe gitmeyeceğini ve vücut dairesinde ebedî kalacağını beyan ve ispat ve izah eden nurlu risalelerinden ve bütün zişuur ve insan için en yüksek saadetin, hem en yüksek kemalatın, en şirin nimetin iman-ı billah, marifetullah ve muhabbetullah olduğunu ders veren lem'alarından ve mektuplarından ve nihayet, şu kâinatta ve şu mevcudat aynalarında müşahede edilen ihsanlı kemalat ve kemalli cemaller ve güzellikler ve hüsünler kendini, bu hadsiz ihsaniyle bildirmek, tanıttırmak isteyen ve bu hadsiz cemal ve hüsün ve ihsan ile kendi cemal-i esmasına ve sıfatına ve kemalat-ı İlâhiyesine nazarları çevirmek isteyen perde arkasında münezzeh ve müberra bir Cemil-i Zülcelâlin ve bir Rahim-i Zülkemâlin esma ve sıfatının tezahürleri olduğunu ve insan için en hakiki saadetin ve nihayet maksad-ı aksâ ve gaye-i ulyânın da, bu zat-ı kudsîye karşı alaka peyda etmek, ona yakınlaşmak, onun muhabbetiyle kendinden geçmek olduğunu bildiren On Birinci Söz ve emsali risalelerinden tut, tâ bu risalelerin te'lifi ve intişarındaki güzelliğe ve mükemmeliyetine kadar ve Müellif-i Muhteremin doğuşundan itibaren, gerek tahsil hayatındaki hârika hal ve ahvalinden, acaip ve garaip ihsanlara ve istihdamlara kadar ve hayatının maksad-ı aslisi olan altmışından sonraki Risale-i Nur hizmetindeki ihlâs-ı tammesi, dünyevî ve uhrevî menfaat ve makamlardan ve her türlü teveccüh-ü faniyeden yüz çevirip, bütün kuvvetiyle ve hissiyatiyle ve ahvaliyle hak ve hakikata müteveccih ahlâk-ı hasenesine ve bu asr-ı zulmetteki insanları ve Müslümanları, Kur'ân'dan aldığı ders ve nur ile irşad edip, büyük bir hizmet-i imaniyede bulunan Nur talebelerinin yüksek şahsiyetine kadar ve bu dinî hizmetlerini yalnız Allah için yaptıklarına dost ve düşmanı tasdik ettirecek şekilde ilânatlarına kadar ve çok müşfik kalblerle ve iman dersleriyle gönülleri okşayan, ruhları terbiye edip akıllara istikamet veren derslerine ve hizmetlerine kadar...

Evet biz ve her ziakıl, gerek Risale-i Nurda ve gerek Risale-i Nurun telifinde ve intişarında ve ona müellif, hâdim ve tercüman olan zatın hayatında ve ahvalinde en parlak ve muazzam şehadet olarak o dersleri okuyan, o tercümanı dinleyen, ilanatına kulak veren Nur şakirtlerinin ve karilerinin temiz ahlâka, faydalı duruma gelmelerinde ve sabit olmalarında bizzarure görüyor, derk ediyor ve müşahede ediyoruz ki, bu Risale-i Nurda, muazzam ve mükemmel bir cemal ve gayet yüksek ve parlak bir kemal var. Belki bütün kâinata serpilen bütün cemaller ve mahlukatın kemalleri mücmelen onda tecemmu etmiş, tezahür etmiş ve Halık-ı Kâinatın ism-i âzâmına mazhar ve bütün esmasının tecelli ettiği ayna olmuş. Meratib-i cemal ve kemal, tamamen o mânevî yüzde derc edilmiş. O yüzde nakşedilmiş bildiğimizden; insaniyetin fıtratı icabı, nurlarla alakadarlığı kışırda, zahirde, kabukta değil; belki ruhun, kalbin aklın ve bütün hissiyat ve letaifin derinliklerinde kök salmış olduğuna hükmediyoruz. Ve şüphesiz öyledir.

Madem iman ve İslâm gibi hakikatlar kâinatın esasıdır. Ve herşey imanın nuruyla Halıkın varlığına delalet ettiği âşikâr görünüyor. Ve gündüzü dolduran ziya, güneşe parlak şehadet ve işaret ediyor. İşte Risale-i Nur dahi, iman nurlarının toplanmış hazinesidir. Risale-i Nurdaki hakikat, kâinatta hükümferma olan emir ve iradenin kendisinden başka birşey değildir. Af buyurunuz, tarif edemedim. Böyle, insanın bütün letaifinin tâ derinliklerine kadar kök salmış ve fıtratıyla alakadar olmuş iman ve İslâmiyet hakikatından başka birşey

Tiryak - s.2354

olmayan Risale-i Nuru nasıl mahkûm edebilirler, nasıl insanları ondan uzaklaştırabilirler, nasıl talebelerini ondan ayırabilirler? Mümkünmüdür demek istiyorum.

Şimdi, Afyon'un yerinde Risale-i Nuru tetkik eden ve inşaallah tam bir beraet ve serbestiyet kararını verecek ümit ettiğimiz Isparta Adliyesine hem rica, hem arz ediyoruz.

İnşaallah, ehl-i imanın saadeti için, Risale-i Nurun intişarına, serbestiyetine herkesten ziyade çalışan, gayret eden siz mübarek Üstadımızın, nurun bir kısım kahramanlarıyla mübarek Isparta'ya bu dördüncü seyahatinizi iman ve Kur'ân hesabına inşaallah büyük hayırlara medar olacak ümit ediyoruz. Sevgilisinin arkasından dağ dere demeden koşan âşıklar gibi, siz de o mu'cize-i Kur'ân olan Risale-i Nurun arkasından mütemadiyen koşuyorsunuz. Onun serbestiyeti için ummanlar, deryalar geçiyorsunuz, ciballer aşıyorsunuz. Kâh oluyor kışın ayazlı gecelerinde, kâh oluyor Temmuz'un bunaltıcı sıcaklarında durmadan, dinlenmeden mütemadiyen gidiyor, koşuyor, üşüyor, terliyorsunuz, yoruluyor, bunalıyorsunuz. Ve mütemadiyen o sevgilinin arkasında veya önünde, o cazibedar, Cemal-i Bakiye nazarları çevirmek ve o ruhanî hüsnün kemaline insanları koşturmak için çırpınıyordunuz.

Bu ne müthiş faaliyet ve bu ne muazzam hizmet! Hatta o hâdimlerden birisinin, seksen yaşından sonra hastalık halinde, şu mübarek ihtiyarın mücahedesine bak. Şu durmak bilmeyen yorulmak bilmeyen fedakârlara ve şu herkesten, daha genç, daha dinç kahramanlara nazar eyle. Risale-i Nurun zahiri müellifi olan Said, yalnız Risale-i Nurun bir şakirdidir. Yine o şakirtler, birer birer bu Anadoluda, şu mübarek millette Risale-i Nurun neşri ve muhafazası ve o nur-u Kur'ân'ın yerleşmesi için nasıl gayretler ve hizmetler ediyorlar? Üç dehşetli hapisler, otuz senelik nef'i ve inzivalar ve türlü türlü azaplar, işkenceler ve bir şakirdine verilen yirmiye yaklaşan zehirler ve bu uzun ahvallerde nice gözlerin görüp görmediği çileler, ızdıraplar, hep bu nurun uğrunda değil mi? Bir gardiyanın azaplı hiddetine, bir çavuşun işkenceli hareketine karşı o ihtiyar şakirdin sukut edip tahammül etmesi, yine bu sevgilinin hatırı için değil mi? Ona nazar ermesin, o yabani ellerle kirlenmesin, deyip kendini feda eden işte bu fedakârlar, Risale-i Nurun hakiki şakirtleri bu Said'ler değil midirler?

Şimdi de sevgili Nur talebeleri, ders-i Kur'ân'da muhatapları ve nurun ilk talip ve müştakları ve naşirleri ve bizim muhterem ağabeylerimiz, hem bir cihette, üstadlarımız ve büyük kardeşlerimiz olan Hüsrevlerin, Hafız Alilerin, Tahiri ve Mustafaların memleketine, Nuri ve Rüştülerin, Sabri ve Süleymanların şehrine ve onların yanına gidiyorlar. Niçin ve neden? Hikmetini, onu sevkeden Allah bilir. Bu hakir ise bir hikmetini böyle zannettim ve tahayyül ettim.

Saidlerimiz koşuyorlar. Hem müşfik bir annenin evladının arkasından koşmasından daha ziyade bir şefkat ve muhabbetle koşuyorlar. Bazen kanlı gözyaşları ve acı feryadlarla ve işitenleri ağlatacak eninlerle koşuyorlar, ağlıyorlar, bazen de gülüyorlar; fakat daima koşuyorlar. Amma kimin arkasından koşuyorlar ve niçin koşuyorlar? Evet, onlar, Risale-i Nurun arkasından koşuyorlar; Müslümanların imanına hizmet için, Allah için koşuyorlar. En büyük vazifemiz budur, hayatımızın gayesi de budur; neticesi de budur; saadeti de budur diyerek koşuyorlar.

Birisi seksen üç yaşında; ihtiyar, hasta olduğu halde; Anadolu yaylalarında İslâm ovalarında ecdadın at üstünde cihad ettiği vadilerde; namus, millet ve şeref-i din için şehitlerin al kefenleriyle yattığı mübârek topraklarda koşuyorlar. Hem öyle topraklar ki, herbir karış toprağında ve herbir bucağında, İslâmın şerefi dalgalanan bu Türk diyarında koşuyorlar. Ellerinde Risale-i Nurun yaldızlı sayfaları ile Anadoluyu deveran edip, âlem-i İslâmı cevelan ediyorlar. Kurumaya yüz tutmuş bağlar, bahçeler, ab-ı hayat bekleyen ovalar ve susuz kalmış biçare yolcular ve zindanlar içinde inleyen zavallı mahpuslar, elemler içinde kıvranan marizler, yoksullar ve ölmeye yüz tutmuş mahlukat bak nasıl bu deveranla bu nurani faaliyetle yeniden dirilmeye başlıyorlar. Bu ma-i nisan arkasında bu topraklar bak nasıl kabarmaya, yeşillenmeye başladılar. Bu taze hayatla bak nasıl yurdumun ağaçları çiçeklenmeye, meyvedar olmaya ve ıssız ovalar, gül gülistan olmaya; hadsiz yeşil kuşlar, bülbüller ötmeye, pür neşe terennüm etmeye başladılar.

Dikkat et! Bak, bahadır ecdadımızın sıtmadan bir deri bir kemik kalan torunlarına bak şimdi. Bu memlekete sema-i Rahmetten nehirler gibi boşanan ab-ı hayatla ve nesim-i baharla nasıl şifa bulmaya başladılar? Çocuklar neş'elerinde, büyükler faydalı san'atlarında devam ediyorlar. Yepyeni bir hayat, tap taze nurlu bir nesim-i bahar, bu Anadolu memleketinde ve İslâm illerinde esmeye başladı. Nazar eyle, bak şu mübarek ecdada. Kabirlerinde titreşen, ağlayan, feryad ü figan eden dedelerimize dikkat et! Ve zemin yüzüne muntazır olan gökteki ervah-ı âliyeye ve melaikelere göz gezdir.


Tiryak - s: 2355-2357

Tiryak - s.2355

Bak nasıl sürur içindeler. Tebrik ve tahmid vazifesiyle Hâlık-ı Kâinata şükranlarını arz ediyorlar. Ve nuranî babalarınız, kabirlerinden sizlere selâm gönderiyorlar. Ve bizi azaptan kurtardınız, kabrimizi pürnur, kalbimizi mesrur eylediniz, evlatlarımız diyorlar. Allah sizlerden razı olsun, diyorlar.

Safahat'ında İslâmın garipliğine, İslâmın bikesliğine ağlayan "Ya Rab! Bu uğursuz gecenin yok mu sabahı?" diye zulmetten feryad eden "O nuru gönder İlâhi, asırlar oldu yeter. Bunaldı milletin âfakı, nurlu bir sabah ister" diye Hakka yalvaran ve "Doğacaktır sana vadettiği günler hakkın, kim bilir belki yarın, belki yarından da yakın" diye ümit ve teselli gösteren o milli şaire ve o gibi ağlayan "Ya Rabbi, bana ve neslime bir nur ver" diye niyaz eden müttakilere, bir de şimdi bak nasıl mesrur ve memnunlar, Allah'a şükrediyorlar. Hem kendi vatanlarında, hem kendi zamanlarında tulû eden bu nur-u Kur'ânîyi ve bu hakikat güneşini bak nasıl alkışlıyorlar, tebrik ediyorlar.

Bak, birer birer şu memleketin, şu İslâm diyarının herbir köşesinden, herbir hanesinden, herbir köy ve bucağından, ormanlarından, ovalarına, nehirlerine, denizlerine kadar ve herbir ferdinden, yavrusundan, ihtiyarına kadar mezarlarında bekleyen hadsiz ecdadından, semalarında tayeran eden ervahına kadar bütün İslâm diyarı ve bu Anadolu, bak nasıl bir bahar ve bayram havasının neşesiyle dolmuş "İslâma zafer ver, bizi kurtar, bizi güldür, a'damızı et hâk ile yeksan, yine ey nur-u Furkâni." "Her belde-i İslâm ile olsun, bu yeşil yurt tâ haşre kadar cennet-i canan yine ey Nur-u imani" diye olan âriflerin niyazı bak nasıl dergâh-ı Rahmette kabul edilmiş?

Sakın ey kardeşlerim bu sönük ifadelerin, bazı sevimli hayalat gibi görünen çehresini bir tasavvurat zannetme. Hem söyleyen ben değilim. Şu sema denizinde ezeli parlayan güneşin ziya ve in'ikasıyla lemean eden hadsiz emvac-ı bahr gibi nurlardaki hakikatlara karşı teşekküre gelen hadsiz lisan ve mukabeleden bir katredir bu ifadeler.

Dinle, Nur şualarında derc edilen işârât-ı Kur'âniyeyi ve işârât-ı ulviye ve keramet-i gavsiyedeki kudsî zemzeme-i ihbarata kulak ver. Ve hadisat-ı zamana göz gezdir. Nasıl ayn-ı hak ve mahz-ı hakikat olduğunu göreceksiniz. Ve o nurlu sözleri bağrınıza basacaksınız. Bir de o nurun iştiyaklı ve incizablı şakirtlerinin derslerini dinle:

Bu anasır yüzüne her ne kadar çekse hicab;
Yine haksın, buna şahit yine Kur'ân olacak.
Kab-ı kavseynden alıp dersimi bildim ki ayan;
O güzel nur-u Kur'ân mânevî sultan olacak.

müşahedesini işit.

Vallah bunu ben ezelden eyledim ezber,

Risale-i Nurdur, vallah bir müceddid-i ekber.

ne kadar doğru olduğunu anla.

Buna kıyasen bu nura hayatiyle, hizmetiyle gayretiyle, incizabiyle tam aynadarlık eden Hüsrevlerin, Hafız Alilerin, Feyzilerin, Hulusilerin, Mehmedlerin, Ahmedlerin feyizli ve cemalli hal ve ahvallerine bak. Binde bir dile gelen aşklı ve iştiyaklı gönüllerine, kelamlarına nazar eyle. Daha sonra, ehl-i tahkik erbabının ilanatına kulak ver. Ehl-i fen ve mekteplilerin tetkikatının neticesini gör. Her taife ve her meslek erbabının kemal-i takdir ve tebrikini mütalaa eyle. Merhum Fetva Emini Ali Rıza Efendiden, merhum Vehbi Hocaya ve emsali müderris ve müfessirlere kadar ve ilm-i teceddüdün yüzler mütehassıs profesörlerine ve âlimlerine kadar bütün bu taife-i ilmiye ve ehl-i tahkik zevat-ı kutsiye bilittifak Risale-i Nurun hakkaniyetine ve Kur'ân-ı Kerimin hakaikine varis olduğuna ve bu zaman-ı âhirde bid'a ve dalâletlerin istilası zamanında ehl-i imana ihsan edilmiş bir nur-u mev'ud-u İlâhi, bir menba-i ilm-ü irfan ve bir mahzen-i hakikat-ı Kur'ân ve bir dâvâ-i hazret-i Rahman bulunduğuna imza basıyorlar ve dâvâ ediyorlar derk eyle.

Bu kadar muhbir-i sadık ilanatçılar ve bu kadar çeşitli erbab-ı tahkik muhakkikler ve hakikata ayne'l-yakin yetişen bu kadar zatlar hiç mümkünmüdür ki yalan söylesinler veya körükörüne bağlansınlar. Hâşâ! Zulmeti ziya zannetsinler. Hiçbir cihetle ihtimali yok ve mümkün değildir.

En şiddetli imtihanlarda ve kavurucu elemli hallerde ve yakıcı çorbalarda ağızları yandığı halde derslerinden vazgeçmeyen şakirtlerin uzun senelerdeki sabır ve metanetlerine bak. Maddi ve mânevî herkesin perestiş ettiği menfaat ve makamları terk edip veya hiç iltifat etmeyip bütün kuvvetleriyle ve bütün hissiyatlariyle bu nura sarılmalarına dikkat et. Kat'iyen anlayacaksın ki, Risale-i Nurda muazzam bir hakikat ve gayet kudsi bir kemal-i tam ve tam bir güzellik mevcuttur. Reddedilmez ve inkârı gayr-ı kabil bir burhan-ı bahir göze çarpıyor.

İşte bu yirmi-otuz senedenberi bu binler bahtiyar talebeler, müdakkikle, Risale-i Nuru mütâlaa ve bilhassa müellifinin bütün hayat ve ahvalini en ince meşrebine, hususi hayatına kadar bütün haliyle tetkik ve mütalaa ettikleri ve gözleriyle gördükleri ve bir kısmı hizmetinde bulunmalarıyla bilmüşahede o zatta hizmet-i kudsiyesine münasip bir ihlas ve samimiyet ve fedakârane hizmette bir mertebe-i kemalat görüyorlar. Bu kemalat ise, Risale-i Nur hizmetini dünyevî ve şahsî menfaate

Tiryak - s.2356

alet etmemek ve bu Risale-i Nurla ehl-i imana hizmet etmeye, yani bu iman hizmetini mânevî makamata ve mânevî rütbelere alet etmemek ve vesile kılmamak gibi bir evsafla ekmeliyet suretinde tecelli ve tezahür etmektedirler. Kemalattan maksadımız da budur.

İşte ey Üstad! Risale-i Nurun şahs-ı mânevîsinde bizzarure kendisini gösteren bu ekmel-i cemal ve kemalat ve güzelliğine karşı ve ona bakan ve onu bağrına basıp mütalaa eyleyen talebe ve müştaklarına verdiği hadsiz hakiki feyizli ihsanatına mukabil, işte fıtraten insan, kemale, hüsün ve ihsana perestiş edip hediyelerle teşekkürünü arz etmek istemesi sırrınca, bu mütalaacılar ve Nur Talebeleri gibi bu fakir dahi hediyeler vermek arzu ediyorum. Saidlerimize hakiki talebeler ve şakirtler olmak istiyoruz. Hüsrevlerin, Hafız Alilerin ve Feyzilerin ve Hulusilerin ve Mehmedlerin ve Ahmetlerin arkalarında:

demek istiyoruz.

              Çok kusurlu talebeniz Samsun'da mevkuf Mustafa Sungur

Risale-i Nur eserlerinin tamamen iadesi hakkında Afyon Mahkemesinin bir sene evvel verdiği iade kararının temyizen nakz edilmesiyle, bugüne kadar devam eden Nur dâvâsını, aynı mahkemenin âli hey'etinin bir sene evvelki Nurun tamamen iade kararını ısrar ile tekrar tasdik etmeleri ve Risale-i Nur dâvâsının sona ermesi; ve Risale-i Nur eserlerinin tamamen serbestiyet kazanması beşareti vesilesiyle, Nur talebelerinin, sevinçler içinde Üstadımıza çektikleri tebrik telgraflarıdırlar.

Hüsrev

Urfa Nur talebelerinin tebrik telgrafıdır

Mücahid ve dahi mütefekkir Üstadımız Bediüzzaman Said Nursî Hazretlerine,

Otuz senedenberi küfr-ü mutlakı köküyle kesen ve en muannit dinsizleri dahi ilzam eden ve ilmî müsbet delillerle Kur'ân'ın kelamullah olduğunu ispat eden ve selamet ancak imanla mümkün olduğunu ilan eden ve milyonlarla insanları küfür ve cehaletten kurtaran ve ebedi saadeti bulduran ve en korkak insanı dahi, en kahraman haline koyan ve istikbal İslâmiyetin olduğuna beşaret veren ve bu millete ve âlem-i İslâma ve beşeriyete rahmet olan Risale-i Nurun beş senedenberi devam eden dâvâsının Afyon Mahkemesince beraetini bütün ruh-u canımızla tebrik eder, ellerinizden öper, bütün Nurculara selametler dileriz.

Urfa Nur Talebeleri

Emirdağ Nur talebelerinin tebrik telgrafıdır

Risale-i Nur, bu defa da girmiş olduğu Kur'ân hesabına, iman ve İslâmiyetin muhafazası yolundaki dâvâsında ikinci defa olarak beraetle neticelenmiştir. Risale-i Nurun serbest olarak parlaması ve ellerde ve kütüphanelerde korkusuz olarak bulundurulması, bütün ehl-i iman ve İslâmın kalb ve ruhlarının en derin köşelerinde sürur ile çarptığına hiç şüphemiz yoktur. Hazret-i Üstadı ve onun sevgili talebelerini ve Nur'a müştak olan bütün ehl-i imanı tebrik eder. Hazret-i Üstadımızın mübarek ellerinden kemal-i hürmetlerimizle öperiz.

Emirdağ Nur Talebeleri

Tabiiyyunun münkir kısmının gittikleri yolun iç yüzü, aklen ne kadar uzak ve ne kadar çirkin ve ne derece hurafe olduğu Lâakal doksan muhali tazammun eden dokuz muhal ile, Asâ-yı Mûsa mecmuasının Üçüncü Hüccet-i İmaniyesi'nde tam beyan ve ispat edilmiş. İsteyen oraya bakar. Tabiat risalesinin hatimesi orada yazılmadığından, o hatimenin üç sualinden İki sualini de bir sebebe, yani Japonya'nın eskide sualinin bir noktasına temasına binaen burada yazıyoruz.

İKİNCİ SUAL: Tabiattan vazgeçen ve imana gelen zat diyor ki: "Her mevcut...1

İsm-i Âzamın hakkına ve Kur'ân-ı Mu'cizü'l-Beyânın hürmetine ve Resul-i Ekrem Aleyhissalâtü Vesselâmın şerefine, bu mecmuayı bastıranları ve mübarek yardımcılarını Cennetü'l-Firdevste saadet-i ebediyeye mazhar eyle. Âmin. Ve hizmet-i imaniye ve Kur'âniyede daima muvaffak eyle. Âmin. Ve defter-i hasenatlarına, bu mecmuanın herbir harfine mukabil, bin hasene yazdır. Âmin. Ve nurların neşrinde sebat ve devam ve ihlâs ihsan eyle. Âmin.

Yâ Erhamerrâhimîn! Umum Risale-i Nur şakirtlerini iki cihanda mes'ut eyle. Âmin. İnsî ve cinnî şeytanların şerlerinden muhafaza eyle. Âmin. Ve bu âciz ve biçare Said'in kusuratını affeyle. Âmin.

Umum Nur şakirtleri namına Said Nursî


Bediüzzaman Said Nursi

BEDİÜZZAMAN SAİD NURSÎ’NİN HAYATI

Bediüzzaman Said Nursi Bitlis’in Hizan İlçesine bağlı İsparit Nahiyesi’nin Nurs Köyünde dünyaya geldi (1876). Yenilikçi, atak, cesur bir mizaca, son derece parlak bir zekâya ve güçlü bir hafızaya sahipti. Bunlar katıksız iman ve ilim aşkıyla birleşince, normalde onbeş yıl kadar süren klâsik medrese eğitimi üç aya sığdı. Bu olağanüstü gelişmeyi kavrayamayanlar tarafından düzenlenen münazaraları (ilmi tartışmalar) kazanarak kendini ispatladı. Bu yüzden "Molla Said"e, "zamanın emsalsizi, benzersizi" anlamında "Bediüzzaman" lâkabı verildi.

Dönem tüm dünyada maddeciliğin öne çıktığı bir dönemdi. İnsanlık kendi geleceğini tahribe yönelmişti. Bu değişimden Müslüman milletler de etkilenmiş, meselâ yeryüzünün tek bağımsız İslam devleti olan Osmanlı Devleti çoktan eski haşmetini ve kudretini kaybetmişti. Büzülme ve çözülme noktasındaydı.

İnsanlığın ortak problemlerinin yanı sıra yaşadığı toplumun özel problemlerine de eğilen Bediüzzaman, açık bir gerçekle yüz yüze geldi: Batı maddeciliğe saplanmış, Doğu ise eskiyen kurumlarını yenileyip iman eksenli bir yapılanmaya dönüştürememişti. Osmanlı Devleti de aynı açmazda tükeniyordu. Devlet ve millet şeklen İslâma bağlı olmakla birlikte mânâ plânında İslâmdan kopmuştu. Batı’yı da anlayamamıştı. Asıl problem buydu.

Teşhisini bu şekilde koyan Bediüzzaman tedavi metodunu da geliştirdi: "Tahkiki iman" geliştirdiği metodun özü ve özetiydi.

Sıra "tahkiki iman" ekseninde gelişip çağın teknolojisiyle zenginleşecek insanlar yetiştirmeye gelmişti. Bunun da yolu eğitimden geçerdi.

Bu maksatla bir eğitim projesi geliştirdi. Buna göre Doğu ve Güneydoğu öncelikli olarak tüm vatan sathı "Medresetüzzehra" adını verdiği eğitim kurumlarıyla donatılacak, bu kurumların ilk, orta, lise bölümleri olacak, ayrıca din ve fen dersleri bir biri içinde, bir bütün halinde okutulacaktı. "Vicdanın ziyası (ışığı), ulûm-u diniyedir, aklın nuru fünun-u (fenler) medeniyedir. İkisinin imtizacıyla (bütünleşmesi, iç içe girmesiyle) hakikat tecelli eder... İftirak ettikleri (ayrıştıkları) vakit, birincisinde taassup (tutuculuk), ikincisinde hile, şüphe tevellüd eder (doğar)" diyordu.

Görüşlerini Padişaha sunmak için 1907 yılında İstanbul'a geldi. Fakat İmparatorlukla birlikte İmparatorluğun başkenti İstanbul da çürümüştü. Düşüncelerini gazetelere yansıtması sarayı tedirgin etti. Padişah ateşîn bir zekâyı etkisizleştirmek için altınla ödüllendirmek istedi. "Maarifi tehir, maaşı tacil nedendir?" diye sorup ihsan-ı şahâneyi reddedince de akıl hastahanesine kapatıldı. Fakat doktorlardan aklî melekelerinin sapa sağlam olduğuna dair bir rapor alarak görüşlerini açıklamayı sürdürdü.

Bediüzzaman, Şark ulemasından sonra İstanbul’daki meşhur alimlere de kendisini kabul ettirmekte zorlanmamıştı. Onunla görüşenler en girift sorularına cevap alıyor, "Sen gerçekten de Bediüzzamansın" demekten kendilerini alamıyorlardı. Meşrutiyeti İslam eksenine oturtan ve "meşrutiyet-i meşrua"yı öngören hürriyetçi fikirleri özellikle ilgi çekiyordu. Bediüzzaman'a göre mutlakıyet İslami dirilişin önünü kapatıyordu. Ancak meşrutiyete yumuşak geçiş yapılmalıydı. Bunun için de evvelâ "üç büyük düşman" saydığı cehalet, zaruret ve ihtilâfla mücadele edilip kazanılması gerekiyordu.

"31 Mart Olayı" ismiyle tarihimize geçen (1909) keşmekeş esnasında yatıştırıcı rol oynamasına rağmen, Bediüzzaman’dan daha önce tedirgin olmuş yönetim tarafından tutuklanıp Divan-ı Harb Mahkemesinde yargılandı. Beraat etti. Van’a döndü. Birinci Dünya Savaşı sırasında gönüllü talebelerden bir milis alayı kurup doğduğu toprakları savundu. Bitlis savunması esnasında yaralanıp Ruslara esir düştü. Yaklaşık üç yıl süren esaret hayatını kaçışla noktaladı. Ordu adayı olarak devrin tek İslâm Akademisi "Darü'l-Hikmeti'l-İslâmiye"ye üye oldu. İstiklal Savaşı sürerken, Anadolu harekâtını "isyan" sayan fetvaya Anadolu ulemasıyla birlikte karşı fetva verdi. İstanbul işgali sırasında İngiliz işgalcilere karşı yayınladığı bir eser yüzünden İşgal Kuvvetleri tarafından gıyabında ölüme mahküm edildi.

Zaferden sonra Ankara’ya Büyük Millet Meclisi’ne dâvet edildi (1922). Meclis'te resmi karşılama töreni yapıldı. Fakat devletle millet arasında "kıble farkı" oluşmak üzere olduğunu görüp milletvekillerine hitaben on maddelik bir beyanname dağıttı. Tekrar Van'a döndü.

Şeyh Sait isyanıyla bir ilgisi bulunmadığı, esasen her fırsatta "Dahile kılıç çekilmez" dediği halde bir çok mazlum gibi Bediüzzaman da önce Burdur'a, ardından Barla'ya sürüldü. Barla'da Risale-i Nur Külliyatı'nı telife başladı. Tek başına bir mektep oldu ve "cevher insan" yetiştirmek için insanüstü bir gayret gösterdi.

1925'li yıllarda Türkiye'de uygulama alanına giren dini dışlama politikalarına karşı Bediüzzaman Said Nursi, Risale-i Nur adını verdiği eserleriyle İslam’ın temel altyapısını oluşturan prensipleri açıklamaya yönelik bir tarz geliştirdi.

Bediüzzaman Said Nursi geliştirdiği bu Kur'ânî tarz ile akıl, kalp ve duygu bütünlüğünü temin ederek iman hakikatlerini anlatmıştır. Böylece kelam, tasavvuf ve pozitif bilimleri terkip ederek Müslümanlara yepyeni bir bakış açısı sunmuş, mektep, medrese, tekke ayrılığını ortadan kaldırmıştır.

İslam uleması yüzyıllar boyu insanın temel soruları olan "ben kimim, nereden gelip, nereye gidiyorum, vazifem nedir?" gibi konulardan ziyade hep dış alem ve siyaset üzerine mesailerini teksif etmişti. Oysa "iman ve temele ait" meseleler halledilmeden ve doyurucu cevaplar bulunmadan afaki meselelere yönelmek bunalımın derinleşmesini sonuç veriyordu. İslam dünyasının siyasi düzenleme ve projelerden ziyade ve fakat onları da ihmal etmeden zihniyet düzenlemesine ihtiyacı vardı. Problemin çözümü Kur'ân'ın çağlar üstü mesajının günümüze bakan yönünü ortaya çıkarmaktı. Risale-i Nur külliyatı ise bu mesajın açıklamasıdır.

Bediüzzaman İslam dünyasının karşılaştığı en köklü ve yıkıcı krize (fen ilimlerinden kaynaklanan dinsizlik veya dinde laubalilik) karşı ilim ve mantık yoluyla cevaplar vererek milyonların imanının kurtulmasına vesile olmuştur.

Risale-i Nur Külliyatını telif etmesiyle birlikte Bediüzzaman önceki hayatını Eski Said dönemi diye isimlendirmiştir. Bediüzzaman’ın haya-tını Eski Said, Yeni Said diye ayırması bir değişiklikten ziyade bir tarzı ifade içindir. Eski Said, daha çok imanın dışavurumu olan kurumlar, davranışlar ve siyasetle ilgileniyordu. Yeni Said ise imanın tahrip edilmek istendiği bir ortamda imanı korumak ve güçlendirmek için gayretini bu temel meseleye tahşid etti.

Bediüzzaman’a göre temel mesele; insanın kendisini, diğer varlıkları, kainatı ve hemcinslerini iman ekseninde algılamasıdır. En önemli görev bunu sağlamaktır.

Bundan ürkenler onu defalarca tutukladılar, Eskişehir (1935), Denizli (1943), Afyon (1947) hapishanelerinde yatırdılar. Fakat inançlarını yaşamaktan ve yazmaktan vaz geçiremediler.

1960 yılının 23 Mart'ında Urfa’da Hakk'ın rahmetine kavuştuğunda arkasında bıraktığı tüm maddî servet bir demlik, birkaç bardak, eski bir gömlek, yamalı bir cübbe, sarık, misvak, biraz çay-şeker ve on liradan ibaretti. Mânevi miras olarak ise bütün asrın insanını aydınlatabilecek Kur’ân tefsiri olan Risale-i Nur külliyatı ile dünyanın her tarafında milyonlarca "Kur’an talebesi" bırakmıştır.

Allah ondan razı olsun.

BEDİÜZZAMAN HAZRETLERİNİN KRONOLOJİSİ

Bediüzzaman’ın hayat seyri ve safahatından mühim bir kısmının tarihleri:

1877

Said Nursî Hazretlerinin Bitlis Vilayeti Hizan İlçesi Nurs Köyü’nde doğumuştur.

1885

Yaş 9

Said Nursî ilk tahsile başlamak için ailesinden ayrılıp Tağ Köyü Medresesine gelmesi… Burada çok az bir süre kalıp tekrar köyüne dönmüştür.

1891

Yaş 14

Hz. Üstad’ın Resulullah’ı (A.S.M.) rüyasında görmesi ve emsalsiz üç aylık tahsilini yaptığı yer olan Doğu Beyazıt’a gitmesi… Bu sıralarda kendisinin lakabı, Molla Said-i Meşhur’dur.

1892

Said Nursî Hazretleri, görülen hârika haller ve zamana uymayan durumlar karşısında Bediüzzaman ünvanının kendisine verilmesi ve böyle anılmaya başlanması

1893

Yaş 16

Bitlis ve Siirt civarında çeşitli yerlerde bulunup, daha sonra Siirt’in Tillo kasabasında bir kubbede inzivaya çekilmesi… Karınca ve arı milletlerinin cumhuriyetçi olduklarını söylemesi…

1894

Bediüzzaman Hazretleri, Abdülkadir-i Geylanî Hazretlerinden rüyasında aldığı emir üzerine, Cizre’de aşiret reislerinden Mustafa Paşa’yı ikaz için Cizre ve Mardin taraflarında bulunması…

Mardin’de siyaset-i İslâmiye ve içtimaî mes’elelerle ilgilenmesi…

1895

Mardin’den nefiy ile Bitlis’e gelmesi ve iki yıl orada valinin ilme hürmetinden dolayı tahsis ettiği odada kalması…

1897

Van Valisi Hasan Paşa’nın daveti üzerine Van’a gitmesi ve Valinin konağında kalması

Müsbet ilimlerle meşgul olarak hârikulâde bilgi sahibi olması

Bu zamana kadar hıfzına aldığı 80-90 cild kitabı, üç ayda bir ezberden devretmesi

1900

İngiliz Müstemlekât Nâzırı Gladiston’un gazetelerde çıkan beyanatı üzerine Bediüzzaman o zamana kadar elde ettiği bütün ilimleri, Kur’anın hakikatlerine çıkmak için basamak yapmaya karar verir ve der:

“Kur’anın sönmez ve söndürülmez manevî bir güneş hükmünde olduğunu, ben dünyaya isbat edeceğim ve göstereceğim!”

1907

Din ilimleriyle fen ilimlerinin beraber okutulacağı ve Arapça, Türkçe, Kürtçe tedrisat yapabilecek bir İslâm Üniversitesi’nin Şark’ta tesisi için İstanbul’a gelmesi

Kaldığı yerin kapısına “Her suale cevab verilir” levhasını asıp, âlimleri sual sormaya daveti

Sultan Abdülhamid’e Şark’ta üniversite açılması için müracaatı

Yıldız Divan-ı Harbi’ne verilmesi

1908

Meşrutiyete, yani seçim ve meclis sistemine (tam meşruiyete istinadı için) sahip çıkması

1909

31 Mart’ta Bediüzzaman’ın yatıştırıcılığı

İsyan etmiş olan sekiz taburu itaata getirmesi

Bediüzzaman’ın Divan-ı Harb’e verilişi

Divan-ı Harb’de beraet edişi ve serbest bırakılması

1910

Divan-ı Harb’den beraet eden Bediüzzaman’ın Van’a gitmek üzere İstanbul’dan ayrılması

Şark’ta aşiretleri dolaşarak hürriyeti, meşrutiyeti anlatması ve içtimaî dersler vermesi

1911

Şam’a gelişi ve Câmi-i Emeviye’de muhteşem bir hutbe ile İslâm Âleminin dertlerini ortaya koyması ve hal çarelerini göstermesi

Sultan Reşad’la beraber Rumeli seyahatine çıkması

1913

Van’a gitmesi ve Şark Üniversitesinin temelini attırması

1915

Milis Kumandanı Bediüzzaman, Pasinler cephesinde Ruslarla çarpışıyor

1916

Bediüzzaman’ın Ruslara esir düşmesi ve iki yıl esaret hayatı

1918

Bediüzzaman’ın Kosturma’dan firar edişi

17 Haziran 1918: Bediüzzaman’ın Varşova, Viyana ve Sofya üzerinden İstanbul’a avdeti

Enver Paşa’nın vazife teklifini kabul etmeyen Bediüzzaman’a, Harbiye Nezareti ikramiye ve harb madalyası veriyor

13 Ağustos 1918: Ordu-yu Hümayun’un tavsiyesiyle Dâr-ül Hikmet’e âzâ oluşu

1919

19 Nisan 1919: Bediüzzaman’ın Dâr-ül Hikmet’ten altı ay izne ayrılması

Sultan Vahdeddin, Bediüzzaman’a “Mahreç” pâyesi veriyor

1920

İngiliz işgaline karşı “Hutuvat-ı Sitte”yi neşrederek mücadele etmesi

1921

Bediüzzaman’ın Anglikan Kilisesi’ne cevabı

Bediüzzaman, Kuvâ-yı Milliyeyi destekliyor

1922

Bediüzzaman davet üzerine İstanbul’dan Ankara’ya geliyor

9 Kasım 1922: Bediüzzaman’a Meclis’de hoşâmedî yapılması

1923

19 Ocak 1923: Bediüzzaman Meclis’de mebuslara hitaben bir beyanname neşrediyor

17 Nisan 1923: Ankara’da umduğunu bulamayan ve kendisine yapılan bütün teklifleri reddeden Bediüzzaman’ın Van’a gitmek üzere yola çıkması

1925-1927

Bediüzzaman’ın Van’dan nefyi

Bediüzzaman Van’dan İstanbul’a oradan da Burdur’a getiriliyor

Isparta’da bir müddet kalan Bediüzzaman, önce Eğridir oradan da Barla’ya getiriliyor

Başta Sözler, Mektubat, Lem’alar’ın bir kısmı olmak üzere Risale-i Nur’lar te’lif edilmeye başlanıyor

1934

Barla’dan alınan Bediüzzaman’ın Isparta’ya getirilişi

27 Nisan 1935: Dâhiliye Vekili Şükrü Kaya ve Jandarma Umum Kumandanı askerî bir kıt’a ile Isparta’ya geliyor ve Bediüzzaman tevkif olunuyor

Tevkif edilen Bediüzzaman ve talebeleri, muhakeme edilmek üzere Eskişehir’e götürülüyor

Tesettür âyetinin tefsirinden dolayı Bediüzzaman’a 11 ay ceza veriliyor

1936

Temyiz edilen mahkûmiyet kararının neticesi Temyiz’den gelmeden hapis müddeti tamamlandığı için Bediüzzaman tahliye ediliyor

27 Mart 1936: Tahliye edilen Bediüzzaman, Kastamonu’da ikamete mecbur ediliyor

Üç ay karakolda kalan Bediüzzaman, karakol karşısında bir eve yerleştiriliyor. Burada da bir kısım insanlar ona talebe oluyorlar. Âyet-ül Kübra ve bir kısım risalelerin telifi yapılıyor. Başka yerlerdeki talebeleriyle, Kastamonu Lâhikası adıyla toplanan kitaptaki mektublarla haberleşiyor ve hizmet metodları hakkında ikazlarda bulunuyor.

1943

20 Eylül 1943: Bediüzzaman’ın tevkif edilerek Ankara, Isparta ve oradan Denizli’ye getirilmesi

1944

Denizli mahkemesinin başlaması

15 Haziran 1944 Denizli Ağırceza Mahkemesi Bediüzzaman’ın beraetini ilân ediyor

Ağustos 1944 sonlarında Ankara’dan gelen emirle Bediüzzaman Emirdağ’da ikamete mecbur ediliyor

1948

23 Ocak 1948 Emirdağ’da kış ortasında Bediüzzaman ve talebelerinin tevkif edilişi ve Afyon mahkemesine sevki

6 Aralık 1948 Afyon Mahkemesinin mevhum ve mesnedsiz iddialarla Bediüzzaman ve talebelerine mahkûmiyet kararı verişi ve temyiz

1949

20 Eylül 1949 Yirmi ay mevkuf tutulan Bediüzzaman Hazretleri, halkın tezahüratına mâni olmak için Afyon hapishanesinden şafak vakti tahliye ediliyor

20 Kasım 1949 Bediüzzaman’ın tekrar Emirdağ’a getirilişi

1952

Ocak 1952’de Gençlik Rehberi mahkemesi için Bediüzzaman İstanbul’a geldi.

22 Ocak 1952 Salı Gençlik Rehberi mahkemesinin ilk duruşması

5 Mart 1952 Salı: Bediüzzaman’ın Gençlik Rehberi dâvasından beraeti

1953

Nisan 1953: Bediüzzaman tekrar Emirdağ’a geldi

Mayıs 1953: İstanbul’a gelen Bediüzzaman’ın üç ay kadar kalması

Bediüzzaman’ın Patrik Athenagoras’la görüşmesi

Onsekiz yıllık ayrılıktan sonra Barla’ya gelişi

1956

23 Mayıs 1956: Sekiz senedir devam eden Afyon Mahkemesinde Risale-i Nurların beraeti ve iade edilmesi

1957-1958

Nur Risalelerinin ve bu arada Tarihçe-i Hayat’ın matbaalarda neşredilmesi

1960

23 Mart 1960 Çarşamba: Bediüzzaman, Ramazan’ın 25. günü gece saat 03.00 civarında bu fani âleme veda etti

12 Temmuz 1960 Salı: Mezarı açılan Bediüzzaman’ın naaşı çıkarılarak askerî bir helikopterle meçhul bir istikamete götürülüyor.

Kaynak: Bediüzzaman Said Nursi- Mufassal Tarihçe-i Hayat, Abdülkadir Badıllı


Resimler

ana sayfaya gider |
 | sonraki resim
Albümde 20 Adet resim bulunmaktadır | 01.gif (692 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 02.gif (1132 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 03.gif (735 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 04.gif (711 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 05.gif (733 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 06.gif (1158 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 07.gif (713 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 08.gif (1171 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 09.gif (1146 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 10.gif (1349 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 12.gif (1327 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 13.gif (1328 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 14.gif (1323 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 16.gif (1320 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 17.gif (1322 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  | sonraki resim
 |  | 18.gif (1360 bytes)


Resimler

 | ana sayfaya gider |
önceki resim |  |
 | Albüm Sonu | 20.gif (1378 bytes)


SON ŞAHİTLER BEDİÜZZAMAN

SON ŞAHİTLER BEDİÜZZAMAN'I ANLATIYOR


Önceki asrın müceddidi

MEVLÂNA HALİD-İ BAĞDADİ

Bundan önceki asrın müceddidi olan Mevlâna Halid Ziyaeddin, aslen Süleymaniyeli Ahmed Ağa isminde bir zatın oğludur. Nakşibendî mürşidi olan Mevlâna Halid'in hayatı, Nakşî tarikatının tarihinde pek ehemmiyetli bir safha teşkil etmektedir. l776'da Süleymaniye'ye bağlı Karadağ'da dünyaya gelen Mevlâna Halid, Mikaili aşiretindendi. Çok küçük yaşında ilim tahsil etmek için, Erbil'e bağlı Köysancak ve Harir taraflarına gitmişti. Devrin şöhretli âlimlerinden ders alıyordu. Yine ilim tahsili için Bağdat'a gitti, bir müddet sonra da Süleymaniye'ye döndü.

Daha sonra Sinence'ye giderek, oranın meşhur âlimi Muhammed Kasım'dan riyaziyat, hendese, hesap ve astronomi dersleri aldı. l798'de tekrar Süleymaniye'ye döndüğü zaman müderrisliğe tayin edildi.

Zühdü ve takvâsıyla bilinen Mevlâna Halid, aklî ve naklî ilimlerle de meşgul olmuştu.

l805'de Diyarbakır, Halep ve Şam üzerinden Hicaz'a gitti. Bu sıralarda Azim Abatlı Muhammed Zahid adında bir dervişle karşılaştı.Bu derviş kendi mürşidi olan Delhli Şeyh Abdullah Şahın bazı menkıbelerini anlattı. Bunun üzerine Mevlâna Halid gıyabî olarak büyük bir iştiyak ve muhabbetle Şeyh Abdullah'a bağlandı. Onunla müşerref olmak için Hindistan yolunu tuttu. Divan'ında Şeyh Abdullah'a olan bağlılığı yer yer görülmektedir.

l809'da Hindistan'a giderken yolda birçok âlim ve fâzıl zatla tanıştı, Lahor üzerinden Şeyh Abdullah'ın oturduğu Cihanabad'a vardı. Daha o beldeye yaklaşırken, şeyhinden manevi feyizler almaya başlamıştı. Bir yıl şeyhinin hizmetinde kaldı. Orada Kadirî, Nakşî, Sühreverdi ve Kübrevi tarikatlarından icazet alarak, l8ll'de Süleymaniye'ye döndü.

Karadağlı olan Mevlâna Halid aslen Hazret-i Osman'ın (r.a.) nesline dayanıyordu.

Bağdat Valisi Said Paşa Mevlâna Halid'e alâka ve hürmet gösteriyordu. İhsaniye Medresesini tamir ettirmiş, Mevlâna Halid'e tekke olarak tahsis etmişti. Bu tekke bugün Bağdat'ta Tekke-i Halidiye olarak anılmakta ve bilinmektedir.

Daha sonraki yıllarda Davut Paşa Bağdat Valisi oldu. l822'de Mevlâna Halid'in manevî hizmeti ve hakimiyeti siyasilerin dikkatini çekiyordu. Osmanlı devleti, Mevlâna'nın durumunu öğrenmek için Bağdat Valisi Davud Paşanın bilgisine müracaat etti. Mevlâna Halid, Vali Paşanın tahkikatından ve icraatlarından huzursuz olarak, Bağdat'ı terk edip Şam'a yerleşti. İnsaflı bir zat olan Bağdat Valisi Davut Paşa, İstanbul'a şöyle bir rapor gönderdi: "Mevlâna Halid'in gayesi Sünnet-i Seniyeyi ihya ve talebelerini irşad etmektir. Onun tavır ve hizmetlerinden anlaşıldığına göre, dünyaya kat'iyyen temayülü yoktur. Mevlâna siyasetten itina ile kaçınmaktadır. Hattâ, Mevlâna Halid'in hiçbir zaman devlet işlerine karışmayacağını da taahhüd ederim."

Mevlâna Halid l825'te tekrar hacca giderek oradan Şam'a döndü.

Mevlâna Halid'in Bahaeddin, Abdurrahman, Şehabeddin, Necmeddin ve Fatma adında çocukları vardı. Şehabeddin Efendi Urfa'da medfundur. Birçok talebe ve halifeleri oldu. Bunlardan Muhammed Firakî adındaki halifesi İstanbul'da vefat ederek Emin Nureddin Camiine defnedilmiştir.

Mevlâna Halid l826 yılında kolera hastalığına yakalandı. Bir akşam namazından sonra, Cuma gecesi, yüzünü kıbleye çevirerek şu âyet-i kerimeyi (meâlen) okumuştu: "Ey itmi'nana ermiş ruh! Dön Rabbine, sen ondan razı, O senden razı olarak haydi gir kullarımın içine ve cennetime dahil ol!" Sonra da ruhunu teslim etti.

Şam'ın Salihiye Mahallesindeki Kasyon tepesinin eteğine defnedildi.

Mevlâna Halid Hindistan'a gitmeden evvel hep ilmî eserler yazmıştı. Ondan sonra ise tasavvuf ve tarikata dair eserleri oldu. Dokuz adet ilmî eseri bulunmaktadır. Altı tane de Farsça tasavvufi eseri vardır. Tarikatı hakkında ise başkalarınca yazılmış eserler bulunmaktadır.

Şarklı âlim Sadreddin Yüksel Mevlâna Halid-i Bağdadî'nin Divan ve Şerhi isminde hazırladığı, eserin l200. mısrasındaki şu ifadeler dikkati çekmektedir:

"İmam-ı Rabbanî'nin her iki gözü mesabesinde olan Said ile Urvetü'l-Vüska Masum hürmetine."

Mevlana Halid'in cübbesi, Küçük Aşık ve

Bediüzzaman

Küçük Âşık

Küçük Âşık veya Hacı Âşık diye bilinen zatın asıl adı Mehmed'di. Babası leblebicilik yapardı. Çok küçük yaşta kendisini ilim ve iman yoluna adadığı için, lâkabı Küçük Âşık olarak söylenmektedir. Küçük Âşık Mehmed Efendinin, eşi Fatma Hanımdan altı tane kızı olmuştu.

Küçük Âşık ilim yolunda, ana ocağı Afyon'u terk ederek İstanbul'a gelmiş, Bir müddet burada ilim tahsil ettikten sonra, bu defa da bundan önceki asrın müceddidi Mevlâna Halid Hazretlerini ziyaret etmek, onun irfan meclisinde diz çökerek ilim ve irfan feyzine ermek için, Mısır'a giden bir gemiye binerek Şam'a doğru yola çıkmış. Kendisi gibi Şam'a, Mevlâna Halid'e gitmek isteyen diğer ilim talipleri, "Hey molla, sen nereye gidiyorsun?" diye sorduklarında Küçük Âşık, "Şam'a, okumaya" diye cevap vermiş. Gemi Beyrut'a gelince Şam yolcuları inip kara yoluyla Şam'a gelmişler. Şam'ın Ümmiye Camiinde namazdan sonra "Mevlâna Halid'i ziyarete varalım" demişler. Küçük Âşık'a ise; "Delikanlı, biz ehl-i tarikatız, sen okumak için kendine bir medrese bul" demişler. Küçük Âşık Mehmed ise, bütün zahiri ilimleri okuduğunu, kendisinin de maksadının Mevlâna Halid Hazretlerini ziyaret etmek olduğunu söylemiş. Onlarda, "Daha sen çok küçüksün, Şeyh Halid Hazretleri seni kabul etmez!" demelerine rağmen Küçük Âşık Mehmed azminden vazgeçmemiş ve mollalarla münakaşa ederek tekkeye varmışlar.

Mevlâna Halid Hazretleri bir keramet haliyle Küçük Âşık Mehmed'in geleceğini biliyormuş. Hizmetkârlarından birisi, kapıda İstanbul'dan bir grup ziyaretçi olduğunu söylemiş. Sonra bu ziyaretçiler Mevlâna Halid Hazretlerinin dergâhına girmişler. Şeyhin elini öperken, sıra Küçük Âşık'a gelmiş. Şeyh, "Gel bakalım, benim küçük Mehmed'im, sen hoş geldin" diyerek, hiç tanımadığı halde, Afyon'un ve Anadolu'nun bu küçük âşıkını bağrına basmıştı.

Mevlâna Halid, Küçük Âşık Mehmed'i yanına, hizmetine almış. Küçük Âşık yıllarca Mevlâna Halid Hazretlerine hizmet etmiş. Zaman zaman Mevlâna Halid, "Oğlum, Mehmed'im, senin memleketinde kimin var? Seni hiç arayan, soran yok, mektubun da gelmiyor" deyince, Küçük Âşık boynunu bükerek, "Allah'tan gayrı kimsem yok" diye cevap verir ve gözleri yaşarırmış.

Bir gün Küçük Âşık'ın annesiyle babası diyar diyar evlâtlarını aramaya başlamışlar. İstanbul, Mısır ve nihayet Bağdat, Şam yollarına kadar düşmüşler.

Mevlâna Halid Hazretleri bir öğle vakti abdest almak istemiş. Küçük Âşık hemen leğen ve ibriği getirmiş. Mevlâna Halid eskiden sorduğu gibi yine sormuş: "Yavrum Mehmed'im, senin memleketinde kimin var?" Küçük Âşık'ın yine gözlere dolarak, "Allah'tan başka kimsem yok" diyerek cevap vermiş. İşte o zaman Mevlâna Halid Hazretleri avucunun içini açıp, Küçük Âşık Mehmed'in yüzüne karşı ayna gibi tutarak, "Bak bakalım, dikkat et, ne göreceksin?" demiş. Küçük Âşık Mehmed, Mevlâna Halid Hazretlerinin avucunda annesiyle babasının resimlerini görmüş. Kıp kırmızı olarak, hiç sesi çıkmayan Küçük Âşık Mehmed'e, Mevlâna Halid, "Ey Mehmed, sen buraya annen ve babandan izinsiz ve habersiz geldin" diyerek, Mehmed'in yaptığı işleri söylemiş, anne ve babasının yakınlara geldiklerini haber vermiş. Küçük Âşık yaşlı gözlerle, "Annem ve babam buraya gelip, beni şeyhinden ayırıp götürürler, sizin hasretinize dayanamam diye böyle yaptım" demiş.

Onlar böyle konuşurken kapı çalınmış. Küçük Âşık'ın annesiyle babası içeri girmişler. Küçük Âşık Mevlâna Halid Hazretlerinin yanından ayrılıp da Afyon'a gitmek istememiş. Annesiyle babası Şeyhten izin alarak, evlâtlarını alıp götürmek istiyorlarmış. Küçük Âşık ise bir türlü şeyhinden ayrılmak istemiyor, şeyhinin hasretine dayanamayacağını söylüyormuş. Bunun üzerine, Mevlâna Halid Hazretleri sırtından hırkasını çıkararak, Küçük Âşık Mehmed Efendiye giydirmişti.

"Sen benim hasretime işte şimdi dayanırsın, küçük benim cübbemi götürüyorsun. Şimdi Afyon'a gideceksin, buraya kadar geldiğine göre, hac farizasını eda et, öyle git!" demiş.

Küçük Âşık Mehmed, hocasının hasretini gidermek için cübbesini giyip, ellerini öperek, hayır dualarını aldıktan sonra, anne-babasıyla Hicaz'a gitmiş ve sonra da Afyon'a gelmiş.

Afyon'da müftülük yaptığı gibi, şimdi kendi ismiyle söylenen Hacı Âşık Camiinde dersler de okutmuş. İlim ve maneviyat bakımından çok üstün olan Hacı Âşık Efendi, senelerce medreselerde ders okutmuş, Yunus Hoca ve Sandıklı Şeyhi Hasan Efendi gibi meşhur kimseleri yetiştirmiş.

Hacı Âşık Mehmed Efendi, ilk defa dolapla kuyulardan su çekmeyi de icad etmiş. Tabak esnafını müftülük binasına zaman zaman toplayarak "Cehri" denilen bitkiyle derinin daha iyi boyandığını onlara öğretmiş.

Küçük Âşık Mehmed Efendi l845 yılında vefat etmiş. Kabri Afyon'un Devrane mezarlığındadır. Bu mezarlık sonradan kaldırıldığı zaman, Hacı Âşık Mehmed Efendinin sadece mezar taşı getirilip, bugün adıyla anılan camiin yanına dikilmiş.

Mevlâna Halid'den Bediüzzaman'a ulaşan cübbe

l940 civarında yazıldığını tahmin ettiğimiz bir mektubunda Üstad şunları ifade buyurmaktadır:

"Eski zamanda, on dört yaşında iken, icazet almanın alâmeti olan Üstad tarafından sarık sardırmak, bir cübbe bana giydirmek vaziyetine mâniler bulundu. Yaşımın küçüklüğüyle, memleketimimizde büyük hocalara mahsus kisve giymek yakışmadığı...

"O zamanda büyük âlimler, bana karşı üstadlık vaziyeti değil, ya rakip, veyahut teslimiyet derecesine girdikleri için, bana cübbe giydirecek ve üstadlık vaziyetini alacak kendilerine güvenenler bulunmadı. Ve evliyâyı azimeden dört-beş zatın vefat etmeleri cihetiyle, elli altı senedir icazetin zahir alâmeti olan cübbeyi giymek ve bir üstadın elini öpmek, üstadlığını kabul etmek hakkımı bu günlerde, yüz senelik bir mesafede Hazret-i Mevlâna Zülcenaheyn Halid Ziyaeddin kendi cübbesini, o cübbeye sarılan bir sarık ile pek garip bir tarzda bana giydirmek için gönderdiğine bazı emarelerle bana kanaat geldi. Ben de o mübarek ve yüz yaşında cübbeyi giyiyorum. Cenab-ı Hakka yüz binler şükrediyorum. (Bu mübarek emaneti Risale-i Nur talebelerinden ve ahiret hemşirelerimizden Asiye namında bir muhterem hanımın eliyle aldım...)"

Küçük Âşık'ın torunu Âsiye Mülazımoğlu

l885 yılında Afyon'da dünyaya gelen Asiye Mülazımoğlu'nun babası Mehmed Bahaeddin Efendi annesi ise Zakire hanımdır. Mehmed Bahaeddin, Küçük Âşık'ın torunudur.

Âsiye Hanım dedesinden kendisine intikal eden bu cübbenin üzerinde yıllarca titremiş, istiklâl savaşında, Yunan işgalinde, memleketlerini terk etmek zorunda kaldıkları günlerde bile onu yanından ayırmamış. Sandıklı, Isparta ve Akşehir'e gittiklerinde zor zarurî eşyaları ile birlikte bu cübbeyi de daima yanında taşımış.

Asiye Hanımın kocası Tahir Bey, Kastamonu Hapishanesine müdür olarak tayin edildiği zaman, Mülazımoğlu ailesi de nihayet Kastamonu'ya gelip yerleşmiş. İşte bu yerleşme günlerinde, uzun yıllar dolaştırılan cübbe de asıl sahibini bulmuş.

Babası Bahaeddin Efendiyle birlikte Bediüzzaman'a giden Asiye Hanım, Mevlânâ Halid'in emanetini bu asırlık yadigârı sahibine teslim etmişti.

Cübbenin sahibi: "Asiye'nin duası kabul oldu " diyerek uzun yılların iştiyakını, hasretini ifade etmişti.

Aradığını Bağdat yollarında bulan Küçük Âşık'ın torunları, dedelerinden daha şanslıydılar. çünkü onlar aradıklarını Anadolu'da bulmuşlardı.

Asiye Hanım'ın ismi ve hizmetleri Risale-i Nur'un lâhikalarında yer yer zikredilir.

Asiye Mülâzımoğlu Risale-i Nur'un kudsî hizmetinde bulunmuş mübarek bir hanım..

Ankara'daki evinde ziyaret ettiğimiz zaman, yaşından beklenmeyecek zindelikte bize bu konuda bilgiler vermişti.

Bizi gülerek karşılamış, "Bugün içimde bir sevinç vardı, sizin geleceğinizi âdeta bekliyordum" diyordu.

Mevlâna Halid Hazretlerinin bu cübbesi Bediüzzaman'ın yanında kalmıştı. Yıllar sonra, l950 yılı sonbaharında Urfalı Vahdi Gayberi Emirdağ'da Üstadı ziyaret ettiği zaman, Üstad bu mübarek cübbeyle birlikte bazı eşyalarını, kendisinin de Urfa'ya geleceğini söyleyerek Gayberi'ye verip, Urfa'ya göndermişti. Mevlâna Halid'in cübbesi bugün Urfa'da Abdülkadir Badilli tarafından muhafaza edilmektedir.


GAVS-I HİZAN

Son Şahitler 1.Cild s. 22

GAVS-I HİZAN

SEYYİD SIBĞATULLAH

"Şu üslûp, bir silsilenin mübarek hırkalarının parçalarından dikilmiştir. Yani Şah-ı Nakşibend, İmam-ı Rabbanî, Halid Ziyaeddin, Seyyid Tâhâ, Seyyid Sıbğatullah ve Seyda gibi evliyaya işaret var." (Münazarat).

"Ben sekiz-dokuz yaşında iken, bütün nahiyemizde ve etrafında ahali Nakşî tarikatında ve oraca meşhur Gavs-ı Hizan namiyle bir zattan istimdat ederken, ben akrabama ve umum ahaliye muhalif olarak "Yâ Gavs-ı Geylânî' derdim. Çocukluk itibarıyla elimden bir ceviz gibi ehemmiyetsiz bir şey kaybolsa, "Yâ Şeyh! Sana bir Fatiha, sen benim bu şeyimi buldur.' Acibdir ve yemin ediyorum ki, bin defa böyle Hazret-i Şeyh, himmet ve duasıyla imdadıma yetişmiş. Onun için bütün hayatımda umumiyetle Fatiha ve ezkâr ne kadar okumuş isem, Zât-ı Risaletten (a.s.m.) sonra Şeyh-i Geylânî'ye hediye ediliyordu. Ben üç-dört cihetle Nakşî iken, Kadirî meşrebi ve muhabbeti bende ihtiyarsız hükmediyordu. Fakat tarikatla iştigale ilmin meşguliyeti mâni oluyordu." (Sekizinci Lem'a, Osm. s.65.)

Nurs seyahatlerimiz esnasında üç-beş defa Hizan'a uğramıştık. Hizan yakınlarında Gayda kasabası bulunmaktadır. Yukarıdaki nakillerde adı geçen Seyyid Sibğatullah Hazretleri burada bir tepecikte medfundur. Bu tepede ayakkabılar çıkartılarak, hürmet içinde ziyaretler yapılmaktadır.

Gavs-ı Hizan Seyyid Sıbğatullah l87l yılında vefat etmiş, bu vefattan beş yıl sonra da Bediüzzaman dünyaya gelmişti.

Gavs olmaktansa gelecek zata baba olmayı tercih ederim.

Bazı zamanlarda Üstad Bediüzzaman'ın muhterem babası Sofi Mirza Efendi, Nurs köyünden kalkarak Gayda'ya Seyyid Sıbğatullah Hazretlerinin ziyaretine gelirdi. Bir defasında muhteşem mecliste Seyyid Sıbğatullah ayağa kalkarak, Sofi Mirza'ya meclisin başköşesinde yer göstermişti. Orada bulunan ulemâ ve hulefâ, bu basit, ümmî Nurslu köylüye neden bu kadar alâka ve hürmet göstediğini Seyyid Sıbğatullah'tan sordukları zaman, Gavs-ı Hizan şu cevabı veriyordu: "Bu Sofi Mirza ileride öyle bir zata baba olacak, bunun sulbünden öyle bir zat gelecek ki, o zata baba olmayı ben on gavslığa tercih ederim. Gavs olmaktansa, o gelecek zata böyle bir baba olmayı tercih ederim!"

Abdurrahman Nursî'nin, Bediüzzaman'ın hayatıyla alâkalı yazdığı kitapta Siirt'in büyük âlimi Molla Fethullah'tan naklen şu parçayı okumaktayız:

"Zekâ ile hıfzın aşırı derecede bir arada bulunması gerçekten az rastlanır bir şeydir. Fakat şimdiye kadar bu özelliği iki kişide gördüm. Biri sizde (Bediüzzaman'da), diğeride Molla Halid-i Olekî'de."

Molla Halid-i Olekî, Doksan Üç Harbinde şehit olan bir din ve iman kahramanıydı. Geçmiş yıllarda Muş'un Nurşin beldesinde Abdurrahman-ı Tağî Hazretlerinin türbesini ziyaret ederken, Molla Halid-i Olekî'nin yazdığı, üzerinde, kırmızı kalemle tevafukları da gösteren, el yazması Minah (Vergiler) isimli Arapça eseri de görmüştüm.

Bu kitap Urfa Halilürrahman Camii imamı Yahya Pakiş'in tercümesiyle l982'de İstanbul da neşredildi.Kitap şu ismi taşıyor: Minah Seyyid Sıbğatullahi'l-Arvasî Gavs-ı Hizanî. Bu eseri Seyyid Sıbğatullah'ın halifesi Halid-i Olekî derlemişti.

Seyyid Sıbğatullah'ın dedelerinin bulunduğu köylerde hiçbir oyun âleti ve çalgı bulunmazdı. Gavs-ı Hizan Sıbğatullah "Ben Lütfullah'ın oğluyum" diye babasından bahsederdi. Sigara içmemek bunların âdetiyle. Meclislerinde sigara içene müsaade etmezlerdi.

Seyyid Sıbğatullah, çeşitli büyük şeyhlerden sonra Seyyid Tâhâ'ya halife olmuştu. l840'da Seyyid Tâhâ beline hizmet kemerini bağlamıştı. Nesep olarak Abdülkadir Geylânî Hazretlerine mensup olan Seyyid Tâhâ l852'de vefat etti.

Seyyid Sıbğatullah ise l87l'de Bitlis'te geçirdiği humma hastalığından sonra, Ramazan'ın üçüncü Cumartesi günü öğleden sonra vefat etti.

Seyyid Sıbğatullah Hazretlerinin tasarruf ve kerameti çoktu.

Çok kişi, Gavs-ı Hizan'ın vasıtasıyla velâyet derecesine ulaşmıştı.

Dokuz kardeşi, sekiz oğlu vardı. Oğlu Celâleddin çok cesur ve kahramandı. Seyyid Sıbğatullah'ın cenazesini, oğlu Celâleddin'in emriyle Abdurrahman-ı Tağî yıkamıştı.

Bir seferinde Seyyid Sıbğatullah'la oğlu Celâleddin birlikte Seyyid Tâhâ'nın evine gitmişlerdi. Seyyid Tâhâ'nın odasında büyük bir yılan görüldü. Yılan hem çok büyük, hem de tavandaki direkler arasında olduğu için, orada bulunanlardan hiçbiri yılanı çıkarmaya ve öldürmeye cesaret edemiyordu. Şeyh Celâleddin, eli ile yılanı tutarak çıkardı ve öldürdü. Bunun üzerine babası Gavs-ı Hizan Seyyid Sıbğatullah, oğluna hitaben: "Ağa ağa" diye seslenerek iltifat etti. Seyyid Tâhâ da Celâleddin'e nazar edip, manevî evlâtlığa kabul etti. Doksan Üç Harbinde bu korkusuz Celâleddin çok büyük kahramanlıklar gösterdi. Kendisi gayet cömertti. Babasından yedi yıl sonra, yani l878 senesinde vefat etti.

Gavs-ı Hizan Seyyid Sıbğatullah'ın, birisi oğlu Şeyh Bahaeddin olmak üzere dört tane halifesi vardı. Bu halifeler şu zatlardı:

Seyda Abdurrahman-ı Tağî,

Gavs-ı Hizan'ın oğlu Şeyh Bahaeddin,

Şirvanlı Şeyh Halid-i Olekî,

Şeyh Abdurrahman-ı Meczup.

Gavs-ı Hizan, "Abdurrahman-ı Meczup, Allah'ın nurunu hakkıyla müşahede edendir" diye buyurmaktaydı.

Abdurrahman-ı Tağî ise sohbet piriydi. Hilâfet makamını geçmişti. Seyda bir şeyh ve mürşiddi. Nurşin'de medfundur.

Molla Halid-i Olekî, Doksan Üç Harbinde nice kahramanlıklardan sonra şehit olmuştu. Mezarı meçhuldür.


Son Şahitler 1

Son Şahitler 1.Cild s. 25

ABDURRAHMAN- TAĞÎ ve OĞLU

NURŞİNLİ ZİYAEDDİN EFENDİ (HAZRET)

"Hakiki ve Hayali Ziyaeddin"

Bir ilim ve iman merkezi olan Muş vilâyetinin civarındaki Nurşin'de birçok büyük zatlar yetişmiştir. Nur risalelerinde ismi geçen Ziyaeddin Efendi de bunlardan birisidir. "Hazret" diye de anılan bu zat, Bediüzzaman'ın büyük kardeşi Molla Abdullah'ın şeyhi ve hocasıdır. Kendisinin ilk icazetli talebesi Molla Abdullah Nursî'dir.

Mesnevî-i Nuriye'de "Hubab Risalesi"nde Nurşin şöyle geçmektedir: "Eğer istersen hayalinde Nurşin karyesindeki Seydâ'nın meclisine git, bak: Orada fukara kıyafetinde melikler, padişahlar ve insan elbisesinde melâikeleri bir sohbet-i kudsiyede göreceksin. Sonra Paris'e git ve en büyük localarına gir. Göreceksin ki, akrepler insan libası giymişler ve ifritler adam suretini almışlar, ilâ âhir..."

Ziyaeddin Efendi İstiklâl Harbinde vatan müdafaası için çarpışırken bir kolunu kaybetmiştir. Bu hizmetleri Sarıklı Mücahidler isimli eserde yazılmaktadır.

Bediüzzaman'ın büyük biraderi Molla Abdullah'ın bağlı olduğu bu zatla alâkalı olarak Kastamonu mektuplarında "Molla Abdullah" ile bir muhaveremi hikâye ediyorum" diyerek "Hayalî ve hakikî Ziyaeddin" diye bir hakikat dersi verilmektedir. Ayrıca Bediüzzaman'ın l948 Afyon mahkemesi avukatlarından Hulûsi Bitlisî Aktürk'ün Ehl-i Sünnet mecmuasındaki makale ve hatırasında da Hazret-i Ziyaeddin'in bahsi geçmektedir.

M.Kemal'in mektubu

Hizmetleri Sultan Reşad tarafından bir madalya ile taltif edilmiştir. Mustafa Kemal'in Nutuk'larında "Nurşunli Meşâyih-i İzamdan Şeyh Ziyaeddin Efendi Hazretlerine " diye, Paşanın, kendisine mektubu bulunmaktadır. Nurs köyü civarındaki Tağ medreseleri sahibi Abdurrahman Tağî'nin oğlu olan Hazret-i Ziyaeddin babasıyla birlikte Nurşin'de medfundurlar.

"Nurslu talebelerden biri İslâmı tecdid edecek"

Abdurrahman Tağî ise Gavs-ı Hizan Seyyid Sıbgatullah'ın halifesidir. Hazret-i Ziyaeddin'in babasıdır.Hizan'a bağlı Tağ köyünde medresesi vardı. Emirdağ mektuplarında Bediüzzaman "Nahiyemiz olan Hizan kazasına tâbî Isparta'da birden bire meşhur Seyda namında Şeyh Abdurrahman-ı Tağî himmetiyle o kadar çok talebeler ve hocalar ve âlimler çıktılar ki bütün Kürdistan onlar ile iftihar eder bir şekil aldığı " diye Seydâ'dan bahsetmektedir. Bediüzzaman o zamanlarda dokuz-on yaşlarında olduğunu ifade etmektedir. O zamanlar Abdurrahman-ı Tağî, Nurslu talebelere, bilhassa küçük Said'e çok alâka, iltifat gösterir, geceleri yatarken üzerlerini örtermiş. Nurslu talebelerin içinden birisinin İslâmiyete çok büyük hizmetler edeceğini, İslâmı tecdid edeceğini ifade eder, onun için bu kadar alâka gösterdiğini söylermiş. Bediüzzaman'ın Emirdağ mektuplarındaki mezkûr mektubu da Abdurrahman-ı Tağî'den anlatılanları teyid etmektedir.

Abdurrahman-ı Tağî l886 yılında rahmete kavuşarak Nurşin'de defnedilmiştir.

"Hazret" Ziyaeddin Efendi

Tağ köyü, Nurs köyüne yaya olarak iki saat kadar mesafededir. Abdurrahman-ı Tağî'nin oğlu Muhammed Ziyaeddin'dir. Hazret namıyla anılan Şeyh Ziyaeddin Efendi, Bediüzzaman'ın büyük kardeşi Molla Abdulhah Nursî'nin hocası ve şeyhiydi. Hakim Feyyaz Karabel'in tercüme edip neşrettiği Yeni Mektubat isimli eserinde içinde Şeyh Muhammed Ziyaeddin'in, Nurslu Molla Abdullah'a hitaben yazılmış üç tane de mektubu bulunmaktadır. Mektubat ll3 mektuptur. Son mektup olan ll3. mektup, Birinci Cihan Harbinde harp cephesinden Şeyh Ziyaeddin tarafından Molla Mehmed Emin'e yazılmıştı, harple alâkalıdır.

Molla Abdullah'ın, güzel yazısıyla yazdığı bazı Arapça ders notları ve Kur'ân-ı Kerimler vardır. Kur'ân-ı Kerimler, elimizde bulunmaktadır.


Son Şahitler 1

Son Şahitler 1.Cild s. 28

BİTLİSLİ ŞEYH

EMİN EFENDİ

(Şirvanî)

Şeyh Emin ve

Molla Said

Her sabah Müslüman Türkiye'mizin güneşi doğudan doğarak, ülkemizi ışık tufanına boğar. Yirminci yüzyılın başlarında ülkemize şerefler veren manevî güneşlerden birisi de Şeyh Emin Efendiydi. Bitlis hanedanından bir zat olan Emin Efendi, seyyidler kafilesinden asrımızı aydınlatan bir bahtiyar sîma idi.

Şeyh Emin Efendi yüzyılımızın başlarında Sultan İkinci Abdülhamid Hanın daveti üzerine İstanbul'a giderek, orada iki yıl kadar misafir olarak bulunmuştu. Bu misafirlik esnasında kendisine tahsis edilen Beşiktaş Akaretler'deki köşkte oturmuştu. Kendilerine Sultan Abdülhamid Han çok alaka ve hürmet göstermiş, Şeyhülislâm olarak İstanbul'da bulunmasını teklif etmişti. Fakat Şeyh Emin Efendi Sultan'ın bu teklifini kabul etmeyerek reddetmişti.

Torunlarının verdikleri bilgilerin ışığında, bu Bitlisli büyük alimin l822-l906yılları arasında ömür sürdüğünü yaklaşık olarak tesbit etmekteyiz.

Bir kervansaray mahiyetindeki evi ve dergâhı uzun yıllar etrafa Nakşi nurunu saçtı. Bu nur yuvası l908 yılında, kırk gün süren bir zelzele sonunda yer yer tahribat görmüştü. İkinci Sultan Abdülhamid Han, Musul'daki Çiflikat-ı Hümayunundan bu Nakşi dergâhının tamir masrafı olarak beş yüz altın göndertmişti.

İstanbul'dan dönerken Sivas'taki talebisi ve müridi Sivas valisi Reşid Akif Paşa'ya uğrayarak misafiri olmuştu. Sivas'tan Diyarbakır'a faytonla dönmüştü. Oradan da Bitlis'e kadar hayvan sırtındaki kargirin üstünde gitmişti.

Şeyh Emin'in oğlu Derviş Efendi kırk yaşlarındayken l9l4 yılında vefat etmişti.

Derviş Efendi'nin oğlu M.Mustafa Şirvan ise l900-l987 arasında ömür sürmüştü. Merhum Şirvan'la l970 yılında Karagümrük'teki evinde ziyaretlerimiz ve görüşmelerimiz olmuştu.

Bediüzzaman'ın ilk nefyinin sebebi

Bediüzzaman Said Nursî'nin Şeyh Emin Efendi ile münasebeti çocukluk yıllarında cereyan eder. Bu münasebet Tarihçe-i Hayat'ta (s. 37-38) şöyle anlatılır:

"Bu esnada on beş, on altı yaşlarında bulunuyordu. Lâkin kuvve-i bedeniyece pek çevik ve metindi. Said-ül-Meşhur lâkabıyla yâdediliyordu. Siirt'de, kendisiyle mücadele etmek isteyen bütün arkadaşlarına karşı hazır bulunduğu ve aynı zamanda sorulacak bütün suallere cevap vereceğini, kimseye sual sormayacağını ilân etti. Sonra tekrar Bitlis'e geldi. Bitlis'te bir iki şeyh hanedanının, âlim ve talebelerin arasında geçimsizlik olduğunu işitir. Fesadı netice veren sözlerin, bilhassa gıybetin İslâmiyete yakışmadığını onlara ihtar edince, Molla Said'i, Şeyh Emin Efendiye şikâyet ederler. Şeyh Emin ise:

"Henüz çocuk olduğundan, kabil-i hitab değildir" der.

"Bu söz Molla Said'e tebliğ edildiği anda, zaten bu gibi sözlere fıtraten tahammülsüz olduğundan Şeyh Emin Efendinin huzuruna çıkarak elini öper ve 'Efendim, beni imtihan ediniz, kabil-i hitap olduğumu isbat etmek isterim' der.

"Şeyh Emin Efendi, mütenevvi ilimlerden ve en müşkül mes'elelerden on altı sual tertip ederek sorar. Molla Said, suallerin umumuna cevap verdikten sonra, Kureyş Camiine gider, ahaliye va'z ve nasihat etmeye başlar. Bunun üzerine Bitlis ahalisinin bir kısmı Molla Said'e, bir kısmı da Şeyh Emin Efendiye yardım etmek isterler. Bundan dolayı Vali, büyük bir vukuata meydan vermemek için Bediüzzaman'ı nefyeder."


Son Şahitler 1

Son Şahitler 1.Cild s. 31

Hamidiye Paşalarından

Miran Ayiret Ağası

MUSTAFA PAŞA

Şarkın meşhur ağalarından ve Hamideye Alayı komutanlarından Mustafa Paşa, on dokuzuncu yüzyılın başlarında Cizre'de dünyaya gelmişti. Babası Tamer Ağa, dedesi ise İbrahim Ağaydı. O zamanlar çok kuvvetli olan Miran aşiretinin ağası olmuştu.

Paşa iri yarı, bakışları sert ve korkutucu, sakallı bir Hamidiye paşasıydı. On bir oymağı olan Miran aşiretinin Berkeleyi oymağındandı. On bir kabilenin ittifakıyla Miran aşiretinin başına geçmişti. Tarihçe-i Hayat'ta Bediüzzaman'la olan münasebetleri bütün tafsilâtıyla anlatılmaktadır. Zulümden ve haksızlıklardan vazgeçmediği için artık öleceği, harika bir keramet haliyle kendisine bildirilmişti. Gerçekten, bu haberdan az sonra, l902 senesinin Ekim ayında yaylâdan Cizre'ye dönerken, Cizre-Şırnak arasında meydana gelene aşiret kavgaları sırasında serseri bir kurşun ile öldürülmüştü. Aşiret kavgası sona ermiş, bütün aşiretler ayrılmış bir haldeyken, kimin tarafından atıldığı belli olmayan bir kurşunla vurulmuştu. Naaşı Cizre'ye getirilmiş ve şimdiki Cizre mezarlığında kendisine ait kubbesine gömülmüştü.

Mustafa Paşanın şöhretinden ve haksızlıklarından dolayı kendisine Mısto-i Miri diyerek onu küçültüyorlardı.

Mustafa Paşa İstanbul'da

Sultan İkinci Abdülhamid Han, Doğu ve Güneydoğu Anadolu'da Hamidiye Alayları teşkil etmek için Doğudaki bütün aşiretleri İstanbul'a çağırmıştı. Mustafa Paşa kendisi gibi iri yarı beş yüz adamıyla birlikte yola çıkarak, üç aylık bir yolculuktan sonra İstanbul'a geldi. Akıllı ve zeki bir adam olan Mustafa Paşa Sultan Abdülhamid Hanın tertiplediği resmî geçitten adamlarıyla birlikte heybetle geçti.Sultan bunlara bir ziyafet verilmesini emretti.

Cizre Miran aşiretinin bu yiğit temsilcilerine bir yemek verildi. Padişah da bunları seyretti. Mustafa Paşa adamlarına çatal kaşık kullanmadan yemelerini, bütün tabakları ter temiz sıyırmalarını emretmişti. Adamlar kollarını sıvayıp, tabaklarda hiçbir şey bırakmadan yemekleri yiyip bitirdiler. Bu manzarayı seyreden Sultan İkinci Abdülhamid Han, Mustafa Paşaya 48. Hamidiye Alayı paşalık rütbe, berat ve nişanlarını taktırdı ve çok geniş selâhiyetler vererek emrinde üç alay kurmasını ferman etti.

Mustafa Paşanın okuma-yazması yoktu. Yanında daima bir kâtibi bulunurdu. Doğrudan İstanbul'a padişaha bağlı olup, askerî yönden de Erzincan'daki müşîrin emrindeydi.

Bugün Cizre'de kendi adıyla anılan Hamidiye kışlasını yaptırmıştı. Padişah bu iş için büyük yardımlar göndermişti. Her ay asker başına bir kese altın gelirdi. Padişah Mustafa Paşaya geniş selâhiyetler tanımıştır. Bu yüzden zulümleri olduğu zaman Üstad kendisini şiddetle ikaz ediyordu. Hazırladığı münazarada ise bütün âlimlerini mağlûp etmişti.

Yazın Van'ın yaylâlarına gider, kışın da mühim işler esnasında Hamidiye kışlasında bulunurdu. Herhangi bir sefer gerektiği zaman, emrinde bulunan üç alayı toplar ve hareket ederdi. Bir seferinde Osmanlı devleti tarafından, Irak'ta bulunan Hevler isyanını bastırmaya gönderilmişti. İngilizler burada Osmanlıları yıkmak için faaliyet gösteriyorlardı.

Mustafa Paşa vurulduğu zaman, İbrahim, Abdülkerim, Naif, Şelaş ve Berces adlarında beş tane oğlu vardı. Bunlardan İbrahim Bey çok sinirliği olduğundan, Mustafa Paşanın yerine, bütün aşiretlerin destek ve reyleriyle ikinci oğlu Abdülkerim Bey seçildi. Durum İstanbul'a bildirildi ve müsbet cevap geldi. l9l2'de Cizre aşiret alayları Balkan Savaşına katılmak için derhal İstanbul'a hareket ettiler.

Yüz kişiye bedel

Abdülkerim Bey, Tayan, Kiçan, Müsareşan, Hirkan, Düderen ve Miran aşiretlerinin ne kadar asker çıkaracaklarını tesbit ettirmişti. Her aşiret ne kadar askerle iştirak edeceğini bildirmişti. Meselâ Tayan aşiretinden Reşid Muheme adında bir ağa, yüz süvari getirebileceğini söylemişti. Bütün aşiretler bir yerde toplanıp, üç alay ve diğer süvarileri bekliyorlardı. Reşid Muheme yalnız geldi. Abdülkerim Bey yüz süvarisinin nerede olduğunu sorduğu zaman, "Benim yüz kişiye bedel olduğumu aşiretler, kabul ederlerse savaşa gideceğim. Eğer kabul etmezlerse, size hemen yüz süvari getireceğim" dedi. Abdülkerim Beyin aşiretlere sorması üzerine, onu yüz kişiye bedel olarak kabul ettiklerini söylediler. Reşid Muheme'nin rütbesi yüzbaşıydı. Aşiret askerleri Balkan Savaşına katılmak için İstanbul'a, oradan da Uzunköprü'ye geldiler. Düşman askerlerinin yemekte olduğunu gördüler. Kumandana "Biz buraya savaşa geldik, hemen savaşa devam etmek istiyoruz" dediler. Komutan, "Yemek esnasında savaş olmaz" diyerek, bunun kaidelere aykırı olacağını söyledi. Fakat Cizre alayları bu emri dinlemeyerek, düşmana hücum ettiler. Reşid Muheme Uzunköprü başına atını bağlayıp, askerlere "Düşmanı üzerime doğru sürünüz" diye emir verdi.

Üzerine gelen düşman askerlerini öldürmeye başladı. Nihayet başı ve elbisesi kanlar içinde, on üç düşmanı öldürüp, on üçünün de mavzer ve tüfeklerini boynuna attı. Bu esnada karşı taraftan gelen bir bomba, seyis ve hizmetçisine isabet ederek parçalandığında çok üzüldü ve kızgınlığından savaşı daha da hızlandırdı. Sonunda büyük bir zafer kazandı. Bu muzaffer gazileri Edirneliler çiçek ve gül yağdırarak, alkışlarla karşıladılar. İstanbul'da da halk bu gazileri sokaklarda çiçek, gül ve şekerlemelerle karşıladılar.

Mustafa Paşanın oğlu Abdülkerim Bey, Hamidiye kaymakamlığını da yaptı. l9l6 senesinde askerlerini Cizre'de Bani Hanı mevkiinde hazırladı. Erzincan'daki müşirlik tarafından verilen emirde, Ruslara karşı yapılacak savaşa gidecekken, orada vefat etti. Cizre alayları onu hemen defnettiler ve seferi iptal etmeyerek, Mustafa Paşa'nın birinci oğlu olan İbrahim Beyi yerine geçirip, hareket ettiler.[1]

[1] Abdullah Yaşın Bütün Yönleriyle Cizre


Son Şahitler 1

Son Şahitler 1.Cild s. 35

ŞEYH

NİZAMETTİN ARVASÎ

Bediüzzaman'ın Hocası

Şeyh Muhammed Celalî'nin Oğlu: Şeyh Nizameddin Arvasî

Doğubeyazıt'ta üç ay Bediüzzaman'a ders veren zat, Şeyh Muhammed Celâlî idi. Aslen Arvaslıydı. Uzun müddet Celâlî kabilesi arasında kaldığı için kendisine "Celâlî" denilmekteydi. l85l yılında dünyaya gelmişti. On biri erkek, dokuzu kız olmak üzere yirmi evlâdı vardı. Birinci Cihan Harbinin başlarında, yani l9l4'te Siirt'in Şirvan kazasındayken vefat etmişti.

Oğlu Nizameddin Arvasî, Üstad Bediüzzaman ve babası Şeyh Muhammed Celâlî ile alâkalı olarak bizlere şu bilgileri verdi:

Bediüzzaman'ın ilk tahsil hayatı

"Ben l9l2 yılında dünyaya gelmişim. Arvasî sülâlesindenim. Arvasîyler dayım olurlar. Ben kendim Üstad Bediüzzaman'ı görmedim. Annem Sekine (Şeker kadın), ağabeyim Molla Muhammed Sıddık, Halife Yusuf ve Molla Şerif'ten Üstad hakkında birçok mâlûmatlar almıştım.

"Bediüzzaman doğuda birçok medrese ve ulemânın yanına gidip, kendi ilim ve zekâ seviyesine uygun ders verecek âlim bulamayınca, l887'lerde on dört yaşındayken babamın medresesine gelmiş. Babama meşhur ve maruf Hacı Seyyid Muhammed Celâlî derler. Üstad babamın medresesinde üç ay tahsil görmüş. Sonraki üç ayda ise ders almayıp, babamla ilmî münazaralarda bulunmuş.

"Babamın doksan civarında talebesi varmış. Talebelerin en küçüğü Bediüzzaman'mış. Ama o zaman kendisine Molla Said denmekteymiş. Talebelerin en küçüğü olmasına rağmen, bütün talebeler tarafından çok hürmet görürmüş. Diğer talebelerin hepsine müderris ve müftü Sadullah Efendi tarafından dersler verilirken, tek başına yalnız Bediüzzaman babamdan ders alırmış. Ders esnasında kimseyi de yanlarına almazlarmış. Bediüzzaman babama, 'Bu kitaplar okuyup öğrenmekle baş olmaz, bu ilmin hazinesinin anahtarı sizdedir,' diyerek her ilimden sadece birer ders almış. İlimde ve zekâda bütün talebelerin fevkinde imiş. Gündüzleri babamdan ders alırken, Perşembe geceleri de Ahmed Hanî'nin türbesine gidermiş. Şüphelenen babam, küçük Said'in arkasına Halife Yusuf ve Molla Şerif'i takipçi koymuş, Türbeye varan takipçiler, küçük Said'i göremezler, fakat içeriden; 'Belî Seydâ, belî Seydâ (evet hocam, tamam hocam)' diye sesler duymuşlar. Durumu gelip babama bildirmişler. Babam talebelerine 'Bundan sonra Said'e kesinlikle kimse karışmayacak' diye emir vererek, yaşça büyük olan Molla Şerif'i de Bediüzzaman'ın hizmetine vermiş. Molla Şerif'in anlattığına göre, ders esnasında bazan babam, bazan da Bediüzzaman sinirlenirmiş. Bediüzzaman sinirlendiği zaman dışarı çıkarak medreseden uzaklaşırmış. Talebeler Bediüzzaman'ın medreseyi terk ettiğini söyleyince, babam, 'Bırakın Said'i, bırakın Said'i, ona sizler karışmayın, o biraz sonra yine gelir' diyerek cevap verirmiş. Gerçekten de Üstad sinirleri yatışınca tekrar medreseye dönermiş.

Üç aylık tahsil

"Üç aylık bu tahsilden sonra babam, Küçük Said'e 'Artık sen ilmi tekemmül eyledin. Bizim sana verecek birşeyimiz kalmadı' diyerek icazetini vermiş. Üstad babamın elini öperek medreseden ayrılmış. Daha sonraları, Birinci Cihan Harbine kadar, her yıl evimize gelerek, babamı ziyaret edermiş. Bazı yıllar, Van'da açtığı medresedeki talebelerini de yanına alır, öyle gelirmiş, Babam Bediüzzaman'a, 'Yetiştirdiğim talebelerin hepsinin de üstadı sensin' dermiş. Üstad bir defasında babama hediye olarak bir çift yün çorap getirmiş. Babam sadece talebelerden Halife Yusuf'la Üstad Bediüzzaman'ın bize gelmelerine müsaade edermiş.

"Daha sonraları Üstada annem de hediye olarak çorap vermişti. l953 yılında babamın doksan dokuzluk yüsr tesbihini Üstada gönderdim.. Üstad da bana kehribar doksan dokuzlu bir tesbih, bir mektup, ayrıca Nur Risalelerinden Tılsımlar, Mektubat ve Zülfikar eserlerini göndermişti.

Not Burada bahsedilen, Nizaımeddin Arvasi'nin babası Şeyh Muhammet Celalinin "Yüsr tesbihi " Bediüzzaman Said Nursi Hazretlerinden bu âciz M.Said Nursi Hazretlerinden bu âciz M.Said Özdemir 'e intikal etmiştir. En kıymetli bir hatıra olarak saklanmaktadır. Bediüzzaman'ın talebesi M.Said Özdemir

"Ağabeyim Molla Muhammed Sıddık da medresede Üstadla birlikte okuduğundan, Üstadın büyüklüğünü çok iyi biliyordu. 'Bediüzzaman'ın ilmi Allah vergisidir, onun ilmi vehbîdir' derdi. Üstad Emirdağ'ındayken ağabeyimle birlikte ziyaretine gidecektik. Üstad 'Onlar gelmesinler, ben oraya geleceğim' diye haber göndermişti."


Son Şahitler 1

Son Şahitler 1.Cild s. 38

Bediüzzaman'ın talebelik arkadaşı

ŞEYH CELÂL EFENDİ

Siirtli Şeyh Kardeş veya kısa adıyle Şeyh Celal, l887 senesinde Siirt'te doğmuş, yine l973'te memleketinde Hakkın rahmetine kavuşmuştur.

Siirt'in bu tanınmış âlimi, altmış seneye yakın bir zaman imamlık vazifesinde bulunmuştu. İmamlık vazifesini fahrî olarak deruhte etmişti. Otuz yılı bulan bu hizmetinden sonra, yirmi sene de resmî olarak aynı vazifeye devam etmişti.

Şeyh Celal Efendi, Bediüzzaman'ın çok eski dostu ve arkadaşıydı. Hayatta iken aralarında şaka ve latifeler eksik olmamıştı.

Birinci Cihan Harbine Bediüzzaman'la beraber iştirak etmişti.

İki arkadaşın lâtifesi

Bediüzzaman'ın ilmini, kahramanlığını ve yüksek faziletlerini her zaman takdirle anıyordu.

Bediüzzaman, Meşrutiyet sonrası İstanbul dönüşünde neşrettiği eserleri talebelerine okutuyormuş. Şeyh Celal ise bu eserleri (İki Mekteb-i Musibet Şehadetnamesi) okumadığı gibi, Bediüzzaman'a latife tarzında: "Seyda, İstanbul'a gitmişsin, orada başından geçenleri oturup yazmışsın, şimdi de burada bunları okutuyorsun?" deyince, Bediüzzaman da şaka yollu: "Celal sen benim muarızım mısın yoksa?" diye Şeyh Celal'e mukabele edermiş ve yine latife olarak "Celal, sen benim ağzımda dikenli bir lokum gibisin. Ne yiyebiliyorum, ne de atabiliyorum" dermiş.

Yine Bediüzzaman'la Şeyh Celal kendi aralarında daha çok gençken karar vermişler ki: "Hiç evlenmeyelim!"

Şeyh Celal bu hatırasını da anlatarak, bu söze kendisinin sadık kalmadığını, sözünde durmadığını ifade edermiş.

Genç Said'le Celal Efendi bazan çeşitli oyunlar ve yarışmalar da yaparlarmış. Bir gün geniş bir su arkını atlamak için iddiaya girişmişler. Genç Said bu arkı muvaffakiyetle anlayınca Celal kendisinin de atlayacağını söyleyerek, hızlanıp dereye atlıyor, ama geçemiyor, suyun tam çamurlu kısmına çöküyor.

Şehy Celal Efendi l973 senesinde Siirt'te vefat ettiği zaman binlerce insan cenazesine katılmış, cenaze namazını da Siirt Müftüsü Raif Korkmaz Efendi kıldırmıştır.

Bir siir yarışması

Şeyh Celal Kardeş diyor ki:

"Birinci Cihan Harbinden evvel vefat etmiş bir zatın taziyesi için Van'ın Zeve köyüne gitmiştik.

"Bediüzzaman, Abdülmecid (Ünlükul), Molla Habib, Ahmed-i Cano, Muhyiddin, İbrahim ve Şükrü hep birlikte oturuyorduk.

"Bediüzzaman bize 'Her birimiz birer şiir söyleyelim. Meşhur muallakat-ı seb'a gibi hangisi beğenilirse o kabul edilsin, birinciliği alsın' dedi. Bunun üzerine her birimiz birer şiir söyledik. Bediüzzaman bana hitaben 'İb Kıble-i Arabî yite çibi' yani 'Kıbleye yemin ederim ki senin şiirin beğenildi' dedi. Söylediğim şiir de şuydu:

"Birinci beyitteki 'Habib' kelimesiyle Bediüzzaman'a, 'Mecid' kelimesiyle kardeşi Abdülmecid'e işaret ediyor.

"İkinci beyitteki 'Habib' kelimesiyle Molla Habib'e, 'ahmed' kelimesiyle Ahmed-i Cano'ya, 'Celal' kelimesiyle bana, 'Muhyi' kelimesiyle Muhyiddin'e işaret ediyor.

"Üçüncü beyitteki 'İbrahim' kelimesiyle Molla İbrahim'e 'Şükrü' kelimesiyle de Molla Şükrü'ye işaret ediyor.

"Şiirin mânası:

1. Ey Zeve köyü, Said ile saadete ermiş bulunuyorsun. Abdülmecid ile büyük bir izzet ve ref'ete sahip oldun.

2. Bediüzzaman Said, Abdülmecid, Habib, Ahmed ile seni ferahlandırdılar. Veya ikisi (Said ile Abdülmecid) Habib ile sana, Ahmed'i verip onunla ferahlandırdılar.[1]

3. Tepelerin İbrahim'e, âşıkın maşukuna olan arzu ve temennisi gibidir. Seni mecd ve güzel vasıflarla yaratana şükür ederim."

[1] Birinci Cihan Harbinde Milis Miralayı Bediüzzaman Rus ve Ermenilere karşı kahramanca çarpışırken fedakâr talebelerinden Molla Habib'i Gevaş'ta ve Molla Ahmed-i Cano'yu da Zeve'de şehit vermiştir.


Son Şahitler 1

Son Şahitler 1.Cild s. 40

TAHİR PAŞA

On dokuzuncu asrın sonu ile, İkinci Meşrutiyet yıllarında Musul, Van ve Bitlis'te valilik yapmış olan Tahir Paşa aslen Arnavuttur. İşkodra'nın Pogoritza hâkimi Hacı Ali Efendinin oğlu olarak l847'de doğmuştur.Yugoslavya'nın eski ismi Potgoriça, yeni ismi Titograt olan şehrinde doğan Tahir Paşa ulûfeli valiydi, daha sonra vezir olmuştu.

Hacı Ali Efendinin altı oğlundan biri olan Tahir Paşa, yirmi dokuz yaşında iken devlet hizmetine girmişti.

Uzun yıllar Van'da valilik yapan Tahir Paşa, birçok defa hastalığını ve ihtiyarlığını ileri sürerek vazifesinden ayrılmak istemişse de, Sultan Abdülhamid'in ısrarlarıyla vazifeye devam etmiştir. Sultan Abdülhamid kendisini çok takdir eder ve severdi.

Van'da geçirdiği son yıllarında, guatr hastalığından bir haliyle muztaripti. Ancak bir türlü Van'ı terk edip de tedavi için İstanbul'a gelmiyordu. Hattâ hasta hayille çektirmiş olduğu bir resmini İstanbul'a şgöndermiş ve çare aramıştı. Ancak daha sonra hastalığının iyice ziyadeleşmesi üzerine, emekli olarak İstanbul'a şdönmüş ve bir yıl sonra da l9l3 yılı Kasım ayı içerisinde vefat etmiştir. Kabri Sahra-yı Cedid semtindedir.

Oğlu Cevdet Bey (Belbez) de, bilâhare Van'da valilik yapmıştır. İki hanımından on bir tane evlâdı vardır. Bunlardan Cevdet, Fikriye ve Naima ilk hanımından; mün'ime, Münibe, Mükrime, Necdet, Fikret, Hikmet, Fahrünnisa ve Mihrinnisa ise ikinci hanımı Bedia'dan olmuştu. Kızlarından birisi, yakın tarihimizin adalet bakanlarından Şinasi Devrim'in hanımıdır. Diğer kızı Mün'ime ise, İstiklâl Harbi kumandanlarından Fahreddin Altay Paşanın hanımıdır.

Tahir Paşa Bediüzzaman münasebeti

Tahir Paşa Van ve Bitlis'te bulunduğu yıllarda altmış yaşlarında bulunuyordu. Aynı yıllarda Bediüzzaman da yirmi beş otuz yaşlarında idi. Bediüzzaman'ın ilmini, fazlını ve dehasını ilk önce tesbit ve teşhis eden devlet ricâlinden birisi Tahir Paşa olmuştur.

Bediüzzaman'ın Tahir Paşa ile ilgili hatıraları büyük kardeşi Molla Abdullah'ın oğlu Abdurrahman Nursî'nin yazdığı Bediüzzaman'ın Tarihçe-i Hayatı isimli kitapta tafsilâtlı olarak yer almaktadır.

Tahir Paşa için Bitlis yıllığında "Ûlâ" tabiri geçmektedir. Ûlâ ise, "şan ve şeref sahibi kimse" manâlarına gelmektedir.

İstanbul Başvekâlet Arşivinde Sultan İkinci Abdülhamid'e ait Yıldız evrakında Tahir Paşanın bir mektubu bulunmaktadır.

Valinin Bediüzzaman'la ilgili mektubu padişaha göndermesi

Mektup Bediüzzaman'la ilgili olup, Sultan Abdülhamid Hân'a hitaben yazılmıştır:

"Mârûz-u çâkerânemdir.

"Kürdistan ulemâsı beyninde harika-i zekâ ile müştehir Molla Said Efendi muhtâc-ı tedâvi olduğundan, şefkat ve merhamet-i Hazret-i

Hilâfetpenâhîye iltica ederek bu kerre ol cânib-i âliye azimet eylemiştir.

"Mümâileyh, bu havalide ilimce umumun merci-i hall-i müşkilâtı olduğu halde, yine kendisini talebeden sayarak kıyafetini değiştirmeye şimdiye kadar muvafakat etmemiştir.

"Kendisi Velînimet-i Âzam Hazretlerine hakikaten sadık ve hâlis duacı olmakla beraber, fıtraten edîb ve kanaatkâr ve fikr-i çâkerânemce şimdiye kadar Dersaadet'e gitmek bahtiyarlığına nail olan Kürd ulemâsı içinde gerek ahlâk-ı hasenece, gerek Zât-ı Hazret-i Hilâfetpenâhiye sadakat ve ubûdiyetçe en ziyade şâyân-ı âtıfet bir zât-ı diyanetşiâr olmasına nazaran, mümâileyhin emr-i tedavi hususunda mazhar-ı teshilât ve nail-i iltifât-ı mahsusa olması umum Kürdistan talebesi hakkında ilelebed unutulmaz bir insâniyet-i âli'l Hazret-i Pâdişâhî telâkkî olunacağının arzına cür'et kılındı.

"Bu babda ve her halde emr ü ferman, Hazreti Men Lehü'l-Emrindir."

3 Teşrinisânî l323

Bitlis Valisi Tahir

"Mâruz-u çâkerânemdir" ifadesi için, lûgatlar kul ve köleye mensup, kul ve köleye lâyık manâlarını kaydetmektedir. Osmanlılarda, zerafet ve nezaket tabiri olarak, konuşan şahıs kendisi için kullanırdı.

Kürdistan ise, o zamanlar Pâkistan, Afganistan ve Türkistan gibi bir çoğrafî manâda kullanılırdı.

Mümâileyh: Adı geçen, yukarıda zikredilen.

Bu babda ve herhalde emr ü ferman, Hazret-i Men Lehü'l Emrindir: Bu mevzuda ve herhalde emir, ferman ve karar, emir ve karar sahibi olan kimsenindir. Eskiden istida ve mektupların sonuna yazılan bir cümleydi.

Bediüzzaman, Tahir Paşanın davetlisi olarak Van'a gelmiş, uzun zaman Tahir Paşanın konağında kalmıştı. Tahir Paşa kendisini çok sever ve sayardı.

Yüksek ilim meclisleri kurarlar, sohbetler tertip ederlerdi. Tahir Paşanın konağı bir ilim ve irfan yuvası olarak, her zaman misafir âlimlerle dolup taşardı.

Bediüzzaman'ın Tahir Paşa ile münakaşası

Bediüzzaman bir gün Tahir Paşa ile ilmî bir münazaraya tutuşmuş, münazara büyümüş ve araları açılmıştı. Orada bulunan "alimler, aralarını yatıştırmaya çalışmışlar ise de muvaffak olamamışlardı.

Bilâhare Bediüzzaman da konağı terk edip medresesine gitmişti. Bir müddet sonra jandarmalar gelerek, genç Said'i tutup Van'dan sürgün etmek istemişlerdi.

Bediüzzaman jandarmalara teslim olmak için iki şart ileri sürdü:

l. Beni medresemde yakalamayınız. Çünkü bu vaziyet medresenin şeref ve haysiyetini ihlâl eder. Ben dışarı, çarşıya çıkayım, orada yakalayınız.

2. Beni Van'dan çıkartırken silâhımla çıkartınız.

Bu şartlar Tahir Paşaya bildirilmişl, Paşa da kabul etmişti.

Kendisini Bitlis'e gönderdiler. Bitlis'ten sonra Hizan'a, oradan da Bulanık taraflarına gidip, her gün bir köyde olmak üzere otuz köyde hocalarla münazara ederek dolaşmıştı.

Sonradan Tahir Paşa kendisini davet ederek gönlünü aldı. Böylece barışmış oldular. Vali konağında tekrar ilmî sohbetler, bütün hararetiyle devam ediyordu. Sohbetler, dinî mevzular yanında, müsbet ilimlerle de alâkalı oluyordu. Bediüzzaman müsbet ilimler sahasında da üstünlüğünü koruyordu. Bilhassa matematikteki üstünlüğü tartışılmaz idi. Bütün problemleri zihnen çözüyor çevresindekileri şaşkınlıktan şaşkınlığa uğratıyordu.

Tahir Paşanın sorusu ve Bediüzzaman'ın münazarayı terketmesi

Bir gün Vali paşa kendisine şöyle bir sual sormuştu:

"Âdem'den (a.s.) şimdiye kadar kaç âşire [saniyenin onda onda biri] geçmiştir?"

Bediüzzaman bu sorunun da cevabını çok kısa bir süre içerisinde vermişti. Buna benzer münâzaralardan zihni çok yorgun düşmüş ve üç sene kadar, hemen hemen hiçbir münazaraya katılmamıştı. Başkalarıyla da ancak zaruret miktarınca konuşuyordu.

Bediüzzaman ayrıca ilk Türkçe mektubunu da, Van'ın Bâşit Dağında Vali Tahir Paşaya yazmıştı.


Son Şahitler 1

Son Şahitler 1.Cild s. 44

Bediüzzaman'ın dostu

Van Valisi CEVDET BEY

Bediüzzaman'ın dostu ve arkadaşı olan Van eski valisi Cevdet Bey (Paşa) Tahir Paşanın oğludur. Cevdet Beyin Hikmet ve Fikret Belbez adında iki kardeşi vardır.

Bediüzzaman'ın büyük Tarihçe-i Hayat'ında Cevdet Beyden şöyle bahsedilmektedir:

"Bediüzzaman Kafkas Cephesinde Enver Paşa ve fırka kumandanının hayranlıkla takdir ettikleri hizmet-i cihadiyeyi yaptıktan sonra Rus kuvvetlerinin ilerlemesinden dolayı Van'a çekildi. Van'ın tahliyesi ve Rusların hücumu sırasında, bir kısım müdafaaya karar verdikleri halde, geri çekilen Van Valisi Cevdet Beyin ısrarıyla Vastan (Gevaş) kasabasına çekildi."

Cevdet Beyden l9l6 Haziran sayısında Harb mecmuası da sitayişle bahsetmektedir.

Ahmet Emin'in anlattıkları

Bu arada Ahmed Emin Yalman, l970 senesinde neşrettiği Yakın Tarihte Gördüklerim ve Geçirdiklerim isimli hâtıralarının ikinci cildinde, "Çok mert ve dinamik bir insan olan dostum eski Van valisi Cevdet Bey" diye takdim etmektedir. Ayrıca hâtıratının valiler grubu kısmında Malta adasında esir iken beraber bulundukları Cevdet Bey için şunları ifade etmektedir:

"Valilerden Cevdet Bey Polveristan'daki en hoş mizaçlı arkadaşlardan biriydi. Muhtaç olan arkadaşlara hiç belli etmeden yardım ederdi. Bugün eşine rastgelinmeyecek kadar mert bir insandı. Babası Tahir Paşa Van'da yıllarca valilik etmişti. Kendisi de Van valisi oluncaya kadar bütün idare hayatını Van'ın civarında geçirmişti. Van'da Çatak kaymakamlığında bulunduğu sırada başından geçen şu hâdise mertliğinin bir örneğidir: Rus Konsolosu, bilmem ne sebeple kendisine Cevdet Beyden hakaret görmüş sayarak, tarziye [özür] istemiş, vali ve kumandanla konuşmuş. Konsolosun bir ziyafet vermesi ve Cevdet Beyin ziyafete gelip tarziye vermesi kararlaştırılmış. Cevdet Beyin bunu önlemek için vali ve kumandana olan ricaları para etmemiş. Bunun üzerine ziyafet akşamı tabancasını çekip, dizini bir kurşunla yaralamış, haftalarca yaralı olarak yatmış, tarziye işi de böylece ortadan kalkmış."

Malta adası sürgün ve esirlerinden olan Cevdet Beyin buradan kaçma teşebbüsü ile ilgili olarak Yalman şunları yazmaktadır.

"Zindanda bulunanların tabiî derdi, buradan kurtulmaktı. Kurtulmanın üç yolu vardı: Kaçmak, şahsî olarak serbest bırakılmak, toplu olarak veya gruplar halinde kurtulmak... Esirliğe karşı isyan hissi duydukça insanın zihni bu üç yola ait ihtimaller arasında dolaşıyordu. Aramızda kaçmayı ciddî surette düşünenler ve bir düzüne yol arayanlar da vardı. Nitekim sonradan bu yolu bulanlar da oldu. Eski Van valisi Cevdet Tahir Bey en ateşli kaçış sevdalısıydı. Gece gündüz plân yapmak ve çare aramakla uğraşırdı. Düşündüklerini bana açar ve beni de beraber kaçmaya sürüklemek isterdi. Ben onun hesabına çare düşünmekle beraber, kendim kaçmaya pek taraftar değildim. Bir defa tabiat itibarıyla iyimserim. Az zamanda kurtulacağımıza kendi kendimi inandırmak için kırk delil buluyordum. Sonra, l6 Mart'tan sonra Millî Kuvvetler taraftarı diye tutulanların daha kolay kurtulmak ümidi vardı. Ben kaçacak olursam gazetenin kapanması ve birçok arkadaşın açıkta kalması tehlikesi olabilirdi. Cevdet Bey o kadar azim ve sebatla işe sarılmıştı ki, günün birinde Kırzade Mustafa Beyle beraber kaçmanın yolunu buldu."


Son Şahitler 1

Son Şahitler 1.Cild s. 46

Van Valisi

ALİ HAYDAR BEY

Bediüzzaman'ın yakın dostu

Bediüzzaman'ın yakın dostlarından birisi de Van Valilerinden Ali Haydar Beydi. Haydar Bey, kendisinden uzun yıllar önce Van'da valilik yapmış olan Tahir Paşanın eniştesidir. Tahir Paşanın Paşo isimli ablasının oğludur. Aynı zamanda İşkodra kadısı İsmail Beyin torunudur. Van'daki valiliği l9l7-l9l8 yıllarında idi.

Birinci devre Erzurum milletvekillerinden Salih Yeşil, Dahiliye Vekili Hilmi Uran'a yazdığı mektupta Bediüzzaman'la Ali Haydar Beyin yakın dostluğundan bahsetmektedir.

Ali Haydar Bey, Van'a olan sevgi ve alâkasından dolayı Soyadı Kanunu çıktığı zaman soy ismi olarak Vaneri'yi seçmişti.

Vatana ve millete büyük hizmetleri geçmiş olan Ali Haydar Bey, bu hizmetleri sebebiyle birçok madalya ve nişanla taltif edilmiştir. Sayısı l6'yı bulan bu madalya ve nişanlar, kızlarında bulunmaktadır.

Ali Haydar Beyin Nebahat ve Muazzez isimli kızlarının gerek babalarıyla ve gerekse yakın tarihimizle ilgili çok kıymetli hatıra ve vesikaları bulunmaktadır.

Salih Yeşil, Bediüzzaman'a yazdığı bir mektubunda Van Valisi Ali Haydar Beyden şu şekilde bahsetmektedir:

"Otuz bir sene evvel sizinle Erzurum'un Esad Paşa Medresesinde, Umumî Harpte Kafkas'ın karlı dağlarında ve yirmi dört sene evvel de meb'usluğu hengâmında Van Valisi Haydar Bey dostunuzla Millet Meclisi salonunda görüşen, Erzurum'un eski meb'uslarından Yeşil oğlu Mehmed Salih."


Son Şahitler 1

Son Şahitler 1.Cild s. 47

NUH POLATOĞLU

l892'de Van'da doğmuş, l978'de vefat etmiştir. Bediüzzaman'la birlikte Eskişehir'de mevkuf kalmıştı. Barla Lâhikası'nda Üstadın Molla Hamid Efendi ile birlikte kendisine hitaben bir mektubu bulunmaktadır. Bediüzzaman'a olan sevgi ve hasretini dindirmek için kendi resmiyle birlikte Üstadınkini yan yana tab ettirerek, devamlı başucunda bulunduruyordu.

Eskişehir mahkemesi esnasında ele geçen mektuplarda, onun da ismine raslandığı için, Van'dan alıp, Eskişehir'e sevketmişlerdi. "Altı ay yattık" diyerek, anlatmaya başladı:

"İki hayatını ortaya koyuyordu"

"Üstad'ı gençlik yıllarında Van Valisi Tahir Paşanın konağında kaldığı yıllarda tanırdım.

"Tahir Paşa kendisini çok severdi, hiç yanından ayırmazdı. Nereye gitse beraber bulunurdu.

"Edremit sahillerinde Van Üniversitesinin temeli, büyük merasimlerle atılmıştı. Bu merasimlerde gerek Vali Tahir Paşa, gerek Üstad Bediüzzaman konuşmalar yaptılar. Üstad'ımın elinde gümüş saplı, çift uçlu bir kamçı vardı. Elindeki çift uçlu kamçı ile iki hayatını, yani dünya ve âhiret hayatını ortaya koyarak, eline alarak, mücadele meydanlarına atıldığını, ifade etmek istiyordu."

Bu hatıralar bana Münazarat eserindeki şu satırları hatırlattı:

"Umumun malûmu olsun ki: İki elimde iki hayatımı tutmuşum, iki hasım için, iki meydan-ı mübarezede iki harp ile meşgulüm. Tek hayatlı olan adam meydanıma çıkmasın."[1]

Van'da temeli atılan üniversite

Edremit'teki temel atma merasimlerini gören, Vanlı Hakkı Edremit:

"Büyük ziyafetler verildi. Çeşitli yemekler yapıldı. Uzun tulumba tatlıları yenildi. Temel atılmadan önce, 'Şarkın ve garbın âli şahsiyeti, Hâzâ Bediüzzaman, Molla Said Hazretleri' diye kendisini takdim ettiler. Daha sonra da temele ilk harcı, bizzat kendisi koydu" diyor.

Tahir Paşa çok sevdiği Bediüzzaman'a:

"Nasıl, Seyda bu ziyafetleri beğendin mi?" deyince, Bediüzzaman da Tahir Paşaya gülerek şu cevabı vermiş:

"Cömertlikte İbrahim Halilullah'a ulaşamazsın. Onun köpekleri de gümüş tabaklarda yemek yerlerdi."

Nuh Polatoğlu, Üstad'ıyla geçirdiği o mes'ud günleri, hasret gözyaşlarıyla anıyor. Kısa ziyaret ve sohbetimizde, bizi yanından ayırmak istemiyordu. Anlatmak, konuşmak, uzun uzun dertleşmek istiyordu. Kendisini fazla rahatsız etmemek, üzmemek, için üzülerek izin isteyip ayrıldık.

[1] Münazarat s.68


Son Şahitler 1

Son Şahitler 1.Cild s. 49

Bediüzzaman'ın ilk talebelerinden

MOLLA AHMED-İ CANO

Bilinmeyen bir veli

Şark insanında safiyet vardır, misafirperverlik vardır, temiz kalb vardır, sevgi ve cömertlik vardır.

Şark, peygamberlerin vatanıdır, velilerin ülkesidir.

Şarkta kalbî duygular ve ilhamlar hâkimdir.

Yirminci yüzyılın başlarında Bediüzzaman'ın gençlik günlerinde Osmanlı paşaları Şark vilayetlerinde valilik yapıyorlardı. Bu namlı paşalar, Bediüzzaman gibi müstesna bir Müslüman âlimini yanlarında ve konaklarında misafir ediyorlardı.

Bediüzzaman, Van'da geçirdiği gençlik günlerinde, Musul, Bitlis ve Van'da vali olarak bulunan İşkodralı Tahir Paşa'nın konağında kalıyordu. Paşa Vali Erzurum gibi gittiği yerlerde ve Sultan Abdülhamid Han gibi zatlara yazdığı mektuplarda, bu misilsiz âlimin ilminden, zekâsından, hâfızasından ve kahramanlığından bahisler açıyordu.

Bu yıllarda Bediüzzaman'ın pederi Sofi Mirza Efendi gibi akrabaları, bazı yakın dost ve talebeleri de zaman zaman, ona Paşa konağında misafir oluyorlardı.

Ahmed-i Cano'nun bir çocuğu olmuştu. Doğan bebeği gören Ahmed-i Cano yavrunun çırılçıplak olduğuna çok hayret etmiş!

Bu saf adam, Vali paşanın konağına gidip, şahit olduğu doğum hâdisesini anlatmaya başlamıştı. Bediüzzaman ise gülerek, Tahir Paşa'ya, "Paşa paşa baksana bu Ahmed-i Cano ne anlatıyor? Siz de bunu bir dinleyin" diye, Ahmed-i Cano'nun bu çıplak doğum hadisesini gülerek, tebessümlerle dinliyorlar.

Üç-beş yıl sonraki Van'da cereyan eden Ermeni katliamında ve Rusların hücumlarında bu temiz kalbli Ahmed-i Cano büyük kahramanlıklar göstermişti.

Bilhassa Zeve köyünde Ermeni katliamında Ahmed-i Cano imkânsızlıklar içinde kahramanca çarpışmıştı. Sonunda kalleş Ermeniler bu kahraman ve mübarek mollayı da şehid etmişlerdi.

Bediüzzaman Van'da bulunduğu yıllarda, bilhassa l922-l925 zamanlarında yaptığı dualarda, büyük velilerin ismini sayarken, Molla Ahmed-i Cano'ya ismen dua ediyordu. Merhum Molla Hamid Ekinci, Üstada hitaben, "Seyda, bu senin saydığın evliyalar arasında ben Molla Ahmed-i Cano diye bir isim duymadım, kim bu veli?" diye sorduğu zaman Üstad da mezkur hadiseleri kendisine anlatırmış.

Bugün kabri Zeve'deki bir velinin türbesinin yanındadır.


Son Şahitler 1

Son Şahitler 1.Cild s. 51

MOLLA MÜNEVVER

Van'da Üstad'la beraber harbe iştirak eden molla Münevver'in asıl ismi Mehmed Münevver Çetin'dir. Doğumu l873, vefatı, l6 Nisan l97l'dir. Bitlis vilâyetinin İsparit nahiyesinin Çirçak köyündendir.

Üstadla birlikte savaştım

Molla Münevver, ak saçlı, ak sakallı, şakacı mübarek bir ihtiyardı. Kendisini Van'da birkaç defa ziyaret ederek, elini öpmüş, hatıralarını dinlemiştik. Bu hatıralarında Molla Münevver, Bediüzzaman'la nasıl harbe girdiklerini anlatıyor:

"Onbeş yaşında iken eski medrese usulü ile tahsile başladım. Beş sene kadar okuduktan sonra Birinci Cihan Harbinden önce Van'a gelerek Horhor'da talebe okutan Bediüzzaman'ın medresesine ben de dahil oldum. Birinci Cihan Harbi başlayınca Bediüzzaman hocalığı bırakarak, gönüllü alay kumandanı oldu. Bizlerde de isteyenler, Onunla birlikte harbe iştirak etti. Ben kendileriyle, Gevaş ve Bitlis harplerinde bulundum. Kış bastırmıştı. Her taraf kardı. Bitlis'te Üstad'la birlikte birkaç talebe kalmıştık. Bütün arkadaşlarımız şehid oldular. Geceleyin yüksek bir duvardan atlarken Üstad'ın ayağı kırıldı. O ızdırap anında katiyyen şikâyet etmiyor, 'of bile demiyordu. Otuzaltı saat soğuk, kar, çamur içinde bir dehliz içinde kaldık. İleride Rus nöbetçileri gözüküyordu. Nöbetçileri tek tek, dehlize çekip, harçerle gebertmek istedik. Üstad bize bir zarar gelmemesi için izin vermedi. Dehlizin üzerinden de Rusların seslerini işitiyorduk. Üstad sonra Abdülvahhap isimli arkadaşlarımıza, 'Sen çeviksin, fırla git ve teslim ol, Ermenilerin eline geçme, biz de sonra teslim oluruz' dedi.

"Az sonra Ruslar gelerek bizi alıp kumandanlarının bulunduğu yere götürdüler. Kumandan Türkçe bilmediğinden, Ermenilerden bir tercüman getirdiler. Arkadaşımız Abdülvahhap da biraz Ruşça biliyordu. Ermeni tercümanın, Üstad'ın sözlerini yanlış aktardığını Üstad'a bildirdi. Bunun üzerine Üstad hiddetlenerek, Müslüman bir tercüman getirmelerini istedi. Az sonra Tatarlardan bir tercüman getirdiler.

"Rus kumandanı, Üstad'a 'Siz tanınmış ve nüfuzlu bir kumandansınız. Aşiretlere birer mektup yazarak, gelip silâhlarını teslim etmelerini bildirin. Anlaşma yapalım. Yine buraları onlara bırakıp gideriz' deyince, Üstad cevaben: 'Siz Ermenilerin silâhlarını toplayın, onlar bizim himayemize girsinler, o zaman sizinle anlaşırız' dedi. Rus kumandanı: 'Bitlis ve Muş civarında otuzbeşbin silâhlı Ermeni var. Bunların hepsinin silâhlarını toplamak imkânsızdır' dedi. Üstad hiddetlenerek, 'Biz bunlara bu kadar hürriyet verdiğimiz halde, başımıza bu felâketi getirdiler. Çoluk çocuk dinlemeden katliâm myaptılar. Geri kalan insanları da, çeşitli desiselerle onlara kırdırmak mı istiyorsunuz? Bütün dağ-taş senin askerlerinle dolsa, bundan sonra Deliklitaş'ı geçemeyeceksiniz'[1]

"Daha sonra Üstad'ı Said isminde bir talebesini yanına almasına müsaade ederek, bizden ayırdılar ve Rusya'ya sevkettiler."

[1] Deliklitaş, Bitlis'in batısında şehre girişten önce, sarp kayaların oyulmasıyla yapılan bir geçittir. Asfaltın l97l'de yapılmasıyla Deliklitaş da tarihe karıştı.


Son Şahitler 1

Son Şahitler 1.Cild s. 53

SEYYİD MEHMET

ŞEFİK ARVASÎ

İlk talebelikten Denizli hapsine

l884'de dünyaya gelen Seyyid Şefik Arvasî,Bediüzzaman'ın eski dost ve talebelerinden bir zattı. Kendisi Bitlis'in Hizan kazasının Arvas köyünde doğmuştu. Nur'lardan ilk eser olan İşaratü'l-İcaz'ın muhatabı ve kâtiplerindendir. Van'da Horhor Medresesinde de Bediüzzaman'a talebelik yapmıştır. l943'teki Denizli hapsinde o da Üstad'ıyla birlikte dokuz ay mevkuf bulunmuş ve sonunda beraat etmiştir. Denizli'ye götürülmeden evvel 4l gün İstanbul Emniyet Müdürlüğünde bulunmuş, sonra da Denizli'ye sevk edilmiştir. Denizli'den verilen beraat kararında ismi Mehmed Şerif Eryuvası diye geçmektedir. Burada iki yanlış bir aradadır. Soy ismi alırken cahil memur, Arvasî'yi Eryuvası diye yazmış, mahkemeciler ise Şefik'i Şerif diye yazmışlardır.

Eyüp Sultan'da Bostan iskelesindeki tekke meşrutasında ikamet etmekteydi. l970 senesinin l3 Mart'ında ebediyete intikal etmiş ve Edirnekapı Şehitliğindeki makberine tavdî edilmiştir. Vefatından altı ay evvel, doktor olan oğlu Isparta yolunda bir trafik kazasında can vermiştir. Şeyh Sami Efendi kendisine bu acı hâdiseyi münasip bir lisanla anlatmak için geldiği zaman, merhum kerametle Sami Efendiye Yakup Aleyhisselâmın kıssasını anlatmış, Yusuf Aleyhisselâmdan ayrılışını bildirmiş.

Seyyid Şefik Efendi eskiden Osmanlılar zamanında İstanbul'a gelip yerleşmişti. Fatih Medresesindeki Sahn kısmında yapılan bir imtihana sekiz yüz kişi katılmış, bunlardan sadece sekiz kişi imtihanı kazanmıştı. Bu sekiz kişiden birisi de Seyyid Şefik Efendi idi.

Sultan Ahmed Camii imamı

Uzun seneler İstanbul Müftülüğünde Mushafları Tedkik Heyeti reisi olarak bulunmuştu. Yine kendisi gibi Bediüzzaman'ın dostu ve talebesi olan Gönenli Mehmed Efendiden evvel Sultan Ahmed Camiinde imamdı. Bu baş imamlık vazifesini on yedi sene yaptı. Eyüp Camiinde tam kırk sene vaizlik vazifesinde bulundu. Bir eseri Peygamber Efendimizden Hutbeler ve Sohbetler ismiyle neşredildi. Bu kıymetli eserini "İnşaallah bana vesile-i Rahmet ve mağfiret, sebeb-i şefaat olacaktır" niyazı ile takdim etmektedir.

Nurlardaki Seyyid Şefik

Nur'ların muhtelif kısımlarında isim ve imzası bulunan bu mübarek zat, bir iftar vakti alınıp Denizli hapishanesine götürülmüştü. Barla mektuplarında ise Nur'lardan "Otuz Üçüncü Söz" hakkında hemşehrisi ve Üstad'ına hitaben şunları ifade ediyordu:

"Şifahane-i kalbinizden tulû eden 'Otuz Üçüncü Söz'ünüzle otuz üç cihetten marîz olan kalb-i mecruhumuzu tedavi buyurmanızı bilhassa istirham eylerim."

İşaratü'l-İ'caz'dan Barla mektuplarına kadar imzasını atan Mehmed Şefik Arvasî Efendinin mekânı ve makamı Cennet olsun.


Son Şahitler 1

Son Şahitler 1.Cild s. 55

İBRAHİM KAZAZOĞLU

Bediüzzaman'ın harp taktiği

İbrahim Kazazoğlu (l892-l980) evinde kendisini ziyaret eden Kayserili Nur talebelerine Üstad Bediüzzaman'la alâkalı olarak şunları anlatmıştı:

"Birinci Cihan Harbinde şarkta savaşların çok hızlandığı zamanlarda, yüzbaşılar Bediüzzaman'a müracaat ederek, 'Filan yerdeki düşmanı ancak senin gönüllülerin geri püskürtür,mümkünse ve bölgeleri siz kontrolünüzde bulundurun' diye ricada bulunurlardı.

"Bediüzzaman harp taktiği olarak da muhtelif tepelerden teneke çaldırıp, düşman tarafından ses kesilince, bu sefer de silâh kullandırıp, onları geri püskürtürdü.

"O kahramanların vaziyeti bize de çok şevk ve gayret verirdi. Komutan, Bediüzzaman'ın fedailerinin kahramanlığını bize şevk vermek için cephede anlatırdı.

Bediüzzaman Kayseri'de

"Ben Bediüzzaman'ı daha önceki yıllardan tanırdım. Meşrutiyet senelerinde iki defa Kayseri'ye gelmişti. Meşrutiyet ve hürriyet hakkında yapılan mitingte, çok gür sesiyle, çok beliğ olarak hitab ederdi. Kayseri'deki miting vilâyet konağının önünde yapılmıştı."


Son Şahitler 1

Son Şahitler 1.Cild s. 56

Kilisli Şeyh

MUHAMMED VAKIF EFENDİ

(Vefatı-l965)

Bediüzzaman'ın Kilis'te Şeyh Efendi Tekkesinde kalması

Yirminci yüzyılın başlarında Üstad Bediüzzaman Arap ülkelerini ve insanlarını yakından görmek için yollara düşmüştü.

Eski insanların ve eski tarihlerin Şam-ı şerif dedikleri Şam'ın Emeviye camiindeki o muhteşem hutbesini vermek için hareket halinde oldukları l9l0 senelerinde Diyarbakır, Urfa, Suruç, Birecik, Kilis ve Kırıkhan üzerinden Şam'a ulaşmıştı.

Üstad uğradığı beldelerin en şerefli mevkilerinde misafir ediliyordu. Kilis'e uğradığı zamanda Şeyh Efendi Tekkesi denilen Kilis'in çok mübarek bir yerinde misafir olarak bir kaç gün kalmıştı.

Merhum İbrahim Hakkı Konyalı Kilis Tarihi ismindeki güzel ve ciddî bir araştırma mahsulü olan kitabının 6l0'uncu sayfasında Şeyh Efendi Tekkesi başlığı altındaki araştırmasının girişinde şunları ifade etmektedir:

"Tekke, Bölük Mahallesinde Kurtağa Caddesindedir. l kapı numarasını taşır. Kapısı Türk yapı geleneğine uygun olarak doğuya açılır.

"Taş şöveli ve kemerli kapısının eni l.40, yüksekliği 2.l0 metredir.

"Kemerinin üstündeki taşta karışık ve girift bir ta'lik ile dört satır halinde şu kitâbe okunur:

"Habbeza dergâh-i feyz câh-i âli dil-mesned

Âsitâne sâye bahş-i tâk-ı gerdûn-i bülend

Âşina-yı Hâk-i bab-ı devlyet-i.... bi irtiyab

Sâlikâni kurb-i vusl-i Hak'tan behre-mend

Himmet-i pîranla yazdım Zihniyâ tarihini

Nevbiha â'lâdır şah-ı vâlâ-yı nakş-bend

Tarihihûl l275 (l858)

Zihni ismindeki bir şairin hazırladığı kitâbeye göre burası bir nakşibendi tekkesidir. Tarih hesabı ebced hesabına vurulunca l858 M. l275 H. yılında yapıldığı anlaşılıyor.

Merhum Konyalı'nın "Şeyh Efendi Tekkesi" başlığındaki araştırmasından sadece giriş kısmını aldık. İ. Hakkı Konyalı Âbideleriyle ve Kitabeleriyle Kilis Tarihi ismindeki eserini l968'da neşretmişti.

Kilis'teki Nur Talebelerinden camcı Mehmed Yeşildal, Şeyh Efendi Tekkesi'ndeki Muhammed Vâkıf Efendi'den l960'lı yıllarda dinlediği bir hatırasını şöyle anlatmaktadır:

"Bediüzzaman buradan Şam'a gitti"

"Ben Risale-i Nurları l963 yıllarında tanımıştım. Şeyh Efendi'ye yakın komşu olmam dolayisiyle ona, 'Said Nursî nasıl bir zattır?' diye sormuştum. O da bana sert bir tavırla; 'O Said Nursî değil, Bediüzzaman'dır' diyerek Üstadın ismini iki defa zikredip öyle cevap vermişti. Ben, niye sert bir şekilde bana böyle söyledi, gibilerden yüzüne bakarken, Şeyh Efendi sözlerine devam etti:

"O müstesna zat zamanında bihakkın vazifesini yaptı ve öyle gitti. Bana Mektubat isimli eserini gönderdi. Eser bu zamana hitap eden çok güzel bir eser. Bizim Kilis'teki bu tekkeye misafir gelmişti. Biz onu karşıladık. Ben o zamanlarda çok gençtim, babayiğittim. Ata biner, cirit oynardım. Babam, Sermest Hazretleri'nin zamanında bizim tekkede üç gün misafir kaldı. Babam Mehmed Bican Hazretleri'nden sonra gelmektedir. Bican Hazretleri ise Mevlana Halid Hazretleri'nden ders almış. Üstad Bediüzzaman buradan Şam'a gitmişti, Şam'a, Şam'a' diye vurguyla birkaç kere Şam ismini zikretti.

"Bediüzzaman'ın başında sarığı, belinde varabillo ve kısa bir kılıç gibi hançeri vardı. Görenler onun büyük bir âlim olduğunu bu acayip şeklinden dolayı pek anlıyamıyorlardı.'

"Üstad Bediüzzaman, şimdiki Şeyh Efendi'nin kitaplarının tanzim edilip kütüphane olarak kullanılan odasında kalmıştı. Bu oda Şeyh Efendi'nin kendi odasıydı. Çocukları, pederlerine hürmeten o odaya kimseyi sokmazlarmış. Üstad Bediüzzaman kendilerine Zülfikâr ismindeki bir başka eserini de göndermiş

(Şeyh Efendi'nin kapı komşusu

Camcı Mehmed Yeşildal)


Son Şahitler 1

Son Şahitler 1.Cild s. 58

ABDULBAKİ ARVASİ

Abdülbaki Arvasi, Van ilimizin Arvas köyündendir. Evliyalar beldesi bu mübarek köyde dünyaya gelmiştir. Babası eski Van müftülerinden Şeyh Masum Efendidir. (l875-l938) Dedesi ise Seyyid Fehim Efendidir. Kendisi l899'da dünyaya gelmiş, l979'da vefat etmiştir.

"Hep seçme talebeleri vardı"

Abdülbaki Arvasi, bize anlattığı hatıralarında diyor ki:

"Birinci Cihan Savaşından önce Van'da idadi (lise) mektebinde okuyordum. Okula sık-sık gitmez, hep Bediüzzaman'ın Horhor'daki medresesine giderdim. 'Niçin mektebe gitmedin, yine mi kaçtın?' derdi. Ben de kendisinin yanında okumak istediğimi söylerdim.

"Horhor'daki medresesinde yeşil kaplı bir masası vardı. Bu masanın üzerine raptiyelerle, 'Beşikten mezara kadar ilim talep ediniz' meâlindeki hadisi yazmıştı. Tahsilin sonunda olan talebelere bizzat kendisi ders verirdi. Hep seçme talebeleri vardı. Yirmibeş kadar talebeye ders veriyordu. Beni çok severdi, hiç ismimle hitap etmezdi. 'Birazi' (yeğen) derdi.

"Savaştan önce Nurşin ve Hüsrev Paşa camilerinde kalırdı. Birgün babamla Adilcevaz'dan Van'a geldik. Babam beni mektebe getiriyordu. Gemi de tehirli olduğu için geç kaldık. Amcamın evi de uzaktı. Şabaniye mahallesindeydi. Babam Masum Efendi, 'Molla Said'e gidelim. Onunla sabaha kadar sohbet eder, takıştırırız' (Lâtife ve sohbet ederiz) dedi.

"Üstad'ın yanına vardığımızda vakit gece yarısıydı. Mevsim sonbahardı. Baktık Üstad caminin kapısında yorgana sarılmış oturuyor. Biz başkası sandık. Meğer yıkanması icab edince camiden çıkmış, dışarda bekliyormuş. Babam: 'Vay ez gulâm, yahu Seyda burada ne arıyorsun? Donacaksın' dedi. Sonra Üstad banyo yaptı ve geldi orada sabaha kadar babamla sohbet ettiler. Sabahleyin namazı kıldıktan sonra ayrıldık".

"Üzülmeyin, İslâmiyet incelir, ama kopmaz"

"Cumhuriyetin ilk yıllarındaydı. Kör Hüseyin Paşa babama gelerek, 'Ben Seyda'nın yanına gidiyorum, beraber gidelim' deyince, babam 'Biraz işim var, sen istersen Abdülbaki'yle git. Ayrıca valiyle fırka kumandanı Süleyman Sabri Paşaya haber ver de öyle git' dedi.

"Sonra Vali Tahsin Beye gittik. Tahsin Bey, 'Benim de selâm ve hürmetlerimi söyleyin, ellerinden öperim' dedi. Sonra Süleyman Sabri Paşaya gitik, o da aynı şeyleri söyledi. Atlara binerek Erek Dağına gittik. Üstad'ın yanında eskiden polislik yapmış Cevdet isminde bir talebesi vardı.

"Ziyaret sırasında Üstad gelecek günlerden bahisle, 'Üzülmeyin, başınıza çok işler gelecek. Sizi çok rahatsız edecekler. Üzülmeyin, hak yerini bulur. Onlar şeriatı kaldırmak istiyorlar. Şeriati-ı garra (parlak Şeriat, İslâmiyet) incelir, ama yine de kopmaz. Onun sahibi Allah'tır. Bir koruyucusunu gönderir, yeniden İslâmiyeti ihya eder' dedi.

"Daha sonra biz bunu babama anlattığımızda, peder 'Herhalde Mehdi'yi kastetmiş' diye kanaatını bildirdi.

"Dağda toprak bir manastır harebesinde oturuyordu. Çok basit bir yaşayısı vardı. Bir hasır, bir keçi postu vardı. Biz Şark lisaniyle mitil deriz, yüzsüz bir de yorgan vardı. Ufak tefek bazı zaruri eşyalar da etrafta gözüküyordu.

"Vakit geçince talebesine 'öğle oldu, misafirler var, birşeyler yap da getir' dedi. Bir parça bulgurla, biraz yağları kalmıştı. Talebesi bu kalan son yağla pilav yaptı getirdi. Çok azdı. Ben bunun kâfi geleceğini zannetmiyordum (Abdülbaki Efendi burayı anlatırken yemin ederek "Ben hayatımda öyle lezzetli yemek yemedim. Orada, Erek Dağında, Üstad'ın yanında yediğimiz o öyle yemeğini unutamıyorum" demekten kendini alamıyordu.) Yemekten sonra Üstad talebesine hitaben, 'Sen bu yemek yetmeyecek diye üzüldün. Bak Allah hepimizi doyurdu, hepimize kâfi geldi' dedi.

"Az sonra abdest almak için müsaade istedi. Üstad dışarı çıkınca, Hüseyin Paşa para vermek istedi, fakat talebesi almadı. Paşa da parayı postun altına koydu. Az sonra Seyda gelince, henüz kollarını da indirmemişti. İki elini kapıya dayayarak güldü ve Hüseyin Paşaya, 'Paşa siz bana misafir oldunuz, aç mı kaldınız? Bizim bir şeye ihtiyacımız yoktur. Onu bizden daha fakir olanlara verin' deyince, Hüseyin Paşa çok üzüldü ve gözyaşlarını tutamayıp ağlamaya başladı.

"Kurban Seyda birşey yok!' dedi. Üstad ise:

"Onu başkalarına ver. Benden daha çok muhtaç ve müstahak olanlar var, onlara verin' derken, Hüseyin Paşa: 'Seyda birşey yok!' diyordu. Üstad yine: 'Yok yok onu alın başkalarına verin' deyince ben, postun altındaki parayı alıp cebime koydum."

Abdülbaki Arvasi, bunları gözyaşları içinde anlatıyordu. Çok hislenmiş, çok duygulanmıştı. Anlatmaya devam etti:

"Artık kalkacaktık. Vedalaştılar, ayrılıyorduk. Üstad Hüseyin Paşa'ya, 'Bak Paşa, şimdi vereceğin yer hatırıma geldi. Bu Cevdet'in gömleği çok eski, buna bir mecid ver' dedi. Paşa da çıkartıp bir altın verdi. Fakat talebesi bir altını almadı, sadece bir mecid aldı."

Sürgünler başladı

"Bu ziyaretimizden sonra sürgünler başladı.

"Masum Efendiyi, Üstad'ı, Kör Hüseyin Paşayı, Gevaş Müftüsü Hasan Efendiyi, Küfencizade Şeyh Abdülbaki Efendiyi, Şeyh Hami Paşanın oğlu Abdullah Efendiyi beraber sürgün ettiler.

"l928 yılında herkes, tekrar memleketine döndü. Fakat Üstad'ı, babamı, Abdülbaki'yi ve Hüseyin Paşayı bırakmadılar. Bunlar dönemedi. Babam l938 yılında Arvas'ta vefat etti.

"Hüseyin Paşa, Üstad'ı dinlediği için isyanlara katılmamıştı. Damadı, isyana katıldı, sonra da kaçtı, Musul'a gitti.

"Babam Masum Efendi ile Seyda çok samimi konuşurlardı. Babam, Seyda'yı çok severdi, hürmet ederdi. Harpten sonra, Seyda ile konuşurken, Üstad'ın kahramanca çarpışmalarından konu açılmıştı.

"Babam: 'Molla Said, dünyanın en cesuru sen miydin? Hükümet kaçtı, Bitlis halkı çekildi. Siz elli altmış kişiyle düşmana karşı dayandınız. Bu yüzden başına bu kadar felâket geldi.' Üstad tebessüm ederek:

"Masumların hatırı için, onların kurtulması için, vatanı düşmanlardan temizlemek için kendimizi feda ettik' diye cevap verdi. Kendi çektiklerinin, zulüm ve eziyetlerin hiçbir ehemmiyeti olmadığını söyleyerek, 'Müslümanların saadeti için kendimizi feda etsek ne olacak?' dedi.

"Yine babam bir sohbet sırasında Seyda'ya, 'Ez gulam!... Doğru söyle, peki Rusya'dan nasıl kaçtın Sibirya'dan nasıl kurtuldun?' dedi. Üstad yine derinden derine tebessüm etti:

"Allah'ın inayetiyle kurtuldum. Artık gerisini karıştırma' diyerek güldü.

***

"Seyda çok heybetliydi. İnsan kıyamazdı ona bakmaya. Seyda'nın köyüyle bizim Arvas birbirine çok yakındı. Seyda'nın küçük kardeşi Mehmet bizim köyde müderrislik yapardı. Amcam Mehmet Sıddık kendisini getirmişti. Daha sonra amcam harpte şehit oldu. Harpten sonra da Mehmed Efendi yine Arvas'ta ders okuttu. Kısa boylu, sakallıydı. Büyük kardeşi de âlim bir zattı. Uzun boylu bir insandı. Harpten önce vefat etti."

Son görüşme

Abdülbaki Arvasi, Bediüzzaman Said Nursî ile son olarak aradan yıllar geçtikten sonra, l960 yılı başında Konya'da görüşmüştü.

Bu görüşmeyi ise şöyle anlatıyor:

"Mevlâna türbesini tatil günü olmasına rağmen açtırdık. Üstad türbeyi ziyaret etti. Mevlâna'nın ruhuna dua ve Fatiha okudu. Kardeşi Abdülmecid Efendiyle görüştü. Konya'ya gelmesi de çok hâdiseli geçmişti. Gazeteler, polisler yaygara yapmış ve sıkı emniyet tedbirleri alınmıştı.

"Üstad'ın elini öptüm. Bana:

"Olur böyle şeyler... Demek seninle yine görüşecektik. Nasıl, daha Arvas'a gitmedin mi?' dedi. Ben de, 'Hayır, daha gitmedim' dedim. Gitmemi söyledi.

"Ben de Üstad'ın sözü üzerine çoluk çocuk o sene Arvas'a gittik. Üstad bizimle vedalaşırken göz yaşları akıyordu. 'Bu sizinle son görüşmem, hakkınızı helâl edin' dedi. Hep ağladık, göz yaşları içinde Üstad'dan ayrıldık."


Son Şahitler 1

Son Şahitler 1.Cild s. 62

ALİ ÇAVUŞ

(Hacı Ali Aras)

Said Nursî milis albayı olarak cephede

Osmanlı cihan devleti, altı yüz sene süren hakimiyet günlerinden sonra artık inkıraza yüz tutmuş ve son günlerini yaşıyordu.

Sevgili vatanımız Müslüman-Türkiye'nin dört bucağı da kara ve kâbuslu bulutlarla kaplanmıştı.

Bu kara günlerde, Milis Albayı Hazret-i Said; etrafına topladığı gönüllülerle, talebeleriyle ve yeğenleriyle vatan müdafaasına koşarak, karanlıklar içinde nura gidecek yolları arıyordu.

"Said'imin silâh seslerini duymaktayım"

Babaları takva sahibi, mübarek insan Sofi Mirza Efendi çok yaşlı ve hasta haliyle Nurs köyündeki evlerinin damında oturduğu kürsüden ufukları göstererek; "Said'imin silah seslerini duymaktayım" diyordu. Sofi Mirza Efendi'nin bu sözüne kimseler inanmıyor, "Ortalık harb haliyle birbirine girdi, düşmanlar buralara kadar geldiler, artık bunun oğlu mu kaldı? Her halde Sofi Mirza Efendi fazla ihtiyarladığı için hayal görüyor, ateh getirmiştir (bunamıştır)" diyerek, Mirza Efendi'nin haline gülüyorlardı. Ama Sofi Mirza iddiasında ısrar ediyor, "ben Said'imin silahlarını bilirim. Benim Said'im ölmemiştir, Said yaşıyor, ben Said'imin silah seslerini bilirim" deyip, meselesini iddialı bir şekilde devam ettiriyordu.

Bahsini ettiğimiz meselenin benzeri mahiyetindeki bir Emirdağ mektubunda şunları okumaktayız:

"Hem benim hakkımda musibet ve fena haberleri aldığı vakit, merhum pederim Mirza (r.h.) gibi olsun, merhume validem Nuriye (r.h.) gibi olmasın. Çünkü eski zamanda, dağdağalı hayatımda hakkında acib havadisler peder ve valideme ihbar ediliyordu. 'Sizin oğlunuz öldü veya vuruldu veya hapse girdi' gibi fena haberleri babam işittikçe, keyifleniyordu,gülüyordu. Derdi: 'Maşaallah, oğlum, yine bir ehemmiyetli iş, bir kahramanlık göstermiştir ki, herkes ondan bahsediyor.' Vâlidem ise, onun süruruna karşı şiddetle ağlıyordu. Sonra zaman, babamın haklı olduğunu çok defa gösteriyordu."

Bitlis'in muhasarası

l9l6 senesinin kış aylarında Bitlis'te yağan karların kalınlığı metreleri bulmuştu. Bu şiddetli günlerde Milis Albayı Said Nursî, talebe, dost ve yeğeni ile Rus-Ermeni kuvvetlerine karşı kahramanca çarpışarak, sanki destanlar yazıyordu. Yakın talebesi Ahmed-i Cano'yu Zeve'de, muhatabı, katibi ve fedâisi Habib'i Gevaş'ta ve büyük ablası Dürriye Hanım'ın oğlu, talebesi ve yeğeni Ubeyd'i ise, Bitlis kalesinin dibinde düşmanlar şehid etmişlerdi.

On yedi yaşındaki sevgili Ubeyd'in sırtında bayram elbiseleri vardı. Bir dağ heybetinde duran Bitlis Kalesinin altında, bayram elbiseleri içinde ebedî bayramlara doğru kanat açmıştı. Arkadaşı Molla Ali'yi çağırıyor, kemerinde bulunan altınları gelip almasını söylüyordu. Ama kurşun yağmuru altında Ali'nin Ubeyd'e yaklaşması mümkün değildi.

Milis Albayı Bediüzzaman o dehşetli günleri şöyle anlatmaktadır:

"Hem Bitlis muhasarasında ve avcı hattında Rus'un üç güllesi öldürecek yerime isabet etti. Biri şalvarımı delip iki ayağımın arasından geçip o tehlikeli vaziyette sipere oturmaya tenezzül etmemek bir halet-i ruhiye taşıdığımdan, arkadan kumandan Kel Ali,[1] Vali Memduh Bey işittiler. 'Aman geri çekilsin veya sipere otursun,' dedikleri halde 'Bu gâvurun gülleleri bizi öldürmeyecek' diyerek kurşun yağmuru altında harbe devam ettik."

Bir başka eserinde yine aynı o dehşetli anları şöyle anlatmaktadır.

"Bir defasında bir dakikada üç gülle öldürecek yerime isabet ettiği halde tesir etmediler. Bitlis'in sukutunda, bir miktar talebelerimle Rus askerlerinin bir taburu içine düştük. Bizi sardılar. Her tarafta el ele ateş edildi. Dört tanesi bütün arkaşşdaşlarım şehid olduktan sonra, taburun dört sıralarını yardık, yine onların içinde bir yere girdik. Onlar üstümüzde, etrafımızda sesimizi, öksürüğümüzü işittikleri halde bizi görmüyorlardı. Otuz saat o halde çamur içinde ben yaralı iken, hıfz-ı İlâhî ile istirahat-ı kalb içinde muhafaza edildim."

Ali Çavuş'un anlattıkları

Bediüzzaman'ın harpteki kahramanlığını ve Ruslara esir oluşunu, l965 kışında Van'da vefat eden, Van'ın Çoravanis köyünden Ali Çavuş namındaki Hacı Ali Aras o günleri yaşayan bir gazi olarak şöyle anlatmaktaydı.

"Biz Muş'a varmadan Ruslar Muş'u istilâ etmişti. Muş'u tahliye eden halkla yolda karşılaştık. Bütün mühimmatın, bu arada on dört parça topun kaldığını söylediler. Üstad Bediüzzaman Hazretleri bu üç yüz kişilik kuvveti on dört parça topa taksim edip, altı kişilik bir müfrezeyi de cephane kaçırmaya memur etti. Biz top ve cephaneleri kaçırıp, Bitlis-Tatvan yolu üzerinde mevzi almış bir nizamiye alayına teslim ettik. Bu arada Ruslar üç koldan taarruza geçip bizi Bitlis boğazında mahsur bıraktılar. Yedi gün Ruslara karşı geceli gündüzlü müdafaa yapıldı. Üstad Bediüzzaman'a üç mermi isabet etti. Bunlardan biri hançerinin kabzasına, diğeri sigara tabakasına, bir diğeri de sağ omuzuna isabet etti. O zaman bu hale şahit olan nizamiye alayı kumandanı Kel Ali Üstad Bediüzzaman'a:

"Bediüzzaman! Size kurşun da tesir etmiyor.

"Hazret-i Bediüzzaman:

"Allah insanı muhafaza ederse, top mermisi de insanı öldürmez' diyordu.

"Bir haftalık şiddetli bir mukavemet sonunda Bitlis'e giremeyen Ruslar, Bitlis-Tatvan yolu üzerinde bulunan Papşin hanını tahliye edip, geri çekildiler. Ermenilerin rehberliği ile Bitlis'in cenubundaki Güzeldere yolunda Simek nahiyesi üzerinde Bitlis_Siirt yolunu kesip, Araplar Köprüsünü tuttukları görüldü. Gece yarısından sonra Bitlis'e taarruza geçtiler. Şiddetli muharebeler cereyan etti. Bu arada Üstad Bediüzzaman'ın çok sevdiği yeğeni Ubeyd ve bir çok kıymettar talebe arkadaşlarımız şehid oldular."

"Ruslar şehirde bulunan üç köprüyü de tutmuş olduklarından Üstad Hazretleri şehrin karşı tarafına geçmek istedi. Şimdiki Kasımpaşa ilkokulunun yanında büyük binanın altındaki su kemerinin üstünden aşağıya atladık. Su üzeri tamamen karla kaplı olmasından, vaktin de gece olması dolayısiyle yeri tahmin edememiştik ki, bu arada Üstadın sağ ayağı taşa değmiş ve kırılmıştı. Bana kemerin içerisinde daha münasipçe bir yer göstererek, 'Ali beni oraya götür. Sana izin veriyorum. Git inşallah kurtulursun' dedi. Ben kendilerini o yere götürüp, oturttum. Benim musırrane gitmemi arzu ettiyse de, gitmeyeceğimi ve beraberce şehid olmak istediğimi söyleyince başımı eliyle sıvazlayarak "Dayı hayran, kader bizi esir etti" dedi. Ben de kadere teslimiyetimi izhar ettim.

Esarete giden yol

"Su içerisinde otuz altı saat kadar kaldık. Bu arada su kemerinin üstündeki binayı da Ruslar işgal etmişler, sesleri aşağıdan işitiliyordu. Oradan çıkmak için tedbir almakla meşgul iken, birden kaldığımız yeri elli kişilik bir Rus müfrezesi bastı. Hepimizi çıkarıp altında otel olan ve o zaman Rusların ikinci ordusunun yerleşmiş bulunduğu bir binaya bizi götürüp, bir odaya yerleştirdiler.

"Bizi bir alay kumandanı karşıladı. Yemek olarak Üstad Hazretlerine bir tavuk getirdiler. İki Rus kumandanı Üstadla konuşmaya başladılar. Konuşma mevzuları belli ki harb ile ilgiliydi. Orada Üstad Hazretleri bacak bacak üstüne atıp sigarasını sararken onlarla konuşuyordu.

"Sanki onlar esir, Üstad hürdü. Orada esirken bile hürdü."

"Yaralarının ve kırık ayağının tedavisi için, bir müddet Bitlis ve Van'da kaldıktan sonra, Bediüzzaman'ı bugün İran-Rusya arasında bulunan Culfa şehrine sevkettiler.

"Alınca ırmağının Aras'a döküldüğü yerde bulunan bu belde Azerbaycan ve İsfahan bölgesinde iki kasabadan meydana gelen şehir mühim bir ticaret merkeziydi. İran Culfa'sı veya Yeni Culfa denilen kasabadan bir müddet tedavi edilen Milis Albayı Said Nursî buradan Tiflis'e sevkedilen diğer esir askerlerle beraber Tiflis'e gelmiş, lerdi.

"Milis Albayı yaralı olarak l9l6 Ağustos sonlarına kadar Tiflis'te bulunarak tedavî edilmişti."

Esir düşen Bediüzzaman'a Sadrazam Talaş Paşanın desteği

Bu esnada İstanbul'da Talat Paşa, Kızılay cemiyeti başkanı Besim Ömer (Akalın) Paşa'ya, çok acele olarak, hususî bir adamla, Tiflis'te esir bulunan Bediüzzaman'a yardım gönderilmesini emretmişti.

İstanbul Başvekalet arşivlerinde bulduğumuz vesikalarda şunları okumaktayız:

"Dahiliye Nezareti Kalem-i Mahsûs Müdiriyeti

"Evrak Umumî Numarası: 59

"Kalem Numarası: 3

"Tarih-i Tebyiz: 7 332 Eylül. 7

"Dahiliye Nâzırı Talat Beyefendi tarafından Hilâl-i Ahmer cemiyeti reisi Besim Ömer Paşa'ya (Tezkire)

"Esiren Tiflis'te bulunan Bediüzzaman Said-i Kürdî Efendi'ye gönderilmek üzere memûr-ı mahsûsa tevdîan taraf-ı vâlâlarına irsal kılınan altmış liranın vusûlünün iş'âr ve bunun mûmaileyhe sürat-ı mümkine ile irsal buyurulmasını rica ederim efendim.

Bâb-ı Ali Mahreci Tarih-i Keşidesi l0.Ağustos 332

Dahiliye Nezareti Bitlis Kaleme vûrûdu minhu l0

***

"Esiren Tiflis'te bulunan memûrine bu kerrede maaşlarının irsalini yazıyorlar. Bitlis'in sukûtu sırasında Muş'tan sekiz topu kurtarmak ve gönüllü cem'etmek sûretiyle hidematı sebk edip memurlarla beraber Tiflis'te bulunan Bediüzzaman Said-i Kürdî de muhtâc-ı âtıfet olmağla mûmaileyh de bir miktar meblağın irsaliyle tesriri menût-ı re'y-i sânileridir.

9 Ağustos 332

Vali vekili Memduh

Hilâl-i Ahmer vasıtasiyle altmış liranın mûmaileyh Bediüzzaman Said Küdrî'ye irsali Nâzır Beyefendi tarafından ad ve tensib buyurulduğundan Fuad Beyefendi'ye takdim olundu.

28. Ağustos. 332

Taht-ı himaye-i Hazret-i mûlûkânede

Osmanlı Hilâl-i Ahmer Cemiyeti Merkez-i umumisi

Dahiliye nezaret-i celilesine

Devletlû Efendim Hazretleri

7. Eylül 332 tarihli ve l7 kalem-i mahsûs numaralı emirname-i nezaret-penâhileri arîz-i cevabiyesidir. Esiren Tiflis'te bulunan Bediüzzaman Said Kürdî Efendi'ye gönderilmek üzere memûr-ı mahsûs ile irsal buyurulan altmış lira ahzolunarak makbuzu memur ileyhe tevdi kılınmış ve meblâğ-ı mezkûr mukabili olan bin iki yüz elli dört mark esîr mûmaileyhe gönderilmiştir. Ol babda emr u ferman Hazret-i men lehul-emrindir.

l0. Eylül 332

Osmanlı Hilâl-i Ahmer

Cemiyet Reisi

Dahiliye Nâzırı Talat Paşa'nın özel ulakla Tiflis'deki şanlı esir Bediüzzaman Said Nursî'ye gönderilen altmış liranın karşılığı olan bin iki yüz elli dört mark mahalline ulaşmıştı.

Osmanlı cihan devletinin çöküş günlerinde bile altmış Türk lirası karşılığı bin iki yüz elli dört mark ediyordu. Bu meblağ esirken bile hür, başı göklere yükselen Bediüzzaman'a, ebed-müddet devleti Büyük Osmanlı'nın sadrazamı tarafından Kızılay başkanı Besim Ömer Paşa'ya emredilerek, ulaştırılmıştı.

Esaretinin başlangıç günlerinde Bediüzzaman gibi milis albayı bir kahramana yardım elini uzatan sadaret makamı, iki buçuk yıllık Sibirya esaretinden sonra da yine aynı alakayı göstererek, devletin en yüksek ilim makamı olan Son Devrin İlim Akademisi mahiyetindeki Dârül-Hikmeti'l-İslamiyeye Osmanlı ordusunun adayı olarak âzâ tayin edilmiş.

Prof. Dr. Besim Ömer Akalın Paşa (l862-l940)

Memleketimizde kadın hastalıkları ve çocuk bakımı ilimlerinin kurulmasına ve yayılmasına çok hizmet etmiş bir lim adamımızdır.

Hayatını mesleğine veren Besim Ömer elliden fazla sahasında eser vermiş ve hiç evlenmemiştir. Kızılay, eski ismiyle Hilâl-i Ahmere de büyük hizmetleri olmuştur. Elli seneye yaklaşan meslek hayatından emekli olduktan sonra TBMM beşinci devresinde İstanbul milletvekilliğine seçildi. Mebus iken Ankara'da bir lokantada kalb sektesinden l940 yılı Mart ayında vefat etti.

Talat Paşa (l874-l92l)

Meşrutiyet inkılâbının kahramanlarından olan bu zat, İttihad ve Terakki'nin son sadrazamıdır. Edirne'de fakir bir ailenin evladı olarak doğmuştu. Tahsili basit, fakat zeka ve seciyesi pek kuvvetli olan Talat Paşa Fransızca, Rumca konuşur, Arapça ve İngilizceyi anlardı. Sevimli, faal, millet ve memlekete candan bağlı idealist bir zattı.

Said Halim Paşa'nın istifası üzerine l9l6'da vezir rütbesiyle sadrazamlığa getirildi. l9l8'de Birinci Cihan Harbi mütarekesi kabul edilince Avrupa'ya kaçtı. l92l Mart'ının on beşinci günü Berlin'de oturduğu apartmandan çıkarken Tayliryan adlı bir ermeni katil tarafından vurularak şehid edildi.

[1] Daha sonra Cumhuriyetin başlarında kurulan İstiklâm mahkemeleri azalarından, zalimliği ile tanınan Afyonlu Ali Çetinkaya. l878-l949


Son Şahitler 1

Son Şahitler 1.Cild s. 70

Bediüzzaman'ın amcazadesi

TİNİSLİ FEDAİ

"Seni gönüllüler arasına yazıyorum"

Birinci Cihan Savaşının alevleri, büyük devletimizin sınırlarını aşmış, son vatan parçasını da sarmıştı. Galiçya, Yemen, Filistin, Kafkas cephesinde İslâmın son ordusu arslan gibi çarpışıyordu.

Milis Albayı Said Nursî, Doğu Anadoluda köy köy gezerek, vatan müdafaası için, fedai topluyordu. Onun davetine genç-ihtiyar, vatanın yiğit insanları evet diyerek koşuyorlardı. Aziz toprakların müdafaası için, asil kanlarını seve seve armağan olarak getiriyorlardı. Bu fedailerden şu isimler sadece tesbit edebildiklerimizdi:

Ali, Yasin, Abdurrahman, Münevver, Habib, Übeyd, Said, Mahey ve Tinisli[1] Fakih..

Tinisli Fakih, Bediüzzaman'ın harp için gönüllü fedai topladığını işitince sırtına mavzeri asarak koşmuştu. l5 yaşındaydı. Boyu tüfeği taşımaya yetmiyordu. Tüfeğin ucu yere değiyordu. Bediüzzaman Tinisli'ye niçin geldiğini sordu.

Tinisli harbe gitmek için geldiğini söyledi. Vatan için çarpışmaya geldiğini bildirdi. Bediüzzaman:

"Seni bu cesaretinden dolayı gönüllüler arasına yazıyorum" dedi.

Tinisli Fakih, Bediüzzaman'ın kumandasında harplere iştirak etti. Harbin sonunda gazi oldu. Tinisli gazi Fakih, Bediüzzaman'ın babasının amcası oğluydu. Yani Bediüzzaman'ın dedesi Ali'nin kardeşi Abdullah'ın oğlu.

Savaşta yazılan tefsir

Milis Albayı Bediüzzaman Said Nursî, Birinci Cihan Savaşında, silâh elde karlı dağlarda, fedaileriyle birlikte, Ruslarla çarpışıyordu. Fiilî ve silâhlı mücadeleyi yaparken, istikbâlde yetiştireceği Nur talebelerinin eline de mânevî, fikrî ve ilmî mücadeleyi yapmaları için İşaratü'l-İ'caz isimli tefsirini harp meydanlarında kaleme alarak veriyordu. Bu harplerde esir düşmüştü. Esaret dönüşü İstanbul'da bastırdığı ilk eseri, bu harp yadigârıdır.

Kâğıt parasını Harbiye Nazırı Enver Paşa vermiş, eseri kardeşinin oğlu Abdurrahman Nursî bastırmıştı.

Kitabın kapağında şunları

"İşaratü'l İ'caz fi mezann-il-îcaz

Libediizzaman

Fiatı: Kırk kuruş.

Evkaf-ı İslâmiye Matbaası: l334 (l9l8)

[1] Tinis: Bitlis'in bir köyüdür.


Son Şahitler 1

Son Şahitler 1.Cild s. 72

Bediüzzaman'la birlikte çarpışan

ABDULLAH SAĞCI

"Harpte bile namazını aksatmıyordu"

Gür sakalı sarığının aklarına karışmıştı.

Asırlık ihtiyar, heybetli çınarlar gibi dim dik duruyordu. Yüz yılın dünya hâdiseleri onu pek az yıpratmıştı.

Doğu Anadolu bölgesinin saf ve ter temiz muhitinde bir asrı aşan ömrünü hâlâ sıhhatle sürdürüyordu.

Hacı Abdulhah Sağcı soy ismi gibi sağ ve sağcı idi. Kendi ifadesine göre, l872 yılında doğmuştu. Tatvan'ın Reşadiye nahiyesinin Bölüh köyündendi. l977 yılında görüştüğümüzde bizim asırlık nurlu dede l05 yaşında bulunmaktaydı.

Abdullah Sağcı Dede tam on dört sene askerlik yapmış. Birinci Dünya Savaşında ve İstiklâl Harbinde çarpışmış Çışanakkale Savaşlarında düşmünla savaşırken süngü ile yaralanmış. Esat Paşa kumandasında çalışmış ve çarpışmış. On dört senelik askerliğinin yedi senesini kaydeşinin yerine, yedi senesini de kendi yerine yapmıştı.

Eski toprakların bu sağlam yapılı yiğit insanı Bediüzzaman Said Nursi ile ilgili hatıralara da sahip.

Hacı Abdullah Sağcı Dede, Çanakkale Savaşlarından bahsederken, "Üstad bana savaşlarda yardım ediyordu" diyordu. Bunları söylerken koca adam gözyaşlarını tutamıyor, damla damla ıslak taneler, aksakalından yuvarlanıp iniyordu.

Üstad Bediüzzaman'la harplerden çok önceleri tanışıp konuşmuşlar. Bediüzzaman'ı Molla Said olduğu zamanlardan tanıyordu. Kafkasya Dağlarında da beraber bulunup Rus Harplerine iştirak etmişti.

Şöyle diyordu:

"Bediüzzaman, bir bakıyorum benim yanımda, bir bakıyorum düşmanın içlerine dalmış, harp ediyor. Başı sarıklı, agelli, ayağında çizmeler, durmadan Rus gâvuruna kılıç sallıyordu."

Abdullah Sağcı Dede, bir anda Kafkasya'nın karlı dağlarından, Çanakkale'ye geçiyor, "Harplerde Bediüzzaman bize yardım ediyordu. Onun mânevî yardımı ve himmeti hep benimle oluyordu. O yanımda olunca korku duymuyordum" diye anlatıyordu.

"Harpte bile namazlarını terk etmiyordu. Asker ve talebelerini iki gruba ayırıyordu. Bir grup düşmanla çarpışırken diğer grup namazını geçrimeden eda ediyordu. 'Biz askeriz, bu din düşmanları bizim vatanımızı elimizden almak istiyorlar. Korkmayın, benim talebe ve askerlerim onların binine bir tanesi bedeldir' diye Bediüzzaman bizleri teşvik ediyor, teşci ediyordu."

Hacı Abdullah Sağcı Dede anlatırken zaman zaman hislerle doluyordu. Hislerine hâkim olamıyor ve gözyaşları döküyordu.

Göğsündeki saat zincirini göstererek, "Bediüzzaman evliyaların en son zinciridir" diyordu.

Hatıralarının kendisine en çok iz ve tesir bırakan cümlesi herhalde birlik ve beraberlik olan kısmı olsa gerek ki, sık sık: "İttifakı bir yapın! İslâmî ittifak bir olsun" diyordu.

Yüz beş yaşındaki asırlık bahtiyar Çanakkale'nin Kafkasya'nın hatıralarıyla doluydu.

Geçen uzun yıllar çizgi-çizgi simasını değiştirmiş, sakallarında ağartacak yer bırakmamıştı.

Bir önceki sayfada bulunan küçük resim Hacı Abdullah Sağcı Dede'yi o günkü dinç ve sağlam haliyle göstermektedir.

Yetmiş-seksen yıl öncesinin şimdi tarih olan hatıralarının sahibi, Nur Üstad Bediüzzaman'ın silâh arkadaşına Cenab-ı Haktan rahmet ve mağfiretler diliyor, kabrinin pürnur olmasını niyaz ediyoruz. Ruhuna binler fâtihalar.


Son Şahitler 1

Son Şahitler 1.Cild s. 74

MEHMET SALİH YEŞİL

Yeşil İmamzade Mustafa Niyazi Efendinin oğludur. Erzurum Nümune Mektebi Müdürü ve Maarif Memuru idi. 45 yaşında iken Birinci Büyük Millet Meclisine Erzurum mebusu olarak iltihak etmişti. Heyecanlı, sözünü sakınmaz, imanlı bir vatanperverdi. 4 Haziran l922'de, bir suistimal mevzuu üzerinde tahkikat açılıp açılmaması sert münakaşası sonunda, kendisine Meclisten on beş gün ihraç cezası verilmişti. Bu münasebetle salondan ayrılırken söylediği cümleyi kaydetmek gerekir:

"-Sizler kovunuz... Ziyan yok. Hakikatin sine-i faziletine iltica ediyorum..."

Mehmet Salih Yeşil birinci devre Erzurum Milletvekillerindendir.

Birinci Dünya Savaşında Bediüzzaman'la beraber Kafkas cephesinde çarpışmışlardır. Yine ilk mecliste Bediüzzaman'la birlikte dostluk ve sohbetleri olmuştur.

Bu faziletli Erzurum mebusunun ilk Meclis'in gizli oturumlarında cereyan etmiş olan konuşmalarından bahsetmek istiyorum.

İlk Mecliste sık sık gizli oturumlar yapılırdı. Cephelerden gelen haberler üzerinde açık tartışma, boş hazineye para bulma ve hepsinin üstünde, kırık gönülleri ümidin aydınlığına çıkarabilmek için alınacak tedbirleri dışarıdan duyulmayacak kapalı bir çatının altında düşünmek, Birinci Meclisin zamanının büyük kısmını alırdı. Bu gizli toplantıları ya hükümet ya mebuslardan biri veya çoğu zaman gruplanmış olarak isterlerdi. Fakat bu arada, gündem bugünkü gibi sınırlanmamıştı. Mebuslardan birisi kalkar, başka bir konuyu ortaya koyar, bunun üzerinde de konuşmalar olurdu. Hatta denilebilir ki, çoğu zaman, görüşülenler içinde asıl ibretli olanlar böyleleri idi.

Nitekim 2l Kasım l920 Çarşamba günü gizli celsede gündem dışı söz alan Erzurum Mebusu Yeşilizâde Mehmet Salih Efendi, böylesine konuları dinlemeye alışmış, o günün mebuslarına, zamanımızın da elbetteki çok yardırganan meselesini anlatıyordu.

Mebuslardan bazılarının fazla pahalı yemek yediklerinden, çok şık ve halka göre farklı giyindiklerinden, aşırı para harcadıklarından, memleketlerinden ve çoğu zaman da İstanbul'dan İnebolu yoluyla ev ve giyecek getirdiklerinden yakınıyordu.

Mebuslara yatakhane olarak ayrılan sanayi mektebinden ayrılıp, müstakil evlere taşınanların, kendilerine bakan hizmetçi bulmalarının, onların bu rahat yaşama ibtilaları dolayısıyla, Ankara'da Taşhan çevresinde yeni pahalı lokantalar açılmaya başladığının gözden kaçmaması gerektiğini söylüyor, bu halin varını yoğunu istiklâl ve hürriyet için ortaya koyan halkı huzursuz edeceğini, milleti idare edenlerin milletten farklı yaşayamayacaklarını anlatıyordu.Sonunda şu teklifleri yaptı:

İlk Meclis'in gizli oturumundaki teklifler

"Meclis Riyaseti tedbir alsın, asker usülü tek kap yemek yiyelim. Sanayi mektebindeki yatakhanelerimizi terk etmeyelim, halk gibi yaşayalım, halk gibi yiyelim, halk gibi giyinelim. Bu hareketi de bir gösteriş şekli kurtarmak için değil, eğer refah ve huzura kavuşacaksak kanını ve canını istediğimiz, onu kurtarma yolunda olduğumuzu söylediğimiz halka layık olmanın vicdan rahatı içinde yapalım."

İlk Meclisin o mübarek havası içinde Mehmet Salih Yeşil Efendi'nin bu sözleri alkışlarla karşılandı. İlk Meclisin o fedakâr mebusları milletin nasıl yaşadığını çok iyi biliyorlardı.

Sonunda Meclis, Erzurum Mebusu Hüseyin Avni, Diyarbakır Mebusu Feyzi Beyle Antalya Mebusu Hoca Rasih Efendiyi bu mevzuları tetkik ve tedbir için vazifelendirdi.

"Bediüzzaman Meclis'te alkışlarla karşılandı"

İşte halktan bir insan gibi yaşayan ve sevad-ı âzama tabi olan Bediüzzaman bu mecliste alkışlarla karşılanmıştı.

Mecliste yaptığı on maddelik konuşmasında daha sonraki senelerden yani l936'da başına koyduğu takdim yazısında:

"Şu lâyiha onüç sene evvel Meclis-i Milli, Yunan'ı mağlup ettikten sonra o mecliste Kara Kâzım, Nureddin Paşalar gibi hamiyet-i İslâmiyeyi taşıyan çok mebusların bulunduğu ve şimdiki bid'aların alâmeti göründüğü bir zamanda olduğundan, layihadaki meclise karşı takdirkârane kelimeler şimdikilere hiç aidiyeti yoktur" diyordu.

Bu on maddelik beyannamenin dikkate değer bir yerinde Bediüzzaman şöyle hitap ediyordu:

"Bu dünya-yı deniyye şan ve şerefiyle öyle bir meta değil ki, sizin gibi insanları işba etsin, tatmin etsin ve maksud-u bizzat olsun."

***

Erzurum ilk dönem milletvekillerinden Mehmet Salih Yeşiloğlu, Üstad Bediüzzaman Hazretlerine bir mektup yazarak tarihçe-i hayatı ile ilgili olarak kendilerinden on maddelik bir sual sormuştu. Mektubu ve soruları şöyledir:

"Muhterem üstadım, sizin hakkınızda şair merhum Mehmed Âkif Bey ile Darü'l-Hikmeti'l-İslâmiye âzâlığında bulunmuş olan merhum Mehmed Şevketî'den dinlediğim kıymetli notlarım vardır. Hâl-i tercümenizi o zatlardan topladıklarımı yazmak mecburiyetinde kaldığım için lütfen suallerime kısa kısa cevap yazınız. Kendi namıma yazacağım hâl-i hayatnamenizi arzu ettikleri kadar mufassal yazmak emir sizindir.

Mehmed Salih Yeşiloğlu

Salih Yeşil'in Bediüzzaman'a Sualleri

Sualler:

l. Hangi tarihte ve nerede Cenab-ı Hak sizi dünyaya getirdi?

2. Baba ve büyükbabanızın adı ve mesleklerini lütfen yazınız.

3. Kimlerden ve nereden ders okudunuz?

4. Van Valisi Tahir Paşanın konağında ne kadar kaldınız? Ve o zata ne okuttunuz?(Meşrutiyetin ikinci senesinde Erzurum'a vali olarak gelen Tahir Paşa merhum bir Ramazan iftarında sofra başında sizin mezayanızdan uzun uzadıya bir şeyler anlatmıştı.)

5. Meşrutiyetin ilânından kaç ay evvel İstanbul'a geldiniz? İttihatçılar, halka nasihat için sizi Selânik'e götürmüşlerdi. Selânik'ten sonra sizi Rumeli'de hangi şehirlerde gezdirdiler?

6. Balkan Harbine iştirak ettiniz mi?

7. Umumi Harbte nerede esir oldunuz? Ruslar sizi hangi şehirlerini gezdirdiler? Hakkınızda ne gibi muamele yaptılar? Tazyikte, hakarette bulundular mı?

8.Hangi tarihte esaretten firar edip hangi tarihte İstanmbul'a geldiniz? Ve hangi tarihte Darü'l-Hikmeti'l-İslâmiye Aliyyesine âzâ oldunuz?

9. Millî Meclisin ilk devresinde Ankara'ya geldiğiniz zaman evvela hürmete, bir hafta sonra da meclisin teneffüs salonunda ve soba başında, "Abdest, namaz Cenab-ı Haktan yardım isteyiniz" sözlerinizden dolayı Reis-i cumhurla münakaşadan sonra Ankara'dan uzaklaştıktan sonra ilk olarak nereden nereye nefyolduğunuz? Ve ol vakit Diyanet Riyaseti tarafından bir emre müsteniden size vaizlik namiyle elli lira maaş tahsis edilmiş iken bu maaşı neden kabul etmediniz?

l0. Hangi şehir ve kasabada iken yazdığınız kitaplar bahanesiyle Eskişehir'e sevk ve mahkum oldunuz? Ve kaç sene hapiste kaldınız? Ve hapisten çıkarıldıktan sonra nereye nefyolundunuz?

ll. Kastamonu'da kimin ihbariyle hükümet sizi Denizli cezaevine sevk etti? Kaç ay hapishanede kaldınız? Hapsinize sebep olan kitaplar tetkik olunup muzır olmadıkları anlaşıldıktan hükmen serbest bırakıldıktan sonra, o hayatınızın mahsulu olan âsarınız size iade edildi mi? Lütfen pek kısaca bu suâllerin cevabını yazınız.

(Büyük boy el yazma Üstadımızın kitaplarından Emirdağ Lâhikası, s.79.)

Mehmet Salih Yeşiloğlu

Bediüzzaman Hazretlerinin Salih Yeşil'in bu suallerine verdiği cevabî mektubu Emirdağ Lâhikası'nın l. cildinin l58 ve l59. sayfalarında mevcuttur. "Aziz, sıddık, âlicenap eski ve yeni kardeş Yeşil Salih" hitabiyle başlayan mektubun son cümlesi şöyledir: "İnşaallah sizi hiç unutmayacağım. Bu halimde bu alakadarlığınız benim çok ağır sıkıntılarımı hafifleştirdi Allah senden razı olsun, âmin."


Son Şahitler 1

Son Şahitler 1.Cild s. 78

AHLATLI İSMAİL HAKKI ARSLAN

İsmail Hakkı, rüştiye mezunudur ve mübaşirlikten emeklidir. Üstadı tanıyışını ve onunla birlikte geçen günlerini şöyle anlatıyor:

"Ona kurşun tesir etmiyordu"

Birinci Cihan Harbinde Ruslara karşı Pasinler'de harbettim. O zamanlarda bizleri Ahlat'tan toplayarak cepheye götürmüşlerdi. 1915'lerin Mart aylarındaydık. Lapa lapa kar yağıyordu. Her taraf bem beyazdı. Bizler Ruslara karşı aziz vatanımızı müdafaa ediyorduk. Siperlerden başlarımızı çıkaramıyorduk. Çünkü yağmur gibi kurşunlar yağıyordu. Yağmur gibi yağan mermilerin altında savaşıyorduk. Adetâ göklerden sarapneller yağıyordu. En çok aciz olduğumuz bu konuda havada patlayan sarapnellerdi. Şarapneller bizleri çok kırıyor, büyük zayiatlar veriyorduk. Havada patlayan şarapneller parçalar halinde sağa sola dağılıyordu.

İşte tam bu esnada Molla Said-i Meşhur da siperleri dolaşıyordu. Bir ara atının üzerinde dere boyunu geziyordu. Bu esnada siperlerden çıkanlar oluyordu ve bunlar vurularak şehid oluyorlardı.

Ben hem Molla Said'i görmek, hem de ellerini öpmek istiyordum. Fakat içimde vurulmak endişesi vardı. Ben çok öncelerden beri Molla Said'i ve Bediüzzaman ünvanını duymuştum. Fakat bu büyük zatı ilk defa Pasinler'in bu kanlı cephesinde görüyordum. Biri ara baktım, bu büyük kumandan benim hizama gelmişti. Kalkıp görmek istiyordum, ama vurulmak endişesiyle korkuyordum. Ona bir şey olmuyordu. O dehşetli anlarda kendi kendimle konuşmaya başlamıştım.

Kendime dedim: "Vallahi vurulsam da ben bu zatı ziyaret edeceğim."

Aniden ayağa kalktım, ama mermiler vızır vızır yanımdan geçiyordu. Bu sırada Molla Said-i Meşhur'un şöyle hitap ettiğini işitmiştim:

"Allah için cihad ediniz. Allah bizim muînimizdir!"

Daha sonraları yanıma gelip ellerini sırtıma vurarak bizlere korkmamamızı, zafere ereceğimizi bildiriyordu.

Sibirya'ya sürgün ve sürgünden kaçış

Sonraları Ruslar bizleri esir edip Sibirya'ya sürgün götürdüler. Molla Said-i Meşhur'u bizlerden ayırıp başka bir kampa götürmüşlerdi. Beni başka bir grupla Sibirya'ya götürdüler. Bu esaret günleri ve daha sonraları ben Sibirya'da ve Bakü'de uzun yıllar kaldım. Ancak altı yıl sonra Bakü'den ayrılıp Ahlat'a gelebildim.

Bizim firar hadisemiz çok zor olmuştu. Bir ara bende takat derman kalmamıştı. Benim de içlerinde olduğum kervan beni terk etmişti. Ben yorgunluktan ve perişaniyetten dolayı daha ileriye gidememiştim, ayaklarım çekilmişti. Kervan beni attı ve gitti.

Bana, "Artık seninle uğraşacak vaktimiz yoktur" dediler ve beni bırakıp gittiler. Yalnız ve her şeyden ümitsiz olarak beklerken, bir ara baktım, kıble tarafından bir zat geliyor. Bana o anda dedi:

"Kalk, ne duruyorsun buralarda?"

O ara bana bir cesaret geldi, sanki canlandım. O sırada bana "Kalk!" diyen zatı tanımadım, yalnız savaşta sırtında bulunan pelerin gibi bir bez sanki yüzümü sıyırdı, yüzümü okşayarak geçti. Ben bu heybetli zatın ikazından sonra sanki yeniden canlandım. Bana büyük bir kuvvet ve can geldi. Bismillah deyip, kalkarak yoluma devam ettim.

Nihayet biraz gayret ve yorgunluktan sonra bizim kervana kavuştum. Bu defa onlar şaşırıp kalmışlardı. Ben başımdan geçen bu hadiseyi Bediüzzaman'ın büyük himmetine, yardımına ve kerametine bağlıyorum. Molla Said'in duaları hürmetine yeniden hayata kavuşmuştum. Ben buna, "Ancak o zat olabilir" diye inanıyorum. Hele yağmur gibi şarapneller ve kurşunların yağdığı bir sırada, atın üzerindeki o heybetini ve celâlini hiçbir zaman unutamam. Bu zat, yâni Bediüzzaman Molla Said-i Meşhur, hem kumandan hem de evliyaydı. O, zamanın Abdülkadir Geylanî'sidir. Sonra kendisi çok güzeldi. Bedenen ve sureten erkek güzeliydi. Babayiğitti ve çok mehîbti, çok heybetliydi.

Bütün bu olup bitenlerden sonraki zamanlarda Üstad Bediüzzaman'ın bütün vatanımızdaki büyük hizmetlerini duyarak, çok seviniyor ve Üstadı çok seviyordum.


Son Şahitler 1

Son Şahitler 1.Cild s. 80

HALİL ÇINAR

"Bu kurşunlar Müslümana tesir etmez"

Nur Üstad Bediüzzaman'la beraber Birinci Cihan Harbinde Erzurum-Pasinler cephesinde Ruslara karşı çarpışan Halil Çınar l889'da Van'ın Ahlat kazasında doğmuş ve yine aynı yerde l970 senesinde rahmete kavuşmuştu.

Oğlu Mahmut Çınar, babası için şunları söylemektedir:

"Babam, Halil Çınar l328'de muvazzaflık askerliğini bitirmiş, l329'da Üstad Bediüzzaman'la beraber Cihan Harbinde l330 ve l33l'de Kafkasya Cephesinde Rus ordularına karşı kahramanca çarpışmışlardı.

"Birinci Cihan Harbinin o dehşetli günlerinde, Kafkasya dağlarında; kışın yağmur ve karları altında, mevzide bulunurken, amansız bir müsademe ve çarpışma oluyor. Bediüzzaman Hazretleri, bizzat kendi askerlerinin ve keçe külahlı fedâilerinin başında milis albayı olarak yağmur gibi yağan Rus'un kurşunlarının önünde, mevzileri ve siperleri mütemadiyen gezmek suretiyle idare ediyordu.Çok celalli ve heybetli bir şekilde askerlere kumanda ediyordu. Rus'tan gelen kurşunlar, Bediüzzaman'ın aziz vücuduna isabet ettiği halde, kendisine hiç tesir etmiyordu. Aynı zamanda elini kaputunun cebine atarak, Rus kurşunlarını cebinden çıkararak, Müslüman askerlere gösteriyordu. Vücuduna değmeyen kurşunları askerlere gösterirken, şöyle diyordu: "Bu kurşunlar bihakkın Müslüman olanlara tesir etmez."

Mahmut Çınar babasından bu hatıraları dinlerken, çok sevip ve heyecanlandığını ve hiç unutamadığını ifade etmektedir.

(Bu röportajı Van'dan yapıp gönderen Mustafa Öztürkçü kardeşime teşekkür ediyorum.)


Son Şahitler 1

Son Şahitler 1.Cild s. 81

OSMAN BİRGÜL

(Kürt Osman)

"Büyük kumandan Bediüzzaman"

On dokuzuncu yüzyılın sonlarında, l896da doğan Osman Birgül'ü, l9 Mayıs l984'te Samsun'da ziyaret edip hatıralarını dinlemiştim. Samsun'da kendisine "Kürt Osman" diyorlardı. Biz de bu lâkapla arayıp bulduk. Bir namaz çıkışından sonra oturup Üstadı konuştuk. Çok yaşlı olmasına rağmen, dinç ve kuvvetli hafızasıyla, elli-altmış sene evvel yaşadığı anları bugün gibi anlatıyordu.

Osman Birgül, Bediüzzaman'ı Birinci Cihan Harbinde, Pasinler cephesinde görmüş. Elini öpüp duasını almıştı. O esnada kendisi Hamidiye Alayında nefermiş. Hamidiye Alayı kumandanlarından, Hasan Ali aşiretine mensup Abdülbaki Bey isimli bir zatla yine Alay Komutanı Süleyman Bey de Bediüzzaman'a gidip hürmetle elini öpüyorlarmış. osman Birgül "Büyük kumandan Bediüzzaman bizlere dua ediyor, cesaret veriyor, 'Kâfirden korkmayın, zafer bizimdir, Müslümanlarındır' diyerek teşvik ediyordu" diyor.

Osman Birgül Bediüzzaman'ın savaşta beş-altı defa hafif yaralar aldığını, başında padişah tacı gibi bir sarık bulunduğunu, sırtında cübbe olduğunu anlattı.

Üstadı son olarak da Trabzon'da, Bediüzzaman Batı Anadolu'ya sürgün edilirken görüp ziyaret etmiş ve duasını almış.

Savaş günlerinde düşman askerlerine aman vermediği için "Osman Keskin" diye anıldığını anlatan bu yaşlı gazinin oğlu da Kore Savaşında şehit düşmüş.


Son Şahitler 1

Son Şahitler 1.Cild s. 82

Yedi cephede çarpışan

MUSTAFA YALÇIN

1895'de Bolu'nun Yığılca kasabasında doğdu. Birinci Cihan Harbinde muhtelif cephelerde bulundu. Bediüzzaman'ı harp çephesinde ve Sibirya esaretinde tanıdı.

Yığılcalı Mustafa Yalçın'ı nasıl bulduk?

Düzceli dostların temin ettikleri bir arabayla Yığılca otobüsünün peşine takılmıştık.

Yığılca'da kendimizi, gönülden dost ve kardeş Dilaver Kanber'in sıcak alâkasına bırakmıştık.

Yığılca'nın en uzak bir köyü olan Homrus'a gidecektik. Bir saat kadar arabayla gittikten sonra, iki saat kadar da yaya gidecektik.

Yeşilin en güzel renkleriyle çevrili yollar, gürül gürül akan çoşkun sular, tabiatın insan ruhunu okşayan, kalbinin sesini duyuran manzarasını seyderek, Yoğun Pelit köyüne ulaşmıştık.

Kısa süren molada, köylülerle, hasseten ihtiyarlarla sohbet esnasında, aradığımız, ziyaretine gitmek için yollara düştüğümüz zatın az önce bir kamyonla Yığılca istikametine gittiğini öğrenmiştik.

Bu defa yarı yoldan tekrar Yığılca'ya dönmüştük. Aradığımız "Gök Göz" lâkaplı "Recep oğlu Mustafa"yı veya "Mustafa Yalçın"ı Yığılca kahvehanesinde çayını yudumlarken bulmuştuk.

Ak sakallı, ak yüzlü, seksen dört yaşındaki, cepheden cepheye koşmuş gazi dedeyi, Dilaver Kanber Beyin evinde dinlemeye başlamış, notlarımızı tutuyorduk.

Kafkasya'dan Galiçya'ya, oradan da Sibirya'ya kadar uzanan bir uzun hatta on senesi geçmişti. Bu on seneyi birkaç sayfaya sığıştırmaya çalışıyorduk.

Başımızda Molla Said vardı

Mustafa Yalçın Efendi safi haliyle anlatıyor, biz de dinleyerek yazmaya çalışıyorduk:

"İsmim Mustafa Yalçın, l3ll (l895) doğumluyum, Seferberlikte asker oldum. Askere giderken evliydim. Bir kız çocuğumu beşikte bırakarak vatan müdafaasına koştuk.

"İlk defa bizi 9. Depo Alayının bulunduğu Adapazarı'na götürdüler. Orada talim, terbiye gördük.

"O zamanlar Çanakkale'de muharebeler devam ediyordu. Top sesleri Ada'dan (Adapazarı) işitiliyordu.

"Çok sıkı ve acele bir talim gördük. Bizi hemen Çanakkale l9. Kolordu l57. Alaya verdiler. Bizim dehaletimizden 20 gün sonra savaş sukût etti. İngilizlerin 'yarım dünya' dedikleri gemisini batırdık. Bizi Çanakkale'den apar topar alarak, Doğu Cephesine götürdüler. Kars'ta 8. Fırka'da idik. Başımızda Molla Said vardı. Ruslar ve Ermeni çeteleri durmadan saldırıyorlardı.

Molla Said bize dersler verirdi

"Molla Said bize o zaman 'Tıfılya' dediğimiz dersler veriyordu. Bu dersler geceleri hep devam ediyordu. Hasankale'de Molla Said'le birlikte Ruslara karşı amansızca savaştık. Hoca'nın başında önce sarık vardı. Ama savaş sırasında 'keçe kalpak' dediğimiz başlığı giyiyordu.

"Ben o sırada Hasankale'de yaralanıp, geri geldim. O zaman kalçamdan (işte yarası hâlâ açık) şu şarapnel yarasını aldım. Orada erkekliğimi kaybettim. Ben çoktan ölürdüm, ama Molla Said yanındaki dört arkadaşa birer dua yazıp vermişti. Onu boyunlarımıza astık. Bize hiç kurşun değmedi. O zaman bir Müslümana yüz gâvur ateş ediyordu. Sonunda yaralandım, beni geri aldılar. Molla Said savaşa devam ediyordu. Beni Konya'da tedavi ettiler. Ondan sonra batıya, Avusturya, Karpatlara, Galiçya cephesine götürdüler.

At üstünde kitap yazıyordu

"Molla Said Efendi kahraman bir insandı.

"O, atın üzerinde cephede, önde hücum ederdi. İyi silâh kullanırdı. Sipere girmezdi.

"Bir ara Doğu Cephesinde bazı birliklerin dağılmak üzere olduğu haberi Molla Said'e söylendi. Molla Said ihtilafları hemen kaldırdı. Dağılmamayı sağladı. Çok güzel anlatıp, sanki insanları büyülü "Sonra o cehennemi savaş içinde at üzerinde kitap yazıyordu. Yazdıklarını talebeleri, gençler de yazıyorlardı. Çok iyi ata biniyordu. Ruslara taş çıkartıyorlardı. Bize, "Hiç korkmayın Müslümanın imanı her güçten daha kuvvetlidir" diyordu. Bize her gece yazdığı kitaplardan okuyordu. Ben cahil olduğum için pek bir şey anlamıyordum. Ama Molla Said'i görünce cesaretim had safhaya çıkıyordu. Heybetli bir insandı. Bize karşı da çok müşvik davranıyordu.

Sibirya'da Molla Said'le karşılaşıyoruz.

"Sonra biz Avusturya cephesinde Ruslara karşı savaşa girdik. Sol cenahta Avusturya, sağ cenahta Almanlar vardı. Avusturyalılar, Ruslara teslim olunca bize oyun ettilen. Sol cenah boşalınca biz esir düştük. Tam 30 bin kişi idik. Bizi hep esir aldılar. Sonra trenlere bindirip 42 gün tren yolculuğundan sonra Sibirya'ya götürdüler. Yolda bize çok eziyet ettiler. Yaralılara bakmadılar. Her istasyonda bizi indirip, eziyet ediyorlardı. Bir parça ekmeği havaya atıp, bizi saldırtıyorladı. Sonra resimlerimizi çekiyorlardı. Sibirya'ya bizi dağıttılar. Gruplar halinde kamplarda kalıyorduk. Tarih falan bilemem. Ben cahilim. Onun için hâdiseleri sıraya koyamıyorum. İşte biz oraya varınca bir Doğu Cephesinden esirler gelmiş, dediler. Kampta merakla hep dışarı toplandık. Çok esir vardı. Ama karşıdan iki kişiyi getiriyorlardı. Onları iyi kolluyorlardı. Bir de baktım Molla Said ve yanında İznikli Osman dediğimiz bir talebesi vardı. Sandık gibi bir şey taşıyordu. Onun içinde Üstad'ın kitapları vardı. Osman'dan başkasını yanına sokmuyorlardı. Osman, Onun hizmetine bakıyordu. Kendisi yaralı idi. Bacağı yaralanmıştı. Orada tedavi ettiler. Onu da bir koğuşa yerleştirdiler.

Sibirya'da iken, "ileride buralar da Müslüman olacak" diyordu

"Havalar çok soğuktu. Orada gece-gündüz belli olmuyordu. Güneş batmazdı. Orada da geceleri Molla Said Efendi boş durmuyor, yasak olmasına rağmen gece başka kamplara gidip gidap okuyordu. Gündüzleri namazları bize kendisi kıldırıyordu. Önce müdahale edip, kıldırmadılar. Sonra Üstad onlara birşeyler söyledi, biraz serbest bıraktılar. Kalabalık olarak bir araya getirmemeye çalışıyorlardı. Orada biz Ona 'Diyanet Reisi' diyordu. O Rus nöbetçilerine bile din anlatıyordu. Dinleyen nöbetçilere zabitleri baskı yapıyorlardı. Molla Said Efendi, bize hep moral veriyor, 'Üzülmeyin, kurtulacağız' diyordu. Ben Üstad'ın Sibirya'da geceleri uyuduğunu bilmiyorum. Hep okuyordu. Bir şeyler not ediyordu. Ve bize: 'Gelecek zamanda buralar da Müslüman olur; ama şimdi anlamıyorlar' diyordu. Biz de kendisi başımızda olunca hiç korkup üzülmüyorduk.

Sibirya'dan kaçıyoruz

"Bir gece yarısı idi. Üstad bizim bulunduğumuz 15-20 kişilik bir bölmeye geldi. Bize ders yapıyordu. O arada koşarak biri geldi. Bu Konyalı Tahir dediğimiz arkadaşımdı. 'Bu gece kaçalım' dedi. On yedi kişi toplanıp karar verdik. Üstad bize katılmadı. O gece onu son görüşüm oldu. Bizim için dua etti. Rus nöbetçisini boğduk. Tel örgüden sürünerek geçtik. O gece hayli yol aldık. İçimizde yol bulan zabitlerimiz vardı. Bunlardan hatırladıklarım, beş zabit vardı: Binbaşı Ethem Bey, pusula tayini işlerine baktı. Yıldızlardan ağaç yosununa kadar herşeyden o yön buluyordu. Akıllıydı. Molla Said'den eğitim görmüştü. Bir de Kâmil Bey diye bir binbaşı vardı. Hatırlıyorum. Doğudan batıya doğru Petersburg , Doğu Almanya, Romanya ve sonunda İstanbul'a geldik. Bizi yarı yolda yakalayıp, sorguya çektiler. 'Savaşta buralarda kaldık. Bir daha çıkamadık. Biz işçiyiz' dedik. Onlarla hep Kâmil Bey ile Ethem Bey konuşurdu. Dillerinden anlıyorlardı. Bu8lar esirlerden değil, 'vorni'dir deyip bizi saldılar. Vorni: İşçi demektir. Kâmil Bey Doğuda Pasinler'de çarpışırken benim bölük komutanım idi.

"Rusya'dan dönüşümden sonra dinlenmeden Kurtuluş Savaşına girdim. Orada da kolumun yarısını kaybettim. Ben 14 sene hiç asker çantasını omuzumdan indirmedim. Yemen, Çanakkale, Ruslarla Doğuda, Batıda Galiçya'da, Kurtuluş Savaşında tam 7 cephede bulundum.

"Bu vatanı nasıl severdi?"

"10 yıl öncesine kadar yine dinçtim. Hareketliydim. 10 yıl önce Molla Said'in Kars cephesinde bana yazıp verdiği duayı boynumdan düşürüp, kaybedince bana birden ihtiyarlık çöküverdi. Ah! O tatlı dilli Molla Hocamın yüzünü bir kere daha görmeye canımı veririm. Bu vatanı nasıl severdi. Hatta Ona Ruslar şaşar kalırlardı.

Molla Said, Nikola'ya ihtiram etmemişti

Biz Batıdan esir olup Sibirya'ya gittik. Molla Said, Doğudan esir olmuştu. Bir koca gâvur vardı: Nikola diyorlardı. Ben onu Petersburg'da (Leningrat) görmüştüm. Zalim biriydi. Molla Said ona ihtiram etmemiş. Onu çok kızdırmış. Hatta astıracakmış. Sonra Üstadı dindarlığından

astırmamış. Rus zabitleri, Üstad'a ayrı bir gözle bakarlardı. 'Bu madam Nikola'ya

meydan okumuş, acaip bir adam' diyorlardı. Ben sonra Molla Said'in kaçtığını duydum;

ama bulup göremedim.

"Hep iman lazım, diyordu"

"Şimdi, 'Molla Said gelmiş, savaşa seni çağırıyorlar' deseler koşarak giderim. Molla Said ile savaşmak bir orduya iferman okumak demektir. O korkusuz bir adamdı. Gecesi-gündüzü İslâm işleri ile uğraşmaktı. 'Hep iman lâzım' diyordu. 'İman herşeye bedel' diyordu. Ondan ötürü de Ermeniler ve Ruslar ondan bezmişlerdi. Kerâmetli bir adamdı. Yoksa bir kurşun yer ölürdü. Top gülleleri arasında at koşturup, kitap yazmak kimin aklına gelir? 'Bu kitap çok önemlidir' diyordu."


Son Şahitler 1

Son Şahitler 1.Cild s. 87

Enver Paşanın amcası

HALİL PAŞA

Savaş esnasında Bediüzzaman'la mektuplaşıyordu

Bediüzzaman'ın yakın dostlarından birisi de Harbiye Nâzırı Enver Paşanın amcası olan Halil Paşadır.

Harbiyeden mümtaz yüzbaşı olarak mezun olan Halil Paşa, Birinci Cihan Harbinde tümen kumandanı olarak vazife görmüştür. Bilhassa İran, Van ve Bitlis cephelerinde kahramanlıklar göstermiştir. Harb esnasında gönüllü milis albayı olarak vazife gören Bediüzzaman'la mektuplaşmaları ve haberleşmeleri olmuştur.

İşârâtü'l-İ'caz tefsirin kâtibi, Bediüzzaman'ın talebe ve fedâisi Molla Habib Efendi, Bediüzzaman'la Halil Paşa arasında irtibat ve haberleşmeyi sağlıyordu.

Molla Habib, bu irtibat görevlerinden biri esnasında, bir İran dönüşü, eski ismi Vastan, yeni isim Gevaş olan kazâda Ruslarla muharebe ederken şehit düşmüştür.

Molla Habib'le ilgili olarak gerek Emirdağ mektuplarında ve gerekse Nur'ların diğer yerlerinde bahis ve hatıralar vardır.


Son Şahitler 1

Son Şahitler 1.Cild s. 88

BİNBAŞI ALİ HAYDAR

"Firarda Volga Nehrini birlikte geçtik"

Uzun yıllar Selânik Askerlik Şubesinde görev yapan Çorum'lu Binbaşı Ali Haydar Bey, Bediüzzaman'la birlikte Rusya'dan nasıl firar ettiklerini şöyle anlatıyor:

"Bediüzzaman'la birlikte volga nehrini çok harika bir tarzda geçtik. Nehri geçerken, ayağımız kara gömülür gibi, bazan topuğumuza, bazan dizimize kadar suya batıp çıkıyorduk. Ben çok heyecanlanıyordum. Nehri geçtikten sonra Bediüzzaman bana dönüp dedi ki:

"Kardeşim Ali Haydar, Cenâb-ı Hak, Hazret-i Musa Aleyhisselâm'a denizi musahhar ettiği gibi, bize de senin yüzün hürmetine Volga nehrini musahhar etti.'

"Benim üzerimdeki hayret ve şaşkınlığı gidermek istiyordu. Ben cevaben kendisine dedim:

"Nasıl geçip kurtulduğumuzu ben biliyorum. Ama siz bilirsiniz Üstad'ım, yine de sizin dediğiniz gibi olsun."

Araştırmalarımızda Ali Haydar Bey hakkında, daha aydınlık bilgiler elde edemedik.


Son Şahitler 1

Son Şahitler 1.Cild s. 89

DR. M.ASAF DİŞÇİ

Dervişoğullarından M. Asaf Dişçi, l884 yılında Erzurum'da doğmuş. Birinci Dünya Savaşında Ruslara esir düşmüştü. Bediüzzaman Said Nursî ile birlikte Kosturma'da esaret hayatı yaşamıştı.

Bediüzzaman'la geçen esaret günleri

M.Asaf Dişçi, Bediüzzaman'la karşılaşmasını ve hatırladıklarını bize anlattı.

Bu hatıralarında Asaf Dişçi diyor ki:

"Esaretten önce beni Sarıkamış'ın Hamamlı köyüne götürmüşlerdi. Daha sonra ise Sibirya'ya sevkettiler.

"İşte Bediüzzaman'ı orada gördüm. Kosturma eyaletinin Kilogrif kasabasındaydı. Daha sonra Onu içerlere, büyük esirler kampına, Kosturma içlerine sevkettiler. Birlikte altı ay kadar kalmıştık.

"Bir odayı mescid yapmıştı. Kendisi alay komutanı olduğu için, maaş da alıyordu. Aldığı maaşları hep hayır hizmetlerine sarf ediyordu. Mescide harcıyor, çeşitli masraflar ediyordu. Esirler kendisine alay komutanı olarak çok hürmet ediyorlardı. Kendisi ise 'Ben hocayım' diyordu. Esirler iade edilirken de kendini hoca olarak tanıtmak istiyordu.

"Günlük yaşayışı da, çok sade idi. İki yumurta, bir dilim ekmekle günlerini geçirirdi. Benim anlattıklarım sadece gördüklerimdir. Yoksa bunlar Onun hayat ve hatıralarının yanında, pek ehemmiyetli değil. Sonra aradan yarım asır geçtiği için hep unuttum.

"Vakitleri hep dolu idi. Tefsir okur, esirlere ders verirdi. Esir askerler ve subaylar kendisine çok hürmet ederlerdi. Yanında kimse öyle rastgele konuşamazdı. Ayağını bile uzatan olmazdı. Şayan-ı hürmet bir insandı. Kaldığımız yer büyük bir sinema salonuydu. Salonun bir kısmını bölerek mescid yaptırdı.

"Dehşetli kışlar oluyordu. Kızaklarla nakliyat yapılıyordu. Bir gün koğuştan çıkmış, karargâha gidiyordum. Yolda tuvalete çıkmıştım. Sonra elimi karla temizliyordum. O sırada kendisiyle karşılaştık. Kar-tipi, göz gözü görmüyordu. Kış-kıyamet bütün şiddetiyle devam ediyordu. Bana doğru gelerek: 'Sakın ellerini bir yere sürme' mahçup oldum.' Aman efendim ne münasebet, beni çok mahcup ettiniz' dedim. Gülerek, 'Ellerini uzat, sen benim kardeşimsin' diye iltifat etti.

"Esarette boş zamanlarımız da çok olduğu için, her gün Kur'ân'dan yedi cüz okurdum. Onun iltifatlarını, iftiharla kabul ederdim. Babana mektup yazarsan selâm yaz' derdi. O zaman ne kadar kuvvetli bir imanımız vardı. Harplerde ne kadar korkusuzduk. Şehadeti canıma minnet bilirdim.

"Esaretim 22 ay sürdü. Tekirdağ'lı bir arkadaşla esaretten kurtulduk ve İstanbul'a geldik. Daha sonra Üstad Bediüzzaman'la İstanbul'da yine görüşmelerimiz oldu.

"Onun gibi bir kimseyle birlikte esaret hayatı yaşamak, hayatımın en unutulmaz günleridir. Bu Allah'ın bir lûtfu ve ihsanı olmuştu benim için."

Şiire de merakı olan Asaf Dişçi, bize bir şiirini okudu:

"Gelince vakti zamanı

Erişir lütf-u Sübhani.

Olmazsa izn-i Rabbani

Edemez kimse ihsanı

Bu da bir kerem-i Yezdani

Diledi nasip etti imanı."

Asaf Dişçi Beyin hatırası, Sibirya buzullarından bir pencere açmıştı. Bu esaretin Şâhitler'in Dilinden Asaf Dişçi, Bediüzzaman'la geçirdiği günleri hayatının en tatlı ve şerefli anları olarak iftiharla yadediyor.


Son Şahitler 1

Son Şahitler 1.Cild s. 91

Bediüzzaman'ın, Rus

kumandanına ayağa

kalkmadığını yazan

ABDURRAHİM ZAPSU

Bediüzzaman'ın Rusya'da esarette iken, kampı teftişe gelen kumandana ayağa kalkmaması hadisesini ilk defa basında duyuran Abdurrahim Zapsu'dur.

Hadise, l9l7 yılında, Moskova'nın kuzeydoğusundaki Volga nehri kenarında Kosturma'da cereyan etmiştir. O yıllarda Hazar Denizinde, Nargin Adasında esir olan Abdurrahim Zapsu, hadiseyi bir subaydan dinlemiştir.

Aradan otuz sene geçmesine rağmen, Bediüzzaman hadiseyi hiç kimseye anlatmamıştır. Abdurrahim Zapsu'nun l948 yılında Ehl-i Sünnet mecmuasında hadiseyi anlatan makalesini kendisine okuyanlara Bediüzzaman şöyle demiştir.

Bediüzzaman hâdiseyi doğruluyor

"O esaret hadisesinin aslı doğrudur. Fakat şahidim olmadığından tafsilen beyan etmemiştim. Yalnız bir manganın beni idam etmek için geldiğini bilmiyordum, sonra anladım. Ve Rus kumandanı tarziye için Ruşça birşeyler söyledi, ben bilmedim. Demek, hazır bulunan ve bu hadiseyi gazeteye ihbar eder Müslüman Yüzbaşı anlamış ki, kumandan tekrar tekrar 'affet' demiş."

Zapsu'nun iki şiiri

Abdurrahim Zapsu'nun İslâmî sahadaki birçok eseri yanında, güzel şiirleri de vardır. Bir münâcatında şöyle demektedir:

Ulu Rabbim, bizi affet, ne kadar noksanız.

Aciziz kulluğu yapmakta, evet, insanız.

Tanırız, ümmetiyiz, Ahmed'ine hayrânız.

Gönül ümitle dolu; ağlıyoruz, nâlânız.

Başka bir güzel manzumesi:

Selâhaddin-i Eyyubî'lerin, Târık'ların nerede?

Uyan ey âlem-i İslâm, sana gafil diyen vardır.

Evet, silkin bu cehlinden, sana cahil diyen vardır.

Cihana ilmi öğrettin, neden cehlin esirisin.

Senin nurunla âlem, ilmi öğrendi, terakkîler.

Senin mahsûl-ü feyzindir, temeddünler, taharrîler.

Hani Sıddîk u Faruk'un, hani Osmân, hani Haydar!

Gazâlilerle Râzîler, ne oldu İbni Sinâlar!

Hani Osman Gazi'ler, büyük fatih'lerin nerede?

O Yavuz'lar ne oldu, nerede kaldı azm ile iman?

Neden ilmi bıraktın, bunu mu emrediyor Kur'ân?


Son Şahitler 1

Son Şahitler 1.Cild s. 93

Bediüzzaman'ın harp arkadaşı

MOLLA YÂSİN SAATÇİOĞLU

Molla Yasin Saatçioğlu (l876-l965) Van'ın kurtuluşunun kahramanlarındandır. Bediüzzaman'ın harp arkadaşı, dost ve talebelerindendir.

"Günlerimiz harp cephesinde geçti"

"Seydâ ile birlikte on beş yıl kadar beraber bulunduk. Aynı zamanda tevellütlerimiz de beraberdir. İkimiz de 93'lüyüz. Günlerimiz harb cephelerinde, Van'da ve Erek Dağında geçmiştir. Bir gün yolda kendisine üç hususu niçin terk ettiğini sormuştum. Bunlar, evlenmek, ilmî elbise giymek ve hacca gitmekti.

"Bu meselelere Nur'lardaki gibi cevap verdi. Hicaz'a gitmenin maddî imkânlarla olacağını, kendisinin bu imkâna sahip olmadığını söylemiş, 'Fakat günde beş defa Allahu Ekber diyerek niyeten, hayâlen yüzünü Beytullaha çevirmek, o şekilde ibadet edebilmek büyük mazhariyettir' diye ders vermişti.

"Her zaman ve vakti ibadet ve dualarla geçerdi.

"Harpte büyük bir alayın başına geçti. Gönüllü fedailerle, milis teşkilâtının başında çarpıştı. Bu çarpışmanın neticesi Bitlis'te yaralı olarak esir düştü. İki sene kadar Rusya'da esir kaldı. Esaretten kurtulması da hârika ve kerâmetkârane bir hâdisedir. Onların dilini bilmediği halde Allah'ın yardımıyla o esaretten kurtuldu, vatana döndü.

"Diğer birçok Âlimlerin ilmi deniz olsa, onun topuğuna bile ulaşamazlar. Onun himmet ve kerâmetlerini çok gördük.

"Van'dan alınıp da Isparta'ya götürüldükten sonra bir daha görmek nasip olmadı. İnşaallah bizi öbür dünyada da terk etmez."


Son Şahitler 1

Son Şahitler 1.Cild s. 94

SİNAN OMUR

Bediüzzaman, "Benim üç Sinan'ım var: Mimar Sinan, Ümmi Sinan ve Omur Sinan" diyordu."

Otuz sene evvelki menhus ihtilalin o uğursuz günlerinde, Risale-i Nur şaheserlerini okumak ve İslâmî hayatı yaşamaya başlamak gibi, şerefli bir suçtan Gaziantep lisesinden kovularak İstanbul'a geldiğim günlerdeydi.

O günlerde vilayet karşısındaki Sinan Matbaasında Nur Risaleleri gizli gizli basılıyordu. Muhterem Abdülvahid Mutkan Ağabeyim, beni de ara sokaklardan, bazı duvarlardan atlayarak, bugünkü defterdarlığın bulunduğu yerde çalışan Sinan Matbaasına götürürdü. Burada Nur Risalelerinin basılma ve tashih gibi faaliyetlere şereflerle iştirak ederdim.

Risale-i Nur ve Sinan Matbaası

İşte daha önceki l957-58 senelerinde Gaziantep'te Nazım Gökçek Ağabeyin bizlere okuyarak tanıttığı Hür Adam gazetesinin sahibi merhum Sinan Omur Beyi de kendi matbaası olan Sinan Omur Matbaasında tanımıştım...

Daha sonraki senelerde Fatih-Kıztaşı (Nurtaşı)ndaki Okumuş Adam sokağındaki evinde çok ziyaret ve sohbetlerimiz olmuştu. Merhum Hür Adam gazetesi sahip ve yazarını son olarakv vefatından bir kaç gün evvel, muhterem Ahmed Şahin Hoca ile birlikte ziyaret etmiştik. O günlerde Yeni Asya gazetesinde Bilinmeyen Taraflarıyla bediüzzaman Said Nursî çalışmamız tefrika ediliyordu. Bu tefrikanın neşredildiği Yeni Asya'nın arka sayfalarını hasta yattığı odanın çepe çevre odasına asmıştı. Iztıraplar içinde bulunduğu halde, hiç kendi hastalık ve acılarını düşünmüyor, mütemadiyen Üstad Bediüzzaman'dan bahsediyor, onun kahramanlığından, salahatinden ve takvasından, İslâmiyete olan büyük hizmetlerinden anlatıyordu.

Rahmetli Sinan Omur, karyolasının kenarlarında gerili bulunan iplere tutunarak, yerinden kıpırdamaya ve hareket etmeye çalışıyordu. Unutamadığım o gün, Üstad Bediüzzaman Hazretlerinin hayatını yazmandan dolayı tekrar tekrar tebrikler ederek, hasta yatağında sevinç gözyaşları içinde, yanında ve baş ucunda hazırladığı Hür Adam gazetesinin kocaman bir cildini "Bunlar senindir" diyerek, elleriyle tutarak bana hediye etmişti.

Bu ziyaretimden birkaç gün sonra Hür Adam gazetesinin ve Sinan matbaasının bu yiğit mensubunun cenaze namazını Fatih camiinde kılmıştık.

Mekânı ve makamı nur olsun!

Üstad Bediüzzaman'ı can ü gönülden seven Sinan Omur l898'de Bolu'da dünyaya gelmiş ve l974 Mart ayında rahmete kavuşmuştu.

Hür Adam'cı Sinan Omur, Nur Üstad Bediüzzaman'ı iki defa ziyaret ettiiğini anlatmıştı. İlk görüşü Birinci Cihan Harbinde, kendi ifadesiyle "l332'de." Yani l9l6 senesinde Sübhan Dağı'nda. İkinci görüşü ise l925 senesinin başlarında İstanbul-Eminönü'ndeki Hidayet Camiinde olmuştu.

Said Nursî'nin askeri cephesi

Hatıralarını şöyle anlattı:

Üstad'ı ilk olarak l332'de Sübhan Dağı'nda görmüştüm. O zaman ben muallim mektebi talebesiydim. l332'nin 24 Temmuz'unda idi. Ben l8 yaşındaydım, beni askere almışlardı. O zaman Şarkta Üstadı görmüştüm.

O zaman üstad milis teşkilatı başkumandanıydı. Başında yeşil bir sarık, omuzunda apoletleri vardı. Devamlı at üzerinde dolaşır, orduya cesaret verirdi. Milis teşkilatının kurulmasını Enver Paşa, Vehib Paşa'ya söylemiştir. Vehib Paşa da bunu Bediüzzaman'a (O zaman ismi Bediüzzaman Said Kürdî idi) teklif etmişti. Ve böylece Bediüzzaman milis teşkilatını kurmuştu.

Enver Paşa, milis kuvvetlerinin hazırlanmasını söylediği zaman, Bediüzzaman da, "milis kuvveti bizden, erzak da sizden" diye cevap vermişti.

Milis teşkilatı dört-beş bin kişiydi. Said Nursî miralaydı, yani rütbesi, albaylıktan bir derece daha yüksek kaymakamlığa tetabuk ediyordu. Kuvvetlerin başkumandanlığını yapıyordu.

Bediüzzaman'ın milis kuvvetlerine "Keçe Külahlılar" derlerdi. Ruslar, 'Keçe Külahlılar geliyor!" diye duydukları zamanlar nereye kaçacaklarını şaşırır ve bilemezlerdi. Düşmanlar, keçe külahlılarla karşılaştıklarında neye uğradıklarını anlamazlardı.

Efendim o zaman bizim elimizdeki kılıçlar adetâ dürtmek içindi. Halbuki onlar at üzerinde silâh kullanırlardı. Attıklarını mutlaka vururlardı. Üzerlerinde beyaz bir pelerin bulunurdu. Bunun ile fedâiler araziye uyarlar, hele kış günlerindeki karda hiç fark edilmezlerdi. Keçe külahlı bir fedâi atının dizginlerini bir koluna bağlar veya kolunu atar, ayaklarını atın karnına sıkı sıkı sarar, tamamen serbest ve rahat bir şekilde, sür'atle yol alırken, seri olarak ateş ederlerdi. Çok keskin nişancıydılar, boş ateş etmezlerdi. Aslında benim bu sizlere anlattığım, devletin arşivlerinde de vardır. Bunları yakın tarihçilerimizden Feridun Kandemir de iyi bilmektedir.

Yine bana Fahri Kırkalı anlatmıştı. Bediüzzaman Bitlis'te esir düştüğünde Sibirya'daki esir kamplarından birisine sürülmüştü. Esarette kampta iken şöyle bir hadise cereyan ediyor:

Başkumandan birgün esirleri teftiş için kampa geldiği zaman bütün esirler ayağa kalktığı halde Bediüzzaman oturmuş vaziyette, ayaklarını da ileriye atmış, elindeki bir çomağı çakısıyla sivriltmektedir. Rus orduları Başkomutanı Nikola, Said Nursî'nin önünden geçtiği halde, o hiç tavrını bozmuyor ve elindeki çomağı sivriltmeye devam ediyordu. Tekrar önünden geçtiği halde kendisiyle hiç ilgilenmiyor.

Tafsilatını bildiğimiz hadiseyi bana anlatan Fahri Kırkalı, "biz böyle bir kahraman görmemiştik" diye çok hayran bir şekilde bu hadiseyi çok uzun olarak bana anlatmıştı.

"Üstadı Şeyh Said'le karıştıranların kulakları çınlasın"

Yakın tarihimizdeki en büyük siyasiler bile Bediüzzaman'ı harcayamadılar. Müfit Bey, Şeyh Said'e tazim ettiği için asılmıştı. Bu kadar büyük zulümler yapmışlardı.

Said Nursî'yi, Şeyh Said'in isyanına karıştıranların, onu suçlayanların kulakları çınlasın! Şeyh Said merhuma hürmet duyanları, ona selâm verenleri bile asmışlardı. Fakat Said Nursî'ye dokunamamışlardı. Niçin?

Zira Said Nursî'nin bu isyanla hiçbir alakası yoktu. Çünkü Bediüzzaman daima müsbet hareket eden bir şahsiyetti. Gidiniz, bakınız efedim, bu hususta da Feridun Kandemir'in dosyasında tam dört tane vesika var. Dördü de müsbettir.

Küçükyalı'da Cemal Bey, şimdi avukat. Temyiz reislerinden, O da bilmiyor zavallı. Ona kitapları, risaleleri verdim. Beyefendi çok rica ederim, Said Nursî için yapılan ve söylenen iftiraların hepsi yalan. Bu kuvvetli adam. Bu kuvvetli adamı imha etmek istiyorlar düşmanları. Biliyorsunuz, bu adam Türk milletinin imanını kurtarmak istiyor, başka bir şey istemiyor. Bu adam, Müslümanların imanını kurtarmak için elinden ne gelirse yapmış. Onlar da, yani din düşmanları da onun için ne iftira varsa yapıyorlar. Bu yapılan iftiraların hiçbirisi isbat edilemez. Gösterin bana, bu büyük Üstadın dünyada nesi var? Kürdistan kuracakmış, Kürdistanı idare edecekmiş. Şükrü Babanzadeler filân. Şurda burda. Babanzade Kürt Teâli Cemiyetinin sekreteri.

Mevlanzade Rifat bey vardı. Serbesti gazetesinin sahibi. Bunlar tutuyorlar Kürt Teâli Cemiyeti kuruyorlar. Kürt hükümeti kurmak istiyorlar. Sadece bunlar değil. Çerkezler, Çerkez hükümeti kurmak istiyorlar. Lazistan hükümeti kurulmak isteniyor. Zaten eskiden Lazistan vilayeti vardı ya! Ahmed Barutçu'nun pederi o teşkilatın reisi. Kazım Karabekir, "Yapma, gel, bana yardım edin" diyor. "Pekala" diyor. "Ben teşkilatımla sana yardım edeyim öyleyse" diyor. Onlar da "Biz Pontusçuları filân mahvederiz. Buraları Rumlara veriyorlar. Biz Rumlara verdirmeyeceğiz. Biz Lazistan hükümeti kurduk burada" diyorlar. Çerkezler, Çerkezistanı Bolu ve havalisinde kuruyorlar. Düzce-müzce havalisinde Balıkesir'de Boşnaklar kuruyor. Hepsi bir yerde devlet kuruyorlar.

O zaman bunlar da, Mevlanzâde filan öyle düşünüyorlar. Buralar Ermenilere veriliyor. "Binaenaleyh Ermenilere verilmesin" diyorlar.

Milis Albayı Bediüzzaman da diyor ki:

"Madem ki böyle bir kuvvetimiz var, öyle ise Osmanlı Devletinin yıkılmış olan durumunu kurtaralım. Kurtaralım devletimizi. Çünkü Osmanlı Devleti İslâmiyete en büyük hizmeti yapmıştır. Bizlere de çok büyük iyilik ve hizmetler etmiştir. Gelin bu büyük devletimizi kurtaralım. Bizler parça parça olursak birşey yapamayız."

Dediğim gibi, Bediüzzaman'ın siyasî cephesi ve görüşü mükemmel. Daha önceleri Selanik'te filan hep İttihatçılarla beraber bulunmuştu. Onlar da bu zata hürmet ederlerdi. Enver Paşa Bediüzzaman'ın elini öperdi daima. Onun dediğini yapardı.

"Enver paşa Bediüzzaman'ın elini öperdi"

O hususta bilginiz var mı efendim? Üstadın Enver Paşa ile görüşmeleri hakkında bilginiz var mı?

Çok var. Hani o anlattığım milis teşkilatını kendisine Enver Paşa kurdurdu. Enver Paşa, Vehib Paşa'ya söylemişti. Vehib Paşa da, "Bediüzzaman Hazretlerine bu işi yaptırayım" diyor. O zaman böylece milis teşkilatı kurulmuş oluyor. Bediüzzaman ve fedâilerinin gösterdiği fedakârlığı tasavvur edemezsiniz.

*Nur Üstad Said Nursî Hazretleri Birinci Şua ismindeki

eserinin "Dördüncü Ayet-i meşhure" kısmında Enver Pa-

şa'nın isminin geçtiği satırın üzerine Nur talebelerinden

birisinin yazdığı parçanın arasına bir çizgi işaretiyle çıkış

yaparak "Şehid" kelimesini ilave ediyordu.

O zaman Bitlis valisi Memduh Bey vardı, bir tane de Kel Ali vardı. Bediüzzaman, talebeleriyle ve fedaileriyle birlikte düşmanın eline geçen otuz tane topumuzu geri almıştı. Bunlar askerî mecmualarda vardır. Said Nursî'nin ve milis teşkilatının yaptığı hizmetler erkân-ı harbiye arşivinde bulunur.

Cumhuriyetin ilk senelerinde ne kadar ilim adamı varsa hepsini harcadılar. Hele o şapka kanunu, ona itiraz eden bir tek kişi çıkmamıştır. İzmir Fâtihi Nureddin Paşa vardı. Sonra Bursa mebusu oldu. Ondan başka itiraz eden olmadı. Kâmil Miras'lar, Hasan Basri Çantay'lar birşey yapamadılar.

Bediüzzaman'ın M.Kemal'le karşılaşması

Hasan Basri Çantay anlatmıştı. Mecliste Reisicumhur seçilirken Üstad da orada hazır bulunuyor. Reisicumhuru kasdederek, "Gideyim şuna birşeyler söyleyeyim" diyor. Bunun üzerine, başta Hasan Basri Çantay olmak üzere oradakiler korkuyorlar. "Şimdi gider, birşey söyler, bizi de tehlikeye atar" diye Bediüzzaman'a mani olmaya, onu zorla durdurmaya çalışıyorlar. Ama Üstad dinlemiyor, gidiyor.

Paşa, "Buyurun, bir emriniz mi var?" diyor.

"Estağfirullah, emrim filan yok. Sana söylüyorum: Halim ol, selim ol, refik ol, şefik ol. İşte sana söyleceğim budur."

Mustafa Kemal paşa "Teşekkür ederim" diyor, kendisini kapıya kadar uğurluyor.

Bana yine Hasan Basri Çantay anlatmıştı: "Ondan sonra Mustafa Kemal, Bediüzzaman'a Şark vilayetleri müfettişliğini verdi. Diyanet İşleri Reisliğini verdi. Fakat Bediüzzaman bunların hiçbirini kabul etmedi. Mebusluk verdi. Yine reddetti. Büyük Üstad Bediüzzaman biliyordu ki, M.Kemal kendisini bu şekilde susturacak ve harcayacaktı. Zamanın müceddidi hiç kanar mı böyle tekliflere?"

Efendim, bir de esaretteki o muhteşem kahramanlık hadisesini kim yazmıştı, biraz önce söylemiştiniz?

Fahri Kırkalı, Bursalı makine tüfek üsteğmeni, mülazım. O zaman o da oradaymış. Harbte zaten bu kahramanlar hücum ediyorlar, düşman kuşatmış, bunlar kuşatmayı yarmak için hücum etmişler. Bana Fahri Kırkalı çok bilgi ve memcmualar da vermişti.

Milis Albayı Bediüzzaman ve Keçe Külahlılar

28 Eylül l990 Cuma günkü Türkiye gazetesinde Prof. Dr. Mim Kemal Öke "Tarihin Süzgeci"nden sütununda "Keçe Külahlılar" başlığı altında bir makale neşretti.

Bu cidden nefis yazıyı, yazarını tebrik ederek, Şâhitler'in Dilinden sütunları arasına alıyorum.

"Keçe külahlılar"

Bugün Kazım Karabekir Paşa'nın l920 yılında Ermenilere karşı Türk ordusunun harekâtını başlattığı gündür, onun yıldönümüdür.

Bilindiği gibi l877-78 Osmanlı-Rus Harbinden beri Ermeniler, Rusların müttefikleriydiler.

aziziye Tabyasına, "92 Harbi"nde baskınla girmede onlar öncülük etmişlerdi.

1914 Sarıkamış Harekâtında III. Ordunun Erzurum'dan ineceği yolu-rotayı Rus Kumandanlığına ulaştıran yine onlardı.

Amaç belliydi: Osmanlı çökertilecek; yerine bir Ermenistan kurulacak. Ama Rusa bakarsanız, Çarlık, "Ermenisiz bir Ermenistan" istiyordu. Hedefi, sıcak sulara inmek, bu doğrultuda da Ermenileri kullanmaktı.

Katliamla Türkleri yöreden kaçırtmak politikasının izlendiği günlerde Doğu Anadoluda genç yaşında "Bediüzzaman" adı ile anılmaya başlayan bir âlim, Seydâ, vatanın savunmasında haklı bir isim sahibi olur.

Yanında toplanan talebelerini nişancılıkta bile eğitir. Başlarına beyaz keçe giyen ve beyaz pelerine bürünen bu "keçe külahlılar"dan Ruslar ve Ermeni-Taşnak Komitesi korkmaya başlar. "Keçe külahlılar geliyor!" haberi düşmanın yüreğine korku salarken, mağdur ve mazlum insanları sevince gark ediyordu.

Keçe külahlıların nerede ve ne zaman ortaya çıkacakları belli değildi. Vur-kaç taktiğiyle düşmanı yıpratıyorlardı.

Seydâ ve talebeleri en son mücadelelerini Bitlis'te verdiler. Bu çatışmada şehri düşmana teslim etmemek için vuruşan keçe külahlılar birer birer şehit düşüyorlardı. Seydâ'nın kendisi de büyük bir binanın altındaki su kemerinden atlarken ayağı taşa değdi ve kırıldı. Ayağı kırık vaziyette otuz altı saat bekleyen Seydâ, sonunda elli kişilik bir Rus müfrezesi tarafından esir alındı ve Sibirya'ya sürgüne yollandı.

Cephede Ruslara aman vermeyen Seydâ, esir kampında da vakarını korumuştu. Kampta birgün şöyle bir hadise cereyan etti:

Seyda esir kampında

Kafkas cephesi komutanı Nikola Nikolaviç esir kampını teftiş ederken, Seydâ'nın bulunduğu koğuşa girdi, burada bütün esirler ayağa kalktığı halde, Seydâ'nın ayağa kalkmadığını ve kendisini umursamadığını gördü: "Acaba görmedi mi?" diye bir kaç defa daha Seydâ'nın önünden geçen Nikolaviç, sonunda dayanamayıp Seydâ'ya niçin böyle davrandığını sordu. Aldığı cevap karşısında hayretten dona kaldı. Seydâ şöyle diyordu:

"Ben Müslüman âlimiyim. Benim kalbimde iman vardır. Kendisinde iman olan bir şahıs, imanı olmayan şahıstan efdaldir. Ben onun karşısında kıyam etseydim mukaddesatıma hürmetsizlik etmiş olurdum. Onun için kıyam etmedim."

Bu sözleri işiten Rus Başkomutanında hayretin yerini öfke aldı ve komutan, Seydâ'nın derhâl divan-ı harbe verilmesini emretti.

Divan-ı harp kurulduğu zaman bile Seydâ tavrını değiştirmedi, kendisi hakkında idam kararı verildikten sonra sadece şu talepte bulundu:

"Müsaade ediniz, abdest alıp namaz kılayım." Ve ölümden perva etmeyen Seydâ, dışarıda darağacı kurulurken huşû içinde dergâh-ı İlâhiyeye yöneldi.

Seydâ huşû içinde namaz kılarken, Rus subayları ve Seydâ ile birlikte aynı kampta esir olan Alman ve Avusturya subayları hayretle kendisini seyrediyorlardı. Ölümle arasında beş-on dakikalık mesafe bulunan şahıs, nasıl oluyordu da, bu kadar sakin ve telaşsız olabiliyordu?

İdam kararı verilince de, Seydâ'nın yerine, esir Avusturya, Alman ve diğer Türk subayları telaşlandılar ve Seydâ'nın Rus kumandandan özür dilemesini rica ettiler. Çünkü hepsi de onun nasihatlerine alışmış ve onu çok sevmişlerdi. Ancak Seydâ, bu teklifi reddetti ve inancı uğruna seve seve ölüme gitmeye hazır olduğunu söyledi.

Namaz bitince Nikola, beklenmedik bir davranış gösterdi. Bir asker olması hasebiyle, bu cesaret, bu kararlılık, bu kahramanlık karşısında hayranlığını saklayamadı ve Seydâ'nın yanına giderek şöyle dedi:

"Beni affediniz. Sizin beni tahrik için bunu yaptığınızı zannediyordum. Hakkınızda kanuni muamele yaptım. Fakat şimdi anlıyorum ki, siz bu hareketinizi imanınızdan alıyorsunuz ve mukaddesatınızın emirlerini ifa ediyorsunuz. Hükmünüz iptal edilmiştir, dini salahiyetinizden dolayı şayan-ı takdirsiniz. Sizi rahatsız ettim. Tekrar rica ediyorum, beni affediniz."


Son Şahitler 1

Son Şahitler 1.Cild s. 102

MOLLA HABİB

Aziz şehid

dünyayı kan çanağına çeviren Birinci Cihan Savaşında nice namsız nişansız şehidler ordusunu düşünsem, Zeve Şehidliğindeki Ahmed-i Câno, Gevaş topraklarındaki Fedâî ve Bitlis kalesinin dibinden şehidler kervanına kavuşan segili Ubeyd gelir gözlemin önüne..

İlimde ve yiğitlikte bir serdâr Üstadın yolunda nasıl can verilirmiş, diye kanlarıyla şehidlik fermanları yazan Şehid Habib tebessüm eder sanki gözlerime bakarak.....

Nurlu Üstad,Pasinler Cephesinde kendisine kâtiplik yapan Molla Habib'den şöyle bahsetmektedir:

"Meselâ, Harb içinde, avcı hattında düşmanın top gülleleri arasında Kur'ân-ı Hakîmin tek bir âyetinin, tek bir harfinin, tek bir nüktesini tercih ederek, o gülleler içinde Habib kâtibine 'Defteri çıkar!' diyerek at üstünde o nükteyi yazdırmış. Demek Kur'ân'ın bir harfinin, bir nüktesini; düşmanın güllelerine karşı terk etmemiş; ruhunun kurtulmasına tercih etmiş."

***

"Eski Harb-i Umumîde Pasinler Cephesinde şehid merhum Molla Habib'le beraber Rsuya'ya hücum niyetiyle gidiyorduk. Onların topçuları bir-iki dakika fâsıla ile bize üç top güllesi atıyordu. Üç gülle tam başımızın iki metre üstünden geçip, arkada dere içine saklanan askerimiz görünmedikleri halde geri kaçtılar. Tecrübe için dedim:

"Molla Habib ne dersin? Ben bu gâvurun güllesine gizlenmeyeceğim.' O da dedi: 'Ben de senin arkandan çekilmeyeceğim!' İkinci top güllesi pek yakınımızda düştü. Hıfz-ı İlâhî bizi muhafaza ettiğine kanaatle Molla Habib'e dedim: 'Haydi ileri! Gâvurun top güllesi bizi öldüremez. Geri çekilmeye tenezzül etmeyeceğiz' dedim."

Molla Habib ve Tâlikat

Evet, Molla Habib Milis Albayı Bediüzzaman'ın ilk nur kâtibiydi.

İşârâtü'l-İ'caz tefsirinde ve Emirdağ mektuplarında sadece ismini okuyabildiğimiz böyle bir kahraman şehid, şefkat kahramanı bir annenin sevgili bir kuzusuydu muhakkak.

1970'li senelerde Nur araştırmasının sevdasıyla dolaşırken Balıkesir'in Biga ilçesinin Güvemalan köyüne uğrayarak Molla Süleyman ismindeki bir nur talebesiyle görüşmüştüm. Genç ve dinç gönüllü nur kâtibi Habib'in nereli olduğunu sorduğunda eliyle çok uzakları göstererek "tâ aksa-yı şark!" diyerek Nurların ilk kâtibi Molla Habib'in de Doğubayezitli olduğunu ifade etmişti.

Seneler çok çabuk geçiyordu. l99l yazında Bayram Yüksel Ağabeyin aydınlık gayret ve himmetleri bir hayırlı ışığın daha meydanları aydınlatmasını sağlıyordu.

Bir asra yaklaşan zamandan beri sadece Tâlikat şeklinde ismini okuyup, duyduğumuz bu müstesna Nur Külliyesi parçalarından bir parça nihayet gün ışığına çıktı. Daha önceleri "Talikat yok Irak'ın bir şehrinde, yok Suriye'de, yok İran'ın bir köyünde bir nüshası var" derken, bir eksik nüshası Ankara'da Said Özdemir'in arşivinden çıkarken, bundan bir yıl sonra da Bayram Yüksel ve Mustafa Sungur Ağabeylerin himmetleriyle meydana çıktı. Bunlardan da Risale-i Nur Mütercimi İhsan Kasım Ağabeye intikal eden Tâlikat oradan da İsmail Yazıcı'nın sanatkâr ellerine geliyordu.

Şehit Habib'in kâtibliğini yaptığı Tâlikat ismindeki mantık kitabını lügatler şöyle anlatmaktadır: "Bir eseri açıklamak üzere kenarına yazılan veya ayrıca eser olarak hazırlanan notlar. Bediüzzaman Hazretlerinin ilm-i mantık üzerine telif ettiği eserinin ismi."

Nur Üstad Bediüzzaman'ın lahika mektuplarından mantık ilminin bir şaheseri olan Tâlikat'ın bahsi geçmektedir. Barla Lahikası'nda: "Risale-i Nurun tesvidinde çok hizmeti sebkat eden, temiz kalbli, ihlâslı güzel bir hâfız, müdakkik bir hoca olan Hâfız Halid'in" bir fıkrasında Tâlikat'tan bahis geçmektedir: "İlm-i mantıkta, İbn-i Sina'nın telifatından geçecek Tâlikat namında harika bir risalesi var. İşkâl-i mantıkıyeyi kıyâs-ı istikraî cihetiyle on bine kadar iblâğ edip, hiç bir âlimin yetişemediği bir derece-i ihata göstermiş..."

Kastamonu Lahikası'nda ise Tâlikat'ın bahsi şu şekilde geçmektedir:

"Eski Said'in ilm-i mantık noktasında bir şaheser hükmünde bulunan gayr-ı matbu Talikat'tan süzülen i'cazlı bir îcaz-ı harikada mudakkik ulemaları hayret ve tahsinle dikkate sevkeden matbu Kızıl İ'caz nâmındaki risale-i mantıkıye, Risale-i Nurla bağlanmasına ve şakirdlerinin, âlimler kısmınınn nazarına göstermek lâyık gördüm; fakat çok derindir. Bu günlerde Feyzi'ye bir parça ders verdim. Belki bir zaman Feyzi kendisi, başkasının da anlaması için dersini Türkçe kaleme alacak..."

Muhtelif yıllarda Mehmed Feyzi Ağabeye Tâlikâtın Türkçe dersini kaleme alıp almadığını sorduğumda, "Hayır yazamadım, kaleme alamadım" diye cevap vermişti.

Abdülmecid Nursî'nin Tâlikat için yazdıkları

Bu eserin baş taraflarında Merhum Abdülmecid Nursî (Ünlükul)un el yazılarıyla hüzünlü satırları bulunmaktadır. Bu satırların içinde Nur Üstad Bediüzzaman'ın da kendi mübarek elleriyle yazdığı bir kaç satırı okumaktayız. Abdülmecid Ünlükul, Tâlikat'a yazdığı ön notlarında şunları ifade etmektedir:

"Hazret-i Seyda'ya!

"Merhum ve şehid Molla Habib'in dest-i hattıyla 'Bürhan-ı Gelenbevî'yi okurken yazdığı Tâlikat namıyla takriratınızı takdim etmekle, ellerinizden öper, duanızı isterim.

Abdülmecid

"Ey bu ibretâmiz evraka bakan zat!

"Birinci Harb-i Umumi'den evvel Van vilayetinde Bediüzzaman talebelerine, hususan kardeşi ve Molla Habib'e ders verirken ilm-i mantıka dair telif ettikleri ve henüz ikmâl edemedikleri iki adet eserlerinin müsveddeleridir.

"Zamanın selleri içinde her iki kardeş birbirinden ayrıldılar. Ennihayet Abdülmecid namındaki küçük; Ürgüp Müftüsü olup l940'ta Ürgüp'e geldi.

"Bu müsveddeleri o zamanın yadigârı olarak muhafaza etmekte idi. Fakat heyhât, sümme heyhât o da gitti, o da gitti, zaman da geçti gitti.

"Acaba bu müsveddeleri açıp okuyacak bir kimse olacak mı ve öyle bir zaman gelecek mi?

"Heyhât! heyhât!

"Tâ be mahşer mihnet-i derd ü gamla gezerim

Bu bize bir çiledir, ey gül kaderle çekerim.

Abdülmecid

"Bu Tâlikat namındaki Risale Bediüzzaman Said Kürdî'nin lBürhan-ı Gelenbevî üzerine yazdığı hâşiyelerdir.

"Bu Risale'yi yazan, halka-i dersinde bulunan en sevdiği Habib namında bir talebesi idi. Habib, Bürhan-ı Gelenbevî okurken Bediüzzaman'ın takrirlerini hâşiye şeklinde yazardı. Bu da l329'da (l9l3) idi. Birinci harb-i umumî koptu, Bediüzzaman ile Habib vâiz sıfatıyla Van fırkasıyla (Tugay) beraber Erzurum cephesine gittiler. Bir sene sonra dönüp Van'a geldiler. Ermeniler tarafından Van alındı. Bizler de Gevaş kazasına çekildik. Habib orada şehid oldu.

"Habib'in dest-i hattıyla ve Bediüzzaman'ın ifadesiyle yazılan şu Risaleyi muhaceret esnasında memleketten memlekete, şehirden şehire çıkıp girmek neticesinde l940'ta Malatya'dan Ürgüp'e müftülük memuriyetiyle geldim.

"Bu Risale perakende bir halde evrak ve kitaplar içinde dağıtılmış. Topladım, ciltlettirdim. Olur ki, bir zaman gelir, ilmî ve dinî bir haşir ve neşir olur, bu gibi Risaleleri okuyacak insanlar meydana çıkarlar. O zaman bu Risale ne gibi bir zekâ ve ne kadar yüksek bir fikirden çıktığı anlaşılır. Fakat heyhat! Ne o zaman gelir, ne de o adamlar bulunur vesselâm.."

195l-Abdülmecid


Son Şahitler 1

Son Şahitler 1.Cild s. 106

MÜKÜSLÜ HAMZA EFENDİ

Müküs,-yeni ismiyle Bahçesaray-Van vilâyetinin yakınlarında, çok yüksek dağlar arasında küçük bir kazadır. Dicle nehri bu küçük kazadaki bir mağaradan gümbürtüler çıkartarak çıkmaktadır. l969 sonbaharında bir dostla birlikte Dicle'nin menbaındaki buz gibi sularında yıkanışımızı unutamam.

İşte bahsini edeceğim Hamza Efendi Müküslüdür; aynı zamanda Türkoloji mezuniyet tezini yaptığım merhum hocam Ali Nihad Tarlan'ın eniştesidir. Tez çalışmalarım sırasında sık sık evine uğradığımda hocam bir defasında bana eniştesi Müküslü Hamza ile alâkalı olarak şunları anlatmıştı:

(N.Şahiner)

Prof. Dr. Ali Nihat Tarlan'ın anlattıkları

"l920 yıllarında İşaratü'l-İ'caz tefsirinin kâtibi, muhatabı ve talebesi Müküslü Hamza ile Darü'l-Fünun lisan fakültesine devam ediyorduk. Kendileriyle çok yakın ve samimî arkadaştık, birbirimizi çok severdik. Talebeliğimiz hep birlikte geçmişti. Benden iki-üç yaş kadar büyüktü. O Farsça kısmını, ben Fransızca ile Farsçayı bitirdim. Hamza sonradan büyük ablamla evlendi, haliyle eniştem olmuştu. Daha sonra ise Medresütü'l-Vâizîn'i bitirdi. İmam olarak orduya intisap etti.

"l960'da altmış beş yaşlarındayken vefat eden eniştemiz, Sureye'nin hududumuza çok yakın olan El-haseke beldesinde, bizde lise müdürü denen müdür-ü techizdi."

l978'deki Hicaz yolculuğum esnasında merhum Tarlan Hocamla konuşmuş, eniştesinin çocuklarını ve adresini sorduğumda çok dertlenip üzülmüş, evlâtlarının olmadığını söylemiş, bütün mallarının da Suriye hükûmetine kaldığını ah çekerek anlatmıştı.

Tarlan Hocamın ablası Adalet Hanımla evlenen Hamza Efendinin Menije isminde bir kızları olmuştu. Meniji ismindeki bu kızcağız menenjit hastalığına tutularak yirmi yaşlarında vefat etmişti. Kaderin acı bir tecellîsi, ismine benzeyen hastalığın kurbanı olmuştu.

İşarâtü'l-İcaz'ın yazılışı ve basılışı

Müküslü Hamza'nın Abdülmecid Ünlükul ile de çok yakın ahbaplığı ve arkadaşlığı vardı. Eski Van valisi Tahir Paşanın oğlu ve yine babası gibi Van valiliğinde bulunan Cevdet Beyin Diyarbakır'daki evinde İşarâtü'l-İ'caz tefsirini yazarlarken mürekkep dökülüp kıvrılmış, bir yılanın kuyruğu şeklini almıştı. Tam bu esnada takvim yaprakları l9 Şubat l9l4 tarihini gösteriyordu. Aynı günde eserin müellifi, Ruslarla aylarca devam eden çarpışmalardan sonra, Bitlis deresinde, karlar içinde yaralı ve kırılmış ayağıyla müstevlî Ruslara esir düşmüştü.

Bu kanlı ve şanlı günlerde İşaratü'l-İ'caz Müellifinin sevgili talebesi Habib, Harbiye Nâzırı Enver Paşanın amcası Halil Paşayla Şark Cephesinde, İran taraflarında bir haberleşme vazifesini yaptıktan sonra, eski ismiyle Vastan, yeni ismiyle Gevaş'ta şehit düşmüştü.

Ablası Dürriye Hanımın evlâdı ve talebesi Ubeyd de, yalçın Bitlis kalesinin dibinde, sırtındaki yep yeni elbiseler içinde Rus kurşunları altında şehit olmuştu.

Diyarbakır'da İngilizlerin Malta sürgünlerinden Cevdet Beyin evinde, Kur'ân tefsiri İşaratü'l-İ'caz temize çekilirken dökülen mürekkebin meydana getirdiği garip esaret şekliyle alâkalı olarak, Müküslü Hamza eserin dipnotunda şunları yazmakkadır:

"Bu nakış, başı kesilmiş bir yılanın, kuyruğunu müellife sarmış olduğuna ve müelliifin yaralı olarak otuz saat ölüme muntazıran su arkının içinde kaldığı yere benziyor ve o vaziyeti andırıyor."

İlk "Tarihçe"

Müküslü Hamza, İşaratü'l-İ'caz Müellifinin ilk defa hayatını yazan bir zattı. Rus esaretinden dönüşünde neşredilen İşaratü'l-İ'caz'ın takdimi yedi sayfalık bir hayat hikâyesiyle başlıyordu. l9l8'de Harbiye Nâzırı Enver Paşanın kâğıt parasını verdiği Kur'ân tefsiri İşaratü'l-İ'caz'ın önsözünde, "Uzun bir zaman refakatinde ve dersinde bulunan Hamza Efendi tarafından kaleme alınmıştır. Tercüme-i halinden bir hülâsadır" şeklinde takdim edilen bu kısa biyografi "müşarünileyhin talebesinden ve Medresetü'l-Vâizîn mezunlarından Hamza" imzasıyla sona ermektedir.

Üstadın kurtardığı talebesi

İşaratü'l-İ'caz Müellifi, eski bir talebesi olan Müküslü Hamza'yı telmih ederek, Birinci Mecliste şöyle bir konuşma yapmıştı:

"Eskiden Türk olmayan bir talebem vardı. Eski medresemde hamiyetli ve gayet zeki o talebem, ulûm-u diniyeden [din ilimlerinden] aldığı hamiyet dersi ile her vakit derdi: 'Salih bir Türk, elbette fâsık kardeşimden ve babamdan bana daha ziyade kardeştir ve akrabadır. Sonra aynı talebe, talihsizliğinden, sırf maddî fünun-u cedîde okumuş. Sonra ben-dört sene sonra-esaretten gelince onunla konuştum. Hamiyet-i milliye bahsi oldu. O dedi ki:

"Ben şimdi, râfızî bir Kürdü, salih bir Türk hocasına tercih ederim.'

"Ben de,

"Eyvah!' dedim, ' ne kadar bozulmuşsun?' Bir hafta çalıştım, onu kurtardım, eski hakikatlı hamiyete çevirdim."

Müellif, talebesinin ilk vaziyetinin vatana ve Türk Milletine ne kadar lüzumlu ve faydalı olduğunu meb'uslara anlatarak, dinî tahsile gereken ehemmiyetin verilmesini istemişti. Mebuslar ise doğuda üniversite açılmasını ve din tahsiline önem verilmesini kabul etmişlerdi.

l927 yılında Hamza'nın ismi bazı hâdiselere karıştı, İstanbul'da kısa bir müddet mevkuf kaldı. l929'da ise Suriye'nin El-Haseke şehrine gitti. l93l'de merhum Tarlan Hocamın ablası Adalet Hanımı yanına aldı. Burada müdür-ü teçhiz iken Ahmed Hani'nin Mem u Zin kitabını neşretti. l960'da kendisi, daha sonra da hanımı Adalet Hanım Hakkın rahmetine kavuştu.

"Molla Hamza Nur'ları arıyor"

İşarütü'l-İ'caz'da imzası ve notları bulunan ve bu eserin basılmasında çalışan Molla Hamza ile alâkalı olarak Emirdağ mektuplarında şunları okumaktayız:

"Hem on beş seneden beri şehit olmuş işittiğim ve daima Ubeyd gibi şehit talebelerim içinde ona dua ettiğim, hem İşaratü'l-İ'caz'ı, hem 'Onuncu Söz'ü tab eden Molla Hamza hayatta, Irak'ta olduğunu ve Nur'ları aradığını..."


Son Şahitler 1

Son Şahitler 1.Cild s. 110

ABDULLAH EKİNCİ

Abdullah Ekinci l899 yılında Van'da doğmuş, l980 senesi Ocak ayında yine Van'da vefat etmiştir.

Onun eline su dökmek şereftir

Yetmişsekiz yaşındaki ihtiyar adam, ince-uzun boylu, Şark şivesiyle konuşuyordu. Diğer Şarklılar gibi, Bediüzzaman'dan "Seyda" diye bahsediyordu.

Cumhuriyetle birlikte polisliğe başlamıştı. Polislikte hizmeti yarım yüzyılı aşmıştı. Hâlâ aynı vatan görevine devam ediyordu. Çekirdekten yetişme bir emniyet mensubuydu. Yıllarca güvenlik teşkilâtında çalışmıştı. Saçını başını meslek yolunda ağartmıştı.

Van'lının misafirperverliği, Van'lının kalp temizliği, bu ihtiyar poliste de görünüyordu.

Elli yıl öncesinden başladı anlatmaya. O anlatırken süratle not almaya başlamıştım. Pür dikkat kesilmiştim. Anlattıklarını kelime atlamadan not alıyordum. Küçük kardeşi, Nur Talebelerinin "Molla Hamid Abi"sidir. Ona Üstad Bediüzzaman'ı tanıtan da kendisi olmuştu.

"Üstad'ı ilk görüşüm Birinci Cihan Harbinden önceydi" diye başladı konuşmaya Abdullah Ekinci.

"Harpten önce Üstad Van'da çok şatafatlı gezerdi. Güzel giyinirdi, kibar ve güzel bir endamı vardı. Paşaların arkadaşıydı. Horhor Medreselerinde müderristi. Ben o yıllarda idadide okuyordum. Yani bugünkü lise mânâsındaydı.

"Biz hocalara çok hürmet ederiz. Bu sebepten Üstad'a da çok hürmet ve sevgimiz vardı.

"Annem saliha bir kadındı. Dininde, diyanetindeydi.... O da Üstad'ı severdi. Üstad kimseden hediye gibi hiçbir şey almazdı. Ama annemin pişirdiği pilavı yerdi.

"Üstad'ın yanına gider, kendisine hizmet ederdim. Belki elli defa eline su dökmüşümdür. Onun eline su dökmek, benim için bir şerefti.

"Cumhuriyetten az önceydi. Kardeşi Abdülmecid Efendi Van'da Arapça hocasıydı. Üstad'ın tekrar Van'a geldiğini kardeşinden öğrendim. O zaman Nurşin Camiinde kalıyordu. Küçük kardeşim Hamid'e Üstad'dan bahsettim. Gidip hizmet etmesini, odun götürmesini söyledim.

"Üstad bizi yabancı saymazdı. Annem de kardeşime 'Git, sen Üstad'dan, Seyda'dan ders oku' diyordu.

"Kardeşim Hamid, Üstad'a gidip, kendisine 'elifba'dan ders vermesini söylemiş.

"Üstad kendisine:

"Ben mezun hocalara ders vermiyorum. Bu olur mu, Molla Hamid?' diyor. İşte bu hâdiseden sonra kardeşimin adı Molla Hamid oldu.

Polislik mukaddes vazifedir.

"Muhacirlikten dönmüştük. Çok fakirdik, iflas etmiştim. Memurluğa talip oldum. Anneme sorunca, 'Git, Seyda'ya sor. O razı olursa gir' dedi.

"l923 yılındaydı. Üstad çok değişmişti. Tamamen yeni Said olduğu belli idi. Çok mütevazi bir elbise giymişti.

"Memuriyete, polisliğe girmek istediğimi söyledim. Üstad:

"Polislik vazifesi çok mukaddestir. Mazlumları korur, milletin malını, şahsiyetini korur, zulme imkân bırakmaz, haksızlıkları önler."

"Üstad bunları söyledikten sonra ayrıca ilâve etti:

"Eğer sen bunları yapabilirsen, polisliğe gir.'

"Ben de bu mukaddes vazifeleri yapmak azmiyle polislik mesleğine girdim.

"İki üç sene Van'da kalemde, devriyede görev yaptım. Sonra Sivas'a, daha sonra da Trabzon'da okula gittim. Trabzon'da okudum.

"Bir sene sonra tekrar Van'a tayin oldum. Üç ay sonra Kars'a terfi emrim geldi."

"Zaman onu tekzip eder"

"Şeyh Said isyanında Üstad Van'daydı. İsyan haberi Ankara'ya yanlış aksetmiş. Üstad'ın, Seyda'nın isyan ettiğini zannetmişler. Çok telaş etmişlerdi.

"Süleyman Sabri Paşa, Nurşin Camiine Seyda'nın yanına geldi. Bu yanlış durumu Üstad'a bildirdi.

"Seyda, bunu tekzip edelim, böyle bir yanlışlık olmuş' deyince, Üstad: 'Lüzum yok tekzip etmeye, zaman bunu tekzip eder' dedi."

"Bu vatanın saadetini düşünürdü"

Üstad'ın bu sakin ve emin halini anlatan Abdullah Ekinci Bey: "Ben mübalâğa bilmem, gördüğüm ne ise onu anlatıyorum" diyor.

"Hayatta hocalarla, şeyhlerle çok görüştüm. Üstad'ın halini ben tavsif edemem. Seyda öyle bir Seyda'ydı.

Allah şahidimdir,her namazdan sonra, günde beş defa dua ederdim. 'Yarabbi benim ömrümü Seyda'ya ver' diye yalvarırdım. Seyda'yı bilen bilir.

"O bin sene evvelki asrın vasfını taşırdı. Büyük bir Müslümandı.

"Onun kadar vatanperver az bulunur. Biz onun kadar vatanperver olamadık. Hep bu vatanın saadetini düşünürdü. Bütün çilelere rağmen yine Türk milletini bırakmak istemezdi.

"Hediye almazdı"

"Hiçbir kimseden hediye, sadaka, para kabul etmezdi. Bana hâdiseyi Kinyas Kartal anlattı:

"Van'dan ayrılış anında civardan köylüler, zenginler, birçok kimseler, keselerle, mendillerle para, altın vermek istemişler. Seyda hiçbirine dönüp bakmamış.

"Ne kadarteklifler yapıldıysa hepsini reddetmiş. Artık bu duruma, sürgün gönderilen hocalardan, Gevaşlı Hasan Efendi, Kinyas Kartal'a, 'Sen Seyda ile iyi konuşuyorsun, daha samimisiniz. Eğer kendisi almak istemiyorsa, alsın bize versin' diyor. Kinyas Kartal bunu Üstad'a söyleyince, Üstad tebessüm ediyor.

"Seyda'yı Van'dan jandarmalar alıp götürdüler. Seyda gidince, o kadar çok üzüldüm ki, karakola geldiğimde saatlerce ağladım."

"Sürgünden sonra bir daha Seyda ile görüşmek nasip olmadı."


Son Şahitler 1

Son Şahitler 1.Cild s. 113

MOLLA HAMİT EKİNCİ

Güneşli geçen Şubat'ın arkasından, Mart bütün şiddetiyle bastırmıştı. Kar, tipi, fırtına İstanbul'da hayatı felce uğratmıştı. Otuz altı saatlik otobüs yolculuğu bizi Van'a ulaştırmıştı.

Van'a ve Vanlılara hasret duygularıyla girdim şehre..

Van, Üstad'ımın şehriydi. Uzun yıllar kaldığı bir beldeydi. Burası çocukluğu, gençliği ve harp hatıralarıyla doluydu.

Bu duygularla, bu güzel İslâm şehrinde üç gün kaldım. Bu arada Nur Talebelerinin "Molla Hamid Abi" diye hitap ettikleri, mübarek insanı ziyaret edip, hatıralarını tesbit ettim.

Sıcak misafirperverlik duyguları Şarklının, Şark insanının en unutulmaz bir fazilet örgüsüydü.

Molla Hamid Ekinci'nin evinde, sıcak sütünü içerken o da anlatmaya başlamıştı. Ne hoş, ne tatlı anlatıyordu!

"İlk görüşmemiz bir akşam namazı ile başlamıştı"

"Bir sonbahar günüydü. Nurşin Camiinde namazını kılıp gelen ağabeyim (Abdullah Ekinci) bana hitaben:

"Hamid, Nurşin Camiine Bediiüzzaman gelmiş, oraya biraz odun götür' dedi.

"Ben bir miktar odun alarak Nurşin Camiine gitim. Camide beklemeye başladım. Az sonra oradaki bir zat, 'Ne bekliyorsun kardeşim' diye sordu.

"Ben de 'Efendim, buraya bir hoca gelmiş, kendisini görmek istiyorum' dedim. Bana 'Kardeşim, akşam namazının vakti geldi, bir ezan oku da namaz kılalım' dedi. O zamanın bir hatırası olarak zikrediyorum, ezan okumasını bilmiyordum, küçüktüm. Ben sesimi çıkarmadım ve sustum. Benim sustuğumu görünce, kendisi çok tatlı bir seda ile akşam ezanı okudu. Sonra beraber namaz kıldık. Arkasında kıldığım ilk namaz, o akşam namazı olmuştu. Namazdan sonra tesbihatı da yaptık. O günkü ezan, namaz ve tesbihat, beni sanki bir Cennet âlemine götürmüştü.

"İlk görüşmemiz bir akşam namazıyla başlamıştı. Bana 'İşin olmadığı zaman gel, beraber namaz kılarız' demişti. Artık hergün yanına devam etmeye başladım. Giderken de odun götürüyordum.

"Odunu kabul etmek istemedi. Bana 'Bir amele bul, ağaçları budayalım. Çıkan parçalarla hem odamızı, hem de camiyi ısıtırız' dedi.

"Ben bir arkadaşla gelerek camiin avlusundaki kara ağaçları budamaya başladım. Bu esnada Üstad bir battaniyeye sarılarak durmuş, bizi takip ediyordu. Van Valisi Süleyman Sabri Paşaya haber göndererek Horhor vakfiyesinden camiye odun göndertmesini istemişti.

"Nurşin Camii irfan yuvası olmuştu"

"Nurşin Camiine gelişlerinden bir ay geçmemişti. Kıymetli âlim zatlar, ders almak için yanına gelmeye başladılar. Molla Resûl, Molla Yusuf, Molla Maruf en yüksek ilmî meseleleri hiç çekinmeden Üstad'a sorarlardı. Nurşin Camii bir ilim ve irfan yuvası olmuştu.

"Bunlardan birisini nakledeyim:

"Molla Resûl'ün sorduğu bir ilmî suale Üstad, eski âlimlerden birinin aksine cevap vermişti. Molla Resûl itiraz edince Üstad bu cevabında ısrar etti. Hattâ Üstad biraz hiddetlice:

"Efendiler 'Eski Said' öldü, siz hâlâ beni Eski Said olarak tanıyorsunuz. Şimdi karşınızda Yeni Said var. Cenab-ı Hak 'Yeni Said'e öyle bir ihsanda bulunmuş ki, musanniflerin hepsi ilim denizi olsalar, Said'in topuğuna varamazlar. Her ne kadar metnin zâhirine, söylediğim mâna sizce muvafık görünmüyorsa da hakikatı budur, bunu böyle kabul ediniz. 'Eski Said'in on senede verdiği derse, 'Yeni Said'in on ay dersi kâfi gelebilir.'

"Bilsen gayret ne hayırlı bir iştir"

"O kışı çok tatlı hatıralarla geçirdik. Baharda odun kırmış, camiye odun çekiyordum. Üstad da bana odun taşımak için yardım ediyordu. Kucağına bir demet alıp taşımaya başladı.

"Ben Üstad'ın odun taşımasını istemedim. 'Efendim, işte ben taşıyorum. Siz oturunuz' dedim. Üstad cevaben aynen şunları söyledi:

"Birader, gayretim, kabul etmiyor, sen çalışasın ben oturayım. Eğer bilsen gayret ne kadar hayırlı bir iştir, ömrünü bir dakika boşa geçirmezdin!'

"Bu hayvanın gıybetini yapmayın"

"Bir gün camiin hücre kapısını açık unutmuştuk. Talebe arkadaşların küpte kavurmaları vardı. İçeri giren bir köpek, küpe kafasını sokup kavurmaları yemiş, sonra da kafasını çıkaramayınca küpü kırıp kaçmış.

"Talebe arkadaşların canı çok sıkılmıştı. Bir tertiple köpeği tekrar celbedip, sopa ile döveceklerdi. Üstad vaziyeti öğrenince, onları vazgeçirmek istedi. Molla Resûl:

"Seyda biraz kıymamız vardı. Biz kıyamıyorduk ki, yiyelim. Halbuki bir köpek gelerek hem kıymayı yemiş, hem de küpü kırmış. Bize zarar verdi. Nasıl biz onu dövmeyelim?' dedi, Üstad:

"Molla Resûl, senden soruyorum, vicdanen söyle, sen aç kalsan, paran da olmasa, bir şey almaya gücün de olmasa, nihayet açık bir yerde bir et bulsan, yer misin, yemez misin? Halbuki aklın var, idrak ediyorsun ki, bu etin sahibi var' diye konuştu.

"Molla Resûl, Üstad'ın bu konuşması üzerine bir müddet konuşmayarak sustu: Sonra cevaben:

"Evet, yerim Seyda!' dedi.

"Üstad tekrar buyurdu ki:

"Bu hayvandır, aklı yoktur. Haramı helâli bilmiyor. Hayır ve şerri tanımıyor. Sahibinin kendisini döveceğini de bilmiyor. Elbette açık kapıdan girip, kıymalarınızı yemiş. Bundan dolayı cezaya müstehak mıdır?Sizden soruyorum, elinizi vicdanınıza koyarak cevap verin.'

"Sonra Molla Resûl ve arkadaşları, köpekte kabahat yoktur diye kabul ettiler. Üstad:

"Madem öyledir. Bu hayvanın gıybetini yapmayın ve helâl edin!'

"Molla Resûl, Üstad Hazretleriyle biraz samimî konuşurdu, hem yaş itibariyle de Üstad'dan birkaç yaş büyüktü. Gülerek, Üstad'a hitaben:

"Seyda içimizden gelmiyor ki, helâl edeyim. Fakat siz helâlleşmeye bizi ikna ettiniz' dedi."

"Temel sağlam olursa"

"Üstad, Cuma günleri Nurşin Camiinde vaazlar verirdi. Vaazların konusu haşir, âhiret ve vahdaniyet üzerindeydi. Molla Resûl yine bu vaazlar sırasında bir gün Üstad'a dedi ki:

"Seyda vaazlarınızdan biz bile anlamıyoruz. Başkaları nasıl anlasın?' Üstad:

"Evet, vaazlarım anlaşılmıyor. Benim gayem imanın temellerini sağlam inşa etmektir. Temel sağlam olursa, zelzelelerle yıkılmaz. Biriniz yanıma oturunuz, mevzu derinleşince bana hatırlatınız' diye buyurmuştu.

"O kıştan sonra Üstad Erek dağına çekildi. Zernabad suyunun başında vakitlerini geçirmeye başladı."

Üstad'ın hayvanlara şefkat ve sevgisi

"Erek dağında bir yaz mevsimi boyunca kalmıştık. Burada Üstad Hazretlerinin, hayvanlara olan şefkat ve sevgisinden de bir-iki misâl anlatmak isterim.

"Dağlarda bol miktarda yaban elmalarına rastlamaktaydıl. Biz bu elmalardan koparıp yemek istediğimiz zaman, Üstad mani olurdu.

"Bizim hissemiz bağlarda ve bahçelerdedir. Bizim rızkımızı Cenab-ı Hak oralarda tayin etmiştir. Bu yabani meyveler, yabani hayvanların rızkıdır. Onların kısmetine dokunmamamız lâzımdır' derdi.

"Yine Erek dağından hayvan kestiğimiz zaman, hayvanın işkembe, ciğer ve barsak gibi organlarını bırakmamızı, hayvanların yiyeceklerini söylerdi."

"İnsan cesur olmalıdır"

"Bir gün dereye su getirmeye gidecektim. Fakat dere korkulu bir yerdi. Vahşi hayvanların bulunduğu bir mevkiydi. Orada ise güzel içme suyu bulunuyordu. Ben korktuğumu söyleyince, 'Niçin korkuyorsun' dedi. Ben de 'Efendim, o derede her türlü vahşi hayvanlar bulunuyor' dedim.

"Üstad ise beni cesarete alıştırmak için, 'Yalnız olarak git, sana hiçbir şey olmaz, korkma' dedi.

"Gidip dereden suyu alıp getirdim. Döndüğümde Üstad:

"Ne gördün' diye sordu.

"Hiçbir şey görmediğimi söyleyince:

"İnsan biraz şecaatli olmalıdır' diye mukabelede bulundu. Ben kurtlardan korktuğumu söyledim. Bu defa da bana, 'Geçen gece, geç vakitte ben kalkmış, elbisemi giyiyordum. Açık kapıdan bir hayvan girdi. Ben köpek zannettim. Sonra bana doğru geldi. Baktım ki bir kurt! O zaman kendi kendime düşündüm, bu hayvanın niyeti nedir acaba?

"Karşımda durarak bana bakmaya başladı. Yarım saat kadar durdu. O bana, ben ona baktım. Sonra dönüp çekip gitti. Ben onun halini şöyle değerlendirdim:

"Lisan-ı halinden diyordu ki, bu kadar yanında durdum. Bana bir ikramda bulunmadın. Ben de sana minnet etmiyorum. İşte gidiyorum. Rezzak-ı Hakikinin sofrasında rızkımı arayacağım.'

"Üstad bu hâdiseyi anlattı ve devamla:

"Halbuki görüyorsun ki, elimizde hiçbir silâhımız yoktur. Eğer bu hayvanlar başıboş olsalar, irade-i İlâhiye haricinde bulunsalar, hepimizi burada parçalayıp dağıtırlar."

"Bir sofi gelmişti"

"Talebe arkadaşlarla birlikte bu yeni odamızda, günlerimiz Üstad'ımız yanında mes'ut bir şekilde geçiyordu. Sonraki günlerde Van Müftüsü Şeyh Masum Efendi, Üstadı Van'a götürmek için geldi, çok ısrar etti. Fakat Üstad, Erek'ten ayrılmadı.

"Odacıkta bir müddet kaldıktan sonra, aşağıya indik. Zernabad'ın başında eski bir manastır harebesi vardı, orada kalmaya başladık.

"Üstad bir gün çimenlerin üzerine seccadesini sermiş, tesbihatını yapıyordu. Biz de talebe arkadaşlarla odun kesiyorduk. Akşam üzeriydi. Üstad bizi yanına çağırdı. Gittiğimizde yanında bir sofi vardı. O gelen sofi Üstaddan bir keşif ve keramet bekliyordu. Halbuki biz Üstaddan böyle bir şey beklemezdik.

"Üstad, sofinin kalkıp evine gitmesini istiyordu. 'Evinde çocukların seni bekliyor' dedi. Fakat sofi gitmek istemiyordu. Bu defa Üstad ona:

"Senin kalbini okumamı istiyorsun? Said nasıl bir şeyhtir diye düşünüyorsun. Kerametleri nasıldır, diye keramet bekliyorsun. Buraya kadar kalkıp, bunlar için gelmişsin. Halbuki ben şeyh değilim, hocayım. Yalnız sizden biraz fazla okumuşum' diyerek Üstad tevazu gösteriyordu.

"Yani Üstad sofiye ders vermeye devam ediyordu:

"Ben talebelerimle birlikte Cenab-ı Hakkın kapısını çalıyorum. Ne zaman açılırsa, birlikte gideriz. Haydi kalk git, diye adamın gitmesini istedi.

"Adam gidince:

"Adam buraya bizimle birlikte namaz kılıp, dua etmeye gelmişti. Niçin müsaade etmediniz?' diye Üstada sordum.

"Üstad bunun üzerine buyurdu ki:

"Siz biliyor musunuz? Bazı insanlar vardır ki yanıma geldikleri zaman boynuma binmiş, ayakları ile kalbimi sıkıyor ve nefesimi daraltıyor. Bir şey yapamıyorum. Bazı insanlar da vardır, sizin gibi, yek vücud oluyorum. Burada başka insan yok, yalnız kendi vücudum gibi hissediyorum. Onun için itiraz etmeyin, o adamı göndermeye mecbur kaldım.'

***

"Molla Resûl, Üstad'la çok samimi olurdu. Üstadın daima beni yanında bulundurmasına bir gün itiraz etti.

"Sizin işinize aklımız ermiyor. Eğer şeyh istersen buralarda çok, yakında Arvasiler vardır. Hoca istiyorsan işte bizler varız. Bunu ne yapacaksın ki, daima çağırıyorsun?' Üstad cevaben:

"Ne yapalım, mola Hamid benim kapıcımdır. O gelmeden ben bir şey yapamıyorum'

Molla Resûl: 'Peki' diyerek sesini çıkarmadı.

"Ben doğrusu Üstaddan bir keramet, bir keşif gibi şeyler beklemiyordum. Samimi ve safiyane hizmet ediyordum. Üstad da herhalde böyle olunca sıkılmıyor ve bu sebepten beni seviyordu."

"Her şeyin hayırlısı, hayırsızı olur"

"Bana bir gün dua etmişti. Ben de kendisine karşı bir serzenişte bulundum. 'Benim istediğim duayı siz yapmıyorsunuz' dedim. Nasıl bir dua istediğimi sordu. Ben de okuduklarımı anlamak ve ezberime almak için, ilim sahibi olmam için duasını talep ettim.

"Âlim mi olacaksın?' dedi. Ben de 'Evet' deyince:

"Peki senin hakkında ilmin hayırlı olduğunu biliyor musun?' dedi. Ben de cevaben:

"Peygamberimizin, farzlardan sonra, en iyi amelin ilim olduğunu buyurduğunu söyledim. 'Hayırsız ilim de olur mu?' dedim.

"Üstad her şeyin hayırlısı ve hayırsızı olduğunu söyledi.

"Seferberlikten (Birinci Cihan Savaşı) önce ilmine gururlanıp da dalalete giden birisinin acı halini anlattı. Bana dönüp tekrar:

"Sen, hakkında hayırlısını iste kardeşim' diye buyurdu."

"Tesbihat namazın tohumu hükmündedir"

"Arkasında kıldığım namazlardan çok zevk alırdım. Namaza duruşu bir mehabet ve haşyet verirdi insana. Namazdan sonra tesbihat hakkında şu dersi vermişti bize:

"Namazın sonunda tesbihat, namazın tohumu, çekirdekleri hükmündedir.'

"Hazin bir sada ile bizden çok ağır tesbihat yapardı. 'Sübhanallah' derken, çok içten ve yavaş bir şekilde duyardık sesini. Çok namaz kılan hocaları görmüşümdür. Fakat böyle hazin ve huşu içinde kılana rastlamadım.

"Lailahe illallah' diye tesbihata başladığı zaman, eğer yanında bir tarikat ehli olsa cezbeye gelirdi. Sesi top güllesi gibi tok çıkıyordu."

"Hoca kisvesine girmiyordu"

"Cumhuriyetin ilk seneleriydi. Henüz sarıklar yasaklanmamıştı. Van'da hocalar hep sarık sararlardı. Fakat Üstad sarık sarmıyordu. Ayrıca cübbe de giymiyordu. Hoca kisvesine girmiyordu. Bir gün talebe arkadaşlardan birisi kendisine:

"Herkes sizi hoca bilmiyor, hoca kisvesine niçin girmiyorsunuz? Niçin sarık sarıp cübbe giymiyorsunuz?' demişti.

"Üstad o arkadaşa:

"İmam-ı Azam gibi zatların giydiği ilmî kisveyi ben nasıl giyeyim? Onların kıyafetine ben nasıl girebilirim?' diye cevap verdi. Çok mütevazi idi. Bu sebepten ben de kendisini ilk defa Nurşin Camiinde gördüğümde hoca olup olmadığını bilememiştim.

"Nurlar içinde kalmışım"

"Nurşin Camii deyince hatırladım: Camide kaldığımız günlerde oturduğu odada bana hitaben:

"Molla Hamid, bak ben Nurlar içinde kalmışım' deyince ben anlayamadım.

"Bu defa Üstad anlatmaya devam etti.

"Doğduğum köy Nurs, annemin ismi Nuriye, hocam Nuri, kaldığım cami Nurşin, bak duvarda Osman-ı Zinnureyn yazılı' diye duvarda asılı duran levhayı tebessüm ederek gösterdi."

"Rızkını sen mi veriyorsun?"

"Hayvanlara, canlı varlıklara karşı şefkati, merhameti saymakla bitmez. Bu hususta çok hatıralarımız vardır.

"Bir gün talebelere 'Ben tesbihatımla meşgul olacağım, siz gidip gezin' demişti.

"Bu gezinti sırasında bir taşın üstünde, bir kertenkeleyi öldürmüştüm. Dönüşte Üstad ne yaptığımızı, nerelere gittiğimizi sordu. Ben de gezdiğimiz yerleri anlattım. Sonra da bir kertenkeleyi öldürdüğümü söyleyince, Üstad çok üzüldü. Bana:

"Evini harap etmişsin!' dedi. Ben de 'Bizde yedi kertenkele öldürmenin bir hac sevabı kazanacağını söylerler' dedim. Bu defa Üstad: 'Otur da konuşalım, kim haklı, kim haksız?'

"O hayvan sana taarruz etti mi?'

"Hayır.'

"O hayvanın rızkını sen mi veriyorsun?'

" Hayır.'

"Sen mi yarattın?'

"Hayır.'

"Bu hayvanların niçin yaratıldıklarını, yani fıtrî vazifelerini biliyor musun?'

"..........'

"Bu hayvanı yaratan Hâlık senin öldürmen için mi yaratmış? Sana kim dedi öldür? Bu hayvanların yaratılışında binlerle hikmet var. Bu hikmetler saymakla bitmez. Onu öldürmekle hata etmişsin!' diye bana orada ders verdi."

"Biz hain değiliz"

"Erek'te kaldığımız günlerde, Cuma namazları için beraber şehre inerdik. Yine böyle bir Cuma günü şehre namaza gitmiş, geliyorduk. Yolda kocaman köpekler dağdan inerek geliyorlardı. Ben köpeklere taş atmak için, yerden taş toplamaya başladım. Üstad 'Ne yapıyorsun?' diye bana hitap etti. Ben de 'Efendim dağdan gelen köpekleri görmüyor musun? Kendimizi müdafaa etmeyelim mi?' dedim.

"Üstad gülerek 'Ayıp ... ayıp, at o taşları yere' dedi. Ben de taşları yere attım. Ne olacak diye bekliyordum.

"Üstad elindeki şemsiyeyi köpeklere doğru uzattı. 'Biz hain değiliz, yolcuyuz!' deyince köpekler oldukları yerde durdular, hücumu ve havlamayı terkettiler. Biz de oradan geçerek yolumuza devam ettik.

"Şecaatli ol, korkma"

"Yine köpeklerle ilgili latif bir hatıram daha vardır:

"Dağda, Üstad'ın ziyaretine birkaç misafir gelmişti. Akşam misafirler bizde Üstad'ın misafiri olarak kalacaklardı. Üstad etraftaki yakın köylerden yatak getirmemi söyledi. Ben, yatak getirmeye gidecektim, fakat korkuyordum. Yolda yırtıcı hayvanların hücumuna uğrarsam ne yapabilirim diye düşünüyordum. Dışarı çıkıp söğüt ağacından bir dal keserek sopa yaptım. Dalı keserken Üstad daşırı çıktı. 'Sen hâlâ gitmedin mi?' diye sordu. Ben de yırtıcı hayvanlara karşı bir sopa yaptığımı söyleyince, yine tebessüm ederek:

"Ayıptır ayıptır, neden korkuyorsun? Taş var, sopar var, hâlâ korkuyorsun. Köpekler sana bir şey yapmaz' dedi.

"Ben bunun üzerine oradan ayrıldım. Elimdeki sopayı da attım. Köye doğru yola çıktım.

"Köyün yakınlarında biri sürünün etrafında köpekler dolaşıyordu. Geçeceğim yolun üzerinde de kocaman bir köpek yatmış bekliyordu. Görünmeden geçmenin imkânı yoktu. Diğer köpekler de koyunların etrafında geziyorlardı. Köpeğe yaklaşınca hayvan ayağa kalktı, şöyle bir gerindi, sonra yoldan aşağıya inerek, âdeta bana yol verdi. Çoban yukarıdan bakıyordu. Geçip köye gittim. Köyün girişinde ellerinde sopa olan bir kaç genç ve ihtiyar adam gördüm.

"Onlar bana nereden geldiğimi sordular. Söyleyince, bayırda sürüyü ve köpekleri nasıl geçtiğimi sordular. Ben de olduğu gibi anlattım. Onlar 'Biz üç dört kişi sopalı olarak sürüye yaklaşamıyoruz. Köpeklere koyun sütü içiriyorlar, kurtlara karşı müdafaa için... sana nasıl yol verdiler?' diye hayretlerini söylediler.

"Seyda'ya inanmayanın (yani velayetine inanmayanın) imanı var mıdır?' diye konuşmaya başladılar. (Onlar Üstad'a Seyda diyorlardı.)

"Sonra yatakları alarak tekrar döndüm. Üstad beni karşıladı.

Yolda köpeklerin hücum edip etmediklerini sordu.

"Ben de hücum etmediklerini söyleyince, yine Üstad:

"Şecaatli ol korkma!' diye bana cesaret dersi verdi."

"Hayvanların yuvasını dağıtmayın"

"Erek Dağında havalar iyice soğuyana kadar kalmıştık. Artık neredeyse kar yağmaya başlayacaktı. Kaldığımız yer bayırdı. Bayıra pencere gibi bir yer açarak, oraya bir oda yapmamızı istedi.

"Bayırın yamacında Üstad'ın istediği odayı yapıyorduk. Kazarken karınca yuvası çıktı. Üstad karınca yuvasını gördü. Orayı kazmamızı istemedi. Sebebini sorduğumuzda:

"Bir ev yıkıp, bir ev yapmak olur mu?' diye cevap verdi. 'Bu hayvanların yuvasını dağıtmayın, başka yeri kazın' diye emretti.

"Biz başka tarafı kazmaya başladık. Oradan da karınca yuvası çıktı. Böylece üç yer değiştirdik. Bana yardım eden bir talebe arkadaş daha vardı. O, 'Böyle olur mu hiç?' diye bana sordu. Üstad gelir gelmez karıncaların üzerine toprak atalım. Yok, eğer böyle giderse biz akşama kadar, bu odayı yapamayız' diyordu. Orada hemen hemen karıncasız yer yoktu. Nihayet orada güzel bir odacık yaptık.

"Üstad karınca yuvalarının yanına gelince, ekmek, bulgur ve şeker koyardı.

"Kendilerine şekeri niçin koyduğunu söylediğimiz zaman:

"Bu da onların çayı olsun' diye gülerek cevap verirdi. Mübarek Üstad bütün hayvanlara, bütün varlıklara karşı çok şefkatliydi. Bir karıncayı bile incitmek istemezdi."

"Vaktini hiç boş geçirmiyordu"

"Zernabad suyu başında, eskiden çok sık ağaçlık vardı. Ağaçlar budanmamış olduğundan dallar birbirine girmişti. Dalların üzerine Üstad'ın çıkıp oturacağı bir köşk yapmıştık. Biz talebeler aşağıda kalıyorduk. Üstad akşamları da, ağaçtaki yerinde kalıyordu. Ben şahid olduğum kadariyle, hiç boş vaktini görmüyordum. Daima bir işle meşgul oluyordu. Ya okuyor, ya dua ediyor, ya namaz kılıyor, mutlaka bir meşguliyeti oluyordu. Yalnız misafirler geldiği zaman onlarla sohbet edip, alâkadar oluyordu.

"Gelen misafirlere köylerinde cami olup olmadığını, hocalarının hangi dersi okuttuğunu soruyordu. Gelen misafirler, eğer 'Hocamız yok, camimiz yok' derlerse, çok üzülürdü. 'Siz camisiz, hocasız yerde nasıl duruyorsunuz?' derdi.

"Gıybet ve yalandan çok hiddet ederdi. Katiyyen kimseyi gıybet ettirmezdi.

"Kabrinde boncuk diziyor"

"Bana talebe arkadaşlardan Molla Resûl anlatmıştı: Talebeleriyle birlikte bir gün mezarlıktan geçerken, Üstad talebelerine yola devam etmelerini, kendisinin biraz orada kalacağını söylemiş. Talelebeler gidince, yanında sadece Molla Resûl kalmış. Haliyle Molla Resûl yaşlı olduğu için Onun yanında kalmasına bir şey dememiş. Bir kabrin başında bir müddet kalmış. Aradan yarım saat kadar bir vakit geçmiş, sonra yoluna devam etmiş. Bu defa Molla Resûl Allah'a kasem ederek, Üstad'ın o kabrin başında niçin durduğunu sormuş.

"Çok ısrar edince Üstad neden durduğunu kendisine şu şekilde anlatmış:

"Saliha bir kadının mezarının yanından geçiyordum. Bu kadın hayatta iken ziynete, süse ve boncuğa biraz düşkünmüş. Dünyada iken gerdanlığı kırılmış, onu ipe dizerken vefat etmiş. Kabrinde de hâlâ boncuk dizmekle meşgul. İhtimal ki kıyamete kadar da onunla meşgul olacak.

"Kıyamet koptuğunda ne kadar çabuk kıyamet koptu. Daha boncuğumu dizip bitiremedim diyecek... Ben bunun için durup Cenab-ı Hakkın azametini seyrediyorum."

"Midenin üç hakkı var"

"Üstad'dan ders alan hocalar, kendi geçimlerini temin etmek ve başkalarına yük olmamak için, bir teneke bulgur ve biraz da yağ getirmişlerdi.

"Annem yetmiş yaşlarındaydı. Yemeğimizi o pişirirdi. Üstad bir gün bulgurları eve götürmemi istedi. Sabahları çay, peynir, akşamları ise bulgurlu çorba veya pilav yaptırarak günlerimizi geçiriyorduk.

"Annemin yaptığı çorba ve pilavları alıp getiriyordum. Üstad yemek yerken herkesin ekmeğini ayırır, taksim ederdi. Ekmek bana az geliyordu. Sofradan altı talebe bir de Üstad yedi kişi oluyorduk. Bazan misafirlerimiz de gelirdi. Üstad bana şefkat ettiğinden cesaret alarak, ekmeğin az olduğunu söyledim. Evde çok buğday olduğunu, getirip bol bol yiyebileceğimizi ifade ettim.

"Üstad tebessüm ederek:

"Kardeşim ben azlığı için, olmadığı için böyle yapmıyorum. Siz midenizi neye benzetiyorsunuz? Midenin üç hakkı, üç hissesi vardır. Sadece birisi yemek içindir.

"Eğer böyle yapmaz da ölçüsüz doldurursanız, beş davarlık bir ahıra, onbeş davar doldurmaya benzer.' Üstad bu misalle bize ders verdi."

"Biz de Allah'tan korkuyoruz ama..."

"Gerek ıErek'te, gerekse Nurşin Camiinde iki senemiz bu şekilde lâtif ve tatlı hatıralarla geçti.

"Üstad daima ibadet ve münacatla meşgul olurken, saatlerce diz üstüne otururdu. Böyle oturmaktan, ayağının parmağı yara olmuştu. Molla Resûl'e parmağını göstererek bir merhem sürmek istediğini söyledi. Bu esnada Molla Resûl ateş yakmakla meşguldü.

"Üstad'a cevaben:

"Biz de Allah'tan korkuyoruz, ama senin ödün patlıyor. Bizim gibi rahat otursan ayağın yara olmayacaktı!"

Üstad:

"Molla Resûl! Kısa ömürde, kısa dünyada, ebedî hayatı kazanmaya gelmişiz. Hem burada rahat oturayım, hem Cennet dava edeyim, olmaz böyle şey! Onun için cesaret edemiyorum rahat oturmaya' dedi.

"Molla Resûl ise, 'Merhem sürelim, belki iyi olur' dedi."

"O günleri hiç unutamıyorum"

"Üstad'la geçen günlerimi hiç unutamıyorum.

"Üstad Van'dan ayrıldıktan sonra yirmi altı sene görmedim. Hasret ateşi içimi yakıyordu.

"Eskişehir'e, Kastamonu'ya görmeye gittim. Fakat göremedim, görüştürmediler. Karakollarda falakaya çekildim.

"Ama her şeye rağmen Üstad'ı görmek, elini öpmek, hasret gidermek istiyordum.

"Sonra Ağabeyim Abdullah Ekinci elime bir vesika verdi. Afyon emniyetine hitaben yazmıştı: 'Bu gelen benim kardeşimdir, hocasını ziyaret edecek, müsaade edin ziyaret etsin!'

"Bu vesika sayesinde rahatlıkla Emirdağ'a gidip Üstad'ı ziyaret ettim."


Son Şahitler 1

Son Şahitler 1.Cild s. 125

MOLLA RESUL

Bediüzzaman l922 senesinden sonra üç yıl kadar Van'da kalmıştır. Bu yıllarda onun menzilleri Nurşin Camii, kardeşi Abdülmecid Ünlükul'un evi, Erek dağı ve Çoravanis (Kavuncu) köyleri olmuştu.

Molla Hamid Ekinci'nin hatıratında geçen Molla Resül, yakın talebelerindendi. Molla Resül-ü Gavrî, aslen Siirt'in Garzen mıntıkasındandı. Âlim bir zat olan Molla Resül, birkaç yaş da Bediüzzaman'dan büyüktü. l872'de doğmuş ve l952'de vefat etmişti.

Nur'un İlk Kapısı isimli eser, Risale-i Nur külliyatından evvel yazılmıştır. Tesbitlerimize göre, eseri Bediüzzaman Van'da iken yazmaya başlamış ve Burdur'da tamamlamıştır. Küpurunu gördüğümüz kısım Nur'un İlk Kapısı'nın "On Dördüncü Ders" inin Lem'alar ve Reşhalar kısmından sonra gelen ve "Ey birader" diye başlayan kısımdır. Yazı Molla Resul-ü Gavrî'nin el yazısıdır.

Elimizdeki yazı Nur'un İlk Kapısı'nın parçası, Molla Resul'ün kaleminin yadigârı olduğuna göre, Molla Resül de Van ve Erek talebesi ve dostu olunca, Nur'un İlk kapısı Van'da, Erek'te yazılmaya başlanmıştır, diyebiliriz.


Son Şahitler 1

Son Şahitler 1.Cild s. 126

İSMAİL PERİHANOĞLU

l9l0yılında Van'da doğdu. Bediüzzaman'ın eski talebelerindendir. l935'de Eskişehir dâvasında gayr-i mevkuf muhakeme olundu.

İsmail Perihanoğlu, aslen Buharalı bir aileye mensup, l326 yani l9l0 yılında Van'da dünyaya gelmiş. Müdafaa-i Hukuk kurulmasından önce Van'da belediye reisliği ve daha sonra müftülük yapmış. Bediüzzaman'ın eski talebelerinden ve l935'de Eskişehir maznunlarından..

Evinde defalarca ziyaret ettiğimiz, misafirperver, Şark'ın asaletini taşıyan İsmail Perihanoğlu, Bediüzzaman'la alâkalı hatıralarını, heyecan ve sevinç gözyaşları içinde anlatıyordu.

Uzun zamandır evinden dışarıya çıkmıyordu. Kimselerle görüşmüyordu. Dışarı çıksa bile camiye, cemaate çıkıyordu. Hatıralarına şöyle başladı:

"Nurşin Camiinde Üstad'dan ders aldık"

"Hazret-i Üstad Said Nursî'yi l5-l6 yaşlarında iken van'ın Nurşin Camiinde gördüm. Kopanisli Molla Yusuf, Çermikli Molla Yusuf, Molla Resül ve Molla Hamid'le beraber Üstad'dan

Nurşin Camiinde ders aldık.

"Babam Abdülmecid Efendi de âlim ve fazıl bir zattı. O da Üstad'dan ders almıştı. Beraber sohbet eder, beraberce gezerlerdi. Sık sık bizim eve gelirlerdi. Geceleri geç vakte kadar o zamanın meşhur âlimleri ile sohbetler yaparlardı.'

"Ah o günler nerelerde kaldı diye gözleri yaşaran Perihanoğlu şu mısraları okuyordu.

"Kevkeb-i vaktin gören seyyareler ağlar bana

"Öyle bir biçareyim ki, biçareler ağlar bana

"Sineye daru'ş-şifadır sanmayın gök gürlüyor

"Bu yağan yağmur değil, âsuman ağlar bana.'

***

"Yine birgün bizim evde bir gece sohbet vardı. Bu sohbette Hazret-i Üstad, Şeyh Masum Efendi, Şeyh Enver, Şeyh Hasan, Molla Resül, Molla Zahir, babam Abdülmecid ve Fakı Haydar Efendiler vardı. Ben o gün hem çay dağıtıyordum, hem de kulak misafiri oluyordum.

"Üstad konuşmaya başlayınca bütün bu zatlar pürdikkat dinliyorlardı. On dörtlük bir lambamız vardı. Seyda, konuşurken, 'Bu lambayı kısın' derdi. Babam da benden çeşitli kitaplar ister, 'Bunlar Üstad'ın sözlerini anlamıyorlar sonra da kalkıp bütün bu kitapları karıştırıyorlar' diyordu.

"Burası şehitler yatağıdır"

"Yine birgün Molla Resûl, Kopanisli Molla Yusuf ve ben, Üstad Hazretleriyle birlikte Zeve'ye gittik. Rus Ermeni mezaliminde Zeve halkı tamamen şehit edilmişti. Van'a otuz kilometre mesafedeydi.

"Üstad ayakta durarak buyurdu ki:

"Burası şehitler yatağıdır. Kardeşim Molla Ahmed-i Cano da burada yatıyor' dedi. Gözyaşlarını tutamayarak hazin hazin ağladı.

"Molla Ahmed-i Cano Hazret-i Üstad'la beraber okumuşlar.

"Daha sonra Üstad bir Mektup'ta bahsi geçen hayat mertebelerini bize ders olarak verdi. Biz de bu dersi yazıp çoğaltmıştık."

"Üstad çok ibadet ederdi"

"Üstad Bediüzzaman, çok ibadet ederdi. İbadetini yüksek yerlerde yapmayı tercih ederdi. Onun unutmadığım bir ibadet haline, Nurşin Camiinde rastlamıştım. Camiin damına çıkmış, seccadenin üzerinde tefekkür ve tesbihe dalmıştı.

"Yine bir başka gün, Üstad ve diğer talebeleriyle birlikte Van Kalesine gitmiştik.Yine kendisi en yüksek bir tepeye çıkarak seccadesini oraya serdi.

"Van Kalesinde çeşitli dersler ve sohbetler yaptı. Horhor medresesine bakarak anlatıyordu. Horhor'daki medresesini çok seviyordu. Birinci Cihan Harbinde Ruslar orayı da yakıp yıkmışlardı. Burada bize kıyamet alâmetlerinden bahsetti. Van Gölüne bakarak, Yunus Aleyhisselâmın balığın karnındaki vaziyetine benzetti.

"Bu bahsin akabinde 'Lâ ilâhe illâ ente sübhaneke innî küntü minezzalimîn' duasını üç yüz veya dört yüz defa beraberce okuduk.

"Erek Dağında kaldığı günlerde babam, annemin yaptığı ev helvasını benimle dağa Üstad'a gönderdi. Hazret-i Üstad ev helvasını çok severdi. Önce Çoravanis'e, daha sonra ise Erek Dağına doğru gidiyordum. Üstad'ın çilehanesine yaklaştığımda tepenin başında bir kurtla karşılaştım. Çok korktum. İleride Üstad, çilehanenin kapısına çıkmış, bana bakıyordu. Benim korkum gitti, kurt da kayboldu.

"Benim dilim onu anlatmaktan çok acizdir"

"Hazret-i Üstad'ın hayatı bir kerametler denizi gibidir, ben size hangi birini sayayım. O Allah'ın lûtfuna, keremine, hıfzına mazhar olmuş bir zattı. Benim dilim Onu anlatmaktan çok acizdir.

"Yanında ve hizmetinde bulunduğumuz zamanlar, dünyayı unuturduk, sanki bir başka âlemde yaşardık. Şimdi ancak eserleri Nurları okumakla, hatıralarını yâd etmekle hasret ateşini bir parça söndürüyoruz..

"Eserlerinden bahsedince, unutamadığım bir hâdiseyi anlatayım:

"Bir vakitler vergi dairesi kontrol memuru idim. Bizim dükkân o zaman kıraathaneydi. Bir gün tevafuken oraya gitmiştim. Arkadaşlara Nurlardan bahsediyordum. Baktım içeriye o zamanlar tanıdığım bir mübaşir girdi. Elinde de bir kitap vardı. Bana hitaben:

"İsmail Efendi, bu kitabı yolda buldum, siz okur musunuz?' diye kitabı bana uzattı. Kitabı alıp baktığımda hayretler içinde kaldım. Eser, Üstad'ın Nokta Risalesi'ydi.

"Sanki insan eli değmemiş gibi yepyeni bir kitap. En ufak bir leke ve örselenme yoktu kitapta. Bende Üstad'ın bir çok eserleri olmakla birlikte Nokta Risalesi yoktu.

"Bu hâdiseyi ve hatırayı hâlâ düşünürüm, Van nere, Emirdağ nere?"

"Eskişehir'de mahkemeye verilmiştik"

"l934 senesinde Üstad Hazretleriyle birlikte l20 Nur Talebesi Eskişehir'de mahkemeye verildik. Benim mahkemem gayr-i mevkuf olarak devam etti. Beş altı ay açıkta kaldım. Daha sonra yine daireye girdim.

"Daha sonraki yıllarda Barla'ya Üstad'ın yanına ziyarete gidip, yanında iki gün kaldım. Bana:

"İnsanlarla fazla münasebet, iflas alâmetidir. Onun için buralarda fazla kişilerle görüşmüyorum' dedi.

"Üstad, Şark umumî vaizliğini kabul etmedi"

"Yine hatırımda olan aziz hatıralardan biri de şu: Şeyh Sünusî gibi Üstad'ın Şark'a umumî vaiz olması için Van'a tayin emri geldi. Bin iki yüz kuruş da maaş tesbit etmişlerdi. Başta babam olarak bir çok zatlar rica ve ısrar ettilerse de, Hazret-i Üstad bu vazifeyi kabul etmedi. Hatta, 'Siz maaşı almazsınız da üç - beş talebenize verirsiniz' dediler, yine kabul etmedi.

"Harama bakmamak ve kimsenin de kendisine nazar etmemesi için şemsiye taşırdı"

"Ekseri zamanlarda bir şemsiyesi vardı, onu yanından eksik etmezdi. Harama bakmamak ve kimsenin de kendisine nazar etmemesi için...

"Süratle yürüyüp giderdi, arkasından yetişmek çok zordu.

"O zamanlar bize şunları söyledi:

"Cenab-ı Hakk'a iltica edin... fena şeyler olacak...'

"Bizler, açıklamasını isterdik, 'Şimdi müsaade yoktur' diye cevap verirdi.

"Üstad'ı Van'dan alıp götürdüler"

"Çok kısa zaman sonra gördük, Hazret-i üstadı göz yaşları içinde Van'dan, Erek'ten ve bizlerden ayırıp, alıp götürdüler.

"Şeyh Masum, Şeyh Hasan ve diğer zatlarla birlikte gittiler.

"Aylarca arkalarından matem tuttuk. Bütün ailece hasta olduk. Çok sonraları Üstad'dan, Barla'dan haber alabildik. Üzüntü ve elemlerimiz Üstad'ın gönderdiği mektuplarla, Risale-i Nurlarla telafi oldu. Gönderdiği eserleri el yazılarıyla çoğaltıp, etrafa dağıtmaya başladık.

"Nur içinde yatsın, bizden manevî himmetlerini esirgemesin.."

İsmail Perihanoğlu, Üstad Bediüzzaman'la alâkalı hatıralarını, dostumuz Halil Uslu'ya böylece not ettirmiş.

Kendilerine ve arkadaşımıza ebedî şükran ve minnetler..


Son Şahitler 1

Son Şahitler 1.Cild s. 130

H.MÜNİR BAKAN

l892'de Erzurum'un pasinler kazasının Koruçuk köyünde doğdu. Bediüzzaman'ın Van'dan alınıp, Batı Anadolu'ya sürgün olarak gönderildiği zamanla alâkalı hatıraları bulunmaktadır.

Üstadın Batı Anadoluya nefyi

"Bediüzzaman Hazretleri l925'te, Pasinler'in Korucuk köyüne teşrif etmişlerdi. Biz gelenleri tanımıyorduk. Meğer bu kafile Kürdistan'dan Batı Anadolu'ya sevkiyat olarak geliyormuş. Bu kafilede şeyhler, ağalar ve seyyidler ile Bediüzzaman Hazretleri de vardı. Kendisi ince, narin boylu, sarımtırak saçlı idi. Gözleri ışık kaynağı gibi parlıyordu. Sakalı yoktu. Başında sarığı vardı. Ben bilmediğim için önce Kadirî zannetmiştim. Bizim köyde iki gün kalmışlardı. O yıl kış çok şiddetliydi. Kendisini kimseyle görüştürmüyorlardı. Biz de ziyaret etmeye çekiniyorduk. Kafilenin başındaki yüzbaşı, 'Gelin, bu zatı ziyaret edin. Bu zatın Türkiye'de emsali yoktur. Lâkabı Bediüzzaman'dır. İsmi, Said Kürdî'dir' derdi. O sırad mübarek Ramazan ayı idi.

"Bizler orada, kendilerine elbise gibi hususlarda yardım etmek istiyorduk. Kendileri ise çok derinden düşünerek, 'Kardeşim, bana dua edin, bu hususu sonra düşünürüz' diye buyurdu. Sonra yine kahveye geldiğimde, içeride Van müftüsü vardı. Ona dedim: 'Ben Şeyh Hazretlerini görmek istiyorum.' Kahvenin içinde küçük oda gibi bir yer vardı. Orada kıbleye dönmüş, okuyordu. Mübareğin öyle lâhutî bir sedâsı vardı ki, bu ses kara taşı bile delerdi. 'Şeyhim' dedim, 'çamaşırlarınızı almaya geldim.' Dedi: 'Kardaşım, bu kış günü çamaşırlar kurur mu? Bu iş zahmetli bir iştir.' Ben de 'Hiç olmazsa bir çorabınızı veya mendilinizi verin, size hizmet etmek istiyoruz' dedim. Bana dönerek, 'Hepsini kabul ettim' dedi. Ben hemen ayakkabılarımı çıkarıp, yanına diz çökerek oturdum. Dedi: 'Sen burada üşürsün.' Ben de, 'Bundan iyi ne var?' diye cevap verdim.

"Namazın hesabını Allah benden sorar"

"Birkaç satır okumaya başladı. Ben de 'Acaba okuduğu nedir?' diye düşündüm. Sonra bana dönerek, 'Bu bir münacattır. Bu münacatı okuyorum. Milletin başından büyük bir belâyı defedecek. Çünkü kopan bu felâket Cehenneme denk bir ateştir. Bu Hazret-i Hüseyin Efendimizin evradıdır. Bu Zeynel Âbidin Hazretlerinden rivayet edilmiştir, bu duayı okuyorum. Ben durduğum yerde sen âmin diyeceksin' dedi. Duanın bitmesini bekliyordum. Tekrar bana döndü, 'Sen burada üşürsün' dedi. O sırada bir başçavuş ile zabıt vekili gelip ziyaret ettiler. Sonra kendisine bir çift lâstik ayakkabı getirdim. Eve iftara davet ettim. İftar yaklaşınca sofrayı kurdum. Allah ne verdiyse bununla iftar edecektik. Kendileri bir kap yoğurt istediler. Elinde bir bohçası vardı, onu açıp yiyecekti. Van Müftüsüne, Üstadın bizim yemekten şüphelenip şüphelenmediğini sordum. 'Rençberin kisbi helâldir' dedim. Biraz pirinç ve sütten yapılmış sütlâç vardı. Dedi: 'Kardaşım, bunu farelerden muhafaza edin, sahurda yiyelim. 'Ben korkuyordum, para verecek diye. Adeta içeceği suyun bile parasını veriyordu. Ayağımda olan yeni bir çift lâstiği gösterip, 'Üstad'ım, ben sizin ayakkabılarınızı giyeyim. Siz de benim bu yeni ayakkabılarımı giyersiniz' dedim. 'Kardeşim' dedi, 'sen namaz kılarsın, ayakların su çeker, namazın hesabını Allah benden sorar.' Yanımızdakilere sordu: 'Bu ayakkabıların fiatı nedir?' O zamanın parasından çıkarıp vererek ayakkabıları aldı. 'Kardeşim, başımıza gelen bu felâketler geçicidir, korkmayın. Yalnız dikkat edeceğiniz bir nokta var, ondan korkun. Çocuklarınızı okutun, yoksa bu din elinizden tez çıkar' diye bizlere dualar etti.

"Oradaki vazifeli subaylar devamlı bu konuşmaları notlar halinde yazıyorlardı. Tabiî, bu notları ihlâs için değil, sermaye için tutuyorlardı. Bu sohbetler esnasında yüzbaşı dinin emirlerinin çok sıkı olduğunu, insanı her taraftan kuşattığını söyleyince, Üstad 'Evet' dedi, 'sağa dönüp gıybet, sola dönüp yalan söylenirse elbette böyle olur.'

"Bizler on bir kişi sıraya girip, münacatın sonundaki duasını yaptık. Üstad'ın kafiledeki arkadaşları söylemişlerdi. Van'da Erek dağında kalırken yanına vahşi hayvanlar gelirmiş ancak yabancılar gelince bu hayvanlar dağlara kaçarlarmış. İki - üç gün sonra kendilerini yolcu ettik. Ben peşlerinden biraz fazla yürüdüm. 'Bizimle gelmen daha fazla münasip olmaz, artık geri dön' dedi. Ben de vedalaşıp ayrıldım."


Son Şahitler 1

Son Şahitler 1.Cild s. 132

Sürmeneli Onbaşı: ALİ BARAN

Karadeniz iklimindeki Sürmene'nin Küçükdoğanlı köyünden Ali Baran anlatmaktadır:

"Sürgün kafilesinde Bediüzzaman da vardı"

"Ölen büyük ağabeyimin yerine erken askere gitmiştim. Ben l325 yani yeni takvime göre l909 doğumluyum. l925'lerde Van'ın Erçiş kazasında bir nefer olarak askerliğimi yapmaya başlamıştım. Uzun süren neferlikten sonra, onbaşı, daha sonra da uzman çavuş olarak karakol komutanlığı yaptım.

"Bediüzzaman'ı menfi olarak sürgüne yollarken ben askerdim. O zamanlar Van'da Hamideye Alaylarının komutanlarından Kör Hüseyin Paşa ve Emin Paşa'nın oğulları ile beraber Bediüzzaman'ı da sürgüne göndermek için ellerine kelepçe vurmuşlardı.

"O zamanlarda Bediüzzaman'a Gevaşlı Cemal Bey kendisini saklayarak sahiplik ediyordu. Onu destekliyor ve ona yardımcı olmaya çalışıyordu. Fakat bu sahiplik ve himayesini gizliden gizliye yapıyordu. O korkulu günlerde bu sahipliğini açıkça ilân edemezdi.

"Biz haftada üç-beş kafileyi Erçiş karakolundan Tatvan karakoluna getiriyorduk. Getirdiğimiz bu sürgünler grubunda Bediüzzaman da vardı. İnce ve uzun boya yakın, buğday benizli, keskin bakışlı, nurlu bir insandı. Bizler de kendilerini çok hürmetkâr bir şekilde Tatvan karakoluna teslim etmiştik.

"Daha sonraları bu zatın büyük İslami hizmetlerini duymuştum. Kendilerini Isparta'ya sürgün etmişlerdi.

"Mevsim bahara yakında. O günlerde, tanınmış kimseler hep Bediüzzaman'a büyük hürmet ediyorlardı. Erçiş Beyi İdris Bey, Bediüzzaman'a vurulan kelepçeleri çözdürmüştü. Benim yaptığım hizmetleri komutanlarım çok takdir etmişlerdi. Beni takdir eder mahiyette size fotokopisini verdiğim bonservis vermişlerdi.

Sürgün işlerini yaparken başkalarında olan telaş, korku ve heyecan Bediüzzaman'da yoktu. Gayet sakin, mutedil ve sanki gideceği yeri bilen bir yolcu gibi bekliyordu.

"Çok heybetli bir hali ve duruşu vardı. Gözleri ışıltılar halinde parlıyordu.

"Bu büyük insan hayatımda büyük ve unutulmaz tesirler bıraktı. Allah mekânını Cennet eylesin."


Son Şahitler 1

Son Şahitler 1.Cild s. 134

MUSTAFA AĞRALI

Mustafa Ağralı, Çaykara kazasının Eğridere köyünde l3l9'da (l903) doğmuş. l925 yılında askere alınan Ağralı, kendi ifadesiyle Cumhuriyet tarihinin ilk askerlerinden olarak l8 ay askerlik yapmış.

Van'a piyade eri olarak gitmiş. Bölük komutanı da kendisi gibi Trabzon'lu: Mülazım-ı Evvel (Üsteğmen) Saim Bey...

Üstadın sürgün edilmesi

Şarktaki isyanlardan sonra, Van'da tanınmış şeyhler, ağalar ve nüfuzlu kimseleri toplamaya başlıyorlar.

Şahidimiz Ağralı'nın anlattığına göre; hocalar, müftüler, sarıklılar aileleriyle, çoluk çocuklarıyla beraber toplattırılıp bir müddet Van'da nezarette bulunduruluyorlar, daha sonra da, Batı Anadoluya sevk ediliyorlar.

Bediüzzaman da bu sevk edilen kafilenin başında bulunuyor. Bir jandarma olarak bu sürgün hâdisesinde vazife alan Mustafa Ağralı, şahid olduğu hâdiseleri anlatırken diyor ki:

"Van'da askerlik vazifemi yaparken, Bediüzzaman ismini ve bu ismin şöhretini çok duyuyordum. Herkes bu zattan bahsediyordu. Ben de bu sebepten dolayı şiddetli bir arzu ile Bediüzzaman'ı görmek istiyordum.

"Sürgün günü benim de bu sevkedilen kafilelerde vazife almam, Bediüzzaman'la görüşebilmem için iyi bir şans ve fırsat olmuştu."

Hattâ hareket günü Van'da kalma ihtimali belirince, hemşehrisi Üsteğmen Saim Beyden gidecek kafilede kendisinin de bulunma isteğini, komutanı reddetmiyor, Ağralı da böylece kafileye nezaretçi olarak katılıyor.

Bediüzzaman'ın Erek Dağındaki kaldığı ikametgâhından alınarak Van'a getirildiğini söyleyen Ağralı, "Van'da onbeş-yirmi gün kadar kaldıktan sonra Erciş'e sevkettiler" diyor.

Ağralı'nın ağzından dinlemeye devam edelim, bu yolculuğu:

"Bediüzzaman'ı arıyorum"

"Mevsim kıştı, her tarafta kar vardı. Kafileler, yetmiş seksen civarındaki kızaklarla hareket etti. Kızakları at ve öküzler çekiyorlardı. Hareketten önce ben namaz hazırlığı için abdest aldım. Komutan beni Bediüzzaman'ın kızağına verdi. Fakat ben, Bediüzzaman'ı hiç tanımıyordum. O zamana kadar görmemiştim. Diğer kızaklar yük ve insanlarla dolu olmasına rağmen, Bediüzzaman'ın kızağında hiç bir şey yoktu. O tek başına idi. Kendisine hususi muamele yapılıyordu. Başına dallı yazma tabir edilen beyaz tülbenetten, bükülmüş, uzun bir sarık sarmıştı. Gür, siyah bıyıkları vardı, sakalı yoktu.

"Kızağa gelip bindim. Ama hâlâ onun meşhur Molla Sait olduğunu bilmiyordum" diyen Ağralı, acaba nerede diye merak ediyordu.

"Acaba hangisi olabilir?" diye devamlı göz gezdiriyor, hep sakallı, cübbeli hoca kıyafetinde birisini arıyordu. Hareket ettiklerinde, iki tane hoca gördüğünde, "Acaba bunlardan birisi mi?" diye bakıyor.

Kızaktaki tek zatın Kürt alay komutanı, paşası, aşiret reisi olup da bana ne, diye düşünüyor. Geriden ikinci kızaktaki iki zattan birisinin Meşhur Said Kürdî olabileceği kanaatıyla hakeket ediyor. Gayesi hep Bediüzzaman'ı görmek.

Bu sırada Bediüzzaman, müfreze komutanı Saim Beyi çağırarak Ağralı'yı istiyor. Saim Bey hemen Ağralı'yı gönderiyor. Ağralı diyor ki, "Daha önceleri benim soğukta abdest alıp namaz kıldığımı görmüştü."

Kızakta giderlerken Ağralı daha iki hocayı sormadan, Bediüzzaman, ona nereli olduğunu soruyor. "Trabzonlu" deyince neresinden olduğunu soruyor. Ağralı Of'tan olduğunu söylüyor. Bediüzzaman kendisine Hacı Ferşat'ı tanıyıp tanımadığını soruyor. Ağralı da yakından tanıdığını bildiriyor. Of'u ve Ofluları yakînen tanıdığını görünce Ağralı tereddüt ediyor. Bu zatları nereden tanıdığını sorunca Bediüzzaman İstanbul'dan tanıştıklarını ifade ediyor. Bu defa Mustafa Ağralı arkadaki kızakta gelen hocaların isimlerini soruyor. Bediüzzaman da onların kendisinin kardeşi olduğunu, birisinin Van Müftüsü, diğerinin de Saray kazası müftüsü olduğunu ifade ediyor.

"Kundaktaki çocuk gibi masumdur"

Daha sonra akşamleyin yol üzerinde bir köyde konaklıyorlar. Ağralı diyor ki:

"Bütün köylü bizi karşıladı. Komutanımız, 'Nezarettekileri nasıl muhafaza edeceğiz, bunları nasıl yedirip yatıracağız? Evlere dağıtmak olmaz' diye düşünüyordu. 'En iyisi bir ev boşaltır hepsini orada tutar, sabahleyin hareket ederiz' diyordu. Böyle yaptılar. Bölüğü de yerleştirdiler. Ama Kürtler bizi çok iyi karşıladılar. Bölük komutanına dediler ki, 'Yemek kazanı kaynatmayacaksınız. Askeri de biz yedireceğiz. Bunları da bize emanet ediniz. biz bakacağız.'

"Bölük komutanı bana, 'Bu akşam sen Hoca Efendiyle kalacaksın' dedi. Ben daha hâlâ Onun kim olduğunu bilmiyordum. Ben dedim ki, 'Bir tek kişi, ben nasıl bekleyebilirim?' Komutan da: 'Usulen sen gideceksin oraya, bir şey olmaz. O zat, kundaktaki çocuk gibi masumdur.'

"O Molla Said Kürdî'dir' dedi. Ben o esnada muradıma ermiştim, aradığımı bulmuştum. O zamandaki ismi Said Kürdî idi. Bizi bir odaya vermişlerdi. Oda küçüktü. Yere ancak iki yatak sığıyordu. Etrafımızda hep köylüler hizmet etmek için dönüp duruyorlardı.

"Bütün etrafı sarmışlardı. Öyleki bir işaret bekler gibi halleri vardı. Sanki Bediüzzaman'ın bir işaretini bekliyorlardı. Ama Bediüzzaman'ın katiyyen öyle şeylere müsaadesi yoktu. Bu sebepten onlar bir şey yapmadan duruyorlardı. Akşemleyin kaç çeşit yemek geldi, kendisi hiç yemek yemedi. 'Hastayım' dedi. Bana yememi söyledi. Sonra yatsı namazını kıldık. Sonra bir kat yatak ona serdiler. Bir de kapının yanında bana serdiler. Ben cehaletimden düşünüyordum. Gece tüfeğimi alıp giderse, ben ne yapabilirim? Halbuki Bediüzzaman'da böyle bir niyet ve hal yoktu. Heybetli, celâlli bir vaziyeti vardı. Hocaya benzemiyordu. Böyle şekli çok garipti. Bu haliyle acaba kaçar mı? diye düşünüyordum. Yatmazdan önce bana, 'Sen rahat et, yat uyu' dedi. Ben elbiselerimle yatağa girdim. Kendisi ise yatağı topladı. Bağdaş kurup, yatağa yaslanarak oturdu. Ben yine şaştım, niçin yatmıyor, ne yapacak acaba, diye bakıyordum. Sonra uyumuştum.

"Bir ara bir tıkırtı duydum ve uyandım. Baktım elinde bir gaz lâmbası, dışarı çıkıp, kar kışta abdest alıp geliyordu. Sonra namaza durdu. Bütün geceyi böyle ibadet ve duayla geçirdi.

"Bana 'uyandınmı?' dedi.

"Ben de 'uyandım' dedim. 'Vakit varken, biraz daha yat' dedi. "Biz Şafiyiz, bu sebepten erken kalkarız. Siz Hanefisiniz, birazdan kılarsınız' dedi. Halbuki değil erken kalkmak, hiç yatmamıştı. Ben artık yatmadım, kalktım. Beraberce namaz kıldık.

"Odada soba yanıyordu. Sobada su kaynattı. Yanında bir de ufak zenbil vardı. Zenbilden demlik çıkardı, içinde bir yumurta kaynattı. Van'dan çıkalı saatler olmuştu. İşte ilk defa bu bir yumurtayı kahvaltı olarak yedi.

"Daha sonra da traş takımlarını çıkardı. Güzel usturası vardı. Onunla tıraş oldu.

"Bu köyün ismini hatırlamıyorum. Akşamları hep yol güzergâhındaki köylerde kalıyorduk.

"Haline, tavrına bakıyordum. Temizliğe, traşına, ibadetine çok dikkat ediyordu.

"Başkalarının, onun bunun yemeklerini yemiyordu.

"Komutan Saim Bey de kendisine çok hürmet ediyordu. Fakat fazla da ilgilenemiyordu, korkuyordu."


Son Şahitler 1

Son Şahitler 1.Cild s. 138

KİNYAS KARTAL

l900 yılında Kafkasya'da doğdu. Van Milletvekilli ve TBMM Başkanlığı yaptı. Bediüzzaman'la birlikte Batı Anadolu'ya nefyedilenlerdendir. l988'de vefat etti.

Anadolu kulübünde görüşüyoruz

Van Milletvekili Kinyas Kartal'dan l977 seçimlerini müteakip Anadolu Kulübünde görüşmek üzere randevu almıştık.

Kulübün giriş holünde bir müddet beklemiştik ki, açılan kapıdan uzun boylu, yaşlı, fakat yakından çok daha dinç görünen bir adam, bize doğru gelmeye başlayınca, bu zatın beklediğimiz Kinyas Kartal olduğunu anlamıştık.

Kendisi o sırada, Meclis'in en yaşlı parlamenteri olmak sıfatıyla Meclis Başkanlığı makamında bulunuyordu. Önce kendimizi tanıttık.

"Hoş geldiniz" diyerek, bizi üst salona götürmek için asarsöre davet etti. Bu arada elimde bulunan Bilinmeyen Taraflariyle Bediüzzaman Said Nursî isimli eserimizi kendilerine takdim ettim. Kitabı eline alır almaz, "Allah ona rahmet etsin" diye başladı konuşmaya.

Ak saçlı, ak kaşlı Kinyas Kartal, bir Şarklının samimiyet ve safveti içinde konuşuyordu.

Bazı sualler tesbit etmiş ve sırasiyle kendilerine bu sualleri tevcih edecektim. Fakat Kartal Bey, ben sormadan anlatmaya başlamıştı:

"Ben sizin randevu talebinizden sonra, diğer gazetecilerden biri sanmıştım. Çünkü bugünlerde çeşitli gazeteciler görüşmek için hep arayıp duruyorlar. Sizi onlardan birisi zannetmiştim. Fakat bilseniz beni ne kadar memnun ettiniz. Ne kadar çok memnun oldum sizden."

Çok rahat ve sade bir dille anlatıyordu yaşlı parlamenter.

Yarım yüzyıl önce cereyan eden bir hâdiseyi ana hatlarıyla gayet net ifade ediyordu.

Hâdiseyi diğer bütün şahitlerden de dinlediğimiz için teferruatiyle ve bütün detaylarıyla bilmenin rahatlığı içinde, kendisini dinliyor ve kelime atlamadan not almaya çalışıyordum.

Said Nursî'nin ikazlarıyla Van, Şeyh Said isyanına katılmamıştı

Elli bir yıl öncesine hayalen gitmiş, hatırında kalanları şöyle anlatıyordu Kinyas Kartal:

"l926 yılında Mart ayı başlarıydı, zannediyorum ilk günleriydi. Bizi Van'dan batıya sürgün gönderiyorladı. Önce bir ortaokul binasında toplamışlardı. Daha sonra ikişer ikişer ellerimizi kelepçeleyerek dışarı çıkarttılar. Ben Said Nursî'nin, daha önceleri Van'da ismini, faziletini ve şöhretini duymuştum. Fakat kendilerini hiç görmemiştim. İlk görüşüm bu sürgün sırasında oldu.

"O yıllarda 25 - 26 yaşlarındaydım. Okuldan çıkarırken bizi kendisiyle birlikte bağladılar. Birçok nüfuzlu kimseler de Van'dan çıkartılıyordu. Van Müftüsü, Gevaş Müftüsü de bu sürgünler kafilesindeydi. Said Nursî'nin ikazlarıyla, Van vilâyeti Şeyh Said isyanına katılmamıştı.

"Göl kenarına öküz kızakları hazırlamışlardı. Mevsim itibariyle hep kar ve buz vardı.

"İlk gece, Ağrı'nın Hamur kazasında geçti. Kafile konakladı, herkes yattı. Fakat Seyda yatmamış, geceyi hep ibadetle geçirmişti. Sonra geç vakit gelip amcamların ayak ucunda bir yerde yatmıştı. Amcam, 'Aman efendim hiç oraya yatılır mı?' diye kendisini orada yatmaya bırakmadı."

Bir sürgünün canlı şahidi

Kinyas Kartal bir sürgünün yaşanan, canlı şahidiydi. O günlerle ilgili hatıralarını teklifsiz, tekellüfsüz, gönül rahatlığı içinde ifade ediyordu.

Onun Şark misafirperverliği, Anadolu Kulübünde de kendini göstermişti. İkram ettiği soğuk meşrubatımızı içerken, Bediüzzaman gibi bir çile sultanını uzun ömründeki bir ânı, bir izi, silinmeden tesbite çalışıyorduk.

"Korkarım Hoca uça!"

Aradan geçen tam elli bir yıla rağmen, Van Milletvekili Kartal Beyin anlattıklarını ilk elden almanın sevinci içindeydik:

"Yolculuğumuz esnasında, akşamları çeşitli yerlerde konaklıyorduk. Bediüzzaman geceleri yalnız başına bir odada kalmak istiyordu. Müfreze komutanına: 'Beni yalnız bir odaya bırakın, geceleri kimseyi rahatsız etmek istemiyorum' demişti. Yüzbaşı Abdülkadir Bey, bu arzusuna uyarak kendisine ayrı bir oda temin etmeye başladı.

"Seyahatımız esnasında şahit olduğum bir hâdiseyi, size bütün samimiyetimle nakledeyim: Bir askeri, kendisinin yanında vazifelendirmişlerdi. Asker bir gün yüzbaşısına gelerek şöyle dedi:

"Ben bu zatın kapısında bekliyorum. Bundan sonra bekleyemem, çünkü kapısını ben kilitliyorum, kapı açılıyor. Namaza kalkıyor. Kendisiyle birlikte binlerce adam namaz kılıyorlar, korkarım Hoca uça!...

"Yüzbaşı askere şu cevabı verdi:

"Oğlum Hoca uçarsa sen de eteğine yapış, nereye giderse birlikte gidersin.'

"Öküz efendinin ayağı kanıyor"

Galiba Ramazan'dı... Kafilede hiç kimse orucunu tutamıyordu. Müftü efendiler dahil. Tabii Hoca orucunu da tutuyordu.

"Kızakları çeken öküzlerin, bir ara ayaklarının taşa takılıp kanamasıyla Bediüzzaman:

"Beyler, inelim, öküz efendinin ayağı kanıyor' deyince, ben cevaben:

"Hocam biz para verdik bunların sahiplerine...' demiştim. O zaman Seyda:

"Oğlum, onlar bu hayvanların sahibi değil, ancak mutasarrıfıdırlar' cevabını vermişti.

"İki talebenin bereketi"

"Zigana'da Bayram münasebetiyle tatlı verildi. Kafilede Kör Hüseyin Paşanın fakir bir akrabası vardı. Van müftüsü Masum Efendi, bir adam için camide para toplamıştı. O zaman bronz paralar vardı. Masum Efendi toplanan bronz paraları bütün para ile değiştirmek istiyordu.

"Yine kafilede bulunan Arvasîlerden Abdullah Efendi, Bediüzzaman'a hitaben: 'Hocam bu bronz paralardan ne çıkar, altın çıkar da beraberce yiyelim' dedi.

"Üstad buna şöyle cevap verdi: 'On, on iki altınım vardır. Harcıyorum, uzun seneler devam ediyor. Ne kalmış, ne kalmamış bilemiyorum. Şimdi diyeceksiniz ki, benim kerametim midir? La Vallah!... İki fakam (talebem) vardı, onların bereketi idi...'

"Bediüzzaman'ı Burdur'a götürdüler"

"Seyda ile yolculuğumuz İzmir'e kadar devam etti. Başında bir kefiye (sarık) vardı. Alırlar, hakaret ederler diye düşünüyordum. İzmir'de Mezarlıkbaşı semtinde bir otelde, zannediyorum Abdülkadir Paşa Otelinde, iki gece kaldık. Sonra bizi Manisa'nın Muradiye kazasına verdiler. Bediüzzaman'ı da Burdur'a götürdüler.

"Yolculuk sırasında zaman zaman çeşitli sohbetler oluyordu. Kendisi sık sık, 'Eski Said öldü' deyince, ben de, 'Hocam nasıl eski Said öldü?' diye sorar ve anlamak isterdim. Bu defa bana, 'Ben eskiden bir oturuşta bir kitap yazardım. Şimdi senelerdir bir kitap yazıyorum, hâlâ bitiremedim' cevabını verirdi.

***

"Trabzon'da telaşlı bir hali vardı. Sebebini sorarak öğrendim. Yolda kızakçılardan emanet aldığı gözlüğü geri vermeyi unutmuş; gözlük kendisinde kalmıştı. Telaş ve heyecanla kızakçıları arıyordu."

"Ben Seyda'nın hayranıyım"

Kinyas Kartal anlatıyor, biz de dinliyorduk. Sonra kendilerine Bediüzzaman'ın eski bir dostu olarak, bu Mecliste bulunmasının ve Meclise riyaset etmenin güzel bir tevafuk olduğunu söyleyince, Kinyas Bey aynen şunları söyledi:

"Ben Seyda'nın hayranıyım. Onun dostuyum diyemem, buna kendimi lâyık göremem. Dostluk nerede, biz nerede, ben onun hayranıyım..."


Son Şahitler 1

Son Şahitler 1.Cild s. 142

HAYDAR SÜPHANDAĞLI

Haydar Süphandağlı, Şark aşiret beylerinden Kör Hüseyin Paşanın oğludur. l9ll'de Van'ın Adilcevaz ilçesinde dünyaya gelmiş. Aralık l978'de vefat etmiştir. Babası, Bediüzzaman'ın tavsiye ve nasihatlarını dinlediği için Van isyanlarına iştirak etmemiş, böylece binlerce masumun kanı dökülmemiştir.

"Seyda ile Van Müftüsünü beraber kelepçelemişlerdi"

Haydar Süphandağlı, o günleri bütün tazeliğiyle hatırlıyordu. "Biz Bediüzzaman'la İstanbul'a kadar getirildik" diyordu. Van'dan ayrılışını ise şöyle anlatıyordu:

"Seyda ile Van Müftüsü Şeyh Masum Efendiyi beraberce kelepçelemişlerdi. Üstad hiç üzgün değildi. Gayet rahat ve müsterihti. Yola çıkmazdan önce bana dedi ki:

"Babana selâm söyle, bu bize yapılan muamelenin sevabını istemesin. Sabretsin, inşaallah Sahabe-i Kiramın sevabını alır. 'Ben beydim, ağaydım' demesin. Çalışsın; ırgatlık etsin, amelelik etsin, ekmeğini çıkartsın, kimseye muhtaç olmasın.'

Göç böyle başlamıştı. Van'da uzun yıllar yaşayan Kör Hüseyin Paşa, oğlu Haydar Süphandağlı'nın ifadesine göre, l930 yıllarında Irak'ta 80 yaşlarında iken vefat etmiştir.

"Van'dan çıkartılan kafilenin uzunluğu, belki bir kilometreyi bulmuştu. Çoluk çocuk, genç ihtiyar binlerce insan, atlı, yaya, arabalı, kızaklı, çeşitli vasıtalarla bir harp ricatı halinde memleketlerinden, gözyaşları içinde ayrılıyorlardı.

Şeyh Efendiye dipçik darbesi

"Van Müftüsü Şeyh Masum Efendinin kelepçeden elleri sıkışmış, kan oturmuştu bileklerine. Sıkışan elini biraz gevşetmek istedi. Bu ricasını jandarmalar söyledi. Bediüzzaman ise sanki başka bir âlemde gibi hiç aldırdığı yoktu. Masun Efendinin bu mâsumane ricası bir dipçik darbesiyle cevabını almıştı. İnsafsızca vurulan dipçik neticesinde Masum Efendi yere, çamurların içine kapaklanmıştı. Bu acı manzara, görenlerin yüreğini kanatmıştı. Az ilerde bir çeşme başında, serbest olan sağ eliyle çeşmeden su alan Bediüzzaman, Masum Efendinin çamurlu yüzünü, başını yıkayıp temizlemişti."

İşte Van menfileri yurtlarından böyle çıkartılıyorlardı.

Haydar Süphandağlı, İstanbul'a kadar geçen yolculuğu yaklaşık olarak şöyle ifade ediyor:

"Üç-dört gün Patnos'ta, bir gece Ağrı'da, bir hafta Erzurum'da kaldık. Erzurum'dan sonra at arabalarıyla yollara devam ettik. Trabzon'da yirmi gün kadar kaldık. Gemi yolculuğu ise bir hafta sürdü. İstanbul'da Üstad yirmi - yirmibeş gün kadar kaldı. Sonra kendilerini aynı gemi ile Antalya'ya götürdüler.

"Van Valisi Osman Nuri Paşa (l925 -l926) şehirde sıkı emniyet tedbirleri aldırtmıştı. Kış mevsimini de sürgünler için, en müsait zaman olarak seçmişlerdi."


Son Şahitler 1

Son Şahitler 1.Cild s. 144

AHMED ALPASLAN

"Kumandan sesini çıkaramadı"

Bu seyahatin şahidlerinden Ahmed Alpaslan daha sonraki yıllarda CHP Ağrı milletvekilliği yapmıştı (l946-l950). Babası ve akrabaları ile birlikte, o sürgün kafilesinde kendisi de bulunmuştu. Trabzon'dan vapurla gelirken hep güvertede oturan Bediüzzaman'a hizmet etmiş. Bir ara kafileye nezaret eden kumandan, Bediüzzaman'ın güvertede oturmasını hazmedemeyerek, "Şunu da aşağıya indirin" diye emir vermiş. Bu hali gelip Üstad Said Nursî'ye söyledikleri zaman, o, "Bir şey olmaz" diye cevap vermişti.

Ahmed Alpaslan, Bediüzzaman'a hizmet ederken, bir ara çay yapmak için, sıcak su almaya gidiyor. Kaptan köşkünde yine kumandan, Bediüzzaman'ın aşağıya menfilerin (sürgün edilenler) yanına, geminin altına indirilmesini söylüyor. Yine Alpaslan, kumandanın bu sözleri gelip Said Nursî'ye bildirince, Bediüzzaman: "Çok söylemesin, eğer perdeyi yırtarsam, kendisinin hiç bir kuvveti beni durduramaz" diye haber yolluyor. Kumandan bundan sonra sesini kesiyor. Böylece seyahat hâdisesiz olarak geçiyor.

Ahmed Alpaslan, "Bediüzzaman'ı Sirkeci'de bir camiye (Hidayet Camii) indirdiler, burada bir müddet kaldı. Burada da ara sıra hizmetlerine bakardım. Ben küçük olduğum için, benim girip çıkmama nöbetçiler pek bir şey demezlerdi" diyor.


Son Şahitler 1

Son Şahitler 1.Cild s. 145

CEMAL TALAY

"Ben Anadolu'ya gidiyorum, memnunum"

Cemal Talay, Şeyh Enver Efendinin hizmetlerine bakan bir insan, Şeyh Enver, çok ısrarla, atlar hazırlatarak Bediüzzaman'ı İran'a götürmeyi teklif ediyordu.Enver Efendinin bu ısrarlarına Bediüzzaman red cevabı veriyordu.

"Siz gidin, ben gitmeyeceğim. Ben Anadolu'ya gidiyorum. Ben memnunum" diyerek yapılan teklifleri kabul etmiyordu.

Akşamleyin Enver Efendi, vedalaşarak ayrılıp İran'a gitti. Sabahleyin Enver Efendiyi almaya gelen memurlar, kapıda Cemal Talay'la karşılaşmışlardı. Cemal Talay, o tarihte l8 yaşında bir delikanlıydı. enver Efendiyi bulamayan memurlar, Cemal Talay'ı karakola götürüp falakaya yıkıyorlar. Şeyh Enver'in nerede olduğunu söylemesi için kendini çok tazyik ediyorlar.

Günlerce dayak, falaka ve sıkıştırmalardan sonra netice alamayınca bırakıyorlar. Cemal Talay serbest kalınca dışarı çıkıyor. Karakolun loş karanlığından çıkan Cemal Talay diyor ki:

"O gün, o an benim kalbime yazılmıştır, o tarihi unutmam mümkün değil. Karakoldan çıktığımda, baktım kafile hareket etmiş yavaş yavaş gidiyor. Üstad Bediüzzaman ile Müftü Masum Efendiyi birlikte bağlamışlardı. Onlar en önde gidiyorlardı. Takvimler ise, l0 Şubat l926 tarihini gösteriyordu."


Son Şahitler 1

Son Şahitler 1.Cild s. 146

AV. HULÛSİ BİTLİSÎ AKTÜRK

l88l'de Bitlis'te doğdu. l967'de Ankara'da vefat etti. l948'de Afyon'da Bediüzzaman'ın avukatlığını yaptı. Hilâl dergisinde "Said Nursî İçin" başlığını taşıyan Kalender Asrî imzalı şiiri neşredilmiştir. l948 yılı sonlarında, Abdurrahim Zapsu'nun mecmuası olan Ehli Sünnet'te yine Bediüzzaman'la alâkalı kıymetli makaleler yazmıştır. Mesrur, Mesut ve Neşet isminde oğulları vardır.

Hulusî Bitlisî Aktürk, 27 Ekim l950 tarihinde Büyük Doğu mecmuasında yazdığı bir şiirde Üstad'ını şöyle tavsif ediyordu:

"Devrimizin bedîidir koca Saidü'l-Nursî."

Hulûsî Bitlisî Aktürk, Nesimî Oğullarından, yüksek iman ve derin irfan sahibi bir zattır. Cihanşümül Özlek Yahut Felsefî Vecizeler, Tarihî Âbideler, Vedîalar isimli neşredilmiş kıymetli eserleri olduğu gibi, neşredilmemiş eseri de bulunmaktadır. Hulûsî Aktürk'ün Müvekkilim Bediüzzaman Said Nursî'yi Yargıtayda Müdafaa Notlarım isimli basılmamış eseri de vardır.

Bediüzzaman talebeleriyle Van Cephesinde

Hulûsî Aktürk, l Kasım l948 tarihli Ehl-i Sünnet mecmuasının ikinci cildinde "Bediüzzaman" başlıklı makalesinde şunları ifade ediyordu:

"Said Nursî'nin Ehl-i Sünnet'ten intişar eden bir arzuhalini, sonra da esaret hayatını okudum.

"Hayatta dervişlik, şeyhlik, tarikatçılıkla alâkası olmayan, her maddeyi manâ ile telif eden bu din âliminin devamlı menfâ ve muhakeme safahatı üzerinde durmak taraftarı değilim.

"Ancak, hakim ve efendi halkın her zaman ve zeminde, ilim ve ahlâkça yükselmesini isteyen bu zatın esaretinden evvelki hayatına temas edeceğim.

"Birinci Umumî Harbin iptidâlarında Bitlis Bidayet Mahkemesi azâ mülazımı idim. Bugünün Çankırı Milletvekili Abdülhâlik Renda, geçen günün Bitlis valisi bulunuyordu. Ordunun iaşesi hesabına kurulan peksimet anbarlarına beni memur etmişti. Bu vatanî ve fahrî vazifeyi ifa ederken, Bediüzzaman da birtakım talebeleriyle Van cephesinde din ve vatan müdafaası uğrunda silâhla, nasihatla mücadele ediyor, bir taraftan da bir tefsir kaleme alıyor, talebelerine de okutuyordu. Bir zaman kendilerine uğradım. Oturduğu muvakkat ve metrûk bir evde "Allahu Nûrussemâvati Ve'l-ard" âyet-i kerimesinin tefsirine intikalen bazı talebelerini tenvire çalışıyordu.

"Bu derste pek derin inceliklere temasları hayretimi mûcip olarak ayrıldım. Hicretten sonra, Kerkük'ün Havadis gazetesinde intişar eden bir takrizimi, ertesi gün kendisine götürdüm. Dersten fâriğ olunca verdim.

"O nedir? Oku dinleyeyim" dedi.Okudum, aldı, bir tarafa baktı:

"Azizim, tavsifinize lâyık değilim. Büyük Allah'tan dilerim ki lâyık olayım" dedi.

"Birkaç mısraını bu yazımın tarih-i beyyinesi olarak gösteriyorum:

Said Nursî'sin elhak, bediüd-dehri ve'l-ezman

Bu tefsir-i şeriftir, kudret-i ilmiyene bürhan.

Ulûm-i evvelîn u âhirîne mazhar olmuşsun

Şefi-ü Hafizindir Fahr-i Âlem, Hazret-i Kur'ân

Senin Şeyhzâde'den, Ruhü'l-beyan, Ruhü'l-meânîden

Nedir farkı tefasirin bilir ancak Hakim Sübhan.

***

"Ne ise, birinci hicrette aileler Siirt taraflarına doğru vilâyetten uzaklaştırılınca, Bediüzzaman da, milis kuvvetlerinin ordu arkasından hudutların muhafazasında ısrar gösteriyordu.

"En nazik günlerde Malazgirt, Bulanık cephelerinde bir kolunu kayıp eden Nurşunli Mâruf Hazret, vilâyet merkezine gelerek idare âzasından Hacı Salih Efendide misafir olmuş, valinin ilâmiyle bir gece eşraf orada toplanmışlardı. Meşahir-i üdebâdan Hacı Hasanzade Mütemayiz İbrahim Ethem merhum haber haber yolladı, beraber içtimaya katıldık.

"Et kemiksiz olmaz"

"Bediüzzaman, Hazret ile söyleşirken, Hazret'in adamlarından birisi söze karıştı. Bediüzzaman'a hitaben:

"Sen hudutları takviye edelim diyorsun. Biz Allah rızası için vatan müdafaasına koşuyoruz. Maalesef bazı zabitler, bizim din ü imanımıza sövüyorlar" dedi.

"Bunun üzerine Bediüzzaman son derece celâlli bir ikrahla muhatabına bakarak, hemen yüzünü Hazret'e çevirdi ve dedi ki:

"Hazret, zabitler sana sövüyorlar mı?"

Hazret,

"Hâşâ, benim hayatta kalan bir elimi öpüyor, duamı alıyorlar" deyince, Bediüzzaman eski muhatabına döndü:

"Azizim" dedi, "bizim milis kuvvetleri arasında şuurlu ve şuursuzlar da vardır, et kemiksiz olmaz. Şuursuzlar nizam ve intizama riayet edemiyorlar. Bazan Zafer temin edercesine düşmana saldırdığımız sırada görüyordum ki, öldürülen bir düşman neferinin üzerine vakitsiz atılan bir milis, âdi bir çizme, hasis bir eşyaya tamamen mevkiini terk ediyordu. Arada vuruluyordu. Böyle şuursuz hareket eden kimsede din ve iman kaygusu var mı ki, söven zabit de muâhezeye lâyık görülsün. Böyle anlarda nizamsızlık gösterenleri öldürmek bile azdır. Lüzumsuz lâfları bırakalım. Elbirliğiyle mukaddes yurdumuzu kurtaralım. Aileler çıksın, erkekler memleketi terk etmesinler" dedi.

"Velhâsıl, birinci hicretle ordunun, milislerin müşterek gayretiyle düşman Bitlis'e girememiştir. Birkaç ay sonra, ikinci hicret başlamadan evvel, Bediüzzaman talebeleriyle Van cephesinden Bitlis merkezine dönmüş, halkı takviye ile tergibe, nasihata koyulmuştur. O sırada eski valimiz Abdülhâlik Renda ayrılmış, yerine Ispanakçızade merhum Memduh Bey gelmiş, ben de peksimet anbarındaki fahrî vazifemi bitirerek, adliye kuyudâtının Diyarbakır'a sevk ve nakline memur edilmiştim. Bitlis'ten ayrıldığım sabahı takip eden günün gecesinde hain Ermenilerin rehberliği ile düşman Dideban eteklerindeki nehir boyunları kıyılardan Bitlis'e akarken, Bediüzzaman kasaba içinde bile göğüs göğüse düşman süvarileriyle çarpışmış, bir ayağından yaralanıp esir edildikten sonra, mahalle, başındaki kışlaya nakil, oradan da Rusya'ya, daha sonra Sibirya'ya kadar sürülmüş olduğunu işitmiştim.

"Mütarekeden sonra Irak'ın Süleymaniye'sinden, Mardin bidayet, müteakiben Diyarbakır İstinaf âzalığına geçtiğim zamanda, bu vatanî ve ilahî mücahidin biraderi Abdülmecid, Diyarbakır Askerî Rüştiyesinde Arabî muallimi idi. Bediüzzaman'ın maiyetindeki diğer biraderzadesi Abdurrahman, amcası Abdülmecid'e İstanbul'dan bir mektup yazıyor, pek hazin bir lisanla inliyor ve diyor ki:

"Said amcam'ın haline şaşıyorum"

"Said amcamın haline şaşıyorum. Dünyevî bütün ümitlerim söndü. Çünkü hükûmet kendisine yüksek maaş veriyor, sarfiyatımızın fazlasını biriktiriyordum. Birkaç eser telif etti. Bir gün bana dedi ki, 'Git, filân matbaa müdürünü çağır.' Gittim, çağırdım geldi. Eserlerini müdüre verirken bana dedi ki: 'Abdurrahman, biriktirdiğin paraları getir, müdür beye ver.' Ben de getirdim verdim. müdür paraları alıp çıkınca benim gözlerim yaşardı. Bilâhare kendi kendime mütesellî oluyor, eserler basılınca satılır, paralarını yine biriktiririm diyordum.

"Birkaç gün sonra yine beni yolladı. Matbaa müdürünü çağırdım. Bu sefer de matbaa müdürüne dedi ki: 'Eserlerimin üzerine yazın: bu kitaplar İslâm milletine meccanen tevzi olunacaktır.'

"Matbaa müdürü çıktıktan sonra, senelerden beri büyük amcama karşı beslediğim ruhî saygı âdeta sarsıldı. Hasbelbeşeriyye ağladım ve dedim ki: 'Amca, birkaç para biriktiriyordum, memlekete dönersek düşman istilâsından harap olarak kurtulan süknâmızı belki imar ederdik. O ümidimi de öldürdün. Böyle olur mu?' Bunun üzerine derin bir tebessümle dedi ki: 'Yavrum Abdurrahman hükûmet bize fazla maaş veriyordu. Kifaf-ı nefsimizden artanı Beytülmala ait olduğundan, bu vesile ile o fazlayı Müslümanlara iade ediyoırum. Senin bu işlere aklın ermez. Allah dilerse mukaddes vatanın her yerinde sana ev verilir.'"

"İşte, tarihî hakikatlere otuz beş sene evvel şahid olduğum için, kendi tabirince ölen eski Said, Bediüzzaman'dır diyorum. Bu fıtratta yaratılan bir zat, acaba yirmi seneden beri neden iptilâ imtihanından kurtulamıyor? Acaba mahbeslerdeki bazı sapıkların dinini, imanını min tarafillah tasfiye için mi iptilâya maruz kalıyor?

"Hükûmetin saadet, selâmeti namına, Türk yurdunda İslâm diyarında, masonluk, bolşeviklikle bihakkın mücadeleye kabil ve kadir bir Bediüzzaman'ın serbest bırakılması, ilminden, faziletinden beşeriyetin istifade etmesi, medenî, cumhurî bir devrin şuur ve idrakine mütenasip olsa gerekir kanaatindeyim.

"Bu kanaatimi daha ziyade izah, şimdilik zait. Her takdir, hakim ve efendi halkın selâhiyetli büyüklerine aiddir."

Salih Özcan'ın Hilâl Dergisinin Nisan-Mayıs l960 tarihli 2. cildin l4. sayısında Hulûsî Bitlisî Aktürk'ün Kalender Asrî imzasıyla yazdığı şiiri:

Said Nursî için

Bediüzzaman'dır Said Nursî,

Bitlis, Van beyninde gelmiş dünyaya,

Urfa'da o nurlu asırlık dâhi,

Kadir gecesinde erdi Mevlâ'ya,

Ramazan'dan mâlûm Kur'ân-ı Kerîm,

Kadrini göstermiş arz-ı semâya

Dünyada esirdi, Cenette hürdür,

Hayatta sadıktı, haklı dâvâya;

Peygamberin ceddi Halilurrahman,

Said'i yükseltir, Arş-ı Âlâya,

İbrahim Halil'e Nemrud'un zulmü

Tarihen intikal etmiş uhraya,

Bediüzzaman'ı medenî devran,

Neden esir etti, her esirrâya;

Beynelmilel Ağa Han'lar, Gandiler,

Dinde uymuş muydu asrî sevdaya?

Onlar kanaatta serbest yaşadı,

Saik de oldular haklı iğvaya,

Said'e tarikat isnad edenler,

Dönmedir, kapılmış ehl-i havraya,

Yakındır kıyamet şeksiz hesapla,

Sıratlar, mizanlar kaldı ferdaya;

Meryem ismetine şahid Saidi,

Şakîler uğrattı hep iptilâya;

Yüz otuza bâliğ nurlu âsârı,

Yaşar armağandır, bağlı manâya;

Tahtı Türk İslâmın kalbinde sabit

Said baş eğmezdi zulme, ednaya;

Mücevher tarihle misafir olsun,

Şâhımıza, Hâtem-ül Enbiyaya.*

* Son satır, Üstad Bediüzzaman Said Nursî Hazretlerinin vefat tarihi olmuştur. Vefat, hicrî tarihe göre l379 olup, ebced hesabına göre bu satırın toplamı da l379 çıkmaktadır.


Son Şahitler 1

Son Şahitler 1.Cild s. 152

SIDDIK ALP HIZIROĞLU

(1911-1990)

"İmam-ı Rabbani gibi zatlar olsaydı Said'i anlarlardı"

"Üstad Bediüzzaman'ı görmeden evvel çok hatıralarını ve Birinci Cihan Harbinde gösterdiği kahramanlığı çeşitli kimselerden dinlemiştim. Harplerdeki kahramanlıkları Van ve Bitlis civarında dilden dile anlatılmaktadır.

"Bitlis deresinde yaralanıp esir düştüğü zaman otuz saatten fazla bir zaman o kırık ayakla suyun ve karların içinde kalmış. Kırık olan sol bacağı ile Ruslar teslim aldıkları zaman öldürmeye teşebbüs etmişler, ama sonradan Allah'ın takdiri ve korumasıyla öldürememişler. Kumandan, Üstad Bediüzzaman'ı ot yüklü bir arabaya bindirmiş ve yaralı sol bacağını otlarla kapatarak korumuş. Rus subayları Üstad Bediüzzaman'ın kırılan sol bacağını tuttukları halde, hiç ağrımadığını, Üstad'ın hiç ses çıkarmadığını görünce çok hayret etmişler.

"Bu hatıraları, Üstad Bediüzzaman'ı hiç görmediğim zamanlarda hep dinlemiştik.

"Kendisi cumhuriyetin ilk senelerinde Van'a gelip Erek Dağında ve Nurşin Camiinde kalıyordu. Zaman zaman Üstad'a gider, ziyaretinde ve hizmetinde bulunurdum. Bir defasında Üstad'ın traş usturasını Berber Salih Perihanoğlu'na götürüp ben biletmiştim. Nurşin Camiinde ders yapar ve sohbette bulunurdu. Bir sohbette hocalara hitaben, 'siz beni anlamıyorsunuz, eğer Mevlâna Halid-i Bağdadî ve İmam-ı Rabbanî gibi zatlar olsaydı Said'in kim olduğunu anlarlardı' demişti.

"Bazan Nurşin Camiinde abdest alırken eline su dökerdim. Alttan alttan gözlerine bakmaya çalışırdım. Çok heybetli gözleri vardı. Gözleri sanki bir ışık gibi parlıyordu. Kaşları ince, siyah ve araları biraz açıktı.

"Yakın talebelerinden Molla Yasin, Sikke köyünde saatçılık yapardı. Onun dersleri diğer hocalardan dinlediklerimize hiç benzemiyordu. Hep iman esaslarını anlatıp ders veriyordu.

"Böyle büyük bir zatın ellerini öpüp, dualarını alıp, derslerini dinlemek saadetine erdim. Allah'a hep hamdediyorum."


Son Şahitler 1

Son Şahitler 1.Cild s. 153

Abdülmecid Efendinin hanımı

RABİA ÜNLÜKUL

"Bu evliya torunu senin hanımın olacak"

Üstad Said Nursî'yi küçükken Van'dan tanımaktadır. Küçücük bir çocuk olduğu yıllarda Bediüzzaman kendisine "Raboş" diye çağırarak iltifat edermiş.

Mütevazi köşesinde ziyaret ederek dinledik onu... Bize Seyda ile ilgili hatırladıklarını anlattı.

Rabia Ünlükul, Van'ın asil ve temiz bir ailesine mensuptur. 5-6 yaşlarında bir çocukken, sokakta oynuyormuş, Üstad Said Nursî, kendisini, kardeşi Abdülmecid Ünlükul'a göstererek:

"Bak, bu evliya torununu görüyor musun? İstikbalde bu senin hanımın olacak" deyince, Abdülmecid Ünlükul, "Seyda nasıl olur? Çok küçük, o vakte kadar benim bunun kadar çocuklarım olur" demiş.

Aradan yıllar geçiyor. Birinci Cihan Savaşı patlıyor. Üstad Bediüzzaman'ın dedikleri ayne çıkıyor. Abdülmecid Efendi ile Rabia Hanım evleniyorlar.

Bediüzzaman'ın evliya torunu demesi de, mânâsız bir ifade değil çünkü Rabia Ünlükul, Van'da Şeyh Gazail Baba'nın torunudur.

"Geceleri hiç uyumazdı, dua sesleri gelirdi"

Rabia Ünlükul o günleri, yaşayarak, duyarak anlatmaktadır:

"Birinci Cihan Savaşından sonra, Van'a geldiği zamanda, bizim Toprakkale semtindeki evimizde kalırlardı. Burada hemen her gün bir çok ziyaretçi gelip giderdi. Biz de yeni evlenmiştik. Oğlum Fuad beş-altı aylıktı. Onu ilk defa Seyda yürüttü.

"Ben misafirlerin çok olmasından, fazla kalabalıklardan sıkılıyordum. Ama kimseye hâl diliyle de olsa, bir şey dememiştim. Seyda, bizim Beye demiş ki:

"Rabia zayıf olduğu için, hizmetlerden dolayı sıkılıyor, yoruluyor. Günden güne de ziyaretçiler çoğalıyor. Onun için ben Nurşin Camiine gideceğim. Benim sabah kahvaltılarımı oraya gönderirsiniz.

"Çok az yerdi"

"Seyda'nın kahvaltı dediği de çok basit yiyeceklerdi. Bir çay tabağı bal üstüne kırılmış ceviz kordu. İşte kahvaltı dediği de buydu. Hattâ işitiyordum, bu kadarcık kahvaltıdan gelenlere de ikram edermiş.

"Nurşin Camiine gittikten sonra, her sabah gelen talebesine bu kahvaltıyı hazırlar verirdim. Akşamları da boş tabağı getirirlerdi. Bizim evde kaldığı sürece hiç geceleri uyumazdı, odasından hep dua sesleri gelirdi.

"Van Valisi, haftada hiç olmazsa bir defa ziyaretlerine gelirdi.

"Bir gün Fuad sürünerek odasına girmiş, tesbihiyle oynarken, tesbihin ipini kırmış, bir tanesini yutmuş.

"Seyda bunu bana haber verdi.

"Rabia korkma, Fuad tesbihimin bir tanesin yuttu, bir şey olmaz, geri çıkarır' dedi. Gerçekten Fuad'a bir şey olmadığı gibi, tesbih tanesini yuttuğu gün yürümeye başladı. Üstad Fuad'ı çok severdi, sevgi ve şefkatle kucaklardı.

Kedinin şikâyeti

"Seyda'nın bir de kedisi vardı. Kendileri Nurşin Camiine gidince, kedi benim namaz seccademi kirletmişti. Ben de kendisine iki tokat vurdum. Bu dayaktan sonra kedi kayboldu. Akşamleyin eve gelmedi.

"Bir gün sonra, her gün kahvaltıyı almaya gelen talebesi gelmedi. Ben, bizim beye; "Talebe gelmedi, Seyda'nın kahvaltısı gecikiyor, istersen bugün sen götür' dedim. Van'da öğretmenlik yapıyordu.'Kahvaltıyı verir, oradan da mektebe gidersin' dedim. Kahvaltıyı verdim ve alıp götürdü. Nurşin Camiine gittiğinde bizim kediyi orada görmüş.

"Seyda gülerek:

"Rabia bu kediye ne yaptı, dövdü mü yoksa? Bana şikâyete geldi. Kendinin de, Rabia'nın da suçları vardır. Fakat ben her ikisini de affettim' dedi.

"Sonra kedi bize bir daha gelmedi, hep Seyda'nın yanında kaldı.

"Sen benden yedi sene sonra vefat edeceksin"

"Bizim bey çok hassas ve duygulu bir kimseydi. Seyda kendisine:

"Merak etme, sen benim vefatımdan yedi sene sonra vefet edeceksin' demişti. Üstad'ın bu haberi de aynen çıktı. Üstad'dan tam yedi sene sonra l967'de kendisi de vefat etti.

"Vefat ettiği senenin başında bana ara sıra:

"Rabia, bu benim son senemdir' derdi."

Rabia Ünlükul l99l'de Konya'da vefat etti.


Son Şahitler 1

Son Şahitler 1.Cild s. 156

Bediüzzaman'ın eniştesi

MOLLA SAİD

Âlime Hânımın kocası olan Molla Said Efendi l944'de Hicaz'da hanımı ile birlikte tavaf esnasında vefat etmişlerdir. Bediüzzaman Barla Lâhikası'nda "Nuh Bey, Molla Abdülmecid, Molla Hamid" diye başlayan bir mektubunda "Şam-ı Şerifte eniştem Molla Said var" diye , kızkardeşi Âlime Hânım'ın kocasından bahsetmektedir.

Bediüzzaman'ın âlim kızkardeşi ve eniştesi

Âlime Hânım Sofi Mirza Efendinin yedi evlâdından birisidir. Âlim ve fâzıl bir hanımefendidir. On beş yıl Şam'da müderrislik yapmıştır.

l9l9 yılında hacca gitmiştir.Yedinci seferi olan l944 yılında hacda sedye ile tavaf ederken vefat etmiştir. Bediüzzaman ondan, Meyve Risalesi'nin On Birinci Meselesinde "Hacca gidip sekerat içinde tavaf ederken, tavaf içinde vefat eden Âlime Hânım nâmındaki merhume hemşirem" diye bahsetmektedir.

Âlime Hanım Molla Said isimli bir zâtla evlenmiş, hiç çocukları olmamıştır.

Molla Said Şam'da talebelerine ders verdiği esneda yanıldığı zaman talebeleri, Âlime Hânımı kastederek, "Seyda, isterseniz bu dersi yarın Seyyideden (Hânım) sorduktan sonra bize anlatın" derlermiş.

Âlime Hânım ve Molla Said daima dualarında, birbirlerini yalnız bırakmamayı, beraber vefat edip, ebede gitmeyi niyaz ederlerdi. Allah bu dualarını kabul edip ruhlarını birlikte almıştı.

Molla Said'in şarktaki hadiselerde mitralyöze karşı sopa ile mukabele etmeye çalışan son derece kahraman bir insan olduğunu Üstad ifade etmişti.


Son Şahitler 1

Son Şahitler 1.Cild s. 159

ALİ HİMMET BERKÎ

1883'de elbistan'da doğdu. Eski Temyiz reislerindendir. Kendi sahasıyla alâkalı kıymetli eserlerin sahibidir. l976'de Ankara'da vefat etti.

Eski Temyiz Reislerinden Ali Himmet Berkî Hocayı sağlığında Ankara'daki evinde ziyaret etmiştim.

Aramızda yaşayan Osmanlı neslinin son temsilcilerinden birisiydi.

Ali Himmet Hoca "Elbistan'da evliyadan bir Himmet Baba vardır. Annem, 'eğer oğlum olursa ismini Himmet korum', diye niyet edip, Cenab-ı Hakka yalvarmış. Allah duasını ve niyetini kabul edince benim adımı Ali Himmet koymuşlar" diye ismi ve memleketiyle ilgili hatırasını anlatıyordu.[1]

Hukuk ve tarih sahasında çok kıymetli eserler veren Ali Himmet Bey, uzun yıllar Temyiz Reisliği yaptıktan sonra l950 yılında Temyiz Reisliğinden emekli olmuştu.

Medresetü'l-Kuzat'tan sınıf birincisi olarak mezun olduğunu ifade eden Ali Himmet Berkî'ye, Bediüzzaman Said Nursî ile ilgili hatıralarını sorunca, Onu ilk defa İkinci Meşrutiyetten önce İstanbul'da Fatih'te gördüğünü söyledi ve hatıralarını anlatmaya başladı:

İlim muhitlerinde herkes ondan bahsederdi

"Ben o yıllarda Medresetü'l-Kuzat'ta talebe idim. Talebe arkadaşlar arasında ileri bir derecemiz vardı. Bütün İstanbul' a Bediüzzaman'ın ismi ve şöhreti yayılmıştı. Bütün ilim muhitlerinde herkes ondan bahsediyordu.

"Fatih'te bir handa misafireten kalıyormuş, herkesin her çeşit sualine cevap veriyormuş, diye hakkında çok rivayetler duyuyorduk.

"Talebe arkadaşlarla gidelim diye karar verdik. Bir grup arkadaşla bu meşhur zatı ziyarete gittik.

"O gün Fatih'te bir çayhanede olduğunu, sorulan suallere cevap verdiğini işittik. Hemen oraya gittik. Çok kalabalık bir meclisi ve sırtında garip bir elbisesi vardı. Bir hoca kisvesi yoktu. Şarkın mahallî kıyafetiyle oturuyordu.

"Biz yanına vardığımızda Bediüzzaman kendisine sorulan suallere cevap veriyordu. Etrafındaki ilim sahipleri, derin bir sessizlik ve hayranlıklık içinde dinliyorlardı kendisini. Herkes verdiği cevaptan memnun ve tatmin oluyordu.

"Felsefecilerden, sofistlerin iddia ve fikirlerine cevap veriyordu. Aklî, mantikî delillerle onların görüşlerini çürütmüştü.

Lügatte ve kelâmda üzerine kimse yoktu

"Benim ilk defa görmem ve görüşmem o zaman olmuştur. Benim Bediüzzaman hakkında görüşlerim ise şudur:

"Her lügati bilirdi. Arapça lügatten herhangi bir kelime sorsanız, hemen cevabını ve mânasını verirdi. Sonra kelâmda üzerine kimse yoktu. Bu iki ilimde, bilgisine son yoktu.

"Arap edebiyatı, Fars edebiyatı, Doğu ve Batı edebiyatına vakıftı. Yine hakkında yaygın fikir, bir din adamı olarak kimseden hediye, para vesaire almıyordu. İsteseydi çok şeylere sahip olabilirdi. Dünyada dikili bir ağacı yoktu.

İlmine itiraz edemeyenler onu iftira ile çürütmek istiyorlar

"İslâmcı bir zattı. Ona atılmak istenen taşlar hep iftira taşıdır. Şöyle-böyle derler, kat'iyyen doğru değildir. Eserleri meydandadır, onun ilmine, irfanına başka bir delil aramaya ihtiyaç yoktur. Çünkü eserleri Nur Külliyatı meydanda ve ellerdedir. Kat'iyyen Kürtçü falan değil, hep yalan ve iftira atıyorlar. Yıllardır adlî ve resmî mercilerden geçen Nur Risaleleri çok incelendi. Her şeyi ile meydana kondu. İlmine itiraz edemiyorlar, ancak iftira ile çürütmek istiyorlar."

[1] Tafsilâtlı bilgi için ayrıca bakınız: Meşhur Türk Hukukçular s. 473


Son Şahitler 1

Son Şahitler 1.Cild s. 161

ALİ RIZA SAĞMAN

"İlhamımı Bediüzzam'dan aldım"

Ali Rıza Sağman l890'da Ordu'nun Ünye kazâsında doğmuş, l965'te İstanbul'da vefat etmiştir.

İstanbul İmam-Hatip Okulunda ve Yüksek İslâm Enstitüsünde hocalık yapan bu zatın, dinî kitapları ve neşredilmiş şiirleri vardır.

Sultan Selimi Hafız Rıza olarak da bilinmektedir. On dört yaşlarında iken doğduğu yerden İstanbul'a gelmişti. Fatih Camiinde İskilipli Âtıf Efendinin derslerine devam etti.

Süleymaniye medresesinin imtihanlarını pek iyi derece ile kazanarak, kelâm, tasavvuf ve felsefe bölümünü bitirdi. Daha sonraki senelerde İstanbul Hukuk Fakültesini de "âlâ" derece ile bitirdi; avukatlık stajını da yaparak l937'de avukat oldu.

Tasvir, Millet, Hakka Doğru, Tarih Dünyası ve Sebiilürreşad gazete ve mecmualarında manzum ve mensur yazıları çıkmıştır.

Mevlid Nasıl Okunur ve Mevlidhanlar isimli kıymetli eserine bir hatıra ile başlar. Bu hatırasında Üstad Bediüzzaman'dan bahseder. Bediüzzaman'ın İstanbul'a gelişini, İstanbul'da yayılan şöhretini, meşrutiyetten sonra konferanslarını dinlediğini, Birinci Cihan Harbinden evvel de Üstad'ı ziyaret ederek elini öptüğünü anlatır.

"l907 kışı idi, sanıyorum; İstanbul'un ilmî mahfillerinde, hele medrese bucaklarında birden bire mânâlı bir fısıltı, ilgilendirici bir dedikodu hâsıl oldu ve elektrik hızıyla ağızlara yayıldı, kulakları doldurdu:

"Kürdistan'dan bir adam gelmiş. Yaşça pek genç olduğu halde ilimce kendisine karşı çıkan yokmuş. Bu yaşta bu kadar geniş ilim, ancak vehbî (Allah vergisi) olabilirmiş. Bu zatın kılığı, kıyafeti de dikkat ve hayreti çekici imiş; çenesinde sakal, başında sarık, sırtında cübbe, ayaklarında şalvar yokmuş. Bu adam bir harika imiş. Adı Said, lâkabı Bediüzzaman imiş.'

"O tarihte biz çocuktuk. Hakkında tılsımlı haberler duyduğumuz bu zatı görmek sevdasının zebunu olduk. Fakat yine işitmiştik ki; hafiyeler, bu zatı göz hapsine almışlar. Her yerde serbest gezemiyormuş. Çemberlitaş tarafında bir han odasında oturuyormuş... filân![1]

"Meşrutiyetten sonra bu zatı görmek, konferanslarını dinlemek nasip oldu."[2]

"Birinci Cihan Harbinden evvel, kendisinin elini öpmek de müyesser olmuştu.

"Zamanlar geçti. Takvim l9l8 yaşına varmıştı. Menhus mütarekenin, siyasî ufuklardan zifir sızdırdığı kara günleri ve karanlık geceleri hohlamaktayız.

"Bayezid Camiinde mukabele okuyorum. Kalabalık cemaat arasında bu Bediüzzaman da görülüyor. Her gün ayrı bir iltifatına kavuşmakla bahtiyar oluyorum.[3]

"Her gün başka bir eda ile devam eden iltifatın hülâsası şudur:

"Var ol hafızım! Çok yaşayın muhterem hafızlar! Siz bugün, irşad vazifesini hocalardan, vaizlerden daha geniş ve sağlam olarak görmektesiniz. Allah sizi çoğaltsın. Yolunuz, sesiniz, kalbiniz açık olsun! Okuyun, dinletin, ağlatın, Müslümanların kalblerini parlatın.'

"Bu büyük zattan Allah razı olsun.'

"Bu hikâyeyi yazmaktan maksadım, söylemek istediğimi gözler önünde canlandırmaktadır. Mazhar olduğum ilhama dayanarak ben derim ki..."[4]

***

Bediüzzaman Said Nursi, Bayezid Camiinde hafızların okuduğu Kur'ân'ları huzur ve huşû içinde dinlediğini Mektubat ve Lem'alar isimli eserlerinde çeşitli bahislerde ifade buyurmaktadır.

Bunlardan "Yirmi Altıncı Mektub"unda, "Bu risalenin telifinden on bir sene evvel, Ramazan-ı Şerifte İstanbul Bayezid Cami-i Şerifinde hafızları dinliyordum" diye Kur'ân'ın parlak hakikatlarını izah ve ispata başlarken, "Yirmi Altıncı Lem'a" da ise,

"ihtiyarlığın alâmeti olan beyaz kıllar saçıma düştüğü bir zamanda, gençliğin derin uykusunu daha ziyade kalınlaştıran Harb-i umûminin dağdağaları ve esaretimin keşmekeşlikleri ve sonra İstanbul'a geldiğim vakit, ehemmiyetli bir şan ve şeref vaziyeti, hattâ halifeden, şeyhülislâmdan, başkumandandan tut, tâ medrese talebelerine kadar haddimden çok ziyade bir hüsn-ü teveccüh ve iltifat gösterdikleri cihetle, gençlik sarhoşluğu ve o vaziyetin verdiği halet-i ruhiye, o uykuyu o derece kalınlaştırmıştı ki, adeta dünyayı daimî, kendimi ve lâyemutane dünyaya yapışmış bir vaziyet-i acibede görüyordum. İşte o zamanda İstanbul'un Bayezid Cami-i Mübarekine, Ramazan-ı Şerifte, ihlâslı hafızları dinlemeye gittim" diye anlatmaktadır.

[1] Ne garip tecellidir ki, bu kadar âlim, bu kadar dürüst, bu derece mü'min ve bu nisbette din, millet ve vatana âşık olan bu zat, o tarihten bugüne kadar bu cennet yurtta ferah bir nefes alamadı. Hangi hükûmet iş başına geçti ise, ilk yumruğunu bu büyük başa vurdu. Fakat işte gördük ve iyice anlamış olduk ki o yumruklar o başa değil, parçalanmaz taşa vurulmuştur. Bediüzzaman hâlâ yaşıyor. Allah vücuduna sıhhat ve afiyet ihsan buyursun.

[2] l908'de Ayasofya Camii Şerifinde okunan bir mevlidde Musullu meşhur âmâ Hafız Osman'ın okuduğu mevlid ile Bediüzzaman'ın kürsüde ayakta irad eylediği mev'ize şaheser idi.

[3] İltifatın böylesine değer veririm.

[4] Mevlid Nasıl Okunur ve Mevlidhanlar, Ali Rıza Sağman, İstanbul, l95l.


Son Şahitler 1

Son Şahitler 1.Cild s. 164

Risale-i Hamidiye Mütercimi

MANASTIRLI İSMAİL HAKKI

Yakın tarihimizde yaşamış olan, fakat bugünkü nesillerce pek az bilinen büyük İslâm âlimleri vardır.

Bu bilinmeyen büyük zatlardan birisi de, Manastırlı İsmail Hakkı Efendidir. Büyük İslâm âlimlerinden olan Manastırlı l846-l9l2 yılları arasında yaşamıştı.

Hüseyin Cisrî Efendinin Risale-i Hamidiye isimli güzel eserini Türkçeye tercüme eden İsmail Hakkı Efendi Manastır'da doğmuştu. Sancaktar İbrahim Efendinin oğluydu.

İlk tahsilini doğduğu yer olan Manastır'da yapan İsmail Hakkı Efendi, daha sonraları İstanbul'a gelerek medreselere devam etti ve icazet aldı. Daha sonra Fatih camiinde dersler yaptı ve kendisi de talebelere icazet vermişti.

l874 senesinde Dolmabahçe Camiine, bir müddet sonra ise Ayasofya camisine vâiz olmuştu. Bilhassa Ayasofya Camiinde verdiği vaazlar çok meşhurdur. Şöhreti bütün İstanbul'a ve etrafa yayılmıştı. Çok büyük bir cemaat vaazlarını takip etti.

Bu sırada Eyüp Askerî Rüştiyesinde Arapça muallimliği yapmaya başladı. l884 senesinde ise hukuk mektebi fıkıh muallimi oldu. Manastırlı'nın fıkıh dersleri l908 İkinci Meşrutiyet zamanına kadar devam etmişti.

İkinci Meşrutiyetten sonra Ayan Azası olarak parlamentoya girdi.

Daha sonraları Mühendishanede, Mülkiyede, Darü'l-Fünunda tefsir ve askerî tıbbiyede ise din dersleri okuttu.

l9l2 senesinde, Sultan Reşad zamanında Ayan Azası iken Anadoluhisarı'ndaki yalısında vefat etti.

Cenazesi büyük bir merasimle Fatih Camii avlusuna gömüldü.

Risale-i Hamidiye mütercimi olan İsmail Hakkı Efendi; Arapça, Farsça ve Bulgarca olmak üzere üç dil biliyordu.

Sırat-ı Müstakim, Sebilürreşad mecmualarında ve ayrıca muhtelif gazetelerde dinî makaleler yazıp, neşretti.

Kıymetli İslâmî eserlerinden bazıları şunlardı:

İslâm Akaidine Dair, Mevâidü'l-Enam Fi Berahin-i Akâid-i İslâm Ebu Hanife'nin Menkıbelerine Dair, Mevahibü'r-Rahman, Hüseyin bin Muhammet el-Cisri et-Trablusî'den tercüme ettiği Risâle-i Hamidiye vardır.

Risale-i Hamidiye'yi bugünkü dile sadeleştirerek neşreden Ahmed Gül kitabın telif sebebini şöyle takdim etmektedir:

Manastırlı İsmail Hakkı Efendi Risale-i Hamidiye tercümesine şu takdim duasıyla başlamaktadır:

"Ölüm gelip de madde perdesi açılmadan önce âhiret gününün durumuna bakıp, o âlemin gerçeklerini görebilmek için Allah'tan, akıl sahiplerinin gönlünü doğru yola çevirmesini ve ondan hiç ayırmamasını dileriz. O, kullarına yakındır, dualarını kabul edicidir."

Risale-i Nur Külliyatında yer yer bu kitaba atıfta bulunan Bediüzzaman Sözler'de şöyle demektedir:

"Hüseyin-i Cisrî Risâle-i Hamidiye'sinde yüz on dört işareti Tevrat ve İncil'de Peygamberimizin geleceğini ve vasıflarını bildien işaretleri, o kitaplardan çıkarmıştır. Tahriften sonra bu kadar bulunması, elbette daha evvel çok tasrihat varmış."

Ayrıca Mektubat'da Üstad, Hüseyin-i Cisrî ve Manastırlı'dan şu şekilde bahseder:

"Şu zamanda dahi meşhur Hüseyin-i Cisrî (Rahmetullahi Aleyh) o kitaplardan yüz on delil nübüvveti-i Ahmediyyeye dair çıkarmıştır. Risale-i Hamîdiye'de yazmış. O risaleyi de Manastırlı merhum İsmail Hakkı tercüme etmiş. Kim arzu ederse, ona müracaat eder, görür"[1]

[1] Mektubat, s. l49.


Son Şahitler 1

Son Şahitler 1.Cild s. 167

MEHMED VEHBİ EFENDİ

(ÇELİK)

1862'de Konya'nın Hâdim kazâsının Kongul köyünde doğmuştu. 9.l2.l949'da vefat eden Vehbi Efendi l908'de Meb'usan Meclisinde Konya meb'usuydu. Birinci şer'iyye ve evkaf vekilliği de yapmıştı.

Babası ulemâdan Çelik Hüseyin Efendiydi. Hâdim'de ve Konya'da tahsil ettikten sonra müderris olmuş, Ali Gâv Medresesinde, Konya Hukuk Fakültesinde yüzlerce talebe yetiştirmişti.

Üstad Bediüzzaman Emirdağ Lâhikası'nın birinci cildinde Konya'yı Anadolu'nun eskiden beri parlak ve faal bir medresesi olarak değerlendirdikten sonra, Vehbi Efendiyle alâkalı olarak şunları söylemektedir:

"Başta, çok mübarek tefsirin, çok muhterem ve kıymettar sahibi olan Hoca Vehbi Efendi olarak, Risale-i Nur'u takdir edip alâkadarlık gösteren bütün Konya ve civarı ulemâlarını, bütün kazançlarıma ve dualarıma şerik ettim."


Son Şahitler 1

Son Şahitler 1.Cild s. 168

DR.HAMİD URAS

1890'da Gaziantep'te doğdu. l964'ün Ocak ayında aynı yerde vefat etti.

Bediüzzaman Toptaşı tımarhanesine nasıl gönderildi?

"Hafiyelik ve jurnacilik müesseselerini tenkid cesaretini göstermesi, kendisinin divan-ı harbe verilmesine sebep olmuş; orada da fikirlerini hiç çekinmeden, tam bir pervâsızlık içinde müdafaa etmesi endişe yaratmış ve kendisinden kurtulmak için deli olduğuna, iki Musevî, bir Rum, bir Ermeni, bir Türk doktordan rapor alınarak Toptaşı tımarhanesine konulmuştur."

l9l2'de basılan İki Mekteb-i Musîbetin Şehadetnâmesi yahut Divan-ı Harb-i Örfi isimli eserinde "Tımarhaneden sonra tevkifhanede iken Zaptiye Nâzırı Şefik Paşa ile muhaveremdir" başlığını taşıyan kısımda istibdattan şikâyet eden Bediüzzaman "Şişli'de bir Ermeninin evine düştüm" diyerek orada da istibdat perdesinin yırtıldığını ifade eder.

"Bediüzzaman'da cinnet değil, dehâ vardır"

Bu mevzuda Gaziantep'in eski ve meşhur doktorlarından Dr. Hamid Uras şunları anlatıyor:

"İkinci Meşrutiyet senelerindeydi. Biz Mekteb-i Tıbbiyede (Tıp Fakültesinde) talebe idik. Bediüzzaman da İstanbul'da bulunmaktaydı. Kendisi müderrisler içinde Fatih müderrisini beğenir, takdir ederdi. Onun ünvanı ve şöhreti her tarafa yayılmıştı. Daha sonra kendisini adlî tıbba sevkedilince Adlî tıptaki doktorlar, muayenesini sohbet ederek yapıyorlar. Bediüzzaman orada bulunan bir teşrih [anatomi] kitabını eline alarak dört-beş sayfasını okuyor ve kendisinin o sahifelerden imtihan edilmesini istiyor. Biraz sonra da, mezkûr sahifeleri aynen ezberden okuyor. Durumu hayretler içinde tâkip eden Rum doktor heyecan ve şaşkınlıkla, 'Bediüzzaman'da cinnet değil, dehâ vardır' diye raporunu veriyor."


Son Şahitler 1

Son Şahitler 1.Cild s. 170

EŞREF EDİP FERGAN

Eşref Edip l882'de Serez'de dünyaya geldi. l97l sonlarında İstanbul'da vefat etti.

Onu ilk ziyaretim, l965 yılında Cağaloğlu'ndaki yazıhane ve kütüphanesinde olmuştu. Daha sonraki yıllarda ise Çarşıkapı'da Av. Bekir Berk Ağabeyimin yazıhanesinde kendilerini dinleme imkânı bulmuştum.

l97l'in Aralık ayında Mehmed Fırıncı Ağabeyle Eşref Edip'in ziyaretine gitmeye karar vermiştik. "Hemen gidelim" teklifime Fırıncı Ağabey, "Yarın gidelim" diye cevap vermişti. Kaderin bir tecellîsi olarak, "yarın" denen zamanda Eşref Edip Beyin Fatih Camiinde kılınan cenaze namazına gitmiştik.

Bediüzzaman o yıllarda Eşref Edib'in neşretmiş olduğu Sebilürreşad mecmuasında yazılar yazmıştı. Eşref Edip, İngiliz işgali yıllarında, Zeyrek'de bir evde toplanarak Bediüzzaman'dan komitecilik dersleri aldığını anlatırdı.

Bediüzzaman'la alâkalı olarak neşredilmiş üç tane kitabı vardır: Risale-i Nur Müellifi Said Nur ve Nurculuk (l952), Bediüzzaman Said Nur ve Nurculuk, Tenkid, Tahlil (l963), Risale-i Nur Muarızı Yazarların İsnatları Hakkında İlmî Bir Tahlil (l965).

Bunların dışında Sebilürreşad, Yeni İstiklâl, Bugün, Sabah ve ittihad gazetelerinde Bediüzzaman'la alâkalı araştırma ve yazıları neşredilmiştir. Bunların en uzunu ve muhtevalısı 29 Aralık l965 ile 25 Mayıs l966 tarihleri arasında "Senatör Ahmed Yıldız Beyefendiye: İslâm Düşmanlarının Teptiplerini Ortaya Çıkarmak Vazifemizdir" adı altında neşredilen yazıdır.

Ayrıca Bugün gazetesinde de "Bediüzzaman'ın Meçhul Kabri" adı altında uzunca bir yazı yazmıştı.

Yarım asırlık neşriyat hizmeti

Eşref Edip merhum yarım asırdan fazla Türk basın hayatında hizmet etmiş bir kalem erbabıdır. ilk gazetesini l4 Ağustos l908 tarihinde Sırat-ı Müstakîm adıyla çıkarmıştı. O devrin ileri gelen İslâm ulemâsının çok nâdide eserleri, Sırat-ı Müstakîm'de neşredilmiştir. Bediüzzaman Said Nursî ile olan dostluklarının temeli o yıllara dayanır. Aralarındaki bu dostluk, Bediüzzaman'ın vefâtına kadar candan bir alâka ve samimiyetle devam etmiştir.

Nur Risalelerinde ve Bediüzzaman'ın mektuplarında Eşref Edip'ten senâ ile bahseden kısımlar vardır. l958 senesinde Sebilürreşad'ın 50. yıldönümü vesilesiyle Bediüzzaman Eşref Edip'e şu tebriği göndermişti:

"Esselâmü aleyküm ve rahmetullahi ve berekâtühü,

"Aziz, muhterem, sıddık, envâr-ı İslâmiyeyi elli seneden beri neşreden, hakaik-i İslâmiyeyi ehl-i dalâlete karşı müdafaa eden ve elli seneden beri benim maddî manevî bir hakikî kardeşim ve meslektaşım, Eşref Edip!

"Sebilürreşad'ın ellinci sene-i devriyesi münasebetiyle gayet samimî ve uzun bir mektup yazacaktım. Fakat pek şiddetli hasta olduğumdan, hattâ konuşmaya da iktidarım olmadığından, Risale-i Nur'a havale ediyorum. Onda Sebilürreşad'ın mahiyetini, hizmetini gösteren mektuplar vardır. Zaten Sebilürreşad, Nur'ların mühim parçalarını neşretmiştir. Tarihçe-i Hayat Sebilürreşad'ın elinci sene-i devriyesine tam bir tebriknâme hükmündedir.

Duanıza muhtaç gayet hasta

Said Nursî

(Sebiilürreşad, c.l2,s.277)

Sahabe imanı, İslâm celâdeti

Eşref Edip Sebilürreşad'ın l5. cildinin 356. sayısında "Sahabe İmanı, İslâm Celâdeti" başlığı altında şunları yazıyordu:

"Ashâb-ı Kirâmdan Hz. Abdullah bin Huzeyfe, Resûl-i Ekrem Efendimizin İslâma davet hakkında İran Şahına yazdığı mektubu götüren zattır. Şam fütûhatında Bizans ordusu ile yapılan muharebede esir düşmüştü. Bizanslıların kaidelerine göre, esir düşen kimse evvelâ mezhebini bildirir, ondan sonra bu mezhepten feragat eder, Hıristiyan dinine girer, ancak bu sayede kurtulurdu. Yoksa böyle yapmadığı takdirde, zeytin ağaçlarından büyük bir odun yığını hazırlanır, üzerine zeytin yağı dökülür, esir o ateş içine atılır, yakılırdı.

"Hz. Abdullah bin Huzeyfe, diğer Müslüman esirlerle beraber Bizans hükümdarının huzuruna getirildi. Hıristiyanlığı kabul etmesi teklif edildi. Kabul etmedi, şiddetle reddetti. Mezhebini değiştirmek için çok uğraştılar, fakat muvaffak olamadı. Abdullah, Müslüman olarak ölmek istediğini söyledi.

"Bunun üzerine âdet gereğince Hz.Abdullah, ateşe atılmak üzere ateş yığınının yanına getirildi. Bizans hükümdarı da orada hazırdı. Papazlar ve hükümdar, Hz. Abdullah'ın illâ Hıristiyan olmasını tekrar ileri sürdüler. Hz.Abdullah kemâl-i metanet ve şehametle reddetti. Nihayet ateş yakıldı. Hz. Abdullah ateşe atılacaktı. Ateş karşısında da yine Müslüman olduğunu, 'Külhü vallahü ehad, Allahü's-Samed, Lemyelid ve lem yûled' diyerek bu bâtıl dine intisap etmeyeceğini söyledi.

"Değil beni' dedi, 'benim vücudumun her bir zerresi Abdullah olsa, hepsine de ayrı ayrı cefâ etseniz, ateşte yaksanız, yine Abdullah hak yoldan dönmez. Allah yolunda, bir olan Hâlık-ı Zülcelâl yolunda kalır. Yalnız benim canım değil, binlerce Abdullah'ın canı Hak yolunda fedâ olsun.'

"Bizans hükümdarı ve papazları, bu İslâm, iman kuvvetini görünce hayret ettiler, yeni bir teklifte bulundular. Hükümdarın elini öpmek şartıyla kendisini serbest bırakacaklarını söylediler. Hz. Abdullah bunu da kabûl etmedi, reddetti. 'Ben bir Allah'a inanan bir Müslümanım. Bir haça tapanın elini öpmem' dedi. Kendisine pekçok mal, mülk ve servet vereceklerini söylediler. Hz. Abdullah bunların hiçbirisini kabul etmedi.

"Bu derece iman, bu derece metanet ve celâlet, hükümdarı büs bütün hayrete düşürdü. Böyle iman sahibi bir zatı ateşte yakmaya kıyamıyordu.

"Bu defa başka bir teklifte bulundu. Kendisinin alnını öpmek şartıyla, bütün Müslüman esirleri serbest bırakacağını söyledi. Seksen kadar Müslüman esir vardı. Hz. Abdullah bu teklif üzerine düşünmeye başladı:

"Benim hayatımın kıymeti yok. Hak yolunda ateşte yanarım, ölürüm. Fakat benimle beraber seksen Müslüman da yakılacak. Bir putperestin alnını öpmek, bir Müslümana yakışmasa da, seksen Müslümanın hayatını kurtarmak da büyük bir meseledir.'

"Seksen Müslümanın serbest bırakmak şartıyla bu teklifi kabul etti. Esir Müslümanları beraberinde alarak Mekke'ye geldiler. Hz. Ömer bu mücahitleri, bu kahraman Müslüman Hz. Abdullah'ı bizzat karşıladı ve Abdullah'a sarılarak elini öptü. O arada lâtife kabilinden bazıları, 'Bu zat bir putperestin alnını öptü, serbest oldu' dediler. Hz. Abdullah hemen cevap verdi: 'Evet, maalesef öyle oldu. Fakat seksen Müslümanın da hayatını kurtardım. Onları alıp ailelerine kavuşturdum.'

"Bu sözü üzerine Hz. Ömerü'l-Faruk (r.a.) bir defa daha Hz. Abdullah'ın alnından öptü.

"Bu İslâm celâdet menkıbesini, neşretmekte olduğumuz Asr-ı Saadet, Peygamberimizin Ashabı adlı muazzam eserin dördüncü cildinden naklediyoruz. Bu bize merhum Said Nursî'nin esareti zamanında Moskof kumandanına karşı gösterdiği celâdet ve şehameti hatırlattı.

"Merhum Üstad, umumî harpte Ruslara esir olduğu zaman, buna benzer bir hâdise cereyan etmişti. Rus kumandanı esirleri teftiş esnasında Üstad kumandanın selâmını almıyor, yerinden bile kalkmıyor. Bu hareketten kumandan hiddetleniyor. 'Belki görmemiştir' diye tekrar önünden geçer. Fakat Üstad yine yerinden kalkmayınca, kumandan tercüman vasıtasıyla, 'Herhalde beni tanımadılar' diyor. Üstad 'Hayır!' diyor. "Tanıyorum, kumandan Nikola Nikoloviç!'

"Kumandan, 'Şu halde Rus Ordusuna ve dolayısıyla Rus Çarına hakaret ediyorsunuz.' Üstad, 'Hayır' diyor. 'Hakaret etmedim. Ben bir Müslüman din âlimiyim. İmanlı bir kimse Cenab-ı Hakk'ı tanımayan bir adamdan üstündür. Binaenaleyh, ben sana kıyam edemem.'

"Bunun üzerine Üstad'ı divan-ı harbe verirler. Subay arkadaşları neticenin vehametini takdir ederek, Üstad'ın özür dilemesini istirham ederler. Fakat Üstad kat'iyyen kabûl etmez. Kemâl-i izzet ve şehametle şöyle der:

"Bunların idam kararı, ebedî âleme seyahat etmem için bir pasaport hükmündedir."

"Nihayet divan-ı harb idam kararı verir. Hükmün infaz edileceği sırada Üstad, namaz kılmak için müsaade ister. Vazife-i diniyesini ifadan sonra atılacak kurşunlara göğsünü gereceğini beyan eder. Tam o sırada Rus kumandanı yetişerek, 'O hareketinizin mukaddesâtınıza olan bağlılığınızdan ileri geldiğine kanaat getirdim. Tekrar tekrar rica ederim, beni affediniz' der ve idam hükmünü geri alır."

İslâm şûrâsı

Yirminci yüzyılın sonlarına doğru Osmanlı devleti en buhranlı günlerini yaşar. Bu buhran günlerinde vatanımızın bağrından zirve şahsiyetler yükselmiştir. Bediüzzaman Said Nursî de bu zirve şahsiyetlerinden birisidir. O, memleketin temel dâvâları üzerine eğilmiş, ölümsüz prensip ve düsturlar takdim etmişti. Şüphesiz, onun bu düşüncelerinin kaynağı Kur'ân-ı Kerîm idi. Onun içindir ki, bu düşünceler tazeliğini korumaktadır.

Bediüzzaman Said Nursî, bu düşüncelerinden birisini de, Eşref Edip merhumun neşrettiği Sebilürreşad gazetesinin 4 Mart l336-l2 Cemaziyelahir l338 (l922) tarihli 46l. sayısında dile getirmişti.

"Şûrâ-yı Meşihât-ı İslâmiye" başlıklı bu yazıyı Sebilürreşad Şöyle takdim ediyordu:

"Fâzıl-ı şehîr Bediüzzaman Said Kürdî Efendi Hazretlerinin mühim bir teklifi."

Bu mühim makaleyi, Eşref Edip daha sonraki yıllarda Sebilürreşad'ın l4. cildinin 350. sayfasında (Ağustos, l963) yeniden neşretmişti. Yazı, ikinci defa neşrinde "İlmî İslâm Şûrâsı" başlığıyla takdim ediliyordu:

"Tarih bize gösteriyor ki, Müslümanlar ne derece dine temessük etmişse terakki etmiş, ne derece dinde zaaf göstermişse tedennî etmiştir. Başka din müntesipleri ise bunun aksinedir. Meselâ Hıristiyanlığın kuvvetli zamanında temeddün [medeniyet] hâsıl olmamıştır.

"Cumhur-u Enbiyânın şarkta bi'seti [çoğu peygamberlerin şarkta gelmesi] kader-i Ezelînin bir remzidir ki, şarkın hissiyâtına din hâkimdir. Bugün İslâm dünyasındaki tezahürât da gösteriyor ki, İslâm dünyasını uyandıracak, ilerletecek yine o histir. Şu da sabit olmuştur ki, Türk milletini bütün öldürücü felâketlere, sarsıntılara rağmen yine o his muhafaza etmiştir. Bu hususta biz, garba nisbetle, ayrı bir hususiyete malikiz. Türk milleti Müslümanın göz bebeği, baş tacıdır. Ona göre, Türkiye'deki dinî riyasetin yalnız Türklerin değil, üç yüz milyon arasındaki nûrânî rabıtanın ma'kesi, manevî istinadgâhı ve mededkârı olması gerekir. Bu da ancak dinî riyasetin, ilim ve faziletleri âmmece müsellem zevattan mürekkeb ilmî bir şûrâya, ilim ve din sahasında yüksek bir otoriteye sahip olması ile husule gelebilir.

"Zaman eski zaman gibi değildir. Fikirler inceleşmiş, aradaki münasebetler çoğalmış, yeni yeni meseleler doğmuştur, Milletler türlü türlü cereyanlarla çalkantı halindedir. Garb medeniyeti sarsıntılar geçiriyor. İslâm dünyası da müthiş bir fevzâ içindedir. Fikirler teşettüt ve tezebzüb halindedir. Aradaki rabıtalar çözülmüş, içtihadlar dağılmıştır. Fâsid medeniyetlerin tesiriyle ahlâkta da müthiş bir tedennî husule gelmiş, tehlikeli durumlar varlığımızı tehdit etmeye başlamıştır.

"Böyle buhranlı zamanlarda İslâm milletinin manevî hayatı bir ferdin, bir şahsın içtihadına terk edilemez. Fert haricî tesirâta karşı daha az mukavimdir. Haricî tesirâta kapılmakla nice ahkâm-ı diniye fedâ edildi. Hem nasıl olur ki, işlerin basit olduğu, taklid ve teslim cârî olduğu zamanda bile, velev ki intizamsız bir hey'et olsun, dinî riyaset kudretli bir mühim şahıslara istinad ederdi. Şimdi ise, iş besâtetten çıkmış, taklit ve ittiba gevşemiştir. Şahsî içtihadlara itimad kalmamıştır.

"Müslümanların dinî riyaseti öyle bir hale getirilmelidir ki, müessese-i celîle yalnız Türkiye'de değil, bütün İslâm dünyasında feyzini saçsın. Bütün İslam dünyası ona itimat etsin. Hem mutî, hem ma'kes vaziyetini almalıdır. Eski zamanda değiliz. Eskiden hâkim bir şahs-ı vâhid idi.i O hâkimin müftüsü de onun gibi münferit bir şahıs olabilirdi. Onun fikrini tashih ve tadil edebilirdi. Şimdi ise zaman cemaat zamanıdır. Hâkim o cemaatın ruhundan çıkmış, sağırca, metin bir şahs-ı manevîdir ki, işte şûrâlar o ruhu temsil eder.

"Cemaatın ruhundan doğan böyle bir hakimin müftüsü de ona uygun olarak yüksek ilmî bir şûrâdan doğan manevî bir şahsiyet olmak gerekir. Tâ ki sözünü her tarafa işittirebilsin. Diyanete taallûk eden noktalarda cemaati sırât-ı müstakime, doğru yola sevk edebilsin. Yoksa fert dâhi de olsa, cemâatın manevî ferdine karşı sivrisinek kadar kalır."


Son Şahitler 1

Son Şahitler 1.Cild s. 177

ŞEYH BAHİT

(1854-1935)

"Ben Bediüzzaman'la münazara edemem"

Üstad Bediüzzaman'ın Tarihçe-i Hayat'ında geçen bir hâdise ve bir hatıra, İkinci Emirdağ Lâhikası'nın sonlarında şöyle ifade edilmektedir:

"Hürriyetin birinci senesinde İstanbul'da Cam'ül'l-Ezher'in Reis-i Ulemâsı olan Şeyh Bahit Hazretleri Eski Said'e sordu:

"Osmanlı hükümetindeki hürriyete ne diyorsun ve Avrupa hakkında fikrin nedir?' O vakit eski Said demiş: 'Osmanlı hükümeti Avrupa ile hamiledir. Avrupa gibi bir hükümeti doğuracak. Avrupa da İslâmiyete hamiledir. O da İslâm devleti doğuracak.' Şeyh Bahid'e söylemiş. O allâme zat demiş: 'Ben de tasdik ediyorum.' Beraberinde gelen hocalara dedi: 'Ben bununla münazara edip galebe edemem."

Burada sözü edilen Şeyh Muhammed Bahit l854 yılında Mısır'ın Mutia şehrinde doğmuştu. Keskin zekâsıyla bilinen Şeyh Bahit doğduğu kasabada Kur'an-ı Kerimi, takiben de birçok dinî ve ilmî eseri hıfzetti. Şeyh Mehdi, Şeyh Abdurrahman Şirbini ve Cemaleddin Afganî gibi zatlardan dersler aldı. Ezher'de okunan fıkıh, nahiv, hadis, usûl, tefsir, belâgat, mantık ve hikmet kitaplarının büyük ekseriyetini, mezkûr hocaların yanında okudu. Çok çalışkandı. Ezher Üniversitesini birinci derecede bitirdi. Daha sonra Ezher'de mantık, hikmet, tevhid, fıkıh ve nahiv konularında dersler verdi. Çeşitli yerlerde kadılık yaptıktan sonra, İskenderiye'de müfettiş olarak çalıştı. Sonra Mısır Şeriat Mahkemesi heyetinin âzası oldu ve sonra da başkanlığını yaptı. Üç çocuğu olan Bahit Efendi birçok dinî eser kaleme aldı.

Şeyh Muhammed Bahit Efendi Mısır'a müftü olduğu zaman, Muhammed Abduh'un bazı yenilikçi düşüncelerini tenkit etti.

"Bu mağlup olmaz bir dehâdır"

Şeyh Bahit l908 yılında İkinci Meşrutiyetin ilânı günlerinde İstanbul'a geldi. O günlerde elli dört yaşlarında, kâmil bir İslâm âlimiydi. Genç Bediüzzaman ise otuz yaşlarında bir deha olarak bütün İstanbul âlimlerine-merhum Mahir İz'in tabir ve ifadesiyle-"Hodri meydan!" nidalarıyla gürleyerek meydan okumuş, "Her suale cevap verilir" diye herkesi munazaraya davet etmişti.

İşte tam bu günlerde İstanbul hocaları Mısır'ın büyük âlimi Şeyh Bahid'ten yardım isteyerek, genç Bediüzzaman'ı ilmen mağlûp etmesi için, Ayasofya Camiinin yanında bir çayhanede ikisini bir araya getirdiler. Genç Bediüzzaman, Şeyh Bahid'in suallerine verdiği muhteşem cevaplarla feraset ve basiretini açıkça ortaya koydu. Şeyh Bahit, Bediüzzaman'ın cevapları karşısında, "Ben bu gençle münazara edip de galebe çalamam, bu mağlûp olmaz bir dehadır" dedi.

Mısır'ın büyük müftüsü Şeyh Muhammed Bahit ömrünün son yıllarında evinde dini sualleri cevapladı. Şeyh Bahit Efendi l935'te vefat etti.


Son Şahitler 1

Son Şahitler 1.Cild s. 179

BEDİÜZZAMAN VE

KABASAKAL ÇERKEZ

MEHMET PAŞA

3l Mart hâdisesinin karışık ve iğtişaşlı günlerinde, bu isyanı ve bu kanlı anarşiyi bastırmak için otuz yaşlarındaki genç Bediüzzaman, çok çalışıp, büyük gayret göstermişti.

Çeşitli topluluklarda yaptığı nasihatlarla ve cihandeğer konuşmalarla bu yangını söndürmek için büyük fedakârlıklar yapmıştı.

Fakat bu gayretlerinden bir netice alamayınca, Koncaeli vilayetine doğru çekilmişti. bu çekilişi Rifat Yüce, Kocaeli Tarih ve Rehberi ismindeki eserinde şöyle anlatmaktadır:

Bediüzzaman 3l Mart hâdisesini yatıştırmaya çalıştı

"Bediüzzaman, Meşrutiyetin ilânından önce İstanbul'a gelmiş ve Meşrutiyet ilânından sonra dahi İstanbul'da ikamet etmekte iken, şöhretinden bilistifade İstanbul'un çeşitli gazetelerinde yazdığı yazılarla Meşrutiyetin faydalarını anlatıyordu."

Bediüzzaman'ın İzmit'e geldiği merkez-i umumîye soruldu, nezaret altına alınması cevabı geldi.

Üstad Bediüzzaman 28. Lem'a'da "Hafız Tevfik'in Fıkrası'nın Tetimmesi" kısmında İzmit'e çekilme meselesiyle alâkalı olarak şunları ifade etmektedir:

"İşte o tarihte l325 (l909) 3l Mart hâdisesi münasebetiyle, İstanbul'dan kaçarak muvakkat bir zaman mücahede-i mâneviyeyi bırakmak niyetiyle Hareket Ordusundan firar edip İzmit'e geldi."

O karışık günlerde, sanki Bediüzzaman da isyancıymış gibi, İzmit'ten alınarak İstanbul'a getirilmişti.

Bütün mübarek ömrü boyunca asayişin, nizam ve intizamın taraftarı ve hizmetkârı olan Bediüzzaman gibi bir şahsiyeti, bilemeyen nâdanlar, başkalarıyla kıyaslıyorlardı. İşte bunlardan birisi de Mahmud Şevket Paşaydı.

Emirdağ Lâhikası'nın birinci cildinde Bediüzzaman, Mahmud Şevket Paşayla karşılaşmasını şöyle ifade etmektedir:

"3l Mart hâdisesinde Hareket Ordusunun Başkumandanı Mahmud Şevket Paşa bana karşı fazla hiddetli iken.."

Mektubun devamında, Bediüzzaman, "Şevket Paşa gibi daha nice kumandanların ileride, çıkacak ve bütün cihana yayılacak Risale-i Nurların heybetinden çekinerek bana, birşey yapamadan geri çekilip karşımda durakladılar" meâlinde izahlarda bulunmaktadır.

Ne garip ve ibretlidir ki, Bediüzzaman'a muhatap olan, tâ ilk gençlik günlerinden beri karşılaştığı, konuştuğu ve görüştüğü paşaların, akibetleri gerçekten incelenip, araştırılmaya değer bir meseledir.

3l Mart hâdisesine karışan isyancılar birer birer toplanarak, bugünkü İstanbul Üniversitesinin arkasında bulunan Bekir Ağa Bölüğü denilen hapishaneye atılıyorlardı.

Kocaeli'den İstanbul'a dönen Bediüzzaman'ı da, diğer mahkûmlarla beraber muhakeme edilmek üzere, Bekir Ağa Bölüğüne kapatmışlardı. Hem de ağır ceza alabilecek idamlıkların koğuşuna..

İşte Sultan II. Abdülhamid devrinin namlı paşalarından Kabasakal Mehmed Paşa ile genç Bediüzzaman, Bekir Ağa Bölüğündeki idam hücresinde karşılaşmışlardı.

Bu hatıra ve tesbitleri 3l Mart hâdisesinde idam mahkûmlarının celladı Hasan ismindeki bir zabitin hatıra notlarından okumaktayız.

Kabasakal Paşanın hapishaneye getirilişi

Bu notların başında "Kabasakal tevkifhaneye nasıl getirilmiş, nasıl muhakeme edilmiş, nasıl asılmıştı?" denmektedir.

Bu başlıktan sonra Cellat Hasan, notlarında şahit olduğu hâdiseleri şöyle anlatıyordu:

"İdam kararı mahkûmlara şifahen tebliğ edilmezken, Kabasakal'a mahkemede tebliğ ettiler. Kabasakal hiç beklemediği bu karardan sonra kendini kaybetti. Padişahtan irade bekliyordu.

"Bekir Ağa Bölüğüne geldiğimin ikinci günü idi. Yaşadığı zamanın meşhur bir hafiyesi Kabasakal Mehmed Paşayı araba ile getirdiler. Senelerce dediği dedik, emri emir olan bu adam, jandarmalar arasında Bekir Ağa Bölüğüne giderken bile saraya giden bir nazır gibi kemal-i azametle yürüyor, etrafa yukarıdan dürbünle bakar gibi bakıyordu. Paşayı kapıda biz karşıladık. içeriye girer girmez, bütün mevkuflar tecessüsle gözlerini istibdat devrinin bu meşhur hafiyesi Kabasakal Paşaya çevirmişlerdi.

"Koğuşa girer girmez etrafına bir bakındı. Getirildiği yeri pek benimsememiş, beğenmemişti. Muhteşem kalın halılarla örtülmüş müzeyyen odalarda yaşamaya alışmış olan bu meşhur hafiye, çıplak ve her türlü ve her sınıftan insanlarla dolu bu koğuşta biraz kendisini şaşırdı, etrafına hayretle bakındı. Sonra kendini topladı ve selâm verdi. Huzuruna çıkmak bile mümkün olmayan bu hafiyeye etraftan mukabele ettiler ve selamını aldılar. Bazıları daha da ileri gittiler:

"Vay Paşa Hazretleri, görüşmek nihayet burada mukaddermiş dediler. Koğuş o kadar kalabalıktı ki, burada paşaya bir yer bulmak mümkün olmadı. Kendisini aldık. Dış kapının sağ tarafında bulunan odaya götürdük. Çünkü bu odada kimseler yoktu. Burada, Doğu Anadoluya mektep yaptırmak için İstanbul'a gelen Bediüzzaman Said Kürdî yatıyordu.

"Bediüzzaman Şeyh Said, Kabasakal Mehmed Paşayı memnuniyetle karşıladı. Paşa azametle içeriye girdi. Hâlâ azametli tavrını bırakmış değildi. Bizlere uşakları nazarıyla bakıyor gibiydi. Fakat sonra yavaş yavaş hakikatle karşı karşıya kaldıkça kendini hâşâ küçük dağları ben yarattım havasında gören bu istibdat heykeli küçüldü, inceldi, vaziyetini anladı ve bir köşeye sindi.

"Ben onu senelerce devletin büyük işlerine karışmış, umur görmüş,incelmiş yüksek bir adam zannederdim. Ona mevkii ile mütenasip hürmette kusur etmiyordum. Halbuki bu debdebe ve haşmetin altında gizli olan, kaba ve iğrenç Kabasakal meydana çıkmakta gecikmedi. Hâlâ Türkçe öğrenememişti. Hâlâ kaba bir Çerkez şivesiyle konuşuyor, etrafına emir vermeye çalışıyordu.

"Bediüzzaman Şeyh Said onu teselli etmek istedi:

"Müteessir olmayınız Paşam, bu da geçer' dedi."

Kabasakal Paşa kesik, boğuk bir sesle cevap verdi:

"Evet, öyle, insanın başından herşey gelip geçer."

"Fakat bunu söylerken başından ip geçeceğini hiç aklına bile getirmemişti.

"Kabasakal Mehmed Paşa ilk geceyi, sakin ve sessiz geçirdi. Fakat aradan yirmi dört saat bile geçip de vaziyette bir değişiklik görmeyince, sinirlenmeye, asabî buhranlar geçirmeye başladı. Elinde bir tesbih, bir aşağı, bir yukarı geziyor, konuşmuyor; Şeyh Said'in teselli edici sözlerine baştan savma cevaplar veriyordu. Belli ki, vaziyetin vehametini hissetmeye başlamıştı. İkinci günün akşamı bayıldı. İçeri koştuk, kendisini ayıltıncaya kadar hayli zahmet çektik. O günden itibaren bir daha kendine gelmedi. Yatağının üstüne oturuyor, elindeki tesbihi çekerek kendi kendine bir şeyler söyleniyordu.

Paşa, Bediüzzaman'ın verdiği zeytinleri yiyordu

"Şeyh Said, bu koğuşta her gün zeytin ekmek yerdi. Kabasakal Paşa böyle bir yerde yaşamaya alışmadığı için, ne gelirken yemek getirmiş, ne de burada yemek getirmeye vakit bulmuştu. Fakat Kabasakal Mehmed Paşa geldikten sonra, Şeyh Said'in zeytin sarfiyatı birden bire kabarmıştı. Günde yüz dirhem (Bir dirhem üç gram) zeytinle iktifa eden Bediüzzaman'a şimdi günde bir okka (bin iki yüz gram) zeytin yetişmiyordu. Nihayet bu zeytini verirken sormaktan kendimi alamadım:

"Şeyh Efendi' dedim, 'ne çok zeytin yiyorsun?"

"Şeyh celalli bir tavırla yüzüme baktı. Derdini dökecek birisini arıyormuş gibi:

"Sorma' dedi. 'Benim yediğim filân yok, ben ancak üç dört tane yiyorum. Mütebakisini bu herif ziftleniyor!"

"Hayret ettim. Buraya gelinceye kadar, bu adam acaba zeytin nedir görmüş müydü? Belki rakı masasında parmak gibi büyük zeytinleri meze olarak kullanmıştı. Fakat böyle zeytin, ekmekle yaşamayı aklına getirmiş miydi? O vakit hatırladım. l903 senesinde 3l3 kur'asının terhisi esnasında terhis edilen efradı görmek üzere Haydarpaşa'ya gitmiş, vagonları birer birer gezmişti. Neferlere nezaret eden bir yüzbaşıyı peynirli pide yerken, elinden pideyi alarak yere atmış ve bağırmıştı:

"Böyle şey de yenir mi be herif, sende mide denilen şey yok mu?"

"Milletin halinden bu derece bîbehre olan bu mütekebbir Paşa şimdi zeytin ekmeğe de merhaba demeye mecbur olmuştu.

"Kabasakal Mehmed Paşanın muhakemesi süratle icra edildi. Divan-ı Harbe bir defa sevk edildi ve daha birinci celsede idam kararı verildi. İdam kararı o vakit mahkûmlara tebliğ edilmezdi. İdama mahkûm olanlar gece yarısı koğuşlarından alınır, bahçedeki inşaat koğuşuna götürülür, ertesi sabah erkenden idam edilirdi. Halbuki Divan-ı Harb, Kabasakal Paşa hakkında verdiği idam hükmünü kendisine bizzat tebliğ etti.

"Divan-ı Harpten çıktığı zaman rengi atmış, ayakları gevşemiş, yürüyüşünü şaşırmıştı. Kendisini aldık, doğru inşaat koğuşuna götürdük.

"Gece yarısı idama götürecektik. Gecenin kalın zulmeti kalkmış, etrafı hafif ve donuk bir aydınlık kaplamıştı. İstanbul derin uykuya dalmıştı. Benim için bu idam kararı vak'ası da yeni bir tecrübe olacaktı. İnsan asmak, adam öldürmek kolay bir şey değildi. Fakat vazifelerimden biri de bu idi. Hayatımda yaptığım işlerin belki de en fecisi bu idi. İlk gece bir kaç kişi asmıştık. Onların bende yaptığı tesir o kadar feci idi ki, yirmi dört saat kendime gelemedimdi. Ertesi günü idam işlerinden affedilmekliğimi rica ettiğim halde kabul edilmemişti. İkinci olarak da, Kabasakal Paşanın idamında bulunacaktım.

"Elimde beyaz gömlek, kelepçeler olduğu halde inşaat koğuşuna gittik. Paşa başı iki elleri arasında düşünüyordu. Bütün gece bu halde kalmış, uyuyamamış, hatta yatmaya bile lüzum görmemişti. Bizi görünce karşısında Azrail görmüş gibi yerinden sıçradı. biraz sendeledi, az daha düşecekti. Yanımdaki neferlerden biri koluna girdi. Paşa bir nefere, bir bana baktı.

Bediüzzaman, Kabasakal Paşanın mâneviyatını kuvvetlendirdi

"Aynı koğuşta olan Bediüzzaman Şeyh Said, Kabasakal Mehmed'e mâneviyatın kuvvetlendirici sözler söylemeye başlamıştı. İdamın hayatın sonu demek olmadığını, ölümün son demek olmadığını anlatıyordu. Birgün büyük hesap gününün mutlaka geleceğini, metin olması lâzım geldiğini ona telkin ediyordu. Ama Paşa ise sanki bunları hiç duymuyordu.

"Başını kaldıran Kabasakal Paşa, bize hitaben:

"Ne o evladım, beni de mi idam edeceksiniz?" diyebildi.

Bunu söylerken sesi titriyor, ayakları ispazmuza tutulmuş gibi sallanıyordu. Ölümü hiç düşünmemiş, Azrail'i aklına bile getirememişti. Sehpada ölmek onun aklına gelebilir miydi?

"Paşa bizim aldırmayıp kollarına kelepçeyi geçirmeye başladığımızı görünce:

"Bu saatte mi?' dedi. 'Yarını bekleyiniz gün olsun"

"Can ne kadar tatlı şeydir. Öleceğini biliyordu. Fakat bir kaç dakika olsun kazanmak istiyordu. Teselli etmeye mecbur oldum.

"Korkmayınız Paşam' dedim. 'Sizi, zabitan koğuşuna götürüyoruz, sehpaya değil.'

"Filhakika zabitan koğuşuna götürüyorduk. Fakat idama hazırlamak için zabitan koğuşuna girer girmez, Paşa işi anladı. Yalvarmaya başladı.

.......

"Kabasakal Mehmed Paşa asıldıktan sonra Bekir Ağa Bölüğüne bir korku havası çökmüştü.

"Ertesi gün ziyaret günüydü. Ziyaret günü bütün koridorlar baştan başa ziyaretçilerle dolardı. Onun için her mevkufu ayrı ayrı tarassut altında bulundurmak mümkün değildi. Maamafih umumî surette nezaret etmet vazifemizdi.

"O gün de Bediüzzaman Şeyh Said Kürdî'nin ailesi kendisini görmek üzere tam sekiz defa gelmişti. O günde münhasıran onlarla meşgul olmuştum. Yine Said Kürdî'nin ailesi, kendisini görmek üzere gelirken, kapı tarafından telaşlı seslerle çağrıldığımı işittim."

***

*Bekir Ağa Bölüğü (Hapishanesi) l950 senesinden sonra yıkılmıştır.

İstanbul Ansiklopedisi'nin uzun Bekir Ağa Bölüğü maddesinden kısaca bir nakilde bulunarak, bu meşhur hapishaneyi tanıtmaya çalışalım:

"Beyazıt'ta Yangın Kulesi'nin hemen yanı başında bulunan İstanbul Üniversitesi merkez binası, evvelâ Seraskerlik ve sonra Harbiye Nezareti iken ayni avlu-meydanda, bu binanın şimâlinde bulunan askerî tevkifhane binasına takılmış olan isimdir ki, bu adı ilk müdürü olan şiddet ve zulmü ile meşhur Bayındırlı Binbaşı Bekir Ağa'nın adından almıştır. Bu bina tarihimizde en acı hatırasını, ikinci meşrutiyet devrinde İttihad ve Terakki Fırkasının koca Türkiye İmparatorluğunu izmihlâle götüren diktatörlüğü zamanında bırakmıştır. o devrin Bekir Ağa Bölüğü tevkifhanesi müdürü olan Salim Bey de orta çağın engizisyon zindanlarını hatırlatacak bir sima olmuş, siyasî maznunlar üzerinde sık sık tatbik ettiği el ve ayak tırnaklarını sökme işkencesinden ötürü: "Tırnakçı Salim" diye şöhret bulmuştur.

Ansiklopedi Bekir Ağa Bölüğü ve orada yaşanılan hatıralarla ilgili olarak çeşitli kitap ve hatıralardan da bahsetmektedir.

3l Mart hâdisesinin Cellal Hasan'ın bizim elimizdeki bahisle alâkalı notları burada bitmektedir.

Mehmet Feyzi Efendinin anlattıkları

Rahmetli Mehmed Feyzi Ağabeyi vefatından altı ay evveline kadarki son ziyaretime kadar, muhtelif tarihlerde, muhtelif arkadaşlarla ziyaret edip, ellerini öperek, istifade edip, feyizyab olmuştum. Yalnız tek başıma ziyaretlerim de olmuştu.

Bu ziyaretlerimin birinde Mehmed Feyzi Ağabey şu hatırayı anlatmıştı: "Üstad Bediüzzaman genç yaşında uzun zaman kayıplara karışıp da bir haber alınamayınca babası Sofi Mirza Efendi, tâ Van'dan kalkarak İstanbul'a kadar evladı genç Said'i aramaya gelmişti. 3l Mart'ın celladı Hasan'ın 'ailesi ziyarete geldi' diye bahsettiği şu şekilde olmuştu."

Genç Bediüzzaman, Bekir Ağa Bölüğünde hapis olduğu günlerde, iki zabit hiç bir sebep yokken gelip Bediüzzaman'a hakaret etmek istemişlerdi. Bu meseleyle alakalı olarak, Sikke-i Tesdiki Gaybî'de şöyle bir parça okumaktayız:

"Divan-ı Harb-i Örfide kendi idam kararımı beklerken, sebepsiz, kalbsiz, rütbeli iki adam, mahpus olduğum koğuşa tahkir için geldikleri zaman, gayet acib bir surette söylediği o hâle mahsus bir şetmi (Daha sonraki senelerde Isparta hayatında) üç defa zalim ve garazkâr ehl-i dünyaya karşı sarfetmişti."

Bu hâdiseyle alakalı olarak Ahmet Tanyeli, merhum Zübeyir Gündüzalp'dan naklen şunları anlatmaktadır:

"Sıcak bir yaz günü, İki Mekteb-i Musibetin Şehadetnamesi isimli eseri tashih ediyorduk, matbaaya basılmak için ulaşacaktı. Bu vesileyle Zübeyir Ağabey bizlere şunları anlatmıştı:

"Üstad Hazretlerini 3l Mart'ta İstanbul Üniversitesinin altındaki bodruma (Bekir Ağa Bölüğü Hapishanesi) koymuşlardı. Oradaki koğuşlarda bulunan diğer mahkûmlara dayak atarlar ve işkence yaparlarmış. Onların sesleri her taraftan duyulurmuş. Bu arada Üstad Bediüzzaman'ın kapısı da açılarak, ona da hakaret ederek zulmetmek isterler. Üstad Bediüzzaman orada bulunan bir kürsüyü kaptığı gibi, kapıyı açan adamlara ve zaptiyelere karşı gök gürlemesi bir sesle: 'Ey ekbekül küpekadan tekepküp etmiş köpekler!' diye gürleyerek üzerlerine yürüyünce, genç Bediüzzaman'ın bu hücumu karşısında, adamlar ne olduğunu anlayamadan dehşet içinde kaçmışlar. Bir daha da taciz edememişler. Diğer mazlumlara da zulmetmekten vaz geçmişler"

Başka tesbitlerimde ise genç Bediüzzaman bu zalim zabitlere: "Defolun!" diye gürlemişti.


Son Şahitler 1

Son Şahitler 1.Cild s. 187

H.HASAN SARIKAYA

"Resulullah sanki yanıbaşındaydı"

Hasan Efendi H. l287'de Çankırı'nın 30 kilometre uzaklıkta Yapraklı köyünde doğmuş, doğduğunda ezan okur gibi eli kulağındaymış. Bunun üzerine, ebesi ve âlim zatlar onun bu halinin iyi bir hoca olacağına delâlet ettiğini söylemişler.

Sekiz yaşında Kur'ân-ı Kerim'i hatmeden, on beş yaşında da hıfzını ikmal eden Hacı Hafız Efendi dayısından ders okumaya başlamış. Yirmi yaşında Hicaz'a gitmiş. O zamanın Mekke Şerifinin evine dâvet edilmiş. Gayet güzel Kur'ân-ı Kerim okuduğunu gören Mekke Şerifi kendisine hususi iltifatlarda bulunmuş.

Daha sonra İstanbul'a dönüp çeşitli medreselerde dinî, ilmî tahsiline devam etmiş. Bilhassa Tokatlı Hacı Şakir Efendiden uzun uzun dersler okumuş ve icazetini ondan almış. Güzel sesinden dolayı İstanbul'da o zamanlar "Altın Sesli Hafız" diye tanınmış. Bu arada Sultan Abdülhamid Han'a sabah namazı imamlığı yapıyormuş. Menhus 3l Mart hadisesinde sarayda imiş. 3l Mart'ı İngilizlerin hazırladığını uzun uzun anlatırdı. O zaman Müslüman olmadıkları halde Müslüman görünen ve Selânik'ten gelen münafıklar Galata Köprüsünün iki tarafından koca koca kazanlarda pilâv pişirip halka dağıtmışlar ve türlü türlü taktiklerle halkı aldatmaya çalışmışlar.

O sıralarda Üstad Bediüzzaman, Eşref Edip, Ömer Nasuhî Bilmen ve diğer bazı zevatla Fatih Medresesinde temaslar ve sohbetlerde bulunan Hacı Hafız Efendinin hatıralarını oğlu Visalî Bey bize not ettiği defterden nakletti. Çankırı eşrafından hayırsever, gayretli bir müslüman olan Visalî Bey, Üstad Bediüzzaman Said Nursî Hazretleri ile alâkalı defterindeki notları büyük bir zevkle ve muhabbetle okuyor, biz de aynen kaydediyorduk.

"Birgün ulemâ Fatih Camiinin avlusunda bir mevzuu münakaşa ediyorlardı. Fakat bir türlü birbirlerini tatmin edip meseleyi halledemiyorlar. Mevzu sarahate ve vuzuha kavuşamıyordu. Münazaralar devam edip gidiyordu. Tam o sırada, başında külâhı, üzerinde şaldan bir elbise, basit bir kıyafetle Bediüzzaman oraya geldi. Ben kendisini tanıyor, ilmî meselelerindeki vukufiyetini biliyordum. O şekilde durumu temâşa edip dinledim.

"Bediüzzaman ulemaya; 'Nedir bu mevzu, ben de bileyim, bana da anlatır mısınız?' dedi.

"Üzerindeki basit kıyafeti gören ulema, 'Çoban efendi, senin aklın bu işlere ermez. Sen geç, işine bak' dediler.

"Bediüzzaman bu cevaba hiç aldırmadı. Mevzuyu ele alıp âyet ve hadislerle öyle güzel izah edip halletti ki, herkesin ağzı hayretten açık kaldı. Bütün ulemâ o mesele hakkında tam bir kanaat sahibi oldular. Âyetleri o kadar güzel izah ediyordu ki; sanki o âyet indiğinde Bediüzzaman, Resul-i Ekrem Aleyhissalâtü Vesselâmın yanı başında idi. Bu izah üzerine âlimler, 'Yaşta küçük, ilimde büyüksün, elini öpelim' dediler.

"Bediüzzaman da, 'Lüzum yok' deyip, gayet mütevaziyane oradan ayrıldı."

***

Diğer bir hatıra da şöyle:

"Bir gün Şeyhülislâm bir mesele hakkında yanlış bir fetva verir. Bunu duyan Bediüzzaman hemen Meşihat Dairesine gider. O zaman Şeyhülislâmı görüp ziyaret etmek bir hayli merasime tâbi. Bediüzzaman aşağıda kapıda bekleyen nöbetçilere, 'Bana Şeyhülislâmı gönderin' der.

"Nöbetçiler de, 'Oğlum, git işine, başımıza belâ olma. Şeyhülislâmı görmek için daha on yerden geçmen lâzım. Sen tutmuş, Şeyhülislâmı ayağına istiyorsun' demişler.

"Bu sırada Şeyhülislâm pencereden Bediüzzaman Hazretlerini görüyor. Ve telâşa kapılıp, 'yine bir yanlış iş yaptık galiba' deyip aşağı iniyor. Ve Bediüzzaman'a hürmet edip kendisini yukarı götürüyor. Üstad Bediüzzaman Hazretleri, kendisini yanlış fetva verdiğinden ikaz ediyor ve fetva verilen meseleyi izah ediyor.Bu ikaz üzerine Şeyhülislâm fetvayı düzeltip özür diliyor.

"Bu durumu gören kapıdaki müstahdem ve nöbetçiler hayrette kalıyorlar."

***

Üstad Bediüzzaman Said Nursî Hazretlerinin hayatına ait bu iki hatırayı nakleden Visalî Bey, merhum pederi Hacı Hafız Efendinin tarihçe-i hayatını anlatmaya devam etti.

"Peder icazet aldıktan sonra alay müftülüğü için açılan imtihana hocasından habersiz giriyor. Birincilikle kazanıp, Edirne'ye gitmeden evvel kendisini yetiştiren hocası Tokatlı Hacı Şakir Efendiye gidip 'Elinizi istiyorum' diyor.

"Hocası; 'Oğlum, tembel talebeleri alay müftüsü yaparlar. Ben alay müftüsü olmana izin vermiyorum. şderhal memleketine git. Orada medrese açıp talebe yetiştir. Pek yakında medreseler kapanacak, dinî tedrisat kaldırılıp yasaklanacak. Sen git, şimdiden talebe yetiştirmeye çalış. Hiçbir şeyden yılma' diyor.

"Bunun üzerine H.Hafız Efendi Çankırı'ya geliyor. Ve doğduğu köy olan Yapraklı'da l4 odalı Niyaziye isminde bir medrese inşa ediyor. Medreseyi kendi üzerine topuluyor, yüzlerce talebeye ders vermeye başlıyor. Bu yüzden çeşitli takibata mâruz kalıyor. 8 - l0 defa mahkemeye veriliyor. Evi defalarca mâlûm idare zamanında basılıyor. Ama Hacı Hafız Efendi yılmıyor ve talebe yetiştirmeye devam ediyor. Nihayet l946'da fahri vesikalı Kur'ân kursu hocalığına tayin ediliyor. l948'de dinî siyasete âlet ediyor bahanesiyle vesikası elinden alınıp 300 kadar talebesi dağıtılmak isteniyor. Fakat kanunî mevzuata, hükümlü mâlûmana vâkıf, cesur, metin ve ikna kabiliyetine haiz Hacı Hafız Efendi bu badireden de kurtulup talebe yetiştirmeye devam ediyor.

"Halen yetiştirdiği binlerce talebesi çeşitli yerlerde imam-hatiplik, Kur'ân kursu hocalığı yapmaktadırlar. Ve her biri ayrı bir kıymet olan talebeleri çalışkan ve memleketin en dürüst insanları olarak vazife görüyorlar."

Visalî Bey, pederinin çok takdire şayan ibretli ve gözlerimizi yaşartan bir faziletini de şöyle anlattı:

"Ben de ölümünden sonra vakıf oldum. Talebelerinin çoğunun maişetini kendi temin ederdi. Eğer anne ve babalar 'Oğlum gelsin, üç ay çalışsın. Çalışmaya ihtiyacımız var' diye istidatlı bir talebeyi götürmek isterlerse onlara, 'Oğlun bu zaman zarfında ne kadar kazanır?' diye sorup, aldığı cevaba göre, 'Alın size bu parayı ben veriyorum, bu çocuğu bana bırakın, onu okutacağım' demiş."

"Bu asrın müceddidi"

Üstad Bediüzzaman Hazretlerini iki sefer Kastamonu'da ziyaret etmiş. Yakınlarına ve yetişkin talebelerine "Bu asrın imam ve müceddidi Bediüzzaman Hazretleridir" deyip Risale-i Nur Külliyatını okumalarını tavsiye edermiş. Ve oğluna defalarca,

"Oğlum Bediüzzaman'ı nasıl bilirsin?" diye sormuş.

"âlim bir zat..." cevabını alınca,

"Yok oğlum, o sadece âlim değil. Her asrın bir müceddidi var. Bu asrın müceddidi de bu zattır. Onu öyle lâlettayin bir âlim olarak bilmeyin" dediğini oğlu Visalî Bey bize nakletti ve devamla,

"Ona 'Kitap yaz,' dediğimizde 'Yeniden kitap yazmaya lüzum yok. Her meseleye ait kitap var. Bunları takip etsek yeter. Niçin vaktimi boşa harcayayım'derdi.

"Vefat edinceye kadar sıhhatinden, aklından ve hafızasından bir şey kaybetmedi. l00 yaşında olduğu halde talebe okutmaya devam ederdi. Nihayet prostat hastalığından l7 Nisan l970'de vefat etti. Cenazesi binlerce Çankırılı tarafından eller üstünde tekbirler, tehliller ve salâvatlarla kaldırıldı. Yetiştirdiği hafızlar günlerce ruhuna yüzlerce hatim indirdiler."

Ne mutlu böyle ölüme!

Allah ganî ganî rahmet eylesin. Amin.


Son Şahitler 1

Son Şahitler 1.Cild s. 191

İSMAİL HAKKI UZUNÇARŞILI

Ord.Prof.İsmail Hakkı Uzunçarşılı, l888'de İstanbul'da doğdu. l927-l950 yılları arasında milletvekilliği yaptı. Osmanlı tarihiyle alâkalı çok değerli eserleri vardır. l977'de vefat etti.

"Bediüzzaman'ı sormaya gittim"

l977 yılında Ord. Prof. İsmail Hakkı Uzunçarşılı'yı Topkapı Sarayı arşiv dairesinde çalışırken buldum.

Kendisi gibi iki yaşlı ilim adamıyla birlikte, arşiv dairesinde vesikalar üzerinde çalışıyorlardı. Arşiv kataloğunu hazırlıyorlarmış.

Sessiz kütüphanede Osmanlının yaptığı hizmetlerin, el yazması eserlerin, henüz kataloğunun hazırlanması bitmemişti.

Aynı çalışmalar Başbakanlık Arşivinde de yapılıyormuş. Bu konu ile ilgili bir arkadaş, aynı tempo ile çalışmakla sadece Başbakanlık Arşivindeki vesikaların tanzimi ve kataloğunun hazırlanması ancak ikiyüz sene sonra tamamlanabilecekmiş, diye anlatıyordu.

Yaşlı birtarihçi olan İsmail Hakkı Uzunçarşılı, Osmanlıların son devrinden kalma bir zat olduğuna göre, Bediüzzaman Said Nursî'yi mutlaka tanırdı. Bu sebeple kendisinden Bediüzzaman'ı sormaya gitmiştim.

Kendilerine önce Bediüzzaman'ın hayatıyla alâkalı çalışmalarımdan anlattım ve bilgi verdim.

Geniş ilminden, yüksek zekâsından sitayişle bahsederlerdi

Gerçek bir ilim adamı centilmenliği ile dinledi. Uzun yaşına rağmen hafıza, dimağ ve zihni mükemmeldi. Sadece kulağı zor işitiyordu.

Dikkatle dinledi. Bahsimizle alâkalı olarak bana şu bilgileri verdi:

"Üniversitenin Mercan tarafındaki kapısından sık sık geçerdim. Mercan İdadisinde talebeydim. O günlerde kendisini Beyazıt'ta görürdüm. Arkasında kendini koruyan muhafızları ve fedâileri vardı. Bu dediğim II. Meşrutiyet yıllarıydı. Genç, uzun boylu, gür bıyıklı ve yakışıklı bir kimse midi. Bediüzzaman diye anılıyordu.

"Biz küçük ve talebeydik. Kendisi, devrin tanınmış uleması ile görüşürdü. Güzel bir adamdı. Allah rahmet eylesin...

"Ben talebe olduğum için Kütüphane-i Umumi'ye gider gelirdim. Bediüzzaman da oraya kahvehaneye gelirdi. Bu şekilde bir çok defalar görmüştüm. Fakat küçük olduğumdan konuşamadım.

"O zamanki hatıram olarak şunu da söyleyeyim: Bediüzzaman'ın ilminden, faziletinden bahsederlerdi. Ben de kulak misafiri olarak bulunur ve dikkatle dinlerdim. Kendisinin arkadaşları büyük âlimlerdi, teması hep onlarla olurdu.

"Mercan, o devirde en büyük liseydi. Çiftesaraylar'daki bu lisede okuyordum. Şöhreti çok yaygındı.Said-i Kürdî derlerdi.

"Geniş ilminden, yüksek zekâsından sitayişle bahsederlerdi.

"Ben ayrı sahada yetiştiğim için eserlerini okuyamadım.

Ord.Prof.Dr. İsmail Hakkı Uzunçarşılı ile olan sohbetimize değer yaşlı kütüphaneci ilim adamları da kulak misafiri olup, arada-sırada iştirak ediyorlardı.

Topkapı Sarayınınn sessiz-sakin arşivinden mezkûr tesbit ve hatıralarla ayrıldım.


Son Şahitler 1

Son Şahitler 1.Cild s. 193

ABDÜLAZİZ ÇAVİŞ

(1876-1929)

El-Ehram'da Bediüzzaman hakkında yazı yazdı

iskenderiye'de doğan Abdülaziz Çaviş'in babası Faslıydı. Camiü'l-Ezher'de okudu. Mısır hükûmeti onu İngiltere'ye tahsile gönderdi. Oxford Üniversitesi Arapça hocalığı yaptı. Mısır'a dönünce İngilizlere karşı olan Mustafa Kâmil'in partisine girdi. l9l0'da El-Hidâye dergisini çıkarmaya başladı. l9l2 yılında Türkiye'ye geldi. El-Hidâye'yi ve Hilâl-i Osmanî dergilerini çıkarttı. Camilerde dersler okuttu. Trablusgarb harbi başlayınca elinden gelen yardımı yaptı. l9l3'te Mısır hükûmeti mahkeme için onu geri çağırdı. Çünkü İngilizlerin aleyhinde Mısır'da beyannameler dağıtmıştı. Türkiye onu Mısır'a gönderdi. Mahkeme de beraat edince yine Türkiye'ye geldi. l9l5'de İngilizleri Mısır'dan çıkarmak için yapılan Kanal Seferinin hazırlanmasında gayret gösterdi. Birinci Cihan Harbi sırasında Almanya, Türkiye ve Suriye'de bulundu. İngiliz, Fransız ve Rus ordularının bozgunu için her çareye baş vurdu. Tunuslu Salih Şerif ile bütün İslâm dünyasına beyannameler dağıttı. Âlem-i İslâmın esaretten kurtulması için büyük gayretler gösterdi. Davet üzerine yine Türkiye'ye geldi. Darü'l-Hikmeti'l-İslâmiye Telif ve Tedkikat-ı Şer'iyye Encümeni âzası idi. Bu esnada Bediüzzaman Said Nursî'yi tanıdı. Cumhuriyet devrinde de Şer'iyye Vekâleti Tedkikat ve Telifat-ı İslâmiye Heyeti âzası ve reisi oldu. l924'te Mısır'a döndü. Maarif vekâletinde vazife aldı. Genç Müslümanlar Cemiyetinde bulundu. l928'lerde, Mısır'ın El-Ahram gazetesinde çıkan bir yazısıyla alâkalı olarak, ilk devre Erzurum milletvekili Salih Yeşil, Dahiliye Vekili Hilmi Uran'a hitaben l948'de yazdığı bir yazıda şunları ifade ediyordu:

"Şair-i meşhur Âkif Bey merhumun rivayetine nazaran, Mısır'ın en maruf ulemâsından olan ve garbın müteaddit lisan ve felsefesine âşina bulunan üstad-ı âzam Abdülaziz Çaviş'in yirmi küsur sene evvelisi El-Ehram ceridesindeki Said hakkında yazdığı 'Fatînü'l-Asır' başlıklı makalesini okuyan ve kendisiyle bizzat görüşen ilim adamları, bu zatın fıtraten ilmî kudretini ve ilâhî mesleğini takdir edebilirler."

İngiliz Anglikan Kilisesinin İslâm hakkında sorduğu suallere cevaplar vermiş, bu cevapları Anglikan Kilisesine Cevap ismiyle neşredilmiştir.


Son Şahitler 1

Son Şahitler 1.Cild s. 195

MUSTAFA BOLAY

Öğretmen Mustafa Bolay, l89l yılında Konya'nın Hadım kazasının Bolay köyünde doğdu. Birinci Cihan Savaşında çarpıştı. Ruslara esir düştü. Bediüzzaman'ın esaret arkadaşıdır.

Ona meşhur Said derler

Mustafa Bolay'ın yaşından umulmayacak kadar dinç ve kuvvetli bir hafızası var. Hatıralarını dinlemek istediğimiz zaman memnuniyetle kabul etti. Bediüzzaman Said Nursî ile ilgili hatırladıklarını bize şöyle anlattı:

"Ben Bediüzzaman'ı Balkan Harbinden önce tanımıştım. O zaman İstanbul'da talebeydim. l9ll senesinin Temmuz ayında İstanbul'a gitmiştim. O zaman, hemen hemen İstanbul'da Onu tanımayan yok gibiydi.

"Sultanahmet taraflarında çok bulunurdu. Başında sivri bir külâh, belinde bir hançer, allı, yeşilli bir elbisesi vardı. 'Meşhur Bediüzzaman' diye herkes Onu bilir ve tanırdı.

"Ben de ilk gördüğümde yanımda bulunan ağabeyim İsa'ya 'A... Şu zat kim?' diye sordum. Ağabeyim de o zaman talebeydi.

"Sus ayıptır... Ona meşhur Said derler, lâkabı Bediüzzamandır' dedi. 'O böyle bir âlimdir ki, İstanbul'da Onun karşısına çıkacak kimse yoktur' dedi.

"Daha sonra Birinci Cihan Harbi patlayınca, beni Yakacık talimgâhından Kafkasya'ya sevkettiler. Harpler esnasında Erzincan'ın kuzeyinde Ruslara esir düştüm. Kalçamdan şarapnel yarası almıştım. Ruslar bizi dört atlı arabalarla Trabzon'a götürdüler. Onbir gün yaramıza bakan olmadı, ızdırab içinde kıvranıp duruyorduk. Nihayet bizi Batum'a götürdüler. Batum'da hastanede seksenbeş gün yattım ve tedavi gördüm. Oradan karargâha, sonra Tiflis'e götürdüler. Tiflis'te de onbeş gün kaldım.

"22 Temmuz l9l6'da Rusların eline esir düşmüştüm. Nihayet bizi Volga kenarındaki bir Rus şehri olan Kosturma'ya gönderdiler. "İşte, Balkan Harbi yıllarında İstanbul'dan tanıdığım Bediüzzaman Said Nursî'yi ikinci defa, esarette Kosturma'da gördüm. Kendisiyle Kosturma'da altı ay beraber kaldım. Orada bir yaz geçirdim. Daha sonra Norini Gulabiç'e sevkettiler. Obi Nehri üzerindeydi.... Orada da üç ay kaldım.

"Esaretten kurtuluşum da, yine bir Temmuz ayında oldu. 7 Temmuz l9l8'de Salib-i Ahmer (Kızılhaç) treniyle Varşova'ya geldim. Bediüzzaman çok mehabetli bir şahsiyetti. Onun heybetinden insan korkardı. Yanına kolay kolay herkes yaklaşamazdı. Onu öldürmek istemişler. Bizim bulunduğumuz kampa Rus Albayı (Askerî Şube Reisi) getirdi kendisini."

Abdurrahman Nursî'nin yazdıkları

Mustafa Bolay'ın anlattıkları, Bediüzzaman'ın yeğeni Abdurrahman Nursî'nin yazdıklarını teyid etmektedir. Abdurrahman Nursî, bu esaret olayı ile ilgili, bizzat amcası Bediüzzaman'dan dinlediğini şöyle ifade ediyor:

"Amcamı, Van, Culfa, Tiflis, Kiloğrif ve Kosturma'ya sevkettiler. Bu yollarda maruz kaldığı tehlikeleri, (hattâ birkaç defa Rus zabitleri öldürmek istemişler. Öldükdükten sonra da intihar etti diye zabıt tutacaklarmış) ben bütün bunları tafsilâtıyla yazmak istedim. Fakat kendisi müsaade etmediği için kısa kestim."

Yine Abdurrahman Nursî bu konuya başka bir münasebetle temas ederek, şunu yazıyor:

"Pasin cephesinde, büyük musibet ve felâketlere uğramıştık. Gerek harpler esnasında, gerek esarette çektikleri zahmet ve eziyetleri yazmaya teşebbüs ettim. Birinci Cihan Harbinin aleyhimizde neticelenmesinden dolayı müsaade buyurmadı. Binaenaleyh gayet kısa yazmaya mecbur oldum."

"Türkî molla"

Yine Mustafa Bolay'ı dinlemeye devam edelim:

"Üsteğmen Ahmet Efendi vardı. Kendisine hizmet ederdi. Bazen camide Mesudiyeli Abdurrahman Efendi imamlık yapardı. Ekseriyetle imamlığı kendisi yapardı. Rus askerleri ve subayları da ona karşı hürmetliydiler. "Türkî Molla! Türkî Molla!' diye bahsederlerdi.

"Normal zamanlarda bizim gibi bir adam sanırdık. Fakat ilmî meselelere gelince birden lisanı değişiyordu. Birgün sohbette Kur'ân-ı Kerim'in tercüme meselesi konuşuluyordu.

"Hakiki tercümenin mümkün olmadığını ifade etti.

"Nikola kampa geldiğinde sen orada mıydın?"

"Bu esaretten yıllar sonra, kendilerinin emirdağ'da olduğunu işittim. Bu sıralarda, Kosturma'da Rus kumandanına karşı ayağa kalkmadığını duymuştum. Bu hâdiseyi bir de kendisinden dinlemek istedim. emirdağ'da sohbetimiz sırasında, bana, 'Kardeşim, Nikola kampa geldiğinde sen de orada mıydın? Aramızda geçen hâdiseyi sen de gördün mü?' dedi. Ben, 'Görmedim, fakat duydum, hocam' dedim. Böylece kendisinden bizzat öğrenmek istediğim mesele de aydınlığa kavuşmuş oldu."


Son Şahitler 1

Son Şahitler 1.Cild s. 198

HÂFIZ ALİ REŞAD

Bediüzzaman'ın ilk talebelerinden

1899 yılında doğan Hafız Ali Reşat Efendi l980 yılının l6 Temmuz'unda Ramazan ayında vefat etti. 8l yaşında vefat eden bu zât Gümülcine'de defnedildi.

Bediüzzaman'ın eski talebelerindendi. l922 yılında l50'liklerden olarak memleketi terk etmişti. Yunanistan'ın Gümüşcine şehrinde yaşıyordu. Bediüzzaman'a olan bağlılığını Konferans Risalesinde bulunan şiirlerinde ifade etmektedir.

Samsun'un Çarşamba kazasına bağlı Terme nahiyesinin Emiryusuf köyünde dünyaya gelmiştir. Çarşamba Rüşdiyesinden mezun olduktan sonra İstanbul Darülfünununu bitirmişti. Arapça, Farsça, Faransızca, Yunancayı da az olarak biliyordu.

İstanbul'un işgali ve mütareke yıllarında Bediüzzaman'la beraberliği oldu. Gümülcine'de Peygamberler Binası, Muhafazakâr ve Yol isimli mecmuaları neşredilmiştir. Tarihçe-i Hayat'ta talebeleriyle birlikte fotoğrafı bulunmaktadır.


Son Şahitler 1

Son Şahitler 1.Cild s. 199

Hattat

HÂMİT AYTAÇ

"Tevafuklu Kur'ân Şaheserdir"

Diyarbakır, yakın tarihimizde ilim, fikir ve sanat sahasında çeşitli kıymetler yetiştirmiş olan bir vatan burcudur. Bu kıymetlere Süleyman Nazif'ten sonra hat üstadı Hâmit Aytaç da katıldı. Hâmid Aytaç diğerlerinden farklı olarak İslâm âlemi, hattâ dünya çapında bir şöhrete sahip oldu.

Memleketimizde ve İslâm dünyasının çeşitli beldelerinde Hattat Hâmid Aytaç Hocanın talebeleri bulunmaktadır. Nice evlerde, ellerde, arşivlerde ve kolleksiyonlarda Hâmid Aytaç'ın yüzlerce şâheseri vardır.

Bediüzzaman'ın Barla'da iken talebelerine yazdırdığı tevafuklu Kur'ân-ı Kerîm'i Hâmid Hoca, o güzel kalemiyle eşsiz bir şâheser olarak asrımıza hediye etmiştir.

Hâmid Hoca l9ll yıllarında İstanbul'da bulunan Bediüzzaman'la görüştü ve tanıştı. Bediüzzaman'la Beyazıt Camiindeki bir vaazını müteakip tanışan Hâmid Hocaya Bediüzzaman yakın alâka göstermiş. Daha sonra Çemberlitaş'ta yapılan bir toplantıda yine görüşürler. Bu toplantıda Hâmid Hoca Bediüzzaman'ın hazırlamış olduğu bir hitabeyi okur.

Bu görüşmelerin güzel âhenk ve tevafuku, yıllar sonra başka bir şekilde tezahür etti. Bediüzzaman'ın tesbit edip keşfettiği tevafuklu Kur'ân-ı Kerîmi şâheser bir şekilde yazmak, Hâmid-i Âmidî'ye, Diyarbakır'ın bu usta sanatkârına nasip olmuştur.

Hattat Hâmid Bey tevafuklu Kur'ân-ı Kerîm mevzuunda şunları ifade ediyordu:

"l9ll yazında İstanbul'da görüştüğüm, iltifatına mazhar olduğum Bediüzzaman Said Nursî'nin tevafuk esasına göre tertip ettiği bu tarz, Kur'ân-ı Kerîmin mucizeliğini, ebedîliğini, Hak Kelâmullah olduğunu, daha da net ve çok iyi bir şekilde gözlere gösteren bir tertip tarzıdır."

İslâm-Türk yazı sanatının son hattatı ve son üstadı sayılabilen Hâmid Aytaç'ın bu eseri, bir sanat şaheseri ve mukaddes kitabımızın ebedîliğinin pek çok delillerinden birisi olarak,kalbimizi, aklımızı ve hânelerimizi tezyîn edip süsleyecektir.

Mekke'de bu tevafuklu Kur'ân-ı Kerîmi gören bir islâm âlimi, "Kur'ân Mekke'de indirildi, ama İstanbul'da yazıldı" sözünü hatırlatarak, "Ben bu sözün sadece Osmanlılar devrine ait olduğunu zannediyordum. Fakat Hattat Hâmid'in bu şâheserini görünce, bu hakikatın kıyamete kadar devam edeceğine bütün kalbimle inandım" demiştir.

Hattat Hâmid Hoca, hattatlar için söylenen, "Nefes almadan veya az nefes alarak yazı yazdıkları için, uzun ömürlü olurlar" sözünün güzel bir misâli olarak doksan bir yaşına kadar yaşamıştır.

Hayatının son senesini, Bediüzzaman'ın talebelerinin müşfik alâkaları ve şefkatleri arasında geçirdi. l9 Mayıs l982'de vefat etti.


Son Şahitler 1

Son Şahitler 1.Cild s. 201

ENVER PAŞA

"Damat ve yaver-i hass, hazret-i şehriyari Enver" şeklinde kartviziti olan Enver Paşayla, Risale-i Nurun tercümanı Bediüzzaman Said Nursî'nin tanışmaları ve dostlukları tâ İkinci Meşrutiyet senelerinde başlamıştı.

Bütün hayatında tezatsız ve tenakuzsuz rehber bir şahsiyet olan Bediüzzaman, ömrünün ilk senelerinden beri hürriyetçi ve "meşrutiyet-i meşrua" taraftarı olan "Çağımızda Bir Asrı Saadet Müslümanı'ydı.

Muhterem doktor Cahit Öney "Meşrûtiyet" başlıklı bir dörtlüğünde bu meseleyi şöyle ifade ediyordu.

"Baştacı iken tutmadı meşrûtiyyet

Alkışlanıyor şimdi de cumhuriyet.

İnsan soruyor, hangisi efdal acaba?

Üstadımızın hasreti. Meşrûiyyet!"

İslâmî hürriyetin, adaletin ve meşruiyetin bir temsilcisi olarak Selanik Hürriyet meydanında ilk konuşmayı ve nutku kendisi söylemişti.

İşarâtü'l-Îcaz'ın kâğıt masrafı

Bediüzzaman'ın daha sonraki senelerde ve Birinci Cihan Harbinde gönüllü milis albayı olduğu zamanlarda da Enver Paşanın amcası Halil Paşayla, talebesi ve fedâisi Molla Habib vasıtasiyle haberleşmeleri olmuştu. Molla Habib bu haberleşme vazifesini büyük bir kahramanlıkla yaptıktan sonra eski ismi Vastan olan Gevaş'ta Rus kuvvetleri tarafından şehid edilmişti.

Milis albayı Gazi Said Nur, l9l8 Hazirar'ında Sibirya'daki Rus esaretinden dönüşünde, harbin en ateşli günlerinde cephede yazdığı İşârâtü'l-Îcâz ismindeki hârika tefsirini İstanbul matbaalarında bastırırken, şiddetli ısrarla Harbiye Nazırı Enver Paşa kitabın kâğıt masrafını kendisi karşılamıştı. Bu sıralarda yine Bediüzzaman, Enver Paşa ve diğer Osmanlı paşalarının ısrarıyla, orduy-u hümayunun adayı olarak, Dârü'l-Hikmet'l-İslâmiye'ye âza olarak tayin edilmişti. Kendisine harp madalyası ve gazilik beratı verilmişti. Bir gazi olduğu için günlük yemekleri de Ayasofya aşhanesi tarafından karşılanıyordu.

Osmanlı Cihan Devletinin son padişahı Sultan Vahîdüddin Han, Şeyhülislâm Musa Kâzım Efendinin ve Harbiye Nâzırı Enver Paşanın imzalarıyla Darü'l-Hikmet'e tayin edildiği zaman, aslen Doğubeyazıtlı, Molla Habib'in arkadaşı Molla Süleyman Ayaz (l894-25 Haziran l974) Üstad Bediüzzaman'la İstanbul'da çok zaman beraber bulunuyordu.

Mustafa Kemal'i seçmeyin

Süleyman Ayaz, Şarktan talebesi olduğu Bediüzzaman'ın Rus esaretinden firar edip Osmanlı payitahtı İstanbul'a döndüğünü Tanin gazetesinde okuyarak öğrenip tekrar Üstadının hizmetine girdiğini bize Bandırma ve Biga'daki görüşmelerimizde anlatmıştı. Kütüphanesinde Üstadan eski eserlerini birer yâdigâr olarak saklıyordu, bunları hep bize vermişti.

l92l senelerinde İstanbul'da Üstadla geçen hatıralarını anlatırken, bir gün sandala binerek Kız Kulesi'ne gidişlerini anlatmıştı. O zamanlar Türkistan'şda bulunan Enver Paşadan Üstad Bediüzzaman'a gelen bir mektuptan da bahsetmişti.

Sandal gezisi ve Kız Kulesi bahsi olunca ben merak ve heyecanla; "Süleyman amca, demek böyle gezmeye ve Kız Kulesi gibi yerlere de mi giderdiniz?" diye sorunca, merhum Süleyman Ayaz, "Elbette Hazret-i Üstadın böyle gezmek gibi ve bazan ibret için sinemaya gitmek gibi âdeti de vardı" şeklinde gülerek cevap vermişti.

Süleyman Ayaz'ın verdiği bilgiye göre, Üstad, Kız Kulesi'nde oturup ders yapıp, etrafı temaşa ve tefekkür ederken, çantasından bir mektup çıkarıp okuyor. Bu mektup Türkistan'daki Enver Paşa'dan gelmektedir.

Bediüzzaman'ın mühim şahsiyetini bilen ve takdir eden Enver Paşa, mektupta Reisicumhur seçiminin önemine işaret ederek, Mustafa Kemal'in seçilmemesi gerektiğini söylüyor, reisicumhurun seyyidlerden veya Âl-i Osman'dan seçilmesi için ısrarla tavsiyelerde bulunuyor. Bu hususta gayret göstermesini rica ediyor.

Bediüzzaman çantasından bir kâğıt çıkarıyor ve "Ey kahraman-ı hürriyet!" diye hitabesiyle başlayan bir mektup yazarak Türkistan'daki Enver Paşaya postalıyor.

Üstad Bediüzzaman'ın Tarihçe-i Hayat'ında ise Kafkas cephesinde milis albayı olarak gösterdiği büyük kahramanlıkların Enver Paşa ve diğer kumandanlar tarafından büyük bir hayranlıkla ve takdirlerle karşılandığı ifade edilmektedir.

Bediüzzaman, İstiklâl Harbi senelerinde, İstanbul'da Sünuhat isimli bir eser neşretmişti. Bu kitabın "Rü'yada bir Hitâbe" kısmının devamında, düşmanların İtihad Terakki erkânına ve bu arada Enver Paşa'yla Said Halim Paşa'ya olan şiddetli hücumları karşısında Bediüzzaman, o vatanperverlerin yanında yer almıştı. Bediüzzaman bu meseleyi; düşmanların bu kahramanların azim ve sebatkârlıklarından, İslâmiyet düşmanlarının zehirlerine vâsıta olmayışlarından dolayı desteklediğini ifade ediyor ve diyor ki:

"Bence yol ikidir. Mizanın iki kefesi gibi... Birinin hiffeti, ötekinin sıkletine geçer. Ben tokadımı Antranik'le beraber Enver'e; Venizelos ile beraber Said Halim'e vurmam. Nazarımda vuran da sefildir.."

Enver Paşa Türkistan'da

"l903'de Harbiye'den Kurmay yüzbaşı olarak çıkan Enver, İttihat ve Terakki'ye ilk katılan genç subaylar arasında idi. Cesareti, karar kesinliği, muhatablarını tesir altında bırakan şahsiyeti, mazbut hayatı ile kısa zamanda öne geçti. l908 senesi 9 Haziran'ında Reval limanında Rus Çarı İkinci Nikola ile, İngiltere Kralı Beşinci Jorj arasında, 'hasta adam' Osmanlı İmparatorluğunun mirâs taksimi üzerinde anlaşma haberi sonucu, bir kurtuluş yolu olarak benimsenen meşrutiyetin ilânı için emrindeki kuvvetlerle Sultan Hamid'e karşı ayaklanmak için, o günlerin söyleyişi ile dağa çıkan genç zabitler arasında o da vardı: Hürriyet kahramanı olarak anılması bu öne çıkışındandır.

"Bediüzzaman'ı, 23 Temmuz l908'de Selânik'te, bir din ve maneviyat şahsiyeti olarak ilk nutkunu verdiği gün tanımıştı. l9l3'de, Balkan Harbinin felâketi neticeleriyle ülke dertli ve ümitsiz iken, iki rütbe birden terfi ederek mirliva (tümgeneral) rütbesiyle 32 yaşında Osmanlı İmparatorluğu Harbiye Nâzırlığına geldi. Orduyu kısa sürede ıslâh etti, bir süre Berlin'de ataşemiliter olarak bulunmuş. Alman ordusunun kudretini görmüştü. Bu kuvvete inanmış olarak Birinci Dünya Harbinin başında Almanlarla müttefik olarak harbe girmemizde en büyük tesir ondan oldu. Yaşlı ve hasta padişah Sultan Reşad'ın yerine başkumandan vekili olarak da orduların idaresi elinde idi. Başta Sarıkamış felâketi, bir çok yanlış hareketlerde bulunduğunda şüphe yoktu.

"Bu tarafı yanında, vatansever, mânevî değerlere bağlı, ferdî ahlâk sahipliği üzerinde kendisini sevmeyenler bile birleşiyordu. Balkan Harbinde tarihin en büyük yenilgilerinden birisine uğramış ordudan Birinci Dünya Harbinde ve Millî Mücadelede hârikalar başarmış ordunun bu kendine gelişinde Enver'in emeklerinin büyük olduğu kaydedilir.

"Mondros Mütarekesinden önce, Bolşevik (Komünist) İhtilâlinin yapıldığı Rusya'ya gitti, oradan gizlice, istiklâlini yeni ilân etmiş Buhara'ya geçti ve bu tarihî Türk beldesini istilâya kalkışan Ruslarla mücadeleye girişti. Önce başarıya ulaştı, fakat komünistlerin büyük kuvvetler göndermeleri karşısında, o tarihte Afgan veliahdı Emanullah Hanın Kabil'e gelmesi teklifini reddetti. Valcuan'da elinde kılıncı Rus saflarına hücum ederken şehid düştü. Bediüzzaman'ın, "Ben tokadımı Antranik'le beraber Enver'e vurmam.." dediği günlerde Osmanlı İmparatorluğumuzun sabık Harbiye Nazırı ve Başkumandanı, Buhara'da bağrından İslâm dünyasının en yüce âlimlerini yetiştirmiş, İslâm medeniyetinin unutulmaz merkezlerinden birisi olmuş, bir zamanlar Harzemşâhlar devletine pâyitahtlık yapmış ülkede Rus'a karşı kurtuluş kavgasını yürütüyordu.

"Bir Ermeni komitacısı olan Antranik'le, Osmanlı Devletinin Harbiye Nazırı Enver Paşa'yı bir tutmam, diyen Bediüzzaman'ın bu güzel görüşünü daha iyi anlamak için Ermenilerin Antranik paşa dedikleri adamla ilgili şu bilgilere bakalım:

Antranik kimdir?

"Birinci Dünya Savaşından önce ve savaş sırasında Türklere karşı kurulan Ermeni çetelerinin en ünlü komutanıdır. l865yılında Şebinkarahisar'da doğdu. Soyadı Ozanyan'dır. Çocukluğunda İstanbul'a geldi, bir süre işçi olarak çalıştıktan sonra l884 ve l896 yıllarında Ermenilerin Sasun (Bitlis), Muş ve Van'da çıkardıkları isyanlara katıldı. Osmanlı Devletine karşı savaştı. Ününü l90l yılında çıkan Muş isyanında ve çatışmalarında yaptı, 'Antranik Paşa' lâkabını aldı.

"l905 yıllarında Bulgaristan'a geçti. Taşnak Partisinin faal üyelerinden olarak Bağımsız Ermenistan Devleti için çalıştı. l907'de Taşnak Partisi Genel Kurulunda parti yöneticileriyle anlaşamadığı için ayrıldı. l908'de Taşnak yöneticileri kendisine Osmanlı Meclisinde Ermeni milletvekilliği teklif ettilerse de, kabul etmedi. İsviçre, İngiltere ve Fransa'ya gitti. l9l2 yılında Bulgaristan'a döndü ve Bulgar ordusunda görev alarak Balkan Savaşları'nda Osmanlılara karşı Bulgar subayı olarak savaştı.

"l9l4'de Birinci Dünyü Savaşı başlayınca, Rusya'ya geçti ve Tiflis'te çetesini kurarak, Ermeni birlikleriyle Rus ordusu saflarında yer aldı. Osmanlı kuvvetlerine karşı savaştı. l9l8 Sovyet ihtilali, Şebinkarahisarlı Antranik'e 'general' ünvanını verdi. Kafkasya Ermenistanı askeri bakımdan onun yönetimindeydi. Bu arada Ruslar çekilmeye başlayınca, Türk ordularına karşı Erzurum'u savunacak olan Ermeni birliklerinin başına geçti. Fakat Türk askeri karşısında Ermeni birlikleri dağılınca, tekrar Rusya'ya kaçtı.

"Bu kez Sovyetler'den gereken ilgiyi göremeyince, Erivan'a geçti. Ermeni birliklerini dağıttı, silâhlarını teslim etti. Erivan'dan Tiflis'e döndü ve Avrupa'ya geçerek oradan Amerika'ya ulaştı. l922'den l927'ye kadar Amerika'da yaşadı ve orada öldü. Kemikleri l928'de Amerika'dan alınarak Paris'e götürüldü ve orada Pere La Chaisse mezarlığına gömüldü. Doğumunun yüzüncü yıldönümünde, yani l965'de dünyanın her yerinde Ermeniler tarafından anıldı. Hatta bugünkü Sovyet Ermenistanı'nda bir kasabaya Şebinkarahisar adı verilerek heykeli dikildi."


Son Şahitler 1

Son Şahitler 1.Cild s. 206

ÖMER LÜTFİ GEDİKOĞLU

Denizli maznunlarındandır. l899'da İnebolu'da dünyaya gelmişti. l986'da vefat etti.

"Ben Şeyh Şaban-ı Veli'nin misafiriyim"

"l9l6 yılında inebolu'da ticaret mektebinde okurken beni lisan biliyor diye Almanya'ya göndermişlerdi. Almanya'ya gitmeden önce Çırağan Sarayına uğradık. Orada Topal İsmail Hakkı Paşa ile Enver Paşa da vardı. Yirmi kadar talebe Almanya'ya gittik.

"Üstad'ı ilk defa Sirkeci'de İstanbul kumandanı Salih Paşa ile giderken görmüştüm. Üstad, Paşadan az önde gidiyordu. Paşa kendisini geriden takip ediyordu. Üstad'ın belinde kama, sırtında cepken, ayağında çizmeler vardı. O zamanlar askerdim.

"Aradan yıllar geçti. Üstad'ı Kastamonu'da görüp, ziyaret ettim. Bu ziyaretten evvel bir rüya görmüştüm. inebolu değirmeninin yanında bir türbe vardı. Türbe yolunun iki tarafında mezar taşlarının üzerinde kelime-i tevhid yazılıydı.

"Bu rüyadan sonra Zenbilli Ahmed Efendiyle Kastamonu'ya gittik. Üstad'ı gittiğimizde Üstad, 'Dağa gidecektim, gitmedim, demek siz gelecekmişsiniz' dedi. Ben daha ismimi söylemeden bana ismimle hitab etti. Biz oradayken Şeyh Şaban Veli Hazretlerinin imamı geldi. Üstad ona çok iltifat etti. Kendisine hususî sandalye getirtti. 'Ben burada Şeyh Şaban Veli'nin misafiriyim' diye buyurdu.

"Denizli hadisesi sırasında evimi bastılar. Ben bahçede masa üzerinde Risale-i Nur'ları yazıyordum. Bir ara yazıya ara vermiş, başka bir işle meşgul olmaya başlamıştım. O sırada polis ve jandarmalar geldiler. Masanın yanından geçtikleri halde, üzerindeki kitapları görmediler. Eve girdiler. Evin bir odasında kızlarım da yazı yazıyorlardı. Odanın kapısına bir jandarma diktiler. İçeri girmediler. Sonra kütaphanenin başına geldiler. 'Kitap var mı?' diye sordular.

Ben de 'Var efendim, buyurun' dedim.

"Kitaplarımı kütüphaneden aşağı indirmeye başladılar. Kütüphanenin önünde masa vardı. Evvelâ Risale-i Nur'ları üstüne dizdiler, diğer kitapları da onların üstüne bıraktılar. Böylece üzerini kapattıkları Nur'ları görmediler, Hiçbir kitap bulamadılar.

"Denizli'den evvel bir ay kadar İnebolu hapishanesinde kaldık. Sonra vapurla Denizli'ye doğru yola çıktık. Denizli hapsinde devamlı Üstadımızla görüştük. Ebedî, nurlu derslerini dinledim.

"Bize devamlı olarak sabır tavsiye ederdi. 'Korkmayın, yakında çıkacaksınız' diye cesaret telkin ederdi."


Son Şahitler 1

Son Şahitler 1.Cild s. 208

OSMAN NURİ TOL

Eski Alay Müftülerinden, Yarbay

(l885-l955)

Üstadı Millî Mücadele yıllarında tanıyordu

Eski alay müftülerinden Osman Nuri Efendi aslen Ankara'lıdır. İstanbul'da vazife yapmıştır. Rütbesi yarbaydı. l885'te dünyaya gelmiş, l Ekim l955'te Ankara'da vefat etti. Mezarı Cebeci Kabristanındadır. Osman Nuri Efendinin kızının kızı, İlâhiyat Fakültesi hocası Âgâh Oktay Güner'in eşi İnci Güner, dedesinin, hoş sohbet, ilmî sohbetler yapan, herkes tarafından sevilen ve tatlı bir insan olduğunu ifade etmektedir.

Osman Nuri Efendi, Üstad Bediüzzaman'ı millî mücadele senelerinde İstanbul'dan tanıyordu. O zamanlar görüşmeleri ve sohbetleri olmuştu. Osman Nuri, Bediüzzaman'ı seviyor ve ilmî dehasını çok takdir ediyordu. Daha sonra Emirdağ'da Üstad Bediüzzaman'ı ziyaret etmişti.

Osman Nuri Efendi'nin Tarihçe-i Hayat'ta Üstada yazdığı çok güzel bir mektup vardır. İkinci Emirdağ Lâhikası'nda da Üstad Bediüzzaman'ın kendisine hitaben mektubu bulunmaktadır. Ayrıca lâhikalarda ismi ve şiirleri mevcuttur.

l950 yılından sonra merhum Ceylân Çalışkan ve Mustafa Sungur'un, Osman Nuri Efendiyle çok görüşmeleri, ziyaretleri ve sohbetleri olmuştu.

Osman Nuri hakkında Mustafa Sungur'un anlattıkları

Osman Nuri Efendiyle alâkalı olarak, ricamız üzerine Mustafa Sungur Ağabey şunları yazdı:

"Muhterem kardeşim Necmeddin Bey,

"Yeni l404 sene-i hicriyenizi tebrik ederim. Nur Üstadımıza âit en küçük bir hatırayı arayıp bulmayı gaye-i hayat edişinizdeki mânâ, hiç şüphe yok ki, ulvîdir. Bu hususta size bir endişemi izhâr etmiştim ki; Mucizat-ı Ahmediye Risâlesindeki Altıncı Nükte olacak herhalde, Fahr-i Âlem (s.a.v.) Efendimizinden bahisle, Resulullahın târihçe-i mâneviyesi olan küllî mâhiyet-i kudsiyesine mutlaka atf-ı nazır etmek lüzumunu ithar ediyor. l350 seneden beri her asırda üç yüz elli milyon Müslamanların "Essebebü kel-fâil" sırrınca hasenatlarının bir misli sevâba mâlik olan ilâh ... beyânı ki..

"Son asırların serdar-ı hidâyeti ve son müceddid-i ekber olan ilerideki küllî ve umumî memuriyet ve vazifedarlığına bir mukaddime, bir alâmet imiş ki, zaman ve zemin bu hakikatı göstermiştir. İşte siz yazılarınızda bu hususu nazara alırsanız iyi edersiniz. Tarihçe-i Hayat'taki haşiyeleri, dikkat ederseniz, Hayret-i Nur Üstadı, bu itibarla kabul buyurmuşlardır.

Gelelim Ankaralı Osman Nuri Efendi ile olan hatıralara:

"Bu zatı l950'de, Hazret-i Üstad bizleri Ankara'ya hizmete hâdim kıldıkları ızaman tanımıştık. Celâlli bir zat idi. Nakşî tarikatına mensup, Hazret-i Üstadımızın tabiriyle, ehl-i kalb bir zat idi. Hazret-i Üstadımız ona yazdıkları mektuplarda 'Benim Ankara'da bir vekilim' diye hususî iltifatta bulunurdu. Ziyaretine gittiğimizde 'Elvekilü kel-asîl, velev kâne kör fasil' diye söze başlardı. O zaman abdullah Ağabey, Seyyid Sâlih, Ahmed Atak gibi Nur talebeleri yanına giderdik. Rahmetli Ceylân kardeş de vardı. Bu ibareyi söylemekteki maksadı: Hazret-i Üstad'ın kendisini Ankara'da vekil tayin ettiğinden bahisle, kendisini dinlememiz icap ettiğini ve izinsiz bir hizmette bulunulmaması lâzım geldiğini ihtarda bulunurdu. Ve kendisinde Osmanlı devrindeki âlî tavırlar ve İslâmî terbiye ve edep âşikâre görünürdü. Hazret-i Üstadımızı çok severdi. Tarihçe-i Hayat'ta mevcut 'Sahibü'n-nur ve ihlâs' diye başlayan bir mektubunda kendini tanıtmak babında eski alay müftülerinden olduğunu ve devr-i Cumhuriyette 25 seneye yakın Millî Müdafaa Müftülüğünde bulunduğunu ifade etmektedir. Millî Müdafaa Müftülüğünde bulunduğu müddetçe hem sabık alay müftülerinden olmak hasebiyle, hem de Nakşî tarikatında vazifedâr kâmil bir zat olmak itibarıyla o zamanın Askerî Temyiz Reisi Kemal Kalkan Paşa ve daha bilemediğimiz pek çok zevat-ı muhterem, kendisine bağlı manevî talebeleri ve müritleri idi. Kendisi ifade ederdi ki, ilk iki reis-i cumhurla defaatle satranç oyunu oynamış ki, Kur'ân ve İslâmiyet aleyhindeki hareketlere mâni olsun. l944 Denizli Ağır Ceza Mahkemesi beraatının Mahkeme-i Temyizdeki tasdikinde fiilî duâ mânâsında samimî alâka ve gayretleri olmuştur. l950'de demokrasinin zuhuruyla bazı cüz'i de olsa İslâmî hareket ve hizmetleri görüp duydukça, Risale-i Nur'un muazzam ve ulvî mazhariyetini ifade için zaman zaman yanına gelenlere bilhassa şu ifadede bulunurdu: 'Bu zamanın Şeyhü'l-Ekber Muhiddin-i Arabî'si ve Şah-ı Nakibend-i Kudsîsi ve Sultan Abdülkadir'i, Bediüzzaman'dır.'

"Ve zaman zaman bazı izahlarında 'Bu Bediüzzaman'ın Risale-i Nur yolu peygamberler, sahabeler, evliyalar ve asfiyalar yolu, sırat-ı müstakim caddesidir. O mukaddes silsilenin bu zamanda devamıdır' derdi.

Fevzi Çakmak sohbetlerine devam etmişti

"Ben kendisinden değil, fakat sadık dostu Cevad Beyden dinlemiştim. Millet Partisini 23 kişi olarak kendisi kurdurmuş. Bu itibarla Demokratlara pek iltifat etmezdi. Askeriyeden mütekait alay müftüsü ve Millî Müdafaa müftülüklerinde de bulunmuş olması noktasında olacak ki, Mareşal Fevzi Çakmak ile de alâkadar imiş. Fevzi Çakmak hayatının sonunda Osman Nuri Efendinin sohbetlerine devam etmiş. İki defa Osman Nuri Efendinin ayağına kapanmış ki, affı için dua etmesini rica etmiş. Çünkü Maarif Vekili Hasan Ali Yücel'in, Türkiye'nin geleceğinin temel taşlarından en ehemmiyetlisi olan Maarif Vekâletini elde edip, bütün imkânlarını 'İleri bir gençlik yetiştireceğiz' maskesi altında komünizm rejimine zemin hazırlamak için sarf etmesi neticesi çok azîm ve dehşetli bir tehlikenin vatan ve millet âfâkını sarsması noktasından Erkân-ı- Harbiye Reisi Fevzi Paşa bundaki büyük hisse ve iştiraki görüyor ve ekilen zakkum tohumlarının birden çok geniş bir sahada filizlenmesini müşahede etmekle, elbette 'Nereden, nereye?' sualini kendi kendine soruyordu. Vatan ve milletin âtisinden endişe duyuyordu. Ve bin-netice, bir tesellî ve gufran kapısı aramakta idi. Osman Nuri'nin kendi çapında teşkil eylediği cemaate, bu noktadan dahil oluyor ki, Kurtuluş Savaşını kazanan mukaddes ruhun, millet ve vatana bağlılığın en yüksek örneğini asker ve sivilden müteşekkil- az da olsa-Osman Nuri cemaatinde görmekte ve bütün bunların mülâhazasıyla bir af ve Mağrifet yolunu Osman Nuri delaletiyle aramakta idi. Bu nokta-i nazardan rahmetli Osman Nuri Efendi, o dehşetli zamanların mes'uliyetlerinden kendisini kurtaracak şekilde çalışmıştır. Nitekim zaman zaman anlattığı ve en güzel ve isabetli tabirini Ahmed Feyzi Ağabeyin beyânında bulan bir sâdık rüyâ veya mânâda gördüğü şöyle bir vak'a vardır:

"Bir mecliste Peygamberimiz Fahr-i Âlem (a.s.m.) ile Ebû Bekir Sıddîk( r.a.) ve kendisi de bulunduğu halde, Sıddîk-i Ekber Efendimiz soruyor: 'Yâ Resulallah, ümmet-i Muhammed'in (a.s.m.) hâli ne olacak?' Cevaben Resul-i Ekrem (a.s.m.) Efendimiz, 'Âlem-i insaniyet, İslâmiyete inkılâb edecek ve medeniyet-i Muhammediye bütün beşerin ruhuna nefhedilecek' buyuruyor. Bunun üzerine tekrar Sıddîk-i Ekber Efendimiz, 'Bunu kim yapacak?' dediği zaman, Peygamber Efendimiz, 'İşte!' diye Osman Nurî Efendiyi gösterdiğini söylerdi. Millet Partisini kurdurması, Hazret-i Üstad'ı Ankara'ya davet etmesi ve Hazret-i Üstad için evine muttasıl bir yer yaptırmış olması da gördüğü mezkûr muhavereye binâen idi. l950 güz aylarında rahmetli Ahmed Feyzi Ağabeye bunu anlatmıştı. Feyzi Ağabey onun şevkini kırmamak için yanında söylemeyip, dışarı çıktığımızda dedi ki: 'Osman Nuri Efendinin bu Ankara'da bulunuşu, Risale-i Nur'a samimî alâkası, irtibatı ve Hazret-i Üstad'a dostluğu ve yakınlığı itibarıyla o küllî şahs-ı manevîye olan teveccüh ve mazhariyeti cihetinden kendi aynasında o küllî mânâyı görmüş.'

"Evet, Osmanlılardan sonra hem âlem-i İslâmda, hem âlem-i insaniyette dehşetli tahavvüller ve inkılâplar zuhura geldi. Bugün Nur'ların ışığıyla baktığımız zaman anlıyoruz ki, ümmet-i Muhammed'in l400 seneden beri zuhuruna intizar ettikleri ve dehşetinden Allah'a sığındıkları âhirzaman hâdisatının zuhuru bu zaman imiş. Nitekim otuz-kırk sene sonra gerek dünya üzerinde, gerek memleketimizde meydana gelen anarşi hâdiseleri ve komünizm tehlikesi gibi milyonları kasıp kavuran müthiş bir ahlâksızlık ve imansızlık tâunu, ebede namzet insan için ne azîm bir tehlike arz ettiği mâlûmdur. Evet, çekirdek kıymeti ondan fışkıran ağacının heybetiyle ölçülür. Bu mânâ hayırda da şeyde de aynıdır.Peygamberimiz Efendimizin, 'Kim iyi bir çığır açarsa, ondaki hayır devam ettikçe, bir misli o çığırı açanın defter-i âmaline yazılır. Kim de fenâ bir çığır açar, o devam ettiği müddetçe yekûn şerler ona yazılır' meâlindeki bir hadis-i şerif var. 'Essebebü kel-fâil' sırrı ile ki, Allahü alem, âhir zamanda zuhur eden hâdiseler de böyledir. Hayır ve şerde başlayan, devam eden, gittikçe gelişen ve milyonları içine alan iki cereyan-ı azîmin mebde'leri, sebep ve vesileleri, fâilleri olan reisleri, evvelleri büyüyorlar, inkişaf ediyorlar. Dal budak salıyorlar, küllîleşiyorlar. Cenneti baştan başa kuşatan Tûbâ ağacı gibi ve Cehennemi ihata eden korkunç zakkum ağacı gibi her tarafa uzanıyorlar.

"İşte rahmetli Osman Nuri Efendi, merkez-i pây-i taht-i hükûmette samimî hizmet-i diniyesi, Risale-i Nur'un Denizli beraatinin tasdikindeki hizmeti ve kendi zât-ı mübarekindeki yüksek imanı ve metanetiyle, manevî bir müjde-i Nebeviyenin bir nebze tecellî-i iltifatına bu sûretle nâil olur, demektir.

"Osman Nuri Efendi hücre-i nuriye olarak tesmiye ettiği ve Hazret-i Üstadımızın da medrese-i nuriye olarak kabul ettikleri, dershâne-i nuriye tamamlandıktan sonra, tekrar Hazret-i Üstad'ı dâvet etti. Hazret-i Üstadımız aşağıdaki mektubu kendisine göndermişti:

Üstadın Osman Nuri Efendiye mektubu

"Aziz Sıddık Kardeşim Osman Nuri,

"Madem Cenab-ı Hak, senin kudsî niyet ve ihlâsınla, Ankara'da en mühim genç Said'ler, senin etrafına toplanmış. Madem Ankara'da benim bulunmamı lüzumlu görüyorsunuz. Ben de şimdi nafakamla tedarik ettiğim nüshalarımı o küçük medrese-i nuriyeme benim bedelime gönderiyorum. Onların adedince Said'ler, seninle komşu olurlar. Hem fedakâr evlâdın çok fevkinde sadâkatle şimdiye kadar hizmetleriyle her biri birer genç Said olarak beş-on Abdurrahman'larım hükmünde Sungur, Ceylân, Salih, Abdullah, Ahmed, Ziya gibi genç ve çalışkan Said'leri senin yanına hem benim vekilim, hem senin talebelerin olarak benim bedelime o küçücük medrese-i nuriyeye nezaret ve bir nevi dershane olarak reyinize bırakıyorum.'

"Fakat rahmetli Osman Nuri Efendi mutlaka Hazret-i Üstadımızın teşrifini bekliyordu. Yakın bir istikbalde yüzlere binlere bâliğ olacak ve bütün vatanperverler tarafından ileride takdirle karşılanacak, böyle ulvi ve genç talebelere her sahada faydalı olacak dershane-i nuriyelerin mebde ve başlangıcı olacak mânâdaki büyük mazhariyet yerinde, illâ Hazret-i Üstad'ın gelmesi isteğine, bu tarz mukabelesinden bir derece mahzun ve mükedder olmuştu. Bizim de üniversiteliler arasındaki Nur'larla hizmet faaliyetimizi, meselâ Zübeyir Ağabeyin, Ceylân, Seyyid Salih ve sâir kardeşlerin konferans gibi, temaslar gibi ayrı ayrı sahalardaki hizmetlerini 'Haber vermeden yapıyorlar' endişelerinden mütevellit olacak ki, üzüntüsünü izhar etti. Biz de Hazret-i Üstadımıza durumu arz ettiğimizde Emirdağ Lâhikası'na geçen mektubu gönderdiler." (Bak. Emirdağ c.2.Sayfa 57)


Son Şahitler 1

Son Şahitler 1.Cild s. 214

MEHMET SOFUOĞLU

PROF.HİLMİ ZİYA ÜLKEN

Tefsir ve hadis hocası. Mehmet Zeki Sofuoğlu l990'da vefat etti.

"Bu zata Bediüzzaman derler"

İstanbul İlâhiyat Fakültesinin merhum tefsir ve hadis hocalarından Mehmed Sofuoğlu l956 yılında İslâmköylü eniştesi Nuri Ufuk'la birlikte bir sohbahar günü Barla nahiyesine doğru yola çıkmışlardı. Gayeleri Barla'da Üstad Bediüzzaman'ı ziyaret etmekti. Vardıkları zaman Bediüzzaman'ın orada olmadığını üzülerek gördüler.

Barla Karakolundaki jandarmalar verilen emri yerine getirmek için, Sofuoğlu Hocaya "Niye geldin, niçin geldin, hüviyetin nedir?" gibi mâlûm devirlerin mâlûm sorularını sorarak ifadelerini aldılar.

Merhum Sofuoğlu, son devir âlimlerinden Yusuf Ziya Yörükhan'ın ve Hilmi Ziya Ülken'in Bediüzzaman'dan çok sitayişle bahisler açtıklarını; ilmini, irfanını ve kahramanlığını sena ettiklerini bize anlatırken, Hilmi Ziya Ülken'le Bediüzzaman bahsini konuştuklarını da söylüyordu.

Prof. Hilmi Ziya Ülken kitaplarında Bediüzzaman'ın eserlerinden nakiller yaparken, dostlarına da Üstad Bediüzzaman'dan hep sitayişle bahisler açardı.

Ülken l946 yılınde neşredilen İslâm Düşüncesi Türk Tefekkür Tarihi Araştırmalarına Giriş isimli eserinde, "İslâm düşüncesine ait Tanzimattan sonraki yayınlar" kısmında Üstad Bediüzzaman'ın Sünuhat, Lemaat, Habbe ve Zeylü'l-Habbe isimli eserlerinden sitayişle bahsetmektedir.

Merhum Mehmed Zeki Sofuoğlu, Edebiyat Fakültesi Türk Tefekkürü Tarihi ve Sosyoloji Profesörü Hilmi Ziya Ülken'le Türkiye'nin ilk İslâm Enstitüsü İstanbul Fındıklı'da yeni açıldığı zaman görüşüp, sohbetleri olduğunu anlatmıştı.

Enstitüde bir gün sohbet ederken, Hilmi Ziya Ülken kendi hocasıyla aralarında geçen bir hadiseyi şöyle anlatmıştı:

"Meşrutiyet senelerinde hocamla birlikte Nuruosmaniye Camiinin yakınlarında bir çayhanede oturup sohbet ediyorduk. Tam o esnada camiden, yanında talebe ve fedaileriyle, külâhlı, çizmeli, şark kıyafeti içinde genç bir zat çıktı. Hocam hemen beni ikaz etti. 'Bu gördüğün zat ilimde deryadır. Sakın bunun kıyafetine bakıp da aldanma! Herhangi bir mevzuda dahi olsa bununla münazara edeyim, münakaşa edeyim deme, bu zat seni mat edip, mağlûp eder. Bu zata Bediüzzaman derler."

Prof. Hilmi Ziya Ülken'den bu hatırasını bize nakleden merhum Sofuoğlu Hoca da, Bediüzzaman'ı ve eserlerinin kıymetini ifade edip, takdirlerini bildirmişti.


Son Şahitler 1

Son Şahitler 1.Cild s. 216

TEVFİK DEMİROĞLU

"Bediüzzaman'la Beyazid Camiinde buluşurduk"

"Üstad Bediüzzaman Said Nursî Hazretlerini, Doğu Anadoluda yapmak istediği Medresetü'z-Zehra (İslâm Üniversitesi) zamanından duymuştum. Zaten o zaman şöhreti büyük, her yerde bilinir ve tanınırdı. Fakat ilk görüşmemiz Eyüp'teki Sokullu Medresesinde oldu. O zaman Şeyh Şefik Efendi vardı. Büyük bir adamdı. Esasen benim bir dayım vardı. Seyyid Tahâ Efendi. Uzun zaman Van Mebusluğu yaptı. Üstad ile o birbirlerini çok severlerdi. Bu sebeple bir ay mütemadiyen geldi ve bizde beraber yatarlardı. Bir ay Sokullu Medresesinde oturduk. Sonra İdrisî Köşkünde oturmaya başladık. Çok müzeyyen, ahşap, şenlikli bir şeydi. Tâ Çamlıca'ya kadar her yeri görürdü. Aslı Yavuz Sultan Selim zamanında yapılmış, III. Sultan Selim de bu binayı tamir ettirmiştir. Uzun zaman bu köşkte kaldı. Bilahare aşağıda, türbenin yanındaki odada kaldı.

"Daha sonra Dâr-ül-Hikmet'ül-İslâmiye azası olduğu zamanlar Reşadiye Otelinde kaldı. Sonra Vezneciler'de bir eve geçti. Biz kendisiyle ya Beyazıt Cami-i Şerifinde veya Şehzadebaşında çayhanede buluşurduk.

Uzun birader

"Eyüp'te iken şöyle bir hatıramız oldu: Eyüp meydanındaki yoğurtçudan yoğurt alırdı. 'Merhaba yoğurtçu efendi'derdi.

"Hiç unutmam. Örme bir kesesi vardı, onu çıkarır parasını verirdi. Yoğurdu alıp yukarıya çıkarken, köpekler peşimize düşerdi. Köpeklere 'Pist birader, pist birader' derdi. Bir gün, ben, 'Üstad'ım; o birader, ben birader. Böyle olur mu?' dedim.

"O da: 'Sen uzun biradersin' dedi.

"Otuz yıl sonra l952'de Sirkeci'de Akşehir Palas Otelinde ziyaretine Eşref Edip Beyle gittiğimizde beni bu nam ile yine tanıdı. 'Ve aleyküm selâm! Uzun birader' dedi.

"Şimdiki Sultan Selim Camiinde imam Ali Rıza Sağman Bey vardı. Son zamanlarda Sultan Selim'li Hafız Ali diye tanınırdı. Onu çok severdi ve önünde otururdu. 'Hafız oku oku, bizim vaaz u nasihatlerimiz, para etmez. Sizin okuyuşunuz belki bu milleti ıslâh eder' derdi.

Çamlıca'ya çok giderdik

"Üstad Bediüzzaman'la Çamlıca'ya çok giderdik. O zamanlar Yusuf İzzeddin Paşa Köşkünde kalırdı. Bir kuyu kenarına oturur sohbette bulunurduk.

"Üstad'ın ekser vakti, Eşref Edip Beyin yanında geçerdi. M. Akif Bey de gelirdi.

Hutuvat-ı Sitte'yi dağıtırdım

"İstabul, İngilizlerin işgalindeyken Üstad'ın biraderzâdesi Abdurrahman'la beraber Hutuvat-ı Sitte'yi dağıtırdım. Nerede içimize güven ve emniyet hissi veren bir kişi çıksa ona verirdik. Bu tarzı da ben tavsiye ettim. Çünkü tuhaftır. Amerikalıların bir neşir yurdu vardı. 'Rabilhous' diye. Kitab-ı Mukaddes'i basıyorlardı. Orada bir Ermeni vardı. Ben onu görünce selâm verir ve halini sorardım. O beni gözüne kestirmiş. İncil'den ufak risaleler yaptırmışlar. Küçük kitapçıklar halinde, bana bunlardan 5-l0 tane verir. "Tevzi eder misin?' derdi. Biz de alır, götürür ve yakardık.

"Ben bunu Üstad'a söyledim. 'Siz müsaade edin böyle yapalım' dedim. 'Peki' dedi. 'Abdurrahman'la bu işi yapın.' Kitaplar Vezneciler'de bir çayhanedeydi. İngiliz işgali olmasına rağmen korku diye birşey bilmiyorduk. Ben Türbe'de bir İngiliz polisini dövmüşümdür. Yerlerine göre bazan yüzlerine tükürüp hemen kaçardık. Tabii peşimize düşerler. Türk polisi de bize talimat verir. 'Sağa sap'der, onu sola götürür. Böylece izimizi kaybettirirdik.

Top kamalarını kaçırırdık

"Ayrıca top kamalarını alıp, İngiliz toplarını muattal hale getirmek gibi gizli bir çalışma yapardık. Bunun için Sirkeci'de biri kahvehaneden talimatımızı alırdık. Washington Sefareti İmamı Saffet Efendi devamlı burada bir sedirde otururdu. Önüne de bir nargile alır içerdi. Biz yanına gelir elini öperdik. Bu anda o bizim elimize bir kâğıt sıkıştırır ve hemen şu şekilde bağırırdı. 'Oğluma bir çay' derdi.

"O zamanlar bir de 'Mimmim' grubu mel'unları vardı. Ben ve bazımız onları tanımıyorduk. Bazı tanıyanlar vardı. Onlardan gizli yapıyorduk. Benim vazifem tersaneden top kamalarını alıp, Çarşamba Polis Karakolu yanındaki Kuyulu Kahvehaneye getirmekti. Bu kahvehanenin ön ve arkası bahçe idi. Ben tersaneden kâğıda sarılı olarak top kamaları alırdım. Mevsim de kıştı, benim bir pardesüm, yağmurluğum vardı, onun altına koyardım ve elimi de cebime koyup onları tutardım. Sonra Kasımpaşa'dan vapura biner, Fener'e çıkardım. Camcı yokuşundan Çarşamba'ya gelir ve kahvehaneye girerdim. Bazan vapuru kaçırıp bir sonrakine kalırdım. O zaman kahveci: 'Hoş geldin evlât, nerede kaldın?' derdi. Kahve iki kapılı idi. Arka bahçeye çıkan kapıyı açar, dışarı çıkardık. Bahçede kör bir kuyu vardı. Onun başına getirir ve verirdim. Kamaları o da bir halata sarar ve kuyunun içine koyardı. Sonra beraberce içeri girer, o da tezgâhtara 'Oğluma bir çay verin' derdi. Çayı içer ve zaten vakit epey ilerlemiş olur ve ben Eyüp'teki evimize giderdim. Diğer taraftan bazı arkadaşlar da Ahırkapı'da silâh çalarlardı.

Eşref Edip'i çok severdi.

"Üstad, Eşref Edip Beyin Sebilürreşad Mecmuasıyla çok yakından ilgilenirdi. Eşref Edip Beyi çok severdi. Hattâ son görüşmemizde Avukat Mihri Helav'a 'Bak, Mihri, Eşref Edip Bey günahlarını afettirdi. İslâma çok hizmet etti. Ya sen ne yapıyorsun?' dedi. O da 'Dua buyurun, ben de inşaallah bir şeyler yaparım' dedi.

Sana heykel dikmek için yardım etmedik

"Üstad daha önceden beni Ankara'ya göndermişti. Bilahare kendisi de ısrarla istenince geldi. Orada son olarak kendisini Mustafa Kemal'le istasyonda konuşurken gördüm. Ben yanlarında idim. O zaman Mustafa Kemal'in Sarayburnu'na heykelinin yapılmasını düşünüyorlardı. Buna karşılık ilk olarak Sokulluların adamı olan sarıklı avukatlardan Abdunnâfi Efendi karşı çıktı. İstanbul'dan Ankara'ya telgraflar çekti. 'Hilâfet merkezine heykeller dikilemez' diye.

"O zaman da Üstad: 'Paşa biz sana heykel dikmen için yardım etmedik' dedi. İstasyonda ben duydum. Mustafa Kemal cevap vermedi, yürüdü. Ertesi günü de duyduk ki Üstad Van'a gitmiş.

"Üstad'ı anlayan tek devlet adamı Adnan Beydir. Rahmetli çok anlamıştı. Ama ne yapsın, etrafındakiler ona daha fazla yardım etmesine mani oluyorlardı."

Tevfik Demiroğlu 8 Mayıs l987'de vefat etti.


Son Şahitler 1

Son Şahitler 1.Cild s. 220

İSMAİL HAKKI İZMİRLİ

İsmail Hakkı İzmirli (l868-l946). İzmirli İsmail Hakkı dinî, felsefî ilimlere ait eserleriyle ve çalışmalarıyla tanınan, yakın tarihimizin büyük âlimlerindendi. İzmir'de dünyaya gelen İsmail Hakkı, Rus harblerinde vurulan Yedek Yüzbaşı Hasan Efendinin oğluydu.

Darü'l-Hikmeti'l-i İslâmiye âzası

İzmir Rüştiyesini bitirdikten sonra İstanbul'da tahsiline devam etmişti. Darül muallimin-i âliyenin edebiyat kısmından birincilikle mezun olmuştu. Bir müddet de Fen Fakültesine devam etmişti. Çeşitli mekteplerde dersler okutmuştu. Edebiyat ve İlahiyat Fakültelerinde müdürlük yaptı. Mülkiye ve muallim mekteplerinde de dersler okutmuştu.

İzmirli İsmail Hakkı'nın yüz kadar yazdığı eseri bulunmaktadır. Büyük bir kütüphanesi vardı. Kitaplarını Süleymaniye Kütüphanesine bağışlamıştı. Kitapları Süleymaniye Kütüphanesinin İzmirli İsmail Hakkı bölümündedir. Buradaki kitaplarının tamamı üçbin yediyüz cilt kadardır. Bunların içinde, Bediüzzaman'ın eski kitaplarının hemen ekserisi bulunmaktadır.

3l Ocak l946 Perşembe günü akşamı Ankara'da vefat etmişti. Hacı Bayram Camiinde cenaze namazı kılındaktan sonra Cebeci Asrî Mezarlığında toprağa verilmişti.

Vefatından sonra gazetelerde hakkında çeşitli yazılar çıkmıştı. Bunlardan Mehmed Akif Ersoy'un damadı Ömer Rıza Doğrul 2 Şubat l946 tarihli Cumhuriyet gazetesinde bir yazı neşretmişti. Doğrul, "İsmail Hakkı İzmirli" başlıklı yazısının sonunu şöyle bitiriyordu:

"Kendisini otuz beş yıl önce Mehmed Akif'in muhitinde, Babanzade Ahmed Naim'le, Ferid Kam'la birlikte tanımak şerefini kazanmış ve onun iltifat ve teveccühü ile karşılanmıştım. Kendisi, Mehmed Akif muhitinin en belli başlı erkânındandı ve o meclis, İzmir'siz tamamlanamazdı. Onların hepsi Allah'ın rahmetine kavuştular. Nihayet o da, o meclisi bam başka bir âlemde tamamlamak üzere onlara katıldı. Ve onlar gibi o da bizi öksüz bıraktı.

"Türk milletine ve İslâm âlemine başsağlığı dileriz."

Radyo gazetesi muharriri Nureddin Artam da İsmail Hakkı İzmirli'nin ölümü münasebetiyle şu beyti söylemişti:

"Hakkıyı Hakka eyledik îsâl,

Ona hasret çekerdi İbni Kemal,

Yürüdü Hakka, Hakkı İzmirli

Çekeriz biz de şimdi İsm-i Celal."

Eserlerinden bazıları şunlardı:

Maani-i Kur'ân, Yeni İlm-i Kelam, Usul-ı Fıkıh Dersleri, İlm-i Hilaf, Din Dersleri, Siyer-i Nebeviye-i Celile, Garb Filozoflarıyla Şark Filozofları Arasında Bir mukayese, Fenn-i Menahiç, Şeyh ebi Bekir-i Razi, Mutasavvife Sözleri mi?, Gazilere Armağan ve Angilikan Kilisesine Cevap.

İzmirli İsmail Hakkı eserlerinden dolayı maarif vekaletinden takdirname aldığı gibi, Fransa devleti tarafından da kendisine akademi nişanı verilmişti.

İzmirli, verdiği dersleri pek heyecanlı bir şekilde ağlatırdı. Bitmeyen bir ilim heyecanı taşırdı. Gayet güzel dersler anlatırdı. Onun derslerini anlamayan hemen hemen yoktu. İslâm tarihini yaşayarak anlatırdı. Kendisini dinleyen talebelerini bazı zamanlar da anlatırdı. İslâm tarihini anlatırken talebeler dersin tafsilatlı olmasını istedikleri zaman onlara cevaben:

"Benden mufassal istemeyin, mevsuk isteyin!" derdi.

"İzmirli" adıyla tanınan Hafız İsmail Hakkı, Dârü'l-Hikmeti'l İslamiye'de âzâlık da yapmıştı.

Hüdâ hepsine rahmetler eylesin.


Son Şahitler 1

Son Şahitler 1.Cild s. 222

MUSTAFA BARÇIN

l90l'de Konya'nın Sarıveliler kasabasında doğdu. Çeşitli hocalardan dersler aldı. Bekir Haki Efendi de hocalarındandır. Eski adalet bakanlarından Sedat Çumralı ile samimi bir arkadaştı. Üstad Bediüzzaman'ı İstanbul, Emirdağ ve Isparta'da ziyaret etmişti. Kardeşi Dr. Tahir Barçın'a Üstad Bediüzzaman'ı gösterip tanıştırmıştı. Mustafa Barçın'ın Arapçadan tercüme edilmiş bazı İslâmi eserleri vardır.

İstiklâl marşımızın şairi Mehmed Âkif Beyin Fatih Sarıgüzel'de dünyaya geldiği evin yerinde bugün Barçın Apartmanı yükselmektedir.

Barçın Apartmanının sahibi Dr.Tahir Barçın'ın evinde senelerce, her hafta Çarşamba okunan Risale-i Nur derslerine devam etmiştik. Merhum doktor ağabeyimiz, kendilerine, Mütareke senelerinde ilk defa ağabeyi Mustafa Barçın'ın Bediüzzaman'ı gösterdiğini ve bir kitabını okuması için verdiğini anlatmıştı. Mustafa Barçın'ın Fatih Camiinin güney taraflarındaki medreselerde gördüğü Bediüzzaman'ı kendisine tanıttığı günleri hasretle anlatırdı.

Doktor Tahir Barçın ağabeyimizin vefatından yıllar sonra, ağabeyi Mustafa Barçın'ı Feneryolu'ndaki evinde ziyaret etmiştim. Bu ziyaretlerim esnasında aziz hatıralarını da dinleyerek tesbit etmiştim.

Kendileri Üstad Bediüzzaman'ı l920'lerde gördüğü gibi daha sonraki Cumhuriyet yıllarında Emirdağ ve Isparta'da da ziyaret edip görüşmüşlerdi.

"Aradığım adam mutlaka budur"

Anlattığı hatıralardan şunları tesbit edebilmiştim:

"Bizler Konya'da talebeydik. O günlerde duymuştum: Kürdistan'da bir talebe varmış, okuduğunu unutmazmış,çok büyük bir âlimmiş. 'On bir Buçuk' isimli bir eseri varmış (Divan-ı Harb-i Örfi) diyorlardı. Ben de 'Keşke bu zat bizim Konya taraflarına gelse de bir görsek' derdim arkadaşlara. Sonra üç-dört sene sonra İstanbul'a gelmiştim. Yine bu harika zatı düşünüyordum. O zamanlarda tramvay Edirnekapı'ya kadar gidiyordu. Bir gün Fatih otobüs durağında tramvaydan bir zat indi. Külahlı, ayaklarında çizmeler, sırtında bir kürk, belinde kılıç gibi uzun bir kamasıyla hemen dikkati çekiyordu. İçime bir ilham geldi, 'Aradığım adam mutlaka budur' diye bir düşünce geldi içime. Bu zatın peşinden gitmeye başladım:

"Yavaş yavaş Fatih medresesine çıktık. Medrese'de yüksek tahsil yapan Vanlı Nimetullah vardı. Nimetullah, Van'dan beri Üstad Bediüzzaman'ı tanıyormuş. Beraber arkasından Üstad'ın odasına girdik. Fırsat bekliyoruz, oturup konuşmak istiyorum, ellerini öpmek istiyorum. Medreseden beş altı talebe arkadaş daha geldi. Onlar da Üstada karşı çok hürmetkârlardı. Orada ellerini öperek hemen oturdum. Biraz konuşup, tanıştık. Koltuğunda bir takım kitaplar vardı. Bu kitaplardan bir kaç tanesini bana verdi, Bu kitaplardan herkese birer tane "hediyemdir" diye dağıttı. Bunların içinde İşarat'ül-İcaz'ı hatırlıyorum. O zamanlar İstanbul İngiliz işgali altındaydı, herhalde sene l920-2l günleriydi.

"İslâma hizmet eden bu zata sen de hizmet et"

"Uzun zamanlar sonra Adana'da murakıp olarak vazife yapıyordum. Üstad Bediüzzaman Emirdağ'da bulunduğunu öğrenmiştim. Kardeşim Dr. Tahir Barçında Emirdağ'da vazife yapıyordu. Kardeşime Üstad'ı ziyaret etmesini, hürmet etmesini yazmıştım. "İslâma hizmet eden bu zata sen de hizmetkâr olacaksın' diye bildirmiştim. Böyle bir zatı Allah size nasip etti, elinden gelen bütün gayreti göster, bu büyük zattan istifade et' diye bildirmiştim.

***

"Bir ara Antalya'da müdürlüğüm vardı, o tarafa geçerken Emirdağ'a uğradım. Üstad'ı ziyaret ederek ellerini öptüm. O zamanlarda Demokratlar çıkmıştı. İslâmî havalar biraz kuvvetlenmişti. Üstad bana, ziyaret edip çıktıktan sonra merhum Osman Çalışkan ile bir hırkasını giymem için hediye olarak göndermişti.

***

"Daha sonraları Isparta'da vaaz etmiştim. Bu vaazdan sonra da Üstad'ın ziyaretine gitmiştim. Kendilerinin hizmetlerine Bayram ve bizim ermenekli Ziver (Zübeyir), bakıyorlardı. Yanlarında uzun kalmak istiyordum. Kurduğumuz Sönmez neşriyatıyla alâkalı bazı şeyler soracaktım. Ama kendileri çok rahatsızlardı. Beni hemen tanıdı, Dr. Tahir Barçın'ın ağabeyi olduğumu ifade ettiler, yanındaki talebelerinin vasıtasıyla konuşabildik. Hasta yatıyordu. Bizlerin hizmeti için dualar etti.

"Çantay: Yıllar Bediüzzaman'ı haklı çıkardı"

"Geçmiş günlerde ben Balıkesir'de Hasan Basri Çantay'ı ziyaret etmiştim. Merhum Çantay, 'İlk mecliste Bediüzzaman ne kadar haklıymış, biz hocalar Üstad Bediüzzaman'ı desteklemedik ve yalnız bıraktık. Biz hocalar Bediüzzaman biraz fazla gidiyor, diye kendilerine mani olmaya çalışmıştık. Kendilerini durdurmak için, aman fazla ileri gitme diyerek, ceketinin eteğini çekmiştik. Bizler biraz da korkuyorduk. Bediüzzaman çok pervasızdı. Hiç kimseden çekinip korkmuyordu. Ama yıllar geçinci Bediüzzaman'ın ne kadar haklı olduğunu gördük, bizlere hakkını helâl etsin" dedi.

Merhum Doktor Barçın, ağabeyi Mustafa Barçın'dan duyduğu bu hatırayı Emirdağ'ında Üstad Bediüzzaman'a anlattığı zaman, Bediüzzaman "Maşaallah, maşaallah demek hocalar benim otuz sene evvel söylediklerime yeni gelmişler, madem öyledir, ben de onlara hakkımı helâl ediyorum" diyor.


Son Şahitler 1

Son Şahitler 1.Cild s. 225

ALİ BALABAN

VE CEMİLE

BALABAN

Eski Said'ten Yeni Said'e

Güzel İstanbul'un güzeller güzeli Boğaz'ına Osmanlı tarihçisi Dursun Bey "Nehr-i Azîz" adını vermişti.

Bediüzzaman Said Nursî'nin Rumeli sahillerindeki ilk menzillerinden sonra Sarıyer hakkında, Boğaziçinde Tarih eseri şunları kaydetmektedir:

"Bir zamanlar Boğaz feneri Sarıyer'de idi. Bilhassa bağları, bahçeleri ve mesireleriyle meşhur olan köy, gerek halkın, gerek hükümdarların rağbetini çeken müstesna bir mevkia sahipti. Meselâ Çelebi Solak Bahçesi, bilhassa padişahların kiraz mevsiminde uğrak mahalli olmuştu. Başta İkinci Sultan Selim, Avcı Sultan Mehmed, Dördüncü Sultan Murad hep Sarıyer'in müptelaları idiler. Burada Dördüncü Sultan Mehmed'in bir de av köşkü vardı ki, bilhassa Hünkâr Suyu padişahın av sahası içinde idi. Evliya Çelebi'nin ifadesine göre, Döndüncü Sultan Murad, Çelebi Solak Bahçesine bakmış da 'Ben Hâdimü'l-Haremeyn olduğum halde böyle bir Cennet bahçesine sahip değilim' deyivermiş. Bunu haber alan bahçenin sahibi ise, 'Padişahıma hibe olsun' diye bahçesini hükümdara hediye etmek istemişse de kabul ettiremedikten başka, padişah, bu ganî gönüllü Solak'a sonsuz ihsanlarda bulunmuş."

Sarıyer'in Fıstıklıbağlar semtinde mütevazi ahşap bir hane, Asrın Sultanına menzil olmuş, mekân olmuştu. Bediüzzaman İstanbul'da kaldığı l9l8-l922 yıllarında muhtelif zamanlarda gelip burada kalıyordu. Bu evde, Abdülkadir Geylânî Hazretleri Fütuhü'l-Gayb kitabıyla Eski Said'i Yeni Said'e çevirmişti. Bu hâdiseden otuz yıl sonra da Üstad Bediüzzaman, İnebolu eşrafından ve Nur talebesi Selâhaddin Çelebi ile Sirkeci'deki Akşehir Palas Otelinden bir taksi tutarak burayı ziyarete gitmişlerdi. Bu bahsi yıllar evvelki tesbitlerimizle Nurs Yolu'nda "Fıstıklı Bağlar'da Bir Ev" başlığı altında yazmıştık.

Üstad Bediüzzaman Lem'alar'daki "İhtiyarlar Risalesi"nin "Onuncu Rica"sında "Sarıyer'de kendime bir halvethane buldum" diyerek, İstanbul Boğaziçi'ndeki Sarıyer menzilini söylemektedir.

Bu gizli ibadet yeri olan Halvethane'den "Yirmi Altıncı İhtiyarlar Lem'ası" şöyle bahsetmektedir:

"Halvet ve uzlet, bana sohbet ve muaşeretten daha ziyade hoş geldi. Ben de Boğaz tarafındaki Sarıyer'de bir halvethane kendime buldum. Gavs-ı Azam (r.a.) (Fütûhü'l-Gayb'iyle, bana bir üstad ve tabib ve mürşid olduğu gibi, İmam-ı Rabbanî de (r.a.) Mektubat'ıyla, bir enîs, bir müşfik, bir hoca hükmüne geçti. O vakit ihtiyarlığa girdiğimden ve medeniyetin ezvakından çekildiğimden ve hayat-ı içtimaiyeden sıyrıldığımdan pek çok memnun oldum. Allah'a şükrettim."

"Şarktan bir Kürt hoca gelmiş"

Karadeniz'in dindar evlâtlarının yaşadığı Sarıyer Camii, vakit namazlarında bile Cuma ve mevlit cemaati gibi tıklım tıklım mü'minlerle doluydu.

l986 yılının tatlı bir bahar gününde kılanan öğle namazından sonra, sakallı ihtiyar bir zatın yanına yaklaşarak nereli olduğunu sordum. Nur yüzlü dede, bana garip garip bakmakla birlikte Sarıyer'li olduğunu söyledi. Yine tatmin olmayıp, doğduğu yeri tekrar sorduğumda, dede ve babalarının Doksan Üç Harbinde Kafkaslar'dan gelip Sarıyer'e yerleştiklerini, kendisinin ise Sarıyer'de doğduğunu ifade etti. Bu arada hemen ikinci mukadder ve hazır sualimi yönelttim: "Eskiden, yani altmış sene evvel Sarıyer'de Bediüzzaman oturmuş, siz hiç kendisini gördünüz mü?" deyince ihtiyar dede, gülerek elini cebine attı ve cebinden bir Nur Risalesi çıkardı. Ben hayret etmekle birlikte, bu neviden hâdiselerle çok karşılaşmış bir kimse olarak, fazla da şaşırmamıştım. Sarıyer Camiinin emekli müezzini olduğunu, Üstad Bediüzzaman'ı çok gördüğünü, ziyaret edip ellerini öptüğünü, kitaplarını da okuduğunu söyledi. Hanımının da Üstad'ı ziyaret edip dualarını aldığını, kendi evlerine yemeğe davet ettiklerini ve Üstad Bediüzzaman'ın icabet ettiğini anlatarak, bizi de kendi evlerine davet etmişti.

Daha sonraki Sarıyer ziyaretimizde Sarıyerli arkadaşlar Muallim Mustafa Beyler ve İslâm Yaşar gibi edip dostlarla birlikte evlerine gittik.

Seksen dört yaşındaki Sarıyer Camiinin emekli müezzini Ali Balaban bizi seksen yaşındaki eşi Cemile Hanımla birlikte karşıladı.

Ahşap evlerinin kütüphanesinde bir-iki tane değil, birçok Nur Risalesi eski ve yeni harflerle duruyordu. Hanımıyla kitapları okuyor ve içindeki hakikatlardan istifade ediyorlardı.

Cemile Balaban, babası Nevşehirli Hakkı Babanın Üstad Bediüzzaman'ı çok takdir ettiğini, ilmini ve irfanını çok beğendiğini anlatıyordu. Hakkı Efendi, hiç kimsenin evine gitmeyen, hiç kimseden bir şey almayan Bediüzzaman'ı bir gün evine çorbaya davet ettiğini, Üstad Bediüzzaman'ın ise, "Peki, ben sana gelirim" diyerek hakikatten bir gün kalkıp geldiğini, yer sofrası hazırlayıp, çorba pilâv ve yemek ikram ettiğini, Üstad'ın ise sadece bir çeşit yemekten biraz yediğini Hakkı Efendinin kızı Cemile Hanım anlatıyordu. Cemile Hanımla kocası Ali Efendi daha önceleri Sarıyer'de Üstad Bediüzzaman'ı gelip giderken çok gördüklerini, Fıstıklı Bağlar mevkiinde bir evde kaldığını söylüyorlardı.

O zamanlar, yani (l9l8-l922) yıllarındaki yaz mevsimlerinde gelip Fıstıklıbağlar mevkiinde kalan Bediüzzaman, buradaki aslen Kafkasyalı, yine Balaban ailesi gibi 93 muhacirlerinin evinde kalıyordu. Bu evde ibadet, murakebe ve tefeyyüz günlerinde Bediüzzaman'ın Eski Said günleri sona ermiş. Yani Said olarak hayatında yep yeni bir nur ve nurlu hizmet günleri başlamıştı.

Ziyaretimiz esnasında tam bir Osmanlı hanımefendisi olduğu her halinden belli olan Cemile Balaban Hanım, elinde bugünkü gazetelerin yarısı kadar büyüklükte, çarşaf gibi, Devlet-i Aliyye'den aldığı mezuniyet şehadetnamesini getirip bizlere göstermişti. Eski ve yeni yazıyı gayet güzel okuyan bu Osmanlı hanımefendisi bizim dikkatli bakışlarımız arasında Devlet-i Aliyyenin diplomasını su içer gibi okuyordu.

l920 yıllarında Sarıyer'in her tarafına, "Şarktan bir Kürt Hoca gelmiş, bu hoca çok büyük bir zatmış" diye şâyiaların etrafa yayıldığı zaman, Sarıyer'in dindar Karadenizli evlatları hep Bediüzzaman'ı ziyaret edip, duasını almak istiyorlardı.


Son Şahitler 1

Son Şahitler 1.Cild s. 229

MEHMED SAİD ŞAMİL

(l900-Medine-l98l İstanbul)

Altı-yedi sene Kafkasya'nın şanlı kahramanı Şeyh Şamil'in torunu Said Şamil merhumun ziyaretlerine giderdik. Bu ziyaretlerin her birisi benim için ilim, irfan, fikir, iman ve kahramanlık destanlarının ziyafeti halinde geçerdi. İlk ziyaretlerimden birinde merhum Said Şamil Beyefendi'ye yaşını sormuştum. Bana cevap olarak yirminci yüz yılla aynı yaştayım demişti. O günlerde yetmiş beş yaşlarında olduğu halde yiğit ve bahadırlığı her halinden belli oluyordu. Beraberce cemaat halinde namaz kılmak için yerleri tertiplerken, iki kişinin zor kaldırabileceği koltukları tek başına kaldırdığı gibi salonun bir başından diğer başına götürüp, rahatlıkla arzuladığı yere koymuştu.

Göztepe'deki dairesinde başka bir ziyaretimde, niçin evlenmediğini ve bekâr kaldığını sormuştum. Bu sualime de, cevap olarak, Dağıstan ve Kafkasya Davası ile alakalı olarak yaptığı mücadeleleri, İslâm dünyasının beraberliği için gayretlerini ve nihayet "Şeyh Şamil Hanedanı"na münasip olacak bir adayı bulamadığı için evlenmediğini-evlenemediğini anlatmıştı.

Bir Bahadırın anlattıkları

Said Şamil Beyle görüşürken, Üstad'ımın:

"Kafkas ve Türkistan İslâmın iki bahadır oğullarıdır, Rus mekteb-i harbiyesinde talim ediyorlar" ifadesini düşünüyordum. Her haliyle, ses tonuyla, şivesiyle, edasıyla bu bahadır oğullarından birisi ile karşı karşıya idim.

Yaşayan bir tarih, canlı hatıralarla tatlı anlar yaşatıyordu. insana...

"Altmış sekiz sene evvel Yusuf Akçora hacca gelmişti. O zaman ben dokuz-on yaşlarındaydım. Kendisi İdil-Urallı, yani Tatardı. Babası vefat ettiği zaman, annesi bir Dağıstanlı ile evlenmiş. Bu sebepten bazıları, onu Kafkasyalı sanır.

"Medine'ye gelmişti. Bizim mektebe geldi ve bizim sınıfa girdi. Hocamız beni tahtaya kaldırdı. Sualler sordular. Cevaplar verdim. Akşam eve geldiğimde, gündüz mektebe gelen Yusuf Akçora'yı bizde gördüm. Elini öptüm. Babama, 'bu sizin yavru herhalde sınıfın en çalışkanı, bugün hoca kendini kaldırdı. Sorduğumuz suallere hep doğru cevaplar verdi' dedi.

"Yusuf Akçora ile tâ o zaman tanışmıştık. Aradan uzun seneler geçti. Cumhuriyetin ilk yıllarında, zannediyorum, l925 senesindeydi, Ankara'da yanına ziyarete gittim. Bir köşkü vardı, oradaydı. Kendileriyle sohbet ederken, bir albay geldi. Görüşüp, konuştular. Albay sonra ayrıldı ve gitti. Arkasından Akçora:

"Bu albay Kürttür. Bu kürtler çok sadık insanlardır. Hocalarına çok hürmet ederler. Çok hatırşinas ve misafirperverdirler' dedi."

"Buradan söz açılınca Bediüzzaman Efendi'den bahse başladı. Daha önce anket (*) dolayısiyle verdiği cevapta geçen hatırasını anlattı. Aynen Medine'de hocamın beni kaldırdığı gibi, Üstad Bediüzzaman da sık sık medreseleri gezip, dersleri takip edermiş, Yusuf Akçora da, medreselerde tarih dersleri okuturmuş, Bediüzzaman derse girdiği zaman, şimdi bir sual sorar diye çok heyecanlanır, çok telâşlanırmış... Bu hatırasını anlattı.

"Ben daha önceki yıllarda, meşrutiyetin ilk senelerinde, Bediüzzaman'ı İstanbul'da çok görürdüm. En çok belindeki hançeri ve kıyafeti dikkatimi çekerdi. Bilhassa o meşhur hançerini merakla seyrederdim. O hançere sahip olmayı çok isterdim. Çocukluk hafızamda kalan bunlardır.

"Yine Cumhuriyetin ilk seneleriydi. Biz o zaman İstanbul'daydık. Kafkasya'dan gizli adamlarımız gelirdi. Ben bu adamlarla görüşmek için Hopa'ya gidip gelirdim. Bir Lazın küçük bir gemisi vardı Onunla Hopa'ya gidiş-geliş onbeş gün kadar sürerdi.

"l926'da yine böyle bir iş için Hopa'ya gittim. Gizli kuryeyi alıp geliyordum. Gemi Trabzon'da bir müddet durdu. Yeni yolcular bindiriliyordu. Merakla bakınca, yıllar önce gördüğüm, Yusuf Akçora'dan dinlediğim Bediüzzaman Said Nursî de bu kafilenin içinde. O zaman kendilerini Batı Anadolu'ya gönderiyorlardı. Şarkın tanınmış aşiret reislerinden Kör Hüseyin Paşa'yı ve çocuklarını geminin alt kısmına indirdiler. Bediüzzaman ise talebe ve arkadaşlarıyla güvertede oturuyordu. Hava ayet güzeldi. Bahar ve yaz havasıydı. Yol yorgunluğu veya meşakatten olacak bir parmak kadar sakalı uzamıştı. Seyahat dolayısiyle tıraş olamamıştı.

"Uzaktan bir müddet seyrettim. Yanına yaklaştım, ellerinden öpmek istedim. Fakat adamları etrafını iyice sarmıştı. Ben de vazifeli olduğum için, herhangi bir zarar gelmesin diye, elini öpemedim. Öpmek kısmet olmadı. Fakat hâlâ müteessirim, niçin görüşüp, elini öpmediğime.

"Sessiz, mahzun oturuyordu. Güvertede bir setin üzerindeydi. Üzerinde gri renkli bir elbise vardı. Cübbe gibi bir şeydi. Uzaktan zaman zaman bakıyordum. Maalesef elini öpmek kısmet olmadı."

Said Şamil Bey o günleri yaşatıyordu bize. Konuşmamızın burasında, beş sualli nurculukla ilgili ankete temas etti. Şunları anlattı:

"İnsan her yazıyı aynı halette, aynı arzu ve istekle yazamıyor. Halbuki ben sizin ankete verdiğim cevapları iştiyakla, zevkle yazdım. Zoraki olmadı. Böylece yıllar önce görüp de görüşemediğim bu muhterem zata, bu şekilde bir hizmetimiz oldu."

Bahadır insan, asil hanedan Saişd Şamil'in anlattığı hatıralarla gönlüm sevinç içinde, kanatlı bir kuş gibi ayrıldım Göztepe'deki devlethanesinden...[1]

* Bak. Said Nursî ve Nurculuk Hakkında Aydınlar Konuşuyor. Necmeddin Şahiner Sy. l46

[1] Baskı Yeni Asya Yayınları


Son Şahitler 1

Son Şahitler 1.Cild s. 234

ABDURRAHMAN

CERRAHOĞLU

l9l7'de Burdur'da dünyaya geldi. Bediüzzaman'ı ilk defa l926'da Burdur'da görmüştü. Üstadın talebelerinden. Risale-i Nur nâşirlerindendir.

"Bir gün gönüldaşlarımla sahbette birkaç arkadaş merhum Mediüzzaman ile aramda geçen hatıralarımı yazmamı istediler. Gerçi ben aczimi bilirim. Denizin yanında bir damla olan bu aciz, bunu nasıl anlatacak! Bunu yıllarca düşündüm; nihayet, devam eden ısrarlara dayanamıyıp 'peki' dedim. Karınca misali anlatmaya çalışacağım. Buradaki bütün kusurlar benim.... Hatıralarıma başlamadan evvel biraz kendimden bahsetmek gerekecek; her ne kadar, insanın kendinden bahsetmesi pek hoş olmasa da...

"Yıllarca Risale-i Nuru aradım"

"Aslen, Burdur'luyum l332 doğumluyum. Küçük yaşımdan beri dinime, milletime bağlıyım. Okumayı çok seviyorum. 933-934 Ortamektep mezunuyum. Yanılmıyorsam yıl l926, İlk mektep ikinci sınıfdayım. Bir gün muallimimiz Nefi Bey Burdur'da bizi Karasenir Mahallesinin üstündeki Maşat Tepeye götürdü. Orada bizi gezdirirken uzaktan bir zatı gördük. Muallimimiz bize: 'Çocuklar, dağılmayın; ben şu zatla konuşupz hemen döneceğim' dedi ve gitti. Beş dakika kadar konuştu, döndü. Bize o zatı göstererek: 'Bu, zamanımızın en büyük alim bir zatıdır. Bu zata Bediüzzaman derler' dedi. Biz, o tarafa bakıştık, bize gülerek el salladılar. Sonra ayrıldık. O zamandan beri, benim hafızamda bu zatın ismi ve siması hep baki kalmıştır. İlkokulu bitince yıllarca Risale-i Nur aradım, bir görüp okuyayım diye... Yaşlı amcalarıma sorduğumda: 'Çok güzel risalelerdi, ama biz korkudan o risaleleri hep gömdük' diye cevap veriyorlardı.

Hocam Mehmet Hatipoğlu

"Yıllar geçti, orta mektebi bitirdim. Burdur'da Hatip Hoca namıyla maruf çok âlim bir hocaefendi vardı. Cumaları, bayramları hep onu dinlemeye giderdik. Babam da bundan çok memnun kalırdı. Sonra bu hocaefendi ile çok yakın temaslarım oldu. Onu, ikinci bir baba gibi çok sevdim. Fırsat buldukça evine de gitmeye başladım. Benim çocukluğumda hep arkadaşlarım benden çok yaşlı ve olgun insanlardı. Daima onların meclislerinde bulunur, bir kenarda hazla dinlerdim. Bunlar hayatıma çok şeyler kazandırdı. Ve hayatımda bana tesir edeni iki kişi de muhterem hocam Mehmet Hatipoğlu olmuştur. Ondan dinimi, Kitap ve Sünnet sevgisini öğrendim. Müstesna bir insandı. Kaynaklardan dört mezhebi incelemiş, sonra Rizeli Hacı Tahir Efendi isminde Burdur'a gelen bir hocaefendiden ve tavsiyelerinden selef mezhebine tanımış, uzun yıllar selef mezhebine ait ne varsa bütün kitapları okumuş, bu mezhebi savunmuştur. Her konuşmasında âyet-i kerimeler, hadis-i şerifler ve Peygamberimizin hayatı, irşadları, ağzından düşmezdi. Hocam hakkında Ömer Rıza Doğrul Bey'in bana yazdığı mektupta; Hocaefendiyi ziyaret ettiğini, haz duyup bahtiyar olduğunu ve otuz yıl var ki, bu ayarda görüştüğüm bir kimse bulunmadığını yazmıştı. Yine bir görüşmemizde: Azizim! O ne hafıza, o ne hazmediş! Herkes bir şeyler okur, ama hazmetmek mesele...' demişti.

Hocam okuduğunu unutmaz, hatta yılı ve satırı ile söylerdi. Birgün, Abdulaziz Çaviş'un yazdığı ve Mehmet Akif merhumun tercüme ettikleri Anglikan Kilisesine Cevap adlı eseri sormuştum!

"Ben onu 25 sene önce okudum. Şu sahifesindeki bahiste bir yanlış var' dediler. Baktık, hakikaten aynen söyledikleri gibiydi. O hâfız-ı Kur'ân olduğu gibi, ehlinin söylediklerine göre hâfız-ı hadis de idiler. İleride bahsi geçecek Bediüzzaman Hazretleri onun bir allame olduğunu söylerdi. Bugün hâlâ dinî vazifelerimi yerine getiriyorken hep bu zat gözümün önüne gelir. Yıllar geçtiği halde hatıralarım daima tazeliğini muhafaza eder. Hocam hakkında o kadar çok hatıralarım var ki, bunu saymak mümkün değil. O, bir ayaklı kütüphane idi. Allah'ın geniş rahmeti üzerine olsun. O, cidden, Allah, Kur'ân ve Resul-i Ekrem (a.s.v) Efendimizin müdafii ve seveni idi.

Mithat Çınar Efendi

"Bende tesir eden ikinci şahıs; İzmir'de Midhat Çınar Efendi Hazretleridir. Bu zatı çok sevmiştim. l944 yılında İzmir'e tamamen yerleştikten sonra bu zata haftada bir kere gider oldum. Kendileri Nakşi tarikatının Halidiye kolu şeyhlerinden idi. Çok mütevazi ve sade bir hayat sürdürüyorlardı. Haftada bir, evinden-o da Cuma günleri-çıkıyorlardı. Burdurlu merhum hocam Mehmet Hatiboğlu bize tasavvuftan tarikattan hiç bahsetmezlerdi. Böylece İzmir'de bana yeni bir kapı açıldı. Ben de bulabildiğim kadar tasavvufa, ait kitapları toplamaya ve okumaya başladım. Artık Mithat Efendi Hazretlerine iyice ısınmıştım. Konuşmaları zevk veriyordu. O da fakiri seviyor, hep güleryüzle karşılıyordu. Birgün beni de evlatlığa kabul buyurmasını söyledim; 'Oğlum, hele sen bir istihare yap, sonra konuşuruz' buyurdular.

"İstihare yaptığımda rüyamda ilk hocam Mehmet Hatipoğlu'nu gördüm. Elinde yeni bir ceket vardı. Bana göstererek: 'Oğlum hayatta olsaydım, bunu sana ben giydirirdim' dediler.

"Rüyamı Midhat Efendi hazretlerine anlattım. Kabul buyurdular. O zaman hemen aklıma geldi: Vaktiyle hocaefendi, Burdur'da bir kitap vermişlerdi, demişlerdi ki: 'Oğlum bu, ilerde sana lâzım olacak, bu kitabı al.'

"Eve geldiğimde o kitabı buldum. Baktım. O zamana kadar nedense, hiç doğru dürüst bakmamıştım. Kitab, Nakşibendi tarikatından bahsediyordu. Çok sevindim. Mithat Efendinin geniş bilgisinden çok istifade ettim. Allah'ın rahmeti daim üzerinde olsun.

"Günün saatlerini üçe ayırdığını söyler; bir kısmını istirahat ve uyku ile bir kısmını okumakla, bir kısmını da ibadetle geçirirlerdi. Şeriattan ayrılmaz, onu herşeyden üstün tutardı. Sevdiğini Allah için sever; buğz ettiğini de Allah için buğzederdi.

"Bir gün yeminle; 'Vasıf öldü gitti, ona bir fatiha okumadım, çünkü Müslüman değildi. ' (Vasıf dedikleri kardeşi Vasıf Çınar'dı.)

"Namazda iken güzel bir ölümle vefat etti. Rahmetullahi rahmeten vasiaten...

"Beş lisan bildiğini biliyorduk. Sormayınca konuşmazlardı. Sohbetlerinden, vefatına kadar yedi yıl istifade ettim, feyiz aldım. Öğrenmek maksadıyla ben çok soru sorardım. Hoşuna giderdi. Sustuğum zaman: 'Oğlum, ortaya bir mesele at ki, sohbete renk gelsin' buyururlardı.

"Bir gün Risale-i Nur'dan büyük Sözler'i kendilerine gösterdim, hayretle bakarak: 'Oğlum, bu eser kesbî değil, vehbidir; bunu oku ve okut, sevaba girersin' buyurdular. Bu zat-ı muhteremle çok hatıralarım var. Asıl mevzumuz bu olmadığından yüce Mevlamızdan rahmetler niyaz ederek burada kesiyorum...

Bediüzzaman Said Nursî

"İkinci askerliğimde (l943-l944) -Bu askerlik üzerimde çok etkili oldu. Kendi hissime göre hamdım, piştim diyebilirim. Bu askerliğimde Hoca Aziz isminde Tatvan'lı bir arkadaşım vardı. Şafiî mezhebini ondan öğrendim, Hep, Said Nursi Hazretlerinden bahsederdi. 'Askerliğim bitince ilk işim bu zatı ziyaret etmek olacak' diyordu. O benim içimde küllenen ateşi meydana çıkarıyordu. Askerliğimden Burdur'a dönünce Siirt'li Şeyh İbrahim Efendiyi Hocam vasıtasıyla tanıdım. Bu zat Ulu Cami'de Hadis-i Şerif okur ve mânâlarını bize anlatırdı. Burdur'dan dönüşünde Emirdağ'ına uğrayıp Bediüzzaman Hazretlerinin duasını alacağını söyledi. Bu sözler bana büyük heyecan veriyordu.

"Validemin müsaadesiyle kader beni İzmir'e sevketti. Burdur'daki işimi bırakıp İzmir'e yerleştim. İzmir'de üç ay boş gezdim. Sonra Basmane semtinde bir dükkân buldum. Orada büyük aşkım olan içimdeki kitap sevgisini tatmin için Kitap-kırtasiye üzerinde bir dükkân açtım. Adını 'Cerrahoğlu Kitabevi' koydum; Pek kazanamıyordum, fakat manen tatmin oluyor, huzur buluyordum. Yine de evin masrafları çıkıyordu.

"Birkaç yıl sonra evvelce tanıştığım Ispartalı Emin İnsel ağabeyin oyuncakçı dükkânına uğramıştım, oradan öğrendim. Hüsrev Altınbaşak ağabeyin elyazısı ve teksir edilmiş şekliyle Bediüzzaman Hazretlerinin büyük Sözler'ini gösterdi, çok heyecanlandım. 'Yıllarca aradığımı buldum' diye sevindim. Bu eseri nereden aldığını sordum. Isparta'dan on liraya aldığını söyledi. Masanın üzerine elli lira bıraktım: 'Ya bunu bana satın, veya okuyup geri vereyim' dedim. Hiç birine razı olmadı. Kitabı alıp hemen bir tarafa kaldırdı. Yıllarca merak edip göremediğim eseri ariyet için olsun alamadığıma çok üzüldüm. Bir boşluk içerisinde üzgün bir halde dükkâna döndüm. Dükkânımın önünde elinde büyücek bir paket ile müşterim olan Mehmet Yayla ağabeyi (merhum) bekler buldum. Selamdan sonra dükkânı açtım. Bana dedi ki: 'Ben seni çok seviyorum, sana, okuyasın diye bazı kitaplar getirdim, okur musun?'

"Ne kitapları?' diye sorduğumda 'Risale-i Nur' dedi. Heyecanım büsbütün arttı. Hüznüm sevince kalboldu. O ânda bana dünyaları verselerdi bu kadar makbule geçmezdi. Kendimi zor tuttum.

"Ağabey bizde bir söz vardır: 'Hastaya kar mı soruyorsun' diye... Ben bu kitapları yıllarca aradım durdum. Daha şimdi büyük Sözler mecmuasını bir ağabeyde görmüştüm. Gerek parayla, gerekse ariyet olarak alamamıştım. Büyük Allah'ımızın lütfuna bakın ki: Beni sizinle sevindirecek. Allah sizden razı olsun!' diye, yüklüce kitap paketini elinden aldım. Büyüklü, küçüklü hayli risaleler vardı."

"Bu iki zatı ziyaret vacip oldu"

"Eve gittiğimde o gece saatlerce okudum. Beni ihya etti. Hiç uyuyamadım. İçimde bambaşka duygular hasıl oldu. Tahkiki iman ne imiş; bizi yaratana nasıl iman edilirmiş; Peygamberimiz (s.a.v.) ne imiş, hepsini görür gibi inanmaya başladım. Artık okuyor, okuyordum. O günlerde Üstad Hazretlerine bir minnet ve şükran mektubu yazdım. Yine o günlerde rüyamda Hüsrev Ağabeyi gördüm. Evvelce onu hiç tanımıyordum. Rüyamda eline bir ağaç dalı alarak, o ağaç dalı ile bir insanın dış hatlarını çizdi. Yine ortadan bir çizgi ile iki kısmı ayırdı. Bana dedi ki; 'İşte insanın şer tarafı, bu taraf da hayır tarafı. Risale-i Nur insanın şer tarafını hayra kalbediyor.'

"Uyandım, 'hayırdır inşaallah,' dedim. Birkaç gün sonra rüyamda Hz.Üstad'ı gördüm. Bir evin çıkıntılı olan ön kısmına oturmuş, ben selam vermeden 'Aleyküm Selâm dediler. Geriye baktım, Üstadımızın evinin üst kısmının kiremitleri noksan. Ben hemen, 'Müsaade buyurun Üstadım, şu yerdeki kiremitleri alıp noksan olan yerleri ben tamamlayayım' dedim. Yerdeki kiremitleri yüklendim, Üstad Hazretlerinin bulundukları yere götürürken uyandım; 'Hayırdır, inşaallah' dedim ve düşünmeye başladım. Karınca kararınca bana da bir vazife düştüğünü anladım. Böylece her iki zatı ziyaret etmek vacip oldu. En kısa zamanda ziyaret etmek için imkân aradım.

Üstadı ziyaretim

"Önce Isparta'ya gittim. Hüsrev Ağabeyle tanıştım. Onu, önündeki rahlede yazı yazarken buldum. Bitmez, tükenmez azimle çalışıyordu. Rengi bembeyaz olmuş zayıf bir bünyesi vardı. Fakat, o haliyle bir iman kalesi olduğunu her hali ve konuşması ile belli oluyordu.

"Aradan kısa bir zaman sonra Emirdağ'a Üstad Hazretlerini ziyarete gittim. Emirdağlı Mehmet Çalışkan Ağabey vasıtasıyla Üstad Hazretlerinden müsaade alındı. Üstadın mütevazi odasına girdik. Yanımda İstanbul'dan hemşehrim Osman Göroğlu vardı. Ellerinden öptük.

"Bana: 'Hürev'e gittin mi?' diye sordular. Evvela, Hüsrev Ağabeyi ziyaret ettiğimi söyledim.

"İyi yaptın, Hüsrev'e kırk canım olsa, fedâ olsun' dediler. Bir-iki dakika kadar oturduk,

"Eh, hoş geldiniz, safa geldiniz' dediler. Bu, 'Tamam, kalkın'demekmiş. Arkamda bulunan Mehmet Çalışkan ağabey işaret etti, kalktık.

"Ben henüz ne olduğunu anlamış değildim. Bize Risale-i Nur okumamızı tavsiye buyurdular. Kendileri ayağa kalktılar, Ayakta iken adlarımızı sordu. En son sıra bana geldi:

"Efendim, bendeniz, İzmir'den Burdur'lu Abdurrahman' deyince; O, 'Ben seni yazdığın mektuba göre sakallı bir hoca efendi diye tahayyül ederdim, oturun' buyurdular. Sevinerek tekrar oturduk. Bana ayrıca iltifat buyurup: 'Seni yeğenim Abdurrahman yerine kabul ediyorum' dedi:

"Daha sonra İslâmın yüceliğinden, Kur'anî hakikatlardan, herşeyden önce sağlam bir imandan, Peygamberimiz (s.a.v.) Efendimizden, Kur'ânî hizmetlerden bahsettiler. Tekrar imanın gönüllere yerleşmesinden, imansız bilginin pek faydalı olamayacağından uzun uzun konuştular. Konuştukça devleşen bu zat-ı muhteremin gönülleri inşirah veren sohbetlerinden hudutsuz zevk alıyor konuşmasının kesilmesinden korkuyordum. İmanını yaşayan o küçük yapılı ve mevcut kabına sığamıyor, bize çok müessir oluyordu. Bir aralık sükût buyurdular. Üstadımızı fazla yormak da doğru değildi. Çünkü bir buçuk saate yakın konuşmuşlardı. İzinlerini istedik. Dua buyurdular. Ellerinden öpüp başka dünyalarda yaşıyormuş gibi sevinçle ayrıldık. Tarifi mümkün olmayan zevkle dop dolu idim.

"Hz. Ali'ye mensup olan benim"

"Bir defaki ziyaretimde yanımda Burdurlu merhum hocamın oğlu Hasan Hatipoğlu vardı. Üstadımıza Hasan Hatipoğlu'nu tanıştırdığımda, hemen: 'O benim ahiret kardeşimdi. Rahmetullahı rahmetten vasiaten; meşreblerimiz ayrı olmakla beraber o allâme idi; Onun din hususunda tuttuğu dalı kimse kurutamazdı. Çünkü yegâne mesnedi, âyât-ı ilâhiye ve hadis-i nebeviye idi' dedi.

"Hoca Efendiden işitmiştim. Bediüzzaman Hazretleri zaman zaman hocamın evine teşrif eder, yalnız undan yapılmış çorba yerlermiş. Konuşmalarına biraz ara verdikten sonra bana dönerek:

"Kardeşim Abdurrahman, Hz. Ali (r.a.) Efendimize mensub kişi benim. Ne alıyorsam, o kanaldan alıyorum. Fakat beni bozuk alevilerden zannetme' dedi. (Çünkü ben, dinin bazı yerlerini tağyir eden bozuk alevilere çok kızıyordum.) Bu sözleri karşısında donmuş kalmıştım.

"Birkaç yıl evvel bir rüya görmüştüm. O rüyamı Midhat Efendi Hazretlerine anlatmıştım. Rüyam şöyleydi: l949 yıllarındaydı. Asker olmuşum. Altı aylığına Kore'ye gönderilmişim. Aytı ay harbettikten sonra vatanıma dönerken Kanber Ağa isminde bir zat (bu zatı Midhat Efendi Hazretlerine devam ederken tanıyordum) bana bir kutu kaşık verdi, 'bunu çocuklarına hediye götür' dedi..

"Bu uzun rüyayı Midhat Efendi Hazretleri şöyle tabir buyurdular:

"Oğlum, Hz. Ali'ye mensub bir zat tarafından büyük fayda göreceksin, buna dikkat et' diye rüyamı yorumlamışlardı. O sırada kore Harbi çıkmamış ve ben Kore neresidir, layıkı ile bilmiyordum. Bir müddet sonra Kore Harbi çıktı. Gazetelerde Kore'ye ait resimler çıkmaya başladı. Resimlere bakıyorum, inceliyorum, rüyamda gördüğüm yerler. Hep şaşırıyordum. Artık rüyamın doğru bir rüya olduğuna iyice inandım. 'Acaba Hz. Ali'ye (r.a.) mensub, kim diye zaman zaman düşünüyordum. Bu ziyaretimde Üstad Hazretleri, bana dönerek:

"Kardeşim, Hz. Ali'ye mensup benim' deyince hayret edip donakalmıştım. Nice sonra kendime gelince içimden beni bu zata kavuşturan Cenab-ı Hakk'a şükrettim. Mevlamız her iki zat-ı muhteremi sonsuz rahmetiyle mustağrak kılsın. Benim şaşkınlığım, Üstad Hazretlerine bu rüyamı anlatmamıştım.

"Cidden, Üstad Hazretlerinden istifadem büyük oldu. Üstad Hazretlerini tanıdıktan sonra hayatım boyunca o ezeli, ebedi varlığı hep hisseder oldum. Bir şey yapacağım zaman hemen Cenab-ı Hakkı anıyor, yarın ahirette-bunu yaparsam veya yapamazsam bana ne muamelede bulunur diye düşünür oldum. Cenab-ı Haktan bu duygu ve düşüncemi son nefesime kadar esirgememesini niyaz ederim.

"İzmir'de sen benim vazifemi aldın"

"l952 yıllarında olacak; Üstad Hazretleri Akşehir Palas'ta kalıyordu. Gençlik Rehberi için mahkemeye verilmişti. Bir ay ticaret için İstanbul'a gitmiştim. İyi bir tevafuk oldu. Fırsat bilerek Akşehir Palasa gittim. Tabii, ertesi gün mahkeme olacağından rahatsız etmek de istemiyordum. Hiç olmazsa selam ve hürmetlerimi yakınlarından birini vasıta kılarak arzetmek istemiştim. Girmeme, arkadaşlar müsaade etmediler. 'Zararı yok, selamlarımı, hürmetlerimi tebliğ edin' dedim ve bekledim.

"Hemen çağırın, gelsin' buyurmuşlar. Selamdan sonra: 'Efendim, şimdi sizin çok meşguliyetiniz var, sizi meşgul etmiş olmayayım' dedim. Bana. 'Kardeşim, bizim için her zaman birdir' buyurdular. Hatırımı sordular, dualar ettiler: 'İzmir'de sen benim vazifemi aldın. Öyle bir muhitte beni yormadın. Vallahi, hergün sana ismen dua ediyorum' buyurdular.

"Dostlarımızdan gelen tarizler bize ikaz olur"

"Bu sözler, benim için tarif edilmez sevinç ve şükür kaynağı oluyordu. Bir de şu sözleri ilave ettiler: 'Ben zaman zaman dualarımda şehirleri de sayarak dua ederim. Isparta, Eskişehir, İstanbul, Burdur... Burdur'a dua ederken Burdur'da Risale-i Nur'a sahip çıkan pek az, hayret ederdim. Meğer oradan Abdurrahman kardeşimiz çıkacakmış.'

"İşte bu iltifatın hazzı bana yetiyordu. Burdur'da Şekerci Hüseyin Efendiden, Babacan'dan ve Binbaşı Asım Beyden bahsettiler, rahmetle andılar. Merhum Asım Beyden şöyle bir hatıralarını söylediler:

"Isparta mahkemesinde Asım Bey şahit olarak dinlenecekmiş. Mahkeme kapısı önünde beklerken Asım Bey ellerini açmış şöyle demiş: 'Ya Rabbi, şimdi ben şahitlik edersem belki üstadıma bir zararı olabilir, onun için şu ânda benim ruhumu al ki kurtulayım. Mübarek o ânda ruhunu teslim etmiş ve mahkemeye girmemiş. (Asım Bey, benim orta mektepte sınıf arkadaşımın babası idi, Allah rahmet eylesin)

"Üstad Hazretleri, mahkemeden sonra 'Yarın yine gel' buyurdular. Ertesi gün gittim, çok neşeli idiler. Bir aralık ben, 'Üstadım hayret ettiğim bir şey, inanın gruptan bir kısım hocaefendiler bize düşman' dedim. 'Kardeşim, onlar bizi anlamıyorlar. Manevi saltanat düşkünü zannediyorlar. Ben onlara da dua ediyorum. Dostlarımızdan gelen tarizler bize ikaz olur' buyurdular. Sonra: 'Benim de Risale-i Nur'a ihtiyacım var' dediler. Mektubatın Altıncı Risale olan Altıncı Kısmı'nı okudular. Altı desiseyi geniş bir suretle açıkladılar.

"Üstadın hizmetindeyim"

"Bir defasında Fatih Reşadiye Otelinde ziyaret ettim. Bana 'nerede kalıyorsun?' buyurdular. 'Henüz belli değil' dedim. 'Öyleyse benim misafirim ol' buyurdular. Yandaki odada Ahmet Aytimur, Ahmet Feyzi Ağabey, Nazif Çelebi Ağabey bu odada kaldık. Uyanık bulunduğum derecede, Üstadımızın bütün Müslümanların selameti, saadeti için dua ve niyazda bulunduklarına şahit oldum. Bir zaman sonra hepimiz uyumuşuz. Birden kapımız, elle vurulmaya başladı. Ahmet Aytimur kardeşimiz:

"Gidemem, ben ihtilam olmuşum, sen git' dedi.

"Kardeşim, ben Üstad'a nasıl hizmet edebilirim; nasıl hizmet edileceğini bilmiyorum. Hem de bir şey lazımsa, nerde, ne var, bilmiyorum ki... Gel, beraber gidelim' dedim.

"O yine: 'Ben böyle gidemem' dedi.

"O zaman dedim ki: 'Bak, senin bu meselen gibi asr-ı saadette olmuş; Ebu Hüreyre (r.a.) cünüb iken Resulullah (s.a.v.) ile karşılaşmıştı. Diyor ki, ben geriledim, yani geri çekilerek (gidip) yıkandım. Sonra geldim. 'Nerdeydin' veya 'nereye gittin' buyurdu. 'Gerçek cünüp idim' dedim. Buyurdu ki: 'Müslüman necis olmaz'. Böyle olduğu halde, sen Üstad hazretlerinin yanına niye gitmezmişsin.

"Tekrar: 'Yürü, beraber girelim' dedim. Beraber girdik. Gecikmemizden biraz serzenişte bulundular. Üstad Hazretlerini öksürük tutmuş; boğulacak gibi öksürüyordu. Hava da soğukça idi. Sobasını yaktık. Ben, gece olduğu için müsaadelerini aldım. Ahmed kaldı.

"Sonra Ahmed'e: 'Abdurrahman'a sorun, bana bir öksürük ilacı alın' buyurmuş. Ahmed geldi, sordu. Ben de on gün kadar evvel öksürük olmuştum. Bir ilaç bana çok iyi gelmişti. Ahmed iyice geç vakitlerde nöbetçi eczane aramaya çıktı. Ancak uzun dolaşmalardan sonra bulmuş.

"İlacı alıp geldi. Üstad Hazretleri tarifnamesini (prospektüsü) okutmuş, tarifte tok karnına içilmesi yazı olduğundan: 'Şimdi benim karnım aç, hele dursun' buyurmuşlar. Ertesi sabah kalktık. Ahmed Feyzi Kul, Sabri Halıcı, Nazif Çelebi ağabeylerle müsaade alıp ziyaret ettik. Üstadımızı iyi bulduk. Bize neşeli, güzel güzel konuştular. Hatta Sabri Halıcı Ağabey, açıklık saçıklıktan bahis açtılar. 'Üstadım, siz pek dışarıya çıkmıyorsunuz, bilmezsiniz' dedi. Buna karşı: 'Kardeşim Sabri, hepsini gayet iyi biliyorum' dediler. Ben ertesi gün yine orada kaldım, tekrar ziyaretten sonra müsaadelerini alıp İzmir'e ayrıldım.

"Üstad beni aratıyor"

"Yıl l953. İstanbul'un 500'üncü fetih günü yıldönümü. Üstad Hazretlerinin Çarşamba'da bir evde oturduğunu öğrendim. Adresini aldım. Ramazan-ı Şerif içindeydi. İkindiye yakın bir zaman içerisinde evi buldum. Kapıyı çaldım. Hizmetinde bulunanlardan bir arkadaş geldi. Kapı aralığından bana Üstadımızın çok yorgun olduğunu söyleyerek sert bir şekilde kapıyı üzerime kapadı. Ne de olsa o zaman gençtim 35 yaşlarında falan.... Ne bileyim, biraz da kızarak kapıya yüklendim.

"Kapı açıldı. 'Yahu, sizin hakkınız kadar, benim de burada hakkım var, beklerim. Üstadımız, istirahattan sonra müsaade ederlerse kalırım' dedim. İçeri girdim. Üstad Hazretleri uzanmış, gözleri kapaşlı istirahat ediyorlardı. Ses çıkarmadan çok az bir zaman kalıp ayrıldım. Kapıyı açıp beni almak istemeyen arkadaşa: 'Zaten siz beni istemiyordunuz. Uyanınca selam ve hürmetlerimi, dualarımı, beklediğimi söylersiniz' dedim.

"Ticari işlerimi görmek için çarşıya gittim. Arkadaşlarımızın naklettiklerine göre kısa bir istirahattan sonra, 'kim geldi' diye sormuşlar.

"Onlar da: 'İzmir'den Abdurrahman geldi' demişler.

"Onu niye bıraktınız, onunla konuşacaklarım vardı; şimdi gidin, bulun hemen getirin' buyurmuşlar.

"Yatsı zamanı Beyazıt Camiine giderken, tanıdıklardan bir genç arkadaşım beni görünce: 'Ağabey, nerelerdesiniz? sizi bulmak için hepimiz seferber olduk; ayaklarımıza kara su indi' dedi.

"Ben de: 'Kardeşim, siz öyle istediniz, halbuki ben bekleyecektim' dedim.

"Haydi, haydi gideceğiz. Üstadımız öyle istiyor' dedi. Beraber aynı eve tekrar gittik. Üstad hazretlerinin elini öptüm. Bana sarıldı. 'Seni merak etmiştim, çünkü başından bir hadise geçti, korktun mu?' buyurdular.

"Duanız bereketiyle korkmadım' dedim. Memnun oldular.

"Amma daima müteyakkız olun, teenni ile hareket edin, bizim saklı gizli bir şeyimiz yok. Yolumuz belli. Hizmet etmek istediğimiz belli. Biliyorsun, ben gece kimseyi kabul etmem. Fakat seni merak etmiştim' buyurdular.

"O sırada benim dükkanım, evim sekiz polis tarafından basılmıştı. Başta Üstadımız dahil 84 kişi mahkemeye verilmiştik. O gün neşeli idiler. İstanbul'un fetih resm-i geçidini takibettiğini, o mübarek günü yaşadığını anlattılar. 'Yarın, yine gel' buyurdular.

Üstaddan aldığım tarikat dersi

"Ertesi günü tekrar ziyaret ettim. Yanında abdulmuhsin kardeşimiz vardı. Abdulmuhsin'e giderek, şaka yollu: 'Keçeli, sen Risale-i Nurları polislere teslim ettin. Abdurrahman kardeşimizde hiç bulamadılar' dedi.

"Bir aralık ben: 'Üstadım, İzmir'de pek çok ehl-i tarik var. Çoğu da bozuk bir tutum içerisindeler. Gerçi biz Telvihat-ı Tıs'ayı müsaadelerinizle teksir edip lüzumlu yerlere verdik. Bir de zat-ı âlilerinden tarikat hakkındaki fikirlerinizi dinlemek istiyorum" dedim. Bana şu cevapta bulundular:

"Evvela sana gelince mensub olduğun zattan ayrılma. Hatta seni kovsa devam et.' Bundan kırk yıl kadar evvel Şeyh Esad Efendi kardeşim bana geldi.

"Kardeşim Said, tuttuğun bu yolu tarikatla birlikte devam edersen zamanın imam veya reisi olursun' dedi.

"Cevaben dedim: 'Kardeşim, öyle bir zaman gelecek ki, iman adet kabilinden sallantıda olacak. biz,-tarikat bir tarafa-hepimiz bugünden tezi yok imanî hüccetlerin gönüllerde yerleşmesi için birleşirsek o zaman en faydalı, en lüzumlu vazifemizi yerine getirmiş oluruz.'

"Bana tarikatın lüzum veya adem-i lüzumunu şu veciz cümlelerle anlattılar: 'Kardeşim, öyle bir mürşid bul ki, hayatında Kur'ân-ı azimüşşan ve Peygamberimiz (s.a.v.)'in mübarek sözlerine ittiba edip, gayrı en küçük bir bidat işlememiş olsun. Böyle bir zatı bul da beraber intisab edelim. Ben ehl-i tarika muarız değilim. Benim on üç tariktan iznim var. Fakat bugüne kadar en yakınlarımın hiçbirisine tarikat dersi vermedim. Zamanımız onun zamanı değil..

"Zamanımızın büyük Üstadı, manâ ordularının büyük kahramanı mücahid Bediüzzaman Hazretlerine de bu yakışıyordu. O arada Abdulmuhsin Alev söze karıştı.

"Ben tarikatın en yüksek mertebesinde olmaktansan Risale-i Nur'un en geride kalan, Kur'ân-ı Kerime hizmet eden bir talebe kalmayı tercih ederim' cevabında bulundu.

"Sonra Üstadımız, 'Bize kemmiyet lâzım değil, keyfiyet lâzım' buyurdular. Çok yorulmuşlardı, müsaadelerini alıp ayrıldım.

Annemin serzenişi

"Bir gün annem (merhume) Risale-i Nur okuyordu. Ağlamaya başladı. 'Neden ağlıyorsun?' dediğimde: 'Erkek olmadığıma... Erkek olsaydım; gider, bu zat-ı muhteremin hizmetinde bulunurdum' dedi.

"Kısa bir süre sonra Isparta'da Üstad hazretlerini ziyaretimde ilk sözü şu oldu: 'Bugünlerde anınenle uğraşıyordum, yoksa vefat mı etti?'

"Hayır Üstadım, selam ve hürmetleri var; dualarınıza muntazır. Ellerinizden öper' dedim.

"Selam et ve söyle, onu da has talebelerimin arasına alıyorum' dedi. İlave ederek: 'Refikanı da, onlara hep dua edeceğim' buyurdular... Annem ve zevcem dindar, birbirlerine bağlı muhlis kişilerdi. Makamları cennet olsun. Tabii, Üstadımızın söylediklerini, selamlarını söyleyince pek memnun oldular.

"Haberim olsaydı seni karşılardım"

"l954 yılında hacca niyet ettim. Burdur'dan gitmek istiyordum. Polis her an başımda. Tarassut altındayım. Burdur'a hareketimden iki gün evvel Sorgu hakimliğinden çağırıldığımı bildirir bir bildiriyi 'tebliğ' ile bir memur eve geldi. Bütün korkum ve kudsi borçtan beni geri bırakmaları idi. Annem ve zevcemle birlikte niyet etmiştik. Hemen, şimdi rahmete kavuşan ağır ceza hakimlerinden Abdullah Arığ ağabeyi buldum. Vaziyeti anlattım. Dedi: 'Sen korkma, ben kefil olurum, seni gönderirim.' Ve ilave etti: 'İnşaallah, Cidde'de buluşuruz' dedi. Meğer o da, ilk haccına niyetli imiş..... Hakikaten, ben daha evvel Burdur'dan hacca gitmeme rağmen Medine-i Münevvere dönüşü Cidde'de karşılaştık. O da, ağabeyin ihlasını gösteriyordu. Allah rahmet eylesin...

"l954 yılında Medine-i Münevvere'de muhterem Ali Ulvi Kurucu beyle tanıştık. O beni, vaktiyle van'da müftülük yapmış Hasan Hocaefendiyle tanıştırdı. Meğer, bu zat-ı muhterem Üstad Hazretlerini tanıyan bir kimseyi arar dururmuş. Hattat, Konyalı Abdullah Efendinin dükkânına götürdü. Oturduk. Üstad Hazretlerinden uzun uzun sordu. Dönünce selam ve hürmetlerini tebliğ etmemi, artık Medine-i Münevvere'ye yerleştiğini, evlendiğini, Üstad hazretlerini davet ettiklerini söyledi. 'İnşaallah, dönüşte aynen söylerim' dedim. Pek memnun kaldılar.

"Hac farizamı bitirdikten sonra Burdur'a döndüm. Tebrike gelenlerden sonra o günlerde Üstad Hazretleri Isparta'da idiler. Ziyarete gittim. Kendileri çok hasta idiler. Konuşmaları anlaşılmıyordu. Birşeyler söylüyor, biz anlamıyorduk. Sonra bize, Üstadımızın yakınında Zübeyir kardeşimiz naklediyordu. Ben çok üzülmüştüm. Bir aralık, hacca gittiğimi ve eski Van müftülerinden Hasan hocaefendinin selamlarını söyleyince meyyit gibi uzanan Üstadımız yataklarından fırlarcasına 'Ne, sen onu gördün mü?'

"Cenab-ı Hak hacca nasib etti, gördüm, Evlendiğini, davet ettiklerini söyledim.

"İnşaallah' dediler. İnceden inceye sordular. 'Demek, hacca gittin. Allah müberek etsin. Eğer haberim olsaydı seni ben karşılardım' buyurdular. 'Bu selam bana şifa oldu. Allah senden razı olsun' dediler.

Üstada getirdiğim hediyeler

"O sırada elimde küçük bir paket vardı. Almayacağını bildiğim halde önlerine bıraktım. İçerisinde öyle kıymetli şeyler yoktu. Zemzem, hurma, medine kınası, bir şişe gül yağı ve tesbih. 'Bunlar ne?' diye sordular.

"Efendim, bunlar hac hediyesi' dedim.

"Biliyorsun, ben hediye almıyorum. Bunlar mübarek yerlerden gelen hediyeler, Seni de çok severim. Ama parasını vereyim' buyurdular.

"Ben Üstadımı kırarım korkusuyla: 'Bunlar pek para tutmaz. Hiç para vermediklerim de var...' dedim. Buna rağmen on küsür lira hesap çıkardılar. Getirdiğim şeyler o kadar da etmezdi.

"Hatta, şaka yollu, Zübeyir kardeş: 'Üstadım, bu hesapta siz aldandınız' dedi.

"Ona gülerek: 'Keçeli, sen Abdurrahman'la aramdaki sırrı bilmezsin' buyurdular.

"Ben yine, 'Af buyurun bu parayı almayacağım' deyince:'Dur öyleyse' paketimi açıp koku, kına, zemzem ve hurmayı aldılar. 'Tesbih sende kalsın' dediler. Buna karşılık mendilini, havlusunu-dur, aklıma geldi-diye bir de tesbih verdiler. Ben tesbihi görünce çok sevindim. Çünkü aynı tesbihi refikam Medine'de görmüş, 'bana bundan al' demişti. Ben de 'madem bu tesbihi beğendin, namazdan sonra düzine ile alalım, yakınlarımıza da hediye ederiz' demiştim. Fakat, ne hikmettir; o da, ben de unutmuşum. İlk hasta gördüğüm Üstadımızı iyi olarak güleryüzle bizi ayakta uğurlamasından çok sevindim.

"Burdur'a gelince, ilk işim, tesbihi refikama verdim. Yüzüme bakarak: "Demek, bu tesbihi Medine'den aldın, bana haber vermedin' dedi. Ben de: 'Bu tesbihi Üstad Hazretleri verdi' dedim. Daha da sevindi. Vefatına kadar bu tesbihi yanından ayırmadı.

"Sıkıntılı günler ve dualarım"

"Biraz Burdur'da kalıp evi tamir ettirdikten sonra Akman Pasajının birinci katında yeni bir işe başlamak üzere bir dükkân kiraladım. Kâğıt işleri üzerinde işe başladım. Fakat ne hikmetse işlerim hep ters gidiyordu. Ne alırsam ziyan ediyordum. Bir yerde dükkânım vardı. Onu da sattım. Onun parası da eridi, gitti. Evet, haftada bir, hanımın tavsiyesiyle yarım kilo yağlı kıyma alabiliyor; o, bir hafta boyunca yemeklerimizin çeşnisi oluyordu. 'Yavaş yavaş küçük çapta imalata başlayayım' dedim. İlk işim, zamklı rulo kâğıt ve tüp içerisinde yapıştırıcı kola imalı oldu.Kalitesi, piyasadaki mallardan çok iyi olmasına rağmen satamıyordum. Beş altı ay daha satamazsam hepsi kuruyup atılacaklardı. Ev kira, dükan kira, üç çocuğum okula gidiyorlar. Düşünmeye başladım. Son çare bir iş bulmak, tezgahtarlık gibi bir şeyler yapmak. Dükkana geç gelir oldum. Hatta bir gün hiç unutmam. Büyük kızım 25 kuruş istedi. Bende beş kuruş dahi yok. Onu bütün bütün üzmemek için 'dükkanda unutmuşum' diye yalan söylemek mecburiyetinde kalmıştım. O gün yolda giderken Cenab-ı Hakka şöyle yalvarmaya başladım. 'Ya Rabbi, şöyle elli liralık alış veriş bir müşteri gönder. Hem çocuğumun isteğini yerine getireyim. Bakkala olan borcumu vereyim.' Dükkana geldiğimde çok sevdiğim ciltçi, hattat Nazmi Altınkalem hocayı bekler buldum. Dükkanı açtım. Metresi beş liradan olan cilt bezinden on metre aldı. O ânda sevincimi tarif edemem. Cenab-ı Hakk'a içimden hamdettim.

"Sıkıntılı günler devam ediyordu. Birgün dükkâna geldiğimde Hacı Recep Usta'yı beni bekler buldum. Ne hikmetse içine bir ferahlık doğdu. Oturmaya vesile olsun diye bir çay söyledim. Üstad hazretlerinin yanından geldiğini, selam getirdiğini söyledi. Çok sevindim. Bana, Üstad Hazretlerinin işimi sorduğunu, merak etmememi, dünya yükünü üzerine aldıklarını söylemişler. Allah'a şükür, o günden sonra, bir kutu satamadığım mallarımdan 50-l00 kutu alanlar oldu. Çok çalışıyordum. Borçlardan kurtulmak için evcek gece gündüz uğraşıyorduk. Bazı imalat işlerine girdim. Hepsinden umduğumdan fazla kazanıyordum. Buradaki küçük arsama basit bir işyeri yaptırdım. İşimi genişlettim. Günde yirmi saat çalıştığım çok oluyordu.Ben arkadaşlarla bir araya gelemiyordum. Bu defa beni korkaklıkla itham ediyorlardı. Bunlara pek aldırış etmiyordum. Öyle korkak olsaydım, Üstad hazretlerine takip edildiğim zamanlar dört-beş defa gider miydim?Ben çalışmakla üzerimdeki borçlardan kul haklarından arınıyorum. Hem de Risale-i Nur için Mustafa Birlik gibi değerli kardeşlerimiz çoğalmıştı. Ben olmasaydım da oluyordu. Allah hepsinden razı olsun. Amin.

Rüyada gelen şifa

"l963 yılında tekrar hacca gittim. Halbuki bir daha o mübarek yerleri göremem diyordum. Medine-i Münevvere'de vazifelerimi yaptıktan sonra ilk işim Van müftüsü Hasan hocaefendiyi aramak oldu, buluştuk. İlk hac dönüşümdeki hadiseleri anlattım. O zamanlar, Hz. Üstad rahmet-i Rahmana kavuşmuşlardı. Hocaefendi: 'Evlat, hele otur, ben de sana bir şey anlatayım: Benim hanım cinnet geçirdi. Onu zaptedemez olmuştuk. Çok sıkıntı çekiyorduk. Birgün rüyamda Peygamberimiz (s.a.v.) Efendimiz ile Bediüzzaman Hazretleri bize geldiler. Benim hanımı bir masaya yatırdılar Peygamberimiz (s.a.v.) ile Üstadımız okumaya başladılar. Uyanınca, hanımda o çekilmez hastalıktan eser kalmamış, sakin bir halde oturuyor buldum. Bugün yirmibeş kadar kız çocuklarına Kur'ân-ı Kerim okutuyor...' demişlerdi.

"Bir dahaki hacda, vefat ettiğini söylediler Allah rahmet eylesin. Şuraya kadar kırık dökük bu hatıraları ancak yazabildim. Unuttuklarım çok olmuştur. Yıllar geçti. İstediğimi yazamamışımdır. Üstadımız Hazretlerinin aziz ruhundan af dileyerek vefatından sonraki hatıramla noktalamak istiyorum.

"Böbrek sancılarım ve..."

"Yıl l969. Hacca niyet ettim. Nedense o yıl içimden 'hacc-ı İrfad'a niyet etmek geldi. Öyle yaptım. O yıl, otobüsle Hacı Raif Cilasun ağabeyle gitmiştim. İlk bayram günü Şeytanı taşlayıp Mekke-i Mekke-i Mükerreme yolunu tuttum. Tıraş olup guslettikten sonra 'İfaze tavafı'nı ve'Sa'y'ı yaptıktan sonra Mina'ya döndüm. Çadırlarımıza yaklaşınca her yıl devam eden böbrek sancılarım başladı. Bu yedi yıldır devam ediyordu. O zaman farz olan tavafı vaktinde yaptığıma sevindim, şükrettim. Gecede uyuyamadım. Allah razı olsun, arkadaşlar seferber oldular. Karşımızdaki çadırdan ismini sonradan öğrendiğim Münevver ismindeki bir abla hemen yanıma koştu. Beyine su ısıtmasını söyledi. Sıcak su geldi. Biz kardeşiz, çekinme Havluyu böbreğimin olduğu mahalle serdi. Üzerine çaydanlık koydu.Hem Cenab-ı Hakk'a yalvarıyor, hem de sıcak suyu elinde tutuyordu. Beyine de zaman zaman su ısıtmasını söylüyordu. Ben onun saatlerce gece yarısı uğraşmasından, fedakârlığından gözyaşlarımla: 'Abla, ben sizin hakkınızı nasıl öderim?' dedim. Cevabı şu oldu: 'Sen yerde kıvranırken, ben nasıl istirahat edebilirim, sen üzülme.' Allah ondan, bütün arkadaşlarından razı olsun...

"Birde, şimdi rahmete kavuşan sağlık memuru Hacı Neşet ağabeyi unutamam. O sık sık damardan ağrı kesici iğneler yapıyordu. Geçici de olsa ferahlıyordum. Şuna çok seviniyordum: Yüce Mevlamız ibadet zamanları bana ruhsat veriyordu. O hacda hep Cenab-ı Hak ile idim. Bütün vaktim Ona yalvarmakla geçiyordu. Mâlayani ile vakit geçirmiyordum. Bir taraftan burdan da seviniyordum. İzmir'e geldik. Tebrike gelenler, sana ne oldu böyle diyorlardı. Çünkü o mukaddes beldede l2 gün sancı çekmiştim. Medine-i Münevvere'de kitapçı şimdi rahmete kavuştu. Muhammed Sultan Nemingani ismindeki ilk hacda tanıştığım zat böbrek ağrıları için Hintlilerin kullandıkları (Lüban Zikir) günlüğüne benzer bir ilaç vermişti. O bana biraz faydalı olmuştu.

"İzmir'de tekrar şiddetli ağrılarım başladı. Doktora gittim, röntgene havale etti. Röntgende sancı yapan sol böbreğimin hiç çalışmadığı belirtisini gösteriyordu. Doktor, bunun çaresi o böbreği ameliyatla almak dedi. Ben herşeye razı idim. Halbuki sağ böbreğim de arızalı idi. O, doğuştanmış. Halil Tellioğlu kardeşim: 'Ağabey, benim arabam ne güne duruyor İstanbul'a gidelim. Boğulursak büyük suda boğulalım. Bu işin otoriteleri var. Onlara gidelim. Belki o böbreği feda etmekten kurtuluruz' dedi. 'Peki' dedim.

"Üstadın tedavisini gördüm"

Benim o günlerdeki vaziyetim şöyleydi: Akşam namazını kılıyor, yatıyordum. Birkaç saat sonra sancı ile kalkıyor. Zorla, yatsı namazını edâdan sonra, sabahlara kadar dolaşıyor, kıvranıyordum. Yine birgün sancı ile uyandım. Yatsı namazımı kıldım. o güne kadar olmayan bir hal oldu. uykum galebe çaldı. Uyudum. Bir rüya gördüm, şöyle ki: Büyük bir salondayım. Üstadımız hazretleri ortada oturuyorlar. Hemen yanlarına gittim.

"Bana: 'Nerelerdesin, kardeşim?' buyurdular. Geri çekilip oturdum. Hiç seslenmedim. Etrafında birçok arkadaşlar vardı. Onlardan biri kulağıma eğilerek; 'Üstad hazretleri bugün bize teşrif edecekler. Bir toplantı yapacağız, sen de gel' dedi. Yavaşça: 'Ben hastayım, gelemem' dedim. Hemen, benim hasta olduğumu Üstad Hazretlerine söyledi. Üstadımız ciddi bir vaziyette: 'Kalk bakalım, neyin var?' buyurdular. Ben vaziyeti anlattım. Ağrıyan böbreğimin ön kısmına sağ elini koyarak sesli duaya başladılar. Dualarından hep Cenab-ı Hakk'a sığınıyorlardı ve şifa diliyorlardı. (Duaları Arapça idi.)

"O sırada uyandım. Baktım, bir aya yakın devam eden bendeki sıklet kalkmış, sanki hiç hasta olmamışım. Cenab-ı Hakk'a şükürden sonra 'Hey koca Üstad! Hayatında da, mematında da kurtarıcısın. Allah seni daimi rahmetlerine gark buyursun' diye ben de dua ettim.

"Zevceme koştum 'Ben kurtuldum' dedim. Çok inançlı bir insan olduğundan rüyamı ilk ona anlattım. Sevindi. Çünkü ben hissediyordum, ailecek ölümümün bu hastalıktan olacağını. Artık bitkin olmakla birlikte sakin bir hayat geçiriyordum. İşime bakabiliyordum.

"İki gün sonra kan pıhtısı içerisinde uzunca bir taş düşürdüm.Beni arabasıyla götürecek Halil Tellioğlu kardeşim: 'Hazırlan, İstanbul'a gideceğiz' dedi. 'Artık ben kurtuldum' dedimse de, 'Gideceğiz, hem gezmiş oluruz, çok sıkıldın' dedi. kıramadım, gittik. O günün, sahasında otorite olan Prof. Gıyaseddin Korkut Beye muayene oldum. Bana hayretle: 'Bu taşı cidden idrar yollarından mı düşürdün? Bu mümkün olmayan bir şey' dedi. Ertesi günü tekrar röntgene gittim. Filmlere bakarken, 'Bak' dedi. 'Senin bu böbreğini alacağız diyen doktor deli. Halbuki, bu böbreğin öbürünkinden daha sağlam. Yedi yıl kadar evvel, bu hasta olmayan böbreğinden bir kanama geçirdin mi?' Ben, 'Evet' dedim. 'Fakat, bu da iyiye doğru gidiyor, merak etme. Bütün kullandığın ilaçları çöp sepetine at. İlaç gerekmez. Ekmeği az ye. Yürüyüş yap. Şişmanlamamaya gayret et, o kadar. İki yılda bir gel, kontrol edelim' dedi. Üç defa daha doktorun dediği gibi gittim 'Hiç bir şeyin yok dedi: Elhamdülillah, o günden sonra öyle şiddetli bir sancı görmedim.

"Ben Üstad Hazretlerinin sadece İslam için yaşadığını, bütün derdinin gönüllerdeki paslanmış imanları kurtarmak olduğunu elemi, kederi, hep İslâm için idi. Bunun için yaşamak arzusunu bu büyük şahsiyetle müşahede ettim. Daha ilk ziyaretim hayalimdeki İslam mücahidini bulduğuma inanmıştım. Şahsına yapılan zulümlerden pek bahsetmezlerdi.

"Şunu da yazmadan geçemeyeceğim:

Çantay'ın itirafları

"Birgün Hasan Basri Çantay hoca (merhum) Üstad Hazretlerini meclisin ilk günlerinde Meclis-i Mebusan'a yazdıkları bir mektuptan hafifçe tenkit yollu anlatıyordu. Sözlerine yeni başlamıştı. Hemen eliyle ağzını kapayarak: 'Ben bütün sözlerimi geri alıyorum. Söylediklerimi siz de duymamış olun. Biz rahat döşeklerinde uyurken o, Allah yolunda, Resulullah izinde bütün işkence hapislere rağmen İslamı savunuyordu. Ne yazık ki, hiç birimiz onun gibi olamadık' dedi.

"Yüce Mevlamız İslâma hizmet eden şuurlu bütün Müslümanlara rahmetini esirgemesin. Amin."


Son Şahitler 1

Son Şahitler 1.Cild s. 252

HACI FATMA SEYHAN

l320'de Burdur'da doğdu. Babasının adı Emir, annesinin adı Âdile, Lakabı: Burdurlu Hacı Fatma. Van-Gevaş'ta oğlu Abdullah'ın yanında kalıyordu.

"Sakın, ona görünme, Görünürsen gider"

Bediüzzaman Hazretlerini 23 yaşlarında Burdur'da oturdukları zaman görmüş, hizmetinde bulunmuş. Bediüzzaman Hazretleri o zamanlar kendilerine bir adet Delâil-i Hayrat hediye etmişti.

Bediüzzaman'la ilgili hatırasını şöyle anlatıyor:

"Molla Said, Burdur'a gelmişti, ilk gelişleriydi. O zaman bizim Burdur'da üç katlı bir evimiz vardı. Kocam Eyüb Bey o zaman Molla Said'i bizim evde misafir etti. En üst katı ona tahsis ettik. Evimiz Burdur'un Yenci mahallesindeydi.

"Bizim evde dokuz ay kaldı. Kaldığı bu dokuz ay zarfında hep Kur'ân okurdu. Yanında sadece bir tane kitabı vardı: Kur'ân-ı Kerim. Ziyaretine gelenleri çoktu. Arkasında namaz kılarlardı. Birgün Valinin adamları da geldiler, Valinin kendisini ziyaret edeceğini söylediler. Bediüzzaman bunu kabul etmemişti. Ben öyle tahmin ediyorum ki, Vali onu kötü niyetle ziyaret etmek istemişti, o da kabul etmemişti Valiyi. Vali bir daha da gelmemişti.

"Yine bizde kaldığı zamanlarda birgün benim binbaşı olan dayım Hacı Hamdi Bey bize gelmişti, etli bir yemek yapmıştık. Sofrayı kurduk. Dayım ellerini yıkamadan sofraya oturdu, ardından da eti dağıtmaya başladı. Molla Said, hemen müdahale ederek ellerini yıkadıktan sonra dağıtmasını istedi. Dayım kalktı, ellerini yıkadıktan sonra sofraya tekrar oturdu.

"Bir gün Üstad, beyimden evin hamamını sordu, o da gösterdi Bunun üzerine beyime bir sarı lira verdi. Karşılıksız hiç birşey yapmazdı.

"Sabaha kadar namaz kılardı, sabah namazından sonra öğleye kadar kimseyi kabul etmezdi. Daha sonra ziyaretçiler gelirdi. Dokuz ay kendisine hizmet ettim, çamaşırlarını yıkar, sofrasını sererdim. Başını kaldırıp da hiç bana bakmazdı. Kocam bana, 'Sakın, ona görünme. Görünürsen gider' derdi.

Bediüzzaman'ın ahiret bacısı

"Dokuz ay kaldıktan sonra bir gün gitti, Divanbaba (Delibaba) Camiinde kaldı. Bir gün çorap giymeden yanına girmiştim. Tahminime göre bu sebepten bizim evi terk etmişti.

"Benim için, 'Çok temiz kalbli' derdi. 'Seni dünya âhiret kardeşliğine kabul ettim' diyordu.

"Birgün yine bana şöyle demişti 'Eğer ben Cennetlik olursam, senin elinden tutup Cennete götüreceğim.'

"Sakalı yoktu, her gün traş olurdu. Çok temizdi. Üzerinde bir cübbesi vardı, başına kenarları işlemeli bir sarık sarardı.

"Birgün yine beni çağırmıştı, sarığını bana verdi, 'Çocuğunun beline bağla' dedi. Bizim o zamanlar çocuğumuz hiç olmuyordu, daha sonra oldu. Ben çocuğumun oluşunu yine onun duasına ve himmetine bağlıyorum. Daha sonra o sarığı akrabalardan birisinin felçli olan çocuğunun beline bağlaması için vermiştik. Onlarda kaldı.

"Ben şimdiden torunlarıma, ölürken mezar taşıma aynen şöyle yazmalarını istiyorum. 'Bediüzzaman'ın âhiret bacısı Hacı Fatma Seyhan'ın ruhuna el-Fatiha...'

"O zamanlar eniştemin bir post namazlığı vardı. Ben Üstad'a vermek istedim, ama onlar razı değillerdi, ben yine verdim. O zaman da Üstad hiç birşeyden haberi yoktu, postun benim olduğunu biliyordu. Tam ben postu sarıp verirken almadı, 'Belki enişten razı olmaz' diyerek geri çevirdi. Ben de eniştelerime kızarak post namazlığı tekrar onlara geri götürdüm.

"Onu günlerce anlatsam doymam, o çok büyük bir zattı. Şimdi ben 9l yaşındayım, bakın çok dinçim. Hep onun himmet ve duasıdır. Allah ondan razı olsun.

"Daha sonra bize çok mektup yazardı. Mektuplarında kendisine karşı yapılan haksızlıklardan bahsederdi. Keçe külah takardı, Burdur'a sürgün olarak geldiğini söylerdi."


Son Şahitler 1

Son Şahitler 1.Cild s. 255

RAHMİ SULTAN

"Bugün Kürdistan'da bir evliya dünyaya geldi"

Rahmi Sultan ismindeki zattan, Barla Lâhikası'nda Nasuhizade Şeyh Mehmed imzalı mektupta bahsedilmektedir.

Rahmi Sultan, geçen yüzyılda yaşayan ve Üstadın doğumunu haber verdiğini, Emirdağ Lâhikası'nda Halil İbrahim Çöllüoğlu'nun bir mektubundan öğrendiğimiz Hacı Hasan Feyzi'nin talebe ve mensuplarındandır.

Milâslı Halil İbrahim, "Duyduğuma göre, Denizli'de bundan yetmiş-seksen sene evvel büyük evliyadan Hasan Feyzi isminde bir zat, bir gün talebelerine 'Bugün Kürdistan'da bir evliya dünyaya geldi' diye haber vermiş" ifadesiyle Hacı Hasan Feyzi'den bahsetmektedir.

Hasan Feyzi Yüreğil bölümünde tafsilâtlı bilgiler bulunmaktadır.

Hava albayı Şeref Bekteşer'in kayınpederi ve Rahmi Sultan'ın oğlu emekli öğretmen Nuri Ermişi, babası hakkında bize şu bilgileri vermektedir:

"Babam Hacı Rahmi Sultan'ın esas ismi Hıdır, kendisi ise Nakşî tarikatındandı. Nakşî şeyhi ve piri Hacı Hasan Feyzi Hazretleri, ismini Rahmi olarak değiştirmişti. 'Bundan sonra senin ismin Rahmi' demişti. Babam Rahmi Sultan esasen Harput'un bir köyündendi. On iki yaşında Harput'ta iken babasından izin alarak ağabeyinin yanına İstanbul'a tahsile gitmiş. Burada tahsilini tamamladıktan sonra, yanındaki bir akradaşıyla birlikte Tekirdağ'a kadı olarak tayin edilmiş. Tekirdağ'da vazifeye başladıktan sonra, Piri Hacı Hasan Feyzi, kendisine haber göndererek kadılıktan vazgeçmesini ve Burdur'a gidip orada Kur'ân'a ve imana hizmet etmesini istemiş. Rahmi Sultan, şeyhinin bu emri üzerine hemen Burdur'a gidip, orada islâmiyete hizmet etmeye başlamış."

Binbaşı Âsım Beyi Burdur'dan Barla'ya götürüp Bediüzzaman'la tanıştıran Nasuhizade Şeyh Mehmed, Üstada hitaben "Bülbül-ü Bağistan-ı Kur'ân, Üstad-ı Ekremim Efendim Hazretleri" diye başlayan mektubunda Rahmi Sultanın l9l6 yılında vefat ettiğini yazmaktadır: "Mürşid-i ekmel şeyhim Hacı Rahmi Sultan Hazretleri, seferberliğin ikinci senesinde l332 (l9l6) irtihal-i beka buyurdular."

Şeyhi Hacı Hasan Feyzi'nin emriyle Burdur'a gelip yerleşen Rahmi Sultan, buradan evlenmişti.

Rahmi Sultan'ın oğlu, öğretmen Nuri Ermiş, Üstadı Burdur'un Divan Baba Camiinde ziyaret edip, elini öptüğünü, onun ruhaniyet ve maneviyatından istifade ettiğini Barla Lâhikası'nda babasından bahsedilen kısmı okununca sevinçlerle söylüyordu.


Son Şahitler 1

Son Şahitler 1.Cild s. 257

NASUHİZADE ŞEYH

MEHMED BALKIR

Barla Lâhikası'nda mektubu ve şiiri bulunan Nazuhizade Şeyh Mehmet Balkır, Hacı Rahmi Sultan'ın halifelerinden bir zat olarak Binbaşı Âsım Beyi hanımıyla beraber Burdur'dan Barla'ya götürüp, Bediüzzaman'la tanıştırmıştı.

Barla mektuplarındaki güzel manzumesi şu mısra ile bitmektedir.

"Nasuhizade Mehmed, söyledi hemen bu sırları.

Hazine-i Kur'ân'ın bir miftahıdır Hazret-i Üstad."

l878'de doğan Nasuhizade Şeyh Mehmed Balkır, l3 Mayıs l964'de vefat etmişti.

Nasuhizade Şeyh Mehmed Efendinin oğlu, Halil Hilmi Balkır anlatıyor:

"Ben Üstad Bediüzzaman Said Nursi'yi babam Şeyh Mehmed Efendi vasıtasıyla tanımıştım. Babam, Harput'tan Burdur'a gelen ve evlenen, Nakşî tarikatından Hacı Rahmi Sultan'a bağlıydı. Bediüzzaman Burdur'a gelince babam, 'Bu büyük bir zattır' diyerek kendisini zayeret ediyor, görüşüp konuşuyordu.

"Evimiz yakın olduğundan, biz ona dut toplar götürür ve abdest suyu hazırlardık. Kendileri dut mevsiminde Burdur'a gelmişti. Değirmenler Mahallesindeki Hacı Abdullah Efendi Camiinin içindeki bir odada kalıyordu. Bir seneden fazla kaldığını tahmin ediyorum. Dut mevsiminde gelip, güz mevsiminde gitmişti."

Üstadın Burdur'dan ayrılışı

Burdur'da yaşlı bir hanım ise Bediüzzaman'ın ayrılıp, Isparta'ya gidişini ve bir müşahedesini şöyle anlatmaktadır:

"Üstadın Isparta'ya gideceğini ahali duyunca, kaldığı Hacı Abdullah Efendi Camiinden tâ Paşa Köprüsüne kadar, yolun iki yanına saf tutmuşlardı. Bediüzzaman yolun ortasında gidiyor ve her iki elini uzatarak vedalaşıyordu. Millet ellerini öperek, kendisini uğurlamıştı."

Halil Hilmi Balkır anlatmaya devam ediyor:

"Her gün ikindiden sonra kaldığı camide cemaatle dini mevzularda sohbet eder, nasihatlarda bulunurdu. Bir gün ziyaretine Fahreddin Altay Paşa gelmişti. Bediüzzaman çok büyük bir zattı. Babamgil kendisini rehber kabul etmişlerdi. Çok az yemek yerdi. Bir gün kendisini evimize davet etmiştik. Bizimle önce pazarlık etmişti. 'iki dilim ekmek ve bir çeşit az yemek' diye şart koşarak gelmiş ve yemekte ayrı oturmuştu.

"Burada Diyarbakırlı Şeyh Cemil Efendi isimli bir zat devamlı hizmetini görürdü.

Üstadı imtihana kalkışan öğretmen

"Orta mektepte Kemal Bey isimli birtarih öğretmeni vardı. Bediüzzaman'ın yanına gitmişti. Münazara ve münakaşa etmek için. Bir bahçe kenarında, çimenlik yerde Üstadı bulmuştu. Dinlemeye gelenler de bir hayli kalabalıktı.

"Kemal Bey Üstad Bediüzzamana 'Hoca Efendi, bazı suallerim var, cevaplayabilir misiniz?' dedi: Yüksekten bakıyor, hep benliğini gösteriyordu. Tarih hocası olduğundan, Üstad 'Buyur sor, evlât' deyince hep tarihten sormaya başlamıştı. Bütün suallerinin cevaplarını alınca, eski havası söndü. 'Beni affedin' diye kalkıp Üstadın eline kapandı."


Son Şahitler 1

Son Şahitler 1.Cild s. 260

Binbaşı Âsım Bey

AHMED ASIM ÖNERDEM

İstikamet şehidi

Barla Lâhikası, Tarihçe-i Hayat, Şualar ve Mektubat gibi eserlerde ismi, bahsi, yazdığı mektup ve şiirlerde imzası bulunmaktadır. Tarihçe'nin "Eskişehir Hayatı" kısmında şu parçayı okumaktayız:

"Binbaşı merhum Âsım Bey isticvap edildi; eğer doğru dese, Üstadına zarar gelir ve eğer yalan dese, kırk senelik namuskârane ve müstakimane askerliğinin haysiyetine çok ağır gelir diye düşünüp, 'Yâ Rab, canımı al!' diyerek, on dakikada teslim-i ruh eyledi. İstikamet şehidi oldu. Ve dünyada hiçbir kanunun hata diyemeyeceği bir muavenet-i hayriyeye ve tasdike hata tevehhüm edenlerin çirkin hatalarına kurban oldu. Evet Risale-i Nur'dan tam ders alan, bir su içer gibi kolayca, terhis tezkeresi telâkkî ettiği ecel şerbetini içer. Eğer benden sonra dünyada kalan kardeşlerimin teellümlerini düşünmeseydim, ben de âlicenap kardeşim Asım Bey gibi 'Yâ Rab! Canımı da al' diyecektim. Her ne ise..."

Binbaşı Âsım Bey, l877 yılında İzmit'te dünyaya geldi. Kıcızâdelerden olan Âsım Bey, Trablusgarp, Şam, Muğla Tefenni ve Manisa'da askerî vazifeli olarak bulundu.

Daha önceleri vazifeli bulunduğu Trablusgarp ve Şam'da evlenmişti. Burdur'da da Mahmud Beyin kızı Nigâr Hanımla evlenmişti. l952'de İstanbul'da vefat eden Nigâr Hanım Edirnekapı'da hava şehitliğinde medfun bulunmaktadır.

Binbaşı Âsım Beyin hanımı Nigar Hanım, eski milletvekillerinden Fethi Çelikbaş'ın yakını olan Said Çelikbaş'ın teyzesidir.

Âsım Bey Burdur'a gelince, orada Nazuhizade Şeyh Mehmed Balkır Efendi kendisini Bediüzzaman'a götürerek tanıştırmıştı.

Âsım Bey güzel yazısıyla Nur Risalelerini yazmaya başlamıştı. Bediüzzaman Burdur'dan Barla'ya gittiği zaman, devamlı mektuplar yazmıştı. Barla Lâhikası'nda ifade edildiği gibi, Nigâr Hanım şiddetli bir şekilde hastalanmıştı. Hastalığın bir türlü devasını bulamayınca, şifa dualarını almak için, Nasuhizade Mehmed Balkır, Âsım Beyle Nigâr Hanımı alıp, Hüsnü Ağanın yaylı at arabası ile, Barla'ya Bediüzzaman'ın yanına götürmüştü. Üstad kabul edip, Nigâr Hanıma dua etmiş ve hanım daha sonra şifa bulmuştu.

Daha sonraları Âsım Beyle Üstad arasındaki mektup, Risale postacılığını Burdur'un Yenice mahallesinde oturan Yalvaçlı tüccar Abdullah Hoca yaptı.

l934 ve l935 senelerinde emniyet çok sıkı tedbirler alıryor, Bediüzzaman ve talebelerini takip ediyordu. Bir gün Binbaşı Âsım Beyin evinde Nasuhizade Mehmed Balkır, Sadık Ermiş Hoca, berber Mehmed Güler ve Âsım Bey Nur Risalelerini okurken, komiserle polisler gelmişti. Âsım Bey komisere hanımının içeride boy abdesti aldığını ifade ederek, beş dakika sonra girmelerini söyledi. Misafir zatlar kitaplarla birlikte arka kapıdan çıkıp kaçıp gittiler. Fakat buna rağmen, aramalarda bazı kitapları yine de bulmuşlardı. Bu hadiseden sonra Binbaşı Âsım Beyi alıp, Isparta'ya götürdüler.

"Yâ Rab! Canımı al"

Isparta'da sorgu hakimliğinde ifade verirken, "Yâ rab, canımı al," diyerek vefat etti. İfadesini alan hakim Hikmet Bey de şaşıp kalmıştı.

Binbaşı âsım Beyin cenazesini Nigâr Hanım yıkamış, korkudan ancak beş-altı kişinin iştirak ettiği cenaze namazından sonra, Isparta'nın Alâeddin mezarlığına defnedilmişti.

8 Mayıs l935 tarihli Tan gazetesi manşetinde: "Bir mürteci ifade verirken öldü.

"Bir binbaşı mütekaidi suçlu ifadesi alınırken birdenbire düştü öldü" şeklinde birinci sayfasında haber olarak veriyordu.

Bir Türk subayı olarak Trablusgarp, Şam ve Manisa dahil, kırk yıl askerî hizmetlerde bulunan istikamet şehidi Binbaşı Âsım Bey, "Kırk yıldır ellerimi kara ve kirli işlere bulaştırmadım, Cenab-ı Hakka çok şükür" diyerek namuslu ve istikametli hayatını böyle noktalamıştı.

Burdur eşrafından Abdurrahman Cerrahoğlu, merhum Binbaşı Âsım Bey için şunu ifade etmektedir:

"Burdur'da babam, Binbaşı Âsım Beyden çok sitayişle bahsederdi. Âsım Beyin oğlu Nâzım benim sınıf arkadaşımdı."

Isparta'da Terzi Mehmed Babacan ise Binbaşı Âsım için şunları anlatmaktadır:

"Binbaşı Âsım Bey güzel tezhip de yapardı. Mevsim yazdı. Isparta Ulu Camide yedisekiz kişi ancak cenaze namazını kılabildik. Cenaze namazını Refet Beyin kayınpederi Hacı Mülâzım Efendi kıldırmıştı. Binbaşı Âsım Bey Alâeddin mezarlığına defnedilmişti."


Son Şahitler 1

Son Şahitler 1.Cild s. 263

BESİM MÜFTÜGİL

Bediüzzaman'ın dost ve hemşehrilerinden Sadullah Efendi ve ailesi de Mardin-Konya üzerinden Burdur'a sürülmüştü.

Sadullah Efendi merhum Burdur'da Nur Üstad Bediüzzaman'la aynı evde sürgün hayatı yaşadıklarını ifade etmektedir.

Sadullah Efendinin oğlu eczacı Besim Bey; "Babamın amcası Abdülmecid Efendi l925 sürgün tarihine kadar Bitlis'te müftüydü. Burdur'daki evde, babamın amcası Müftü Efendi, Bediüzzaman'ın ilmi ve irfanı karşısında çok zor mevkilerde kalır, müşkül durumlara düşerdi. İlmî sohbetlerde Bediüzzaman'ı hayran hayran dinler, onunla hiç boy ölçüşemezdi" diye babası Sadullah Feyzi Efendiden dinlediklerini anlatmaktadır.

Dr. Barçın'ın mektubu

Bahtiyar doktorlardan merhum Tahir Barçın Ağabeyim l950'lerden evvelki yıllarda Bitlis'te ve civarlarında tabiblik yapmıştı. işte bugünlerde tekrar Emirdağ'ına döndüğü zaman Bitlis'ten tanıştığı hanedan bir aileye 26 Temmuz l947 tarihinde Emirdağ'ından şu satırları yazıyordu:

"Muhterem Kardeşim Besim Bey,

"Her mektubumda sizlere selâm ve hürmetlerimi yazıyordum. İşlerimin çokluğundan ayrıca yazamadığıma müteessirim.

"O sıkıntılı zamanımızda bizleri teselli eden, yalnız bırakmayan, temiz kalbli ve asil arkadaşımızı unutmamıza imkân yoktur.

"Size orada iken; İslâmiyet âleminin bir Nuru olan Üstadımızdan bahsetmiştim. Hatta bir eserini okunması için size vereceğimi vadettiğim halde, orada eser olmadığından, maalesef veremedim. Üstadımızla görüşürken pederinizden bahsettim. Çok memnun kaldılar. Sizleri tenvir ve irşad için eserlerinden göndermeyi tasavvur buyurmuşlar. Bu vesileyle ben de bunları yazıyorum. Valideniz hanımın ellerinden öperiz. Mesrur Bey'e ve diğer akrabalarınıza selam ederim. Muhterem Dayı Beye, Müftü Efendiye de selâm ederim. Hürmetle ellerinden sıkarım vesselâm.."

Kardeşiniz

Dr.Tahir Barçın

Üstadın Besim Beye mektubu

Yine bu günlerinde Bediüzzaman Hazretleri memleketine ve hemşehrilerine hitaben şu satırları yazıyordu.

"Aziz Sıddık Kardeşlerim, Şeyh Nesim ve Müftüzade merhum Sadullah Efendi'nin Mahdumu,

"Evvelen: Ramazan'ınızı ve seksen sene bir ömr-ü bakiyi kazandırabilen Leyle-i Kadrinizi tebrik ile beraber, yirmi-otuz sene benim oraya, her hafta bir mektup yazmasına bedel, sizlere o şirin vatanıma ve muhterem iki büyük hanedanlarımıza iki büyük mektubum olarak, arzunuza binaen, Zülfikâr ve Asa-yı Musa namında iki kitabı gönderiyorum. Zülfikar bizzat Şeyh Nesim'de, Asa-yı Musa da Eczacı kardeşimizde bulunmakla beraber, her iki kitab, her birinize aittir. İnşaallah Risale-i Nur'dan daha mühim mecmualar, onlar gibi, tam arzunuza ve oranın istifadesine medar olmak şartıyla gönderilecek.

"Ben Bitlis'le, hususan iki hanedanınızla pek çok alakadarım. Fakat şimdiye kadar, çelik bir çember içinde bulunmak gibi, o şirin vatanımla ve o hanedanlarla alakam zahirî kesilmişti ve tam fedakâr ve nurlara benim bedelime sahip olacak bazı zatları bekliyordum. İnşaallah ikiniz o ümidimin hakikatını göstereceksiniz.

"Oralarda hayatta kalan ahbablarıma pek çok selâm edip, hususan benimle beraber, menfi müftüzade Abdülmecid, hayatta mıdır? Onu çok merak ediyorum? Ve onu merhum Sadullah Efendiyi, merhum Şeyh Abdülbaki Hazretlerini hiç unutmuyorum.

"Dualarımda daima hissedar ediyorum.

Elbaki Hüvelbaki

Hasta kardeşiniz ve duanıza muhtaç

Said Nursi

Mektupda ismi geçen Şeyh Nesim Efendi, Kâsım Küfrevî'nin Ağabeyi Cesim Küfrevî'nin babasıdır. Kendileri l952'lerde rahmetlik olmuştu. Şeyh Abdülbaki Efendi ise, Kasım Küfrevî Beyin babasıdır. Kendileri l944'lerde vefat etmişti. Bitlis müftülerinden ve Üstad Bediüzzaman'ın Burdur sürgününde birlikte olduğu ve mektubunda hayatta olup olmadığını sorduğu Abdülmecid Efendi ise l940'larda vefat etmiştir.


Son Şahitler 1

Son Şahitler 1.Cild s. 268

CEMAL CAN

Barla nahiye müdürü

Cemal Can l899'da Burdur'da doğdu. l93l-l936 yılları arasında Barla Nahiye müdürlüğü yaptı. Daha önceleri Burdur emniyetinde polis olarak vazife yaparken l93l'de Barla'ya Nahiye Müdürü olarak tayin edilmiş.

Said Nursî'yi Isparta'ya verdiler

"Antalya tarafından üçyüz-dörtyüz kadar kişi sürgün gelmişti. Bediüzzaman bunların arasındaydı"

"Kafile kafile geliyorlardı. Bediüzzaman'ın içinde olduğu kafile altı kişiydi.

"Şeyh Said'in akrabaları Tefenni tarafına gönderildi. Said Nursî'yi ise Isparta'ya verdiler.

"Sonra ben resmî görevle Barla nahiyesine tayin edildiğimde, Bediüzzaman da Barla'da idi.

"Benim tanıdığım ve şahid olduğum kadarıyla, kendileri münzevî bir hayat yaşıyorlardı. Sık sık kırlara, bağ ve bahçeler gidiyordu. Yalnız başına dağlarda gezerdi. Eğridir Gölünün kenarlarına da sık sık giderdi. Zannediyorum temiz havada kalmayı çok severdi. Geri kalan vakitlerini ibadetle geçirirdi.

İnsan psikolojisini iyi biliyordu

"Benimle konuşurken: 'Benim karşımda müdür yok. Cemal Bey var. Cemal Bey benim dostumdur' derdi. İnsan psikolojisini iyi biliyordu. Sonra insanların fizyonomisinden de çok iyi anlıyordu.

"Kendisinin göl kenarında ağaç dalları arasında kaldığı bir köşkü vardı. Bahar ve yaz günlrinde bu köşke sık sık giderdi. Eğridir yolu için çalışıyorduk. Dinamitle yol açıyorduk. Seher vakti dinamitleri ateşleyecektik. Bu sebepten sabahın erken saatlerinde kalkıp, atla Eğridir taraflarına gidiyordum. İlama iskelesine yaklaştığımda bir ses duydum. Seherin o sessiz vaktinde, ses dalgalar halinde yayılıyordu. Hattâ at ürktü.

"Müdür Bey! Müdür Bey!' diye çağırıyordu. Baktım Hoca Efendi göle girmiş, sadece başı görünüyordu. Beni yanına çağırdı. Gittim, Ağaçtaki köşküne çıkmamı söyledi, az sonra kendisi de çıkarak köşkte çay demledi ve bana çay ikram etti.

"Baharın, o alaca karanlık vaktinde yapayalnız, sahil kenarında yaşıyordu.

Çok zeki bir insandı

"Çok zeki bir insandı. Fizyonomi itibariyle, karşısına biri gelince o adamın nasıl bir kimse olduğunu derhal anlıyordu. Onun halet-i ruhiyesine göre konuşup, öyle ders veriyordu.

"Herkeste bir merak vardı. Her çeşit insan kendisini görmek, ziyaret etmek ve konuşmak isterdi.

"Bütün o civarlardan ziyaretine gelirlerdi. Gelenlerin yapmak istedikleri yardımları ve hediyeleri almazdı. Sıhhatine çok itina ederdi. Az yerdi. Yaşayışı muntazamdı.

"Barla'daki ezan meselesi de benim zamanımda oldu. Arapça ezan okumak yasaktı. Ama Hoca hiç Türkçe ezan okumazdı. Biz bu durumu bilirdik, fakat idare ederdik. Sonra bize sık sık emirler gelirdi. Neticede bir defasında sabah namazı vaktinde ezan okurken, zabıt tuttuk ve gönderdik."

Şefkat tokadı ve hikâyesi

Bu meseleye Bediüzzaman Mektubat adlı eserinde şu şekilde temas eder:

"Bir müdür, dost iken, âmirlerinin hatırı için ve ehl-i dünyanın teveccühünü kazanmak fikriyle şahsıma değil, hizmetkârlığım cihetinde rakibâne ve düşmânâne vaziyet aldı, kendi maksadının aksiyle tokat yedi. Ümid edilmediği bir meselede ikibuçuk seneye mahkûm edildi.

Sonra Kur'ân'ın hizmetkârlarından dua istedi. İnşaallah belki kurtulacak, çünkü ona dua edildi.[1]

Bediüzaman'ın belirttiği mahkûmiyet hâdisesinin aslı şudur:

Burdur'da emniyette çalışırken, başından bir hadise geçmiş. Bu hâdisenin üzerinden epey zaman geçtikten sonra, kendi ifadesiyle dört sene onbir aya mahkûm olmuş. Bu hâdisenin mahiyetini sorduk şöyle anlattı:

"Burdur'da Hakkı isminde sarhoş bir adam vardı. Daima sarhoş geziyordu. Ben devriye geziyordum. Belediye gazinosuna girmiştim. Sarhoş Hakkı da kafayı iyice çekip, çarşıda bir dükkânın camını kırmış ve gelmiş, gazinoda eğleniyordu. Ben Hakkı'yı alıp evine bırakacaktım.

"Hakkı ile çıkarken Komiser Deli Mehmed karşımıza çıktı. 'Ne var' diye sorunca ben hâdiseyi anlattım. Hakkı'yı cadde ortasında dövmeye başladı. Karakola götürdü, orada da Hakkı'ya çok dayak attı. Hattâ o kadar ki, hâdiseyi gören Ağır Ceza Reisi 'Bırak yahu yeter' diye dayanamayıp Komiseri ikaz etti.

"Sonra hâdise mahkemeye intikal etti. Kör Hakkı, Ankara'ya kadar gidip şikâyet etmiş. Hattâ İsmet Paşanın arabasının önüne yatmış, hakkının aranmasını istemiş. Hâdise böyle büyümüştü. Burdur Valisi Celâl Bey vardı. Hâdiseyle o da ilgileniyordu. Bu dâvâ böylece devam edip giderken, beni Sütçüler'e verdiler. Daha sonra da Barla'ya nahiye müdürü olarak tayin ettiler.

"Aradan epey zaman geçti. Hiç beklenmedik ve umulmadık bir zamanda bizi mahkûm ettiler. Barla'ya mahkûmiyet kararımız geldi.

"Sonra temyiz ettim, epey uğraştıktan sonra, kararı bozdurduk. Böylece bir hâdiseyi atlatmış oldum.

"Eğridir'de bir eczacı vardı. Ziyaretine gelip bazı sorular soruyordu. Yine bir gün Kaymakamla birlikte gelmişlerdi. Ben de onlara katılarak Hoca Efendinin evine gittik. Eczacı suallerini sordu. Kendisi de cevaplar verdi."

Cemal Can'ın anlattığı bu mesele de "Eczacı Efendinin sorduğu suallere cevap" diye, Nur Külliyatında geçmektedir. (Bkz: Mektubat, l2'nci Mektup, s. 4l).

[1] Mektubat, 3l4.


Son Şahitler 1

Son Şahitler 1.Cild s. 272

HAKKI TIĞLI

l875'te doğdu. Bediüzzaman'ın ilk talebelerindendir. l935'te Eskişehir hapishanesinde Bediüzzaman'la birlikte yattı. Hayatının en mesut anlarının Üstadıyla birlikte Eskişehir hapishanesinde geçirdiği anlar olduğunu söylerdi. Eğridir Müftüsü Hüsnü Efendinin kardeşi ve Bediüzzaman'ın muarızı olan Tevfik Tığlı'nın amcasıdır.

Bediüzzaman'ın l930 öncesi, Barla'dan Eğirdir'de bulunan Hakkı Tığlı'ya yazdığı bir mektup.

Mektubun "selâm," "gayretli ve ciddî, samimî" diye başlayan kelimeleri bizzat Bediüzzaman'ın el yazısıyladır.

"Esselâmü aleyküm ve rahmetullahi ve berekâtühü,

"Gayretli ve ciddî, samimî kardeşim Hakkı Efendi,

"Üç sözü bana gönderdiğin için, üç senelik tembelliğini bana unutturdun. Daha sana tembel demeyeceğim. Hem beni o kadar memnun ettin, binler hediyeden fazla kıymettar düştü, üç senelik tembelliğini unutturdu.

"Sual ettiğin meselede gayet acele, bir-iki saat zarfında kısa bir cevap size gönderildi. Biz de kalmadı. Eğer beğenirseniz siz yazın. Nüshamızı bize gönderiniz. Yirmi İkinci Sözün iki hikâye-i temsiliyesini evvel size göndermiştik. Birisi Süleyman Efendinin, birisi de benimdir ki, haşiyelidir. Siz haşiyelerini yazınız. Nüshamı gönderiniz. Bize de lâzımdır. Fakat başında yazılan âyette bir sehiv var. Ona bedel 'Ve tilke'l-emsâlü nadribühâ linnâsı leallehüm yetefekkerûn' âyetini yazınız.

"Misafir Müftü Efendi, Hulûsi Bey, Hafız Mustafa bütün senin yanındaki dostlara selâm ederim. Şu Ramazan-ı Şerifte umumunuzdan dua istiyorum. Herhalde bana dua etmelisiniz. Ben de size dua ediyorum. Bilhassa misafir Müftü Efendinin duasını istiyorum, ben de ona dua ediyorum. Çok selâm ediyorum."

l935'deki Eskişehir hapsinde Üstadla birlikte yatan Hakkı Tığlı'yı Yirmi Yedinci Lem'a'daki mahkeme müdafaasında Üstad Bediüzzaman şöyle ifade ediyordu:

"Eğirdirli Hakkı Efendi.

"Dokuz sene Barla'da oturduğum halde, belki karşıdan iki-üç defa ancak şahıs ve hüviyetini hapishanede anlamış olduğum bu eski zat, eskiden beri hükûmet hizmetinde ve sonra da dâvâ vekili olduğundan, benim gibi dünyadan münasebeti az bulunmakla beraber, dokuz sene Barla'da bulunduğum müddet ziyade bana karşı rakibane ve tarafgirane vaziyet alan onun kardeşi olan müftü ve oğlu Barla'da başmuallim Tevfik olduğundan, bu zat benimle hususî bir fikir ve mesleğime taraftar ve naşir olmak değil, bilakis kardeşine ve biraderzadesine irtibatı münasebetiyle ve hükûmetin işlerinde bulunmak cihetiyle aleyhimde tarafgirâne vaziyet almak iktiza ettiğinden, iddianamede bunu en mühim gizli efkârıma bir vasıta göstermek suretiyle, onu da buraya kadar sürükleyip getirmek, elbette tetkikatın noksaniyetinden ileri gelse gerektir. Mesmuatıma göre, bu zatın harekât-ı milliye zamanında hükûmet lehinde çalıştığı ve müstakimane bir surette ehl-i garaza kadrşı sebat ettiğinden, şahsî çok düşmanlar kazandığından, bu defaki hem onun perişaniyetine, hem bizim zararımıza bunun şahsî düşmanlarının çok medhali olmuştur. Benimle münasebeti olmamasına rağmen, hakkında daha tahakkuk etmeyen bir suç tevkifhanede sürüncemeye bırakılması adalete muveafık olamayacağından, bir an evvel men-i muhakemesiyle çoluk ve çocuklarının başına gönderilmesi mahkemenin adaleti iktizasındandır."


Son Şahitler 1

Son Şahitler 1.Cild s. 280

DR.YUSUF KEMAL

DURAKOĞLU

(Bahtiyar Doktor)

Yirmi Yedinci Mektub'un fıkraları içinde bir doktora yazılan bir mektup vardır. Bu mektup, "Merhaba, ey kendi hastalığını teşhis edebilen bahtiyar doktor, samimî ve aziz dostum" ifadeleriyle başlar.

Nurlarla müşerref olan birçok bahtiyar doktor bulunmaktadır. İşte bu bahtiyar doktorların ilki sayılabilen zat ise, Dr.Yusuf Kemal Durakoğlu'dur.

Dr.Yusuf Kemal, l900'de Uluborlu'da dünyaya gelmişti.

Tıp Fakültesi'ni İstanbul'da bitirdi. Samsun ve Eğridir'de görev yaptı. Daha sonraları Isparta Hastanesi'ne baştabip olduğu yıllarda, Üstad Bediüzzaman'ı tanıdı ve Nur Risalelerini okumaya başladı. Barla'da Üstad Bediüzzaman'ı ziyaretlerinde ve derslerinde bulundu. Zaman zaman Barla'ya gidip geliyordu. Emekliliğine yakın da İstanbul Gülhane Hastahanesi'nde baştabiplik yaptı. Emekli olunca, memleketi olan Uluborlu'ya döndü. l969'da vefat etti ve Uluborlu Mezarlığına gömüldü.

Dr.Yusuf Kemal Durakoğlu, Barla Lâhikası'nda Üstad Bediüzzaman'a yazdığı bir mektubun Sözler hakkında şunları ifade ediyordu:

"Mezarıma kadar dinî akidelerinizin esiri ve kurbanıyım. Üstadım, sizin Sözler'iniz benim dinî muhayyilemi cidden değiştirdi. Ve daha sevimli bir mecraya sevketti. Şimdi bendeniz, doktorların düşündüğü gibi düşünmüyorum." (Bahtiyar doktora yazılan mektup için bkz.Barla Lâhikası s.57)


Son Şahitler 1

Son Şahitler 1.Cild s. 281

İHSAN ÜSTÜNDAĞ

l902'de Elâzığ'da doğan İhsan Üstündağ, Isparta'nın-eski ismiyle-Cebel nahiyesinde, Sütlüce kazâsında nahiye müdürlüğü yapmış, Eğirdir'de ise kaymakam vekilliğinde bulunmuştu.

İhsan Üstündağ l926 ile l930 yıllarında Sütlüce kazâsında ve Eğirdir'de vazifeler yapmış. Bir köy meselesi için, Eğirdir mal müdürü, bir eczacı ve kazanın doktoru Kemal Beyle birlikte Eğirdir'den Barla'ya gitmişler. İhsan Üstündağ o günlerde cereyan eden ve şahidi bulunduğu hadiseleri şöyle anlatmaktadır:

Bediüzzaman'ın verdiği ders

"Barla'ya kayıkla giderken bir ara sohbet dinî meselelere geldi. Eczacının dini inancı zayıftı. Bize 'Madem ki Allah var diyorsunuz, Allah şerri niçin yarattı?' diyerek inkâr ediyordu ulûhiyeti. Bir türlü ikna edememiştik. 'Daha fazla konuşma, yoksa seni göle atarız. Barla'ya gidiyoruz, orada Şeyh Efendiye sor, cevabını alırsın' diye kendisine Bediüzzaman'dan bahsettik. Belediye reisinin evine misafir olduk. Daha kahveler bile içmeden Bediüzzaman'a gitmek için haber gönderdik. Bizi memnuniyetle kabul edip, ayakta karşılayarak, 'Benim sizi ziyaret etmem gerekirken, siz ziyaretime geldiniz' diyerek biz daha sual sormadan hayır ve şer bahsini açtı.

"Şimdi size şerrin nasıl hayır olabileceğini anlatacağım' dedi. Biz taaccüp edip şaşırdık. Şu misali verdi: 'Kangren olmuş bir kolu kesmek şer değil, hayırdır. Çünkü kol kesilmezse vücut gidecek. Demek Allah bu şerri hayır için yaratmıştır.' Sonra doktor ile eczacıya dönüp 'Siz doktor ve eczacısınız, bunları daha iyi bilirsiniz,' deyince eczacı kireç gibi bem beyaz oldu. Hiçbir kelime konuşamıyordu.

"Hoca Efendi ilâveten şu misali de verdi: 'Bir hindinin altına yumurta konsa ve bu yumurtaların birkaç tanesi bozulsa, diğerlerinden hindiler çıksa bu iş şer oldu denilir mi? Çünkü yumurtadan çıkan her hindi beş yüz yumurta kıymetindedir.' Bilâhare kalbin tıbbî izahını yaptı. Geniş ilmi bilgiler verdi. Birkaç gün sonra Dr.Kemal Bey bana, 'Ben kalbin bu kaar güzel ilmî bir izahını profesörlerden bile işitmemişim' dedi.

"Eğirdir'de kaymakam vekilliği yapıyordum. Kaymakam Fikri Beyin tayini çıkmıştı. Masasında Hoca Efendinin kendisine hitaben bir mektubunu bulmuştum. Üslûbu ve edebî ifadeleri hoşuma gittiğinden, mektubu katlayıp cebime koydum. Mektupta mealen, hatırımda kaldığı kadarıyla şöyle diyordu: 'Mutlaka farz namazları kılınız. İnşaallah sünnetleri de kılarsınız. Rüyanız hayırlıdır inşaallah.'

"Kendisine mektup yazanları tevkif etmişler"

"Bir müddet sonra yeni kaymakam geldi. Karadeniz mıntıkasında Bediüzzaman'dan daha büyük âlim olmadığını işittiğini söylüyordu. Ben de kendisine mektubunu verip okuttum. Sonra korkusundan, Muratoğlu lâkabıyla anılan Isparta valisine gammazlık yaptı. Eski kaymakam Fikri Beyin Bediüzzaman'a sevgisi olduğunu, gelen gidenlere müsamaha gösterdiğini gelen mektubu hep söylemiş. Benden mektubu sordular. Ben kaybettiğim için veremedim. Mektubun nelerden bahsettiğini söyleyince sustular. O esnada Senirkent'e tayin oldum. Senirkent'te Hoca Efendiye bir mektup yazmak istedim. İki-üç gün sonra tanımadığım bir şahıs bana Hoca Efendiden selâm getirdi, mektup yazmamamı söyledi. Ben de mektup yazmaktan vazgeçtim.

"Sonra öğrendim ki, Hocanın evine baskın yapmışlar, kendisine mektup yazanları tevkif etmişler. Ben de Bediüzzaman'ın ikazıyla tevkif edilmekten kurtulmuş oldum."

NURLU ŞELÂLE

"Eğridir gölü o gün âh, ne kadar güzeldi

"Güler yüzle bizleri, sinesinde gezdirdi.

"Güneşli, mavi göl, hoş manzara göstermiş

"Büyük küçük balıklar kanat çırpıp sevinmiş.

"Sanki selâm getirmiş güvercinler, kumrular

"Tâ göklere yükselen o yem yeşil çamlar.

"Fazilet timsaliydi Üstad Said Nursî

"Âlem ihtiram edip, sevmişti kendisini.

"Namaz ve niyaz ile hamd ü sena ederdi

"Herkesi severdi, doğru yol gösterirdi.

"Güzel Barla'da gördüm o Bediüzzaman'ı

"Nurlu şelâle idi açıklarken Kur'ân'ı.

"O nurlu şelâle koca bir derya oldu

"İçtikçe o deryadan gönül şifa bulurdu.

"Nurumuz, sultanımız, değilken ben bir damla

"Elli beş sene sonra yazdım, beni bağışla."

l983 - İhsan Üstündağ


Son Şahitler 1

Son Şahitler 1.Cild s. 284

MUHACİR HAFIZ

AHMED (KARACA)

Barla eşrafından, tüccar, hâfız hoca..

Muhacir Hafız denmesinin sebebi:

Macaristan'dan Rumeli'den geldikleri için, yani evlad-ı Fatihandan olduğu için..

Bediüzzaman'ın medresesinin bitişiğindeki Yokuşbaşı Mescidinde imamlık yapmaktaydı.

Evi ise Bediüzzaman'ın imamlık yaptığı Muş veşya Muş Mescidinin karşısındaydı.

Bediüzzaman Barla'ya ilk teşriflerinde bir hafta kadar Muhacir Hafız Ahmed'e misafir olmuştu.

"Başımıza devlet kuşu kondu"

Muhacir Hafız Ahmed, Bediüzzaman'ın büyük şahsiyetini yakından müşahede etmişti. Bu hususu hanımına daima ifade etmişti.

"Başımıza devlet kuşu kondu. Ne yapıp yapıp Bediüzzaman'ı memnun etmeliyiz. Barla'dan memnun olarak ayrılmalıdır. Şayet hata edersek bu zat bizi yakar, çok dikkatli olmalıyız!" diye haremini ikaz etmiştir.

İkinci ve Onuncu Lem'alar'da, ayrıca Emirdağ Mektuplarında hizmetleri ve Nurlu Üstada olan yakınlığı anlatılmaktadır.

İki kızı Sania ve Nafia, iki damadı Bahri Çağlar ve Berber Mehmed, oğlu Kâzım ile Nurlara ehemmiyetli hizmetleri olmuştur.

l948'de vefat etmiştir.

Barlalı Nur kâtiplerinden Şamlı Hafız Tevfik Göksu, Emirdağ'a Üstada yazdığı bir mektupla Muhacir Hafız'ın vefat ettiğini bildirmiştir.

Bediüzzaman ise, bu mektup üzerine Muhacir Hafız'ın hizmetleriyle alâkalı olarak şunları ifade etmiştir:

Çoluk çocuğuyla Üstada hizmet etti

"Sekiz sene çoluk çocuğuyla sadakatla bana hizmet eden ve evlad ve ahfad ve refika ve damatlariyle Nurlara ciddi çalışan ve vaazlarını bütün Nurlardan veren ve vefatından on dakika evvel dünyaca en ehemmiyetli vasiyeti, kendinin Nur Risalelerini tekmil için Şamlı Hafız'a rica eden, vefatından iki gün evvel bana mektup yazıp.... Şamlı Hafız ikinci sahifesinde yazdığı vefat haberini aldığım merhum Muhacir Hafız Ahmed'in dünyadan göçmesi, aynen Abdurrahman gibi beni çok sarstı, ağlattırdı..... Binler rahmet onun ruhuna insin, âmin. Kabri de hanesi gibi Kur'ân ve Nurun bir menzili olsun.."

Kabri Barla mezaristanındadır.


Son Şahitler 1

Son Şahitler 1.Cild s. 286

SIDDIK SÜLEYMAN

KERVANCI

Sıddık ünvanını ona Bediüzzaman vermişti. Sekiz sene sadakatla, bağlılıkla Üstadına hizmet etmişti.

Barla'da Bediüzzaman'a sahip çıkan, ona yardım eden, hizmet eden bu zat, 6 Mayıs l965 Perşembe günü Hakk'ın rahmetine yürümüştü. Ankara'da vefat ettikten sonra, Barla'ya getirilmiş ve Barla kabristanına defnedilmişti.

Nura olan intisabından sonra, bir Dere Bahçesi olan bağ ve bahçesi "Cennet Bahçesi" olmuştu. Risale-i Nur'un Yirmi Sekizinci Söz'ü olan "Cennet Bahsi" Sıddık Süleyman'ın bahçesinde yazılmıştı. Bu te'liften sonra Nur'un satırlarına Süleyman'ın bahçesi "Cennet Bahçesi" olarak girdi.

Bediüzzaman, Barla Mektuplarının sonundaki uzun mektubunda Sıddık Süleyman'dan sitayişle, memnuniyetle bahsetmektedir.

Sıddık Süleyman'ın mübarek şahsiyeti, Sözler Mektubat ve Lahikalarda zikredilmektedir.

Cenab-ı Hak mübarek ruhuna binler rahmet yağdırsın.


Son Şahitler 1

Son Şahitler 1.Cild s. 287

BEKİR DİKMEN

İlk Nur Risalesini bastırdı

Nur Risalelerinden Onuncu Lem'a'da ve Emirdağ Mektuplarında ismi, bahsi ve hizmeti geçen Bekir Bey (Dikmen) Barlalı bir tüccardır.

Bekir Dikmen, l898 senesinde Barla'da doğmuş, l954 senesinde İstanbul'da vefat etmiştir. Edirnekapı Şehitliğine defnedilmiştir.

Onuncu Lem'a'da Bediüzzaman Bekir Beyden şöyle bahis açmaktadır:

"Bekir Efendi Onuncu Söz'ü tab etti. İ'caz-ı Kur'ân'a dair Yirmi Beşinci Söz'ü yeni huruf çıkmadan tab etmek için ona gönderdik. Onuncu Söz'ün matbaa fiatını gönderdiğimiz gibi onu da göndereceğiz diye yazdık..."

Bekir Beyle alâkalı olarak şefkat tokatlarının altıncısı olan yukarıdaki parça, Bekir Beyin, Üstadın fakir halini düşünerek Yirmi Beşinci Sözü' bastırmadığını anlatmaktadır. Neticede harf inkılabı olunca eser basılamıyor, Bekir Beyin dokuz yüz lirasını hırsızlar çalıyor. Şefkatli ve şiddetli bir tokat yiyor.

Bediüzzaman:

"İnşaallah ziyaa giden dokuz yüz lira, sadaka hükmüne geçti" diye ifade etmektedir.

Bekir Bey, ilk Nur Risalesini bastırmak ve Nur'un ilk nâşiri olmak gibi bir devlet ve saadete nail olan bahtiyarlardan olarak ebediyete intikal etti.


Son Şahitler 1

Son Şahitler 1.Cild s. 288

TEVFİK GÖKSU

(Şamlı Hafız)

"Oğlum, bu zata ileride hizmet edeceksin"

"Şamlı Hafız" lakabiyle anılan Tevfik Göksu, Barla'nın Akmescit Mahallesinde l887'de dünyaya gelmiştir. kendisine "Şamlı" denmesinin sebebi; subay olan babası Veli Beyle beraber Şam'da yirmi yıl kalmasıdır.

"Şam'da olduğu yıllarda Bediüzzaman Said Nursî'yi görmüş ve Emevîye Camiindeki hutbesini dinlemişti. Âlim ve ehl-i kalb bir zat olan babası, Bediüzzaman'ı göstererek: "Bak oğlum, bu zat meşhur bir zattır. Ona iyi bak. İlerde bu zata hizmet edeceksin" demişti. Bilâhare Said Nursî, Barla nahiyesine nefyedildiği yıllarda ona talebe ve kâtip olmuş; çok güzel hattıyle Bediüzzaman'ın Nur Risalelerini yazmış ve çoğaltmıştır. l935 Eskişehir, l943 Denizli hapislerinde yatmıştır.

l965 yılınde vefat eden Şamlı Tevfik'in kabri, Barla mezarlığındadır.


Son Şahitler 1

Son Şahitler 1.Cild s. 289

MUALLİM AHMED

GALİP KESKİN

Hattat ve şâir olan bu zat, Bediüzzaman'ın talebelerindendir. Onunla birlikte Eskişehir'de mevkuf kalmıştır.

l900 yılında Yalvaç'ta doğmuştur. l940 Şubat'ında Yalvaç'ta bir çayhanede şube reisinin yere düşen silâhı patlıyor ve çıkan kurşun Galip Beyin kasığına isabet ediyor. Kaldırıldığı Konya Devlet Hastanesinde vefat ediyor. Kabri Konya'dadır.

Galip Beyin henüz basılmamış bir dîvanı vardır.

Bediüzzaman Said Nursî, Eskişehir müdafaası olan 27. Lem'a'da Muallim Galip Beyi şöyle anlatır:

"Muallim Galip, üç dört sene evvel Barla'da iken muallimliği münasebeti ile haftada, bazan yirmi günde bir defa ayak üstünde görüşüyorduk. Bu zat hattattır. Hüsn-ü hattından istifade etmek için kendime mahsus eskiden yazdığım Mu'cizat-ı Ahmediye ve İ'caz-ı Kur'ân risalelerini yazdırdım. Odamda talik ettiğim bir-iki levhayı da bana yazdı.

"İşte münasebetimiz bu kadardır. Bu zatın şiire hevesi bulunduğundan, ben de şâir olmadığımdan, hiç bir risalemi Onuncu Söz'den başka vermedim. Onuncu Söz'ü de başkasına vermiş. Yanında hiç bir eserim bulunmadığı halde benim mevhum suçumdan elbette hakikî bir hisse ona ifraz edilmez. Bunun gibi çoklar var. Men-i muhakeme ile haklarında adaletin tecellisini bekliyorlar."


Son Şahitler 1

Son Şahitler 1.Cild s. 290

ABDULLAH ÇAVUŞ

(YAVAŞER)

Barla nahiyesinin Yokuşbaşı Mahallesinden olan Abdullah Yavaşer, Bediüzzaman'ın komşusu ve sadık talebelerindendir. Askerlik vazifesini çavuş olarak yaptığı için Bediüzzaman ve köylüleri tarafından Abdullah Çavuş olarak yâd edilmiş ve Nur Risalelerine bu isim ve ünvanla yazılmıştır.

Bediüzzaman'a olan yakınlığını Denizli hapsinde beraber olmalarından da anlamaktayız. Denizli'de Üstadıyla beraber yatan Abdullah Çavuş, neticede diğer Nur Talebeleri gibi beraât ve tahliye edilmişti.

Mektubat isimli Nur'un şaheserlerinden "On Altıncı Mektup"ta Bediüzzaman, Abdullah Çavuş'tan şöyle bahis açar:

"Şu mübarek Ramazan'da, yalnız iki haneden bana yemek geldi, ikisi de beni hasta etti. Anladım ki, başkasının yemeğini yemekten memnuum. Mütebakisi, bütün Ramazan'da benim idareme bakan mübarek bir hanenin ve Sâdık bir arkadaşım olan o hane sahibi Abdullah Çavuş'un ihbarı ve şehadetiyle üç ekmek, bir kıyye (Okka, şimdiki l282 gram) pirinç bana kâfi gelmiştir. Hatta o pirinç on beş gün Ramazan'dan sonra bitmiştir."

Mahkeme kararlarına yanlışlıkla soy ismi Savaşer olarak geçen Abdullah Çavuşa, Barla'da "Yavaşların Abdullah" demektedirler.

Abdullah Çavuş, Üstadı Bediüzzaman gibi l960 senesinde Cenab-ı Hakk'ın rahmetine kavuşmuştur.


Son Şahitler 1

Son Şahitler 1.Cild s. 291

SABRİ ARSEVEN

Santrol Sabri-Nur iskele memuru

Sabri-Sıddık Sabri

Sabri Arseven, Eğirdir'in Bedre köyünün imamıdır. Bediüzzaman Sadi Nursî'ye talebe olup, onun mukaddes davasına hizmetkâr olan bahtiyar simalardandır.

l893 senesinde dünyaya gelen Sabri Efendi, l954 senesinin 20 Şubat'ında Eğirdir'in Pazar Köyünden Bedre'ye dönerken kamyonun devrilmesiyle, beyin kanaması geçirmiş ve böylece Hakk'ın rahmetine intikal etmişti.

Bediüzzaman, Sabri Efendinin cenazesine bizzat iştirak etmişti. Elli haneli Bedre köyünün mezarlığında medfun Sabri Hocanın mezar taşında şunları okumaktayız:

"Gel nazar kıl mezarımın taşına

"Âkil isen aklını al başına

Ben de bir dem sürdüm sefa cihanda

Akıbet bak, taş diktiler başıma."

l943 sensinde Bediüzzaman'la birlikte Denizli'de dokuz ay hapis yatan Sabri Efendi için Nur'un mektuplarında çeşitli iltifatlar ve takdirkâr cümleler bulunmaktadır. Bunlardan birinde, Kastamonu mektuplarında şunları okumaktayız:

Üstadla kardeşlik sikkesi

"Sıddık Sabri! Senin cisminde (ayağında) kardeşliğimin sikesini gördüğüm zaman bir hiss-i kablelvuku ile kalbime geldi: Bu zat mühim bir vakitte bana çok ehemmiyetli bir kardeşlik edecek. Ve muvaffak oldun, yaptın. Allah senden ebeden razı olsun."[1]

Sabri Hocanın da ayak parmaklarının ikinci ve üçüncüsü, Bediüzzaman'ın ayak parmakları gibi birbirine yapışık bir şekildeymiş.

Kastamonu mektuplarındaki cisminde (ayağında) kardeşliğimin sikkesi" mezkûr mânaya işaret etmektedir.

Nur iskele memuru

Hacı Sabri Efendi, Nur Risalelerinin ilk neşir senelerinde santrallık vazifesini hakkıyla yapmıştı. Etraf köylere Nurları yaymıştı. Barla'da bulunan Bediüzzaman'la bir santral gibi irtibat kurmuştu.

Eğirdir Gölü sahillerinde her köyün, nahiye ve kazalarının iskeleleri vardır. Bedre, İlama ve Barla iskeleleri birbirini takip ederek sahil boyunca uzanır. Sabri Efendi, bulunduğu Bedre köyünde "Nur iskele memuru" olarak da vazifesini yapmıştı. Nurları Bedre iskelesinden diğer köylere tevzi ederdi. Sadakat ve bağlılığının bir nişanesi olarak Bediüzzaman kendisine "Sıddık Sabri" diyordu. Albay Hacı Hulusi Yahyagil'e nisbet ediyor; "Hulusi-i Sani" yani "ikinci Hulusi" diyordu Bediüzzaman.[2]

Eğirdir Gölünün güzel sahillerinde Nur iskele memuru Santral Sabri'nin aziz hatıraları dillerde söylenir durur. Dilden dile naklolan bu hatıralardan birinde şunları tesbit etmiştik:

Bediüzzaman'ın cübbesi ile yangını söndürdü.

Bediüzzaman'ın Barla'da Nur Risalelerini telif ettiği senelerde, yani l926 ve l934 seneleri arasında Bedre yakınlarındaki bir korulukta yangın çıkıyor. Sabri Efendi bu alevleri ne yaptıysa söndüremiyor, önleyemiyor. Neticede sırtında Üstadından yadigar olarak bulunan cübbeyi çıkartarak alevlere doğru uzatıyor, dalga dalga yayılmak istidadı gösteren kızıl alevlere hitap ediyor: "Yak işte yakalabilirsen, işte bu Bediüzzaman'ın cübbesi!"

Az sonra alevler çekiliyor, ferini kaybediyor ve nihayet sönüp gidiyor.

Bu hâdise Bediüzzaman'a intikal edince, Nurlu Üstad tebessüm ederek Sıddık Sabri Efendiye hitaben:

"Keçeli, beni orman koruyucusu mu yaptın!" diye latife yapıyor.

Sabri Efendi gibi mübarek zatların en zor şartlar altındaki hizmetleri sayesinde, Nur Risaleleri bugün iman ve irfan ufkumuzu güneşler gibi aydınlatmaktadır. Allah onlardan ebediyyen razı olsun.

[1] Kastamonu Lahikası, s23

[2] Bu malumatların bir kısmını Hacı Sabri Efendinin Bedre'de bulunan oüğlu Yaşar Bey vermiştir.


Son Şahitler 1

Son Şahitler 1.Cild s. 294

MEHMED KESKİN

Bediüzzaman'ın Barla'da kaldığı senelerde (l926-l934) zaman zaman berberliğini yapan Mehmed Keskin, l9l5'de Barla'da doğmuş, yine aynı yerde l972'de vefat etmiştir. Kabri Barla mezaristanındadır.

Bediüzzaman'ın yakın talebelerinden Muhacir Hafız Ahmed Karaca'nın kızı Saniye Hanımla evlenmiştir.

On Altıncı Lem'a'nın "birinci haşiyesi"nde bahsi geçen MEHMED bu zattır..


Son Şahitler 1

Son Şahitler 1.Cild s. 295

ÇAPRAZZADE ABDULLAH

Bediüzzaman'ın Barlalı talebelerinden olan Çaprazzade Abdullah Efendi, l884'de Barla'da dünyaya gelmiş, l947'de Hicaz'da 63 yaşında iken vefat etmiştir. l6. Lem'a'da bir sual münasebetiyle bahsi geçmektedir.

l943'de Bediüzzaman Kastamonu'dan Ankara'ya, oradan da Isparta'ya getirilirken, Ankara-Isparta arasında trende Bediüzzaman'la görüşen Çaprazzade'yi de, bu görüşmesinden dolayı Isparta'ya vardıklarında iki gün nezarette bulundurmuşlardır. Ankara'ya bir ticarî iş için gittiğini, Bediüzzaman'ı Barla'dan aynı mahalleden oldukları için tanıdığını, bir selâm verdiğini isbat edince de serbest bırakılmıştır.


Son Şahitler 1

Son Şahitler 1.Cild s. 296

ŞEM'İ GÜNEŞ

l883'de Barla'da doğdu, l974'de vefat etti. Sikke-i Tasdik-i Gaybî'de geçen yağmur hadisesinde imzası bulunan zatlardandır. Bediüzzaman'ın Muş (Muj) Mescidinde zaman zaman müezziliğini yapmıştır.


Son Şahitler 1

Son Şahitler 1.Cild s. 297

MÜBAREK SÜLEYMAN

"Mübarek"liğin sebebi

Nur Risalelerinden Yirmi Altıncı Mektup'ta ismi ve bahsi geçen Mübarek Süleyman 20 Ekim l963 tarihinde ahirete intikal etmişti.

Barla'nın Çam Dağlarında Bediüzzaman'a misafir olan bu temiz kalbli, mübarek insan ısrarla Cuma gecesi Üstad'ın yanında kalmak istemişti.

Bir parça küflenmiş ekmek iki gün, iki kişiye nasıl yetecek diye düşünerek Çam Dağlarında bir yamaca doğru çıkarken bir katran ağacının dalları arasında koca bir ekmek buldukları zaman, Bediüzzaman:

"Süleyman müjde Cenab-ı Hak bize rızık verdi" deyince, safi kalbli Süleyman, cevaben:

"Bu ekmek bize helal olur mu?" diye sormuştu. Bediüzzaman ondan bu safiyet dolu sözleri işitince:

"Vay mübarek vay!..." demişti. İşte bu hâdiseden sonra, safi kalb Süleyman'ın ismi "Mübarek Süleyman" olarak hafızalara intikal etmişti.

"Mübarek Süleyman ne âlemde?"

Aradan seneler geçmiş, Bediüzzaman bu defa Emirdağ bozkırlarında gurbet ve hicretlerle geçen ömrünü devam ettiriyordu. Barla yaylasından Bahri Çağlar isimli Nur Talebesi, Bediüzzaman'ı Emirdağ'da ziyarete gelmişti.

Bu ziyaret esnasında Barla'dan, Barlalılardan, Bediüzzaman'ın Barla'da geçen günlerinden bahisler açılmıştı. Bir ara Üstad, Bahri Efendiye Mübarek Süleyman'ı sormuştu:

"Mübarek Süleyman ne âlemde, neler yapıyor?"

Bahri Efendi memnuniyet içinde Mübarek Süleyman'ın Risale-i Nurları yazdığını ifade etmişti:

"Mübarek Süleyman Risale yazıyor Efendim."

Bediüzzaman bu cevaba şu şekilde mukabelede bulunmuştu:

"Onun bir zamanlar Çam Dağlarında söylediği bir söz vardır ki, o söz, onun on sene Risale yazmasından daha hayırlıdır."

Mübarek Süleyman'ın safi kalbinin ifadesi olan "Bu ekmek bize helâl olur mu?" sözü "Mübarek" oluşunun bir delili olara Risalelere geçmesine, gönüllerde yaşamasına sebep olmuştur.

"Mübarek Süleyman" gibi nice isimsiz mübareklerin, altın kalbli Nur hizmetkârlarının emeklerinin yadigârı olan Nur Risaleleri ebedi kurtuluş rehberi olarak gençliğimizin yolunu ışıldatmaya devam etmektedir.


Son Şahitler 1

Son Şahitler 1.Cild s. 299

İLEMALI SABRİ (Sabri Gönenç)

Nur manzumesinin ebedlere kayıp giden yıldızlarından birisi de İlemalı Sabri Efendidir.

İsmi ve bahsi Nur Risalelerinden Hastalar Risalesi'nin "on üçüncü deva"sında şöyle geçmektedir:

"Arkadaşlarımızdan-Allah rahmet etsin-iki genç vardı. Biri İlemalı Sabri, diğeri İslâm Köylü Vezirzâde Mustafa, Bu iki zat, talebelerim içinde kalemsiz oldukları halde, samimiyette ve iman hizmetinde en ileri safta olduklarını hayretle görüyordum! Hikmetini bilmedim, vefatlarından sonra anladım ki, her ikisinde de ehemmiyetli bir hastalık vardı. O hastalık irşadiyle, sair gafil ve feraizi terk eden gençlere bedel, en mühim bir takva ve en kıymettar bir hizmette ve ahirete nâfi bir vaziyette bulundular. İnşaallah iki senelik hastalık zahmeti, milyonlar sene hayat-ı ebediyenin saadetine medar oldu. Ben onların sıhhati için bazı ettiğim duayı şimdi anlıyorum. Dünya itibariyle beddua olmuş. İnşaallah o dua, sıhhat-i uhreviye için kabul olunmuştur."

Sabri Efendi Isparta'nın İlema köyündendir. l3l6 (l900) senesinde doğan İlemalı Sabri, l934 senesinde rahmete kavuşmuştur. Kabri, ilema ile Barla arasındaki ilema kabristanındadır.

Mezar taşında şunları okunmaktadır:

"Hüvelbaki, merhum burada yatan Hoca Esat Efendi oğlu Sabri Gönenç ruhuna Fatiha, doğumu l3l6, ölümü l934."

Genç yaşında ebediyete göçen, bu halis Nur Talebesine Cenab-ı Hak merahmetler eylesin.


Son Şahitler 1

Son Şahitler 1.Cild s. 300

OSMAN YILDIRIMKAYA

(Katip Osman)

Isparta'nın Keçeci mahallesinden İbrahim oğlu Osman yıldırımkaya, l900 yılında dünyaya geldi. Nur Risalelerinde Kâtip Osman diye ismi zikredilmektedir. Bediüzzaman'la birlikte Denizli'de hapis yatmıştır. Güzel yazısı ile Nur Risalelerine büyük hizmetler eden Ispartalı bahtiyarlardandır. Ekim l99l'de vefat etti.

"Kâtip Osman"

Kendisi Yıldırımkaya soyadını alışını şu şekilde anlatmaktadır:

"Cülüsoğlu soy adını alacaktık. Memur 'Bu Arapçadır, böyle soyadı almak yasaktır' demesi üzerine,bizim Cülüsoğlunu, Yıldırımkaya'ya çevirdik."

Nur Risalelerinde "Kâtip Osman" diye anılmaktadır. Gördüğü mübarek rüyalar ise, yine Nurlarda ayrı bir mevki tutar.

Üstad Bediüzzaman bir ziyaret ve sohbet esnasında:

"Kalemin güzel, yazın güzel, imlân güzel!..." diye kendisine alâka ve iltifat ediyor. Bu teveccühten sonra, Osman Yıldırımkaya "Kâtip Osman" olarak Nurlara geçiyor.

"Benim de kâtibim budur"

Yine bir gün Üstadın postacısı ve misafirleri Barla'ya getirip götüren Bekir Ağaya Üstad:

"Hep senin mi kâtibin olacak, benim de kâtibim işte budur" diye Osman Yıldırımkaya'yı gösteriyor.

Mümtaz Nur Talebesi Kâtip Osman Efendi, İstiklâl Harbinde İzmir cephesinde çarpışmış, hizmetlerde bulunmuştu.

Üstad'ı Konya'da sakallı olarak görüyor

"Kâtip Osman Efendi, Üstad Bediüzzaman'ın Barla'dan Isparta'ya getirildiği l934 yazında, Üstad'ını sakallı olarak rüyasında görüyor. Üstad Isparta'ya geldiği zaman, bu rüyayı anlatıyor. Üstad ise:

"Karşdeşim rüyada sakal görmek sıkıntıya alâmettir. Ben buraya sıkıntılı olarak geldim. Rüyan mübarektir" diyor.

Denizli hapsine giderken

Kâtip Osman Efendi, Üstad Bediüzzaman'la birlikte dokuz ay Denizli Hapishanesinde mevkuf kalıyor.

Şöyle anlatıyor:

"Isparta'dan ayrılırken beni Hüsrev Abi (Altınbaşak) ile birlikte kelepçelemişlerdi. yolda kelepçeli bir halde sırayla namaz kılmıştık. Üstad'ı da Savlı doksan yaşlarında Hasan Dayı ile birlikte kelepçelemişlerdi. Hasan Dayının yürümeye mecali yoktu. Üstad sanki adamcağızı sırtında taşımışçasına zahmet çekiyordu. Hasan Dayıya 'Bana dayan, bana dayan' diyordu. Zaten ihtiyar adamcağız da Üstad'a dayanarak yürüyordu. Üstad kendisi ise o tarihte altmış yaşından fazlaydı.

Üstad'a gül yağı hediye etmiştim

"Acı tatlı bir çok hatıralarımız geçti. Dokuz ay düğün, bayram gibi vakit geçirdik. Denizli hapishanesinde. Üstada bir ziyaretim sırasında gül yağı hediye etmiştim, ağzıma iki çay şekeri koydu. Bu şekerin lezzeti ve tadı hâlâ ağzımdadır desem mübalâğa etmiş olmam.

Kâtip Osman'ın rüyaları

"Hapishanede rüyamda sure-i fethi okudum, "ecren azima"dan sonra uyandım.

"Üstad büyük ecir ve sevap ile hapishaneden tahliye edileceğimizi müjdelediler. Hakikaten kısa zaman sonra hem tahliye, hem de beraet ettik."

Kâtip Osman Efendinin rüyalarıyla alâkalı fıkralar Risale-i Nur'un lahika mektuplarında neşredilmiştir.

Yirmi Yedinci Mektub'un mühim parçalarından olan bu fıkralar için Sikke-i Tasdik-i Gaybi'ye bakılabilir.

Üstad'ın vefatı üzerine kiraz ağacı kurudu

Kâtip Osman Efendi bir başka hatırasını ise şöyle anlatıyor:

"Barla'ya Üstad'a bir sepet kiraz göndermiştim. Kirazı iki gün yememiş. Sonra manevî ihtar almış, üçüncü gün yemiş, yanındaki misafir ve talebelerine de yedirmiş. Üstad Isparta'ya döndüğünde 'Keçeli üçüncü gün izin verildi, yedik kirazından. Fakat bunun kadar lezzetli bir meyva yemedim' diye buyurdu. Beraberce o ağacın yanına gittik. Her sene o ağaçtaki kirazlardan isterdi. Üstad vefat ettiği sene ağaç kurudu."


Son Şahitler 1

Son Şahitler 1.Cild s. 303

HAFIZ HALİD

Hafız Halid Tekin önceleri ilkokul öğretmeni idi. Isparta'nın Sütçüler kasabasında ve Eğirdir'in İlâma köyünde vazife yaptı. Öğretmenliği bıraktıktan sonra da Barla'nın Pazar Camiinde imamlık yapmaya başladı. Annesi Behiye Hanım, babası Ömer Lütfi Efendidir.

Hafız Halid'in hususiyetleri

Aslen Barlalı olan Hafız Halid, medresede tahsil görmüş ve bilâhare tahsilini kendi hususî gayretleriyle inkişaf ettirmişti. Elli beş yaşlarında iken, İstanbul'da son demlerini yaşadığını hisseden Hafız Halid oğlunu yanına çağırarak, veda etmiş ve şöyle demişti: "Ben artık öleceğim. Başımda devamlı olarak Kur'ân-ı Kerîm okuyun ve ağzıma da zemzem suyu damlatın."

Bu vedâ sözlerinden bir müddet sonra da, "Canım göğsüme geldi, şu anda boğazıma geldi" diye konuşa konuşa, gayet rahat bir şekilde, ruhunu Rabbine teslim etmişti.

Risale-i Nur'un ilk talebe ve kâtiplerinden olan merhum Hafız Halid Efendi mes'uliyetten çok korkardı. Kendisine sorulan dinî bir meseleye hemen cevap vermez, çeşitli kitaplara bakıp meseleyi tetkik ettikten sonra, cevap verirdi.

Merhum Hafız Halid, Üstada Barla'dan ayrıldıktan sonra-muhtemelen Kastamonu veya Emirdağ'da iken-aşağıdaki mektubu göndermişti:

"Huzûr-u faziletpenâhiye,

"Zehâdetlû, Üstad-ı Ekremim Said Efendi Hazretleri,

Evvelâ selâm ile ellerinizi bûs eder ve hatırınızı istifsâr eylerim. Sonra, dokuz defadır selâmınıza nail oluyorum. Kara Alilerin Mustafa Efendi ile benim için 'Gözlerini öpüver' demişsiniz. Memnun oldum. Cenâb-ı Hak beni ve sizi güzel isimleri mûcibince, yüksek merhametine dahil etsin. Bâkî, her an ve zamanda arzum, sıhhat ve selâmet ve saadet ve âfiyetiniz."

Sevdiğiniz kardaşınız Hâfız Halid

"Siz bizi, biz sizi unutmayalım"

Vefatından sonra geride bıraktığı notlarından birinde de şu ifadeler var:

"Validem ve biraderim de Bediüzzaman'a selâm ederler ve duasını taleb ederler. vaktiyle ettiğimiz sohbetlerin[1] çeşnisi dimağımda yer tutmuştur, unutmak kabil değildir. Siz bizi ve biz sizi ilelebed unutmayalım."

Hafız Halid Tekin'in, Tarihçe-i Hayat'ın "Barla Hayatı" kısmında, Bediüzzaman'la alâkalı iki sahifelik bir yazısı vardır.

Hafız Halid imzasını taşıyan bu makalenin takdiminde Risale-i Nur tesvidinde çok hizmeti sebkeden temiz kalbli, ihlâslı bir hafız, müdakkik bir hoca olan Hafız Halid'in bir fıkrasıdır" cümlesi yer almaktadır.

Hafız Halid’in şefkat tokadı

Bahis mevzuu makalede Hafız Halid, Üstadının ilmini, faziletini, yüksek tevazuunu ve eski kıymetli eserlerini anlatmaktadır.

Şefkat tokatlarının anlatıldığı l0. Lem'a'da yediği şefkat tokadını kendisi şöyle anlatır:

"Evet, itiraf ediyorum. Üstadımın hizmet-i Kur'âniyede neşrettiği âsârın tesvidinde hararetli bir surette bulunduğum zaman mahallemizde bir cami imamlığı vardı. Eski kisve-i ilmiyemi, sarığı bağlamak niyetiyle muvakkaten o hizmete fütur verip, bilmeyerek çekildim. Maksadımın aksiyle şefkatli bir tokat yedim. Sekiz-dokuz ay imamlık ettiğim halde, Müftünün çok vaadlerine rağmen, fevkalâde bir surette sarığı saramadım. Şüphemiz kalmadı ki, o kusurdan bu şefkatli tokat geldi. Ben Üstadımın hem bir muhatabı, hem bir müsevvidi idim. Benim çekilmem ile tesvid hususunda sıkıntı çekmişti. Her ne ise, Yine şükür ki, kusurumuzu anladık ve bu hizmetin de ne kadar kudsî olduğunu bildik. Ve Şâh-ı Geylânî gibi arkamızda melek-i siyanet gibi bir üstad bulunduğuna itimad ettik."

Ez'afü'l-ibâd Hâfız Hâlid

Çocuk taziyenamesinin yazılış sebebi

l7. Mektub olan çocuk taziyenamesi de Hafız Halid'in vefat eden çocuğu münasebetiyle kaleme alınmıştı. Başlangıç kısmı şöyledir:

"Aziz ahiret kardeşim, Hafız Halid Efendi,

"Kardeşim! Çocuğun vefatı beni müteessir etti. Fakat el-hükmü lillah, kazaya rıza, kadere teslim İslâmiyetin bir şiarıdır. Cenâb-ı Hak sizlere sabr-ı cemîl versin. Merhumu da size zahire-i ahiret ve şefaatçı yapsın. Size ve sizin gibi müttaki mü'minlere büyük bir müjde ve hakikî bir tesellîyi gösterecek beş noktayı beyan ederiz."

Hafız Halid'in oğlu Enver, l930 yılında, kuşpalazından, yani difteri hastalığından vefat etmişti. l922 doğumlu olan küçük Enver vefat ettiğinde sekiz yaşında idi.

[1] Bilhassa l926'dan sonra, l934'e kadar Risale-i Nur Külliyatından Sözler ve Mektûbat'ın hem muhatabı, hem de kâtibi olan Hâfız Halid, daha sonraki yıllarda o eski tatlı günlerini hasretle yâd etmektedir.


Son Şahitler 1

Son Şahitler 1.Cild s. 307

MUSTAFA ÇAVUŞ

Üstadla geçen günleri

Bediüzzaman'ın Barla hayatındaki yakın talebelerinden birisi de Mustafa Çavuş'tur. İsmi ve bahsi Nur'ların muhtelif kısımlarında geçmektedir.

Mustafa Çavuş, l882 tarihinde dünyaya gelmiş, 2 Şubat l939'da vefat etmiştir.

Elli yedi yaşında vefat eden bu zâtın esas ismi Hulusî Mustafa'dır. Hayatının on sekiz senesi askerlikle geçmiştir. Trakya, Çanakkale ve İstanbul'da asker olarak bulunmuştur. İstiklâl Harbinde ve çanakkale müdafaasında bulunmuştur. Kumkale'de top çavuşu olarak vazife yapmıştır.

Bediüzzaman'a Barla'da çok hizmet etmiştir. Bir gün Üstadıyla birlikte Çam Dağından Barla'ya dönerken, kuşların ve büyük bir kartalın kanat çırparak Üstadı yolcu ettiklerini, Üstadın da onlara mendil sallayarak selâmlaştıklarını, kuşların Çam Dağından tâ Barla yakınlarına kadar kendilerini takip ettiklerini anlatır. Bunları anlatan Çanakkale gazisi Mustafa Çavuş'un, rikkate gelerek gözleri yaşla dolar.

l950'den sonra Barla'ya dönen Bediüzzaman, uzun yıllar kaldığı eve inerken, yokuş üzerinde Mustafa Çavuş'un evinin önünde rikkate gelerek yaşlı gözlerle bir müddet durmuş, İstiklâl Harbi gazisi olan bu ilk Nur hizmetkârının evini temâşâ etmiştir.


Son Şahitler 1

Son Şahitler 1.Cild s. 308

MUSTAFA ERTÜRK

(Sarıbıçak Mustafa)

l905'te Isparta'nın Kuleönü köyünde doğdu ve l955'te vefat etti. Evvelce Sallabacak olan lâkâbını Bediüzzaman Sarıbıçak olarak değiştirmişti. Lâhikalarda ve "Yirmi Altıncı Lem'a'nın On İkinci Ricasında bahsedilen zat bu Mustafa'dır. "Büyük Ruhlu Küçük Ali'nin ağabeyidir. Nur'larda geçen "Mübarek Heyeti"nin ilki ve ilk temsilcisidir. Denizli hapsinde yatan Nur talebelerindendir. Yine bu Mübarek Mustafa'dan "On Üçüncü Şua"da ve 'Onuncu Lem'a'da da bahisler bulunmaktadır.


Son Şahitler 1

Son Şahitler 1.Cild s. 309

ABDULLAH ÇAVUŞ

(KULA)

Nur Postacısı

l901 yılında Isparta'nın İslâmköyü'nde dünyaya geldi.

İslâmköyü

Bir Miraç sabahının aydınlığında girdik, İslâmköye, Uzun zamanlardır, hep arzu ederdim. Fakat bir türlü gidememiştim İslâmköyüne.

Isparta'nın bir çok köylerini adım adım gezmiştik. Bedre, İlamâ, Kuleönü, Sav, Çobanİsa, Akkeçeli, Garip, Bozaönü, Yenice ve diğer köylerde çalışmalarımızı sürdürmüştük.

İslâmköy denince, Üstad Bediüzzaman'ın bu köye iltifatı, bu köye karşı alâkası ve nihayet Nur davasının ilk şehidi, Hafız Ali gelir benim aklıma.

Baharın tatlı havasını ciğerlerimize çekerek, Barla bahçelerinden geçerek, sabahın erken saatlerinde girdik İslâmköye...

Bediüzzaman bu köyü 'Nur Fabrikası'nın merkezi olarak isimlendiriyordu. Nur fabrikasının sahibi olarak da, Hafız Ali'yi gösteriyordu. Nur fabrikası sahibi, İslâmköyü'nün yetiştirdiği mübarek bir insandı.

"İslâmköyü Risale-i Nur'a pek ziyade alâkadarlıkla, imtiyaz ve sebkat kazanmış...

"Ben İslâmköyünü, Nurs köyü olarak biliyorum...

"Nur Fabrikası o köyde dağadağsız teessüs etti, tahmin ediyorum."

Bunları düşünerek geziyorduk, İslâmköyünün sokaklarında.

İslâmköy de Nur postacısı Abdullah Çavuş'u (Kula) aramaya başlamıştık.

Abdullah Çavuş'un evinde

Az sonra ihtiyar bir zatla karşılaştık. Tebessüm içinde, yıllar önceki Nur postacılığının ulvî heyecanını taşıyordu yüzünde..

Evinde kurduğu sofrada kahvaltı yapıyorduk. Ama zihnimiz, gönlümüz, bütün duygularımız onun bize anlatacaklarında, getireceği kâğıt parçalarındaydı. O ise, bizi ağırlamak için sofraya çeşit taşımakla meşguldü.

Nihayet dayanamayarak :

"Yahu Abdullah amca bırak sen şu sofra ile uğraşmayı da, bize Üstad Bediüzzaman'dan anlat, Nur postacılığından bahset. İçerde tavan aralarında, bodrum katlarında, gizli bölmelerdeki kitaplardan risalelerden getir' dedim.

Yine güldü derin derin, "Kırk yıl geçti sorduğunuz hikâyenin üstünden. O zamanlardan bu zamana bir şey kalmadı ki,"

"Biliyorum birşey kalmamıştır. Ama atalarımız, cami yıkılsa da yine mihrabı kalır' demişler. Bize kalanlar kâfidir. Biz kanaatkâr insanlarız' deyince koştu içeriye...

Abdullah Çavuş'un postacılığı

Az sonra kucağında bir tomar rutubetli sararmış, yer yer yırtılmış, farelerin insafına terkedilmiş kağıt parçaları ile döndü. Biz sofrayı unuttuk, sofradan daha lezzetli bulduğumuz, yılların vesika değerindeki kağıtların tetkikine daldık. Abdullah Kula bir yandan da anlatıyordu:

"İslâmköyden akşamleyin çıkardım, mektub torbasını sırtıma atar, köylere uğrayarak, şafakla birlikte Barla'ya Hucfendiye (Hoca Efendi) ulaştırırdım.

"Sevinçle beni karşılardı. Sabah namazını birlikte eda eder ondan sonra yatardım.

"Yine böyle bir gece seferinden sonra vardığımda Hafız Ali Efendi de oradaydı. Kur'ân'ı çeşitli talebelerine taksim etmiş, herkes bir parçasını kendisinin tarifi üzerine yazıyordu.

"Çayları Üstad dağıttı"

"Ben çay yaptım. Götürüp dağıtacaktım. Üstad tepsiyi elimden alarak kendisi dağıtmak istedi. Ben utanmış ve mahcup olmuştum. Israr ettim. Yine kabul etmedi. aynen bana şunları söyledi:

"Yazdığınız, hizmetine koştuğunuz Kur'ân ind-i İlâhî'de makbul oldu. Melekler sizin fotoğrafınızı alıyor. Ben de Kur'ân'ın bir hizmetkârı olarak, size hizmet etmem lâzım'

"Tepsiyi elimden alarak çayları kendisi dağıttı.

"Bir defasında jandarma evimizi aradı. Aramada 22'nci Söz'ün kapcıkını buldular. Mehmet Başçavuş vardı. Zabıt tutarken 'yırtık kapcık' diyeceğine 'yırttım kapcık' diye yazmış.

"Bu sebepten dolayı hakim onu Isparta'ya celbetti, çok sıkıştırdı. Sonra beni bıraktılar."

Kur'ân Kerim'in yazılışından bahsedilince, yazdıkları cüzlerden mevcud olup olmadığını sordum. O esnada hatırına bir şey geldi, sür'atle kalkıp dışarı çıktı. Bu defa da elinde renkli bir Kur'ân formasıyla içeri girdi. Getirdiği, Hafız Ali'nin el yazısıydı. Hem de Kur'ân'ın İsrâ Sûresini içine alan bir formaydı.

Nur fabrikası İslâmköy'ünde, fabrika sahibinin el yazması Kur'ân forması bulmuştuk. Sevincimize payan yoktu.

Aydınlık bir Miraç sabahında, Miraçdan bahseden sûreyi, Hafız Ali'nin el yazısıyla bulmuştuk.

Hafız Ali'nin evine gidiyoruz.

Bu sevinçle Abdullah Çavuş'dan Hafız Ali'nin evini sorduk. Yine umursamaz cevaplar verdi. "Bir kısmı yıkıldı, yerine Kur'ânkursu yapıldı" dedi.

"Hiç olmazsa yerini görelim" dedim. Kırmadı bizi, hep birlikte kalktık.

Az sonra yeni bir yapının önünde durdu. Yanında da eski birköy evi, bir kaç merdivenle çıkılan, tahta, çamur karışımı bir ev...

"Buraya girebilir miyiz?" dedim. Abdullah Çavuş'un girdiğimiz evin ve odanın Hafız Ali'nin yattığı yer olduğunu söyledi.

İçerde, yerde basit bir hasır üzerine serilmiş yatakta inşaatın bekçisi yatıyordu. Köşede bir gaz tüpü, bulaşık bardaklar, tozlanmış şekerler, bir de küçük tepsi duruyordu.

Merakla odanın duvarlarını, pencerelerini, tıkırtılarla vurmaya başladık. Boşluklar olduğu anlaşılıyordu. Hem inşaatın bekçisi, hem de Abdullah Çavuş hayretle bakıyorlardı.

Yine Abdullah Kula'nın zihninde parıltılar ve şimşekler çakmaya başladı. "Durun, durun" diyerek, duvardaki tahta kaplamaları ileri geri itmeye uğraştı. İtelediği tahtalardan, bir bölüm açıldı. Gizli bir bölüm, hazine veya para bölümü değil, Halk Partisi zulmünden saklanan Kur'ân tefsirleri. Karanlıklara bırakılan elmas parçaları.

Çoşkun bir sevinçle, kağıt parçalarını topluyorduk. Elimizde sert cisimlerle, duvarları, pencereleri döğüyorduk. Pencerenin altından, hususî bölmeler çıktı. Yarım asır el sürülmemiş yerler.

Yine bir bölüm daha açıldı. Duvarın enine ve derinliğine doğru yayılıyordu. Az sonra yeni bir hazine daha bulmuştuk. Kağıt ve kitap hazinesi... Bekçi ağzı açık vaziyette seyrediyordu manzarayı, Önceleri bizi para veya daha başka bir şey arıyor zannetmişti. Biz ise Bediüzzaman'ın hayatını arıyorduk. Bu sevda ile yollara düşmüştük. İslâmköy'ün duvarlarında islâmın bahtını açan Bediüzzaman'ın eserlerini arıyorduk.

Denizli hapsinden ebediyete giden Hafız Ali'nin evi, yıllar sonra Kur'ân kursu oluyordu. Bir Kur'ân talebesinin evi, Kur'ân dershanesi oluyordu. Son kalan bakiye binanın, yıkılmaya yüz tutan cidarından, ebede bakan pencereler açmasının sevdalısı olmuştuk.

İslâmköy'lü büyük şehidin evini didik didik arama yapıyorduk. Duvarları deliyorduk, pencereleri yıkıyorduk. Halk Partisi'nin şerrinden saklanılan Nurları, yarım yüzyıl sonra, tozların toprakların arasından çıkarıyorduk.

Hafız Ali'ye verilen sıkıntı

l943 yılında Denizli hapsine götürülen Hafız Ali'nin yolda uğradığı hakareti merhum Refet Bey (Barutçu) şöyle anlatmıştı:

"Bizi karanlık bir hayvan vagonuna doldurdular. Kalabalıktan oturacak yer yoktu. Başımızda iri yarı insafsız bir başçavuş bulunuyordu. Eline aldığı büyük bir dengi Hafız Ali'nin üzerine fırlattı. Hafız Ali az kalsın eziliyordu.

"İşte Denizli hapsine Hafız Ali böyle gitmişti. Ve oradan şehid olarak çıktı."


Son Şahitler 1

Son Şahitler 1.Cild s. 314

HÜSEYİN ASLAN

(Kuzca Hatibi)

Kuzca Isparta'nın Sütçüler kâzasına bağlı yirmi kilometre kadar mesafede bir nahiyedir. Emirdağ mektuplarında geçen "Kuzca hatibi Hasan Şükrü'nün esas ismi Hüseyin Aslan'dır. Kendisi l888 doğumlu bir zattı. 26 Haziran l965'te vefat etti.

Kuzca Hatibinin oğlu Hüsnü Yakup Aslan, bize gönderdiği 2l.l2.l983 tarihli mektubunda babası Kuzca Hatibiyle alâkalı olarak şu bilgileri vermektedir:

"Babam merhumun adı, Hacı Hatib Hüseyin Aslan'dır. Sütçüler Kuzca köy imamıydı.

"Babamın yazdığı Nur Risaleleri çok vardı. Pederin vefatından sonra bizim biraderler hepsini yakmışlar. Bu yakmanın sebebi ise; evi basar ve arayıp bizi sıkıntıya sokarlar diye...

"Peder, Üstad Bediüzzaman'la mektuplaşırdı. Barla'ya ve Isparta'ya gider gelir ve Üstadla görüşürlerdi. Vefat ettiği zaman Sağrak köyünün cami avlusuna defnedilmişti.

"Ben Üstad Bediüzzaman'a gideceğim diye haber verir ve veda eder giderdi. Ancak on beş-yirmi gün sonra tekrar geri dönerdi."


Son Şahitler 1

Son Şahitler 1.Cild s. 315

Büyük ruhlu

KÜÇÜK ALİ

l907 doğumlu olan Küçük Ali, l974 yılında Isparta'nın Atabey ilçesinin Kuleönü köyünde vefat etmiştir. Nur Risalelerinin muhtelif yerlerinde mektupları yer almakta ve adından söz edilmektedir. Ağabeyi de kendisi gibi Nur talebesi idi. 26. Lem'a'nın l2. Rica'sında "Kuleönü'lü Mustafa" diye bahsi geçen zat, Küçük Ali'nin ağabeyidir. Kuleönü'lü Mustafa, güzel hattıyla Nur Risalelerinin yazılarak çoğalmasında büyük hizmetler görmüştür. Bediüzzaman Said Nursî "Sallabacak" olan lâkabını "Sarıbıçak Mustafa" diye değiştirmiştir.

Büyük ruhlu Küçük Ali'nin yazmış olduğu Çevşen'in sonuna Bediüzzaman şu duayı kaydetmiştir:

"Yâ Erhame'r-Râhimin! Celcelûtiye'deki İsm-i Âzam hürmetine, bu nüshayı yazan mübarekler kahramanı Küçük Ali'yi hizmet-i imaniyede muvaffak ve Cennette mes'ud eyle. Âmin, âmin, âmin."

Büyük ruhlu Küçük Ali, bu duanın arasına, "Üstadım Said'i" diye yazarak, Üstadının yazdığı duaya, yine Üstadını dahil etmektedir.


Son Şahitler 1

Son Şahitler 1.Cild s. 316

Hacı Hafız

MEHMED AVŞAR

l877'de Isparta'nın Sav köyünde dünyaya gelen Hacı Hafız Mehmed Avşar, l5 Ocka l947'de vefat etmiştir. Kastamonu ve Emirdağ mektuplarında kendisinden söz edilmektedir.

Hacı Hafız Efendi, Üstad Bediüzzaman'ın Barla'ya mecburi ikametini işitince oğlunu Barla'ya gönderir. Selâm ve hürmetlerini, ellerinden öptüğünü ve kendisine dua etmesi isteğini arzettirir.

Üstadımız, oğluna hitaben der ki. "Baban askerlik yapmadığı için bilmez. Askerlikte karavanayı uzatmayınca yemek vermezler. O da bize seher vaktinde dua etsin, biz de ona dua ederiz."

Selamın cevabı gelince, hakikaten askerlik yapmayan bu zat bütün gücüyle Nurları yazmaya ve neşre başlar.

Bu zatın Sav köyünde Risale-i Nur'lara sahip çıkması, köyde kadın-erkek, çoluk-çocuk herkesin Risale-i Nur'la meşgul olmasına vesile olmuştur.

Sav Camiinin mezarlığında medfun bulunan Hacı Hafız'ın gayretleri, Nur'larda Sav köyünün "medrese-i nuriye" olarak isimlendirilmesini netice vermiştir.

Kastamonu mektuplarından birisinde Bediüzzaman kendisinden şu şekilde bahsetmektedir:

"Medrese-i nuriyenin mürşidi, müessesi ve müdebbiri Hacı Hafız kardeşimizin bu defa üçüncü olarak bir teberrükünü gördük. Tâ Barla'da iken tatlı lokmaların kerametli, âcib bereketi ve Isparta'da İktisat Risalesi'ni tatlılaştıran iki buçuk okka balın harika bir hadiseye sebebiyet vermesi, şimdi ben tahmin ediyorum, o bal da onun imiş. Fakat tam tahattur edemiyorum. Bu üçüncü defa da, pek mübarek ve masum hatırlarını ve iltifatlarını temsil eden ve parçalanmayan bir hediye göndermiş. Onun hatırı için, altmış senelik bir kaide-i hayatiyemi kırdım."

l947 kışında, Hacı Hafız'ın vefatını, Savlı Nur talebeleri Kastamonu'da bulunan Bediüzzaman'a bildirmişler. O da bu mektuba şöyle cevap vermiştir:

"Sizleri ve umum Risale-i Nur şakirdlerini ve bilhassa medrese-i nuriyenin talebelerini ve bilhassa o merhumun akrabalarını, medrese-i nuriyenin mübarek üstadı Hacı Hafız Mehmed'in vefatı münasebetiyle taziye ediyoruz. Ve Nur'lar hesabına bütün ruh-u cânımızla biz dünyada kaldıkça ona dua-yı rahmet etmeye ve Hafız Ali ve Hasan Feyzi ortasında daima bütün manevî kazançlarımıza hissedar etmeye kat'î karar verdik.

"O çok ehemmiyetli ve Nur hizmetinde muvaffakiyetli merhum o mübarek zat, mükemmel vazifesini bitirip, yüzer manevî evlât hayrü'l-halef bırakıp gitti ve terhis olduğu rahmet ve istirahat âlemine çekildi. Aynı zamanda büyük üstadlarımın dairesine kazançlarımı bağışladığım zaman Hafız Ali, Hafız Mehmed, Mehmed Zühtü ve Savlı Ahmed ve Hasan Feyzi içinde ihtiyarım olmadan Hacı Hafız Mehmed daha hayatta iken on günden beri onların içinde görüyorum. Derdim, 'Vefat edenler içinde bu da bulunsun. İlişmedim. Hem hayatta olanlar içinde, hem üstadlar dairesinde bulunmasına hayret ederdim. Şimdi bu mektubunuzdan anlaşıldı ki, onun halisane kudsî hizmetinin bir kerameti olarak vefatını ihsas ediyordu. Hafız Ali, Hasan Feyzi ortasında makamım var, diye iş'ar ediyordu. Cenab-ı Hak onun defter-i âmâline Sav medrese-i nuriyesinde okunan ve yazılan risalelerin harfleri adedince ruhuna rahmetler ve kabrine nurlar ihsan eylesin. Âmin. Ve aynı sistemde tam hayru'l-halef mahdumu Hafız Mehmed ve hafidi Ahmet Zeki'yi onun vazifesinin idamesine muvaffak eylesin. Âmin. Ve onların umumuna sabr-i cemîl eylesin."

(II.Emirdağ Lâhikası, s.l98)


Son Şahitler 1

Son Şahitler 1.Cild s. 318

HACI İBRAHİM

HULUSİ YAHYAGİL

l895'te Elazığ Harput'ta dünyaya geldi. Birinci Dünya Harbinde, Kafkas ve Çanakkale muharebelerinde bulundu. l925 senesinde Harbiyeye girdi.

l950 senesinde Albay rütbesiyle emekliye ayrıldı. Bediüzzaman'ın ilk talebelerindendir. 25 Temmuz l986'da Elazığ'da vefat etti.

Nur ikliminin ışıklı dünyası ile aydınlandığım ve şeref bulduğum 27 Mayıs karanlığından sonraki gelen günlerdeydi. Bu zamanlar, benim için ışıklı günlerimin başlangıcıydı. Mezkur vakitlerin yaz mevsimlerinde, içinde yaşadığım Gaziler Beldesi'ne, Elaziz'den bir kumandan,bir Nurlu Albay şerefler veriyordu. Türk ordusunun bu aziz askerinin ilk dersini ve ilk sohbetini Gaziantep'in Başkarakol semtindeki misafir olduğu hanede dinlemek saadetine ermiştim.

Bahsini yazmaya çalıştığım asker:

Albay İbrahim Hulusi Yahyagil Beyefendi merhumdu.

Bu aziz büyükle daha sonraki senelerde, çok görüşmelerim, birçok defalar mektuplaşmalarımız olmuştu.

Elazizli aziz albay, Kur'ân gerçeklerinin rehberi Hazret-i Said'e talebe olan bir zattı. Daha da ötesi; Nur Risalelerinin ilk talebesi, ilk muhatabı olmuştu. Sözler ismindeki şaheserin son Sözler'inde tanıdığı, Hocası'na sorduğu çok değerli-mühim suallerle Mektubat eserinin yazılmasına da sebep olmuştu.

Çanakkale'de yaralandım

"Çanakkale harbinden evvel 3. Kolordu Tekirdağ'da idi. Biz 9. Fırka (tümen) olarak Çanakkale'ye geldik. Bir çok çıkartmalar yapıldı. Biz harbe giderken pilâv yemeye gider gibi hevesle gitmiştik. l2 Nisan (Rumî 30-3l Mart) l9l5'te Seddül-Bahir'e geldik. Anafartalar muharebesinde, Cenab-ı Hakkın'ın lütfu ile kurtulduk. Son taarruzda bütün subaylar ve erler abdestli olacaktı. Şayet su bulunmazsa teyemmüm edilecekti.

"Yüzümden, kolumdan, göğsümden yaralandım. Çanakkale'de yaralanmam 26 Temmuz l9l5'te Leyle-i Kadir'de oldu. Karadan, denizden top mermileri patlıyordu. Bir top mermisi önümde patladı. İki el ateş ettim. Yanımdaki asteğmen 'Silahla bir kaçını temizleyeyim' dedi.Geri çekildim. Sol yanağıma elimi attım. Baktım kanıyor. Sol koluma da kurşun isabet etmişti. Artık şuurum tam işlemiyordu.

"l Ocak l9l6'da Çanakkale'den ayrıldık. Nisan'a kadar Kırklareli'de kaldık. Sonra Tekirdağ üzerinden vapurla Haydarpaşa'ya geldik. Kuşdili Çayırında ordugâh kurduk. Odunla işleyen tren-i mahsusla (özel tren) yola çıktık. Konya Ereğlisi, Niğde, Kayseri ve Sivas'a uğrayarak Karadeniz'e geldik. Rusları sahile kadar kovaladık. Ruslar bizi Bayburt'ta sardı. Çanakkale'nin, Anafartalar'ın, Çonkbayırı'nın dinç fırkası idik. Süngülü tüfek ile 'ALLAH- ALLAH'diye gidiyorduk.

"Doğuda cebri yürüyüşle ilerliyorduk, sonra tepe -tepe müdafaa ederek çekildik. Erzincan'ın üstünden, Çardak Boğazından geçtik. l9l6 senesinde Kafkas Cephesindeki muharebemiz, Erzincan'ın batısında mevzilenerek beklemek suretinde oldu. l9l7'de Rusya'da Bolşeviklik çıktı. Zımnî bir mütareke hüküm sürüyordu. Ruslar çekiliyordu. Ermeniler de silâhlarını bırakarak çekiliyorlardı. Biz ilerlemeye başladık. Ermenileri temizleyerek ilerliyorduk. Kelkit, Şiran Erzurum Ilıcası, Tortum'dan Sarıkamış'a geçtik. O sırada Kâzım Karabekir Sarıkamış'taydı. Kars'a yürüdük. l9l8'de Kars'ı birinci olarak ele geçirdik.

"l. Cihan Harbi dolayısıyla tahsilim yarıda kalmıştı. Harbden sonra l925'de tekrar mektebe başladım. Nihayet Harbiyeden mezun oldum. Babam Yahyazâdelerden Mehmet Efendi, alaylı zabit idi. (Mektep görmeden ordu içinde yetişen subaylar.)

Üstad'la ilk görüşmem

"l7 Ocak l928'de Manisa'dan Eğridir'e gelmiştim. O zaman rütbem yüzbaşı idi. Üstad'la tanışmamız bir sene sonra oldu l929 yılı baharında Barla'ya gittim. Beni götüren Mustafa isimli mübarek bir insandı. Ayrıca, Vecelle Hüseyin, Müderris Mustafa, Nefer Mehmet, Demirci Ustası da vardı. Üstad'ı ilk ziyarette, yanında epey kalmıştık. Bu görüşme çok uzun sürdü. Müsaade isteyerek ayağa kalktık. vedalaşıp ayrıldık.

"Yağmurdan hiç ıslanmadım"

"Üstad'la görüşmelerimin birinde, görüşme bittikten sonra, 'Efendim İlama köyüne gideceğim' demiştim. Üstad da:

"Kardaşım ben de camiye odun getirmek için dağa gideceğim' dedi. Biz vedalaştık ve İlama'ya doğru yola çıktık. Birden hatırıma Üstad geldi, şimdi âniden önüme çıkmasın diye düşünüyordum. Bizim nefer geride kalmıştı. Az sonra baktım, Üstad Hazretleri, önde odun kafilesi arkada kendisi geliyorlardı. Ben, Üstad beni görüp de, attan inip rahatsız olmasın diye büyük bir ağacın arkasına saklandım. Tâ Üstad iyice yaklaşınca birden bire ellerine sarılıp, ellerini öptüm. O esnada elinde bir parça kuru ekmek vardı, onu yiyordu. Hemen onu bana verdi. Sonra:

"Senin şemsiyen yok mu kardaşım?' dedi.

"Biz asker olduğumuz için şemsiye taşımıyorduk.

"Üzerimde muşamba var Efendim' dedim."Havada ise pek yağmur alâmeti yoktu. Üstad:

"Peki kardaşım Allah'a ısmarladık' deyip gitti. Az sonra yağmur yağmaya başladı. Hiç yağmur durmadı, atı süratle sürüyordum. Yağmur sağanağının altında ilerlerken, yağmur hiç bana değmiyordu. Dört saat sonra hiç ıslanmadan Eğridir'e gelmiştim.

Kendilerini ziyaretim hayatımda inkılâp yaptı

"Kendilerini ziyaretim hayatımda inkılâp yapmıştı. Öyle bir hâlet-i ruhiye içindeydim ki, yazdığım mektuplardaki şevki, cevabî mektuplarında şu suretle ifade ediyordu:

"Neşr-i envar-ı Kur'âniyedeki muvaffakiyetin ve gayretin ve şevkin bir ikram-ı İlâhîdir, bir keramet-i Kur'âniyedir, bir inayet-i Rabbaniyedir. Sizi tebrik ediyorum."

"Ufak hizmetleri bile büyük görüyordu. Bunlar bizi teşvik etmek içindi. Halbuki istidadımız nakıs olduğu halde çok teveccüh ediyordu.

"Eğridir'den tayinim çıkmış. Doğuya gidiyordum, Hazret-i Üstad'dan ayrılacağım için çok üzgündüm. Üstad Hazretleri çok üzüldüğümü anlamıştı. Bir gün yanına ziyaretine gittiğimde (askerce): 'Emrediyorum, merak etmeyeceksin! Üzülmeyeceksin!' dedi. O anda bütün üzüntüm, gam ve kederim yok oldu.

Bazı hatıralar

İbrahim Hulusi Yahyagil, Bediüzzaman gibi cihanın nâdir üstadına sorduğu kıymetli suallerle derya gibi bir ilim-irfan sarayının kapılarının açılmasına vesile olmuştu.

Nurların bu ilk aziz talebesi için Bediüzzaman bir notunda şunları ifade ediyordu:

"Manevî rütbeniz"

"Binler selâm..

"Siz maddî rütbenizden çok yüksek, manevî rütbeniz iktizasıyla, ayrı ayrı yerlere gönderiliyorsunuz. O yerlerin sana ihtiyacı var. Hiç merak etme!

"Senin Risaletü'n-Nur hakkında mektupların çok talebeler yerinde, senin bedeline hizmet-i Nuriyede çalışıyorlar.

"Birinci'liği dâima sana kazandırıyorlar.

Kardeşiniz, Said Nursî

"Birinci oldun"

Yine Üstad Bediüzzaman, nurlu Albaya beyan ediyordu:

"Ben Isparta'dan mecburi ikamet için Barla'ya sevkedilirken, daha motorda iken, Barla'da ben sizi gördüm ve bana gösterildiniz."

Bir başka hatıra tesbit notlarımda Bediüzzaman şöyle diyordu:

"Meslek-i askeriyeden bu hizmete girecekler ve hırz-ı can edecekler çıkacaktır.

"Sen bunların birincilerinden oldun.

"Allah'a şükret!"

"Sözler'in başındaki şahıs"

Nurlu-merhum Albayı Elaziz'de ziyaret edebildiğim zamanların birisinde Nur Risaleleri gibi, ahirzamanın şaheser külliyesinin ilk talebesine şu suali sormuştum:

"Birinci Söz'ün başında, 'Ey kardeş! Benden birkaç nasihat istedin. Sen bir asker olduğun için askerlik temsilâtiyle, sekiz hikâyecikler ile birkaç hakikatı nefsimle beraber dinle. Çünkü ben nefsimi herkesten ziyade nasihata muhtaç görüyorum. Vaktiyle sekiz âyetten istifade ettiğim Sekiz Sözü biraz uzunca nefsime demiştim. Şimdi kısaca avam lisaniyle nefsime diyeceğim. Kim isterse beraber dinlesin."

"Birinci Söz'ün başında bu şekilde bahsedilen asker siz misiniz?"

"Bu dersi, Üstad ben kendilerini ziyaret etmeden evvel yazmış. Burada bahsedilen asker ben değilim. O asker manevi bir şahıstır. Daha sonraları askerlerden kendilerine talebe olacak kimseleri manen hissederek öyle yazmış."

Hulusi Yahyagil rahmetlinin bu cevabından sonra, aradan epeyce bir zaman geçmişti. l980 senelerinde ilk defa Barla Mektupları yayınlanmıştı. Bu lahikalardan yıllarca evvel Hulusi Ağabeyimin verdiği cevap meâlinde "Hulusi Bey'e Hitabdır" başlığı altında yazılan bir Barla mektubunda meselemizle alakalı olarak şunları okuyordum:

"Ben Sözler'i yazarken, ihtayarsız olarak ekser temsilâtı, şuunat-ı askeriye nev'inden zuhur ediyordu. Ben hayret ediyordum. Neden böyle yazıyorum, sebebini bilmiyordum. Sonra hatırıma geldi ki; belki istikbâlde şu Sözler'i hakkıyla anlayacak, kabul edip hırz-ı cân edecek, en mühim ltalebeleri askeriyeden yetişecek. Onun için böyle yazmaya mecbur oluyorum, düşünüp, o kahraman askerleri bekliyordum. İşte mağrur olma, şükret; sen o askerlerden bahtiyar birisin ki, evvel yetiştin."

Üstadın Türk ordusuna bakışı

İbrahim Hulusi Yahyagil'in Nur derslerinin ilk talebesi olmasından sonraki geçen zaman içinde, Türk ordusunun mümtaz askerlerinden ve subaylarından bir çok bahtiyar şahsiyet Nurlara talebe olmuşlardı.

Bu subaylarımızı bir rahmet duasına vesile olması için burada bazılarının isimlerini söylemek istiyoruz:

Refet, Hayri, Galib, Mehmed, Muhyiddin ve l935 lerde Eskişehir mahkemesinin başlangıcı sayılan Isparta'da muhakeme olurken, ifadesi alındığı sırada vefat eden "İstikamet şehidi Binbaşı Âsım Bey".

Hulusi Bey, Üstadının derslerinde bulunduğu sırada, Üstad kendilerine şöyle hitap ediyordu:

"Ben Türk ordusunun aleyhinde bulunmam! Çünkü bu Türk ordusu Birinci Cihan Harbinde, Allah ve vatan yolunda bir milyon şehid vermiştir!"

Yine bir nurlu ders esnasında, ilk nur talebelerinden Hâfız Halid Efendi'nin bahsi olmuştu. Bu zat için: "Çok haluk ve sakin bir zattı" diye buyuruyordu ve bana:

"Kardeşim, keşke sen de hafız olsaydın!"diye buyurmuştu. Üstad Bediüzzaman'ın bu temennisiyle Risale-i Nurların hakikatları hafızama yerleşmişti.

Üstad hayatının son senelerinde bana hitaben:

"Kardaşım, sen ilk zamanlarda çekirdektin. Şimdi ağaç oldun."

Üstadın imzalı kitabı

Kendilerini Elaziz'deki ziyaretlerim esnasında elinde bastonuyla hanelerinden çıkarak, beş yüz metre kadar mesafedeki Nur dershanesine gelişi esnasında, karlı bir kış gününde kameraya da almıştım.

Hulusi Beye Üstadın kendilerinde imzalı bir kitabı olup olmadığını sorduğumda ise, kendileri mübarek elleriyle evinden l928'lerde Bekir Dikmen'in bastırdığı Haşir Risalesini getirmişti. Bu aziz yadigârın fotokopisini almıştım. Bu Onuncu Sözün üzerinde şunları okuyorduk:

"Risale-i Nur Mizanlarından İman-Ahiret bürhanlarından Onuncu Söz. Müellifi Said Nursî l342"

Haşir Risalesi'nin ilk sayfasında ise Üstad Bediüzzaman, ilk talebe ve ilk muhatabına hitaben şöyle diyordu:

"Uhrevî kardeşim Hulisi Bey'e hediyemdir! SAİD"

Hediye meselesi

Hulusi ağabeyimizle geçen mülakatlarımın birisinde, çok ısrarla hediye bahsi olan "İkinci Mektub"ta Üstad Bediüzzaman'a neyi hediye ettiğini sormuştum. Tebessümle verdiği cevaplarda. İkinci Mektup'da Üstad'ın yazıp yazmadığını sormuştu. Biz de yazmadığını söylediğimizde, Üstadın yazmadığını, dolayısıyla kendilerinin de söylemeyeceğini ifade etmişlerdi. Daha sonraki ziyaretlerimde bu hediyeyi, bizzat eline mi verdiğini veya Eğirdir'den bir vasıta ile mi gönderdiğini sorduğum zamanlar çok merak ettiğim meseleyi ve sualimin cevabını bulmuştum.

Tasarruffu devam eden üç kişi

l97l'de Ankara'da Re'fetle (Barutçu) ilk defa görüşmüştüm. Rahmetli ne kadar tatlı bir ihtiyardı. O Hazret-i Üstad'dan bir hatıra nakletmişti:

"Bir gün Üstad Hazretleri bir münasebetle, üç kişinin tasarrufu devam ediyor. Bunlardan birincisi Abdülkadir Geylâni Hazretleridir" diye buyurunca, Re'fet Bey hemen sormuş:

"Efendim, diğer ikisi kimdir."

"Hazret-i Üstad ise: 'Diğerleri Hayyat-ı Harrânî ile Mârûf-u Kerhî' diye cevap vermiş.

"Sen sünnet bilmez"

"Bir ziyaretimde çay içerken tam olarak bitirmemiştim. 'Kardaşım sen sünnet bilmez' dedi. Bununla, içilen bir şeyin iyice bitirilmesinin sünnet olduğunu ters vermek istemişti.

"Bidayette akşam ile yatsı arasında kimseyi kabul etmezdi.

"Ondaki nezaket"

Ondaki nezaket ve tevazu bambaşka idi. Bir gün ebced hesabı ile bir tarih bulmuştum, fakat bir rakam eksikti. O hiç bu eksikliği yüzüme vurmuyor, gayet nezîhâne ve nâzikâne bir şekilde şöyle diyordu:

"Maşaallah, bu binlerin içinde bir rakamın hiç ehemmiyeti yoktur."

Yanındaki kitaplar

Onun ziyaretine vardığım zamanlarda yanında Kur'ân-ı Kerim, Hafız Şiirazî'nin bir eseri, bir de üç cilt Gümüşhaneli Ahmed Ziyaeddin Efendinin Mecmuat-ül ahzab isimli kitabı bulunuyordu.

Temizliğe çok dikkat ederdi

"Hazret-i Üstad temizliğe çok dikkat ederdi. Her zaman, bilhassa Barla'da iken üst üste iki çorap giyerdi. Namaza duracağı esnada üstteki çorabı çıkarır, ondan sonra namaza dururdu. Daha sonraki hayatında ise çorabı çıkarıyor, çorapsız olarak namaza duruyordu. (Şafii mezhebinde çıplak ayakla namaza durmak sünnettir.)

Kur'ân ve evrad okuyuşu

Barla'da Üstad Hazretleri namazda (Cehrî okunan namazlarda, bilhassa sabah namazlarında) Kur'ân-ı Kerimin 'Elhamdülillâh' ile başlayan sûrelerini okurdu. Kur'ân-ı Kerim'i bambaşka bir tarzda okurdu. Kur'ân'ın hakikatlarını duyarak ve yaşayarak okurdu. Kur'ân'ın İlâhî sedası, onun bütün ruhunu kaplardı. Onun okuyuşu, diğer hocaların ve hafızların okuyuşuna benzemezdi. Tecvid-i manevî üzere okurdu. (Kur'ân'ın mânasına uygun olarak okumak).

"Barla'da bir gece yanında, kalmıştım. Sabahlara kadar uyumadan ibadet ediyor, zikir ediyor, tesbih çekiyordu. Pek az uyurdu, uyur gibi görünürdü.

"Akşamla yatsı arasında evradını şöyle okurdu:

"LÂ - İLÂHE İLLALLAH - LÂ - İLÂHE İLLALLAH

Ey lâ râzıka illallah, Ey lâ ma'bûde illallah.

Lâ ilâhe illallah, Lâ ilâhe illallah.

Ey lâ râzıka illâhû, Ey lâ râzıka illâhû"

***

Mevlânâ Camî'nin kıt'ası

l9l6'da Kafkas Cephesinde harpte iken Kerküklü Şeyh Rıza Talebânî'nin damadı Fasih de bizde yedek subaydı. Kayınpederinin Kadirî tekkesindeki odasında asılı olan şu Farisî kıt'ayı ondan almıştım.

"Yâ Resûlallah! Çi bâşed

çün seg-i Ashab-ı Kehf?

Dahil-i cennet şevem der

zümre-i ashab-ı tû,

O reved der cennet, men

der cehennem key revast?

O seg-i Ashab-ı Kehf, men

seg-i ashab-ı tû..."

(Ya Resûlallah! Ne olur Ashab-ı Kehf'in köpeği gibi ben de senin ashabının arasında Cennette gireyim. O Cennete gitsin ben Cehenneme, reva mıdır? O Ashab-ı Kehf'in köpeği ben senin ashabın köpeğiyim.)

"Bilâhare Üstad'ı tanıdıktan sonra bu kıt'ayı kendisine göndermiştim. Ayrıca, 'Beni Nur şakirdleri içinde Ashab-ı Kehf'in kıtmîri gibi kabul buyurun' diye yazmıştım. Bunun üzerine Üstad gönderdiği cevabında: 'İnşaallah sen bu zamanda Ashab-ı Kehf'in birincilerindensin. Biz mektubundan o ibareyi (Kıtmîr) kaldırdık. Sen de kaldır' diye yazdı.

"Sonra ziyaretine gittiğimde Üstad:

"Kardaşım, bu kıt'a Şeyh Rıza'nın değildir. O, heccavdır. Bu beyitler Mevlânâ Câmi'nindir" dedi.

"Ben de Şeyh Rıza'yı heccav biliyordum. Bu kıt'a nasıl onun olabilir diye merak ediyordum. Sonra bu kıt'ayı Yirmiyedinci Söz'deki Sahabeler risalesinin zeylinin başına koydu. O gün bahis Mevlânâ Câmî'den açılınca, 'Mevlânâ Celâleddin-i Rûmî, Molla Ahmed-i Cizrî ve Mevlânâ Câmî, her üçünün de makamı birdir. Bunların üçü de mânen bir seviyededir' diye buyurdu.

Üstadsız Barla

"Üsat Barla'da iken, kendisini iki senede altı defa ziyaret ettim. Üstad'dan sonra barla'ya gitmek bize nasip olmamıştı. Yollar kapanmıştı. Gitsek de ne çıkar diyordum:

"Bülbül hâmuş, havuz tehî, gülistan harap."

"Fakat kader 45 yıl sonra tekrar o mübarek beldeye gitmeyi nasip etti. l976 yazında oraları Üstad'sız olarak gezdik.

Hataları direkt yüze vurmazdı.

"Bir gün onun huzurunda Risale-i Hamîdiye'nin bahsi geçmişti. Ben onun yazılış tahini l3l2 (l896) diye söyledim. Halbuki bu tarih yanlışmış. Üstad Hazretleri bu yanlışı yüzüme vurmayarak,

"Yakın kardeşim, yakın" dedi.

"Sonra eve gidince tarihine baktım, 6-7 yıl eksik söylediğimi anladım. Meğer hakiki tarihi l307 (l89l) imiş.

Bitlis'teki şeyhler

"Bir gün Barla'da ilk mülâkatımızda eski bir hatırasını şöyle anlatmıştı:

"Bitlis'de dört Şeyh vardı. Amma!... Herbirisi İmam-ı Rabbanî ha!... Bunların hepsi beni kendilerine çekmek istiyorlardı. Eski Said onların hepsine karşı müstağni kaldı. Onlara dedim:

"Sizin biriniz bana kifayet etmez. Ben dördünüze de intisap edeceğim."

Ben iki revolver taşıyorum

"Son olarak l957'de Emirdağ'da ziyaret etmezden önce, Eskişehir'de oğlumun yanına uğramış, bir ay kadar kalmıştım. Oradayken her gün ders yapardık. Fakat bu dersleri ihtiyaten hep İşarat-ül İ'caz'dan yapıyorduk.Emirdağ'a gideceğim gün yine ders yapmak için İşarat-ül İ'caz'ı getirdiler.

"Yahu sizde başka kitap yok mu hep bunu getiriyorsunuz?' dedim.

Bunun üzerine Mektubat'ı getirdiler. O gün dersi Mektubat'tan okuduk. Sonra Hazret-i Üstad'ı ziyaretine müşerref olduğumuzda odasında bütün Risale-i Nur Külliyatını masanın üzerine koymuş, Mektubat'ı da bütün kitapların üstüne koymuştu. Bana hitaben:

"Kardeşim, ben bu risaleleri saklasam belâ ve musibet gelir. Onun için ne olursa olsun, daima Risale-i Nur'u yanımda bulunduruyorum" dedi. Daha sonra da:

"Ben şimdi iki revolver (tabanca) taşıyorum. Şimdi şu anlarda hayatımı muhafaza etmek çok büyük ve ehemmiyetli bir meseledir" dedi.*

"Hz. Üstad'ın iki revolver (tabanca) taşıması mânâsız değildi. İmansız-insafsız insanların ardı arkası kesilmeyen hücumlarına karşı, bizzat cevap verebilmek için taşıyordu. Din düşmanları evinin damına çıkıp su testisine zehir atmışlardı. Hz. Hasan'ı (r.a.)da öyle zehirlememişler miydi?* * O zaman âlem-i mânâda (rüya'da) görmüştüm, ibriğine zehir atıyorlar. Bakıyorum, bıyıkları yemyeşil, Mektupla rüyayı yazdım. Gönderdiği cevapta:

"Rüyan mübarektir, kardeşim mübarektir' diyordu.

Yine son görüşmemizde bana hitaben:

"Kardeşim, her meselede senden bahsedilir. Her meselede senin adın geçer. Bana sorarlar, bu kimdir? 'Benim o kadar talebem var ki, yalnız adını duymuşum. O da onlardan biridir' diye cevap veriyorum."

"l948 yılında Afyon'da hapishaneye seni de yanıma almak istedim. Fakat sonra vazgeçtim' dedi.

Dersim isyanı

"l938'de bizi Dersim isyanını önlemeye ve bastırmaya memur etmişlerdi. İsyan dedikleri şey de, bazı dağ köyleri o yıl vergi verememişti. Bize verilen emir ise tek kelime idi: 'İmha!..

"Canlı bir şey bırakmayınız; genç-ihtiyar, çocuk-kadın ve saire."

"Bunların çoğu Rafızî idi. Fakat bu tarz bir muamele ile, bunlar salâh mı bulacaklardı? Ben kıt'a komutanı idim. En çetin ve zor vazifeyi de bize verdiler.

"Sen piyadesin, seni topla takviye etmek gerektir' dediler.

"Müthiş bir hüzün ve ızrıdap içinde idim. Hz. Üstad benim bu hüznümü hissetmiş. Bu durumu kendisine yazıp soramadım. Nasıl yazabilirdim? Bu ızdırabımı kâğıda nasıl dökebilirdim? Tam merhum pederimle vedalaştım. Hayvana bindim gidiyordum. Bir de baktım, hizmet eri koşarak geldi. Elime bir mektup verdi. Mektubu açtım. Mektubu Üstad Kastamonu'dan Ürgüp Müftüsü olan kardeşi Abdülmecid vasıtasiyle gönderiyordu:

"Hulusi'nin bir gailesi var, diye hissediyorum. Merak etmesin. Risale-i Nur'un şakirdlerine inayet ve rahmet, nezaret ve himayet ederler. Dünyanın meşakkatleri madem sevap verir, geçerler; o musibetlere karşı sabır içinde, şükür ile, metanetle mukabele edilmek gerekir. Hem o, hem sizler, bütün dualarımda ve kazançlarımda benimle berabersiniz."[1]

"Az sonra isyân olan bölgeye gittik. Döndük dolaştık. O bölgesi terk etmişler, dağlara mağaralara çekilmişler. Rahmet-i İlâhîye yardımımıza yetişti. Elimizi kirletmeden ve kana bulaştırmadan bizi kurtardı.

Mektubat'taki bir çok suali ben sordum

"Üstad'la ilk görüşmemizden sonraki mektuplaşmalarımız Mektubat'ın tulûuna sebep olmuştu. Bazı sualleri başkaları bana sorardı. Ben de Üstad Hazretlerine sorardım. Meselâ 'Ceddidû imâneküm bilâilâhe illâllâh' hadîsine Arapgirli rüştiye hocalarından İbrahim Efendi bana sormuştu. Ben de zannediyorum, l932'de Elâzız'den, Barla'ya yazarak Üstad'dan sormuştum.[2]

"Dost istersen Allah yeter. Evet o dost ise her şey dosttur. Yarân istersen Kur'ân yeter. Evet, ondaki enbiya ve melâike ile hayalen görşür ve vukuatlarını seyredip, ünsiyet eder. Mal istersen kanaat yeter. Evet kanaat eden, iktisad eder; iktisad eden bereket bulur. Düşman istersen, nefis yeter. Evet kendini beğenen belâyı bulur zahmete düşer; kendini beğenmeyen safayı bulur, rahmete gider. Nasihat istersen ölüm yeter. Evet ölümü düşünen hubb-u dünyadan kurtulur ve âhiretine ciddî çalışır."

"Bu parça, levha halinde dedem H.İbrahim Efendi'nin elyazısı ile duruyordu. l930 baharında bunu, Üstad'a gönderdim. 23'üncü Mektubun sonuna koydu.[3]

Mektupların te'lif tarihleri

"9'ncu Mektup l93l'de te'lif edildi.

"3'ncü Mektup l930'da te'lif edildi.

"20'nci Mektup l934'de te'lif edildi.

"l0'ncu Lem'adaki şefkat tokadı hâdisesi, l93l'de Elâziz'de cereyan etti.[4]

"Nahiye Müdürü, daha sonra Çemişkezek'li Elâziz Mebusu Nüzhet Dede, l934'de 29'ncu Mektup'taki 'Kur'ân'ın esrarı bilinmiyor' meselesini sormuştu. Biz de Üstad'a yazdık.[5]

"23'ncü Mektub'un te'lifi l933 veya l934 yılıdır.

"2'nci mektub l930 yılı başlarında baharda te'lif edildi. 2'nci Mektub'da bahsedilen hediyeyi Eğridir'den göndermiştim.[6] Hediyenin ne olduğunu şimdiye kadar hiç bir kimseye söylemedim ve söylemem. Üstad Hazretleri kabul buyurdu. O kimseye söylemedi. Gönderdiğim hediye ve mektubun cevabı hemen Eğridir'e geldi.

"Çam Dağına çıkacağım"

"Bana bir mektubunda diyordu:

"Bu sene yaylaya, Çam Dağı'na çıkacağım."

"Ben de cevaben demiştim ki:

"Oradaki hissiyatınızdan bizleri de hissedâr ediniz."

"Yazdığı cevabî mektubun tarihi l930 yazı olmak ihtimali var.[7]

Derslerin önemi

"Bir gün Hz. üstad şöyle buyurdu: 'Eğer siz eski zamanda olsaydınız, bu dersleri ve hakikatleri öğrenebilmek için, buraya diz üstü yürüyerek, sürüne sürüne gelirdiniz' diye buyurdu.

Nerculuk ismi

"l946'da Kars'da idim. Nurculuk ismini ilk defa o zaman duydum. Benim de hoşuma gitti. "Talebelerin Üstadına, Said derler hem adına' diye başlayan manzumeyi (bu şiir daha sonra Konferans Risalesi'nde neşredilmiştir.) o zaman yazıp, kendisine göndermiştim.

***

l950'de tekaüd oldum. Üstad: "Ben, buna tekaüd olma, dedim, bu keçeli beni dinlemedi, tekaüd oldu" dedi.

Bir rüya: Sarıklı genç

"Yine bir gün Eğridir'de bulunduğum zaman, rüyada sarıklı bir genç gördüm. Bu genç beni ilk defa, Hz. Üstad'a götüren meczup lâkıplı Mustafa Efendi idi. Ona Şeyh veya Hafız Mustafa da denirdi. Rüyada gördüğüm sarıklı genç şeklen o idi. Fakat ne bıyığı ve ne de sakalı vardı. Hafız Mustafa, çocuk meşrebinde birisi idi. Risale-i Nur'un ilk Küçük Sözler'ini l928'de onda görmüştüm. Daha o zaman Üstad Hazretleriyle de muarefemiz yoktu. Gayet intizamsız bir yazı ile yazılmış ilk risaleyi onda görmüştüm. Müsvedde halindeydi.

"Rüyada, elinde leblebi tablası vardı. Fakat içinde leblebi gayet azdı. Ben leblebiden almak için elimi attım. O zaman leblebi tabağı doldu, taştı.

"Sarıklı genci biz açıklamadık. Sizin gibi gençler işte çıktılar. Daha da kıymetli gençler çıkacaktır. Allah'ın nuru kıyamete kadar devam edecektir. Kur'ân tefsiri olduğu için Risale-i Nur'un hakikatı kıyamete kadar okunacaktır. elbette bu gelenler genç olacaktır, ihtiyar olmayacaktır.

"Bu meseleyi kendisine mal edenler, sanki ne oldu? İnhisar altına almak doğru değil. Benim rüyada gördüğüm, sanki Mustafa idi. Fakat onun mevcut hali rüyadaki haline uygun düşmüyordu. Onun çocukça halleri vardı. Fakat bana Üstad Hazretlerini gösteren ve tanıtan da o oldu. Eğridir'de iken, Mustafa bana:

"Efendim, sizin ilâcınız Barla'da bir zat var, Ondadır" dedi.[8]

Hangisine gönderelim?

"l930 senesi ilk ayında Hz. Üstad'ın yanına gitmiştim. O günlerde Mareşal Fevzi Çakmak'la Fahrettin Paşa (Altay) Eğridir'e gelmişlerdi. Üstad Hazretleri: 'Kardeşim, Fevzi Paşa ile Fahrettin bana selâm göndermişler. Ben de onlara Onuncu Söz'ü göndereceğim. Yalnız birisine göndermek istiyorum, hangisine göndereyim?...'

"Ben de: 'Efendim, biz Fevzi Paşa'yı Müslüman biliyoruz' dedim, 'isterseniz ona gönderelim. ' Hz. Üstad: 'Yok, yok. Fahri Paşa'ya verin' dedi.

Üstad Hazretleri Onuncu Söz'ün üzerine kırmızı kalemle kendisine bir dua yazdı ve ayrıca: 'Bana bir selâm göndermişsiniz, ben de bunu sana gönderiyorum' diye yazdı. Ben bunu Üstad'dan alarak postaya verdim.

"Bu hâdisede şöyle bir mânâ ve işaret gördüm. Fahrettin Paşa Konya'da iken, 2. Ordu Kumandanı idi, bu sırada Kubilây hâdisesi oldu. Hâdiseden sonra Fahri Paşa istiklâl Mahkemesi Reisliğine getirildi. Hz. Üstad Onuncu Söz'ü ona göndermekle: 'Dikkat et, seni böyle bir vazifeye getirecekler. Ölüm var, haşir var âhiret var, adaletten ayrılma!' demek istiyordu.

20 yıl sonra 20 dakikalık ziyaret

Eğridir'den ayrıldıktan, yani 6 Ekim l930'dan yirmi yıl sonra, 4 Mart l950'de Üstad'ı Emirdağ'da ziyaret ettim. Bu yirmi yıldan sonraki ziyaretim ancak 20 dakika sürmüştü.

"Üstad, demokratları desteklerdi"

"l957 seçimlerinde DR. Tahsin Tola, Bingöl'de Demokrat Parti'den adaylığını koymuştu. Hz. Üstad gönderdiği haberde 'Hulusi elinden geldiği kadar yardım etsin, Tahsin Bey millet, vatan ve Risale-i Nur'a elli meb'usun hizmetini yapmıştır' diyordu.

"Biz de Hz. Üstadın hatırı için bu yardım ve hizmeti yaptık. Hz. Üstad İslâmiyete ve Kur'ân hizmetine yardımcı oldukları için Demokratları desteklerdi.

İlk ve son ziyaretim

Hz. Üstad'ı son olarak l957 yılı Kasım ayında Emirdağ'da görmüştüm. İlk görüşmem ise l4 Nisan l929'da olmuştu. l927 yılı Ekim veya Kasım'da Eğridir Dağ Talimgâh Muallimliğine tayinim çıkmıştı. Halbuki ben Risale-i Nur'un talebeliğine tayin olmuştum. l928 yılı l6 Ocak'ta Manisa'dan ayrıldım. Efendim, hayatımızda ona Üstad dedik, elbette o Üstaddır. İşte Üstad buna derler. Hoca buna derler.

"Sen sabahleyin burada idin"

Eskişehir hapis hâdisesinde çok müteessir olmuştum. O hâdiseyi ikinci bir Şeyh Said hâdisesi gibi göstermek istemişlerdi. O zaman rüyada gördüm. Hz. Üstad: 'Senden zarar kalktı' dedi.

"Bir müşkilim olduğunda oradan bir kaç gün geçmezdi ki, ilk gelen mektup, bu müşkülümü haletmesin. Yanına ziyaretine gittiğimde: 'Kardeşim sen sabahleyin burada idin' derdi. Halbuki benim bundan haberim bile olmazdı.

"Afyon'u hapishane yap"

Afyon'da Savcının ısrarla Nur talebelirinin, isim ve sayılarını sorması üzerine Hz. Üstad ona: "Afyon'u hapishane yap, ben de talebelerimin hepsinin ismini söyleyeyim" diye cevap vermiş.

"Yüzüne bakamazdım"

Üstad'la görüşme ve sohbetlerimiz sırasında, yüzüne bakamazdım. Zaten bakılmayacak derecede heybetli idi. Son ziyaretimde cesaretimi toplayarak bakabildim.

"Sen ve Hulusi hissedarsınız"

"Bismihi Sübhanehû

"Aziz Kardeşim

"Beni merak etmeyiniz. İnayet-i Rabbaniye devam ediyor. Maişet cihetinde kanaat ve iktisat,beni ihtiyaçtan kurtarıyor. Sakın bir şey gönderme! Sen altı - yedi nefse bakıyorsun. Benim yarım nefsim var. Sen beni değil, ben seni düşünmeliyim.

"Sen ve Hulusi, benim herbir amel-i uhreviyemde hissedarsınız.

"Ramazan'da kazanç, bire bindir. Siz de bana duanız ile yardım ediniz.

"İşârât-ı Aleviyeyi tam tasdik ettiniz mi?

"Haşir Risalesini çok kuvvetli buldunuz mu?

Albay Hulusi Bey kendi hayatını anlatıyor

"Merhum validem l3l2 (l896) da doğduğumu söylerdi. Ramazan'ın birinci gecesinde teravihten çıkıyorlar, ben Harput'da dünyaya geliyorum.

"İstiklâl Harbinden sonra İzmir Gaziemir pavyonunda kalıyorduk. Bir gazete çıkaralım dedik. Bir şair arkadaşımız vardı, bir de karikatürist vardı. Gazeteyi elde çizerek çıkaracaktık.

"Bir gün emektar bir katırın boynuna bir yazı asmıştık. Bu yazıda: 'Ben de emsalim gibi gençtim. Şimdi ihtiyarım, hastayım. Veterinere gittim, yerinde yoktu. Doktora gittim yoktu. İsa Çavuş sen benim derdime deva ol' diye yazarak hayvanı İsa Çavuşun bulunduğu kısmın önüne götürüp bağladık. Ertesi gün yazıyı okuyan doktor ve baytar doğru dairelerine vazifelerine koşuyorlar. Geceleri gazeteyi yazıyorduk, iki nüsha halinde çıkarıp duvara asıyorduk.

"Efendim herşeyin bir nimet ciheti var. Her zaman nimet cihetine teveccüh lâzımdır.

"Askerlik münasebetiyle dörtbin metre kadar yükseklere çıktığımız oluyordu. Oraya kadar sinekler bizimle beraber gelirlerdi. Soğuk, rüzgâr fakat onlar bir atın kuyruğunun altına girerler, gizlenerek yine bizimle oralara çıkarlardı. Çok hayret ederdim. Sonra anladım ki, onlar vazifesini yapardı. Onların vazifesi insana aczini, fakrını bildirmektir.

"Bugün evlâtlarımdan ziyade Risele-i Nur şakirtleri kardeşlerimin arkadan yapacakları duayı arzuluyorum ve bekliyorum.

Üçüncü mektupla alâkalı bir çalışma

Senirkent taraflarından bazı mü'minler Barla'ya Üstad Bediüzzaman'ı ziyarete geldikleri zaman, Çam Dağlarından bahsetmişler, Üstadı buraya davet etmişlerdi. Barla'daki Mustafa Çavuş, Abdullah Çavuş ve Abbas Mehmed Çam Dağlarında, Tepelice mevkiindeki çam ağacına ve katran ağacına Üstad için tahtadan bir köşk yapmışlardı.

Bu yıllarda Sözler'in telifi bitmiş, Mektubat başlamıştı. Mektubat'ın ve nur Risalelerinin ilk muhatabı ve talebesi olan Albay Hulûsi Yahyagil Eğirdir'deki şimdi komando birliğinin olduğu "Eğirdir Sivrisi" denilen dağ talimgâhında yüzbaşı olarak vazifeliydi.

Mektubat'taki "Üçüncü mektup" "Hamisen", yani beşinci diye başlamaktadır. Hulûsi Beyin ricam üzerine verdiği bu mektup şöyle başlamaktadır:

"Aziz kardeşim ve sevgili arkadaşım,

"Şimdi yüz tabakalık fıtrî bir sarayın, en yukarı menzilinde bulunuyorum. Sen de manen burada hazır ol. Bir parça sohbet edip konuşacağız. işte kardeşim:

"Evvelâ: Evvelki mektubumda, bütün Sözler'e dair sual etmiştim ki: İçlerinde cerh edilecek hakikatler var mı? Veyahut avama ihzarı muzır şeyler bulunuyor mu? Yoksa yalnız Otuz İkinci Sözün üçüncü maksadı için değildi.

"Saniyen: Sana Nokta risalesini gönderiyorum. Acîbdir ki, Eski Said'in kuvvet-i ilmiyle, nazar-ı aklıyla anladığı ve gördüğü hakikatleri, senin kardaşın şuhud-u kalbiyle, nur-u vicdanla gördüğüne tevafuk ediyor. Yalnız bazı cihetlerden noksan kalmıştır ki, Yirmi Dokuzuncu Söz'de tekmil edilmiş. Hususan âhirdeki remizli, nükte ve o remizli nüktenin sırr-ı beyanında, çok hakikatler Nokta'da yoktur. 'Yirmi Dokuzuncu Söz' de vardır. Fakat birbirinden çok uzak bu iki Said'in aklı ve kalbi, bu derece ittifakı acibdir.

"Salisen: Şeyh Mustafa'ya selâmımı tebliğ ile beraber de ki: 'Yazdığın Kader sözü beni çok memnun etti. Dua ile kardeşlik hakkını eda ettiğin gibi, bunun yazmasıyla talebelik hukukunu dahi kaza ettin. Allah senden razı olsun. Yazdığını Abdülmecid'e gönderiyorum. O yüzlerce adama okutturacak, her birisinden sevap sana gelecek.'

"Rabian: Kardeşim Abdülmecid'e bir mektupla bazı Sözler'i gönderiyorum. Sen gayet emniyetli bir tarzda postaya ver. Adresi: Ergani-i Osmaniye'de esnaftan Vanlı Şehabeddin Efendi vasıtasıyla Vanlı Abdülmecid Efendiye. Bu adresi yeni hurufatla mektuba ve emanete yazınız.

"Otuz İkinci Sözün Üçüncü Mevkıfının âhirindeki işaretin haşiyesinde bir yanlış var. Doğrusu budur: Döndükleri vakit saraylarındaki aileleri çok dikkat ile zorla onları tanıyabilirler. Halbuki 'onları' kelimesi yazılmadığı için mânâ değişiyor."

Bu mektubun "Hamisen" kısmından sonrası ise "Üçüncü Mektup" olarak Mektubat'ta neşredilmiş bulunmaktadır.

Üçüncü Mektup, Üstadın l930 yazında gittiği Çam Dağlarında yazılmıştı. Mektupta "Mayıs'ın ahirinde" diye bir ifade kullanılmaktadır. Bu ifadeye göre, Üçüncü Mektup l930 yılı Mayıs ayının sonunda Barla'nın Çam Dağlarından, Eğirdir'de bulunan Binbaşı Hulûsi Yahlagil'e hitaben yazılmıştı.

"Mayıs'ın ahirinde' sözünden evvel 'sübhane men tahayyera fisun'ihi'l-ukul" cümlesine yer verilmiştir. Bu parça, Ziya Paşanın on bir kısım halindeki uzun terciibent başlıklı şiirinin sonlarında.

"Sübhane men tahayyere fi sun'ihi'l-ukul;

"Sübhane men bikudretihî yâcizül-fuhul!"

şeklinde geçer. Mezkûr mısraların mânâsı ise şöyledir:

"Sanatı karşısında akılları hayrete düşüren büyük Sanatkârı tebcil ederim. kudretiyle âlimleri âciz bırakan Cenab-ı Hakkı takdis ederim."

Üstad Çam Dağlarında "Üçüncü Mektub"u telif ederken, harika bir keramet haliyle dünyanın boşlukta dönüşünü ve müthiş sür'atini temâşâ etmiş, Zuhruf Sûresinde geçen, "Bunları bize râm eden Allah'ın şânı ne yücedir, münezzehtir. Yoksa biz bunlara güç yetiremezdik" mealindeki âyeti okumuştu.

"Üçüncü Mektup"ta geçen, yeryüzünün bir gemi, bir binek olduğunun buyurulduğu âyeti hatırlayıp okuyunca da şunları ifade etmektedir: "Zemin musahhar bir sefine, bir merkûb olduğunu işaret ediyor. O işaretten kendimi feza-yı kâinatta sür'atle seyahat eden pek büyük bir geminin yüksek bir mevkiinde gördüm. At ve gemi gibi bir merkûbe binildiği zaman, kıraeti sünnet olan (Zuhruf Sûresi, l3. ayet) âyetini okudum."

Gerçekten, Çam Dağlarının katran ağacı mevkii bir kaptan köşkünü andırmaktadır. Feza denizinin dalgaları arasında yüzen dünya gemisinin Çam dağlarındaki kaptan köşkünde ilâhî sanatların şahane güzelliği ne kadar güzel gözükmektedir.

Hulusi Beyi Üstadla tanıştıran Şeyh Mustafa

"Üçüncü Mektub'un üçüncü bölümünde, Üstad, Şeyh Mustafa ismindeki zata selâm söylemekte ve yazdığı Kader Risalesi'nden dolayı memnuniyetini ifade etmektedir.

Şeyh Mustafa, Hulûsi Beyi Üstada götüren zattı. Hulûsi Bey "l929 yılı baharında Barla'ya gittim. Beni götüren, Mustafa isimli mübarek bir insandı" diyerek Üstada nasıl gittiklerini anlatmaktadır. Merhum Hulûsi Yahyagil Ağabeyimi son ziyaretlerimde Şeyh Mustafa ile nasıl tanıştıklarını sorduğumda, evlerinin komşu olduğunu, böylece tanıştıklarını, ilk risaleyi onda gördüğünü, Üstadı kendisine tavsiye eden ve götüren kişinin Şeyh Mustafa olduğunu söylemişti.

Barla Lâhikası'nda Hulûsi Beye yazılan bir mektupta Üstad Şeyh Mustafa'dan şöyle bahsetmektedir:

"Şeyh Mustafa'ya benim tarafından geçmiş olsun de ve şu hikâyeyi ona söyle:

"Eskide iki ciddî ahiret kardeşleri var imiş. Biri hasta düşer, ötekisi ziyaretine gitti. Dua eder, hasta iyi olmaz. 'Öyle ise sen kalk, ben yatacağım' demiş. Hasta kalkmış, onun yerine hasta olarak yatmış. Her ne ise... Demek Şeyh Mustafa ile kardeşliğimiz ciddîleşmiş ki, ben hastalığına dua ettim, kabul olmadı. Fakat birkaç gün devamı mukader olan hastalığının bir parçası bana verildi. İnşaallah ona bir parça hiffet gelmiştir."

Hacı Hafız Mustafa Üstün'e, "Hacı Aziz, Şeyh Mustafa, Aziz'in Mustafa" da denilmektedir.Eğirdir'de Hacı ibrahim'in oğlu olarak l890 yılında dünyaya gelmişti. Yine Eğirdir'de l959'un Aralık ayında vefat etti.

Altı yaşında hafız olmuştu. Çok istedikleri halde Diyanetten resmî bir vazife alamadı.

Şeyh Mustafa İstiklâl Harbinde şarapnel yarası almıştı. Kardeşi de Birinci Cihan Harbinde şehit düşmüştü.

Bir gün hanımına eziyet ettiği vakitte Salih ismindeki Nur talebesi kendisine Üstadın selâmını getirmiş ve hanıma eziyet etmemesini bildirmişti. Hulûsi Bey meczup hallerinden dolayı birgün Üstadın "Meczup Mustafa'yı atmak istedim. Sonra ihtar edildi: 'Buna acı, çünkü hale mağlûptur" dediğini ifade etmektedir.

Ehl-i ilim, ehl-i keramet ve ehl-i hal olan Şeyh Mustafa gazi maaşını almayı da istememişti. Keramet hallerinden Cuma namazına yarım saat kala iki-üç saatlik mevkilerde ayrı ayrı cumada görenler olmuştu.

l959 sonlarında Akpınar köyünden aşağıya doğru inerken düşüp vefat etti.

Hacı Hafız Mustafa Üstün'ün annesi aslen Denizli'nin Çalkazâsındandı. Hulûsi Beyi Üstada götüren bu veli zat, 26 Ağustos l922'den on iki gün önce, İzmir'den harp cephesinden anasına zafer müjdesini bildirmiştir.

***

"Üçüncü Mektup"ta bahsi geçen Şehabeddin Efendi

"Üçüncü Mektub"un dördüncü kısmında ise, Üstad Diyarbakır'ın kazası Ergani'deki Vanlı Şehabeddin Efendiden bahsetmektedir.

Şehabeddin Efendi, Abdülmecid Ünlükul'un eşi Rabia Hanımın kardeşidir.

Şehabeddin Özer l893'de Van'ın Sabaniye Mahallesinde doğmuştu. Babası H.Mustafa, annesi ise Fidan'dı. Şeyh Gazail Baba diye bilinen babası, Gazail Camiinde medfundur ve türbesi ziyaretgâhtır. Nureddin, Şemseddin, Necmeddin ve Rabia isimli kardeşleri vardır. Fidan ve İhsan isminde iki çocuğu vardır. Kardeşi Rabia Hanım Abdülmecid Nursî ile evlendiği zaman, Bediüzzaman'la tanışmaları ve irtibatları olmuştu.

Şehabeddin Özer şirpençe hastalığından rahatsızlanınca, Ergani'den Diyarbakır'a getirilişinin ikinci günü 3 Ağustos l943'te vefat etti. Diyarbakır Mardinkapı, Soylu Mehmed Düzlüğü kabristanına defnedildi.

Bir mektubun yazılış sebebi

Barla Lâhikası'nda bulunan bir mektup "Hulûsi Beye hitaptır" tarzında takdim edilmekte ve bu kısa mektubu "evvelâ" ve "saniyen" şeklinde iki kısım halinde okumaktayız.

Mektubun "evvelâ" diye takdim edilen kısmının izahını yazmak istiyoruz:

"Aziz sıddık, muhlis kardeşim,

"Evvela: Biraderzadem Halil Naci'nin dünyevî musibeti beni de cidden mahzun eyledi. Cenab-ı Hak onu da kurtarsın, size de sabır ve tahammül ihsan eylesin, âmin. Nurun eskiden beri hiç sarsılmayan muhlis bir kahramanı elbette dünyanın geçici, kıymetsiz fani vaziyetleri karşısında telaş etmez, mağlup olmaz inşaallah"[9]

2l Mart l947 tarihinde Sarıkamış'tan "Baban Hulusi" imzasıyla yazılan mektupta, albay Hulusi Yahyagil, oğlu Halil Naci'ye hitaben şunları yazıyordu:

2l Mart l947

Sarıkamış

"Naci,

"Yakup Beyin ve Bedia'nın l4 Mart tarihli mektuplarıyla gönderilen senin yazdığın mektubu aldım. Bundan evvelki mektubundan müteselli olmuştum. Bu defa Bedia'nın senden daha metin yazısı beni çok memnun etti. Allah bizleri terbiyeye memur ettiği, sana gelen musibeti habersiz defetmekle nihayetsiz kerem, rahmet ve gayetini sür'atle tecelli ettirmiş, âmin.

"Maddi ve mânevi delillerin mahiyeti ve kanun nazarında kıymetini bilemiyorum. Cebaneti bırak, cesur ol, üzüntüyü terk et, sabûr ol. Belâ vereni bul, mütevekkil ol. Duâ ile, niyaz ile rahmet-i İlâhiyenin kapısını çal, korkulardan emin ol. Seni Hazret-i Yusuf'un makamı olan bugünkü hayatın müteessir etmesin, Yusuf Aleyhisselâmın ruhuna hergün bir Fatiha üç ihlâs oku, o mahpusların pîri peygamberin huzurunu bulup sâkin ol. Maddi ve mânevi derslere şifâ olan şu sâlâvât-ı şerifeye dâim ol...

"Bu salavât-ı şerifeyi okuyamazsan Yakup Bey sana öğretsin, yeni yazı ile yaz, oku. Maddi esbaba hadlerinden ve haklarından ziyade kıymet vermediğim için esbaba da öyle perde nazarıyla bakıyor, perde arkasında sebepleri kendi izzet ve azametine perde etmiş olan Kerîm ve Rahîm Allah'a ben de ve senin musibetinle musibete uğrayanların hepsi de, duâ ile niyaz ile ilticadayız, kıymetli ve nurânî zevât da duâda bulundular, sen de böyle yap. Maddî esbabı da Allah'a dayanmak şartiyle kuvvetli tut, muvaffakiyet Allah'dandır. Gözlerinden öper, Allah'ın Hafiz ismine emanet ederim oğlum.

Baban Hulûsi"

Üstad Said Nursî'den Hulusi Bey'e gelen mektup

"Sevgili kardaşım, seni teşvik için değil, çünkü teşvike muhtaç değilsin. Hem medar-ı fahr etmek için değil, çünkü fahr ise ucup ve riyaya medardır. Belki, sana medar-ı şükür olmak için diyorum ki; sen ve Hakkı Efendi benim için yüz ciddi talebe hükmüne geçtiniz. Hatta diyebilirim ki; kader-i İlâhî, beni bu yerlere göndermesi, sizleri şu vazife-i kudsiyede uyandırmak içinmiş. Şimdi şu zamanda, iman-ı tahkikinin dersini vermek, pek büyük bir fazilettir. Ve kudsî bir vazifedir. İman-ı tahkikiyi taşıyan bir mü'min, çok mü'minlere bir nokta-i istinat olur ki, şuursuz olarak avam-ı mü'minin, o iman-ı tahkiki sahibinin kuvvet-i imanına istinat ederek, kuvve-i maneviyeleri kırılmaz, dalâletlere karşı dayanırlar. işte böyle bir derste bulunduğunuz için Cenab-ı Hakka yüzbinler şükrediyorum ki, o kuvvetli omuzlarınız yüküm altına girdiği için zaif omuzum ağırlıktan kurtulup, ruhum rahat etti. İstirahat bulan ruhum, size takdirkârâne ve minnettarâne bakıyor ve mes'uliyetten kurtulan kalbim de, muvaffakiyetinize dua ediyor. Ve icra-i vazife için çok düşünmekten kurtulan aklım da, sizi tebrik ediyor. Ben şu vazife-i kudsiyede bilmeyerek istihdam olunurdum. Siz bilerek hizmet ediyorsunuz, bahtiyarsınız. İnşaallah niyet-i hâliseniz benim müşevveş niyetimi dahi tashih edecektir.

"Şimdi başka bir kaç noktayı size beyan ediyorum:

"Evvelen; yazdığım bazı şeylere dair fikrinizi soruyordum. Maksadım, 'Gördüğüm hakikat acaba hakikat mıdır?' diye sormuyorum. Belki, 'Hakikata açılan yol acaba umuma yol olabilir mi?' diye soruyorum.Çünkü umumun telâkkisini sizin kadar bilmiyorum.

"Saniyen: Misafir Müftiye[10] ve Şeyh Mustafa'ya size gönderilen mektubun birer suretini verdiğin için iyi ettiniz. Hattâ bana da bir suret gönderiniz. Hem biraderzâdem olan o Müftünün oğluna[11] deyiniz ki: Benim tarafımdan âhiret kardaşım ve Kur'ân hizmetinde arkadaşım ve meşreben celâlli olan pederine yazsın. Selâm, duamla beraber ondan istiyorum ki; beraber götürdüğü envar-ı Kur'âniyenin sûhulet-i intişarları için irşat ve nasihatinde "Ve kûlâ lehû kavlen leyyinen" âyetindeki lûtf-ü irşadı kendine rehben etsin.

..................

"Rabian: Sorduğun suallere dair yanımda kitap bulunmadığı için, Hanefi ulemesanın kavillerini ve ehadisin rivayetlerini şimdilik bilmiyorum. Fakat bence, böyle efdaliyet mes'elesinde kabûl-ü ammeyi ihsas eden, âdet-i cemaat medar-ı tercihtir. Âdet-i İslâmiye nasıl gelmiş, o daha efdaldir.

"Birinci sualiniz: Eğer Kur'ân okunurken, (Okunan Kur'ân) namazın, tesbihatın tetimmesi ise, kıbleye karşı duranlar, vaziyetlerini bozmamak evlâdır. Yalnız müezzinin önündeki adam arkasını çevirsin, yahut çekilsin. Eğer Kur'an müstakil olarak okunursa, okuyana karşı teveccüh etmek evlâdır. Hem cihat-ı sitte ile mukayyet olmayan, ruh kulağı ile dinleyen adam, kıbleye karşı teveccüh etse ve cismanî kulağı ile dinleyen adam okuyana karşı teveccüh etse evlâdır.

"İkinci sualiniz: Cemaatin iştiyakına ve okuyanın niyyetine göre efdaliyet tahavvül eder.

"Üçüncü sualiniz: Üç ihlâs bir fatiha muhtasar bir hatim hükmünde olduğundan, ona vakit tahdit edilmez. Her vakitte gayet müstahsendir.

"Dördüncü sualiniz: (Allahümme entesselâmü ve minkesselâmü tebarekte ya zel-celâli vel-ikram) kelâmını, değil yalnız müezzin, herbir musalli, herbir namazın selâmından sonra söylemesi Şafiice sünnettir. Hanefice dahi, müezzin için, her namazda sünnet olması gerektir. Umum ihvanlara selâm ve bayramlarımızı tebrik ediyorum.

Âhiret kardaşınız

Said Nursî

Said Nursî'den Hulusi Bey'e gelen mektup

"Bismihi Sübhanehû

"Ve in min şey'in illâ yüsebbihu bi-hamdihi

"Esselâmü aleyküm ve rahmetullahi ve berekâtühü ebeden daimen.

"Aziz, Sıddık, Muhlis, Kardaşım;

"Evvelâ, biraderzâdemin, Halil Naci'nin dünyevî musibeti beni de cidden mahzun eyledi. Cenab-ı Hak onu kurtarsın. Size de sabr ü tahammül ihsan eylesin. Amin...

"Nur'un eskiden beri hiç sarsılmayan, muhlis bir kahramanı elbette dünyanın geçici, kıymetsiz, fani vaziyetleri karşısında telâş etmez, mağlûp olmaz. İnşaallah..

"Saniyen: Silsile-i ilmiyede bana en son ve en mübarek dersi veren ve haddimden çok ziyade şefkatini gösteren, Hazreti Şeyh Muhammed el-Küfrevî (Kuddise Sırrıhu) nın hülefasından, alvarlı Hoca Muhammed Efendiye ve ihvanlarına çok selâm ve arz-ı hürmet ederim. Ve o havalide Nurlarla alâkadar, senin dostlarına çok selâm ve Nur hizmetinde muvaffakiyetlerine dua ederiz.

Elbaki Hüvelbaki

Hasta Kardaşınız

Said Nursî

Üstad Said Nursî'den Hulusi Beye:

"Gayyur, ciddî, halis ve muhlis, âhiret kardaşım;

"Evvelen: Size Otuzikinci Söz'ün ikinci mevkıfını gönderdim.Haşiye Dikkat ile okuyunuz ve güzelce yazınız. Hatalar varsa da tashih ediniz. Acele ve hazin bir kalb ile yazıldığı için, içinde müşevveşiyet bulunacaktır.

"Saniyen: Muvakkat bir fütur, bir tenbellik sizde arız olduğunu yazıyorsunuz. Baharda kanın galeyanından gelen ve gecelerin kısalmasındaki uykusuzluktan neş'et eden ve müstemi'lerin kalbleri, işlere teveccüh etmelerinden tevellüt eden, rehavet ve füturdan başka, meyânımızdaki münasebet-i ruhiyenin rabıtası ile, musibetin eseri olarak bendeki sarsıntının size in'ikası ve sirayet etmesi mümkündür. Merhum Abdurrahman'ın vefatını zamanında bilmediğim halde o münasebet-i ruhiye ciheti ile fazla bir sarsıntıyı Ramazan-ı şerifte hissettim. Şimdi anladım ki, şuurî ve ihtiyarî olmayan çok in'ikasat vardır. Fakat kardeşim, sen şimdi iki vazifeyi görmekle mükellefsin; biri, kardeşim Hulusi Beyin vazifesini, biri de evlâd-ı manevîyem ve biraderzâdem ve bir deha-i nuranî sahibi olmak pek muhtemel olan Abdurrahman'ın vazifesi de size ilâve edildi. O benim hakiki bir varisim idi. Yazdıklarımı ve malımı kendi malı telâkki ederdi, öyle de sahip oluyordu. Sen de bundan sonra, yazı ve Sözleri, hocanın yazısı diye tutma. Kendi malın ve sözlerindir bil, öyle sahip ol. Hakkı Efendiye söyle ki; o da kardeşim Abdülmecid yerinde kendini anlasın ve onun vazifesi ile mükellef olduğunu bilsin.

"Salisen: Otuzüçüncü Söz'den başka, Söz yazılmak ihtiyacı kalmadı. Hem şer'an çok mübarek, bu otuz üç adetten, bazı esbaba binaen geçmeyeceğim, hem de hakaik-ı esasiye-i Kur'âniye ve imaniyenin elzem ve lâzım olan kısımları hemen ekseriyet-i mutlaka itibarı ile yazılmıştır. Ümid ediyorum ki, Cenab-ı Hak kabul etse, tevfik verse, yazılanlar dalâlet bulutlarını dağıtmaya kâfidirler. Her derdin devası, içinde var demeyeceğim, fakat mühlik dertlerin ağlep devası yazılanlarda vardır. Siz onların mütalâasını kıymettar bir ibadet olan tefekkür nevinde telâkki ediniz. Ve onlardaki ilmi envar-ı imandan ve marifetullahtan tasavvur ediniz ki, usanç vermesin. Hem sizde ve müstemi'înde iştiyak olduğu zaman okuyunz.

Bâki selâm ve dua.

Kardeşiniz SAİD

***

Muhammed Küfrevî, Alvarlı Muhammed Efendi ve Hulusi Bey

Hulusi Yahyagil rahmetlinin uzun ömrü baştan sona fazilet levhaları halinde parlamaktadır. Üstad Bediüzzaman'la bazı tevafukları vardır. Üstad henüz bir çocukken son dersini Muhammed Küfrevî Hazretlrinden almıştı. Bu dersten az bir zaman sonra Küfrevî Hazretleri rahmete kavuşmuştu. Albay İbrahim Yahyagil ise; önceleri Muhammed Küfrevî Hazretlerine bağlıydı. Bu maneviyat rehberinin talebe halifelerinden Alvarlı Muhammet Efendiye irtibatları vardı.

Muhammed Küfrevî Hazretleri

Nakşi şeyhî Muhammed Küfrevî Siirt'in Küfre köyünde l775'te dünyaya geldi. Kendisine "kutup" ünvanı verildi. Genç Said henüz talebelik yıllarında, Muhammed Küfrevî'nin ilim ve irfanından feyiz aldı. Bediüzzaman ilim-iman yolundaki son dersini de Muhammed Küfrevî'den almıştı.

Muhammed Küfrevî Nakşî şeyhlerindendi. İsim ve şöhreti her taraefa, bu arada İstanbul'a kadar yayılmıştı. l898 yılında, yüz yirmi üç yaşlarında vefat ettiği zaman, Sultan Abdülhamid Han Bitlis'e İtalyan mimarlar getirterek, onun için bir türbe yaptırmıştı.

Bediüzzaman Bitlis'te on sekiz yaşlarındayken, bir gün birisi, Bitlis Şeyhlerinden Muhammed Küfrevî'nin kendisine beddua ettiğini yalandan söylemişti. Genç Said bunun üzerine Şeyhi ziyarete gitti. Dergâhına vardığı zaman, Muhammed Küfrevî genç Saide iltifatta bulundu. Kendisine teberrüken ezberden ders verdi.

Genç Said'in aldığı son ders

Bediüzzaman'ın biraderzâdesi Abdurrahman Nursî'nin yazdığı Tarihçe-i Hayatta belirttiğine göre, Bitlis'in büyük âlimi Muhammed Küfrevî'nin Genç Said'e teberrüken verdiği en son dersi...[12]

Meali: "Eşyaların miktarlarını kudretiyle takdir eden, şekilleri hikmetiyle suretlendiren, Allah'a hamd ü senâlar olsun.

"Peygamberlik dairesinin çemberi olan Hz. Peygamber, nübüvvet ve cömertlik kisvesinde olan ehl-i beytine, feleklerin üstünde yıldızlar döndükçe yerin etrafında bulutlar gezdiği müddetçe yani kıyamete kadar Hz. Muhammed'e (a.s.m.) salât ü selâm olsun."

***

Genç Said bir gün rüyasında Muhammed Küfrevî'yi gördü. Küfrevî genç Said'e hitaben,

"Molla Said! Gel, beni ziyaret et, artık gideceğim!" dedi.

Bu hitap üzerine genç Said hemen gidip, Küfrevî'yi ziyaret etti. Küfrevî'nin uçup gittiğini görünce de uyandı.

Saatine baktığı zaman vaktin gece yarısı olduğunu gördü. Sabah olduğu vakit Muhammet Küfrevî'nin evinden matem seslerinin geldiğini duydu. Doğru Küfrevî'nin evine gitti. Küfrevî'nin gece vefat ettiğini söylediler.

Hulusî Beyle Alvarlı'nın irtibatı

Risale-i Nur'un ilk talebesi Albay Hulûsi Yahyagil, Üstada talebe olmazdan önce, Muhammed Küfrevî'ye bağlı olduğunu Barla Lâhikası'ndaki bir mektubunda şöyle ifade etmektedir: "Taharrî-i hakikat ile ömür geçirirken, mukadderat bu âsi biçareyi de beş sene evvel Şah-ı Nakşibend Hazretlerinden Muhammed Küfrevî Hazretlerine doğru açılan tarik-i Nakşibendîye idhal eylemişti."

Daha sonraki yıllarda Albay Hulûsi Beyin, Muhammed Küfrevî'nin halife ve talebelerinden Erzurum-Alvarlı Hacı Muhammet Efendiyle mektuplaşmaları ve muarefesi oldu.

Alvarlı Muhammed Efendi, Albay Hulûsi Beye hitaben "Enver-ı dü dîdem, birader-i ber güzidem... Halde haldaşım, yolda yoldaşım, dinde kardaşım..." derken bir şiirinde ise şunları ifade ediyordu:

"Hamdülillah nur-ı tevhid yâr-ı garındır senin

"Nur-u tevhid, nur-u didem, dilde yarındır senin."

Alvarlı Hacı Muhammed Lütfi Efendi, Osmanlıca olarak neşredilen divanındaki bir şiirinde de, Albay Hulûsi Yahyagil'in üstadı Bediüzzaman Said Nursî'den şu mısrasında bahsetmektedir:

"Emrolduğu gibi itaat eyler

"Ehl-i tevhid olan cana can kurban

"Huzur-u kalble eyler niyazı

"Ehl-i tevhid olan cana can kurban

"Kur'ân emriyledir her harekâtı

"Ehl-i tevhid olan cana can kurban

"Cenab-ı Allah'tan diler kavmini

"Ehl-i tevhid olan cana can kurban.

"Muhabbetullahtır dilde iradı

"Ehl-i tevhid olan cana can kurban

"Tevhid eder her dem ezelde Said

"Ehl-i tevhid olan cana can kurban

"Ehl-i hayâ lâyık olur gufrana

"Ehl-i tevhid olan cana can kurban

"Gözünde, gönlünde tavf-ı Rabbanî."

Bahsimizi Barla Lâhikası'ndaki, Albay Hulûsi Yahyagil'e hitaben yazılan kısa mektubun "Saniyen" kısmıyla bağlayalım:

"Silsile-i ilmiyede bana en son ve mübarek dersi veren ve haddimden çok ziyade şefkatini gösteren Hazret-i Şeyh Muhammed el-Küfrevî'nin (Kuddise sırruh) hulefâsından Alvarlı Hoca Muhammed Efendiye ve ihvanlarına çok selâm ve arz-ı hürmet ederim. Ve o havalide Nur'larla alâkadar senin dostlarına çok selâm ve Nur hizmetinde muvaffakiyetlerine dua ederiz."[13]

Alvarlı Muhammed Efendi bir manzumesinde Hulusi Bey için şöyle yazıyordu:

"Halde haldaşım, yolda yoldaşım, dinde kardaşım, Hulusi Efendi.

Hamdülillah nur-u tevhid yâr-ı garındır senin

Nur-u tevhid, nur-i didem, dilde yârındırsenin

Rahmanürrahman ez ezelde tâ beebed ihsan-ı Hak

Mahz-ı fadlından Hüda'ya baki varındır senin

Bir kerimdir, bir Rahimdir, bir Hakimdir Zülcelâl

Kerem-i fadl-ı İlahi yâr-ı garındır senin

Nice hamd etmek gerektir Lütfiya bu nimete

Gübâr-ı kadem-i canan müşk-ü bârındır senin."

Bediüzzaman'ın selâmını kendisine tebliğ eden Hulusi Beye yazdığı mektupla şunları ifade ediyordu:

"Biinayetillahi Teâla meyan-ı ümmet-i Muhammed'de şem'a-i Hidayet nurunu füruzan eden, bir zât-ı âli kadrın huzur-u saadetine nam-ı kemteranemi tahrir ile tezekkürde bulunduğunuza ve hüsn-ü himmetlerini celb ve selâmlarını tebliğiniz kıymet-i dünya ve mafiha olan eşyadan değerlidir. Ol zat-ı âlikadrin himmetlerinin istirhamında bir bende-i âciz ve müznib-i kemterim.

Ol babta himmetlerine havale.

Esselam ey sema-i nur-u hidayet esselam.

Esselam ey matla-i saadet esselam.

***

Muhammed Lütfi Efendi, yine yazdığı bir şiirle Hulusi Beye şöyle hitap ediyordu:

"Gülbini tevhidde goca-i hemrâh Hulusi Efendi kardaş!

Nur-u tevhid ile dilde dilârâ bir Haknümâ zata olmuşsun yoldaş

Tuttuğun dâmeni elden bırakma

İlm-i ledündane olmuşsun sırdaş

Kerem-i kerime ve mazhariyet

Bir kadr-i vâlâyâ olduğun haldaş

Hamd eyle Mevlaya ruberzemin

Ol nâehle esrarı eyleme sen fâş"

***

"Envar-ı didem birader-i ber güzidem Hulusi Efendi

Badesselâm veddua eazzekellah fıddareyn

Haste dilânın derdine derman eder Allah

Allah diyenin afvine ferman eder Allah

Her kimdir der-i dergah-i İlâhide sâil

Sıdk ile yapışanlara ihsan eder Allah

Âşık ile maşuk bazarı bizlere mektûm

***

İsmail'i suretâ kurban eder Allah

Hâfız ism-i şerifine olan mazhar efendina

Kerem-i kerimi gözle açar hurşidveşmana

Bu kanunu ezelidir belâ ehl-i gunce-i rânâ

Hüdâ dostlarını dâim belâya mübtelâ eyler

Belânın âhiri baldır hayat-ı ebedî cânâ

Belâ ile bulan buldu, velâyı her dü âlemde."

İbrahim Hulusi Yahyagil Beyefendi, sohbetlerimizde Alvarlı Hoca Efendi merhumun nasihatlarını şiir halinde ifade ettiğini bizlere anlatmıştı. Son senelerde Alvarlı'nın şiirlerinin bir arada yayınlandığını da görmüştüm.

Alvarlı H.Muhammed Lütfi

Erzurum'un Pasinler kazasına bağlı Alvar köyünde, uzun yıllar İslâmiyete hizmet etti ve l955 yılında doksan yaşlarında vefat etti.

Hulusî Beyin şiirleri

Rahmetli Nurlu Albayımıza, şiir yazıp yazmadığını sorduğumda, bazı şiirlerinin olduğunu ifade buyurmuştu. Kaleminden çıkan şu şiirlerinden bahsetmişti. Daha sonraki günlerde bu şiirlerini de tesbit etmek imkânlarını bulmuştuk. Şiirlerinden iki tanesini kıymetli bir yadigâr olarak burada arzediyorum:

Tasvir-i hakikat

Bu Nurlara Bismillâh ile girelim ey kardaşlar,

Bu sözlere hamdederek başlayalım ey yoldaşlar.

Bu bağlara şükrederek biz bakalım ey haldaşlar.

Bu gülleri fikrederek koklayalım ey dindanlar.

Tullâb-ı Nurun elleriyle kurtulacak çok düşmüşler.

Nâşirlerinin dilleriyle dirilecek çok ölmüşler.

Selâm olsun hepinize ey Kur'ân'ın hâdimleri.

İkram olsun ruhunuza ey Nurların nâşirleri.

Îman dolsun kalbinize ey Sözlerin kâtibleri.

Envar dolsun kabrinize ey Nurların şakirtleri.

Tullâb-ı Nurun elleriyle kurtulacak çok düşmüşler.

Nâşirlerinin dilleriyle dirilecek çok ölmüşler.

Talebelerin üstadına "Said" derler hem adına.

Bu ümmetin imdadına "Nursî" me'mur irşadına,

Nasihatı ihvanına; "Koşun halkın ıslahına,

Nurla gidin yanlarına, dâvet edin ahkâmına."

Tullâb-ı Nurun elleriyle kurtulacak çok düşmüşler.

Nâşirlerinin dilleriyle dirilecek çok ölmüşler.

Korkmayınız kıl ü kalden Allah sizi kurtaracak.

Yılmayınız hücumlardan,. Sözler sizi kurtaracak.

Bıkmayınız derd-i gamdan, Nurlar sizi kurtaracak.

Çıkmayınız nurlu yoldan, yoktur başka kurtaracak.

Tullâb-ı Nurun elleriyle kurtulacak çok düşmüşler.

Nâşirlerinin dilleriyle dirilecek çok ölmüşler.

Birlikleri tevhidlidir, yok bunlarda ayrılık.

Fikirleri teslimlidir, yok bunlarda gayrılık,

Kullukları îmanlıdır, yok bu zümrede azgınlık.

A'mâlleri ihlâslıdır, yok işlerinde bozukluk.

Tullâb-ı Nurun elleriyle kurtulacak çok düşmüşler.

Nâşirlerinin dilleriyle dirilecek çok ölmüşler.

Üstadları yalnız iken, sırren oldu tenevveret,

Şakirtleri pek az iken, binler oldu bak ne hikmet?

Hâdimleri pek çok iken, Allah verdi Nura nusret.

Bu Hulûsî ber-mûr iken, Allah verdi, şükr-ü ni'met.

Tullâb-ı Nurun elleriyle kurtulacak çok düşmüşler.

Nâşirlerinin dilleriyle dirilecek çok ölmüşler.

Talebeniz

Hulûsî

Erzak-ı Hakikat

İmânında kemâl olan zulümlerden ürkmez asla

İhvanında fena bulan zâlimlerden korkmaz asla

Mevcudatta hakkı gören hududundan çıkmaz asla

Bu âlemde Nura eren ezvakından doymaz asla

Her yerde hazırdır Allah, herşeye kadirdir Allah

Ne misli var ne naziri, âmennâ elhamdulillah

Mesâibin cümlesinden ancak Allah kurtarıcı

Mehâlikin darbesinden ancak Allah koruyucu

Menâhinin küllisinden ancak Allah saklayıcı

Meâsinin cemiinden ancak Allah bekleyici

Her yerde hazırdır Allah, herşeye kadirdir Allah

Ne misli var ne naziri, âmennâ elhamdulillah

Bak dağlara haşmeti gör, bak âsâra kudreti gör

Bak bağlara ni'meti gör, bak esrâra hikmeti gör

Bak çaylara sür'ati gör, bak ebhâra vüs'ati gör

Bak canlara cenneti gör, bak envâra rahmeti gör

Her yerde hazırdır Allah, herşeye kadirdir Allah

Ne misli var ne naziri, âmennâ elhamdulillah

Derman istersen derdine, gel Kur'an'dan devayı al

İmân istersen kalbine, gel Sözlerden safâyı al

Bürhan istersen aslına, gel derslerden kimyayı al

Umman istersen zevkine, gel nurlardan mânâyı al

Her yerde hazırdır Allah, herşeye kadirdir Allah

Ne misli var ne naziri, âmennâ elhamdulillah

Girdik Nurun bahçesine ni'metleri tattık hadsiz

Daldık Nurun havzasına elmasları bulduk hadsiz

Vardık Nurun çeşmesine kevserleri içtik hadsiz

Gitik Nurun ravzasına hikmetleri gördük hadsiz

Her yerde hazırdır Allah, herşeye kadirdir Allah

Ne misli var ne naziri, âmennâ elhamdulillah

Meslek-i Nur, sâliklere râh-ı hakkı gösteriyor

Üstad-ı Nur tâliblere imân yolu öğretiyor

Şakird-i Nur, muhtaçlara ihlas-ı zevki belletiyor

Nurcu-u muhlis, mü'minlere nurlu Sözler dinletiyor.

Her yerde hazırdır Allah, herşeye kadirdir Allah

Ne misli var ne naziri, âmennâ elhamdulillah

Hulusi Beyden gelen mektuplar

Nurların ilk muhatabına muhatab olmak saadeti

Üstad Bediüzzaman'ın ilk muhatab ve talebesi, Emekli Albay İbrahim Hulusi Yahyagil'i tanıyıp, ellerini öperek, dualarını aldığım günlerden itibaren, gerek Elaziz'deki ziyaretlerimde, gerekse yazdığım mektuplara, bu aziz insan, daima cevaplarıyla, yüksek alakalarıyla, bizleri saadetlere garkediyordu. Bu mektuplardan bir kaç tanesini burada nakletmek istiyorum.

20 Mayıs l975 tarihli mektubunda bize cevaben şunları kaleme almıştı:

"Aziz ve muhterem kardeşim,

"3 Mayıs l975 tarihli yazınıza cevabım geç kaldı. Mazur görmenizi rica ederim. Allah ebeden sizden razı olsun.

"l. Kamustaki eksiklerin fotokopisine teşekkür ederim.

"2. Diğer zevattan sorduğunuz sualleri bu fakire de soruyorsunuz.

"Aziz Kardeşim, sizin şifahi sorularınıza hiç bir şeyi saklamadan verdiğim cevaplar kâfidir kanaatındayım.

"İkinci sualinize derim ki, Said Nursî Hazretleri kendi ifadeleri ile 'Ben şuurum tealluk etmeden istihdam olunuyorum. Siz ise bilerek çalışıyorsunuz.' buyurmuşlardı. Bence o zat sırr-ı İcaz-ı Kur'ân'ı beyana memur edilmiştir. Peygamberimizin (a.s.m.) Efendimizin 'Her yüz sene başında Cenab-ı Hak bu ümmete dinlerini tecdit edecek bir müceddid gönderir' hadisine tam masadak bir memur-u ilahi Üstadımızdır. Onun halen benzerlerini bilemiyorum. Olsa olsa onun ihlaslı şakirtleri olabilir. İhlası benimsemeyenlere hakiki Nur Şakirdi, Kur'an'ın tilmizi denilmez kanaatındayım.

"Üçüncü sualiniz, zamanla ahkâm değişir sözünü, dinî ahkâm için geçerli görmüyorum ki, bu suale cevap vermek imkânını bulayım.

"Son ekmel din gelmiş ve başka din ve Nebi gelmeyecektir. Bizi din-i mübine yaklaştıracak tek çare, Nurlara sarılmak, müşküllerimizi o kevser havuzundan temine gayret etmektir.

"Dördüncü sorunuza cevabım; Nurculuk değil, Kur'an ve ondan tereşşüh eden Risale-i Nurlara tilmiz olmak. Kur'an-ı Kerimin Hicr Sûresi sekizinci âyet ile beyan buyurulan hıfz-ı İlahinin bir tahakkuk ve tezahürüdür kanaatındayım.

"Beşinci sualinize cevap: O zatı biz, bu yazının başında açıkladığımız gibi, şuuru taalluk etmeden istihdam olduğuna ilaveten, 'Bu zaman imanı kurtarmak zamanıdır. Tarikat zamanı değildir' sözünde buluyoruz. Kendisi ehl-i tarik olduğu ve tarikat dersini vermeye de ehil olduğu halde ihlas dersinde buyurduğu gibi şahsiyet-i maneviyeye çok ehemmiyet vermesi ile (Meâlen: Müminler ancak kardeştirler) ferman ve sevgili Peygamberimizin 'Ey Allah'ın kulları kardeş olunuz' emrine teşvik edilmenin tahakkukuna çalışmıştır kanaatındayım.

"Zekânız, nâkıs cevabımı itmama yeter. Kusura bakmayın. Islâh edebilirsiniz ümidindeyim.

Elbaki-Hüvelbaki

Uhrevî ihtiyar kardeşiniz

Hulusi

***

Nurlu Albayımız bu aziz satırlarından kısa bir zaman sonra, 3l Mayıs l975 tarihli lütufnamesi olan mektubunda ise, bizlere şunları yazıyordu:

"Aziz Kardeşim,

"27 Mayıs l975 tarihli cevab-ı lütufnamenize cevabım:

"Bugün Anadolu'nun-Türk milletinin dini ve manevî hayatı tatminkâr mıdır?

"Sualinize ancak anlayışıma göre cevap vereceğim.

"Malumunuzdur ki, son ve ekmel din islâm dinidir. Türkler dinlerine sadakatla bağlı oldukları müddetçe, maddeten ve manen terakki etmişlerdir. Tarih bu hakikata şahittir.

"Fakat asır marîz, unsur yani millet hasta ve aza ve efrat alil olmuş bir durumda, Bu elim hâl, ahkâm-ı Kur'aniye ve sünnetlerin terk ihmali olmuştur da ondandır, dini hayatın zayıflığı. Bu çok ehemmiyetli emrazın (hastalığın) tedavisi için reçete Kur'an'a ittibadır. Din kâfidir. Ancak tecdit ve tamiri lazımdır. Bu mesele için de reçete Risale-i Nur Külliyatıdır. Çünkü onların kaynağı Kur'ân'dır. Daha fazla izaha ihtiyaç yoktur. Kifayetsizliğin telafisine çare de budur kanaatındayım.

"Nurculuk tabiri yerinde, Risale-i Nur ve Kur'anın tilmizleri, şakirtleri demekliğimin sebebi:

"l957 senesinin Kasım ayının sonunda Emirdağ'ında Üstad Hazretlerini son defa ziyaret etmiştim. Üstad Hazretleri ile bu son görüşmemizde, başbaşa, Mektubat'taki, ikinci mektubta hediyenin kabul edilmemesine dair mektubu kendileri okurken nurculuk tabiri geçince, orada durdular ve 'Şimdi bu tabir çok hoşuma gitmiyor. Çünkü insafsız insanlar ondan başka mana çıkarıyorlar. En iyisi nurculuk yerine, nurların, Kur'ân'ın şakirtleri, tilmizleri denilmeli' buyurmuşlardı.

"Bu hatıranın hatırına hürmeten biz de nurculuk tabiri yerine şakirt, tilmiz tabirini kullanıyoruz.

"Cenab-ı Hak, sizler gibi müdakkik, Hakka âşık, sıdka müştak kardeşlerden razı olsun. Adetlerini artırsınn. Âmin.

Elbaki Hülvelbaki

Mühibb-i Muhlisiniz

İbrahim Hulusi.

***

Hulusi Bey Ağabeyimiz son mektuplarından birisinde ise şunları beyan ediyordu:

Mektubun tarihi. l0 Mart l980 -Elaziz

"Muhterem Kardeşim.

"20 Şubat l980 tarihli mektubunuzu melfufen iki mektupla beraber aldım. Sağ olunuz.

"İkinci ve Üçüncü mektupların baş taraflarını benden istediğinizi ifadelerinizden anladım. O zamana mahsus yazıları maalesef bulamadım.

"l978 Kasım ayında katarattan sağ gözümden ameliyat oldum. Gözlük yardımı ile, zoraki pek az okumak ve yazmak mümkün oluyor.İstediğinizi şimdilik yerine getiremediğim için beni bağışlarsınız ümidindeyim. Gözlerim görme kabiliyetini çok kayıp etti, kulaklarım fazla ağırlaştı. Yardımcısız ekseriya yakınımızdaki camiye bile gidemiyorum. Fakat buna rağmen derslere devam etmeye muvaffak oluyorum.

"Elhamdülillahi Hazaminfadlı Rabbi.

Duacınız

Hulusi Yahyagil.

Muallim Cûdî ve kasidesi

Muhterem Albay İbrahim Hulusi Yahyagil Beyefendi ile mektuplaşmalarımız on yıldan fazla sürmüştü.

Üstad Bediüzzaman'ın Barla Lahikası ismindeki mektuplardan meydana gelen eser l982-83 senelerinde yayınlanmıştı.

Nur mektuplarının bu ilk Barla Lahikasında (s.l35) rastladığım bir hususu kendilerinden sormuştum.

"Üstad Bediüzzaman'ın sizin mektubunuza verdiği cevabî bir Barla mektubunda deniliyor ki:

"Merhum Muallim Cudi'nin kasidesi mübarektir.

Cenab-ı Hak o zâtı şefaat-ı Kur'ânâ mazhar etsin.

Görmemiştim.

Görmesinden memnun oldum.

Allah senden razı olsun..."

"Bu mektupta geçen Muallim Cudi kimdir, bu zatın yazdığı kaside nasıl bir manzumedir, bu şiiri Üstada ne zaman göndermiştiniz?"

Bu aziz ilim-irfan âbidesi, albay ağabeyimize gönderdiğim mektuba bir kaç gün içinde hemen cevap gelmişti.

Hulusi Bey, yarım yüz yıl okuduğu, dersinde bulunduğu Nur İkliminin manevî dünyasından bizlere seslenmek iltifatında bulunuyordu. Muallim Cudi Bey'in Kasidesini hemen gönderiyordu.

Zannediyorum aziz büyüğümüzün bize son mektubu olmuştu. 24 Mayıs l984 tarihli mektubuma verdiği cevap şöyleydi:

"Bilmukabele Ramazan'ınızı tebrik ederiz.

"Mektubunuzda sorduğunuz meseleye gelince:

"l929 senelerinde Ürgüplü Hâfız Necib Efendi ismindeki alay müftülerinden bir dostum l336 (l920) tarihli Tasvir-i Efkâr Gazetesi'nde bir kaside göstermişti. Bu manzumeyi ben o zaman okumuştum. Kaside Kur'ân-ı Kerim ve Hazret-i Muhammed (a.s.m.) mevzuluydu.

"Trabzonlu Muallim Cudi Efendi, merhum Yahya Kemal'in 'Ezansız Semtler' ismindeki bir yazısını okuyunca çok müteessir olmuştu. Bu üzüntüyle, bu kasideyi kaleme almış. Bu şiir tahmin ediyorum l920 senelerinde neşredilmişti.

"Üstadı ilk tanıdığım sene, l929'da Eğirdir'de bulunuyordum. O zaman Eğirdir Dağı'ndaki, Dağ Talimgâhı'ndaydım. Bu kasideyi Barla'daki Üstadıma göndermiştim.

"Bu güzel kasideyi elli beş sene sonra sana, ekte gönderiyorum.

"Selâm eder, dualarınızı beklerim.

Muhibb-i Muhlisiniz

İ.Hulusi Yahyagil

Aziz Albayın l929 senesinde Nurlu Üstada gönderdiği bu kıymetli kasideyi, yazana, gönderenlere, dualara vesile olması niyetiyle, yetmiş sene sonra aynı kasideyi neşrediyoruz:

Kur'an-ı Kerim ve Hazret-i Muhammet (a.s.v.)

Ümmi âlimdir Muhammed

iman ederim ona müebbed

Allame-i mekteb-i ledünni

Hayrette bıraktı ins ü cinn

Her dilde tekellüm etti Cibril

Kim etti tekellüm böyle bir dil

Üslub-u Arab yok ol revişte

Bir harikuladelik var işte

Tebliğde ebleğul beyandır

Divan-ı kıdemde tercümandır

Cibril-i Emin enisi ruhu

Kur'ân'ı mübin lübb ü sünuhu

İ'cazına itiraf bahir

Kafir ona dense kavl-ı sahir

Bir mucizdir, lisan-ı Haktır

Hakkaki inanmaya ehakdır.

Kur'ân ki kitab-ı kibriyadır

Vareste-i şevbe-i riyadır

İhlas-ı beyan, lisanı masum

Manasını bilmese de mefhum

Olmuş ki nücum-ı vahy-i havi

Denmiş ona tuhfe-i semavî

Her kevkebi müstakil zişan

Her âyeti başka başka rehşan.

Bir zikr-i mübarek-i mukaddes

Bir ünsü latif ruh-u emles

yok gıll u gış anda safi kevser

Vechinde lika-yı Hak gülümser

Her sehle-i mümteride peyda

Bin dürlü serair-i mezaya

Bakıldıkça olur nigaha rûşen

Hiç gülleri solmayan gülşen

Bir nazm-ı beliğ ve nesr-i enfes

Ervaha tilaveti safares

Kur'an okunurken eyle dikkat

Kalbinde eser nesim-i rikkat

Tebşir-i sefanuma-yı cennet

İnzarı verir cehime heybet

Müşriklere harb-i asumandır.

İmansıza karşı biemandır.

Mafevki beyan o tarz-ı tebyin

Eyler hacer olsa kalbi telyin

Nur-u azametlerin sedası

İlân-ı kemal kibriyası

Müminlere şirmi sildiren o

Tevhidi tamam bildiren o

Bir kıssayı eyler hikaye

Tevhid-i Hüdâdır anda gaye

Bir heybet-i Halikane mahsus

Her âyet-i hilyedar-ı namus

Üslub-u beyanın en rezini

Âdâb-ı kelamın en güzini

Ezkar-ı Hüdayı etmez ihmal

Esma-yı şerife ayni ezyal

Ahkam-ı münife gelince

Tayin-i vazaif emri dince

Allah'a nasıl ise ibadet

Ol vecihle eyledi imamet

Ebdana taharet etti talim

Ervaha nezahet etti tefhim

Tevhid-i hüda ile müeyyed

Tasdik-i nübüvvet-i Muhammed (s.a.v.)

Hakkiyle o seyyidül beşerdir

Peygamber-i müteber-i haberdir.

Fahşayı, kumarı, hamiri tahrim

Etmekle buyurdu aklı takvim

Olmaz hele mümine meâkil

Hınzır-ı zebine-i heyakil

Men eyledi zulmü, adli kurdu

Her yareye kafi merhum urdu

Davası şuhud ile müberhen

Seyf-i zaferi, cidâli ahsen

Bir hasım ile eylese tebarüz

Namusuna eylemez tecavüz

Haysiyetine riayet eyler

Teklif-i rah-ı hidayet eyler

İnsaniyet neye muhtaç

Hep kuvveden fiile etti ihraç

Namusuna dendi kudsi ekber

Namusuna numunedir müttehar

Piş-i nazara serer semayı

Arzeder ukula kibriyayı

Ağmaya basar verir ziyası

Masmuğ sağırlara sedası

Mürsellere verdi sıdk u ismet

Tebliğ, fetanet ve emanet

Ettikçe menakibi tekerrür

Ezhan-ı beşere tenevvür

İlmi, ulemayı etti tekrim

Cehli, cühelayı kıldı tecrim

Esnamı kırar, kulubü kırmaz

İnsanı fena yola çağırmaz

Fikr ile cemmadı eyler intak

Zikr ile meâdi eyler işrak

Terdifi rical eder inası

Hakkı ile verir hukuk-u nâsı

Eshab-ı cinana vasf-ı ebcal

İman ile salihat-ı âmâl

Dünyada zuhuru mahz-ı nimet

Fahr etsin anınla zat-ı hilkat

Dürdane-i lübbüdür vücudun

Fevvare-i hubbudur şuhudun

Bir hikmete mebni emri nehyi

Zannetme heva, lisanı vahyi

Bir kul o lisana kadir olamaz

Kadir dahi olsa câsir olamaz

Hak sevdi onu, o sevdi Hakkı

Hubbun o hakiki müstehakkı

Akvama muhabbeti eş etti

Bir sofraya koydu kardeş etti.

Cem etti kabail-i şuubu

Bir kıbleye bağladı kulûbu

Mahluk-u Hüda demez, halaknâ

Muhtac-ı gıda demez rezaknâ

Kalbinde olan mehafetullah

Eyler mi hiç iftira alallah

Mevlaya muhabbeti müsellem

Sallallahü Aleyhi vesellem.

***

Trabzonlu Muallim İbrahim Cûdî

İstanbul Üniversitesi edebiyat fakültesinde l967-l97l yıllarında talebelik arkadaşımız ve Nur Talebelerinden Trabzon'lu Hayreddin Gürsoy dedesi merhum Trabzonlu Muallim Cudi Efendi ile alakalı olarak, biyografi şeklindeki ifadelerini şu şekilde kaleme almıştı.

Trabzon'un meşhurları içinde başta gelen büyük âlimlerden İbrahim Cûdî Bey, l863 yılında Arsin ilçesi Yeşilce mahallesinde, halen mevcut olan evde doğmuştur. Babası yine âlim ve fazıl bir zat olan Küçük İbrahimoğlu (Gürsoy) Hacı Mehmed Efendidir.

Küçük İbrahimzade İbrahim Cûdî (Gürsoy) Yüksek Medrese tahsili görmüş, devrinin ünlü hocalarından "İcazet" almıştır.

Mısır'da iki yıl kalarak Arapçasını daha da ilerleten Cûdi Bey, Farsçayı da çok iyi biliyordu.

İbrahim Cûdî Divan edebiyatına hakkıyla vâkıf; muallim, şair, hatip, yazar, ve bilgin bir din adamı idi.

İlk görevine henüz l9-20 yaşında iken Ali Naki Efendinin Trabzon'da açtığı Hamidiye Mektebinde Türkçe Öğretmeni olarak başlar. Mısır'dan dönünce İranlıların Trabzon'daki Nâşiri Mektebinde muallimlik ve Müdürlük yapar. Ayrıca Fransız Frerler Okulu, Rum ve Ermeni okullarında Türkçe, Trabzon Lisesinde Arapça ve Farsça, Kız Numune Mektebinde Kompozisyon öğretmenliklerinde çalışmıştır.

Cûdî Bey ayrıca birçok vazifeleri deruhte etmiştir. Trabzon Ticaret Mahkemesi âzâlığı ve Reisliği, Trabzon Gazetesi Baş Yazarlığı, Maarrif Meclisi üyelikleri yapmıştır.

Trabzon Kültür Hayatının her kademesinde izlerine rastlanan Cûdî Bey Muallimler cemiyetini de ilk kuranlardandır.

Cûdî Bey seferberlik yıllarını Ankara Kız Muallim Mektebi hocalığında, Ankara Lisesi Müdürlüğünde geçirir.

İstiklâl Harbi yıllarında İbrahim Cûdî Beyi çok ateşli bir hatip olarak görürüz. Ünye'de Millî Mücadele için yazılar yazar, şiirler neşreder. Bu yıllarda dinî ve millî derneklerin başkanlığını da yürüterek Karadeniz Halkını Millî Mücadeleye, istiklale çağırmıştır.

İstiklâl Harbi sonrası Trabzon Müftüsü olmuştur. İttihatçıların ve harb sonrası yetkililerin milletvekilliği teklifini kesinlikle kabul etmeyen İbrahim Cûdî kendini ilme ve İslâmi hizmetlere vermiştir.

Cûdî Bey yirminin üzerinde eser vermiştir. l909 yılında neşrettiği "Esma-ül Hüsna Şerhi" adlı eserinden elde ettiği kazançla bugünkü "Cudibey İlkokulu"nu kurmuştur. En meşhur eserlerinden birisi de Lûgat-ı Cûdî'dir. Bu eserin eskimez yazı ile matbu nûshaları mevcuttur.

Tarih sırasına göre basılan başlıca eserleri şunlardır:

l. Nevâdir-i Nefise (l893)

2. Teshil-i Elifba-yı Osmanî (l896)

3. Kıraat-i Türkiye -I- (l90l)

4. El-Kenzü'l Esnâ Fi-Şerh-i Esmâül Hüsna (l909)

5. Ulûm-i Diniye Dersleri (l9ll)

6. Teshil-i Sarf-i Osmanî (l911)

7. Kıraat-i Türkiye - II - (l911)

8. İlk Tâlim-i kıraat (l911)

9. Tarih-i Enbiya ve İslâm (l912)

l0.Küçük Tarih-i Enbiya (l912)

ll. Elhaytü'l Ebyar yahut Ramazan Vaizi (l912) Bu eserin l970 yılında Türkçe Baskısı yapılmıştır.

l2.Tâlim-i Kıraat (l923)

l3. Rehber-i Avâmil

l4. Ettarâif-ü Vezzarâif

l5. Lûgad-ı Cûdî

Merhum İbrahim Cûdî'nin İstanbul ve Trabzon basınında neşredilmiş yüzlerce yazı, şiir ve makaleleri, ayrıca bir divanı vardır.

Cûdî Bey'in merhum Ankara'da bulunduğu yıllarda Hacı Bayram Camiinde yaptığı vaizleri de meşhurdur. Hatta zamanın Diyanet İşleri Reisi Rifat Börekçi Hoca haftada bir gün Hacı Bayramda va'z yapmış. Cûdî Bey orada olduğu müddetçe kürsüye çıkmaz ve yerini ona terkedermiş.

Ayrıca Cûdî Beyin çok büyük bir âlim olduğunu Diyanet İşleri Reisliği de onun hakkı olduğunu ifade ederek durumu M.Kemal'e intikal ettirmiştir. Kendisine yapılan, Diyanet İşleri Başkanlığı teklifini de kabul etmemiştir. Bu konuda önemli bazı sebebler ileri sürdüğü halen İstanbul'da oturmakta olan oğlu Mehmet Hakkı Cûdî Bey tarafından ifade edilmektedir.

Küçük İbrahimzade (Gürsoy) Cûdî Bey siyasi hiçbir partiye girmemiş, muallimliği ilmi çalışmaları mebusluğa ve bazı yüksek mevkilere tercih etmiş, Trabzon Müftüsü iken l2 Nisan l926 tarihinde Kadir gecesi vefat etmiştir. Cenab-ı Hak rahmet eylesin...

* Emirdağ Lahikası, C.2, S. l4'te Bediüzzaman'ın bizzat kendi iifadesi şöyledir: "hatta yanımda bir revolver varken, ikinci bir kuvvetli revolver daha tedarik etmeye lüzum gördüm."

* * Bediüzzaman aynı hususu şöyle ifade etmektedir:"... kilitli olan 2 odamda yemek ve içmek kaplarıma zehir atmak için, fevkalâde bir tarzda dama çıkmışlar ve..." (Emirdağ Lahikası, C. 2,s.l4.)

[1] Bk: Kastamonu Lahikası, s. l0.

[2] Bk: Mektubat, s.362.

[3] Mektubat, s.307.

[4] Lem'alar, s. 38.

[5] Bkz: Mektubat, s. 426.

[6] Bkz: Mektubat, s. l2.

[7] Bkz. Mektubat, S 23.

[8] Hulusi Bey'in gördüğü rüyası ve Bediüzzaman'ın bu rüyayı tabiri için Bkz. Mektubat, S. 362.

[9] Barla Lahikası . l64 "Hulusi Beye hitaptır."

Bu mektupta bahsedilen Halil Naci Yahyagil, Albay Hulusi Yahyagil'in oğludur.

Mektup ise l947 yılında Sarıkamış'ta bulunan Hulusî beye hitaben yazılmıştı.

"Biraderzadem Halil Naci" şeklinde ifade buyurulan Halil Naci l847 yıllarında Ankara'da subay olarak vazifeli bulunuyordu:

Ankara'da da vazife yaparken bir iftiraya uğrayarak, bazı sıkıntılara ve musibetlere uğramıştı. Bu musibet üzerine babası Hulusi Yahyagil kendisine bir teselli mektubu yazıyor, bu mektupta "kıymetli ve nuranî zevatda duada bulundular" diyerek, Üstad Bediüzzaman'ın dualar ettiğini haber veriyorlardı.

[10] Çerkeş Müftüsü. Çerkeş. Çankırı'nın bir kazasıdır.

[11] Çerkeş Müftüsünün oğlu Eğridir Sorgu Hakimi.

Haşiye Otuzüçüncü Söz'ün birinci makamına dair, sen fikrini yazdın, beğendiğini gösteriyorsun, Hakkı Efendi ile Müftü Efendi ve sair ihvanların da nasıl bulduklarını anla, bana yaz. Umum kardaşlarıma selâm ve dua ediyorum, onların duasını istiyorum.

Hulusi bey kardaşım, senin selefin (yani Abdurrahman Nursî'nin) mektubunu oku (*) (Abdurrahman Nursî'nin Bediüzzaman'a yazdığı ve vefatından önce kerametkârâne vefatını haber veren bu mektubu için Barla Lâhikası'na bakınız.) ona acı ve ona dua et.

[12] Bediüzzaman'ın Tarihçe-i Hayatı, Abdurrahman Nursî,

[13] Barla Lâhikası, s. l64.


Son Şahitler 1

Son Şahitler 1.Cild s. 363

MİLASLI HALİL İBRAHİM

(l897-l956)

Çiseleyen bahar yağmurunun altında, Milas kabristanında bir hakikat kahramanının temiz ruhuna dualar okuyorduk. Ay-yıldızlı mezar taşı kitabesinde bu şair ve âlim zatın, Hak yolunun yolcusu oluşunun da ifadelerini bulmuştuk:

"Arz-u hâl için sultana geldim

Sâilim, lütf-u ihsana geldim

Bildim ki varlık perdedir Hakka

Ref edip âni cânana geldim."

l897 yılında dünyaya gelen Halil İbrahim Çöllüoğlu, l Temmuz l956'da Allah'ın rahmetine kavuşmuştu.

Nur risalelerinin, Lem'alar, Sikke-i Tasdik-i Gaybî, Kastamonu Lâhikası ve Emirdağ Lâhikaları'nda şiirleri yazıları bulunmaktadır.

İsmi ile müsemmâ olarak kardeşlik ve dostluk mesleğinin mensubu olan bu zâtı Üstad, Emirdağ mektuplarında şöyle ifade etmektedir:

Demir gibi metin ve sarsılmaz

"Milâslı Halil ibrahim, hakikaten Risale-i Nur'un demir gibi metin ve sarsılmaz bir şakirdidir. O kasaba onunla iftihar etmeli."

Milâs'ta dedelerinden kalma tarihî Çöllüoğlu hanında hancılık ve otelcilik yapan Halil ibrahim Çöllüoğlu, şarklı bir Nur talebesi vasıtasıyla Üstadı ve Nur'ları tanımıştı. Mustafa Ezener, Ahmed Feyzi Kul ve çeşitli kimselere Nur'ları ve Üstadı tanıtıyordu.

Ahmed Feyzi Kul Nur'ları tanıdıktan sonra Üstada yazdığı mektubun altını "Aydın müftüsü" diye imzalamıştı. Bu yüzden Eskişehir hapsinde Nur'lardan haberi olmayan, Üstadla alâka ve görüşmesi olmayan Aydın Müftüsü Mustafa Efendiyi de tevkif etmişler. Barla Lâhikası'nda "Her an ayaklarının altını öpmek ateşiyle mütehassır ve nâlan, ahkar-ı mahlûkat: Ahmed Feyzi" diye imzasını atan Ahmed Feyzi Kul'un bu mektubunu Üstad şöyle takdim etmektedir:

"Yeni mühim bir kardeşimiz müftü Ahmed Feyzi Efendinin fıkrasıdır.

"Bu fıkra çendan şahsıma bakıyor. O zat şahsımı görmemiş, dellâllığım eseri olan risaleleri gördüğünden, haddimden pek çok fazla olan sena ve medhi, risalelere ve esrar-ı Kur'ân'a ait olduğu için kabul ettim."

***

Halil İbrahim Çöllüoğlu'nun evinde hanımı Naciye Çöllüoğlu'nu ziyaret ettiğimde, zengin kitaplarını ve kendi el yazması şiirlerini yazdığı hatıra defterini bulmuştum. Hatıra defterinde gün gün Eskişehir hapsini ve hadiseyi anlatmaktadır. Emekli yüzbaşı Refet Barutçu'dan dinlediğim, Isparta köylerinde "Ramazan'a aittir" diye Ramazan Risalesi'nin üzerinde yazdığından dolayı Ramazan isimli, hiçbir şeyden habersiz bir köylü vatandaşın da tevkif edilerek Eskişehir'e götürüldüğünü, Çöllüoğlu'nun manzum hatıralarında okumaktayız.

Bu elli yıldır hiç el sürülmemiş hatıra defteri, Naciye Çöllüoğlu Hanımın muhafazasında ve Bircan Çelik'in gayretleriyle bize intikal etti.

Defterden l9 Ağustos l935 tarihi taşıyan sayfa "çok büyük bir musibet olan vâkanın küçük bir hatırası" başlığını taşımaktadır.

Bu acı günlerin hatırasını birlikte okuyalım:

Babamızdan kalma bir eski handa

Hancılık işlerdim çoktan beri o zamanda.

Bakardım kendi halime, hiç kimsenin işine karışmazdım

Hem ibadet, bazan mütalâa, hem de geçinmek için çalışırdım.

Severdim bu işleri, zira misafire bakmak hoştur diye

Gerçi ücretle kabul edersem de, bu o zamanda meşrudur diye.

Hesabımca hanın bir kısmını ayırmıştım, garip yoksuzlara

Ücret almazdım, muavenet ettiğim de olurdu öksüzlere.

Hayatımda birçok musibetlere kaldım maruz

Bu hepsinden zor geldi, nâçar ona da gerdim göğüs.

Pederimin vefatında dört yaşlarında kaldım yetim.

O zamandır akıyordu gözyaşlarım düm düm.

Uzatmayalım macerayı, 935 senesi, o günkü 26 Nisan'dı

İkindi namazını edadan sonra Belen Camiinde biraz kaldımdı.

Dışardan geliyordu birkaç ayak sesi

Meğer benim camide olduğumu haber almış hükûmetin polisi

Nihayet girdi içeri bir bekçi ile bir polis

Dediler: "Seni istiyor komiser, yürü tiz"

Kalktım camiden, hana uğramadan polisle yürüdüm

Boduroğlu mağazasının önünde komiseri gördüm.

Dedi: "Haydi bakalım, bir tarafa gideceğiz

Bu iş için sizin evi taharrî edeceğiz."

Yürüdük iki polis, biri komiser, iki de mahalleden âzâ

İşte ondan itibaren gösterdi kendini kader-i İlâhî olan kaza.

Vardık eve, girdik içeri, başladılar, her tarafı arıyorlar

Evdekiler telâş ve havfla, bana "Bu nedir?" diyorlar.

Aradıkları benden, Bediüzzaman Hazretlerinin risaleleri imiş

Zaten gizli olmayan risaleleri bulunca dediler: "Gerisi nerede?" Bu ne iş?

Komiserin istihza ile yüzü gülmüştü

Çünkü yakalamıştı güya mücrimi.

Aldılar risaleleri, beni de götürdüler polis dairesine

Dinle artık, sen komser Besim'in hailesine.

Dinlememek elde mi, çünkü kabahat çok büyük imiş

Bilmiyordum, kitap ve dinî risale okumak kabahatmış.

Kendimden geçmiş bir vaziyette düşünüyordum bir nice

O halde alaturka saat altı olmuştu gece.

Komiser Besim'in ağzından zehir çıkıyordu

Mücrim yakalamış gibi dişleri gıcırdıyordu.

Mümkün olsa da komsere sormuş olsaydım

"Bu hükûmetin tesisinde hizmetin nedir?" deseydim

Mutlaka vereceği cevapta epeyce düşünecekti

Onu bırak şimdi, o seni hesaba çekecekti.

Lâkin birinci komser olan o âlicenap zat

Dedi ki: "Müteessir olma Halil, hadi git yat."

Zira beni bekliyordu hısım, akraba ve evdeki bacı

Dediler: "Nedir bu hal? Nedir bu olan? Nedir bu acı?"

Dedim ki: "Bu bir kader-i İlâhîdir eyliyor tecellî

Hem su-i niyetim yok, ehemmiyetsizdir" diye ettim tesellî.

Ne ise, uzatmayalım, çarşıya çıktım sabaha

Bir de baktım, karşıdan geliyor polis Mustafa.

Dedi: "Seni istiyorlar, haydi gidelim"

Peki, komiser haydut yakalamış, n'delim?

Tekrar orada bizden ifade alındı

Mektupda ismi geçen arkadaşlar da yakalandı.

Zavallıların her birerleri işlerinden getirildiler

Onlar da neye uğradıklarını bilemediler.

Lâkin beni görünce sövmek istediler

Halbuki konuşmaktan da memnu idiler.

Artık komiser her birinin ifadesini alıyordu

"Siz de bu işlere medhaldarsınız" diyordu.

Onların kabahatı bir selâmdan ibaretti

Cürümleri Üstada gaibane bir hürmetti.

Uğraştılar üç gündüz iki gece ifadelerle

Müdde-i umumî valiye haber veriyordu ilâvelerle.

Telefonla diyordu "Biz neler yakaladık neler?"

Her tarafa veriyordu mübalâğalı şifreler.

Verildi istintaka o gün yirmi sekiz Nisan

Hayat buldukça neler görüyor insan?

Tekrar ifadelerimizi aldı mustantık dairesi

Tehdit ediyor, "Cezanız bu değil, daha var gerisi".

Dört gün hapishanede kaldık hep beraber

Halâsımızı niyet ediyorduk büyük yerden.

Milas hapishanesinde bir ikindi vaktiydi

Gardiyan Emin Efendi çağırdı, bizlere dedi:

"Eşya ve para lâzım olur, yanınıza alın

Sizi sevk edecekler hazırlanın."

Tepeden inme gülle gibi bu söz karşısında

Alacağımızı aldık, alamadığımızı havale ettik Milâs çarşısında.

Geldi jandarma kumandanı, bizlere bakıyordu

"Karakol kumandanına büyük bir zincir lâzım" diyordu.

Bizler zaten mutî, boynu bükük, o devamla

Gardiyan Emin dedi: "Bunlar namuslu insan, olmaz böyle".

Nihayet gece otomobille sevk edilmemizi verdi emir

Her birimiz telâş ve havf içinde olduk demir.

Hısım, akraba, evlâd, iyalimizle vedalaştık

Firkatten kopan bir heyecanla çok ağlaştık.

Müsaade edildi, geldi ahbab, yaran

Bazısı korkudan gelmediler, lâkin ettiler feveran.

O gece durmadan geldik Aydın'a

Meğer Aydın denilen yerde koydular zindana.

Güçle oradan buldurduk bir otomobil

Geldik Nazilli'ye, o gece orada kaldık bil.

Doğrudan doğruya varmak üzere Isparta'ya

Bir otomobil tuttuk belki ucuzdur diye.

Hep beraber Nazilli'den hareketle Denizli'ye geldik

Hapishanede misafirkaldık, biraz dinlendik.

Tesellî ettiler hapishanede misafirperver arkadaşlar

Diyorlar: "Bizim gibi olmayın, bunlar ehemmiyetsiz şeyler."

Ramazan isminde olan mahkûmlardan birisi

Bize çok hürmet gösterdi, mahcub etti doğrusu.

Denizli'den mektup yazdım gönderdim

Hareketimizi ve müteessir olmamalarını bildirdim.

Sabah otomobile bindik, hareket ettik Isparta'ya

Lâkin jandarmalardan yiyorduk sıpartaya.

Diyorlardı: "Nenize lâzım? kılsaydınız beş vakit namaz

Eğer dek durmuş olsaydınız kimse size karışmaz."

Halbuki biz birşeye karışmamıştık

Lâkin bu derdimizi kimlere anlatırdık.

Adeta Müslümanca hareketten arkadaşlar korkuyorlardı

Zira l63. madde "dinî hassiyatı teşvik etmek" diyordu.

Kime ne teşvik edilecek, bilmem ne var ortada

Bilmediğimiz bir musibet karşısında yüreğimiz korkuda.

Teşvik etmek şöyle dursun, hakkını müdafadan âciz bizler

Hiçbir suçumuz yok, lâkin ne olacağımız meçhul, ciğeriniz sızlar.

Cuma günü Isparta'ya geldik Denizli'den hareketle

Meğer Isparta hapishanesinde varmış bizim gibi bir kitle.

Onlardan ilk tanıdığım Asım Bey isminde sahib-i irfan

Ne çare, zavallıyı Isparta'ya vermiştik kurban.

Sonradan Hüsrev ve Rüştü isminde efendiler

Keçeci Mustafa, mahdumu ve Hafız Ahmed, daha kimler.

Dahî saatçı Lütfü ve yüzbaşı Refet

Hem bizi tesellî ediyorlar, hem diyorlar: "Nedir bu âfet?"

Kısa keselim, etraftan daha toplamışlar sonradan

Risale-i Nur'un kahraman talebelerinden Milâslı Halil İbrahim Çöllüoğlu, l943 yılında Üstadıyla birlikte Denizli Yusufiye medresesinde dokuz ay kalmıştı.

Taşköprülü Sadık Bey'in Ilgaz ormanlarının yem yeşil bir köyündeki evinde Halil İbrahim'in şu satırlarını bulup okumuştuk:

"Aziz sıddık kardeşlerim,

"İstedim ki siz üç yerde bulunan kardeşlerim, müttefikan üç-dört gün evvel müdafaa etmemek ve işi sürüncemede koymamak için karar vermişsiniz. Çünkü mahkeme bildiğini işliyor. Yalnız Ankara ehl-i vukufunun tasdiki vechile, 'Suçumuz yok, beraatımızı isteriz' diye bir ağızdan söylemek ve icab ederse 'üstadımızın müdafaası umumuza kâfidir' denilse daha iyidir. Yoksa İnebolu ve başkaların istedikleri gibi Hususî müdafaalar iyidir diye karar veriniz. Zaten Ankara'ya gönderilen müdafaalar burada resmen verilmemiştir. Yalnız bir-iki parça verilmiş. Şimdi az bir parça ilâve ile yeni harfle yanımda bulunan bir nüshayı umumunuz namına verilse ve okunması teklif edilse münasip midir? Eğer münasip görürseniz yeniden ilâve edilecek cümleler hem gayet kısa, hem yeni vaziyeti değiştirecek tarzda size bırakıyorum. Müdafaamın başında bir parça istida vardı. Onu tevzi ve ıslah için İhsan'a ve Ahmed Feyzi'ye ve Âtıf'a ehl-i vukuf raporu cevabını havi bir defterimle gönderdim. Onu onunla tekmil ve ıslah ettik.

"Umum Ispartalılar, bütün arkadaşlar Üstadımızın müdafaasını kabul ettiler."

Halil İbrahim

Ulu Cami imamı ve aşçı Hüseyin Usta Antalya'dan.

Beşinci günü Dahiliye Vekilinin geldiğini söylediler

"Refakatında yüz kadar jandarma varmış" dediler.

Vardı hapishanede Milâslı Abdurrahman

"Merak etmeyin" diye tesellî ederdi bizi her an.

Münafıklar hükûmete ihbar etmişler

Bizleri mürteci diye ihbar etmişler.

Daima niyazımız hasbünallah ve ni'mel vekil

Yâ Rabbenâ, bizleri âli eyle, eyleme zelil.

Hapishanede arkadaşlar gazete almışlar

Hakkımızda tezvirle neler neler yazmışlar.

Milâs muhbirlerinden Nihad isminde bir efendi

"Memlekette irtica var" demekle güya yüze çıkmış kendi.

Lâkin Milâs'ı temsil eden hükûmetin emniyetli erleri

Derhal takip ettiler o iki gözü körleri.

Tedkik etti vâkıayı içişleri bakanı

Demiş ki: "Ayıp etmişler, nerde mürtece hani?"

Mürtecinin mânâsını anlamayanlara demiş

Mesele zapt vak'asından ibaretmiş.

Lâkin bundan tabiî yok bizim haberimiz

Gece gündüz derinleşiyor kederimiz.

Ne de olsa emir vermiş alâkadarlara

Sevk edin bu masum fedakârlara.

Isparta hapishane müdürü âni olarak

Dedi: "Hazır olun, size burada durmamak gerek."

Pür telâş heyecanla eşyalarımızı bağladık

Akıbetimiz meçhul, gideceğimiz yeri anlamadık.

İkişer ikişer ellerimize vuruldu kelepçe

Akıl gitti, fikir perişan, her birimiz bir nice.

Benim kelepçe arkadaşı Ramazan isminde biri

Meğer o köylünün hiçbir şeyden yokmuş haberi.

Yalnız o fakirin ismi Ramazan imiş

Cürmü de Ramazan isminde bir risale varmış.

Isparta'dan hareketimizde otuz iki kişi idik hepimiz

Yüzden fazla jandarma süngüleri arasında, gitti bizden bet beniz.

Otomobille sevk edilirken çok acıklı vaziyetimizi

Görmek istemezdi, lâkin binlerce halk almıştı etrafımızı.

"İyi olmuş" diyen varsa da çoğu kan ağlıyor halkın

Çoluk çocuk ve aileler, parçalanıyor kalbi validelerin.

Hareket etti otomobil, ağzımızı açmıyor bıçak

Her tarafı kapalı, hava almak için bırakmıyor, jandarmalar diyorlar "Yasak"

Yolda giderken jandarma kumandanı vicdanlı Ruhî Bey

Ellerimizi çözdü, dedi: "Korkmayın, ehemmiyetli değil."

Sanki bu sözüyle ellerimizi değil, çözmüştü kalbimizi

Diyordu: "Yakında kavuşacaksınız çoluk çocuğunuza."

Anladım ki henüz dünyada tükenmemiş iyi kalbli erler

Emsalinin teksir ve afiyette daim olmasını gönül diler.

Hak kendini memnun etsin, bizleri tesellî etti elhâsıl

Kıyas et, ölüme muntazırken bir haber ki hilâf-ı memul.

Saat kaçtı bilmem, gece Afyonkarahisar'a geldik

Hepimiz ve eşyalarımız otomobilden indirildik.

Süngülü jandarmalar arasında ikişer olduk

Yürüttüler şimendifere, eşyalarımızı da sırtımıza aldık.

Tren hareket etti sabah Eskişehir'de dediler: "İnin"

Lâilâhe illâ Ente Subhaneke innî küntü minezzalimin.

Yine etrafımızı ihata etti süngülü jandarmalar, askerler

Bizleri görenler diyorlar: "Bunlar mı mürteci?"

Halimizi görenler inanmıyorlar gözüne

Kalben tekzip ediyorlar muhbirlerin sözüne.

Yüksek ruhlu Ruhî Bey anlatıyor

Bizi bekleyen kumandanlara, "Yazık olmuş bunlara" diyor.

"Ankara'da dahi bildireceğim alâkadar makamlara

Yazık etmişler müfritler bu millete, bu adamlara."

İstasyondan yürüttüler, hapishaneye doğru belli

Her birimiz birer sınıf esnaf ve bazımız kelli felli.

Hapishane kanununca aranıldı eşyalar ve üzerlerimiz

Belki bir çakı bulunur, vak'a çıkarırız, onları üzeriz.

Hapisler sorgalmazlar, gardiyanlar çehreleri yıkık

Dehşetten dehşete insan olduğumuzdan bıktık.

Gönül yorgun, vücut bitkin bir halde düşünürken

Bir gardiyanla, bir efendi girdiler koğuşa selâm vermeden.

"Niçin oturuyorsunuz, kim var karşınızda?" diye etti tekdir

Derhal ayağa kalktık, meğer o hapishanede müdür imiş.

Nereli olduğumuzu ve kaç çocuk babası olduğumuzu sordu

Bu sualiyle yaralı kalbimize bir ok da o vurdu.

Ertesi gün yatmıştım yorgunluktan

İçeride fotoğrafçıyla müdürü gördük aralıktan.

Dediler: "Dörder dörder fotoğrafınız alınacak"

Bir dehşet daha aldı bizi, acaba bu ne olacak?

İtidal ile karşılıyoruz gerçi zahiren

Molla Mehmed dedi: "Bu iyi bir iş değil galiben."

Fotoğrafçı çekti gitti resimleri

Müdür geldi, ertesi gün yazdı arkasına isimleri.

Aldılar, götürdüler resimleri bilmem nereye

Galiba dediler merkez-i hükûmet Ankara'ya.

Ne ise, daha etraftan gelen çok oldu

Hepimiz yekûnu kırka bâliğ oldu.

Muallim Galib Beyle, Şefik Bey gelmişti bir gün

Gelenler çoğaldıkça örülüyordu yüreğimiz düğüm.

Tığlı oğlu Hakkı mektup yazmıştı Eğridir'den

Mektubunda demiş: "Sana gönderdim dinî risalelerden."

Hıfz etmiştim mektubu, zira yoktu su-i niyetim

Meğer hüsn-ü niyetten bazan tevellüd edermiş mesele-i vahîm.

Lâkin adalet-i İlahî tecellî eyler, eylersem sabır

Bizler böyle birşey görmediğimizden eyliyorduk tehur.

Barla'dan vardı Hafız Tevfik'le kardeşi Mesud

Mesud men-i mahkeme edildi, Tevfik kaldı meskud.

Vardı bir de içimizde kürt Bekir

Der idi daima: "Alah versin akıl, fikir."

Eğridir'den vardı bir de Hafız Mustafa

Hakka teslim olmuş, görürdüm daima pürsefa.

O günden beri yatıyoruız, hâlâ netice belli değil

Yâ Rabbenâ hasbünallahu ve nimelvekil.

Gerçi eskisine nisbetle işimiz biraz hafiflemişti

Kırktan yirmi arkadaş men-i mahkeme edilmişti.

Ne de olsa var idi bizlerde bir heyecan, bir havf

Yâ Hafiyye'l-Eltaf, neccinâ mimmâ nehaf.

Yâ Rabbenâ afveyle kusurumuzu, bizleri eyleme nâlân

Sevgili Habîbin hakkı için eyleme günahımızla kısas.

Bizler günahkâr mücrimiz, hem de müflisiz

Lâkin afv merhametin yanında günahımız pek değersiz.

Yâ Rabbî, bizden kulluğuna şâyan olan ef'al sudur eyle

Yâ Rabbî, Senden Senin şanına lâyık olan ahval sudur eyle.

Furkân-ı Mübînde buyurdun "Vesiat rahmetî"

Haberde geldi "Sebekat rahmetî alâ gadabî"

Bundan anladı Halil ibrahim derya-yı rahmetini

Bîperva ilticaya geldi, göster Lâtif ismi şerifinle merhametini.

Rahmet deryasından Lâtif isminin tecellîsini dileyen Halil İbrahim Çöllüoğlu'nun manzum hatırasının l Temmuz l935 tarihini taşıyan mısraları burada sona ermektedir.

Eskişehir mahkemesinin kararı bilâhare verilecekti. Çöllüoğlu'nun l9 Ağustos l935 tarihini taşıyan satırları ise mahkeme kararından sonra yazılmıştı. Acı günün intibalarını Halil İbrahim Çöllüoğlu şöyle ifade etmektedir:

İşte günlerden bir gündü, çağırdılar bize beşer kişi

Alelusûl sordular ismimiz, anladık işi.

Mahkememiz olacağını söylediler on üç Ağustos

Sabırsızlıkla değil, teheyyüçle o günü bekliyor herkes.

O gün sabah mahkemesinde, öyleye kadar sordular

Öğleden sonra usûlen ifadeleri dinlediler.

"Müdafaanızı yapmak için şimdi gelin" dediler

"Ayın on dördünde mahkemeye gelirsiniz hep beraber."

Ertesi gün oldu, iki jandarma süngüleri arasında

Vardık mahkemeye hepimiz maznun sırasında.

Arkamızda süngülü jandarmalar, önümüzde ağır ceza mahkemesi

Dinliyordu güya her birimizin müdafaasını.

Öyle bir mahkemedeyiz ki tarihte emsalsiz bulunur

Bin senede ancak bir âleme nasip olur.

Gerek ifadeler, gerek mahkeme gizli oluyordu

Heyet-i hakime hürmetkârane bulunuyordu.

Suçumuz ise kimi kitap okumak, kimi ziyaret, kimi selâm

Bunların cürüm olmadığını isbat ediyor Bediüzzaman.

Diyordu "Siyasetten çekildim on üç senedir

Siyasetle ne alâkası var kitablarımın, bu yapılan nedir?

Risalelerimin her bireri yüzer keşfiyat-ı maneviyedir

Bunları bir Avrupalı yazsaydı mücâzat yerine edilirdi takdir.

Bir akademi heyeti bütün kitaplarımı tedkik etsin

Var ise siyasî bir kelime, burdayım, muhalif desin.

Madem ki hürriyetin en geniş şekli cumhuriyettir

Madem hükûmet ise cumhuriyetin en geniş şeklini kabul etmiştir.

Madem ki hükûmet, dini dünyadan tefrik edip, bîtaraftır

Dinsizlere dinsizliklerinden ilişmediği gibi, dindarlara ilişmemek gerektir.

Hükûmeti iğfal eden bazı dinsiz komiteler

Dindarlara takmak için iki kulp tutuyor o eller.

İnkâr edilemez ki kâinatta dinsizler ve dindar

Âdem zamanından tâ kıyamete kadar var.

Kur'ân-ı Hakimin âyat-ı kat'iyesiyle bin üç yüz senedir milyonlar tefsirler

"Lizzekeri mislü hazzi'l ünseyeyn" ve "Veliümmühüs südüs" hakaik-ı kudsiyelerde

Otuz seneden beri Avrupa feylesoflarının itiraz ve tecavüzü

Yaptığım müdafat-ı ilmiyemi, nasıl denir muhaliftir.

Beni itham etmek öyle zahir bir garaz ve öyle vehim esassızdır

Halkı hükûmet aleyhine teşvik mânasını veren hangi insafsızdır?

İyi hasletlerin menşei ve menbaı olan iman asayişi temin eder

İmansızlık kitle-i seciyesizlikle emniyeti ihlâl eder.

Risale-i Nur hayat-ı içtimaiyeden ve imanın en yüksek erkân-ı azimesinden bahseder

Böyle mesail-i kudsiyeden yalnız şeytanlar tevehhüm eder.

Risale-i Nur Kur'ân-ı Hakimle bağlanmış bir âb-ı hayattır

Kur'ân ise arzı arşa bağlayan cazibe-i umumiye gibi hakikattır.

Bu hükûmeti dinsizlik cereyanlarına meydan vermeyen bir hükûmet-i İslâmiye biliyorum

Beni 'Dini siyasete âlet ediyor' diyenlere 'Siz siyaseti dinsizliğe âlet ediyorsunuz' diyorum.

Ben hakaik-i kudsiye-i imaniyeyi Avrupa feylesoflarına müdafaa ediyorum.

Dahile bakmıyorum, dahildeki kusura Avrupa'nın hatasıdır diyorum

Bizi hayrette bırakan 'Cemiyet ve teşkilât için nerden para alıyorsunuz?' diyorlar.

Evvelâ ben soranlara soruyorum: 'Böyle bir cemiyetin bizim tarafımızdan vücuduna hangi emare var?'

Başımıza Menemen hadise-i vak'asının bir mevhum taklidini geçirdiler

Hem masum millete, hem hükûmete büyük zarar verdirdiler.

Hedefimiz siyaset ve dünya olsaydı, o vakit l20 risalenin 20 noktası yerine binler medar-ı tenkit bulunurdu muhalif.

Bin siyasetim olsa hakaik-ı imâniyeye feda ediyorum

Lüzumsuz şeylere, tenezzül etmem, mukaddesata yemin ediyorum

Düşman bir ecnebinin müdhiş bir adamı bir memlekete gelse onunla temas eden muaheze edilir mi? Bu millete hizmet edenle dostluk gösteren.

Hangi maslahata istinaden hangi fikirle? Hakikaten bilmiyorum.

Benimle görüşen dost olan müttehimse size ilân ediyorlar.

Hükûmetin en sadık meb'us ve vükelâsından binlerce dostum var.

Dostluğumla itham olanlardan daha ziyade dost ve münasebettar."

Hoca Efendinin bunun gibi ifadesi daha çok, istersen okumak için ara da bul oğul.

İşte deliller yerli yerinde, hep mundefi yahu cevamiu'l-kelâm

Gerçi alelusûl nezaketle dinlendi ifadeler, bütün hakkınızdaki karar l9 Ağustos 935 verilecektir o gün.

Suçumuz anasır-ı cürmiye erkânına gayri cami bulunmakla

Kable'l-muhakeme verilmiş kararı, söz yerini bulmuş olmakla.

65. madde delâletiyle l63. maddeye tevfikan

Altışar ay mahkûm edildik reddedildi iddiamız tamamen.

Diğer arkadaşlar kimi inkâr, kimi ikrar ettiler

Lâkin faide vermedi, hepimizi mahkûm ettiler.

Hattâ üç kişinin vardı bir dâvâ vekili

Hiç fayda temin etmedi, verdiler yüz elli papeli.

Eskişehir mahkemesinde altı aya mahkûm olan Halil İbrahim Çöllüoğlu, hapisten tahliyesine altı ay kala, l935'in Eylül ayında da "Eskişehir hapishanesinde çıkmama kırk bir gün kalınca karalanmış bir buçuk satır" başlığı altında şu mısralarla şöyle dertleniyordu:

"Bugün ruhta sükûnet, tende huşunet var

Bilmem hasta mıyım, yoksa yine firkat mı var?

Beytimin ifade ettiği gibi, Üstaddan ayrılacağımı hatırladıkça firkatten gelen ses:

Daha kırk bir gün varken şimdiden başladı

Düşündükçe firkat ateşi ciğerimi haşladı.

Ah Üstadım, birşey daha var ki, aklıma geliyor

Yalnız kalacağınızı düşündükçe yüreğimi deliyor.

Gerçi şiir yazmaktan men edilmişken ben

Ateş-i hicranla kalbimi edemem teskin, neler desem.

Bilirim avf buyurursun bütün hatîamı

Sanki gözlerim göstermiyor kalbimin ifadatını.

İştirak ediyor işte benim gönlüm gibi güya

Benimle mahzun hemdert oldu cevv-i sema.

Ağlasam değil, gözyaşlarımdan seller aksa

Hicranımı tarif edemez bütün kalemler yazsa.

Süleyman Efendi demişti Mevlid-i Nebevîde dilinden bırakın

Gerçi zahiren cennetteyim, lâkin manen yaktı beni firakın.

Ben de gerçi hapis içinde nirandeyim

Yaklaştıkça ayrılık firkatınla gün be gün hicrandayım.

Hiç olmazsa isterdim beraber geçirmek daha üç ay

Yahut mümkün olsaydı cezayı paylaşmak bu da muhal.

Halil muhal olan şeyi söylemede ne kâr var?

Sen derdine yan, ağla, figan et zâr zâr.

Bugünleri çok arayacağımı kalbim ediyor tasdik

Acaba Üstadım, bu ayrılık devam eder mi mahşere dek?

Selâmetle Hak nasip etmez mi, acaba göstermez mi bir dahi?

Yoksa bu hasret devam edecek mi uzun böyle yâ ahi?

Memleketten çıkarken duymuştum bir türlü firkat

Sevinmem lâzım gelirken şimdi tam aksi zuhur etti, unuttum o hasreti.

Anlaşılmaz muamma Hakkın tecellîsi, tehayyir kaldım

Bu bahrin mevcindeki hikmetin hallini yine kendine saldım.

Bahr-i hakikatten kanmadı atşan olan yüreğim

Rabbim muzaffer kılsın, muîni olsun, budur benim dileğim.

Ne mutlu o kese ki mevcelendikçe Rahmanın bahri

Sefine-i necatta bulunur boyanırlar feyzi, nuru.

Bâri bizi unutmasalar tekaddur ettikçe feyz-i bârân

Hatırlayın bu fakiri mevcelendikçe feyz-i Rahman.

Sahib ol bu günahkâra yâ sahib-i Kemâl

Hem imdadıma yetiş, nazar kıl, daima bulmayım zeval.

Bahr-i hakikatta nam-nişan istemem. Hakkın rızası kâfi

Var olsun Üstadım, himmeti daim olsun yâ Bâki.

Yâ Bâkî Entel Bâkî

935 Eylül Halil İbrahim

Üstad Milaslı İbrahim'i müdafaa ediyor

Eskişehir mahkemesinde Üstad Bediüzzaman, Milâslı Halil İbrahim'i şöyle müdafaa ediyordu:

"Hem ezcümle Milâslı Halil İbrahim. Bu adam altı-yedi sene evvel benim eski memleketli bir talebem vasıtasıyla bana karşı bir dostluk hissetmiş. Sonra bu üç-dört sene evvel kendi işi için Eğirdir'e gelip Barla'da beni gördü. Hafız Bey ve Hacı Hüsnü gibi meb'uslara verdiğim ve gösterdiğim risalelerimden bir-iki tanesini vermiştim.

"Sonra bu adam Kur'ân'a ve imana fazla iştiyakı olduğundan, musırrane benden imanî eserler isteye isteye ve her bir fırsatta bana selâm ve tebrik mektupları samimî gönderdiğinden dayanamadım. Kendime mahsus yazdırdığım risaleleri ona göndermeye mecbur oldum. Fakat başkalarına göstermemek için üzerlerine 'Mahremdir' diye yazıyordum. Hattâ bir mektubunda onun ısrarına karşı kandırmak için 'Çok yerden benden risaleler istiyorlar, yazacak adamım yok. Bekir sizi tercih edip gönderdi.' Bu mektup da onun ısrarı üzerine bir kandırmaktan ibarettir. Şimdi ben kendi vicdanımla bu zatta iman ve Kur'ân'a karşı iştiyaktan başka bir his bulamadığını ve benim gibi siyasetle hiç alâkası olmadığını ve benim mesleğimden hariç entrikalara kapılmadığını kanaatım geldiğinden, onu da hususî kardaş telâkkî ettim. Kendime has yazılarımı ona da gönderdim.

"İşte on sene zarfında Halil İbrahim gibi iki-üç dostuma hususî ve imanî risalelerimi göndermek elbette, hiçbir cihetle itiraz olamaz. Tesettür risalesi ise yanlışlıkla ona gitmiştir. Mesmuatıma göre, 'Onuncu Söz'ün şopoğrafla yazılmış tetimmesini 'Onuncu Söz' ile beraber yedi sene evvel hanına gelen bir yolcudan almıştır. işte bu adamın benim hakkında tesbit edilmeyen suçumdan ona hakikî birsuç ifraz edip ve onun suçundan İnce Mehmed gibi bazı adamlara hisse çıkarmak, elbette Eskişehir mahkemesi gibi kuvvetli hüsn-ü adaleti takip eden yüksek bir mahkeme bunu hoş görmez."

Mehmed İnce de arkadaşı Halil İbrahim Çöllüoğlu gibi Milâs'ın Hacı İlyas Mahallesinde oturuyordu. Her iki arkadaş, sekiz yıl sonra Üstadlarıyla birlikte Denizli Yusufiye medresesine de gireceklerdi.

Üstad, Mehmet İnce'yi müdafaa ediyor

Buğday işleriyle uğraşan Mehmed İnce'yi ise Üstadı şöyle müdafaa ediyordu:

"Benimle münasebeti Halil ibrahim'in güzel yazı ile yazılan bir mektubunun kâtibi kim ise, hattı hoşuma giderek gıyabî ona bir selâm göndermiştim. Hattâ bu tevkifhanede bir ay müddet gördüğüm halde kim olduğunu bilmedim. Münasebetimiz bu kadar. Dostane de selâmlaşmadık.

"Yalnız bu zat Halil İbrahim'e mahsus risalelerimi görmüş olabilir. Bu kadar az münasebetle çoluk ve çocuklarını perişan etmek ve üç aydır tevkifhanede sürünmek beni vicdanen çok muazzeb ediyor. Benim yüzümden böyle biçârelerin azap çekmesi bana çok ağır geliyor. Mahkemenin adaletinden isteriz ki: Böyleleri bir an evvel men-i mahkeme ile perişaniyetlerine hâtime verilsin."

l897 Milâs doğumlu olan Mehmed İnce l970 yılından sonra vefat etmişti.


Son Şahitler 1

Son Şahitler 1.Cild s. 380

YÜZBAŞI REFET BARUTÇU

(l886-l975)

Mübarek vatan toprakları üzerinde yüzlerce beldede, sulhceza, ağırceza mahkemelerinde ve savcılıklarda Risale-i Nurları okuyan masum Müslümanlar muhakeme edilirdi. Bu dâvâları hemen hemen tek başına Bekir Berk Edirne'den Van'a koşarak takip ederdi. Bu işler için ehl-i hamiyet kendilerine İstanbul-Beyazıd-Çarşıkapı'da Kiğılı Pasajında, ikinci katta geniş bir daireyi tahsis etmişti. Zannediyorum 1964-1965 senelerinde merhum yüzbaşı Refet Barutçu koynunda bir yığın Üstad Bediüzzaman'dan Nur Mektupları olduğu halde mezkûr daireye gelmişti. Bu mübarek mektupları tek tek, salavat getirerek, dualarla Nur Davalarının yorulmaz avukatı Bekir Berk'e vermişti.

Yıllar sonra bu aziz mektuplar yirmi bir parça halinde Barla Lahikaları ismindeki Nur şaheserlerinin mektuplar ve lahikalar kitabında neşredilmişti.

Bu Nur yolunun hakikat kahramanı Yüzbaşı Refet Bey, Beşiktaş'taki Vişnezade camisinde imamlık yapıyordu. Sık sık Süleymaniye semtindeki Kirazlı Mescid Sokak 46 numaralı nur dersanesine gelirdi. Burada bizlere anlattığı hatıraları not olarak yazdığım defterleri bugün bile aziz bir hatıra ve yadigâr olarak saklamaktayım. Belki de "Şâhitler'in Dilinden " gayretimizin ilkini merhum Refet Barutçu Bey teşkil etmektedir.

Refet Barutçu'yu dinlerken

emekli yüzbaşı Refet Barutçu l886 senesinde İstanbul-Beykoz'da dünyaya gelmişti.

Emeklilik günlerinde Beşiktaş-Dibekçi-Vişnezâde camiinde imamlık yapmıştı.

Üstad Bediüzzaman'la beraber l935 Eskişehir, l943 Denizli, l948 Afyon hapishanelerinde birlikte bulundu.

l975 Şubat başlarında Ankara'da doksan yaşın eşiğinde vefat et. Karşıyaka mezarlığında defnedildi.

Emekli Yüzbaşı Merhum Refet Bey'i, on yıl gerek İstanbul'da, gerek Ankara'da müteaddit defalar ziyaret edip, uzun uzun hatıralarını dinlemiştik. Çok tatlı bir anlatışı vardı. Hoş sohbet ve tatlı dilli bir zattı. Doksan yılı bulan uzun bir ömür sürdü. Son yılları yaşlılığın ve hastalığın elemi ile geçti. l964-65 ders yıllarında Vefa Lisesi günlerimin aydınlık anları Yüzbaşı Refet Barutçu'yu dinlediğim zamanlar olmuştur.

l969 yılınde ise Avukat Bekir Berk Bey'in yazıhanesinde rahmetli Mustafa Polat'la onun hatıralarını uzun uzun dinlemiştik. Yaşadığı hadiseleri öylesine canlı ve duygulu anlatıyordu ki, insan ister istemez o günleri kendisi ile birlikte yaşıyor. Kendisi yaşıyor ve bize de yaşatıyordu. Burada hep Hz. Mevlana'nın "Yanmayan yakamaz" diye buyurulan ölümsüz vecizesini düşünürdüm.

Arada bir titreyen elleriyle gözlüğünü takıyor, çıkarıyor; gayet canlı jest ve mimikle bizi 35-40 yıl evveline götürüyordu. Uzun yılların kırıştırdığı ve iman nuru ile yoğurduğu siması, bembeyaz sakalı, açılan tepesinin etrafındaki pamuk yumağı halindeki saçları onun tam bir Osmanlı Efendisi olduğunu gösteriyordu.

Risale-i Nur Refet Beyin gaye-i hayali idi

Refet Bey, Kur'ân ve imana hizmet etmeyi hayatının en büyük gayesi sayıyor, bu gayesini şöyle ifade ediyordu:

"Bugün Boğaziçinde, Kavaklarda oturan bir genç kendisine Kur'an öğretmemi istese veya Üstadım Bediüzzaman'ın bir küçük risalesini istese, her gün Beyazıd'tan oraya gider gelirim."

Kendisi bu fikirlerini her zaman tatbik eden bir insandı. Bir çok masumların Kur'ân öğrenmesine çalışmıştı. Yine kendisi gibi aramızdan ebediyete intikal eden Dr. Sadullah Nutku'ya da ilk defa Nur Risalelerini veren kendisi idi. Dr. Nutku Beye verdiği Haşir Risalesini kendisine okutarak ve sık sık sual sorarak anlamasını ve nurlardan lezzet ve feyz almasını temin etmişti.

Refet Bey eski hatıralarını anlatırken yüz hatları birden bire değişmişti, şu yakıcı ve tesirli sözleri hâlâ kulaklarımda çınlıyor:

"Hayır... hayır. onsuz dünya yaşanmıyor. O gitti gideli dünya yaşanmaya değmiyor. Bizi yetim bıraktı. O gitti bizler öksüz kaldık."

Refet Bey şimdi özlediği âleme gitti. Ve dostlarına kavuştu.Başta Resulullah (a.s.m.) bütün sevgililerin bulunduğu diyar... Bahtiyar Refet Bey aramızda ve dünyamızda hoş bir sada bırakarak, arzuladığı sevgililerin beldesine gitti."

"Üstad'ı ilk görüşüm"

Merhum Üstad Bediüzzaman'ı ilk defa nerede ve ne zaman gördüğünü sormuştum. Gözlüğünü eline aldı ve başladı anlatmaya:

"l92l'lerde idi sanıyorum, Beyazıt'ta Yüzbaşı Ziya Beyler beraber sahafları gezerken, Abdurrahman Nursi tarafından kaleme alınan pembe kaplı küçük bir kitap gördük. Bu kitabı merakla karıştırdık. Kitap Bediüzzaman Said Nursi'nin hayatını anlatıyordu. İyice hatırlamıyorum, beş kuruş mu ne, verdim ve kitabı satın aldım. O akşam ilk işim bu kitabı okumak oldu. Kitabı okuyup bitirince büyük bir şahsiyetle, kurtarıcı bir ruhla karşı karşıya olduğumu hissettim. Bu hadiseden ne kadar sonra idi bilemiyorum. Yine Ziya Beyle Beyazıd civarına gitmiştik. Ziya bey Diyarbakırlı olduğu için Üstadı işitmiş ve görmek arzu ediyordu. Namaz vakti gimiştik; bizde namaz için camiye girdik. Namazdan sonra camide Kur'ân dinliyorduk, bu sırada kulağıma doğru eğilen Ziya Bey 'İşte.... işte...' diye birisini gösteriyordu. 'Kim?' deyince: 'İşte, işte Bediüzzaman' dedi. Gösterdiği tarafa baktım, heybetli bir zat diz üstü oturmuş, ellerini birbirine kavuşturmuş, başını eğmiş, huşu içinde okunan Kur'ân'ı dinliyordu. O oturuş, o dinleyiş, ne hâl idi anlayamadım. Hâlâ o tesir altındayım. O an, hayatımın en unutulmaz tatlı bir levhasıdır. Öyle bir dinleyişi vardı ki, saadet asrından gelen Kur'ân sadasını dinliyordu sanki...

"Kur'ân bitti, ben pür dikkat takip ediyordum. Hattâ şurası da hayretimizi mucip oldu. Yalın ayak namaz kılacakken çizmeleri ile kıldı. Elinde çizmelerin üzerine giydiği lastikler olduğu halde etrafını tetkik ederek camiden çıktı, kapının perdesinin kapanmasıyla gözden kayboydu. Arkasından baka kaldım.

"Ben mimi cimi bilmem"

"Bu hadiseden on yıl geçmişti. l930 yıllarında idi. Isparta'da şube reisi olan eniştemin yanında bulunuyordum. Her gün kütüphaneye gidiyordum. Medresede okumuş bilgili bir zat olan kütüphanedeki memurla âlimler mevzuunda görüşürken sözü Bediüzzaman'a getirdim. Çok büyük bir âlim olduğunu, kendisini Mütâreke yıllarında tanıdığımı, fakat şimdi nerede olduğunu bilmediğimi ifade ettim. Memur arkadaş Bediüzzaman Hoca Efendi'nin Barla nahiyesinde olduğunu söyleyince heyecanlandım. 'Allah Allah ben o zatı mütareke yıllarından tanırım, hemen ziyaretine gideyim.' dedim. Bunun üzerine bazıları görüşmenin mümkün olmadığını ifade edince 'Kapısında bu şahısla görüşmek yasaktır yazısı var mı?' dedim. 'Yok' dediler. 'Öyleyse ben giderim.' 'Aman gitme, sonra seni mimlerler' dediler. Bu sözler çok garibime gitmişti. Ne demek istiyorlardı. 'Ben mimi cimi bilmem. Öyle şeylere metelik verenlerden değilim.'

O ganiyem ki, bu bazar-ı cihanda feleğe

Metelik vermem için bende bozukluk yoktur. dedim.

"Ziyaretçileri Üstadla görüştüren Bekir Ağa diye bir zatı buldum. İki at temin etti. Barla'ya doğru yola çıktık. Bağ ve bahçelerden geçerek gidiyorduk. Yollarda köylüler bizim Barla'ya gittiğimizi anlıyor: 'Hoca'ya selam söyleyin' diye bağırıyorlardı. Saatler süren uzun bir at yolculuğundan sonra Barla'ya geldik. Hemen Üstadın evine indik. Bize Üstadın Paşa kayasına (Karakavak) gittiğini söylediler. Hemen ayağımızın tozu ile Paşa Kayasına gittik. Barla'ya yirmi dakikalık bir mesafede, bol suları, bahçeler arasındaki bu mevkide Üstad beyazlar içinde çay pişirmeye çalışıyordu. Hürmetle varıp ellerini öptük. Daha önce ziyaretine gitmeden l93l'de Isparta'dan kendisine mektup yazmıştım. Beyazıd'da ilk defa uzaktan gördüğümü ifade etmiştim. Bana gönderdiği cevabî mektubunda: 'Kardaşım, ben sizi tâ o zamanlarda talebeliğe kabul etmiştim.' diyor; ben mektupta askerliğimden hiç bahsetmediğim halde, bana 'Ben sende asker ruhu görüyorum' diyordu. ilk ziyaretim bu şekilde olmuştu."

"Ben sizi uğurlamalıyım"

İlk ziyaretini bu şekilde anlatan Refet Bey, bir başka ziyaretini de şöyle ifade ediyordu:

"Tenekeci Küçük Mehmet Efendi ile bir de oğlum Bedreddin yanımda olduğu halde Isparta'dan İslam köyüne kadar vasıta ile, oradan da Barla'ya yaya olarak gitmiştik. Ziyaretimiz esnasında konuşurken bizim yaya olarak geldiğimizi anlamıştı. 'Madem bu kardaşlarım benim için yorulmuşlar, ben de alâküllihâl sizi Karaca Ahmed Sultan'a* kadar teşyi etmek mecburiyetindeyim' deyince biz onun nezaketi karşısında mahçup olmuştuk. 'Aman efendim nasıl olur?' dedik. Çok rica ederek bu fikrinden vaz geçirdik. Yoksa bizi Karaca Ahmed'e kadar yolcu edecekti."

"Üstad bize çay getiriyordu"

Onun bu nezaket ve tevazuunu hayranlıkla anlatan Refet Bey, l934 senesinde Isparta'da Ada Kahvesi denilen bir mahaldeki bağ içinde iki katlı bir evde bulundukları bir sırada cereyan eden başka bir hatırasını da şöyle anlatıyordu:

"Hüsrev Altınbaşak ile birlikte Nur Risalelerini yazarak çoğaltıyorduk. Üstad da üst odada idi. Bir arap kapı tıkırdadı ve açıldı. Bir de ne görelim, Üstad Hazretleri elindeki bir çay tepsisinde iki bardak çayla içeri girdi. Biz heyecan ve mahcubiyetle; 'Aman Üstadım' diye fırlayıp elinden tepsiyi almak istedik, elini kaldırarak 'yo, yo ben size hizmet etmeye mecburum' dedi. Aman Yarabbi bir de mecburiyet ekliyor. Bu ne tevazu, bu ne nezaket.... Ben bu nezaket ve tevazuyu ne Mekteb-i Âliyede, ne Mekteb-i Harbiyede, ne de ailemde hiçbir yerde g örmedim."

"Ben sizi bulmasaydım ne yapardım?"

Bu sözleri söyleyen Refet Bey'in kendisi, Osmanlı terbiyesi görmüş bir İstanbul Efendisi idi.

"Kur'an hakikatlerinden okuyor ve yazıyorduk. Çok istifade ediyorduk. Bu istifademizi ifade için bir gün kendisine 'Biz sizi bulmasaydık ne yapardık Üstadım ' dedik. O yine yüksek tevazuundan bize cevaben: 'Ben sizi bulmasaydım ne yapardım. Siz beni bulduğunuza bir sevinseniz, ben sizi bulduğuma bin sevinmeliyim' diyordu."

"Üstadın namaz kılışı"

"Üstad namaz vakitlerini hiç geçirmez, vakit girince hemen namazını eda ederdi. Kendisi namaza dururken biz arkasında çok heyecanlanırdık. Heybet ve huşû içinde huzura bir girişi vardı ki, tarifi mümkün değil, 'İlâhi Ya Rab!.. İlâhi Ya Rab!... İlâhi Ya Rab!... Allahu Ekber!' diyerek sarsılır ve haşyet içinde sallanarak, süratle namaza girerdi. Biz arkasında korkardık, ürperirdik."

Denizli beraeti

Emekli Yüzbaşı Refet Barutçu Bediüzzamanla birlikte l935'te Eskişehir, l943'te Denizli, 948'de de Afyon hapishanelerinde beraber bulunmuş, o acı ve ızdıraplı günleri beraber yaşamıştı. Sonunda masumiyetleri anlaşılınca beraat etmişlerdi. Merhum Yüzbaşı Denizli beraetinden sonra yedek zabit olarak vazife yaptığı birliğe gitmiş, yüzbaşı üniformasını kuşanmış, onbeş gün izin almış. İznini resmi elbisesi ile Isparta'nın her tarafını ziyaret edip Nurlardan kimsenin zarar görmediğini ifade ederek kutlamıştı. Eskişehir'e götürmek için Isparta'dan Merhum Üstad Said Nursi ile birlikte yüz yirmi talebesini ikişer ikişer kelepçelemişlerdi.

Yüz yirmi kişiye kelepçe kâfi gelmediğinden Sarıklı Antalya Müftüsü Çil Ahmet Efendi ile Bekir Ağayı çamışır ipiyle bağlamak isteyen çavuşa, muhafız alayından gelen Jandarma subayı Mülazım Ruhi Bey, "Çekil oradan" deyip mani oluyor ve elleri bağlı olmadan götürüyor. Daha sonra da Baladız istasyonunda diğer maznunların da kelepçelerini açarak yola öyle devam ediliyor. Namaz vakitlerinde mola verdiriyor. Yol güzergâhındaki şehirlerden geçerken merkez kumandanlarına ve vazifeli kimseler maznunlar hakkında izahatta bulunarak: "Bunlar masumdur, zulme maruz bırakılmış kimselerdir" şeklinde konuşmalar yapıyor.

Bu hatırayı gülerek anlatan Refet Bey, bize Bediüzzaman'ın bir eserinde "Çok çocuk oyuncaklarına şahit olarak gülerek ağladık"ifadesini hatırlatmaktadır.

"Ramazan'a ait"

Refet Bey yapılan zulüm ve haksızlıklara misal olarak size bir hatıra anlatayım demiş ve şöyle devam etmişti:

"Isparta'da ani yapılan baskın ve araştırmalarda ele geçirilen Risale ve mektuplar arasında bir kitabın üzerinde 'Ramazan'a aittir' diye bir yazı vardı. islam yazısını okuyamadıkları için kimdir bu Ramazan diye aradılar, taradılar, nihayet Isparta Atabey'in köylerinden Ramazan isimli bir vatandaşı da ellerini bağlayarak Eskişehir hapishanesine yolladılar. Aradan iki ay geçtikten sonra kitabın Ramazan Efendiye ait değil, Ramazan ve orucun hikmetlerini anlatan Bediüzzaman'ın Ramazan Risalesi olduğu anlaşıldı. Mazlum ve masum Ramazan Efendi tahliye edildi. Hapishanede Bediüzzaman tebessüm ederek 'kardaşım Ramazan hakkını helal et' diye Ramazan'ı teselli ederdi" diyor Refet Barutçu.

İhtiyarlar Risalesi'nin yazılışı

Merhum Refet Bey l934'de Isparta'da Nur Risalelerinden İhtiyarlar Risalesinin telifi esnasında Bediüzzaman'ın yanında bulunduğunu söylüyor ve telifi şöyle anlatıyordu: "Biz Üstadımızın yanında iken her zaman kağıt kalemi yanımızda bulundururduk. Bir gün bizi çağırdı ve 'Yirmi altıncı Lem'a ihtiyarlar hakkındadır. Yirmialtı ricayı ihtiva eder. Birinci rica' diye yazdırmaya başladı. Beş altı rica yazdırdı. Öylece kaldı. Aradan bir müddet geçti, bu arada diğer risalelerden bazı parçalar yazıldı. Yine bir gün bizi çağırarak, kaldığı yerden hiç sormadan 'Nerede kalmıştık, biraz okuyun' gibi şeyler demeden, yine söylemeye başladı.

Eserleri ilham-ı ilahi idi

"Her zaman erkenden yanına, hizmetine gidiyordum. Bir gün biraz geç kalmıştım. Yanına girdiğimde, 'Kardeşim biraz erken gelseydin (yanındaki Kadı Zeynel Efendi'yi göstererek) bu zata verdiğim ders Kader risalesine güzel bir zeyl olurdu' dedi. Onun kadere dair suallerini cevaplamış, kader mevzuunda ona ders vermişti. Biz bütün bunlardan anlıyorduk ki, onun eserleri ilham-ı ilâhi ve sünuhat olarak kalbine doğuyordu. O da ancak o zaman yazdırıyordu.

***

"Latin yazısı çıkmazdan az evvel basılan Haşir Risalesi etrafa yayılıyor. Dalkavuk bir adam bu risaleden bir tane alarak valiye götürüyor. Vali, "Tam ne zamandır benim aradığım eserdir' diyerek alıyor."

Üstadın ders arkadaşları imamlar

"Isparta'nın Barla nahiyesinde bulunduğu bir zamanda bir arkadaşımla ziyarete gitmiştim. Bir müddet görüştükten sonra Üstadımıza şu suali sordum: 'Efendim Risale-i Nur'un bir nüshasında Nakşi Üstadım İmam-ı Rabbanî ve Kadiri Üstadım Şeyh Abdülkadir-i Geylani diyorsunuz. Diğer bir nüshasında Üstadım Kur'an'dır, başka üstadım yoktur, buyuruyorsunuz. Hangisinin doğru olduğunu öğrenmek istiyorum' dedim. ve şu cevabı aldım: 'İmam-ı Rabbani ile Şeyh Abdülkadir-i Geylani eski Said'ieyeni Said(e çeviren Üstadlardır. Bugün Kur'an-ı Hakimin huzurunda ders arkadaşlarımdır' dedi ve meseleyi tamamen anladım. Üstadımızın bu büyük makamının anlaşılması dolayısıyle, sonsuz bir zevk-i manevi ile elini öperek yanından ayrıldım.

"Siz cennette yaşıyorsunuz"

"l934 senelerinde Isparta'daki evde Hüsrev Efendi ile kalıyorduk. Kapı çalındı. Ben üst kattan baktım. Isparta'nın meşhur zenginlerinden, yaşlı Hacı Patlak diye söylenen bir zat...

"Ben gelen zatı Üstadımıza haber verdim.

"Üstad: 'Kardeşim yaşlı bir zat, zahmet etmiş, gelsin. Fakat ruhum sizinle ünsiyet etmiş, yabancı birisiyle beş dakikadan fazla oturamıyorum.' dedi. Ben misafire kapıyı açtım. Üstadımızın kendisini kabul ettiğini, fakat beş dakikadan fazla görüşemediğini, eğer sohbet ederse, görüşmenin devam etmesini, eğer susar konuşmazsa müsaadeisteyip ayrılmasını, şayet safa geldin derse o sohbetin bittiğini, ifade ettiğini etraflıca anlattım. Hacı Patlat ise, 'Yok efendim, beş dakika değil, bir dakika bile değil, sadece elini öpeyim o kadar!' demişti.

"İçeri girdi. Üstad sohbet etmeye başladı. Bir ara 'ben seni fakir kabul ediyorum' buyurdu.[1]

"Üstad'ın sohbeti bir kaç defa bitti. Susup misafirin gitmesini bekliyor, gitmeyince yine sohbete mecburiyetle devam ediyordu.

Üçümüz de saç ayağı şeklinde oturuyorduk. Saatımı cebimden çıkarıp, Hacı Efendiye doğru tutuyordum. Neden sonra Hacı Patlak Efendi bana doğru bakınca, kalkmasını işaret ettim. Bu işaretimden sonra Hacı Efendi müsaade isteyip ayrıldığı zaman, 'Birader siz cennette yaşıyorsunuz. Onun için bu tatlı, huzurlu, lezzetli ve feyizli halden ayrılamadım' demişti.

Üstadın sineklere şefkati

"Üstad hayvanlara karşı da çok şefkatliydi. Sinerleri biz dışarıya kovmaya çalışırken, soğuk diye buna razı olmuyordu. 'Bunların zaten ömrü az kaldı, yarın bunlar ölecekler. Bunlar benim gece arkadaşlarımdır' diyordu. İlaçların sıkılmasını da hiç istemiyordu."

"Bize âlim demezler"

l952'de Gençlik Rehberi mahkemesi için Üstad Bediüzzaman İstanbul'a gelmiş, Sirkeci'de Akşehir Palas'ta kalıyordu. Bir çok tanınmış şahsiyetler Üstadın ziyaretine geliyordu. Bu ziyaretlerden birisine şahit olan Refet Bey bu hatırasını da şöyle anlattı:

"Üstad otelin odasına, gelen ziyaretçilerle görüşüp konuşmak için döşeli bir vaziyet verdirmişti. Bir gün Urfa'lı hem vaiz, hem de avukat olan meşhur Mahmud Kâmil Bey ziyaretine gelmişti. Bu zat Beyazıd camiinde haftada bir gün bir saat ders veriyordu. Cami tıklım tıklım doluyordu. Mahmud Kâmil Bey Üstadın karşısına oturmuştu. Görünüşü çok heybetli, uzun boylu ve müşekkel bir zattı. Sohbet esnasında bir ara Mahmud Kâmil: 'Efendim, ben sizin Van'da bulunduğunuz sırada Urfa'da talebeydim, sizden ilm-i beyan hususunda ders almak istiyordum' dedi. Üstad ona iltifat ederek, 'Ben bu kardeşime ders verecek iktidarda değilim,' deyince o heybetli vücuduyla bir anda yere atlayan Mahmud Bey, Üstadın ayaklarına kapandı. Sonra Üstad: 'Risale-i Nur hepimize ders veriyor, Onun dersini beraber dinleyelim' diyerek orada bulunan bir üniversite talebesine Sözler Mecmuasındaki Hüve Nüktesini okuttu. Bazı yerlerini de kendisi izah etti. Dersten sonra hayretini etrafındakilerden gizleyemeyen Mahmud Bey; 'Bize âlim demezler; işte âlim bu eserin sahibine derler' dedi."

Yüzbaşı Refet Barutçu Bey de her fani gibi ebediyete intikal etti. Fakat Onun hizmetleri, hatıraları aramızda daima yaşayacaktır. Toprağa düşen bir tohum gibi, Refet Bey toprağa girdi. Hizmetleri, himmetleri sümbüllendi; çiçek çiçek yeşillendi, nesiller yetiştirdi. Cenab-ı Hakk ruhuna binler rahmet yağdırsın.

Refet Barutçu merhumun l975 Şubat'ında Ankara'da vefatı üzerine Seyfünnur Özcan kardeşimiz "Hüsran'a Cevab" başlığı altında şu mısraları yazıp neşretmişti:

Hüsran'a cevap

Refet Ağabey'e

Sen böyle bakıp, durmuyorsun dili bağlı

İslâmı uyandırmak için haykırıyorsun

Gür hisli, gür imanlı beyninle

Coşuyorsun artık ümidinle

Ey Akif diyorsun:

"Haykır kime, lakin? hani sahiplerin yurdun"

Sağa da baksan, sola da baksan...

Çıktı Nur yolcusu sahibidir yurdun,

elleri çıkaracak şüheda, toprağından.

***

Feryadının naşını tutarak gömdüğün şiirinden,

Bin parçasını çıkardı göğsünden.

Seller gibi eninin bu asrı sarmış.

Gizli inen yaşın gençliği uyandırmış.

Safahat çınlatıyor gök kubbesini.

Arıyor gençlik ceddinin sesini.

Ey Akif!... Ey şüheda!..

Geliyor kucağına müjdeci yolcular..

Nur yolcusu, Hak yolcusudur bunlar.

Nurla binlerce safahat yaşatırlar.

Ceylan, Zübeyr, Aliler, Mustafalar.

Sadullah ve Refet Ağabeyler

Bakın, kafileye katıldılar.

Seyfünnur Özcan

TRABZON

* Karaca Ahmed Sultan, Barla-Eğirdir arasında "Karadut" mevkiinde, bir ziyaretgâhtır. Barla'ya yaya kırk dakikalık bir mesafededir.

[1] Sonradan merhum Tahiri Mutlu Ağabeye bu hatırayı nakledişimizde, o meşhur ve çok zengin olan Hacı Patlak iflas etmiş. Vefat ettiği zaman belediye tarafından cenazesi kaldırılacak derecede fakr-ı hale mâruz kaldığını ifade etmişlerdi.(Abdülvahid Mutkan)


Son Şahitler 1

Son Şahitler 1.Cild s. 392

BEDREDDİN UŞAKLIGİL

Bedreddin Uşaklıgil

l920'de Isparta'ta doğdu. Emekli Yüzbaşı Refet Barutçu'nun üvey oğludur. Barla Lâhikaları'nda Bediüzzaman'ın Refet Beye yazdığı mektuplarda ismi çok geçmektedir. Emekli lise öğretmenidir.

Bediüzzaman'ın, Isparta'nın Barla nahiyesinde bulunduğu ve yaşadığı devrin üzerinden yarım asırdan fazla bir zaman geçmiştir. Bu yıllar l926 ile l934 arasıdır. Bu yıllarda yazdığı mektuplara Barla Lâhikası ismini vermektedir. Bu Barla mektupları nur Üstadın kaleme aldığı yıllardan yarım asır sonra neşriyat sahasına atılmıştır. Barla mektuplarının sonlarında Bediüzzaman'ın Refet Barutçu'ya yazdığı kısımlar bulunmaktadır. Mezkûr mektuplarda Bedreddin Uşaklıgil'in ismi birçok yerlerde geçmektedir. Barla mektuplarının neşrine vesile olanlara binlerce şükran ve minnet duygularıyla bu satırlarımı kaleme almaktayım.

"Bedreddin mânevî evladım"

Emekli öğretmen Bedreddin Uşaklıgil kendilerini ziyaretimizde bize şu bilgileri verdi:

"Üvey babam Refet Barutçu gençliğinde vazifeli bir subayken, Yemen'e ve Mısır'a gitmiştir. İstanbul merkez komutanlığı da yapmıştır. Otuz dört yaşında, yüzbaşı iken emekli olmuştur.

"l933'de Isparta'dan Barla'ya Üstadı ziyaret için beraber gitmiştik. Barla'ya annemin babası Hacı İbrahim, babam (Refet Barutçu) ve ben beraber gittik. Yolda göle girdik. Atla gitmiştik. Bedre ve İlema üstünden Barla'ya varmıştık. Üstad 'On iki tane evlâd-ı manevim var, Bedreddin on üçüncü oldu' diye bana iltifat ve alâka gösteriyordu. O zamanlar on üç yaşlarındaydım. Dedem 'Yaşı da on üç' deyince Üstad tebessüm mederek, 'Belî belî, tevafuk etti' diye konuştu. Akşam yatsı arası hiç konuşmuyordu, camide dua ediyordu. Barla'da üç gün kadar kalmıştık. Kırda buluştuğumuz da olmuştu. Kapının arkasında bir zenbil vardı, 'Bedreddin acıkmıştır' diye ekmek, zeytin verirlerdi.

"l934'te Isparta'da Şükrü Efendinin köşkünde kalıyordu. Bazan Şükrü Efendinin evine yemek götürürdüm. İkindiden evvel bisikletle yemeği götürdüğüm zaman Üstad bana, 'Annene söyle, baban haksızdır, annen haklıdır' dedi. Oradaki babama 'Değil mi, Refet?' dedi, babam da 'Evet' diye cevap verdi.Sonra durumu anneme söyledim. Isparta'daki tümen kumandanı Rüştü Paşa pederin sınıf arkadaşıydı. Eskişehir hadisesinde gelen kuvvetlere ve askerlere hayret etti. 'Biz buradayız, neden geliyorlar bunlar?' dedi. Çeşitli dedikodular oldu. Acıklı bir şekilde Eskişehir'e gittiler. Babam Refet Barutçu Eskişehir hapsinde altı ay kaldı.

Üstad hediyemi kabul etmedi

"l952 senesinde Üstad İstanbul'da Akşehir Palas Otelinde kalıyordu. Babamla ziyaretine gidecektik. Ben Üstada hediye olarak bir havlu aldım. Babam 'Üstad hediye kabul etmez, neden aldın?' diye itiraz etti. Ben de cevaben, 'Ben Üstadın evlâdıyım, benimkini kabul eder' dedim. Fakat peder yine itiraz edip kabul etmedi. 'Ben şimdi hoca oldum, alacağım' dedim ve aldım. Akşehir Palas'taki ziyaretimizde ben Üstada 'Siz Barla'da beni manevi evlât olarak kabul etmiştiniz; ben şimdi muallim oldum, size bir havlu getirdim' dedim. Üstad 'Belî, belî' diyerek havluyu aldı ve kendi havlusunu verdi. Havluları değiştirdik. Ayrıca bana yirmi beş kuruş da verdi. Çıktığımızda babam 'Yarısını bana ver' dedi, ben 'Hayır, olmaz' dedim, vermedim.

"Babam l93l'de annemle evlenmişti. l932'de ise Isparta'ya gelmiştik."


Son Şahitler 1

Son Şahitler 1.Cild s. 395

İSLÂMKÖYLÜ

HAFIZ ALİ EFENDİ

Nur Risalelerinin şehid kahramanı Hafız Ali l3l3 (l898')'de İslamköy'ünde dünyaya geldi. l944 sensinde ise Denizli'de ebediye göçtü.

l7 Mart l944'de kaldırıldığı hastahanede Üstad'ına bedel kendini feda etmişti.

Denizli'nin yetiştirdiği aziz Nur talebelerinden birisi olan Hasan Feyzi Yüreğil merhum, bu mübarek Nur Talebesinin kabrini ziyaretten sonra hislerini şöyle ifade etmişti:

"Şehid-i mağfur Hâfız Ali Efendi'nin kabr-i şerifini ziyaret :

"Ey nur yolunun yolcusu, ey ruh-u münevver

"Bu medfen-i pâkin ola ruhun gibi enver.

"Ey ölmeyen, ey fidye-iüstad-ı mübarek

"Razı ola Allah Teâlâ ve tebarek

"Gönderdi selâm, bak sana Hazret-i Üstad

"Hem ruh-u azizi dedi her dem ola dilşâd

"Kur'an-ı Kerim uğruna fanideki hizmet

"Bahş eyledi şimdi sana sonsuz ebediyyet

"Yerlerde beşer, gökte bütün nurlu melekler

"Her gün sunuyor ruhun için arşa dilek

"Bu makbereler fahredecek haşre kadar hep

"Emvata okut nüsha-i enver, aç yine mektep

"Ey menba-i envar ve ey hafız-ı esrar

"Ey canını canana veren zat-ı fedakâr

"Hafız diye ben namını duydum o huzurda

"Medhin okunur hem de bugün meclis-i nurda

"Sun kevser-i safi, bize sensin yine saki

"Bahş eylemiş Allah sana bir âlem-i baki

"Sormam sana bir şey ne bugünden ne de dünden

"Bir nokta okut sen bize esrar-ı ledünden"

İslâmköy'ü kendi köyü olan Nurs'la bir tutan Bediüzzaman, bu beldeye ve oralı Nur Talebelerine çok iltifat ve alâka gösteriyordu.

Mukaddes Kur'ân hizmetinin "Nur Fabrikası"da İslâmköy'de kurulmuştu. Bu fabrikanın sahibi ise Hafız Ali merhumdu.

Aziz hatırasını rahmet ve fatihalarla anmaktayız.

Denizli Hapishanesinde mevkuf iken vefat eden Merhum Hafız Ali'nin Denizli Ağır Ceza Mahkemesinde söylediği ifadesidir.

"Efendim.

"Ben Isparta hakim ve müddeiumumiliğinde hak ve hakikatın bütün bütün aksine olarak Risale-i Nur'a karşı asılsız bir ittiham gördüğümden Risale-i Nur'dan kaçmak değil; belki o ittihamdan çekinmek için sordukları suallere 'Ben değilim' dedim. Hatta o Müddeiumumi kanunsuz bana yemin vererek 'Risale-i Nur'da yazılı Hafız Ali sen değil misin?' dedi. Sükût edip yemin etmediğim halde sorgu hakimliğinde hamiyet-i İslâmiyeyi taşıyan âli bir vicdan hissettiğimden adalet ve hakikatın tecelli edeceğini ümit edip 'Risale-i Nur'da yazılı Hafız Ali benim' dedim. Ben Risale-i Nur'u hakaik-i imaniye ve Kur'âniye ve kevniyeyi kat'i bürhanlarla izah edip insanların yüzünü âhirete çeviren, dünyadan ziyade âhireti sevdiren mukaddes bir eser bulup ondan binlerce menfaat görmüşüm.

"Garibdir ki: Bu sır iddianamede keşfedilip dünyayı unutturacak derecede telkinat-ı diniye verilmiş diye yazılı olduğu halde hem siyasî cemiyetçi, hem tarikatçı, hem de halkı hükûmet aleyhine teşvik ediyorlar diye olan ittihamlarla nasıl kabil-i te'lifdir.

"Evet ben, Risale-i Nur'un hemen ekser parçalarını anlayarak okuduğum gibi Üstadım Said-i Nursi'nin de on iki seneye yakındır en gizli ve en ince esrarına kendimi vâkıf biliyorum.

"Ben ne Risale-i Nur'da ve ne de Üstadımda emniyet ve âsayişe zarar verecek bir emare, bir meyil görmediğim gibi âsayiş ve emniyetin temel taşlarını onlardan öğrenip müddet-i ömrümde mahkeme safahatını ancak bu def'a gördüğüm gibi; şu benim gibi suçlu olarak huzurunuzda bulunan cemaat-i nuraniyenin de ifadelerinden benim gibi olduklarını da anladım.

"İşte böyle sırf âhireti için Kur'an'ın İcaz-ı Manevisinden gelen Risale-i Nur'u okuyup kendi istifadesinde çalışan bir ehl-i Kur'ân ve ehl-i âhireti cezalandıracak birkanun tasavvur etmediğim gibi ittiham edildiğim siyasî cemiyetçilik ve tarikatçılık ve halkı hükûmet aleyhine teşvik etmek gibi suçlar ile hiç bir alâkam olmadığından yüksek mahkemenizden beraatimi isterim.

Hâfız Ali


Son Şahitler 1

Son Şahitler 1.Cild s. 398

HÜSREV ALTINBAŞAK

l899'de Isparta'da doğdu. l977'de İstanbul'da vefat etti. Bediüzzaman'la birlikte, Eskişehir, Denizli ve Afyon hapislerinde beraber bulundu.

Görüşmek kısmet değilmiş

Hüsrev Altınbaşak'ı müteaddit defalar ziyaret edip, görüşme teşebbüslerinde bulunduğum halde, görüşememiştik. Daha doğrusu kabul etmemişti, reddetmişlerdi. "Yazdığım Kur'ân çıktığı zaman ilerde görüşürüz" diye tehir etmişti.

Demek kısmet değilmiş.

Son olarak vefatından tam on beş gün önce, yine Kanarya yokuşlarını tırmanarak, Hayrat Vakfına gidip, görüşmek ve hatıralarını tesbit etmek istemiştim. Olmadı, olamadı.

Hayrat Vakfının merdivenlerinden yalvarırcasına ayrılışımın iki şahidi var :

Arkadaşım Cemal Uşşak ve Hüsrev Altınbaşak'ın yakın talebesi Kuleönlü Said Efendi...

Bu ayrılıştan on beş gün sonra, ebediyete gitti. Allah rahmet eylesin.

"Hüsrev Altınbaşak kaç doğumlu" diye sormuştum. Said Efendi'ye "l3l5" diye cevap vermişti.

Milâdî takvime göre l899, yani yetmiş sekiz yaşında Rahmet-i Rahmana kavuştu.

Said Efendi'ye, "Kimin vefat edeceğini Allah bilir, ama normal olarak Hüsrev Abi artık son günlerini yaşıyor, gel sen beni onunla görüştür. O'na soracaklarım var. Hatıralarını Şâhitler'in Dilin de yazmak istiyorum" demiştim. Fakat bütün çabalarımıza rağmen, Said Efendi oralı olmadı.

Her neyse..

"Isparta hayatımı Hüsrev yazsın"

Emirdağ Lahikalar'ında Üstad Bediüzzaman'ın şu sözü de soracaklarım arasındaydı:

"Kastamonu hayatımı Mehmet Feyzi yazsın, Isparta hayatımı ise Hüsrev yazsın!"

Kastamonu'da Mehmet Feyzi Pamukçu'ya sormuştum:

"Üstadın arzusunu yerine getirdiniz mi? Yani Kastamonu hayatını yazdınız mı?"

"Hayır" diye cevap vermişti. Ama gecenin saat birine kadar, tam dört saat hatıralarını anlatmıştı.

Hüsrev Ağabeye de aynı suali soracaktım. Olmadı, olamadı.

Kendilerini hiç görememiştim.

Yalnız bir gece rüyamda görmüştüm. Güzel, sevinçli bir hali vardı. Kendisi anlatıyor, ben de not alıyordum. Hatıralarını yazıyordum. Sadece rüyada kaldı, dünyada olmadı.

Isparta kahramanlarından, Risale-i Nur'un hizmetkârlarından birisiydi. En müşkül ve karanlık günlerde Nur Risalelerine hizmet etmişti. Yüzlerce Risaleyi bir matbaa gibi çoğaltmıştı. Güzel bir hatta sahipti, Tevafuklu Kur'ân-ı Kerim'i dokuz defa yazdığını söylüyorlardı.

Üstad Bediüzzaman'la birlikte Eskişehir, Denizli ve Afyon zindanlarında kalmıştı.

27 Mayıs ihtilâlinden sonra Isparta'da, l2 Mart Muhtırasından sonra da Eskişehir'de aylarca hapis yattı.

Evli idi. Fakat hanımından boşanmıştı. Bir kızı bulunmaktadır.

Nur Risalelerinin bir çok yerinde isminden ve hizmetlerinden sitayişle bahsedilmektedir. Birçok mektupları ve fıkraları vardır.

Allah rahmet eylesin..


Son Şahitler 1

Son Şahitler 1.Cild s. 400

ABBAS MEHMED KARA

Abbas Mehmed Kara, Barla nahiyesinde Bediüzzaman'dan kalan son hatıra, son canlı şahitlerden birisidir.

Nur'un mektuplarında Risale-i Nur'un bereketine ait yağmur hadisesinde Abbas Mehmed'in de ismi ve bahsi geçmektedir.

Barla seyahatlerimizde Abbas Mehmet Amcamın o çok tatlı, lâtif, kendi mahallî, şivesiyle, "r" siz konuşmalarıyla güzel ve unutulmaz saatler geçirmişizdir.

Şu anda bu ebedî hayat levhalarından, bantlardan ve notlardan bir demet, bir nur buketi sunmanın hazzını tatmaktayım.

"Üstad tavuğu niye kovuyor?"

Abbas Mehmed Efendinin anlattığı hatıraların içinde, bir yumurta hadisesi vardı. Şöyle diyor Abbas Mehmed Efendi:

"Bir akşam üzeriydi,namaz için Yukuşbaşı Mescidine gelmiş, ezanı bekliyorduk. Hocaefendi elinde bir odunla tavuğu kovuyordu. Tavuğu niçin kovduğunu sorduk. Tavuk oradan oraya kaçıyordu, fakat Üstad odunu atıyor, tavuğu dışarı atmak istiyordu. Biz arkadaşlarla bunun sebebini sorduk. Bize cevaben üç yumurta gösterdi. 'Bu tavuk dün iki tane, bugün ise üç tane yumurtladı. Benim iktisat kaidemi bozuyor. Bu sebepten kovuyorum' dedi."

Abbas Mehmed Efendi, bu hatırayı anlatır ve peşinden hemen sorardı: "Ben üç yumurtayı gözümle gördüm, kitaba niçin iki yumurta yazdınız?" derdi.

Abbas Mehmed Amcanın bu sualine tatminkâr bir cevap veremezdik. Ancak "Üstad iki yazmış, Mektubat'a da iki geçmiş" diye mukabele ederdik.

"On Altıncı Mektub"un, "Dördüncü Nokta"sında, dördüncü sual ve izahta bu yumurta bahsi şöyle ifade edilmektedir:

Mektubat'taki tavuk

"Şu üzerimdeki sakoyu yedi sene evvel, eski olarak almıştım. Beş senedir elbise, çamaşır, pabuç, çorap için, dört buçuk lira ile idare ettim. Bereket, iktisat ve rahmet-i İlâhiye bana kâfi geldi. İşte şu nümuneler gibi çok şeyler var ve bereket-i ilâhiyenin çok cihetleri var. Bu köy halkı çoğunu bilirler. Fakat sakın bunları fahr için zikrediyorum zannetmeyiniz. Belki mecbur oldum. Hem benim için iyiliğe bir medar olduğunu düşünmeyiniz. Bu bereketler, ya yanıma gelen halis dostlarıma ihsandır veya hizmet-i Kur'âniyeye bir ikramdır veya iktisadın bereketli bir menfaatidir veyahut 'Yâ Rahim, yâ Rahim' ile zikreden ve yanımda bulunan dört kedinin rızıklarıdır ki, bereket suretinde gelir, ben de ondan istifade ederim. Evet, hazin mırmırlarını dikkatle dinlesen, 'Yâ Rahim, yâ Rahim' çektiklerini anlarsın.

"Kedi bahsi geldi, tavuğu hatıra getirdi. Bir tavuğum var. Şu kışta, yumurta makinesi gibi, pek az fasıla ile hergün rahmet hazinesinden bana bir yumurta getiriyordu. Hem bir gün iki yumurta getirdi, ben de hayrette kaldım. Dostlarımdan sordum: 'Böyle olur mu?' dedim. Dediler: 'Belki bir ihsan-ı İlâhîdir.' Hem şu tavuğun yazın çıkardığı küçük bir yavrusu vardı. Ramazan-ı şerifin başında yumurtaya başladı, tâ kırk gün devam etti. Hem küçük, hem kışta, hem Ramazan'da, bu mübarek hâli bir ikram-ı Rabbanî olduğuna, ne benim ve ne de bana hizmet edenlerin şüphemiz kalmadı. Hem ne vakit annesi kesti, hemen o başladı, beni yumurtasız bırakmadı."

Bu hatıranın tesbitinden sonra, bu meseleye zihnimde bir nokta, bir istifham koymuştum. Üstadın himmetiyle, "Elbette bu mesele de günün birinde aydınlanır" diye düşünüyordum.

Yine Barla'da geçirdiğimiz bir tatil gününde, unutulmuş, terk edilmiş bir köşede, küçük bir kağıt parçası elime geçmişti. Bu kağıt parçası, Üstadın el yazısıyla tezyin edilmişti. Bu yumurta bahsini anlatıyordu.

Üstad kendi kalemiyle önce üç yumurta diye yazmış, yine kendisi üç kelimesini iptal edip üzerini çizip karalayarak iki yazmıştı. Üstadın el yazısı parçayı Abbas Mehmed Efendiye gösterdiğimiz zaman sevinçten uçmuş, "Ben size demedim mi? Hocaefendi bize kendi eliyle üç yumurtayı birden göstermişti." demişti.

Abbas Mehmed Kara'nın hatıralarını sualli-cevaplı tesbit ettik. Suallerimiz ve kendilerinin cevapları şöyleydi:

Üstadı ilk görüşüm

Bediüzzaman'ı ilk defa nasıl gördünüz?

İlk defa buraya geldi. Ben evin önünde oturuyordum.

"Sen buralı mısın?" dedi.

"Evet" dedim.

"Bu mahalleli misin?" dedi.

"Evet" dedim.

"Camiye gitmedin mi?" dedi.

"Gitmedim," dedim.

"Sen camiden kalma, git," dedi.

Dua vardı, Ramazan'ın bitiminde, Bahar idi. Konuşurduk. Kimi görse çağırırdı. Hizmet ederdik. Suyunu doldurur, sobasını yakardık. O çıkarır, birşey verirdi. Boş göndermezdi. Ya üzüm verir, ya yemiş verir. Mutlaka birşey verirdi.

"Üstada getirilen deli"

Üstada getirilen deli getiriyorlar. O hadise nasıl olmuştu.

Onu mu? Biz Üstadla gidiyorduk. Denizin kıyısında süpürgelik var. Vardık oraya, iki adam geldi. Biri deliymiş. Her tarafı dolaştırmışlar. İstanbul'u filân. Demişler: "Barla'da bir hoca var, herşeyi bilir." Biz Üstadla odun indiriyorduk. Üstad "Onu bırakın, o kimseye dokunmaz," dedi. "Okuyuver," dediler. Üstad, "İyidir, alın gidin" dedi. Merkepleri vardı iki tane. Biri bizim karpuzu yemiş. Üstad, "Bu merkepler cezalandı, şu odunları taşıyıverin" dedi. "Aman efendim, akşama kadar kalalım, odunları biz çekelim," dediler. Bir sefer odun indirtti. Sonra onlar gittiler.

"Balıkla dolan ağ"

Balık meselesi nasıl olmuştu?

Aynı gün Bekir Ağa da vardı. Sonra Balıkçı İsmail Ağa, "Ben, balığa bakayım," dedi. Güz vaktiydi. Üstad geleli l,5 sene filân olmuştu. Eyüp bize aş pişiriyordu. "İsmail Ağa aş pişesiye gelir" dedi. İsmail Ağa tuzağı bir kaldırmak istedi, kalkmadı. "Bekir Ağa, gel kaldıralım, bu takıldı" dedi. Baktık, balık dolmuş. Toprağın üstüne bir sürü balık doluyor. Dört köfün iki seferde, Hoca dedi ki: "İsmail Ağa, bu arkadaşlara yiyecek kadar verin, kalanını satın" dedi. Köfünleri doldurduk. Bize birer yemeklik verdiler. Tadını aldılar ya ertesi gün yine gidip köfünleri atmışlar. Sabaha kadar bir yemeklik tutamamışlar. "Üstadın duasıyla olmuş önceki bereket" dediler. Çabuk geldiler.

"Cuma namazına niçin gitmedin?"

Bir de Cuma namazına gitmemişsin?

Cumaya gitmediğim gün Ankara'ya yük yolluyordum. Namazı yukarıda kılardık. Üstad, Ceylân, Zübeyir, Bayram yukardan geldiler. Ben onları görmedim. Beni görünce, "Mehmed, sen camiye neye gitmedin?" dedi. "Ankara'ya yük yolluyordum,. yük yetiştireceğim diye yetişemedim," dedim. "Vallahi Mehmed, Hoca gitmiyor, ben de gitmiyorum deyeydin, cemaate de, talebeliğe de kabul etmeyecektim seni" dedi. "Yok" dedim. Sıddık Süleyman'a Şafiî olduğunu söylemiş. *

"Üstad halkçılara çok kızardı"

Bir de sana vurmuş. Nasıl olmuştu?

Murad Ağanın Hâfızı fırka reisi, Halk partili. Üç-beş kişiyi yazıyor. "Sen falan, sen filânsın" diyor. Fırka reisi dellâl ünlettirdi: "Yarın toplantı var" diye. Ben o gün camiye gitmedim. Üstadın camisine. Bakıyor, ben yokum, Yatsı namazından sonra, Yatsı namazlarını mescidde kılardım. Sonra "Hafızın evine, Halkçıların toplantısına gitmiştir" diyorlar. "Benim en itimad ettiğim bir adamdı, onu nasıl kandırıp götürüyorlar?" diyor. Namazı kıldıktan sonra duayı bitirdi. Bana "Sen niye gittin oraya? Sen benim en ufak talebemsin" dedi. "Ben gitmedim oraya" dedim. Üstad "Kabul etmiyorum, reddediyorum seni" dedi. Sıddık Süleyman da vardı. "Git, bir daha da gelme" dedi. İki tokat vurdu bana, merdivenin başında.

"Allah rahatlık versin efendim" dedim. Hiç seslenmedi. Sonra gene gittim. Süleyman Sıddık'ın bahçesine gittiler bir gün. Yanına vardım yine. Namaz kıldık. "Seni takip ettirdim, birdaha gitmemişsin, arkamdan gel" dedi. Odaya girdik. Kuru üzüm, badem ve yemiş verdi. Bunların hepsini kâğıda döktü. "Bunu al, evde ye" dedi. "Hakkını helâl et" dedi. "Helâl olsun" dedim. "Artık hem cemaatsın hem de talebesin" dedi. Halkçılara çok kızardı.

"Yoksa talebelikten çıkarım"

Üstada somya mı, rahle mi yapmışsın?

Somya, seyyar, uzanıp yatacak birşeydi. Dinlenirdi. Bir divan yapmıştım. Bana Ziver'le para gönderdi. Ben "Ne para alırım, ne de birşey" dedim. "Ben para almış olsam, ücretine yapmış olurum talebelikten çıkarım" dedim. Zübeyir'e sordu. "Ne dersin? Mehmed ne böyle diyor" dedi. O da "böyle diyor, ben para almam, yoksa talebelikten çıkarım diyor," dedi. Parayı geri ceketinin cebine soktu. Ceketi de elindeydi. Döndü; bana, "Bu kadar çalıştın, alınmaz mı para?" dedi.

Çam dağındaki ağaçların üzerine köşkleri siz mi yaptınız?

Demokratlar zamanında tamire gittik. Katran değil de, Çamdakini biz yapmıştık. Akşam vakti "Yat" dedi mi orada yatıyorduk. "Yatman, evinize gideceksiniz" dedi mi giderdik.

Üstadla beraberliğimiz

Şu karşı dağlara da gittiniz mi?

Kendisiyle beraber gittik. Delikli Pınara kadar merkep ile gittik. Caminin kapısının yanında dikiliyordum. "Mehmed!" dedi. "Efendim!" dedim "Nereye gidecen?" dedi. "Bir yere gitmeyeceğim" dedim. "Hadi, merkebi al gel" dedi. Heybeye ekmek ve erzak da koydum. "Bunları ne yapacaksın?" dedi. "Orada yeriz" dedim. "Yok, ben götürüyorum, sen benim misafirimsin" dedi. Israr ettim, kabul etmedi. Ekmeği eve bıraktım. İki ekmeği varmış, sefer tasına acık da et koymuş. Vardık oraya. Merkepden indi. "Şu pınarın başına sen otur, ateşi yak, eti pişir, ben birazdan gelirim" dedi. Tepenin böğründe bir alıç ağacı var. Onun altına oturdu, dua okuyordu.

Biraz daha okudu geldi. "Et pişmedi mi?" dedi. "Bilmem" dedim. "Pişmiştir" dedi. İndirdi. Azcığını bana verdi, azcığını da kendi aldı.

Ekmeği de öyle yaptı. "Kalanını da öğlen yiyeceğiz" dedi. Et ile ekmek, ancak bir adamı doyururdu. "Öğlen namazlarını kıldık, et iyi olmuştur" dedi. Ben ezan okudum. Kendi imam oldu. Oraya ağacın altına yerine gitti. Saatı vardı. Ona baktı "İkindi olmuş" dedi. Namaz kıldık. "Çek merkebi" dedi. Çektim, bindik geldik.

Onuncu Söz'ü sana mı verdi sakla diye?

Verdi. 47 tane idi. Hacı Bekir'e "Bunları bastır" demişti. Onları burda yazdırdı. O adam bunları bastırdı. Bunlar da duyuldu. Hemen aranıyor. Bana "Şu iki torbayı sen götür," dedi. Evime sakladım. İslâmköylü Abdullah Efendi "Hocanın kitapları yok mu, ben aramaya geldim" dedi. "Bende var" dedim. "Hoca gelir, sonra sorar, nere godun der?" dedim. Üstad Emirdağ'da iken bir gün biz Hacı Dayının (Bahri Çağlar) yanına gittik. Onları verdim. O Emirdağ'a götürüyordu. Sonra, "Çok iyi saklamışsın onları, zayi etmemişsin" diye bana iltifat etti.

Askere ne zaman gittin?

Üstad burdaydı. Geldiğimde de Üstad yine burdaydı. Anam "Oğlumun mektubu gelmedi" diye ağlarmış. Üstad, "Sağ Mehmed, sağ" demiş.

Risale-i Nur'ları kendisi sana okuyor muydu? Nasıl öğreniyordun?

Sıddık Süleyman, Hacı Dayı okurdu, biz dinlerdik. Bir gün "Mehmed" dedi, "gel buraya." Geldim. "Git" dedi, "pabuçlarını değiştir, gel." Gittim, değiştirdim geldim. "Haydi, Bedre'ye varıp geleceksin" dedi. "Peki" dedim. "Bunu Sabri Efendiye vereceksin, geleceksin" dedi. Mektup daha hazır değilmiş. "Çınarın altında yarım saat oturdu. Ben sana haber ederim" dedi. Bir saat oturdum. "Gel, al, git" dediler. Aldım gittim, verdim. "Ben sigara içiyordum" dedi Sabri Efendi. Bahçesinde cigara içiyormuş. "Bir baktım" diyor, "Üstad başucumda duruyor." "Mahcup oldum" diyor. Üstad buradan tâ Bedreye mektup götürmüş.

Üstadla beraberdik. Sonradan plâj yaptıkları yerde boğazdan koca bir yılan geliyordu. Bilek kalınlığında ve iki adam boyu. Ben taş aldım. "Mehmed ne ediyorsun?" dedi. "Yılanı kovalıyorum" dedim. "O gelsin dokunmaz, sürünsün, taş vurmak yok" dedi.

"Biz," dedi, "ufacık bir karıncayı öldüremeyiz, çok ufak bir mahlûk öldüremeyiz. Bize canlıları öldürmeye müsaade yok" dedi. Yılan onun merkebinin altından geçti. Biz yayan yürüyorduk. Hiçbirşey yapmadı."O suya gidiyor" dedi.


Son Şahitler 1

Son Şahitler 1.Cild s. 406

KÂMİL DEMİRTAŞ

Hüseyin oğlu Kamil Demirtaş l898 doğumlu. Görüşmemiz mülakat tarzında oldu.

Bediüzzaman'ı Barla'da ilk defa nasıl gördünüz?

İlk defa, 'memlekete bir hoca gelmiş,' dediler. Muhacir Hafızın küçük bir odası vardı. Ziyaretine vardık, elini öptük. 'Ben sizlerin misafirinizim,' dedi. Sekiz gün o adadan bir tarafa çıkmadı.

Günde l,5-2 saat uyurdu

Hangi mevsimdi?

Bahar olsa gerek. Bizim bağ vardı. Sekiz gün sonra câmiye getirdiler Üstadı. Eğrenni mevkiinde bir büyük taş var. O taşın dibinde kendi başına mütemadiyen risale yazıyor, sonra aşağı geliyordu. Bizim bağda kamıştan bir kelif vardı. Tek başına orada yatıyordu. Allah ne verdiyse onu yerdi. Zaten fazla yemezdi, uykusu da yoktu. Sabah namazından sonra l,5-2 saat kadar uyur uyumaz. O kadar, 24 saat içinde uykusu bu kadar. Geceleri zikreder, uyumazdı.

Geceleri zikrettiğini hiç gördünüz mü?

Tabiî. Dört-beş sene mütemadiyen orada kaldı. Ondan sonra Çam Dağına gitti.

Üstadın Çam Dağına gidişi

Çam Dağını nasıl buldu?

Garip köyünden birkaç kişi gelmişler, rica etmişler: "Bize de yakın olsan, biz de dâima sizi ziyaret etsek. Bir mevki var. Biz de yardım etsek de. Sen orada yatıp kalksan." "Olur" demiş.İlk defa Çam Dağının tertibini onlar yaptılar.

Sizin bağdaki hadiseyi anlatıyordunuz.

Biz orda yeriz, içeriz. Onun isteğini-süt ve yoğurt gibi- temin ederdik. En ziyade Muhacir Hafız ile görüşüyordu. Bir zikir esnasında, yatsıdan sonra, Muhacir Hafız oraya gelmiş, kelifin öbür tarafında bir çubuk var. Çubuğun altına gizlenmiş. "Birisi var, git ara," dedi bana, "Yabancı biri geldi, bize zararı dokunur" dedi. "Onu bul" dedi. Çıktım, sağa-sola baktım. Bulamadım, "Yok hiç kimse" dedim. "Gel" dedi. "Çık çubuğun altından" dedi. Muhacir Hafız oraya saklanmış. "Sen kendine acımıyorsan bize de mi acımadın" dedi. "Ben ne kadar eziyet çektim" dedi. "Hemen şimdi, nereden geldiysen oraya gideceksin" dedi. İzinsiz geldiği için bırakmadı. O da şöyle böyle demedi, gitti.

Çam Dağına hiç gittiniz mi?

Çok gittim. Çam Dağına 20-25 defa falan gittim. Bir defasında Sıddık Süleyman'ın yeğeni Hüseyin ile gitmiştim.

"Çam Dağında odun kestik"

Yanında kaldınız mı?

Bir gün gittiğimizde Burdur'un Ceylân köyünden üç misafir Üstadın ziyaretine geliyorlar. Oraya gelecekler. Aşağıdan, uzak bir mahalden Ahmet-Mehmet diye bağırıyorlar. O esnada Hüseyin'le Çam Dağındayız. Üstad da oradaydı. "Kimi arıyorsunuz?" diye ses verdik. Sesimize geldiler, bizi buldular. Üç hayvanda, altı sepet üzüm, hediye getiriyorlar. Yardım ettik, indirdik. Üstad, "Tava yok, kazan yok. Bunu ne yapacağız, pekmez mi kaynatacağız? Nasıl getirdiyseniz öyle götürün" dedi. Üstad kabul etmedi.

Sonra ısrar üzerine bir sepetini kabul etti. "Gerisini götüreceksiniz," dedi. Ben dedim: "Bir sepet siz, bir sepet ben, bir sepet Hüseyin (Keçeli) alır. Üç sepet kalır, onu da yarın aç gelir, açık gelir, dağın başında onlara verirsiniz" dedim. Kabul etti.

Sabah namazını kıldıktan sonra "Siz gideceksiniz," dedi. Onlar gittiler. Sonra biz çıra keseceğiz, üçümüz. Üstad, ben, Hüseyin. Ben yoruluyorum, baltayı Üstad alıyor, o yoruluyor. Hüseyin alıyor; birlikte kesiyoruz. Cübbeyi, sarığı çıkardı. Yorulmadı. Hava karardı. "Bırakın" dedi. Bulunduğu yerin beş dakika kadar ilerisine, Senirkent tarafına geldik, oturduk. Şimşek çaktı, gök gürledi. Çırayı kestiğimiz ağaca yıldırım düştü. Yıldırım ağacı köküyle çıkarmış. Çırayı üçe taksim ettik. Güzel bir atım vardı, kimseyi yanına yaklaştırmazdı. Ama Üstad ona binerdi.

"Üstadın hususi hizmetini görürdüm"

Daha başka hatıranız oldu mu? En son ne zaman gördünüz?

İstanbul'a giderken gördüm. Badem indiriyorduk. Mahdumla yoğurt, ekmek, çörek filân gönderdik. "Üstad meşgul" demişler. Mahdum geldi; "Kapıyı açmıyorlar," dedi. İkimiz geldik. "Üstad meşgul" dediler. "Birşey yapacak olursa bana yapsın, açın kapıyı," dedim. "Açmazsanız kırar girerim," dedim. Açtılar, girdik. Elimizde ekmek. Dedim, "şikâyetim var." Talebeler de duyuyorlar. "Bize kapıyı açmıyorlar," dedim. Bir celâllendi. "Nasıl açmazlar," dedi. "Benim sekiz dokuz senelik talebelerime kapı açılmaz mı?" dedi. "Bundan sonra bunlar geldi mi kapıyı açacaksınız, hiç itiraz yok," dedi. "Bir daha işitmeyeceğim, Kâmil geldikten sonra kapı açılacak" dedi. Tıraşını da ben yapardım. Üç günde bir sakal traş ederdim. Saçını yaptırmazdı. Saçı büyümezdi zaten. Traşı burada yapardım. Birkaç defa da bizim eve geldi, orda da yaptım. Usturayla traş ederdim. O gün mahduma ufak gümüş 25'liklerden bir tane vermişti. Bir 25'lik de bana verdi. "Bu cüzdanınızda olduğu müddetçe inşaallah yokluk görmeyeceksiniz" dedi. Çocuklarımın üçüne de aynı yerde dua etti. "Önceden ben fakirdim, şimdi zengin oldum. Ben sana aylık vereceğim" dedi. "Duanızı beklerim. Bana verilecek aylığı bir başkasına verseniz memnun kalırım" dedim. Kabul etmedi. Ben de 25 kuruş olan hediyemi aldım. Hepsi o kadar. O öyle birisiydi ki. Ne diyeyim, yüz senede böyle bir zat zuhur edermiş. Böyle büyük bir zât. O da buraya düştü.

Kendisi öyle birşey dedi mi size?

Kendi söylemez. Kendini büyütmez o. Dâima kendini aşağıda tutardı.


Son Şahitler 1

Son Şahitler 1.Cild s. 409

BAHRİ ÇAĞLAR

l899'da Isparta'nın Barla nahiyesinde doğdu. Nur Risalelerinin Emirdağ Lahikası'nda ismi ve bahsi geçmektedir. Barla'da Nur Üstad Bediüzzaman'ın ilk muhatap ve talebelerinden Muhacir Hafız Ahmed Efendinin damadıdır. "İkinci Lem'a"da bahsedilen Muhacir Hafız Ahmed Efendi merhum, Üstad Bediüzzaman'ı Barla'da bir hafta evinde misafir etmişti. Muhacir Hafız Ahmed üstadın sekiz sene kaldığı muhteşem çınarın yanındaki menzilin bitişiğindeki Yokuşbaşı Mescidi'nin imamlığını yapıyordu.

Eşref Beyi korkutan neydi?

Merhum Bahri Çağlar, "Yirmi Dokuzuncu Söz"deki "Elifler Kerameti" bahsinin şâhitlerinden olan Eşref Beyin oğludur.

Bahri Bey Amcamın anlattığına göre, babası çok hiddetli ve heybetli bir zatmış. Birgün ısrarla geceleyin Üstadın dershanesinde kalmak ister. Üstad ne kadar rıza göstermezse de, rica yoluyla kalır. Gecenin çok ıssız bir vaktinde, aşağıdaki çeşmenin yanından bazı lâhutî sesler ve yine çeşme başındaki taşlardan at nallarının sesleri gelmeye başlar.

Üstad Bediüzzaman, bu zoraki misafiri kaldırıp, aşağıdakilere bakmasını söyler. Fakat o celâlli ve heybetli Eşref Bey korkusundan başını bile yorganın altından dışarıya çıkaramaz. Sonra Üstad, Nur âleminden gelen o nuranî misafirlerin yanlarına iner ve onlarla görüşür. Bizim Barla'nın öfkeli ve hiddetli şahsiyeti Eşref Bey, ancak o zaman başını yorganın altından dışarıya çıkarıp rahat bir nefes alır.

Bu hâdiseden sonra Bediüzzaman'ın yanında kalabilme cesaretini gösteremez. Bir daha da "Ben sizin bu gece misafiriniz olacağım!" gibilerden herhangi birşey söyleyemez.

"Yirmi Dokuzuncu Söz'ü Nur kâtipleri birbirlerinden habersiz olarak yazarlar. Bu sözde bütün risalenin ilk satırlarında elif harfleri alt alta gelerek muhteşem bir tevafuk meydana getirmişlerdir.

Merhum Bahri Çağlar Amcanın babası Eşref Bey de bu alt alta gelen eliflerin canlı bir şâhidi olarak, imzasını atmaktadır. "Eşref Bey" şeklinde imzası, İslâm yazılı risalenin sonunda bulunmaktadır.

Köye bir Hoca Efendi gelmiş

Bahri Çağlar hâtıralarını şöyle anlatıyordu:

"Üstad Barla'ya ilk geldiği gün (l926 baharı) herkes birşeyler söylüyordu: 'Köye bir Hoca Efendi gelmiş. Namı Bediüzzaman imiş. Ankara'dan sürmüşler. Eğridir'den jandarma nezaretinde bir kayıkla gelmiş. 8 ay Budur'da kalmış. Etraftan halk ve ulema ziyaretine gelmeye başlayınca kimse ile görüştürmemek için dağlar arasında ücra bir köy olan Barla'ya nefyetmişler.."

"Ben Üstadın Barla'ya gelişinin dördüncü günü ziyaretine gittim. Başında sarık, sırtında cübbe, heybetli ve haşmetli bir hali vardı. Gözleri şimşek gibi parlıyordu.

Çınar ağacının değeri

"Barla'da medrese-i nuriyenin önünde bulunan çınar ağacı hakkında Üstad şöyle diyordu:

"Ehl-i hükümet gelerek, 'Eğer razı olursan şu ağacın bir dalını keseceğiz, sana da l0 bin altın vereceğiz; bu parayı Risale-i Nurun hizmetine sarfedersin' deseler, Vallahi razı olmam."

Döküleni topla

"Üstad benden bir tane çam kozalağı istemişti. Ben de koparmak için elimi ağaca uzattım. Üstad, 'Hayır ağacından koparmayacaksın. Altına dökülenlerden bulacaksın' diye ikaz etti.

Ağaçtaki taze ekmek

"Bir defasında Üstad bana, 'Mübarek Süleyman ne yapıyor?' diye sordu.

"Risale yazıyor" dedim.

"Üstad, 'Onun söylediği iki kelime var ki, o kelimeler onun için l0 sene risale yazmaktan daha efdaldir. Çam dağında bir ağacın dalları arasında taze ekmek bulduğumuz da, 'Üstadım, bu ekmek bize helâl olur mu ya?' demişti.

"Bir seferinde Çam Dağında iken Üstad, Mübarek Süleyman'dan ekmek hadisesi olan mevkide, her defasında iki yumurta yumurtlayan tavuğu soruyor. O sırada büyük bir kartal gelip ağaca çarpıyor. Üstad, hemen tavuk bahsini kapatıyor, uzun bir tefekküre dalıyor.

Nur postacıları

"Risale-i Nurların elle çoğaltıldığı ilk yıllarda eli kalem tutan herkes gönderilen risaleyi yazarak çoğaltıyordu. Isparta'nın civar köylerinde, bilhassa Sav ile Barla arasındaki köylerde çok yazan vardı. Savlılar yazınca kitap Isparta'ya; Ispartalılar Kuleönüne, Kuleönlüler de Barla'ya getirirdi. Yazmasını bilmeyenler de Nur postacılığı yapar, kitapları taşırlardı.

Üstadla gelen bereket

"Üstad Barla'ya ayak bastığı zaman burada öyle bir mahsul oldu ki, her sene dışarıdan buğday alırken, o sene dışarıya biz mahsül sattık. O buradan gidince, o bizleri terk edince mahsüllerimiz azaldı. Eski bolluk ve bereket kalmadı. Barla'nın bağ ve bahçeleri sarardı, kurudu. Ekin onda bire düştü. Eskiden çiftçilik yapan 200 aile vardı, şimdi 5'e düştü.

Elleri bağlı deli

"Üstadın hizmetinde bulunduğum birgün yanına Afyon taraflarından elleri bağlı deli bir çocuk getirdiler. Birçok doktora götürdükleri halde iyi olmamış. Elini çözünce insanlara hücum ediyormuş.

"Hz. Üstad, 'Bunun ellerini niçin bağladınz, çözün' dedi. Elleri çözülünce çocuk gayet sakin bir hal aldı. Daha sonra da şifa buldu.

"O sırada onları Barla'ya getiren eşeklerden biri heybeden düşen karpuzlardan birini yemiş. Hz. Üstad o zaman karpuzları yemesinin cezası olarak, 'Bu işleği deniz (Eğridir Gölü) kenarına götürün, odun yükleyerek buraya getirin' dedi. O şefkat kahramanı aziz Üstad, eşeğe, çok çalışkan ve çok faydalı mânâsında 'işlek' derdi.

Bir kitap iki tane olmuş

"Üstad birgün bana, 'Sende Tılsımlar Mecmuası var mı?' diye kitabı istedi.

"Var" dedim.

"Getir, bir meseleye bakacağım" dedi.

Yatsıdan sonraydı. Üstada verdim. Ertesi gün öğleden sonra geldiğimde, baktım ki, Üstad hepsini okumuş: 'Al kitabını, hepsini okudum' dedi.

"Almayacağım' dedim.

"Neden almıyorsun?' dedi.

"Sakladığım yerde iki tane imiş' dedim. Halbuki Üstad istemezden önce orada iki tane kitabın olduğunu ben de bilmiyordum.

Yırtmaya kıyamadım

"Kule önünde Küçük Ali vardı. Birgün gittim, sordum: "Tılsımlar mecmuası ciltlendi mi?' 'Hayır, daha ciltlenmedi' dedi. Üç gün sonra tekrar gittim. 'Ciltlenecek filan' derken 'Siz ciltleyebilir misiniz, beş lira fiat' dedi.

"Ben de 'iki tane ver' dedim, 'Biraz Osman'ın elinden gelir.' Götürdüm, ciltledik. Bu sefer Üstaddan, 'Tılsımlar Mecmuası'nın sonundaki 'Mâidetü'l-Kur'ân bahsini koparın' diye haber geldi. Yeni ciltlettiğimiz için koparmaya kıyamadık. Öylece kalmıştı. Üstad isteyince koparmadığımızı fark ettim. Üstad, 'Niye koparmadınız?' deyince, 'Kıyamadım Üstadım' dedim. Üstad öyle memnun oldu ki, o memnun vaziyetini bir daha göremedim.

Üstadın cübbesi yangını nasıl söndürdü?

"Otların kuru olduğu bir yaz günü Santral Sabri öküzlerini otlatıyormuş. Çobanlardan biri elindeki sigarayı yere atar atmaz, otlar tutuşmaya başlamış. Etrafta da kimse yokmuş. Ateşi söndürmek için biraz toprak atmış, fakat ateş iyice alevlenmiş. Her taraf ormanlık. Sabri Ağabeyin üstünde Üstadın cübbesi varmış. Cübbeyi çıkarmış açmış, ateşe karşı tutmuş. 'İşte Bediüzzaman Hazretlerinin cübbesi' demiş. Kudret-i İlâhi, ateş sönüvermiş. Hâdiseyi ertesi gün Üstada bahsetmiş. Üstad da, 'Keçeli' demiş. 'beni orman bekçisi mi yaptın?'

Üç büyük cenaze

"Üstad birgün Santral Sabri'ye şöyle diyor:

"Önce Yâsin-i Şerif'i oku, arkasından İhlâsı, daha sonra da Cevşeni oku ve üç büyük cenazenin ruhuna bağışla. Bu üç büyük cenaze:

l. Dünyanın geçmiş ömrü.

2. Ecdadın geçmiş ömrü.

3. Kendi geçmiş ömrü."

200 yıllık ölü

"Bir gün Üstad, yanında Şamlı Hafız Tevfik olduğu halde mazarlığın yanından geçiyorlarmış. Üstad diyor ki: 'Şurada yatan bir zat var, beni geceleri rahatsız ediyor, kazın' diyor. Kazıyorlar, bir mezar taşı çıkıyor. 200 sene önce defnedildiği anlaşılıyor. Halbuki kazılmadan önce orası düm düzmüş, mezar olduğuna dair hiçbir alâmet yokmuş. Herhalde gelen geçen çiğnediği için, Üsdad o mezarın meydana çıkarılmasını istemiş.

Müftü mahcup oldu

"Eğridir müftüsü halim-selim bir adamdı. Risale-i Nurlara hayrandı. Birgün mendiline elma koyup Üstada getirdi. Üstad taksiye binmiş hareket etmek üzere idi. Hemen ilerledi, elmayı uzattı. Elma elli kuruş etmezken, Üstad çıkardı iki gümüş lira verdi. Müftü mahcup oldu. Parayı almak istemedi. Bunun üzerine, Üstad 'Söyle, parayı alsın' gibilerden benim yüzüme bakınca, Müftü Efendiye parayı almasını söyledim, o da aldı.

Kaplumbağaya dokunmayın

"Bir bahar günü Üstad birkaç talebesi ile beraber kıra giderken yol üzerinde bir kaplumbağa görür. Kaplumbağanın az gerisinde çocuklar oynuyorlarmış. Üstad Hazretleri çocukların yanında durur, muhabbetle bakar ve şöyle der:

"Siz mübareksiniz, masumsunuz, bana dua edin. Bu kaplumbağaya da dokunmayın. Çünkü o da mübarektir."

"Oradan uzaklaşıp 5 dakika kadar giderler, az sonra tekrar dururlar. Üstad kardeşlerden birisini geriye çocukların yanına göndererek kaplumbağayı çocukların elinden kurtarmasını söyler. Oraya varınca, çocukların sopalarla kaplumbağayı rahatsız ettiklerini görür ve ellerinden alarak uzakça bir yere götürür.

Ağaçta çay içerken

"Sıddık Süleyman Ağabey anlatmıştı:

"Üstad Hazretleri medresenin yanında bulunan çınar ağacının üzerindeki köşke çay bardağı elinde hiçbir tarafa tutunmadan çıkarmış. Bazan geceleri orada kalırmış.

Sarp yamaçlarda rahat yürürdü

"Üstad Çam Dağında iken tepenin Senirkent'e bakan cihetine oturmuş. Burası çok sarp ve dik bir yerdir. Altı tarafı da uçurum. Sıddık Süleyman Ağabey çay pişirmiş. Üstada götürürken ayağım kayar da düşerim diye eli titriyormuş. Bir bardak çayı eli titreye titreye Üstada veriyor. Üstadın kılı bile kıpırdamıyormuş. Üstelik Üstad ökçesi basık ayakkabı giyerdi. Onunla yürümek ise çok zordur. Üstad en sarp ve dik yamaçlarda bile rahatça yürürdü.

Yarım şeker israfı

"Sıddık Süleyman Üstad Hazretlerinin misafirlerine çay dağıtıyormuş. Elinde yarım tane kesme şeker varmış. Onu boş bir bardağa bırakmış. Bu hâli gören Üstad Hazretlerinin ruhu çok sıkılır ve kendisine şöyle der:

"Eğer yirmi kişiye daha çay verseydin ruhum bu kadar sıkılmazdı. Çünkü sen iktisada riayet etmedin."

Nurun ilk kapısı

"Üstad Barla'da iken Sıddık Süleyman Nurun İlk Kapısı'nı vermişti. Bir ara ben de görmüştüm. Aldım bir nüsha yazdım. Bu sıralarda Üstad Kastamonu'da idi. Üstad l6 sene sonra tekrar Barla'ya geldiğinde ikimiz de götürüp kitapları kendisine takdim ettik. Üstad ise hemen Isparta'ya gönderip çoğalttırdı. Bu ismi de o zaman koydu.

Haydi Üstada gidelim

"l950'den sonra bir yaz günü Üstad Barla'ya şoförü Mahmud Çalışkan'la gelmişti. Yanında başka kimse yoktu. Çünkü diğer kardeşler hep tevkif edilmişti. Köyde herkes işinde gücünde olduğundan kimse yoktu. Mahmut kardeş ise Barla'ya ilk defa geliyormuş. Arabayı yukarıdaki medresenin yanına koymuşlar.

"Üstad, Mahmut kardeşe bir miktar para vererek yoğurt almaya göndermiş: 'Süleyman Efendinin evini sor. Eğer o yoksa evi medreseye bitişik olan Marangoz Mustafa Çavuşun kızını bul, şu parayı ona ver, yoğurt bulsun. Onları bulamazsan Bahri'yi bul"

"Medresenin yanına geliyor, fakat civarda kimse yok. Kendisini yaşlı bir kadın görüyor, 'Kimi arıyorsun?' diyor.

"Süleyman efendiyi."

"İşte şu karşıki ev."

"Bakmış kapı kilitli. Bu sefer Mustafa Çavuşu soruyor. Fakat 'Kızı' kelimesini unutmuş.

"Kadın, 'Mustafa Çavuş yok. Biraz yukarıda Mustafa Çavuş vardı, ama öleli çok oldu' diyor.

"Oradan sorarak Mahmut kardeş bizim eve geliyor. Vakit öğle saati. Yemek yiyorduk. Bütün çocuklar sofrada idi. Cümle kapısı tıkırdadı. En küçük kızım, 'Şu kapının çalınması Üstadın talebelerinin çalmasına benziyor' dedi. Hepimiz merdivenin başına koştuk. Baktım ki kapıdaki Mahmut kardeş. Hemen aşağı indim. 'Ben sokakta kaldım' dedi. 'Süleyman efendi yok, Mustafa Çavuş yok. Haydi Üstadın yanına gidelim.' Kalktık yukarı medreseye gittik. Üstadı bir sandalyede oturmuş halde gördüm. Üstad çok neşeli idi. Öyle neşeli halini daha önce hiç görmemiştim.

Üstadın çay ikramı

"Üstad yukarı medresede kaldığı zaman hava mülayim ise hiç içeride oturmaz, dışarı çıkardı. Bilhassa hava güneşli ise zemherir de olsa mutlaka dışarı çıkardı. Medresenin büyük salonunda sabahleyin çay içerdi. O esnada merdivende kimi görse elindeki çay bardağı yarım da olsa veya birkaç yudum da kalmış olsa içmesi için ona verir ve içmesini isterdi. İçmezsek üzülürdü. Bunun için Üstadı çay içerken gördüğümde merdivende gizlenirdim.

Kitap hediyesi

"Üstad Emirdağ'da ziyaret ettiğimde kendisine bir adet Asa-yı Musa hediye etmek istedim. Fakat Üstad kabul etmedi. Bunun üzerine, 'Üstadım' dedim, 'dünyaya ait birşey olunca almıyorsunuz. İşte bu kitaptır.' Böyle deyince Üstad kabul etti ve bana bir tane havlu verdi. Bu havluyu yıllarca muhafaza ettim.


Son Şahitler 1

Son Şahitler 1.Cild s. 417

H.ENVER TEVFİK ÖZTÜRK

l909'da Barla'da doğdu. Barla'da bulunduğu yıllarda Ankara'nın istediği üzerine Bediüzzaman'ın resmini çeken zattır.l950'den sonra evi, Bediüzzaman'ın ikinci menzili olmuştur.

Üstadın Barla'ya dönüşü

l950 sonrasıydı. Bediüzzaman yirmi beş yıllık bir aradan sonra Barla'ya dönüyordu. Yalnız bu geliş başka idi. Sürgün olarak değil, kendi arzusu ve isteği ile geliyordu.

Barla'nan üst tarafından, aşağıya, eski çınar dibindeki dershanesine doğru inerken, göle nâzır ahşap, büyük köşkün önünde durarak, kimin olduğunu sormuştu. (Daha sonra Barlalı himmet sahiplerinin ve ev sahibi H.Enver Tevfik'in gayretiyle mezkûr hane, Bediüzzaman'ın Barla'da ikinci dershanesi oldu.

Üstadın çekilen fotoğrafı

Tarihçe-i Hayat'da bulunan fotoğrafın çekiliş hadisesini H.Enver Tevfik Öztürk şöyle anlatıyor:

"Ankara hükûmeti Bediüzzaman'ın resmini istemişti. Mevsim kıştı. Sırtına bir yorgan alarak, her zamanki heybetli haliyle makinanın karşısında durup poz verdi.

"Fotoğrafı çektikten sonra bana 'Vazifeni yaptın. Artık resim çekme' dedi. Ben de Eğirdir'e gidip, fotoğraf makinasını sattım."

Üstad hatıraya değer verirdi

H.Enver Tevfik Öztürk Bediüzzaman'la ilgili diğer hatıralarını da şöyle anlatıyor.

"Bediüzzaman hatıralara, yadigârlara çok ehemmiyet verirdi. Hafız Mustafa İzmir'den Üstada gömlek göndermişti. Uzun zaman o gömleği giydi. Eskidikten sonra da, o gömleğin parçalarını, başka bir gömleğe yama olarak diktirmişti. Bir ara bana da o parçaları göstermişti.

Avcılık yapmamızı istemiyordu

"Yeniçeşme mevkiinden, avdan geliyordum. Kendisi de bazan Akçeşme mevkiine giderdi. Orada karşılaştık. Elini öptüm. O gün bir keklik avlamıştım. Bana hitaben 'Sen bunu eşinden ayırdın, dişisi yalnız kaldı. Şimdi ağlıyor, sızlıyor' dedi. Avcılık yapmamızı istemiyordu. Ben de vazgeçtim.

***

"O gerçekten büyük bir âlimdi. Merkebe 'işlek' derdi. Aradan yıllar geçti. Kendisini zaman zaman rüyalarımda görürüm. Bir rüyamda yeşillikler içinde zikrediyordu.

***

"Eskişehir'de zelzele olduğu sıralardaydı. Emirdağ'a gittim, kapısını çaldım. Açılmadı. Sonra Kur'ân Kursuna gittim. 'Zübeyir evde yoktur, kendisi açmaz' dediler. Günlerden de Cuma idi. Pencereyi kaldırınca, karşıda beni gördü. 'Gel' diye eliyle işaret etti. Yanına gittim, boynuma sarıldı, kucakladı. Odasının rutubetli olduğunu söyledi. Ben de bizim evin müsait olduğunu, müdürün çıktığını ve bizim eve buyurmasını söyledim.

"Tebessüm ederek, "Belî, belî... Babanın hatırı için, Mustafa Çavuş'un hatırı için, gelince oturacağım' dedi.

***

"Yine bir gün yamalı gömleği Hafız Mustafa'nın akrabalarına gösteriyordu. Nafia Hanımın annesi olan Zehrâ Hanıma yamayı gösterirken şöyle diyordu: 'Bu parça senin kızının kayınpederinin hediyesi olan gömleğin parçasıdır.'

***

"Kullandığı bir termosu vardı. Kırılmıştı. Üzüldü. Canı sıkıldı. 'Fesübhânallah, bunda da vardır bir hikmet' diyordu.

***

"Mübarek Süleyman'ın ona çok hizmeti olmuştu.

Üstadla senli benli konuşurduk

"Sirke ve soğanla yapılan pullu balığı severdi. Zaman zaman bizim valide yapar, ben de götürürdüm. On beş yaşlarında iken Üstadla arkadaş gibi, senli benli konuşurduk. Şimdi olsa, öyle konuşamazdım, korkardım."


Son Şahitler 1

Son Şahitler 1.Cild s. 421

DEMİRCİ SALİH EFENDİ

Bir mektubun yazılış sebebi

Demirci Salih olarak bilinen Nur Talebelerinden Eğridirli mübarek ve temiz kalbli mü'min, gayet masumane anlatıyordu. Arada sırada cebinden çıkarttığı büklüm büklüm olmuş, iyice yıpranmış bir sayfadan da yer yer okuyarak anlattığı hatıranın teyit ve tasdikine gidiyordu.

Emirdağ Lahikaları'nda yer alan bu mektupta şunlar ifade ediliyordu:

"Aziz kardeşlerim!

"Bu defa motorlu kayık içinde Eğridir'den Barla'ya giderken denizin dehşeti, emsalsiz fırtınası Leyle-i Kadirdeki dehşetli hastalık gibi zahmet noktasını kaldırıp büyük bir rahmete vesile olduğunu sizlere müjde veriyorum. Altı arkadaş ile beraber şehit olmak, yedi ihtimalden altı ihtimal ile deniz bize geniş bir kabir olmak için zemin hazırlandı. Fakat o hal altında mükerrer tecrübelerle yağmurun Risale-i Nur'la alâkadarlığı ve şimdi çok zamandır yağmura şiddetli ihtiyaç olduğu bu zamanda Risale-i Nurun gizli düşmanlarının tehlikesinden ve geniş plânından kurtulmasına bir işaret olarak o dehşetli haletimiz bir sadaka-i makbule hükmüne geçtiği remziyle o rahmet-i İlâhîden gelen emr-i Rahmaniyi imtisalindeki iştiyak ile yağmurun bir annesi olan bu deniz, o rahmete dair emr-i İlâhîyi gayet heyecanla ve iştiyak ile acelelik ile getirmek için, bir şefkat tokadı nevinden Nur Talebeleri olan bizim başımızı tokat ile yüzümüzü ve gözümüzü yağmurla okşadı.

Biz bu haleti zahiren hiddet, mânen şefkatkârâne okşamak nevinde gördük. Ben daha fırtına ve yağmur başlamadan evvel hiss-i kable'l-vuku ile hazine-i rahmete bir anahtar olacak dehşetli ve heyecanlı bir musibet hissettiğimden mütemadiyen Cevşen'i ve Şah-ı Nakşibend'in virdini okuyordum. Denizin o dehşeti içinde kemal-i şevk ile o mübarek denizi kabir olarak kabul ediyordum. Böyle kaza ile vefat eden şehid hükmünde olduğu gibi, şehid de veli hükmünde olmasından altı arkadaşıma acımadım. Yalnız içinde bulunan çocuğa bir parça acıdım. O kayığın makinası bozulduğu ve yelkeni de rüzgâr onun aksiyle geldiği için, faide vermediğini ve denizin mevc-leri de pek büyük; evvelâ kayığa ve zahiren bize hücum etmesiyle beraber kayığın içine girmediği için kemal-i sabır ve şükürle karşıladık ve sâlimen sahile çıktık. Elhamdülillâhi alâküllihâl dedik..."

Eğirdir'den hareket

l954 senesinde cereyan eden bu hâdiseyi Eğridirli Demirci Salih Efendi, Üstad Bediüzzaman'ın bir araba ile Eğirdir'den Isparta'ya gitmek istediğini anlatarak mevzuya giriyordu.

Rahmetli Çilingir Ali (Savran) ile kendisi ise, Üstad'la beraber deniz yolculuğu yapıp, Üstad'ın arkasında huzur ve huşu içinde namazlar kılarak Barla'ya gitmek istiyorlar. Isparta'ya araba bulamayınca, Barla'ya bir motorlu kayık buluyorlar.

O gün Bediüzzaman ise, çok hiddetli, telâşlı, gelecek musibeti hissederek elinde Cevşen ve Şah-ı Nakşibend'in duaları mütemadiyen okuyor.

Demirci Salih Efendi gibi, Şakir Çağlar (Demirci Salih'in kayınpederi olan Bahri Çağlar'ın ağabeyi) da Üstad Bediüzzaman'la birlikte Barla'ya gitmek için ısrar edenlerden birisi idi. Üstad kendisi araba istiyor Isparta'ya gitmek için, fakat yakınlarının şiddetli ısrarı üzerine kendi arzu ve reyinden vazgeçip, Barla'ya gitmeye karar veriyor.

Sinirli, hiddetli ve telâşlı bir şekilde hazırlanan motora biniyorlar. Demirci Salih Efendinin iki yaşlarındaki Said ismindeki küçük yavrusu da bu kafile içinde..

Göl kaynıyor

Yarım saat içinde bir fırtına başlıyor. Eğridir Gölü kazan gibi kaynamaya başlıyor. Büyük dalgalar küçük motorla bir oyuncak gibi oynuyor. Bir havaya, bir dibe doğru inip çıkmalar, her an batma tehlikesi içinde, şiddetli yağmurdan, dalgaların suyundan, sırılsıklam oluyorlar.

Bizim Barla yolcuları korku ve heyecan içinde, tir-tir titrerken asrın vekili Bediüzzaman belâ zindanlarında, sefa bahçelerini seyreden Ulu Sultan, gayet rahat ve fütursuz, dualarını okumaya devam ediyor. Gönüllü ve ısrarlı Barla yolcuları yağmur ve dalgalardan sucuk gibi olurken, rahmet-i İlâhî tek damla üzerine düşürmüyordu.

Herkes bağırıyor tekbir getiriyor, salâvat getiriyor, korkudan benizler atmış, soğuktan titriyorlar. Üstad Bediüzzaman'da hiç telâş ve korku emaresi yok.

Demirci Salih Efendi, kendi mahallî Eğridir şivesiyle gayet safiyane şunları ifade ediyordu:

"Başımız adam akıllı tuttu. Kımıldayacak halimiz yok, tahammülümüz kalmadı. Başımı kaldıracak takatim yok. Hafiften Üstad'a bakıyorum; içimden Üstad nasıl olsa kurtulur, ama biz denizin dibine gideceğiz, diyorum. Kavisli bir sahile yanaştık...Liman... Bedre iskelesine motor kendini atınca derinden derine nefes alıp, şükretmeye başladık."

Fırtınadan sonra yangın

Sağ salim sahile çıkan Demirci Salih Efendi ve arkadaşları orada ihtiyar bir kadının kulübesine iltica ediyorlar.

İhtiyar köylü kadın kafilede Üstad Bediüzzaman'ı görünce sevinç içinde:

"Allahım nerelerden gönderdin sen bunları?" diyor.

Bunları anlatan Demirci Salih, Üstad'ın hiç ıslanmadığını, üzerinde en ufak bir yaş bulunmadığını söylüyor. Kulübede çay yapma hazırlığına başlayan Demirci Salih bu defa ateş yakarken kulübedeki çalıları tutuşturup, yangın çıkartıyor.

Şakir Çağlar benim heybem diye heybesini kurtarmaya çalışırken, kadın burada üç yüz liralık eşya var, diye feryada başlıyor. Bereket, destide su varmış, suyu atarak muhtemel büyük bir yangını böylece önlüyorlar.

Bu zamana kadar sabreden Bediüzzaman, Demirci Salih'i yanına çağırarak yüzüne bir tane tokat aşkediyor. Tokadı yiyen Salih Efendi bu vakayı şöyle anlatır:

"Üstad bir vurdu, bir vurdu ki barut gibi yaktı... Üstad 'Orada öyle ettin, burada da böyle ettin...' diyor. Tokadı yiyince aklım başıma gelmişti. Üstad kalk, dedi, namaz kılalım. Kalktık göl kıyısında namaz kıldık..."

Namazdan sonra bir merkep bularak, Üstadı merkebe bindiriyorlar, arkasına da küçük Said'i yükleyip Barla'ya doğru yola koyuluyorlar..

"Ömer benim yerime şehid oldu"

Bu hâdisenin cereyan ettiği günlerde, yani l954 Temmuz'unda Bediüzzaman Said Nursî'nin talebelerinden Konyalı Halıcı Sabri rahmetlinin büyük oğlu ömer Halıcı şehid oluyor.

Hadiseyi yakinen bilen muhterem Ali Demirel otuz dört yaşlarındaki Ömer Halıcı'nın İstanbul'dan Balıkesir'e doğru askerî jet tayyaresiyle bir gece uçuşu esnasında Manyas Gölü kenarına düşerek şehid olduğunu anlatmaktadır.

Bu tayyare kazasını duyan Bediüzzaman genç subay talebesi için.

"Ömer benim yerime şehid oldu"diyerek ruhuna rahmetler ve Fatihalar gönderiyor.

Ayrıca Ömer Halıcı'nın bahsi olunca:

"Ömer'i tanıyor musunuz? Ben Ömer'i yirmi evliyaya değişmem!" diyerek bu şehid talebesine sena ile yad ediyor.

Eğridir Gölündeki batma tehlikesini Ömer Halıcı'nın şehadetiyle irtibat kurarak anlatıyordu.

Demirci Salih Efendi l99l' de vefat etti.


Son Şahitler 1

Son Şahitler 1.Cild s. 425

İBRAHİM HUBAN

Eğirdir ilçesinin sahillerindeki Nis adasında l923'de doğdu.

Tehlikeli göl yolculuğu

Nisli İbrahim Huban'ın babası Veli Huban l890-l966' larda yaşamış bir zat. Babasıyla birlikte muhtelif tarihlerde Üstad Bediüzzaman'ı kendi kayıklarıyla üç defa Nis adasından Barla'ya götürmüşler. Yalnız bir seferinde yağmurlu bir havada batma tehlikesi geçirdiklerini anlattı. Kayıktaki beş kişi sanki denize batmış gibi sırılsıklam olmuşlardı. Bu göl yolculuğunda kendilerinin yağmur ve dalgalardan çok ıslandıklarını, ama Üstadın üzerinin bile ıslanmadığını anlatıyordu. Bu fırtınada kayığın motorunun bozulduğunu, yelkenleri elleriyle tutarak, yol almaya çalıştıklarını, bu heyecanlı anlarda Üstad Bediüzzaman'daki sükuneti, o yüce vakar ve telaşsız halini anlatıyordu.

Bir seferinde Üstad kayık parası olarak bir lira veriyor, fakat İbrahim Huban bu bir lirayı almak istemiyor. Ama Üstad Bediüzzanman ısrarla "bu bir lirayı, bin lira gibi kabul edin!" ve zorla veriyor. Kayıkçı İbrahim Huban gerçekten l954'lerde aldıkları bu bir lirayı sanki bin lira gibi çoklukla harcadıklarını anlatmaktadır.

Bu tehlikeli göl yolculuğundan sonra, yanaşabildikleri sahilde bulunan bir jandarma jipine binen Üstad Bediüzzaman ve yanındaki talebesi Demirci Salih Efendi, Mehmedçiğin kullandığı Türk Ordusunun bir arabasıyla Barla'ya gitmişler.

İbrahim Huban, üstad Bediüzzaman'ın kayıklarına binmesi ve bir lira vermesinin bereketini hemen görmeye başladıklarını, çünkü o gün fırtınadan sonra Eğirdir gölünde çok ve bol miktarda balık tutarak, bereketli bir gün geçirdiklerini anlatmaktadır.

İbrahim Huban, bugün Eğirdir gölünün sularının çekilmesiyle dünkü Nis adasının bugün bir yarımada şekline girdiğini anlatarak, geçmiş senelerde Üstad Bediüzzaman'ın kitaplarını din düşmanlarının şerlerinden ve baskınlarından korumak için Nis adasında sakladıklarını, bu kudsî nur hizmetinde babası Veli Efendi'nin ve ağabeyi Halil Huban'ın da çalıştıklarını anlatırken, bediüzzaman Hazretleri'nin de Nis adasına geldiğini söylemektedir.


Son Şahitler 1

Son Şahitler 1.Cild s. 427

M.TAHİRİ MUTLU

l900 yılında Isparta'nın Atabey kazasında doğdu. Bediüzzaman'ın yakın talebelerindendir. l943'de Denizli, l948'de Afyon hapislerinde Bediüzzaman'la birlikte bulundu.

l977'de vefat etti.

Güller beldesinin gülü

Fikrim ve gönlüm onun hatıralarıyla dolu... Makinadaki şeritten onu dinliyorum. Ötelerden. Nur âleminin derinliklerinden, ebedlerinden sesleniyor sanki...

Kur'ân için çırpınan, didinen, göz yaşı döken, mübarek hayali karşımda duruyor. Tebessüm ediyor, dosta kavuşmanın sevinci içinde "Yâr ile hemdem" olmanın bayramını ediyor.

Atabeyli Mehmet Tahirî Mutlu... l900-l977 Nisan!...

İşte güller beldesinin gülü Tahirî Mutlu..

Meleklerin gül demetleriyle karşıladıkları bir evliya... Ama kendisi velayetini bilmeyen bir bahtiyar veli...

Selâm olsun sana Tahirî Ağabey!

Defterdeki yoklamada bizi "yok" hanesine yazmayasın. Elinde yılların yıprattığı bir dua, niyaz ve münacat kitabı vardı. Burada isim isim insanları sıralamıştı. Hep dua ederdi, yalvarır, yakarırdı. Geceleri, seherleri...

İlâhî! Yoklama gününde, defterindeki listede bizi unutma, yoklar hanesine, hiçler sayfasına yazma. Devamsızlıktan sınıfta kalmayalım. O mahşerî kalabalıkta, şayet sesimiz boğuk ve kısık çıkarsa, bizi duy, buradayız dediğimizde bizi mevcut göster.

Gür sesinle, tâdat günü, ismimizi tam ve var'dır sayfasına yaz.

Tahirî Mutlu... Gerçekten mutlu bir insandı. Mutlu mes'ut bahtiyar Üstad'ın mutlu bir talebesi. Ne mutlu ona... Ne mutlu temiz Tahirî'ye...

Tahirî Mutlu'yu dinliyorum şu anda, geliniz isterseniz, size de dinleteyim bu mutlu sesi. Anatole France'in dediği gibi :

"Bu hatıra kırıntılarından da hoşlanabilecek kimseler bulunabilir."

Tahirî, Lütfi'nin yerini alır

"Üstad Hazretleri Barla'da bulunduğu yıllardaydı. Bizim Atabey'den ve civar köylerden yanına giden ve ona talebe olanlar vardı: Küçük Lütfi, Mesut, Hafız Ali, Küçük Zühtü. Bu arkadaşlar, daha sonra Eskişehir hapsine de gitmişlerdi.

"Küçük Lütfi, Eskişehir hapsinden döndükten sonra vefat etmişti. Kendisi Hafız Ali'nin akrabası olurdu. Vefatına biz de gitmiştik. Defnettikten sonra, merhum Hafız Ali, İmam H.Mustafa'ya beni göstererek, "Lütfi'nin yerini boş bırakalım. Tahirî, Lütfi'nin yerini alır" diyordu.

"Demek kısmetimiz varmış..... Cenab-ı Hak nasip etti. Daha önceleri, l930 yıllarında da tanırdım. Ama asıl Nur'un hizmetine girişim l935'den sonra oldu.

Üstad'a Lemeat'ı götürmüştüm.

"Kastamonu'da Üstad'ın ziyaretine gitmiştim. Bastırdığım eserleri, İstanbul'da Sahaflar çarşısında bulduğum Lemeat'ı götürmüştüm. Çok sevindi, Lemeat'ı Sözler'in arkasına yazdırdı. Dersler yaptı. O günkü sevinç içinde, bana, Mevlâna Halid Hazretleri'nin cübbesini giydirmişti."

***

Tahirî Mutlu, mektuplarda geçen bazı tabirleri şöyle anlatıyordu:

"Mübarekler heyeti : Kuleönü talebeleridir...

"Medrese-i Nuriye : Sav Köyü..

"Gül Fabrikası sahipleri : Hüsrev Altınbaşak, Rüştü Çakın, Refet Barutçu...

"Nur fabrikasının mensupları ise: H.Ali Ergün, Büyük Ruhlu Küçük Ali, H.Mustafa ve Tahirî Mutlu..."

İhtiyarların genci

Nur hizmetindeki müstesna sadakat ve doğruluğu ile, bir yıldız gibi parlamıştı. Eserlerin yazılmasında, matbaalarda basılmasında, her yerde çeşitli şartlar altında unutulmayan hizmetleri olmuştu.

İslâmköylü Hafız Ali'nin varisi, Nur fabrikası mensubu Tahirî Mutlu, Üstad'ın yine başka bir tabiriyle "İhtiyarların genci" şimdi hakiki gençlik diyarına gitmişti.

Uzun boylu, ak sakallı, iri, kalın kaşlı, gür maveraî bir sesi vardı. Konuşurken sanki, başka âlemlerden,ötelerden, ebediyetten gibi gelir sesi.

Huzur ve sükûnla dolu bir dünyası vardı. Zaman zaman onun bu huzurlu dünyasından huzur almaya giderdik.

Cübbenin tapusu

Yine böyle bir ziyaretine gitmiştim. Doyumsuz sohbetinden, yine istifade etmek istemiştim.

Üstadından bir yâdigar, bir mübarek namaz cübbesi vardı. Bunun kendisine ne zaman intikal ettiğini sordum. Hemen kalkarak "Cübbenin tapusu" dediği yine Üstadının el yazısı olan bir kâğıdı tutuşturdu elime... Bu yazıda, bizzat Bediüzzaman l943'de Denizli hapsinde bu cübbeyi Tahirî Mutlu'ya hediye ettiğini yazıyordu.

Cübbenin kendisine gelişini şöyle anlatıyordu :

"Denizli hapsine gitmeden evvel iki cübbesi vardı. Bunlardan birisini 'Nur Fabrikasının Sahibi' dediği Hafız Ali Efendiye [Ergün] vermişti. Fakat bundan H. Ali'nin haberi yoktu. Bir arkadaş vasıtasıyla göndermişti. Denizli'de Ali Efendi vefat edince, Üstad cübbeyi bir senet mukabiline bana verdi."

Son görüşmemizde bir çocuk safiyet ve masumiyetiyle "Cübbenin Senedi" dediği yazıyı çıkarıp bana teslim etmişti. Bu yazıda şunları okuyorduk :

"Bismihi Sübhanehu

"Aziz, sıddık, kahraman, ikinci Hüsrev, ikinci Hafız ali ve onun ve Lütfi'nin varisi ve birinci Tahirî kardaşım:

"O meşlahı sana hediye ediyorum.

Kardeşiniz Said Nursî"

Sarsılmayan sadakat, aldanmayan zekâ sahibi Tahirî

Kendisi bir tevazû abidesi sanki.... Melekler gibi tertemiz, lekesiz bir mü'mindi. Ak saçını İslâmiyete hizmette ağartmıştı. Nur gibi parlayan bir nâsiye ve bembeyaz bir sakal...

Kendisiyle ilgili, kendisini yücelten hatıraları pek hatırlamıyordu bile...

Üstad'ın onun için "Sarsılmayan sadakatı, aldanmayan zekâsiyle" diye onu tarif tavsif ediyordu.

Bir Veliyy-i Azîm

Afyon Hapishanesindeki Nur talebeleri arasındaki bazı üzücü olaylardan dolayı, el açıp yalvaran Bediüzzaman :

"Ya Rabbi! Yok mu bir talebem?' diye Cenab-ı Hakka iltica ettiğim zaman birnden bana Tahirî gösterildi" diyor ve anlatmaya devam ediyordu.

"Tahirî, o zaman seni bir veliy-yi azîm, bir kutup tahayyül ettim. Sonra baktım ki, sen istihdam olunuyorsun."

Burada Bediüzzaman, Tahirî Mutlu'ya soruyor :

"Tahirî, istihdam olduğuna mı razısın, yoksa benim zannımda [veliy-yi azîm] olmasını mı istersin?"

Mübarek veli Tahirî Mutlu, Üstad'ının sualine şöyle cevap veriyor :

"İstihdam edilmemi isterim, Üstad'ım..."

"Maşaallah!... Gerçi velidir" diyor.

Ama bunları kendisi anlatmıyordu. Sorduğumuzda, "Hatırlamıyorum" diyordu. O hizmetle ilgili meseleleri hatırlıyor, anlatıyordu.

Kur'ân hizmeti: İman hizmeti... Nur hizmeti... yarım yüz yıl, ömrü bu mukaddes hizmetin içinde geçmişti. Karakollar, hapisler, onun bu hizmet uğrunda geçtiği menziller ve duraklardı.

Atabey'de bize çelebiler derlerdi

Son ziyaretimde aslını, dedelerini sormuştum kendisine. "Babamın dayısı Mevlânâ'ya bağlıydı. Mevlânâ postnişiniydi. Bu sebepten bize Atabey'de Çelebiler derlerdi. Soyadı kanunu mecburiyetinde, soyadı olarak Çelebi'yi almıştık. O yıllarda Atabey'e gelen bir mülkiye müfettişi :'Hâlâ bu çelebilik kalkmadı mı?' diye, bizim bu soy ismimizi almamıza razı olmamıştı."

"Tahirî, işte sen böyle diyebilirsin"

Yirmi Sekizinci Söz, Nur Risalelerinden cennetle ilgili bir risaledir.

Bir gün Bediüzzaman'ın huzurunda Tahirî Mutlu'nun da olduğu bir derste bu Risaleden bir parça okunmuş :

"İnsan olan insan diyebilir ki: 'Benim Hâlıkım, bu dünyayı bana hane yapmış; güneş benim bir lambamdır; yıldızlar benim elektriklerimdir; yeryüzü çiçekli-miçekli halılarla serilmiş benim bir beşiğimdir' der Allah'a şükreder."

Dersin tam bu kısmında Üstad Bediüzzaman şöyle der:

"Tahiri, işte sen böyle diyebilirsin"

Gerçekten Tahirî Mutlu, bu kudsî dersin sırrına ermiş insandı. Uzun ömrünün, büyük bir kısmını Üstadıyla ve onun iman hizmetine yardımcı olmakla geçirmişti.

Sakın yine gülsuyu içmeyesin

Bir yaz günü sıcaklar İstanbul'u yakıp kavuruyor. Kocamustafapaşa'daki evine ziyarete gitmiştim. Evi çok yüksekti. Biraz da süratli merdivenleri çıktığımdan, terlemiş ve çok yorulmuştum. Yedi katı süratli çıkmanın kalb çırpıntıları içinde, oradaki arkadaşlardan biraz soğuk su istemiştim. Onlar da buzdolabında soğuk suyun olduğunu söyleyince hiç durmadan samimiyetle gelen bir hareketle, buzdolabını açtım. Buz gibi buğulu soğuk su şişeleri dizilmişti.

Şişelerden birini alarak, bardağa doldurdum. Kuruyan dudaklarım soğuk suyun hasreti içinde, bir ağız dolusu buz gibi su, mideme inmiş. İkinci yudum atacaktım ki, midem tersine döndü âdeta. Süratle lavaboya koştum..

Yanlışlıkla bozdolabındaki gül suyunu içmiştim.

Atabey'in gül suyunu, soğuk su zanniyle, hararetin verdiği iştiyakla yudumlamıştım.

Her ne kadar istifra ederek atmaya çalıştımsa da mümkün olmadı. Durumu öğrenen mübarek insan, Tahirî Ağabey, gülüp duruyordu.

Bu hâdiseden sonra kendisiyle her karşılaştığımda, daima gülerdi rahmetli... "Sakın yine gül suyunu içmeyesin" derdi.

Belki on beş gün, ağzımdan gül kokusu geliyordu. Nefesimden bile gül kokusu çıkıyordu.

Derin derin güler durur, gül suyunu hatırlardı. Gül şehrinin güller gibi hoş, temiz insanı, makamın cennetin gül bahçeleri olsun.

Üstad, Tahirî'nin hatırı için suçlu talebesini affederdi.

Üstadının yanında çok ehemmiyetli yeri ve mevkii vardı. Bazan Üstad Bediüzzaman, bazı talebelerine kızıp, darıldığı zaman, o hiddet anında, içeri Tahirî Mutlu girince, o hiddet halinden çıkan Üstad, hep onun hatırı için, o suçu bağışlayıp affedermiş.

Bir anda o hiddetli, öfkeli hali hemen değişip:

"Tahirî! Gel.." diye tebessümle karşılarmış, rahmetliyi..

Ey Allah'ın veli kulu!

Eyüpsultan tepelerinde, ebediyetlerin nurlu dünyasından, şu karanlık dünyamıza ışık, himmet ve mânevî yardımını esirgeme!

Sahaflar'da Üstad'ın eski eserlerini buldum

Tahirî Mutlu, Üstad Bediüzzaman'la alâkalı hatıratının devamında şunları anlatmıştı :

"l942 senesinde İstanbul'da kırk beş gün kaldım. Bozkurt Matbaasında, Ayetü'l-Kübra'yı bastırmıştım. O zaman ekmekleri karne ile alırdık. Halk Partisi devrinde her şey karne ile satılırdı. Karneyi belediyeye imzalatır, ondan sonra ekmeği alırdık.

"Sık sık Sahaflar Çarşısına uğrayarak, 'Bediüzzaman'ın eserlerinden varmı?" diye sorar, soruştururduk. Bu sırada, Üstad'ın eski eserlerinden, İşaratü'l-İcaz, Hakikat Çekirdekleri ve Lemeat'ı bulmuştum.

"Ayetü'l-Kübra'yı bastırdıktan sonra vapurla İnebolu'ya gittim.

Oradan da Kastamonu'ya geçtim.

"Kastamonu'da Üstadla görüştüm. Üstad sevindi. Bilhassa Lemeat'ı görünce çok memnun oldu..."

Üstad Lemeat'la ilgili ne diyor?

Hâdiseyi bir de Bediüzzaman'ın mektubundan takip edelim :

"Aziz, sıddık kardeşlerim ve hizmet-i Kur'âniyede kuvvetli arkadaşlarım,

"Bu defa kahraman Tahirî'yi umumunuz namına gördüm. Ve onda bir Lütfi. bir Hafız Ali, bir Hüsrev ve bir Said [fakat genç Said] müşahade ettim. Cenab-ı Hakka çok şükrettim. Bu defa onun kokusunu alıp, O daha gelmeden, benim yanıma gelen komiser ve taharri adamları münasebetiyle, benden talebeler tarafından sual edilen bir mesele, belki size de bir faidesi var diye gönderildi." [Kastamonu Lâhikası, Shf: l06]

Müteakiben gelen mektuplarda, yine Lemeat konusuna temas eden Bediüzzaman:

"Kahraman Tahirî'nin bana getirdiği bir nüsha Lemeat'ı çok kıymettar gördüm. Eğer bir nüsha daha o havalide varsa, siz de o parçayı nüshalarınızın âhirine yazarsınız. Zaten Lemeat, kendisi de harikadır. Ramazan-ı Şerifte, yirmi gün zarfında, nesir bir surette tekellüfsüz, birden yazılmış. Sonra baktım, sehl-i mümteni gibi, nesr-i manzum ve nazm-ı mensur suretine almış." [Kastamonu Lâhikası, s. l33]

Lemeat, parlayışlar, parıltılar mânasına gelmektedir. Eser 48 sayfadır. Ayrıca sonunda "Tarihçe-i Hayatın Zeyli" diye iki sayfalık bir ek bölümü vardır.

Bu ek bölümde Abdülmecid Nursî'nin ve Abdurrahman Nursî'nin birer küçük manzumeleri yer almaktadır.

29xl9 ebadındaki eserin yeniden neşri sırasında, müellifi Bediüzzaman tarafından bazı değişikliklere tabi tutulmuştur.

Sözler isimli eserinin sonuna, yeni harfleriyle eklenen Lemeat, l957 yılında bizzat müellif tarafından bazı değişikliklere tabi tutulmuş, bazı çıkartmalar yapılarak daha da küçültülmüştür.

Üstadın hazin Barla ziyareti

Bediüzzaman'ın Nur Risalelerinin ilk dershanesi olan Barla'dan ayrılalı yirmi yıla yaklaşmıştı. Bu yirmi yıl zarfında belki yirmi şehir daha gezmişlerdi.

Bütün menfi hâdiselere rağmen o, hür başıyla, beyaz sarığıyla bütün inkâr dünyasına karşı meydan okuyordu.

Başlattığı maneviyat harekâtını, çeşitli engellere, manialara rağmen başarı ile yürütüyordu.

Barla'yı çok özlemişti. Ana ocağı, baba yuvası gibi hasret duymuştu. Yeşil Barla'ya..

"Nurs karyesine karşı olan sıla-ı rahimden daha ziyade bir saikle geldim Barla'ya" diyordu.

Yediden yetmişe Barlalılar, "Hoca Efendi" gelmiş diye koşa koşa karşılamaya çıkmışlardı.

Gençler, ihtiyarlar, çocuklar, kadınlar hepsi ayaklanmış Üstad'ı, Hoca'yı karşılamaya koşuyorlardı.

Üst yoldan belediye binasının önündeki meydana girmişti arabası, Sevgi dolu, şefkat dolu gözlerle süzüyordu etrafı... İki kolunda iki sevgili talebesi vardı : Zübeyir Gündüzalp ve Tahirî Mutlu..

Dik ve taş yokuşu yavaş yavaş iniyorlardı. Baharın gülleri açmış, mis gibi kokuyordu etraf..

Barla'ya ilk geldiği günler onun yardımına koşanlardan Mustafa Çavuşlar, Muhacir Ahmedler ebediyet âlemine göçmüşlerdi.

Dik yokuşu inerken, Mustafa Çavuş'un evinin önünden geçerken, kapıda asılı duran koca kilide gözleri takılınca o şehla gözler yaşla doldu. Ağlıyordu koca Bedi... Eski dostlarını, ilk talebelerini düşünerek ağlıyordu. Hayali yıllar öncesine gitmişti.

İki kolundaki iki sevgili talebesiyle iniyordu. Yavaş yavaş dershanesine doğru..

Yıllar çabuk geçiyor... Bugün hiçbirisi maddeten yok aramızda l97l'in Nisan ayında Zübeyir Gündüzalp'i kaybettik. l977'nin Nisan'ında Tahirî Mutlu'yu yolcu ettik âhiret âlemine. Bunlar aramızda artık maddeten yoklar, ama mânen, rûhen yanımızdadırlar.

Tahirî Mutlu Ağabey'e

"Sen ki, Nur bahçesinin nadide gülüsün.

"Aziz ruhuna Nurdan haleler bürünsün,

"Fecirlerden makberine Nurlar dökülsün,

"Fecirler ki, ne kadar zinde ve mutlu,

"Sen mutlusun, biz mutluyuz, İslâm mutlu..."

M.Ziya Akça


cilt 1 içindekiler

Son Şahitler 1.Cild s. 5

İÇİNDEKİLER

VAN - SAVAŞ-ESARET ŞÂHİTLERİ

Mevlâna Halid-i Bağdadi s:15

Gavs-ı Hizan Seyyid Sıbğatullah s:22

Abdurrahman-ı Tağî ve oğlu

Nurşinli Ziyaeddin Efendi (Hazret) s:25

Bitlisli Şeyh Emin Efendi (Şirvani) s:28

Miran Aşiret Ağası Mustafa Paşa s:31

Şeyh Nizameddin Arvasî s:35

Şeyh Celâl Efendi s:38

Tahir Paşa s:40

Cevdet Bey s:44

Ali Haydar Bey s:46

Nuh Polatoğlu s:47

Molla Ahmed-i Cano s:49

Molla Münevver s:51

Seyyid Mehmed Şefik Arvasî s:53

İbrahim Kazazoğlu s:55

Kilisli Şeyh Muhammed Vakıf Efendi s:56

Abdülbaki Arvasî s:58

Ali Çavuş (Hacı Ali Aras) s:62

Tinisli Fedai s:70

Abdullah Sağcı s:72

Mehmet Salih Yeşil s:74

Ahlatlı İsmail Hakkı Arslan s:78

Halil Çınar s:80

Osman Birgül s:81

Mustafa Yalçın s:82

Halil Paşa s:87

Binbaşı Ali Haydar s:88

Dr. M. Asaf Dişçi s:89

Abdurrahim Zapsu s:91

Molla Yâsin Saatçioğlu s:93

Sinan Omur s:94

Molla Habib s:102

Müküslü Hamza Efendi s:106

Abdullah Ekinci s:110

Molla Hamid Ekinci s:113

Molla Resul s:125

İsmail Perihanoğlu s:126

H.Münir Bakan s:130

Sürmeneli Onbaşı Ali Baran s:132

Mustafa Ağralı s:134

Kinyas Kartal s:138

Haydar Süphandağlı s:142

Ahmed Alpaslan s:144

Cemal Talay s:145

Av. Hulûlî Bitlisî Aktürk s:146

Sıddık Alp Hızıroğlu s:152

Rabia Ünkükul s:153

Molla Said s:156

İSTANBUL ŞÂHİTLERİ (I)

Ali Himmet Berki s:159

Ali Rıza Sağman s:161

Manastırlı ismail Hakkı s:164

Mehmed Vehbi Efendi (Çelik) s:167

Dr. Hamid Uras s:168

Eşref Edip Fergan s:170

Şeyh Bahit s:177

Kabasakal Çerkez Mehmet Paşa s:179

H.Hasan Sarıkaya s:187

İsmail Hakkı Uzunçarşılı s:191

Abdullaziz Çaviş s:193

Mustafa Bolay s:195

Hâfız Ali Reşad s:198

Hattat Hâmid Aytaç s:199

Enver Paşa s:201

Ömer Lütfi Gedikoğlu s:206

Osman Nuri Tol s:208

Mehmed Sofuoğlu Prof Hilmi Ziya Ülken s:214

Tevfik Demiroğlu s:216

İsmail Hakkı İzmirli s:220

Mustafa Barçın s:222

Ali Balaban ve Cemile Balaban s:225

Mehmed Said Şamil s:229

BURDUR ŞÂHİTLERİ

Abdurrahman Cerrahoğlu s:234

Hacı Fatma Seyhan s:252

Rahmi Sultan s:255

Nasuhizade Şeyh Mehmed Balkır s:257

Binbaşı Âsım Bey s:260

Besim Müftügil s:263

BARLA ŞÂHİTLERİ

Cemal Can s:268

Hakkı Tığlı s:272

Tevfik Tığlı s:275

Hüseyin Hüsnü Tığlı s:278

Dr Yusuf Kemal Durakoğlu s:280

İhsan Üstündağ s:281

Muhacir Hafız Ahmed s:284

Sıddık Süleyman Kervancı s:286

Bekir Dikmen s:287

Tevfik Göksu (Şamlı Hafız) s:288

Muallim Ahmed Galip Keskin s:289

Abdullah Çavuş (Yavaşer) s:290

Sabri Seven s:291

Ahmed Keskin s:294

Çaprazzade Abdullah s:295

Şem'i Güneş s:296

Mübarek Süleyman s:297

İlemalı Sabri (Sabri Gönenç) s:299

Osman Yıldırımkaya (Katip Osman) s:300

Hafız Halid s:303

Mustafa Çavuş s:307

Mustafa Ertürk (Sarıbıçak Mustafa) s:308

Abdullah Çavuş (Kula) s:309

Hüseyin Arslan (Kuzca Hatibi) s:314

Büyük Ruhlu Küçük Ali s:315

Hacı Hafız Mehmed Avşar s:316

Hacı İbrahim Hulusi Yahyagil s:318

Milaslı Halil İbrahim s:363

Yüzbaşı Refet Barutçu s:380

Bedreddin Uşaklıgil s:392

İslâmköylü Hafız Ali Efendi s:395

Nüsrev Altınbaşak s:398

Abbas Mehmed Kara s:400

Kâmil Demirtaş s:406

Bahri Çağlar s:409

H.Enver Tevfik Öztürk s:417

Demirci Salih Efendi s:421

İbrahim Huban s:425

M.Tahiri Mutlu s:427


son şahitler

SON ŞAHİTLER

BEDİÜZZAMAN'I ANLATIYOR

Programı hazırlayan: Ahmet Berk

E-mail:ahmetberkonline@hotmail.com

www.ahmetberk.cjb.net


Son Şahitler 2

Son Şahitler 2.Cild s. 15

MEHMET SÖZER

(Tenekeci Mehmed Efendi)

Hattat Mehmet Sözer, 1892'de Isparta'da doğmuştur. Tenekeci Mehmed diye bilinmektedir, fakat kendisinin asıl mesleği hattatlıktır. Isparta ve civarı camileri, onun levhalarıyla süslüdür. Bediüzzaman'ın talebelerindendir. l98l'de vefat etti.

"Üstad Isparta'ya ilk gelişinde Müftü Tahsin Efendi medresesindekalmıştı"

Her Isparta seyahatinde imkânlar nisbetinde kendisini ziyaret edip, hatıralarını dinlerdik.

Bu dinlediklerimizden, derlediğimiz hatıra notlarından, sizlere şunları arz ediyorum:

" Üsdat ilk Isparta'ya geldiği zaman, Müftü Tahsin Efendinin medresesi vardı. Maarif tarafından medreseler satıldığında müftünün oğlu Sadık Hoca burayı satın almıştı. Vakıf olarak kullanılıyordu.

"Hazret-iÜstad ilk Isparta'ya geldiği zaman mezkûr medresede kalmıştı.

"Sadık Hoca ve Şakir Efendi ile birlikte ziyaretine gittik. Üstad bir köşede oturuyordu. Müftü Şakir Efendi, beni takdim etti. Yazdığımız levhalarla çok hizmet ettiğimizi, camileri tezyin ettiğimizi söyledi. Üsbtad, "maşallah, maşaallah' diye bizi okşadı, iltifatlar etti. Hususî gel konuşalım' dedi.

"Üstad'la Ulu Camiye gitmiştik. Üstad bana yazıları okuttu.

"Yine hususî gel, hususî gel' diye beni çağırdı. Medresede haftada iki gün ders yapıyordu. Isparta uleması bu derslere devam ediyordu. Bu derse bir defa da ben gitmiştim. Çok kalabalıktı. Sadık Hoca'nın aldığı medrese tıklım tıklım doluyordu. Ben ancak kapının eşiğinde oturabildim.

Üstad'ın Barla'ya nefyi

"Cami imamı Hacı Rıza Efendi ile birlikte misafir kabul ettiği bir gün ziyaretine gitmiştik. Yine Hazret-i Üstad: "Nerdesin kardeşim, ben sana hususî gel demiştim' dedi: Yanına allâmeler gelse iltifat etmezdi, hocalar bu duruma çok şaşarlardı. Hiç tahmin etmediğimiz birisine: "Safa geldin kardeşim, safa geldin kardeşim'diye alâka gösterip, iltifat ederdi.

"Sonraları dersleri çok kalabalık olmaya başlayınca. Vali Ekrem Bey, tedirgin olmaya başladı. Umumun nazarına çarpmasın diye, ücra bir yere nakledeyim ldedi. Neticede Üstadı Barla'ya nefyetti.[1]

Üstadın Barla'dan dönüşü nasıl oldu?

"Üstad'ın Barla'dan Isparta'ya gelmesine yakın, bir mektup geldi. Üstad: "Kardeşim, ben burada muallim ve nahiye müdürünün ezâsına tahammül edemez hale geldim. Beni çok rahatsız ediyorlar. Kırlara da çıkamaz oldum. Rutubetli odada kabirde yaşar gibi yaşışorum' diyordu.

"Mektubu alır almaz, kendi kendime, "Bu Vali dinsiz değildir', diye doğru Valiye koştum. Sabah erken sekizde gitmişim. Kâtip, "Hayrola telaşlısın, ne var, bir şeyin mi var?' diye sordu. 'Validokuzda gelecek' dedi. "Ben Valiye bir mektup vereceğim' dedim. 'Olur, ver mektubu ben veririm' diye mektubu elimden aldı.

"Kâtip mektubu Vali Beyin masasına bıraktı. Vali gelince mektubu açıp okumuş, cebine koymuş, mektubu kimin getirdiğini bile sormamış.

"Ertesi gün, Hazret-i Üstad'ı Barla'dan Isparta'ya getirmişlerdi. Yine eski medreseye inmişti. Geldiği saatte de ben ziyaretine gitmiştim. Mübarek Üstad'ım bana dedi: 'Korkumu mu aldın da hemen geldin. Geldiğimi nebildin?' diye latife etti. Orada beş-on gün kaldıktan sonra, Kelle Mehmed'in evine gitti. Orada bir zaman kaldı. Bilâhare Şükrü Efendi'nin köşküne geçti.[2] Orada da yedi ay kadar kaldı.

Eskişehir hâdisesi

"Sonra Eskişehir hâdisesi çıktı.

"Üstadın yanına gelip giden ne kadar dost ve talebesi varsa onları da taharri ettiler. bir arkadaş gelip bizi haberdar etti. Evde ne kadar Nur Risaleleri, İslâmî ve dinî kitaplar varsa, hepsini bahçeye gömdüm. On sekiz tane polis geldi. Soba borularının deliklerine kadar aradılar. Neticede aramada birşey bulunamadı' diye zabıt tutup gittiler.

"Ben hazırlanıyordum, bizi de Üstad'la Eskişehir'e götürecekler diye, gusül abdesti alıp, toplanıyordum. Ama neticede beni götürmediler.

"Hâdiseden sonra, fırka kumandanı Şükrü Paşa'ya gittik. Dahiliye vekâletine kafa tutuyordu. "Nedir bu hal? diyordu. 'Ben burada bostan korkuluğu muyum? Dışardan asker getiriyorlar. Ben bu işi yapamaz mıyım?' diyordu.

"Üstadı götürüyorladı, dayanamadım, ben de gitmek istedim. Üstada koştum, elini öptüm. Üstad hemen sırtını döndü, 'Sen durma git buradan, sen gelme bizimle' diye beni ikaz etti.

"Benim vatan-ı aslim Isparta'ymış"

"Üstad'dan dinlemiştim, buyurmuştu ki:

"Bana vaktiyle mânen, 'sen Isparta'ya git' denilmişti. Isparit namında bizim nahiyemiz vardı. Ben orası zannetmiştim. Yanlış anlamışım. Isparit nahiyesi zannetmiştim. Benim vatan-ı aslim, bu Isparta'daymış."

Bediüzzaman gibi bir mürşid-i kâmil ayağımıza gelmişti

"Ecdadımızdan işitirdik:

"Bir mürşid-i kâmile intisap etmek için ayağınıza çarık giyin de, altı aylık yola gidin derlerdi."

"Üstad Bediüzzman gibi bir mürşid-i kâmili ise, Cenab-ı Hak memleketimize, bizim ayağımıza göndermişti.

"Bizleri sohbetleriyle, dersleriyle, eserleriyle irşad etmişti. Ona ebediyyen medyun-u şükranız ve minnettârız."

[1] Isparta Valisi Ekrem Bey, 17 Ekim 1925 tarihinde 24 Temmuz 1930 tarihine kadar valilik yapmıştır.

[2] Bak: Sikke-i Tasdik-i Gaybî, s. 19.


Son Şahitler 2

Son Şahitler 2.Cild s. 19

MEHMET GÜRIRMAK

1935 senesinde Bediüzzaman'la birlikte tevkif edilerek Eskişehir'e sevk edilen yüz yirmi kişiden birisidir. 1911 yılında Isparta'da doğmuştur.

"Refet, Hüsrev ve Rüştü'yü Üstada ben götürdüm"

Bediüzzaman'ı ilk defa Burdur'dan Isparta'ya gelip, kaldığı yirmi günlük zamanda ziyaret etmiş. Kendisi o zamanlar 14-15 yaşlarında, "Üstad Müftü efendinin medresesinde kaldı' diyor. Üstada ilk deefa Hüsrev, Refetve Rüştü Efendiden bahsettiğini anlatmaktadır.

Eskişehir hapsinden önce Isparta'da Şükrü Efendinin evinde kalan Üstad, burada İktisad Risalesi'ni yazmış.

İktisat Risalesi'nde bahsi geçen bal yeme hâdisesini yaşayanlardandır. Ramazan'da Üstadın ikram ettiği balın oruçtan sonra tamamını, birer parça da Hüsrev ve Refet Beylere ikram ederek bitirmişler.

Mehmet Gülırmak, Üstadının gözlerinin çok haşmetli olduğunu, "yeşil gözlü" diyerek ifade etmektedir.

Bediüzzaman'la geçen günlerini şöyle ifade etmektedir.

"Hüsrev, Refet ve Rüştü Efendileri ilk defa üstada haber vererek ben getirdim. Hüsrev Altınbaşak'ın babası eskiden Isparta derebeyi imiş, kendilerine Haşmetoğulları denmektedir.

"Üstad beni 'posta' olarak istihdam ederdi. Isparta ve cevarında postacılık yapardım. Isparta'da Şükrü Efendinin köşkünde iken, Üstad aşağıya inince sararmış solmuş bir gazete parçası gördü. "Yavrum, şunu al ve görünmeyen bir köşeye at' dedi. Siyasetle alâkadar, gazete okuyor demesinler diye.'

"Bunları konuşursanız siz de idam olursunuz"

"Eskişehir hapsine giderken beni Refet Beyle (Barutçu) ile birlikte kelepçelediler. Isparta ve civar illerinden toplanan 120 adamı bağlamak için kelepçe yetişmiyor. Sona kalan. Bekir Ağa ile Antalya Müftüsü Çil Ahmed Efendiyi çamaşır ipi ile bağlıyorlar. Verilen emir; Isparta'yı geçtikten sonra, ıssız bir vadide hepsini imha etmek... Kumandan Ruhi Bey, vicdanlı ve insaflı bir insan olduğundan, emri yerine getirmiyor. Bediüzzaman'la dost oluyor. Dinar'da kelepçeleri çözdürüyor. Bediüzzaman o günleri anlatırken Ruhi Beyden bahseder ve şöyle konuşurdu: "Hâdiseyi haber alan hükümet, Ruhi Beye taltif yerine tard cezası verdi.'

"Hapse girdikten sonra, saatler geçtiği halde bizi yüznumaraya çıkartmıyorlardı. İçimizde ihtiyar çoktu. Hep sıkışmıştık. Sonra koğuşun kapısının yanında bir yeri delmeye başladılar. Biz de merakla ne olacak diye bakıyorduk. Sonra oradan bir boru soktular. meğer oradan küçük tuvaleti yapacakmışız. Kat'iyyen dışarı çıkartmadılar. Hep ihtiyaçlarımızı oradan gördük.

"Zaten bize idam mahkûmu gözüyle bakıyorlardı. Hiç bir ziyaretçi bırakmıyorlardı. Siz de idam olacaksınız, bunlarla konuşursanız' diyorlardı.

"Geceleri pislikten, tahta kurularından, hamam böceklerinden uyumak kabil değildi. Serde şairlik de olduğu için, şu satırları karalamıştım :

Vardığımız ellere,

Şu safalı güllere,

Eskişehir hapsinde,

Tahta kurularından,

Uyku tutmaz kimseyi

Döndük bülbüllere.

"Üstada söylediğim kaside"

"Bazen Üstad, kaside ve ilâhî söylememi isterdi. Böylece o sıkıntılı havayı dağıtmak istiyordu. Bir gün elimi kulağıma atıp, rast makamındaki şu satırları okumuştum:

"Ehl-i dünya dünya da

Ehl-i ukba ukbada

Allah!

Herbiri bir sevdada

Bana Allah'ım yeter.

Bana Resûlum yeter.

Bana ehlullah yeter.

Dertli dermanın ister

Âşık sultanın ister

Allah!

Âşıklar daim Allah ister

Âşıklar daima Resûlü ister

Bana Allah'ım yeter

Bana Resûlüm yeter

Bana ehlullah yeter.

"İçinize onu Gazi göndermiştir"

"Hapishanede aramızda hiç tanımadığımız birisi vardı. Bize 'Sizin yüzünüzde nur parlıyor' diye bizimle konuşmak istiyordu. Sonra Üstad çaydanlığın altına bir pusula yapıştırıp göndermişti. Pusulada, 'Dikkat edin, ileri geri konuşmayın. O adam çavuştur. İçinize onu Gazi göndermiştir' diye yazılı idi.

"Turnam" türküsü

Mehmet Gülırmak kendi ifade ve üslûbuyla "Turnam" türküsü meselesini şöyle anlatmaktadır.

"Üstad, 'Muhammed, yavrum, bir nat't-ı şerif söyler misin?' dedi.

"Söylerim efendim' dedim. Yahu! Birçok destan, naat biliyorum. Geliyor da aklıma, Turnam türküsü geliyor, başka birşey gelmiyor. O kadar araştırıyorum, imkân yok. Koca evliyanın yanında Turnam türküsünden başka birşey gelmiyor. Ben Turnam türküsüne başladım.

"Bir beyit bitince, 'Fesübhanallah Muhammed, sen ne yapıyorsun? Bu, avam kısmının türküsü' dedi.

"Ne olursa olsun Efendim, neyse cezam çekeceğim, bunu illâ çağıracağım' dedim.

"Fesübhanallah' dedi. Boyuna "Fesübhanallah' çekiyor. Bir taraftan korkuyorum, öfkelenirse diye. Ama sesim de inadına daha fazla çıkıyor, dağ, taş inliyor. O devamlı "Fesübhanallah' çekiyor. 'Hiç böyle başıma gelmedi' diyor. Nihayet bitti. Ben hâlâ korkuyorum.

"Bir an sonra gülümseyerek, 'Muhammed, bana hakkını helal et' dedi.

"Ben de 'Hay hay, ne hakkı bu? Yerden göğe helâl olsun' dedim.

"Üstad, 'Öyle bir ilham geldi ki, sakın çocuğa dokunma, biz ona nat-ı şerif sevabı yazıyoruz; ne çağırırsa çağırsın dendi, beni şaşırttın sen' dedi.

"Hayret ediyorum. Bilerek değil, elimde olmadan, o kadar nat-ı şerif bildiğim halde "Turnam' türküsünden başka aklıma gelmiyordu.

"Mehmet'e bir şey yaparsanız Isparta'nın altını üstüne getiririm."

"Isparta'da bulunduğumuz zamanı, l934 senesi yazında Dündar isimli bir polis memuru gelip beni karakola götürmek istemişti. Bu adam Nur talebelerine çok eziyet ediyordu. Üstad buna 'murdar' derdi. Üstad bu adama, 'Beni iyi dinle, ben buraya geleli bütün âfâtların, belâların Def'i için dua etmekteyim. Eğer bu Mehmet'e dokunursanız, bir tek fiske vurursanız, Isparta'nın altını üstüne getirecek musibet için dua ederim. Emniyet âmirine selâm söyle, (Sert bir şekilde) haydi git! dedi.

"Polisle beraber emniyete gittik. Polis Üstadın dediklerini âmirine anlattı. Karakolda beni sorguya çektiler. Neticede beni Üstadla beraber Eskişehir'e sevk ettiler. Refet Beyle beni birlikte bağlamışlardı. Hayatımda böyle ehl-i takva bir kimseye rastlamamıştım. Çok muttaki bir emekli subaydı. Orada altı ay mevkuf kaldım."

Mehmet Gülırmak, Üstadıyla geçen günlerini kendine mahsus tatlı şivesiyle ve diliyle anlatıyordu. Ayrıca Sikke-i Tasdik-i Gaybi eserinin baş taraflarındaki mektuplarda da Mehmet Gülırmak ismi geçmektedir.


Son Şahitler 2

Son Şahitler 2.Cild s. 24

SÜLEYMAN RÜŞTÜ ÇAKIN

l899 yılında Isparta'da doğan Süleyman Rüştü Çakın 1974 Temmuz'un yine Isparta'da vefat etmiştir.

Bediüzzaman'ın yakın talebelerindendi. 1935'de Eskişehir, 1943'de Denizli ve l958'de Ankara'da mevkuf bulundu. Eskişehir'de altı ay mevkufiyetten sonra tahliye olmuştu. Her taraflarının çok sıkı bir şekilde arandığı hapisten tahliye olurken, bazı masraflar için Üstad kendisine beş sarı altın vermişti. Süleyman Rüştü merhum bu altınların âdeta sarraftan yeni çıkmış gibi olduklarını anlatmıştı. Üstad kendisine "Bana para lâzım oluyor, bunları dışarıda bozdur" demiş.

Son günlerinde kendilerini ziyaret edip, resimlerini çekmiş, ellerini öpmüş ve anlattığı hatıralarını not almıştım. Bu notlarda şunları tesbit edebilmiştim:

Üstad vilâyetten Ankara'ya olan yazışmalarında "Paketleri Risale-i Nur yazılı kâğıtlara sarınız, Ankara'dakiler Eski Said'i tanırlar, benim ismimi bilirler, böylece, benim ismimi ve imzamı görünce merak saikasıyla Nur'ları okurlar" diyor.

"Isparta'ya niçin geldim?"

Üstad "Ben Isparta'ya niçin geldim?" diye soruyor ve kendisine şöyle cevap veriyor: "Benim siyasi maksadımı, içtimaî gayemi tahakkuk ettirecek birisi buradan çıkacaktır."

l935 yılında Eskişehir hapis ve mahkemesinden evvel, Üstad Cuma namazı için dışarıya çıkınca binlerce insan sokaklara dökülmüş. Vali ve idareciler telâş etmiş. Bu sırada "Onuncu Söz"ü de Valinin masasına bırakmışlardı."Bediüzzaman ve talebeleri harekete geçtiler, vilâyeti bastılar" diye Ankara'ya bildirilmiş. Eskişehir hadisesi böylece patlak vermiş.

Isparta Vergi Tahakkuk Müdürü olarak vazifede bulunan Süleyman Rüştü Çakın'ı "Yirmi Yedinci Lem'a," Eskişehir müdafaanamesinde Üstad şöyle müdafaa ediyordu:

"Vâridat kâtibi Rüştü: "Ezcümle, bu masumlar içinde, Vâridat Kâtibi Rüştü, gençler içinde istikamet ve namusla mümtaz ve vazifesinde işgüzar, hiçbir su-i ahlâkı görünmeyen bir zattır. Ben Isparta'ya getirildiğim vakit, gelip benim gibi garip bir adamın sobasını yakmak, suyunu getirmek, yemeğini pişirmek gibi hususî işlerimi Allah için yapmış. Bu zatın vazifesi vakit bırakmıyor ki, başka bir hizmette bulunsun. Yalnız akşamdan akşama bu hizmeti yapıyordu. Bu zatı mertlik ve misafirperverlik noktasında âli bir seciyede gördüm. Bazı vehham kimseler ona diyorlardı ki, 'Sen memursun, ona yanaşma' O diyormuş: 'Bu zatın dünyaya karışacak bir emare ve arzusu yok. lBenim vazifeme mâni değil. ' Hattâ bu tevkif zamanında bile, o merdane hissiyle benim gibi zaif ve hizmete muhtaç bir biçareye herkes gözünü benden kaparken, o yardıma koşuyordu ve der idi ki: 'Bu Hocadan ben medar-ı ittiham birşey göremiyorum ve yoktur ki, ben onun ittihamından temasla hissedar olayım.'

"İşte bu zat okumak için bir-iki küçük ve imanî risaleleri almış; kaza ve kadere ait risalsenin yarısını yazmış, tamamlamaya vazifesi müsaade etmediği için nüshamı bana iade etmiş. Acaba dünyada böyle bir âlî seciyeyi taşıyan müstakim bir genci böyle münasebetle ittiham edecek bir kanun var mı? Eğer ecnebi bir düşman devletinin bir adamı bir şehre gelse, misafirperverlik veya ücret mukabilinde komşusundaki bir adama hizmet etse, o hizmette ittiham altına alınır mı? Halbuki bu zat, bu vatanın benim gibi bir evlâdı ve yirmi seneden beri bu millete, hassaten Harb-i Umumîde ve İstiklâl Har-binde mühim hizmetlerde bulunmuş ihtiyar ve garip bir komşuya böyle bir hizmet eden bir zata hiç itiraz gelebilir mi? Farz-ı muhal olarak, benim gizli, yanlış fikirlerim bulunsa da, akşamdan akşama sobamı yakmaya gelmesi ile iştirak tevehhüm edilir mi?"

Süleyman Rüştü Çakın memuriyetten sonra, ticaretle uğraştığı yıllarda Antalya Nur talebelerinden İbrahim Çerit'e 6 Şubat 1952 tarihinde şöyle bir mektup yazmıştı:

"Muhterem Ağabeyim İbrahim Efendi,

"Çok selam ve derin hürmetlerimi sunarım. Size evvelâ müjde; dün aldığımız bir telgrafla Üstad Hazretleri İstanbul Mahkemesinde beraat etmiştir, müjdeler..

"Mektubat geldi. Elmalı'ya götürmek üzere size göndereceğiz. Oradan gönderirsiniz. Sizde isteyen var ise, bildirirsiniz.

"Bütün kardeşlere selâm ve derin hürmetler sunarım. Selam ve derin hürmetler."


Son Şahitler 2

Son Şahitler 2.Cild s. 27

MUSTAFA EZENER

1915 yılında Isparta'da dünyaya gelen Mustafa Ezener l974'ün Mart ayı başlarında vefat etti.

1932 yılında Milâs askerî birliğinde yazıcı astsubayken, camide Halil İbrahim Çöllüoğlu ile tanışmıştı. Bu görüşme ve tanışma Mustafa Ezener'i de Nur talebeleri zümresine dahil etti.

Mersin'de gümrük muamele memurluğu da yapmıştı. Mersin ve civar vilâyetlere Nur risalelerini tanıtıyordu. Bu yüzden mahkemeye verilmişti. 9 Nisan 1954 tarihinde beraat etmiş, kendisinden alınan Nur risaleleri tekrar iade edilmişti.

Halim, selim ve melek gibi bir zattı. Birkaç defa Isparta'daki evinde misafir olmuştum. Geniş hatıralarından bir damla nev'inden şunları anlatabiliriz:

Savcının içgüzarlığı

"Üstad Afyon mahkemesinden çıkarken kalabalık bir kitle elini öpmeye koştu. Sırayla ellerini öpüyorlardı. Bu durumu hazmedemeyen bir savcı, polis ve jandarmalara, 'Niçin izin veriyorsunuz?' diye bağırıp çağırıyordu. Üstad bu hale çok celâllendi. Yüksek sesle, 'Ne var, ne oluyor? Bırak, kardaşlarımla görüşeceğim?' derken öyle heyecanlanmıştı ki, sarığı başından düşmüştü. Biz sarığını yerden alıp başına koymuştuk. Savcı arkasına bile bakmadan korkuyla kaçıp gitmişti. Hadise çıkarmak için bir kardeşin ayağına tekmeyle vurmuştu. Kardeş hiç ağrı duymamıştı. Sonradan baktık ki, ayağı morarmış.

"1971: Hezimet-i fahişe"

"Üstadın son yıllarında sık sık derslerinde bulunmuştuk. Sabah derslerinde hep bulunmuştum. Bir gün ders esnasında Meyve Risalesi okunuyordu. 'İzâvekab sekiz yüz on ederek o zamanlarda ehemmiyetli maddi manevî şerlere işaret eder. Eğer beraber olsa miladî 1971 olur, o tarihte dehşetli bir şerden haber verir. Yirmi sene sonra şimdiki tohumların mahsülü ıslah olmazsa, elbette tokatları dehşetli olacak.'

Mustafa Ezener, Üstad Bediüzzaman'ın 1971 hadiselerinden bahsettiğini zaman zaman anlatırdı. Bu hatırasını anlatırken Zübeyir Gündüzalp Ağabeyim kendi güzel el yazısıyla bir kâğıda şöyle yazmıştı: "l97l senesi ehl-i dalâletin hezimet-i fahişe ile mağlubiyetlerinin senesidir. Mustafa Ezener soruyor: "Efendim, bu mağlûbiyet yalnız ehl-i dalâlete mi, yoksa ehl-i imana da şümûlü varmı?' Üstad Bediüzzaman ise, eserinde yazdığı bu bahsi şöyle ifade ediyor: "Kardaşım, 1971 ehl-i dalâletin büyük bir hezimetle mağlûp olacakları bir tarihtir."

"Bu cümle okununca Üstad celâllenerek, ellerini kaldırdı ve "Tam! Tam! Hezimet-i fahişe ile mağlubiyetlerinin senesidir' deyince ben sordum: "Efendim, bu mağlubiyet yalnız ehl-i dalâlete mi, yoksa ehl-i limana da Şumûlü var mı?' Bediüzzaman ise'Kardaşım, bu tarih küfrün mağlub olduğu tarihtir' diye cevap verdi?

"Bir defasında da her gün devam eden bir sabah dersinden sonra, 'Fesübhanallah! Seksen defa okumuşum. Bugünkü kadar anlayamamıştım' diyerek Kur'ân hakikatlarındaki ehemmiyetli sırlara işaret etmişti."

***

Bir müddet Isparta'da Mimar Sinan Kitabevini de işleten Mustafa Ezener'in mekânı ve makamı Cennet olsun.

Mustafa Ezener, İbrahim Ağabeyine, 18 Şubat 1952 tarihinde yazdığı mektubunda, Üstadın Gençlik Rehberi mahkemesi için İstanbul'a gidişini haber veriyordu. Bu mektupta şunları ifade ediyordu:

"Aziz sıddık ve sevgili ağabeyim İbrahim Efendi!

"Evvela: Sonsuz selâm ve derin hürmetlerimi sunar, mübarek ellerinizi öperim. Cenab-ı Hak Teâlâ Hazretlerinden daima sıhhat, âfiyet ve selâmet üzere olmanızı âcizane olarak dua ve niyaz eyler, dualarınızı isterim.

"Saniyen: Kıymetli mektubunuzu aldım. Çok memnun ve mesrûr oldum. Bilhassa Siracunnûr'ları temin edeceğimize son derece sevindim. Rabbim Telâlâ Hazretleri siz sevgili ağabeyimi ve bütün ümmet-i Muhammedîyi de (a.s.m.) daima sevindirsin.Âmin.

"Salisen: Son hadise dolayısiyle sevgili Üstadımız Hazretlerinin İstanbul'a teşrifleri, inşaallah, zulüm ve gaflet perdelerinin yırtılmasına ve Risale-i Nur'un parlamasına; sevgili, müşfik Üstadımız cihad-ı ekberinde muzaffer olmasına vesile olacaktır. Ve böyle olması ve büyük Üstadımız sıhhat, âfiyet ve selâmet üzere uzun ömürleri için Halık-ı Zülcelâl ve Teâlâ Hazretlerine dua ve yalvarmaktayız.

"Bu münasebetle dün derin bir düşünceye vardığım sırada şu gönderdiğim şiire benzeyen cümleler kendi kendilerine sıray dizildiler. Bu fakirin haddi değil, belki hata ve kusurları fakire aittir ki, af buyurmanızı rica ederim. Elhamdülillah, bu âna kadar cümlemiz iyiyiz. Merakı mûcip birşeyimiz yoktur. Sizlerin de sıhhat ve afiyette olmanızı dileriz.

"Siracünnûr'ları posta ile gönderebilirsiniz. Çok memnun olurum. Zira Gaziantep'ten ısrarla istiyorlar. Hediyelerini inşaallah aybaşında takdim ederim."


Son Şahitler 2

Son Şahitler 2.Cild s. 31

ŞEFİK SARIOĞLU

1321 (1905)'de doğdu. 1954'te Milas'ta vefat etti.

"Üstada selam verince hapishaneye atıldı

Bediüzzaman "Yirmi Sekizinci Lem'a"da bir yazısı bulunan Milâslı Şefik Sarıoğlu'nu Eskişehir Mahkemesinde şöyle müdafaa ediyordu:

"Isparta hapishanesinde iken, bir münasebetle bir selâm almıştım. Ben de selâm gönderdim. Sonra o zat memleketinin hapishanesine nakledilmiş, benim has kardaşlarımdan Halil İbrahim'e hemşerilik münasebetiyle gıyabî benimle sırf bir uhrevi dostluk tesis etmiştir. Bu zat hapishanede bulunduğu cihetle, mahpusların lüzumsuz faidesiz zamanlar veya gazeteler veya oyunlarla meşgul olmalarına mukabil, Şefik, faideli ve menfaatli ve zararsız okunacak ve mahpusları da namaz ve hüsn-ü ahlâka sevk edecek risaleleri diyaneti ve hüsn-ü ahlâkı noktasında alırmış, okurmuş. Belki o zararsız, faideli risaleler içinde benim de bir risalem eline geçmiş olabilir.

"Acaba böyle ciddî bir hüsn-ü ahlâk sahibi dindar bir gencin benim ile bu kadar cüz'i bir münasebetini i'zam edip, en büyük vasıta-i nâşir-i efkarım olduğunu ve bende hiçbir cihetle bulunmayan ve bir emaresi görülmeyen gizli entrikalarıma vasıta göstermek ve benim mevhum cürmümden ona bir hisse vermeyi, elbette mahkemenin nazar-ı adaleti kabul etmez.Farz-ı muhal olarak benim entrikalarım bulunsa da, bu zat mahpus iken tek birz selâmımla nasıl o gizli fikrimi bilecek, iştirak edecek ve vasıta olacak? Böyle kıymettar gençleri ehemmiyetsiz bahanelerle çürütmeyi vicdan kabul etmez."

Milâslı Şefik Sarıoğlu 1905'de Milâs'ta doğdu. Babası Emin Ağa, annesi ise Fatma'dır. Kendisinin Emin Sarıoğlu adında bir oğlu, Bakiye Acar isminde birde kızı bulunmaktadır. Kırk dokuz yaşındayken, 27 Ağustos 1954'de Yatağan'ın Bözük ılıcasında vefat etmişti.

Milâs'ta Şefik Bey olarak bilinen bu Eskişehir maznunu Milâs'ta meftun bulunmaktadır.

"28. Lem'adaki yazısında bahsini ettiği hemşiresinin kocası olan Feyzullah Ağa, Kuva-yı Millîye reisliği yapan kahraman bir zattı. Şair ve edip Nur talebesi Milâslı Halil İbrahim Çöllüoğlu 12 Haziran 1930 tarihini taşıyan bir şiirinde de şunları ifade etmektedir:

"Bir tahassüngâh yok, bu değirmenin dairesinden dışarı

Âsiyab mahv-ı inkıraz durmayıp dönüyor

Melekül'l-mevt hergün önümüzden, arkamızdan

Êynemâ tekûnu yüdrikkülmevt^âyetini okuyor.

Zengin gafletle mir'at-zamir cilâsız kalmışHâdisat-ı eyyam bizi bir yandan bir yana tutup atıyor

Tamâ'mız yelken ve hırsımızdan bir rüzgârla bahr-i emelde

Sefinemizi ecel enginlerinde mehalikle çalkıyor

Küme küme evham-ı hayalet bulutları arasında hâlâ

Oyuncağa dönüp hatif-i zeval kulaklarımızı tıkıyor

Dîde-i ruşnâmız yok, cemâl-i ba-kemâli görecek zira

Kemâl-i eşrakiyle beraber güneş âmâya ne fayda veriyor

Gündüzsüz bir gece gelip, bir gecede irtesiz kalacak

Enfas-ı mâhudun sayısı gün gün bitiyor.

Teyakkuz gelmemekte, zira yok kuvvet-i bâsıramız

Mezarların karanlık çukurları bizi bekliyor

Gözslerimiz perdeli, hakaikten in'ikas yok

Nur-u ilham dahi âyine-i kalbe girmiyor

Halil, içtiğin zehrabe-i seyyiat-ı hata elverir

Rah-i helâki bırak, necata doğru yol gidiyor."

Bu mısraların devamında Halil İbrahim not defterine şunları da kaydetmiş:

"Şarablarda mest olan gece yarısı uyanabilir

Fakat sâkînin mest ettiği kimse gözlerini mahşer sabahı açar.

Âyat-ı tabiîdir ilham-ı tabiat

Bir ism-i celâl olsa gerek, nağme-i tabiat.

Abdülhak Hamid

Bir bardak suda koparılan Eskişehir dâvâsı, zamanın gazetelerinde şöyle yer almıştı:

Akşam, 9 Mayıs 1935 Perşembe

"Isparta hadisesi tahkikatı:

"Isparta 8: İçişleri Bakanı Şükrü Kaya yanında Jandarma Umum Kumandanı General Kâzım olduğu halde buraya gelmiş. Vekil, Said Kürdî hadisesi hakkında validen izahat aldı ve gereken emirleri verdi.

"Bay Şükrü Kaya öğleden sonra Said Kürdî'nin evvelâ ikamete memur edilmiş olduğu Eğirdir'e gitmiş, akşam üzeri dönmüştür.

"Hadisenin esası ne?

"Son tarikatçılak hadisesinin reisi olduğu anlaşılan Said Kürdî peygamberlik lâkâbına kinaye olarak Ümmî âlim lâkâbını takınmıştı.

"Bediüzzaman, Seyh Said isyanı zamanında Eğirdir'in Barla nahiyesine ikamete memur edilmiş, üç ay evvel mürit toplamaya başlamış, umumî harbten beri Isparta'da kalmış olan üç Kürt, kendisine mürit olmuştur. Bu üç Kürdün teşvikiyle Sivaslı bir mütekait, üç-dört yobaz Said Kürdî'ye devama başlamışlardır.

"Said Kürdî ile arkadaşları Eskişehir'e gönderilmişlerdir."

Akşam, l0 Mayıs 1935

"Milâs'ta sekiz tarikatçı tevkif olundu:

"Said Kürdî ile otuz mürtecinin mahkemeleri Eskişehir'de yapılacak.

"Milâs'ta bir kişinin Isparta'da tarikatçılık yapmak isteyen Said Kürdî ile muhaberesi anlaşılmış ve yapılan aramada bu adama gelen mektuplar ve risalelerde Milâs'ta yedi kişinin adı geçmiş olmasından ötürü bu sekiz kişi adliyece tevkif edilerek Isparta'ya gönderilmiştir.

"İçişleri Bakanı Şükrü Kaya Isparta muhabirimize şu beyanatta bulunmuştur:

"925 Şeyh Said isyanı münasebetiyle Isparta'ya naklolunan ve kendisine Bediüzzaman adını takan Said Kürdî dini siyasete âlet yaparak irticaî propagandalara girişmiş ve birtakım saf adamları kandırarak doğru yoldan şaşırtmaya çalıştığı anlaşılmıştır. Adliye hadiseye el koyarak Said Kürdî ve muhtelif yerlerde kandırabildiği otuz kadar mürteci tevkif edilmiştir. Temyiz mahkemesinin kararlarıyla mahkeme Eskişehir'de yapılacaktır.

"Genel emniyet idaresindeki sicile nazaran Said Kürdî 3l Mart irticaına karışmış ve Şark vilâyetindeki irticaî Kürt hareketlerinde faaliyetten geri durmadığından Isparta'ya naklolunmuştur. Anlaşılıyor ki, Bediüzzaman otuz senelik bir mürteci olup, irşad edecek vatandaş aramaktadır. Şimdiye kadar elde edilen mâlûmata göre, hadise mahdut ehemmiyetli bir zabıta vak'asından ibarettir ve halk arasında hiçbir tesiri olmamıştır.

"Vak'a Halil İbrahim isminde bir âlimin Said Kürdî ile mektuplaşması ve mektubuna marangoz, kahveci ve saatçı çırağı gibi şuursuz ümmî yedi kişiden selâm yazması ve hanesinde kitap bulundurmasından ibaret.

"Hadiseyi ortaya çıkaran müdde-i umumî Mustafa'dır."

Tan, 11 Mayıs 1935

"Dinar: Bobobey Camii hatibi Hasan ve Mehmed Zekâi Eskişehir hapsine gönderildi."

Tan, 13 Mayıs 1935

"İrtica şebekesini hazırlayanlar:

"Bediüzzaman'la beraber Şükrü ve Bâki isminde iki Nur talebesi Isparta hapsinden Eskişehir'e gönderilirken."

Tan, 7 Mayıs 1935 Salı

"İrtica şebekesinde yeni suçlular.Ve alâkadar olarak Bursa'da on kişi sorguya çekildi."

Tan, 8 Mayıs 1935 Çarşamba

"Bir mürteci ifade verirken öldü.

"Bursa'da Isparta'da yeni tevkifler yapıldı. Otuz mevkuf var.

"Bediüzzaman ve arkadaşları 29 Nisan'dan beri mevkufturlar. Antalya Müftüsü Çil Ahmed tevkif edilenler arasında.

"Isparta'da ifade veren bir binbaşı ölmüştür."

Tan, 6 Mayıs 1935 Pazartesi

"Antalya'da dört kişi yakalanarak Isparta'ya gönderildi.

"Said Kürdî'nin mektuplaştıkları Müftü Ahmed Hamdi ve Aşçı Hasan yakalanmıştır. Aşçı Antalya'da, Müftü Korkuteli'de tevkif edilmiştir. Rejim aleyhine baş kaldırmışlardır."

Tan, 5 Mayıs 1935

"İrtica hazırlayan bir şebeke tutuldu. Suçlular Isparta'ya gönderildi.

"İrtica şebekesi, Kürt isyanında istiklal mahkemesi tarafından

Isparta'ya sürülen Şeyh Bediüzzaman Said Kurdî tarafından kurulmuştur. Said Kurdî Aydın, Milâs Eğirdir, Bolvadin ve sair yerlerde bir irtica şebekesi meydana getirmiştir. Orada bulunan muhabirleri ile daimî muhabereye girişmiştir. Şeyh bir takım risaleler neşretmiştir. "Antalya zabıta ve adliyesinin uyanıklığı bütün menfur teşebbüsün önüne sed çekmiştir. Bir ip ucu elde eden Antalya adliyesi derhal şifre ile Milâs adliyesini keyfiyetten haberdar etmiştir. Milâs zabıtası 26 Nisan'da işe başlamıştır. Ve 27 Nisan'da tahkikatı bitirmiştir. Milâs'ta sekiz kişi tevkif edilmiştir.

"Çöllüoğlu Hanı sahibi Halil İbrahim, İnce Mehmed, Manifaturacı Mehmed, Saatçı Hafız Mehmed, Marangoz Halil İbrahim, Hatip Hüseyin İbrahim, Molla Hüseyin, Kaputçu Mustafa, Milâslı Şefik, Tahsildar Ali Rıza 3 Nisan'da Muğla hapishanesinden ısparta adliyesine gönderilmiştir."

Halil İbrahim'in müdafaası

Asîl Nur talebisi Halil İbrahim Çöllüoğlu, Denizli'de mahkemede şu müdafaayı yapmıştı:

"Efendim.

"Şu kısa ifademin zapta geçmesini rica eylerim.

"Eskişehir hadisesinden evvel elime geçe ve o vak'ada çoğu alınmış ve geri kalan birkaç tanesini çok ısrarlarla Ahmed Feyzi'nin aldığı, bende kalıp bu defa elinize geçen 'On Dokuzuncu Mektup' namındaki mucizat-ı Peygamberîden bahis. Risale-i Nur'larda cemiyet ve tarikata ait bir tek harf bile iddianamelerde kayda geçmemiştir. Çünkü böyle birşey yoktur. Dinimi öğrenmek ve imanımı takviye ile ahlâkımı düzeltmek hususunda çok istifade ettiğim ve evvelce hesabı verilmiş bu eserlerin yüzünden mahkemeye sevk olunuyor ve hayat-ı içtimaiyemdeki mevkiim sarsılıp maddî çok zararlara uğruyorum.

"Ben ahlâkı ve iyiliği sever, ilmî ve dinî ve ahlakî eserler okur ve kendi halinde geçinir dindar bir insanım. Elhamdülillah, hiçbir ahlâksızlık ve kimseye tecavüz ve incitmek yüzünden bin münazaamı hükûmet kaydetmemiştir. Bu gibi dürüstlüğe vesile olan ve ehl-i vukufun, hâşâ,cemiyetçi ve tarikatçı namı taktığı Risale-i Nur mizanlarına medyun-u şükran olduğumu bilâtereddüt açıkça siylemekle müftehirim.

"Muhrerem heyet-i hakime: Şurada şahit bir dindar İslâm sıfatıyla ve Türk kanının iktizası sebebiyle derim ki: Risale-i Nur tarikat değil ki, tasavvuf olsun. Dünyevî bir gayesi kaydedilmiyor ki, cemiyet olsun. Belki, siyasî ihtiraslardan men eden bir hakikat-ı ilmiyedir. Ve bir heyet-i ilmiye tedkik ederse anlaşılır ki: Şimdiye kadar yazılan eserlerin fevkindedir. Ezcümle, haklarında ehl-i vukufun bir tek harf bile kaydetmediği "Yirmi Beşinci Söz' Kur'ân'ın Kelâmullah olduğunu kat'î isbat eder. Ve'Onuncu Söz' ve 'Yirmi Dokuzuncu Söz' melâike ve ahiretin vücudunu kör gözlere gösterecek derecede ispat ve tavzihi ve bunlara mümasil 'Otuz İkinci' ve diğerleri hakaik-ı İlâhiye ve kevmiyeyi öyle vâzıf bir surette serd ve beyan eyler ki, en büyük âlim ve bir feylesof ve benim gibi bir ibtidaî tahsilli kimseler dahi onlardan çok müstefid olur ve hattâ bin senelik çok itirazlara maruz kalan Sevr ve Hut meselesini akıllara hayret verecek derecede isbat ve izah eyler.Eğer bu gibi ilmi ve dinî eserleri okuyup, dinini ve imanını takviye etmek bir cezayı müstels-zim ise, maaliftihar kabul ediyorum. Ölüm cezaevinde var. Memlekette, aile kucağında da var olduğuna çok vâkıalarla herkes gibi ben de şahid ve kaniim.

"Eğer kanun-u adalet hakkımızda tam tecellî ederse, vesile olanlara,'Allah sizden razı olsun' derim."

Halil İbrahim


Son Şahitler 2

Son Şahitler 2.Cild s. 43

MEHMED BABACAN

Mehmed Babacan 1801 yılında Isparta'da doğdu. Terzilik yaptığı için, "Terzi" lakabıyla anılmaktadır.

"O ulvî halleri anlatamam"

"Üstad Bediüzzaman'ı ilk defa 1934 senesinde Isparta hapishanesinin penceresinde görmüştüm. Hapishanenin penceresinden bana selâm vermişti. Daha sonra Eskişehir hapishanesine giderken de mübarek şahsiyetini yakından görmüştüm. O zaman ellerini kelepçeleyerek kamyonlara bindirilmişlerdi. Topladıkları 120 Nur Talebesini dokuzu kamyonla Eskişehir'e sevketmişlerdi.

"O günlerde Binbaşı Âsım Bey mahakeme olurken, âniden düşüp ölmüştü. Hacı Mülazım isimli bir zat vardı. Cenazesiyle o zat ilgilenmeşti. Isparta Ulu cami cenaze namazını kıldık. Cenazesinde beş-altı kişiydik. Cenaze namazından sonra binbaşı Âsım Bey'i Isparta'daki Alaeddin mezarlığına defnettik.

"Jandarma karakolunun üst katından Üstadı alıp mahkemeye götürüyorlardı. O zaman ellerini öpmek istemiştim, ama maalesef öpemedim, sadece yakından görebilmek saadetine erdim. Maalesef bu büyük şahsiyetin mahiyetini tam anlayamadık.

"Üstad Bediüzzaman'la bir kaç kere seyahatlerimiz de olmuştu. l950'lerden sonra Eskişehir Yıldız Oteli'nden alarak Isparta'ya getirmiştim. Daha sonra l952 başlarında İstanbul'da açılan Gençlik Rehberi mahkemesi için İstanbul'a giderken ben de Üstada refakat etmiştim. Kendilerini Sirkeci'deki Akşehir Palas Oteli'ne indirmiştim. Kendileri otele inince, "Sen, biraz git de İstanbul'u gez' demişti.

"Eskişehir Yıldız Otelinden alıp Isparta'ya getirmek için Urgancı Hilmi ile birlikte gitmiştik. Yıldız Otelinde akşamdan sonra gördüğümde bambaşka bir ibadet halindeydi. O ulvî halleri anlatabilmem mümkün değil, akşamdan sonra odasına girdiğimde bana rahatsız ettiğim için çok kızmıştı.

***

"Üstad Hazretlerini İsmet Gülcügil'in arabasıyla İstanbul'a götürmüştüm. Üstad ismini sorduğunda şoförümüz 'İsmet' deyince, Üstad 'Bırak şu pis herifi, senin ismin Mâsum olsun bundan sonra' demişti. Ayrıca yolda İsmet Gülcügil'in arabayı durdurarak sigara içmesine de kızdı. 'Gel sigarayı burada iç, beklemeyelim, gençken ben de sigara içtim' demişti. Yine Üstad Hazretleriyle bir gün Findos köyüne gitmiştik. Üstad namazdan sonra bana 'Fatiha ile namaz tamamdır' dedi.

"Otobüs tutarak beraberce Isparta-Gölcük'e gitmiştik. Yolda otobüs bozulup da durunca Üstad Aşçı Ali'nin motosikletine binerek yola devam etmişti. üstad Gölcük'ü çok severdi. Oradaki İlâhî güzelliğe hayrandı. Oranın güzelliğini saatlerce seyredip, tefekkür ederdi. Bir defasında: 'Bu mübarek göle günde altı damla Cennetten iniyor. Bu damlalar bu mübarek şehir Isparta'yı ihya ediyor' demişti.

"Üstad Bediüzzaman'ın Urfa'daki kabrini parçalayıp da mübarek naaşını Isparta'ya getirip gömdükleri 27 Mayıs ihtilalinden sonraki günlerde bizleri hep toplayıp 99 gün nezaret altında tutmuşlardı.

"Üstada Isparta'da ev kiraladım"

"1950 senelerinden sonra Isparta'da Fitnat Hanım'ın kocası ölünce evinin bir kısmını Üstad için kiralamıştık. üstadı Nur Talebelerinden Nuri Benli'nin otelinden bir fayton tutarak Fitnat Hanımdan kiraladığımız eve getirdik. Üstad, Fitnat Hanımın ismine hayret etti. Bu nasıl bir isim diye hayretini belirtti. Fitnat Hanım da, Üstad için bana 'Mehmed Efendi bu zat kimdir?' diye sorunca ben de kendisine şu cevabı vermiştim.

"Bu zat Bediüzzaman'dır. Hazret-i Peygamberin merkadini getirip senin evine koydular. Bu zat onun torunudur.


Son Şahitler 2

Son Şahitler 2.Cild s. 47

FÂZIL DOYRAN

l894'de Selanik'in Doyran kazasında doğdu. l986'da vefat etti. Balkan Harbinde Aydın'a geldi. Aydın Vali Kaleminde ve Isparta Tümeninde muhasebecilik yaptı. 1926-1937 yıllarında Isparta'da kaldı.

25 Temmuz 1934 ile 25 Nisan 1935 arasında tam dokuz ay Isparta'da kalan Bediüzzaman'ı üç defa ziyaret edip görüşmüştü. Isparta'da Hüsrev Altınbaşak'ın komşusu olan Fâzıl Doyran, onun vasıtasıyla Bediüzzaman'la tanışmış ve Nur Risalelerini güzel yazısıyla yazmıştı. Yazılarının sonunda Bedizüzzaman'ın yaptığı ve Refet Barutçu'nun yazdığı dualar bulunmaktadır.

Selânikli Fâzıl Doyran, Bediüzzaman'ı sevgiyle, hürmetle ve rahmetlerle anlatıyordu. Bu sohbet esnasında heyecandan rahatsızlanmış, ondan bahsedince "Dayanamıyor, heyecanlanıyorum, çarpıntı geliyor" diyerek, rahatlamak için hap almıştı.

"Odasında Kur'ân-ı Kerimden başka kitap yoktu"

Koşsuları olan Nur talebelerine kabat tatlısı yapan hanımı ise, kocasına sofî, kendisine ise safî diyerek hatıraları zevkle takip ediyordu.

Şahidi olduğu günleri bize şöyle anlatıyordu:

"Ben Isparta'da Hüsrev Altınbaşak ile komşuydum. Beni ilk defa Bediüzzaman'a Hüsrev götürdü. l934'de dokuz-on ay kadar Isparta'da kalan Bediüzzaman'a üç defa gittim. Kendileri Bağlar'da oturuyordu. Daha önceleri camide cemaatten, 'Barla'da büyük ve muhterem bir zat var' diye medhini duymuştum.

"Yanında daima talebeleri, Refet Barutçu, Hüsrev Altınbaşak gibi zatlar duruyorlardı. Benim memur olduğumu bilmişti. 'Galiba memursunuz?' demişti. Odasında Kur'ân-ı Kerîmden başka bir kitap yoktu. Hüsrev Altınbaşak beni 'Güzel yazısı var' diye tanıtmıştı. Kapısında ve civarda daima polisler bekliyorlardı. Bunlardan Dündar isimli bir polisle komşuyduk. Bana, 'Ben nöbetçi olunca gel' derdi. Dündar nöbetçiyken hep Üstadı ziyaret ederdim. Bana kolaylık ve müsamaha gösterirdi. Nöbetçi olduğu zaman, 'Bugün ben oradayım, eğer istersen gel' derdi. Ben de cesaret alarak giderdim. O zamanlar ziyaretine meb'uslar da gelirdi. Daha sonra benim hakkımda soruşturma yapmışlar. Isparta'daki tümende muhasebe işlerine bakıyordum. Beni Tümen Komutanı Rüştü Paşadan sordular, 'Bu nasıl adam?' diye. Çünkü Bediüzzaman'a gidip geldiğimi, Risale-i Nur'lardan yazdığımı biliyorlardı. Rüştü Paşa, 'Benim muhasebecimdir, tmiz ve dindar bir zattır. Herkes gazete okuyor, bu ise dinî kitapları okuyor' diye beni müdafaa etmişti.

"Röntgen gibi içinizi bilirdi"

"Üstad Bediüzzaman çok heybetli bir zattı. Şu anda bahsederken bile çok heyecanlanıyorum. Sanki burada, yanımızda canlanıyor. Röntgen gibi içinizi, dışınızı bilirdi. Daima ibadet ve tefekkürle meşguldü. Söke'den bir kilo kadar bal gelmişti. 'Bunu bir Ramazan yersiniz' diye Hüsrev'e vermişti.

"Üstaddan himmet ve dua istemiştim. 'Merak etme, ben arkandayım' diyerek iki boynumdan öpmüştü. Ben de ellerinden öpmüştüm.

"Yazdığım risalelere yaptığı duaları yüzbaşı Refet Barutçu yazıların sonuna yazmıştı.

"Sözler'den ve Lem'alar'dan yazmıştım. Yazılarımın sonuna 'yazan' mânâsında 'Münşî Fâzıl' diye yazmıştım.

"O yıllarda yeni yazılan İktisat ve Ramazan risalelerini de yazmıştım."


Son Şahitler 2

Son Şahitler 2.Cild s. 51

AHMED HAMDİ OKUR

(Çil Müftü) (1877-1953)

Yakın tarihimizin ismi meçhul hakikat kahramanlarından bir mübarek şahsiyetin lâkabı: Çil Müftü. Asıl ismi ise. Antalya Müftüsü Ahmed Hamdi Okur.

Bu faziletli zat hakkında Antalya'nın demokrat gazetesi İleri'de, eski Antalya Müftüsü Hafız Osman Çandır Efendi, 20 Ağustos 1953'de Kurban Bayramının birinci günü, İslâm dünyasında tekbir sadâlarının başladığı bir zamanda vefat eden, Çil Müftü'yle alakâlı bir yazıda şöyle demektedir:

Çil Müftünün hizmetleri

"Çil Müftümüz çok hareketli, dışa açık, yüksek ilmî cesaret ve kariyere malik, binlerce cemaate hitap etmesini bilen, binlerce cemaati arkasından sürükleme maharetini gösteren, memleketin sosyal hizmetlerinde canla-başla çalışan ve koşan hocamızdı.

"Merhum hocamız Birinci Cihan Harbi boyunca Antalya müftülüğünde bulunmuş, bir şeyhülislâm gibi etrafa fayda dağıtarak hayat sürmüştü.

"Hilâl-i Ahmer, yani Kızılay reisi bulunduğu Millî Mücadele yıllarında Antalya'mıza yaptığı değerli hizmetlerini doğrusu şükranla anmaktayız."

Müftü Ahmed Hamdi Efendi bu kıymetli hizmetlerinden dolayı, Osmanlı sultanları tarafından fermanlarla ve ilmî rütbelerle taltif edilmişti.

Müftünün elini çamaşır ipiyle bağladılar

Garipliklerle ve acı hadiselerle dolu 1935 senesi, Eskişehir mahkemesine, Bediüzzaman sadece bir selâm gönderdiği için, Antalya'nın bu asîl müftüsünü de hapsederek götürdüler.

Bu heybetli ve pehlivan endamlı zatın ellerine vuracak kelepçe bulamamışlardı. Bağlamak istedikleri kelepçeler hep dar geliyor, ellerini bağlayamıyorlardı. Kendisini seyreden ehl-i imânın gözyaşları arasında, vazifelilere şöyle diyordu: "Bu eller, bu devlete çok hizmet etti. Şimdi biraz da kelepçesini vurun!" Sonra Jandarmalar Çil Ahmed Efendinin ellerini çamaşır ipiyle bağlamışlardı.

Eskişehir hapsinde bir rüya gören Çil Müftü Ahmed Hamdi Efendi sevinçlerle uyanmış, gökyüzünde "Said" yazılı olduğunu müjdelemişti.

Hapishanede Üstad Bediüzzaman'la görüşmenin ve konuşmanın sevincini ve bahtiyarlığını iftiharla anlatırdı. Eskişehir'de üç ay hapis yattıktan sonra, Çil Müftüyü serbest bırakmışlardı. Antalya'ya dündüğü zaman Müftü Efendi, "Gittiğimiz yer hapishaneye benzemiyordu. Orada Bediüzzaman'la görüşmek, konuşmak benim için bir şeref oldu" diye anlatıyordu.

"İçinizde Müftü Efendi var, fetvayı ona sorun"

Eskişehir hapsinde, fıkhî meselelerde, Üstad Bediüzzaman'a sual sordukları zaman, Üstad, Çil Müftü'yü eliyle göstererek "İçinizde Müftü Efendi var; o varken fetva vermek bana düşmez," diye tevazu ile ahmed Hamdi Efendiye iltifat ederdi. Üstad Bediüzzaman'ın namaza duruşundaki heybeti ve ihtişamı da muhabbet ve merakla anlatan Çil Mütftü, 1936 yılının Temmuz başlarında men-i muhakeme kararıyla serbest bırakılıp Antalya'ya dönmüştü.


Son Şahitler 2

Son Şahitler 2.Cild s. 53

ABDULLAH LÜTFİ ÖZERDEM

(l88l-l974)

Esnaf Şeyhi Âsım Efendinin torunu olan Saatçı Lütfi, Mehmed Âkif Efendinin oğluydu.

Üstad Bediüzzaman'ın Ispartalı ilk talebelerindendi. 1935 yılında Üstadıyla birlikte Eskişehir Hapishanesinde yattı. Üç defa evlenen Lütfi Efendinin dokuz evlâdı olmuştu. İzmir'de vefat etmiştir.

Eskişehir Hapishanesindeyken kayıtlardaki hüviyeti şöyle geçmektedir: "Cami-i atik Mahallesinden: Saatçı Lütfi."

Barla Lâhikası'nın muhtelif kısımlarında imzası ve ayrıca bir de mektubu vardır.

Arşivimizdeki üstadın el yazısı notlarından birisinde ise şunları okumaktayız:

"Kardaşım Lütfi'nin On Üçüncü Söz'üne bak, bana bir nüsha yaz. Kur'ân lâfzında tevafuku muhafaza et. Lütfi başka risaleleri yazsın. Evvel demiştim ki, o yazsın. Şimdi sen bu On Üçüncü Söz'ü yazsan daha iyi olur."


Son Şahitler 2

Son Şahitler 2.Cild s. 54

AŞÇI HÜSEYİN ZEVKİ USTA

(1874-1967)

İstibdat devrinin Eskişehir'e topladığı yüz yirmi masum Nur talebelerinden dört tanesi de Antalyalıydı. Bu merhum zatları şöyle sıralayabiliriz:

Müftü Çil Ahmed Hamdi Efendi,

Tongal Hafız Mehmed Efendi,

Tapucu Ali Rıza Efendi,

Aşçı Hüseyin Zevki Usta.

Zevki Usta daha önceleri, müteaddit defalar Üstad Bediüzzaman'ı ziyaret edip, ellerini öpüpy, dualarını almıştı. Isparta'da Yüzbaşı Refet Barutçu ile görüşmeleri olmuştu. Milâslı Halil ibrahim Çöllüoğlu ile mektuplaşıyor ve haberleşiyordu. Eskişehir hapis hadisesi de, bu mektuplaşmalar esnasında Antalya emniyetinin vaziyeti öğrenip, şifreyle Milâs'a durumu bildirmesiyle meydana gelmişti. Bu mektuplarda isimleri geçenleri toplayıp tevkif ederek Eskişehir hapsine doldurmuşlardı. Hadise, Antalya, Milâs mektuplarından başlayıp, Isparta, Aydın, İstanbul, Yalova ve Van'a kadar uzanmıştı.

Eskişehir hapsinde Üstad Bediüzzaman, Aşçı Hüseyin Zevki Ustaya çok iltifat ediyor, cesaret ve mertliğinden dolayı tebrik ederek, bir çakı bıçağı hediye ediyordu. Nur risalelerinde de sadakat ve cesaretini Hüsrev Altınbaşak ve Halil İbrahim Çöllüoğlu'nun isimleriyle birlikte zikretmektedir.

Yemen illerinde askerlik yapan Aşçı Hüseyin Zevki Usta 1967 yılında vefat ettiği zaman doksan dört yaşlarında bulunuyordu. Antalya'da Hüseyin Usta'nın evlâtlarına "Zevkliler" denmektedir.


Son Şahitler 2

Son Şahitler 2.Cild s. 55

NURİ BENLİ

(1889-1963)

Bediüzzaman'ın eski talebelerindendir. Bir eli sakat olduğu için "Çolak Nuri" dedikleri Nuri Benli Isparta'daki Saray Palas Otelinde, Üstadı ziyarete gelenlere mihmandarlık yapmıştı.

1943'de Üstadla birlikte Denizli Hapishanesinde yatmıştı. 1889'da doğmuş, 1963 Ağustos ayında vefat etmişti.


Son Şahitler 2

Son Şahitler 2.Cild s. 56

ŞÜKRÜ İÇHAN

Vefatı: 1966

Şükrü Efendinin ismi Sikke-i Tasdik-i Gaybî'de Süleyman Rüştü Çakın'ın fıkrasında geçmektedir. Şükrü Efendi Eskişehir hapsi öncesinde on ay kadar Isparta'da kalan Bediüzzaman'a iki evini tahsis eden zattır. 2 Eylül 1966'da vefat eden Şükrü Efendiden Kastamonu Lahikası'ndaki bir mektupta bahsedilmektedir. Bu mektubun başında Üstad şunları ifade etmektedir:

"Isparta'da, Risale-i Nur'un ders ve neşrine iki köşkünü bir zaman tahsis eden kardeşimiz Şükrü Efendinin iki genç evlâdının vefatı, beni müteessir etti."


Son Şahitler 2

Son Şahitler 2.Cild s. 57

AYŞE UZUNOĞLU

l934 yazında, Bediüzzaman Said Nursî, Isparta Valisi Mehmed Fevzi Daldal'ın yazılı bir emri üzerine, Barla'dan alınarak Isparta'ya getirilmişti. Şükrü Efendi ismindeki bir adamın ahşap evinde, bir müddet de talebelerinden Yüzbaşı Refet Barutçu'nun kaldığı Ayşe Uzunoğlu'nun bahçeler içindeki evinde kaldı.

Ayşe Uzunoğlu, evinde kiracı olarak oturan Bediüzzaman'ı rahmet ve şükranla anmaktadır:

"Uçtu gitti elimizden"

"O bir kuyrukluyıldızdı, uçtu gitti elimizden, bir daha doğmaz. Buradan giderken, Arap Fadime diye bir kadın vardı, onunla da helalleşmişti. Bahçesinden atla habersiz geçtiğini söyleyerek helâl etmesini söylemişti.

"O günlerde Bediüzzaman sıkı bir kontrol altındaydı. Yanına kimse yaklaştırılmıyordu. Deli veya derviş denilen Mehmed Gülırmak, zarurî işlerine bakıyordu."


Son Şahitler 2

Son Şahitler 2.Cild s. 58

MEHMED GEZGİÇ

Seyrânî

Onuncu Lem'a ve Seyranî

Esas ismi Mehmed Gezgiç olan bu zat 1896'da Isparta'da doğmuştur."Onuncu Lem'a" olan "Şefkat Tokatları" risalesinde ismi ve bahsi geçmekte, yediği tokat anlatılmaktadır.

Şefkat tokatları yiyenlerin sekizincisi olarak bahsedilen Seyrani Isparta'nın Gülcü Mahallesinde oturur ve orada terzilik yapardı. Bir ara Seyrani ismindeki camide iki yıl kadar imamlık yapmıştı. Âlim ve fâzıl bir Nur talebesi olan Mehmed Gezgiç'in Seyrani lakabı imamlık yaptığı camiden dolayı kendisine verilmiştir.

Risale-i Nurları yazarak Nur hizmetlerinde bulunmuştur.

Bir merak saikasıyla Rumların terk ettikleri gömülü altın hazinelerini bulmak için uğraşmaya başlamıştı. Bunun için de cinlerle irtibat kurmaya çalışmıştı. Bu hususta Hazret-i Üstada da bazı sualler sormuştu. Fakat Üstad daha evvelleri de aynı mevzuda uğraşmaması için kendisini ikaz ederek suallerine cevap vermemişti. Kendisi ise yine cinlerle uğraşarak altın bulma işine devam etmişti. Sonra durumu adliyeye intikal etmiş ve bir sene kadar hapis yatmıştı.

Üstad Bediüzzaman bu meseleyi "Onuncu Lem'a"da Seyrani'nin yediği tokatın sonunda şöyle ifade buyurmaktadır:

"Seyrani bir şefkat tokadını yedi. Bir seneye karib, bir halvet hânede (yani hapiste) bekledi."

Şefkat tokadına sebep olan

Mehmed Seyrani'nin Üstad'a Mektubu

Üstad Bediüzzaman Barla hayatında, Kur'an-ı Kerim'in tevafuk mucizesine dair çalışmalar yapıyordu. Bu meseleyi Isparta'daki Nur talebelerine de bildirerek, onlarla istişare yapıyordu.

Meseleye alakalı olarak Isparta Nur talebelerinden Mehmed Seyranî Üstada şu mektubu yazmıştı.

"Bismihî Tealâ azze ve celle Esselâmü aleyküm ve rahmetullahi ve berekâtühü fi külli ânin elfü elfü merratin

"Çok muhterem üstadımız,

"Tevafuklu ve haşiyeli bir Kur'an-ı Kerim yazılması hususundaki fikir ve kanaatımızın iş'arına dair telakki ettiğimiz emr-i âlilerine imtisâlen fikir ve kanaatimi bervech-i âti zîrde arz eylerim, şöyle ki:

"Fakir, mahlasımdan anlaşılacağı üzere seyrine müştak olduğum cihetle nakış ve suretinden ibaret olan tevafukata fazla bir kıymet ve ehemmiyet vermemekteyim. Çünkü, bir kelimenin, satırın baş veya ortasında bulunmasında ne mahzur olabilir? Aslında, yani Levh-i Mahfuzda mevcut olduğu halde, kâğıt üzerinde tevafukat bulunmaması Kur'an-ı Hakimin hiçbir vecihle kıymetine halel vermez. Ve bu tevafukatın maddî ve manevî bir nef'i mevcut olduğunu bilmiyorum.

"Haşiye meselesine gelince: Haşiyeye yazılacak şeyler Sözler'de olduğu gibi âyât-ı Kur'aniyenin, ihtiraat-ı hâzıra-ı medeniyete göre tefsir ve tatbikinden ibaretse, bu cihet, yeri geldikçe Sözler'de izah edilmiş ve esasen, bu âyâtı fenn-i hâzır icadatına tatbikan tefsir, herkes tarafından yapılabileceği cihetle, fazla bir kıymeti haiz olmayacak ve herkes birer defa okumakla iktifa edecektir. Sözler'deki 'Allahu nûrussemâvati velard' ilaahir, 'Kutile ashabü'l-uhdud' ilâahir... âyetlerinin tefsirleri olan elektrik tesisatı ve şimendifer bu kabildendir. Fakat, istiyorum ki, Kur'an-ı Hakim'in yüksek maani-i celile ve esrar-ı hafiyesi üzerinde birer parça perde kaldırılarak henüz ihtirâ edilmemiş ve belki bir kaç yüz sene sonra ihtiraı mümkün fünundan bahsedilsin.

"Velâ ratbin velâ yabisin' ilaahir... 'Ve yahluku mâlâ ta'lemûn' âyât-ı celileri bize ilm-i cifir ve ilm-i cerr-i eskâl vs gibi ulum-u mensiye-i mektumeden başka nice yüzbin fünunun Kur'an-ı Hakimde münderiç olduğunu beyan buyurduğuna göre, Kur'an-ı Hakimde münderiç olduğunu beyan buyurduğuna göre, Kur'an-ı Azimü'l-Bürhan'ın projektörüyle bütün dünya milletlerinin gözlerini kamaştırıp sulandırmak ve ister istemez yönlerini Kur'an-ı Hakime çevirmek için esrar-ı hafaya-yı Kur'aniye'den bazıları açık edilecekse haşiye yapmak doğru, ve illâ fuzuli emek ve zahmet olacağından, bundansarf-ı nazarla bu asra layık ve uygun bir şekilde müstakil bir ilm-i kelâm yazılarak her gün biraz daha tersin edilmekte olan dinsizlik kalesinin kökünden sökülüp atılması daha muvafık-ı maslahat olacağını arz ve beyân eder ve bilvesile ellerinizden öperek, fikir ve kanaatımda ayağımın kaydığı nükat hakkında tenvir ve ihtar-ı mürşidanelerini niyaz eylerim efendim."

Terzi Mehmed SEYRANÎ

"Terzi Mehmed Seyranî" şeklindeki imzasını okuduğumuz bu zat, bir dua arayarak, okuyup hazine bulmak isteyen bir kimsedir. Onuncu Lem'adaki şefkat tokatları risalesinin sekizinci tokattaki şu bahsi de okuyunca Seyrani Efendi'nin şefkat tokadını daha iyi anlamaktayız:

"Seyranî'dir. Bu zat, Hüsrev gibi Nura müştak ve dirayetli bir talebemdi. Esrar-ı Kur'aniyenin bir anahtarı ve ilm-i cifrin mühim bir miftahı olan tevâfukata dair Isparta'daki talebelerin fikirlerini istimzaç ettim. Ondan başkaları, kemal-i şevk ile iştirak ettiler. O zat başka bir fikirde ve başka bir merakta bulunduğu için, iştirak etmemekle beraber, beni dekatî bildiğim hakikattan vaz geçirmek istedi. Cidden bana dokunmuş bir mektup yazdı. "Eyvah! Dedim, bu talebemi kaybettim!' Çendan fikrini tenvir etmek istedim. Başka bir mânâ daha karıştı. Bir şefkat tokadını yedi. Bir seneye karib bir halvethânede (yani hapiste) bekledi."

Nur Üstadı dinlemeyip, hatta muhalefet ederek, üstadın katî bildiği tevafuk meselesinden vazgeçirmeye çalışan, defineci Seyranî Efendi, bu yaptığı işten dolayı şefkat tokadını yiyerek, yakalanıp birsene hapiste yatıyor.


Son Şahitler 2

Son Şahitler 2.Cild s. 62

ABDÜLMECİD

PERİHANOĞLU

(1878-1962)

Barla Lahikası'nad Nuh Bey, Molla Abdülmecid, Molla Hamid diye yazılmış olan bir mektupta geçen Vanlı Nur talebelerinden Abdülmecid Perihanoğlu, Şâhitler'in Dilinden İsmail Perihanoğlu'nun babasıdır. 1935 Eskişehir hapis ve hadisesinde isimleri bulunan Vanlı üç Nur talebesindendir.

Abdülmecid Perihanoğlu, Üstaddan iki yıl sonra, 1962 de seksen dört yaşındayken vefat etti.


Son Şahitler 2

Son Şahitler 2.Cild s. 63

BEKİR YANIKSAZ

1927 senesinde Isparta'da doğdu. 1935'te Bediüzzaman ve Nur Talebeleri'nin zulmen elleri bağlanarak Eskişehir hapishanesine götürülüşünü Isparta'da masum gözyaşlarıyla, bir çocuk olarak seyretmişti.

"Üstad hayatımı kurtardı"

"Adım Bekir Yanıksaz. 1927 Isparta doğumluyum. Üstadı ilk hatırladığım 1935 senesi içinde eski adı Tekke mahallesi, yeni adı Turan mahallesinde oturuyorduk. Üstad Hazretleri ise, yanımızdaki mahalle olan Yayla mahallesinde İntibahçı Şükrü Bey'in evinde oturur ve at üzerinde bizim mahalleden geçerken, kendisini görürdüm.

"Yine o yıllar ağabeyim bir suçtan cezaevine düşmüştü. O zamanlar tutuklulara yemek, cezaevince verilmezdi. Biz de ağabeyime yemeğini dışardan götürürdük. Ben küçük olduğumdan ağabeyimin yemeğini kontrol edildikten sonra, içeri kadar götürürdüm.

"Bir gün yine yemeğini içeri götürdüğümde,. Üstad Hazretleri de cezaevinde idi. Yalnız Üstad mahkumlardan ayrı olarak üst katta sarığı ve cübbesi ve elinde tesbihi gezerken, bana doğru ellerini dua, biraz sonra da tekbir getirir tarza getirerek dua etmemizi ve namaz kılmamızı işaret etmişti. Cezaevi ile mahkeye yakın olduğundan, duruşma günü iki sıra asker, cezaevi ile mahkeme arasında dizilir, halk yaklaştırılmaz, jandarmalar arasında mahkemeye Üstad çıkarılırdı. Sonra da Eskişehir'e gönderilmişti.

"Ben delikanlı yıllarımda fabrikada çalışırken, yine bir gece vardiyesinden sonra sabah eve giderken, İstasyon caddesinde güneş Sav köyü tarafından yeni kızarıyor, yıl 1951. Kimsecikler yok. Aniden Üstad ile yine sarıklı ve cübbeli karşılaştık .Ben hemen durdum. Tabii o anda bütün vücudum ter içinde kaldı. Selâm verdim, selâmımı aldı. Eğridir tarafına doğru yalnız gidiyordu. Ben eve doğru yürümeye başladığımdan sanki Üstad ensemden tutacakmış gibi heyecanlanıyordum.

***

"Son olarak da l959 yılında bir bahar günü Isparta'nın en güzel mesire yeri olan Ayazma'ya dört arkadaşımla gittim. Allah günahlarımızı affetsin, içki malzemeleri ve yiyecekleri serdik, içiyorduk. O sırada üstadın arabası geldi, bizi gördüler. Biraz suya uzakta durup acele ile talebesi indi, elinde şimdi hatırlamayacağım bir kapla su doldurmaya giderken, ben arkadaşlara, 'Arkadaş, Üstadı değil Türkiye, dünya tanıyor, ben gidip soracağım, halim ne olacak?' diye kalkıp giderken, Üstadın talebeleri tabii bana mani olarak, gitmememi, yaklaşmamamı söylerken, o sırada birden Üstadın arkadaki camı açıldı ve ben arabanın yanına yaklaştığımda, Üstad arabanın arkasında yatıyor, üzerinde de yorganı vardı, gerçekten hasta idi. Ben kendilerine 'Üstadım, benim halim ne olacak? dediğimde 'iyi olacak iyi' dedi ve araba bizim oradan uzaklaştı.

"Allah razı olsun, gerçekten iyi oldu. Şükür, namazıma başladığım gibi, hac farizamı da yerine getirdim.

"Risale-i Nurlar; Üstad Hazretlerinin dua ve himmetiyle bizleri kurtardı.

"Çok şükür Allah'a, evlatlarım da doğru yolda.

"Allah Üstad'ın mekânını ve makamını nur eylesin. Sayesinde maddî manevî nur içinde ömrümüz geçmektedir."


Son Şahitler 2

Son Şahitler 2.Cild s. 67

KEMAL TANER

Kemal Taner Eskişehir hapsinin, Şâhitler'in Dilinden birisidir.

"Mücevherler ve balonlar"

Kemal Taner o günlerde sanık olarak değil, stajyer avukat olarak bulunuyormuş. Ankara Hukuk Fakültesinde talebe iken Eskişehir adliyesinde de avukatlık stajı yapıyormuş.

O yıllarda Hukukta talebe olanlar aynı zamanda staj da yapabilirlerdi.

Kemal Taner, gerek mahkemeye, gerekse hapishaneye rahatlıkla girip çıkıyordu.

Hapishanede Bediüzzaman'la aralarında geçen bir konuşmayı bize şu şekilde nakletti:

"Hapishaneye yanına görüşmeye gitmiştim. Namazı yeni kılmış, tesbih çekiyordu. Elini öptükten sonra kendilerine dedim ki: 'Efendim, size birçok keramet gösterir, diyorlar. Halbuki ben sizden herhangi bir harikal hal ve vezayit görmedim. Eğer böyle birşey gösteriyorsanız, bana da gösterin, meselâ şu elinizdeki tesbih kendi kendine yürüsün.'

"Bediüzzaman tebessüm etti. Bana temsilî şu hikâyeyi anlattı:

"Bir adamın çok sevdiği, sevimli, sevgili bir tek oğlu varmış. Adam bu kıymetli yavrusuna, çok değerli bir hediye almak için, kuyumcu dükkânına götürmüş, Çok çeşitli elmas ve mücevherattan hangisini beğenir ve isterse oğluna alacakmış.

"Mücevherat dükkânında, kuyumcu adam, dükkânı süslemek için; tavana, çok çeşitli renklerde, kırmızı, yeşil, mavi, mor, pembe, sarı her renkte büyük balonlar asmış. Çocuk dükkâna girince mütemadiyen tavandaki balonlara bakarak, 'Baba ben bu balonlardan isterim' diye tutturmuş, başlamış ağlamaya. Adam, 'Oğlum, ben sana çok pahalı ve kıymetli, elmas, mücevher alacağım' diyormuş, Çocuk ise, 'Ben balon isterim' diye ağlayıp duruyormuş. Bu misali bana anlatan Bediüzzaman, sözlerine devamla:

"Ben Kur'ân'ın elmas ve mücevherat dükkânının bekçisiyim, dellalıyım. Ben baloncu değilim. Benim dükkânımda, benim pazarımda, Kur'ân'ın ebedi ve ölümsüz elmasları var. Ben bunlarla meşgulüm. Ben Kur'ân nurunu ilân ediyorum, balonculuk yapmıyorum' dedi.

"Bediüzzaman'ın ne demek istediğini anlamıştım, yaptığım hareketten dolayı mahçup olmuştum."


Son Şahitler 2

Son Şahitler 2.Cild s. 69

Eskişehir Hapsinde

POSTACI KÂMİL

1985 kışında serhad şehri Edirne'de Postacı Kâmil isimli yetmiş yaşlarında birihtiyar, heyecanla, korka korka, 1935'de şahit olup yaşadığı hadiseleri şöyle anlatıyordu:

"Eskişehir hapishanesindeki vazifem"

"l935 yılında Eskişehir'de jandarma olarak vatanî vazifemi yapıyordum. Vazife taksiminde bana hapishane düşmüştü. Bu vazifeye devam ederken, âni bir haberle sarsıldım: 'İdamlıklar gelecekmiş, hem de bunlar hocalarmış!' Bu heyecanlı haberle, merakla beklemeye başladık. Birkaç gün sonra Hoca Efendi (Bediüzzaman) geldi. Arkasından da talebeleri olan diğer hocaları getirmişlerdi.

"O tarihlerde temyiz mahkemesi Eskişehir'deydi. Beni oraya çağırarak, muhbir olarak hapishanede çalışmamı emretmişlerdi. 'Biz sana orada serbest hareket etme imkânı veririz' demişlerdi. 'Sen bize, bu hocaların gayelerini, maksatlarını, neler yaptıklarını, neler yapabileceklerini bildirirsin!' diyerek vazifemi söylemişlerdi. O sırada benim adam öldürmek suçundan sabıkam vardı. Daha önceden de biraz hapis yatmıştım. İçerde yatanlardan bir kısmı beni tanıyorlardı. Tanıyanlar 'O, jandarma Kâmil!' diye söylemeye başladıkları zaman bana karşı şüpheler yönelmeye başlamışsa da, benaldırış etmedim ve sakin olmaya çalıştım. İşlediğim suç için yattığımı söylemiş, bu durumu çeşitli vesilelerle belirterek, bana olan şüpheleri izale etmeye çalışmıştım.

"Eskişehir hapishanesinde herkes birbiriyle kaynaşmıştı. Büyük bir samimiyet vardı. Hep birlikte namaz kılınıyor, Kur'ân'lar okunuyor ve dualar yapılıyordu.

"Sibyan koğuşunu Üstad Bediüzzaman için boşaltmışlar ve onu oraya koymuşlardı. Nur talebeleri ise, hocalarından ayrı yerlerde yatıyorlardı. Üstadın kaldığı sibyan koğuşu genişçeydi, burada tek başına kalıyordu. Üstadın aleyhinde bize çok telkinat yapılmıştı. Biz de ister istemez o tesir altındaydık.

"Bir gün giderek ellerinesarılıpöptüm. Bir pir-i fâniydi, zayıftı, saçları uzundu, yanlardan sarkıyordu. Sakalı, traş olmadığından, biraz uzamıştı. Gösterdiğim samimiyet üzerine beni kucaklayarak bağrına bastı. Ben de çok duygulanmıştım, ağlamaya başladım. Bana hayatından, hatıralarından anlatmaya başlamıştı. Kafkas cephesinde gönüllü alay kumandanlığı yaptığını, yaralanıp esir düştüğünü, Rusya'da esaret günlerini, esaretten firar ederek vatana döndüğünü, ordunun tavsiyesiyle büyük bir İslâm topluluğuna kendisinin de âzâ olarak alındığını anlatmıştı. Hakikaten duruşundaki heybetten kahraman bir zit olduğu anlaşılıyordu. Devr-i âlemin değişmesiyle Isparta'nın Barla nahiyesine sürüldüğünü, buralarda kimseyle alakâdar olmadığını, hiç bir gazeteyi bile okumadığını, sadece Kur'ân'a yöneldiğini ve tefsir ederek Risale-i Nur ismiyle eserler yazdığını ve bu eserlerle uğraştığını anlatmıştı.

"Eserlerimden vazgeçmem"

"Üstad, 'Ben sadece Risale-i Nurları isterim, bu eserlerimden vazgeçmem' diyordu. Bu veciz konuşmadan ben de çok duygulanmış ve heyecanlanmıştım. Böyle biyük bir zata yapılan haksızlıktan dolayı çok üzülmüştüm. 'Neden bu ihtiyar zatla bu kadar uğraşıyorlar?' diye hayret ve merak içinde kalmıştım. Fakat bu durumu kimseye belli etmeden yine temaslarıma devam ediyordum. Yine bir görüşmemizde Hoca Efendi elinin iki parmağıyla alnımı sildi ve şu tavsiyelerde bulunmaya başladı: 'Tevbe istiğfar et, altmış kişiye yemek yedir ve diyetini öde.' Bu da hayret edilecek bir hadiseydi. Adam öldürdüğümü ben söylememiştim, ama o keramet haliyle bu durumumu da bilmişti. Evet, bu zat büyük bir veliydi.

"Ben bu arada imtiyazlı olduğumdan, devamlı dışarı ile irtibatlıydım. Bu durumu pek belli etmiyordum, çünkü her hapishanede dışarıdaki işlere yardımcı olan mahkûmlar olur.

"Hocanın talebelerinin koğuşunda kalıyordum, ister istemez onlarla haşir neşir olmuştum. Daracık odada, başka bir şey bile düşünmek mümkün olmuyordu. Burada güzel sohbetler oluyor, namazlar kılınıyor, Kur'ân ve kasideler okunuyordu. Benimle kendi arkadaşları gibi samimî oluyorlardı, biraz da şüphe ediyorlardı. Bir hatıra defterime birçoklarının imzalarını, adreslerini ve şiir gibi çeşitli şeyler yazdırmıştım."

"Ne kadar da olsa, çeşitli İslâmî meseleler karşısında hocaların yanında cahil kalıyordum. Kendilerine hep saller soruyordum. Yeni yeni birçok İslâmî mesele öğreniyordum. Bu masum insanların devletle, devleti yıkmakla ve kötü meselelerle alâkası yoktu. Hepsi de pırıl pırıl, samimi Müslümanlardı. Tek meseleleri Allah'ın huzuruna tertemz ve pak çıkmaktı; haram lokma yememekti; dünyada yaptıklarının hesabını verebilmekti. Ben de onlardan aldığım derslerle namaza başlamıştım. Az biliyordum, hocalar bana yardım ediyorlardı. Bana namaz kılmasını ve birçok duaları öğretmişlerdi. Küçük defterime hem dualar yazıyordum, hem de isimlerini ve memleketlerini yazdırıyordum. Bu defteri aziz bir hatıra olarak elli senedir saklamaktayım. Bu arada dışarı ile devam eden irtibatımda, mahkeme üyelerine 'Bunların sizi sözyelidğiniz gibi, menfi, kötü işlerle alakâları yoktur; devletle bir meseleleri yoktur' diye söylemiştim. 'Bunlar Allah'a nasıl hesap vereceklerinin korkusundalar, başka birşeyden korkmuyorlar' diye mahkemeye rapor vermiştim. Yine, yeni girdiğim sıralarda Hoca Efendi talebelerine mektup yazarak, benim zararsız biri olduğumu, kendilerine hiçbir zarar vermeyeceğimi bildirmişti. Ben de kendilerine, 'Benim yanımda lütfen gizli meselelerinizi konuşmayın' demiştim, böylece anlaşmıştık.

Hapishane mescit olmuştu

"O karanlık hapishane koğuşu Kur'ân nurlarıyla parlıyordu. Sabah namazlarına kalkılıyor, herkes cüzlerini alıyor, hatimler başlıyordu. Sabah namazından sonra da hatim duası yapılıyordu. Güzel sesli bir hoca ise, ara-sıra kaside çekerdi. Bizleri mestederdi. Biraz aradan sonra tekrar hatimlere başlanırdı. Her gün bir kaç defa hatim yapılırdı O temiz insanlar, o hatimler, o dualar sayesinde kurtulmuşlardı. O günler güzel günlerdi. Hep cemaatle namazlar kılınır ve dualar yapılırdı. Hapishane bir mecit şeklini almıştı. Ah, keşke ben de onlar gibi olabilseydim! Eskişehir hapsinde şahit olduğum bir husus daha var ki, elli yıldır hâlâ hatırımdadır; Hoca Efendiye hep rahmetler ve dualar okurum. Bizler karnımızı tıka basa doyururduk. Fakat Hoca Hazretleri çay ve birkaç zeytinle günlerini geçirirdi. Onda Allah'ın inayeti vardı, fakat bu büyük zatın kadrini bilemedik.

"Elli yıl evvel Nur talebelerinin hapishanede defterime yazdıkları duaları hep okuyorum. onlardan vefat edenlere rahmetler niyaz ediyorum."


Son Şahitler 2

Son Şahitler 2.Cild s. 73

ŞÜKRÜ ŞAHİNLER

"Bir Nur talebesinin gözünü muayene eden göz doktorunu da hapse koydular"

Şükrü Şahinler hatıralarını şöyle anlatıyor:

"Bir ticari iş dolayısiyle Milas'ta H.ibrahim Çöllüoğlu ile tanışmıştım. Daha sonra bana bir mektup göndermiş ve cevap istemişti. Bu gönderdiğimiz cevap, bizi de Nur talebelerine katıp, Esktişehir hapishanesine yollamaya kâfi geldi. Bediüzzaman'ın böylece Eskişehir'de görüp ziyaret etmek nasip olmuştu.

"Aydın'da göz doktoru Şevket Gözaçan vardı. Bu adamcağız Bediüzzaman'ın bir talebesini tedavi ettiği için Üstad üç beş satırlık bir teşekkür mektubu yazmış. Bu sebepten Şevket Bey'i de Eskişehir hapishanesine getirdiler.

"Yine Bediüzzaman'ın talebelerinden Ahmed Feyzi Kul, Barla'ya bir mektup yazmış, mektubun altına da 'Aydın Müftüsü' diye imza atmış, Eskişehir hapsi olayı patlayınca, tabiî Aydın Müftüsünü de, bir alâkası olmadığı halde Eskişehir'e getirdiler."

"Müftü Mustafa Efendi de bizimle birlikte aylarca yattı. Eskişehir hapsi, böyle garipliklerin ve karışıklıkların biraraya geldiği yerdi."


Son Şahitler 2

Son Şahitler 2.Cild s. 74

İSMAİL DOYUK

1927'de Bursa'da doğdu. Evlâd-ı fatihadandır, Üsküp göçmenlerindendir. İslâm mecmuasında mesul müdürlük de yapmış, bir Nur talebesidir.

"Üstadı Sebilürreşad'dan duydum"

İsmail Doyuk'un, Üstad Bediüzzaman'a olan mensubiyetini sohbetlerimiz sırasında, Mehmed Fırıncı Ağabeyden duyardım. Çalışmalarım sırasında Kıbrıs Nur Talebelerinden Hizber Hikmetağalar'ın merhum Âtıf Ural ile birlikte yazdıkları mektuplarını ve imzalarını görmüştüm.

Bir Bursa gezimiz sırasında, Doyuk'un yuvasına misafir olduk. Anlatmaya başladı:

"l947 yıllarında Üstadı duymuş ve eserlerini aramıştım. Daha sonra Balıkesir'e öğretmen olduğum zaman Nur'ları okunurken dinlemiştim. Üstadı Sebilürreşaad'dan da görüp okuyordum. Kemal Ural'la beraber Ankara'da askerlik yapmıştım. Ayrıca Ahmed Atak (Hatiboğlu) ile de Ankara'da tanışmıştım.

"Nur câmiası ile ilk temaslarım böyle başlamıştı.

"1952 yazında Eskişehir Yıldız Otelinde üstadı ilk defa ziyaret edip elini öptüm. Vakit sabah namazından sonraydı. Bana dua etti, ders verdi. Üzerimde yedek subay elbisesi vardı. Sonra Bursa'ya yerleştim.

"l952'de nöbetçi olmadığım günlerde Akşehir Palas ve Reşadiye Otellerine devam ediyordum. Üç yüzbaşımız vardı. Bunlar bana tedbirli ve temkinli olmamı, takip altında olduğumu söylemişlerdi. Bunun üzerine, Üstadın ziyaretlerini sivil olarak devam etmeye başlamıştım. Gençlik Renberi mahkemesinin ikinci celcesi Şubat 1952'de olmuştu. Ben de mahkemeyi takip ettim. Büyük kalabalık vardı. Ahmet Atak da oradaydı. Atak'la Üstadın koluna girdik. O zaman adliyeye bugünkü Sirkeci Postanesinin sol kapısından girilip çıkılıyordu.

Necip Fazıl'ın Üstadı ziyareti

"Akşehir Palas'a gitmiştim. Mehmed Fırıncı 'Yukarıda Necip Fazıl var, o çıksın, biz girelim' dedi. Necip Fazıl çıkınca biz yukarıya, Üstadın odasına çıktık. Üstad, Mehmed Fırıncı'yı sorarak, yağla undan bahsetti. Yeşildirek'te olan Mehmed Fırıncı'ya haber verdim."

Hatıranın burasında Mehmed Fırıncı şunları ilâve etti:

"Yağla unu götürmüştüm üstada, üstad 'Bizim memlekette yağla unu kavururlar, sen de öyle yap' dedi. Ben de ondan yaptım. Sonra Üstad sevinçle Abdurrahman'ın tarihçesini ve üzerindeki resmi gösterdi, görüp görmediğimi sordu. Ben de ilk defa görüyordum."

Sandık sandık kitap

Yine İsmail Doyuk devam etti:

"Mustafa Sungur, Samsun mahkûmiyeti sırasında eşyalarını Ankara'da bana bırakmıştı.

"Demiryollarında vazife yaparken Isparta'dan sandık sandık kitaplar hep bana gelirdi. O zamanlar Mamak'ta oturuyorduk. Gelen kitapları, mektupları, hizmet malzemelerini kullanırdık. Daha sonraki senelerde Üstadı Isparta ve Emirdağ'ında da ziyaret etmiştim."


Son Şahitler 2

Son Şahitler 2.Cild s. 76

MUHİTTİN KESKİN

"Bediüzzaman İslâmı önce nefsinde yaşayan bir muhterem zattı"

"Bediüzzaman" denilince hemen herkeste bir duraklama ve bir düşünce oluyor. Dalıyor eskilere, yakın maziye... Rengi değişiyor insanın. Zihnine bir şeyler geliyor.

Ben hemen herkeste görülen, değişik ölçüde tezahür eden bir haldir. Avukat Muhittin Beyde de bu durumu gördük.

"Bediüzzaman'la ilgili bir hatıranızın varlığını işittik" der demez, koltuğuna yerleşti, hafif, fakat heyecan dolu bir sesle anlatmaya başladı:

"Gözleri, gözleri çok keskin. Çekici ve tesir altına alıcı bir çift göz. Çıkık, pembemsi, elmacık kemiklerinin üzerine nâzeninâne oturan o gözler Bediüzzaman Hazretlerinin dıştan, fitrî en can alıcı naktosa idi.

"Kendileriyle görüşmemiz olmadı. Maalesef sohbetinde de bulunamadık. Sadece yoldan geçerken birkaç defa görmüşlüğüm var, o kadar.

"Malumunuz evliyaullah, veliyullah zat-ı muhteremler birbirlerini ziyaret ederler. İzzet-i ikramda bulunurlar.

"Muttalıb'da Hacı Hilmi Efendi vardı. Süleyman Hilmi Tunahan Efendinin talebesidir. Çok büyük ve mübarek bir zattı. Allah makamını cennet, kabrini pürnur eylesin. Bizim ev de Muttalib Caddesindedir. Bediüzzaman Hazretleri, Hacı ;Hilmi Efendiyi ziyarete giderken bizim evin önünden geçerdi. Kendilerini daha önce hiç görmemiştim. Görmediğim halde Bediüzzaman'ı görünce hemen tanıdım. Yine o Isparta plâkalı, al renkli arabasıyla geçiyordu. Arabanın daima arka kolduğunda otururdu. Çok çekici bir gözü vardı. Tesiri altına girmemek mümkün değildi.

"Bediüzzaman Hazretleri, İslâmı, önce nefsinde yaşayan ve sonra anlatan bir muhterem zattı. Kendileri dâima İslâmî kıyafette bulunurdu. Uzun cübbesi, beyaz sarığı içerisinde daha başka görünüyordu.

"Kendilerini gördüğümde seksen küsur yaşlarında idi. Ki l953 senesinden sonraki seneler olsa gerek. Yaşlıydı, haliyle üşüyordu. Evinde ince bir yorgana sarılırdı. Bediüzzaman Hazretlerinin gerçi kendisi yaşlı idi, fakat gözleri gençti. Çok keskin bir bakışı vardı.

"Üstadın kokusunu duyuyorum"

"Onun sohbetinde bulunmamakla büyük bir nimeti kaçırdığımın farkını maalesef geç anladım. Fakat buna da şükür.

"Eskişehir'de onu görenler çoktur. Burada bir kahveci Murad vardır. Çok mübarek birisidir.'Üstadın kokusunu duyuyorum, üstad geliyor, siz duymuyor musunuz?' derdi. Gerçekten dediği doğru çıkar, biraz sonra Üstad gelirdi. Bediüzzaman Hazretleriyle ilgili Murad Günaydın'ın çok hatıraları vardır.

"Bir de burada doktor Münir Derman vardı. Bediüzzaman Hazretlerinin sık sık ziyaretinde bulunuyordu. Bir defasında buradan bir taksi kiralayarak Emirdağı'na giderler. Vardıklarında taksiciyi de beraberlerinde götürürler. Biraz sohbetten sonra namaz vakti girdiğinde Bediüzzaman Hazretleri taksiciye;

"Sen abdestsizsin. Git abdest al' der.

"Taksici hayret eder: 'Kimse bilmiyordu benim abdestsiz olduğumu' demiş. Daha sonraki ziyaretlerde taksici hep abdestli gitmiş."


Son Şahitler 2

Son Şahitler 2.Cild s. 78

AZİZ TAYYAR

"Gözlerinde alevler oynaşıyordu"

"Bediüzzaman'ı Söğüt'te gördüm. O zaman ben de gençtim. Benim babamın dedesi Hasan, Bilecik, Eskişehir, Balıkesir ve Kütahya bölgesinin beyi imiş . Onun için beni çok iyi biliyorlar. Bozüyüklü Aziz Dayı dedin mi herkes tanır. Ayrıca babam Hasan, ölmeden önce Bediüzzaman'ı üç kere görmüş. Bir kez Barla'da, iki kez de Isparta'da. Ölmeden önce bana 'Sen de Bediüzzaman'ı gör oğlum' dedi.

"Aradan zaman geçti. Bir de baktım ki Bediüzzaman Said Nursî Söğüt'e gelmiş. Nur talebeleri oraya akın ettiler.

"İçimde çok garip bir heyecan vardı. Ne demek, Bediüzzaman'ı görecektim. Nihayet onu görebilme bahtiyarlığına nail oldum. Allah'a çok şükürler olsun. Yıl, zannedersem l955 veya l956 Eylül'ü idi.

"Bediüzzaman, iman hakikatlarından bahsediyordu. çok heybetli bakışları vardı. İnsan ona baktığı zaman, insanı dünya âleminden çekip alıyordu. Gözlerinden kıvılcımlar, alevler oynaşıyordu sanki."En azılı haydutlar bile onun önünde süt liman kesilirdi. O konuşurken hem dinliyor, hem de seyrediyordum. Devamlı ona bakıyordum. Bakışımı o da farkederek bana baktı. Konuşmasını bitirdi ve sağ elinin işaret parmağını bana doğru uzatarak yanındakilere:

"Kim bu?' diye sordu.

"Beni tanıyanlar ona babamdan bahsetti. 'Hasan Beyin oğlu' dediler. 'Koca Hasan Beyin torunu oluyor."

"Bediüzzaman o zaman gözlerini bana dikti. Gözlerimi ayıramıyordum. Kalbim deli gibi atıyordu. Açıkçasını söylemek gerekirse korkuyordum. Fakat neden bilmiyorum, yerimden kalktım. Yanına yaklaştım ve elini öptüm. Birden korkum gitti. Yüreğime bir hafiflik, bir serinlik geldi. Bediüzzaman Hazretleri bana 'Hasan oğlu, Hasan Bey torunu' derdi."

"Bediüzzaman şaşaalı giyinmezdi. Üstündeki elbiseleri eski, ama son derece temizdi. Sarığının rengi son derece beyazdı. öyle ki tâ uzaklardan bile dikkati çekiyordu. O kadar temizdi ki herkes ona Hoca Efendi derdi.

M. Kemal, İnönü, F. Çakmak, K. Karabekir ve Bediüzzaman

"Bediüzzaman'a en büyük düşman ismet inönü idi. Ben Urfa'nın Suruç ilçesinde askerlik yapıyordum. Askerlikte çok büyük başarılar gösterdim. l936'yı l937'ye bağlayan yıllarda Adana-Halep Demiryolu hattının kuzey tarafında Türkler, güney tarafında Fransızlar vardı. Fransızlar rahat durmuyordu. Bir gün ben nöbetçi iken bir haber geldi: Mustafa Kemal, inönü ve Fevzi Çakmak ile birlikte 12 kişi Suruç'a gelecekmiş, Aradan zaman geçti, uzaklardan bir toz bulutu yükseldi. Bunlar Mustafa Kemal ve arkadaşları idiler. Suruç'a girdiler. O zaman Atatürk ve İnönü ile konuştum.Üst görevlilerim onlara benim yaptığım kahramanlıkları anlatmıştı. İsmet inönü bana takdirname vermişti. Hâlâ duruyor. Birgün söz Nurculardan açıldı. O zaman ben de vardım, fakat konuşmaya iştirak etmedim. İnönü bir yerde dedi ki:

"Said-i Kürdi ve cemaati şu Adana-Halep demiryolunun ötesindeki Fransızlardan daha tehlikelidir.'

"Son derece Nurculara düşman ve Rusya'nın sistemine hayrandı. Büyük adamlar içinde Bediüzzaman'ı takdir eden iki kişi vardı zaten: Biri Fevzi Çakmak, diğeri de Kâzım Karabekir Paşaydı. Kâzım Karabekir Paşa'nın hayranlığı daha başkaydı. Özellikle Bediüzzaman'ın keçekülahlılar ile birlikte Ruslara karşı savaşmasını takdir ederdi. Said Nursi'yi görmeyi çok istiyordu. Görebildi mi bilmem, inşaallah görmüştür."

Üstad Kazım Karabekir hakkında bir mektubunda şöyle diyordu:

"Ben ehl-i siyasetin her nevi taziplerine karşı (Hasbünallahi ve nime'l-vekil) deyip sabır ve tahammüle karar vermişim. Kâzım Karabekir ile eskiden münasebetim vardı. Acaba o münasebetin sebebi olan merdane mesleğini muhafaza ediyor mu? Eğer eskisi gibi ise ve nurlara zararı yoksa ve nura faideleri muhtemel ise ve dost ise, benim selamımı ona tebliğ edebilirsiniz."

Said Nursi

Emirdağ Lahikası 1: 176


Son Şahitler 2

Son Şahitler 2.Cild s. 81

HACI YAŞAR ZEYDAN

"Dünya ile alakamı kesmek istiyorum"

"O kabir ziyaretini istemiyordu' diyerek başladı anlatmaya H. Yaşar... 'Evet istemiyordu o. Devam eden kötü âdetlerden de çok sıkılıyordu. 'Ben dünya ile alakamı kesmek istiyorum. Tüccar değilim, falan değilim. Benim kabrimi iki talebemden başkası bilmeyecek. Şarkta garbda olsa okunan Fatiha gelir bulur' derdi. Üstad bunu vefatından iki ay evvel söylemişti.

"Vefatını duyduğumda bana anlattıklarını hatırladım"

"Birgün ikinci vakti vefatını duyduk. Hemen Abdülvahid Tabakçı ve bir arkadaş daha olmak üzere Emirdağ'ına vardık. Oradan da Konya'ya gittik. Isparta'dan gelenlerle buluştuk. Halıcı Sabri'yi de alarak Urfa'ya akşama ancak varabildik. Naaşınınn defnedildiğini teessürler öğrendik.

"İki ay sonra Kurban Bayramının arkasından kabrini ziyarete gittim. İki bayram arası Halilürrahman Dergâhı, Bediüzzaman Dergâhı olmuştu.

"Orada düşündüm, kendisinin kabrinin bilinmeyeceği ile ilgili sözlerini...

"Dönüşümden birkaç ay sonra bir gece telefon acı acı çaldı. Ahizeden teyzemin kocası:

"Yaşar dedi, 'Üstad Hazretlerinin kabrini bu gece götürüyorlar. Burada sıkıyönetim ilan edildi' dedi.

"Urfa'ya gidip bir daha ziyaret edeyim diyordum. Düşünceme meşhur vaiz H.Abdullah Toprak'a açtım:

"İlk defnedilen yerdedir. Cesed nereye giderse gitsin, ruh orada bâkidir" dedi.

"Gittim, ziyaretinde bulundum. Hatta orada bana Bediüzzaman-ı Hemedânî'nin kabrini de gösterdiler."


Son Şahitler 2

Son Şahitler 2.Cild s. 82

H.ÖMER BİÇER

l9l8'de Eskişehir'de doğdu. Eskişehir deki İstanbul Otelinin sahibidir.

"Hizmetinizi kabul ettim"

Bediüzzaman Hazretleri Emirdağ'da bulunduğu sıralarda ismini duyardım.Ancak ben o zamanlar siyasetle fazlaca meşgul olduğumdan, fırsat bulup ziyaret edemedim.

"Onun âhirzamanda beklenen şahıs olup olmadığı hususunda tereddüdüm vardı. Bir gün, rüyamda kapı şiddetle vuruldu. Kapıyı açtığımda, başında sarığı ve sırtında cübbesi olduğu halde Üstad Hazretlerini gördüm. 'Buyurun Üstadım, buyurun efendim' dedim. İçeriye girdiler ve hemen duaya başladılar. Ben, 'Üstadım, şöyle sedire buyurun' dedim. O ise, 'Hayır ben buraya oturacağım' dedi ve âni bir hareketle bulunduğu yere oturdu.

"Uyandığımda kan-ter içiresinde sırıl sıklam idim. Aklım başıma geldi. Kendi kendime, 'Hey Ömer, sen koca Üstadı ziyarete gitmezsin. Ama o senin yanına gelir. Ayıp, utanmıyor musun?' dedim.

"Emirdağ'a iner inmez, doğru Mehmed Çalışkan'ın evine gittim. Bana yakın alâka gösterdiler. Ceylân Çalışkan, Üstadı ziyaret edebilmem için müsaade istemeye gitti. Döndüğünde, Üstadın o gün çok işi olduğunu ve ziyarete kabul edemeyeceğini söyledi. Çok üzülmüştüm.

"Ertesi gün Çalışkanlar hanedanından birisi vefat etmişti. Hep beraber kabristanda idi. Ceylân koşarak geldi.

"Baba baba!"

"Ne var, Ceylân?"

"Üstadımız Eskişehir'e gidiyor. Ömer Ağabey Eskişehir yoluna inerse, Üstadımızı görebilir."

"Hemen koşarak yola indik ve beklemeye başladık. Geriden taksi görünmüştü. Ben elimdeki fötr şapkayı nereye saklayacağım endişesiyle kıvırıp dururken Ceylân seslendi:

"Eğer araba durursa Üstadın yanına varırsın. Yoksa yolun ortasında durma!"

"Araba tam önümüzde durdu. Ben heyecanla koşarak Üstadın elini öptüm. O da benim başımı okşayarak 'Kabul ettim' dedi. Artık dünyalar benim olmuştu. Bu arada Ceylân söze karıştı:

"Üstadım, Ömer Ağabey, Dahiliye Vekâletine sizin hakkınızda, polislerin mâni olduğu hususunu duyurmak için bir arzuhal ile giden ağabeyimizdir."

"Bunun üzerine Üstad, 'Kardeşim, sizin bu hizmetinizi Risale-i Nur'a bir sene ihlâsla yapılmış hizmet olarak kabul ediyorum' dedi.

"Sanki dünyalar bana bağışlanmıştı. O mütevazi hizmetim, bir sene ihlâsla yapılmış hizmet şeklinde kabul edilmişti. O sevinçle memleketime döndüm. Kendimi Nur hizmetine vermiştim. Durmadan yazıyor, okuyor ve anlatıyordum.

"Risale-i Nur'ların resmen neşri düşünülüyordu"

"Bir gün Tahirî Mutlu ve Rüştü Çakın Eskişehir'e geldiler. Ankara'ya gideceklerdi. O sıralarda, hükümetin Risale-i Nur'u resmen neşredeceği; Adnan Menderes, Celâl Yardımcısı ve Tevkif İleri'nin bu hizmete yardımcı olacakları söyleniyordu.

"Âtıf Ural ve Isparta neb'usu Tahsin Tola'nın bu hizmetle Ankara'da bizzat alâkadar oldukları belirtiliyordu.

"Ankara'ya gittiğimde, Mustafa Türkmenoğlu ile beraber Demokrat Parti Genel Merkezine gittik. Genel Sekreter Halil İbrahim Beye Lem'alar'ı verdik."Lem'alar'ı memnuniyetle kabul eden Halil İbrahim bey, 'Bu eseri çoluk çocuğumla okuyacağım ve okutacağım' dedi ve ilave etti: 'Size Risale-i Nur'ların basılmasına altı ton kâğıt tahsis ettik. onu alın.'

"Bilindiği gibi, malum kimselerin mümânaatıyla bu hizmet tahakkuk edemedi.

Adnan Menderes'i karşılama

"Üstad Eskişehir'de bir eve yerleşmek istediğini ifade etmişti. O sıralarda Başvekil Adnan Menderes de İngiltere'de bir uçak kazası geçirmişti. Menderes'in İngiltere'den gelip, Eskişehir yoluyla Ankara'ya geçeceği haberi geldi. O akşam Âtıf, Şuayb, Mehmed Çalışkan ve ben, manifaturacı Halil İbrahim Deliceli'nin evinde kalmıştık. Üstad Hazretleri de geceyi saatçı Muhiddin'in ağabeyi Şükrü Yürüten'in evinde geçiriyordu. Yatsıdan sonra kimseyi kabul etmediği için ziyaretine gidemedik.,

"Ertesi sabah Adnan Menderes'i karşılamak maksadıyla istasyona gittik. Baktık ki, Ceylân da Üstadın arabasıyla orada idi. Ceylân'ın kendi başına hareket etmesi mümkün değildi. Üstad Hazretleri kendisini temsilen Adnan Menderes'i karşılamaya onu göndermişti.

"Nur talebeleri nâmına Adnan Beye geçmiş olsun makamında bir ziyarette bulunmak istedik. Abdülvahid Tabakçı ile birlikte gittiğimizde, özel kalem müdürü Ahmet Salih Korur bizi karşıladı ve Adnan Beyin istirahat ettiğini, rahatsız etmenin uygun olmayacağını ve selâmlarımızı ve âfiyet temennilerimizi kendisine ulaştıracağını söyledi.

"Üstad Abdülvahid Tabakçı'nın evinde kalıyordu"

"Üstadın Şükrü Yürüten'in evinde kalmasından sonra anladık ki, o gerçekten münasip bir evde kalmak istiyor. Hemen ev aramaya başladık. Bu arada Abdülvahid Tabakçı, 'Ben evimin ikinci katını Üstada tahsis ederim. Ücret falan da istemem. Eğer kendi rızaları varsa, lütfen aracı olun' dedi.

"Hüsnü Bayram ve Mustafa Acet vasıtasıyla, Üstad Hazretlerinin razı olduğunu öğrendik. Eve yerleşen Üstadın Abdülvahid Tabakçı'ya birkaç altın lira verip, 'Dârü'l-Hikmeti'l-İslâmiye âzalığından kalan paramdan veriyorum' dediğini duymuştuk.

"Üstadın müteaddit defalar, bu ev için 'Benim evimdir' dediğini duyduk. Orada kaldığı süre içinde kendilerine su getirerek, sobasını yakarak hizmet etmeye çalıştım.

Eskişehir zelzelesi

"Üstad son zamanlarda, Kanlıpınar sırtlarına kadar gelir, oradan geri dönerdi. Bunun sebebini, bilâhare meydana gelen Eskişehir zelzelesine bağlıyoruz.

"Bir akşam Halil Deliceli'nin evinde toplanmış, çaylarımızı içip risale okuyacaktık. Birden zelzele başladı ve ortalık toz duman oldu. Bir gün sonra Üstad Hazretleri Eskişehir'e gelmiş ve şöyle demişti:

"Erzincan zelzelesinden daha büyük idi. Fakat mânevî bir el zelzeleye mâni oldu. Elhamdüllilah, fazla bir zayiat olmadı."

"Üstadı son ziyaretim"

"Üstadın yanına gittiğimde evin polisler tarafından sarılmış olduğunu gördüm. Polisler kendisinin Eskişehir'e uğramamasını ve Emirdağ yoluyla gitmesini istiyorlardı. Üstada yapılan bu keyfi muameleyi anlatıp, mâni olunmasını temin maksadıyla Ankara'ya gittik. Hasan Polatkan ve diğer meb'uslara durumu bildirecektik. Ancak Hasan Polatkan'ın meclis konuşması dolayısıyla görüşmemiz mümkün olmadı. Halil Akyüz gibi meb'uslarla görüşüp, meseleyi aktardık.

"Benimle görüşeceğinize Risale-i Nur okuyun"

"Üstadı vefatına yakın zamanlarda pek ziyaret edemedim. Rahatsız etmemem mülâhazası ve biraz da benim çekingenliğimle görüşmemiz kabil olmadı. Zaten kendileri sık sık 'Benille görüşeceğinize Risale-i Nur'u okuyun. Benimle görüşmekten on derece daha fazla fayda temin eder' derdi.

"Yıldız Otelinde kaldığı sıralarda Hacı Şuayb Efendi üstadı ziyarete gitmiş. Üstad kendisine, 'Gel kardaşım, duydum ki memuriyete girmişsin, iyi etmemişsin' demiş.

"O sıralar 1957 seçimleri yaklaşmıştı. Hacı Şuayb Efendi encümen âzası olmuştu. Üstad bunu münasip görmemişti. Şuayb Efendi Üstada şöyle der: 'Efendim, siz ve Risale-i Nur bizi siyasetten kat'iyetle menediyor. Peki, siyâsî sahada ne yapacağız?"

"Üstad, 'Kardaşım, Halk Parti dine karşıdır. Demokrat da lâkayd. Fakat Halk partisi kolu keser, Demokrat Partisi ise parmağı. Kolun gitmesini önlemek için, parmağın gitmesine razı olacağız' buyurur.

Üstadın vefatının tesiri

"Üstadımızın vefatı, bende çok hazin bir tesir bırakmıştı. Gazetelerde acı haberi görünce, bir türlü inanamadım. Hemenmkardeşlerin yanına gittim, sordum. Üzgün üzgün 'Evet!' dediler. Dünya başıma yıkılmıştı. Akşama doğru da Urfa'dan acı haberle dolu telgraf geldi. Şükrü Yürüten, Abdülvahid Tabakçı, Hacı Şuayb cenaze merasimine gittiler. Neylersin, mukadder âkıbet.... Allah ondan ebeden razı olsun."

Ömer Biçer 23 Mart tarihli hatıra defterinde, Üstadın vefatıyla ilgili olarak şu cümleleri kaydetmişti:

" 23-25 Mart 1960

"25 Ramazan-ı Şerif âlem-i islâmın biricik nuru, Hz. Üstad arefenin sinesine kendisini vermek tecellisi ile alakâdar idi. Son demlerini yaşıyordu. Saatler geçiyor; yanında Zübeyir, Bayram, Hüsnü ve Abdullah kardeşler nöbetle Üstada hizmet ediyorlar. O koca varlığı kaybetmeye hiç razı olamıyorlar. Kıymetli Üstad son vedâ nefeslerini alıyor. İşte, gece de durmadan geçiyor. Saat 3 oluyor. Kardeşler sahur yemeğinde, nöbet Bayram Kardeşe gelmiş. Boynuna sarılıp emaneti Hakk'a teslim ediyor. Zavallı Bayram kardeş 'Üstad rahatlaştı' diye, tam 6 saat uyuyor diye kıyamıyorlar. Ve ancak saat 9'da vefatı anlaşılıyor."


Son Şahitler 2

Son Şahitler 2.Cild s. 87

HASAN OKUR

l933'de Nevşehir'in Nar kasabasında doğdu. Uzun yıllar orduda astsubay olarak çalıştıktan sonra, Diyanet İşleri Teftiş Kurulunda vazife yaptı. Yirmi sekiz yıllık çalışmadan sonra emekli oldu.

Risale-i Nur'ları ilk tanıyışım

"l953 yılında Ankara Hacıbayram semtinde bir sohbet esnasında 'Bediüzzaman isminde büyük bir âlimin 12 cilt Kur'ân-ı Kerim tefsiri var' denildiğini işittim. O günden sonra, bu isme karşı kalbimde hayranlık, hürmet ve muhabbet hissetmeye başladım. Lâkin yaptığım araştırmalarda, bu nâm ile bir tefsirin varlığını bilen yoktu.

"1955 yılının sonunda Ankara Muhabere Ana Tamir Fabrikasında telsiz teknisyeni astsubay olarak yine göreve başlamıştım. Halen İstanbul'da bulunan Hüseyin Kileci isminde bir asker, bana Eşref Edip merhumun küçük tarihçesini ve Gençlik Rehberi'ni verdi. Cumartesi, Pazar Tarihçeyi bitirdim. Rehberi de yarı ettim. Risale-i Nur'un mahiyetini ve dâvânın ulviyetini hissetmeye başladım. Ruhumun tercümanı gözyaşlarım oluyordu. Ertesi gece rüyamda Üstadım Hazretlerini memleketteki evimize teşrif etmiş gördüm. Elini öptüm.

Albay Hulusi Beyle tanışıyorum

"Bundan üç ay sonra Sözler'in ilk nâşiri merhum Âtıf Ural ve Mustafa Sungur Ağabeyle tanıştım. Artık Risale-i Nur'u ğece gündüz demeyip okuyor, yeni matbaadan çıkan eserin tashih ve formalarının kırılmasına yardımcı oluyor, imanî meselelerin ince ve derin nüktelerini arkadaşlarla sabahlara kadar müzakere ediyorduk. 1957 yılında Eskişehir'e radar cihazının elektronik beyin aksamını tamire görevli gitmiştim. Emekli Albay Hulûsi Yahyagil, havacı astsubay oğlunu ziyarete gelmişti. 12 gün onun İşârâtü'l-îcaz ve Mektubat'tan yaptığı derslerde bulundum.

"Üstadla karşılaşmamız"

"Bir akşam ders bitmek üzereydi. Üstad Hazretlerinin şoförü Mahmud Çalışkan geldi. 'Yarın Üstad Eskişehir'e gelecek' dedi ve aynı arabayla Hulûsi Ağabeyi aldı, götürdü.

"O gece sabahı zor yaptım. Tamirini bitirdiğimiz cihazlar yolumuz üzerinde olması cihetiyle, askerî jiple Kanlıpınar'ın ötesinde çok sisli bir havada Üstadı karşıladık. Araba tam durmadan indiğim için hendeğe yuvarlandım. Bu arada inen sivil arkadaşlar Üstadın elini öpüyorlardı. Onların askerî bir vasıtadan evvel inmesi ve resmî olarak benim sonraya kalmam, üstadımın kader cihetiyle ne kadar inayet altında ve kalb-i mübareklerinin rahmet-i İlâhiye tarafından nasıl serin tutulduğuna büyük bir delildir.Işıkla Üstadın arabasına durması için işaret verilmişti. Vasıtalar tam karşılıklı yolun kenarında duruyordu. Aman yâ Rabbî! Üstada yaklaşıyordum. O nasıl bakıştı öyle? Heybetli bakışlar karşısında irkilmemek ne mümkündü? Gözlerinin içinde, güneş batarken ufukta bıraktığı sarı ışıklar gibi şûlelerin lemean ettiğini görüyordum. Kendisine yaklaştığım zaman tebessüm ediyordu. Mübarek ellerini üç kere öptüm, yüzümü avuşlarımın arasına aldı, 'Mâşaallah' dedi. Nasıl haber aldığımızı sordu.

"12 gündür Hulûsi Ağabeyin Mektubat'tan ders yapmasını dinliyorduk. Bayram Ağabey geldi, o haber verdi' dedim. Mahmut'u Bayram diye söylüyordum Tebessüm ettiler. 'Seni Risale-i Nur'a talebe olarak kabul ediyorum. Risale-i Nur'u nerede duyarsan orada dinle' dediler.

"Bu arada Üstadın elinin üzerine epeyce kan bulaşmış olduğunu ikimiz de gördük. Üstad kana çok dikkatli baktı. Neden ileri geldiğini anlamaya çalışıyordu. Meğer benim başparmağımdan bulaşmış. Ben farkında değildim. Başparmağımın ortası yarılmış olduğunu tesbit ettik. Nasıl olduğunu sordu. Ben de araba tam durmadan indiğim için hendeğe yuvarlandığımı söyledim. Tekrar başımı okşadı ve yürüdü. Arabasında merhum Zübeyir Ağabey de vardı.

Sütçü İbrahim Dede

"Üstad önde, biz arkada Eskişehir'in dışına kadar geldik. Orada da Üstadı karşıladılar. Onlar arasında Muttalip Köyünde bulunan Nakşi Şeyhi Hacı Efendinin 80 yaşlarında bir müridi olan Sütçü İbrahim Dede de vardı. Üstadın eline sarıldığı zaman, Üstad onun elini öpmeye iyice eğildi. Bu hali, Üstadın tevazuda emsalsizliğinin büyük bir delili idi. Fakat o zât buna imkân vermedi ve Üstadın elini öptü, bizler de tekrar öptük. Yediye tamamlamak kasdıyla, dört defa üst üste de burada öptüğümü hatırlıyorum. Yıldız Oteline geldiler. Daha önce bize işaretle geçmemizi emir verdikleri için, benim jipi orada bir sokağa bırakıp otelin önüne gelmiştim. Hulûsi Ağabey de oradaydı. Bizleri, dua eder gibi ve arka arkaya doğru ellerini döşüne açıp kapayarak selâmlayıp otele girdiler.

"Üstaddan ayrılıp alaydaki pansiyona geldiğim zaman elimde olmayarak hicran ateşiyle yandığımı hissettim. Üstaddan istimdat eyledim ve kalbimi gerisin geri bana iade etmesini Cenab-ı Haktan dua ve niyazla istedim. Sonra o hal benden geçti. Halbuki Üstad Hazretlerini ziyaretim sırasında neşeli ve gülmekte idim. Aslında Üstad böylesi meşreplerden hoşlanırmış.

"Üstadı Isparta'da ziyaretim"

"Üstadı üç arkadaşla beraber, 1959'da ziyaret ettik.

"Birisi Nevşehirli Memduh Özçelik diğeri Niğdeli merhum şoför Bahaddin Efendi idi. Bizleri kabulü sırasında Üstad, bitkin ve çok hasta idi. Mübarek ellerini öpüp oturduk. Merhum Zübeyir Ağabey, Üstadın ağzına kulağını dayamak suretiyle söylediklerini bize aktarıyordu. 'Siz Risale-i Nur'un has şakirdleri olarak kabul ediyorum. Benim hastalığımı ehl-i dünyaya duyurmayın' diyordu ve gözleri yaşlı idi.

"Biz Ekim l959 başlarında ziyaret etmiştik ki, bundan üç ay sonra Aralık sonunda Üstad Ankara'ya teşrif ettiler. Denizciler Caddesindeki Beyrut Palas'ta kendilerine tahsis edilen üçüncü kattaki güneybatıya nâzır odaya yerleştiler. Yanıbaşındaki odada hizmetindeki ağabeyler kalıyordu. Türkiye'nin Diyarbakır, izmir gibi uzak yerlerinde Risale-i Nur'a hizmeti sebkat eden pekçok Nur talebesi ve Ankara'da haber alanlar, ziyaretine koşuyorlardı. Biz iki astsubay, kendilerine yakın bir odayı, müşteri sıfatıyla kiralamış bulunuyorduk. İkinci katta bulunan Birinci Şube Emniyet ekipleri, ziyarete olan tehacümü ara sıra önlüyorlardı. Hattâ emniyetin ekip başı Komiser Abdülkadir Bey bana hitaben, 'Biz sizin kim olduğunuzu biliyoruz. Madem siz Nur talebesisiniz, öyleyse buranın işlerini size emniyet ediiyoruz. Bizim vazifemiz güvenliği sağlamaktır. Bu hususta bize yardımcı olabilirsiniz, rastgele kişileri içeri almayın' demişti.

"Üstad benim bardağımdan çay içti"

"Üstad Ankara'ya gelirken kendisini Gölbaşı'da karşılamıştık. Ve orada Memduh Özçelik ve üç astsubay arkadaşla beraber ellerini öpmüştük. Üstad gece olunca l,5 saat istirahate çekildi. zübeyir Ağabey 'l saat sonra uyandırın, zira Üstad l,5 saatten fazla yatmaz' dedi. Öyle yaptık, üstad sabah erkenden kahvaltı yaptı. Çay içmesi ve teberrüken saklamak için benim evden getirdiğim çay bardığı ile çay içtiler. Altı tane bardaktan tek bardaktı. Tevafuk ki, üstadın alışık olduğu ve daima çay içtiği bardağın aynısı olduğu için bununla çay verebiliriz', dediler. Şimdi üstadın çay içtiği o bardağı, içerisinde 2-3 tane limon çekirdeği ile beraber ambalajlı olarak muhafaza ediyorum. Ayrıca talebelerine verdiği tayinat paralarından eski l lliralık ile bir de 25 kuruşu hatıra olarak bulundurmaktayım.

"Ben bir hiçim"

"Sabah olmuştu. topluca ziyaretini yaptık. Mustafa Sungur Ağabeyle, beni Üstada göstererek, 'Efendim, bu kardeşimiz ve arkadaşları Nevşehir'e dershane-i Nuriye açmışlar' der demez, Üstad tebessüm ederek ve sağ elinin şehadet parmağını bana doğru uzatarak, 'Kardeşim, senin bana karşı çok fazla hüsn-ü zannın var' dedikten sonra, elleriyle sağlı sollu cübbesinin iki yakasını tutarak, arka topuklarını kaldırıp, ayaklarının ön parmak uçlarına doğru dikilip, tekrar düz basarak, sevincinden hem çırpınıyor, hem de 'İşte bak, ben bir hiçim. işte bak, ben bir hiçim' diye nazarları Nur Külliyatına çevriyordu. O esnada Üstadın benim kendisine olan aşırı hüsn-ü zannımı tadile çalıştığı hatırıma geldi.

"Günde en az bir sayfa Risale-i Nur okumalı"

"Sonra bir elini omuzuma, diğer elini Mühendis Kemal Ural'ın yüzüne koydu. Bu arada Risale-i Nur'un şahs-ı manevîsinin ehemmiyetini ifade ile, 'Günde en az bir sahife Risale-i Nur okuyarak âlem-i İslâmda hâsıl olan şirket-i mâneviye sevabına dahil olmalı' diyordu. Bu cümleden olarak, bu hakikatı idrak edeli, günlük telâşe ile unutup yatsam mdahi, yatağımdan kalkıp Üstadımın ilim ve marifetullah cihetiyle verdiği bir tetebbu virdi olarak kabul ettiğim dersimi, Alah'tan ciddî bir mâni olmazsa okuyorum. Ve bu ehemmiyetli noktayı bazan sorulduğunda nazara vermeyi hizmete taalluk eden bir vazife biliyorum.

"O gün öğleye doğru Üstad İstanbul'a gitmek için kapıdan dışarı çıktılar. Sol elini omuzuma koydular. Koluna girdim ve otelin merdivenlerinden indirip arabasına yerleştirdim, yorganınım dizlerine ve döşüne doğru sardım. Dr. Tahsin Tola, Said Özdemir ve iki arkadaşla hemen bir taksiye atladık. Son sür'atle giden Üstadımızı, Ankara'dan 50 km dışarıya kadar emniyet bakımından uğurlarken, asıl emniyetle görevli polis ekibi, bizim arabamızı durdurdu. Üstad uzaklaşana kadar bekledikten sonra Ankara'ya döndük.

"Üstadın ikinci defa Ankara'ya teşrifleri"

"Üstad Hazretleri ikinci defa Ankara'ya teşrif ettiler. Tahminen 28-29 Aralık 1959'da. Bu arada kendisini pekçok siyasî ve idarî bürokrat ile sayısız Nur talebeleri ve üstada muhabbet ve hürmetleri olan ehl-i iman ziyaret ettiler.

"Biz yine sabahlara kadar kapısının önünde idik. Bu defa Zübeyir Ağabey, 'Üstad çok yorgun, iki saat ancak yatar. Beni 1,5 saat uyuduktan sonra uyandırın' dedi. Kendisini gece 2.5'da uyandırdık. Hakikaten Üstad, o saatte odasında hareket halinde idi.

"Üstadı merdivenlerden ben indirdim"

"Burada mühim bir hususu arz etmek isterim. ertesi gün sabah olmuştu. Üstad yine gitmek için hazırlanıyordu. Biz 48 saat kapısının önünde nöbet tuttuğumuz halde, üstad çıkmadan kapısının önü, Üstadın koluna girmek ve onu taşımak maksadıyla bazı zevat tarafından rekabete tutulmuştu. Biz bu hali görünce, oraya sırf ihlâsa zarar gelmemesi için terk ettik. Nihayet Üstad kapıdan çıktı. Üst katta merdivenlerin başına kadar geldi ve orada durdu, iki tarafına bakınarak 'Beni geçen sefer merdivenlerden birisi indirmişti. O kimdi? O beni çok iyi indirmişti' dedi. Bu arada ben yaklaştım, baktım, Üstad ısrar ediyordu. 'Bendim efendim' dedim. Yine ellerini omuzuma koydu. Her türlü iddiadan beri olan muhterem ihlâs abidesi Tahsin Tola Ağabey kolundan çıktı. Said Beyle biz, zemin katın salonuna kadar indirdik.

"İbrahim Cânan'ın çektiği fotoğraf"

"Bu arada Üstadla ikimizin omuzu başına, başını yaklaştırarak 'Ne olursun ağabey, biraz da ben taşıyayım' diye ısrarla talepte bulunan zât Tarihçe'deki fotoğrafta, elinde sepet olan Ilgazlı şoför Hulûsi kardeşimizdi. Baktım, Üstadım bu durumdan rahatsız olacaklar, yavaşça kolundan çıktım, o girdi. Ben gazetecilerin dışarıda herhangi bir toplu hücumuna karşı vaziyet almak üzere, otelin kapısından Üstadı rahatsız etmemek için iki büklüm tam çıkıyordum ki, halen Harran Üniversitesi İlahiyat Fakültesi dekanı olan Prof. Dr. İbrahim Cânan, elinde fotoğraf makinesiyle o fotoğrafı çekti. Üstad sağ eliyle 'Çekmeyin' mânâsında, yukarıdan aşağıya havayı kesti.

"Tarihçe-i Hayat'ta yer alan bu fotoğrafın çekiliş ânı, 30 aralık l959 Cumartesi, sabah saat 08 sıraları olarak hatırlıyorum. Üstad, o gün İstanbul'a gittiler. Hep gelip gitmelerinde kendilerini Ankara'daki Nur talebeleri fevkâlade bir tezahüratla karşılayıp uğurladılar. Ankara'ya gelirken ve giderken sayısız gazeteci topluluğu alâka göstermesine rağmen, Nur talebelerinin maddî ve manevî çemberinden yaklaşmak imkânını asla bulamadılar.

"Üstadla olan kısa hatıralarımı, ebedü'l-âbâdda daimi sümbüllendirmesini rahmet-i İlaâhiyeden niyaz ediyorum.

"Mâlûm olduğu gibi Üstad Hazretleri bu tarihten üç ay sonra vefat ettiler. Urfa'ya cenaze namazına iştirak etmek için gittiğimiz halde yetişmek nasip olmadı. Ancak kabrinin üzerine cenaze namazı kılabildik.

"Allah Celle Celâluhû kendilerinden ebediyyen razı olsun. Âmin."


Son Şahitler 2

Son Şahitler 2.Cild s. 95

EMİN ÇAYIRLI

(ÇAYCI EMİN BEY)

Emin Bey, Şark aşiret beylerinden. Kastamonu'da Bediüzzaman'a hizmet etmişti. l943'de Denizli'de dokuz ay mevkuf kaldı. O da diğer Nur talebeleri gibi berâat etti. l967 yılında Van'da bir trafik kazasında yanarak şehid oldu.

Aziz şehid Emin Bey

Memleketi olan Van'da ona Yemen Bey diyorlar. Üstad'ı Emin Bey olarak değiştirmişti. ismini. Nur talebeleri de Çaycı Emin Ağabey demekteydiler.

Doğu Anadoludan sürgün olarak Kastamonu'ya gönderilmişti. Nasrullah Camiinin şadırvanında bir çay ocağı kurarar çaycılık yapıyordu.

Emin Beyin Kastamonu'ya gelişinin üzerinden on yıl kadar geçmişti. Yıllar ne çabuk geçiyordu? Ama bu çabuk geçen yılları , bir de vatanından ayrı düşmüş olan gurbetzedelere sormak gerekti.

Emin Bey bitmeyen gurbet yıllarını sayıp duruyordu.

Yıl: 1936

Nasrullah Şadırvanına, ilk defa gördüğü yaşlı bir insan gelmişti. Bir bekçinin doldurduğu testinin başında nezaret ediyordu. Kıyafeti bir hocayı andırıyordu. Sarıklı, cübbeli.. Kastamonu'da, bir Osmanlı Şeyhülislâmın heybetiyle, fütursuz dolaşıyordu, hem de 1936 yılında.

Emin Bey ihtiyarsız olarak kalktı, doğru yanına yaklaşarak selâm verdi.

"Sen nerelisin kurban?"

"Beni takip ediyorlar, bana yaklaşma, sana zararım dokunur."

İşte bu hasbilik, bu samimiyet, Emin Beyin gönlünül tutuşturmaya yetmişti.

Nasıl tekrar görüşebilir, diye çırpınıp duruyordu.

İsterseniz gelin buradan itibaren Emin Beyin kendi ağzından dinleyelim:

"Üstad'ın yatağını satın aldım"

"Kendisini sordum soruşturdum. Çarşı Polis Karakolunda kalıyormuş. Arasıra bir bekçi ve poliste birlikte Kastamonu Kalesine çıkıyormuş.

"Bir gün bir polis gelip beni çağırdı... Polisle birlikte kaleye çıktık. Kendileri oradaydı. Polise dedi:

"Kardeşim, bu benimm hemşehrimdir. Sen bir-iki dakika bizden ayrıl, ben onunla biraz konuşacağım."

"Polis yanımdan ayrılınca, durumun acı acı anlattı. Sıhhatinin iyi olmadığını, bir kaç defa zehirlediklerini söyledi.

"Şeker, çay gibi ufak tefek alacaklarını bir vasıtayla kendisine ulaştırmamı bildirdi. 'Benim yanıma kimseyi bırakmıyorlar. Ben komisere söyleyeceğim, yatağımı birisine satacağım. Yalnız arada bir vasıta olsunki, ara sıra sen gel, bir şeyler lâzım oldukça, hem onu alırsın, hem de bu yatak meselesini hallederiz' dedi Bana üç tane sarı altın verdi. 'Bunlar Harb-i Umumîden kaldı. Uzun yıllar saklıyorum. Bunları yanına al, bozdurursun, bana lâzım olanları bununla alırsın' dedi. Ben de durumumun iyi olduğunu söyleyince, 'Kat'iyyen karşılıksız bir şey kabul etmem' dedi.

"Altınları alarak birisini çarşıda bozdurdum. Ertesi gün komiser beni çağırdı. 'Bu Hoca Efendi yatağını satmak istiyor, sen bunun yatağını alır mısın?' dedi. Ben de alacağımı söyleyince, 'Sen bununla nereden tanışıyorsun?' dedi. Ben de, 'Hemşehrimdir, tanışırız' dedim.

"Yatağı alacağımı söyleyince karakolun üst katına, kaldığı yere çıktık. Yatağa baktım. Yirmibeş lira kıymet biçtik. Yatağı tekrar kendisine kiraladım. Ne kadar yatarsa, o kadar para verecekti. Bu vasıtayla, her gün yatağın kirasını almak için karakola gidip geliyordum. İhtiyaçlarını böylece temin ediyordum.

"Üstada eziyet eden komiserin akibeti"

"Nuri isminde bir komiser vardı. Zaman zaman Üstad'a eziyet ediyor, üç günde bir gelip odasını arayıp tarıyordu. Bir gün bu komiser çok şiddetli hasta olmuş; kafası, kulağı ağrımış. Ne yapsalar ağrı ve ızdırap dinmemiş. Sonra komiserin kayınpederi,.'Sen Bediüzzaman'a eziyet ediyordun, bu sebepten bu hastalık başına geldi' diyor. Adam gelip Üstad'dan özür diledi, iyileşmesi için dua etmesini rica etti.

"Sonra komiser beni çağırarak, bana dedi ki: 'Bundan sonra sen Bediüzzaman'ın hizmetini göreceksin, kimse sana karışmayacak. Sen istediğin zaman gleip, yanına çıkabilirsin'.

"Ben rahatlıkla üstad'ın yanına gidip geliyordum. Başka kimseyi yanaştırmıyorlardı.

"Havalar iyi olduğu günlerde, beraber dağlara giderdik. Akşamları kitapları tashih ederdi. Her gün ikindiden sonra kapısını kilitlerdi. Kastamonu'nun kışı şiddetli geçerdi. Bazı günler odasındaki yer tahtalarının arasına kırağı yağmış gibi olurdu. Küçük bir sobası vardı. Odayı pek iyi ısıtmazdı. Bekçi ile bir mangal ve bir de tahta kürsü aldırmış, yorganı kürsünün üzerine atarak, içindeki mangalla bu şekilde ısınıyordu. Komiser bir müddet sonra yinerahatsız etmeye başlamıştı. Bir gün adasını ararken, adam elini yorganın altına, kürsünün içine sokmuş. Adamın eli ateş dolu mangalın içine girmiş. Eli yanan komiser mahçup olmuş. Üstad kendisine demiş ki:

"Senin ismin Hâfız Nuri'dir, Risale-i Nur'un ismi de Nur'dur. Bu sana tokattır. Dikkat et bir daha bana ilişme!'

"Bu komiser Nuri'nin başına çok musibetler ve hastalıklar geldi. Kendisini tutup Ankara'ya götürüyorlardı. Fakat doktarlar bir türlü teşhis koyamıyorlardı. Kastamonu'ya dönünce hastalık yine aynı şiddette başlıyordu. Ankara'ya kaç defa gitti geldi.

"Nihayet annesi ve ailesi kendisine, 'Sen Bediüzzaman'a çok eziyet ettin, onun bedduasına uğradın. Onunla helallaşman, ondan özür dilemen lâzım' diyorlar. 'Bir daha onun kitaplarına, derslerine karışma'diye kendisini ikaz ediyorlar.

"Ailece gelip Üstad'dan özür dilediler, affetmesini, hakkını helâl etmesini istediler.

"Üstad onlara:

"Ben ona birşey yapmadım. O Kur'ân'ın tokadını yedi' dedi. Haşir Risalesi'ni onlara verdi. Hâfız Nuri'nin kitabı okumasını söyledi.[1]

Kaybolan çoraplar

"Yine bir gün, Üstad'ın yanına gittiğimde kaybolan çorabını arıyordu. Ben de kendisine yardım ettim. Bana dedi ki:

"Kardeşim ben çoraplarımı her yerde aradım, hattâ (gülerek) dedi, kibrit kutusunun içini bile aradım! Bazı meczup evliyalar var, bana yardım edecekleri yerde, benimle ekleşiyorlar. Halbuki bu ızdırapların, bu şiddetli takiplerin altında bana yardım etmeleri lâzımken, bana yardım etmiyorlar, bilâkis, böyle maniler çıkararak, benimle ekleşiyorlar. Bu Halk Partisinin şiddetinde bana niçin yardım etmiyorlar?' Gülümseyerek, 'Beşyüz bonknot (lira) tazminat vermezlerse kabul etmem' dedi.

"Tebessüm ederek kalktı, abdest alıp namaza durdu. Sonra duasını yaptı. Daha sonra, soba deliğine bakıyordu. Çorabın ucu, sobanınborusunun yanından çıkmış sarkmıştı. Meğer fareler çorabı alıp sobanın içinden götürmüşler, soba deliğine bırakmışlardı. Üstad, 'Bunda bir hikmet-i İlâhi var' dedi.

"Meğer daha önce Risale-i Nur'un bazı parçalarını soba deliğine saklamış. Fakat zamanla oraya koyduğu hatırından çıkmış. Nur'un parçalarını oradan alarak başka, daha emin bir yere sakladık. Az sonra kapı çaldı, polis jandarma ve bekçiler içeri doldular. Her tarafı didik didik aradılar, fakat bir şey bulamayınca zabıt tutarak çıkıp gittiler.

"Bu fare ve arama meselesini kendisi dah sonra kaleme aldı.[2]

"Üstadın ibadeti"

"Üstad, çıkıp dağa giderken hemen peşine polis ve bekçiler düşerdi, dağda ne yapacak diye... Dağda oturur, ibadet eder, eserlerini yazar, tashih eder ve dönerdi.

"Sabahlarıerkenden evine gidip sobasını yakardım. Yine böyle bir gün gitmiştim. Çok soğuk bir gündü, farkına varmadan sabah ezanından iki saat önce gitmiştim. Seccadenin üzerinde ibadet ediyordu. Mum ışığında, seherin soğuğunda, hazin bir sesle dua ediyor, için için yalvarıyordu. Ben heyecan içerisinde tam bir buçuk saat ayakta bekledim. Bu ulvî hali titreyerek, ürpererek seyrettim.

"Nihayet ezan sesleri uzaklardan gelmeye başladı. Ama o zamanki malûm Türkçe ezan sesleri... Dönüp bana dedi:

"Emin, sen çok büyük bir hata ettin! Kasem ederim, yemin ederim ki, benim bir vaktim vardır, o vakitte melâike de gelse, kati bir surette kabul etmem. Sen çok yanlış ettin. Bir daha böyle hareket etme, bu kadar erken gelme, ezan okunmayınca gelme!' dedi.,

"Efendim affet, kusura bakma! Ay ışığı dolayısiyle vakti bilemedim. Erken gelmişim. Bir daha ezandan önce gelmem' dedim.

"Üstadın Kutb-u Âzamla konuşması"

"Bir gün beraber ikindi namazını kıldık. Namazdan sonra tesbihatta iken:

"Kambur, ben mi haklıyım, yoksa sen mi haklısın?' diye birisine hitap ediyordu.

"Ben yine bir çok zamanlar olduğu gibi, hayretler içindeydim. Odasında benimle kendisinden başka kimse yoktu. Benim merakımı görünce, meseleyi şu şekilde izah etti:

"Onuncu Söz, haşir ve âhiret hakkındadır. Ben o eseri bir vakitler Barla'da yazıyordum (1926 senesi). Baktım o günlerde bir İslâm düşmanı, ıslahı gayr-i-kabil... Arefeye bir kaç gün vardı. Ben beddua ettim. Benim bedduama karşılık bütün Hicaz velileri ve Hicaz'daki Kutb-u A'zam ise, onun ıslahı için dua ediyorlardı. Benim bedduam ferdî kaldığı için iade edildi. Aradan uzun seneler geçti. Baktım, bu sene (1938-1939senesi) bana nihayet hak verdiler. Ben halbuki bunun ıslahının gayr-i kabil olduğunu biliyordum. Onlar nihayet bu sene başladılar beddua etmeye. Benim konuştuğum Kutb-u A'zam'dır; Mekke-i Mükerreme'dedir. Bütün Hicaz'la birlikte beddua etmeye başladı. Bana hak verdi. Ben de ona hitap ettim.'[3]

"Üstad'la bu sohbetimizin üzerinden çok az bir zaman geçti; bütün Anadolu'da yer yer şiddetli zelzeleler başladı.

"Erzincan yerle bir olmuştu.(26 Aralık 1939). Uzunköprü şiddetli sallanmıştı. Bütün Türkiye korku içinde kalmıştı.

"Bu hâdiselere Mehmed Feyzi kardeşim de aynen şahittir.

Üstadın yerine evrad okuyanlar

"Üstad, zaman zaman çok şiddetli hastalıklar geçiriyordu. Benimle Mehmed Feyzi yanında kalmıştık. Ateşler içinde yanıyordu. Sonra biraz yatağa uzandı. Bayılmış kalmıştı. Biz de biraz yattık. Sonra uyandığımda bir dua, bir münacat ve niyaz sesleri geliyordu. Hazin bir seda odayı kaplamıştı. Ben, Allah Allah dedim. Üstad çok şiddetli hastaydı, bu okuyan kim acaba?

"Feyzi kardeşime seslendim: 'Acaba bu okuyan kimdir?' diye. Feyzi Efendi, 'Sus, katiyyen sesini çıkarma' dedi. Ben kalkarak Üstad'ın yanına vardım. Aynen yattığı gibi baygın vaziyette uyuyordu. Sonra o ses kesildi. Sabaha birsaat kala yine herzamanki gibi kalktı, giyindi, abdest aldı Seccadenin başına geçti... Dua, ibadet... Cevşen... Kur'an'la başbaşa..

"Sonra bize dedi:

"Ben Cenab-ı Hakka şükrediyorum. Ben evradımı, vird ve dualarımı tamamlayamamıştım. Birisi benim evradımı tamamladı.'

Şehit Emin Bey, konuşmalarının burasında diyor ki:

"Ben ve Mehmed Feyzi kardeşim hayretler içinde kalmıştık. Üstad'dan gördüğüm bu hal, imanım gibi gerçektir. Bir kelime hilaf yoktur.'

"Üstad, sabahleyin, 'Allah'a şükür hastalığım geçti. Beni zehirlediler. Bir meyve vermişlerdi bana... Beni onunla zehirlediler' dedi. Bu rahatsızlığı on-onbeş gün kadar devam etti.

"Üstadın dağda olduğunu haber verenler"

"Sık sık dağa, kıra gitmek onun vazgeçilmez âdetlerindendi. Hancı Mehmed isimli bir zat, her zaman kendisine bir at verirdi. Dağa atla gidip gelirdi.

"Yine böyle bir gidişte, Mehmed Feyzi kardeşimize de haber gönderiyor, gelip bana yetişsin diye...

"^Dağda birisi bir yiyecek vermiş. Onunla zehirlemişler, orada hastalanıp düşmüş. At oradan ayrılıp dönüp şehre gelmiş.

"Tam o sırada Mehmet Feyzi kardeşimizin kapısı vuruluyor. 'Efendi Hazretleri seni çağırıyor!' diye sesleniyorlar. Feyzi kardeşimiz kapıya bakınca, hiç kimseyi göremiyor. Bu hal tam üç defa devam ediyor. Üçünde de hiç kimseyi göremeyen Mehmed Feyzi Efendi, kalkıp atın kaldığı hana geliyor, bakıyor ki at içeride, fakat Üstad yok.

"Mehmet Feyzi hemen dağa gidiyor. Üstad'ı yolda yarı baygın vaziyette buluyor. Bu arada Üstad biraz gözünü açıyor; ancak; 'Feyzi kardeşim beni zehirlediler. Biri tanıdığım adamdı, beni o zerhirledi' diyebiliyordu.

"Mehmet Feyzi Üstad'ı alıp, tekrar atla eve getiriyor. Günlerce hasta yattı. 'cevşen'in tesiriyle, Allah'a şükür, zehirleri tesir etmedi bana! Sadece kulağımda ağırlık yapıyor' diyordu.

"Bediüzzaman'ı hangi vilayete göndermişlerse, oraya, onunla devamlı uğraşacak, ona eziyet ve sıkıntı verecek bir valiyi de peşinden gönderiyorlardı. Avni Doğan da işte bu Cumhuriyet valilerinden biriydi.

Avni Doğan'ın zulümleri

"Risaleleri, mektupları kömürlüğe, odunların altına saklıyorduk. Birgün, gelen mektupların hepsini ele geçirmişlerdi. Eve baskın yaptılar; her tarafımızı aradılar, taradılar, Hattâ o kadar ki, saatin kapaklarını bile açıp baktılar. Mehmed Fey'zi'yi, kardeşim Bahri'yi ve beni karakola götürüp epey sıkıştırdılar: 'Siz gizli cemiyet kuruyorsunuz. Kimlerle haberleşiyorsunuz?' diye sıkıştırdılar. Bizleri ayrı ayrı odalara hapsettiler.

"Müdür Bey, Risale-i Nur'un hakikatları dünya değil, âhirete bakar. İsterseniz size biraz okuyayım' dedi. İman, Kur'ân hakikatlarından başladı okumaya, müdür biraz dinledi. Sonra hiddetle: 'Siz beni de zehirleyeceksiniz' diye dinlemek istemedi.

"Sonra evlerimizdeki aramalarda benim sandıkta biraz paralarım vardı. Bu paralar üzerinde çok durdular. Bizi bu yüzden sıkıştırdılar. Bilhassa Vali Avni Doğan 'Bu paraları nereden buldun? Bu paralar gizli teşkilâtın paralarıdır' diyordu.

"Memleketimden geldiğim zaman, bu kadar param vardı. Ben on-onbeş nüfusa bakarım. Bu kadar nüfusun elbette, iki bin lira parası olur' dedim.

"Daha sonra 'Benim maddî durumumu isterseniz. Ahlat Kaymakamlığından sorun' dedim. Bizi mahçup ederek, hiç bir suç aleti ve suçluluk delili bulamayınca, devamlı bu iki bin lira para üzerinde durdular.

"Avni Doğan daha önceleri de Üstad'la çok uğraşırdı. Sık sık evine baskınlar düzenlerdi. Bir defasında da yine tevhide dair yazdığı bir risalesini alıp gitti. Onun bir suretini bir daha alamadık."

____

4.(1895'de Yozgat'ta doğan M. Avni Doğan 1965'de öldü. 1923'den, 1936'da Kastamonu'ya vali tayin edilinceye kadar Yozgat mebusluğu yapmıştı. Beş yıl Kastamonu valiliğinde bulundu. Şark İstiklâl Mahkemelerinde azalık yapan Doğan, 27 Mayıs İhtilalinden sonra, İnönü koalisyon hükümetinde devlet bakanlığı da yapmıştı.

Avni Doğan l964 yılında, Dünya gazetesi yayınları arasında hatıralarını neşretmişti. Kurtuluş, Kuruluş ve Sonrası adındaki bu hatıralarında, konuları kendi zihniyeti paralelinde anlatmaktadır. Bu eserinin ne derece indi ve sübjektif olduğunu göstermek bakımından baş taraflardaki bir meseleyi misal olarak vermek isterim.

Doğan kitabının 8 ve 9. sayfasında, hiç de yeri değilken, Kürdistan Teali Cemiyetinden bahsetmektedir. Millî Mücadelenin en buhranlı günlerinde, işgal altındaki İstanbul'da kurulan bu cemiyet; müstakil bir Kürt devletinin kurulması amacındaydı.

Avni Doğan hatıralarında, Bediüzzaman Said Nursî'yi de bu cemiyetin kurucularından biri olarak göstermektedir. Halbuki bu konuda çok daha önceki yıllarda neşredilen Dr. Tarık Z. Tunaya'nın Türkiye'de Siyasî Partiler l859-l952 isimli eserinde, Kürt Teâli Cemiyetinin kurucuları ve mensupları arasında Bediüzzaman'ın ismine rastlanmaz. 1952'de basılan bu eserin 429. sayfasında bilgi verilmektedir.

Yine bu konuda Tekin Erer'in 1963'de neşredilen Türkiye' Parti Kavgaları isimli eserinde de Kürdistan Teâli Cemiyetinden bahis vardır. Fakat yine Bediüzzaman'ın bu Cemiyet ile ilgisi görülmemektedir. (Bediüzzaman'ın bu Cemiyete karşı takındığı tavır ve düşünceleri için Bilinmeyen Taraflariyle Bediüzzaman Said Nursî adlı eserimizin 228. sahifesine bakınız.)

Ama, Avni Doğan, hiç bir tarihî belgeye dayanmadan, sırf kin ve düşmanlık hislerinin sevkiyle olsa gerek, Kürt Teâli Cemiyetinin kurucuları arasına Bediüzzaman'ı da katmıştır.

Kitabın 9. sayfasında Kürt Teâli Cemiyeti kurucuları sayılırken, "Bediüzzaman Said Kürdî Nevres" şeklinde yazmaktadır. Bediüzzaman'ın soy ismi yerinde kullandığı Nursî kelimesini de "Nevres" şeklinde okuduğu anlaşılmaktadır. Tıpkı, "Nurun âlâ Nur"u "Ne var Ali ne var" şeklinde okuyan adam gibi, "Nursi" kelimesini "Nevres" şeklinde okumuştur.

[1] Emin Beyin kendi sesinden aldığım hatırasında, Hâfız Nuri'nin birkaç gün sonra öldüğünü söylüyordu.

[2] Sikkel-i Tasdik-i Gaybî, s.31

[3] Bazı ehl-i velayetin, ehl-i dalalete bilmeden taraftar çıkmaları ve onları manen destekleyerek o dalalet mesleğine kuvvet vermeleri hususunda geniş bilgi için bkz: Mektubak, s.318-319


Son Şahitler 2

Son Şahitler 2.Cild s. 103

İSMAİL TUNÇDOĞAN

1903'de Karadeniz Ereğli'sinde dünyaya geldi. Aslen Harputlu bir aileye mensuptur. Ailesi Mühendisoğulları lâkabıyla bilinmektedir. 1933'de Maltepe Küçük Zabit Mektebini bitirdi. l954'de emekli oldu. 1943'de Bediüzzaman'ı Kastamonu'dan Ankara'ya, oradan da Isparta'ya getiren jandarma astsubayıdır.

"Üstadı Isparta'ya götürmekle vazifelendirildim"

"Maltepe Küçük Zabit Mektebini l933'de bitirip mezun olmuştum. Çeşitli yerlerde, bu arada Dersim'de vazife yaptıktan sonra, Kastamonu'ya karakol kumandanı olarak tayin edilmiştik.

"Mithat Altıok orada vali idi. Ben kendisini daha önceleri Düzce'de hükûmet doktoru iken tanıyordum.

"Beni çağıran Vali Bey,'Burada Bediüzzaman isminde bir hoca var. Bu zâtı incitmeden alıp Isparta'ya götüreceksiniz' dedi. Sabahleyin, yanında Safvet isimli bir polis memuruyla otobüse geldiler. Hoca efendi, Safvet'ten çok rahatsız oluyordu. Daha önceleri de bu adam kendisini taciz edermiş.

"Çankırı üzerinden Ankara'ya geliyorduk. Bir yerde namaz için mola verdik. Safvet'in gelmesini istemiyordu. Hattâ, 'Bu bizimle gelirse ben gitmem' dedi.

Üstadın Vali Nevzat Tandoğan'la görüşmesi

"Ankara'ya geldiğimizde Samanpazarı'nda bir otele indik. İki yataklı bir oda bulduk. Hoca, 'Ben ibadet ederim, yalnız kalmak istiyorum' dedi.

"Az sonra bir komiser geldi, Hoca ile görüşmek istedi. 'Vali seni istiyor, kalk gidelim' diye, biraz kaba ve saygısızca hareket etti.

"Hoca 'Gitmem, ben ona dargınım' deyince, komiser Hocaya karşı tedbirsizce hareket etti. Daha sonra başka bir komiser geldi. Karadenizli olan bu zât Hocaya hürmet etti, elini öptü.

"Yine Hoca, 'Ben ona dargınım, sen ona selâm söyle, ben gelmeyeceğim' dedi.

"Ben, 'Hocam, gidelim' dedim. 'Neden dargınsınız Efendim?' diye sordum.

"Senin aklın ermez,' diye cevap verdi.

"Ben, 'Burada reisicumhur, başvekil, onlardan sonra Vali Nevzat Tandoğan gelir, gidelim hocam' dedim.

"Bu teklifimi Hoca Efendi kabul etti. Bir fayton tutarak vilâyete gittik. Vali ile eskiden Milis Teşkilâtı zamanından tanıştıklarını söyledi. Vilâyette vali ile görüştükten sonra, elinde bir kasket ile dışarıya çıktı. Vali kendisini yolcu etti. Valinin arabası ile tekrar otele döndük.

"Vali, Hocaefendiye 'Merak etme, istasyona emir verdim. Kompartımanda sana yer hazırlattım' dedi.

"İftarı birlikte yaptık"

"Otele döndüğümüzde Osman isimli bir talebesi kendini bekliyordu. Ondan yoğurt istedi. Akşamleyin beraberce iftar ettik. Hoca akşam namazını kıldı. Daha sonra otelde imam oldu, beraberce teravih namazını kıldık. Bir gece yattık. Sabahleyin bir faytonla istasyona geldik. Polisler, bineceğimiz yeri gösterdiler. Tren yolculuğu esnasında kendisini Isparta'dan tanıyan bir zât ziyaretine geldi.

"Isparta'ya indiğimizde mahşerî bir kalabalık Hocaefendiyi karşılamaya gelmişti. Kendisini bir araba ile hapishaneye götürdük. Yollarda araba paralarını, meselâ yirmi beş kuru, elli kuruş gibi, hep ben veriyordum. Ben adliyede iken bir gardiyan geldi 'Hoca seni istiyor' dedi. Ben de, 'Buradan para almak için bekliyorum, parayı alınca gelirim' dedim.

"Daha sonra bir başka gardiyan daha geldi. 'Acele Hoca seni istiyor' dedi. Ben hemen hapishaneye gittim. Tabancamı başka bir gardiyana teslim ettim. İkinci katta Hocaefendinin yanına çıktım. Büyükçe bir semaver kaynıyordu. Hocaefendi oturuyordu. Bana doğru parmağını uzatarak;

"Gafil, paracıklarım gitti diye niye üzülüyorsun? Bu paraları vermek sana nasip oldu. Benim cüzdanım bile yok ki, sana para vereyim' dedi. Sonra beni bırakmadı, iftara alıkoydu. Yine davetlisi olarak beraberce iftar ettik, namaz kıldık. Karşısında bir zât diz üstü oturuyordu. Hapishane müdürüymüş. 'Müdür Bey bir telefon et, tren ne zaman kalkacak?' dedi. Müdür Bey, trenin saat on ikide kalkacağını söyledi.

"Ayrılırken elini öptüm, bana dualar etti. 'Bana hizmetin çok oldu, hakkını helâl et' dedi. 'Eline aldığın altın olsun' diye bana dualar etti.

"Bilhassa trene giderken birçokları Hocayı görmek istiyorladı. Kiminle görüşse, beş dakikada Müslüman ederdi. Gâvur gelse Müslüman olarak çıkardı yanından. Gözleriyle insanı kendine raptediyordu."


Son Şahitler 2

Son Şahitler 2.Cild s. 106

SELAHADDİN ÇELEBİ

Nazif Çelebi'nin oğlu olan Selahaddin Çelebi l9l3 doğumludur. Uzun yıllar Nur Risalelerine fedakârâne hizmet etmiştir. Nur'un mektuplarında isminden ve hizmetlerinden bahisler vardır. İnebolu eşrafından olan Selahaddin Çelebi, 9 Ocak 1977'de vefat etmiştir.

"Ben bu zâtı tanırım"

"1936 senesinde Kastamonu'daki 131. Alaydan terhis olduğum zaman, Bediüzzaman isminde âlim bir zatın sürgün olarak geldiğini işitmiştim. Kendisi bir karakol karşısında yapayalnız yaşıyormuş. Kendisinin yüzünden zarar görmemesi için kimse ile görüşmüyormuş.

"İnebolu'ya geldiğimde, merhum pederim Ahmed Nazif Çelebi'ye anlattım. Babam:

"Ben bu zâtı tanırım, 1908 Meşrutiyetinden sonra yanında bir hey'etle İnebolu'ya gelmişti. İnebolu'nun meşhur âlimi Hacı Ziya Efendi ile birlikte şehirdeki camileri gezmişti. Şadırvanda abdest alırken yüzlerce insan toplanmış, hürmet ve sevgi ile kendilerini seyrediyordu. Ziya Efendi halka 'Ayıptır, çekilin' deyince, hey'etten bir zat: 'Bırakın baksınlar. Bu zat bakılacak bir zattır" dedi. Yahya Paşa Camiinde namaz kıldılar. Vapura uğurlarken caddenin iki tarafına dizilen halkı, elini kalbinin üzerine getirerek selâmlamıştı. İstanbul gazetelerinde de yazılarını okudum. 'Yarın Kastamonu'ya gidip ziyaret edeceğim' dedi.[1]

"Nur Risaleleri İnebolu'ya böyle girdi"

"Babam Kastamonu'ya gitti ve geldi. Beraberlerinde 4. Şua olan Âyet-i Hasbiye Risalesini getirdi. Bu risaleyi yazdı, bana verdi. Üstadı, nerede ve nasıl görebileceğimi tarif ederek, beni Kastamonu'ya yolladı. Kastamonu'ya geldiğimde Nasrullah Camiinin avlusunda çayhane işleten şarklı Küresin Aşiretinin Beyi olan Emin (Çayırlı) Beyi ve H. Tahirî'nin oğlu Ahmed Kuzu'yu aradım. Onlar vasıtasıyla Üstad'ı ziyaret edecektim. Ahmed Kuzu'nun oğlu Selâhaddin'le birlikte, kaldığı eve gittik. Evde yoktu. 'Karadağ'a çıkmıştır, haydi seni götüreyim' dedi. Selâhaddin küçük olduğundan 'Sen zahmet etme, tarif et, ben bulurum' dedim. Kastamonu yakınlarında bir saatlik mesafede yürüyerek dağa çıktım. Karadağ'da ufak bir tepenin zirvesinde bir ağacın altında beyazlar giyinmiş bir zat namaz kılıyordu. İçimden 'Her halde bu zattır' dedim. Selâm verdikten sonra, başı ile oturmamı işaret etti. Diz çöktüm, duasına 'Amin' dedim. İnsanlığın ve İslâm dünyasının huzur ve selâmeti, dünyevî ve uhrevî saadeti için hazin bir sada ile niyaz ediyordu. Bilâhare getirdiğim kitabı verdim. 'Sen hoş geldin kardeşim, bu risalenin tashihatını yapayım' dedi. Tashih işi yarım saat sürdü. Bu esnada ilk defa gördüğüm Hoca Efendiye dikkat ediyordum Dikkatle tashihat yapıyor, kelimedeki noksanlıkları harf ve noktalara kadar düzeltiyordu. 'Sen de yazı biliyor musun?' dedi. Bir cümle yazdırdı.

"Maşaallah... Keçeli güzel yazıyorsun, sana bir risale vereceğim, yazar mısın?" dedi. 'Memnuniyetle' deyince, birden dokuza kadar Küçük Sözler'i verdi. Yazacağımı ifade ettim. Babama da ayrıca 11. ve 12. Sözleri gönderdi. 'Eğer arzu ederse yazsın ve bana tashihe göndersin. Eserler aynen yazılmalıdır' dedi. Müsaade isteyerek huzurundan ayrıldım.

"İşte Nur Risalelerinin İnebolu'ya girişi böyle oldu. Bu tarihten sonra İnebolu'da yüzlerce parmak Nurları yazmaya başladı.

"Nazif'ler, İbrahim'ler, İzzet'ler, Osman'lar, Salih'ler, Ömer'lerin kalemleri, beş sene boyunca matbaa tesisleri gibi işledi. Kastamonu İnebolu arasında Nur Postacıları da teşekkül etmişti. Nurlar İnebolu limanından Anadolu'ya sevkediliyordu.Bu postacılığı Recep Dilek, Ahmed Köroğlu ve Değirmencioğlu yapıyorladı.

Teksir makinası

"Bu şekilde hizmetler fasılasız yürürken İstanbul'da bir ticarethanede teksir makinası gördüm. Bu makinanın bir dakikada yüz sahife bastığını öğrenince hemen makinayı satın alarak İnebolu'ya getirdim. İlk defa Nurlardan Yedinci Şua, "Kâinat Seyyahının Müşahadeleri" olan Âyetül-Kübra Risalesini teksirle çoğalttık. İlk nüshayı Üstad'a götürdüğüm zaman fevkâlade memnun oldu. Eserin sonuna hissiyatını şu cümlelerle ifade etti:

"Ya Rabbi! bir kalemle beşyüz nüsha yazan Nazif Çelebi ve mübarek yardımcılarını Cennetü'l-Firdevste mes'ûd kıl."

"Aradığınız nedir?"

"l942yılında Kars Gümrük Muhafaza Teşkilâtına intisap etmiştim. Altı ay sonra kurs için Ankara'da İnhisarlar Vekâletinin (Tekel Bakanlığı) üst katı Gümrük Muhafaza Genel Komutanlığı Teşkilâtına tahsis edilmişti. Bir gün kursta iken, 'Sizi Genel Komutan Lütfi Karapınar Paşa istiyor' dediler. Bu esnada hatırıma ilk gelen şey, Ankara'da Risale-i Nur'un vekâletten vekâlete elden ele dolaşmasıydı. O tehlikeli zamanda Askerî Şura azasından rahmetli Yümni Bey, Şurânın resmi toplantısı bittikten sonra Risale-i Nur okuyordu. Herhalde bir general beni Karapınar Paşa'ya haber verdi, zannıyla odasına gittim. Paşanın yüzü sertti. Vaziyetin vehametini anladım. Masasının önündeki koltukta yakasındaki rüzette istiklâl yazılı birisi oturuyordu. Arkasında da ayakta bir subay hazır ol vaziyetinde bekliyordu. Rozetli şahıs bana 'Üzerinde ne varsa çıkar' dedi. Ben de üzerimde ne varsa hepsini çıkardım. Bunlardan not defterimi aldılar, para çantamı ve diğer eşyalarımı geri verdiler. 'Bizimle beraber gelecek, ' diye Paşa'dan müsaade aldılar. Çalıştığım odaya gittik. Masamdan da çantamı aldılar. Oradan da geceleri kaldığım Ulus'taki Cihan Oteline gittik. Hususi odamda arama yaptılar, fakat birşey bulamadılar. bana hiçbir şey söylemiyorlardı. 'Aradığınız nedir? Söylerseniz belki yardımcı olurum' dedim. 'Risale-i Nur ismindeki kitapları arıyoruz' dediler. 'Söyleseydiniz size verirdim. Hiç yorulmazdınız. Bunlar imanî ve İslâmî eserlerdir, gardroptadır. Fakat siz görmediniz' dedim. Tekrar açtılar, elbiselerin arkasından otuz kadar eser çıkardılar.

"İftira mı edeyim?"

"Kitaplarla beraber 1. Şubeye, Hacı Bayram Camiinin karşısındaki, şimdi yıkılmış olan pasaport binası olan yere geldik. Mahallinde tutulan zabıtta 'kendi göstermesi üzerine' eserler bulunmuştur, kaydını yazdırttım. 1. Şube Müdürü'nün nezareti altında, iki gün, iki gece ifademi aldılar. Bir kaç kere tercüme-i halimi, Risale-i Nur'daki hizmetimin harfiyyen yazılmasını, kimlerle temas ettiğimi ve eserleri okuyanların kimler olduğunu sordular. Yerli, yersiz suallerine verdiğim cevaplarla bir türlü tatmin olmuyorlardı. Hacı Bayram Camiine namaz vakitleri giden cemaata bakmam ve bunlardan kimlere kitap vermişsem göstermem için cam kenarına iki polisle birlikte oturttular. 'Ankara halkının günahına girmem, birine mutlaka iftira mı edeyim?' dedim. Not defterimdeki isimlerin kime ait olduğunu sordular. 'Hacı Bayram Camiine gelen bir kaç kişinindir. Fakat bunların adreslerini bilmiyorum. Ancak camiye geldiklerinde tanıyabilirim' dedim. Hacı Bayram Camii karşısında kitapçılak yapan Muhsin Bey vardı. O vakit orada güzel bir yazıhanesi vardı. Müteahhitlik yapıyordu. Onun yazıhanesinde bazı şahıslara kitap verdiğimden ismi Muhsin diye zapta geçirilmişti. Muhsin Beyi getirdiler. 'Bu çoluk çocuk sahibi, bırakın bu zatı. Bunun Risale-i Nur'dan haberi bile yok. Yalnız bu adamın yazıhanesinde bir-iki zatla görüştüm. Camiye giderken, imanî Risalelerden verdim' dedim.

"Bir de o civarda, ufak bir caminin imamı vardı. Saçları, kaşlar sarı, çok müttakî, mübarek bir insandı. Onun da ismi geçtiğinden bir hayli zavallıyı dövmüşler ve sıkıştırmışlardı. Bunu da bilâhare öğrendim.

"Selahaddin korkma"

"Üçüncü gün çift aynalı bir odaya girdik. Büyük boy hususi yapılmış, tahminen, elli-yetmiş santimetre kare ebadında, ciltli bir defteri, albüm yapmışlardı. Türkiye'deki din adamlarının sağ, sol, profil ve cepheden görünüşlü üç resmi ve altlarında da tercüme-i halleri yazılı idi. Bu albümde tanıdıklarımı söylememi istediler. Yanımdaki memur sayfaları çeviriyordu. Abdülhakim Arvasi'nin resmini göstererek: 'Bu da tevkif edildi' dedi. Ben de: "Tanıyorum, âlim bir zattır. Bayezit camiinde dersini dinlemiştim' dedim. Bu defa bir başkasını gösterdi: 'Evet... bu da Hacı Süleyman Efendidir. "Tanımıyorum. Fatih'te oturuyor' dedim. 'Bu da tevkif edildi. Biri Bursa'ya, diğeri Kütahya'ya sevkedildi' deyince Fatih'te evinde ziyaret ettiğim Hacı Süleyman Efendi olduğunu anladım. Sünnet-i seniyyeyi tatbik eden takvâ bir zattı. Bana Arapça yazılı, çerçeveli, dört-beş satırlı bir levhayı okuyup tercüme etmişti. Bana, 'Kur'ân'a kasem ederim ki, ben Mehdiye asker olacağım, ondan sonra öleceğim' demişti. Seksenin üzerindeki bu yaşlı zatın 'asker olacağım' demesi beni o zaman güldürmüştü. Tevkifini ve sürgüne gönderildiğini öğrenince, içimden 'O yaştaki insan ancak bu şekilde asker olabilir. Arzusu yerini buldu' dedim. Bir kaç hafta sonra da mübarek hocanın vefat haberi geldi. Bu sırada Komiser Naci Bey telâşla geldi. 'Sürpriz,' diye bağırdı.

"Bediüzzaman Hoca Efendiyi Kastamonu'dan getirmişler. Geceyi Çankırıkapı'da bir otelde geçirmiş. Otelde müstahdem yerine polisler geçmiş. Hizmetine de garson kıyafetinde bir komiser vermişler' dedi.

"Bir müddet sonra 1. Şube Müdürünün odasına beni çağırdılar. İçeri girdim. Üstad oturuyordu. Derhal elini öptüm. Çok hararetli olan elini bırakamadım. Şiddetli hasta ve yorgundu. Buna rağmen Müdüre hitaben:

"Bunlar bu vatanın fedakâr, imanlı evlâtlarıdır. Bunlar emniyet ve asayişi ihlâl etmez. Bilâkis muhafaza ederler' dedi. Bana dönerek, 'korkmayınız' dedi.

"Üstad'ı tekrar otele götürdüler. Ertesi sabah beni iki polis refakatinde vilayete götürürken, ileride kalabalık bir grupla Üstad'ı da vilayete götürüyorlardı. 50 metre geriden, biz de onları takip ediyorduk.

"Daha sonra alt kata inerken, orada evraklar tanzim edildi. Üstad'ın yanında dört beş jandarma ve birkaç polis vardı. Hükümet binasının çıkış kapısında durdular.

"Kıyafeti her zaman olduğu gibi millî ve yerli kıyafetti. Sağ omuzunda muhafaza torbası içinde bir Kur'ân-ı Kerim, sol omuzunda rule yapılmış bir namaz seccadesi, ona bağlı bir ibrik. Tarih kitaplarında görülen akıncı yiğitlerinin muharip kıyafetini, İsmet İnönü devrinde Ankara'da canlandıran bir tablo gibi görünüyordu. Üst kattan bir kaç tane daha memur geldi. Polis ve jandarmalara Denizli'ye götürmeleri için evraklarını verdiler. Bu esnada Üstad ellerini kaldırarak:

"Selahaddin korkma! Selahaddin korkma! Selahaddin korkma! diye bağırıyordu. Sonra hareket ettiler. Ben yanına yaklaşmak istedim, fakat onbeş yirmi metre mesafeden daha yakına bırakmadılar. Orada biriken halk da bu mesafeyi doldurmuştu. Üstad'ın da beni görmesi imkânsızdı. Üstad'ı 70 yaşındaki hasta halinde o mübarek Ramazan'ın çok sıcak gününde istasyona kadar yaya olarak götürdüler.

"Bu eserler imânî ve İslâmîdir"

"Öğleden sonra, Vali Nevzat Tandoğan'ın belediyede bizi beklediğini bildirdiler. Hemen belediyeye götürüldük. İçeri girerken merdivende genç bir hanımla karşılaştık. 'Siz de mi polissiniz?' diye sordum. Hanım 'Hayır ben felsefe hocasıyım. Bediüzzaman'a bayram tebriği yazmıştım' dedi. Arkamızdaki polisler, 'Konuşmayın ' diye bizi ikaz ettiler.

"Belediyede başkan odasına evvelâ felsefe hocasını çağırdılar. 20 dakika sonra o çıktı. 'Beni serbest bıraktılar. Allah yardımcın olsun' dedi ve gitti.

"Kapıda 1. Şube Müdürü bekliyordu. Emniyet Umum Müdürü Şinasi Bey kapıyı açtı ve bana 'gel' diye seslendi. İçeri girdiğimde Vali Nevzat Tandoğan koltukta oturuyordu. On dakika kadar beni tepeden tırnağa sözdü.

"Şinasi, elektrikleri söndür!' dedi. Bir dakika sonra, tekrar, 'aç' dedi. Başını iki tarafa sallayarak, gözlüğünü çıkardı, tek camıyla baktı, ayağa kalktı: 'Yanıma gel' dedi. Omuzumdan tuttu. 'Nasıl olur, sen Cumhuriyet çocuğusun. Böyle kimsenin peşine takılırsın? Bunun gayelerini bilmez misin?' dedi.

"Ben de cevaben, Vali Bey'e şunları söyledim:

"l936 senesinden beri Kastamonu'da ziyaretine giderim. Eserlerinden okudum ve neşrine çalıştım. Bu eserler imanî ve İslâmîdir. Siyasî ve menfi milliyetçilik yoktur. Milletimizin ve devletimizin aleyhinde en ufak bir kelime görseydim ve kendisinden menfi bir düşünceyi hissetseydim, ihbar eder ve herkesten önce ben düşman kesilirdim. Tamamiyle yanlış bir kanaate sahipsiniz. Eserleri imanîdir. Kur'ân-ı Azimüşşanın bazı âyetlerinin tefsirlerinden ibarettir. Kastamonu'da herkes ziyaret ediyor. Polis karakolunun karşısında bir evde oturuyor. Polisler hergün giren çıkanı görüyorlar.'

"Kim Kastamonu Valisi?' dedi.

"Mithat Altıok' dedim.

"Şinasi, ne hayvanlar var' dedi. Tekrar bana hitaben :

"Madem ki eserleri imanîdir diyorsun, mahkemeye verileceksiniz, orada tetkiki yapılır, orada söylersin' dedi.

"Kapıda bekleyen l. Şube Müdürüne mahkemeye sevk edilmemi söyledi.

"İnebolu'ya sevkediliyorum"

"Hava kararmış, iftar vakti çoktan geçmişti. Bizi iki polis refakatinde mahkemeye sevkettiler. Gece saat l2'ye kadar mahkeme salonunda bekledik. Nöbetçi hakim, savcılığa, tevkifim için gelen telgrafı, gündüz Savcı Kemâl Bora'ya vermiş. Nereye koyduğunu bulamayan Savcı Muavini, evine telefonla sorduktan sonra, telgraf bulundu ve nihayet mahkemeye alındık.

"TCK'nun 163'üncü maddesi mucibinde tevkifime karar verildi. Bir vasıta tutarak, polisle beraber, tevkif müzekkeresi elimizde gece 1.30'da Cebeci Cezaevinin karantina koğuşuna alındım.

"Bir hafta sonra Zonguldak yoluyla İnebolu'ya sevkedildim. Refakatimde iki jandarma vardı. Trende siyasî mücrim diye hususî kompartıman açılmıştı.

"İnebolu'ya çıktığımda, jandarma komutanlığı beni polise teslim etti.

"Bu esnada babam da tevkif edilmişti. Emniyet dairesinde iki gün kaldım. Said ismindeki savcı, Ankara'daki ifadelerimi tekrar ettirdi. Beni bu imanî ve İslâmî eserlerden soğutmak için, iki gün, iki gece uğraştı.

"Beden ruhsuz ayakta durur mu? Ekmeksiz ve susuz yaşanır mı?' deyince: 'Peki cezaevinde ekmek ve su ile bedenini yaşat' dedi.

"İnebolu Cezaevine girdik. Hapishanede diğer İnebolu'lu Nur Talebeleri ile bir araya geldik. Onların isimleri şöyle idi. Pederim Ahmed Nazif Çelebi, İbrahim Fakazlı, Ziya Dilek, Büyük İbrahim, Gülcü Hüseyin, izzet Turgut, Ahmed Köroğlu, Zühtü İşeri, Ömer Gedikoğlu, Halil Enercan, Ahmed Şaşmaz.

Denizli'ye sevkiyat

"İnebolu Cezaevininin alt katındaki koğuşta bir arada idik. Ramazan-ı Şerifin sevinci ile, o mübarek günlerin kıymetinden istifadeye çalışıyorduk. İhlâsla ibadet yapılıyordu. Onbir kişi aramızda cüzler taksim ederek, günde bir hatim indiriyorduk. Hac farizasını ifâ ederken vefat eden Hacı Halil Enercan, ayrıca üç günde bir hatim yapıyordu. Bir ikindi namazında imam olan rahmetli Telyeli İzzet Turgut'u biz ümmi zannediyorduk. Namazı müteakip bir mürakabe yaptı. Bilâhare başını kaldırarak, 'Arkadaşlar şimdi rical-i gayb hazeratı geldiler. Ellerinde yeşil bir sancak vardı. Sancakta 'İnnâ fetahnâ leke fethan mübinâ' âyet-i kerimesi yazılı idi. Bir de âbide diktiler. Üzerinde keza 'İnnâ fetahnâ leke fethan mübinâ' âyet-i kerimesi yazılı idi. Ziya Beye hitaben, 'biz sizi muhafaza edeceğiz, hiç korkmayın' dediler.

"Arkadaşlar İzzet Turgut'u gülerek dinlediler. Ve 'İçimizde bir de evliya varmış' diye şakalaştılar.

"Ziya Dilek, 'Bunlar, henüz murakabeyi bilmiyorlar, sen ne için sırrı ifşa ettin' deyince, 'Ben onları, olgunlaşmış zannettim. Fakat yanılmışım. Şimdi ben bu ifşa etmenin cezasını çekerim' dedi.

"İki saat sonra döndüğünde, boğazını göstererek 'Jandarma kumandanı boğazımı sıktı ve jandarma koğuşunun altına bir kömür dolabına hapsetti. Orada ayakta durmanın imkânı yoktu. İki kat, iki büklüm orada kaldım. Beni çıkardıktan sonra, 'Siz Almanlarla muhabere ediyormuşsunuz, söyle bakalım, alıcı-verici radyonuz nerede?' diye mübarek Telyeli İzzet'i işkence ile dövmüşlerdi.

"Fakat haddizatında manevî gözü açık olan İzzet, hakikaten manevî radyo idi.

"İzzet Turgut ara sıra yaptığı murakabelerde Ziya Beye: 'Daha buradayız, gideceğimiz zaman ben size haber veririm' diyordu.

"Denizli'ye sevk emri gelmeden bir gün evvel: 'Yarın gidiyoruz, hazır olun. Fakat merak etmeyiniz. Beraat edip geleceğiz' dedi. Ertesi gün Anafarta vapuru ile İstanbul-İzmir vapuruna aktarma edilerek İzmir'e ve İzmir'den trenle Denizli'ye hareket ettik.

"Denizli'de trenden çıktığımız zaman bizi karşılayan halk teessür içinde, sakin bir halde selâmladılar. Etrafımızı saranlardan bazıları 'Sizin başınızda öyle bir Hoca Efendi var ki; sorgu hakimi sual sormadan sorularına cevap verdi. Sizlerin hiç bir kabahatiniz yoktur, merak etmeyin. Beraat edeceksiniz' diyorlardı.

"Denizli Cezaevi yeni yapılmıştı. Şehir harici yeşil saha içinde, beton, havasız koğuşları ile, ufak mazgal deliği gibi cam pencerede sık demir parmaklığiylel, Malta zindanına benzer, rutubetli bir bina idi.

"İlk geceyi binanın müştemilatında beş kişinin barınamayacağı bir yerde geçirdik. Gece uyumak için yatak sermemize rağmen imkân olmadı. Yatakların üzerine oturmakla, tilki uykusuna daldık. Bu bize bir nevi işkence idi. Kapımız da kilitlendi. Bizim yegâne tesellimiz, Üstadımızın o binada bulunması idi.

"Bir gün sonra Ağır Ceza koğuşunun bir odasını İnebolu, Kastamonu ve İstanbul'dan gelen Nur Talebelerine tahsis ettiler. Üstad kibrit kutusu içinde bir kağıda 'Hoş geldiniz' diye bir pusula yazarak mahkûmlardan meydancı Âdem Ağa ile gönderdi.

"Hapishane medrese oldu"

"Kısa zamanda cezaevindeki bütün ağırcezalılar yaptıklarına nedamet ederek, tevbe istiğfar ettiler. Üstadın girdiği günden itibaren guslederek beş vakit muntazaman kılmaya başlamışlardı. Hapishanenin elebaşısı (cezaevi tabiri ile 'dayısı') olan Beylerbeyi Süleyman Hünkâr'a:

"Siz ne gördünüz ki, kısa zamanda Hoca Efendiye karşı bu kadar saygı gösteriyorsunuz? Fırsat buldukça elini öpmeye koşuyorsunuz?' dediğinde 'Ben buraya adam yaralamaktan sekiz aya mahkûm olarak geldim. Bir gece rüyamda bir hoca efendi,'Süleyman sen iyisin, fakat çok mağrursun ve nefsine güveniyorsun, yakında bunun cezasını çekeceksin' dedi. Hakikaten çok geçmeden, hapishanede bir kavga olmuştu. Kavgada bir mahkûm ölmüştü. Bu hâdiseden sonra ben de 24 seneye mahkûm olmuştum. Bediüzzaman cezaevine gelince, bu Zatın rüyamda gördüğüm Hoca Efendi olduğunu anlamıştım. Zaten Hoca Efendi de gelir gelmez mektup yazarak, 'Burası bir hapishane değil, Medrese-i Yusufiyedir. İçindekiler birer zebani değil, birer müdür ve idarecidir. Bugünden itibaren gusledip, tevbekâr olarak içki, kumar gibi şeyleri katiyyen terk edeceksiniz' diyordu.

"Bunun için kendisine son derece hürmet ediyoruz. Aksi halde, manevî tokatını yiyeceğimizi biliyoruz. Bizim koğuş komşuları olan ağır cezalıların hepsi, Nur Talebelerinden elif cüz'ünden başlayarak Kur'ân'ı hatmetmişlerdir. İstanbul'un meşhur hocalarından takva sahibi Gönenli Mehmed Efendi'den ders almaya başlayan Mehmed ismindeki dört adam katili Kur'ân'ı hatmetmiş ve 'Veddüha'dan aşağısına kadar ezberleyerek, imtihanı kazanmış bulunduğundan, mahkûmlara imamlık yaptığını gözümüzle gördük.

"Çok geçmeden bütün katiller rüyalarını anlatmaya başlamışlardı. Göz yaşları dökerek, yaptıklarına bir defa pişman olduklarını söylemişlerdi. 'Biz Allah ve Peygamberi bilmiyorduk. Bize o yol gösterdiği için, başta Hoca Efendiye ve sizlere binlerce teşekkür ederiz diyorlardı. Biz beraat edip çıkarken çok acı göz yaşları dökmüşlerdi. Üstad kendilerine hitaben: 'Merak etmeyin, bundan sonra yeni bir hükümet iş başına gelecek ve af ilân edecek, o zaman çıkacaksınız' demişti.

"Denizli Hapishanesinde, tavan beton olduğu halde, incecik yağmur gibi tahtakurusu ve sivrisinek dökülüyordu. Sık sık süpürür ve dökerdik. Koğuştaki mahkûm ağır cezalılar, şikâyet ederlerdi: 'Adam öldürdük, ama şimdi, sivrisineği dahi öldüremiyoruz' diyorlardı.

"Cezaevi Müdürü Şevki Bey bizi diğer koğuştaki kardeşlerimizle görüştürmedi. Ancak mahkemeye giderken görüşebildik 70 kişilik bir kafile önde, Üstad her seferde başka bir kişiyle kalepçelenirdi. Etrafımızda süngülü otuzdan fazla jandarma bulunurdu. Denizli'nin âlicenap ve misafirperver halkı geçtiğimiz yolların iki sırasını doldurur, gözyaşlariyle sevgilerini, teessürlerini, başlarıyla da selâmlarını bildirirlerdi. Cezaevi yolunda eski bir mezarlık vardı. Üstad buradan gelirken ve giderken fatiha okumadan geçmezdi.

"İstanbul ulemâsından Gönenli Mehmed Efendi, Seyyid Şefik Arvasî, Şemseddin Yeşil, Emin Uzun, Mustafa Hemadan ile hep bir koğuşta idi. Bediüzzaman Hazretlerini sabah namazında camide gördüklerinin rivayeti yayılınca, (Hâdise için bk: Tarihçe-i Hayat, l93) bu konuşmaları ihbar telâkki ederek, kendisini iç koridorlardaki bir münferide hapsetmişlerdi. Müdafaasını yazdırmak için Müdür Şevki beyden beni istemişti. Burası bir insanın yaşayamayacağı, kadar havasız, kapalı bir hücre idi. Bir yatak zor sığmıştı. Mum ışığı ile âdeta bir mağarayı andırıyordu. Ankara'da, altı bakanlığa göndermek üzere dilekçe hazırlanmıştı. Bunları Üstad söyledi, ben yazdım. O tarihlerde Denizli'nin elektriği çok fersizdi. Gündüz cereyan verilmezdi. Geceleri de 12'den sonra kesilirdi. Bir saat söyledi, yazdım. Bitkin olarak huzurundan ayrıldım. İnsan vücudu o rutubete dayanamazdı.

"Beraet kararı ve çıkış

"Son mahkemede merhum Hâkim Ali Rıza (Balaban) ve diğer hâkimler olayda suç unsuru olmadığını, kararın okunacağını ve ayağa kalkmamızı söylediler. Başta Üstad olmak üzere hepimizin beraetine oy birliği ile karar verilmişti. Daha önceleri Gönenli Mehmed Efendi ile izzet Turgut, bir rüyasında beraetimizi, diğeri murakabede dokuz ay on gün hitamında beraetimizi müjdelemişlerdi.

"Mahkemeden çıkınca halkın tezahüratları, 'yaşasın adalet' nidaları ve alkışları ile cezaevine geldik. Eşyalarımızı dışarıya çıkardık ve denklerin üzerinde İbrahim Fakazlı oturuyordu. Çarşıdan faytonla geliyor, sıraya giriyorlardı. Birinci faytona Üstad ikinci faytona Fevzi Pamukçu binmişti. Bu esnada Doğu tarafından ağaçlar arasından bir süvari geliyordu ki, ağaçlar arasından süratle geçmek akıl almadığından şaşkına döndük. Süvari tam Üstad'ın faytonunun sol arkasından aniden durdu. Atından indi, Üstadımızın karşısında askerce sert bir selâm verdi. Birkaç kelime söyledi, elini öptü ve yine sert bir selâmla mahmuzlarını şaklattı. Ve atına binerek aynı istikamette aynı şekilde süratle uzaklaştı. İbrahim Fakazlı ile bu hâdiseyi hiç bir zaman çözemedik. Üstad'a sormayada cesaret edemedik.

"Üstad, Delikli Çınar namıyla anılan semtte bir otele yerleşti. Diğer arkadaşlarımızı Denizlililer evlerine götürdüler. Nefis yemeklerle ikramda bulunmuşlardı. Nur Talebeleri trene binmeden evvel, Denizli halkının içlerinden seçtiği Mustafa Bey (Hafız Mustafa Koçkaya) ismindeki zat, elinde bir mendil para ile gelmiş, talebelere dağıtmak istemişti. Fakat hiç kimse bu paraları kabul etmedi. Eşyalarımızı trene yüklerken birçok tüccar ve mevki sahibi zatlar yardımcı olmuşlardı.

"Otelde Üstadın hizmetinde iki gün kaldım. Her gün beş yüzün üzerinde ziyaretçi geliyordu. Rusya'da esir iken arkadaşı olan emekli bir subay da gelmişti. Yaşlı gözlerle Üstad'la kucaklaştılar, esaret günlerini yad ettiler.

"Üstadın ağaçtan olan yemek kaşığının sapı kırılmış ince bir çivi ile perçin yapmışlardı. Ben çarşıdan güzel bir kaşık aldım. Ağaç kaşığı da çöp sepetine attım. Akşam yemeğini götürdüğümüzde ağaç kaşığını aradı.

"Efendim, eskimiş ve kırılmıştı, çöp sepetine attım, deyince:

'Benim otuz senelik arkadaşımdı. Onun kıymetini paha biçilir mi? Derhal bul ve getir' dedi Hemen çöp sepetine koştum. Bereket versin bir yağlı kâğıda sarmıştım. Aynen duruyordu. Aldım ve suda kaynattıktan sonra hemen getirdim.

"Denizli Hapishanesinin sıkıntı, meşakkat, rutubet, ve betonunun insan kanını bir sünger gibi emmesine dayanamayan İslâmköylü Hafız Ali (Ergün) hastalandı ve vefat etti.

"Çok zayıf ve nahifti, Allah yolunda, gurbet hapishanesinde şehid olmuştu. Kıymetli bir Nur talebesi idi.

"Hapishaneden beraet edip tahliyemizde, Üstadımızın ilk işi Denizli'nin yeşillikler içindeki kabristanına gitmek oldu. Hafız Ali'nin kabri başında Kur'ân okundu. Üstad hazin bir dua yaptı. Elini semaya kaldırdı. 'Bu şehid bir yıldızdır' dedi. O sırada gayr-i ihtiyarî başımızı kaldırdığımızda, semada ışıl ışıl bir yıldız parlıyordu.

"Denizli'den sonra Üstad'ı Emirdağ'a göndermişlerdi. Senede bir defa Emirdağ'a ziyaretine giderdim. Orada daimi jandarma ve bekçiler tarassud ederler ve devriye gezerlerdi.

Afyon mahkemesi de beraet kararı veriyor

"1948 senesinde bu defa Üstad ve Nur Talebelerini Afyon Hapishanesine koymuşlardı. Cezaevi müdürü ve kâtibi oranın gestapo şefi idi. Bizi yeni tevkif etmişlerdi. Üstad'la görüşmek istedik. Cezaevi müdürlüğüne müracaat ettik. Savcılıktan müsaade alın dediler. Bu defa kâtibi, 'Ben savcı mavcı tanımam. Burası benden sorulur' diye cahilâne ve mağrurâne konuştu. Bizi görüştürmediler. Ancak uzakta üst koğuşun penceresinden Üstadımız göründü. İki eliyle şefkatle, tebessümle bizi selâmladı. Eliyle hemen gitmemizi, durmamamızı işaret etti.

"Afyon Hapishanesinde yine baba-oğul beraberdik. Orada yeni ve nurani simalarla karşılaştık. Bunlardan, Ceylanlar, Sungurlar ve Ziverler unutulmaz kahramanlardı. Bunlar Anadolumuzun yetiştirdiği örnek gençlerdi.

"Afyon hapsi de uzun aylardan sonra yine tahliye ve beraetle neticelendi. Mahkemenin sonunda Üstad talebelerine hitaben: 'İçinizde Ankara'ya gidecek olan varsa, Diyanet Riyasetine uğrasın. Orada Risale-i Nur'a sahip çıksınlar' dedi.

Diyanet işleri riyasetinde

"İnebolu'ya gitmek için Ankara'ya uğradım. doğru Diyanet İşlerine çıktım. Özel Kalem Müdürü ile konuşurken, içeri Diyanet İşleri Reisi Şerafettin Yaltkaya girdi. Kendilerine Afyon Cezaevinden beraet ederek çıktığımı söyledim. Nur Risalelerinin neşredilmesini talep ettim. Üstad'ın arzu ve selâmlarını aynen tebliğ ettim. Yaltkaya cevaben: 'Diyanet Riyaseti Kur'ân ve hadisten başka hiç bir eserle ilgilenmez' dedi. Ben de, 'Elçiye zeval olmaz' dedim ve hayret içinde oradan ayrıldım. Halbuki ben, başkanlığı sırasında, Ahmet Hamdi Akseki'yi de ziyaret etmiştim. Yanında meşhur Nafiz Paşa vardı. Orada Üstad Bediüzzaman'dan bahis açılınca Akseki, 'Üstad bu asrın dehrîsidir. Hayatı, eserleri, Kur'ân ve hadis çerçevesi içinde bulunmaktadır... Onda menfî milliyetçilik ve ırkçılık yoktur. Kendisi İslâm milliyetçisidir. Türk milletinin de bu kudsî milliyetin bayraktarı olduğunu ifade etmektedir' demiştir. Akseki'nin bu beyanı üzerine Nafiz Paşa da Üstad'ı 3l Mart hâdiselerinden beri tanıdğını, o isyanda yaptığı çok tesirli konuşmalarla avcı taburlarına itaata getirdiğini söylemişti.

"Ayasofya tekrar cami olacaktır"

"Üstad'ı ziyaretimin birinde Ayasofya hakkında düşüncelerini sormuştum. 'Keçeli, keçeli' diye güldü. Sonra birden ciddileşerek 'Ayasofya, Hristiyanlığın, İslâmiyete devir ve tesliminin bir âbidesidir. Bunun için kilise iken cami olmuştur. Elbette tekrar camiye çevrilecektir' dedi.

"Sonraki yıllarda Salih Yeşil'le, Konyalı Sabri Halıcı arasında aşere-i mübeşere arasındaki hâdiseler ve harblerle ilgili lbir münakaşa çıkmıştı. Ben de bu münakaşaya şahid olmuştum. Bu münazarayı dinlediğimi söyleyince, birden Üstad kaşlarını çattı. Çok üzüldü, Salih Yeşil'e hitaben bir mektup yazarak bnimle gönderdi. Bu mektup daha sonra Emirdağ Lâhikalarında neşredildi. (Bkz.Emirdağ Lâhikası, cilt 1, s.202)

"Tek hayatlı olanlar meydanıma çıkmasın"

İnebolu ve Kastamonu'nun yakın tarihimizde, vatanımızın hayatî davalarında çok ehemmiyetli mevkileri ve hizmetleri olmuştur.

Millî Mücadelede işgal altındaki İstanbul'dan kaçırılan silâhlar İnebolu limanıyla Anadolu içlerine sevkediliyordu. O tarihlerde inebolu-Kastamonu karayolu, Anadolu'nun en modern ve güzel yollarından birisi idi.

Millî şâirimiz Mehmed Akif Bey de o karanlık günlerde Kastamonu Nasrullah Camiinde yaptığı ateşli konuşmalarla, karanlıkta ilk ışıkları yakanlardan birisi olarak tarihe geçiyordu.

Birinci Cihan Harbi günlerinde Enver Paşa ve arkadaşları da herhangi bir tehlike anında ilk mukavemet mihraklarını bu kadim Müslüman Türk topraklarında kurmayı düşünmüştü. Bu sebepten Mehmed Akif ve Said Nursî gibi, din ve maneviyat şahsiyetleriyle bu konuları görüşmüştü.

Neticede; inebolu limanından Anadolu'ya geçirilen silâhlarla, Millî Mücadele başlamış, müstevli düşman orduları, Anadolu'nun bağrında tepelenmişti.

Zaferden sonra, Milli Mücadeleyi başaran kudsî ruh ve mânâya ihanet edilmişti. Bunun neticesi Anadolu'da din ve maneviyat buhranı başlamıştı. Yazdığı İstiklâl Marşını yarım yüzyıl ayakta söylediğimiz Mehmed Akif gibi bir çok mümtaz şahsiyetler muğber bir zat olarak vatanı terketmişlerdi. Hamdi Yazır gibi müfessir 25 yıl, tâ vefatına kadar evinden dışarı çıkmamıştı. Sesini çıkartanlar veya çıkartmak isteyenler ise, son nefeslerini darağaçlarında vermişlerdi. İskilipli Atıf Hoca gibi, Esad Hoca gibi.... Bu hengâme ve bu astmosferden devrilmeyen, yıkılmayan, çökmeyen kalmamıştı. Yine bunların istisnası, yarım yüzyıllık Cumhuriyetimizin içinde bir muhteşem insanla karşılaştık.

"İki hayatım var, biri dünyevî, diğeri uhrevî her ikisini de elime almışım, icab ettiği zaman her ikisini de fedâ etmeye hazırım. Tek hayatlı olanlar meydanıma çıkmasın' diye Said Nursî...

Millî Mücadelenin mübarek şehri, İnebolu, ve Kastamonu'dan, l944' de eserlerini vatan sathına yayıyordu.

Millî Mücadelenin silâhlarını İnebolu'dan sevkedenlerin torunları, bu defa da aynı liman şehrinde teksir makinesiyle neşriyata başlamışlardı. Nurları Anadolu'nun içlerine yayıyorlardı.

"Bin kalemli bir kâtip"

Nur risaleleri, yazılmaya başlandığı l926 yılından tam 18 yıl sonra teksir makinasına intikal etmişti. Artık Nurlar "İnebolu baskısı" ismini almıştı.

Teksir makinesi İnebolu'da çalışmaya başlayınca Nur'un fedâkar kâtiplerinden bazıları artık hizmet edemeyiz endişesiyle rahatsız olmuştu. Halbuki bunların altın kalemleri, ebediyyen nesillerin şükranına vesile olacaktı. Yıllarca evinden çıkmadan matbaa gibi Nurları yazanlar, muhteşem Nur mabedinin inşasında temel ve esas olmuşlardı. Bunlar hiç bir zaman unutulmazlardı ve unutulmadılar.

Bediüzzaman'ın ifadesiyle: "Isparta kahramanlarına" yetişmek ve onlar gibi olmanın bazı şartları vardı. Çünkü onların yetiştirdiği "Her talebe bir matbaa olmuş, iman tekniğe meydan okumuştu."

Bu yılmaz ve yorulmaz yazıcıların, iman ve İslâm dâvâsı yolunda sarfettikleri mürekkep, mahşerde şehitlerin kanlarıyla müsavi olacağı müjdeleniyordu.

Bütün bu gerçekler müvacehesinde Üstad Said Nursi inebolu'dan yükselen bir teksir neşriyatıyla bayram ediyor ve meseleyi bu şekilde değerlendiriyordu:

"Bir adi mektubum için 'kim yazmış?' diye sekiz defa bana resmen sıkıntı ve eziyet verildiği aynı zamanda, sekizyüz sahifeyi 1500 nüshaya ve bir milyon sahifelere çıkaran o makine elbette gaybdan imdadımıza gelmiş Nurcu ve bin kalemli bir kâtiptir..

"Bir zaman, bir memlekete şimendifer geldiği zaman, arabacılar telaş edip dediler: 'Bizim san'atımız bozuldu. 'Halbuki şimendiferin gelmesiyle memlekette faaliyet çoğaldığından, faytonculuğa iki kat ziyade ihtiyaç olmuş. inşaallah onun gibi Nur yazıcıları değil tevakkuf, belki daha ziyade yazı ile defter-i a'mâllerine hasenat kaydedecekler.."

[1] Ahmet Nazif'in Üstad Bediüzzaman'ın nasıl tanıdığını anlatan bizzat kendinin yazdığı fıkrası için bkz. Kastamonu Lâhikası, s.33.


Son Şahitler 2

Son Şahitler 2.Cild s. 121

Kastamonulu

Küçük Şeyhlerin Hilmi

HİLMİ SEMÂ (ERKAL)

Üstad Bediüzzaman Said Nursî Kastamonu'da kaldığı senelerde, (1936-1941) Kur'ân nurlarına doğru pervaneler gibi koşan Çaycı Emin, Mehmed Feyzi, Sadık Bey gibi hakikat kahramanlarından biri de Küçük Şeyhlerin Hilmi veya Hilmi Bey namındaki bir iman irfan yolcusuydu.

Bu zatın ismi, Nurların lâhikalarının muhtelif yerlerinde sitayişler ve dualarla zikredilmektedir.

Emirdağ mektuplarının birinci cildinde bu nur kahramanının bahsini Üstadın mübarek kaleminden şöyle okumaktayız:

"Kastamonu'da, sekiz sene mübarek mahdumu ve merhum refikasıyla Risale-i Nura fevkalâde bir sadakatle çalışan ve kalemiyle Risale-i Nura çok hizmet eden ve çoklarını Nur dairesine getiren ve hapishanede (1943 Denizli) kendi gibi kahramanlardan olan Sadık Beye; hem istirahatıma, hem Nur şakirdlerinin tesanüdüne ehemmiyetli hizmet eden ve Feyzi ve Emin ve İhsan ve Ahmedler gibi has kardeşlerimizle; yine Kastamonu'da Nurlara hizmet eden 'Küçük Şeyh' namında Hilmi Bey bana mektubunda, Nurcu olan refikasının vefatını bildiriyor. O merhume hakkında medar-ı şükrandır ki, bir iki aydır dualarımda 'Zehralar' dediğim vakit, 'Hacerler' de derdim; içimde, o merhumeyi de niyet ediyordum. Vefatını bilmiyordum. Cenab-ı Hak, ona binler rahmet eylesin ve akrabsına sabr-ı cemil ihsan etsin. Âmin!"

Halk Partisinin dini yıkmak için çalıştığı karanlık günlerde Kastamonu gibi aziz vatanımızın mübarek bir beldesinde de yol açma, park yapma gibi bahanelerle türbeleri, mübarek dergâhları, tekkeleri ve mescitleri yıkarak, tahrip etmek rezaletlerinin işlendiği günlerdi.

Atalarının, mübarek merkatlerini mutlak surette yıkmayı karar laştırmışlardı. O uğursuz günlerin Kastamonu valisi, bedbahtlar kafilesinde Avni Doğan isimli adamdı. Bütün uğraşmalara ve didinmelere rağmen bu yıkım işine mani olamayan asil şeyhlerin mensubu Hilmi Bey, Avni Doğan'ı öldürmeye karar vermişti.

Bütün plânlarını ve hazırlıklarını yapan Hilmi Bey, silâhını da temin ettikten sonra, günün birinde dalgın ve düşünceli bir halde Araba Pazarı semtindeki Çarşı Polis Karakolu'nun karşısındaki altı odunluk, üstü iki küçük odalı bulunan Nur Üstad'ın kaldığı menzilin önünden geçiyordu.

Tahmidiye duası Hilmi Beyi kurtardı

Bu esnada pencereden camı tıkırdatan Üstad Bediüzzaman'a Hilmi Bey başını kaldırarak cam sesinin geldiği pencereye baktı. Penceredeki Nur Üstad, ince uzun parmaklarıyla işaret ederek, Küçük Şeyhlerin Hilmi Bey'i şefkat dolu sinesine basmak için çağırıyordu. Kafasındaki karışık problemlerle, bu davete uymak için dönen Hilmi Bey, "Bu ihtiyar Hoca Efendi de acaba ne istiyor, bana ne diyecek?" diyerek düşüne düşüne ahsap evin merdivenlerini çıkmıştı.

Üstad Bediüzzaman, Hilmi Beyin eline Tahmidiye Duasını vererek kendisine bu duadan bir tane yazmasını istemişti. Kendisini yukarıya çağıran Üstadın, bu kadar kolay bir isteği olduğunu gören Hilmi Bey daha da şaşırmıştı. Bu kudsî dualar mecmuasını alır almaz hemen o gece yazmaya başlamıştı. Saatlerce Tahmidiyeyi yazan Hilmi Bey, duayı yazıp bitirdiği zaman değil adam öldürmek, bir karıncaya bile ayak basamaz bir hale gelmişti.

Artık Hilmi Bey melekler gibi şefkatli haliyle zalim valiyi öldürmekten vazgeçmişti. Üstadın dağıttığı Kur'ân hakikatlarının nuruna kendisi de bir pervane olmuştu.

Kendisi gibi asil hanedan mensuplarını, bu arada Plevne Kahramanı Sadık Paşanın torunu Sadık Beyi de nur kervanına dahil etmişti. Kastamuno'nun bu bahtiyarlar kafilesi dokuz ay Denizli hapishanesinde, Nurlu Üstadın çorbalarını kendi elleriyle pişirmek saadetine ermişlerdi.

Üstad Bediüzzaman, Kastamonu'da bulunduğu zamanlarda bahar, yaz mevsimlerinde Karadağ'a ve Hacı İbrahim Dağlarına çıkardı. Hilmi Bey Karadağ yakınlarında bulunan Tepelice köyünden gelerek Üstada hizmet eder, talebelik yapardı.

Birgün Karadağ'da bir türlü buluşamazlar. Birbirlerini aradıkları halde mülakat gecikir. Karşılaştıkları zaman Üstad Hilmi Bey'e: "Kardaşım, insanın yemeğe, içmeye ihtiyacı olduğu gibi, konuşmaya da, sohbete de ihtiyacı vardır. Sen nerelerdesin?" demişti.

Bu çalışma ve araştırmalarımı yaparken bana her zanan yardım edenlerden Kastomunu'dan vefalı Ağabeyim Ümit Gültekin 7 Temmuz 1982 tarihli mektubunda şunları ifade ediyordu:

Ümit Gültekin'in mektubu

"Aziz mücahid kardeşim.

"Mektubunuzu aldım. Hizmetlerinizi tebrik ediyoruz. Bazı şeyler soruyorsunuz. Merhum Hilmi Efendi'nin büyük oğlu ile görüştüm. Hatalı ve noksan kısımlar şöyle:

"Evvelâ: Rahmetli Hilmi Efendinin baba ve dededen kalma lâkabları 'Seme', 'Semâ' imiş. Yani 'gök' mânâsında... 'Semâlar, veya Semâgiller' diye yâd edilirlermiş. Dolayısıyla, Hilmi Efendinin ismi Hilmi Semâ olarak kullanılırmış. Bilahare soyadı kanunu çıktıktan sonra, ailece Erkal soyadını almışlar. Kendileri l960'ın başlarında 69 yaşında iken vefat etmiş. Yazdığınız gibi kendisinin Tepelice köyünden olduğu, 'Küçük Şeyhlerin Hilmi' dendiği doğrudur. Ayrıca, kendisi Kastamonu'da bugün Halk Eğitim Merkezinin bulunduğu yerde bulunan, altı kıraathane, üstü otel olan bir binayı kiracı olarak işletmiş olması dünyevî meşguliyetleri arasındadır. Allah rahmet eylesin.

"Kardeşim,

"Belki işine yarar diye bir iki şey daha yazıyorum. Şöyle ki: Üstad kastamonu'da iken İslâmiyet aleyhinde Avni Doğan isimli bir vali 28.9.1936-19.8.1940 tarihleri arasında 3 sene, 9 ay, 21 gün valilik yapmış. Üstad ve Nur Talebelerine çok zulmetmiş. Ondan sonra Mithat Altıok isimli ve kısmen mutedil ve Üstadımıza hürmetkâr davranın bir vali tayin edilmiş. Kendisi CHP müfettişliğinden Kastamonu Valiliğine getirilmiş. 27.8.1940-19.3.1947 tarihleri arasında 7 sene 22 gün Kastamonu Valiliği yapmış."

Bu isimsiz, resimsiz nur kahramanı Hilmi Beyin mezar taşında ise şunları okumaktayız:

"Hüvel Baki

Hilmi Erkal

Ceddim Küçük Şeyh

Yalvarıyor sana burada yatan.

Yarlığa beni ey Ulu Yaratan.

Girmiştim ben de tam yetmiş yaşıma.

Sen de Fatiha oku gel başıma.

Ölümü 27 Ocak 1960."

Hilmi Bey babası Ahmed Şükrü Efendi, babası Şeyh Mustafa Efendi de ölünce posta oturduğu için kendilerine Küçük Şeyhler denilmişti. Hilmi Bey böyle bir ailenin mensubu olarak çağımızın ulu sultanı Üstad Bediüzzaman'ın davetine koşanlardan olduğu için, Üstad bu zata çok dualar ediyor, bu isim hürmetine aynı isimdeki bazı zalimleri de affediyordu.

Bunlardan Halk Partisinin dahiliye vekili ve daha sonraları genel sekreterlerden Hilmi Uran'a, Üstad Bediüzzaman şöyle hitap ediyordu.

"Hilmi Bey! Tâliin var. Ben hapiste ve burada iken hakkımda seni merhametsiz gördüm. Ne vakit hiddet ettim, bedduaya niyet ettim, Hilmi Bey namında benim bir kardeşim ve Nurun has bir şakirdini her vakit hayırlı duamda ismiyle zikrettiğimden, sana beddua niyet ederken, bu hayırlı duaya mazhar Hilmi Bey ismi âdeta şefaatçi oldu, beni men etti; ben de, o niyetten vaz geçtim, senin beni tâzip eden memurlarından gelen eziyete tahammül edip, o bedduadan vazgeçtim."

Hilmi Uran kimdir?

Bodrum'un Eskiçeşme mahallesinde l886 senesinde doğdu. l908'de mülkiye mektebini bitirdi. Çeşitli kaymakamlıklarda bulundu. İsmet İnönü'nün üç defa, birincisi, Refik Saydam'ın 7 Temmuz 1942 günkü ölümü ile, ikincisi 1946 seçimlerinden sonra Şükrü Saraçoğlu'nun çekilmesiyle, üçüncüsü Hasan Saka'nın 21 Ocak 1949'da istifa ile boşalan başbakanlık makamı tekliflerini reddeden bir siyaset adamıydı. Üç defa başbakanlığı reddettikten, nafia, dahiliye, adliye vekilliğini ifâ ettiği CHP'nin 1950'de mağlubiyeti üzerine direnmedi, çok sevdiği ve divanının büyük bölümünü ezberden bildiği hakim Şeyhülislâm Yahya Efendi'nin,

"Hangi gündür ki, anın aharı akşam olmaz?" mısrâını düşünerek İstanbul-Pendik'deki evine çekildi ve hatıralarını yazmaya başladı.

1957 senesinde 71 yaşında Pendik'te öldü.


Son Şahitler 2

Son Şahitler 2.Cild s. 126

MEHMED FEYZİ PAMUKÇU

l9l2'de Kastamonu'da doğdu. İlim ve takva sahibi bir zattır.

Bediüzzaman'a altı yıl hizmet etti. 1943 Denizli, 1948 Afyon'da Bediüzzaman'la birlikte tevkuf bulundu.

1990 yılında Hakkın rahmetine kavuştu.

Anadolu'yu aydınlatanlar

Çok şükür bu mübarek topraklarda aziz insanlar hâlâ yaşamaktadırlar. Anadolu'nun her yanında bu maneviyat erlerini görmek ve onları ziyaret etmek, bunalan ruhlara hayat vermektedir.

Vatan köşelerini, her gezişimde bu hakikatı kalbimin her zerresiyle duymaktayım.

"Anadolu'yu aydınlatanlar" dün olduğu gibi bugün de aydınlatmaktadırlar. Ümidimiz ve inancımız odurki, bu maneviyat kandilleri kıyamete kadar nurunu bu şehit topraklarından eksiltmeyeceklerdir.

Yüzlların sinesine yerleşen bu nur çırağları, bu İslâm milletinin karanlık yollarına ışık serpmektedirler.

Bin yıl evvel Anadolu İslâma vatan yapan onlardı.

Ulu gazilere yol gösteren onlardı.

Geçtikleri yerleri mamurelerle donatan onlardı.

Kurşun kubbeleri merdiven yaparak Hakka kanat açanlar onlardı.

Nurdan minarelerle Allah'ın şanını ilân edenler onlardı.

Onlar, erenler, ermişler, kendilerini Hakka vermişler, bu ülkenin tapusu oldular, yapısı oldular.

1975 ilkbaharında bazı arkadaşlarla, şevk ve sevinç içerisinde memleketimizin zünrüt ormanlarından geçerek bu şehrimize gidiyorduk. Daha evvelki seneler de aynı gaye, aynı maksat için üç defa yine gitmiştik Kastamonu'ya...

Her defasında Nasrullah Camiinin şadırvanlarında abdest alırken, aynı yerde abdest alıp, namaz kılan, sekiz senesini bu menfâda, bu gurbette, bu sürgünde, bu şehirde geçiren asrımızın Üstadını düşünürdüm. Yüksek kalesi, sakin cadde ve sokaklarıyla Kastamonu küçük bir Anadolu beldesidir.

Üç Feyzi'den biri: Mehmed Feyzi Pamukçu

Sizlere bu menzilden tanıtmak istediğim mübarek şahsiyet ise, Hacı Mehmed Feyzi Pamukçu Efendi'dir.

Uzun boylu, nuranî çehreli, ak sakalı ile Mehmed Feyzi Efendi Nur Risalelerine hizmet eden, Bediüzzaman'a gönül veren, ehl-i ilim ehl-i takva bir zattır.

Nur manzumesinde Ahmedler vardır. Mehmetler vardır, Sabriler vardır, Tahirler vardır, Feyziler vardır,

Bu Feyzilerden birisi de Mehmed Feyzi'dir.

Ahmet Feyzi Kul

Hasan Feyzi Yüreğil.

Mehmet Feyzi Pamukçu.

1912 yılında Kastamonu'da doğan Mehmed Feyzi Efendi, 1943'de Denizli, l948'de Afyonkarahisar hapishanelerinde Üstad'ı ile birlikte bulunmuştu.

"Risale-i Nur ve Bediüzzaman hakkında Türk Hakiminin Millet Adına Verdiği Kararlar-Ehl-i Vukuf Raporları ismi altında 1962 senesinde Avukat Bekir Berk'in neşrettiği kitabın 'Kaziye-i Muhakeme Denizli Ağır Ceza Mahkemesi' başlığı altında verilen bir beraat kararında kimliği şöyle takdim ediliyordu.

"Kastamonu Müderris Atabey köyünden İzzet oğlu 1328 doğumlu 6.10.1943'den beri mevkuf, sabıkasız Mehmed Feyzi Pamukçu."

Kendilerini muhtelif tarihlerdeki ziyaretlerimin sonuncusu 13 Nisan 1975 tarihinde olmuştu.

Bediüzzaman'la olan beraberliğinin hatıralarını mezkûr tarihin gecesinde geç saatlere kadar anlatmıştı. Bu notlara göre muhterem Mehmed Feyzi Pamukçu hatıralarını şöyle anlatmaya başlamıştı:

Beni Nurlara celbeden 32. Söz olmuştu.

"İlk defa 1937 senesinde İstanbul'da Kastamonulu bir adam 'Kastamonu'ya bir hoca geldi' diye Üstaddan bahsetmişti. Daha sonraları Kastamonu'ya geldikten bir sene kadar geçmişti ki, Üstadı tanımak şerefine erdim. Beni nurlara celbeden Otuz İkinci Söz olmuştu. Daha evvel Arapça bildiğim için Hizbü'n-Nurî'yi vermişti. Otuz İkinci Söz'ü okuduğum zaman yattığımda bir rüya görmüştüm. Büyük bir şose, hava ise sümbülî, alakaranlık. Kalabalık insanlar. Bu asrın vazifeli şahsiyeti geliyor. Ekin biçildiği zaman çıkan tırpan sesi işitiyorum. Hışırtı devam ediyordu. Daha sonraki senelerde Üstad'la beraber tevkif edilip Denizli'ye gittiğimiz zaman aynen o yolu orada gördüm. Nazif Çelebi'deki Üstad'ın abası rüyadaki aynı aba idi...

"Üstadın bir kerametini gözlerimle gördüm"

"Denizli hapishanesinde mahkeme gidip gelişlerimizi hatırladım.

"İkişer kişi halinde kelepçe takarlardı. Her duruşmada çeşitli arkadaşlarla kelepçelenirdik. Bir gün beni Üstad'la beraber bağladılar. Mahkemeye gidiyorduk. Tam kabristanın yanından geçerken Üstad Fatiha diyerek okumaya başladı. Kelepçe, zincirli ve asma kilitliydi. Yan gözümle Üstad'a baktım. Fatihayı okuduktan sonra ellerini yüzüne sürdü. Elimiz beraber bağlı olduğu halde benim elim kalkmadı. Bunu Üstad'ın bir kerameti olarak bizzat müşahede ettim.

"Üstad, herkesi kendi mertebesine hizmete sevk ve idare ederdi"

"Üstad kinini medh ü sena ile, kimini takdirle, kimini de takbihle idare etmişti. İşte bu idarecilik bir kemal alâmetidir. Herkesi kendi mertebesinde idare ederdi.

"İkinci Cihan Harbinde İstanbul'da yedi ay kadar ihtiyat askerliği yaptım. Fatih'te bulunmuştuk. Terhis olduktan sonra orada kalmak istiyordum. Kardeşiniz Tahsin (Aydın) bana mektup yazmıştı. Üstad mektubun altına şu notu kaydetmişti:

"Feyzi kardaşım, İstanbul Eski Said'i bilir. Yeni Said'in kardaşı Feyzi'yi aldatıp kendine çekmesin. Senin orada kalmana Risale-i Nur razı değil!... " Bu notu kırmızı kalemle, yeni bir uçla yazmıştı, kendi hattıydı.

"Üstad Fevzi'yi Feyzi yapmıştı"

"Üstad'la beraber bulunduğumuz yılların hatıraları hülasaten şöyledir:

"Eskiden ismim Mehmet Fevzi idi. Üstad, 'Mehmet Feyzi olsun' dedi ve öyle oldu.

"Üstad, dağda hastalanmıştı"

"Bir gün dışarıdan bir kadın, 'Hoca Efendi seni çağırıyor' diye bana bildiriyordu. Uykudan kalkarak kapıya baktığımda kimsecikler yoktu. Hemen kalkıp evine gittim. Fakat evde kimsecikler yoktu. Arkadaşlarla dağa gitmiş. Ben de dağa gittim. Üstad beni görünce, 'Nereden çıktın sen?' dedi. Ben de 'Siz çağırtmışsınız' dedim. 'Hayır ben çağırtmadım', dedi. Dağda hastalanmıştı. Ata binerek eve getirdik.

"Yolda atın üzerinde bile Risale tashih ederdi"

"Mektupları ve risaleleri dağda veya evde tebyiz ederdim bazan da kendi ağzından yazardım. Atla dağa giderken yolda bile boş durmazdı. Siyah bir atı vardı, hayvanın üzerinde eserleir tashih edeceği zaman dizginini tutmadığımız halde at kendiliğinden dururdu.

"Kırda namaz kılıyorduk. Namaz esnasında yanımıza iki camus geldi. İki-üç metre kadar yaklaştılar. Ben kortum ve telaşlandım. Namazdan sonra Üstad bana: 'Senin telaşın benim namazımı da teşviş etti' dedi."

Üstad Bediüzzaman'la bulunduğu günlerde hasretle anan Mehmed Feyzi Efendi, hatıralarını anlatırken dertleniyor:

"Demler o demler, zaman o zaman idi..." diyerek Bediüzzaman'la geçen mesut zamanlarını hasret hisleriyle anıyordu.

"Arabî-Türkî kendi eserlerinin tamamını Üstad'a okudum"

"Arabî ve Türkî kendi eserleri olan Risale-i Nurların tamamını kendisine baştan sona okudum. işte ben bununla iftihar ederim.

"Asiye Hanım (Mülazımoğlu), dedesi Küçük Aşık'ın Mevlânâ Halid Hazretlerinden aldığı cübbeyi getirmişti. Cübbeyi yıkadım, suyunu kabristana döktüm. Hayatta iftihar ettiğim bir husus da budur.

"Nurları köşe bucak saklardık. Beşinci Şua'yı kömürlerin içine saklamıştık. Tevhid Risalesinin ilk müsveddesini ise Vali Avni Doğan aldı.

"Üstad'a en ziyade Avni Doğan eziyet ederdi"

"Üstad'a en ziyade sıkıntı veren Avni Doğan'dı. Vali Mithat onun kadar eziyet etmemişti. Mithat Altıok, İttihad ve Terakki fırkasında kâtipmiş. Üstad'ı o zamanlardan tanıyordu. Belediye Reisinin evinde Üstadla görüşmek istedi, fakat Üstad görüşmeyi kabul etmedi.

"Fevzi, Kaza-i İlâhidir"

"Denizli hapsinden sonra, yeşille beyaz karışımı bir sarık sarmıştı. Pencereden bana şöyle seslenmişti :

"Fevzi kaza-i İlâhidir..."

"Kastamonu'dan ayrılırken müddeiumumilikte (savcılıkta) ikindi namazını kılarak çıkmıştı. Giderken 'Allahasmarladık' diye başlayan bir mektup yazmıştı.

"Polis müdürü, Şükrü Bey diye bir zattı. Mithat Altıok on dokuz gün ifadem alınırken yanımda bulundu.

"İfadem alınırken Üstad'ı kastederek, 'Akşam evinde kırk baklava tepsisi vardı' diyorlardı. Ben de 'Yalan söylemeyin' diye cevap verdim.

"Bir yerde şöyle bir not bulmuşlardı:

"İstanbul'dan kitap geldi, kerameti gözüktü!' Bu kitapları kim getirdi diye çok sorup sıkıştırdılar.

"Bir akşam başkomiser gelip beni çağırdı.

"Ne yaptınız?' diye sordu.

"Ne yapacağız? Yatsı namazını kıldık...'

"Kim geldi?'

"Bilmiyorum, karanlıktı' diye cevap verdim.

"Ezanı kim okudu?'

"Ben okudum.'

"Bu ifadelerden sonra, rahmetli Emin Bey'e söyledim: 'Ben böyle dedim, şayet sana da sorarlarsa sen de böyle, söyle', dedim.

"Arapça mı okudun?' diye sordular. 'Evet' demiştim. 'Bunun suçu yoktur. Kendi evimde, kapalı yerde istediğim şekilde okurum.'

"Emin Bey ne sordularsa hepsini biliyorum, diye cevap vermiş.

"Emin Bey'i, 'Yalan söylüyorsun' diye tokatlamışlar.

"Çaycı Emin'in büyük bir ihlas ve sadakatı vardı"

"Çaycı Emin Bey, ümmî olduğu halde öyle bir sadakat gösterdi ki kemal-i ihlâs sahibiydi. Yüksek bir meziyeti vardı... Benden üstündü.

"İfadelerimiz alınırken kamış kalemle, demir uçlarla çeşitli yazılar yazdırdılar. Tâ ki ellerindeki kitapları kimin yazdığını tesbit edebilmek için...

"Vali Avni Doğan, alıp götürdüğü Risalenin aslını bir daha vermedi. Dosyamızın kalınlığı yerden bir sandalye yüksekliğinde olmuştu.

"Üstad istidasını geri almıştı"

"Denizli'de Mahkeme Reisi Ali Rıza Bey (Balaban) kademe kademe anfi gibi sıralar yaptırmıştı.

"Üstad hastalığını ileri sürerek 'mahkemeye gelemeyeceğim' diye istida vermişti. Sonra mahkemenin müsbet halini görünce 'İstidamı reddediyorum!' dedi. Reis: 'Ey Said Efendi, istidayı geri mi alıyorsun?' diye tebessümle mukabele etti.

"Bir celsede müddeiumumi Üstad'ın oturuşuna itiraz etti. 'Mahkemenin nizamını bozuyor' dedi.

"Ali rıza Efendi ise, 'Doğru oturunuz' deyince; Üstad 'hastayım' diye cevap verdi.

"Reis, müddeiumumiye dönerek: 'Hastaymış ne yapalım? dedi. Sonra da 'Siz gidin istirahat edin' diye bir gardiyanla Üstad'ı gönderdiler.

"Bediüzzaman ve talebeleri hapishaneyi mektebe çevirdiler"

"Denizli'de, müddeiumuminin muavini adliye vekiline telgraf çekmiş: 'Bediüzzaman ve talebeleri hapishaneyi bir mektebe çevirdiler!' diye.

"Üstad, 'Hapishanenin mektep olmasından memnun olunsun' diyordu.

Beylerbeyi Süleyman hapisten nasıl kaçmıştı?

"Hapishanede Beylerbeyli Süleyman Hünkar ve arkadaşları kaçmak istiyorlardı. Süleyman: 'Deve bile olsa ben yine buradan kaçırırım' diyordu. Üstada, 'hoca ammi' diye hitap ederdi. Daha sonraki senelerde (1948) biz Afyon hapsindeyken Süleyman hapisten kaçarak Kastamonu'ya Sadık Bey'in yanına gelmiş, bizleri aramış sormuş. Sadık Bey, 'Nasıl kaçtın' deyince: 'Üstadın Esmâ-yı Hüsnâ manzumesini Feyzi Efendi yazmıştı, onu muska yaparak kaçtım!' diye cevap vermiş.

İdamlıklar nurlarla imanlarını kurtarmışlardı

"Hapishanede mahkûmlar bize dualar yazdırmak istiyorlardı. Delâil-i şerifi yazmıştım. Ağır cezalılardan İbrahim bunu muska yaparak kaçmak istiyordu. Ben de 'Böyle şeylerle kaçılmaz. Eğer kaçılsaydı biz kendimiz kaçarız!" diye latife yollu cevap vermiştim. Daha sonra İbrahim'i idam ettiler. Bir çok mahkûmları kötü vaziyetten kurtarmıştık. Pislikten, kötü hayattan Kur'ân okuyarak, Nurları okuyarak kurtuldular.

"Bazılarını Kur'ân okurken, bazılarını tesbihat yaparken, bazılarını ise namazdan alıp götürdüler, idam ettiler. Kumardan ve diğer fenalıklardan alıp götürselerdi, ne olurdu biçarelerin hali?

"Üstad' yeni yazı ile Risaleleri yazın' deyince, bazıları itiraz ettiler. Sadık Bey ise, sadakatle, 'Üstad ne derse o olsun' diyordu.

"Nurcu ismini ilk defa Afyon'da duydum"

"Denizli'den sonra ise, l948 senesinde Üstadla birlikte ilk defa bizi Afyon hapishanesine gönderdiler. Gece vakti tevkif ettiler. O zamana karşı Nurcu ismini duymamıştım. İlk defa Nurcu tabirini Afyon'da duydum.

"Afyon'da hepimizi bir nezaret odasına koymuşlardı. Üstad bizleri, talebelerine göstererek: 'Bu on Said kadar hizmet etmiştir. Şu yüz Said kadar hizmet etmiştir!' diye iltifat ediyordu."


Son Şahitler 2

Son Şahitler 2.Cild s. 133

MEHMED MÜNİP YALAZ

Kastamonu Belediyesinde uzun seneler hizmet etti. Bediüzzaman'ı l937'de Kastamonu'da tanıdı.

Belediye başkâtipliğinden encümen azalığına

Yaşlı muhatabım, uzun seneler Kastamonu Belediyesinde çeşitli vazifelerde bulunmuş bir kimseydi.

Belediye bakâtipliğinden, encümen azalığına kadar uzanan hizmet seneleri vardı. Bizim alâkadar olduğumuz, bu hizmet döneminin bilhassa 1936'dan 1943'e kadar uzanan zaman şeridi idi.

Bu iki mezkûr tarihin arası, Bediüzzaman Said Nursî'nin Kastamonu'daki gurbet ve hicret yıllarıdır.

İstanbul'un Bostancı semtinde sakin, emekli köşesinde hatıralarını şu şekilde anlatıyordu:

"Belediye, Üstad'a yardıma karar vermişti"

"l937 senesinde Bediüzzaman Efendiye kış mevsiminde odun ve tahta parçaları gibi yakacaklar gönderiyordum. O senelerde belediye reisi olan Adil Yücebıyık, Bediüzzaman'a yardım için encümene teklif etti. Ben de encümenin tabii azasıydım. Encümen, ayda dokuz lira yardım yapılmasını karar altına aldı. Bu yardımın kendisine tebliğ vazifesini de bana verdiler. Bu vazifeyle Araba Pazarı'ndaki evine gittim. Karyolada oturuyordu. Mehmed Feyzi Efendi de kâtipliğini yapıyordu.

"Selamlaşmayı müteakip Bediüzzaman :

"Hoş geldin hemşerim!' dedi.

"Ben de :

"Hoş bulduk' diyerek hemen mevzuya girdim:

"Efendim Hazretleri, size belediyeden ayda dokuz lira maaş bağladılar. Bu durumu size bildirmem için beni memur ettiler.'

"Bediüzzaman bu teklifime aynen şu cevabı verdi :

"Hemşerim, ben Kastamonu'da ikamete memurum. Kastamonuluların misafiriyim. Belediye reisleri, beldenin reisleridir. Dışardan gelen misafirlere bakmak da belediyenin vazifeleri arasındadır. Bu paralarda tüyü bitmemiş yetimlerin hakkı vardır. Be bu parayı alamam. Fakat kaldığım ev misafirhane kabul edilirse, ben de misafir olduğuma göre, bu paranın içinden sadece üç lirasını ödediğim kira bedeli olarak kabul edebilirim. Bahri Efendi'yi mutemet yapalım, o bu işi takip eder, ev sahibine her ay üç lira kira bedelini götürüp verir.

"Vedalaşmaya gittim"

Münip Yalaz hatıralarını o günlerin ve o senelerin canlılığı içinde anlatıyordu:

"1940 senesinde Ankara'ya memuriyetimi naklettirmek istiyordum. Vedalaşmaya gitmiştim. Bana dua etti. 'Hayırlısı ise olsun' demişti.

"On-on beş gün kadar ziyaretine gidememiştim. Bu vaziyetten de üzülüyordum. Evimiz Hisarardı semtindeydi. Köprüden geçince Bediüzzaman'la karşılaştım. Tam Keserci Osman'ın evinin önünde, at üzerinde dağdan geliyordu. Koşarak elini öptüm. Vallahi şu anlatacağım aynen vuku buldu:

"Niçin üzülüyorsun, sen benim gönlümdesin, her zaman gelirsin. Niye üzülüyorsun, niçin hayıflanıyorsun?"

"Bediüzzaman böyle konuşunca şaşırdım kaldım.

"Bediüzzaman'ın verdiği eserleri Vali muavinine vermiştim"

"Bana okumam için Eskişehir müdafaalarıyla, bir de kardeşinin oğlunun hazırladığı kendi tarihçesini vermişti. Vali muavini Bediüzzaman'ı çok merak ediyordu. Bu eserleri benden o istemişti. Verdim. Onda kaldı. Abidin Beyin, sonra vali olarak başka bir yere tayini çıktı. Kastamonu'dan ayrılıp gitti.

"Ona ilişenler hep cezasını gördü"

"Ona ilişenler hep musibetlere uğradılar. Bir polis vardı, Hâfız'dı. Bediüzzaman'ı takip eder, taciz ederdi. Sonunda hastalanarak öldü gitti. Elyakut köyünden olan bu Hâfız, Bediüzzaman'a yaptıklarının tokatını yedi.

"Onun en büyük meziyeti affetmek, bağışlamaktı.

"Onunla uğraşanlardan polis Safvet'i de, Vali Mithat Altıok kumar oynarken bastırdı. Safvet de rezil, kepaze oldu. Buna mukabil Bahri Çavuş isimli bir zat Bediüzzaman'a hizmet eder, iyilik ederdi. O da dahasonraki senelerde çok iyi günler gördü.

"Yine bu ibret hikâyelerinden birisi de, Bediüzzaman'ın mezarının nakil edildiği zaman Urfa valisi olan Necdet Yalçın, daha sonraki senelerde müfettiş iken Antalya'da içkiden öldü gitti. Bediüzzaman'ın dostları ise hep mesut oldular. İyi günler gördüler.

"O kadar çağırdım, niye duymadın"

"Kastamonu yakınlarındaki Tepelice köyünden, Küçük şeyplerin Hilmi Bey(Erkal) Hacı İbrahim dağında bekçi idi. Bediüzzaman dağa çıktığı bir gün, 'Hilmi!... Hilmi!..' diye kendisini çağırıyor, fakat Hilmi Bey nedense duymuyor. O sırada ormanda çok şiddetli bir fırtına başlıyor. Hilmi Bey az sonra çıkageliyor. Fırtınanın şiddetinden Hilmi Bey telâş ve heyecanla Bediüzzaman'a sığınıyor. Bediüzzaman ise: 'O kadarçağırdım niçin duymadın?' diye Hilmi Beye serzenişte bulunuyor.

"Gönülden isteyerek göndermeyince"

"Bir kadın, bir çocukla Bediüzzaman'a at gönderiyordu. O da atla dağlara çıkıyordu. Bir gün kadın, içinden atı göndermek istemiyor. Çocukla atı gönderdiği zaman, Bediüzzaman atı kabul etmiyor. Bir daha da o atla dağa gitmiyor.

"Belediye reisiyle ziyaretine gitmiştik"

"Belediye reisimiz Adil Bey'in babası vefat etmişti. Rüyasında babasını görmüştü. Bana Bediüzzaman'a yardım etmek istediğini söyledi. Beraberce gittik. Belediye Reisi Adil Bey, diye takdim ettim. Bediüzzaman: 'Rüyamda Kuddusî Beyi (Kuddusî Akay) Adil Bey'in hem eniştesi, hem de dayı çocuklarıdır zâbit elbiseleriyle gördüm' dedi.

"Adil Bey, yirmi beş lirayı Bediüzzaman'a hediye olarak vermek istedi. Bediüzzaman teşekkür ederek kabul etmedi. Adil Bey çok ısrar etti. Fakat Bediüzzaman teşekkür ederek kabul etmedi Çok fazla ısrarları üzerine Bediüzzaman yirmi beş liranın bir lirasını aldı. Kendisinin bezden ağzı büzmeli bir kesesi vardı. Kesesini açarak bir lira çıkardı ve Adil Bey'e hatıra olarak verdi.

"Vali Muavini Feridun Çayır'ın Babası Üstad'ın dostu imiş"

"Kastamonu vali muavinlerinden Feridun Çayır'ın babası büyük bir âlimmiş. Babası ile Bediüzzaman eskiden tanışırlarmış, dost ve ahbaplarmış. Feridun Bey'i arzusu üzerine Bediüzzaman'a götürmüştüm.

"Bediüzzaman ona:

"Evinize geldiğim zaman, bana kapıyı açan siz değil miydiniz?' dedi.

"Aradan seneler geçmiş, belki rıkk-elli sene geçmiş. İzmir'de, çeşitli yerlerde memurluk yapmış, vali muavinliği yapmış, buna rağmen ilk girişte, tanışmazdan evvel Bediüzzaman hemen hatırladı."


Son Şahitler 2

Son Şahitler 2.Cild s. 137

ARAÇLI DELİ MÜMİN (MEYDANÎ)

Efsaneler çok uzak zamanlara doğru uzayıp gitmektedir.

Gas-Tumanna devrinden, Kastın nedir Moni'ye, oralardan Kastamoni, nihayet bu asırda Kastamonu...

Bizim bahsini edeceğimiz efsane değil gerçektir, hikâye değil hakikattır.

Bu kadim Anadolu beldesinin bir düzine ilçesi var. Bu ilçelerden birisi de Araç ismi ile söylenmektedir.

Mümin...

Deli Mümin...

Mümin Meydanî..

Araçlı Deli Mümin...

Mümin... ne güzel bir isim. İnanmış, iman etmiş, Müslüman bir kişi..

Fakat bizim Mümin, ismiyle pek müsemma değil..

Eşkiyalık, soygunculuk. Bunlar yetmiyormuş gibi bir kaç tane adam öldürmüş.

iri yarı, çam yarması gibi, heybetli bir eşkiya...

Kumar, içki Araçlı Deli Mümin'in günlük hayatının gayet normal işleri...

Korkusuz, cesur bir insan. Bütün kötülüklerine, şerli işlerine rağmen, mert bir yüreğe sahip Araçlı Deli Mümin. Yiğit ve cesur bir insan.

Kastamonu efelerinden bir namlı efedir Deli Mümin...

Kastamonu ve civarı halkı Araçlı Deli Mümin'in şerrinden bizar olmuşlardı.

Herkes ondan şikâyetçi, herkes ondan rahatsızdı.

Araçlı Deli Mümin'in esamesinin okunduğu yıllarda Kastamonu'da bir Ulu Sultan yaşıyordu.

Bu gönüller Sultanı, kalblerde yaşıyordu. Vicdan ve gönüllere hakim olmuştu. Mektebini, medresesini gönüller üzerine kurmuştu.

Çamurdakileri tutup, temiz iklimlere götürüyordu. Vicdanların, imanların yangınında masumları kurtarmak için kendisini feda ediyordu, ateşlerin içine atıyordu.

Vazifesi bu idi.

Dünyaya gözlerini açtığı anda bu yüceler yücesi vazifenin şuuru ile doğmuştu sanki.

Kastamun'daki gurbet günlerinde de, nice düşkünleri, düşmüşleri kurtarıyordu. Şefkatli eli herkese uzatıyordu.

Bu yangından, bu kızıl alevlerden kimleri kurtarmamıştı ki?

Elbette günün birinde bu şefkatli el, Araçlı Deli Mümin'in de imdadına ulaşacaktı.

imanları kurtarıcısı, Sultan'ın ulu himmeti Araçlı Deli Mümin'in de gönlünü sarmıştı. Isınıyordu Mümin günden güne, İsminin gerçek müsemmasını bulacaktı Mümin. Çünkü Bedi Sultan, Deli Mümin'e nazar etmişti. Deli Mümin artık Veli Mümin olacaktı. Kastamonu'da Gönüller Sultanının hizmetine bakan Van yaylasının Yemen Bey'i de, bu hizmetin şerefi ile Emin Bey olmuştu.

Seher vakitleri kalkar. Üstad'ının mütevazi evine gider, sobasını yakar, evini süpürür, hizmetlerini görürdü Emin Bey..

Yine böyle bir yüce hizmetin zevkiyle, bir seher vakti kalkmış gelmişti. Kapıyı açacaktı. Fakat karanlıkta kapı önünde bir karartı gördü. Az daha yaklaşınca bu karartının bir insan olduğunu farketti. Biraz daha yaklaşıp, baktı Emin Bey.

Hayret hayret içindeydi Emin Bey...

Kapıda yatan, iki büklüm olmuş vaziyette, kıvranmış, uyuyanın Araçlı Deli Mümin olduğunu anlamıştı.

Yine gözleri şimşek şimşek Emin Bey hayretler içinde kolundan tutup ayağa kaldırdığı Mümin'e soruyordu:

"Sen ne arıyorsun burada?

"Niçin geldin buraya?

"Yine mi çok içtin?

"Kimin kapısında kimin eşiğinde olduğunu biliyor musun?"

Araçlı Deli Mümin nerede, hangi makam ve mevkide olduğunun şuurunu taşıyordu. Hangi eşiğe yüz sürdüğünü biliyordu. Ulu dergâhın idraki içindeydi.

Araçlı Deli Mümin inleyen, yalvaran bir sesle konuşuyordu:

"Ben tevbe ettim!

"Bana dua edin!

"Beni de talebeliğe kabul edin!..."

Emin Bey eski tabirimizle, umurdîde bir kimseydi. Çok görmüş ve geçirmişti. Bu sebepten hâdiseyi hemen Üstad'ının katına ulaştırdı.

Gönüller Sultanı :

"Beni kardaşım" diyerek Araçlı Mümin'i de almıştı yüce katına. Kabul etmişti. Mümin'i ulu kapıya..

Kurtulmuştu Araçlı Deli Mümin. İçkiden, kumardan, cinayetlerden elini eteğini çekmişti artık o. Çünkü Mümin'di artık. Kurtarmıştı Mümin'i yapgınlardan, mübarek el..

Gönüllerin Fatihi, milyonlarca Mümin'i kurtardığı gibi Araçlı Deli Mümin'i de kurtarmıştı. Kendisine talebe olarak kabul etmişti: Nur Talebesi....


Son Şahitler 2

Son Şahitler 2.Cild s. 140

İBRAHİM MIRMIR

l905'de İnebolu'da doğdu. Bediüzzaman'ı Kastamonu'da tanıdı. l943'de Denizli'de Bediüzzaman'la birlikte hapis yattı. l977'de Mekke'de vefat etti.

"İnebolu'nun gül bahçelerinde dolaşıyorduk"

Ak saçları gibi palabıyıkları da ağarmıştı. Yetmiş yaşlarında olmasına rağmen, yaşını pek göstermiyordu. Doğum tarihini sorduğumuzda l905 yılını söyledi.

Sorduğumuz meseleleri pek cevaplandırmıyordu. Sadece gözlerinin içi gülüyordu.

Şu inebolu, ne mübarek bir vatan parçasıydı. Bahar çiçeklerinin vatan sathını sardığı bir mevsimde, genç üniversiteli arkadaşlarımla İnebolu'nun gül bahçelerinde dolaşıyorduk.

Bu seyahat ve ziyarette İnebolu'nun ak saçlı, genç ruhlu Nur Talebeleri ile beraber olmanın mutluluğuna ermiştik. Nur Risalelerinin o ebedî kuruluş reçetelerini tatbik edip, Anadolu'nun sinesine kök salan, o bahtiyar Nur Talebeleriyle dostluk ve arkadaşlık ettin mi, işte o zaman mutlusun, mesut ve bahtiyarsın!

Bu mutluluk ile kanatlanmıştık arkadaşlarımızla..

Bu bahtiyarlıkla Ilgaz dağlarını bir turna gibi aşmıştık.

Bu mesut iklimlerin insanlarıyla sarmaş dolaş olmuştuk.

İnebolu Nur Talebeleri bizi kırk yıllık ahbap gibi karşılayıp ağırlamışlardı.

Denizli hapsinde Bediüzzaman'a yâr olan, İnebolu, yâranı, yıllarca sonra bizleri bağrına basmışlardı.

Bunlardan Çelebiler, Fakazlılar, Gülcüler, Ziya Dilek Beyler, Burgazlar, Salih Efendiler ve Büyük İbrahim gibi nur simalı, aydınlık çehreler..

"Büyük İbrahim ismini nasıl almıştı?"

Büyük İbrahim Mırmır Efendiye niçin "Büyük İbrahim" dendiğini sorduk.

Sade ve sakin şunları söyledi:

"Denizli hapsinde Üstad Hazretleriyle birlikte yatmıştık. Bir mahkeme dönüşü Üstad bana, 'Sen Büyük İbrahimsin' dedi. Fakazlı İbrahim Efendiye de Küçük İbrahim isimlerini verdi."

O günlerden bugünlere bir çok şeyler anlatmak istiyordu. Ama anlatamıyordu. Gönülden konuşuyordu, kalpten anlatmak istiyordu.

Gülen gözlerinden neredeyse yaşlar boşanacaktı. Bu esnada tatlı dille, hoş sohbet Ziya Dilek Bey söze karışıyordu.

Büyük İbrahim'e: "Sus, sen anlatma, şimdi ben konuşacağım, sen benim anlattıklarımı tasdik edeceksin. Sen sadece dinle, anlattıklarımın doğru olup olmadığını söyle, tasdik veya tekzip et.." dedi.

Büyük İbrahim, gülen gözlerle, "Peki.... peki..." diye kabul etti, kendisine yapılan teklifi.

Kalın ak bıyıklarının altından gülüyor, yetmiş yaşındaki o mübarek gözleri ışıl ışıl parlıyordu. Güldükçe gençleşiyordu o temiz ve saf kalbli Nur Talebesi.

Biz ise bu saf insanın konuşmasını istiyorduk. Ne olursa olsun birazcık da kendisinin anlatmasını istiyorduk. Israrımızı cevapsız bırakmadı. Nur'un mübarek talebesi...

Üstad'la ilk tanışması

"l937 yıllarındaydı zannediyorum. Kastamonu'da bir hayvan alma işimiz vardı. Onu mesele yaparak gittim. İlk gittiğim gece bir otelde yattım. Sabahleyin Nasrullah Camii şadırvanında kahvecilik yapan Emin Efendi'nin yanına gittim. Beni Üstad'ın yanına götürmesini söyledim. Cevaben, 'Seydi Hafız var, onunla beraber gidersiniz' dedi. Onun olmadığını söyleyerek, 'hemen gideceğim' dedim.

"Üstad'ın yanına gittiğimde kitaplarıyla meşgul oluyordu. Risale tashih ediyordu. Yanına varınca Nazif Çelebi'yi sordu. 'Nazif ne yapıyor? Kitap vereceğim sana götürür müsün?' dedi. Ben de götürebileceğimi söyledim. Kalktı, kitapları aldı, bir çimento torbasına koydu. 'Bunları Nazif Efendiye götür' dedi.

"Denizli hapsine gittiğimizde de bana Büyük İbrahim ismini verdi."

Bunları anlattıktan sonra yine gülen gözlerle bakıyor ve susuyordu.

Üstad'a hakaret eden bakkalın başına gelenler

O susarken bizim tatlı sohbetli Ziya Dilek bey hiç susar mıydı?

"Bakın size bunun işini anlatayım" diye başladı yine söze...

"Denizli Hapishanesinde bakkaldan bir alış-veriş yapmış. Bakkal kendisine kızmış 'Siz zaten doğru dürüst bir kimse olsaydınız buraya düşmezdiniz' diye hakaretâmiz konuşmalarda bulunmuş. Koğuşa üzgün ve mahzun bir şekilde gelen İbrahim Efendi başından geçeni anlattı. Şimdi ben dua yapacağım, siz de âmin deyin, diye bizim de duaya iştirak etmemizi söyledi. Ellerini açtı, başladı yalvarmaya:

"Yarabbi, sen bu adamı da bizim yanımıza getir!'

"Yaptığı duaya biz de can u gönülden âmin diyorduk.

"Bir gün sonra bakal bir olaydan sonra, tevkif edilerek hapishaneye yanımıza gönderildi. Biz henüz bir şey demeye, bize yaptığı hakaretlerden dolayı buraya düşdüğünü söylemeye fırsat bile kalmadan emir gelmişti Üstad'dan:

"Sakın, o adama bir şey demeyin, karışmayın!"

Büyük İbrahim, bu anlatılanlara gülen gözlerle iştirak ediyor, baştaki anlaşma üzerine evet diye başını sallayarak kabul ediyor, teyit ve tasdik ediyor.

Büyük İbrahim (Mırmır) hacca gitmişti.

l7 Kasım l977 günü Mekke'de, Nur şehrinde mübarek ruhunu sahibine teslim etmişti.


Son Şahitler 2

Son Şahitler 2.Cild s. 143

DADAYLI HALİT BEY

(Halit Akmansü)

Atâ Kulaksızoğlu'nun anlattıkları:

Mustafa Runyun Hoca, l952'de İstanbul'da bulunan Bediüzzaman'ı Kastamonulu tüccarlardan Atâ Kulaksızoğlu ile ziyarete gittiklerini anlatmıştı. Bu bilgiler üzerine Atâ Kulaksızoğlu'nu Göztepe'deki evinde ziyaret edip, görüşüp hatıralarını dinlemiştim. Atâ Kulaksızoğlu bize şu bilgileri vermişti:

"Babam Kastamonu'nun kazası Devrekârani'de müderristi. Rahmetli babam H. Osman Kulaksızoğlu l974 yılında 92 yaşında vefat etti. Üstad kendisine 'Seni medrese nâmına kabul ediyorum' demişti. l937 yılında askerlik yaptıktan sonra dükkân açtım. Harput'a pamuk almak için gitmiştim. l938 idi. Elazığ'da, Kastamonulu olduğumu öğrenince bana hürmet ediyorlar, 'Efendi Hazretleri sizin memleketinizde' diye sevgi ve alâka gösteriyorladı. Elazığ dönüşü Çaycı Emin Bey vasıtasıyla Üstadı ziyaret edip ellerini öptük.

"Kastamonu Müftüsü Hazım Efendi, hoca Tevfik Efendi ve babam, Hüsnü Ballı'nın evine davete gitmişlerdi. Araba Pazarı semtinde karakolun önünden geçerken müftü, Üstad için "Zavallı âlim, adamcağız bir mumla karanlıkta burada oturuyor' diye bahsedince babam 'Bediüzzaman burada mı? Yarın ben ziyaretine giderim' diyor, 'Bediüzzaman altı aydır burada, yanına gidip de başına iş açma' diyorlar.

"Hacı Tahir'in Hafızı nâmında dindar bir zat vardı. Ona müracaat ettik. 'Delâlet buyur, babamı Üstada götür' dedik. Arkadan, kale kapısı tarafından gittik. Üstad, babamı sarıklı görünce çok sevindi. 'Sen benim kardaşımsın, bütün dualarımda seni hissedar edeceğim' diye buyurdu.

"Sonra babam bir kilim aldı, odasına serdik. Kat'iyyen kabul etmedi. Sonra, emanettir, deyince sesini çıkartmadı. Daha sonraki senelerde Ramazan ayında evi bastılar. Aradılar, taradılar, 'İrticaya âit birşey bulunamadı' diye rapor tuttular. Bizim Devrekâni'deki evi de aradılar. Bizde sadece İslâm yazısı ile yazılmış eserler vardı. Onlara da dokunmadılar. Babam zaptı imzalamak istemişti. Denizli'ye gideken kilimi Üstad iâde etmişti. Babam yemek götürmüştü, sahura kadar Üstadla sohbet etmişlerdi.

"Daha sonraki senelerde Üstad İstanbul'da iken, l952'de Mithat Çallı ile Fatih'teki Reşadiye Otelinde Üstadın ziyaretine gittik. Arabamızı Üstada verdik, şoförle İstanbul'un muhtelif semtlerini gezdiler...

"Bir ara babam Emirdağ'a Üstadın ziyaretine gitmişti. Üstad babamla İstanbul'a kayısı reçeli göndermiş, 'Ahbaplarınızla taksim edersiniz' diye söylemiş. Fatih Başimamı Hafız Ömer Efendi, Ömer Nasuhî Efendi, Seyyid Şefik Efendi, Mithat Çallı ve Dadaylı Halit Beyi (Akmansü) babam dâvet etti. Babam Üstadın selâmlarını bildirdi. Reçeli taksim ederek dağıttı. Birer parça teberrüken yediler.

"Üstad babama çok alâka ve iltifat ediyor: 'Altı aydın bir hoca gelip beni ziyaret etmedi. Seni kardeş kabul ettim' diyor.

"Bir Kadir Gecesi, teberrüken Mevlâna Halid Hazretlerinin cübbesini giydiriyor.

"Kastamonu'da Dadaylı Halit Bey (Akmansü), Araba pazarı semtinde Üstada yakın bir evde oturuyordu."

Dadaylı Halit Beyin Dr. Ziya Göğem'e mektubu

Daha sonraki zamanda Atâ Kulaksızoğlu'nun verdiği bilgi ve tarif üzerine Dadaylı Halit Beyin yeğeni Dr. Ziya Göğem'in hanımını ve çocuklarını ziyaret ettim.

İstiklâl harbimizin muzaffer kumandanlarından olan Kurmay Albay Halit Akmansü hakkında kıymetli hâtıralar alarak tesbit ettik.

Halit Bey, Ankara'daki Dr. Ziya Göğem'e yazdığı 24 Aralık l948 tarihli mektubunda şunları ifade ediyordu:[1]

"Emekli öğretmen Hasan Beyi tanırsın. Onun büyük oğlu Dr. Hakkı Beyi de bilirsiniz. Hakkı Bey Sivas'ta doktordu. Bu tanışma sebebiyle Faik Bey mektubunda Hakkı Beyin mevkufen Ankara'ya sevk edildiğini bildiriyor. Babasının siyasî bir hadisesi buna sebep olmuş diyor. Aldığım malûmata göre, hadise şudur: Bediüzzaman Said Nursi Kastamonu'da dört seneden fazla ikamete memuren bulundu. O zamandan beri Emirdağ'da oturmaktaydı. Son zamanlarda serbest geziyordu. Aldığım malûmata göre, dinî propaganda yapması yüzünden yine hükümetçe tevkif edilmiş. Afyon'da muhakeme altına alınmış. Bazı taraftarları da tevkif olunmuş. Evinde araştırma yapmışlar. Bazı evrak ve mektuplar almışlar. Bunun neticesi olarak.

"Bediüzzaman Bitlislidir. Birinci Cihan Harbinde bir Milis alayına kumanda ederek Ruslara muharebe etmiş, yaralanmış, esir düşmüş, fıtraten gayet zekî, eski medrese tahsilini on iki sene yerine üç senede ikmal etmiştir. Dinî malûmatı gayet geniştir. Londra'daki Anglikan Kilisesinin suallerine cevap vermiştir. Gayet müttaki, zâhid, âbid, mücahit, fevkalâde cesaret-i medeniye sahibi bir zâttır. Riyazet-i bedeniye ile, ibadetle, dinî risaleler yazmakla, irşadatla ömrünü geçirir. Türklerin Gandi'si denebilir. Şâfiü'l-mezheptir..

"Hasan ve Hakkı Beyler de kurtulurlar. Fakat biraz üzüntü çekerler. Tolstoy demiş ki: 'Bir üniversiteli hapishanede yatmadıkça üniversiteyi ikmal etmiş olmaz. ' Biz orasına makam-ı Yusuf deriz. Karabekir Paşa yüzünden ben de burada bir gece mevkuf kalmış, siyasî birinci şubede isticvap edilmiştim... Bu izahatı verdikten sonra sizden ricam, Dr. Hakkı bey hakkında göz kulak olmanızdır. Hakkı, elmas gibi bir çocuktur. Babasının saflığı yüzünden bir kahra uğraması onu ye'se düşürür..... Kendinize sûizan davet etmemek üzere, elden geldiği kadar Hakkı Beyin halâsına himmet sarf etmenizi yüksek vicdanınızdan beklerim. Meclis açık olsaydı, bazı tanıdık mebuslara..."

İstiklâl Harbinin muzaffer kumandanı Halit Akmansü, yeğeni Dr. Ziya Göğem'e yazdığı l Nisan l948 tarihini taşıyan mektubunda ise şunları ifade ediyordu.

"Bediüzzaman şeyhlik iddiasında değildir. Nur risalelerinin birinde, 'Şimdi iman tehlikededir, tarikatla iştigal etme zamanı değildir. İmanı kurtarmaya çalışalım' der. Bütün risalelerinde buna göre yazı yazar. Bu da isbat ederki, Hasan Beyin tarikatçılıktan maznun olmasına ihtimal verilemez. Oğulları neden tevkif edildi. bilemiyorum. Gerek Hakkı, gerek Hüsnü vatanperver, halûk âkıl gençlerdir. Babalarına çok mütîdirler.... O gençlerin bu hasletine binaen, babalarına imtisâlen onunla muhabereye tevessül etmiş olmaları da hatıra gelir.

"Bediüzzaman yetmiş altı yaşlarında, ihtiyar, riyazet-i bedeniye ile yaşar bir zâttır. On parası, silâhlı bir aşireti yoktur. Ondan bir darbe-i hükümet beklenemez. Fakat ne diyelim. Bizde devlet idaresinde vehim ve vesvese hükümran, İnkilâplar da bu vehim, zulmü davet eder. Bunun için âkılâne hareket etmeli, şu ve bu propagandaya, hissiyata kapılmamalı. En sâlimi, siyasetle iştigal etmemeli.... Yalnız, tahsiline sekte vereceğinden Hüsnü'ye, istikbaline bir sû-i zan tehlikesi sürüleceğinden hakkıya acıyorum. Sizce de başka bir teşebbüse, alâkaya lüzum yoktur. Ankara'da siyasî cereyan çoktur. Siyasî temaslardan çekininiz. Kendi vazifeniz ve güzel mesleğinizle meşgul olunuz..."

Dadaylı Halit kimdir?

"Yunan Başkumandanı General Trikopis ve ikinci Kolordu Kumandanı General Dijennis ile On Üçüncü Tümen Kumandanı Albay Vandelis'le 39l subay, 4385 eri esir alan Beşinci Kafkas Tümenimizin komutanı, Erkân-ı Harp Miralayı (Kurmay Albay) rahmetli Halit Akmansü.

"Halit Bey l884'de Kastamonu'nun Daday ilçesinin Kelebek köyünde doğdu. Halit Bey, baba soyu olarak Hatip İsâ oğullarındandı. Annesi, Daday merkez kazasında Evniye medresesinin sahibi, devrinin tanınmış din ve ilim üstadlarından müderris Hüseyin Vehbi Efendinin kızı Necibe Hanımdı.

"Kastamonu Askerî Rüştiyesi ve Bursa İdadîsinden sonra l903-l906' Mühendishane-i Berr-i Hümâyunu başarı ile bitirdi. l906'da sınıfının ikincisi olarak, mülâzım olarak orduya katıldı. l909'da kurmaylık ihtisasını başarı ile yaptı. 25 yaşında Kurma Yüzbaşı rütbesi ile Havran isyanı, Kerek ayaklanması gibi o tarihlerde imparatorluğumuzun başlıca dertli bölgelerinde hizmet gördü. Birinci Dünya Harbinde, Kanal seferinde, Irak cephesinde, Selmânıpak muharebelerinde, Altıncı Ordu Harekât Şubesi Müdürü olarak vazifesini başarı ile yaptı. l9l8 Temmuz'unda Almanya'ya gitti. Dönüşünde Altıncı Ordu Kurmay Başkanı olmuştu. Müterakede On Üçüncü Kolordu Erkân-ı Harbiye Reisi olarak, millî mücadelenin en buhranlı ve tehlikeli hadiselerinden Ali GAlip ihâneti ile, İntellijans Servisinin ünlü kişisi Binbaşı Noıell'in tahriklerini tasfiye eden cesareti, himmetli Halit Bey gösterdi. İstiklâl Savaşımızın ilk senelerinde hayatî değeri olan ve teknisyen kadrusu tamamene yabancılardan ibaret şömendöferleri 'Demiryolları Umum Müdürü' olarak başarı ile idare etti. Daha sonra bu vazifeye ve Nafia Vekâletine gelen rahmetli Behiç Erkin, hâtıralarında Halit Bey için 'Hiçbirimiz onun yaptığını yapamazdık' diyor.

"Sakarya'da üçüncü, Büyük Taarruzda Beşinci Kafkas Tümenleri komutanı olarak, cephenin en tehlikeli mihraklarında dövüştü.

"Zaferden sonra Halit Beyl, memleketi olan Kastamonu'dan milletvekili seçilerek siyâsi hayata girdi.

"Halit Beyin politika faaliyeti, müstakil, hür fikirli, temel meselelerde kanaat sahibi bir insanın mert, cesur, pervâsız tecellîleriyle doludur. Demokrasiyi, cumhuriyetle beraber kurmak fikrinin tatbik arzusu olan ve çatısında millî mücadele öncülerinin büyük kısmını toplayan Terakkîperver Cumhuriyet Fırkasına Halit Bey de katıldı. Fırkanın mahkeme kararıyla kapatılma hadisesinin de etkisi ile olacak, benimsediği yoldan gayrısında o günlerini politikasını bulamama idraki içinde l6 Ocak l929'da isteği ile askerden ayrıldı. Kadıköy'deki evine çekildi. Henüz 45 yaşındaydı.

"l0 Şubat l854'e 69 yaşında hayata gözlerini kapadı."

Dr. Bnb. Hakkı Güranlı Bey

İstiklâl harbinde Yunan Başkumandanı Trikopis'i esir eden Dadaylı Halit Akmansü ve Devrekânili Atâ Kulaksızoğlu'nun Bediüzzaman'la alâkalı hatıralarında ismi ve bahsi geçen, l948'de Afyon hapsinde bulunan Dr. Bnb. Hakkı Güranlı Beyefendi ile ilgili olarak Rahmi Erdem bize şu mektubu yazmış bulunmaktadır:

"Muhterem Necmettin Bey,

"28 Aralık l98l tarihli Yeni Nesil'de yayınlanan,'Röportaj-Araştırma ve İnceleme' yazısında, Türk ordusunun kahraman subaylardan Dadaylı Halit Akmansü'nün mektuplarında bahsi geçen Dr. Hakkı Güranlı ismini görünce hayalim l960 yıllarını ister istemez gitti. Yirmi iki senedir aramızda olmayan isimsiz bir Nur talebesine vesile-i rahmet olması ümidiyle bu mektubu size yazmayı vazife telâkki ettim.

"Dr. Bnb. operatör Hakkı Güranlı beyle l960 senesinde Çorlu'da Kolordu Askerî Hastahanesinde tanışmak nasip oldu. Ben o sene V.Kolordu da vatinî vazifemi ifa ediyordum. ankara'dan Salih Özcan haber göndermiş. 'Dr. Hakkı Bey Çorlu'ya tayin oldu, onunla tanışın' diye.

"Bir gün mesai saatinin bitiminde servis arabasıyla şehre avdetimizde, muayenehanesine giderken yolda karşılayıp tanıştık. Fevkalade mütevazi, halim selim, kibar bir zâttı. Büyük bir yakınlık ve muhabbetle bizi karşıladı. Hemen geçmişten, hatıralardan bahsettik. Babasının emekli bir öğretmen olduğunu, Hazret-i Üstadın Kastamun'daki ikameti esnasında ona intisabı ve Nur'lara hizmeti olduğunu, kendisinin askerî Tıbbıyide son sınıfta okurken, Mülkiye mektebinde okuyan kardeşi ile birlikte Hazret-i Üstada bir sevgi ve bağlılık mektubu yazdıklarını, bu mektup üzerine Afyon Mahkemesine sevk edildiklerini, ilk sorgularından sonra Allah'ın lütfu üzerine serbest bırakıldıklarını ifade eden Dr. Bnb. Hakkı Beyle, mukayyed askerlik şeraiti içinde, hastalık münasebetiyle iki-üç defa görüşebildim.

"Yalnız hastanede hastalarıyla harika bir şefkat-i İslâmiye ile ilgilendiğini müşahede ettiğim ve hattâ geceleri âcil hallerde kendisine müracaat eden sivil hastalarına dahi askerî hastanenin ameliyathanesini açıp gerekli tıbbî müdahâle ile onların hayatlarının kurtulmalarına büyük bir nezaketle vesile olan Dr. Hakkı Güranlı Beyin, terhisimizden tahminen bir ay sonra l960 yılının Haziran veya Temmuz aylarında Çorlu'dan bana postalanan bir mahallî gazetede Çorlu-İstanbul yolunda çocukları ile birlikte bir trafik kazasında Allah'ın rahmetine kavuştuğunu ve Çorlu'luların büyük bir alâkası ile son vazifelerini ifa ettiklerini büyük bir teessürle okumuştum. Ruhuna binler Fatiha'lar."

[1] Risale-i Nur ve Bediüzzaman hakkında Türk Hakiminin Millet adına verdiği Kararlar, Ehl-i Vukuf Raporları isimli eserin Afyon kararıyla ilgili olan, ll2. sayfasında Dadaylılarla alâkalı olarak şu bilgiler bulunmaktadır: "Daday, Hasan Güranlı, Hakkı Güranlı, Hüsnü Güranlı hakkındaki mahkeme dosyası."


Son Şahitler 2

Son Şahitler 2.Cild s. 149

TAHSİN AYDIN

(l9l7-l98l)

1917'de Siirt'in Tillo nahiyesinde doğdu.

Peygamber Efendimizin amcası Hz. Abbas'ın neslinden gelen Fakirullah'ın torunudur. Sultan Memduh'un oğlu Nur Hamza dedesidir. Babası eski Siirt meb'usu Şeyh Nasreddin'in oğlu Şeyh Tevfik'tir. Şark sürgünlerinden olarak Kastamonu'da bulunurken, Bediüzzaman'ı tanıyıp hizmetinde bulunmuştu.

Kastamonu Lâhikası'nın l8. sayfasında ismi geçmektedir. l98l'de Urfa'da vefat etmiştir. Görüşmemiz mülakat tarzında oldu.

Marifetnâme'nin yazarı İbrahim Hakkı'nın müridi. Tillo'da medfun Fakirullah lHazretlerinin evlâtlarından oluyorsunuz. Tillo'dan Kastamonu'ya niçin gitmiştiniz?

Aile ve akrabalarımızla bizi l938 yılında Kastamonu'ya sürgün olarak göndermişlerdi.

Kastamonu'nun hangi mahalle ve semtinde kalıyordunuz?

Kastamonu'nun Hepkebirler Mahallesinde oturduk.

Üstad Bediüzzaman'la nerede tanıştınız?

Evine ziyaretine gitmiştim. Elini öpmek şerefine erdikten sonra, her gün yanına hizmetine koştum.

Üstad Bediüzzaman nerede ve nasıl bir yerde oturuyordu?

Kira ile, karakolun karşısındaki bir evde oturuyordu. Bizim gibi o da göz altında bulunduruluyordu. Hemen her gün ikindi namazından evvel gider, beraber namaz kılardık. Akşama kadar kalırdım. Bazan yemek yediğim de olurdu. Bir kere ikindi namzından sonra kalkmıştım. Feyzi ve Emin de vardı. Oturmamızı söyledi. Bize ikramlarda bulundu. Bize terayağı çıkarttı. Kastamonu'nun kabağı meşhurdur. Kabak çıkarttı. Somun ekmeği getirdi. Yemeği üçe böldü, bir tahta masanın üzerinde Kur'a çekti. 'Haydi başlayın' dedi. Birlikte yedik. Baktık, kapı çalındı. Emin'e 'Git kapıyı aç dedi.birisi, elinde iki ekmek, biraz kabak,birazda tereyağı ile geldi. Üstad bize, Bakın, işte sizin burada rızkınız var. Bunlar size geliyor" dedi. "Siz Nur hizmetinde bulunduğunuz için buradan istihkak geldi" diye buyurdu.

Hizmetinde bulunan talebelerden isimler verir misiniz?

Mehmed Feyzi, Emin Hilmi ve Taşköprülü Sadık. Ayrıca civardan gelenler de olurdu. İnebolu'dan bir çok kimseler, bu arada baba-oğul Çelebi'ler vardı: Selâhaddin ve Nazif Çelebi.

Üstadın hizmetinde bulunurken risale de yazdınız mı?

Çok yazı yazdık. Bazan tashih işlerinde çalışırdım. Bazan kendi söyler, biz de yazardık. Çalışırken bize çay ikram ederdi. Üstadın evi tahtaydı. Bazan evindeki bir deliğin ağzına fare gelirdi. "Bak, yemek istiyor" diye, ne yiyorsa, ondan bir parça da farenin deliğinin yanına kordu, fare onları yerdi. Ne yerse fareye de illâ ikram ederdi, "Bu bana ders veriyor" derdi.

Üstada gittiğiniz zaman bir şeyler görüyor muydunuz? İkramda bulunuyor muydunuz?

Üstad hiç hediye kabul etmiyordu. Bir defasında biraz rahatsız olmuştu. Evde memleketimizin meşhur yemeklerinden perdeli pilav yaptırdım. Gördüğümde "Bu nedir? Sen benim hiç hediye kabul etmediğimi bilmiyor musun?" deyince, "Efendim, bu Fakirullah Hazretlerinin hediyesidir" diye cevap verdim. O zaman "Keçeli, keçeli" diyerek yemeği kabul etmişti. "Fakirullah olunca ben geri çeviremem" dimişti. Bu yemekten bir hafta sonra bana: "Yahu, bu yemek çok hoştur, bir hafta kadar bana yetti" demişti.

Kastamonu Belediye Reisi sık sık Üstadı ziyaret ediyordu. Vali Mithat Altıok da Üstadla görüşmek istemişti. Fakat Üstad onu kabul etmedi, 'Ben validen birşey istemiyorum' diyordu.

Belediye Reisiyle sık sık görüşürdü. Belediye Reisi Nur talebelerini de severdi.

Üstadın yanına gelen, şapkayla içeri girmezdi. Biz de usûlen külâhla giderdik. Bir gün külâhımı evde unutmuştum. Yanına başı açık girmiştim. Yedek bir sarığı vardı, onu başıma koydu ve öylece birlikte namazı kıldık. Bir kere de Mevlânâ Halid Hazretlerinin cübbesini bana giydirdi. "Bunu bana hapishane müdürünün hanımı Asiye hediye etti" diyordu. Kastamonu hapishanesinin müdürü Tahir Bey, Mevlâna Halid'in talebelerinden Küçük Âşık Mehmed'in torunlarından Asiye Hanım'ın kocasıydı.

Kastamonu'da Üstad Bediüzzaman'ın kaldığı evin az ilerisinde, İstiklâl Harbi kahramanlarından, Yunan kumandanını esir alan, Kurmay Albay Dadaylı Halid Beyin (Akmansü) evi vardı. Halid Beyin kızı ise fabrikatör Hamdi Beyin hanımıydı. Bu hanım yanında bir başka hanımla birlikte Üstadın ziyaretine gelmişlerdi. Halid Beyin kızı da Üstada bir tabak muhallebi getirmişti. Ayrıca bir zarfın içinde babasının gönderdiği bir miktar para vardı. Paranın miktarını bilmiyorum. Üstad bana hitaben, "Benim dişlerim düşmüş, iyice anlatamıyorum, sen arada vasıta ol ve anlat" demişti.

Halid Beyin kızı, "Talebelerine vermek üzere bir miktar para ayırmışım" dedi. Üstad ise, "Hanım kızım, evet, Halid Bey benim ahiret kardeşimdir, kahraman askerlerdendir. Fakat para almak bizim âdetimiz değildir. Bizim bu âdetimiz bozulmasın, buna sen sebep olma!" diyerek, paraları almadı ve kabul etmedi. Halid Beyin kızı çok ısrar etti. Bunun üzerine Üstad, "Bak hanım kızım, Halid Beyin hatırı için bu tatlıyı kabul ediyorum. Fakat parayı kabul edemem. Bu âdetim değildir. Bu âdetimizi bozmaya sen sebep olma" diyerek Halid Beye tekrar tekrar selâm gönderdi.

Şevket Bey ve Ahmed Hamdi Akseki

Kastamonu'da Üstadın komşusu Şevket isminde bir zat vardı. Bu zat Üstadın komşusu olmakla beraber, hiç Üstadın ziyaretine gelmemişti. Kendisi tüccardı. Görüşmemizde şunları anlattı:

"İstanbul'a iş için gittiğim zanan, tatil için Yalova'ya da gitmiştim. Yalova'daki bir otelde çok kalabalık ziyaretçilerin gelip gittikleri bir oda dikkatimi çekmişti. Sorduğumda bana Aksekili Ahmed Hamdi Efendi olduğunu söylemişlerdi. Ben de ziyaretine gittim. Elini öptüğümde nereli olduğumu sordu. Ben de 'Kastamonuluyum' dedim. Bana hemen yer göstererek oturttu. Ziyaretçiler azalınca bana, 'Kastamonu'da bir zat vardır, seni onunla hiç görüştün mü?' deyince hiç görüşmediğimi söyledim. Komşumuz olduğunu, fakat hiç görüşmediğimi söyledim. Hamdi Efendi bana 'Hata etmişsin, hata etmişsin' diye sitemler etti. Benim, Bediüzzaman'ın komşusu olduğum halde hiç ziyaretine gitmediğime teessüfler ederek, Üstadı çok medh ü sena etmişti. Ben Aksekili'den bu dersi alınca, Kastamonu'da doğru Tahsin Aydın'a gittim ve beni Bediüzzaman'a hemen götürmesini rica etmiştim."

***

Tahsin Aydın, tüccar Şevket Beyi alıp Üstadın evine götürmüş, ziyaret etmişler, ellerini öpmüşler.

Tahsin Aydın, Üstadın ziyaretine gelenler arasında Ayasofya Camiinde Üstadın vaazını dinlemiş olan Nusret isimli bir zâtın da bulunduğunu anlatıyordu. Bu zat da Ayasofya Camiinde Bediüzzaman'ın yaptığı konuşmanın çok muhteşem olduğunu söylemişti.


Son Şahitler 2

Son Şahitler 2.Cild s. 152

NADİR BAYSAL

l926' da Bitlis'in Mutki kazasında doğdu. Buban aşiretine mensuptu. Eskiden Medrese usûlü yapılan Arapça tahsil gördü. Cumhuriyetin ilk senelerinde şapkaya muhalefet gerekçesiyle, aşiretçe, Bediüzzaman'ın da gözaltında bulunduğu Kastamonu'ya sürgün edildi. Bediüzzaman'ın eskiden oturduğu eve ailece yerleştirildi. O zaman on iki-on üç yaşlarında bir çocuk olduğundan, şüphelenilmediği için Bediüzzaman'a sık sık uğruyordu. Günlük ihtiyaçlarına yardım ediyordu.

Nadir Baysal hatıralarını şöyle anlatıyor:

"Üstadın hizmetine çocuk olarak başladım"

"Kastamonu'ya l939 senesinde nefyedildik. Gittiğimizde Üstad Kastamonu'da idi. Mayıs ve Haziran ayı sonları idi. Ben o zaman l2 yaşlarında idim. Oraya ilk vardığımızda Çaycı Emin ile tanıştık. Kastamonu'ya muhacir olarak gittiğimiz için, başta Üstad olmak üzere, Çaycı Emin ve diğer Ağabeyler bize sahip çıktılar ve hâmimiz oldular. Bir-iki ay çarşı içinde kirada kaldık. Üstad Kastamonu'ya geldiğinde ilk ikamet ettiği ev münhal idi. Çaycı Emin, evin boş olduğunu hatırlatmasıyla ve Üstadın tavsiyesi üzerine bu eve yerleştik.Dokuz sene kirasız olarak Üstadın bu ilk evinde mukim olma şerefine nail olduk. Bu ev mahalle kenarında sakin bir yerde kaldığı için uygun görülmeyerek, Üstadı karakolun karşısında kolayca gözlenebilmesi için başka bir yere ikamet mecbur etmişlerdi.

"Babam Üstadın yanına sık sık giderdi. Babam ona 'şeyh' diye hitap ederdi. Fakat Üstad 'Ben şeyh değilim, hocayım' diyerek hitabı tashih ederdi. Babam bize 'Bu Molla-i Meşhurdur. Çok değerli bir zattır' diyordu. Babam bunu daha evvelden mi, Kastamonu'ya geldikten sonra mı öğrendi bilemiyorum.

"Çaycı Emin'in yanında çırak olarak çalışıyordum. Çocuk olduğum için şüphe çekmediğimden, Üstadın yanına sık sık gider, mektup atma, çamaşır yıkama, ekmek götürme gibi hizmetleri görürdüm, mektupları gayet rahatlıkla postalardım. Dışardan gelen Üstadın bazı ziyaretçilerini, dikkati çekmeyecek şekilde mahalle arasından, Topçu Camiinin yolundan dolaştırarak, Üstadla görüşmelerine zemin hazırlardık. Mezkûr yoldan gittiğimizde karakola görünmek mevzubahis olmazdı. Çaycı Emin ile Mehmet Feyzi Ağabeyler devamlı Üstadla görüştükleri için ünsiyet peyda ettiklerinden, pek müdahale edilmiyordu. Fakat bunların ve benim gibi çocukların haricinde Üstadın yanına gitmek kat'iyyen mümkün değildi.

"Bir defasında Üstadın yanına uğradığımda ikindi namazını bitirip duada bulunurken ben de iştirak ettim ve birlikte dua ettik. Kapıyı açma usûlünü bildiğim için Üstadın içeri girdiğimden haberi yoktu.

"Yine o tarihlerde Fahri Enis adında bir muhacir Kastamonu'ya nefyedilmişti. Bu muhacire ücret karşılığında su taşırdım. Suyu getirdiğim çeşme, Üstadın evinden l00-l50 metre, Fahri Beyin evinden de 2-3 km'lik uzaklıkta idi. Bir ağacın iki ucuna takılmış iki tenekeyi su ile doldurup omuzumda götürürken, Üstadın evinin önünden geçiyordum. Ben Belediyenin önüne çıktığımda Üstadın evi görünürdü. Gözüm daima pencerede kalırdı. Tam pencerenin önünden geçerken Üstad başını çıkarır, hal-hatır sorardı. Üstad bu halime çok acırdı. Ben de Üstadı görme hevesiyle yorgunluğumu kaybolmuş hissediyordum. Bir-iki defa da çeşme başında bizzat kendisini ibrikle su doldururken gördüm.

"Ağabeyim Bişar da daima Üstadın yanına gider, gelirdi. Tabii ki o benden büyük olduğu için idrak seviyesi daha yüksek idi. Ağabeyim askere giderken tekrar yanına uğradı. Üstad kendisine 'Namazını devamlı kıl. Ben sana dua ederim. İnşaallah sıkıntı çekmezsin' diye teminatta bulundu. l94l senesine isabet ediyordu. O sıralarda kıtlığı andıracak bir vaziyet vardı. Ağabeyim Zonguldak'ta askerlik yaptı. Bu kıtlığa rağmen, ağabeyim hiç sıkıntı çekmemiş ve alayda nişancı olarak sevilmişti.

"Ağabeyim terhis olup geldiğinde Üstadın ziyaretine gitti. Üstad kendisini salonda karşıladı ve kucakladı. O an için üç tane misafiri vardı Üstadın. Misafirlere 'Bu benim hemşehrimdir, askerden geliyor' dedi. Üstad misafirlerle sohbet ediyordu. Mevzuun ne üzere olduğunu bilmiyorum. Üstad birden bire karşısındaki rafta Kur'ân'ı göstererek 'Benim yanıma bunun için gelen baş ve göz üzerine; başka maksatlarla kimse gelmesin. Ben muskacı ve şu-bu değilim' dedi. Adamlar da kalkıp gitti.

"Boynu büküklerin hâmisi idi"

"Ağabeyimin ifadesine göre, bir gün komşumuz komiser emeklisi Süleyman 'Evimize su sızıyor' diye resmî şikâyette bulunmuş, Güya sızma bizim oturduğumuz evden oluyormuş. Ben bunun üzerine meseleyi Üstada anlatmak için gittim. Gittiğimde Üstad beni kapı önünde karşıladı. Ben meseleyi kendisine anlatınca 'Zaten senin telâşlı olarak geldiğini anladım. Sen git, mahalle muhtarı Çarıkçı İhsan Efendiye[1] söyle, yanıma gelsin' dedi. Ben de İhsan Efendiye söyledim. 'Başüstüne' diyerek Üstadın yanına gitti. üstad kendisine tenbihde bulundu. 'Söyle Süleyman'a, bunlara karışmasın.' İhsan Efendi de Süleyman'ın yanına giderek, 'Sen bu ladamlara karışma' diyerek tenbihte bulundu. Oradan bize gelerek 'Siz rahatınıza bakın. Kimse size dokunamaz. Ne müşkilâtınız olursa ben buradayım' deyip bize tesellî verdi. Neticede keşif de geldi. Haksız da Süleyman oldu. Bunu şimdi anlıyorum ki, Üstadın duasına mazhar olduk. Ve anladım ki, Üstadın şefkati muazzam bir derecede idi. Daima düşkün ve boynu büküklerin hâmisi idi.

Üstadın sîret ve sureti

"Üstad Kastamonu'da olduğu müddetçe daima evde kalırdı. Yalnız Cuma veya Pazar günleri Kastamonu'nun kuzeybatısına düşen Karaçamlığa doğru gezmeye giderdi. Bu âdetini hemen hemen her hafta tekrar ederdi. Giyinişi pek sade idi. Bezden bir gömlek, şaldan bir pantolon. Pantolonun yünden olma ihtimali kuvvetli idi. O zamanki tahminime göre, boyu l.70 civarında idi. Bakışı gayet mütevaziydi. Nuranî, buğday rengi bir simaya sahipti. Bakarken insanın iç âlemine huzur doldururdu. Şefkat ve merhamet menbaıydı.

"İkamet ettiği ev Araba Pazarı civarında, karakolun karşısına düşüyordu. İki katlı olan evin alt katı odunluktu. Tahta merdivenle salona çıkılırdı. Salonun merdiven tarafı açıktı. Salon kapısının arkasından mandalla ip takılıydı. Kapı açma usûlünü bilmeyenler kapıyı çaldıklarından, Üstad isterse kapıyı açardı. Ama biz açma usûlünü bildiğimiz için, çalmadan içeri girerdik. Oda tahminen 3x3 büyüklüğünde idi. Hatırladığım kadarıyla, bir kilim seriliydi. Herhalde bir de sedir vardı. Gördüğüm tarihlerde tahminimce 60-65 yaşları civarında idi. Saçları tamamen beyaz, yüzü sakalsız ve daima traşlıydı. Başında sarı renkte olduğuna kuvvetle ihtimal verdiğim bir sarığı hayal-meyal hatırlıyorum. Ekseriya haşlanmış yumurta ile geçinir, et gıdasının yumurtada mevcut olduğunu söylerdi.

"Üstada hizmetimin bereketi"

"Benim akranlarımın kötü yollarda olduğu ve bu çeşit hareketlerin meziyet sayıldığı o zamanki Kastamonu'da, benim, bu sû-i ahlâka girmediğimin tek sebebinin Üstad Hazretlerinin duası olduğunu derk ettim. Bu duanın feyziyle idi ki, askerlik döneminde oruç yasak edilmesine rağmen, bir gün dahi orucumu yemedim. Üstadın duasına mazhar olduğumdan, Cenab-ı Hhak bölük yüzbaşıma beni sevdirmişti. Bana müsamahakâr davranırdı.

"Dikkat çekmeyecek şekilde yapılması gereken bir iş bana verilirdi. Ben de seve seve yapardım. Bir gün kahvede Mehmet Feyzi, Çaycı Emin ve hatırlayamadığım bir kişi oturuyorlardı. Beni çağırdılar, 'Git, hanın yanında bir dükkân var. Eskiden kalma sarı kâğıtlar bulunur. Al, gel' dedi. Ben de ne için istediklerini bilmediğim o kağıtları alarak getirdim.

Denizli hâdisesi

"l943 senesi Ramazan ayı idi. Üstadın evine doğru gidiyordum. Kunduracılar çarşısında onu fayton içerisinde, yine başında sarık, Adliyeye doğru götürdüklerini gördüm. Çaycı Emin, Mehmet Feyzi ve toplam 22 kişi olmak üzere cezaevinde l5 gün kaldılar. Üstad içeride kalmadı. Polis nezaretinde eve döndü. On beş gün sonra hepsini Denizli Mahkemesine naklettiler. O zaman öyle bir korku havası ortalığı istilâ etmişti ki, Üstadla görüşenlere sanki bir suç işlemişler gibi bakılır olmuştu. Bazıları evinden çıkamaz hale gelmişti.

"O zaman Ramazan ayı, hatırladığım kadarıyla, Eylül ayında idi. Ertesi sene Mart veya Nisan aylarında ben Nasrullah Camii karşısındaki Çaycı Emin'in yazlık kahvesinde çalışıyordum. Hava serin olduğu için ocağı yakmıştım. Müşteri seyrekti. Baktım birisi camiin karşısındaki levhalara dikkatle bakıyor, elinde de birşeyler yazıyordu. Sonra geldi, oturdu. 'Bu Çaycı Emin'in kahvesi midir?' sorusuna 'Evet' diye cevap verdim. 'Emingili bırakacaklar. Duydunuz mu?' dedi. Ben de inanmamış gibi, 'Bunlar şimdiye kadar idamlık idiler' dedim. O da 'Ben ve üç arkadaşımla birlikte hükûmet tarafından bunların kitaplarını üç ay zarfında geceli-gündüzlü eh-i vukuf olarak tetkik ettik. Eserlerinde hiçbir suç unsuru olmadığına rapor verdik. Yakında beraat olacaklar. İnşaallah' dedi. Hatırladığım kadarıyla, adı Yusuf idi. Bir hafta sonra gelen mektupta hakikaten müzakereye kaldıklarını ve yakında beraat edeceklerini bildiriyorlardı. Aynen öyle de oldu.

"O zaman Mehmed Feyzi'den hatırımda kaldığına göre, altı çuval eser götürdüler. Yine hatırımda kaldığına göre, o zaman Denizli maznunları altmış üç kişiydi. Kastamonu ve civarından 23 kişiydi. Bunlar 63 kişiye dahil idiler. Beraatten sonra Kastamonulular Üstadın tekrar Kastamonu'ya gelmesini istediler.

"Komiser Üstadı takipten vazgeçti"

"Kastamonuda-Üstadın kaldığı zaman-iki valinin devresine rastladım. ilki Avni Doğan olacak herhalde. Üstadla aralarında bazı haller olmuşsa da, ben onları hatırlayıp ifade edemiyorum. İkincisi de, Mithat Altıok devresiydi. O zaman taharrî memuru Saffet Bey, Üstadı en çok takip edenlerdendi.

"Bir gün Valinin siyasi komiseri Avni Bey kahveye geldi, oturdu. Kahve içerken Çaycı Emin'e dönerek gülümser bir tavırla başından geçenleri anlatmaya başladı. 'Bu gece başıma bir hal geldi. Ben Hocanın kitaplarını veyahut herhangi bir halini suç üzere yakalama plânını yatağımda düşünüyordum. O anda farkına vardım ki, karnım acaip şişti, nerede ise patlayacaktım. Bunun neticesi hareketimin yanlış olduğunu anladım ve dönüş yaptım. Hemen karnımın şişliği indi. 'Bunları Valinin siyasi Komiseri Avni Bey bizzat anlatırken, ben de bizzat dinledim. Bundan sonra samimiyetini ifade etti.

"Yine iki polis Üstadı çok rahatsız ediyorlardı. Bunların ikisi de meçhul bir hastalığa yakanarak Ankara'ya tedavi için gönderildiler. Dönüşlerinde Kastamonu hudutlarında Ilgaz Dağı mıntıkasına yaklaşınca tekrar o hastalık kendilerinde belirmeye başlamış. Bu polislerin âkibetinin ne olduğunu bilemiyorum.

"Kastamonu hiddete geldi"

"Üstad Kastamonu'dan ayrılırken takvim yaprakları l943 senesini gösteriyordu. Üstadın gidişinden bir müddet sonra zelzele olayları başladı. Kaleden taş yuvarlanarak düşen bir evin içinde yedi kişi öldü. Tosya kazasında 600-700 kişi hayatını kaybetti.

Üstadın yeğeni Fuat

"Üstadın kardeşi Abdülmecid'in oğlu Fuat'ı Üstad çağırarak Kastamonu'ya getirtti. l5 gün kadar yanında alıkoydu. Bu on beş gün müddetinde ben Üstadın yeğeniyle mütemadiyen görüşür ve kendisini alarak kahveye getirirdim. Kastamonu'yu gezdirirdim. Yeğeni o zaman lisede okuyordu. Fuat, 'Amcam okumama razı değil' diyordu. Sebebini ise açıklamadı. On beş gün kaldıktan sonra Üstad izin verdi, ikamet ettiği yer olan Ürgüp'e gitti.

"Hatırladıklarım bunlardır. Mübalağa ve fazla söz söylemekten Allah'a sığınırım."

[1] Çarıkçı İhsan Efendi Üstadın sadık bir dostu idi. Kendisine devamlı uğrar, hal ve hatırını sorar, hayır duasını alırdı.


Son Şahitler 2

Son Şahitler 2.Cild s. 158

ABDULLAH YEĞİN

Abdullah Yeğin, henüz bir ortaokul talebesi iken Bediüzzaman Said Nursî'yi ziyaret edip elini öpmüş ve talebesi olmuştu. Bediüzzaman ona "Nurcuların Abisi" diye iltifat ederdi.

Bediüzzaman'ı Kastamonu'ya l936 senesinde sevketmişlerdi.

Onun bütün hayatı boyunca kaderin sevki ile gezdirildiğini görüyoruz. O, sıla ile gurbeti kendi gönlünde birleştirmişti. Bu sebepten dolayı nereye sürülmüşse, orayı da bir vatan parçası olması dolayısıyla hoş karşılıyordu.

Kastamonu'da l943 yılına kadar kaldı. Bu yıllarda İnebolu, Taşköprü, Daday ve Araç gibi kazalardan İslâmiyeti öğrenmek isteyenler, ecdadına, an'anelerine bağlı insanlar Bediüzzaman'ın etrafında halkalandılar. İşte o tarihlerde Abdullah Yeğin de, henüz küçük bir talebe iken, bu fedakârlar kadrosuna dahil oldu.

Bediüzzaman'ın mektuplarında "Araçlı Abdullah" diye ismi geçer.

Nur Risalelerini okumaktan dolayı başından geçen hâdiseler roman çapındadır. Bu hatıralar belki bizim yapamadığımız böyle bir çalışmayı da kapı açar ümidindeyim. Onun kadar mahkeme huzuruna çıkmış çok az kimse vardır. Nur davaları sebebiyle Urfa, Gaziantep, Ankara ve Adana hapishanelerinde aylarca yatmış, davaların hepsi de beraat ile neticelenmiştir.

Uzun yılların çalışma ve araştırmalarının neticesi olarak "Yeni Lügat" isimli kıymetli bir de eseri vardır.

İlk görüşme

Abdullah Yeğin hatıralarını kendisi kaleme aldı. Şöyle anlattı:

"Kastamonu Lisesi, orta kısım ikinci sınıftayım. (l940-l94l), Üstad'ın kiraladığı evin sahibinin ve bize gelen zatların sitayişle bahsetmeleri üzerine bende onu görmek ve ziyaret etmek arzusu uyandı. Onun hakkında duyduklarım, büyük bir zat olduğu, hediye kabul etmediği ve herkesi ziyaretine almadığı şeklinde idi.

"Bir gün okulda teneffüs esnasında sıra arkadaşım Rıfat'a bu konuyu açtım. 'Burada çok kıymetli bir hoca varmış' deyince arkadaşım, 'Ben onu tanırım, evi bizim evin karşısındadır. Çok iyi bir kimsedir. Beraber seninle gidelim. Ben bazan ona gidiyorum' dedi.

"Münasip bir vakitte birlikte gittik.

"Kapıyı çaldık. Kapı açıldı. Yukarı çıkarak sağdaki ilk kapıdan odasına girdik. Evvelâ Rıfat, sonra ben elini öpüp oturduk. Karyola gibi yüksek bir divanın üstüne oturmuş, dizlerine yorganı çekmiş, geriye doğru yaslanmıştı. Elinde bir kitap vardı. Saçları kulaklarının hizasına kadar gelmişti. İnce gözlüğünün üzerinden bize bakarak, 'Sefâ geldiniz' dedi. Arkadaşımdan beni sordu. O da 'Benim mektep arkadaşımdır' diye beni tanıttı. İsmimi sordu. Çok iltifat etti. İslâmiyetten, imanın güzelliğinden, ölümden, âhiretten bahsetti. Bir müddet sonra yanından ayrıldık

"Çok mütevazi idi"

"Başka bir gün yine ziyaretine gitmiştim. Çok mütevazi, çok engin gönüllü bir insandı.

"Tevazuundan dolayı bana öyle geliyordu ki, çok şey bilmiyor. Çünkü hep bizim bildiğimiz şeyleri anlatıyordu.

"Allah'ın birliğinden, insanın serbest, başıboş olmadığından, zamanın tehlikelerinden anlatırdı.

"Onun tevazuu, mahviyeti, alçakgönüllü oluşu, sevgi ve alakası bizi kendisine bağlamıştı.

"Zaman zaman diğer bazı arkadaşları da alıp ona götürürdüm. Çeşitli suallerimize güzel güzel cevaplar verirdi.

"Mektepte bir kısım muallimlerden edindiğim din aleyhindeki menfi fikirler, ancak Üstad'ın yanına gidince zail olurdu. Ümit ve şevkle ayrılırdık yanından.

"Muallimlerimiz Allah'tan bahsetmiyor"

"Yine bir ziyaretimde şöyle bir sual sormuştum:

"Muallimlerimiz Allah'tan bahsetmiyor. Bize Hâlıkımızı tanıttır."

"Bu mevzuda uzun uzun izahlarda bulundu. Bu sualimizin cevabı ne zaman yazıldı, iyice hatırlamıyorum. Yanına gittiğimde Ayetü'l-Kübrâ'dan, Küçük Sözler'den Mehmed Feyzi Pamukçu okur, biz de defterlerimize yeni yazıyla yazardık.

"Ekseriyetle kâtipliğini Mehmed Feyzi Efendi yapardı.

"Kastamonu civarında Karadağ ve Hacı İbrahimdağı denilen yerlere bazan pazar ve tatil günlerinde müteaddit defalar Üstad'la birlikte giderdik. Üç dört kişi kırda, ayet'ül-Kübrâ'dan ve Sözler'den okurduk. Bazan iki Risaleyi karşılaştırır, tashih ederdi. İmanî, İslâmî mevzularda konuşmalar ve sohbetler olurdu.

"Bediüzzaman Hoca'nın yanına kimler gitti?"

"Bir gün mektepte coğrafya dersinde idik. Coğrafya hocası, 'O mürteci Bediüzzaman denilen Hoca'nın yanına kimler gitti?" diye sınıfta sordu. Altı kişi parmak kaldırdık. Neden, niçin gittiğimizi sordu. Üstad'ın inkılâp düşmanı olduğunu, Atatürk'ü sevmediğini söyledi. Bizi inzibat meclisi denilen disiplin kuruluna sevketti.

"Disiplin kurulunda çeşitli sualler soruldu. Yazılı-cevaplı ifadelerimiz alındı. Neticede Suat isimli arkadaşımıza ve bana altı gün mektepten tard cezası, diğer arkadaşlara da ihtar, tekdir gibi cezalar verdiler.

"Verdiğimiz ifadelerde dinimizi öğrenmek için gittiğimizi, kimse aleyhinde bir konuşma olmadığını, dindar olduğumuzu, ibadet etmeyi sevdiğimizi söyledik. Bu hâdiseden birkaç gün sonra kaldığım evi polisler bastılar. İnceden inceye arama yaptılar. Bir şey bulumadılar.

"Üstad'ın evinde bana ait bir defter ve ismim bulunduğu için Denizli savcısı telgrafla evimizin aranmasını istemiş.

"Emniyette ifadem alındı. Başımdan geçenleri olduğu gibi anlattım. Savcı: 'Müftü var, birçok hocalar var. Niçin onların yanına gitmiyorsunuz?' dedi. Ben de müftüyü tanımadığımı söyledim.

Urfa yılları

"Askerlik yıllarımız hariç Urfa'da sekiz sene kaldım.

"Üstad, hayatının son yıllarında gezmeye başlamıştı.Biz, mutlaka Urfa'ya da gelidr diye bekliyorduk. Hattâ davet etmiştik. Gazetelerden seyahatlarını takip ediyorduk. Vefatından bir iki ay önce Isparta'ya gitmiştim. Ziyaretimde:

"Üstadım! 'Urfa'ya geleceğim dediniz' gelemediniz. Oradaki yatak vesair eşyalarınız ne olacak?' demiştim.

"Sen ne yaparsan yap, seni vekil ediyorum' dedi.

"Ben de 'Satarım' dedim. 'Sen bilirsin' gibi cevaplar vermişti. Artık ben Urfa'ya geleceğinin ümidini kaybediyordum. Belki de gelemeyecek diye düşünüyordum.

"Üstad geldi"

"O sırada Üstadımız çok seyahat ediyordu. Lehinde, aleyhinde yazılar gazetelerde çıktığı gün, gazeteleri takip ediyorduk. Kadıoğlu Camii hücresinde kalıyordum. Hüsnü kardeşim ve Zübeyir Ağabey Üstadımızın yanında idi. Abdülkadir Badıllı da askere gitmişti. Onun için yalnızdım. Gelen giden ziyaretçiler, Risale-i Nur isteyenler oluyordu. Bir Pazartesi günü, öğle yakındı. Abdest alırken hararetle birisi geldi. 'Üstad geldi, Üstad geldi' diye acele söyledi. Ben ayaklarımı yıkarken Zübeyir Ağabey acele ile dış kapıdan içeri girdi. Telaşla Üstad geldi. 'Acele gel' diye beni çağırdı. Acele ile ayaklarımı yıkadım. Hemen beraber koştuk. Sabri Küçük, 'En iyi otel, İpek Palas otelidir' demişti. Taksiye bindik, o tarafa gittik. Takside Üstadımızın halini, zafiyet ve halsizliğini görünce, çok perişan olmuştum. Âdeta ağlamak istiyordum. Daha evvelki görüşmelerimizde sık sık bize diyordu: 'Bana bağlanmayanız. Risale-i Nur'a bağlanınız. Ben aciz bir insanım, kusurlarım var. Risale-i Nur, Kur'ân'ın malıdır, ona bağlıdır. O size yeter. Ben de sizin gibi bir ferdim. Beni büyük bir zattır diye tanımayınız. Risale-i Nur'da konuşan delil ve bürhan, hakikattır.' İşte bu sözlerin mânâsını düşünüyorum. Şaşkın bir halde idim. Üstad'la konuşmadığımız için üzgün olduğum gibi hastalığının şiddetini de görüyor, müteessir oluyordum. 'Bana bağlanmayınız' sözlerini düşünüyordum. Hemen Üstadımız geldi, diye seviniyor, hem de hastalığının şiddetinden çok müteessir oluyordum.

"Üstad çok rahatsızdı. Ayakta duramayacak bir halde idi. iki koluna girerek İpek Palas Oteline çıktık. Bu esnada gelen polisler Üstad'ın kim olduğunu soruyordu. Biz de cevap veriyorduk.

"Küfür ölmüştür"

"Salı sabahı, yani gelişinden bir gün sonra rahatlar ve iyileşir gibi olmuştu. Yanına girdiğimde bana hitaben, 'Hiç merak etme! Küfür ölmüştür. Bundan sonra birşeyler yapamazlar!' diyordu. Elimi bırakmak istemiyor, Urfa'nın ehemmiyetinden bahisle Urfa'lıların İslâmiyete olan hizmetlerinden anlatıyordu. Urfa'nın Türk, Arap, Kürd gibi Müslüman kardeşleri birleştirmeye vesile olacağından bahsediyordu. Gelen ziyaretçilere de çok alâka ve iltifat ediyordu. Yüzlerce Urfa'lı otele gelip, ziyaret edip elini öpüyorlardı.

"Polisler, zabıta müdürleri, çeşitli memurlar, gruplar halinde ziyaretine geliyorlardı. Otelin etrafı mahşerî bir kalabalıkla kuşatılmıştı. Üstad polislere hitaben: 'Biz sizlerin yardımcısıyız. Biz de emniyet ve asayişe hizmet ediyoruz' diyordu.

"Hastayım, Urfa'dan ayrılamam"

"Gelen memurlar, Üstad'ın Urfa'yı terketmesini istiyorlardı. Yukarıdan gelen emri tebliğ ediyorlardı. Üstad, onlara cevaben:

"Siz görüyorsunuz, ben hastayım. Belki de buraya ölmek için geldim. Bu vaziyette ben yola gidemem. Biz birbirimizin yardımcısıyız. Risale-i Nur ve talebeleri daima emniyet ve asayişe hizmet etmişlerdir. Biz ehl-i dünyanın işlerine karışmıyoruz. Benim halimi şimdi görüyorsunuz. Siz benim namıma gidin, çalışın, ben buradan gidemem' diyordu. Polisler gittikten sonra halkın eşrafı ve Demokrat Parti ileri gelenleri otele girerek üstad'ın durumu ile çok yakından ilgilendiler. 'Biz Üstad'ı hiç bir yere vermeyiz' diyerek vermemek için çalışacaklarını söyleyip ayrıldılar.

"Başvekil Adnan Merderes'e telgraflar çekildi. Senelerden beri imana hizmet eden, bütün ömrünü İslâmiyete vakfeden, daima milletimizin selâmetine çalışan ve dua eden, doksanlık bir İslâm mücahidinin Urfa'dan gitmesini istemek, neden icap etsin?Müfsitlerin, memleket ve din düşmanlarının iğfaline hükümetin, iktidarın vesile olmaması, âhir ömründe bu zatın serbest nefes almasına mani olunmaması için telgraflar çekilmesini, civar vilâyetlerdeki kardeşlerimize telefon ve telgrafla bildiriyorduk. Urfa'lıların müracaatlarıyla hükümet doktoru ve sıhhat müdür gibi zatlar Üstad'ı muayeneye geldiler ve hastalığını gördüler. Katiyyen ve asla bu zat böyle yola çıkamaz, diye kararlarını verdiler. Salı günü halk ve hükümet arasında adeta bir hâdise çıkacak gibi idi. Urfa'lılar: 'Biz Üstadımızı bırakmayacağız' diyorlar ve hükümet ise Üstadımızın gitmesinin tekrar tekrar Ankara'dan Dahiliye Vekâletinden bildirildiğini söylüyorlardı. Urfa Demokrat Parti Başkanı merhum Mehmed Hatipoğlu celâlet ve şecaatla 'Üstadımızı vermeyeceğiz' diye çalışması binlerce tebriklere şayestir. Nihayet o gün mücadele ile geçti. Hattâ Üstadımızın geldiği arabayı Hüsnü Bayram kardeşimizden polisler teslim aldılar. Anahtarlarını alıp, 'Yarın sizi yola çıkaracağız' diye hazırlıkta bulunmalarını söylediler.

"Üstad vefat etmişti"

"Üstadımızın başında sıra ile nöbet bekliyorduk. Otelci bize çok yardımda bulunuyordu. Kolaylık gösteriyordu. 'Benim misafirime polisler nasıl karışır, misafir olan böyle bir zatı nasıl rahatsız edebilir? Bunu kanun da kabul etmez, insanlık da' diyerek İslâmî şecaat ve cesaretini gösteriyordu. Gece geç vakte kadar Urfa'lı çok kimseler Üstadımızı ziyaret ettiler. Üstadımız hararetle onları okşuyor, vedalaşıyordu. Üstadımızın vefat edeceği hatırımıza geliyor ve fakat hizmetinin bitmediğini düşünerek aklımız kabul etmiyordu. Fakat bir kaç ay önce Isparta'daki ziyaretimde, 'Ben Risale-i Nur neşroluncaya kadar bir ömür istiyorum. Ondan sonra bana lüzum kalmamıştır. Benim vazifemi Risale-i Nur yapar' şeklinde konuşmuş idi. Fakat biz bunları düşünecek halde değildik. Gece saat üç sıralarında ben postahaneye merhum Adnan Menderes'e yıldırım telgrafı çekmeye gittim. Telgarafta 'Doksan senelik ömrünü dinine, milletine hizmet için vakfeden kahraman-ı İslâm, Üstadımız Bediüzzaman Said Nursî Hazretleri'nin bunca sene çektiği zulüm ve işkence yetmiyormuş gibi, bir de kendi memleketinde misafirliğine dahi müsaade edilmiyor. Bu zulmün müşsebbipleri hesap vermeyecekler mi?' gibi ifadeler vardı. Merhum Adnan Menderes, o zaman İstanbul Pera Palas Otelinde misafir idi. Ben postahaneden otele geldim. Bazı kardeşlerimiz Üstadımızın yanındaki başka bir odada idiler. Üstadımızın yanında Bayram Yüksel kardeşimiz bekliyordu. Ben de bir bakayım diye gittim. Bayram kardeşimiz bir kenarda, Üstadımızın odasında dua ediyordu. Bana gürültü etmeyelim, diye işaret etti. Fısıltı ile bana dedi ki: 'Üstadımız uyudu, Şimdi çok rahat, gürültü etmeyelim, uyanmasın. 'Ben yaklaştım. Nabıklarına baktım, atmıyordu. Nefes alışına dikkat ettim. 'Kardeşim! Nefes aldığını hissetmiyorum.' Bayram kardeş de, 'Üstadımız bayıldı. Eskiden de bir defa böyle olmuştu' dedi. Sonra Zübeyr Ağabey geldi. O da Üstadımızın bayıldığına ve uyuduğuna inanıyordu. Vefatını kabul etmiyorduk. Halbuki Üstadımız (Allah ondan ebediyen razı olsun) saat 03:00 sıralarında derin derin nefes alarak yatarken, Bayram kardeşimizi onun başucunda bekliyormuş. Üstadımız hafif doğrularak Bayram kardeşimize sarılır gibi yaparak uzanmış ve sakin bir hale geldiğinden Bayram kardeş, Üstadımız bayıldı zannederek etrafını örtmüş. 'Rahat etsin inşaallah iyi olur' diye bekliyormuş

"Biz hepimiz üzüntü ve ızdırap içinde sabahı bekledik. Namazdan sonra Urfa'lı Kurrâ Hafız Mehmed Efendi geldi. Üstadımızı ziyaret etmek istiyordu. Bir gün evvel ziyaret etmek için, zannedersem Mahmud Hasırcı ile beraber göndermiştim. 'Gelsin diye haber verilmişti. Üstadımızın kapısını açtık. Üstadımızın yüzünü açarak gösterdik. Mehmed Efendi 'İnnâ Lillah ve innâ İleyhi Râciûn' diyerek mağfiret duasında bulundu. 'Niye haber vermiyorsunuz?' dedi ve gitti.

"Her tarafa haber saldık"

"Biz her tarafa, kardeşlerimize telefon veya telgrafla Üstadımızın vefat haberini bildirmeye başladık. Sabahleyin saat sekiz sıralarında bir Albayla, Emniyet Müdürü otele geldiler. Bize sert sert: 'Ne duruyorsunuz? Gitmeyecek misiniz?' diye çıkıştılar. Hemen bizden evvel otelci: 'Gitmeyecekler, boşuna uğraşmayın. Üstad vefat etmiştir' diye onlara cevap verdi. Onlar da süratle dönüp gittiler. Ağlamak istiyorduk. Gözyaşları, hıçkırıklar boğazımızda düğümleniyordu. Fakat gelen telefon, sorulan şeylere cevap vermek zorunda idik.

"Üstadımızın kabrinin Dergâhta olmasına karar verildi. Çarşamba ve Perşembe günleri Üstadımızın naaşı yıkanarak bekletildi. Urfa Valisi Urfa'da bulunmuyordu. Perşembe günü akşam üzeri Vali Bey, bizlerle görüşerek, fazla bekletilemeyeceğini ve imkân kalmadığını söyledi. 'Bu mübarek Cuma gecesi onu kabre koyalım' diyordu.

"Herkes Urfa'daydı"

"Nihayet biz de o gece Kadir Gecesi olması ihtimali, Ramazan'ın yirmi beşinci Cuma gecesi olması ve Urfa'ya çok Nur Talebesinin gelmesi gibi sebeplerle ister istemez, kabre konulmasına taraftar olduk. Diğer vilâyetlerden 'Üstadımızın namazına biz de yetişelim' diyerek, telefon ve telgraflar geliyordu. Dergâhta Üstadımızın gasli için tedbirler alındı. Otelden Dergâha kadar kalabalık ve sokaklar almayacak derecede izdiham içerisinde Üstadımızın tabutu eller üzerinde götürüldü. Sanki bütün dünya Urfa'ya toplanmış gibi bir hal vardı. Urfa'nın eski hocalarından ve Üstadımıza çok hürmet ve sevgisi bulunan Molla Hamid Efendi ve daha birkaç hoca ve imamlarda Üstadımızın yıkanmasında hazır bulundular. Nihayet oradan alıp Ulu Cami'ye namaz kılınması için onbinlerin elleri ve başı üstünde götürülmüştü. Caminin içindeki sol taraftaki bir odada akşama kadar bekletildi. Perşembe gecesi tabutu caminin içine alınarak hatimler indirildi. Sabahlara kadar dualar edildi.

Muhteşem bir cenaze namazı

"Perşembe günü ikindi namazını müteakib Ulu Camiin avlusunda cenaze namazı kılındı. Her taraf, meydanlar ve binaların üzerleri dahi insanlarla dolu idi. Ekseri Nur Talebeleri, Urfa'lılar ve hariçten gelenler, Vali, Belediye Reisi, hep namaz da hazır idiler. Mübarek tabutu tekrar eller üzerinde, askerler, polisler yardımıyla ve iştirakiyle Halil-ür-Rahman Dergâhına götürdük. Gerek Üstadımızı Halil İbrahim Dergâhına götürürken, gerekse çıkartırken senelerce Üstadımızın hizmetinde bulunmuş Zübeyr, Bayram, Hüsnü birbirlerine kolkola vermişler, adeta kendilerini kaybetmişler, ağlıyorlar, 'Ah Üstadımızı' diye feryad ediyorlardı. Ben bir zaman onlara demiştim: 'Kardeşim, kendinize gelin, biz Üstadımızın fani şahsına bağlı değiliz.' Merhum Ceylân kardeşimiz de buna cevaben dedi ki: 'Sen ne konuşuyorsun, Üstadımız herşeyiyle Kur'ân'ındır, İslâmındır' diye cevap verdiler... O gün adeta kıyamet kopmuş gibi bir hal vardı. Yağmur yağıyordu. Sema ağlıyordu...

"Etraftan bütün bizi tanıyan kardeşlerimiz, 'Nur Talebeleri başınız sağ olsun' diyorlardı. Senelerce evvel Üstadımızın bana hitaben: 'Sana başın sağ olsun diyecekler, keçeli keçeli' dediğinin mânâsını o acı günde anlamıştım. Hayatımda böyle bir manzara ve bir hal ile karşılaşmamıştım. Böyle bir vefat hâdisesini görmemiştim. Üstadımızın senelerce evvel 'Ben de Urfa'ya geleceğim' demesi bu şekilde hiç beklemediğimiz bir tarzda tecelli etmişti. Bütün Urfa'lılar bizimle alâkadar oluyorlar, acılarımızı paylaşıyorlar ve bizleri teselli etmeye çalışıyorlardı. Bütün gelen misafirleri kurbanlar keserek memnun ediyorlardı. Ziyafetlerle, İslâmî kardeşliği yaşayışlarıyla temsil ediyorlardı. Ulu Camiin önünde müteaddit kazanlar konulmuş, yemekler pişirilmişti.

Hükümetin evhamı

"Üstadımızın Urfa'ya gelişi hükümeti ve bilhassa muarızları evhama düşürmüştü. Üstadımızın kabrinin çok mübarek bir yerde bulunması, ziyaretçilerin her taraftan gelmesi, hususan etraf köylerden ahalinin kabri ziyaret edip,yüzlerini kabre sürmeleri gibi halleri ve aynı zamanda Şafii Mezhebinde cenaze namazının kabre karşı durarak da, mevta kabirde iken de kılınabildiğinden, Üstadımızın cenaze namazına yetişemeyen Şafiîlerin kabre namaz kılmaları zulmetli münevverler arasında su-i zanna sebep oluyordu.

"Gelenlerden bazıları şişelere Dergâhın suyundan dolduruyorlar, kabrin üzerine koyup dua ettikten sonra hastalarına şifa olsun diye içiriyorlardı. Yine bir kısmı Üstadımızın kabrinin üzerine şeker koyuyor ve onu hastasına götürüyordu. Bazıları da hatıra olarak, kabrin toprağını ceplerine koyup götürüyorlardı. Baktık ki kabirde toprak kalmıyor, beton ile üzerini sıvamak mecburiyeti hasıl oldu.

"Üstad sağlığında müdemadiyen mezarının gizli kalması için Cenab-ı Hak'tan niyazda bulunurdu. Bunun sebebi kendisine sorulduğunda, 'Bu insanlar mezar ziyaretinin usülünü bilmiyorlar, mezarda yatan makbul kulları vesile ederek Cenab-ı Hakkın dergâhına el açacaklarken, tehlikeli bir şekilde mezarda yatanlardan dilekte bulunuyorlar. Hayatta rahat yüzü göremedim, mezarımda rahatsız edilmemek için Rabbimden mezarımın gizli kalmasını niyaz ediyorum' derdi. Gerçekten de mezarının bir kaç ay Urfa'da kalması esnasında bu arzunun ne kadar isabetli olduğu açıkça anlaşılmıştı.

27 Mayıs'çıların tutumu

"Ziyarete gelenlerin ekserisi 'Talebelerini göreceğiz' diye bizlerle görüşmeden gitmiyorlardı. Bu hal ehl-i dünyanın işine gelmezdi. Çünkü o havalide kuvvetli bir dinî cereyan daima ilerleyerek Risale-i Nur daha çok inkişaf edecek, dinsizlerin plânları târ ü mar olacaktı. 27 Mayıs'tan sonra da kaç gün ziyaretçiler devam etti. Türkiye'nin her tarafında bulunan talebeleri yer yer bazı vilâyetlerde, kazalarda ve köylerde sırf Allah rızası için halka Risale-i Nur'u okuyarak ders dinlettiriyorlardı. İmandan gelen bir fedakârlıkla Kur'ân-ı Kerim'in hakikatlarının öğretilmesine, tahkiki imana vesile olmaya çalışıyorlardı. 27 Mayıs'tan bir kaç gün sonra dinsizlerin ifsadı neticesinde Urfa'daki tanınmış Risale-i Nur Talebelerine karşı hükümet harekete geçti. Zaten ordu idareyi ele almıştı. Onbeş-yirmi kadar, Urfa ve civarındaki Nur Talebelerinden bir kısmımızı topladılar ve jandarma merkez kumandanlığına götürdüler. İhtilâl olalı bir-iki gün olmuştu. Bir kaç gün orada beklettikten sonra, sıra ile ifademizi almaya çağırdılar. İki binbaşı, bir kaç asker bizi tekrar tekrar çağırarak, muhtelif sualler sordular.

"Jandarma karakolunda ilk ifademde çok şüphelendiklerini binbaşı soruyor, ben de cevap veriyordum. Binbaşının hakaret ve tehditlerini unutmuş vaziyetteyim. En çok üzerinde durduğu nokta, 'Niçin Urfa'da duruyorsun? İaşeni nasıl temin ediyorsun? Neden izinsiz camilerde ders okuyorsun?' sualleriydi. Sonra Zübeyr Ağabeyin de ifadesi alındı. Ondan sonra sıra ile hepimiz hakim üsteğmenin yanına esas ifademiz için gönderdiler. Hakim üsteğmen insaflı ve adaletliydi. Sandalye verdi, oturduk ve bir arkadaş gibi ifademizi aldı. Biraz konuştuktan sonra, 'Sizi yanlış anlatıyorlar, bizim bildiğimiz gibi değilmişsiniz. Sizin suçunuz yoktur. Siyasiler işi karıştırıyor. Hükümete, askeriye hakim olduğu için böyle oluyor' diye konuşmuştu. O gün ifadelerimizi aldıktan sonra hepimizi serbest bıraktılar.

"Her haliyle müstesna idi"

"Üstadımız lisan-ı hali gibi lisan-ı kali de bedi olduğundan onu gören hayretle ona bakardı. Çünkü kıyafeti, hali, hareketi kimseye benzemiyordu. Onun için onun şemâili hiç hatırımdan çıkmaz. İlk gördüğüm zaman ortaokulda olduğum halde kıyafeti bende öyle bir tesir bırakmıştı ki, ecnebi kılığını bir şiar-ı medeniyet telâkki eden Avrupa mukallitlerine karşı içimde bir nefret hasıl olmuştu.

"Hattâ önceleri Kürtlere karşı bir soğukluk vardı. Bizde Kürtlere hakaret ederler, elekçilere, çingenelere ve Kürt derlerdi. Üstad'ı gördükten ve onun samimî, şefkatli, âlicenap, îmanlı, merhametli tavır ve sözlerini dinledikten sonra, fakirlere, Kürt denilen kimselere, îman, cihad ve din kardeşlerimize bir muhabbet, bir hürmet hasıl oldu. Eskiden konuşmak istemediğim, o kılık kıyafeti bize benzemeyen kimselere karşı içimden bir sevgi hasıl olmuştu. Zulmün şiddetli devrinde (l940 senelerinde), polisten, jandarmadan halkın çok çekindiği zamanlarda aynı eski kılık kıyafetiyle sert ve dik adımlarla polis nezaretinden vali konağına doğru gidişini ve etraftan halkın ona hayretle bakışını, ürpererek seyredişini hiç unutmam.

"O zaman ben ve bir kaç arkadaşım Kastamonu Lisesi bahçesinde idik. İmanı, inancı, yüzünden, her halinden okunan bu vatan evlâdı, haliyle, tavrıyla müstevlilerin medeniyet namına telkin ettikleri sahtekâr zihniyete azimle karşı duruyordu. Bu hali ben o zaman düşünemiyordum, fakat içimden dinsizlere, din aleyhindekilere karşı bir nefret hasıl olmuştu. Üstad'ımın lisân-ı hâli bana bu dersi verdiği gibi, onun daima Allah'a iman, âhirete iman, Kur'ân'ın kudsiyeti, dinsizleri sevmemek, onlara taraftar olmamak halini telkin etmesi de unutamadığım hallerindendi. Onun lisan-ı hali dindarlığın şerafetini ilân ediyor, zihinlere nakşediyordu.

"Yazdıklarını yaşıyordu"

"Ben Üstad'ımın yanına şunun için gitmiştim: Kimseden hediye almazmış. Yaşayışını gördüm, hakikaten fakirdi. Odasının birinde bir kilim ve bir kaç tane bezden seccade vardı. Gerisi ise tam takır, boştu. Halkın eşrafı ve zengin kimseleri ona bir şey getirseler, o çok lâtif bir surette onu reddederdi. Kimseyi de gücendirmek istemezdi. Mutlaka bir karşılık vermeden bir eşya almaz ve yemezdi. Hakikaten yazdığı derslerdeki hali yaşıyordu. Konuşmaları hep Risale-i Nur'du. O derslerin tekrarı gibiydi. Onun için ben dikkatsizlik eder ve bazan da sözlerine aldırış etmezdim. Bu yazılıdır, ben bunu okurum ve biliyorum zannı ile hareket ederdim. Bu gafletimi de unutmuyordum..

"Kastamonu'da iken işim olmadığından ziyaretine giderdim. Ve bazen odun kırmak, suyunu getirmek gibi hizmetlerini yapmak isterdim. Onun kimsesiz haletine, fakirliğine merhameten yapmak isterdim. Bunu sonradan hatırlıyorum.

"Emirdağ'da bana: 'Ben şimdi eski Abdullah'ımı kaybetmişim. Eski Abdullah yok' derdi. Çünkü ben o zaman Üstad büyük bir zattır. Âhirzamanda gelen bir ıslahatçıdır, diyerek, ona daha başka hürmetle hizmet etmek isterdim. O bunları hissetmişti ve bana böyle derdi. 'Ben kendime hürmet istemiyorum, bana bağlanmayınız. Risale-i Nur'a bağlanınız. O Kur'ân'ın dersidir.'

"Allah rızası için çalışmayı ders verirdi"

"Bir gün bir iş için iki elim önde birbirini tutar durumda, farkında olmadan hürmetkârâne bir tavırda Üstad'ın önünde durmuştum. O beni şiddetle azarladı, 'Ben hürmet istemiyorum' diye hiddet etmişti..

"Bununla beraber sırf rıza-ı İlâhiyi hedef ittihaz etmemizi daima telkin ederdi. Bir kaç üniversiteli arkadaşla Emirdağ'a ziyarete gittiğimizde, bize şu şekilde tenbihatta bulunmuştu:

"Kardeşim dünyada benden bir menfaat ümit ederseniz veya âhirette birşey bekliyorsanız, benim yanımda duramazsınız. Benden hiçbir şey beklemeyiniz. Ben de âciz kusurlu bir insanım. Sırf Allah rızası için düşünüyorsanız sizi kabul ederim...'

"Hediye kabul etmiyorduk"

"Yanında, hizmetinde kaldığımız müddetçe otuz kuruş tayinat parasından başka da bir şey vermiyordu. Kimseden hediye kabul edemiyorduk. Bazan otuz kuruşa bir kilo un alır ve un çorbası yapardık. Bir Kurban Bayramı'nda komşumuz Cafer Ağa kurban kesmişti. Israr etti, "Et getireceğim, kabul edin' diye.... Ben içinden Üstad gücenir diye kabul etmek istemedim. Fakat kalben kabul etsem ne olur, bu bayramdır, diye düşünüyordum. Bir müddet sonra Cafer Ağa, Üstad'ı gördü ve beni şikâyet etti. Kurban payı veriyorum, almıyor diye. Daha evvel Üstad, benim kalbimi okumuş ki, 'Sana bayramda et kabul etmene müsaade ediyorum' demişti. Bu durum beni hem çok mahçup etmiş, hemde sevindirmişti.

"Ben Muallim Mustafa Sungur"

"Ankara'da Dil ve Tarih-Coğrafya Fakültesinde üçüncü sınıfa derste iken birisinin beni aradığını haber verdiler. Hemen çıkarak kapıya gittim. Köylü kıyafetinde genç bir arkadaştı.

"O kendisini 'Ben Muallim Mustafa Sungur' diye tanıttı. 'Üstadımızın yanından geliyorum' dedi ve beni kucakladı. Ben mahcup oldum, âdeta, ona sarılmak istemiyordum. Âlemin gözü önünde öyle köylü kıyafetli birisi ile sarılmak onuruma dokunuyordu. Fakat onun samimî anlatışları, fedailik durumu, Risale-i Nur'a olan sevgisi, bağlılığı bana çok tesir etmişti.

"Bunu nakletmekteki maksadım şudur: Risale-i Nur ve Üstad, insana samimî bir halet kazandırıyor. Mütevazi, enaniyetsiz, gurur ve kibirden âzade, kendini beğenmeyen, samimî, açık kalbiyle Cenab-ı Hakka mütevvecih olmuş, dünyanın en hayırlı vechesine dönmüş bir halet kazandırıyordu. Bu hal Üstad'da daha ulvî bir tevazu halinde görünüyordu. Hangi Nur Talebesiyle karşılaşsam, bu halet az çok belliydi. Hakiki ve ciddi bir samimiyet insanı sarıyordu. Onun için Üstadımızı ilk gördüğümde, onun tevazuu bana çok tesir etmişti. Hattâ 'Kitap yazabilir mi, Arapça bilir mi?' diye Feyzi Efendiden sormuştum.

"Risale-i Nur kimdir?'

"Üstadımız kendisinden bahsetmezdi. Risale-i Nur'u methederdi. Ben de çocukluktan olacak, bu Hocanın bahsettiği Risale-i Nur kimdir? diye düşünürdüm. Bir gün Feyzi Efendi'ye sormuştum: 'Bu Risale-i Nur kimdir?' O da bana aynı odada kitap mütalaası ile meşgul olan Üstad'ımızı göstererek, 'Efendi, Efendi' demişti. Ben de taaccüple bakmıştım. O zaman demiştim; 'Peki Efendim, kitap yazabilir mi? Arapça bilirmi?' ilâ ahir... Üstad'ımızın, insanın en yakın dostu, en fedakâr kardeşi, en samimî arkadaşı gibi hareketleri ister istemez insanı kendisine bağlıyormuş. Fakat o kendisine değil, Kur'ân hakikatlarına, Risale-i Nur'a bağlanmamızı temine çalışıyordu.

"Ankara'da iken, her şeyi bırakıp Üstad'ımızın yanına gitmek istiyordum. Fakat düşünüyordum. Babam harçlık göndermezse, bir menfaat beklemeden, kimseden bir şey almadan nasıl yaşarım diye cesaretim kırılıyor. Üstadın kalbimizden geçenleri bildiğine, çok zaman cevap verdiğine veya tevafukla bu gibi şeylerin nasıl halledildiğine misal olarak şu hâdiseyi zikrediyorum:

"Emirdağ'a geldiğimde bir kitap açtı, bir sahifeyi gösterdi ve 'Okuyabilir misin?' dedi. Kitap, Kur'ân yazısı ile yazılmıştı. 'Yavaş yavaş okurum' dedim. Zora zora kitabı okudum. Orada talebe-i ulûm'un rızkına bereket düşer meâlinde mühim bir ders vardı. Okuyup bitirdikten sonra, 'Dersini aldın mı?' dedi. Ben de Ankara'da o fikrimi hatırladım 'Aldım Üstad'ım' dedim.

"Şimdiki talebelerim daha fedakârdır"

"Bir gün fedakârlıktan bahsederken demişti:

"Benim şimdiki talebelerim, Ruslarla harbederken benimle Şark'ta kendini ateşe atan fedâilerden daha fedakârdırlar. Çünkü, bütün ömrünü feda etmek kolay değildir. Bir anda insan kendini ateşe atsa, şehit olur gider. Devamlı surette sadakatla, fedakârlık ise, öyle kolay değildir. Onun için benim bu zamandaki talebelerim Eski Said'in talebelerinden daha fedakârdırlar. Ne vakit Şark'ta bu sır inkişaf etse, benim hemşehrilerim dine büyük hizmet ederler' demişti.

"İslâm olanlardan kimsenin aleyhinde konuşmamızı istemezdi. Hattâ iyi biliyorum. Müslümanların reisidir diye, Mısır Devlet Başkanı Abdünnasır'ın aleyhinde konuşturmazdı. ingilizlere karşı sertçe ve cesurca karşı geldi diye onu da takdir ederdi.

"Çok muktesitti"

"Üstad'ımız muktesit olduğu gibi, bizi de iktisatlı harekete alıştırıyordu. Bir defa soğukta kömür yak diye mangalı gösterdi. Ben her zaman yaktığımız kömürlerden bir-iki avuç fazla kömür koyarak yakmıştım. Şiddetle azarladı ve 'Bu fazla, israftır; ahmaklık etme' diye fazla kömürü aldırmıştı.

"Her gün veya gün aşırı bir çanak yoğurt aldırırdı. Topraktan bir çanak 25 kuruşaydı. Ağzı örtülü gelmezse ondan yemiyordu. Hem ekmekten bir avucu ile ne kadar koparabilirse o kadar yerdi. Bazan onu da yiyemiyordu. Ekmek fırından ve kapalı yerden alınırdı. Açıktaki ekmekten aldırmaz ve ondan yemezdi. Bir bez torba içerisinde çarşıdan gelir ve daima kapalı kalırdı. Yemeği yalnız başına yemek isterdi. Yemek yerken görsek, yemeğinin belki yarısını bize veriyordu.

"Farkında olmadan yemek yerken içeri girsek, hemen 'Midenin kerameti var' der ve biraz olsun yemeğinden verirdi.

"l953 seneleri zannederim, Çamlıca'da köşkü bulunan Barla'lı eski talebelerinden bir zat Üstad'ı oraya davet etti. Üstad o gün benimle gitmişti. Yanımızda bir de şoför vardı. Çamlıca'ya vardık. Bir kaç zat da oraya gelmişlerdi.

"Öğle vakti yemek geldi. Fevkalâde bir ziyafet vardı. Üstad'ımız hane sahibine fevkalâde memnuniyetini söyledi ve sofraya oturmadı. 'Ben rahatsızım, midem rahatsız oluyor, bana bir parça ayırın, verin' diyerek bizden ayrı bir ağacın altına giderek sadece bir kap yemekten bir parça yemişti. 'Bunu padişah ziyafeti olarak kabul ediyorum' diye ev sahibi zata iltifat etti. Sonra arabada gelirken bana iktisattan ve böyle ziyafetlerin zararlarından ve su-i istimal edildiğinden, din hizmeti mukabilinde karşılık almanın zararlarından, bu gibi zevkli, dünyevî ahvalin faniliğinden bahsederek tenbihatta bulunmuştu.

"Zaten Üstad'ımız daima iki vakit yemek yerdi. Bir kuşluk vakti, bir de ikindiden sonra. Bir kap yemekten fazla yediğini pek bilemiyorum.

"Vefakârdı, kimseyi incitmezdi"

"Üstad'ımız hiç kimseyi incitmek, istemediği gibi, eski sadık dostlarını da hiç unutmaz, onları hatırlarsa göz yaşı dökerdi. Onun şefkatini ve dostlarına sadakatını bilmeyen azdır.

"Üstad'ımız, yanına gelen meşhur kimselerden kim olsa onlara iltifat eder, onları kendi haliyle kabul ederek, iyi cihetlerinden bahsederek kendine müteveccih hizmetlere az çok teşvike çalışırdı.

"Emirdağ'da Samsun Mahkemesi için rapor almak icap etmişti. Oranın hükümet tabibini halk mason biliyordu. Hem de bu doktor Üstad'ın aleyhinde idi. Rapor vermesi, de ihtimalden değildi. Öyle iken, Üstad onun müracaatını kabul etti ve doktoru eve davet ettik. Üstad'ın hakikaten hasta olduğunu, bir görüşmek iyi olacağını vesair daha ne söylendi bilmiyorum. Üstad'ımız yatıyordu. Doktor geldi. Onunla bir müddet yalnız görüştü. Sonradan duyduğumuza göre ona Üstad'ımız başına neler geldiğini, esas gayesinin ne olduğunu anlatmış. Hakikaten hasta olduğundan, rapor alması lâzım geldiğini söylüyor ve diyor ki, 'Sen bana rapor verme, Eskişehir'e havale et, sana bir zarar gelmesin' diyor. Ve Hüccetü'z-Zehrâ kitabını vererek namaz kılmasını tavsiye ediyor. Doktor evden çıkarken, 'Biz Hoca Efendi'yi bilememişiz, hakikaten tanıyamamışız, şimdi namaz kılmak ile de borçlandım' diyerek gitmişti.

Hülâsa

"Hülâsa, Üstadımız Bediüzzaman Said Nursî kendisi için değil, dünyada rahat etmek için değil, hırka, fırka için de değil, imanı kurtarmak, imana musallat olan mikropları, vesveseleri tasfiye için çalışıyor, birlik beraberlik istiyor, ittihadı bozacak hallerden, ihtilaf çıkaracak mevzulardan çekiniyordu. Onun için sırf mü'minler arasındaki müşterek düsturları ele alarak onları vuzuha kavuşturuyor, teferruatla meşgul olmuyordu. 'Elbette herşeyden evvel, imanımızı taklidden tahkike çevirip kuvvetlendirmeliyiz' diyerek, âhirzaman fitnesinden mü'minlerin salimen kurtulmasını niyaz ediyor, ona çalışıyordu. Onun için hep aynı mevzuları başka başka cepheden ders veriyordu. Talebelerini mümkün mertebe başka mevzulardan şahsî çekişmelerden menedip, Kur'ân'a dair her hizmeti alkışlıyordu. Risale-i Nur'a hizmeti her hizmetten üstün tutması bunun içindi.

"Şahsî kusurlara bakmıyordu. Bir şahsı İslâmî cereyana ve Nurculuğa dost yapmaya kıymet veriyordu.

"Üstad'ımızın son günlerinde, vefatından bir iki ay önce idi. Tenezzülen beni Urfa'ya yolcu etmek için Afyon Çay nahiyesine doğru arabada gidiyorduk. Ben Üstad'ımıza Diyarbakır'dan ve orada hizmet eden ağabeyden bahsettim, onu ziyaret edeceğimi söyledim.

"Üstad, 'Yok,Urfa oradan ileridir. Gitmeye lüzum yok!' diye bana iltifatla mukabele etti. Sonra da Hüsrev Ağabeyden bahsederek onu ziyaret etmeyi istemiştim. Yine Üstad'ımız ona da lüzum olmadığını, Risale-i Nur var, size kâfidir, diyerek reddediyordu.

"Başka bir şey, bir fikir sormak istiyorsan, işte Zübeyr' diye yanındaki Zübeyr Ağabeyi gösteriyordu. Fakat o anda başka birisi de olsa idi Sungur, Ceylân gibi onları da gösterir ve onlara da havale edebilirdi."

Abdullah Yeğin'in bu hatıraları, görüp işittikleri sadece bir kısmıdır. Elbette otuzbeş yıllık hatıralar bu kadar olamaz. Bir bahr-ı ummân küçücük su testisine sığar mı?


Son Şahitler 2

Son Şahitler 2.Cild s. 174

HATİCE YILDIZ

Hatice Yıldız (l904-l982) Urfalı polis memuru Şükrü Yıldız'ın hanımıydı. Kastamonu'da polis karakolunun karşısında oturan Bediüzzaman'a talebe olarak hizmet etmişti. Üstad'ın çamaşırlarını yıkamak, yemek pişirmek gibi hizmetlerde bulunmuştu. Zaman zaman yanındaki kızı Emine (Bozbayındır) ve oğlu Bekir Yıldız'la birlikte Üstad'ı ziyaretine giderdi.

"Seni ihbar eden kendisi zarar eder"

Şükrü Yıldız Kastamonu'da komiser olarak karakolda vazifeliydi. Hanımının Üstad'a yaptığı bu hizmetleri hoş karşılar ve kabul derdi. Hanımı Bediüzzaman'ın talebesi olduğu için, bu komiserin de defalarca evi aranmış ve kendisine çok zarar vermişlerdi.

Nizip'teki evinde annesini yıkayıp, yamadığı eşyaları bugünlere kadar saklayan kızı Emine Hanım bunları muhafaza etmemiz için bize teslim etmişti.

Bekir Yıldız ise Üstad'ın kendisinin gözlerine iltifat ve alâka gösterdiğini, gözlerinde çok mânâların bulunduğunu ifade ettiğini anlatıyordu.

Komiser Şükrü Yıldız'a Bediüzzaman Hazretlerinin "Vazifeni yap, Allah'a tevekkül et, seni ihbar eden, kendisi zarara uğrar" dediğini kızları anlatmaktadırlar.


Son Şahitler 2

Son Şahitler 2.Cild s. 175

İBRAHİM FAKAZLI

Risale-i Nur'da "Küçük İbrahim" şeklinde bahsedilen İbrahim Fakazlı l328 (l9l2) tarihinde İnebolu'da dünyaya geldi. Hz. Üstadı ilk defa l940'da Kastamonu'da ziyaret etti.

İbrahim Fakazlı Ağabeyin hâtıralarını mülakat tarzında kaydetmiştik.

Üstad Bediüzzaman Hazretlerini ilk defa nerede, nasıl ve kiminle beraber ziyaret ettiniz?

İkinci Cihan Savaşında ihtiyat askeri iken bir gece rüyamda karargâh çadırında oturuyorduk. O sırada askerler bana dediler ki: "Peygamber Efendimiz (a.s.m.) karargâhımıza geldi." Bu haberi duyar duymaz "Neden şimdiye kadar haberim olmadı?" diye çadırların arasından koşarak, hem hüngür hüngür ağlıyor, hemde arıyordum. Birden karşımdan geldiklerini gördüm. Boyu uzuna yakında 30-40 yaşlarında yiğit bir kahraman görüntüsündeydi. Belinde yerlere değen bir kılıç, başında o zamana kadar hiç görmediğim uzun birsarık, ayağında normal bir şalvar, üzerinde göğsü açık bir gömlek, çok nuranî, sakalsız, bıyıklı bir zat. Ağlayarak kendimi ayaklarına attım. Bir taraftan ellerini ve ayaklarını öpüyor, bir taraftan da, "Haberinizi ancak şimdi aldım, bizi af buyurun" diyerek yalvarırken uyandım.[1]

Yanımda yatan arkadaşım Selahaddin Çelebi ağladığımı anlamıştı. Bu rüyayı arkadaşlara anlattım. Onlarda o günkü şartlar içinde rüyamı terhis müjdesi olarak tabir ettiler.

Terhis olduktan sonra İnebolu'da Ahmed Nazif merhumun vermiş olduğu Onuncu Söz'ü yazarak Gülcü Hüseyin Efendi ile beraber Kastamonu'ya Üstadımızın ziyaretine gittik. Çaycı Emin Efendi bizi Hz. Üstadın evine götürdü. Fakat eve varmadan evi ve kapısını uzaktan göstererek kendisini geriye döndü.

Sağı solu iyice kontrolden geçirdik. Çünkü evin tam karşısında polis karakolu bulunuyordu. Kapıya yaklaştık, dışarı sarkan ipi çektik ve kapı açıldı. Ev eski bir yapıydı, yukarıya tahta merdivenle çıkılıyordu. Yukarı çıktık, birkaç adım atarak bir odanın kapısına geldik.Kapı açıktı. Gülcü Hüseyin Usta önden girdi, ben de arkadan girdim. Üstad Hazretleri bizi görür görmez, birkaç tahtadan yapılmış ve üzerine ince bir şilte gibi basit bir yatak konmuş olan divanın üzerinde bir yay gibi fırlayarak ayağa kalktı. Hüseyin Efendinin, Üstadın ellerini ve ayaklarını öptüğünü fark etmedim. Zira ben Üstadımızı görür görmez, askerde gördüğüm rüya gözümün önüne geldi. Rüyada Peygamber Efendimizi aynı sarık, aynı kıyafet ve aynı endam ve nuraniyet içinde görmüştüm. Bunun için şaşkın ve perişan bir halde ağlayarak Üstadın mübarek ayaklarına kapanmışım, "Ancak gelebildim" diyemiyordum. Mübarek elleriyle başımı kaldırdı ve bizi karşısına, yerdeki bir mindere oturttu.

Rahmetli Mehmet Feyzi Efendi de bir dizini dikmiş bir risaleyi tebyiz ediyormuş, Bize hitaben kapının her zaman ipi içeride çekili olduğu halde, bir tevafuk olarak o anda ipi dışarıya bıraktığını, bizim gelmemizin de bir tevafuk eseri olduğunu, Risale-i Nurun imanları kurtaran bir Nur olduğunu ve Risale-i Nurun şahs-ı mânevîsinin oniki tarikatın temsilcisi olduğunu anlattı.

Üstadı ziyaret etmek için İnebolu'dan Kastamonu'ya tahminen kaç defa gittiniz?

Denizli hâdisesi l943'te meydana geldi. O tarihe kadar, o zamanki vasıta ve imkânlar içinde hiçbir fırsatı kaçırmadan Üstadın ziyaretine gidiyorduk. Fakat sayısını bilmiyorum.

Denizli hapsine nasıl gönderildiniz?

Denizli hadisesinden evvel Hz. Üstad, hemen her mektubunda veya ziyaretlerimiz esnasında durumun çok sıkı olduğunu, devamlı bir kontrol ve baskı altında tutulduğunu, her an bir hadisenin çıkabileceğini, bunun içinde ihtiyata riayet edilmesinin gerektiğini söylüyordu. Bir tedbir olarak, lâzım olmayan risalelerin ortadan kaldırılıp parça parça saklanmasını tavsiye ediyordu.

Dersleri, geceleri evlerde yapıyorduk. Ayrı ayrı sokaklardan teker teker giderek biraraya geliyorduk. Gazyağı karaborsa olduğundan zorlukla ele geçirebiliyorduk. Bunun için geceleyin hizmetleri çok zahmetle götürüyorduk. Maddi durumlarımız ise zayıftı.

Ramazan-ı Şerifin l9'uncu günü bir Pazar sabahı saat 7-8 sıralarında kapının önüne birkaç jandarma, iki polisle birlikte mahalle muhtarı geldiler ve "Evi arayacağız" dediler.

Biz o zaman yeni ve tamamen acemi olduğumuzdan hiçbir şey sormadan hemen kapıyı açtık. Hep beraber içeri daldılar. Jandarmalar evin etrafını sarmıştı. Ben birkaç aydın dikkatli ve ihtiyatlı hareket ediyordum. Külliyatı takım halinde Isparta'dan getirmiştik. Kendi yazdıklarımızla beraber kitapların çoğunu gizliyorduk. Evin her tarafını didik didik aradılar, dört-beş adetten fazla kitap bulamadılar. Kitapların hepsi bir teneke içinde idi, üzerine de bir hamur tenekesi konmuştu. Kitaplar önlerinde olduğu halde Cenab-ı Hak onlara el sürdürmedi, göstermedi.

"Evden birşeyler kaçırılıyor"

Birkaç aylık bir çocuğum vardı. Bu arama sırasında evin altı üstüne getirildiğinden annesinin sinirleri bozulmuştu. Bir pencere kenarına kapanmış duruyordu. Çocuk ise altını kirletmiş ağlıyordu. Kadıncağız şaşkınlık içinde pencereyi açarak çocuğun kirli bezlerini bahçeye atmıştı. Tetikte bekleyen jandarmalar koşuşmuşlar, "Evden birşeyler kaçırılıyor" diye atılan şeyi kapıvermişler. Fakat üstleri başları pislik içinde kalmıştı. Bu hali daha sonra komşular anlattılar.

Evi aradıktan sonra "Dükkâna gideceğiz" dediler. Giyindim, beni aralarına aldılar, çarşıya geldik. Baktım ki, çarşının her köşesinde bir silâhlı jandarma duruyor. Dükkânı açtım, içeriye doluştular. Her tarafı aradılar. Yazdığım risaleleri, mektupları vesaireyi basit bir şekilde gizlemiş olduğum halde hiçbir şey bulamadılar. Birkaç isim tesbit ettiler, çekmecedeki parayı saydılar. O zaman bin kuruş çok paraydı. Çekmeceyi kırmızı mumla mühürlediler.

Bu baskının yalnız bana yapıldığını sanıyordum. Sonradan öğrendiğime göre, bütün kardeşlerin evlerini basmışlar. Baskını aynı anda icra edebilmek için Kastamonu'dan polis takviyesi istemişler. Akşama yakın bütün kardeşler polis karakolunda toplanmış olduk.

O gece sabaha kadar soruşturma devam etti. Kâh dayak, kâh tehdit, kâh hakaret... Haysiyet kırıcı her türlü metodu kullandılar. Meselâ, savcı ve komiser beni ayrı ayrı odalarda sorguya çekmişlerdi. Savcı ağzımdan çıkan herkelimenin altından bizi perişan edecek ince ince mânâlar çıkararak bizden pişmanlık bekliyordu. "Kürt hükümeti kuracakmışız, halifeyi getirecekmişiz" gibi suçlamalar.... Ayrıca çoluk çocuğumuzun sürünerek ayaklar altında kalacağını söyleyerek tehditler ediyordu.

Oradan komiserin odasına getiriliyor, orada falaka ve sopa ziyafetine çekiliyorduk. O kadar tazyiklere rağmen ne söylesek para etmiyordu: "Yaptığımız bir şey varsa, o da şu kitapları okumak ve yazmaktır. Bütün faaliyetimiz bundan ibaret" deyip susuyoruz. O gece sahur topları atılırken karakola yemekler, gazozlar, çaylar kahveler gelip gidiyordu. Birara komiser elindeki kalın jopu masaya vurarak, "Sizin gizli âletleriniz varmış; telsizleriniz, şifreleriniz nerede?" diyor, üzerime geliyordu. Şöyle bir doğrumdum, "Biz dün gece sahurdan beri bir şey yiyip içmedik. Şimdi yine sahurluk yemeden yarınki oruca niyet edeceğiz, milletinize ve vatandaşınıza bu kadar yabancı mısınız?" demiştim.

Hücumat-ı Sitte ve altıok

O gece merhum Dursun ismindeki kardeşimizden Hücümat-ı Sitteyi sormuşlar. Onlar bu kitabı âltıok"a hücum anlamışlar ve sabaha kadar zavallıyı "sitte" diye falakadan geçirmişler. 20 gün, belki bir ay kadar ayağının üzerine basamadı. Koltuk değnekleri ile hükümet doktoruna çıktığı halde, doktor bir bahane bulurak muayene yapmadı ve rapor vermedi.

Karakolda 24 saat ayrı ayrı oda ve hücrelerde sorguya çekildik. Sonra l5'imizi tevkif ederek bir odaya doldurdular. Ayrıca devamlı sûrette göz altında tuttular. Ne konuşsak, ne yapsak hepsini Ankara'ya bildiriyorlarmış. Ramazan-ı Şerif ayı içinde olduğumuzdan nasıl namaz kılmamızdan, nasıl oruç tutmamıza ve nasıl tesbihat yapışımıza varıncaya kadar hepsi rapor ediliyormuş. Üç ay kadar İnebolu Cezaevinde kaldık.

Sonra Dahiliye Vekili Hilmi Uran İnebolu'ya geldi. Bu kadar "vatan hâini" inebolu'dan nasıl çıkar diye merak etmiş. Dosyalarımızı incelemiş, bize de uzaktan bakmıştı. Yeni baştan bir komisyon kurdular, azılı bir masonu başkan yaptılar. Yeniden ifadelerimiz aldılar. Kitap yazanları ve kitaplarda ismi geçenleri ayırarak l3 kişi tesbit ettiler. Diğer dosyaları muameleden kaldırdılar.

Bu arada özel olarak hazırladıkları adamlar ve kadınlar vasıtasıyla kahvelerde, sokaklarda ve evlerde bizim "vatan haini, Kürtçü ve Hû'cu" olduğumuzu, sürgüne gönderileceğimizi, sınırdışı edileceğimizi veya idam olacağımızı halka duyurarak bizimle alâkaları kesmeye çalışmışlar. Çoluk çocuğumuz sokağa çıkamaz olmuş, birçoğu da hastalıklara yakalanmıştı.

Bir gece geldiler, ellerimizi urganla birbirimize bağlayarak jandarma süngüleri altında bir vapura bindirdiler. İki gün sonra İstanbul'a vardık. Vapurda serbest bırakmışlardı. Bir gece de İstanbul'da rıhtımda yattık. Fakat serbest idik. Camiye ve tanıdıklarımızın yanına kadar gitmemize müsaade ettiler.

"İbrahim kardeşim korkma"

Ertesi gün İzmir'e hareket eden vapurla İzmir'e vardık. Bir gece otelde yine serbest yattık. Bir gün sonra trenle Denizli'ye gittik. Orada savcılık kanalıyla Denizli Hapishanesine vardık. Hapishane kapısında jandarma ve gardiyanlar bizi tekrar sıkı bir aramadan geçirdiler. Koridor kapısından birer birer içeriye yürümemizi söylediler. Benim önümde giden birkardeş sağ tarafta biraz bekledi. Ben de arkasındaydım. Demir parmaklıklı bir kapı gözüme ilişti. Etraf zifiri karanlık, bir de ne göreyim: Üstad. Hemen demirlerin arasından mübarek ellerine sarıldım ve öpmeye koyuldum: "İbrahim, kardeşim korkma! Hiç merak etme, korkma!" diye teselli ediyordu.

Ağlayarak ayırılmak mecburiyetinde kaldım. Zira kapı tarafından çalışan düdükle yürümemi istiyorlardı. 20 metre kadar ilerledim, karanlık koridorun sol tarafında önümde giden arkadaş bir kapının önünde durmuştu. Demir parmaklıklı kapının arkasında benzi sararmış bir zat duruyordu. Uzun boylu, başı açık, üzerinde pamuklu, dikişli, açık rengi solmuş uzun bir hırka. Veysel Karani'yi andıran bu zat, o arkadaşa, "Kardaşım, karşımızda küfr-ü mutlak var" diyordu. Bir ara bu zat benim karşımda da aynı cümleyi tekrar etmişti. Tüylerim diken diken oldu. "Karşımızda küfr-ü mutlak var." Birden bana canlılık geldi. O anda kendimi küfr-ü mutlak karşısında lâkayd bir şahıs olarak değil; küfre razı olmamış, ona karşı cephe almış bir mücahid gibi gördüm. Çok sevindim. Parmaklık içinde bize bakan bir kardeşimize "Bu zat kimdir" diye sordum. "Hafız Ali" cevabını verince, senelerden beri gıyabında son derece hüsn-ü zan beslediğimiz, sevip saydığımız müsbarek Hafız Ali Ağabeyimiz olduğunu öğrenip yolumuza devam ettim.

Daha ileride duran bir gardiyan beni yüksek duvarlarla çevrilmiş bir arsaya, oradan da harebe bir banyo dairesine koydu. Daha sonra gelen kardeşlerle orada bekledik. Akşamleyin o ufacık banyolukta İstanbul ekibi Seyyid Şefik, Gönenli Mehmed Efendi, Şemseddin Yeşil vesaire... Mehmet Migenli, Hilmi, Sadık Beyler, Mehmet Tevfik Yakamercan, Kastamonu mangası da 20 kişiden fazla idik. Üzerimize kapıyı dışarıdan kilitlediler. Üst üste ancak ayakta duruyor bir halde orada kaldık. Sabah olunca her türlü ihtiyacımızı temin ediyorlardı. Gecede bir kaç kere def-i hacet icap eden yaşlı arkadaşlar için boş bir teneke vermişlerdi. Onunla idare ediyorlardı. Böylece bir hafta kadar orada kaldık. Sonra bizi daha büyükçe bir barakaya aldılar. Orada da su ve hela yoktu.

Bir gün başsavcı ve yardımcısı gelerek bizim barakya girmişlerdi."Şemseddin Yeşil kim?" diye seslendiler. O da, "Benim" dedi ve ayağa kalktı. Şemseddin Hoca o sırada bir yemek hazırlıyordu. Savcı onun önüne vardı, fakat her nedense yemek kabının içine bastı ve yemek devrildi. "Sen misin Şemseddin Yeşil?" dedi. O da "Evet benim" dedi. O akşam Şemseddin Hocayı gayr-ı mevkuf çıkardılar. Meğerse Yeşil soyisimli Reisi cumhur başkâtibi bir akrabası varmış. Onun iltimasıyla gayr-ı mevkuf yapmışlar. Daha sonra mahkemelere dışarıdan iştirak etti.

"Yardım yapamamaktan üzülüyordu"

Denizli Hapsinden tahliye olduktan sonra nerede kaldınız?

Denizli'den tahliye olduğumuz gün ikindi namazını Hz. Üstad ile beraber Ahmed Çavuşun hanında kıldık. Üstad bize, "Beklemeyin, hemen gidin" demişti. Benim de fakir ve garip bir köylümüz olan İzzet Turgut Efendiyi memlekete götürmem lâzımdı. Bu kakdeşimizin mutlaka benimle gitmesi lâzımdı. Zira ne paradan anlardı, ne kimseden beş kuruş isterdi. O akşam trene binip gitmemiz gerekiyordu. Fakat İzzet Efendi için bilet parası bulmam gerekiyordu. Bunun için bazı kardeşlere müracaat ettim. Oraya buraya koşarken bir arkadaş bana, "Seni Âtıf Ağabey arıyor, Ahmed Çavuşun kahvesinde" dedi. Ben de Âtıf Ağabeye "Allah'a ısmarladık" diyecektim. Bizler içeride iken kendisine emanet edilen bazı maddi yardımlardan gönderir, ben de bizim koğuştaki fakirlere dağıtırdım.

Gittim, kahvede bir zat ile oturuyor; selâmdan sonra bana, "Bak, bu ağabey fakir Nur şakirdlerine yardım ediyor. Senin de tanıdığın böyle kimse varsa söyle" "Ben de bizim İzzet Efendi için koşuyorum çok iyi oldu" deyince, bu zat masanın üzerinde kocaman bir mendilin bağlı olan uçlarını çözdü, açtı. Mendilin içi demet demet parayla doluydu. Bir demet aldı, bana uzattı. İçinde kaç lira olduğunu sordum. Yüz adet bir liralık banknot olduğunu söyledi. O zaman bu yüz kuruşla l5 tane somun ekmeği alınıyordu. Demeti saydım, içinden 36 lira aldım, gerisini kendisine uzattım. Fakat almadı. Benim almam için rica etti, yalvardı. Ben de dedim: "Bu parayı ben de emaneten alıyorum. Bakın, benim cebimde 36 liram var, bana İnebolu'ya kadar yol parası ve harçlık olarak kâfidir. Sizden ancak İzzet kardeşimiz için 36 lira alabilirim, yoksa hiçbirisini almam." Çok üzüldü, fakat sonunda razı oldu, "Daha başka fakirler varsa gönder" dedi.

Ben artık kimseye bakamadım, ancak trene yetişebildik. Tren akşam namazı vakti hareket edecekti. Baktım ki o zat elinde para bohçası, istasyonda dolaşıyor ve istediği gibi bağış yapamadığı için ağlıyordu.

Kardeşlerim, bu bir evliya menakibi değil; benim bizzat içinde bulunduğum ve Nur şakirtleri içinde cereyan eden bir gınay-ı kalbî hadisesi ve onların ihlâslarının son derece dikkate değer bir nümûnesidir. Zira herbiri fakr-ı hal içindeydi, tren parası olmayanlar o uzak yerlere yürüyerek gittiler.

***

İslâmköylü Hafız Ali Efendi merhumla koğuşlarımız ayrı olduğundan fazla bir bilgim yok. Son derece muttaki bir zattı. Denizli meyvesi olan Meyve Risalesini yirmiye yakın yazmış ve hasta olup hastaneye kaldırılmış ve orada şehid olmuştu. Allah şefaatlarından ayırmasın. Âmin!

Hasan Feyzi ile beraber

Hasan Feyzi efendi ile nasıl tanıştınız?

Denizli hapsinde iken birgün, ambalaj kâğıdı şeklindeki bir mektubu bizim koğuşa dışarıdan getirdiler; Arapça bir mektuptu. Arapça bilen hocalarımızdan Seyyid Şefik Efendiye "Okuyun" diye verdik. Mektubu okumaya başladı:

"Esselâmü Aleyküm yâ müdriken lizâlikel'z-zamân" ibaresiyle başlamış olması bizim dikkatimizi çekti. Mektubun altında Hasan Feyzi imzası vardı. Bu ismi hiç duymamıştık. Bu saygı ve sevgi ve temennilerle dolu mektubun Üstad Hazretlerine yazıldığına hükmettik. Mektubu Üstad Hazretlerine ulaştırmak için gönderdik.

Bu zat mahkeme günlerinde yolda, cadde üzerinde bir kenarda durur ve bize selâm verirdi. Her zaman aynı zatı geçerken orada görürdük. Tahliyeden bir sene sonra, temyiz mahkemesi beraat kararını tasdik edip kitaplarımızın iadesine karar verince, İnebolu namına kitapları mahkemeden geri almak için kardeşler beni gönderdiler.

Denizli'ye geldiğim gün çok şiddetli bir yağmur vardı. Delikli Çınar semtinde bir meydanlığın ortasında şemsiye elinde Mahkeme Reisi Ali Rıza Beyi görerek elini öptüm ve kendisine, "Hz. Üstada gideceğim, bir emriniz varmı?" dedim.

"Çok selâmlarımı söyleyiniz, bize dua etsin" derken gözlerinden yaşlar akıyordu. O akşam bir arkadaşa rastladım ve beni Hasan Feyzi Ağabeyin evine götürdü. O gece, Üstad Hazretleri için yazmış olduğu "Boyun bâla gözün şehlâ" diye başlayan manzumeyi bir yığın kâğıtlar arasından bulup çıkardığı bir lise defterinden okudu, bana yazdırdı. O gece sabaha kadar onları tesbit ettik ve mahkemeden kitapları alarak postahane vasıtasıyla İnebolu'ya gönderdim.

Ben de Hasan Feyzi Ağabeyin mektuplarını ve manzumesini alarak Emirdağı'na müteveccihen hareket ettim. Üstad Hazretlerinin huzuruna vardım, emanetleri, Hasan Feyzi Ağabeyin ve Hâkim Ali Rıza Beyin selâmlarıyla beraber teslim ettim.

Bizim mahkememiz devam ederken, zabıt kâtiplerinden birisi mahkeme riyasetinde bulunan kitapları birer birer Hasan Feyzi Efendi'ye götürerek okuttururmuş. Bu suretle mahrem ve gayr-ı mahrem bütün mahkemedeki eserleri Hasan Feyzi Ağabeyimiz okumuş. O Arapça mektubu da o suretle yazıp hapishaneye sokmuşlar.

"Bir Ermeni Üstadı zehirlemişti"

Üstad Hazretlerini Emirdağ, Isparta ve İstanbul'da ziyaret etmiş miydiniz?

Ben Hz. Üstadı müteaddit defalar Emirdağ'ında ziyaret ettiğim gibi, bir defasında Üstad, bendenizi lütfederek bir gece evinde misafir etmişti. O gece Zübeyir kardeşimle beraberdik. Üstad dolabından ekmek çıkardı, kesti, kavanozdan da bir miktar bal çıkardı. Balı ekmeğe sürerek ağzıma koydu. O geceyi ve o ziyafeti hayatımın en büyük ve unutulmaz mes'ud bir ânı olarak biliyorum.

Üstad, bendenizi birgün Isparta'daki evinde de misafir etmişti. Orada Ceylan ve Zübeyir ve diğer iki kardeşimle beraber bulunmuştuk.

İstanbul'da Sirkeci'de Akşehir Palas Otelinin en üst katında Üstadın odasının karşısında bir hafta kadar kalmış ve hizmetinde bulunmuştum. Hatta bir gece yarısı Zübeyir, Muhsin, Ziya kardeşleri Süleymaniye'ye istirahat etmeleri için göndermiş, nöbeti devralmıştım. O gece saat l veya 2 raddelerinde kapım açıldı. Baktım ki Üstad Hazretleri, Çok şiddetli bir halde, "Çabuk, otel müdürünü bana çağır" dedi. Ben hemen aşağıya koştum, nöbetçiyi uyandırdım. Birkaç sandalyeyi birleştirip üstünde uyuyan Ziya kardeşi gördüm, o da uyandı ve yukarı çıktık.

Hz. Üstadın yemek kapı pencerenin dışında imiş, içine zehir atmışlar. Üstad yemekten yemiş, zehirli olduğunu anlamıştı. Komşu odalarda yatanların tahkikatını yaptırıyordu. Otelci işin içinden çıkamamıştı. Fakat Hz. Üstad, iki yan odalarda yatan yolcuların ifadelerini alarak içlerinden Ermeni Taşnak militanını bizzat tesbit etmişti. Bu adamın su-i kasdı yapmak üzere Edirne'den geldiğini, gece yarısı otele gelip yandaki odanın penceresinden Üstadın tabağına zehir attığını, Hz. Üstada itiraf edip af dilediğini gözümüzle gördük.

"Üstad beni yolcu etti"

Üstadı en son nerede ziyaret ettiniz?

En son ziyaretim Emirdağ'ında olmuştu. Bizim bu ziyaretlerimiz mutlaka bir hizmet ve bir vazife vesilesi ile olurdu. Kitap alır, kitap verirdik. Ondan sonra bir daha yüzyüze gelemedik. Bu sefer Üstad beni yanından ayırmadan "Seni Eskişehir'e kadar ben götüreceğim, selâmetleyeceğim" dedi ve Eskişehir'e giden arabadan Ceylan'a yer ayırttırdı. Üstad, zübeyir ve Ceylan beraberce Eskişehir'e gittik. Yıldız Otelinin üst katında bir odaya çıktık. Orada Üstada pekçok misafir geldi. Üstad, benimle musafaha ederek ve pek çok müjde ve dualarda bulunarak salavatladı. Ben ise ellerini, ayaklarını öperek ve nasıl ayrılacağımın perişanlığı içinde hıçkırıklarla ağlıyordum. Şimdi anlıyorum ki, elveda için beni Eskişehir'e kadar götürmüş ve bir daha görüşmeye muvaffak olamamıştım.

Risale-i Nuru tanıdıktan sonra kaç adet Risaleyi el yazısı ile yazarak çoğalttınız?

Benim yazım o kadar güzel değildi. Birçok Risale yazmıştım. Meselâ Birinci Söz'den Dokuzuncu Söz'e kadar olan kısmı beş yüz nüsha yazmışımdır. Fakat bu yazdıklarımın adedini ve neler olduğunu bilmiyorum, yanımda da yoklar. Zira biz o sıralarda yazdıklarımızı Üstad Hazretlerine gönderiyor yahut götürüyorduk. Meselâ, Asâ-yı Musa ve Zülfikar'ı yazdık, Üstad Hazretlerine verdik. Üstaddan mektuplar, lâhika ve zeyiller geliyordu. Biz de yazıp çoğaltarak halka dağıtıyorduk. Şimdi elimde ancak Denizli ve Afyon hapsinin Nurlarından bir kısmı mevcud ve Yirmiyedinci Mektup ve lâhika ve zeyilleri..

Üstad Hazretleri İnebolu'ya niçin, ne zaman, nasıl "Küçük Isparta" demişti?

Üstad Hazretleri neşriyata çok ehemmiyet verirdi. İnebolu'da el ile risalelerin yazılması ve pekçok neşriyata vesile olması ve hiçbir yerde yokken ilk defa teksir makinesinin inebolu'da olması Üstadı çok memnun etmişti. Isparta kelimesi Risale-i Nurun neşriyatında bir alem, yani Risale-i Nur neşriyatının özü ve çekirdeği olduğundan bu faaliyeti "Küçük Isparta" diye mübarek Üstad taltif etmiştir telakki ediyorum.

Kastamonu kazaları içinde Risale-i Nur neden en çok İnebolu'da yayıldı?

Bu sualin zahir cevabını Ahmet Nazif Ağabeyimizin İnebolulu olması ve İnebolu'da bulunması olarak söyleyebilirm. Mânen de-Allahu âlem-İnebolu Risale-i Nura heryerden daha çok muhtaç olduğundan lütf-ü Hakla buna mazhar olmuş. Ahmet Nazif Ağabeyimizde kitabet, bağlılık tarif edilecek gibi değildi. Cenab-ı Erhamürrahimin ona âlem-i saadette ecir ve hasenatını ihsan buyursun. Sevgili Üstadımızın şefaatine nail eylesin.

"Zalimler için yaşasın cehennem!"

Afyon hâdisesi nasıl meydana geldi?

l950'den evvel uzun seneler süregelen buhranlı bir devirde Risale-i Nur neşriyatı gerek el yazması ve gerekse teksir makinası ile son derece sür'atli devam ediyordu. Bu arada memlekette bir de yeni yeni dalgalanmaya başlayan Demokrat Parti hâdisesi vardı. İktidar bu muhalefeti önleme bahanesi altında türlü türlü baskılar icat ediyordu. O günkü idarecilerin evhamlarını tahrik ederek anarşiyi teşvik ile ortalığı bulandırmak isteyen gizli din düşmanları, Nur talabeleri ve muhterem Üstadımızın aleyhine jurnaller tertipliyor ve zulümler sahneliyorlardı.

Bu korkunç yaşantılar içinde meselâ, bir Başvekil l63'üncü maddenin daha şümûllü ve daha çok cezalı şekle sokulması müzakerelerinde bu kanun ve maddelerin şiddetlendirilmesini muhalefet aleyhine değil, doğrudan doğruya Said Nursî ve talebelerinin hakkında tatbik edilmesini Millet Meclisi kürsüsünde söylüyordu.

İşte böyle karanlık, boğucu ve maddî-manevî ıztıraplı günlerde bir haber aldık ki, Haz. Üstad ve Nur talebelerini tevkif etmişler ve Afyon hapsine koymuşlar. Ve yine haberaldık ki, Kastamonu'dan Mehmed Feyzi Efendiyi de tevkif edip hapse koymuşlar. Bu acı haberleri aldıkça son derece müteessir oluyorduk;

İnebolu'da aynı baskı ve kâbuslu hava hergün dozunu arttırıyor, baskılar yapılıyor, işleri ve evlerimiz aranıyor ve olanca şiddetiyle tedhişler sürdürülüyordu. Asıl hedef, İslâmiyet ve hizmet-i Kur'âniyenin durdurulması ve söndürülmesiydi. Neden ezân-ı Muhammedî okutulmuyordu, neden Kur'ân yasaktı, neden hac yasaktı?

O günlerde Afyon'dan aldığımız bir haberde yüze yakın din kardeşmizin nâhak yere birtakım bahanelerle hapse atıldığını, evlad u iyallerinin perişan olduğunu, ocaklarının söndürüldüğünü ve çeşitli işkencelere maruz bırakıldıklarını düşünerek yemekten, içmekten ve uyumaktan kesilmiştim. O heyecan içinde 5-l0 sayfalık mektuplar yazarak hapisteki kardeşlerimize ve ağabeylerimize teselliler yazıyor ve onların kırılmış kalblerini tamir ve bu zulümlere uğramalarına sebep olan Risale-i Nur neşriyatının kudsiyetini, bu asırda yapılan cihadın en makbul bir cihat olduğunu; madem ki siyasî bir faaliyetimiz yoktur, Risale-i Nur lâik idareye ilişmiyor ve Risale-i Nur Kur'ân'ın mânevî ve tefsiridir. Binaenaleyh idareciler de Risale-i Nur talebelirine ilişmemelidir; eğer ilişirlerse bu bir zulümdür. Öyleyse "Zalimler için yaşasın Cehennem deriz" meâlinde yazıp gönderdiğim mektupların tamamı hapishane kapısında ele geçmiş.

Ayrıca İnebolu'dan Afyon'a giderek hapishane kapı ve pencerelerinden görüşüp ordakilere yardıma çalışırken beni tesbit etmişler. Dinleyici olarak bulunduğum bir mahkeme, gizli celsede tevkifime karar vermiş ve bu kararı telgrafla İnebolu'ya bildirmişti. İşte bu mahkeme celsesi l7 Ağustos l948 Perşembe günü olmuştu.

Yeni Camide esrarlı görüşme

İlk defa nerede ve nasıl tevkif edilmiştiniz?

l948 senesinin Eylül ayının ilk haftalarında idi. Afyon'da, o günlerdeki Risale-i Nur mahkemelerinin bir celsesinde dinleyici olarak bulunup bir hafta kadarda Afyon'da kardeşlerin hizmetlerini ifadan sonra İnebolu'ya avdet etmek üzere İstanbul'a gelmiştim. Merhum Hüseyin Gülcü kardeşimizle karşılaştım ve tevkif edildiğimi öğrendim.

Derhal yatmış olduğum otelden ayrıldım. Zira eşkâlimi bildirerek veya inebolu'dan beni tanıyan taharriler İstanbul'a gelebilir düşüncesiyle oteli terk ettim. Ve Afyon'a gelip teslim olmaya karar verdim. O sırada İstanbul'da bulunan İnebolu'lu Salih Uğurtan ve Gülcü Hüseyin kardeşimizle son bir defa daha görüşmek üzere Eminönü'nde Yeni Cami'de ikindi namazını müezzin mahfilinin altında kılarak oradan ayrılacağız diye randevulaşmıştık. İkindi namazında orada buluştuk.

Bir de İstanbul'lu Emin isminde bir kardeşimiz vardı. Dört kişi olmuştuk. Cemaat dağıldı, biz dört kişi müezzin mahfilinin altında oturup sohbet ediyorduk. Durumu değerlendiriyorduk. Salih Efendi İstanbul'da kalıyordu. Rahmetli Hüseyin Efendi inebolu'ya dönecekti. inebolu'da en büyüğü 6-7 yaşlarında 4 çocuğum ve hastalıklı ailem ve ihtiyar babam vardı. Onların durumlarını konuşuyorduk. Zaten Gülcü Hüseyin Efendinin evinde kiracı idim. Ailem, çocuklarım ve babam üzelmesinler diye tevkifimin duyurulmamasını konuşuyorduk.

Camide kimse yoktu. Bazen bir-iki kişi gelerek arkada vakit namazını kılıp gidiyorlardı. Bu sırada camiin Eminönü kapı perdesi ses çıkararak açılıp kapandı. Benim yüzüm biraz o tarafa dönüktü. O günlerde yanımdan geçen herkese bir şüpheyle bakıyordum. Sivil polislerden çok şeyler çekmiştim. Sair zamanlarda dahi bizi takip ederler, gittiğimiz yerlere giderler, yoktan bahanelerle arama yaparlar, karakola kaldırırlardı. Onun için bende böyle bir alışkanlık olmuştu.

Bu kapı perdesinin sesi camide yankı yapınca biz hepimiz kapıya doğru baktık. İçeriye, elinde pabucu, bir kolunun altında siyah bir çanta, başı açık, 35-40 yaşlarında esmerce, uzun boylu, sakalsız, bıyıklı, hâki renkli elbiseli, nuranî bir zat girdi. Üç adım kadar yaklaştı ve durdu. Hatırımda kaldığına göre şöyle selâm verdi: "Esselâmü aleyküm ey bu kâinatın tedbirinde irade sahibi olan ve benim o zatın kapısında köpeği olduğum üç büyük kutbundan ferdiyet makamı kendisine verilen o zat-ı akdesin mensupları" diyerek yüksek sesle bizlere hitâp etti. Biz gayr-ı ihtiyarî bir halde, "Ve aleykümüsselâm ve rahmetüllahi ve berekatühü" dedik ve birbirimize bakıştık. Gözlerimizle bu "Kim acaba?" der gibiydik, fakat kimsede bir yakınlık alâmeti yoktu.

Bu zat biradım daha yaklaştı, daha beliğ ve uzunca bir tarifle tekrar selâm verdi. Biz yine aynen cevapladık. Fakat benim kafam karışıktı. Evvela, "Bir taharri olabir" dedim. Çünkü o sıralar her gittiğimiz yerde emniyet mensupları bizi tanırdı. Zaman zaman bu çeşit tartışmalar da olurdu. Ama bu ikinci selâmda değişik bir hava esti, kafam da karıştı. Bu defa geldi, müezzin mahfilinin mermerlerine dayandı. Üçüncü defa aynı selâmın daha beliğini ifade etti. Bizim hayret bakışlarımız altında kemâl-i edep ve ciddiyetle şöyle söyledi:

"Suriye, Arabistan ve Mısır'ı gezdim. Mısır'ın Kölemenleri dahi o benim kapısında köpeği olduğum ve kâinatın tedbirinde kendilerine kudret ve vazife verilen üç büyük kutb-u âzamdan me'muriyet-i kübra ve ferdiyet makamının sahibi olan o zat-ı akdesin adı anılırken ayağa kalkıp feryad ediyorlar" diyerek yüksek sesle bir hatip gibi konuştu, sonra "Hepimiz benim gözüme bakınız" dedi.

Tabii biz susuyor ve neticenin nereye varacağını bekliyorduk; donmuş kalmıştık, kımıldamıyorduk. Dördümüz de bu zatın gözüne bakmaya başladık. Hatırımda kaldığı kadarıyla baş tarafta Gülcü Hüseyin, onun yanında Salih Efendi ben vardım, en sonda da Emin kardeş vardı.

Bu zat başta Hüseyin Efendiye doğru parmağıyla işaret ederek "Sen değil" dedi. Üçüncü şahıs bendim. Sonra bana parmağıyla işaret ederek "sen" dedi, "o benim kapısında köpeği olduğum... Sen, o zatın yanına gideceksin" diyerek çantasını açtı ve içinde bir gazoz şişesi kadar büyüklükte beyaz ve içi dolu bir şiyeyi çıkararak bana uzattı, "Bunu iç" dedi.

"Bu adam bizi nasıl teşhis etti?"

Bu hâdise karşısında hepimiz hayrete düştük. "Bu adam kimdi ve bizi nasıl teşhis etti, beni nereden bildi? Bu şişede ne vardı?" Bu meçhuller benim kafamdan yıldırım hızıyla geçerken, "Bu zatı teşhis hususunda bu anda ne yapabiliriz?" diye bir çare arıyorduk. Bu arada kendisine teslim olmaktan başka da yapılabilecek bir şey kalmadığını anlamıştım. Ama yine de bir fikre sahip olmak için onu konuşturmak maksadıyla şöyle konuşmaya başladım:

"Efendim, mesele anlaşılmıştır. Biz her hal ü kârda ihtiyat içindeyiz. Ama şimdi bu ihtiyatın hiçbir lüzumu kalmadı. Ve biz size tamamen teslim olduk. Lütfen buyurun aramıza gelin, sohbet edelim, oturalım."

"Şimdi hemen gitmeliyim. Çok mühim vazifelerim var. Siz hemen bu suyu için" diyerek şişeyi bana verdi. Ben şişeyi aldım. Ama yine de onun bir ifadesini anlamak için, "Kabul hepimiz içeceğiz" dedim.

"Olmaz, sen içeceksin. Zira sen o benim kapısında köpeği bulunduğum zatı göreceksin ve yanına gideceksin" diye ısrar etti.

"Peki, ama bir meseleyi öğrenmek istiyorum. Siz bizi teşhis ettiniz; tamam. Ancak, biliyorsunuz, bzim derslerimizde ve hayatımızda uhuvvet esastır. Madem ki makam ve mertebe yoktur, öyle ise bana verdiğiniz bu hediye, o zat-ı mübarekin huzuruna gideceğim ve onu göreceğim için bana bahşedilen bir mübarek ikramdır. Ben ise bu ikrama onun sebebiyle mazhar oluyorum. Öyle ise bu mübarek zat bizleri kardeş eylemiş. o uhuvvetin hukukuna riayet ederek bu ikramı hepimiz paylaşmalıyız" dedim.

"Peki, öyle ise olsun" diye müsaade etti. Ben de "Bismillah" dedim, şiyenin mantar kapağını açarak bir kısmını içtim. Yanımda hepimiz bu sudan içtik. Bu bir zemzem-i şerifdi. Teşekkür ettik. Sonunda şişeyi iade ettim.

Bu defa bana hitaben, "Sen beni yarın öğle namazını müteakip şu ilerideki direğin dibinde bekle. Sana otuz senedir kendisine verilmek üzere yanımda emanet olarak duran o kapısında köpeği olduğum zata göndereceğim" dedi.

Ben de "Efendim, ben halen mevkuf bulunuyorum. Beni arıyorlar, ben bu akşam derhal 8.00 treniyle hareket edeceğim" dedim.

Bu defa bir Besmele-i Şerif çekerek bir âyet-i kerime okudu ve şöyle dedi: "Kâinatta hiçbir hadise yoktur ki, Onun izin ve iradesiyle olmasın. Sen Kur'ân-ı Hakimin himayesi altındasın, korkma, sana hiçbir şey yapamazlar"deyince, "Peki" dedim.

Derhal geldiği yerden çıktı, gitti. Sonra kardeşlerle birbirimize sarıldık. Hayretler içinde kalarak biraz daha oturduk ve akşam hareket etmekten vazgeçip rahmetli Hüseyin Efendinin Üsküdar'daki fakir ve ihtiyar ablasının evine gidip geceyi orada geçirmeyi ihtiyata muvafık bulduk. Aziz Mahmud Hüdai Hazretlerinin komşusu olan o fakirhanede sabaha kadar misafir olduk. Okuduk, sahbet ettik. Sabah herkes işine gitti, Hüseyin Efendi de İnebolu'ya dönmek üzere hep beraber oradan ayrıldık.

Ben öğle namazında Eminönü Yeni Cami'ye gittim. Namazdan sonra o zatın tarif ettiği sütunun dibine oturdum. Biraz sonra tekrar çıkageldi. Bana bir Hicaz tesbihi ile bir misvak verdi. Bir de o anda kaydedemediğim Arapça isimli bir şey söyledi "Onu vereceğim, zira elinden alacaklar" dedi ve bana çok dualar etti. Aynı kelâmları söyleyerek Hz. Üstada selâmlar gönderdi, sonra da ayrıldı gitti. Ben de o gün akşam treniyle Afyon'a hareket ettim. Bir kuş gibiydim, nereye bastığımı, nasıl gittiğimi bilmiyorum.

"Savcı ile yüzyüze gelince"

Ne İnebolu, ne çoluk çocuk, ne para hiçbir şey hatırıma gelmiyordu. Ayağımda yamalı bir pantolon, sırtımda eski bir çeket, başım açık, sepet elimde, lal ve hayran gidiyorum. Trende yer bulmak, oturmak şöyle dursun, ayakta duracak yer bile yok. Fakat Afyon'a nasıl vardığımı bilmiyorum. Acaip hâdiseler ve rüyalar peşpeşe, ayazlı bir şafak vakti Afyon'a vardım.

Atlı arabayla sabah namazına erişirim diye şehirdeki ber-mutad bir hana indim. Namazdan sonra hemen hapishaneye gittim. Kardeşlere bir pusula yazarak "Birşey istiyorsanız kapıda bekliyorum" dedim. Böylece üç gün Afyon'da dışarıda yapılacak hizmetleri gördüm. l0 Eylül Cuma günüsabahı sepetimi elime alarak savcının kapısına vardım, kapıyı vurdum. İçeriden daktilo sesleri geliyordu. Bir ses "Gir!" dedi ve girdim.

"Efendim benim ismim İbrahim Fakazlı."

"Neee!" dedi.

"İbrahim Fakazlı."

"Hani evrak, hani jandarma" diye çıkıştı.

"Efendim, kapınızda jandarma ve polis yok."

"Be adam," dedi. "Ben sana kapıdaki polisi, jandarmayı sormuyorum: seni İnebolu'dan getiren zabıtayı soruyorum"

Zile bastı, bir jandarma ile kapıcı geldi. Onlara bağırıp çağırdı: "Nereye gitmişler, bu sanığı bırakıp da" diye.

Baktım zavallılar fena oluyor.

O sırada yere atılmış vaziyette duran Risale-i Nurları göstererek, "Âlim ve hâfızmışsın, bu Kur'ân tefsirleri olan Risale-i Nurları böyle nasıl yerlere attın, Allah'tan korkmadın mı?" dedim.

Birden "Sus!" diye bağırdı: "Arayın şu herifi!" dedi.

"Bir kasketin başına gelenler"

Oradakiler üzerimi aramaya koyuldular, ceketimin düğmesini açtılar, koltuğumun altında bir kasket vardı, hemen yere düştü. Memur yerden aldı, gösterdi: "Efendim, bu hiç giyilmemiş bir kasket" dedi.

Ben bu kasketi savcılığa gelmeden önce l00 kuruş vererek çarşıdan yeni almıştım. Zira mevkuf kardeşlerimizden dinlemiştim. Bazı kardeşleri, "Siz neden şapka giymiyorsunuz? Bunlar şapka düşmanı, falanın düşmanı" diye çok dövmüşler, zulmetmişler. Ben de Denizli'de Hz. Üstadın elinde böyle bir kasketi görüyordum. Mahkemeye giderken eline alır ve mahkemede tahtasıranın üzerine koyarak üzerine otururdu. Ben de onu hatırladım ve lüzumsuz zulme uğramayayım diye alıp kolduğumun altına koyarak ceketimi iliklemiştim.

"Bak, bu da kurnaz, hem kasketi var, hem de giymiyor" dedi ve beni bir perdenin arkasına çekerek "Gel buraya" dedi. Baktım ki, yüzlerce havlu, beyaz bez, âbani, sarık yığın halinde duruyor. Bunlar, Isparta, Barla ve civarlarından gelen o mübarek ihtiyar kardeşlerimizin başlarını soğuktan korumak için taktıkları çeşitli atkı ve sargılardı. Bu bana çok dokundu: "Mustantık Bey" dedim, "Siz, hem âlim, hem de hâfız olduğunuzu söylediniz. Bu Kur'ân tefsirlerini ve bu kaşkolları vesile yaparak zavallılara zulmettiniz."

O esnada jandarmayı kelepçeye göndermişti. O da geldi, kelepçe elinde, bekliyordu. "Gerek devletime, gerekse kıymetli Mehmetçiğime eziyet olmasın ve lüzumsuz masraflar olmasın diye o kadar uzak mesafeden buraya kendi kendime geldim. Şurada yüz yüzelli metre mesafedeki hapishaneye kadar iki jandarma nezaretinde ve kelepçe takarak göndermeniz ayrıca çok büyük bir zulümdür. Bunu bildiğiniz halde yapıyorsunuz. Elbette sizden Mahkeme-i Kübrâda bunlar sorulacak" dememle birlikte, "Kâtib, yaz. Bütün dediklerini zapta geçir" dedi. Kâtip hepsini yazdı. Bana da "Şurayı, şurayı imza et" dedi. Ben de gülerek imzamı attım.

Akabinde ellerimi arkama kelepçelediler. Sepeti de aradılar: "Bir parça ekmek, peynir, üzüm, bir tane çorap, bir de tesbih ve misvak, Bunlarda bir şey yok" dediler. Sepeti jandarma aldı ve beni hapishaneye gönderdiler.

"Ben zaten bekliyordum"

Hapse girerken yine aradılar, küçük bir çakım vardı. "Bu adam öldürür, alın" dediler, aldılar ve beni misafirhane dediğimiz altıncı koğuşa koydular. 5-l0 dakika sonra Ceylan'ların bulunduğu koğuş teneffüse çıktı. Kapının zincirli aralığından dışarıda gezenleri görüyordum. Ceylan benim geldiğimi haber almıştı. Geldi ve arkasını kapıya dayadı. O şekilde konuşmaya başladık. "Ben zaten bekliyordum" dedi.

Ceylan, "Merhaba Ağabey, hoşgeldin" diye mukabele etti. Ceylan'ın yüzü bahçeye dönüktü. Benim en büyük arzum emanetleri Hz. Üstada ulaştırmaktı. İstanbul'da Yeni Cami'de geçen hâdiseyi bir kâğıda tamamen yazdım ve kapı aralığından Ceylan'ın arkadan bağladığı eline birer birer verdim. Arkasından hafifçe kulağına anlattım. O da bana yüzünü dönmeden içerideki durumu anlattı, emanetleri Hz. Üstada ulaştıracağını söyledi.

Bizim koğuşta zavallı bir ihtiyar vardı. Çok fakirdi. Bir gece baktım, başına bir çul sarmış. Sebebini sordum. "Başım çok üşüyor" dedi. Savcılığa gelirken aldığım kasketi bu ihtiyar adama vermeyi düşündüm. Gece olunca kasketin önündeki siperi çıkardım. götürüp verdim. Adam sevindi, dua etti. Siperi de götürüp helanın deliğine tıktım.

O gece bir rüya gördüm. Rüyamda, elimde kalın bir kitap var, kapağın üzerinde de sülüs bir hatla "küfr-ü mutlak" yazılmış.

Önümde de bir soba var. O kitabı ötürüp sobaya attım. sonra uyandım, "Allah hayırlara tebdil etsin" dedim. Bu rüyayı da unutamam. Hâlâ düşünüyorum. O ihtiyar adam, kasket, soba ve küfr-ü mutlak arasında nasıl bir irtibat var?

Ben oradan gün ışığını beklerdim. Havanın sükünetli ve gecenin karanlığında Hz. Üstadın inleyen sesiyle evradını okuduğunu duyabiliyordum. Bu hazin sese öyle alışmıştım ki, duymazsam üzülürdüm. Üstad, bazan da pencerenin kenarındaki duvar çıkıntısı üzerine seccadesini serer, oraya otururdu. Ben de kimsenin dikkatini çekmeden onu seyretmeye çalışırdım. o mübarek de bizi bahçede teneffüste dolaşırken seyreder, bize iltifatlar ederdi.

Bazan nöbetçinin gafletinden istifade ederek gizlice Üstadın bulunduğu koğuşa çıkar, elini öper, bazı hizmetlerini görürdüm. Fakat bazan da yakalanır, falakaya yatırılır, cezalandırılırdım. Üstadla en rahat görüşme mahkemeye giderken olurdu. Mahkeme salonunda etrafına halka olur, kendisini dinlerdik.

"Üstad sırtıma basarak çıktı"

Bir defasında öğleden sonra bir celse için bizi mahkemeye sevketmişlerdi. Nedense, "Hâkim henüz gelmemiş" diye bizi boş bir odaya kilitlediler. Oda büyüktü, fakat öyle pisti ki, yerlere basmak dahi mümkün değildi. Yalnız bir kişinin namaz kılabileceği genişlikte çok tozlu bir pencere kenarı vardı. Kardeşler temizlediler. Tahirî Ağabey de boynundaki uzun ve geniş kaşkolunu oraya serdi. Böylece Hz. Üstada namaz kılacak kadar bir yer hazırlandı. Hz. Üstad pencerenin kenarına geldi, fakat pencere yerden 60-70 santim yükseklikteydi. Üstadın üzerine basıp oraya çıkabilmesi için sandalye ve sandık gibi bir şey arandı, fakat yoktu. Ben hemen sırtıma basarak oraya çıkması için Üstadın önüne yattım. Herkesin şaşkın bakışları arasında Hz. Üstad gülümseyerek enseme "keçeli, keçeli" diyerek vurdu ve sırtıma basarak çıktı. Namazını orada kıldı. Sonra da başkaları kılacaktı. Fakat mahkemeden çağırdılar. Sonra namazı kaza ettik. O günkü heyecanımı hâlâ hissediyorum ve unutamıyorum. Cenab-ı Hakka hadsiz şükolsun diyorum.

Orada tahminen 20 kişi vardık. Hatırımda kalan isimler: Tahirî Ağabey, Hüsrev Ağabey, Ceylan, Hıfzı, Bayram, Mehmed Feyzi, Ahmed Fevyzi, Zübeyir Gündüzalp, Nazif Çelebi ve Selâhaddin.

Çok soğuk bir kış günüydü. Öyle ki, çamlar l5-20 gün buzdan tül perde haline gelmişti. Hz. Üstadın koğuşuna gidip bir teneffüs miktarı orada kalmayı istemiştim. Bunun için şöyle bir çare düşün "Ya erhammerahimîn! Bu salavatı okuyanı Şefiül'l-Müznibîn-in şefaatine mazhar eyle. Âmin, âmin."

"Ya erhammerahimin! Bahâî'deki hakaik-i kudsiyenin hürmetine bu nüshanın sahibi İbrahim'i ve Kâtibi Mustafa'yı Cennette mes'ut eyle. Âmin, âmin, âmin."

"Yâ erhamerrahimin! İsm-i Âzamın hürmetine ve bu defterdeki isimlerini ve hakikatların hakkına bunu yazan Mustafa'yı ve okuyan İbrahim'i Cennetü'l Firdevste saâdet-i ebediyeye mazhar eyle. Âmin, âmin, âmin."

"Ya erhamerrâhimîn! İsm-i Âzamın hürmetine ve ism-i Hafîz hakkına bu nüshayı yazan İbrahim'i Zalİmlerin ve Şeytanlarin Şerlerinden muhafaza eyle. Âmin, Âmin, Âmin..."

"Allah'ım! Ya erhamerrahimîn! Cevşen'deki isimlerin ve İsm-i Âzamın hürmetine bu mûnacatı yazanı ve yazdıranı ve okuyan ve İbrahim'i ve Mustafa'yı Cennetü'l-Firdevste saadet-i ebediyeye mazhar eyle. Âmin, âmin, âmin." düm. Koğuşa teneffüse çıkıp saati doldurduktan sonra içeri girerken bun umumî helâya girecektim. Teneffüs sırası diğer koğuşa gelince Üstadın kapısı açılacak, oradaki mahpuslar teneffüse çıkacak, ben de helâdan çıkıp o koğuşa geçecektim. Böylece bir saat kadar Üstadın yanında durabilirdim. Tekrar bizim koğuş teneffüse çıkıncaya kadar yine helada kalıp bizim koğuşa geçecektim. Bunu ne pahasına olursa olsun bazan yapardık.

Yine böyle yapmak istemiştim. Bizim koğuş içeri girerken ben helaya girdim. Bu esnada Üstadın koğuşu da açılmış, mahpuslar dışarı çıkıyordu. Ben helanın kapısına geldim. Fakat soğuktan her taraf dona kesmişti. Helanın kapısı kapanmıyordu. Ayak üzerinde durmak bile mümkün değildi. Kapının aralığından bir el gördüm. Kapıyı tutuyor ve dışarıya çıkmaya çalışıyordu. Bu el Hz. Üstadın eliydi. Ben, "Efendim, efendim ben tutayım elinizi, ibriğinizi bana verin" diye seslendim.

Üstad, "İbrahim sen misin?" dedi ve tebessüm ederek elimden tuttu, dışarı çıktık, beraber koğuşa gittik. O günkü heyecanımı da unutamıyorum.

Risale-i Nur nasıl telif edilmişse öyle neşrolsun

Hapishanede Risale-i Nur yazdınız mı?

Afyon hapsinde El-Hüccetü'z-Zehrâ'yı birkaç defa yazdım. Bir defasında da Kastamonu'ya giden birisiyle gönderdim. Bir tane de babama hatıra olmaka üzere çok itina ile yazmıştım. Bunu Hz. Üstada tashih için gönderdim. Hz. Üstad tashih etmiş ve öyle muazzam bir dua yazmıştı ki, görenler hayran oldular. Ben de hapisten sonra babama takdim ettim. Babam çok memnun oldu, ağladı; fakat şimdi o kitap nerededir, bilmiyorum.

Ayrıca Afyon hapishanesinde Cevşenü'l-Kebir ve diğer Evradı yazmıştım. Bir tane de Emirdağlı Mustafa Acet yeni öğrendiği o güzel hattı ile bir Cevşenü'l-Kebir, bir de Evrad-ı Kudsiye yazmış, bazı kısımların tashihini yaparak bana hediye etmişti. Daha sonra te berrüken Mehmed Feyzi ve Hasan Feyzi Ağabeylerin yazdıkları Hülâsatü'l-Hülâsa ve sair Evradları ilave ederek Hz. Üstada tashih ettirdim. Hz. Üstad mübarek bir dua yazarak bana iade etti.

Ahmed Feyzi Ağabeyle 2 ay kadar bir koğuşta yattık. Bir defasında Ahmet Feyzi, Hz. Üstada bir pusula yazarak, "Üstadım ben Gençlik Rehberini bugünkü gençliğin anlayabileceği şekilde lügatsız Türkçe olarak yazıp neşretmek istiyorum, müsaade eder misiniz?" diye sordu.

Hz. Üstad da "Kardeşim Ahmed Feyzi, sen öyle bir risale yazarsan kendi imzanı at veya lügatlarını haşiyesinde kısaca Türkçeye çevir, yine imzanı at" demişti. Bu ifadeleriyle Üstad Hazretleri, Risale-i Nur nasıl telif edilmişse öyle neşrolunmasını anlatmak istemişti.

Hz. Üstadın kendi elyazması olan, El-Hüccetü'z-Zehrâ'da yer alan Fatiha'nın tefsir kısmını Hz. Üstad, Ceylan'a vermiş, Ceylan da, "Teberrüken sana getirdim" dedi ve bana verdi. Ben de alıp öptüm, başıma koydum ve itina ile muhafaza ettim. Tahliyeden sonra İstanbul'a gittiğimde o gün için en güzel bir cilt ile ciltlettim ve İnebolu'da onu canımdan kıymetli olarak sakladım.

Sonra bir mahkeme sebebiyle İnebolu'ya gelip fakirhanemde misafir olan Bekir Berk kardeşimiz onu gördü ve kendi müzesinde muhafaza etme ve "Hizmet-i Nuriyede çok büyük hizmetlere vesile olacak" diye ısrarla benden istedi. Ben de "Hizmete medar olur" niyetiyle hiçbir şeyimi esirgemezdim ve verdim. Seneler geçti; baskınlar, musadereler ve imhalar.... Bekir Berk hapse girince kayboldu. Çok aradım, sordum; bilen olmadı.

Yıllar sonra Mehmed Emin Birinci ve Mehmed Fırıncı kardeşlerin elinde hakikaten bir hizmete medar olmak için çıkarılmış iken gördüm. Dünyalar benim oldu. Çok sevindim, kayıp olmamış. O kıymetli kardeşlerim onu muhafaza etmişler. Kalbim rahat etti.

Afyon hapsindeki hapis müddeti ne kadardı?

Tarihler, hapishanede yazdığım evrak defterinde yazılı. Afyon hapsine girmeden evvel İnebolu'dan ayrıldığım tarih: l7 Ağustos l948 Perşembe. Hapishaneye girdiğim tarih: l0 Eylül l948 Cuma, Afyon hapsinden çıktığım tarih: 9 Mart l949. Bu hesaba göre hapiste 6 ay kalmışım.

Avukat olarak kimlere vekâlet verdiniz?

İlk defa Ahmed Bey isminde bir avukat fahri olarak vekâletimi almıştı. Sonra bir baro reisi-ismini Halil zannediyorum-almıştı. Başka hatırlamıyorum.

Hapishanede günlük hayat

Afyon hapishanesinde Üstad ve Nur talebeleri günlük zaruri ihtiyaçlarını nasıl karşılardı?

Hapishaneye birkaç çamaşırdan başka bir eşya ile girmemiştim. Rahmetli Hüsrev Ağabey bana bir minder göndermişti. O minderin üzerinde yatardım. Bir de üstüme örtecek bir şey vardı. Daima elbisemle yatar kalkardım. Banyo için bir teneke suyu bulabilirsem onunla banyo yapardım. Bazen dışarıdan yardım yaparlardı. Kimler yapardı bilmiyorum, o yardımlar para, yiyecek gibi şeyler olurdu ve onları teberrük diyerek almamız için Üstad Hazretleri gönderirdi.

Bizim koğuş, ikinci koğuş zemin kat idi, tabanı taş idi. İçi 20-25 metre uzunluğunda ve 8-l0/ metre genişlikte idi. Koğuşta, kapıları içeride 3 adet hela vardı. Banyomuzu da o helalarda yapardık. Bizim koğuşun mevcudu bazen 70-80 kadar kişi olurdu. Koğuş başkanı olan ağır cezalı mahkum Hasan Ağa, aynı zamanda berberlik yapardı ve Üstadı da o traş ederdi. Benden para almazdı. Akşamları birer tayın dağıtırlardı ve parasını alırlardı. Fakirlik mazbatası verenlerden almazlardı. Benim param yoktu. Bana "fakirlik mazbatası getir" dediler. Ben de İnebolu'ya yazdım, fakat gelmedi. Hapisten çıktıktan sonra inebolu'da benden tahsil ettiler.

Mübarek Kandil Gecelerinde, bayramlarda ve Muharrem ayında hapishaneye aşure ve tatlı gibi yiyecekler gelirdi. Hz. Üstad onları teberrük diyerek alıp yememizi tavsiye ederdi. Dışarıdan nohut, börülce, fasulye ve bulgur gibi şeyler az gelirdi.

Hapishane içinde boş gaz tenekelerinden ufak mangal yaparlar ve satarlardı. Beş kuruş verip bir tane de ben almıştım. Onda kömürle çorba pişirirdim. Bir defasında teneffüs esnasında mangalı bahçede unutmuştum. Beni kapı altı dedikleri başgardiyanın dairesine çağırdılar. O dairenin üstünde Hz. Üstadın bulunduğu koğuş vardı. Üstadı tek başına bıraktıkları 70 kişilik bu koğuşun 40 kadar camgöz penceresi vardı. Bunların ancak l5 tanesinde cam takılıydı, diğer pencerelerin camı hep kırıktı.

"Projektör gibi iki göz bana bakıyor"

Orada bana mangalımı gösterdiler. Bu mangal "Senin mi?" dediler. Mangal benimdi. Zalim bir gardiyan vardı. Beni döğmek için elini kaldırdı. O gün bir şenlik günü idi. Kalbimden diyordum ki: "Bugün bunların şenlik günü, çalgılar çalıp horon tepip oynuyorlar, şarkılar söylüyorlar. Eğer bende zerre kadar bir iman varsa bugün benim de bu zalimlerin zulmüne uğramamam lâzımdır ve hakkımdır; bakalım bana nasıl azap edecekler?" diye düşünerek oraya gitmiştim. O gardiyan bana takadını şiddetlice vuracak diye bekliyordum. Ve iyi vursun diyerek boynumu bir tarafa eğmiştim. O anda gözüm üst katın sarmaşıklı penceresine denk geldi. Birde ne göreyim, sarmaşıkların arkasından projektör gibi iki göz bana bakıyor, ben de ona bakıyordum. Ben tokadı unutmuştum. Zira bu göz Hz. Üstadın gözleriydi. Birden başgardiyanın sesi gürledi: "Vurma, bırak." Zalim gardiyanın uzun kolu aşağı indi. Ve bana "Al mangalı git" dediler. Bu hadise beni günlerce yatağımda ağlattı. Ve nurlu bakış o zalim gardiyanın kolunu döndürmüş hareketsiz bırakmıştı.

"İbrahim, hasta mısın?"

Hz. Üstad bizi teneffüste ortabahçe dedikleri yerde gezerken de seyrederdi. Bir defa ben Üstadın penceresi karşısında güneşleniyordum. Yakam açıktı, boynumdan da fanilamın yakası görünüyordu. Hz. Üstad pencereye geldi, bir pusula attı. Oradakiler pusulayı aldılar, bana verdiler. Üstad, pusulada şöyle diyordu: "İbrahim sen hasta mısın, boynunda ne var? Seni üzgün görüyorum."

Bir defasında yine bahçede Ceylan, Halil ve bir kardeşimizle beraberdik. Üstad üçümüze bir pusula attı. Pusulada şunlar yazılıydı: "Kardeşlerim, gezin dolaşın, neşeli olun. " Bana öyle gelirdi ki, sanki annemin yanındayım ve bana şefkatle sahip oluyor ve beni hiç gözünden ayırmıyor.

"Üstadı zehirlediler"

Biz Hz. Üstadı pencerede görmezsek, "Neden görmüyoruz?" diye çok üzülürdük. Ne pahasına olursa olsun, bir fırsatını bulun yanına çıkmayı gözlerdik. Kışın son derece soğuk bir gününde Üstadın yanına gizlice çıkmıştım. Hz. Üstad çok hasta idi. Bana elini uzattı, "Tut" dedi. Ben de tuttum ve öptüm. Ateşler içindeydi, elim sıcağına tahammül edemiyordu. "İbrahim çok hastayım. Artık öleceğim, siz varsınız diye teselli buluyorum" derken Ceylan da geldi. Aynı şeyleri ona da tekrarladı. Biz şaşkın bir halde ağlıyorduk. Üstad Hazretleri de ağlıyordu. "Ne yapalım?" diye çaresizlik içinde Ceylan'la birbirimize sarıldık, ağlaştık, helalleştik. Üstad bize çok dua etti ve sonra bizi gönderdi. Dönüşte kardeşlere meseleyi anlattık, çok dualar ettik. Cevşenler okuduk. Sonradan anladık ki, Üstadı zehirlemişler.

Kış mevsimi.Her taraf donmuş Afyon'un çevreyle irtibatı kesilmiş demiryolu kapanmıştı. l5-20 gün şehre yiyecek, yakacak gelmemiş, sular akmıyordu. Hz. Üstadın pencereleri kırık dökük, döşeme tahtaları aralıklı, ısınmak mümkün değil. O gün Hz. Üstadı önünde bir gaz tanesi,. içinde bir miktar mangal kömürü, bir çaydanlık, çift battaniye altında iki kat olmuş halde gördüm.

Üstadın koğuşunun karşısında bir koğuş daha vardı ki, o koğuştaki pencerenin camları yeniden takılmış, kapıları tamir ettirilmişti. Koğuşun içinde dökme soba, sıcak hamam gibi banyo suları akıyor. Bu koğuşta komünizmden müebbet hapse mahkûm bir genç ve bir kadına tecavüz etmiş bir doktor, bir de siyasî mahkûm vardı. Bunlar imtiyazlı mahkûmlardı. Dışarıdan yardımları gelir; hatta komünist gecelerinde dışarıda gezdiklerini söylerlerdi.

"Soğuktan donuyorduk"

Altı kadar koğuş vardı. Her koğuşta Nur talebeleri bulunuyordu. İdareye, savcılığa "Soğuktan donuyoruz, Üstadımız artık dayanamıyor, kömür, yakacak, soba..." şeklinde yazılar yazıldı. Fakat hiçbir netice vermedi. Bu meseleden halk da haberdar olmuştu. Halk "mahpuslar donuyor" diye duymuşlar ve ileri gelenler zorlamışlar. Sonunda istasyonda kalmış olan bir kamyon kadar maden kömürü jandarmaların nezareti altında torbalarla ağır cezalı mahkûmlara taşıttırılıp hapishane bahçesine getirildi. Herkese birer teneke verdiler. Ama bu defa o kömürü yakacak ne soba vardı, ne de mangal. Bunun için kömür hiçbir işe yaramadı. Sonunda Mustafa Osman kardeş bir kağıt üzerine saçtan yapılmış ızgaralı bir kömür sobasının krokisini çizerek kendisi adına aldırttı. O sırada Üstadı o geniş ve camları kırık koğuştan aldılar, 5. koğuşa verdiler. Güya Üstada acıdılar. Halbuki bu koğuş yankesicilik ve hırsızlık suçlarından mahkûm olan serserilerin bulunduğu kalabalık bir koğuştu. Ta ki, Hz. Üstad, alışık olmadığı bu gürültülü yerde daha çok inlesin.

"Mahkûmların Üstada saygısı"

Bizim koğuşla ikinci koğuşa aynı kapıdan girilirdi. Biz kendi hissemize düşen kömürleri Hz. Üstada hediye ediyorduk. Mustafa Osman da yaptırdığı sobayı Üstada hediye etmişti. Üstadı aldıkları 5. koğuşta Nadir Hoca diye bir mahkûm vardı. Oraya bakıyordu. Hemen koğuşun bir kısmını battaniyelerle bölerek Üstad Hazretleri için bir oda yapmış, içine de sobayı kurmuş. Üstadı oraya almış ve sobayı yakmışlar. Mahkûmlar Üstadı rahatsız etmemek için hiç ses seda çıkarmıyorlarmış. Diğer koğuşlar, gardiyan ve müdür odaları soğuktan donmuş bir halde iken, Üstadın bulunduğu koğuş hamam gibi sıcık olmuş bir cennete dönmüştü. Mahkûmlar Üstada hizmet için yarışa girmişler ve namaz kılmaya başlamışlardı.

İşte el-Hüccetü'z-Zehrâ böyle bir hava içinde yazılmaya başlandı.

Gaz tenekesinden mangal

Yiyecek ve içeceğinizi nasıl temin ediyordunuz?

Hapishanede Üstadımızın yemeğinin altıncı koğuştan geldiğini görürdüm. Bu hususta hatırımda kalan birşey yok. Bizim koğuştan Taşköprülü Sadık Bey bu hizmeti üzerine almıştı. 6. koğuşta Mehmed Feyzi, Ceylan, Halil ve Hüsrev Beyler vardı. Onlar gönderirlerdi. Hz. Üstadın bu gibi hizmetlerini yapacak bir talebesini yanına müsaade etmiyorlardı. Bir gardiyan tayin etmişlerdi. Hz. Üstad ona pek itimat etmezdi. Ekmek her zaman idare tarafından dağıtılırdı. Bu ekmek askeriyenin tayını gibiydi. Fakat Hz. Üstad bu tayını yemezdi. Bu tedbire rağmen yine de Üstadı zehirlendiği çok olurdu.

Bizler da gaz tenekesinden yapılmış mangallarla ısınırdık. Benim ufak bir tencerem vardı. Dışarıdan tarhana, bulgur geldiğinde o tencerede pişirirdim. Bir gazoz şişem vardı. Onunla da yağ getirtirdim. O yağı evvela tencerede yakar, dumanı çıkınca tarhanayı koyar, su ile karıştırır ve pişirirdim. Zira o yağ yanmadan yenmezdi. Afyon yağı imiş. Zeytinyağı yok derlerdi. Bu ameliye koğuş içinde olduğundan 70-80 kişinin yemeği hep böyle pişerdi. İlk defa o koğuşa beni koydular. ilk günü, hele ilk saatler boğuluyorum sandım. Buna helaların da kokusu karışınca dayanılmaz oluyordu. "Bu gece muhakkak ölürüm" demiştim. Bu pis havayı koklaya koklaya iki-üç gün içinde alıştım ve bir daha böyle koku ve bunaltı duymadım.

Koğuşun bir tane penceresi vardı. Onu da açtırmazlardı. Zaten bu hapishane Ortaçağdan kalma bir zindandı. Bazen dışarıdan teberrük yufka ve kuru yiyecekler de gelirdi. Diğer mahkûmlar Afyon'lu olduklarından her zaman yiyecek ve temiz çamaşırları gelirdi. Lâkin bizim kardeşler uzak yerlerden geldiklerinden ayda bir ziyaretçileri ya olur, ya olmazdı. Onlar da hep fakir köylülerdi. Getirdikleri şeyler nohut, fasülye, bulgur, tarhana gibi kuru yiyeceklerdi.

"Tahiri Ağabey'in başına gelenler"

Bir hâdiseyi de anlatayım: Bir kış günü sabahı 7.30'da bizi mahkemeye götürmek için kapı önüne çıkardılar. Tahiri Ağabeyin başı, yüzü sarılı idi. O sırada Hz. Üstadı da çıkardılar. Üstad, Tahiri Ağabeyle kelepçelenmek istedi. Tahiri Ağabeyi çağırdılar. Tahiri Ağabey Üstadın yanına gelince Üstad ona birşey söyledi. O da başını yüzünü açtı. Hepimiz ona bakıyorduk. Bir de ne görelim: Tahiri Ağabeyin yüzüne felç gelmiş, ağız ve gözler bir tarafa kaymış. Gözlerinin içi kıp kırmızı kan. Korkunç bir hal almıştı. Ona Üstad "Geçmiş olsun" dedi ve eliyle Tahiri Ağabeyin yüzünü okşadı, "Geçecek" dedi. Tahiri Ağabey yine yüzünü sardı ve mahkemeye öyle gittik.

Bir ara fırsatını bularak kendisi ile aynı koğuşta yatan Mustafa Osman'a Tahiri Ağabeyin bu hale nasıl geldiğini sordum.

Şöyle anlattı: "Tahiri Ağabey kendisine verilen yeşil sebze vesaireyi yemiyor. Kendi mıntıkasından gelen teberrük kuru şeyleri yiyor ve her zaman da oruçludur. Vücudunda kan dolaşımı olmuyor. Bu hadise bu gece oldu" dedi. Lakin l5 gün sonra biz, mahkemeye giderken yine merakla Tahiri Ağabeyin halini hatırını sordum, bana yüzünü açtı; baktım ki tamamen iyi olmuş. Gözleri ve ağzı yerine gelerek normal bir hale gelmişti. Bu arada şunu da zikretmek lâzım ki, en ziyade yoğurt gibi taze şeyler Çalışkanlara getirilirdi. Çalışkanlar kalabalıktı. Osman, Mehmed, Hasan, Ceylan, Halil Çalışkanlar... Bu kardeşlerin yoğur ve ayranını çok içmiştik. Ruhları şâd olsun.

"Ben Nurcu değilim"

Afyon Hapishanesinde kaç Nur talebesi vardı?

Ben hapishaneye Eylül ayında girdim. Benden evvelki bir dönemde hapisten l5-20 kişi tahliye edilmişti. Benim bulunduğum zaman 30-35 kadar Nur talebesi olduğunu tahmin ediyorum. Ben hapiste iken bazı Nur talebeleri yine tahliye edildi. Bu arada yeni gelenler oldu. Mesela Ahmed Nazif, Selahattin Çelebi, Hüseyin Tabancalı geldiler.

Bu arada şunu da söylemeliyim: Benim yanıma Ahmed Feyzi Efendi'yi verdiler. Bu sırada Fevzi Halıcı, Mustafa Ramazan ve isimlerini hatırlayamadığım 5-6 genç üniversiteliler de geldiler. Bunlar az kaldılar. Bu sırada aramıza öyle fikirler yaydılarki, kim "Ben Nurcu değilim" diye savcılığa bir dilekçe verse tahliyesi mümkündü. Bu üniversiteli kardeşlerin de o sene imtihanlarına az bir zaman kalmıştı. İmtihana giremezlerse tahsilleri yanacaktı. Bunlar böyle bir dilekçe yazarak tahliye oldular.

"Ben Nurcu değilim" diye dilekçe yazanları serbest bırakmalarının asıl sebebi, üstad tarafından onların kandırıldığını etrafa yaymaktı. Bunu yayıyorlardı ki, herkes böyle yapsın.

"Üstadı son ziyaretim"

Üstadı son olarak nerede gördünüz?

Ben Hz. Üstadı son olarak bir yaz günü Emirdağ'da gördüm. Yine bir hizmet vesilesiyle ziyaretine gitmiştim. Yanında rahmetli Zübeyir kardeş ve Ceylan vardı. Beni o akşam evine misafir ettiler ve sabah kahvaltısı ettirdi. Kendi mübarek eliyle ağzıma siyah ekmekle dolaptan kavanozdan çıkardığı bal yedirdi ve o gün sabah postası arabasından 3 kişilik yer ayırttı. Parasını kendi verdi ve "Seni uğurlayacağım" dedi. Ve posta minibüsünde beraber Eskişehir'e uğurlayacağım" dedi. Ve posta minibüsünde beraber Eskişehir'e kadar geldik. Yıldız Otelinde odasına çıktık. Beni oradan salavatladı.

O gün sanki ruhum cesedimden ayrılmıştı. Nereye bastığımı, ne yaptığımı bilmiyordum. Annemden, babamdan görmediğim bir şefkat, bir samimiyet, bir arkadaşlık; tarifi mümkün olmayan bir zevk ve lezzet havası içinde idim. Gözlerim yaşlı, ruhum sevinçli idi.

Ondan sonra ne kadar zaman geçtiğini hatırlayamıyorum. Hz. Üstadın Urfa'ya hareket ettiğini duyduk. Bir sabah 7.30 ajansında Menderes'in radyodan Hz. Üstad'ın vefat haberini verdiğini duyduk. İnebolu'da bir minibüs kiraladık. Başta Ahmet Nazif Ağabey olarak rahmetli Hacı Dursun Efendiyi de alarak Ankara üzerinden Urfa'ya Cuma gecesi ulaşabildik. Hz. Üstad defnedilmişti. Biz yolda Üstadın geçtiği yerlerde Üstaddan haberlersoruyor ve son hızla devam ediyorduk. Urfa'ya yaklaşırken tank birliklerine rastladık. Bu tanklar herhangi bir hâdise olur diye Urfa'yı kuşatmışlardı. Urfa'da bütün dükkânlar kapanmış, halk sokaklara dökülmüştü. Cenaze namazını l50 bin kişi kılmış. Yalnız o gece mezar başında masım 7-8 yaşlarında yavrular 500 hatim indirmiş. Bütün Urfalılar gelen misafirleri evlerine taşıyorlardı. Halilürrahman hınca hınç dolup taşıyordu.

***

Hz. Üstad bir Chaırollet araba ile gidiyormuş. Arkasından ona en hızlı arabalar bile yetişemiyormuş. Urfa'da Mehmet Bey isminde bir otel sahibi Hz. Üstadı otelinin bir odasında misafir etmiş. Fakat zâbitler, Üstadı otelden almak istemişler, fakat otelci vermemiş. İçişleri Bakanlığı ise, "Ölüsünü veya dirisini geldiği yere götürün!" diye sıkı emir vermiş. Ancak binlerce Urfalı Başvekile telgraf çekerek, "Biz Hz. Üstadı vermeyiz" demişler ve sabaha kadar otelin etrafını doldurmuşlar. Ankara'dan emir bekliyorlarmış. Sabahleyin Adnan Menderes, Üstadın vefat haberini kendi ağzından duyurmuş.

***

"İhlâs ve meşveretle bu hizmet yürüyecek"

Cuma günü Abdullah Yeğin'in kaldığı medresede çeşitli vilayetlerden gelen Ağabeyler toplandılar, "Bir meşveret yapalım" dediler. "Vefat neticesi olarak ne yapmak lazım?"

Bir kısmı "Bir başkan seçelim. Aynen Üstad gibi mektupları ile irşad etsin, yönetsin" dedi. Bir kısmı, "Vazife taksimi yapılsın" teklifinde bulundu. Bu hal bir saat kadar devam etti. Başta Tahiri Ağabey, Ahmet Nazif Mustafa Sungur, Mustafa Osman ve Zübeyir olmak üzere şu fikri ortaya koydular: "Risale-i Nur umum İslâmın malıdır. Hz. Üstad nasıl neşretmişse, aynen her Nur talebesi gayr-ı siyasî, ihlâsla ve meşveretle bu hizmeti yürütecektir. Risale-i Nur müvacehesinde, ihlâs, uhuvvet, meşveret dairesinde hareket edilecektir. Böyle dernek başkanı, aza yoktur. Bu iş bitti" denildi.

Herkes bunu kabul etti. Civardaki büyük camide Mustafa Sungur, Risale-i Nurun ve Hz. Üstadın beyanlarını herkese mükemmel birşekilde açıkladı ve mesele aydınlandı. Biz de o akşam oradan avdet için hareket ettik. Ankara üzerinden İnebolu'ya geldik.

[1] l939-l940 Alman Harbinde l328 doğumlulardan teşkil edilen ihtiyat alayında Selahaddin Çelebi alay karargâh çavuşu, ben de yazıcısı olarak 9 ay l0 gün ihtiyar askerliği yaptık.


Son Şahitler 2

Son Şahitler 2.Cild s. 202

MEHMED TEVFİK YAKAMERCAN

l896'da Kastamonu'nun Küre mahallesinde dünyaya geldi. l5 Şubat l965'de İstanbul'da Ramazan Bayramından bir hafta sonra vefat etti ve Sahrayıcedit kabristanına defnedildi.

Mehmed Tevfik Yakamercan, Bediüzzaman'ın Kastamonulu talebe, dost ve hizmetkârlarından birzâttır. Güzel yazısıyla, kâtip olarak Üstada muhatap olmuş, l943'de Denizli'de hapishanede yatmıştı.

Mehmed Tevfik Yakamercan'ın dedesi Salih Efendi, Sultan Mahmud devrinde Yeniçeri ağalığına kadar yükselmiş. Sultan kendisine mükâfat ve taltif olarak elleriyle iki yakası mercanla kaplanmış bir hırka giydirmiş. Bu sebepten, Mehmed Tevfik Efendi kendisine Yakamercan'ı soy isim olarak almış.

Böyle asil ve neslen Osmanlı mensubu bir zat, Kastamonu'da Halk Partisinin kara günlerinde zincirlerle elleri bağlanarak, bir arabanın koltuk aralarında Denizli hapishanesine yollanmıştı.

Kendisi Kastamonu'da Ağa İmareti veya Yakup Ağa Camiinde imamlık yapardı. Kurrâ hafızdı. l943'de Denizli hapsinden beraat edip tahliye olduktan sonra İstanbul'a gelip yerleşmişti. İstanbul Müftülüğünde Mushafları Tetkik Heyeti reisliğinde bulunmuştu.

Kısa boylu, sakallı ve âlim bir zat olan Yakamercan, neşeli bir halde tatlı sedasıyla Kur'ân okurdu.

Kastamonu'da evleri Bediüzzaman'a yakındı. Hafız ve hattat olan hanımı ise Erenköy'de "Hoca Anne" diyerek anılırdı. Üstadın çamaşırlarını yıkardı. Hanımlarla birlikte ziyaretine de gittiklerini anlatan "Hoca Anne," çamaşırların çok temiz olduğunu, mis gibi koktuğunu ifade ediyordu.

Yakamercan'ın iki buçuk yaşındaki oğlu Zekâi vefat ettiği zaman Üstad kendisine "Çocuk Taziyenamesi"ni göndermişti.

Eski, kara ve karanlık günlerin dertli bir mensubu olan M. Tevfik Yakamercan'ın oğlu Ömer ise Üstadı son defa, l952'de İstanbul'da Akşehir Palas otelinde ziyaret etmişti.


Son Şahitler 2

Son Şahitler 2.Cild s. 204

AHMED ÖZKAN (KUREYŞÎ)

Kastamonu'nun Devrekâni kazasındandır. Lahika mektuplarında isminden ve hizmetlerinden bahisler bulunmaktadır. Mektuplarda Ahmet Kureyşî şeklinde bahsedilmektedir.

"Üstadımızın Kastamonu'da olduğu yıllarda, benim Kastamonu'da iki dükkânım vardı. Birini imal, diğerini satış yeri olmak üzere kullanıyorduk. Üstad Hazretlerini geriden geriye görmüştüm. Kendisini kalben ve ruhen çok sevmiştim. Bir gece rüyamda beni çağırmıştı. Uyandığımda bunun beni ikaz eden bir hakikat olduğunu anladım. Hemen imâlatını yaptığımız cevizli ezmeden bir miktar hazırladım, doğruca Üstadın bulunduğu haneye gittim. Vardığımda bana, "Sen hoş geldin kardeşim" diyerek hitap etti. "Bu hediyeyi başkasından olsaydı almazdım, ama senin bu hediyeni alacağım" dedi. Yanından ayrıldım.

"Sen Arapsın ve Seyyidsin"

"İçinde hayli mal sattığım dükkânda büyük bir asma saat vardı. Onu bir gece rüyamda bizim Devrekâni'de Çarşı Camiine elimle astığımı gördüm. Bunun üzerine o saati aynı camiye elimle astım. Halihazırda saat o camidedir. Ondan sonra tekrar Üstad Hazretlerinin yanına gittim. Bana 'Dükkânlar satıldı mı?' diye sordular. 'Ben senin için şöyle dua etmiştim; elindeki dükkânlar satılsın, ondan sonra Nurlara hizmet etsin' diyerek, hemen oradan Küçük Sözler'i verdiler.. 'Bunu yaz, hemen bana getir,' dediler.

"Yanından ayrılıp Devrekâni'ye gittim. Eseri yazıp babamla gönderdim. Tashihte şu işaretleri gördüm: 'Yedinci Söz'ün nihayetindeki dua kısmında 'Ahmed Kureyşî' demiş. Ben ilk defa Nur'ları yazdığımdan, 'Herhalde unutmuş' dedi. Nihayetindeki Onuncu Söz'ün dua kısmında da aynı şekle 'Ahmet Kureyşî' diyerek ilâve etmişlerdi. O zaman şüphelendim. 'Dokuzuncu Söz'ü göndermişlerdi. Onu da sür'atle yazıp, kendisine gittim. O zaman bana dediler ki:

'Sen Arapsın ve Seyyidsin!' O esnada Feyzi ve Emin Efendiler de vardı.

"Bizim evvelce soy ismimiz Tekkenişoğlu'ydu. Bir zamanlar merkez idare heyetinden 'Soyadınızı değiştirin' demişlerdi. Ben de Özkan'ı soyadı olarak almıştım. Sonra eski kitaplar arasında 'Seyyid' olduğumuzun vesikası elimize geçmişti.

"Vazifen var"

"Bir ziyaretimde Üstad bana şöyle buyurmuştu: 'Bize yakında bir hal olduğu zaman seni buraya bırakacağım. Vazifen var.' Aradan on beş gün geçti, sonra Denizli hâdisesi çıktı. Öyle oldu, herkesi aradılar ve topladılar, bana birşey olmadı. Bir zaman sonra her tarafa gidip kardeşleri teselli etmeye çalıştım. Neticede Üstadın dâvâsı beraatle neticelendi.

"Üstad da Emirdağ'ına verilmişti. Emirdağ'ındayken ziyaretlerine gitmeye niyet edip Kastamonu'ya gittim. Yanımda, sevdiklerimden Berber İsmail de vardı. O da dayısı Üsküdarlı Hacı Şükrü Efendiyi ziyarete gidiyordu. Beraberce İstanbul'a vardık. İsmail Efendi bana dedi: 'Dayım da seninle beraber gelecek. 'Sonra dayısını gördüm. Bana dedi: 'Üstadı rüyamda gördüm. 'Tarif etti. Baktım, aynen benim gördüğüm bir rüyayı o da görmüş.

"Birgün Haydarpaşa'dan trene binerek Eskişehir'e geldik. Emirdağ'ından gelen vasıtaları gözlemeye başladık. Bir ara küçük bir otobüs geldi. İçinden sakallı bir şahıs çıktı. Hemen ona yanaşıp, vasıtaların ne zaman gideceklerini sorduk. Bize 'Siz Hoca Efendi Hazretlerini mi ziyaret edeceksiniz?' dedi. 'Evet' diyerek, oradaki kâtibe yazıldık. O zat da Emirdağ'ında imammış. O gün bizimle beraber dolaştı. Sonra Emirdağ'ına bir kamyonla gittik.

"Emirdağ'ına vardığımızda Mehmed Çalışkan'ın dükkânını bulduk. Arkadaki Osman çalışkan'ın dükkânına geçtik. Hemen bir haberci Üstad Hazretlerine gitti. Oradan Ceylân Çalışkan geldi. 'Sizi Üstad Hazretleri çağırıyor' dedi. Rüyamda aynen gördüğüm yerdi. Aynı gördüğüm haneye çıkıp içeri girerek, Üstad Hazretlerinin ellerini öptük, boynuna sarıldık. Sonra Ceylân'a dedi ki: 'Bak, ben sana dağda hemen geriye dönelim demiştim, bizim iki has kardeşimiz misafir geliyorlardı, işte gelmişler.'

"Bu ziyaretten sonra otelde misafir kaldık. Tam o esnada 'Emirdağ'ından hemen gitsinler' diye haber geldi. Hemen buğday boşaltılmış bir kamyona binerek Eskişehir'e geldik. Yatsı namazını orada kılıp, trenle Haydarpaşa'ya hareket ettik.

"Vaizlik yapan Sadeddin Efendi vardı. O da bizimle Devrekâni'ye hafız cemiyetine gelmişti. Orada onunla konuştuk. Dedim:

"Hoca, bizde müftülük kadrosu boş, buraya gel."

"O da 'Beni buraya tayin ettirebilirsen gelirim' dedi.

"Hemen Ankara'ya gidip tayinini yaptırdım. Ankara'dan Emirdağ'ına hareket ettim. Üstadımızın ziyaretine varıp, mübarek ellerini öptüm, bu meseleyi anlattım.

"İnşaallah oraya hayırlı bir müftü olacak' dediler. O gece orada otelde kaldım. Havalar çok soğuktu. Otelin ortasında bir soba vardı. Sobaya yakın bir oda seçtim. Sabahleyin Ceylan Çalışkan geldi.

Üstad, 'Hemen gelsin' demiş. Ceylan'la Üstadın yanına vardık.

"Hava soğuk, ama sen üşümedin değilmi?' dedi.

"Himmet ve duanızla üşümedim efendim' dedim.

"Sonra dedi ki: 'Bu gece ben uyumadım ve şöyle âlemi bir gezdim, baktım ki, Ahmed Kureyşî de ayakta.'

"Hakikaten o gece ben de uyumamıştım.

Tarihçe-i Hayattaki resimler

"Üstad Beziüzzaman Hazretleri İstanbul'a gelmiş ve Akşehir Palas Otelinde kalıyorlardı. Orada da Üstadı ziyaret ettim. Daha sonra Fatih Reşadiye Otelinde kaldı. Orada da büyük oğlum Zeki ile beraber ziyaretine gittim. Tekrar Reşadiye Oteline gittiğimde yanında bazı kardeşlerimiz vardı. O gün Cuma idi. Beraberce Fatih Camiine namaza gittik. Sağ mahfilde oturduk. Namazdan sonra Sultan Fatih'in türbesini ziyaret ederek Fatiha okuduk. Orada birisi Üstad'ın fotoğraflarını çekti. İşte Tarihçe-i Hayat'taki resimler onlardandır.

"Daha sonraki yıllarda Üstadı Isparta'da ziyarete gittim. Ellerini öpüp dualarını aldıktan sonra bize üç buçuk saat ders yaptılar. Bana dedi: 'Bunlar beni üzüyorlar, onları döveceğim, senin yanında döveceğim. Ben Kastamonu'da daha rahattım, orada Feyzi ve Emin iyi hizmet ettiler, beni hiç üzmediler" dedi. Sonra bana "Hemen hareket et" dedi. Ellerini öpüp ziyaretinden ayrıldım.

"Bu ziyaretten sonra sağlığında bir daha ziyaret etmek nasip olmadı. Sonra Urfa'ya gidip, oradan ebediyete intikal ettiler. Biz de İnebolu ve Kastamonu'dan Urfa'ya gittik, kabrinde cenaze namazını kıldık.

"Cenab-ı Hak Üstadımız Hazretlerine gani gani rahmetler etsin. Amin."


Son Şahitler 2

Son Şahitler 2.Cild s. 207

SADIK DEMİRELLİ

Nur Risalelerinin lahika mektuplarında "Sadık Bey" diye geçen Taşköprülü Sadık Bey, Plevne kahramanlarından Sadık Paşanın torunudur.

l902'de Kastamonu-Taşköprü'nün Kadıköy'ünde dünyaya geldi. l97l Mart'ında vefat etti. Kabri Yazıköy'ün Kadıköy Mahallesindedir.

Ilgaz dağları, Anadolu'nun şen ve yüce dağlarındandır. Bu dağlarda namlı bir yiğidin menkıbesi söylenir. Eteklerinden yükselen kavall sesleri, nazlı kuzuların melemesine karışır. Gür çam ormanlarından yükselen gümbürtüler arasındaki bu menkıbe, Sadık Bey adındaki bir kahraman sergüzeştini terennüm eder.

Taşköprülü Sadık Bey, Sinop, tosya, Kastamonu, Çankırı, Düzce ve Adapazarı havalisinin ün yapmış efesi idi. Plevne'nin şanlı gazisi Osman Paşanın silah arkadaşı Sadık Paşanın torunlarından olan Sadık Bey zulme, ednaya baş eğmeyen bir insandı. Kastamonu ve civarının hakimi idi. Ayağında bir çizme, altında ak bir küheylan, belindeki silahlariyle "Taşköprülü Sadık Bey" deyince dost ve düşman temennaya dururdu. Onun yanında rastgele konuşmak, herhangi bir masrafa iştirak etmek, kimsenin kârı değildi. Eski Anadolu Beyleri gibi bir Bey... Nerede bir düğün var, nerede bir âlem var; Sadık Bey adamlarıyla birlikte oradadır. Arap atına atladığı gibi, yel misali, sabâ-reftâr olarak giderdi. Taşköprülü Sadık, ağa adamdır. Onun bulunduğu yerde haksızlık, zulüm, işret katiyyen yasaktır. Sırtında mavzeri, zümrüt renkli Ilgaz dağlarının reisi. Kimse onun yanında ayağını uzatamaz, ziyafetler, davetler hep ondandır. Onun hayatta kimseye bir zulmü ve kötülüğü olmamıştır.

Bediüzzaman'ın Nuruna pervane olmuştu.

l935 baharında, polis nezaretinde, Sadık Beyin beldesi Kastamonu'ya bir zat gelir. Çarşı polis karakoluna yerleştirdiler... Kastamonu'da karakolda misafir ediliyordu. İman hizmetinin fedakâr ve çilekeş mensubunun resmî kayıtlardaki namı: "Şark menfilerinden" diye geçiyordu. Her yerde olduğu gibi, saf ve temiz mü'minler hâlesi burada da etrafını sarmıştı. Onun etrafında ve hizmetinde kimler yoktu ki... Gariplere misafirlere, ihtiyarlara hizmeti ve hürmeti mukaddes bir emanet halinde dedesinden devralan Anadolu insanı, hemen bu ihtiyar zatın yardımına koşmuştu. Bunların içinde ve başında Taşköprülü Sadık Beyi görüyoruz. Onunla görüşüp konuştuktan sonra bu kutbun cazibesine artık o da takılmıştı. Pervaneler gibi atmıştı kendini ışığa ve nura. Ağalığı, beyliği, reisliği, sultanlığı bir kenara atan Taşköprülü Sadık, gönüller sultanı bir Üstada talebe olmuş; ona "belî" demişti. "Kapında kul var sultandan içerû" diyen Yunus misâli Sadık Bey; "Senin kapındaki kullar, sultandan da değerli" diye hizmetine koşmuş, Nurları altın suyuyla yazmıştı.

Zaten Sadık Bey, başka türlü de yapamazdı.

Sadık Bey Denizli Hapishanesinde

Yıllar birbirini kovalamış, Kastamonu çilesi bitmiş, sıra Denizli hayat ve hapishanesine gelmişti. Namlı yiğit Taşköprülü Sadık, Denizli Hapishanesinde Üstad'ının hizmetine devam etmişti. Kimsenin minneti altına girmeyen, birşey kabul etmeyen o sultan, Sadık Beyin çorbasını memnuniyetle içiyordu.

Bir Cuma günüydü. Hapishanenin meydancısı Arnavut Âdem Ağa:

"Hafız Mustafa! Hafız Mustafa!" diye bağırıp duruyordu. Isparta maznunlarından Hafız Mustafa hemen koştu. Âdem Ağa elindeki kibrit kutusunu Hafız Mustafa'ya gizlice teslim etti. Kutuyu alan Hafız, doğru arkadaşlarının yanına.... Kutuyu orada açtılar. İçinden çıkan kâğıt parçasını merak ve heyecanla okumaya başladılar: "Yusuf Aleyhisselâm mahpusların pîridir. Ve hapishane bir nevi medrese-i Yusufiye olur."

Gelen kâğıt ayrı koğuşta, tek başına tecride mahkûm edilen asrın büyük mütefekkirinden geliyordu.

Sûratle çoğaltmaya başladılar. Neticede iki Cuma gününde Denizli Yusufiye medresesinin bir hatıra ve dersi olarak Meyve Risalesi meydana geldi.

Sadık Bey Taşköprü'ye dönüyor

Dokuz ay süren bir fasıl da Denizli'nin âdil hakimlerinin beraat kararıyla neticelendi. Mazlumlar evinin, köyünün yolunu tuttu. Meyve Risalesi'nin mâsum müellifini bu defa da Emirdağ'a yolladılar. Aradan yine dört veya beş yıl gibi bir zaman geçti. Sadık Bey, Taşköprü'de Nurları okuyor ve yazıyordu. İmana muhtaç gönülleri Kur'an nurlariyle aydınlatıyordu. Üstad'ından ayrılalı çok olmuştu.

Gerçi yazdığı mektup ve şiirlerle bu firkatı, bu hasreti dindirmeye çalışıyordu. Fakat ayrılık ateşten bir ok halinde yiğit adamın ensesini yakıyordu. Nihayet kalkıp Emirdağ'ın yolunu tuttu. Eskişehir kaplıcalarında maddî temizliği yaparak, huzura huzur içinde girmek istiyordu.

Sadık Bey'in Emirdağ'da Üstadı ziyareti

Emirdağ'da mütevazi hanesindeki Üstad'ın gözleri o günlerde yolda idi. Bir misafir bekliyordu. Temiz şilteleri tekrartemizletip hazırlatmış, gelecek misafirini bekliyordu.

Sadık Bey Emirdağ'a inince doğruca Üstad'ın evinin yolunu tuttu. Kapıyı yavaşça tıkırdattı. Az sonra uzun boylu, kalın ve gür bıyıklı bir genç çıktı kapıya. Kafkas çehreli Üstadın hizmetkârı "Buyurun" diye ciddiyetle karşıladı misafiri..

Sadık Bey merdivenleri heyecanla çıktı. Tahta kapıyı yavaşça iterek içeri girdi. "Esselâmü aleyküm Üstadım" diye Sadık Bey, kendini olduğu gibi üstad'ın dizlerine attı. Hüngür hürgür ağlıyordu.

Omuzlarından tutan Üstad da ağlıyordu. "Kalk kardaşım, Sadık Bey! Kalk kardaşım Sadık Bey!" diye koca sultan da gözyaşlarını tutamamış, mübarek gözlerinden rahmet gibi yaşlar boşanıyordu. "Hakkını helal et bana kardaşım" diyordu.

Manzarayı görenler de gözyaşlarını zaptedememişti. Bu karşılama ve kucaklaşma yılların hasretini bir anda giderivermişti. Yakıcı ve yandırıcı bir levha idi. bu. Kalem tariften ve tasvirden acizdir.

Ey gönüllerin sultanı! Senin yakıcı sözlerin nice sultanları kapı da hizmet kâretmiş; o yüce gözler, baş eğmez yiğitler senin önünde serfürü ettirmişti!

Bir bahar günü sadık Beyin köyüne gidiyoruz

Nisan başları, Anadolu yaylasında bir başka olur. Hele Ilgaz'ın zümrüt renkli ağaçlarının arasından parlayan renkli minarelerle donatılmış vatan toprağını Avusturya yeşillikleriyle mukayese bile etmem.

Araç'tan ayrılmış, Kastamonu'yu ikiye ayıran dereyi geçerek, Taşköprü'ye doğru kanatlanmış uçuyorduk sanki..

Kastamonu-Taşköprü arası fazla uzun sürmedi. Fakat Taşköprü'de, Taşköprülü Sadık Beyin izine ve hatırasına rastlamayınca, Ilgaz dağlarının derinliğine uzanan ormanlarına dalmak icab ediyordu.

Çünkü Sadık Bey'in oğlu Said Demirelli köyde, Sarıkavak köyünde oturuyormuş. Köye ise arabayla değil, ancak bir jiple gidebilecektik.

Bu problemi de halledince bir saat kadar dağ yollarını tırmandıktan sonra, ormanların yamacında Sarıkavak köyünün tahta evleri gözükmüştü.

Bahar başlarında bu yüce tepelerde karla karışık yağmur çiselemeye başlamıştı.

Sadık Bey'in oğlu Said Demirelli'yi buluyoruz

Sadık Bey'in damadı sağa sola koşuşup dururken, dere gibi meyilli bir derinlikten, sırtında bir siyah pelerin bulunan yirmi beş yaşlarında bir genç çıkageldi.

Sadık Bey'in oğlu Demirelli ve kucağındaki yavru ise, Sadık Demirelli...

Çok uzun zamanın ahbapları gibi kucaklaşmıştık Said'le. Daha ilk anda sırtındaki siyah pelerin dikkatimi çekmişti. Sorduğumda, Said: "Babamdan hatıra, ona da Üstad'dan kalma. Denizli Hapishanesinde Üstad hediye etmiş babama" diye cevap verdi.

Bu esnada fırtına şiddetlenmişti. Said bizleri ahşap köy evine almış, Anadolu misafirperverliğinin en asil ikramlarını yapmak istiyordu. Onun bize anlattığı ve emanet ettiği hatıralar ise, bizim için paha biçilmez vedialardı. Bu ölümsüz yadigârlarla Sadık Bey'in asaletini, titizliğini, vesikalara verdiği ehemmiyeti ve nihayet Üstad Bediüzzaman'la birlikte geçen günlerini adım adım takip etme imkanlarını elde ettik.

Taşköprülü Sadık Bey l902-l97l tarihleri arasında ömür sürmüştü. Babası Binbaşı Mehmet Ali Bey (l873-l930) annesi Necmiye Hanım, büyük babası ise Plevne kahramanlarından Sadık Paşa'dır (ll8l3-l893)

Plevne kahramanı Sadık Paşa

Sadık Paşa Plevne'de Gazi Osman Paşa'nın silah arkadaşlarındandır. Onunla birlikte Ruslarakarşı kahramanca çarpışmış ve esir düşmüştü.

Doksan Üç Harbinin günlerinde, Sadık Paşa kahramanca çarpışmıştı. Esaretinden sonra Romen harb gazetesi "Türk Esirleri" başlıklı bir yazıda şunları yazıyordu :

"Plevne Müdafaasında kahramanlıkları ile Prens Hazretlerinin büyük takdirine mazhar olan Sadık ve Ethem Paşalar majesteleri tarafından kral sarayında kılıçlarının iade sahnesini halkımıza sunuyoruz. Bu münasebetle Prens Hazretleri bahtiyarlığının ve takdirlerinin bir nişanesi olarak bu iki kahraman askerin serbest olduklarını ve diğer Türk esirlerinin hiç bir rütbe tefrik edilmeksizin serbest olacaklarını bizatihi ifade eylemişlerdi. Bu merasimin diğer bir hususiyeti de kabulde yalnız Prens ve Prenses ile Sadık ve Ethem paşalar ve mütercimleri Melik hazır bulunmuşlardır. Bu iki mümtaz kahraman esirle Prensin konuşmaları çok samimî bir hava içinde uzun bir müddet devam etmiş, bu ise bu kabule ayrı bir mana vermiştir."

İşte "Taşköprülü Sadık Bey" böyle köklü ve soydu bir paşa ailesine mensuptu.

Bir Padişaha kul ol kim

Sadık Bey'in hayatı ve hatıralarını andığım zamanlarda, mazinin büyük velileri, Yunusları, Aziz Mahmud'ları hatırlarım. Adım adım onları takip ederim hayalen. Aziz Mahmud Hüdaî'nin şu satırlarında Sadık Bey'i görürüm:

"Bir padişaha kul ol kim

Mülkü zail olmaz ola

Bir gülşende bülbül ol kim

Hiç sararıp solmaz ola..."

Sadık Beyimiz, asker aileden asker olarak doğmuştu. Ilgazın bu yiğit adamı, ancak Bediüzzaman gibi bir ulu sultana boyun eğerdi ve eğdi. Kastamonu'nun vefakâr insanlarından olarak asrımızın garip misafirine kucak açıp, sahip çıkanlardan olmuştu. Harbiyede tahsil görmüş, çok güzel bir yazıya sahipti. Bu güzel hattıyla Nur Risaleleri'nin neşrinde vazife almıştı.

Bu mukaddes vazifenin mükâfatı olarak dokuz ay ana rahminde kalır gibi, Denizli zindanlarında kalmıştı. Dokuz aylık bir mevkufiyet devresinde ve müteakip günlerde annesi ve dostlarıyla muhtelif muhabereleri olmuştur.

"Denizli Tüccarı"nın Sadık Bey'e mektubu

"Denizli Tüccarı" Hafız Mustafa Kocayaka'nın 3l Temmuz l944 tarihinde Sadık Bey'e yazdığı mektubun satırlarından, bir yeni firkatin, bir yeni hicranın safhalarını öğrenmekteyiz. Şöyle diyor Hafız Mustafa:

"Sevgili ve Muhterem Sadık Bey Kardeşimize,

"25 Temmuz l044 tarihli iltifatkâr mektubunuzu aldım. Üstadımız Efendimiz Hazretlerine ait olan kısmını takdim ettim. Pirinci de aldım. Merak etmeyiniz. Sıhhati ve afiyeti yerindedir. Yapılması lâzım gelen hürmeti halk yaptı. Çok memnun ve mesrur olarak bugün Afyon vilayetine ikamete memur olarak gönderildi. Kendileri memnundur. Hükümet büyük iltifat gösterdi. 400 lira harcırah gönderdi. Bir komiserin refakatinde hareket etti. İki defa hapishanede, bir defa da kabristanda Hafız Ali Efendi merhumun kabrini ziyarete gitti..."

"Kardeşiniz Hâfız Mustafa" imzasiyle sona eren bu mektupta "Denizli Tüccarı Hafız Mustafa Kocayaka" Sadık Bey'in Üstadına gönderdiği Kastamonu pirincinin, üstadın eşyaları arasına yerleştirdiğini, mahkeme evrakını savcılığın usülden olarak temyize gönderdiği, yüzde yüz tasdik edileceğini yazdıktan sonra, Kastamonu'da olan zelzelelerden dolayı Sadık Bey'e geçmiş olsun diye teselli etmektedir:

"Zelzele felâketinde mutazarrır olduğunuza müteessirim. Cenab-ı Hak başka yönden zararınızı telafi buyursun. Felaketiniz geçmiş olsun, Mü'minler, Müslamanlar yekdiğerinin kardeşi olduğunu Cenab-ı Hak Kur'ân-ı Kerim'inde sarahatle haber veriyor. Sizlere zaman icabı bir şey yapamadık. Af buyurunuz. Mukabil duanızı bekler, ihvanın arz ü hürmet eylediğini tebliğ ederek, sana selâm ve saygılarımı sunar, efrad-ı ailenizin ve bütün âlem-i islâm'ın refah ve saadetini Cenab-ı Kibriya'dan dilerim, iki gözüm sevgili kardeşim"

Üstad'ın Sadık Bey'e mektubu

Hafız Mustafa'nın mektubuyla birlikte Taşköprü'ye Denizli'den bir mektup daha geliyordu. Bu mektup ise "Sin, Ayn, Nun" diye imzalanmıştı.

Bu imza büyük mazlum, nurlu Üstad'ındı. Denizli hapsinde dokuz ay kendine çorba pişiren Sadık Bey'e ayrılış anını yazıyordu kendi "dest-i hattiyle" kendi mübarek kalemiyle:

"Aziz Sıddık, Hakikatli Kardaşım Sadık,

"Yarın Afyon'a beni gönderiyorlar. Merak etmeyiniz. İnayet-i İlâhiyenin himayeti devamdadır.

"Senin ettiğin hizmet makbul olmasına ve her günü bir ay kadar kıymetli olduğuna benim şüphem kalmadı. Sen yüzümüzü ak ve kalbimizi mesrur eyleyen halisane hizmetler Gavs'ın (r.a.) (Taîşü saiden sâdıkan bi mehabbeti) fırkasında, seni de Said'e Sadık bir kardaş olduğuna kerametkârane işaret ediyor diye kanaatım geldi.

"Başta muhterem hemşirem valideniz olarak, kardaşım olan kardaşınıza ve hanenizdekilere çok selâm ve dua ederek bu mübarek aylarda dualarını istiyorum. Benim yanımda kıymettar ve isimlerini söylemek münasip görmediğim zatlara çok selâm ederim"

Sin Ayn Nun

Denizli hapsi mâcerası da beraat ve tahliye ile son bulmuştu. Kastamonu, İnebolu, Isparta ve İstanbul'dan toplanan Nur Talebeleri memleketlerine dönmüşlerdi. Sadık Bey ise Taşköprü'ye dönmüş, üstad'ına olan yakın alâkasını yazdığı mektuplarla devam ettiriyordu.

Nur Talebeleri Denizli hapsine 73 kişi olarak girmişlerdi

Nur talebelerinin Denizli hapsi, bazıları için az eksik, bazıları için az fazlasıyla dokuz ay sürmüştü.

Hapishaneye yetmiş üç kişi olarak giren Nur talebeleri buradan yetmiş bir kişi olarak çıkmışlardı. Çünkü iki kişi Yusufiye medresesinden ebediyete intikal etmişti. Bu hapiste Sultanahmet İmamı Seyyid Mehmet Şefik Efendi (Eryuvası) ve Gönenli Mehmet Efendi (Öğütçü) gibi maneviyat ehli zatlar da Bediüzzaman'la beraber bulunmanın şerefine ermişlerdi.

Hasan Atıf'ın rüyası

Hapis hâdisesinin başlangıç günlerinde Sinoplu Hasan Atıf Egemen, gördüğü bir rüyayı arkadaşlarına şöyle müjdeliyordu:

"Hapiste dokuz ay on gün yatacağız. Anamızın karnında durduğumuz müddet kadar da burada kalacağız. Sonra hapisten günahsız olarak çıkacaksınız" diye arkadaşlarını teselli ediyordu.

Üstad'ın parasını çalan casus

Denizli maznunlarından Ziya Dilek Bey, İnebolu seyahatlerimizden birinde anlatmıştı :

"Üstad Hazretlerinin cebinde yüz elli lirası varmış, bu parayı bir casus çalmış. Üstad bunu bize bildiriyordu. 'Benim cinsimden olan bir casus, cebimdeki hacca gitmek için, telifattan kalan paramı çalmış. (Ziya Dilek Bey, benim cinsimden dediği, Şarklı bir hemşerisini Üstadın yanına casus olarak koymuşlardı, diye açıklama yapıyordu.) Şimdi param kalmadı. Bana bir evliyaullah'ın hediye olarak bıraktığı bir keçeyi size gönderiyorum. Ufak bir odayı döşer. Bunu satın! diye mektup yazmıştı.

Üstad'ın keçesini Ahmed Köroğlu nasıl aldı?

"Hapishanedeki bütün arkadaşlar keçeyi almak istiyorlardı. Zengin arkadaşlar vardı. Seyyid Şefik Efendi almak istiyor, Nazif Çelebi almak istiyor, zorba Beylerbeyli Süleyman da almak istiyordu. Bizim İnebolulu Ahmet Köroğlu da 'keçeyi ben alacağım' diye tutturmuştu. Herkes keçeye talip çıkınca, keçenin fiyatı arttı. Keçenin maddî fiyatından ziyade önemli olan manevî tarafı idi. sonra Seyyid Şefik Efendi Üstada sordu. 'Keçeye talip olanlar çoktur. Nasıl yapayım?' diye..

"Üstad şöyle bir pusula yazmıştı:

"Keçenin piyasaya değerini sorun, öğrenin. Ondan sonra aranızda kur'a çekin, kimde kalırsa onun olsun."

"Keçeye kaç kişi talip olduysa, o kadar kâğıt hazırladık. Hepsi boş, birisine 'keçe' yazdık. Çekilişte 'keçe' yazılı kâğıt kime isabet ederse, o parasını ödeyip keçeyi alacaktı. Çarşıdan sorulduğunda keçenin rayiç bedeli otuz lira olarak tesbit edildi.

"Herkes keçeye sahip olmanın heyecanı içerisindeydi. Bu esnada Nur Postacısı Ahmet Köroğlu keçenin üzerine çıkıp oturdu. Nazif Çelebi, 'Olmaz öyle şey, yağma yok, in oradan' diyordu.

"Ahmet Köroğlu ise gayet sâfiyane şöyle diyordu:

"Yarabbi ben sana güvenerek bu keçenin üzerine oturdum. Eğer senin şanına lâyık düşerse, bu keçeyi benim altımdan al!"

"Nazif Çelebi merhum itiraz ediyordu. Eûzü Besmele, çekerek kur'ayı çekti, netice boş... Peşinden Süleyman elini torbaya attı, netice yine boş. Bütün arkadaşlar çekti hepsi boş çıktı. Son olarak sıra Ahmed Köroğlu'na gelmişti. zaten birtane kalmıştı, onda da 'keçe' yazılı olduğu belli olmuştu.

"Ahmed Köroğlu: 'Şimdi bir tane kaldı, çekmeme lüzum var mı?' dedi. Bunun üzerine kendisine arkadaşlar, 'Çek de kazan, belki kayboldu' dediler. O da Eûzü Besmele çekerek torbaya elini soktu, çıkardı, kâğıtta 'keçe' yazıyordu.

"Köroğlu'nun duasının müstecap olmasına hepimiz şaşırmıştık."

Nur hizmetinde ağır cezalı mahkûmların kurduğu ekip

Denizli hapsi unutulmaz hatıraların ve ebedî hayat levhalarının cereyanlarıyla sürüp gidiyordu.

Sadık Bey, hapishanenin ağır cezalı mahkûmlarından bir ekip kurmuştu. Hapishane meydancısı Arnavut Âdem Ağa, Üstad Bediüzzaman'dan aldığı mektupları, pusulaları ve Meyve Risalesi'nin parçalarını Nur Talebelerine, Sadık Bey'e ulaştırıyordu. Sadık Bey ve ekibi sabahlara kadar uyumayarak bunları daktilo ettiriyor, çoğaltıyordu. Bunlardan otuz sekiz seneye mahkûm Dursun Atmaca, yirmi küsur seneye mahkûm Süleyman Hünkâr, Mümtaz Acar, Sadık Bey'in gönüllü hizmet ekibindendi. Nurlar yazılırken Süleyman Hünkâr diğer gönüllü mahkûmların gürültü etmemelerini temin ederdi, asayiş memuru idi.

***

Sadık Bey, Üstad'ımızın kendisine gönderdiği en küçük pusulalalrı, bir arşivci ve kütüphaneci titizliğinde zarflayıp saklamıştı.

Bunlardan bir zarfın üzerinde Üstad Bediüzzaman'ın şu yazısı okunuyordu :

"Taşköprü'de Muhammed Ali Beyzade Sadık Bey Kardeşime..."

Resmî makamlara gönderilen mektup ve dilekçeler

Hapishanede Sadık Bey'e gelen Risaleler ve mektuplar, dışarıdan Mümtaz Acar vasıtasıyla temin edilen daktilo ile çoğaltılıyor ve Ankara'ya gönderiliyordu.

Cumhurbaşkanına, Adliye Bakanına, TBMM Başkanlığına, Diyanet İşlerine postalanıyordu. Sadık Bey bu mektupların posta makbuzlarını bile zarflayıp saklamıştı.

Hapishanede Beylerbeyli Süleyman gibi sadakatla hizmet edenler olduğu gibi, meydancı Âdem Ağa gibi, Nur Talebeleriyle hapishane idaresi arasında iki taraflı çalışanlar da vardı.

Bu durumu tesbit eden Bediüzzaman Sadık Bey'e şu pusulayı yazmıştı:

"Aziz, Sıddık Kardeşlerim.

"Elimizde itimat ettiğimiz Âdem Ağa, bir hâdisede bana şüphe verdi. Siz sakın ona ihsas etmeyiniz. Eskisi gibi dostluk gösteriniz. Fakat ihtiyat ediniz."

Denizli hapsinin gerek neşredilen l2. ve l3. Şualarında, gerekse Sadık Bey'den intikal eden hususî mektuplarda Bediüzzaman'ın dirayeti, tedbiri, eşsiz idareciliği ve dehası görünür.

Sadık Bey'in annesine yazdığı mektuplar

O musibetli günlerde Nur Talebeleri hiç bir zaman fütur ve endişeye düşmediler. Kendileri hapishanedeyken dışarıdaki yakınlarını teselli ediyorlardı. Bu metaneti Sadık Bey'in annesi Necmiye Hanıma hapishaneden yazdığı mektuplarında görmek mümkündür. Denizli'den önce kaldığı Kastamonu hapishanesinden Sadık Bey annesine şunları yazıyordu:

"Çok şefkatli anneciğim,

"Şu satırları size bir teselli olarak yazıyorum. Çok ciddi bir hakikatten bahsediyorum.

"Cenab-ı Hakkın celali tecelli ediyor. Rububiyette abesiyet olmadığı içindir ki, rahmet-i İlâhiye celâl sıfatına müsaade ediyor. O Kadir-i Mutlak en büyük nimetlerini felâket ve musibet perdesi altında veriyor. Ne mutlu o insanlara ki, imanın en büyük rüknü olan (Ve bilkaderi hayrihi ve şerrihi minallahi teâla) sırrını yalnız lisanıyla değil, teslim ve rızasıyla göstersin. Yine ne mutlu o insana ki, böyle büyük bir imtihana müyesser oluyor. Ve bir velinin yetmiş senede kazanabileceği 'Rıza' makamını, bir günde, hattâ bir saatte, hattâ bir dakikada kazanmak fırsatına nail oluyor. Mal, mülk, evlâd ü iyal vazife-i zahiriye değil midir? Hayatın en büyük gayesi, en faydalı meyvesi, ebedi kazancı rıza-ı hakiki değil midir?

"Maddî zararlarımızın telâfisi bir ömre mütevakkıf. Halbuki, o ömrü getirmek muhal. Mazinin âlâmı, istikbâlin endeşesiyle muzdarip olarak, telafisi mümkün olmayan zarar-ı maddînin yanına manevî fırsatı katmak ne büyük bir kayıptır. Cenab-ı Hak cümlemizi böyle bir kayıptan rahmetiyle muhafaza buyursun. Ve o dakikadan istifadeye müyesser kılsın. Âmin."

Bediüzzaman ve Nur Talebeleri Denizli Hapishanesine sevk edildikleri zaman yurdun muhtelif köşelerinde hassaten Kastamonu ve civarında devamlı zelzeler oluyordu. Sadık Bey annesine yazdığı mektupta zelzele felâketinden dolayı teselli ediyordu:

"Anneciğim, "Cenab-ı Risaletpenah (a.s.m.) Rabbinin huzuruna dünya malıyla gitmemek için son saatlerinde gelen yedi altını tasadduk buyurmadılar mı?

Â'lâ-yı illiyyine çıkan beşeriyetin bir hülasası olan öyle ekmel bir zatı taklit etmek, bizim gibi zayıf insanların kârı değil iken, musibet perdesiyle örtülü ve kısa zamanda taklit imkânının bizlere verilmesi lütuf ve nimet-i İlâhiye değil de nedir?

"Böyle bir fırsatı kaçırmak maddî zararımızdan milyarlar büyük zarar-ı manevî değil midir?

"Demek yekdiğerimizi taziye ve geçmiş olsun değil; tebrik etmeliyiz. Kaza habersiz ve tehaffuz imkânı olmadığı için ölenler şehid-i manevî ve zayi olan mal bir sadaka-i azimdir. Keffareti ve ecr-i manevisi çok büyüktür. Bu hususta müteaddit hadîs-i kudsîler vardır. Cenab-ı Hak cümlemize rıza-ı hakiki ile karşılamak nasip buyursun. Âmin."

Sadık Bey mektubunun devamında hususî, ailevi meselelere temas ederek, annesinin ellerinden öpüyor ve hayır dualarını talep ediyor.

Annesinin Sadık Bey'e mektubu

Plevne kahramanı Sadık Paşa'nın gelini Necmiye Hanım, l9 Kanunsani l943 tarihinde oğlu Sadık Bey'e bir anne şefkatiyle hitap edyor. Oğlunun sıhhatte olmasından dolayı memnuniyetini belirtiyor. Bu musibetin geçici olduğunu beyan ediyor. Kastamonu havalisinde devamlı zelzele olduğunu söylüyor:

"Burada her gün hareket-i arz devam ediyor. Hasretle gözlerinden öperim. Gece gündüz duacınım oğlum.

Annen: Necmiye

Kastamonulu İhsan'ın Sadık Bey'e mektubu

Sadık Bey'in Denizli Hapishanesinden yazdığı mektuplardan ve yine bu mektuplara gelen çeşitli cevaplardan Bediüzzaman'ın Denizli hayatiyle ilgili aydınlatıcı bilgiler elde etmekteyiz.

"Denizli cezaevinde Kastamonulu ihsan" diye l7 Temmuz l944 tarihli mektubu sahibi, yazdığı mektupta Denizli'den Taşköprü'ye şu bilgileri veriyordu:

"Aziz Kardeşim Sadık Bey...

"Efendi buradadır. Şehir Otelinde ikamet ediyorlar. Siz gittikten sonra üç defa ziyaretime gelmek büyüklük ve tevazuunu izhar buyurdular. İki defa da adam göndermek suretiyle hatırlarımızı tatyib eylediler. Rahat ve sıhhatleri mükemmeldir..

"Bizi arkadaşlardan mektup alıyorum. Bilhassa Milaslı Halil İbrahim ve Ahmet Feyzi Efendiler muntazaman gönderiyorlar."

Sadık Bey, gerçekten ismi gibi sadakat ve doğruluk örneği bir zat olarak ahirete intikal etti.

Nur Risalelerine olan candan bağlılığını ve unutulmaz hizmetlerini minnetle ve şükranla anıyoruz.

Bediüzzaman'dan Sadık Bey'e "Aziz kardeşim Sadık Bey!

"Bir günde iki defa yemek gönderme. Hem her gün gönderme, Çünkü Ispartalılar da gönderiyorlar. Hem tatlı lazım değil. Yalnız üç-dört günde bir defa az incir pişir. Tâ benim çok ehemmiyetli iktisat kaidem bozulmasın."

***

"Aziz kardeşim,

"Sıddık Sadık Bey,

"Hakikaten ben sizde ve Hilmi Feyzi ve Emin'de kardeşte ve evlatta ve valideynde bulunan halis ve minnetsiz bir şefkat gördüğümden hem ruh rahat ediyor, hem sizin bu ehemmiyetli hizmetinizi mukabelesiz kabul ediyorum.

"En evvel Hilmi Bey seni bize getirdiği için ona minnettarım. Zaten ben sizin beşinizi bir ruhta telakki ediyorum. Feyzi, Emin, Hilmi çoktan beri benim akrabam içinde de kazançlarıma hissedar idiler. Şimdi Gavs-ı Azamın bize işaretinde has kardeşlerin bir kısmını bu fıkrada (ve kün kadiriyyel vakti lillahi muhlisen taiyşü saiden sadıken bi muhabbeti) gösteriyor. (Sadıklar dahi sarih görünüyorlar) Eğer darılmazsanız yemek masrafında ben de iştirak edeceğim. Zaten tam vaktinde bana muvafık hediyeleriniz manevî kıymeti ondur. Dokuzu ihsanınız olsun, birisi de daimî ve eski kaidem için ben versem ne olur? Ben Isparta'da bazı eşyamı satmıştım. Çok şükür iktisat bereketiyle o az para bana kâfi geliyor.

"Husrev kalemiyle yazılan defterler zayi olmasın. Hem Hizbün-Nûriye'yi size göndermiştim. Hocalar okusunlar ve okutsunlar, muattal kalmasın."

***

"Aziz Sıddık Kardeşlerim,

"Kastamonu'nun yüzünü ak eden sizin gibi hakikatlı ve emektar kardeşlerimin hatırı için hediyelerinizi kabul ettim. Fakat bilirsiniz ki az yiyorum, siz çok gönderiyorsunuz. Beş altı günde bir defa Kastamonu'daki sizinle beraber bir yemekten yemek benim için hem teberrüktür, hem tatlı ve g eçmiş hayatımı tazelemektir. Ben sizi çok merak ederdim. İnşaallah rahatsınız, yeriniz geniş midir? Feyzi size Meyve'yi okuyor mu? Kastamonu'da ona söylemiştim. Oradaki umum kardeşlere çok selâm..."

DAMLA ( * )

Taşköprülü Sadık Bey (Demirelli) Üstad'ı Afyon Hapishanesindeyken Risale-i Nur'dan aldığı ilhamla çoşkun manzumeler yazıyordu. Bunlardan birisi de DAMLA ismini taşıyan manzum divanıdır. Elif, Be sırasıyla devam eden bir divanın Dal ve Lam bölümlerini takdim ediyoruz:

-d-

Her ne ki emretmişse sana Hazret-i Üstad

Hak yolunda uy ona eyle cihâd

İsmi Sâid, kendi sâid, hali sâid

İnsan; bunun sultânına biatla olur muvahhid

"Hem etmektir murâdı din ve imanı âbâd

Baş üzre deyüp eyler her emrine inkıyâd

-l-

Risâletü'n-Nuru okuyan görmez aslâ melâl

Tahrîrine sa'y eyle ki etsin sana hakkını helâl

Açıkla söyle hem neşreyle vebali büyüktür kurtul

"Nûr-ı aynin Üstâdının teveccüh ve yakînini bul

Sen çek yerine çekmesin mihen ü elem ol

Üstadına hem köle ol Sadık, hem kurban ol"

* Üstadın Sadık Beye yazdıkları mektup ve notların ve DAMLA isimli menzumenini tamamı, "Bediüzzaman Said Nursî'den Taşköprülü Sadık Beye HAPİSHANE MEKTUPLARI" adıyla Yeni Asya Yayınları tarafından yayınlanan çalışmamızda yer almış bulunmaktadır.


Son Şahitler 2

Son Şahitler 2.Cild s. 223

AHMET KÖROĞLU

(Nur postacısı)

(l903-l965)

Mesleği şoförlük olduğu için, Nur Postacılığını rahatlıkla yapıyordu.

İnebolulu Ahmed Köroğlu, Kastamonu ile İnebolu arasında Nur Postacılığı yapıyordu. Kastamonu'da yazılan Nur Risalelerinin kıymetli parçalarını, Âyetü'l-Kübra, Âyet-i Hasbiye gibi Nur şualarını İnebolu'daki Nur yazıcılarına ulaştırıyordu.

l943'te Üstad Bediüzzaman'la birlikte Denizli hapsinde yatıp, bütün maznunlarla birlikte o da beraat etmişti.


Son Şahitler 2

Son Şahitler 2.Cild s. 224

AHMET ATAKLI

"Üstad evini bize verdi"

"Şarktaki Sason isyanlarından sonra Batı Anadoluya sürgün edilenler arasında biz de vardık. Mutkili Bişar ile bizi ailece Kastamonu'ya nefyettiler.

"Köyümüz ateşe verildiği içinmaddi yönden ağır sıkıntı çekiyorduk. Kastamonu'ya geldiğimizde hiçbir şeyimiz yoktu, açıkta kalmıştık. Hiç kimseyi de tanımıyoruz. Sonra işittik ki, Molla Said-i Meşhur da buradaymış. Bişar ile ikimiz perişan bir vaziyette yanına gittik. Hoca Efendi bizi o vaziyette görünce çok üzüldü. Hükümetin ona tahsis ettiği evi bize vererek kendisi karakolun karşısındakiralık bir ev tutarak oraya taşındı. Neden böyle yaptığını soranlara: 'Hemşehrilerimi böyle zillet ve eziyet içinde bırakmamak için' diyordu.

"Köyümüzün ateşe verildiğini, mallarımızın, hayvanlarımızın elimizden gittiğini, bu yüzden perişan olduğumuzu Hoca Efendiye anlatırken, o da, 'Üzülmeyin evlatlarım, bütün onlar sizin için sadaka hükmüne geçti' deyip teselli ediyordu.

Bir bayram ziyareti

"Bir Kurban Bayramı günüydü. Bayram namazını Bediüzzaman kıldıracaktı. Her nasılsa Üstad gelemedi. Biz namazı kıldıktan sonra evine giderek kapısını çaldık. Israrla çaldığımız halde kapı açılmadı. Onun evde olmadığına kanaat ettik. Fakat, neredeyse gelecek diye kapının önünde bekliyorduk.

"Çok geçmedi ki, kapıyı açtı ve 'Buyurun evladım, sizi çok mu beklettim?' deyip bizi içeri davet etti.

"Üzerinde müthiş bir yorgunluk vardı. Sanki uzun bir yolculuktan gelmiş gibi bir hali vardı. Bediüzzaman'ın üzerindeki ter ve yorgunluğu görünce kat'i kanaat ettik ki, bu zat, bayram namazını mukaddes beldede kılıp öyle gelmiştir. Evinde bayramlaştıktan sonra ayrıldık.

"Kastamonu'ya gelen sürgünler arasında Kurtalan'da zengin aileye mensup Yusuf Efendi de vardı. Onun malî durum iyiydi.

"Ben ise hamallık yapıyordum. Buna rağmen birgün gelip benden para istedi.

"Yusuf Efendinin parama ihtiyacı olmadığını biliyordum. Sebebini sorduğumda şunları söyledi.

"Ben Bediüzzaman Hazretlerine iki adet karpuz almak istiyorum. Adana karpuzları, yeni çıkmış. Bizde âdettir, büyük zatlara mevsimin ilk sebze ve meyvalarından hediye götürürüz. Fakat sen hamal olduğun için paran helâldir. Benim parama haram karışmış olabilir. Hoca Efendi muhakkak anlar ve kabul etmeyebilir.'

"Yusuf Efendiye cüzdanımı uzattım ve 'Al' dedim. Parayı alan Yusuf (Toprak) Efendi gitti, iki karpuzla çıkageldi. Doğruca Bediüzzaman'ın Polis karakolu karşısında kaldığı eve gittik. Yusuf Efendinin elindeki karpuzları gören Bediüzzaman birden hiddetlendi. Yusuf Efendiye hitaben:

"Nedir onlar?"

"Affedersiniz. Bizim tarafta âdettir. Âlimlere, şeyhlere mevsimin ilk karpuzlarından hediye götürürüz. Kabul buyurursanız bunları size getirdim' dedi.

"Bediüzzaman:

"Yusuf Efendi! Yusuf Efendi! Ben yetmiş yaşıma geldim, kimseden hediye kabul etmedim. Sen bu âdetimi nasıl bozarsın?'

"Yusuf Efendi ile ikimiz mahcup ve üzgün bir vaziyette beklerken Bediüzzaman da elini kaşlarının arasına götürerek derin bir düşünceye daldı.

"Bir müddet sonra elini çekti, başını kaldırdı ve tebessüm ederek bize döndü. Yusuf Efendiye hitaben:

"Ben sizi karpuzlarla birlikte geri gönderecektim. Fakat karpuzları kendi paranla almamışsın. Ahmet muhaciri üzmemek ve kalbini kırmamak için karpuzları geri çevirmiyorum. Çünkü bunları onun parasıyla almışsın' dedi.

"Kurduğumuz plânı hemen anlayan Üstadın huzurunda daha fazla takat getiremeyerek müsaade isteyip ayrıldık.

"Aradan zaman geçtiği halde Bediüzzaman o karpuzları yemedi. Bir ip ile tavana asmıştı. Uzun zaman orada durdu.

"Birgün Yusuf Efendi bir-iki yakınıyla birlikte Bediüzzaman'ın ziyaretine gittiler.

"Üstad da onları misafireten kabul ederek, Yusuf Efendinin daha evvel hediye olarak getirdiği karpuzları tekrar Yusuf Efendiye ve beraberindekilere yedirdi. Aradan aylar geçtiği halde karpuzlar dalından yeni koparılmış gibiydi. Böylece Bediüzzaman o hediyelerden yemeyerek âdetini muhafaza etmişti.

"Yine birgün eskimiş iki adet testiyi bana vererek, 'Bunları yüksek bir dağa götür. Orada kır, gel. Öyle bir yerde kır ki, ne insan, ne de hayvan oraya ayak basmış olmasın' dedi. Ben de götürdüm aynısını yapıp geldim.

"Kastamonu başkomiserlerinden Elyakutlu Hafız, Bediüzzaman'a muarız idi. Üstada büyük bir kin ve garazı vardı. Her fırsatta Üstadı rahatsız ediyor, ona ilişiyordu.

"Birgün Üstada hiddetle bağırarak:

"Kur'ân'ı hiç elinden düşürmüyorsun. Seni her gördüğümde böylesin. Latini de okumuyorsun. Sarığını boynuna asıp çarşıda dolaştıra, dolaştıra seni rezil edeceğim Molla Said-i Kürdî!' dedi.

"Üstad:

"Bana karışma, benden vazgeç' deyince, Komiser:

"Bize, kanuna muhalefet ediyorsun. Bütün hocalar şapka giydiler, sen hâlâ sarık bağlıyorsun. Senden vaz geçmem, gözüne bile ilişirim' diye bağırıyordu.

"Üstad ise, tarif etmekten âciz kaldığım bir tavır takındı ve o mânâlı gözlerle Komisere şöyle bir baktı, 'Münafık!' diye seslendi ve 'Sen, bana ve Kur'ân'a hiçbir şey yapamazsın' dedi.

"Etraftakileri ürperten Üstadın o halinden ve sözlerinden sonra Komiser Hafız âniden karnını tuttu ve sancısı giderek şiddetlendi. Hemen doktora götürdüler. Fakat müdahale ve tedbirlere rağmen kurtulamadı."


Son Şahitler 2

Son Şahitler 2.Cild s. 227

HASAN ATIF EGEMEN

"Yâ Rab! Güldür Said'i"

Bediüzzaman Kastamonu Lâhikası'nda Hasan Atıf Egemen'i merak ederek kim olduğunu soruyordu: "Aydınlı Hasan'ın hakikaten gayet müstesna bir kalemi var ve yazılarında bir ihlâs görünür. Bu zat ne vakitten beri Risale-i Nura girdiğini ve ne halde olduğunu merak ediyorum."

Yine Hasan Atıf Egemen'in, İslâmköylü Hafız Ali'nin mektubunun kenarına yazdığı lâtif bir cümle Kastamonu mektuplarında şöyle geçmektedir:

"Yâ Rab! Güldür Said'i, tâ gülmelerinden güller açılsın."

Bu duanın bir tecellisi olarak, otuz günde birdefa gülmeyen Üstad bir günde otuz defa güldüğünü ifade buyurmaktadır.

Hasan Âtıf Egemen anlatıyor:

"l933'den evvel hastalanmış, kırk beş kiloya düşmüş. kendime sıcak bir yer arıyordum. Sandıklı'ya, daha sonra ise Nazilli'ye gelmiştim. Sandıklı'nın Kızılören köyündeydim. Çivril kaymakamı bizimle alakadar olmuş, Ankara'ya aleyhimizde telgraf çekmiş, bu telgrafta 'Bir Kürt varken, başımıza bir kürt daha çıktı' diye benden 'Kürt' diye bahsetmişti. Bu sebepten Kastamonu Lâhikasında 'Kürt Atıf' diye geçmektedir. Maksadı bizim vesilemizle terfi etmek.

"Nazilli'de Mehmed isimli bir arkadaş bana Nurlardan bahsetmiş ve ilk defa Nurları bu arkadaş vasıtasıyla tanımıştım. Ayrıca bana, 'Isparta'da Zühtü Bedevi diye bir arkadaş var, eğer onu bulursan, sana Nurlar hakkında tam malumat verir' dedi. Bu arkadaş cesur birisiydi. Seydişehirli Hacı Şeyh Abdullah Efendinin halifesi Mustafa Efendinin oğluydu. Ailece Nur talebesi olmuşlardı.

"l94l senesinde Çankırı yoluyla Kastamonu'ya, Üstadın ziyaretine gidiyordum. Yolda İbrahim Fakazlı ile karşılaştım. Fakazlı beni Üstada götürdü. Üstadı ilk ziyaretim böyle olmuştu.

"Üstadın yanında Mehmed Feyzi vardı. Sonra başka gelenler de olmuştu. Üstad kendisine Arapça ders veriyordu. Biz girince ders kesildi. Üstad beni bir sandalyeye oturttu. Sohbet esnasında Üstad, 'Atıf evli misin, bekâr mısın?' diye sordu. Benim de ağzım alışmış olduğundan 'Çok şükür bekârım' diye cevap verince, Üstad bu cevabıma çok güldü. Mehmed Feyzi'ye, 'Bak görüyor musun, Atıf ne diyor?' dedi. O da utancından ve mahcubiyetinden yere bakıyordu. Meğer o günlerde annesi kendisini evlendirmek istiyormuş. Sonra Üstad müsaade etmiş, yüz lira da para göndermiş, Emirdağ'dan kendisine.

"Üstadın yanında üç buçuk saat kadar kalmıştım. Hangi şeyden haberi olmazdı ki? 'Sinop'a gidecek misin?' diye sordu. 'Döneceksin, gitmeyeceksin, seni kimseye göstermeyeceğim' diye buyurdu. 'Yarın yola çıkarsın' dedi. Bir gece bir evde misafir olarak yattım.

"Daha sonraki yıllarda 'Atıf vazgeçsin, evlenmesin, sonra müteessir olacak' diye haber göndermişti. Bugün Üstadın 'müteessir olacaksın' sözünü tasdik ettim. Çok şükür çocuğum yok, çünkü büyüyünce nasıl olacakları belli değil; bunun yerine milyonlarca kardeşim ve evladım var.

***

"Aslen Sinoplu olduğum için oraya gitmek istiyordum. Benim pederim ilk mektep hocasıydı. Meşhur rıza Nur pederin talebesiydi. sonra Sav'a gitmiştim. Sav'da Sinop mahallesi varmış, ben de orada misafir olarak kaldım. Oraya Sinop'tan bir evliya gelmiş. Mahallenin ismi oradan geliyormuş. davraz dağının dibinde bu evliya metfun. Duası ile su çıkartmış, 'Bu suda yıkananlara kudur tesir etmez' demiş. Sinop'a gitme isteğim de böyle tahakkuk etmişti.

"Merak etme"

"Denizli hadisesi sırasında Sandıklı'da on yedi gün hapiste kaldım. Sonra Dazkırı, Çivril, Isparta, oradan da Denizli'ye getirdiler. Birgün sonra da Üstadı getirmişlerdi. Üstad, 'Merak etme, merak etme' diye bizi teselli ediyordu. Isparta hapishanesinde de birgün kalmıştık.

"Üstadla, hapishaneden mahkemeye beraber gidip gelirdik. O zaman Sandıklı'da nurlara muarız birisi vardı. Bunlarla mevzu ile alakalı olarak sohbetlerimiz oluyordu. Seydişehirli Abdullah Efendinin talebeleri daha sonra Nur talebesi olmuşlardı. Bu zat Üstad için 'Benim yanımda meşayihlerin başında gelir' diyordu.

"Hasan amca vardı, onunla mektup gönderirdim. Bazan Üstada yazdığım mektuplarda da 'Aydınlı Hasan' imzasını kullanırdım.

Kastamonu'da Üstadı ziyaretimde bana Mecmuatü'l-Ahzap'tan alınma bazı duaları vermişti.

"Birinci Cihan Harbi sırasında Sinop'ta tahrirat kâtipliğinde mübeyyizdim. Sonra telgrafçılığa girmiştim. Harb-i Umumi telgrafçılıkla geçti, telgrafçılıkla askerlik bir arada olmuştu.

"Üstadı Isparta'da ziyaretlerim oldu. Fakat Emirdağ'ına çok gittim, belki otuz defadan fazla. Üç defa Hülâsa'yı gönderdim. Üstad Hazretleri tashih edip tekrar gönderiyordu. Üçüncüde beğendi. 'Hadsiz bârekallah, hadsiz maşaallah, hadsiz es'adakümullah' diye ortasından çıkararak yazmış, ayrıca ismime dua da yazmıştı.

"Üstad Hazretleri o kadar mütevazi ve büyük bir insandı ki, başkaları elini öperken bakardım, sanki utanırdı bu halden. Bir defasında Atabeyli Abdullah Çavuş elini öpmek istemişti, "El öpmek yasak" diye elini vermemişti, o zaman bende elini öpememiştim.

"Âtıf sen de diyebilirsin"

Yirmi Sekizinci Söz, Nur Risalelerinden Cennetle alakalı bir derstir. Bu ders Sıddık Süleyman Kervancı'nın bahçesinde bir iki saatte yazılmıştır. Bu yüzden bu bahçenin ismi o gün bugün cennet bahçesidir.

Nurların ilk menzili ve ilk dersanesinin olduğu Barla'nın bu dere bahçesinde 'cennet risalesini' okumak, âdeta tatbiki laboratuar dersi gibi canlı olmaktadır. l970 yıllarımız hep bu tatbikatın mesut anlarıyla geçti.

M.Tahiri Mutlu'nun hatıralarında şöyle bir cümle bulunmaktadır:

"Tahiri, işte sen böyle diyebilirsin?"

"Birgün Bediüzzaman'ın huzurunda Tahiri Mutlu'nun da olduğu derste 28. Sözden, cennet bahsinden şu parça okunmuş:

"İnsan olan bir insan diyebilir ki: 'Benim Hâlikım, bu dünyayı bana hane yapmış; güneş benim bin lambamdır; yıldızlar benim elektriklerimdir, yer yüzü çiçekli-miçekli halılarla serilmiş benim bir beşiğimdir' der, Allah'a şükreder.

Dersin tam bu kısmı okununca Üstad Bediüzzaman hemen müdahale ederek: "Tahiri, işte sen böyle diyebilirsin!" diye buyurmuş.

İşte dersin bu kısmında Hasan Atıf Egemen içeri girmiş. Üstadımızın arkasından girdiği ve onu görmediği halde, dönüp ona da, aynı şekilde "Âtıf sen de diyebilirsin" diyor.

Gerçekten Albay Hulusi Yahyagil, Mehmed Feyzi Pamukçu gibi Hasan Atıf, Egemen' de asrımızı şereflendiren yıldızların güneşlerin sahiplerinden bir bahtiyardır.

Hasan Âtıf Egemen Ağabey, Üstadla alakalı yazılmış mısralarından iki mısrayı yazıp verdi bize hatıra olarak. "Üstadın şiirimi duyduğunu hissediyorum" diyordu. Üstada hep Hoca Efendi diye hitap ediyordu. Bunu kendisine sorduğumuz zaman, "Êskiden beri Hoca Efendi demeye alışmışım, bu sebepten Hoca Efendi diyorum" demişti.

Üstad yazılarını çok takdir eder ve beğenirmiş.

Bir Isparta ziyaretimde kendisini çok müteessir bulmuştum. Bana üzüntüsünü şöyle bildirmişti. Sebebi de şu idi: Bir seferinde Üstad kendisine şöyle demiş: "Atıf kardaşım, kardaşlar kalemi bıraktılar, bence teksirin kıymeti yoktur, kaleme sarılsınlar, yazıyı bıraktıkları için çok canım sıkılıyor."

Aydın'ın Sultanhisar beldesinde Nurların bu kadim mensubu Sinoplu Hasan Atıf Egemen'le tatlı sohbetimiz, tatlı bir şekilde noktalanmıştı. Denizden bir damla şeklinde de olsa hiç olmamaktan bu kadarcık da olsa bir teselli şeklinde noktalamak istiyorum bu hatırayı..


Son Şahitler 2

Son Şahitler 2.Cild s. 231

EMRULLAH DEMİRKAYA

Hicrî l3l0 (l894)'de Kastamonu'da doğdu. l985'te Ramazan'ın 4. günü vefat etti.

Asrımızın sultanı Üstad Bediüzzaman'dan izler, eserler ve hatıralar görebilmek için yine bir zemheri günü yollara düşmüştük. Bu defa menzilimiz canlı bir tarih sayfası olan Kastamonu'ydu

Kastamonu'nun evlerini, dağlarını ve kalesini dolaşırken, yolumuz tarih yadigârı bir muhterem hattatın hanesine de düştü.

Ahşap evin duvarları müzeydi

Bu asırlık zat, doksan yaşlarında hattat Emrullah Demirkaya idi.

Tarih dolu köşesinde, samimi bir edâ ile "Hoş geldiniz!" dedikten sonra, baktım az sonra elinde kahve getirip, tutuyordu. Hürmeten ayağa kalkmak istediysek de, razı olmadı, kahveyi elleriyle takdim etti.

Ahşap evinin duvarları bir müzeyi andırıyordu. Renkli boyalar ve fırçalarla kendisini yine çalışırken bulmuştuk. Odanın bütün duvarlarını, dolap kapaklarını rengâ renk boyamış ve üzerine o güzelim İslâm yazısıyla çeşitli âyet, hadis, vecize ve şiirler yazmıştı.

İstediğimiz levhaları fazlasıyla getirirken; "Nasıl olsa durmadan damlıyor, yine damlar, yine yazarım" diyerek tabloları hediye ediyordu. O esnâda mübarek Anadolu'nun sînesindeki böyle bilinmeyen mâneviyat erlerini düşünüyordum. Demek ki, yüz yıllardır Müslüman Türkiye'nin bağrında böyle bilinmeyen mâneviyat yıldızları ışıldayıp duruyormuş. Kim bilir, belki de bu sahipler hürmetine topraklarımız ebediyen "Allah Allah" sesleriyle çınlamaya devam edecektir.

Emrullah Demirkaya l9l5 senesinde asker olduğunu anlatırken, asker ocağında, Enver Paşa'nın Müzika Bölüğünde müzikacı olarak bulunduğunu söylüyordu.

Şimdi uğraştığı ve binlerce esere imzasını attığı hat sanatına alâka ve muhabbeti ise askerlik yıllarında başlamış.

Birgün Müzika Bölüğü, Medresetü'l-Hattatin önünden geçerken, orada gördüğü yazılar ve yakın tarihimizin meşhur hattatları dikkatini çekmiş. Bu sanatkârlardan Hattat Hâmid, İsmail Hakkı Altınbezen ve Halim Hoca saydığı başlıca hat ustaları arasındadır. Kendileri de boş zamanlarında hat çalışmalarına başlayarak sanatını böylece ilerletmişti.

Kastamonu'daki köşesinde çalışan bu hat ustası evlâd-ı fatihandandır. Baba ve dedeleri Kırım Türklerindenmiş. Oradan Batı Trakya'ya, oradan da Gümülcine ve Selânik'ten sonra Kastamonu'ya gelip yerleşmişler. Babasının ismi Timurkaya imiş. Soyadı kanunu çıktığı zaman soyadı olarak babasının adını Demirkaya olarak almış.

Zaman nehrindeki takvim dalgaları l936-l942 sayfalarını gösterirken, Kastamonu'ya sürgün olarak gönderilen Üstad Bediüzzaman'ı, her vatanperver ve misafirperver, Müslüman-Türk insanı gibi hattat Emrullah Demirkaya da polis karakolu karşısındaki ufacık bir evde oturan, bu aziz misafiri ziyaret edip, ellerini öpmüştü.

"Bu yadigârını koynumda taşıyacağım"

Sohbet sırasında hattat olduğunu söyleyince, Bediüzzaman bu güzel mesleği nerede ve ne zaman öğrendiğini sorduğu zaman, anlatmış. Üstad: "Maşâallah" diyerek iltifatlar edip, kendisine de bir levha yazmasını söylemiş.

Emrullah Demirkaya, "Nasıl bir levha olsun?" deyince, Üstad, "Nasıl olursa olsun" demiş.

Daha sonraki günlerde Hattat Emrullah Demirkaya şu mısraları bir levha yapıp, Üstad Bediüzzaman'a armağan olarak götürmüş:

"Ağlatırsa gam yeme, bendesini Cebbar-ı Hakîm,

"Lûtfuna mazhar düşüp nâgâh bir gün güldürür,

"Bu meseldir 'Tu'ref'ü-l Eşyâü min Ezdâdihâ'

"Pes anun içün, kahrın evvel, lûtfun sonra bildirir."

Bu levhayı ellerine alarak okuyan Üstad Bediüzzaman tebessüm ederek:

"Fesübhanallah kardaşım, sen benim aynen tercüme-i halimi yazmışsın, sen benim tarihçe-i hayatımı bir rübâi ile ifâde etmişsin. Ben artık, senin bu yâdigârını koynumda taşıyacağım" diyerek hattat Emrullah Efendiye iltifatlar ve dualar etmişti.

Dokuz yıl askerlik vazifesi yapan Hattat Emrullah Efendi, Üstad Bediüzzaman'ı son görüşünü ise şöyle anlatmaktadır:

"l942 senesinde Kastamonu'da ne kadar dindar Nur talebesi varsa toplayıp, karakollarda eziyet ve zulüm ediyorlardı. Bunlarla birlikte Üstad Bediüzzaman'ı da alıp otobüse bindirerek Denizli hapishanesine yolluyorlardı.

"Bu esnada, Kastamonu'nun her tarafına, 'bu masum insanları idama götürüyorlar' diye şayia çıkarılmıştı. Etrafa bir korku havası yaymışlardı. Bu korku uzun seneler Kastamonu'da devam etmişti."

Muhtelif zaman aralıkları içinde, çalışmalarımızı devam ettirirken uğradığımız Kastamonu'da; Nura karşı, islâmın nurlarına karşı, geçmiş günlerde yapılan zulüm ve korkunun belirtilerini görüyorduk.


Son Şahitler 2

Son Şahitler 2.Cild s. 234

HÜSEYİN REMZİ SÖNMEZGİL

l909'da Kastamonu'da dünyaya geldi. Emekli bir esnaf olan bu zatın Bediüzzaman gibi bir Üstadı ziyaret edip elini öpen bahtiyarlardandır.

"Ben seni mânen tanıyorum"

Hüseyin Remzi Sönmezgil hatırasını şöyle anlatmıştı:

"Kastamonu'nun kazası İnebolu'da çok Nur talebesi vardı. Bu arkadaşlarla birlikte Üstad Bediüzzaman'ı ziyarete gidiyorduk. Ben Nasrullah Camiinin şadırvanından abdest almıştım. Abdest alırken biraz zaman kaybetmiştim. Ama hızlı hareket ederek, Üstadın kapısındaki arkadaşlara yetişebildim. Benim ilk ziyaretimdi. Üstad Hazretleri bana çok iltifatlarda bulundu:

"Kardeşim, mânen ben seni tanıyorum. Sen dürüst ve iyi bir insansın. Hattâ bu temizliğinden dolayı biraz evvel Nasrullah şadırvanından abdest alarak geldin."

"Üstad Bediüzzaman'ın bana olan bu iltifatından hem ben, hem de arkadaşlar hayretler içerisinde kalmıştık.

***

"Yine birgün İnebolu'lu bir kardeş gelerek bana şu haberi vermişti: 'Remzi kardeş, sen Üstad Hazretleri için 'Ben daha önceden tanımam' diyorsun. Ama Üstad seni tanıyor ve 'Remzi kardeş hareketlerine dikkat etsin' diyor.' Hakikaten ben o günlerde bir köy düğününde Allah affetsin fena hareketlerde bulunmuştum. Bu fena vaziyetim, Üstada malum olmuş ve beni ikaz ediyordu.

***

"Köylünün birisi Üstada yoğurt getirmek istiyor. Hanımı ise istemeyerek ve kocasının zoruyla hazırladığı yoğurdu Üstada götürünce, o mübarek Üstad yoğurdu kabul etmedi ve köyüne geri gönderdi.

***

"Birkaç hakim Üstadı ziyarete gidiyorlar. Üstad birisinin ismini söyleyerek onu ziyaretine almıyor. Sonradan arkadaşları o hakimden bunun sebebini sorunca hâkim şöyle diyor:

"Ben gerektiği zaman gusül abdesti almazdım. Onun için olsa gerek, üstad beni huzuruna kabul etmedi."

***

"Kastamonu lisesi talebelerinden bir grup devamlı Üstadı ziyarete gider ve ondan ders alırlarmış. Onlara ders kitaplarının olduğunu, muallimlerinin kendilerine derslerini anlatıp öğrettiklerini, neden bunlarla yetinmeyip de Üstadın dersine gittikleri sorulduğunda şu cevabı vermişler:

"Bizler Üstad Bediüzzaman'dan iman hakikatlarını ders alıyoruz. Ayrıca fenlere ait dersleri de kitaplardan okuyor veya muallimlerimizden dinleyerek öğrenmeye çalışıyoruz. Sonra Üstadın bir dersini bir defacık da olsa hiç unutmuyoruz. Onun dersi öğretmenlerimizin derslerinden çok farklı, öğretmeninkini unuttuğumuz oluyor, ama Üstad Bediüzzaman'ın dersleri hiç akıldan çıkmıyor. Üstad Bediüzzaman, verdiği İslâmî ve imanî dersleri zihnimize öyle sokuyor ki, bu dersleri hiçbir zaman unutamıyoruz."


Son Şahitler 2

Son Şahitler 2.Cild s. 236

SATI YILMAZ

Satı Yılmaz, Üstada olan hasretini ve onu ziyaretini şöyle anlatıyor:

"Risale-i Nur, kendi avukatlığını yapar"

"Âh, evlat ah! O büyük insanın kıymetini bilemedik, onu layıkıyla tanıyamadık. Gözümüzü açamadık. Sanki gözümüz kör oldu, göremedik, kulağımız sağır oldu da duyamadık.

"Bediüzzaman'ı ilk gördüğümde bir Osmanlı gibi başında sarığı ile çok heybetli bir hali vardı, beni çok etkilemişti.

"Kastamonu'da yaşıyorduk. Bediüzzaman'ın ve on-on beş talebesinin birlikte Denizli hapishanesine götürüldüğünü öğrenince çok üzülmüştüm. Daha sonra bir kaç gün geçti ve mahkemelerinin olacağını duydum.

"Bir kaç arkadaş Denizli'ye gitmeye karar vermiştik. Derken mahkemeye gittik. Mahkemeye çeşitli yerlerden gelenler vardı. Bunların içinde avukatlar da vardı. Mahkemeye ilk önce Nur talebeleri, daha sonra ise ayrı bir koğuşta olan Bediüzszaman Hazretlerini getirmişlerdi.

"Üstad geldiğinde salonda büyük bir sesizlik olmuştu. Kalabalıktan üç adam Bediüzzaman'a yaklaşarak avukat olduklarını, ücretsiz olarak davasına bakacaklarını söylemişlerdi. Bediüzzaman Hazretleri ise tebessüm ederek, 'Zahmet ettiniz, Allah razı olsun, siz müsterih olunuz, inşaallah Risale-i Nur kendi avukatlığını yapacaktır' dedi.

"İlerleyerek talebelerine yaklaştı. Nur talebelerine, 'Merak etmeyiniz kardeşlerim, inşaallah beraat edeceğiz buradan' demişti.

"Az sonra mahkeme başlamıştı. Etrafta dolaşan dedi koduya göre Bediüzzaman ve talebeleri sekiz ile on yıl hüküm giyeceklerdi.

"Bu kötü haberleri duyunca epey keyfim kaçmış ve çok üzülüyordum.

"Mahkemede Bediüzzaman'ın duruşunu, o heybetli, o haşmetli ve o vakur halini hiç unutamıyorum. Sanki mahkemenin huzurunda bir sanık, bir maznun değildi. Artık son duruşmaları da olmuş ve Üstad talebeleriyle birlikte hep beraat etmişlerdi.

"Üstad odun karşılığında fırından ekmek alırdı"

"Benim tanıdığım Üstad Bediüzzaman katiyen karşılıksız bir hediye kabul etmiyordu. Bazı zamanlar Kastamonu'nun Hacı İbrahim Dağı'ndan kuru odun toplar, bunları fırıncıya getirir ve fırından buna mukabil ekmek alırdı.

"Fırıncılar her seferinde, 'Hocam, siz neden zahmet ediyorsunuz, biz ve fırınımız sizin emrinizdeyiz. Siz kabul edin, değil odun mukabilinde ekmek, sizin gibi bir âlime canımızı dahi fedâ ederiz' derlerdi.

"Bediüzzaman ise, 'Hayır kardeşim, hayır, Allah sizlerden razı olsun, ben ancak bu odunların mukabilinde ekmek alırım' diyordu.

"Ben ve ailem Kastamonu'dan gelip de İstanbul'a yerleştikten sonra, zannediyorum, l950 yıllarının başlarındaydı. Yine birgün Bediüzzaman Hazretleri'nin İstanbul'a teşrif ettiklerini, akrabamız olan Tatlıcı Hacı Şükrü Efendi'nin Üsküdar Bağlarbaşı'ndaki evine misafir olarak geldiğini duymuştum.

"Hemen o akşam Bediüzzaman Hazretlerinin ziyaretlerine gitmiştim. Mübarek ellerini öptükten sonra oturdum. Nurlu sohbetlerini dinliyordum. İkindi namazından sonra Bediüzzaman Hazretlerinin Haydarpaşa'dan trenle Isparta'ya gideceklerini öğrendim. Çok üzüldüm. Akşamleyin Hacı Şükrü ve Bediüzzaman Hazretleri duymuşlardı Bediüzzaman'ın gideceğini bu kadar kalabalık?

"O kalabalığın içinden bazıları, 'Hocam biletinizi kestim, şu hediyemi kabul edin, şu parayı alın' diyorlardı.

"Bediüzzaman Hazretleri bunları kabul etmiyordu. Bu mübarek halinden, yıllar önceki ekmek hadiseleri gibi meseleleri hatırladım. Eski kaidesini hiç bozmamıştı. Trenin geç saatte gitmesine rağmen topluluk azalmamış, aksine gelenler çoğalmıştı.

"Bediüzzaman'ı uğurlarken ellerini öptüm, ama onu bir defa daha göremedim. 'Bediüzzaman' ismini duyunca daima ilk heyecanlı hallerime dönerim.


Son Şahitler 2

Son Şahitler 2.Cild s. 238

İSMAİL İLGAZİ

"Kitaplara dokunmayın, tokat yersiniz"

"l942 Ramazan'ının 2l. gecesi teravihi kılıp camiden eve gittim. Erkenden yattım. Uyudum uyumadım kapı çalındı. Kapıya vardım. Erzincanlı Hamal İsmail Efendi, 'İstanbul'ldan dört beş sandık kibritlerin geldi, Posta arabacısı 'Gelsin teslim edeceğim' diyor' dedi.

"Üstümü giydim. Başımda yün takke ile koştum. Bir de baktım, durakta bir kalabalıktan Üstadın sedası kulağıma geldi. Çayhanede bir karpuz kesip Üstada ikram ediyorlardı.

"Jandarma başçavuşu, sivil polisler de varmış, bilmiyoruz. Üstadın elini öptük. Hepimizin ismini yazıp karakola vermişler. Üstad, elektrik direğini sütre yaparak namazı eda etti. Müftü Efendiyi sordu. Evinde hasta yattığı söylendi. Posta arabasından kibritlerimizi indirip teslim aldık. Üstada kendimizi tanıttık. İbriği elinden aldık, su doldrurup verdik. Mübarek elleriyle başımı meshetti ve 'Elgazi' dedi. Sonra Çankırı'ya azimet eyledi.

"Sabah oldu. Jandarmalar evlerimizi bastı. Risale-i Nur'u dolaptan alıp verdim. Baktım, adam öldürmüşüz gibi orayı burayı arayacaklar. 'Bu kitaplar her Müslümanın evinde bulunur. Mahkemelerin iade kararları var' dedik.

"Kurşunlulu bir telgraf çavuşunu oylda yakalamışlar, Muhammediye kitabını müsadere etmişler. iyice bilemiyorum. Üstad Isparta'da yahut Denizli'de mahkeme oluyor. Oradan bize mahkeme harcırahı olarak 75 lira geldi. Aldıkları kitapları İstanbul'a bilirkişiye göndermişler. Biz Ilgaz mahpushanesinde iken büyük bir deprem oldu. Evler yıkıldı, birçok insan öldü. Bizim hanım hâkime müracaat ederek çıkarılmamızı istiyor. 'Ancak gece çıkabilir' diyorlar. Çıktım, evimi, dükkânımı yokladım. Evde çatlaklar meydana gelmiş, dükkânımın da tavanı yıkılmıştı.

"Hapishaneye tekrar döndüm. Böylece, Üstadın dediği 'Ilgaz', 'elgazi' olmuştu. Üstad, öteden beri ikazda bulunurdu ve 'Kitaplara dokunmayın, tokat yersiniz. Sizin şerrinizden masum insanlar da zarar görür' derdi. Mahkememizin Ilgaz'da görülmesine dair emir geldi, böylece harcırah da geri gitti. Sonunda mahkeme beraatimize karar verdi.

"Daha sonra ikinci bir mahkeme cereyan etti. Sinoplu hâkim yine beraat kararımızı verdi. Kitapları da iade etti.

"Üçüncü mahkeme Çankırı Ağır Cezada idi. Mahkeme reisi netice-i mahkemeyi uzattı ise de temyize başvurmadan hükümet değişti. Af kararıyla çıktık. Kitapları da iade ettiler."


Son Şahitler 2

Son Şahitler 2.Cild s. 240

FEYZİ ERTEM

Feyzi Ertem, l932 Kastamonu doğumlu. İlkokulu çeşitli yerlerde okudu. Kastamonu Meslek Lisesinden mezun olduktan sonra Ankara Yüksek Öğretmen Okulunu bitirdi. 3l yıl 9 ay Türkiye'nin çeşitli yerlerinde vazife yaptı. Evli ve 4 çocuk babasıdır.

"Bediüzzaman veli ise kocamı salıverir"

"Bediüzzaman'ın ilk Kastamonu'ya gelişi, halk arasında, 'Buraya sürgün bir hoca geldi' diye yayılmıştı. Bu sırada babam İnebolu'da öğretmenlik yapıyordu. Bunu duyunca birkaç arkadaşı ile birlikte ziyaretine gitmişti. l943 senesinde babam beni ve ağabeyimi Üstadın Ziyaretine götürdü. O sırada Üstad Araba Pazarında oturuyordu.

"Odada pek birşey yoktu. Yalnız ibrik ve yatağı vardı. Çocukluk halimle en çok dikkatimi çeken, fareler olmuştu. Hiç insanlardan çekinmiyorlardı.

"Denizli'ye götürürlerken babamı da götürmüşlerdi. Babam Denizli'de hapiste birkaç ay yattı. Tahliye olduktan sonra da öğretmenlikten 3 yıl 7 ay uzaklaştırıldı.

"Bu durumdan dolayı annem çok üzüldü ve hastalandı. Birgün dua ederken, 'Eğer Bediüzzaman gerçekten veli ise kocamı salıverirler' demişti. Gerçekten hapishanede o gün isim benzerliğinden babam bir başkasının yerine tahliye olmuştu. Bir ay sonra tekrar istediler. Ancak o sırada beraat kararı da çıktığından bir daha geri götürmediler.Babam hapisten çıkarken, dışarı çıkarılmaması gereken Meyve Risalesini sepetin içine koyarak çıkarmış, her yerini aradıkları halde sepeti aramamışlardı.

"İkinci görüşmemiz Barla'da olmuştu. Bu ziyaretimde Üstad bana bizzat okudu. Onun tesiri üzerimde uzun müddet devam etti.

"O zaman risaleler elle yazılırdı. Babam yüzlerce risale yazdı. Ancak ben çok az yazdım. Bizde mevcut olan el yazma risalelerini l959 yılında bir arama sırasında götürmüşlerdi. Bir daha da geri vermediler. Barla'da Üstadın ziyaretine gittiğimde vakit akşamdı. Bu sırada polisler tarafından sorguya çekildim. Ancak yine de ziyaret etmeye muvaffak oldum.

"Üçüncü ve son ziyaretim Isparta'da l958 yılında olmuştu. Üstad öğretmenlere çok ehemmiyet verirdi. Bu ziyaretimde Üstad bana, 'Ben seni yanımda alıkoymak istiyorum, fakat mesleğin öğretmenlik olduğu için vazifene devam et' demişti.


Son Şahitler 2

Son Şahitler 2.Cild s. 241

SALİH UĞURTAN

l905'de İnebolu'da dünyaya gelen Salih Uğurtan l7 Kasım l989 tarihinde vefat etti.

"İnebolu'da estirilen tedhiş"

l930 sıralarında Salih Ağabey 25 yaşlarındaydı. Daha önce vefat eden fedakâr Nur talebelerinden Gülcü Hüseyin, Ziya Dilek 3-4 kişi bazı eski kitapları dikkatle incelemiş ve okumuşlar; o kitaplardan kıyâmet alâmetleriyle ilgili bazı manaları yakalamışlardı.

O devreler ezan okumanın, Kur'ân öğrenmenin, Allah demenin yasak olduğu devrelerdi ve Müslümanlar bu konkunç zorluklar içerisinde ne yapacaklarını şaşırmışlardı. Ayrıca Şapka inkılabının da ilk temellerinin İnebolu'da yapılan bir konuşmayla atıldığını biliyorsunuz. O zamanlar İnebolu'ya gelen mülki erkânın hizmetindeki askerlerin esef verici bir icraatlarından bahsetmişti Salih Ağabey, İnebolu'da o gün pazar kurulmuş ve köylü kadınlar sebze-meyve satmaktadırlar. Şehre giren askerler kadınların örtülerine saldırmışlar ve üzerlerinden çekip çıkarmaya çalışmışlar. Korku ve şaşkınlıkla direnen kadınlar sebze ve meyvelerini terk ederek, "Yunanlı tekrar Anadoluyu istila etti" zannıyla köylere kaçışmaya başlamışlardı. Bunlar arasında Salih Ağabeyin valide-i merhumesi de vardır.

Bütün bu hadiseler ışığında, Salih Uğurtan ve kendisinden önce vefat eden diğer mü'minler okudukları bazı eski kitaplardan, Sevgili Peygamberimizin şerrinden şiddetle Allah'a sığındığı ve ümmetini sakındırdığı en dehşetli fitnenin tam ortasında oldukları, yani, Deccal'ın geldiği kanaatine vardılar. Yalnız bu kitaplardan deccalla aynı devrede en büyük ve son Mehdi'nin geleceği, müslümanların onun ordusunda asker olup Deccalı ve onun ordusunu kılıçtan geçirecekleri manasına gelen ifadeler bulunuyordu.

Hadiselerin en sıkışık olduğu sıralarda: "Hazırlanın! Birşey çıkacak..." diye bir araya gelmeye, harp âletleri toplamaya başladılar. Yaptırdıkları kocaman kılıçları haftada 3-4 defa biraraya gelip biletiyorlar, Hz. Mehdinin gelmesini bekliyorlardı. Salih Ağabey, "O anda zaptiye bizi tespit edip yakalasaydı sorgusuz sualsiz ipe çekerlerdi" diyordu bir sohbetimizde. Günler geçiyor, sık sık bilinen kılıçların ağızları gittikçe ufalıyordu.

Bu sıralar henüz Bediüzzaman'ı tanımayan Salih Ağabey bir rüya görüyor. Şöyle anlatıyor rüyasını:

Rüya ile gelen müjde

"Odamda yatıyorum. Baktım birisi pencereden bana bir mektup uzatıyor. Hayret ettim. Yahu pencere epeyce yüksek, ikinci katta, bu adam buraya kadar nasıl uzanıyor dedim. Bana uzattığı mektubu göstererek 'Bu mektubu oku' dedi. Aldım, baktım. 'Esselâmü aleyküm. Bismihi Sübhânehu' geri Arapça dedim: 'Ben Arapça bilmem.' 'Oku' diye ısrar etti. 'Cidden Arapça bilmiyorum' dedim, baktım bir parça ciddileşti. Kesin bir şekilde okumamı emrediyor. Heyecanlanmaya, telaşlanmaya başladım. O halimle yataktan fırladım."

Salih Ağabey bu rüyayı gördüğü sıralarda İnebolu'da meşhur bir Şeyh vardı. Rüya tabiri konusundaki isabetliliği o bölgede her tarafa yayılmıştı. Sabahleyin namazdan sonra ona giderek rüyasının tabirini sorar. rüyayı hayretler içerisinde dinleyen büyük zat Kur'ân-ı Kerimden bazı âyetleri okur ve Salih Ağabeye aynen şunu söyler: Sana müjde! Müjdelerolsun sana! Sen yakında bütün dünyayı manen idare eden birisinin elini öpeceksin. Bizden de çok selâm ve hürmet götürmeyi unutma. daha sonra çok geçmeden bu veli zat vefat eder. Salih Ağabey şaşkındır. Ve hâlâ kılıç bilemeye, Hz. Mehdiye asker olmak için kendisini zinde tutmaya çalışmaktadır.

O sıralarda İnebolu'da bir şâyia yayılır: "Kastamonu'ya bir Hoca Efendi gelmiş, onu merdiven altı gibi bir yere hapsetmişler, çeşitli işkencelere maruz bırakmaktadırlar... " İnebolu'dan öncelikle Ziya Dilek Ağabey merhum ve diğerleri gider elini öperler. Bu arada deccal konusunda her nekadar bazı kanaatlere varmışlarsa da yine de müteşabih bazı hadislerin manalarını karıştırmaktadırlar. Hadiste deccalın eşeğinin kulaklarının fil kulağı gibi kocaman olacağı, ayaklarının yumuşak olacağı, yürürken de arkasından şiddetli bir ses ve pis bir koku bırakacağı rivayetini okumuşlar. Bu konuyu Bediüzzaman'a sorduklarında şu cevabı veriyor: "Kardaşım, şu bildiğiniz otomobil bir parça o tarife benzemiyor mu? Bunun da kapıları fil kulağı gibi, ayakları (lastikleri) yumuşak ve giderken arkasından hem pis bir koku, hem de ses çıkarıyor."

"Bu zamanın cihadı mânevî kılıçladır"

Bu cevaptan sonra kanaatleri daha da kesinleşmiş. Üstad kendilerine muhtelif konularda ders verip asrın cihad tarzının kılıçla, topla, tüfekle değil, kitap yazmakla, okumakla, fikirle ve ikna ile olduğunu izah ettikten szonra ayrılmak üzere kalkarlar. Mealen söyleyebileceğiz, Bediüzzaman: "Kardaşım, maddi kılıçlarkınına girsin. Artık zamanın mücahedesi manevi kılıçlarladır" diyerek ellerine birerkitap tutuşturur. Hz. Üstadın yüksek şahsiyeti ve veciz sohbeti karşısında kendilerinden geçen bu zatlar dışarda kendilerine geldiklerinde birbirlerine sorarlar: "Yahu Hoca Efendi bizim kılıç bilediğimizi nereden biliyordu?"

Çok geçmeden Salih Ağabey elini öptüğü zatın "Dünyayı manen idare eden zat olduğunu keşfetmiş, bugün-yarın geleceğini umdukları zatın bilerek veya bilmeyerek belki de lisan-ı halleriyle yaptıkları halis duaların neticesi olarak, manevi ordusunun safları arasında buluvermiştikendisini.

"Kilipli kapı nasıl açıldı?"

Bu arada Bediüzzaman Hazretleri Kastamonu'ya ilk sürgün olduğu sıralarda enteresan bir hadise cereyan eder. Salih Ağabey hadiseyi bizzat yaşayan Sinoplu bir polisten naklen anlatıyor.

"Üstadı karakolda merdiven altı gibi dehşetli soğuğun bulunduğu bir yere kapatıp Alman kilidi vuruyorlar. Sinoplu polise de 'Bunu zehirle, öldür ne yaparsan yap' diye emir veriyorlar. Hadiselerin birinci şahidi Sinoplu polis o ankalbine tarifinde güçlük çektiği bir hürmet ve hizmet etme arzusu olduğunu beyan ediyor. İlk hafta içerisinde bir gece sabaha karşı kontrole geliyor. Fakat kocaman Alman kilidi sökülmüş, demir parmaklıklı dış kapı açık. İçeriye yatağın olduğu yere koşuyor, yatak sıcak. Ama kimse yok. Kendi tabiriyle 'Can korkusuyla kan beynime sıçradı' diyor. Birazdan Hz. Üstad elinde su ibriği içeriye giriyor. Elini Sinoplu polisin göğsüne dokundurarak: 'Korkma Mehled! Bu zalimler ne sana, ne bana dokunamayacaklar' diyor. Ve hemen ardından kapıların kendikendine şangır şangır kapandıklarına şahid oluyor."

Bediüzzaman bu ilk ikamete mecbur bırakıldığı yerde üç ay tutuluyor. Bu üç ay süresince Kastamonu'nun bütün askeri ve mülki amirleri hastalanıyorlar. Daha sonra başlarına gelen bu musibetin O Hocayı sıkı işkence ve zulüm altında tutmalarından kaynaklandığına hükmederek Bediüzzaman'ın ev kiralamasına izin veriyorlar.

Bediüzzaman yeni evinde bütün gayretiyle hizmetine devam ediyor. Her türlü korkuyu göz önüne alarak bir kısım talebeler ve özellikle isimleri yukarıda mezkûr şahıslarsık sık ziyaretine geliyor, kendisindenaldıkları kitapları harıl harıl çoğaltıp dağıtıyorlar.

"Beşinci Şua'yı kuşlar müjdeliyor"

Üstad İnebolu'yu ve İnebolu'daki talebelerini çok methediyor. Bazı köylerinde bin kalemin risale çoğalttığını bildiğimiz Isparta'ya benzeterek şu şirin ilçeye, İnebolu'ya "Küçük Isparta" namını takmıştır. Bilindiği gibi Risale-i Nurları çoğaltmakta ilk teksir makinesi de bu talebeler tarafından kullanılmıştı.

Harıl harıl risaleleri çoğaltmaya devam ediyorlar. Başkalarından yine hayretengiz hadiseler geçiyor. Jandarmalar, karakol komutanı ve CHP'lilerden bir türlü kurtulamıyorlar. Ama Nurları yazarken şahid oldukları inayetler şevk ve gayretlerini bütün şiddetiyle arttırıyor. Salih Ağabeyin evinde bir ders ve sohbet esnasında şöyle birşey anlattı:

O sıralar Beşinci Şua yazılıyor. Ve bu çok mühim risaleyi çoğalttıkları sırada tanımadıkları garip kuşlar geliyor. Hemen her Nur talembesi bu hadiselere şahid oluyor. Ne zaman Beşinci Şuayı yazmaya dursalar gelip camlara vuruyor, ısrarla içeri girmek istiyor. Bediüzzaman Hazretleri bu hadiseleri "Kuşların yapılan hizmetleri ve özellikle asrımız mü'minleri için çok mühim olan Beşinci Şuanın neşrini müjdelemek ve tebrik etmek için geldikleri" mânâsında yorumluyordu.

Bu hatıraları kaleme alan Muhammed Boz'a teşekkür ediyoruz.


Son Şahitler 2

Son Şahitler 2.Cild s. 247

Doç. Dr. NUREDDİN TOPÇU

Felsefe doçenti olan Nureddin Topçu l909'da Erzurum'da dünyaya gelmişti. l975'de İstanbul'da vefat etti. Yarınki Türkiye, Maarif Davası ve Büyük Fetih gibi eserleri vardır.

Nur Risaleleri'nin hizmet ve neşriyat kahramanlarından Tola'lar Hanedanı'yla yakın alakası olmuştu.

Vefatından iki ay önce ziyaret ettiğimiz Doç. Dr. Nureddin Topçu, bize Denizli ve orada görüştüğü Bediüzzaman ile ilgili hatıralarını anlatmıştı.

İkinci bir ziyaretimde çok hasta idi. "Geçmiş olsun hocam, bugün Cumaya gelemediniz?" dediğimde, "Ben bu hafta namazı Kâbe'de kıldım" diye lâtife yapmıştı.

Sultan Ahmed'teki evinde ziyaret ettiğimiz merhum Topçu, l909'da Erzurum'da doğduğunu, l934'de de ilk defa öğretmen olarak vazifeye başladığını söylemişti. Merhum Üstad Said Nursi ile olan hatıralarını ise şöyle anlattı:

Bediüzzaman'ın büyüklüğü

"l934'de ilk defa muallim oldum. Hareket mecmuasında yayınladığım bazı yazılar yüzünden şimşekleri üzerime çektim, takibata uğradım. Zamanın maarif vekil olan Hasan Ali Yücel'in sık sık başvurduğu sürgün cezasına mâruz kaldım.

"l944'de İstanbul'dan Denizli'ye tayin oldum. İmtihan ayı olan Haziran'da Denizli'ye gittim. Şehir Oteline indim. Ödemiş'te savcı olan Muslihiddin Sönmez ve ablası Seher Sönmez vasıtasıyla Bediüzzaman Said Nursi'yi tanıdım. Üstad Otelin üst katında oturuyordu.

"Bütün şehirde onun ismi dolaşıyor, herkes ondan bahsediyordu. O günlerde Denizli'de devam eden mahkemesi neticelenmiş ve beraat etmişti. Beraatten sonra Şehir Otelinin üst katında bir odaya yerleşmişti, orada kalıyordu. Sıkı bir kontrol altındaydı. Yanına gidip gelen ziyaretçiler de aynı şekilde takip ediliyor ve tesbit ediliyordu. Ziyaretçiler yanında çok az kalabiliyor, hemen çıkıyorlardı. Akşam yemeklerinde herkes çekilip gidiyor, otelde kimse kalmıyordu. Hatta otelin katibi de yemeğe çıkıyordu. Ben de o sıralarda yanına çıkıyordum. Yarım saat kadar kalıp ziyaret edip, görüşüyordum. Din, iman, ahlâk, gençlik ve cemiyet meseleleri ile alâkalı konuşuyordu.

"Denizli Ağır Ceza Mahkemesi, eserlerini bilirkişiye havale etmiş, liseden iki kişiyi bilirkişi tayin etmişler. Zannediyorum bunlardan biri edebiyat, bir diğeri de tarih hocasıydı. Bunlar dinsiz adamlardı. Hele biri büs bütün yılandı; sonradan fecî şekilde ölüp gitti. Ben Bediüzzaman'ı ziyaret ettiğimde kendisi bana: 'Onları bana gönder de ben onları dine davet edeyim' dedi. Ben de: 'Efendim onlar çok fena adamlar, vazgeçin' dedim. Bunun üzerine: 'Peki öyleyse ehvenini getir, az fena olanı çağır, ben onları dine davet edeceğim, ben onları affettim' diyordu. Bediüzzaman'daki büyüklüğe bak, biz olsak başını ezmeli deriz, 'Ben onları affettim' diyor. İşte büyüklük budur. Ruhî bir ışıktır bu..

"Hakikaten onlardan birisi biraz daha (diğerine kıyasla) mutedildi. Fakat Tahir ismindeki çok fena bir adamdı. Mehmet Akif'in: 'Acırım tükrüğe billah tükürsem yüzüne' dediği gibi birisiydi. Rahatsız ederler, kimbilir ne söylerler, canını sıkarlar, diyen ben onları çağırmadım.

"Bediüzzaman çok büyük bir insandı: 'Ben onları affettim,' diyordu. İnsanın, idamına sebep olacak şekilde aleyhinde olanları affedebilmesi büyük bir fazilettir.

"Herkese dâvâsını anlatırdı"

"Hareket adamı idi, girişkendi, herkesle konuşurdu. Davasını anlatırdı. Pısırıklığa ve miskinliğe taraftar değildi. Otelin kaldığı odadaki penceresi genişti. Bir gün ziyaretine gittiğimde oraya oturmuştu, dışarıya bakarak Denizli'de bir zamanlar 62 medresenin bulunduğunu, bunların hepsinin kapatıldığını üzülerek anlattı: 'Bu sebepten ben muallimlere dargınım' dedi.

"Akşam yemeğini getirdiler, mükellef bir sofraydı. Getiren garsona yemeği iade etti: 'Bunu fukaralara götür' dedi. Yanında zeytini vardı, yemeği kabul etmedi, ekmeğini zeytin taneleriyle yedi: 'Bir ekmeği l5 gün bitirebiliyorum' dedi. Semaveri vardı, çay kaynatıp çay içiyordu, bize de ikram etti. Hapishaneden yeni çıkmıştı.

Odada eşya olarak hiçbirşey yoktu. Eserleri yazma ve formalar halindeydi. Binlerce yazma kitap ellerde dolaşıyordu. Her tarafta yazılıyordu, köylerde, kazalarda hep Nur Risaleleri çoğaltılıyordu. O devir gönül alıcı bir devirdi. Güneşin doğuşu gibi bir zamandı.

"O tarihlerde Denizli'nin Güvençli köyüne gitmiştim. Bir akşam beni bir eve misafireten çağırdılar. Gittim. Gece dama çıktık, lüküsü yaktılar. Bediüzzaman'ın yeni bir risalesi çıkmıştı. Köylülere onu okuyacaktım. Tam ben okuyacağım esnada, onlar benden evvel davranıp başka bir risalesini çıkarıp okumasınlar mı? Hayret içerisinde kaldım.

"Her evde onun eseri yazılıyordu"

"Her evde, her köyde onun eserleri yazılırdı.... Onbinler sahife çoğaltılırdı... Böyle bir şevk vardıı. O akşam da şevkle okudular, biz de tatlı bir sevinç ve haz içinde dinledik.

"Kerametler, fevkalâdelikler, hep Allah'tan gelir. Veli insanlara Allah'tan ne gelirse, kalblerine ne doğansa onu bilirler. Bu haller Allah'tan gelir onlara, Allah'a teslimiyetin meyvesidir bu haller, veliler için.

"Güveçli'de bir ay kadar kaldım. Döndüğümde Bediüzzaman da Denizli'den ayrılmıştı. O zaman da talebelerinden Hasan Feyzi ile tanıştım ve görüştük. Âşıktı o, muallimdi. Ona da Muslihiddin Bey götürdü beni. Sevimli bir insandı. Temiz ruhlu bir insan. Sevgi ile yaşayan bir adamdı. Bediüzzaman'ın aşk ve muhabbetinden vefat etti. Ondan ayrılığa dayanamadı. Bilmiyorum, insan böyle vefat eder mi?

"Bediüzzaman Denizli'de iken yanına gelen polis müdürüne hiddet etmiş: 'Git, temizlen de gel' dmiş. Adam hakikaten temiz değilmiş.

"Çok mert ve cesurdu"

"Çok mert ve cesur bir hali vardı. Cesareti, kerameti pek çoktur, saymakla bitmez. Sonra zekâsının buluşları fevkalâdedir. Musibetlere sabırla razı olmuştu... Kendini vermişti Allah'a... Zaten o eserler hep o hallerin mahsulüdür. Bütün Denizli'de onun zevki ve şevki vardı. Dost-düşman ona hayrandı. Denizli'nin gecesi, gündüz olmuştu... Fethetmişti o Denizli'yi, Onun ruh ve aşk tarafına ulaşılamaz. Onun Allah'a yakınlığı bambaşkadır. O yakınlık bir lütf-u İlâhidir.

"Sabrı, inzivası, şükrü bam başkadır. para nedir bilmez, dünya gözüne görümmezdi. Böyle zatlara pratik bir maksat gözeterek gitmek, onları rahatsız eder. Ruh ve gönül sultanlarına dünyevî basit çıkarlar için müracaat etmek cinayettir, müthiş bir haksızlık ve anlayısızlıktır.

"Bana dua etti. İnşaallah duası kabul olur. Kelimeler tam hatırımda değil. Ruhî feyzim için dua etti. Zaten umumiyetle hep böyle mânevî şeyler için dua ederdi.

"l952'de İstanbul'a Akşehir Palas Otelinde de ziyaret ettim. Sonra bugünkü Büyük Postahanenin üstündeki ağır cezadaki son mahkemesine gittim. İkindi namazının vakti girmişti, kalktı: 'Siz kararınızı verin, ben namaza gidiyorum' dedi ve yürüdü. Hiç umurunda değil. Belki mahkûmiyet kararı verecekler, idam bile verecek olsalar hiç aldırdığı yok.

"Allah'ın lütfuna mazhar olmuştu, herkese vermez Allah bunu..."

Nurlarda tezahür eden bazı inayetkârâne hallere itiraz eden bir kısım zatlara Nureddin Bey, "Bediüzzaman keramet gösterir ve onunla birçok mü'minlerin imanını takviye eder ve kuvvetlendirir" diyerek Üstadımızı her zaman savunmuştur.

İlim, fikir, ahlâk ve felsefe dalında pek çok eser veren merhum Topçu'ya Allah'tan rahmet dileriz.


Son Şahitler 2

Son Şahitler 2.Cild s. 251

Risale-i NUR Mahkemelerinin

Adil Hâkimlerinden Senirkent'li

HESNA ŞENER

(l903-l975)

Senirkent, yetiştirdiği imanlı ve münevver evlatlarıyla, bu vatan ve millete büyük hizmetleir olan mübarek bir beldedir.

Ne zaman bu mübarek beldenin bahsi olsa, hemen Semerkant, Taşkent ve Buhara'yı düşünürüm. "Tola Hanedanı"ndan, Senirkent'in "Kara Melek"i Dr. Tahsin Tola'nın hanesinde misafir oluşumu hatırlarım.

Tola ailesi ve bu ailenin akrabalarından olan Hesna Şener, bu münevver vatanperverlerden biridir. l903 yılında Senirkent'te dünyaya gelen Hesna Şener, eski alay müftülerinden yarbay Nuri Beyin kızıdır. Annesi ise Akile Şener'di.

İlk, orta ve lise tahsilinden sonra Hukuk Fakültesini başarıyla bitirmişti. bazı yerlerde geçen kısa memuriyet ve hizmetinden sonra Denizli'ye hakim olarak tayin edilmişti. l942 senesinden itibaren tam otuz üç yıl bu vazifede kaldı.

l943 senesinde Bediüzzaman Said Nursî'nin talebeleriyle birlikte verildiği Denizli mahkemesinin âdil hakimlerinden olarak ebedî fazilet ve adalet levhalarına geçen bahtiyarlardandı. Risale-i Nur'un hizmet tarihinde mühim bir dönüm noktası olan Denizli mahkemesinin ilk beraat kararını veren merhum Muğlalı Ali Rıza Balaban Bey'in bu kararına iştirak eden bir Senirkent hanımefendisiydi. Risale-i Nur müellifi: "Hâkim-i âdil ile beraber, hakiki adalete çalışan zatlar, değil yalnız bizi, belki Anadolu'yu ve âlem-i İslâmı manen minnettar eylemişler" diye bu mutlu hakimleri senalarla alkışlamıştı. İşte Senirkentli Hesna Şener Hanımefendi "Anadolu'yu ve İslâm âlemini" minnettar eden kahraman kadınlardan bir âdil bahtiyardı. Mekânı ve makamı nurlarla dolsun.

l974 kışında Almanya'da Denizli'li bir dosttan Hesna Şener'in hayatta ve hâlen hakimlik vazifesine devam ettiğini öğrendiğim zaman ne kadar sevindiğimi tarif edemem. Baharda onu görmek ve hatıralarını dinlemek için Denizli'ye kadar gittiğimiz halde, kendileriyle görüşmek ve anlatacaklarını dinlemek kısmet olmamıştı.

Sonraya tehir ettiğimiz bu tarihten sonra, evlerine kadar gitmiştim. Merhum hanımefendi bizi çok âlicenab bir şekilde karşılamıştı. Bizlere anlatırken, üniversiteyi bitirmemizi ve sevgili vatanımızın bir köşesinde genç nesillere hizmet ederek, onların da bizler gibi olmasını tavsiye etmişti. Bu ziyaretimden az bir zaman sonra 22 Temmuz l975 tarihinde Hesna Şener Hanımefendi'nin vefat haberini duymuştum.

Denizli'ye tayin edilişinden itibaren otuz üç yıl, tıpkı namazdaki tesbihin mübarek sayısı kadar, orada yer değiştirmeden dirayetle vazifesine devam etmiş ve ancak vefat edişiyle görevinden ayrılmıştır.

Bazı haller ve şartlar var ki, zerre kadar bir hizmet o hallerde dağ gibi bir ehemmiyeti haiz olur. Vatan muhafazası için nöbet tutarken soğuktan donan bir erin, şehitlik gibi yüksek bir makamı kazanması halinde, makamındaki yücelik ne ise, Denizli'nin âdil hakimlerinden Hesna Şener'in: "Dinden ima ve telmih yoluyla dahi bahsetmek yasaktır" denildiği ve bunun bir emir halinde bütün vatana bildirdiği Halk Partisi'nin o kara ve karanlık günlerinde, Said Nursî gibi bir İslâm fedâisi ve kahramanının ve talebelerinin beraatini resmen ilân etmeleri, hem de "Beşinci Şua" davasının, beraati kararı merhum hakimleri her türlü takdir ve tebcile şâyân kılmıştır.

Bizler, halkçıların o zulmetli günlerini yaşayanlardan dinlemekteyiz. Bir tek dinî eserin dahi yazılmasına ve neşrine müsaade etmeyen bir karazihniyetin hakimiyetinde, âdil hakimlerin şerefli kararları bu vatan ve millet için hassaten Denizli ve Senirkent'liler için bir şeref levhası halinde, bir yüz akı olmuştur.

l5 Haziran l944 tarihli beraat kararıyla, din ve fazilet ehli insanları tahliye eden Hesna Şener ve arkadaşları istikbâl nesilleri tarafından ve bugün bizlerce şükranla anılmaktadırlar.

Vefatından sonra Senirkent'lilerin bütün ısrarlarına rağmen Denizli'nin imanlı ve kadirbilir insanları Hesna Şener Hanımefendi'nin naaşını vermemişlerdi. Yapılan büyük bir merasimle, Denizli'nin asrî mezarlığına defnedilmişti.

Bekâr olarak mücerret bir ömür ve hayat geçiren Hesna Şener Hanımefendi'ye, Allah'tan rahmet ve mağfiret niyaz ediyoruz.

9 Ağustos l975 Senirkent postası gazetesi'nde Hesna Hanım Efendi'nin vefat haberi:

"İlk kadın hukukçumuz ilk kadın hakimimiz Hesna Şener'i kaybettik"

İlk üniversite mezunu, İlk hukukçu ve ilk hakim hanımlarımızdan Hesna Şener'i 22 Temmuz l975 tarihinde kaybettik. l903 yılında Senirkent'te doğan, merhum emekli Yarbay Nuri Şener ve merhume Akile Şener'in kızları ilk, orta, lise ve üniversite tahsillerini başarılı bir şekilde bitirdikten sonra bazı yerlerde geçen kısa hizmetinden sonra en son Denizli hakimliğine tayin edilmiş ve 33 yıl yer değşitirmeden bu şerefli vazifesine devam etmiştir.

Vefatını haber alan akrabaları cenazesini Senirkent'e getirmek istemişlerse de Denizli'nin kadirbilir ve Vefakâr halkı memleketlerine 33 sene hizmet eden hakimlik gibi güç bir hizmeti hakkıyla başaran, hiç bir şeyin karşısında zayıf davranmayan hayırsever, insancıl halleriyle ve ideal bir ahlâk örneğiyle herkese nümune olan bu lmümtaz hemşehrimizin cenazesini bütün ısrarlara rağmen Denizli halkı ve meslektaşları vermemişler, gönüllerindeki sevgi gibi kendi topraklarına gömmek istemişlerdir."

Cenaze merasimine pek çok halk katılmış, derin bir tazim saygı ve huşu içinde ve arkadaşlarının omuzları üzerinde değerli kızımız Denizli asrî mezarlığına defnedilmiştir. Hesna Şener hanıma Allah'tan gani gani rahmet niyaz ederken yakınları mühendis Galip Şener'e, Dr. Faik Şener'e, Dr. Tarık Şener'e, Dr. Ali İhsan Şener'e ve Hakim Altan Şener'e, diğer akraba, dost ve meslek arkadaşlarına başsağlığı dileriz.


Son Şahitler 2

Son Şahitler 2.Cild s. 254

(N. ŞAHİNER)

HÜSEYİN BEŞLİ

l908'de Sav'da dünyaya gelmiştir. Bediüzzaman'la birlikte l943'de Denizli'de hapis yatmıştır.

"Dokuz ayda l2 defa mahkemeye çıktık"

Nur medresesi olan Sav köyünde, Denizli hapsi maznunlarından Hüseyin Beşli o günleri bize şöyle anlatıyordu:

"Oğlum Mustafa Beşli'ye Kur'ân-ı Kerim okumayı öğretiyordum. O sırada Sav'da arama tarama yapıyorlardı. Bu sebepten, başka hiçbir şeyle iştirakim olmadığı halde, beni de alıp, tevkif edip, Isparta hapishanesine attılar. Isparta'da bir ay kadar kaldık. Sonra alıp, Denizli hapishanesine götürdüler.

"Dokuz ay zarfında tam on iki defa mahkemeye çıktık. Hakim neticede hepimizin beraatına karar verdi. Sonra bizi salıvlerdi. On altı kişi kadar Isparta'dan idik.

"Ben cahil biriyim. Hamd olsun Üstada hizmet ettim. Tayınını, suyunu getirirdim. Bizim Sav'dan altı kişi idik. Aramalarda ellerine iki yaprak Risaleden yazı geçmiş 'Bunu sen de yazıyorsun' diye beni de aldılar ve götürdüler. Halbuki ben yazmayı filân bilmezdim. Savlı çok ihtiyar bir Hasan Dayı vardı. Beni onunla birlikte kelepçelediler. Hasan Dayı, risale yazan Atıf'ı evinde misafir ettiği için onu da suç ortağı gördüler ve onu da tevkif ettiler.


Son Şahitler 2

Son Şahitler 2.Cild s. 255

HASAN FEYZİ YÜREĞİL

l895'de Denizli'de doğdu. Şâir, edib, mutassavıf ve muallimdi. Bediüzzaman'ı l943'de Denizli'd tanıdı. l946'da vefat etti.

Bediüzzaman'a âşık bir zat

Nur irfan mektebinin unutulmaz simalarından birisi de Hasan Feyzi Yüreğil ismindeki bir hakikat kahramanıdır.

İlk intiba, ilk tesir, ilk ziyaret, ilk hatıra, insan hafıza ve gönlünden kolay kolay silinmiyor.

Risale-i Nur'un müstesna talebelerinden Hasan Feyzi Hazretlerinin Denizli kabristanındaki mezarını ilk ziyaret hatırasını da unutmak mümkün müdür?Bu ziyaret hatırası ter ü taze zihnimde her zaman yaşamaktadır.

Hasan Feyzi Yüreil, Denizli'nin Çivril kazasının Güveçli köyünde muallim olarak imana ve Kur'an'a hizmet eden bir hakikat adamı idi. Melami tarikatı şeyhlerinden olan zat, Nur manzumesine dahil olmazdan evvel de etrafını ışıldatan bir kandildi.

"Canım sana kurban olacak"

Hasan Feyzi Nur'un ateşine pervaneler gibi atmıştı kendini. Eski zamanlarda birbirinin yerine hastalanan ve vefat eden yüksek fedakârlar gibi, o da Rabbinden, Üstadına bedel ölmeyi diliyor. Bir şiirinde bu niyazını şöyle dile getiriyordu:

"Bam-ı feyzinden ırak olmayı asla çekemem

Dahi nezrin bu ki canım sana kurban olacak."

(Ey gönüllerin sultanı Bediüzzaman, senin feyizli, bereketli kapından, dergâhından, eşiğinden uzak olmaya, ayrı kalmaya aslada yanamam.

"Benim adağım, dileğim ve arzum, canımın sana kurban olmasıdır. Ben senin uğrunda kendimi feda ediyorum. Sana gelecek belalar bana gelsin. Sana hayatımı adak olarak takdim ediyorum.)

Gerçekten Hasan Feyzi Efendinin bu niyazını, bu samimi ve kalbî arzusunu Cenab-ı Hak kabul etmişti.

Bu manzumeyi yazdıktan kısa bir zaman sonra l3 Kasım l946 senesinin Çarşamba günü Cenab-ı Hakkın rahmetine intikal etti.

"Üstadına bedel şehit oldu"

Nur Risalelerinde bir çok mektupları, şiirleri ve takrizleri bulunmaktadır. Bu vefat hâdisesiyle alâkalı olarak Bediüzzaman Said Nursî Hazretleri bir mektubunda şunları ifade etmektedir:

"Nur hakkında parlak fıkralarında, bu biçarekardeşine kendini kurban etmeye söz verdiğinden ve Nur vazifesini acele yapmasıyla istirahat âlemine gitti.

"Merhum Hasan Feyzi kardeşimiz, aynen şehid merhum Hâfız Ali misillü, bir mektubunda dediği gibi 'Dahi nezrim bu ki, canım sana kurban olacak!' dediğini tasdiken Üstad'ına bedel, şehid kardeşi büyük Hafız Alinin yanına gitmiş. Bu zat-ı zülcenaheyn, ehl-i kalb ve gayet yüksek bir ehl-i ilim ve hakikat, otuz sene muallimlik perdesi altında imana hizmet etmiş ve on seneden beri Risale-i Nuru elde edip, gizli perde altında çalışmış. Sonra daiki sene zarfında doğrudan doğruya Risale-i Nur'un yüksek hikmetlerini ve kemâlatını çekinmeyerek ruh-u caniyle herkese ilan etmiştir."

"Bir asır evvelki müjde"

Bediüzzaman Said Nursî Hazretlerinin dünyaya geldiği senelerde, yani bir asır kadar evvel, Denizli'de büyük evliyadan Hacı Hasan Feyzi isminde bir zat, bir gün talebelerine:

"Bugün Kürdistanda bir büyük evliya dünyaya geldi. Bu zat, zamanımızın sahibi, asrımızın vekilidir" diyerek müjdeler veriyordu.

İşte bu Hacı Hasan Feyzi'den sonra sıra ile yerine iki zat geçiyor. Aradan seneler geçtikten sonra, Bediüzzaman Said Nursî Hazretleri Denizli hapishanesine gelince, aynı ismi taşıyan muallim Hasan Feyzi Efendi, birinci Hacı Hasan Feyzi'ye imtisalen Nur Risalelerine sahip çıkıyor. Nura pervane olarak, sahipolduğu şeyhliği dahi bir tarafa bırakarak şunları terennüm ediyordu:

"Yollarda bıraktık geçtik dervişi

Artık gönüllerden öyle teşvişi

Kâfi parlayan nur'un güneşi

Ey makes-i rahmet-i âlem Risale-i Nur..."

Bugün Denizli mezarlığında medfun olan Hasan Feyzi Efendi'nin beyaz mezar kitabesinde şu satırlar okunmaktadır:

"Ömrünü ilm ü irfana vakfedip mektep ve kürsülerde feryad edip, kalbleri feyz ile her an, ölmüş tenlerde hep buldular can. Bilmediler söz attılar ol ere, o da tasa rahmet olur mu diye, yaşı basarken elli bire, boyun kesip verdi canını dilbere...

"Aziz şehid Hasan Feyzi, l3 Kasım l946 Çarşamba günü irtihal eyledi."

Bu aziz İslâm kahramanının şiir, mektup, takriz ve mersiyeleri, Nur Risalelerinin şu eserlerinde yer almıştır:

Emirdağ Lâhikası, Tarihçe-i Hayat, Konferans, İman Hakikatları, Siracinnur.

Kabri nur, mekânı ebedî Cennet olsun...

Ayrılık şiiri

Bediüzzaman Said Nursî, Denizli hapsinden beraat ve tahliyeden sonra bir buçuk ay Şehir Palas Otelinde kalmıştı.

3l Temmuz l944 Perşembe günü bir komiser refakatinde Denizli'den Afyon'a hareket etmişti. Bu hareket esnasında Hasan Feyzi Efendi, Üstad'ına: "Hazretinize buradan ayrılırken söylemiştim" başlığını taşıyan şu ayrılık şiirini takdım etmişti:

"Çekilip nur-u hidayet yine zindan olacak

"Yine fırkat, yine hasret, yine hüsran olacak

"Yine sen, yaş yerine kan akıtıp ağla gözüm

"Çünkü hicran dolu kalbim yerine hicran olacak

***

"Yine göç var diye mecnuna haber verme sakın

"Yine matem, yine zari, yine efgan olacak

"Açılan ol gül-ü tevhid, sararıp solsa gerek

"Kapanıp Kâbe-i irfan, yine viran olacak

***

"Haber aldım ki, yarın yâd olacakmış bize yar

"Ne büyük yâre ki kimler buna derman olacak

"Bu büyük derd ü elemden kime şekva edeyim?

"İşiten nâlemi, hep ben gibi nâlân olacak.

***

"O şifa bahş olan envarını sen çeksen eğer

"Bana kim nur verecek, kim bana Lokman olacak!

"O temiz pâk nefesin, âb-ı hayatı bu çölün

"Onu dûr etme ki her fert ona reyyan olacak

***

"Hele ol nur-u şerifin kime değmişse eğer,

"Küçücük zerre de olsa, meh-i tâban olacak.

"O lütufkâr, o keremkâr eli öptükçe benim

"Bu küçük kalbi hazinim yine handan olacak.

***

"Bab-ı feyzinden ırak olmayı asla çekemem

"Dahi nezrim bu ki canım sana kurban olacak.

"Nazarın erse garip başıma ey nur-u Hüda

"Bugün artık bu hakir bende de umman olacak.

***

"Bu anasır, yüzüne her ne kadar çekse hicap;

"Yine haksın, buna şahid yine Kur'an olacak

"Kab-ı Kavseynden alıp dersimi bildim ki ayân,

"O güzel nur-u bedi, âleme sultan olacak.

***

"Sakınıp Feyz-i bîçareye bahs açma bugün

Yeni baştan, yine şeydâ, yine giryan olacak."

Ayrılık şiirinin açıklaması

Hidayetin nuru çekilince, yine her taraf karanlık olacak, yine ayrılık, yine hasret, yine hüsran olacak.

Ey ağlayan gözlerim, yaş yerine kan akıtarak ağla, çünkü, ayrılıklarla dolu olan kalbim yine ayrılıklarla dolacak

Yine göç ve ayrılık var diye mecnuna haber verme sakın. Çünkü yine matem, yine feryat, yine inleyiş ve yine figanlar olacak.

Açılan tevhid gülü bu ayrılıktan dolayı sararıp, solacaktır. İrfan burcu, iman ocağı yine bu ayrılıktan dolayı viraneye dönecektir.

Ben işittim ki yarın sevgili bize yabancı olacakmış, bizden ayrılacakmış. Bu öyle büyük bir yara ki, bu yaraya kimler derman olabilecek?

Bu büyük dert ve elemden ben kime şikâyet edeyim, çünkü benim dert ve elemimi işitenler de benim bu inleyişim karşısında inlemeye başlayacaklar.

O şifa veren nurlarını eğer sen benden çekersen, bana kim nur verecek, beni kim aydınlatacak? Benim dertlerime kim Lokman olup, tedavi edebilecek?

Ey sevgili Üstadım, senin o temiz pâk nefesin bu çölün, bu kurak talebenizin hayat suyudur, can kaynağıdır, ne olur bu hayat menbaını benden uzaklaştırma, çünkü benim gibi her fert, her şahıs bu kaynaktan bana kana kana içip doyacaktır.

O şerefli nurun kime değmişse, o nurla şereflenenler küçücük bir zerre deolsalar, o nur sayesinde ışık saçan bir ay parçası olacaklardır.

O ulu sultanın lütuf ve kerem dolu mübarek elini öptükçe benim küçücük kalbim seinç sürûrla dolacak.

Ey büyük Üstad, senin feyizli kapından uzakta kalmaya asla dayanamam, bu ıraklığı çekemem.

Benim adağım, arzum ve dileğim şu ki, canım sana kurban olsun, hayatım sana feda olsun.

Senin bakışın benim garip başıma bir değse, sen bana bir nazar etsen ey Allah'ın nuru! O zaman bu küçük kul, o vakit, o nur sayesinde bir umman olacaktır.

Bu mevcudat yüzüne her ne kadar perde çekse, seni görmemezlikten gelse, sen yine haksın, buna şahid ise Kur'an'dır.

Ben dersimi Kab-ı Kavseynden aldım ve gayet açık bildim ki, bu güzel ve eşsiz nur bütün dünyaya sultan olacaktır.

Sakın! Bu bîçare Hasan Feyzi'ye herhangi bir bahis açma, çünkü bu Hasan Feyzi yeni baştan âşık olacak, yeniden ağlamaya başlayacaktır.


Son Şahitler 2

Son Şahitler 2.Cild s. 261

GÖNENLİ MEHMED EFENDİ

(MEHMED ÖĞÜTÇÜ)

Mehmet Öğütçü l905'de Gönen'de dünyaya geldi. Hafız, hoca, ehl-i Kur'ân, büyük bir İslâm âlimi ve hizmetkârıdır. l943'de Seyyid Şefik Efendi ile Denizli'de Bediüzzaman'ın çok sevdiği ve iltifatlarda bulunduğu bir zattır. Sultanahmed Camii Baş imamlığı yaptı. Süleymaniye, Eyüp Sultan, Kadıköy ve Üsküdar camilerinde ve pek çok camilerde vaazlar ve dersler verdi. 2 Ocak l992'de vefat etti.

Yıllardan beri çok arzu ve hayal ettiğim bir görüşme, l982 Mayıs'ında gerçekleşti. Büyük din ve hakikat erbabı Gönenli Mehmed Efendi bizleri kabul ederek, Bediüzzaman'la alâkalı hatıralarını büyük bir vecd içerisinde anlattı.

Bizleri kabul edip, aziz hatıralarını naklettiği makam ve mevki ise, muhteşem Süleymaniye Camiinin mihrabı idi. "Bediüzzaman'la geçen günlerim hayatımın en tatlı, en güzel ve en mes'ut zamanlarıdır" diyerek, hatıralarını büyük bir sürur ve memnuniyet edası içerisinde anlatıyordu.

Bu mülâkat bizim için sanki bayram olmuştu. "Süleymaniye'de Bayram Sabahı" ismini taşıyan muhteşem mısralar, âlemimizde ve Süleymaniye mihrâbında canlanıyordu:

"Artarak gönlümün aydınlığı her saniyede

Bir muhabbetli sabah oldu Süleymaniye'de."

Gönenli Mehmed Efendi'nin okuduğu âyetleri çınlayan kubbenin altında dinlerken, anlattığı aziz hatıraları huşu içinde tesbit ederken, ruhumuz, kalbimiz ve gönlümüz ışıklanıyor, nurlanıyor ve aydınlanıyordu. Âdeta bizim için Süleymaniye akşamında sanki aydınlık sabah oluyordu.

"Hür ve engin vatanın hem gece, hem gündüzüne

Uhrevî bir kapı açmış buradan gözyüzüne

Tâ ki geçsin ezelî rahmete ruh orduları

Bir neferdir bu zafer mabedinin mîmarı."

Gönenli Mehmed Efendi'nin açtığı âhiret kapısının eserlerini sevinç ve heyecan içinde dinliyordum.

"Mine'l-Bâb ile'l-mihrâb" mükemmel bir insandı

Süleymaniye mihrabında Gönenli Hocaya, "Hocam, lütfederseniz hatıralarınızı dinlemek istiyoruz" dedim. "Estağfirullah" diyerek güzel sohbetine başladı:

"Üstad baştan aşağıya fevkalâde bir insandı. Baştan aşağı mükemmel, mine'l-bâb ilel-mihrâb..

"Hareketleri, kıyafeti, garib ve misilsizdi. Eskidenberi bu zata fevkalâde hürmetim vardı. Eserlerini okuyro, vecizelerini ezberlemeye çalışıyordum. Gittikçe iştiyakım artıyordu. Tanıdıklara devamlı olarak soruyordum.

"l943'deki Denizli hapsinin arefesinde bir rüya gördüm. İşte polislerin gelmesi bu rüyanın akabinde idi. 'Emir böyle. Fakat yanlış anlamayın. Benim dine karşı saygım var. İki gün size müsaade. Sonra gelip teslim olun' dediler. Denizli Hapishanesien gidişim böyle oldu.

"Üstadın yanına gidince, bana 'Hoş geldin Muhammed Efendi, hoş geldin. Sen burada lâzımdın. Korkma! Korkma!' dedi. 'Korkum yok efendim' dedim.

"Hapishaneye girenlere sorarlar mı bilmiyorum. Bana 'Neresini istiyorsun?' diye sordular. 'İdamlıklar nerede ise, orasını' diye cevap verdim. Katillerin arasında yaşadık. Üstadla görüştük. Mahkemeye gidip geldik, beraber kelepçelendik. Bazen Üstada Kur'an okudum. İşte böyle, elhamdülillâh, tatlılandık, lezzetlendik.

"Mahkemede ifade verirken, müddeimûmî 'Sus! Edebiyat yapma!' dedi. Ben de cevaben, 'Konuşma selâhiyeti verdiniz ya! Ben de konuşuyorum. Bizim âdetimiz, Müslümanların âdeti budur' dedim.

Üstadla namaz

"Denizli Hapishanesinden tahliye olduktan sonra, içimde Üstadla beraber bir namaz kılma arzusu belirdi. Bir müddet sonra Üstad, kalbi arzuma muvafık olarak, 'Beraber namaz kılalım' diye beni çağırttı. Otelin önündede, kalabalık bir cemaat, 'İstanbullu hoca vaaz verecekmiş' diye bekliyordu. Ben o sırada gerçekten mütereddit kalmıştım. Sonra Üstaddan beni rahatlatan haber geldi: 'Vazifesini yapsın. Sonra gelsin, namaz kılarız.'

"Tahliyeden sonra Denizli'de bir hafta kadar kalmıştım. Müftü 'Sen hangi camii istersen orada vaaz ver, hutbe oku' diyerek bana müsaade vermişti.

"Aradan yıllar geçti. İstanbul'a geldiğini haber aldım. Fatih Camiine davet ettim. 'Başkalarına haber vermez ve beni halka göstermezse gelirim' demiş. Derhal Hünkâr mahfilini hazırlattım. Sonra camiye geldi. Hünkâr mahfilinde, imamlığında namaz kıldık. Allah'a şükür, arkasında namaz kılmak da nasip oldu.

"Üstad bendeki kısmetini almaya geldi"

"Bir husus daha vardı. 'Yâ Rabbi! Bu zâtın bende hiç kısmeti yok mu? diye düşünürdüm. Evime davet ediyordum, gelmiyordu. Devamlı olarak 'Söyleyin Hafız Mehmed'e, Sakın sakın yanıma gelmesin' diye hocalarla haber gönderiyordu.

Bir Kurban bayramındaydı. Sabah namazından sonra kapı çalındı. 'Muhammed kardaşım! Muhammed kardaşım!' diye bir ses çağırıyordu. Kapıya çıktım. Baktım ki Üstad. Boynuma sarıldı ve 'Sen Kur'ân'a çok hizmet ediyorsun. Benim yanıma gelenleri çok tâciz ediyorlar. Seni tâciz etmemeleri için, benim yanıma gelmesin, diye haber gönderdim' dedi. Yanında talebeleri de vardı. 'İstanbul'da hiçbir kimsenin evine gitmemeye karar vermiştim' dedi. Yanındaki talebeye işaret etti. 'Ver kabımı, kısmetimi versin' dedi. Keramete bakınız. Daha önce 'Bu zatın kısmeti yok mu?' demiştim ya. Kısmetini almaya gelmişti. Evde yumurta tatlısı vardı. Ondan verdim.

"Orada dedi ki: 'Bir Müslüman bir beldede bulunduğu sırada bayram olsa, oranın din büyüğünü ziyaret etmek ona vâcibdir. Madem ki bu kardaşımız Hazret-i Kur'ân'a hizmet için ortaya çıkmış. Ben de onu bu beldenin şeyhülislâmı kabul ederek ziyarete geldim' dedi. İşte böyle geçti aramızdaki konuşmalar. Elhamdülillâh. Allah şefaatine nail eylesin. Ona çok şey borçluyum. Cesaret ve kuvveti kendisinden aldım.

"Biz Kur'an'ın mânâsına çalışıyoruz, Gönenli Mehmet Efendi ise lâfzına çalışıyor. Onun talebelerini kendi talebelerim gibi Nur talebesi kabul ediyorum' diyordu."

Hatta Üstad bunu söylediği vakit bir takkesi içinden, "Üstadım onlar Risale-i Nur okumuyor" deyince. "Cidden talebem olarak kabul ediyorum" diyor.

Gönenli Hoca anlatmaya devam ediyordu:

"Bizim eskiden edebiyat, Arabiye hocamız İhsan Bey vardı. O zata 'Nasıl bir zattır?' diye Üstadı sormuştum. 'Vallahi kardeşim, benim anlayabildiğim kadarıyla bu zat İbnü'l-vakittir' dedi. Allah şefaatine nail eylesin. Hayatımın kıymetli yâdigârı olarak saklıyorum onunla görüşebildiğim zamanları..."

Mübarek, maneviyât ehli Gönenli Hocaya, Denizli hapsine nasıl bir irtibat kurularak götürüldüğünü sordum.

"Hadise sırasında, bir beldede benim ismimi de bulmuşlar, bunun üzerine bizi de alıp hapsettiler" diye cevap verdi.

Hapishanede Üstada nasıl Kur'an okuduğunu ise şöyle anlattı:

"Ben içerdeydim, Üstad ise avludan beni dinlerdi. 'Muhammed Efendi Kur'ân okusun' der, benim Kur'ân okumamı arzu ederdi."

Denizli hapsinden tahliye sonrası ile alâkalı olarak ise Gönenli Hocamaz şöyle diyor:

"Ben başka bir otelde kalıyordum. Ama Üstadın kaldığı otele gidip geliyordum. Orada bir vak'aya şâhit oldum. Oranın dinden uzak bir doktoru, Üstadın karşısında diz çökmüş, kuzu gibi nasihatlarını dinliyordu. Ben orada iken Belediye reisinden selâm getirdiler.'isterse para verelim. İsterse lokantadan ne istersen gönderelim' diye Üstada haber gönderdi. Üstad, 'Yirmi kuruşluk bir ekmek bana dört gün yeter' diye cevap verdi."

"Bu mevzular böyle konuşmakla bitmez" diyen Gönenli Mehmed Efendinin hürmetle ellerini öpmek istedik, "Estağfirullah, Estağfirullah!" diyerek ellerini çekti. Müsaade isteyip, ulvî bir vecd içinde yanından, Süleymaniye mihrabından ayrıldık.

Allah mekânını cennet etsin.


Son Şahitler 2

Son Şahitler 2.Cild s. 265

HİLMİ ARICI

l904 (l320) Kadınhanı doğumludur. Kösele ve kavafiye işleri ile meşgul olmaktaydı.

"Duyarak namaz kılıyordu"

Bediüzzaman'la ilk görüşmesini şöyle anlatıyor:

"l943 senesinde kösele, kıl çuval almak için Denizli'ye gitmiştim. Orada küçük bir otele yerleştim. Otel hükümet binasının karşısındayım. Bazan balkona çıkıyordum. Bitişikteki balkonda eski tip giyinmiş birisini gördüm.

"İstanbul'da bazı kimselerden, bütün ısrarlara rağmen kıyafetini değiştirmeyen Bediüzzaman diye bir zat olduğunu duymuştum. Bu zat da mutlaka odur diye düşündüm, kapısını tıkırdattım.

"Gir!' deyince içeri girdim ve elini öptüm. Elim elinde iken 'Said Efendi Hazretleriyle görüşüyorum değil mi?' dedim. Başını salladı. Ufak bir çorba tasından çorba içiyordu. 'Beraber içelim' dedi. Ben de yemek yediğimi söyledim.

"Ne âyettir ne de hadistir, fakat eskiden beri söylenen kelâm-ı kibar olan bir söz vardır, 'Biri yer, biri bakar, kıyamet ondan kopar.' 'Beni namaza kadar yalnız bırak, ben akşam namazına sizi çağırırım'dedi.

"Akşam namazı olunca beni çağırdı. Akşam namazını beraber kıldık. Namaza başlamasını tarif etmek zordur. Duyarak, yaşayarak namaz kılıyordu. Ben cemaat oldum, sonra dua etti.

Sakal meselesi

"Duadan sonra bana dönerek dedi ki:

"Belki hatırınıza benim sakalsız olduğum gelir. Bunu size izah edeyim de tereddüdünüz gitsin. Bu sünneti işlemediğimin sebebi: Benim bir milyondan fazla talebelerim vardır. Ben sakal bıraksam, bunlar da genç-ihtiyar hep sakal bırakacaklar. Gençlerdeki sakal ise akranları arasında istihza mevzuu olacaktır. Bu sebeble ben bu sünneti tehir ettim.'

"Yatsı namzında tekrar buluşmak üzere yanından ayrıldım.

"Odama gitmiştim. Bir müddet sonra otel kâtibi koşarak heyecanlı bir şekilde geldi:

"Aşağıya polis müdürü ve dahiliye müfettişi geldi, şu odadaki zatla görüşmeye çıkacaklar, bu odaya sakın girme' dedi.

"İki memur, az sonra Bediüzzaman'ın odasına girdiler, yarım saat kadar içerde kaldılar. Sonra çıkıp gittiler. Onlar gittikten sonra ben yine yanına girdim. Bazı sorularını cevaplandırdığını söyledi bana...

"Yatsıyı yine arkasında kıldım. Sabah namazına yine çağırdı, bu namazlarda da bambaşka bir heyecan duyuyordum. Namaza başlarken sanki kemikleri çatırdıyordu.

"Yine bu mübarek zatta, çok güzel birkoku duyuyordum.

"Muska yapmayız"

"Gerek otelci, gerekse civarda vazifeli kimseler, hakkında hep keramet anlatıyorlardı. Bediüzzaman'ın menkıbeleri halkın arasına da çok yayılmıştı.

"Bir çokları çamaşırlarını yıkamak istiyorlar. Çeşitli yemekler getiriyorlardı. Fakat o pek az yiyordu.

"Kadınhan'dan bazıları yine ziyaret için Denizli'ye gitmişlerdi. Bunlardan Haydar Özarslan ismindeki adam saralı idi. Otuz senedir hastaydı. Her gün sokakta düşer, bayılır ve çırpınırdı. Hep saralı gezerdi. Halini Bediüzzaman'a anlatarak duva ve muska istemiş. Bediüzzaman:

"Biz muska vesaire yapmayız. Yalnız ben sana dua ederim. Sen de bu duaya âmin de! Belki Allah şifa verir.'

"Sonra Bediüzzaman elini kaldırarak duaya başlamış:

"Yarabbi!.. Bu kulun zayıf, dayanamıyor. Bunun hastalığını bana ver. Bu adama şifa ver Yarabbi!...'

"Bizim memleketli olan bu adam ondan sonrasara hastalığı görmedi. İyileşip şifa buldu.

"Denizli'de Bediüzzaman'ı ziyaret eden iki tüccar arkadaş Hasan Kağnıcı ve Bekir koyuncu l50'şer lira para çıkarıp vermek istemişler.

"Biz para almıyoruz!' diyerek vermek istedikleri l50' şer lirayı reddetmiş.

"Daha sonraki yıllarda ben Konya'da meclis daimi encümen azası idim. Valinin yanındaydım. Dahiliye Vekili valiye telefon ederek, Bediüzzaman'ın Konya'ya sokulmamasını söyledi. Bilâhare Bediüzzaman'ın Konya'da durmadığını öğrendim. Aradan birkaç ay geçmişti ki, Urfa'da vefat ettiğini duydum."


Son Şahitler 2

Son Şahitler 2.Cild s. 268

SÜLEYMAN HÜNKÂR

Süleyman Hünkar'la görüşmemiz mülakat şeklinde oldu.

Kendinizi tanıtır mısınız?

İsmim Süleyman Hünkâr'dır. l335 (l9l9) tarihinde Denizli'nin Sarayköy ilçesinin Beylerbeyi köyünde doğdum.

Denizli hapsine hangi tarihte ve ne sebeple girdiniz?

l3 Ocak l938 tarihinde ağabeyimin nişanlısını kaçırmak isteyen birisini yaraladım. İsmi Osman Özkaya idi. Mahkeme devam ederken çeşitli mahkûmlar yüzünden kavga çıktı. Hapishanede iki kişi birbiriyle kavga yapıyorlardı. Ben onları ayırd etmek için vicdanen aralarına girdim. 'Sana ne oluyor?' diye bana saldırdılar. 'Sen ona yardım ediyorsun' diye bana yıkıldılar. Ben de üzerimde bir bıçak taşıyordum. Bacaklarından yaraladım. Yaralama suçundan yedi ay aldım, öteki suçla beraber üç sene sekiz aya çıkardılar. Ondan sonra yine beni öldürmek için gruplaştılar. Sürgünden arkadaşlarım gelmişti. Birisi Abbas Türkyılmaz'dı. Kendisi Kürt ismi ile anılırdı. İstanbul'lu idi. Diğeri Laz Osman, Rize'lidir. Onları misafire almıştılar. Onların yardımıyla beni öldüremediler. Bu arada onların elinde 5-6 bıçak, bizim elimizde 3 bıçak ile yaralamaya girildi. Birisi orada bıçaktan öldü. Üçümüze l8'er sene ceza verildi. Benim cezam 2l sene 8 ay 8 güne çıktı. Ötekiler de 30'ar seneden aşağıya olmamak üzere ceza yediler. Birisi Kars'a, diğeri Sinop'a sürüldü. Beni de Denizli'de bıraktılar. Sonra Çorum'a sürgün ettiler.

Bediüzzaman Said Nursî, Denizli hapsine geldiğinde nerede idiniz?

Denizli'de idim. Üstad Hazretleri gittikten sonra Çorum'a gittim.

Nasıl duydunuz? Kimden duydunuz?

Gelmeden önce Savcı Muavini (Cemil Söylemez) Hapishane Müdürü (Şevki Bey) daha evvel geldiler. Tabip, arkalarından başgardiyan, başçavuş da dahil olmak üzere: 'Şarktan bir bektaşi geliyor. Bununla kimse konuşmayacak. Konuşanlara dayak attıracağız. İşkence yapacağız' dediler. Daha sonra Üstad geldi.

Böyle bir kimse ile karşılaşacağınızı tahmin ediyor muydunuz?

Hayır bilmiyorduk. Geldi, evvelâ Ferani Meydanında karşılaştık. Biz üç bölümün arasına Ferani Meydanı diyoruz. Orada Hazret-i Üstad bir iskemle üzerine oturdu. "Hoş geldin Hoca Efendi dedik. Ben hemen çay-kahve ne içerzsiniz?" diye sordum.

"Kahve içmem" dedi. Hemen çay temin ettik. Ondan sonra umumî tuvaletin olduğu yerde iki üç gün yatırdılar, oraya bir yatak ayırdılar, sonra münferit yere geçti. Bizim konuşmamıza engel olacaklardı. Bizi Üstad ile görüştürmeyeceklerdi.

Size Bediüzzaman'la konuşmayın, eğer konuşursanız işkence yapacağız dedikleri halde nasıl yakınlık gösterdiniz?

"Biz sehpaya gideceğimizi bilsek Üstad Hazretleri ile görüşeceğiz" dedik. "Sizin sözlerinizi dinleye dinleye ömrümüz hapishanelerde çürüdü. Onun için biz sizden nefret okuduk. Biz öyle birisini arıyorduk. Allah Hazret-i Üstad'ı bize yolladı."

Münferid kısmına kattılar. Orası tek kişilik bir yerdi. Ufak suç işleyenleri birer kişilik yerlere katıyorlardı. Üstad'ı oraya kattılar. Tabii kapılar kapanınca idareden gören olmuyordu. Biz birbirimizin yardımıyla pencerenin önüne çıktık. Elini öptük, halini hatırını sorduk. O zaman Hazret-i Üstad: "Kardeşlerim, benim yüzümden zarar görmeyin, lâf duyarsınız, işkence çekersiniz, benim yüzümden" dedi.

"Hayır hocam siz hiç üzülmeyin, biz korkmayız. Herşeye razıyız" dedik. (Bu olay Üstad'ın içeri girmesinden iki-üç günsonra olmuştu.)

"Kardeşlerim, sağ olun, hoş bulduk" dedi.

Pencereye bir kişi çıkamazdı, birbirimizin üstüne basarak çıktık. Daha sonra Isparta'dan, İstanbul'a gelen hocaları da karşılaldık.

Üstad'la aynı zamanda mı geldiler?

Üstad Hazretlerini hapse attıkları zaman Kastamonu civarında zelzele başladı. Felâketler oluyordu. Taşköprülü Sadık Bey, Mehmed Feyzi Efendi, Çaycı emin Efendi, Hafız Tevfik beraber geliyorlardı. Geldiler, hep karşıladık. Üstad Hazretleri talebelerine emir veriyor: "Ne emriniz varsa, Süleyman Hünkâr'dan isteyin" diye.

Siz onu yapabilecek bir kimse miydiniz?

Halbuki ben yarım yamalak bir kimseydim. Halbuki beş vakit namaz kılanlar, hacılar, âlimler vardı. Onlara demedi. "Siz Süleyman'a bakın" dedi. Bütün Isparta'dakilerle beraber 65-70 talebesine beni tavsiye etti. 'Ne ihtiyacınız varsa Süleyman temin eder' dedi.

Siz hakikaten böyle bir ihtiyacı temin edebilir miydiniz?

Bilmiyordum, ben kendimde böyle bir kuvvet olduğunu. Biz üç Süleyman'dık. Denizli'li Hafızdı, diğeri Tire'li beş vakit namazını kılıyordu. Yani üç Süleyman vardı. Üstad yalnız "Beylerbeyli Süleyman" derdi. Meğer ki öbür Süleymanlar hem hoca ile konuşuyorlar, hem de idare ile konuşuyorlarmış. Biz de öyle bir durum yoktu. Olduğu gibi Üstad'a bağlandık. Hapisler için koğuşun birini hazırlattım. temizlettim.

Diğer mahkûmlar nasıl dışarıya çıkardınız?

Onların kendi rızasıyla. Arkadaşlara, "Misafirler rahatsız olmasınlar, ayrı bir yere koyalım" dedim. Temizlettik, onları oraya kattık.

Hapishanede hasımlarınız ne oldular?

Hasımlarım var ama, ne kadar baş kaldırmak isteseler bile barınamıyorlardı. Halbuki icabında hiç bir şeysiz geziyordum. Bir bıçak bile bulundurmuyordum.

Üstad size mektup yazdı mı? Gusledin, namaza başlayın diye haber gönderdi mi? Bu hâdise nasıl oldu?

Geldi. mektubu meydancı getirmişti. Üstad'ı çocuk koğuşuna göndermişlerdi. Oradan birkaç mektup daha gönderdi. O zaman namaz kılmıyordum. Kumarda, onu bunu dövme yolundaydım. Üstad gelince doğru yoldan ayrılmıyorduk. Amma ne de olsa sapıtıyorduk. Sonra namaza başlayınca kumar gibi yolları kapattık. O zamanlarda, l943'de kumardan günde bin lira kazanıyordum."

Paraları nereye veriyordunuz?

O paraları olduğu gibi, ne kadar fakir varsa içeride dağıtıyorduk. Onları idare ediyorduk.

Kastamonu ve İstanbul'lular geldiği zaman nasıl tanıştınız?

Hepsine hoş geldiniz, dedim. Âlim, cahil neyse... Bunların arasında Feyzi Efendi yatağını kapı eşiğine yaptırdı. Ötekiler de sıra ile benim yanıma geldiler. "Hoş geldiniz hocam" dedim. Daha sonra Sadık Bey, arkasından da Hilmi Bey geldiler. Beraate kadar ayrılmadılar. Yataklarımız hep bir aradaydı. Diğer hocaların koğuşları ayrıydı.

Sadık Beyle iyi tanışırdınız demek?

Sadık Bey de vaktiyle aynı bizim gibi kötü yoldan dönmüşlerden. Dedesi Plevne Kahramanı Sadık Paşa imiş. Sadık Bey, evine darılıp evden kaçmış. Kumar oynayıp, oynatmış. Ondan sonra Üstad Kastamonu'ya geldiği vakit onun talebesi olmuş. Nasıl olduğunu bana anlatmıştı. Onlar gelmeden, ben namaz kılmıyordum. Kılsam bile ara sıra. Onlar gelince artık bırakmadım. Abdestsiz gezmiyordum. Yatsı namazından sonra yatarken bile abdest alarak yatıyordum. Kur'ân okumayı Gönenli Mehmed Efendi öğretti. Fakat pişiremedim. O zaman meşguliyet fazla idi. Hapishanenin bir işini bırakıyorsun, öbürüne gidiyorsun. Namaz kılmayı da onlarla beraber öğrendim. Beraber cemaatle namaz kılardık."

Üstad ile nasıl görüştünüz?

Beni bazan savcı çağırırdı. Çağırdıkları zaman hemen Üstad karşıma çıkardı. Kapının ağzından, "Bir şey mi var?" diye sorardı. Zaten ben davrandım mı Üstad kapının ağzında bekleyedururdu.

Nasıl biliyor?

O bilir. Onda şüphe yok! Kapıda durur bir şey dediler mi, olduğu gibi, ne söylerlerse ben de Üstad hazretlerine söylerdim.

Üstad hakkında ne derlerdi?

Bunların hakkında bir şey söylemezlerdi. Söyleyemezlerdi zaten. Benim binsır vermeyeceğimi bildikleri için, onlar da bana bir şey sormazlardı.

Bir ara gardiyanlar seni demir parmaklıkların arkasından görmüşler. "Biz sana gösteririz" demişler.

Ben onlara fazla hakaret ettim.

Niçin?_

"İçeri girerseniz sizin kafanızı şişe ile kırarım" dedim. Korkularından giremediler.

Risaleleri dışarıya çıkarışında, "Siz bana verin, ben deve de olsa kaçırırım" demişsiniz. Nasıl oldu bu hâdise?

"Siz korkmayın devam edin" dedim. Bütün Başvekile, Cumhurbaşkanına, Bakanlara giden dilekçeler, risaleler benim yanımda yazıldı.

Kim yazıyordu?

Sadık Bey, Mümtaz Bey ve ben. Sadık Bey söylüyor, Mümtaz Bey daktilo ile yazıyor, ben de kolaçan ediyordum. Vaziyeti kontrol ediyordum. Bazı eksik yanı olursa Feyzi Efendi zaten yanımızda idi. Bizi kontrol ediyordu.

Daktiloyu nereden getirdiniz?

Arkadaşım, başkâtip Şevket Bey vasıtasıyla. Şevket Bey, Muharrem Beye veriyor, o da bize getiriyor. Onunla gece gündüz yazıyoruz. Yasak yok, idare ve mahkûmlar tarafından engel olan olmadı. Zaten bütün tenbihledim. Kısımlarda "Arkadaşlar, hocalar kalktığı zaman, herkes hazırol vaziyetinde duracak" dedim.

Yani hepsi mum gibi olacaklar.

Evet, bu kadar.

Sizi dinliyorlar mıydı?

Evet dinliyorlardı. Zopturuveriyordum. Yani sözden dinlemeyenler varsa, onlara zabutu (dayak) var diyorum. Sözüme hiç itiraz eden olmazdı. Meyve Risalesi Üstad hapishaneye Cuma günü ayak bastığı için, Denizli'nin bir Cuma gününün meyvesidir. Ondan Meyve Risalesi adını koydu.

Koğuşa nasıl gelir bu yazılar?

Yazıları meydancı Arnavut Âdem Ağa alır, gelir bize teslim eder. Hangisi olursa olsun, dost olmasa bile getirmeye mecburdur, o zaman için.

Açıktan mı gelirdi?

Evet. Bazan yasak zamanlar olduğunda kibrik kutularının içinde gelirdi. Sadık Bey etrafta cigara içiyordu. Tabi cigara içmesek bu işi yapamayacağız. Üstad bize cigara içmeye müsaade etti.

Ne dedi?

Onların cigara içmesi serbesttir" dedi. Çünkü cigara içmesek yazamayacağız.

Sadık Bey nasıl bir adamdı?

Sadık Bey, tecrübeli, oturaklı bir adamdı. Efendim, bu işlerde tecrübe lâzım. Öyle oluyor ki, tecrübesiz arkadaşlarla ne kadar samimi olursan ol, birisi gelir aranı bozar gider. Sizi birbirinize düşman yapar. Fakat tecrübeli, güngörmüş bir adamı, kimse ayıramaz. Bu durumlarda Sadık Bey bambaşka bir insandı.

Üstad "Tahliye olacaksınız' dedi mi?

"Kardeşlerim kurtulursunuz" dedi. Üstad'ın tahliye günü idareden dışarı çıkıyordum, yanına gittim. Gardiyanlar beni çevirdiler. "Haydi kardeşim, siz de yakında kurtulursunuz" dedi. "Kapıları Risale-i Nur Talebeleri açacaklar" dedi. "Halk Partisi af yapmak isteyecek, onlara nasip olmayacak" dedi. O zaman daha benim senem dolmamıştı.

Hapishanede Nur Talebelerine karışmak isteyenlere ne yapardınız?

Hayır, benim zamanımda Nur Talebelerine engel olan kimse yoktu, dinlemeye mecburdular. Dinlemeyen kalkar giderdi. Sus deyince dururlardı. Gece, gündüz Risale-i Nur bağırsan, konuşsan hiç kimse engel olamazdı. Kimsenin haddine düşmemişti. Zaten ufak bir gürültü oldu mu kulaklarından asılırdım. Sessiz konuşurlardı. Kimse ses çıkaramazdı.

Sadık Bey, diğer ağır cezalalılarla nasıl anlaştı?

Benim adamlarım olduğu için o da anlaştı. Dursun Atmaca 38 sene yedi. Mümtaz l8 sene, idamlık, müebbetlikler de vardı. Risale-i Nur'u dinliyorlar, namaz kılıyorlardı. Üstad bir defasında bahçeye çıktı. Gönenli Mehmed Efendi Kur'ân okuyordu. Üstad Hazretlerine iskemle atıverdiler. Bahçe kısmından bizim kapılar kilitli idi. Ben de pencereye çıktım. Üstad:

"Süleyman bizim ziyaretimize gelmedi, biz onun ayağına geldik" dedi. "Bizi buraya çeken Süleyman'dır" dedi.

Üstad'ın yüzü nasıldı?

Yok efendim, dünya yüzünde böyle bir yüz yok. Kıyafeti de öyle. Onun kıyafeti gibi gezdiğim yerlerde görmedim. Onunki ayrı bir kıyafetti.

Üstad'ı Denizli hapsinden sonra da gördünüz mü?

Isparta'da ziyaret ettim. Demokrat Parti zamanında, l953-54 yılları arasında. Yalnız gittim. Kapıyı çaldım. Etrafdaki komşular, kadınlar "Çalın kapıyı, çalın" diyorlardı. Mahalle alışkındı. İki talebesi geldi. "Kim diyelim" dediler.

"Beylerbeyli Süleyman geldi deyin" dedim. "Gelsin" demiş. Kapılar açıldı. Hemen sarmaşladık. Gözlerimden öptü. Oturduk, çay içtik.

"Kardeşim ben rahatsızım" dedi. "Bana üç defa zehir verdiler. Zehir bana tesir etmedi" dedi. "Bunlar mason" dedi.

"Efendim ben dalâlette (tereddüt) kaldım" dedim. "Halk Partili mi olam, yoksa Demokrak Partili mi olam?" dedim.

(Elini kenara silkeleyerek) "Halk Partisini şöyle bırak, onlar geberdi" dedi. "Domokratlar eğer sözümü tutarlarsa birşey olmayacak" Bir âyet okudu. "Bunu tatbik ederlerse aydınlığa gidecekler" dedi. "Sözümü tutmazlarsa, inadın üstüne ölüp giderler" dedi. "Hiç korkma kardeşim siz dindar kişisiniz, size kimse bir şey yapamaz, siz benim tasarrufum altındasınız, siz bin efesiniz" dedi. "Yani senin gibi bin tane, sözüne sadık kalan anlamında. Yoksa kılıçlı, silâhlı efe gibi değil. Üç gün misafir kalmanı isterim. Fakat rahatsızım" dedi.


Son Şahitler 2

Son Şahitler 2.Cild s. 274

ZİYA SÖNMEZ

Bediüzzaman Said Nursî'nin ilk avukatlarından Ziya Sönmez bey, cumhuriyetten sonra hakimlik yapmıştır. Ziya Sönmez l876'da doğmuş. l949'da Hakkın rahmetine kavuşmuştur. Kabri İzmir Karşıyaka mezarlığındadır.

Nur'un ilk avukatı

l943 senesinde Bediüzzaman ve Nur talebeleri Denizli Hapishanesine düştükleri zaman bütün Denizli halkı, yediden yetmişe Bediüzzaman'a sahip çıkmıştı. Bu sahip çıkanlar arasında eski hukukçulardan Muslihiddin Sönmez'in babası Ziya Sönmez de Bediüzzaman'ın avukatlığını deruhte etmişti.

Elimizdeki vesikaların nurlu yolunda yürürken, Ziya Sönmez'in Risale-i Nur'un ilk avukatlarından olduğunu söyleyebiliriz

Denizli hapsi ve hâdisesi, daha sonraki senelerde Ziya Sönmez'in oğlu ve kızının yaptığı hizmetlerin çok evvelinden Bediüzzaman tarafından haber verilişinin ifadesi olmaktadır.

Bediüzzaman Said Nursî'nin Emirdağ Lâhikası'nda yer alan bir mektubunda şu satırları okumaktayız:

"Aziz Kardeşim,

"Risale-i Nur'un avukatı Ziya'yı bizim tarafımızdan hem çok teşekkür, hem tebrik ediniz. Çoktan beri ruhuma ihtar edilmiş ki; Ziya namında birisi, Risale-i Nur namına büyük bir hizmet edecek. Bu mesele gösderdi ki; o Ziya, bu Ziyadır. Bizlere ebede kadar minnettar eyledi."

Risale-i Nur'un ekser eczalarını Denizli'de Nurlarla alâkalı zatlara hediye edilmek üzere hazırlatan Bediüzzaman, Risale-i Nur'un ilk avukatlarından Ziya Sönmez'e ise, mektubunun devamında eserlerden mühim bir kısmını yazdırarak göndereceğini ifade etmektedir:

"Ve Risale-i Nur'un fahrî avukatı Ziya'ya; kısm-ı mühimmini yazdırıp ona hediye etmek niyetindeyim."

"Âlem-i İslâmı minnettar eyledim"

Emirdağ Mektupları'nın bir başka kısmında ise Nurun ilk avukatı sayılabilen Ziya Sönmez'in yaptığı hizmetler şu ifadelerle sena edilmektedir:

"Avukat Ziya gibi bütün zatlar, değil yalnız bizi, belki Anadolu'yu ve âlem-i İslâm'ı manen minnettar eylemişler. Onlar, bizim gibi Risale-i Nura sahiptirler."


Son Şahitler 2

Son Şahitler 2.Cild s. 279

EMİN TEKİNALP

Emin Tekinalp hatıralarını şöyle anlatıyordu:

Risale-i Nuru nasıl buldunuz?

Mustafa Sungur'la kardeş torunlarıyız. Risale-i Nuru ilk defa bana o tavsiye etti. Çok izahlardan sonra, "Sen İktisat Risalesini yaz ve oku. Asa-yı Musa'yı ben sana vereyim" dedi. Onu yazıp okurken burada Mustafa Osman ve Hıfzı Bayram kardeşlerimizin hapse girdiğini duyduk. Ben onlara bir mektup gönderdim. Cevabı geldi. Tekrar ben cevab yazdım. Hüsnü Bayram, "mektubunu okuyabilir miyim" dedi. O eski yazı okuyor. "Oku dedim.

Dedi: "Emin Amca, bu mektubu sen biraz hafif yaz" dedi.

Nihayet ona itimaden, istinaden ben tekrar bir mektup yazdım. O mektubu da gösterdim. Tabii, değiştirdim diye "Bu da ağır" dedi.

Dedim: "Ben bunu gönderirim"

Mektupta neler yazmıştınız?

Mektupta şöyle yazmıştım: "Bin senedir Kur'ân'a hizmet eden Türk milletinin torunlarını Kur'ân okumaktan mahkum eden kahraman Türk milletinin torunları mıdır? Yoksa mahkemelerimiz yabancı ellere mi geçmiştir? Müslüman, ya şehidt, ya gazi, mahpus, işkence herşeye dayanır. İmanından bir zerre vazgeçmez" Bu meyanda uzun uzadıya yazdım. Tabii bu tâ l948'deki mesele. Hepsi aklımda yok, özeti böyle.

Sungur Ağabey eserleri size verdiğinden kaç yaşlarındaydınız ve hangi seneydi?

Aşağı yukarı l948'in başlarında veya l947'de oluyor. O zaman 32 veya 33 yaşlarındaydım. Nihayet mektuptan Afyon savcısı, oranın idare amirleri bizim aranmamızı, evimizin basılmasın emretmişler. Bir gün sabah namazını kıldım, yattım. Kapıda bir ses. Baktım muhtar, karakol kumandanı "Kapıyı aç" dediler. Açtık, aradılar. Benim el yazısıyla yazdığım bazı şeyleri ve Asa-yı Musa'yı aldılar. Ben de beraber evde ne kadar dini kitap varsa (3 cilt Taberi tarihi de vardı.) O zaman omuzuma ne verdilerse 3 saat aşağıya Toprak Cuma'ya yürüyerek gittik. Oradan da hadi bakalım Safranbolu'ya, 4 saat 4.5 saat gelir. Burada ifademi aldılar, bıraktılar.

Afyon hapishanesinde

Aradan çok geçmedi. Bir gün Cuma namazını kıldık. Aşağıdan iki jandarma geldi Toprak Cuma tarafından. Muhtarı istediler. Muhtar köy odasına götürdü. Beni çağırdı. dedi ki: "Bunlar seni götürmek istiyorlar. İstersen git bir haber et, aile efradına filan" dedi. Ben lüzum görmedim. Zaten cebimde l0 kuruş var. Onlara versem bana yok. Bana kalsa onlara yok. Birisinden de 25 kuruş alacağım varmış o da onu verdi. Biz 35 kuruşla Safranbolu hapsini boyladık. Aradan 3-5 gün geçti. Bir öğle namazı kıldıktan sonra, oranın hükümet binası hapishanedeydi. Namazı ben kıldırıyordum. Pat, odanın kapısından Sungur içeri girdi. Gülmekten ağzımı tutuyordum. Dedim, "Sen nasıl girdin, kimden müsaade aldın, kim sana müsaade etti. Herkesi koymazlar, nasıl girdin?"

"Yahu ben de seninle hapse geldim" deyince ben dona kaldım.

Hülâsa orada bir aydan fazla kaldık. Biz istiyoruz gidelim. Onlar "harcırah gelsin öyle gönderelim" diyor. Kendi paramızla gideceğimizi söyledik. Müsaade ettiler. O günlerde paranın geldiğini hissettik. Bize parayı vermediler. Buradan verilen muhafız bizi jandarma karargâhına götürdüler. Orada bize mükemmel hürmet ettiler. Kar gibi yataklarında yatırdılar. Onlar bizi Nur talebesi olduğumuz biliyorlar. Babasına, kardeşine yapılacak muameleyi yaptılar. Allah razı olsun jandarmalardan.

Afyon hapsine gece 2'de vardık. Orada ağlar gibi bir inilti vardı, Bekçiye, "Bu ses ne oluyor? "Burada 75'lik Bediüzzaman diye bir hoca var. O her gece sabaha kadar böyle devam eder. Ne yapar bilmiyoruz?" dediler.

Eşyaları oranın bekçisine teslim ettik. Biz sabahçı kahvesine gittik. Baktık ki, orada Mehmet feyzi Efendi, Hüsrev Bey ve Rüştü Çakın vardı. Ben Mehmed Feyzi'yle oradabir saate yakın sonbet ettim. Sungur ve Hüsrev Beyle çay içtik, konuştuk. Bize izahet verdiler. Nasihat ettiler. Hüsnü byaram ve Mustafa Osman Ağabeylerle görüşemedik. Muamele açılınca bize eşyaları verdiler. Muamele yaptırıp hapse sokmak için bir daireye aldılar. Derken birisi içeri girdi. Savcı olduğunu sonra öğrendik. Sungur'la elimiz kelepçeli, iki jandarma yanımızda.

Üstadı hapishanede ziyaretim

Orada ifademizi verdik. Benim başımda bir örme, bir tane de atkı vardı. Kış tabii. koltuk altında, çeketin altına kıstırmıştım. "O ne? Çıkart!" dedi. Dedim: "örme ve atkı." Çıkardım. "Yaz!" dedi. Nihayet zabtı öyle tuttu. Biz hapse girdik. Hapse girerken, koğuşa girmeden Sungur Üstad'ın yanına çıktı, Ben de girdim, bekçiler bırakmadılar. Sungur gitti. Bizi Beşinci Tecrit Koğuşuna götürdüler. Bize oradaki mahpuslar "Siz de mi Nurcusunuz?" diyorlardı. Beş gün orada yattıktan sonra bizi altıncı koğuşa aldılar. Üstad tek başına 70 kişilik bir koğuşta üst katta bulunuyordu. Onun koğuşu ayrı. Benimle alakadar olanlar "Orada bir Haşim Hoca var. 32 senelik, seni o koyar, merak etme" dediler. Benim sakalım kesilmediği için müdür ve başgardiyan beraberce emir vermişler. Berberin birisi geldi beni tıraş etmedi. "Ben yapamam" dedi. Haşim Hoca beni tıraş etti. Ben dedim: "Hoca Efendi, ben Üstadı görmek istiyorum, bize yardım et" "Az bekle" dedi. Biraz durduktan sonra Üstadımızın kapısı açıldı. İçerde ona hizmet edenin kahverengi bir de cübbesi var. Ben de dedim "Herhalde Üstadın yanında başka birisi de var." Kapı örtüldü. Haşim Hoca, "Kapıyı çal" dedi. Kapıyı çaldım. İçeriden "Gel" sesi geldi. Kapıyı açtım. İçeriye geçerken o gördüğüm heybetli şahıs beni kucakladı. "Kardeşim hoşgeldiniz, safa geldiniz, Kardeşim, üşüyor musunuz, paranız var mı_ Zındıklar size karışıyor mu_ Bir noksanınız var mı?" diye biraz iltifat etti. Ben o arada Üstadı arıyordum. Hayalimde ak sakallı, sarıklı, yatağının üzerinde oturan birini arıyordum. İki tarafa bakıyordum, kimseyi göremiyordum. Sonunda beni kucaklayan Zat-ı Muhtereme baktım ki, Üstad, ondan başka odada kimse yok. Düşünce hayalim alt üst oldu. O arada abdeste sıvandı. Dedim: "Müsaade ederseniz, abdest suyunuzu dökeyim." "Dök" dedi. Abdest suyunu döktüm. Elhamdülillah. Abdest aldıktan sonra dışarıya nasıl çıktım bilmiyorum. Geldim, baktım, Üstad hapishanenin penceresinde oturuyor. Ağağının biri iç tarafa doğru çıkık gibi. Hava soğuk, soba filan da yok.

Dedim: "Üstadım, ayağınızdaki çorap çok ince, hava çok soğuk, bu çoraplarla üşürsünüz. Benim ayağımda yeni çorap var. Bir tane de bavulda var. Hiç giyilmemiş, bunları size vereyim. Bu soğukta onları giyin, bunları sonra giyersiniz."

Almamak için ısrar etti. Ben de ısrar ettim vermeye. Artık beni kırmadı. "Değişelim mi?" dedi. Ben de "Olur" dedim. "Git, getir" dedi. Gittim, getirdim. Giderken, gelirken, "Sen nereye gidiyorsun, geliyorsun?" diye hiç kimse bir şey sormadı. Üstad'ın tasarrufunda olduğuma o zaman kanaat getirdim. Çorapları getirdim, o da bana kendi çoraplarını verdi. Çoraplar hâlâ yanımda. Bazı mübarek günlerde giyerim.

Hakimin kabir suali

Hülâsa, aradan bir kaç gün geçti, bizi mahkemeye çıkardılar. Hakim Bey dedi ki: "Sen buraya niye geldiğini biliyor musun? Hıfzı Bayram'a, Mustafa Osman'a mektup yazdın mı?"

"Yazdım" dedim.

"Senin mektubunu okuyoruz, dikkat et!" dedi.

Okudular, dinledim. "Bu mektubu sen mi yazdın, kime yazdırdın?" dediler.

"Ben yazdım" dedim.

"Tahsilin ne? dedi.

Dedim "3'e kadar okudum, 4'de de iki ay okudum arada lağvedildi."

Bizi hırpalayan savcıymış. "Yalan efendim. Bak yalana bak" dedi, "Üç sene okumuş da bu mektubu yazmış."

Öyle deyince hakim: "Doğru söyle, hangi avukata, hangi akrabana yazdırdın bunu?"

"Beyefendi ben yazdım, kimseye yazdırmadım."

Hülasa orada yine "Kim yazdı?" "Ben yazdım" şeklinde konuşmalar devam etti. Nihayet karar almışlar, bana, "Seni bir odaya koyacağız, sana kâğıt kalem vereceğiz. Orada duracaksın, böyle bu tipten bir mektup daha yazar mısın?" dediler. Kızdım, "İki tane daha yazarım" dedim.

"Efendim bunlar utanmıyorlar, altı ay okuyup avukat oluyorlar. Bunlar işte şöyledir" 5 ay ceza verdiler.

İkinci mahkemede ben müdafaamı yazdım. Müdafaayı Üstada gönderdim. Bakmış, bazı yerlerini düzeltmiş, altına da, "İnşaallah kurtulur" demiş ve imzasını atmış.

İkinci mahkemede: "Bir daha yaparsan ikinci cezayı yersin" dediler. Beraat ettim.

Buraya geldikten sonra üç arkadaş Emirdağ'da Üstadı ziyaret ettik. Orada bize ders yaptı. Üçümüze üç kitap verdi. Bize Cevşen düştü.

Bir defa da İstanbul Çarşamba'da ziyaret ettik. O zaman Sungur, Samsun'da hapisteydi:

Emirdağ'a giderken Eskişehir'de kardeşler dediler: "Üstad gelecek" orada otelde görüştük. Sungur'la Bayram vardı yanlarında.

Orada Sungur'a bizi sordu. Sungur: "Bu, benimle Afyon'a gelen Emin Amca" dedi. Üstad, "Tamam" dedi. Kucakladı, beni alnımdan öptü.

Elhamdülillah ondan bu yana devam ediyoruz. Allah Teala hatalarımızı affetsin, seyyiatımızı, hasenata tebdil etsin.

Bu iman, Kur'ân nimetinden sonra Risale-i Nur ile Kur'an hakikatlarına hizmet nimeti de bulunmaz bir nimet. Allah bu nimeti elimizden almasın.

Afyon Müdafaam.

Afyon'da üstadın tetkik edip altını imzaladığı "inşaallah kurtulur" dediği savunma:

Afyon Ağır Ceza Yüksek katına!

"Sayın Hakimler!

"Dinî ve ilmî kitaplar okumam, sırf dini bilgimi artırmak gayesine matuftur. Bunlardan evimde bulunan ve müsadere edilen kitaplardan yalnız Said Nursî'ye ait olanlar, müsadere edilip, diğerleri iade olunmuştur. Ona nazaran ben yalnız Risale-i Nura ait eserleri değil, şimdiye kadar neşredilmiş bütün dini kitapları okumaktayım. Hoca Efendiye ait olan kitaplarda ise ne birtek cemiyet kelimesi ve ne de siyasete ait bir tek kelime görmedim. Cemiyet ismini de hükümet dairesine gelmeyince duymadım. Hem ben fakir bir köylüyüm. Cemiyet ve siyasetle ne alakam olur? Köyümüz ihtiyar heyetinden sorabilirsiniz. Hükümet aleyhinde halka bir tek kelime söylemedim. Vatanı tehlikeye düşürecek bir tek harekette bulunmadım. İcap ederse tehlike zamanında rıza-ı ilahi için dövüşmeye hazırım ve dövüşmüş bir vatan evladıyım. Hıfzı Efendiye yazdığım mektup hususidir. Mahkeme reislerinden birini hedef yapmadım. Kendi hususi fikirlerimi bir ahbabıma yazmamda bir kastım mevcut değildir.

"Gerek zekânızın gereği (Burayı Üstad tashih etti) gerek zekânızın yüksek görüşleriyle adaletinizi dilerim. Okuduğum dini kitaplardan aldığım dini dersler de, biz insanlar bu fanide iyi ve kötü yaptığımız amellerimizden âlem-i bakide, Mahkeme-i Kübrada, huzur-u İlahide mahkeme olup hayır ise mükâfat, şer ise ceza göreceğiz. Bunu bir kardeşime hususi yazmamda bir tehdit değil, hakikat olarak yazdım.

"Ben Hoca Efendinin tefsirlerinden okuduğumda Kur'ân'ın hakiki tefsirlerinden başka bir şey olmadığına inandım.

"Hususi olarak yazdığım mektupta Risale-i Nur'un yegâne düşmanlarının bolşevikler, bolşevik ruhlu ahmaklardır demem, asırlardan beri Türkleri ve Müslümanları ezmeye çalışan, din, kitap tanımayan bolşeviklere hitaben, bolşevik Ruslar demem, arasıra resmi gazetelerde işittiğimiz haberlerde: Hasan Ali Yücel bolşevikleşmiş, komünistmiş, bilmem ne mektep talebesi komünist suçu ile mahkemede, dolabında Stalin'in resmi bulunmuş gibi haberlerle memlekette tek tük bu fikirde olan şahıslara istinaden kendi fikirlerimi bir arkadaşıma yazdım, kanun ve adliyeye bir kasıd ve maksad ile yazmadım. Ben bu l8 milyon içinde hiç bir din adamının dinî âlet ederek derslerini dinliyen bir kısım ehl-i iman ile isyan edip hükümetle mücadele ettiğini tarihte ne okudum, ne de işittim. Böyle bir şey aklıma gelmediği için elime geçen dini kitapları okur, imanın kuvvetlenmesine çalışırım. Hatta Hoca Efendiyi buraya gelinceye kadar da görmemiştim. Faraza (Üstad yazmış) ortada böyle bir cürüm var ise bile, bu cürme masum iştirak etmiş olduğumdan, elde bir delil mevcut olmadığına, yedimde bulunan kitapları, sırf din bilgimi artırmak gayesiyle okumuş olduğuma göre beratime karar verilerek, tecziyeme gidilecekse cezanın te'ciline karar verilmesini yüksek adaletinizden dilerim.

Afyon Cezaevinde Mevkuf

Safranbolulu Emin Tekinalp

Üstadım da "münasiptir, inşaallah kurtulurlar" diye el yazısıyla yazdı. Baktım bazı yerlerini tashih etmiş.

Son mahkemeye giderken elimize kelepçe değil de, öp bağlamışlardı. Mahkemeye girerken ip çözüldü. Kendiliğinden nasıl çözüldü, hâlâ düşünürüm. Sadece ikimizin eli çözüldü. Elimizi sallaya sallaya gittik. O zaman ağladım.


Son Şahitler 2

Son Şahitler 2.Cild s. 285

RASİM GÜNDEN

l927 yılında Kütahya'da doğdu. Afyon'da karakol jandarma kumandan vekiliydi. Vazifesi icabı Bediüzzaman'ı mahkemeye ve hapse getirip götürürdü.

"Üstad hakime hukuk dersi verdi"

Hatıralarını şöyle anlatıyordu:

"Emirdağ'dan Bediüzzaman ve talebeleri Afyon'a getirildikleri zaman, hapishanede nöbet bekleyen askerlerin nizamiye nöbetlerini ben yazardım. Onların vazifelisi bendim. Bediüzzaman'ı beş altı kez hapishaneye ve mahkemeye getirip götürdüm. Bunların birisinde şöyle bir olay oldu:

"Bediüzzaman başına şapka giymezdi. Mahkemeye girdi. Şapka hâlâ elinde idi. Hakim doğu taraflarından bir Kürttü. Bediüzzaman'a:

"Şapkayı niçin giymeden geldin?' dedi. 'Kanunen şapka giymemenin yasak olduğunu bilmiyor musun?"

"Bediüzzaman ona:

"Sen de Anayasayı bilmiyorsun, hatta böyle bir kanundan haberin bile yok' dedi.

"Hakim kızgın bir şekilde:

"Nedenmiş o?' dedi.

"Çünkü kanunun-şimdi hatırlamıyorum-bilmem kaçıncı maddenin kaçıncı fıkrasına göre kapalı yerlerde şapka giyilmez."

"Hakim bunun karşısında kızardı bozardı:

"Sen onları bana öğretemezsin' dedi.

"Üstad: 'Öğretirim' dedi. 'Ben bunca yıldız hapishaneye girmiş çıkmış biriyim. Kanunları da senden iyi bilirim. İstersen sana bile öğretirim.

"O senin dediğin kanun yok' dedi bu sefer hakim. Sonra Türk Ceza Kanununu istetti. Öbür hakimlerle birlikte kafa kafa verip kitabı karıştırdılar. Bir saat sonra ancak bulabildiler. Hakim mağbupolmuştu, ama altta kalmak istemiyordu. Hoca Efendiye lüzumsuz sorular sormaya başladı. Tantana etti. Ortalığı velvelepye verdi. Üstad bulunduğu yerden haykırdı:

"Sen beni fazla meşgul edemezsin. Fazla konuşturamazsın. Ne soracaksan sor. İşini bitir. Ben de gideyim.'

"Hakim bu sefer bana döndü:

"Jandarma vekili, al bu adamı kelepçe tak, götür. Emrediyorum!' dedi.

"Ben Hoca Efendiyi çok severdim. Hakime kızdım. Bu sefer ben ona bağırdım:

"Sen bana karışamazsın. Ne zaman kelepçe takıp takmayacağımı senden daha iyi bilirim. Bana emir veremezsin. Bana emir veren amirim var. Sen karışma' dedim.

"Mahkemeden dışarıya Üstadı yanıma alarak çıktık. Hakime dediğim gibi kelepçe takmadım. Çünkü Said Nursi'yi çok seviyordum. Üstad bana:

"Oğlum sen kelepçeni tak, görevini yap' dedi. 'Benim yüzümden başın derde girmesin."

"Yok hocam' dedim, 'Bana ilişemezler.'

"Hoca Efendi ne kadar istediyse de ben kelepçeyi takmadım. Ona karşı saygım ve hürmetim sonsuzdu.

"Ben kelepçeyi takmayınca Kürt hakim, beni Başsavcı Abdullah Büken'e şikâyet etmiş. Abdullah Büken beni yanına çağırttı. Meseleyi ona anlattım:

"Haydi, sen git' dedi. Çünkü beni çok severlerdi. Hiç görevimi aksatmamıştım.

"Gusül abdesti al"

"Bir gün Üstadı hapishaneye götürüyordum. Adliyeye uğramamız gerekiyordu. Adliyeye geldik. Adliye üst kattaydı. Yukarıdan bir havacı asker merdivenden iniyordu. Biz de çıkıyorduk. Merdivende karşı karşıya geldik.

"O aşağıya inip gideceği sırada Hocaefendi devam etti.

"Dur' dedi. Asker durdu. Hoca Efendi devam etti.

"Oğlum bu şekilde gezilemez. Yıkanman icap eder, gusül abdesti al' dedi. Asker kızardı bozardı. Etrafına, sağına soluna baktı. Sonra birşey söylemeden indi gitti.

***

"Adliyeden çıktığımızda, iki-üç defa Said Nursi'ye kelepçe takmadığım için beni yine şikâyet etmişler. Başsavcı Abdullah Büken'e gittim. Ona,

"Bu Hoca Efendinin kaçacak durumu yok. Sonra kötü bir maksadı da yok. Hoca Efendi bana 'Sen kelepçeyi tak' dediği halde 'Ben takmadım' dedim. O bana gene 'Sen git' dedi.

Gençlik Rehberi'nin yazılış sebebi

"Yine bir gün mahkemede hakim Hoca Efendiye

"Gençlik Rehberi kitabı nedir?" diye sordu.

"O da Hakime şöyle cevap verdi:

"Eskişehir hapishanesinde sabahleyin pencereden dışarıya baktığım zaman mektepe giden açık-saçık iki kızla, onların arkasına katılmış dört-beş ihtiraslı delikanlıyı gördüm. Bunlardan doğacak çocukların devlete, cemiyete ve İslâmiyete ne faydası olur diye düşünürdüm. Onların İslâmiyete zararlı olacakları için, gençliği uyarmak maksadıyla Gençlik Rehberi'ni yazdım. Bu kitabın her satırını okusanız da kötü bir yanını bulamazsınız."

"Ertesi gün Ceylan (Çalışkan) ismindeki bir çocuk bana geldi, şöyle dedi:

"Üstad bize 'O jandarma kumandanı vekiline Gençlik Rehberi hediey edin diye vasiyet etti. İki-üç gün sonra o kitaptan gelecek' dedi.

"Ama ben hemen ertesi gün Şarka tayin edildim. Suç olarak da bahanesi tuhaf: Bediüzzaman'a kelepçe takmamam..."


Son Şahitler 2

Son Şahitler 2.Cild s. 288

HASAN AKYOL

l92l'de Afyon'un Şuhut kazasının Azlıgara köyünde doğdu. Afyon'da Bediüzzaman'la birlikte hapiste kaldı. Ona hizmet etti.

"Üstad hapishanede devamlı yazıyordu"

"Ben Afyon hapishanesinde iken bir de duyduk ki, Bediüzzaman Said Nursi isminde bir âlim zat, bizim hapishaneye düşmüş. İlk önce yerlerimiz ayrıydı. Duyduğumuz ve gördüğümüze göre onun yanına kimseyi sokmazlardı. O kendisi zaten yanına kimseyi sokmazdı, kimseyi kabul etmez, kimseyle konuşmazdı. Ancak talebeleri yanına girip çıkabilirdi.

"Bir gün bana 'Sen o adama hizmet edeceksin' dediler. 'Emir emirdir' dedik. Onun yanına girdik. iş dediysek öyle iş değil. onun abdest ibriğini doldurmak, yerleri silmek, etrafı temizlemekti benim vazifem. Üstad ibriğe soy koyduğu zaman dört-beş defa çalkalardı. Yeni suyu doldurup boşaltırdı. Ondan sonra suyu koyar abdest almaya başlardı.

"O, akşamdan sabaha kadar kâğıtlara, defterlere, boş yapraklara, küçük cepdefterlerine, kese kâğıtlarına devamlı yazı yazardı. Ama o yazarken biz okumuyoruz. O koğuşta tek başına duruyordu. Zaten herkesin kendine ait bir koğuşu vardı. O tek başına duruyordu. Yazdıklarını da burada yazıyordu. Sabah olduğu zaman koğuşu açarlar, yazdıkları yazıları, onun kırk beş kadar talebesine verirlerdi. Onlarda bu yazıları sabahtan akşama kadar kendi defterlerine yazarlardı. Bir türlü bitiremezlerdi. Bazen ben de onlarla birlik olur, onlar gibi yazılar yazardım.

"Üstad hapishane müdürünü kovdu"

"Üstad Hazretlerinin saçları uzundu. Bir gün Müdür Vekili Salih, kafasından uydurmuş koğuşa geldi. Ona:

"Hoca Efendi' dedi. 'İdarenin emri var, bu saçları kestireceksiniz!"

"Hoca Efendi, bu adama baktı baktı, sessiz sedasız durdu durdu sonra elinin tersiyle:

"Defol git, münafık adam, çık dışarı, elimi Haktan yana açtırma!' diye tekrar etti. O zaman Müdür Vekili Salih Bey çok bozuldu. Kapıdan koşarak çıktı.

"Mahkumlar namaza başladı"

"Bir gün cezaevi karıştı, mahkûmlar birbirine düştü. Herkes birbirine öylesine düşmandı. Bediüzzaman bu duruma üzülüyordu. Ondan hiç 'Oğlum yavrum' hitabı yoktu. Küçüğe de, büyüğü de 'kardeş' diye hitap ederdi. Onlara:

"Kardeşler bir dakika müsaade ederseniz sizinle konuşacağım' dedi. Millet durdu. 'Niye böyle gücürgüne duruyorsunuz' dedi. 'Burası cezaevi değil Medrese-i Yusufiye. Alacaksınız abdestinizi, kılacaksınız namazınızı. Allah'a dua edeceksiniz. Burası medresedir. Yusuf Aleyhisselam'dan kalmadır."

"Millet o zaman namaza başladı. Birbirlerine düşman olanlar düşmanlıktan vazgeçtiler. Hoca Efendinin hatırına barıştılar.

"Üstadın fareye şefkati"

"Bir gün talebelerinden Ceylan Çalışkan yanına geldi. Bir şey konuştular. Ertesi gün Üstad yatıyordu. Bir de baktım ki, koynuna fare girmiş. Bediüzzaman sakince uyandı. Ben de aval aval bakıyordum. Hiç fareye 'Kışt' diye kovmak aklıma gelmiyor. Üstad da bir şey demiyor. Fare bu sefer koynundan, elbiseyi bol bolduğu için koluna doğru yürümeye başladı, dirseğine kadar geldi. Üstad hayvana ne dedi biliyor musunuz?

"Hey, çık mübarek hayvan, hey çık?' dedi.

"Fare de sanki bir emir bekliyormuş gibi, kolunun geniş yeninden çıkıverdi. Orada dikildi, kaldı. Üstadın elinden aşağıya inmiyor. Bense şaşkın şaşkın bakıyorum. Üstad bana:

"Ya kardeş' dedi. 'Şu yere bir lokma ekmek koyuver, mübarek hayvan ekmek istiyor' dedi. Ben de bunun üzerine yere bir ekmek koyuverdim. Fare yere indi, ekmeği yedi, sonra çekip gitti.

"Üstad ezanı Türkçe okutmadı"

"Yanına kötü niyetle geleni bilirdi. Yani sıdkı bütün olanla, sıdkı bütün olmayanı bilirdi. Bizim hapishanede ezanı Kandil'cinin oğlu Ahmed okurdu. O zamanlar ezanlar "Tanrı uludur? Tanrı uludur?' diye okunurdu. Üstad bir gün pencereden Kandilci'nin oğlu Ahmet'e:

"Hükümet ne derse desin, bana ne ceza verecekse versin "Tanrı uludur" diye uluyup durma, bana 'Allahüekber! Allahüekber! diye ezan oku' dedi. Ondan sonra Kandilci'nin oğlu Ahmet ezanı 'Allahüekber! Allahüekber' diye okumaya başladı. Kimse de 'Niye böyle' diye karışamadı.

***

"Bediüzzaman mahkemeye çıktığı zaman hem polis, hem de jandarmalar yanında yer alırdı. Gören de on-onbeş kadar adamı boğazlayarak öldürmüş sanacak Üstadı. Millet sokaklarda çok kalabalık olurdu. Gerçi hükümet ona zulmederdi, ama halk onu çok seviyordu. Bu sevgiden ötürü halk oylarını hükümete değil, DP'ye verdi. Halk çok merak ederdi rahmetliyi... O mahkemeye giderken sokaklar, caddeler mahşer yeri gibi kalabalık olurdu. Herkes onu göreceğim diye işini güçünü bırakır sokağa dökülürdü.

"Duada elleri ters çevirmenin izahı"

"Bediüzzaman'ın sakalı yoktu. Saçları uzundu. keskin bakışlıydı. Şafii mezhebine bağlıydı.

"Bir gün namazdan sonra dua ediyordu. Elleri havaya doğru açıktı. Birden ellerini yere doğru eğdi, aşağıya çevirdi. Ona: 'Hocam' dedim. 'Avuçları yukarıya çevirmek hadi Allah'tan istemek. Peki ellerini yüzgeri edip, yere dikmek ne oluyor? Bilmiyorum.

"Bu, kazasız ver, ya Rabbi demektir' dedi.

"Üstadın ayakkabısı neden tozlanıyordu?"

"Ben Bediüzzaman'ı ayakkabılarını silerdim. Akşamları elime alıp tozunu temizlerdim. Ama sabah olunca ayakkabıları yine tozlu bulurdum. Bu her zaman böyle olurdu. Akşama silerdim, velakin sabaha yine tozlu bulurdum. Her halde Üstad geceleri gezip geliyordu...

"Üstadın parası hep aynı kalırdı"

"Üstad Hazretleri yemeği çok az yerdi. Yanında dört lira parası vardı. Ondan başka parası yoktu. Günde l0 kuruş yıldız çorbasına, l0 kuruş ekmeğe, l0 kuruş öte beriye, toplam 30 kuruş harcardı. Ama o dört lira hiç eksilmezdi. Günde ne kadar para harcarsa harcasın o dört lira hiç eksilmezdi, parası aynı kalırdı, bu durum hergün aynı olurdu.

"Üstad, atı çok severdi. Serbest olduğu zaman neresi tenha ise oraya atıyla gidermiş.

"Bediüzzaman beni çok severdi. Bana, kendi yazdığı bir kitap hediye etti. Şimdi onu kaybettim.

"Allah onun ruhuna gani gani rahmet eylesin..."

(N. ŞAHİNER)


Son Şahitler 2

Son Şahitler 2.Cild s. 292

Gardiyan

HASAN DEĞİRMENCİ

"Gardiyan Hasan'ı nasıl bulduk?"

Afyon'da konumuzla ilgili çalışma ve araştırmalarımızı sürdürürken, l948 yılında Afyon hapishanesinde gardiyanlık yapan bir adamdan bahsettiler.

Halen Afyon'da hayatta olduğunu duyunca görüşmek üzere hemen harekete geçtik. Araya bir çok vasıta koyduğumuz halde, bir türlü adam bizimle görüşmek istemiyor, köşe bucak kaçıyordu.

Gündüz evine gidiyoruz, "İşten gelmedi" diyorlar. İşini sorduğumuzda, Belediyede çalıştığını, şehrin sularını açıp kapatmakla görevli olduğunu öğrendik.

Akşam evine gidiyorduk, "Evde yok" diye cevap veriyorlardı. Böyle ısrarla üzerine yürüdükçe adam daha fazla çekiniyor, bizimle görüşmek istemiyordu. Daha fazla ısrar etmedik, işi zamana bıraktık.

Afyon'a diğer bir gidişimizde evde olacağını tahmin ettiğimiz akşam vakti, doğrudan gardiyan Hasan Ağanın (Değirmenci) evine vardık. Kapısına vurarak, Hasan Ağayı ziyarete geldiğimizi söyledik. Bir müddet bekledik, ama adam çıkmıyordu. Nihayet uzun boylu, sarışın, mavi cam gözlü, asabi tavırlı bir adam, 'Buyurun' dedi. Bizi içeri alacağını zannetmiştik:

"Nerede konuşalım" dedik.

"Az ileride bir kahvehane var, orada konuşalım" dedi.

Kendisine kısa bir açıklama yaptım. Bediüzzaman'ın hayatı, eserleri, talebeleri konusunda çalışmalarım olduğundan bahsettim. Kendisinin de bir başgardiyan yardımcısı olarak, onunla ilgili bildiklerini bize anlatmasını istedim.

Az sonra gelen çaylarımızı içmeye başlayınca, Hasan Ağa da sakinleşmiş normal bir havaya girmişti.

Sorularımız üzerine anlatmaya başladı:

"Üstadın himmeti bize yetti"

"Hapishanenin müdürü Mehmed Kayıhan'a 'Deli Müdür' derlerdi. Sert bir adamdı.

"Bediüzzaman'ın hiçbir kimseye zararı yoktu. Kendi halinde, kendi âleminde bir din adamıydı.

"Hapishanede olduğu halde, camide, çarşıda görülüyor, diye şâyialar çıkıyordu. Ben de o zaman bir cahillik yaptım. Ayakkabısını iyice sildim, temizledim. Acaba tozlanıp kirlenecek mi diye... Eğer tozlanırsa, gerçekten gittiğini tesbit etmiş olacaktım. Efendim gençlik ve cahillik işte..

"Yine bir gün ondan muska yazmasını istedim. 'Bizi okuyun" dedim. Bana cevap olarak:

"Allah her şeyi güzel ve iyi yapar' diye mukabelede bulundu.

"Sabahlara kadar kendi halinde, kendi vicdanıyla başbaşa dua eder, ibadet eder, Allah'ı zikrederdi. Geceleri bir saat ya uyur ya uyumazdı. Biz haliyle görevli olduğumuz için onun bütün yaşayaşına dikkat ederdik. Her halini rapor ederdik.

"Bir gün mahkûmlara iğne yapılacaktı. Kendisini iğne bahanesiyle birkaç defa zehirlemişlerdi. Bu sebepten haklı olarak iğne yaptırmak istemedi. Ben ise, 'Hocam önce bana yapsınlar. Ondan sonra sana yapsınlar' dedim. Bunun üzerine kabul etti. Aynı ilâç ve aynı iğneyi önce kendim yaptırdım. Sonra da kendisine vurdular.

"Elinde güzel bir tesbihi vardı. Bu tesbihi arzu etmiştim. Kendisi de beni çağırarak 'Sana bir tesbih hediye edeceğim' dedi. İki eline iki tesbih alarak arkasında sakladı 'Hangi elimdekini istersin?' dedi. Ben sağ elindekini istedim. Baktım, tam da benim arzu ettiğim tesbih sağ elindeydi. Onu bana verdi. Bu defa öbür tesbihi de uzattı. 'Bunu da ailene ver' dedi.

"Zaman zaman, 'Hasan Ağa!... Hasan Ağa!...' diye çağırırdı. Talebelerine vereceği, göndereceği herhangi bir şey olduğu zaman, bana verirdi, benimle gönderirdi."Biz o zatın hep iyiliğini, hep insaniyetini gördük. Biz ondan bir kötülük görmedik. Duası, himmeti yetti bize gayri...

"Çeşitli hâdiseler olmuştu hapishanede. Büyük kavgaların içine düşmüştük. onun himmetiyle hiç bir şey olmadı. Burnumuz bile kanamadı. Yüzümüzün akıyla kurtulduk o meslekten.

"Zaman zaman gelip bazıları rahatsız etmek isterlerdi. Aylarca yattı. Tahliye edildikten sonra, iki defa hapishaneye geldi. İçerdeki mahkûmları ziyaret edip, görüşmek istedi. Fakat Deli Müdür razı olmadı, görüştürmedi."

Bir Gardiyanın anlattıkları, hem de çekine çekine, tabiri caizse korka korka anlattıkları ancak bu kadar..

Yıllar sonra, geçmiş bir hâdiseyi rahatlıkla anlatamıyordu adamcağız.

Ya bütün hayatları, zulümle, isyanla, haksızlıkla geçenler, yarın İlâhî mahkemenin huzurunda nasıl konuşacaklar?

Ama Bediüzzaman gibi bir af ve bağış sultanı-imanları kurtarmak şartıyla-onlara haklarını helâl ediyordu.


Son Şahitler 2

Son Şahitler 2.Cild s. 295

Jandarma

HASAN ERGEN

Bedüzzaman'la ilgili hatıralarını şöyle anlatıyor:

"Yunanistan doğumluyum. l328 )l9l2)'de dünyaya gelmişim. Daha sonra Türkiye'ye geldik. Askerlik çağım gelince, jandarma olarak Afyon'a tayin edildim. Beni Emirdağ ilçesinin Davalga nahiyesine jandarma karakol komutanı olarak tayin ettiler.

"Bu görevde iken sakatlığım sebebiyle, jandarmadan ayrılmak için müracaat ettim. Daha hafif hizmet olarak, beni kalemde çalıştırmayı tercih ederek, jandarma birlik kalemine aldılar. Kalemde görev yaptığım sırada benim çalıştığım oda ile jandarma komutanının odası karşı karşıya idi.

"Üstadın verilen hediyeyi iade etmesi"

"Afyon'da tanıştığım bir arkadaşımın kardeşi karakola geldi, Jandarma komutanının odasına girdi. İçerden yüksek sesler geliyordu. Jandarma komutanı bağırıyordu:

"Sen de mi Kürtsün?"

"Ne görüşeceksin Said Nursî ile?"

"Nereden tanıyorsun onu?"

"Neticede benim gayet iyi tanıdığım Bahri Beyin kardeşini odasından kovdu çıkarttı. Onu görünce, hemen adama çağırdım, yer gösterdim, alaka ve iltifat gösterdim. Niçin geldiğini ve ne istediğini sordum.

"Bana: 'Burada Said Nursî isimli büyük bir din âlimi vardır. Onunla görüşmeye geldim. Fakat kumandan izin vermedi' diye kısaca meseleyi anlattı. Ben kendisine biraz oturmasını söyleyerek jandarma komutanının yanına görüşmeye gittim.

"Komutana teminat verdim, arkadaşı tanıdığımı söyledim. Ben o zamana kadar, Said Nursî'nin Emirdağ'da oturduğunu hiç duymamıştım. ilk defa bu vesile ile öğrenmiştim. Komutan bana:

"Size karşı itimadım çoktur, buyur al, anahtarı veriyorum. Yalnız mesuliyet sana aittir. Kendisini görüştür' diye bir anahtar verdi. Teşekkür ederek anahtarı aldım.

"Arkadaşla karakoldan ayrılarak, komutanın tarif ettiği evi bulduk. Dışarıdan kapıyı açtık, ayrıca içeriden de kapıyı kendisi kilitliyormuş, kapıyı vurunca, az sonra kapı açıldı.

"O ilk karşılaştığım simayı hiç unutmam. rahmetli, bembeyaz, pamuk gibi, nuranî bir insandı. Hemen sarılıp elini öptüm. Orada çok hayretimi mucip olan, bana ismimle hitap etmesi oldu.

"Hasan oğlum, bu yaptığın hizmet Allah indinde çok makbuldür, Allah senden razı olsun, çok büyük bir iyilik yaptın' diyerek teşekkür etti. Yanında biraz oturduk. Bana yine:

"Hasan oğlum, senin üzülecek hiç bir yanın yoktur. Allah'ın çok iyi bir kulusun. Yalnız senin iki kusurun var' deyince. 'Hocam çok affedersiniz, benim kusurlarımı söyler misiniz?' dedim.

"Senin iki kusurun; oruç tutmuyorsun, bir de namaz kılmıyorsun' diyerek beni ikaz etti. Ayrıca: 'Aslında bunların her ikisi de senin kalbinde mevcut, fakat sen tesir altında kalıyorsun' dedi.

"Ben, 'Hocamız biz Yunanistan'dan geldik, memleketimizde evimiz çarşı içinde mescidin yanında idi, yine yakınımızda cami de vardı. Ben o zaman namaz kılardım.. Şimdi kılamıyorum' dedim.

"Sonra getirdiğim misafirle ilgilendi. 'Beni görmek için, niçin bu kadar zahmet edip geldin' dedi. O arkadaş da:

"Ben küçüktüm, siz Kars'a babamla görüşmeye gelmiştiniz. Sizi tâ o zaman görmüştüm. Sizin Afyon'da olduğunuzu işitince, sizi görmek ve duanızı almak arzu ettim. Fakat jandarma komutanı çok zorluk gösterdi. Sizinle görüşmeme izin vermedi, beni kovdu. Allah razı olsun Afyon'dan tanıdığım Hasan Bey vesile oldu. ' Üstad: "Başka bir arzun var mı?' diye sorunca arkadaş da: 'Size maddî olarak bir yardım yapmak istiyorum' diye cevap verdi.

"Allah rahmet eylesin mübarek insan:

"Oğlum benim dünya malına hiçbir ihtiyacım yoktur. Ben hiç birşey istemiyorum. Ama mutlaka niyet etmişsen, küçük bozuk para varmı?' O da küçük paralar çıkardı. İçinden bir beş kuruşluk aldı. 'Allah kabul etsin alıyorum' dedi. Tekrar parayı yere koyarak, 'Alıp sana tekrar iade ediyorum' dedi.

"Hükûmetten korkarsın, Allah'tan korkmazsın"

"Bu mübarek Bediüzzaman Hoca ile ikinci defa görüşmem şöyle olmuştu:

"Erzurum'un eski milletvekillerinden, eski harflerle yazılmış bir mektup gelmişti. Mektup resmen hükümet vasıtasıyla geliyordu. Önce Afyon'a gelmiş, sonra oradan da Emirdağ Kaymakamlığına havale etmişler, kaymakamlık da jandarma komutanlığına göndermişti. Bölük komutanı beni çağırarak:

"Hasan sen eski harfleri okumasını biliyor musun?' dedi. Ben de bildiğimi söyleyince, mektubu bana okumam için verdi. Mektubu ben baştan sona okudum. Mektubu yazan eski milletvekili bir zat, Bediüzzaman'dan nerede, ne zaman doğduğunu, ilk tahsilini nerede yaptığını, yazdığı eserlerin ismini soruyordu.

"Mektubu okuduktan sonra, jandarma komutanı, yine çekmeceyi açtı, o anahtarı çıkardı bana verdi. 'Al, git bu mektubu kendisine ver. Tekrar cevabını yazsın, onu getir' diye emretti. Mektubu alarak çıktım.[1]

Hasan Ergen bu hatıraları anlatırken, o mektupların niçin bir suretini almadığına üzülerek diyor ki: "Bu mektupların birer suretini almak lâzımmış, halbuki bizim için bunlar o zaman mümkündü. Gençlik saikasıyla bilemedik.

"Yine bir önceki seferdeki gibi kapıyı açtım, tekrar vurunca kapıyı açtı. Kendisine mektubu verdim. Bana aynen şunları söyledi:

"Oğlum Hasan, kaymakama ve komutana söyle, vazifeleri ne ise onu yapsınlar... Hapis, her neyse ben razıyım... Verileni tatbik etsinler. Ama benim için ağır konuşmasınlar. Aleyhimde gıybetimi yapmasınlar' dedi.

"Ben ilk görüşmedeki ikazları hatırlatarak, hiç hatırımdan çıkmadığını, çok üzüldüğümü söyledim. Bunun üzerine, 'Merak etme, benim da Allah'a karşı kusurlarım var' dedi.

"Sen jandarma görevinde bulunuyorsun, eğer vazifeni yapmazsan sana ne yaparlar' dedi. 'Hükümetten korkarsın. Allah'ın emirlerini yapmazsak, ne olur bizim halimiz. O bizi yoktan yarttı. Onun emirlerini yerine getir, korkma, vazifeden atarlar diye hatırına bir şey getirme. Sen hükümetten korkarsın da Allah'tan korkmaz mısın?' diye bana ikaz edici mahiyette dersler verdi.

"Üstadın sürgün sebebi: M. Kemal"

"Sonra kendisine, 'Hocam çok affedersiniz, size bir şey sormak istiyorum' dedim.

"Buyur sor bakalım' deyince

"Sizin evraklarınız jandarma komutanlığında, bunlar gizli olduğu için hiç bir şey bilmiyorum. Sizden işitmek istiyorum. Sizi niçin hapsediyorlar?Takip ediyorlar ve göz altında bulunduruyorlar?' diye sordum. Aynen şöyle anlattı:

"Zaferden sonra M. Kemal Paşa, bana bir köşk ve çiftlik vermek istedi, ben kabul etmedim. Allah için harbettim, benim vazifem buraya kadardı. Ben çiftlik almak için çalışmadım. Ben Allah rızası için harbettim. Hiç bir şey istemiyorum, herşey milletin olsun, dedim.

"Daha sonra yine, M. Kemal Paşa, 'Ben bazı yenilikler yapacağım, bu yenilikleri yaparken sizin yardımlarınıza ihtiyacım vardır' dedi.

"İçki içmek, açık gezmek gibi bazı meseleleri hafifletmek istiyorum.'

"Ben de kendisine Kur'ân'dan bir âyet okuyarak Kur'ân-ı Kerimin bir âyetinin, bir hükmünün değil, bir harfinin bile değiştirilemeyeceğini söyledim. Kendisi de Arapçayı ve Kur'ân-ı Kerimi iyi biliyordu. O da bana okudu. 'Ben bunları biliyorum' deyince, ben de 'Ama Kur'ân'a dokunma, İslâmiyete ilişme, Fen ve sanata dair yenilikler yap. Ama Kur'ân'ı değiştirmeye kalkma' dedim.

"Bunun üzerine M. Kemal Paşa çok hiddetlendi. Bana hitaben, 'Hayatının sonuna kadar yaşa, ancak sürgün olarak yaşayacaksın' dedi.

"İşte Oğlum Hasan, benim sürgün sebebim budur."

"Bana hakaret etmesinler"

"Sonra ben yazdığım mektubu alıp getirdim. Jandarma komutanı, mektubu bana okuttu. Ayrıca Bediüzzaman'ın, 'Bana hakaret etmesinler, sövmesinler' dediğini de söyledim.

"Komutan çok bozuldu. 'Kim söylemiş bunları?' dedi.

"Ben, filân gitmiş, haber vermiş demiyorum. O söyledi. Bana söylediklerini söylüyorum' deyince yüzbaşı, 'Kaymakama da söyleyecek misin?' dedi. Ben de Kaymakama da 'Siz söyleyin' dedim. 'Biliyorsunuz, benim bu zattan hiç haberim yoktu, evin anahtarını bile siz verdiniz, evi siz tarif ettiniz. Kendisi sizin içinde, kaymakam için de söyledi, küfür ediyormuşsunuz. Vazifelerini yapsınlar, ama küfür ve hakaret etmesinler diye haber gönderdi' dedim.

"Bu zat muhterem bir insandı. Biraz söylemesi tuhaf, ama bir emir verse halk isyan ederdi. Emirdağ, afyon halkı ona çok bağlıydı. Ama onun öyle bir niyeti yoktu. Benim anladığım, iyi bir insandı.

"Ben bunları başkasından naklen işitsem, 'Acaba?' diye içimden bir şüphe geçer. Ama bunları bizzat görmüşüm, bizatihî şahit olmuşum. Ben bizzat görüştüm, bizzat konuştum."

[1] Bu milletvekili Mehmed Salih Yeşil idi. Bkz. Şâhitler'in Dilinden. l. cilt Mehmet Salih Yeşil bölümü.


Son Şahitler 2

Son Şahitler 2.Cild s. 300

Afyon Hapishanesi Müdürü

MEHMET KAYIHAN

Afyon Hapishanesinde müdürlük yaptı. Bediüzzaman'ı l947'de bu görevi esnasında tanıdı.

"Yakında Bediüzzaman'ı getireceğiz"

Afyon Hapishanesi Müdürü Mehmet Kayıhan, Bediüzzaman Said Nursî'nin hapishaneye getirilişini şöyle anlatıyor:

"Ben eskiden Uşak'ta Savcılık Başkâtibi idim. Daha sonra müracaat ederek, Çorum Cezaevi Müdürlüğüne tayinimi çıkarttım. Sonra Balıkesir ve l947 senesinde de Afyon'a tayin edildim.

"Bu yıllarda Emirdağ'da oturan Bediüzzaman Sait Nursî isminde bir zat vardı. Bedüzzaman'ın din propagandası yaptığı hükûmetçe tesbit edildiği için, polis memuru Uşak'lı Sabri Banazlı'yı ve diğer arkadaşlarını sivil elbiselerle Emirdağ'a göndermişlerdi.

"Bir gün polis Sabri Banazlı cezaevine gelerek bana:

"Yakında sana, Bediüzzaman isminde birisini getireceğiz' diye haber verdi.

"Daha sonra da Said Nursî'yi hapishaneye getirdiler."

Mehmet Kayıhan'ın hatıralarının bu kısmında, insanın hatırına şöyle bir soru geliyor:

Henüz ifadeleri alınmadan, mahkemeye sevkedilmeden, basit bir polis memurunun Bediüzzaman'ın hemen hapishaneye gireceğini haber vermesi nasıl izah edilebilir?

Tetkiklerimizin neticesinde vardığımız sonuç şudur:

Artık son demlerini yaşayan Halk Partisi iktidarı can çekişmektedir. Giderayak, eziyet çektirecek bir masuma ihtiyacı vardır. Bu iş içinde gene yılların eskitemediği, zulümlerin yok edemediği Said Nursî seçilir..

Basit maşalar da hazırdır.

Müdürün Üstadın koğuşuna bayrak astırması

Araştırmalarımız da Afyon Hapishanesi Müdürü Mehmet Kayıhan'ın bir Cumhuriyet Bayramında, Said Nursî'nin koğuşuna astırdığı bayrak hâdisesi enteresandır.

Güya Bediüzzaman koğuşuna asılan bu bayrağı istemeyecek, reddedecek, yırtacak ve yırttıracak. Bizim Müdür Bey'in arzuladığı olay da böylece meydana gelecek.

O Bediüzzaman ki, o şanlı hilâl uğruna, Kafkas dağlarında, karlı Bitlis derelerinde, nice fedâi talebelerini fedâ etmişti. Rus kurşunlarına imanlı sinesini siper etmiş, o nazlı hilâl uğruna mübarek kanını seve seve akıtmıştı.

Müdür Mehmet Kayıhan'ın koğuşuna bayrak astırması karşısında Bediüzzamanın tavrını kendinden dinleyelim:

"Müdür Bey,

"Size teşekkür ederim ki, Kurtuluş Bayramının bayrağını koğuşuma taktırdınız. Harekât-ı milliyede İstanbul'da, İngiliz ve Yunan aleyhindeki 'Hutuvat-ı Sitte" eserimi tab' ve neşrile, belki bir fırka asker kadar hizmet ettiğimi Ankara bildi ki; Mustafa Kemal şifre ile iki defa beni Ankara'ya taltif için istedi. Hattâ demişti:

"Bu kahraman Hoca bize lâzımdır.'

"Demek benim bu bayramda, bu bayrağı takmak hakkımdır."

Medrese-i Yusufiye

Said Nursî nice karanlık kalbleri aydınlatmıştı. iman ile, İslâm ile, ilâhî ferman Kur'ân ile...

Girdiği, kapatıldığı zindanları da aydınlatmış, ışıl ışıl parlatmıştı..

Hapishaneye Medrese-i Yusufiye demişti... Yani, Yusuf (a.s.)'ın Medresesi..

Masum nebi, gül yüzlü Yusuf Aleyhisselâm, Mısır zindanlarında yedi yıl yatmıştı.

Bu acı iftira hâdisesine telmih yapan Said Nursî, bundan dolayı girdiği zindanlara "Sicn-i Yusuf' diyordu.

Buraya kendisiyle birlikte girenler cahil olarak giriyor, âlim olarak çıkıyorlardı.

Hapse girişle birlikte Yusufiye Medresesinde dersler başlardı.

İman dersi, irfan dersi, Kur'ân dersi... Derslerin en yücesi, müfredatın en ulvîsi sürer giderdi... Tâ tahliye ile temize çıkana kadar, gönüller Nurlarla temizlenirdi.

MEDRESE-İ YUSUFİYE MEKTUPLARI

Elimizde iki defter bulunuyor. Defterler Afyon hapsi maznunlarından merhum Zübeyir Gündüzalp'e ait.

Bediüzzaman'ın bu fedakâr ve sâdık talebesi, defterinin başına şu notu yazmış :

"Afyon Medrese-i Yusufiye'sinin mübarek hatırası, Medrese-i Yusufiye'nin açılış tarihi.

Ayrıca Bediüzzaman'ın tasdik ve tashih işareti, amplemi patenti de defterin başında: "Te" ve "sad" yâni "Tashihli" yazılı..

Bu mektuplardan konumuzla ilgili olanlardan sadece bir kaç tanesini okumak, sanırım Bediüzzaman'ın büyük şahsiyetini ve ulvî davasını, birazcık olsun anlamaya yardımcı olacaktır.

O halde şu satırlardaki samimiyet dolu ifadelere geliniz birlikte göz atalım.

"Bizler için şimdi her şeyin iyi tarafına ve güzel cihetine ve ferah verecek veçhine bakmak lâzımdır ki: Mânâsız, lüzumsuz, zararlı, sıkıntılı, çirkin, geçici haller nazar-ı dikkatimizi celb edip, kalbimizi meşgul etmesin. Sekizinci Söz'de bir bahçeye iki adam, biri çıkar, biri giriyor. Bahtiyarı bahçedeki çiçeklere, güzel şeylere bakar. Safa ve istirahat eder. Diğer bedbaht, temizlemek elinden gelmediği halde, çirkin, pis şeylere hasr-ı nazar eder.Midesini bulandırır. İstirahata bedel sıkıntı çeker. Çıkar, gider. Şimdi hayat-ı içtimaiye-i beşeriyenin safhaları, hususan Yusufiye Medresesi, bir bahçe hükmündedir. Hem çirkin, hem güzel, hem kaderli hem ferahlı şeyler beraber bulunur. Âkil odur ki, ferahlı ve güzel şeylerle meşgul olup çirkin, sıkıntılı şeylere ehemmiyet vermez. Şekva ve merak yerinde şükreder, sevinir.' (Şualar, 429-430).

"Benim kanatim gelmiş ki: Beni merhametsizce tazip edenlerin bir kısmı, Yahudi komitesiyle ve mürted ve komünist ve zındık ve anarşist komitesiyle bilerek veya bilmeyerek bir alâkaları var ve Türk milletinden değildirler. Çünkü Türkte ve islâmiyette, belki insaniyette fıtrî bir tarzda ihtiyarlara, hem gariblere, hem hastalara, hem zayıflara, hem münzevilere, hem ciddi âlimlere karşı şefkat, hürmet, acımak, dostane bakmak hasleti var olduğu halde; şimdi benim gibi bütün acınacak haller, birden üstünde var iken tam bir kin, bir adavet, bir gayz ile, ihanetlerle beni sıkıntıların içinde görüyorum. Fakat merak etmeyiniz. Onların hiç ehemmiyeti yok. Ben aldırmıyorum. Beş para kıymet vermiyorum."

"Hayatım tehlikede ve mason bolşevizm hesabına bana eşedd-i zulüm ve tazyikle işkence eden ve bana tahammül fevkinde, bütün bütün kanunsuz ve hapis usulüne muhalif tazibleri, bizi başka mahkemeye, davamızı nakil etmeye mecbur eder. Sen bütün kuvvetin ile, hem buradaki avukatlar ve İstanbul'daki dostlar, hem Ankara'daki Hulusi'ye telgraf ile, hayatımın tehlikede olduğunu bildirmek lâzımdır. Tahammül kalmadı. Su-i kastten gelen tesemmüm ve hastalık ve ihtiyarlık ve tecrid-i mutlak ve hattâ pencerede yemeği gitirene bakmak ve konuşmak ve üçüncü defa, bir su-i kasd yapsınlar diye dünkü hâdise oldu. Hem bu hakikatı ve acı halimi görüşme günü Ceylân, Zübeyir'e bildirsin. O da mümkün olduğu kadar çalışsın. Kanaatım budur, o iki adam mason hesabına beni karıştırmaya mecbur etmeye çalışıyorlar. Mahkeme-i Temyiz bizi, vatan ve millet namına bunların eşedd-i zulmünden kurtarmaya, kanun namına teşebbüs etmesi elzemdir."

"Hadise budur:

"Altı ay bir cihette bana hizmet eden, şimdi altı ay tebdil-i hava alan Kerim, beni pencerede görmek ve veda etmek niyetiyle kapıya gelmiş. Bana haber verdiler. Ben baktım, 'Allah selâmet versin' dedim. Birden müdür geldi, büyük bir hâdise gibi gardiyanları ve nöbetçiyi tekdir etti."

"Aziz Sıddık Kardeşlerim,

"Bir ehemmiyetsiz mes'eleyi size beyan etmek için bir ihtar aldım. Şöyle ki: Gizli düşmanlarımızın telkinatıyla benim aleyhimde hatır ve hayale gelmeyen propaganda yapılmış.Mahkameye ve makam-ı iddiayı şaşırtıyorlar. Meselâ, birisi şudur: Müslüman memurları aleyhime çevirmek desisesiyle derler 'Said bize dinsiz der' Hattâ savcının doksan hatasını gösteren cetvelde, otuz altıncı hatayı resmen mahkemeye okudu. Buna karşı bir iki yerde ve mahkemede bir defa kısaca cevap verildiği halde, yine o propaganda kimseyi kandırmadığı ve akim kalmakla beraber devam ediyor. Şimdi buna karşı derim:

"Evvelen: Ben fıtratında ziyade şefkat itibariyle, eskiden beri sair âlimlere nisbeten mümkün olduğu kadar tekfirden çekindiğimi beni tanıyan bilir.

"Saniyen: Mezheb-i Hanefîde çok maddelere küfür denildiği halde, Mezheb-i Şafiîde, o günahlara küfür denmez. Günah-ı kebire denilir. Eğersarih küfürü görse, o vakit hüküm eder. Ben Şafiî iken, yine te'vili mümkünolsa hüküm etmekten çekinirim. Çünkü, tekfir bana çok ağır geliyor.

"Salisen: Benim sarfettiğim zındık ve dinsiz kelimelerini gizli ve şahsen tanımadığım ve kırk seneden beri, bu millete, iman ve İslâmiyet aleyhinde çalışmalarımı bildiğim kökü Avrupa'da bir komite efradına diyorum. Bana zulüm edenlerin çoğunu, masumların hatırı için hakkımı onlara helâl ediyorum. Yalnız bazan hiddet ettiğim vakit, ehl-i dalâlet derim. Yâni harekâtında dalâlet ve zulme ve fıska düşer. Yoksa küfre düşer demek değildir.

"Rabian: Gayr-i muayyen ve şahısları ve isimleri zikredilmeyen insanlara dair, fena sıfatlar için, 'Böyle yapan münafıktır, veya dinsizliğe yardım eder veya kâfir olur' denilse, hattâ gıybet dahi sayılmaz. Ve Kur'ân-ı Hakimde böyle mübhem şahıslar hakkındaki şiddetli tabiratı gibi bir tabirolduğu halde, savcı o tabiratı kendine muayyen şahıslara alsa, kendi kendini tekfir eder. Bana ilişmesi bütün bütün kanunsuzdur."

Said Nursî


Son Şahitler 2

Son Şahitler 2.Cild s. 305

ALİ SAVRAN

Nur talebeleri Ona Çilingir Ali Abi derlerdi. Bugün o da, aramızda yoktur. Ebediyet âlemine intikal etmiştir. Hepimizin gideceği son durak, ebediyetler ülkesi... Ama oraya İlâhî mahkemeden geçirilerek gidilecektir.

Ali Savran'ı "Gizli cemiyet kurmaktan" muhakeme edenlerin de çıkacağı en büyük mahkeme vardır. Bu mahkeme, İslâm istilahatında "Mahkeme-i Kübra" denmektedir.

***

Yıl: l948... İsmet inönü Reisicumhur. Üstteki mahkeme davetiyesinde İsmet Paşa'nın hakimiyet alâmetleri olarak pullar görülmektedir.

Davet edilen:

"Eğirdir'in Poyraz mahallesinden Muslihiddin oğlu Çilingir Ali Savran, Eğridir."

7 Temmuz l948 Çarşamba günü sanık olarak Afyon Ağır Ceza Mahkemesi'ne çağrılıyor.

Suç hanesine ise, şunlar yazılı:

"Gizli cemiyet kurmak.."


Son Şahitler 2

Son Şahitler 2.Cild s. 307

NİHAT BOZKURT

l927'de Bayburt'da doğdu. Devlet adamlarından Ömer Naci Bozkurt'un küçük kardeşidir. l948'de Afyon'da asker iken hapishanede Bediüzzaman'ı ziyaret etmiş ve kâtip olarak Üstadın mahkeme müdafaalarını yazmıştı.

"Üstadın müdafaasını kaleme aldım"

"l948 yıllarında Afyon'da askerlik yapıyordum. Bizim takım bir ana caddedeydi. Hapishane ise bize çok yakındı. Bir asker arkadaşımız askerî bir suçtan mahkûm olmuş, hapse atılmıştı. Biz bu arkadaşın bazı ihtiyaçlarını karşılıyorduk. Bu sebepten, her hafta iki defa hapishaneye gidiyordum.

"Bir Cumartesi günü yine gitmiştim. Hapishane Salih Hoca denilen ve Altıparmak lakaplı birisi daha vardı.

"O yıllarda Bediüzzaman Said Nursî Hazretleri de hapishanede idi. Diğer Nur talebeleri koğuşlarda, Üstad ise revirde kalıyordu. Penceresi sokağa bakıyordu. Biraz yazıya da meraklı olduğum için, o zaman bir Afyon gazetesinde bir-iki yazı yazmıştım. Bunlardan dolayı beni tanıyorlardı.

"Hapishaneden ezan sesleri geliyordu. Kenan isimli bir arkadaş 'Artık hepimiz namaza başladık' diyordu.

"Bir gün hapishanedeki o Altıparmak lakaplı şahıs yanıma geldi. 'Sizden bir ricam var. Üstadın daktilo ile müdafaalarını yazar mısınız?' dedi. Bu müdafaa mahkemeye ibraz edilecekti. Bunun gizlice yazılmasını istiyorlardı. Ben memnuniyetle kabul ettim. Müdafaayı getirdikleri zaman, bunların İslâm yazısıyla olduğunu gördüm. Okuyamadığımı söyleyince, Altıparmak okudu, ben de yeni yazıyla daktiloya çektim. Bir müdafaalardaki bir cümle zihnime öylesine işlemişti ki, hâlâ unutamadım. Hatırımda kaldığı kadarıyla şöyleydi: 'Milyonların Peygamberi olan Hazret-i İsa'yı çarmıha germişlerdi. Bizi de suçsuz yere hapishaneye atmışlar.'

"Nur âlemine girmiştim"

"Bu müdafaaları Altıparmak'a Pazar günü teslim ettim. Bana 'Biraz bekler misin?' diyerek yukarıya, pencereye bakmamı söyledi. Benim bu müdafaaları yazdığımı Üstada söylemiş. Az sonra pencerede sakılsız, nuranî yüzlü, heybetli bakışları olan, gür kaşlı muhteşem şahsiyet gözüktü. Mübarek Üstad iki eliyle ve tebessüm ederek bizi selâmlayarak teveccühte bulunuyordu. Ben, o lütuf esnasında huşu içinde kalmıştım. manevi bir nur âlemine girmiştim.

"Sonra yanıma sakat birisi gelerek, Üstadı ziyaret etmek istediğini söyledi. Adam tâ Konya'dan ziyaret için gelmişti. Yine Said Nursi Hazretleri pencereden gözüktüler. Yine tebessüm eden, nurlu bir sima ile selâm verdiler. Sakat adamcağız daha sonra ağlaya ağlaya istasyonun yolunu tuttu.

"Artık Altıparmak'la samimi olmuştuk. Her ziyaretimde Risale-i Nur'dan anlatıyordu. Haftada iki defa sevinçle giderdim. Bu ziyaretlerim iki-üç ay devam etti. Nur'lardan yazmaya başladım. Önemli kısımları kırmızı, diğerleri normal kalemle yazıyordum. Önemli kısımları Altıparmak işaret ederdi, ben de ona göre yazardım. l949 yılında İstanbul'a izne geldiğim zaman, bu yazdığım defterlerin ehemmiyetini anlatarak, Cerrahpaşa'daki evimizde anama teslim etmiştim.

"l950 yılında terhis oldum. O yıllarda Büyük Doğu mecmuası hadiseleri olmuştu. Bazı evleri polisler aramışlar. Bizim evi de ararlar diye korkan anam, o güzelim 'Nur Risaleleri' yazılı defterleri günah olur düşüncesiyle, hepsini denize atarak, erir gider diye düşünmüş."


Son Şahitler 2

Son Şahitler 2.Cild s. 309

AHMET HANCIOĞLU

"Yaptığın yardımlar yirmi yıllık hizmet yerine geçti"

"O zamanlar, benim halde bir dükkanım vardı. Hapishaneye gidip Üstadın ihtiyaçlarını yerine getirirdik, dışarıdan yardım ederdik. İçeride liste gelirdi. Ona göre ihtiyaçları karşılardık.

"Daha önceleri Bediüzzaman Hazretlerini duymamıştım, Mütelreddit idim. Eğer bu zat ise bana görünmesi lazım idi, diye gönlümden geçiriyordum. Hazrete yardım ettiğim ilk günlerde bile daha kendilerini görmüşlüğüm olmadı.

"Bu düşünce ile hapishaneye gittim. Revirde kalıyordu. Pencereden birisi peydah oldu. 'Olsa olsa bu Üstaddır' dedim. Sarık ve cübbesi vardı. Geriden elimi göğsüme götürerek selâm verdim. O da başıyla selâmımı aldı.

"Bir zaman sonra hapishaneden çıktılar. Evimde onlara oda hazırlamıştım. Bir sabah dükkânımı açtığımlmda, tanımadığım, 60-65 yaşlarında tahmin ettiğim birisi selâm vererek içeri girdi.

"Üstad çıkmış' dedi. Kastamonu Küre'den imiş. Üstadın hapishaneden çıkıp da kaldığı Ahmed Hoca'nın evini bu zata tarif ettim. Arkasından ben de gittim. Tam köşeye vardığımda adama yetiştim. Zübeyir Ağabey kapıda karşıladı. Buyur etti. Yukarı çıktık. İki oda vardı. Üç kişiydik. Üstad o adama sordu:

"Sen kimsin?

"Efendim, ben Hafız Emin'im"

"Hoş geldin kardaşım' dedi.

"Konuşmaların arasında Zübeyir Ağabey,

"Efendim, işte hancı Ahmed budur' diyerek beni gösterdi.

"Haa, sen hancılık mı yapıyorsun?"

"Hayır."

"Kardaşım, hoş geldin. Senin yaptığın yardımlar bana yirmi senelik hizmet yerine geçti."

"Sonra ayrılıp dükkâna geldim. Polis takip etmiş.

"Bir gün kırk yaşlarında birisi geldi. İnebolulu İbrahim imiş. 'Bu mektup içeri verilecek, verebilir misiniz? dedi.

"Emirdağ'daki Kantarların Mehmet isminde bir kayınpederi vardı. Onlar Üstadın çamaşırlarını yıkarlardı. Mektubu ona verdim. O da annesine vermiş. Mektubu alan kadın hapishaneye gitmiş. Gardiyanlar şüphelenip aramışlar. Mektup, müdürün, savcının ve yukarının eline geçmiş. Mahkemeye çıktık. Mektubu nereden aldığımı sordular. Ben de olanların hepsini anlattım.

"Ben halde esnafım. Bana her taraftan mektup gelir. Gelen mektupları sahiplerine vermek suç olmasa gerek' gibilerinden müdafaa yaptım. Savcı beni içeri atmakla tehdit etti. Şükür, birşey yapamadılar.

"Üstadı, Ahmed Hocanın evinden Mustafa Hocanın evine taşıdılar. Her adamı da hocanın yanına koymuyorlardı. Bir gün yine tanımadığım bir adam geldi. Gittik. Üstad karyolanın başına oturmuştu.

"Efendim' dedim. 'bu meydan dinsizlerin elinde ne zamana kadar kalacak?"

"Hazret gülerek,

"Oğlum' dedi, 'bu sualin cevabı verilmez.'

"Yanında fazla kalamıyorduk. Gelenlere hep nasihat eder, eserleri okumalarını tavsiye ederdi."


Son Şahitler 2

Son Şahitler 2.Cild s. 311

KEMAL BAYRAKLI

Bir günde Kur'ân okumayı nasıl öğrendi?

"Şâhitler'in Dilinden" birçok yerde olmakla birlikte, Bediüzzaman'ın yaşadığı yerlerde, sürgün olarak bulunduğu beldelerde daha çoktur. İşte bu yerlerden, bu menzillerden bir şehir de Afyon'dur. Burada belediyede sular idaresinde çalışan "Kitapçı Kemal" isimli zat, hatıralarını şöyle anlatıyor:

"Hoca Efendiden, Üstaddan mı bahsediyorsunuz? Yine yaramı deştiniz, hem de beni o mesut günlere götürdünüz. Yaramı deştiniz, çünkü Üstadın kıymetini bilemedim. Beni mes'ut ettiniz. Çünkü hayatımın en tatlı safhalarına bir kere daha götürdünüz. Allah razı olsun.

"Biz bir cinayete sebebiyetten dolayı hapse düşmüştük. Duyduk. Hoca Efendi de hapismiş. İlk fırsatta ziyaretine gittim. Beni görünce yüzüme karşı tebessüm etti ve 'Behey Çilin oğlu, namazın farzını terk edersin, işte ondan sonra da cinayet suçuyla hapse düşersin, değilmi?' (*) diye beni taltif etti. Ben hicap ettim ve kalbimde Hocaya karşı müthiş, beni yakan bir muhabbetle ayrıldım. Üstad beni adeta mestetmişti. Derken, bir gün Üstada giderek, 'Hocam, ben namaz kılacağım, lâkin Kur'ân okumayı bilmiyorum' dedim. 'Peki' dedi, 'Haydi abdest al ve gel,' Hemen abdest aldım ve geldim. 'Haydi git, Halil İbrahim (Milâslı H.İ.Çöllüoğlu) sana Kur'ân'ı öğretsin' dedi. Ben gidip durumu Halil İbrahim'e anlattım, o da hemen öğretmeye başladı. ikindiye kadar harfleri, başta, ortada ve sonda yazılı şekillerini izah etti.

"Sabahleyin kalkınca gayr-i ihtiyari Kur'ân-ı Kerimi elime alıp başladım okumaya: "Elif lâm mim, Zâlike'l-kitabü lâ raybe fîhi...'

Bana birşeyler oluyordu. 'Acaba kafayı mı oynatıyorum?' diye doğruca Halil İbrahim Hocayı gidip uyandırdım. 'Hocam, hocam kalkar mısınız? Bana birşeyler oluyor' 'Ne var?' dedi ve evvelk okuduğum yeri başladım tekrar etmeye. Hayret ederek 'Yahu, sen Kur'ân okumayı öğrenmişsin. Haydi sen devam et okumaya' dedi. İşte böylece Hoca Efendinin himmetiyle bir günde Allah bana Kur'ân okumayı ihsan etti.

"Üstada eziyetin cezasını bütün şehir gördü"

"Üstad Hazretleri kalabalıktan sıkıldığı ve ibadetini de istediği gibi yapamadığı için, onu tek kişilik bir odaya almışlardı. Onların maksadı belki de Üstadla mahpusların görüşmemesini temindi. Her ne ise, Kim bilir ne düşündüler, Üstadı odasından diğer mahpusların içine aldılar. Güya müddeiumumî diyesiymiş: 'Said Nursi'nin diğer mahpuslardan ne farkı var? O neden tek kişilik bir odada kalsın?'

"Üstad müteessir olarak 'Bunlar görecekler. Öyle şiddetli bir soğuk olacak ki, bunlar lağımlar içinde kalacaklar.'

"Aradan çok geçmedi. Bir gece çok şiddetli bir soğuk, ortalığı kastı kavurdu. Bütün çeşmeler gibi, yer altındaki lağım menfezleri de tamamen dondu. Afyon etrafındaki yakın köylerde böyle bir hal yok. Sadece Afyon vilâyeti dahilinde imiş bu hal. Biz hapistik, haliyde çıkıp göremedik. Halkın kanaati şu: 'Yine mutlaka Hocaya birşeyler yaptılar.' Bunun hapishane alâkalıları da hissetmiş olacaklar ki, Üstadı eski odasına almak istediler. Üstad evvelâ razı olmadı. 'Kardaşlarımla beraber kalmak istiyorum' dedi. Ama biz doğruca giderek Üstadın odasına bir divan çaktık. Soba kurduk ve Üstad bu odaya tekrar teşrif ettiler. Hapiste çakı bile bulundurulmazken bizim divan yapacak aletleri bulabilmemiz hapisteki durumumuz hakkında size bir bilgi verir zannederim. Aradan ne kadar geçti bilmiyorum, tatlı bir rüzgâr buzlar altında kalan Afyon'u eritti. Ama onun peşinden Afyon lağımlar altında kaldı. Donda patlayan lâğım borularından, eriyen pis sular fışkırmaya başladı. Bizim hapishanenin alt katı zeminden aşağı da olduğundan, lağım suları ile tamamen doldu. Yatakları tahliye ettikse de su seviyesi gittikçe artıyordu. Halil İbrahim Hocaların yataklarına doğru ilerleyen pis sulara, eski yatak ve yorganları set yaparak mâni olduk. Hem şehir, hem de hapishane fena koku ve lağım sularından bir haftada zor temizlendi.

"Hoca Efendi beni severdi. Şimdi teberrüken mescit olarak kullanılan odasına gittimiz zaman, Üstadın yazmış olduğu parçaları alır. Hüsrev Hocaya ulaştırırdık. O hemen yazardı. Yazılanlar kısa zamanda diğer talebeler tarafından çoğaltılıp son olarak bana gelirdi. Ben de ciltlerdim ve oradan sevk ederdik. Ben hapisten evvel kitap ve cilt işleri ile meşgul olduğum için, âletlerimi içeri sokmaya müsaade ettiler Elhamdülillah, böylece, Risale-i Nur'lara cüz'i de olsa hizmet etmiş oldum.

"Biz Üstad Hazretleri ile çoğu zaman görüşsek de, diğer talebeleri gibi çoğu hallerine muttali olmamız mümkün değildi. Şiddetli soüğuklarda sobasız odada bulundurmak, öldürücü zehirler vermek gibi durumlara zaman zaman vâkıf olurduk. Üstadı ızdırap içinde gördüm. Kim bilir, hangi eza ve cefanın hemen peşi sıra idi? Acip bir gün ve acip bir kış. Semâda bir homurdanma vardı sanki. Herkes bu hali hissetmişti. Sabah olunca bahçede dalga dalga lekeler. Adeta kan rengi. Karı enine doğru incelediğimizde sabaha kadar hep böyle yağdığını, lekelerin üzerini kaplayıp; daha sonra tekrar tekrar lekeler meydana gelmiş olduğunu hepimiz müşahade ettik."

* Babamın lakabı "Çil"dir. Üstadla birlikte esir düşmüş. ama ilk zamanlarda fırsat bulun kaçmış. Çocukluğumda "Bediüzzaman" diye üstadın kahramanlığını, velâyetini ve büyük şahsiyetini sitayişlerle anlatırdı. Üstadın bana iltifat etmesinin bir sebebi de bu olsa gerekti. Üstadın ilk anda, benim kimin oğlu olduğumu, namaz kalmadığımı ve hapis musibetinin zahiri sebebini keremetkârane söylemesi bende çok derin izler bırakmıştı


Son Şahitler 2

Son Şahitler 2.Cild s. 314

NURETTİN CAN

l930'da Afyon'da doğdu. Afyon'da bulunduğu yıllarda muhtelif defalar Bediüzzaman'ı ziyaret etti.

"Akşamla yatsı arasını ibadetle geçirmemizi söylerdi"

"O zamanlar terzilikle meşguldüm. Mesleğimle gerek Üstada ve gerekse talebelerine yardımcı olmaya çalışıyordum. Yardımım Mehmed Çalışkan Amca vasıtasıyla olurdu.

"l955'de askerden döndüm. askerde iken risalelerekarşı sevgim artmıştı. Avrupa fört şapkayı giymiş, eski adliyenin önünden geçiyordum. Bir tanıdık bana seslendi: 'Nureddin! Nureddin! Taksinin içindekini gördün mü?' 'Görmedim' dedim. 'Git de bak' dedi. Gittim,baktım. Bediüzzaman Hazretleri arabada idi. Şapkayı saklayarak ellerini öptüm. Risaleleri okuyup okumadığımı sordu. Okuduğumu söyledim.

"Bir müddet sonra Emirdağ'a ziyaretlerine gittim. İçeriye kimseyi almadığını söylediler. Ceylân ve Zübeyr Ağabeylerle görüştüğümüz söyledim. Bu arada içerden haber geldi:

"Biz onu kardeşliğe ve talebeliğe kabul ettik, eserleri okusun."

"Ağabeyler gelip gittikçe bizim dükkâna uğrarlardı. Üstad devamlı olarak bizden eserleri okumamızı isterdi. Konuşmaları gayet kısa olurdu.

"Vefatından önce Afyon'da üç gün misafir ettik. Bedriye Eskicuma Anneden çorba gelirdi. Onun çorbasını çok severdi. O sırada kendileri çok rahatsızdı.

"Üstadın bize sık sık yaptığı bir tavsiyesi vardı ki, onu hiç unutamam. Akşam ile yatsı arasında kat'iyyen boş durmamamızı, ibadetle ve eserleri okuyarak geçirmemizi söylerdi.

"Üstad Hazretleri burada iken, polisle veya adliye ile bir münasebetim olmadı. Ancak Üstad buradan ayrıldıktan sonra bir ihbar üzerine polisler evi ve dükkânı aradılar. Kitapları aldılar ve beni de siyasî suçlu olarak içeriye attılar. Afyon'da hiçbir avukat benim dâvâyı almaya cesaret edemedi.

"Allah ebeden razı olsun. Bekir Berk Ağabey, Hızır gibi imdada yetişti ve on yedi günlük bir mevkufiyetten sonra beraat ettik.

"Bu arada, Üstad Hazretlerinin gözlerinin de çok muhteşem olduğunu söylemeden geçemeyeceğim. Ben şahsen gözlerine bakmaz, baktığımda ise müthiş bir şekilde heyecanlanırdım."


Son Şahitler 2

Son Şahitler 2.Cild s. 316

RİFAT FİLİZER

l923 Konya'da dünyaya geldi, l948'de Afyon Hapishanesinde Bediüzzaman Said Nursî ile birlikte yatmıştır. l993 Ağustos'unda rahmet-i Rahmana erdi.

Hatıra ve intibalarını kendi ifadeleriyle takdim ediyoruz.

"Anne tarafından Peygamberimizin (a.s.m) sülâlesine mensubum, Âl-i beytten bir grup Horasan'a gitmiş. Orada da ayrılan bir grup Irak'ın Kerkük vilâyetine yerleşmiş. Bunlardan bir kısmı da o zaman Rum diyarı tâbir edilen Anadoluya gelerek, Anadolunun İslâmlaşmasında büyük hizmetler ifâ etmiş. İşte benim neslim, Kerkük'ten gelip Konya'nın Bozkır ilçesine yerleşenlere dayanır. Halen Kerkük'te de akrabalarımız vardır.

"Dedem Muhammed Kudsî Efendi Konya'dan kalkıp, 60 gün kadar yol yürüdükten sonra Şam'a vâsıl olmuş ve Hicrî l2. asrın müceddidi Mevlâna Hâlid-i Bağdâdî ile görüşerek, Anadolu halifeliğini almış. Tekrar memleketine dönerek irşad hizmetine devam etmiş.

"Muhammed Kudsî Hazretlerinin en büyük oğlu ve birinci halifesi Muhammed Bahaeddin'dir. Baheddin'in üç oğlu olmuştur.

l. Zeynelâbidin (Medîne'de medfundur.)

2. Rifat (Konya'da medfundur)

3. Ahmed Ziya (Mekke-i Mükerremede medfundur.)

"Rifat Efendinin en büyük kızı olan Ayşe Sıddıka'nın en büyük oğluyum. Babam Mahmud Efendi ve amcam Ziya Efendi Islah-ı Medârisde tahsil görmüştür.

"l924'den l942 yılına kadar hayatım çok çalkantılı geçti. Babam küçük yaşta vefat ettiği için, tahsil ve terbiyemle babamın arkadaşlarından Veyiszade Mustafa Kurucu Efendi alâkadar oldu.

"İmam şuurunu Pîrî Mehmed Paşa Camiinde bu hocadan aldığım feyizlerle kazandım. l942 senesine kadar, cemiyetin içinde bulunan birtakım menfi cereyanlara hocam merhumun ikazları sayesinde kapılmadım.

"Daha önceleri Bediüzzaman Said Nursî ismini işitiyordum. Ancak yakînen alâka duymam lise çağlarında iken oldu. Bu alâkamın inkişafında Ziya Arun ile Mehdî Halıcı'nın mühim tesirleri oldu.

"l942 yılında Sabri Halıcı vasıtasiyla Üstada bir mektup göndermiştim. Üstad mektubu alınca beni talebeliğe kabul ettiğini söylemiş.

"Bu esnada Gençlik Rehberi ile birlikte bazı risaleleri okumuş, çevreme de tanıtmaya çalışıyordum. Risaleleri okudukça içimdeki îman çekirdeğinin inkişaf ettiğini hissediyordum.

"Üstad ve Risale-i Nur ile karşılaştığımda bir ön tetkik ihtiyacı hissetmedim. Çünkü bu eserlerle karşılaşır karşılaşmaz, aradığım İslâm ruhu taşıdığını gördüm.

"Çevreme Risale-i Nur'u ve Üstadı tanıtmak için devamlı bir gayret içinde idim. Mesaimi daha ziyade gençler üzerinde teksif etmiştim. Bu arada Pîrî Mehmed Paşa Camiine devam eden ve PTT nin telgraf bölümünde çalışın Ermenekli Zübeyir Gündüzalp ile karşılaştım. Kendisi ile altı aya yakın meşgul oldum. Çevrede her sahadaki bilgisi ve kültürü ile temayüz etmiş olan Zübeyir Gündüzalp Risale-i Nur'u tanımış oldu. Bu hizmete vesile olmaktan dolayı kendimi gerçekten bahtiyar hissederim.

Üstadı ilk görüşüm.

"l947 yılına kadar bu nevi hizmetlerim devam etti. l947 yılında asker olarak Ankara'ya gittim. l948 yılında, askerlik vazifem devam ettiği sırada, bir mektupta ismimin yeralması üzerine, görevli olduğum birliğe gelinerek, çantam ve karyolam aranmış, Risaleler ve Kur'ân-ı Kerîm bulunmuştu. Gece saat 3 civarında polisler beni alarak l. Şubeye getirdiler. İfadeden sonra bana 'Nurcu olmadığını söyle, serbest bırakalım' dediler. Nurculuğu reddedemeyeceğimi söyleyince beni kıt'ama iade ettiler. Dokuz gün kıt'ada mahpus kaldım. Sonra Ayaş'ta bir alaya götürdüler. Orada iki ay kaldım. İki ay sonra alay karargâhına çağırtılarak, iki jandarma nezaretinde önce Ayaş'tan Ankara'ya, sonra da Ankara'dan Afyon'a götürüldüm.

"23 Nisan l948 'de Afyon'a indik. Doğruca Afyon hapishanesine götürüldüm ve 2. koğuşa yerleştirildim. Orada A. Feyzi Kul ile birlikte altı ay kaldım.

"A. Feyzi Kul bana Üstadın yerini tarif etti. Bir teneffüs esnasında, bahçeden, eserlerini tanıyışımdan altı sene sonra Üstadı görmek nasip oldu. Karşılıklı selâmlaştık.

"Afyon hapishanesinde Nur talebeleri benimle birlikte l9 kişi olmuştu. Üstad bu rakam üzerine 'Fesübhânallah! Afyon hapsinde bu l9 rakamı İsm-i Âzama tevafuk etti' buyurdular. Üstadın bulunduğu koğuşun karşısında bir koğuş daha vardı. Orada da İstanbul ve Çanakkale boğazlarının haritalarını Ruslara veren komünist bir mahkûm bulunuyordu. Gariptir ki, Üstada onca zulmü yapan hapishane idaresi bu mahkûma karşı gayet müsamahakâr davranıyordu. Bir refakatçi nezaretinde, istediği zaman şehre çıkıp gezebiliyordu.

"Diğer taraftan da, yaşlı ve hasta Bediüzzaman'a her türlü merhametsizce muamele lâyık görülüyor, hava almak için pencere kenarına bile yaklaştırılmıyordu. Hapishanenin suyu alt katta olduğu için çoğu zaman Üstadı susuz bırakıyorlardı. Bütün bu muamelelere karşı, Üstad sabırlı mukabele ediyor, beddua dahi etmiyordu.

"Üstada hizmetle vazifelendiriliyorum"

"Hapishane idarecileri, defalarca müracaattan sonra, benim, Üstadın hizmetlerini görmeme müsaade ettiler. Her gün ikindiden sonra yanına çıkar, hizmetini yapar ve sularını getirirdim. Bu hizmetlerim esnasında sayısız iltifatlarına mazhar oldum. İki mühim sözünü hiç unutamam. Birincisi şudur; 'Rifat, seni yirmi ferik, üç miralay olarak kabul ediyorum. ' İkinci de şu idi: 'Rifat, üstadlarım devamlı olarak (şehadet parmağını uzatarak) 'Bu çocukla meşgul ol' diye üzerinde durdular. Bunun sırrını anlayamadım. Şimdi senden soruyorum, sen kimlerdensin?' demesi üzerine ben de, 'Üstadım, Konya Ayân azasi Zeynelâbidin'in kardeşinin torunuyum' deyince, 'Fesübhânallah, demek üstadlarımın beni ikaz etmelerindeki sebep buymuş. Demek ki onlar seni bana teslim etmişler' buyurmuşlardı.

"Bu altı ay zarfında müteaddit defalar mahkemeye çıktık. Hapishanede çok azılı katiller vardı. Nur'lardan aldıkları dersler sayesinde çoğu ıslah-ı lhal etti.

"O büyük bir mücahittir ve tektir"

"Üstadı, Emirdağ ve Isparta'da kaldığı zamanlarsık sık ziyaret ettim. l957 senesinde Aziziye Camiinde Said Gecegezen'le tanıştım. O da küçük bir Zübeyir oldu. Ahmed Gümüş'ün de yetişmesine vesile oldum. Bu meyanda birçok kimselere Üstadı ve Risale-i Nur'u tanıttım.

"Konya'da Üstadı çok iyi bilenlerden birisi de Ali Ulvi Kurucu'nun amcası, Hoca Veyiszade Mustafa Kurucu'dur. Üstadımız hakkında şöyle derdi: 'O büyük bir mücahittir ve tektir, bizler post adaylarıyız. Post üzerinde oturur, tesbih çekeriz. Ben yarım saat hapishane hayatına dayanamıyorum. O vazife yalnız ona münhasırdır.'

"Üstadımız da Hoca Veyiszade hakkında, 'Ben o muhteremi tanıyorum. Mânen benim yardımcılarımdandır. Bana çok dua etsin. Ona çok çok selâmımı götürün' demişti.

"Abdülmecid Ünlükul'la münasebetim"

"Üstadımızın kardeşi Abdülmecid Ünlükul'la da münasebetlerim olmuştur. Hocamızın İman Dalı ve Dü Mezhebi isimli eserlerinin hazırlanmasına yazıhanemde bizzat müzaheret ettim. Risale-i Nur Külliyatından Mesnevi-i Nuriye'nin Arapçadan Türkçeye çevrilmesi de benim ricam ve Üstadımızın emir buyurmaları neticesi, yine hocamız Abdülmecit tarafından icrâ edildi.

"l959 yılı sonlarında, Üstad Konya'ya teşrif etti ve Mevlâna Meydanına indi. Öğle namazını Selimiye Camiinde eda ettiler. O gün Konya tarihî bir gün yaşıyordu.

"Öğle namazından sonra Üstad Mevlânâ'yı ziyaret etmek istedi. İç kapıdan girip, bir iki adım attıktan sonra durdu ve ellerini açarak dua etti. Daha sonra kardeşi abdülmecid Efendiyi ziyaret etmek istedi. Ancak polislerin mâni olması üzerine, kardeşi ile ancak kapıda ayak üstü görüşebildiler. Daha sonra Konya'dan ayrıldı.

"Allah gani gani rahmet eylesin."


Son Şahitler 2

Son Şahitler 2.Cild s. 320

HİLMİ PANCAROĞLU

l92l'de doğdu. Afyon'da Arasta Camii civarında hallaçlık yapıyordu.

"Bediüzzaman'ı Afyon'da iki yıl kadar kaldığı, dükkânımın yanındaki evde tanıyıp ziyaret ettim.

"Zübeyir Gündüzalp ve Hüsrev Altınbaşak onun yakın talebe ve hizmetkârlarındandı. Büyük bir din âlimi olmasına rağmen, sabahtan akşama kadar polisler kapısında bekler, eve girip çıkanları tesbit ederlerdi.

"Bir gün bardaktan boşanırcasına yağmur yağıyordu. Üstadın kapısındaki görevli polis, yağmurdan korummak için benim dükkânımın karşısındaki başka bir dükkâna doğru koşuyordu. Ben de bu durumu bir fırsat bilip, Üstadın evine doğru, yıldırım hızıyla koşarak, evden içeri girdim. Kapıyı açan Zübeyir Gündüzalp'ti. 'Eğer müsaade ederseniz Hocaefendi'yi ziyaret etmek istiyorum' dedim. Zübeyir 'Kendilerine bildireyim' diye yukarı çıktı. Az sonra geldi ve 'Buyurun, Üstadın elini öpebilirsiniz' dedi.

Merdivenleri büyük bir heyecanla çıktım. Bediüzzaman Hazretleri Kur'ân-ı Kerîm okuyordu. Halen Üstadı aynı manzara ile rüyalarımda görmekteyim. Yanına yaklaşıp, elini öptüm Bana 'Mesleğin nedir?' dedi. Hallaç olduğumu söyledim. 'Babam hocadır, size selâm ve hürmetleri var. Kendileri korkusundan gelemiyor' dedim.

Üstadın hapiste iken Cuma'ya gitmesi

"Bediüzzaman hapiste iken Cuma namazına gitmek için izin istemiş, ancak vermemişler. Bir ara gardiyanlar, koğuşuna baktıklarında kendisini görememişler. Telâş içerisinde camileri araştırmaya başlamışlar. Muhtelif camilere giden polisler, kendisini aynı anda İmarat, Otpazarı ve Mısırlı camilerinde namaz kılarken görmüşler.

"Ancak namazdan çıkışta da kendisini bir türlü bulamamışlar.

"Hapishaneye döndüklerinde bir de ne görsünler, Üstad koğuşunda duruyor. Bu hadise çoğu Afyonlu tarafından bilinmektedir.

"Bir gün Bediüzzaman'ı ziyaret için, Kastamonu'dan beş-altı kişi gelmişti. Bir saat kadar ziyaretinde bulunduktan sonra, dışarı çıktılar. Bediüzzaman Hazretleri de teşyi için kapıya gelmişti. Kapıda görevli polis memuru ziyaretçilere eziyet etmek istedi. Üstad bu duruma çok hiddetlendi ve celâllendi.

"İdamlık ayakkabıcı Tahir

"Ayakkabıcı Tahir adındaki bir şahıs bana bizzat Bediüzzaman'la ilgili hatırasını şöyle anlatmıştı:

"Ben işlemiş olduğum suçundan dolayı idam kararını bekliyordum. Bediüzzaman Hazretleri de hapishanede idi. Bana 'Sen idam olmayacaksın, benimle birlikte tahliye olacaksın' dedi. Bu mümkün olamazdı. Hem benim duruşma günümle onunki arasında birkaç ay fark vardı. Ama netice onun dediği gibi oldu. tahliye olduk. O bam başka bir zat idi. Hapishanede çoğu kerametlerine şahit olmuşuzdur."


Son Şahitler 2

Son Şahitler 2.Cild s. 322

AHMET HİKMET GÖNEN

1912'de Afyon'da doğdu. l937'de Ankara Hukuk Fakültesini bitirdi, Isparta ve Mardin'de hakimlik yaptı. l946'da avukatlığa başladı. l948'de Afyon'da Bediüzzaman'ın avukatlığını yaptı. Çeşitli dâvâlarıyla meşgul oldu.

Yıl, l948. Afyon'da bir mahalle vardı, adı: "Nurcu Mahallesi." İşte böyle bir beldede Bediüzzaman Said Nursî ve talebeleri "Nurculuk" suçundan tevkif edilip Ağır Ceza Mahkemesine verilmişti.

Çeşitli avukatlar, bu arada Afyon avukatlarından Ahmet Hikmet Gönen, Bediüzzaman'ın ve Nur talebelerinin avukatlığını üstlendi.

A.H. Gönen Bediüzzaman'la alâkalı tesbit ve hatıralarını şöyle anlatmaktadır:

"Ben Allah rızası için çalışıyorum"

"Bediüzzaman Emirdağ'dan Afyon'a getirildi. Kendisini daha evvelinden ziyaret edip görmek istediğim halde, maalesef imkân bulamamıştım. Afyon'a geldiğinin haberini amcazâdem Mehmet Erkoşar'dan öğrenince Adliyeye gittim. Saat on ikide umumî kapıdan içeri girerken, Bediüzzaman sorgu hakimliğinden çıkıyordu. Beni gördü, bana doğru yöneldi. Ben de ona doğru gidiyordum:

"Hoş geldiniz" dedim.

"Sen kimsin" dedi

"Ben avukat Ahmet Hikmet Gönen."

"Oooo, çok güzel, isabet oldu. Benim vekâletimi sen deruhte et" dedi.

"Hay hay efendim."

"Tamam," dedi. "Benim hakkımda açtıkları dâvâ yersizdir. Bu dâvâyı açtıkları için haksızlık yaptılar. Ama biz muvaffak olacağız. Teşekkür ederim. Otele gel, görüşürüz."

"Hay hay efendim." deyip kısaca ayak üstü görüştük. Otele gittim. Ankara Palas Oteliydi. Orada,

"Ben Allah rızası için çalışıyorum. Benim zikrim, fikrim Allah'tır. Benim talebelerim de Allah yolunda, din, iman yolundadır. Başka bir maksadımız yoktur. Binaenaleyh, bu dâvâ yerszdir. Siz benim vekâletimi yapın" dedi.

"Pekâlâ efendim" dedim.

"Tam 24 kişinin vekâletini aldık. Sonra dâvâ açıldı. Tevfik ettiler. 24 kişiyi içeri aldılar. Kendisi de mevkuf idi.

"Ne kadar talebeniz var?"

"Bilâhare muhakeme sırasında bazı olaylar cereyan etti. Mübarek Ramazan ayındaydık. Millet dinlemeye gelmişti. Bediüzzaman'a soruyorlardı:

"Ne kadar talebeniz var?"

"Bilmiyor musunuz?"

"Bir de siz söyleyiniz?"

"Çok," dedi, "binlerce."

"Mahkeme seyri sırasında boğazına birşey takılmış olacak ki, hemen soluna, pencereye doğru "Tuh' diye tükürdü. Müdde-i umumî (savcı),

"Hakaret ediyorsun" dedi.

"Niye hakaret edeyim? Ben size cevap verirken boğazıma birşey takıldı' dedi.

"Bediüzzaman'ı tekrar tekrar mahkemeye verilmesinin sebebi, 'Cumhuriyete aykırı hareket ediyor' demeleridir. Bu bahane ile mahkemelerde süründürdüler. Halbuki Bediüzzaman ömrü boyunca cumhuriyet düşüncesine ters düşmemiştir.

Nur talebelerinin müdafaaları

"Maznunları her birisi şifahî olarak birer müdafaada bulundular. Ayrıca istida da yazmışlar Onların müdafaalarını bir dinlemenizi isterdim. İnanır mısınız, en hafif müdafaa yapacak beklediklerimizin müdafaası şâhane oluyordu. Tam sekiz buçuk saat müdafaa oldu. Hele Ahmet Feyzi Kul'un müdafaası bir başka idi. Onun için Bediüzzaman 'Nur'un avukatı Ahmed Feyzi Kul' derdi. Demek ki, Nur'un avukatı Ahmet Feyzi imiş. Biz usul bakımından ise vekil idik. Ama asıl vekil, ilmî ve meslekî bakımdan vekili olan talebeleriydi.

"Nur'un asıl avukatı"

"l952'de amcazadem Mehmed Erkoşar'ın bir yakını vefat etmişti. Üzgün bir halde yanıma geldi. Dedim:

"Gel seni Hoca Efendiye götüreyim.' O zaman İstanbul Fatih'deydi. Reşadiye Otelinde kalıyordu. Ahmet Feyzi ile karşılaştık. Beraberce ziyarete gittik. İçeriye girince,

"Ooo, ben bir tane Ahmet beklerken Allah iki tane verdi' dedi. O zaman bana Ahmet Feyzi'yi göstererek,

"Nur'un asıl avukatı budur' dedi. Ahmet Feyzi'nin müdafaası bir başka oluyordu. Uzun uzun müdafaa ediyordu.

"Mahkemede savcı baş ağrısı geçirmiş, bir-iki defa aspirin almıştı. Mahkeme başkanı çok halim-selim adamdı. Sağ elini çenesinin altına koyarak konuşulanları dinliyordu. Sağ eli yorulunca sol elini çenesinin altına koyarak bütün müdafaaları dinledi. Sabah onda başladık, öğle bıraktık. Öğleden sonra l:30'dan akşama kadar müdafaa devam etti. Benim müdafaam bir saat on dakika kadar sürdü.

"Nur talebeleri doğrudan doğruya bir cemiyet değil, sadece bir cemaat idi. Bu cemaat arasında o kadar muhabbet vardı ki, bir kardeş gibi geçiniyorlardı. Demek oluyor ki, Nur talebeleri İslâmın kardeşlik esasını da hakkıyla paylaşıyorlardı.

Ahmet Feyzi'nin müdafaası

"Ahmet Feyzi müdafaasına devam ediyordu. Bir ara, müdafaası bitti zannettik. Sonra birkaç saat daha müdafaada bulundu.

"Hep müdafaasını yapıyordu. Elindeki kâğıtlar bitince, biz müdafaası bitti zannediyorduk. Bir de baktık ki, öteki cebinden başka bir kâğıt çıkarttı. Hem de defter kâğıdına yazmıştı.

"Ahmet Feyzi o gün öyle bir ders verdi ki, çok ibret almıştık. Ertesi gün ise, çıktığımız zaman hava kararmıştı.

"Avukat arkadaşlar

"Dün ne oldu? izah et" dediler.

"Ben fazla izah etmeyeceğim. Kısa söylüyorum. Biz dün iman deryasına girdik ve çıktık, anladınız mı?" dedim.

"Bizim çok hatıralarımız var. Fakat meslekî ve adlî hayatımda unutamadığım tek hatıram budur.

"Sonra arkadaşlar dâvâyı kaç liraya aldığımı sordular.

"Çok paraya' dedim. Halbuki para falan yoktu, Allah rızası için almıştık.

Tehditler

"O zamanlar bize çok gözdağı verdiler. Dâvâyı bırakmamı söylediler. Ayrıca hususî olarak tehdit ettiler. Birkaç kişiyle beraber gelip, tehdit ettiler. Hattâ onlardan birisi bizim büroya hiç gelmezdi. Bir kış günü, bir de baktık ki, bu adam odamıza geldi. 'Bu adam hiç gelmezdi odamıza' dedim. Ben hemen 'Hoş geldin' deyip yer gösterdim.

"Bediüzzaman ve arkadaşlarının müdafaasına, galiba bir hafta kaldı' diye sordu.

"Evet' dedim.

"Benim eğer yetkim olsa, onu müdafaa eden avukatları keserdim' dedi.

"Biz iki kişiydik. Diğer arkadaş da Halil Hilmi Bozcalı idi. Bu arkadaş Afyon'un en ünlü avukatlarındandı. O 'Keserim' diyen adam, sözünü tekrarladı:

"Evvelâ müdafaa yapan avukatları asmalı."

"Biz bir-iki cevap verdikten sonra,

"Bu kadar niye duruyorsunuz bu mesele üzerinde?" dedik.

"Efendim,' dedi 'Sen de mi mürtecisin?'

"Ne mürtecisi? Ne irticası?"

"Görmedin mi Bayramda? Hem bu sene Arapça serbest bırakıldı diye, iyice azıttılar. Nasıl da içten içe tekbir alıyorlardı. Ramazan Bayramında görmedin mi içten tekbir almalarını? Yoksa sen yok muydun?"

"Evet, ben de vardım."

"Bu.' dedi. 'İrtica yoludur."

"Sabrım taşmıştı:

"Yooooo, din yolunda, dinin senede iki defa gelen Bayramında müsaade edilmiş tekbirleri, özellikle içten tekbir almayı, siz irtica mı sayıyorsunuz? Eğer irticaysa, ben mürtecilerin de mürtecisiyim. Şimdi sen beni tehdit ediyorsun. Ben vazife almışım.Biz canilerin vekâletini de alıyoruz hepimizaynı durumdayız. Bu dâvânın mânevî tarafı da var. Şimdi ben doğrudan doğruya vazifemi ifa ediyorum. Ya emr-i Hak vâki olur, müdafaaya giremem. Yahut da bu dâvâyı mümkün olduğu kadarıyla müdafaa edeceğim. Ondan sonra isterseniz beni asın. Hem ipimi kendim boğazıma koyarım. Var mı başka diyeceğiniz' deyip, kapıyı çarpıp, dışarı çıktım. Hamdolsun, hiç kimse birşey diyemedi.

"Mahkemeden sonra onlara şunu dedim:

"Nasıl, nasıl? İşte böyle olur mahkeme? Dinî cemiyet kurmak, cumhuriyet rejimine muhalefet, derken netice ne oldu? Bunların ne gizli teşkilâtları var, ne de toplantı ve kararları, Bunlar Allah'ın yolunda yürüyenleri irşad etmek arzusuna mâtuf hareketlerde bulunmuşlardı."

"Ben bu kitapları okuyarak din, iman yolunu öğrendim"

"Hoca Efendinin kitaplarını okuyorsun, onu müdafaa ediyorsun' diye birisini içeri atmışlar. O zât da müdafaada,

"Şimdi benim suçum bu kitapları okumaktan ibaret. Ben gencim, bekârım. Yalnız başıma oturuyorum. Afyon'da içkiye düşkün olabilirdim veya başka bir felâkete gidebilirdim. Ama bu zâtın kitaplarını okuduktan sonra, artık o yollara gitmenin imkânı kalmadı. Ben bu kitaplarda din, iman yolunu öğrendim. Bu kitaplara devam ederek bu kötü yollardan ayrıldım. Ben bu zata nasıl bağlanmayayım? Hayatımı borçluyum' diyerek müdafaada bulundu.

"Buna mukabil mahkeme ona ne verdi? Ne diyebildi? Birşey diyemedi.

"Eserlerde suç unsuru bulunamıyordu."

"Ben o zamanlarda dâvâ ile ilgili evrakları Bekir Berk Beye vermiştim. Kırk beş sahifelik bir rapor vardı. Diyanet İşlerinin raporu vardı. Külliyatın hemen her eseri için bilirkişilerin tetkik neticesinde kanaatlarını ihtiva eden bir kaç satırlık notları vardı. Ama dikkatinizi çekerim, hiçbirisinde suç vasfını haiz eden en küçük bir ize rastlanmamıştı. 'Bu eserin )95'i dinî, ilmî, ahlâkî, içtimaî ve insanî mevzulardır ) 5'i u ise şahsı fikirlerden ibarettir' deniyordu.

"Zaman zaman hapishaneye gider, Üstadı ziyarette bulunurdum. Bir sefer ki, ziyaretimde harareti 40 dereceye kadar çıkmıştı. Böylesi bir halde bile, yine telif, tashih işiyle meşguldü. Talebeleri yanında idi. Zaten kendileri de çok hastalık çekmişti.

"Müdafaayı hazırlarken Ali Fuat Başgil'in eserlerinden istifade ediyordum"

"Temyiz Mahkemesindeki müdafaayı Ali Fuat Başgil'in eserlerinden de istifade ederek hazırladım. Karar, altı noktadan bozuldu. Müdafaa esnasında hazırladığım eserlere bu meseleleri havale ediyordum. Reis havale ihtiyacı bırakmamak için, eserleri getirtti. Gelen evrakları inceledi. Sonra müdafaaya devam ettik.

"Halkın arasında sıkılıyorum"

"Bediüzzaman Hazretlerine bir defasında hediye götürdüğümde bana şunları demişti:

"Halkın bana gösterdiği alâkadan sıkılıyorum. Ben de bu milletin bir vatandaşıyım. Hem ben sıkılıyorum. Hem de idarenin gözünde başka manalar aranıyor. Ben de üzülüyorum."

"Savcı namaza mani olmak istemişti

"Namaz vakti girdiğinde müsaade isteyen Bediüzzaman'a savcı hemen,

"Olmaz efendim, usule aykırı' diyerek homurdandı. Ben yerimde duramadım:

"Ne usulü?' dedim, 'Sizden usül hakkında birşey istenmiyor.

Sizden Allah'ın yolundan ayrılmama gayretinde olan bir şahıs, bu yoldan ayrılacağından endişe edip, beş dakika müsaade istedi."

"Hakim izin verdi. Bediüzzaman Hazretleri dışarı çıkıp namazını kıldı.

"Mahkemede ceza hakimi bana şöyle demişti.

"Ben, bundan yirmi beş sene evvel İstanbul'da talebe iken Bediüzzaman'ı duymuştum. 'Doğudan bir âlim geldi' dediler. Her sorulan soruya cevap veriyormuş. Bir gün bir kalabalık gördüm. 'Ne oluyor?' diye sorduğumda, 'Bediüzzaman gidiyor' dediler. Ben de yaklaştım. Tam bir şarklı kıyafetinde idi. Belinde hançeri vardı. Genç idi. İlmine o kadar güveniyordu ki, kapısının üstüne 'Her soruya cevap verilir' levhası astırmıştı."

"Afyon Ağır Ceza Reisi Tevfik Önem izne ayrılmıştı. Kendisi muhterem bir adamdı. Onun yerine bir hakim vekâlet ediyordu. Mahkemede kalan kitapların alınması için müdafaada bulunmuştum. Hakim Ali Bayram kızdı. Bütün Nur talebelerinin tevkifi için emir verdi. Çok heyecanlanmıştım. Yerimden fırlayıp,"Durun, Allah aşkına, durun, durun. Bu karda, kışta, Bayramdan etmeyin bu kadar insanı. Bir de bunların muhafazası için o kadar asker gerekecek, yazıktır. Mahkemenin iptalini rica ediyorum' dedim.

"Bu çok heyecanlı konuşmanın ardından arkadaşlar gidip yüzümü yıkamamı söylediler. Aynada rengimin bembeyaz olduğunu gördüm.

"Neticede olarak şunu ifade edeyim ki:

"Bediüzzaman denilince aklıma, Bediüzzaman için açılan mahkemelerin yersizliği gelir. Ne kadar çektirmişlerdi? Allah yolunda ilim yapmış bir şahıs bu yolun mensuplarını yetiştirmek için gayret sarfetmiştir. Gençliğin perişaniyetini görmüş ve gençliğe hitap etmiş; insanlığa hitap etmiş; vatan için, din için çalışıp ömrünü bu ulvî gayelerle geçirmiştir.

"Bediüzzaman tamamen mânevî yolda çalışmış bir şahsiyettir. 'Sen bu yolda çalışıyorsun' diye rahatsız etmişlerdi. Halbuki Anayasamızda 'Kimse dinî duygularından dolayı kınanamaz' denmektedir.

"Bediüzzamana bunca yapılan tahdit, tehdit eziyerlerden sonra, ona açılan dâvâların yersiz olduğunu anladım.

"Büyük adamdı. Din için çekti. Allah için çekti. Allah gani gani rahmet eylesin.

"Bir kabristanın yanından geçerken, Fatiha okursam, muhakkak Bediüzzaman için de okurum."

Bir not

"On Dördüncü Şua"da geçen "Başbakanlığa, Adliye Başkanlığına, Dahiliye Bakanlığına" diye başlayan dilekçeyi ve sonundaki "Bir tek gayem vardır" şeklindeki parçayı l948 senesinde Bediüzzaman'ın avukatı Ahmet Hikmet Gönen kaleme almıştır. Bediüzzaman bu parçayı beğenip takdir etmiş, altına kendi imzasının atılmasını memnuniyetle kabul etmiştir.


Son Şahitler 2

Son Şahitler 2.Cild s. 331

OSMAN TOPRAK

l9l4'de Eskişehir'de doğdu, Yalaman Camiinde uzun yıllar imamlık yaptı. l948'de Afyon hapsinde Bediüzzaman'la birlitte iki ay hapis yattı.

Eskişehir Yalaman Camii yanında, emekli imam, nur gibi, ruh gibi, melek gibi, Osman Toprak'ı dinlemekteyiz.

O kadar rahat, tatlı ve içten, tekellüfsüz anlatıyor ki, insanı bir anda kara ve karanlık dünyadan alıp, ötelere, ebedlerin nurlu âlemlerini götürüyor.

Kendileri aslen evlâd-ı fatihandan. Anne ve babası Silistreli.

Şahidi olduğu aziz günleri şöyle dillendiriyor:

Camide Nurları arıyorlardı

"l948'de Ankara'dan yazılan bir mektupta 'Yalaman Camii imamında Nur'lar var' şeklinde olan cümleyi Kalabak Camii şeklinde okumuşlar. Devamlı Kalabak Camiini arıyorlar. Daha sonra bir kâtip 'Bu kelime Kalabak değil. Yalaman'dır' diye mektubu doğru dürüst okumuş. Çeşitli kıyafette ve şekilde polisler gelerek camiin etrafında dolaşmaya başladılar. İki kişi camiye ayakkabı ile girdi. Orada bulunan Nur'larla alâkalı mektubu beş-altı memur görmedi. Sözler'i ve Mektubat'ı görerek hemen aldılar. O gün beni öğlen on ikiden akşam dokuza kadar karakolda ayakta beklettiler. Sonra kelepçelenerek iki jandarma nezaretinde Afyon hapsine doğru yola çıktık.

"Eskişehir'de Abdullah Efendi isminde âlim bir zâtın 'Bediüzzaman kimdir?' sualine cevap veren fevkalâde bir yazısı vardı. Bu yazı Hasan Çalışkan'da kalmıştı.

"Afyon hapsinde Üstad bize şöyle buyurdu: 'Eskişehir'den Abdullah Efendiyi(*) ve diğerlerini tevkif edip getireceklerdi. Fakat Eskişehir namına sen geldin.'

"Tahiri Mutlu'nun mânevi makamı"

"Afyon hapsinde tam altmış dört gün mevkuf kaldım. Bu mevkufiyetim merhum Tahirî Mutlu'nun koğuşunda geçti.

"Hapiste Üstadla devamlı görüşmelerimiz olurdu. Üstad bana bir gün şöyle buyurdu: 'Onlar seni başka bir koğuşa koyacaklardı. Ben seni Tahirî'nin yanına verdim. Beni altı koğuş gezdirmişlerdi, sonunda Tahirî'nin koğuşunda kaldım.'

"Üstad, merhum Tahirî Mutlu için şöyle diyordu: 'Tahiri'nin öyle bir derecesi var ki, manevî sahadaki derecelerinden birisini görse dünyayı terk eder. Bunu kendisine söyleme. Tahirî dolu testidir, artık su almaz. Eğer bu durumu kendisi bilseydi dünyada harcardı. Bu mânevi varlığı âhirette ümmet-i Muhammede faydası olacak' diye anlatmıştı.

"Emirdağ'ına Hacı Şükrü ile birlikte Üstadın ziyaretine çok giderdik. Bir gün Emirdağ'ında bir bahçede idi, 'Fesübhanallah, niye geldiniz?' deyince 'Biz de sizi görmek istedik' dedik. 'Sıkıntılı bir zamanda niye geldiniz? Bu gelişiniz onların gözünü korkutmuştur' diye tebessüm ederek bize üzüm ikram etti, sonra ayrıldık.

"Afyon mahkemesinden sonra Üstadla beraber çıktık. Sivil bir polis beni sıkıştırdı. Bunu Üstada söyledim. Üstad 'Bunların hepsi benim kardaşımdır, hakkımı helâl ediyorum' dedi.

Üstadın abdest alışı

"Eskişehir Yıldız Otelinde bir gün abdest suyunu ben döktüm, üç seferinde de avucunu iyice dolduruyordu. afyon'da ikindi namazı için bir yere gitmiştik. Çalışkanlar da vardı. 'Üst tarafta ben namaz kılacağım, bizim meşrebimize böyle uygundur, siz aşağıda kalın' demişti.

"l95l'de Üstad Eskişehir'in Yıldız Otelinde ziyaretçisi olan bir mühendise ders veriyordu. Daha sonra mühendis, 'Hayatımda böyle bir mühendis görmedim' diye hislerini dile getirdi.

"Bir gün Üstada börek yapıp götürmüştüm. 'Kimse görmesin, yoksa göz hakkı kalır' dedi. Abdullah Çalışkan'la bana on kuruş göndererek, 'Bunu almazsa boğazımdan geçmez' dedi."

* Abdullah Toprak; Muttalip köyünden Hacı Hilmi Efendinin yakınlarından, Eskişehir Müftülüğünü yapmış bir zattır. "Bediüzzaman kimdir?" başlıklı çok mühim bir yazısı vardır.


Son Şahitler 2

Son Şahitler 2.Cild s. 333

HASAN ZAİMOĞLU

Üstad ile ilgili hatıralarını şöyle anlatıyor:

"Bediüzzaman bizim çarşıdaki bir evde, altı ya da sekiz ay kadar göz hapsinde kalmıştı. l95l-53 seneleri arasındaydı. Bu müddet zarfında Bediüzzaman'ı iki defa Afyon, bir defa da Bolvadin-Emirdağ arasındaki Kapaklı Jandarma Karakolunda ikindi namazında görmüştüm.

"Üstad kalabalıkdan şiddetle rahatsız olurdu"

Kapaklı Karakolu kırdaydı. arabalar karakolun önünde durmuştu. Beş-altı kişi de çimenlerin üstünde namaz kılıyordu. Burası şehirlerarası bir yol olmasına rağmen, şimdiki gibi arabalar sık olmadığından tenhaydı. Saatte ancak üç-dört araba geçiyordu.

Bediüzzaman, Savaklı Köy çeşmesinin önündeki soğütlükte namaz kılmak için durmuştu. O esnada birkaç araba daha durmuştu. Biz de görünce, 'Bedüzzaman var' diye indik. Ellerini öpmeye koştuk. Karakol Bolvadin'e 25-30 kilometre uzaktaydı. en yakınında, yani beş kilometre ötede bir dağ köyü vardı.

"Bedüzzaman Emirdağ'ından Isparta'ya gidiyormuş. Ziyaret için duran arabalar çoğalınca, Bediüzzaman Hazretleri jandarma karakolu olması dolayısıyla dikkati çekti ki, bizlere askerlerin evham edeceklerini söyleyerek, oradan hemen hareket ettiler. Bu arada yine bazı arabalar yine durdu. Bir anda on onbeş araba oldu. Kırda büyük bir kalabalık olmuştu. Üstadı görüp de bırakıp geçen hiç olmuyordu. Talebelerine, 'Hemen gidelim' dedi. Ve hareket ettiler. Bizlere arkasında namaz kılmak nasip olmadı. Zaten Üstad kalabalıklardanlıklardan şiddetle rahatsız oluyordu. Üstad Hazretlerini en yakından görmem böyle olmuştu.

"Bir de Emirdağ'ında kapısında uzun bir kuyruk ve kalabalık vardı. Tabiî ben de onu ziyaret edebilmek için bu kuyruğa girmiştim. Araba geldi ve tam evin önünde durdu. Bediüzzaman içinden indi. Sıra bana gelince, mübarek ellerine kapanarak öptüm. Bu arada benim dikkatimi çeken bir hadise oldu: Üstad bazılarına elini vermemişti. Daha sonra öğrendim ki, bunlar kötü niyetli kişilermiş.

"Ayyaş adam nasıl talebe oldu?"

"Ayrıca, üstadın büyüklüğüyle ilgili şu hadiseyi anlatmak isterim:

"Babamın akrabası Rüstemoğlu Hüseyin isminde bir adam vardı. Bu adam gece gündüz içen birisiydi. Bu adam Üstad Bediüzzaman'ın adını duyunca hemen kalkıp ziyaretine gidiyor. Üstadın kapısına varıp, kapıyı çalıyor. Talebeleri kapıya çıkınca, içeriden Üstad Hazretleri, 'Bırakın misafiri, gelsin' diyor, Hüseyin'i içeri aldırıyor.

"Hüseyin içeriye girince, Üstad, 'Gel bakalım Hüseyin, senin işin tamam, artık sana öyle şeyler yasak' diyor.

"Hüseyin şaşırıyor. Ondan sonra daima üstadın yanına uğrayıp, ziyaret ederek, dualarını alıyor.

"Birgün Üstad ona, 'Hüseyin, bana beş kuruşluk domates al' diyor.

"Hüseyin domatesi alıp getiriyor, 'Buyurun hocam' diyor.

"Üstad Hazretleri kendisine beş kuruş daha uzatarak, 'Hüseyin, ya bu beş kuruşu daha alırsın yahut domatesin yarısını alırsın. Ben sana beş kuruş verdim. Sen gittin on kuruşluk domates aldın' diyor.

"Yok hocam' demeye çalışıyor. Üstad Hazretleri Hüseyin'e her zaman doğru söylemesi gerektiğini anlatıyor. Artık tevbe ettiğini bildiriyor, onun için bir daha günahlı işlere girmemesini söylüyor.

***

"Amcam Afyon cezaevinde yatmıştı. Onun ifadesine göre, hapiste ne kadar vahşi, câni, belâlı kişiler varsa, hepsi de Üstad Hazretlerinin ders ve irşadiyle ıslâh olmuşlar. O, nur dersleriyle hapishaneleri ıslahhanelere çevirmişti.

"Üstad Hazretlerinin mahkemesi olduğu gün çok büyük kalabalıklar olurdu. Kapıda Üstad gözükünce milletin yüzü gülerdi."

(N. ŞAHİNER)


Son Şahitler 2

Son Şahitler 2.Cild s. 336

İBRAHİM ARMAN

Afyonlu İbrahim Arman l944 yılında Ankara Hukuk Fakültesinde okurken hocasını öldürdüğü için hapse girdi. l950 Menderes döneminde çıkarılan afla idamdan kurtuldu. 60 ihtilâlinin akabinde çıkarılan bir afla da serbest bırakılan Arman, yaklaşık l7 sene hapiste yattı. l948 senesinde Afyon hapsinde Bediüzzaman hazretleriyle görüşme şerefine nail oldu.

"Üstadı Afyon hapishanesine göndermişlerdi. Ben de orada idim. Savcı, beni seviyordu. Üstad için, 'Bunu bir kişilik bir odaya kapayacağız' dedi. Ben de 'Peki' dedim. Hocayı bir kişilik bir odaya kapattılar, anahtarlarını da bana verdiler.

"Hocanın yemeğini ben veriyordum. 'Bunun odasına kitap, kalem, kâğıt ve ziyaretçi sokmayacaksın' dediler. 'Olur' dedim. Kendisine götürdüğüm ekmekleri belki yetmiş parçaya bölüyor, birazını kendine alıyor, geri kalanını da 'İbrahim kardeşim bunları talebelerime götür' diyordu. Ben bu duruma çok hayret ediyordum.

"Mahkeme zamanı geldiğinden birgün önce beni yanına çağırarak, 'Bugün avluda dolaşırken duvar diplerinde gezinme' dedi.

"Ben merak etmiştim. Fakat kendisine nedenini sormadım. Said Nursi ve talebeleri mahkeme saati geldiğinde mahkemeye gittiler. Onlar hapishaneden ayrıldıktan sonra bir zelzele oldu. Avluda gezinen birkaç kişinin saçaklardan düşen kiremitlerle yaralandığını gördüm.

"Burası mescid mi?"

"Öğle vakti geldiğinde-bunu mahkemeye gidenler anlatıyor-Hüsrev Altınbaşak mahkeme koridorunda ezan okuyor. Hâkim ve savcı 'Burası mescit mi yahu?' diyerek kızgınlıklarını belirtiyorlar. Bediüzzaman bu sözlere aldırmadan talebelerinin önüne geçerek onlara namaz kıldırıyor.

"Aradan birkaç gün geçtiğinde Afyon'un zenginlerinden Tuzcu Avni isminde bir arkadaş Bediüzzaman'a bir yün yatak, bir yün yorgan ve bir tane de halı gönderdi. Ben kendisine bunu söylediğimde, Bediüzzaman, 'Sağolsun, ben hediye kabul etmediğim için bu hediyelerini kabul edemeyeceğim' dedi.

"Savcı Üstadın elini öptü"

"Said Nursi'nin sırtında beyaz bir cübbesi vardı. Yorganı da, yatağı da o idi. Koğuşta tek başına kalıyordu. Savcının tenbihi üzerine kâğıt, kalem veremiyordum.

"Günlerden Ramazan Bayramıydı. Savcıyla Müdür Otpazar Camiine bayram namazı kılmak için gitmişlerdi. Camiye vardıklarında bakıyorlar ki, Bediüzzaman en ön safta oturuyor. Namazdan sonra kapının iki tarafına durarak Hocayı beklemeye başlıyorlar. Nihayet herkes çıkıyor, fakat bir türlü Bediüzzaman'ı kapıdan çıkarken göremiyorlar. en son camiin imamı çıkarken soruyorlar, içeride başka kimse var mı diye. İmam, içeride hiç kimsenin olmadığını söylüyor.

"Bu şaşkınlık üzerine ikisi de cezaevine geliyorlar. O sıra ben yatıyordum. Gardiyan, 'Koş İbrahim seni Savcıyla Müdür çağırıyor' dedi.

"Ben koşa koşa gittim, Hocanın kapısı önünde beni bekliyorlarmış. Bana kızgın kızgın 'Aç şu kapıyı' dediler.

"Kapıyı açtım, Bediüzzaman, elinde tesbih cübbesini önüne almış oturuyordu. Bana kızan Savcı önce gitti elini öptü, arkasından da müdür elini öptü. Ondan sonra müdür bana 'Hocaya herşey serbest, ziyaretine gelenleri yanına al' dedi.

"Ben şaşırmıştım, fakat bunun nedenini müdüre bir türlü soramadım. Çünkü herşeyi yasak ettikleri bir adama, birden herşeyi serbest etmeleri beni bir hayli düşündürdü. Aradan birkaç gün geçmişti, ben müdüre bunun hikmetini sordum. Müdür bana, 'Kardeşim, biz onu bayram namazında camide gördük. Fakat buraya geldiğimizde onu koğuşunda bulduk. İşte bu yüzden ona hürmet etmeye başladık' dedi. (Müdürün adı, Uşaklı Mehmet Bey)"

***

Bisküvi bereketi

"Said Nursi'nin odasında devamlı yanında taşıdığı bir sepeti vardı. Sepetinde bir kiloya yakın bisküvi vardı. Bayramda gelenlere sepetin içine bakmadan herkese bisküvi ikram ederdi. Aylarca o sepetteki bisküvi bitmedi. Yiyeceği ekmeğin bir kısmını yer, geri kalanını da yanına gelen kuşlara ve farelere verirdi.

"Çok az ekmek ve birkaç tane zeytinle iktifa ederdi. Dışarıdan çok güzel yemekler gönderirlerdi, ama o bunların hiçbirini kabul etmezdi. Kesinlikle hediye namına hiç birşey kabul etmezdi. Kıyafeti düzgün ve sade idi. Sakalı yoktu. Saçları uzun ve bakımlı idi. Bir usturası vardı, onunla tıraşını olurdu. Hapishanede ustura gibi kesici âletler yasak olduğu halde, ona serbest edilmişti.

Çözülen kelepçeler

"Bir gün yine mahkemeye giderken jandarma onbaşısı ellerine kelepçe vurduruyor. Birkaç adım gittikten sonra kelepçeler çözülerek yere düşüyor. Başçavuş, 'Kelepçeleri neden sağlam bağlamadın?' diye onbaşıyı dövüyor. Bu sefer başçavu, Said Nursi'nin eline kelepçeleri kendisi takıyor. Fakat aynı hadise cereyan ediyor. Ondan sonra da kelepçe vurmaktan vazgeçiyorlar. Diğer talebeleri kelepçeli, o kelepçesiz bir vaziyette mahkemeye gidiyorlar.

"Yine birgün ceza evinde bıçak araması yapılacaktı. Ben Bediüzzaman'a haber vermeye gittim. Baktım ki, kitap okuyor. Yanında da bir sürü kitap var. 'Eyvah!' dedim, savcı gelirse 'İbrahim sana itimat ettik de anahtarını verdik bunun yanında bu kitaplar ne?' derse diye düşünmeye başladım.

"Arama sırası Bediüzzaman'ın odasına gelince çekine çekine odasını açtım. Gerçi savcıdan korkmuyordum, ama mahcup olmaktan çekiniyordum. Açtıktan sonra birde ne göreyim, yanında hiçbir kitap yok."


Son Şahitler 2

Son Şahitler 2.Cild s. 341

EMİRDAĞ, ÇALIŞKANLAR HANEDANI VE CEYLAN ÇALIŞKAN

Bediüzzaman, Denizli hapishanesinde dokuz ay mevkuf kalmıştı. Burada iman ve Kur'ân hakikatlarının nuru olan "Onbirinci Şua"yı, Meyve Risalesi'ni yazmıştı.

Bu dersi şöyle takdim etmektedir:

"Denizli hapsinin bir meyvesi: Zındıka ve küfr-ü mutlaka karşı Risale-i Nur'un bir müdafaanamesidir. Ve bu hapsimizde hakikî müdafaanamemiz dahi budur. Çünkü, yalnız buna çalışıyoruz.

"Bu risale, Denizli hapishanesinin bir meyvesi ve bir hatırası ve iki Cuma gününün mahsulüdür."

Şairlerin, ediplerin ve diğer insanların "hapishane, maphushane, kodes, zindan" dedikleri bu menzile Bediüzzaman "Medrese-i Yusufiye" ismini vermiştir. Zeliha'nın iftirası üzerine atıldığı hapishane, Yusuf Aleyhisselâmın şeref vermesiyle bir dershane, bir medrese olmuştu, Bu tesbiti ve keşfi yapan Bediüzzaman buraya Yusuf'un(a.s.) medresesi, dershanesi ismini vermişti.

l5 Haziran l944 tarihinde tahliye edilen Bedüzzaman, Halil Bektaş'ın o zaman Denizli'deki meşhur Şehir Otelinde bir buçuk ay kadar, aziz bir misafir olarak kalmıştı. Nihayet Ankara'nın verdiği karar üzerine, Afyon vilâyetinin Emirdağ kazasında oturması emredilmişti!

3l Temmuz l944 Perşembe günü Denizli'den alınarak Afyon vilâyetine getirilip, Ankara Oteline yerleştirildi. Burada da yirmi gün kadar kaldıktan sonra, Ağustos ayının sonlarına doğru, Şarklı Tahir isimli bir polis memurunun nezaretinde, ikindiden sonra, akşama yakın, Şaban ayı içinde Emirdağ'a getirildi. Emirdağ, artık Bediüzzaman'ın bir asra yaklaşan ömrünün son menzili sayılırdı. Burada l950 yılına kadar devamlı, 50'den sonra zaman zaman uğradığı, kaldığı bir belde olmuştu.

Edipler Emirdağ'la alâkalı olarak çeşitli eserler vermişlerdir. Denizlili şair, mutasavvıf, veli ve edip bir zat olan Hasan Feyzi Yüregil, Üstadının Emirdağ'da zehirlenmesinden dolayı vefat haberini almış gibi kaleme aldığı çok içli ve dertli mersiyesinde acıklı bir tablo çizmekte, bu tablonun Emirdağ'la alâkalı kısmında şunları ifade etmektedir:

"Ah, o emirdağ! Biz onun nasıl bir dağ olduğunu hâlâ anlayamadık. Ondaki esrarı hâlâ çözemedik. O dağ hakikaten Emir dağı mı; yoksa esir dağı mı? O da bize bir dağ oldu. O dağın urduğu dağ yine bizi dağladı. Onun dağı bizi yaktı kavurdu. O dağ bizim dağımız üzerine binlerle dağ olup hepimizi dağladı, hüzün ve elem verdi. Ah, o dağ yüz binlerle kardeşin yetim kalmasını kasdetti. Hepimizi diri diri ateşlere yaktı. Hâsılı, o dağ seni harap, bizi kebap etti, Üstadım. Ona emir dağı değil, emer dağı ve ecel dağı demeli. Seni aramızdan alıp kendine ve içine çeken o dağa emir dağı değil, emen dağı demeli, ey 'Evemen kâne meyten fe ahyeynâhu nefsi' himayesiyle dirilen Üstadımız, 'Said de öldü' desek inanırlar mı? Hem Said ölür mü? Ölen şaki ve hayvan değil midir?Buyurduğun gibi, bu ancak bir yer değiştirme ve muvakkat bir ayrılmadır, fakat bizim için çok acı, çok."

Hekimoğlu İsmail Yokuş isimli kitabında "Emirdağ'da Sabah" başlığı altında Bediüzzaman'ın Emirdağ'a girişini, aydınlık, güneş, nur ve sabah olarak anlatır, tavsif eder.

Mehmed Önder de Aldı Sözü Anadolu isimli eserinde Emirdağ bahsine "Emirdağ'larından öteye yol gider" ile başlar. Hakikaten müellif bilmeden, bilemeden Emirdağ'dan öteye, çok ötelere giden nur yolunun, Nurs yolunun izahını yapmakta, Emirdağ efsanesini anlatmaktadır.

Emirdağ, adını, yanı başında yükselen Emirdağ dağlarından alır. Aslında emirdağ şehrinin ilk adı Muslucalı'dır. Bu adın Selçuklular devrinde bölgeye yerleştirilen Oğuz oymaklarından birisinin beyi olan Musluca'dan geldiği söylenir. Sultan Abdülaziz devrinde Muslucalı'ya çok sayıda göçmen yerleştirilmiş ve adı Aziziye olmuş, cumhuriyetten sonra Emirdağ adı verilmiştir.

Bolvadin'de Abdülkadir Geylanî Hazretlerinin torununa ait olduğu söylenen bir türbe bulunmaktadır.

Merhum Arif Nihad Asya bir dörtlüğünde şunu ifade etmektedir:

"Bolvadin'de Şeyh Abdülkadir-i Geylâni ve adaşları,

Çevrende muhafız sekiz on arkadaşın

Ceylânîler, Kadirîler, Kadriyeler,

Abdiller olmak istemişler adaşın!"

Haliyle Bolvadin ve Emirdağ'da Geylâni ismi Ceylân olarak dolaşmaktadır insanlar arasında..

Emirdağ'a Kerkük'ten Musul'dan gelen Türkmen aşiretleri içinde "Gayretli" lâkaplı bir zat da vardı.

Bu zatın neslini babadan oğula doğru şöyle sıralayabiliriz:

Gayretli Mustafa,

Süleyman Ali,

Hacı Osman Dede,

Derviş Ali.

Derviş Ali'nin altı evladı vardı. Bu evlâtlar Nur Külliyatının mektuplarında "Çalışkanlar Hanedanı" diye geçmektedir.

Musul'un "Gayretli oğulları, " Türkiye'de, Emirdağ'da ve Nur'larda "Çalışkanlar Hanedanı" olmuştu.

Bu altı bahtiyar biraderler şunlardır:

Osman Çalışkan(l899-l965)

Abdullah Çalışkan (l902-l952)

Hasan Çalışkan (l908-l979)

Mehmed Çalışkan (l905-l984)

Ahmed Çalışkan ( )

Mahmud Çalışkan (l936- )

Çalışkanlar hanedanından Mehmed Çalışkan'ın oğlu olan Ceylân Çalışkan dehâ derecesinde bir zekâya sahipti. Çok küçük yaşta Bediüzzaman'ın hizmetine girmiş, mânevî bir evlât olmuştu.


Son Şahitler 2

Son Şahitler 2.Cild s. 344

OSMAN ÇALIŞKAN

Çalışkanlar hanedanının en büyüklerindendi. Üstad, Osman Abdullah, Mehmed ve Hasan Çalışkan kardeşleri kastederek, "Siz de dört kardeşsiniz, ben de dört kardeşim; Çalışkanlar hanedanı benim akrabamdır" diye buyurmuştu.

Elimizdeki hatıralara göre, Osman Çalışkan tok sözlü, hak sözlsü, babacan ve hakperest bir insanmış.

l945'te Üstadın penceresine merdivan dayayarak, yemeğine zehir atıp suikast tertiplemişlerdi. Osman Çalışkan, Üstada, "Size bu pencereden bir zarar geleceği ihtar edilmedi mi" diye sorduğunda,

"Bir zarar geleceğini hissettim, ama bu bir kader-i İlâhidîr" diyen Üstad zehirlenmeden sonra beş-altı gün hasta yatmıştı.

Osman Çalışkan'ın dedesi Hacı Osman, Yemen'de askerlik yapmış olan kahraman bir adammış. Bu Yemen kahramanının dedesi, Gayretoğlu Mustafa bir Türkmen aşireti ile Musul'dan iki asır evvel gelip, bugünkü Emirdağ'a yerleşmişti.

Afyon Yusufiye medresesinin bahtiyar mensubu Osman Çalışkan'a Üstad bir mektubunda şunları ifade buyuruyordu:

"Aziz Sıddık Kardeşim Hacı Osman,

"Manevî bir ihtar ile size buradaki kardeşlerime bir hakikatı beyan etmek lâzım geldi. O hakikat şudur: Risale-i Nur'un hizmetinde ve şakirdlerinin selâmetinde tam sadakat ve ihlâs bir esaslı şart olduğu gibi, belki şimdilik daha Üstad, Osman Çalışkan'ın hanımı Sultan Hanımın yazdığı Risale-i Nur'un sonuna şu duayı yazmıştı: "Yâ Erhamerrahimîn, ism-i âzamın hürmetine bu nüshanın sahibesi, hemşiremiz sultan Hanımı cennetü'l-firdevste saadet-i ebediyeye mazhar eyle. Âmin, âmin, âmin..."

Osman Çalışkan'ın yazdığı bir Nur Risalesine Üstad şöyle yazmıştı: "Yâ Erhamerrahimîn, ism-i âzamın hürmtine bu nüshayı yazan Osman'ı cennette saadet-i ebediyeye mazhar eyle ve hizmet-i imaniye ve nuriyede muvaffak eyle, Âmin, âmin, âmin...'

Osman Çalışkan'ın yazdığı cevşen'e Üstad şu duayı yazmıştı.

Yâ Erhamerrahimîn, Cevşen'deki isimler hürmetine bu nüshayı yazan ve okuyan Osman'ı cennetü'l Firdevste ebedî mesud eyle ve hizmet-i imaniye ve Kur'âniyede daima muvaffak eyle. Âmin, âmin, âmin.."

ziyade elzem ve hem ikinci esaslı şart, tam ihtiyat etmek ve münafıkların zahirce dostane hulûllerine meydan vermemek ve tam dikkat etmektir.

"En evvel sana söylüyorum. Senin sadakatinde, haslardan olduğu gibi bana akraba olan Çalışkan hanedanının ehemmiyetli bir rüknüsün. Benim hakikî bir kardeşim hükmündesin. Sen ticaret mesleği itibariyle herkese dostane muamele ettiğinden, Nur'lar aleyhindeki bir kısım bedbahtlar senin mertliğinden ve doğruluğundan ve temiz kalbliliğinden ve safvetinden istifade edip, Nur'ların intişarına zarar verdiklerini hem maddi, hem manevî haber aldım. Şahsıma gelen sıkıntıya hiç ehemmiyet vermem. Şahsî bin zararım olsa, Nur'un intişarlarına dokunmazsa, beş para kıymeti yok. Fakat dessas ve zındık bir komite, zahiri benim şahsıma bir bahane ile sıkıntı verir. Tâ Nur'lara perde çekilsin. Şakirdlerin şevki kırılsın.

"Bir haşiyecik:

"Buraya Eşref gelmiş ve kitaplar Konya'ya gönderilmiş. O münafıklar hissetmişler. Gerçi kanun hiçbir cihetle bize ilişemez. Fakat münafıklar bahane arıyorlar."

Osman Çalışkan l965 yılında Eskişehir'de vefat ettiği zaman, polis memurları, "Hakikaten öldü mü?" diyerek kabristanda tahkikat yapmışlardı; çünkü bu mert adamın ismi zihinlerde daima şimşek gibi çakıyordu.


Son Şahitler 2

Son Şahitler 2.Cild s. 348

MEHMED ÇALIŞKAN

Mehmet Çalışkan l905 yılında Emirdağ'da dünyaya geldi. l984'te Eskişehir'de vefat etti.

Hatıralarını şöyle anlatıyordu:

"l944'ten önce, Denizli'ye ticaret için seyahatlerim esnasında Üstad Bediüzzaman'ın ismini duymuştum. 'Çok büyük âlimmiş. çok derin bir hocaymış' derlerdi. Ama o günlerde kendileriyle görüşme imkânım olmamıştı. 'l944'ün Eylül'ünde Denizli'ye gidip, ziyaret eder, görüşürüm' diyordum. Ağustos ayının sonlarıydı. Bediüzzaman'ın Emirdağ'a geldiğini kardeşim Hasan Çalışkan'dan duymuştum. O, bir gün önce Üstad Bediüzzaman'ı ziyarete gettiğini söylemişti. Ben de hemen ziyaret etmek istemiştim. Sabah namazından sonra otele ziyaretine gittim. Kimseyi almamalarını tembih etmişti. Emirdağ'da Üstadı ilk ziyaret eden, bizim birader Hasan olmuştu. üstad ona, 'Emirdağ'da beni ilk ziyaret eden sensin. Burada ilk talebem sensin' demiş. Sonradan biradere, henüz yeni vefat eden babamız için de, 'Pederin çok büyük bir adammış. Ne kendisi, kendini bilmiş, ne halk onu bilmiş. Pederiniz âlem-i berzahta Hafız Ali ile beraber oldular. Onu Hafız Ali'ye eş ve arkadaş yaptım' diye buyurmuş. Bana şöyle demişti: 'Babanız sağ olsaydı, bana asıl hizmeti o ederdi.'

"İlk ziyaretine gittiğimde, odasında yalnızdı. Zannedersem, ezberinden Cevşen okuyordu. Bana baktığında, 'Efendim hoş geldiniz, safâ geldiniz' dedim. Bana 'Senin ismin ne?' dedi. 'Benim ismim Mehmed, akşam sizi ziyaret eden Hasan'ın ağabeyiyim, Derviş Ali'nin oğluyum' dedim.

"İnşallah, Muhammed kardaşım, sizinle çok görüşeceğiz. Benim şimdi işim var, sonra görüşürüz."

"O günden sonra, biz alâkayı kesmedik. On beş gün kadar otelde kalmıştı.

"Otel olmuyor, size bir ev bulalım' dedik. Hemen bir ev bulduk. Hasan Gücenmez'in otelinde kalıyordu. Yeme içme rahat olmuyordu. Evin ihtiyaçlarını temin edip, Üstadı eve yerleştirdik. Evi otelin karşısındaydı.

"O zamanlar biz Üstadın kıymetini iyice bilemiyor, derin bir hoca olarak görüyorduk.

"Üstada tuttuğumuz evde Karadenizli Yaşar isminde birisi vardı. Evin üç odası vardı. Kalaycı Yaşar bir odada kalıyordu. Üstadı tanıdıktan sonra, 'Ben sizi rahatsız etmeyeyim' diyerek başka bir eve geçti.

"Üstad Emirdağ'a Şaban ayında gelmişti. Kendilerine yemek bizim evden giderdi, Hanım pişirir, ben de götürürdüm. Otelde ve evdekaldığı zamanlarda çamaşırını biz yıkardık.

"Ramazan ayında önceleri camiye devam etti. Sonraları 'Fatiha'yı yetiştiremiyorum. İmamlar çok sür'atli okuyorlar. Ben Şafiîyim, okumam lâzım' diyerek, teravihlerde camiye devam edemedi. Bizler bazan evde, arkasında cemaat olurduk.

"Bir gün akşamdan sonra bizim birader Hasan, 'Haydi Üstada gidelim, Hoca Efendiyi ziyaret edelim' dedi. Dışarısı karanlıktı, lâmbası yanmıyordu. Fakat içeriden sesi geliyordu. Galiba okuyordu. Ezkârını bitirdikten sonra girecektik. Dışarı çıkarak 'Niye geldiniz?' dedi.

"Ziyaretinize geldik efendim' diye cevap verdik.

"Vakit oldu mu?' deyince 'Evet, oldu' dedik.

"İyi, haydi teravihe gidelim' dedi ve beraberce teravihe gittik.

"Aşağıya inip de yolda camiye giderken, bana hitaben,

"Bu biraderin, işâ (yatsı) ile mağrib (akşam) arasında konuşmanın yasak olduğunu bilmemiş de seni getirmiş' demişti. Cami yakındı, Üstadın yürümesi hızlıydı. Kırlarda ise daha da hızlı yürürdü. Dağlara çok hızlı tırmanırdı. Bir gün kırda kendisini takip ediyorduk. Ama çok hızlı gidiyordu.

"Döndü, birden bire 'Hasan niye gelmiyorsun?' dedi. 'Üstadım. size yetişemiyoruz ki,' dedik.

"Biz Üstadın yanına gayet rahat girip çıkardık. Bana, "Kardeşim, sen serbestsin. İstediğin zaman girip çıkarsın. Ceylân'ı bana vermekle sen büyük hizmet ettin. Onun yapmış olduğu hizmet senin hasenat defterine geçer. Senin şahsının hizmetine bir ihtiyacım yok. Yalnız sen Üstadını görmek istediğin zaman gelebilirsin' demişti.

"Bana daha çok dışişlerdeki hizmetler düşerdi. Meb'uslara, bakanlara mektup götürürdüm. Bazı eşyalarını bana sattırırdı. Çok eşyasını sattım. Hep de Nur talebelerine satardım. Parasını kendisine verdiğim zaman sekizde bir kâr payı verirdi. Bu parayla kendisine pirinç, bulgur gibi yiyecekler alırdık.

"Ceylân'ı kandırın"

"Üstad Emirdağ'a l944 Ağustos sonlarında gelmişti. Bir sene sonra oğlum Ceylan'ı Üstadın hizmetine verdim. Biz her zaman kendilerini takip ederdik. Dışarıya çıktığı zaman hemen yanına, koşar, hizmetlerini görürdük. Gelen ziyaretçilerin ekseriyeti bizim vasıtamızla Üstadla görüşürlerdi. Arabadan inen dükkâna gelirdi. Üstada haber gönderir, kabul ederse görüştürürdük. Üstadın ziyaretine gelenlere çok baskı yapılıyordu. Sık sık evimizi arıyorlar, Ceylân'ı çağırıyorlardı. 'Hizmetinde bulunma!' gibilerden çocuğu sıkıştırıp, korkutmak isterlerdi. Hattâ zamanın Afyon valisi bir mektup yazarak, 'Orada Ceylân isminde bir çocuk varmış, onu elde edin, kandırın, kendi tarafınıza çekin, kendi tarafınıza çalıştırın' diyerek gizli bir mektup yazıp göndermişti. Mektup dolaşıp, Jandarma komutanının eline geçmişti. Saf birisi olan komutan beni çağırdı: 'Valinin emri var. Hoca Efendinin yanında Ceylân ne iş yapıyorsa bize haber edilecek, tamam mı?' diyerek konuşmuştu. Ben de, 'Olur' dedim. 'Ceylân, sen orada ne iş yapıyorsan gel, kumandana haber ver!' dedim. Güya iş mahremdi.

"Bu durumu Üstada söyleyince, Üstad tebessüm buyurarak, 'Ahmaklar' dedi. Hattâ bir gün altı ay öncesinden verdiği bir dilekçeyi, Ceylân'a vererek, 'Git, kumandana, Said kaymakama dilekçe verdi diye söyle' demişti.

"Ceylân'ı bana ver"

"Evlâdım Ceylân'da mâşaallah öyle bir zekâ vardı ki, öylesine... Okulunu çok iyi okumuştu. ilk ve ortayı bitirmişti. Üniversiteye niyetim vardı. Üstad Emirdağ'a geldiği zaman, elinden tutup 'Gel buraya, bir Üstad geldi, elini öpüp duasını alalım,' dedim. Gidip selâm vererek oturduk. O esnada ya Mecmuatu'l-Ahzab'ı veya abdülkadir Geylânî Hazretlerinin bir eserini okuyordu. Bize 'İşte bakın, abdülkadir Geylânî bizden bahsediyor' demişti. Ceylân'ı göstererek, 'Neyin oluyor bu senin?' diyerek sordu. Ben de cevaben 'Oğlum oluyor efendim' demiştim.

"Ne yapacaksın, bu çocuğu?' diye sorunca da,

"Bunun zekâsı kuvvetli, okutmak istiyorum, üniversiteye göndereceğgim' diye, kalbimden geçen düşüncelerimi söylemiştim. Üstad mukabeleten şöyle buyurmuştu:

"Bak kardeşim, benim evlâdım yok. Bu oğlunu bana ver. Benden hem iman dersi alsın, hem de bana hizmet etsin, üniversiteye sonra gönderirsin."

"Olur efendim' diyerek o andan itibaren Ceylân'ı Üstadın hizmetine vermiştim. Ceylân'da en ufak menfi bir hareket olmadı. 'Gitmem, etmem, yapmam' demedi. O da memnuniyetle kabul ederek, Üstadın hizmetine girdi.

"Üstadın mektuplarını Ceylân yazardı. Önceleri eliyle yazan Ceylân'a, 'Sen bu mektubu burada elle, sonra dükkânda daktilo ile yazıyorsun. Oradan buraya getirip, tashihi için bana yeniden okuyorsun. Bu çok vaktini alıyor, Sana on beş gün müsaade. On beş gün içerisinde İslâm yazısını öğreneceksin. Hemen burada yazıp, doğruca postaya atacaksın' demişti.

"Hakikaten ceylân on beş gün zarfında İslâm yazısını öğrenmiş, Üstadın mektuplarını vakit harcamadan postalamaya başlamıştı.

"Ceylân'ın kendi yaşındaki arkadaşları-terzi çırakları filân- vardı. Onları hep Üstadın yanına getirirdi. O çocuklar Ceylân'la beraber Üstadın hizmetini görürlerdi.

"Zamanla hizmetler çok büyüyordu. Üstadın kırlara yaya çıkmasına çok üzülüyor ve çok düşünüyorduk. 'Böylesi uzun yolculuğu Üstad yapıp da yorulmasın' diye konuşuyorduk. Bir at arabası temin ettik. Üzerine minder yerleştirip, düzelttik Üstad onunla bir kaç gün gezmişti. Sonra terakkî ve tekâmül olacak ya, araba çok ses çıkarıp rahatsız ediyor diye beğenmedik. Bu hadise 945 ve 946 yıllarında olmuştu. Daha sonra bir at bulduk. Birkaç gün de at ile gezmişti. Ata bindiği, kırlara çıkacağı zaman, etrafta bir nümayiş başlardı.

"Hattâ yukarıdakiler o zamanlar Üstad hakkında 'Beziüzzaman at ile ayaklanmaya hazırlanıyor' gibilerinden lüzumsuz ve asılsız dedikodularla daha yukarıdakileri iğfal ediyorlardı. Biz yine, 'Belki at ürküp Üstadı düşürür, bir tarafına birşey olur' düşüncesiyle araba almıştık. Bu işler hep teennî ile oluyordu. Önceleri tek atlı basit bir araba almıştık. Sonra at, derken bir fayton şeklinde oluyordu."

Eskişehir'de mukim Mehmet Merçioğlu bu faytonla alâkalı olarak şunları ifade ediyordu: "Ben o arabayı yapmak için, hususî olarak ölçüler verip, Romanya'dan getirtmiştim. Hocanın talebeleri geldiği zaman vermek istememiştim. 'Siz de istiyorsanız, gidip sipariş yapın' demiştim. Sonra Nur talebeleri gidip, Üstada söylemişler. Üstad ise dua etmiş, ertesi gün gidip arabayı almalarını söylemiş. Arabayı almaya gelen talebelerine "İşte araba orada, alın ve Hoca Efendiye götürün' demiştim. Önceleri çok sıkı olan elim, sonradan açılmıştı."

"Hoca dede, hoca dede"

"Emirdağ'da o zamanlar Üstadın faytonundan başka bir fayton yoktu. 'Fayton geliyor!' diyerek çocuklar yollara düşerdi. üstadın arkasından koşarlar, karşılarlardı. 'Hoca dede, hoca dede' deyip! Üstadın ellerini öperlerdi. Üstad da çocukları görünce arabayı durdurup, 'Çocuklar bana dua edin' diyerek onları severdi.

"l946 senesiydi. Bir gün kırlarda gezerken Üstad Ceylân'a, 'Param olsaydı küçük bir taksi alır, medreseleri gezerdim' demiş. Üstadın bu sözünü Ceylân, Hüsrev Ağabeye söylemiş. Hüsrev Ağabey de 'Bu bir emirdir, derhal taksi alınsın' demişti. 946'larda para topladık. Emirdağ, Konya, İnebolu gibi yerlerden alınan biner liradan toplam altı bin lira olmuştu. Tahirî Mutlu Ağabeyin de olduğu bir heyet halinde İstanbul'a gittik. Taksim'den Austin tipi siyah bir taksiyi 6800 liraya aldık. Acenteye parayı yatırdık. Araba orada olmadığı için, Bursa acentesinden alacaktık. Emirdağlı terzi Mustafa Tahirî Mutlu Ağabey, Ahmed isminde bir de şoför bulup, dört kişi olarak taksiyle Eskişehir'e kadar gelmiştik. Bende büyük bir endişe başlamıştı. Acaba münafıklar taksiyi grünce neler diyeceklerdi? Ben faturayı kendi üzerime yaptırmıştım. "Ticaret için aldım' diyecektim.

"Biz bütün bu işlerden Üstada en ufak bir haber bile vermemiştik. Kendisi de birşey dememişti. Arabayı gece bahçeye çektik. Tahirî Mutlu Ağabeyin 'Kardeşim, artık Üstadın haberi olması lâzım,' sözü üzerine, kendisini Üstada gönderdik. Üstad güleryüzle karşılamamış, 'Kısmetse' diye cevap vermiş.

"Sabah erkenden, 'Ceylân'ı bana çağırın' diye haber göndermiş, iki satır da yazı yazdırmıştı:

"Bu araba derhal geldiği yere gitmeli. Aksi takdird hem benim, hem de sizin tokat yeme ihtimali var."

"Ceylân bu haberi getirince korktuk. Tahirî Ağabeye 'Sen bilirsin' dedik. Arabayı Konya'ya, Halıcı Sabri'ye gönderdik. Onlar da az bir farkla başkasına satmışlardı. Araba meselesi böylece kapanmakla kalmamıştı. Dedikoducular arabayı iyice görmedikleri halde yine de ortalığı karıştırmışlardı.

"Sorgu hakimi bana,

"Araba gelmiş Hoca Efendiye. Hangi devletten ve daha neler geldi? Söyle bakalım' demişti.

"Ne kadar anlattık, nafile, Tabiî ki, tahkikatın neticesi boş çıktı, neticede beraat ettik.

"Üstad o gece ihtar almış, bunu kendisi Ceylân'a söylemişti. Manevî bir canipten Hazret-i Ali Efendimiz ile Abdülkadir Geylânî Hazretleri gelip 'Şimdi bu arabaya binmenin zamanı değil' diye söylemişler.

***

"Binalar ahşap olduğu için, bir gün çarşıda yangın çıkmıştı. Köşedeki özel idare binası alevlenmişti. O gün Emirdağ'ın pazarıydı. Toptan şeker satıyorduk. Dükkânda çok para vardı. Gece yarısı kayınbirader kapıyı çaldı. Bizi korkutmamak için, 'Çarşıda yangın var, çarşıya gidelim' dedi. Pencereyi açıp baktım ki, gökyüzü alevlerle dolmuştu. Dumanlar ve alevler her tarafı kaplamıştı. Hemen elbiselerimi giydim. Aceleyle yeleğimi giymeyi unutmuştum. Cebimde çekmecenin anahtarı vardı. Sonra Ceylân'ı gönderip getirttim. Ardından Ceylân'ı Üstada gönderdik. Çarşıda yangın var, bizim dükkân yanmasın, dua etsin, diye Ceylân heyecanından, 'Efendim, yanıyoruz' demiş. Üstad Hazretleri kalkmış, dua etmiş, 'Yâ Rabbî kurtar' demiş, Sonraları Üstad Ceylân'a takılırdı: 'Senin kalbinde hâlâ dünya tamahı var' diye. Yangın hadisesini çok şükür risalelerde anlatıldığı gibi, ucuz alatmıştık.

İmha plânı

"Kaymakam Üstada çok eziyet ederdi. Dr. Tahir Barçın'ın kaymakamla araları iyiydi. Üstad için, 'Elimizde imha plânı var' demiş.

"Camiye, 'Üstad üşümesin' diye mangal koyardık. Kaymakam yangın çıkar diye mangalı koydurtmadı. Mangalı götürmekten men ederdi. Maksat halkla görüşmesin,' mangal ise bahaneydi.

Mehmed Çalışkan'ın Üstadının hizmetleriyle alakalı bulunduğu yıllarda yurdun çeşitli yerleriyle olan haberleşmelerinden, Cizre'deki Nur talebelerinden Abdurrahman Şahin'e Üstadın sağlık durumu ile ilgili çektiği bir telgraf.

"Bizler devamlı tarassut altındaydık. Sık sık zabıta gelir, ifadelerimizi alırdı. l965 yılında Eskişehir'e yerleştik. Son seneler bile yine polisin takibinden kurtulamamıştık.

"Abdülvahid Tabakçı'nın oteline iki sivil polis gelip sormuşlar: 'Bu Mehmed Çalışkan Eskişehir'e niye ve ne maksatla geldi?' O da şöyle cevap vermiş:

"Tanımıyorum ben onu. Bizim ikimizin de elimiz boş olsa, paramız da olsa, Risale-i Nur'ları bastırıp, dünyaya dağıtacağız. Adamcağız Eskişehir'de oturmaya, geçimini sağlamaya gelmiş. Niye gelecek ki?"

"Bizim suç dosyasına 'Muannit Nurcu' diye yazmışlar. Daha yakınlara kadar dükkânı takip ederlerdi.

"Üstadın küçük bir sobası vardı. Bir gün baktım, soba gürül gürül yanıyor, hava gelsin diye pencereyi de açmıştı. Böyle çok yapardı.

"Ne yapayım da içeri gireyim?"

"Afyon mahkemesinden sonra Zübeyir Gündüzalp Üstadın hizmetine girmişti. Mahkeme esnasında Zübeyr, Ceylân'a sormuştu; 'Ben böyle dışarda, sizlerden ayrı sıkılıyorum. Nasıl yapayım da ben de içeri gireyim?' Ceylân, 'Sert bir müdafaa yap' demişti. O zamanlar Zübeyir gayr-ı mevkuf muhakeme altındaydı. Neticede o da içeriye alındı.

"948 Afyon mahkemesi müdafaasında bulunan Üstadın avukatı Ahmed Hikmet Gönen, Zübeyir Gündüzalp'ten ve müdafaasından hararetle bahsederdi. Hakikaten Zübeyir'in müdafaası çok kahramancaydı.

"Üstadın yemeklerini bizim hanım yapardı. Afyon hapsine kadar, dört sene bizim evden giderdi. Hapisten sonra talebeleri yapmıştı. Üstad umumiyetle mevsim yiyeceklerini tercih ederdi. Bazı mevsimler patlıcan, karnıyarık, dolma, bamya, tatlı gibi, bizim evde pişen normal yemekleri yerdi. Bana tenbih ederdi:

Hemşirem yemek yaparken yanında sen bulun.Dükkânâ getir. Dükandan ben alırım.

"Ben de evde yapılan yemeği bir sepete koyup, dükkâna getirirdim. Zehirleme olmasın diye, yemeğin bizim evde yapıldığını bildirmemeye çalışıyor ve titizliklik gösteriyordu. Kendisi kızartma yemezdi. Az yerdi.

"Çorba gibi diş getirmeyecek yemekleri tercih ederdi. Yemek tabağı dükkâna geldiği zaman içerisinden bir yirmi beş kuruş çıkardı. Önceleri verdiği paraları hep biriktirirdim. Sonralara talebelere vere vere dağıldı, gitti.

"Günde bir defa yemek götürürdük. Ceylân veya Zübeyir dükkândan alıp götürürdü.

"Çamaşırları mis gibi kokardı"

"Üstada başkaları da yemek götürürlerse, kabul etmiyor; 'Kusura bakmayın, Ceylân'ın validesinin yemeği, benim validemin yemeği gibi geliyor bana. Sizinkileri yiyemiyorum' derdi. Mutlaka her yemeğin mukabilinde para verirdi. Hanım yemek yaparken çok kolaylık bulurdu. Biz de kendi iaşemizde bir bereket bulurduk. Hanım, Üstadın çok hizmetinde bulunmuştu. Çamaşırlarını hep yıkardı. Sonraları talebeler yıkardı. Temizliğe çok dikkat ederdi. Yıkamak için gelen çamaşırların kirli olduğu hiç belli olmazdı. Bütün çamaşırları mis gibi kokardı. Çamaşırın yıkanması için şöyle diyordu.

"Yıkama işi bittikten sonra su döksünler. Su döküldükten sonra, ellerini değdirmesinler."

Mehmed Çalışkan'a Üstadın duası:

"Yâ Erhamerrahimîn! İsm-i âzam hürmetine, bu evradları okuyan Mehmed Çalışkan'ın cennetü'l firdevse saadet-i ebediyeye mazhar ve hizmet-i Nuriyede muvaffak eyle. Âmin, âmin, âmin.."

Öldümoğlu

"Emirdağ'da o zamanlar Öldümoğlu adında sarhoş bir adam vardı. Bir memur, kağıda yazmış: 'Said'in talebesi buradan Said'e rakı aldı.' Rakıcı dükkânında Öldümoğlu'na bu kağıdı imzalamasını söylemiş. Öldümoğlu ise şiddetle, 'Ben bu yalana imza atmam, tövbeler olsun' diye reddetmiş. Bunu yapan memur aynı gece beraber rakı içtiği arkadaşlarıyla gezerken aralarında kavga çıkmış. O müfteri adama orada dayak atmışlar ve tabancasını almışlar.[1]

"Üstad kırlara çıktığı zamanlarda arabada Ceylân ve arkadaşları bulunurdu.

"Çok kere yalnız giderdi. Üstad daima kalabalıktan çekinirdi.

Ali Ekber Şah'ın ziyareti

"l950'lerde Pakistan'dan gelen Maarif Nâzır Vekili Ali Ekber Şah Emirdağ'a Üstadı ziyarete gelmişti. Beraberlerinde tercüman olarak da Salih Özcan bulunuyordu. Ziyaret sırasında Üstad 'Ben çoktan beri Arapça konuşmadım. Siz tercüme edin,' diye Salih Özcan'ın tercüme etmesini istemişti. Salih Özcan bir müddet tercüme etti. Sohbetler derinleşince işin içinden çıkılmaz oldu. Hemen Arapça olarak konuşmaya başlayan Üstad bir saat kadar Ali Ekber Şaha ders verdi.

"Ali Ekber Şah Konya'ya Mevlânâ'yı ziyarete gidecekti. Bir defa daha Üstadı ziyaret edip görüşmek istiyordu. Sonra Üstad kendilerini yolcu etmek için gelmişti.

"Ali Ekber Şahı yolcu edince, Zübeyir geldi. İslahiye'ye tayini çıkmıştı. Üstadı son bir defa daha görmeye geliyordu. Üstad Zübeyir'e, 'Bazan lisan-ı halinle hizmet yaparsın. Hareket ve halinle hizmet yap. Hem gittiğin yerde âzamî dikkat, âzamî ihlâs, sebat, âzimî tesanüt ile hizmet edersin' demişti.

"Bayram Yüksel başka bir sebeple hapishaneye girmişti. Hapishanede Ceylân, Bayram'la ilgilenmişti. Tabiî, ikisi de o zamanlar çocuktu. Bayram hapishaneden çıktıktan sonra, Üstad onu takip etti. Hattâ köyüne kadar gitti. İtiraz edecek olan Bayram'a Zübeyir, 'Herkes Üstadın ayağına giderken, Üstad senin köyüne geldi. Daha fazla itiraz etme de gel' diyerek Bayram'ı Üstadın yanına getirmişti.

Ceylân âhiretliktir

"Üstadımız sık sık 'Ceylân'ı dünyaya vermeyeceğim. O dünyalık değil, ahiretliktir' diye söylerdi.

"Ceylân l962 yılında evlendi ve l963'de de trafik kazasında vefat etti. Ceylân'ın hanımı Tâlia, vefatından on-onbeş gün önce onu rüyasında bir kalabalık içerisinden çağırdıklarını görmüş, o da çıkıp gitmiş. Sonradan Ceylân Küçükçekmece taraflarında bir trafik kazasında, minibüste yolcu olarak vefat etti.

"Üstadın zehirlenmesi

"Bir gün bizim biraderin merdivenini alan bir bekçi, Üstadın penceresine dayayarak, sürahisinin içine zehir atıp, su-i kaste teşebbüs etmiş. Bu hadise Pakistan'ın kurtuluş gününe tesadüf etmişti. Üstad o gece çok ateşlendi.

"Hararetle beraber ishali de vardı. Sabaha kadar çok ızdırap çekip, çok şiddetli hastalandı. Bizler çok korkmuştuk.

Tırnak kesme hadisesi

"İki hoca aralarında tartışmışlardı. Birisi tırnağın gömülmesini, diğeri ise yakılmasını söylemişti. Münakaşa neticesinde durumu gelip Üstada söylemeye karar vermişlerdi. Onlar geldikleri zaman Üstad da tırnaklarını kesiyormuş. Kestiği tırnağın bir kısmını gömmüş, bir kısmını da sobanın içine atmış. Böylece her ikisinin de müdafaa ettiği meseleye fiilen cevap vermiş oluyordu.

"Üstadımız Zübeyir'e kendi te'lifi olan 'On Beşinci Mektub'u on-on beş defa okuyup, ezberlemek istediğini, fakat ezberleyemediğini söylemişti. Zübeyir'e, 'Sen kaç defa okudun?' dediği zaman, Zübeyir 'İki-üç defa' diye cevap vermişti.

"O günlerde Emirdağ'da şu zatlar Üstadın yanına gidip gelirlerdi: Nalbant Ahmet Urfalı, Sıhhiyeci Hayri, Mustafa Acet, Berber Mustafa Çakın gibi zatlar.

"Yine bir gün, Ceylân Üstada küfreden Martuşun Oğlu Muzaffer Başaran'ın ağzına tabancayı sıkmış. Adamın dişleri düşmüş, fakat ölmemişti. Adam ölmediği gibi, kat'iyyen kendisine kurşunları kimin sıktığını hatırlayıp söyleyememişti. Ben heyecan ve telâşla gidip, durumu Üstada söylemiştim. Üstad eliyle işaret ederek, 'Biz bu meseleyi kapattık' demişti.

"Tek partinin istibdadı zamanında şapka giymek bir nevi mecburiyetti. Ben de giyerdim. Birgün kırda Üstadın hizmetinde iken fötrümü taşlar arasına gizlemiş, takkemi giymiştim. Üstadla sohbet ediyorduk. O sırada posta dağıtıcısı Ahmet Efendi oradan geçti. Bu zat şapka giymezdi. Üstad onu gösterdi ve şöyle buyurdu: 'Bu zat şapka giymediği için ona dua ediyorum." Ben de bu dersi Ahmed Efendiye değil, Mehmed'e (kendime) söyledim. Başımdan çapkayı çıkartıp, taşların arasına fırlatıp attım. Ondan sonra bir daha giymedim.

"Yakında büyük bir Tarihçe-i Hayat yazılacak"

"Üstad neşredilen Tarihçe-i Hayat'tan sonra 'İnşaallah yakında büyük Tarihçe-i Hayat yazılacak' demişti.

Yine bir defasında 'Siz kimin talebesi olduğunuzu, kime hizmet ettiğinizi, nasıl bir şahısla konuştuğunuzu bilmiyorsunuz. Ayrıca yakında bu Risale-i Nur mekteplerde okunacak' cümlesini tekrar tekrar söylemişti.

"Bir gün Ahmed Feyzi Kul ziyaret için gelmişti. Üstad Ahmet Feyzi'ye, 'Çabuk bir vasıta bul ve git' demişti. Akşamleyin bir sohbet yapmak için bırakmadım. O gece münevver bir cemaatle güzel bir sohbet oldu. O gece geç saatlere kadar sohbet devam etmişti. Sabahleyin Üstad Ahmed Feyzi'yi çağırttı. Halbuki Üstadın onun kaldığından haberi yoktu. Ahmet Feyzi çok korktu, beraberce Üstadın yanına gittik. Üstad, 'Sen akşam ne konuştuysan ben aynen kabul ediyorum' diyerek iltifat etti.

"Afyon hapishanesinde bayramdan sonra bizlere üzücü mektuplar gelmişti. Hanım, küçük kızla ziyaretime gelmişti. Acıklı manzaralar olmuştu. O gün Üstad, 'On tane huriden karım olsa, yüz tane çocuk olsa, hizmet-i imaniyeye zarar gelmemek için hepsini terk ederim' diye ders vermişti.

"Üstadın Emirdağ'da geçirdiği son günlerdi.

Isparta'ya doğru yola çıkmak için hazırlık içindeydiler. 'Benim gidişime hiç merak etmeyin!' deyince bende müthiş bir hüzün başlamıştı. Meğer bu ayrılık son ayrılıkmış! İçim hüzünlendi, gözlerim nemlendi. Ayrılırken bu şekilde 'Merak etmeyin' demezdi. Sanki bir daha dönmeyecekmiş gibi bir hali vardı. Ayrıldıktan sonra arkadaşlarıma sıkıntımı açtım.

"Birkaç gün sonra Zübeyir'den birtelgraf aldım. Telgraf Urfa'dan çekilmişti. Daha da şaştım. zübeyir şunu yazmıştı tele: 'Salimen Urfa'ya vardık. Binler selâm.'

"Üstad iyileşmiş, Urfa'ya gezmeye gitmiş, diye sevinmiştik. Ertesi gün bir tel daha almıştık. 'Urfa valisi bizi burada durdurmuyor. Acele Başbakana müracaat edin. Burada kalmamız için emir versin.' Bu haber üzerine hemen sağa sola telefon ettik. Arkasından bir üçüncü telgraf daha gelmişti. Bu tel ise son ve acı haberi bildiren bir telgraftı. Kara ve acı tel dünyayı, gökleri simsiyah etmişti. Günlerce Türkiye'ye gökten çamur yağmıştı. 'Üstad vefat etti. Namazı cemaatle kılınacaktır!'

"Gözler ağladı, gönüller ağladı. Ulu Sultan uçmuştu.

[1] Bu hatıra için ayrıca Abdurrahman Akgün'ün hatırasına bakınız.


Son Şahitler 2

Son Şahitler 2.Cild s. 361

HALİL ÇALIŞKAN

Osman Çalışkan'ın oğludur. Babasının vefatından bir gün sonra kendisi de ebediyete kanat açarak, babasına ve Üstadına kavuşmuştu. Bağırsak kanseri gibi acı bir hastalıkla vefat eden Halil Çalışkan otuz beş yaşlarındaydı ve Eskişehir kabristanına defnedilmişti.

Üstad kendi el yazısıyla iki amca oğluna bir mektubunda şunları ifade ediyordu:

"Biraderzadelerim ve talebelerim; Ceylân ve Halil!

"Etraftan Nur'un şakirdlerinin yangın münasebetiyle Çalışkanlar hanedanına karşı geçmiş olsunları ve tebrikleri karşısında isterdik ki, Çalışkan'lardan birisi bir mukabele etsin. Bu mukabele hakkı, haslardan olan pederlerinizin vazifesi idi. Nasıl Ceylân çocukluk edip, babası amcası varken, haddinden tecavüz ederek, Çalışkan'lar namına bir kısacık parça yazdı. Hem Risale-i Nur hakkında konuşmak için hiç olmazsa otuz kırk risaleleri yazıp iki-üç sene Nur'ları okumak lâzımdır.

"Halil daha yeni başladı. Fakat haslardan olan mübarek pederi ve ahiret hemşirem olan muhterem validesi namına kabul edilir. Fakat şimdi değil.

"Şakirdlerin ve Risale-i Nur'un mesleği halisane çalışmak ve tam sadakatle hizmettir. Ve tam ihtiyat etmektir. Riyakârlık, gösterişlik, çocukluk, heveskarane hodfuruşluk vaziyetlerini kabul etmez. Zaten bunu beklerdim ki, hanedanımızdan bir-iki genç Ceylân'ın yardımına koşsun. İnşaallah birisi Halil olur."


Son Şahitler 2

Son Şahitler 2.Cild s. 362

MAHMUD ÇALIŞKAN

l838'de Emirdağ'da dünyaya geldi. Şeyh Ali Efendinin en küçük oğludur. Bediüzzaman'a hizmet etme bahtiyarlığına erenlerden..

Hatıralarını şöyle anlatıyor:

"Üstad Emirdağ'a l944 yazında gelmişti. Ben ise o zamanlar henüz altı yaşındaydım. Emirdağ'a ilk yerleştiği yer Gücenmez'in oteli olmuştu. Burada beş-on gün kalmıştı. Bu durum halk arasında kısa zamanda 'Emirdağ'a çok büyük bir hoca gelmiş, fakat kimseyle görüşmüyormuş!' tarzında yayılmıştı.

"Bizim Çalışkan'lardan Üstadı ilk gören ve ziyaret eden Hasan Ağabeyim olmuştu. Ağabeyim, 'Acaba kimmiş?' diye durumu öğrenmek için merakla otele gitmiş, üstaddan yakın alâka görmüştü. Kendisi, 'Hocam her ne ihtiyacınız varsa biz görelim' demiş ve o günden sonra da Üstadın hizmetlerini görmeye başlamıştı. Daha sonraları Mehmet Çalışkan ve diğer ağabeylerim gidip görüşmülerdi.

"Üstad otelde rahat edemiyordu. Hasan ağabeyim otelin karşısındaki boş bir evi tutup, Üstadı oraya yerleştirmişti.

"Bu günlerde babam Şeyh Ali vefat etmişti. Babam Nakşibendi tarikatına mensup olduğu için, halk arasında 'Şıh Ali' diye anılırdı. Hastalığı sebebiyle Üstadla görüşemeden vefat etmişti. Vefatını Mehmed ağabeyim Üstada söylemişti. Üstad rahmet dileyip dua ederek tesellî ettikten sonra, 'Derviş Ali'yle ben manen görüştüm. O büyük bir veli imiş. Büyüklüğünü ne kendisi, ne de siz bilmişsiniz. Onunla âlem-i berzahta her zaman beraberiz' diye buyurmuştu. Üstadımız babama, 'Derviş Ali' derdi. Kendisinin Emirdağ'a teşrifinden onbeş gün sonra vefat etmişti.

Afyon hapsine giriş

"Üstad havalar iyi olduğu zamanlarda kırlara giderdi. Yol bizim evin önünden geçerdi. Üstadın giyinişi, yürüyüşü hep dikkatimizi çekerdi. Bizim mahallede görünür görünmez, mahallelinin bütün çocukları koşar, elini öperdik. O da bizim başımızı okşar, 'Maşaallah, maşaallah!' diye tebessüm ederek, dualar ederdi.

"l948 senesinde Üstadı ve ona hizmet eden Osman, Mehmed, Hasan, Ceylan, Halil Çalışkan; Mustafa Acet ve diğer Nur talebelerini Afyon hapishanesine götürmüşlerdi. Bir seneye yakın hapishanede kaldılar. Ağır cezadaki mahkeme günlerinde bizler de gider gelirdik. Afyon mahkemesinden sonra, Üstad tekrar Emirdağ'a dönmüşlerdi.

"Üstadımız hasta ve ihtiyar olduğundan, kıra yaya olarak çıksa, çok zorluk çekiyordu. Ağabeylerim ve diğer talebeleri bir fayton almışlardı. Bir müddet Halil ve Ceylân ile Mustafa Acet sürücülük yapmışlardı.

Hakikatlı bir rüya

"l952 yılında çok acaip bir rüya görmüştüm. Rüyamda Stalin, Üstadın oturduğu evin dış kapısından içeri girmek istiyordu. Ben, Ceylân ve Zübeyir Ağabeyler, üçümüz kapının arkasında, bu herifi içeri sokmamak için uğraşıyorduk. Sonra nasıl olduysa, gücümüz kâfi gelmemişti. Stalin bizi iterek, dış kapıdan içeri girdi. Bu sırad Üstad elinde bir keserle merdivenden aşağıya iniyordu. Biz endişe içindeydik. Stalin'le Üstad aşağı merdiven sahanlığında karşılaşmışlardı. Stalin, yukarıya Üstadın oturduğu mevkiye gitmek istiyor, Üstad onu bırakmıyordu. Tam bu sırada Üstad elindeki keserle Stalin'in kafasına vurmaya başlamıştı. Stalin içeriye giremeden, orada düşüp geberdi. Ben heyecanla rüyadan uyandım.

"Ertesi günü bu rüyayı Zübeyir Ağabeye anlattım. O da Üstada anlatmış, Üstadımız beni çağırtmıştı. Zübeyir Ağabey gelerek, 'Kardaşım, gel, Üstad seni istiyor' dedi. Beraber Üstada gittik. Üstad, 'Gel Mahmud kardaşım, gel, nasıl gördün rüyayı, anlat!' dedi. Ben gördüğüm gibi anlattım. Üstad hayretle 'Fesubhanallah!' dedi. Sonra rüyayı yorumladı: 'Bu, Risale-i Nur'un ve İslâmiyetin komünizme galip gelmesidir. İnşaallah muvaffak olacağız.'

"Üstad, Zübeyir Ağabeye, 'Bu rüyayı kaleme alın. Bütün kardeşlere dağıtın' dedi. Sonra bu rüya lâhika olarak dağıtıldı. Rüyayı gördüğüm gece Stalin beyin kanamasından gebermişti. Ölümünü on-on beş gün kadar gizlemişlerdi. Gazetelerden okuduğum kadarıyla, herifin ölüm günü ile rüyam aynı gün cereyan etmişti.

"O zaman kaleme alıp dağıtılan lâhika şöyleydi.

"Bundan yedi sene evvel, Üstadımız Efendimiz Emirdağ'a teşrif buyurup, ikamete memur olduklarından üç-dört ay sonra, mübarek Üstadımıza hizmet eden Çalışkanlar hanedanına mensup olan kahraman kardaşımız Ceylân, rüyalarında merhum kardaşımız mübarek Hafız Ali'nin Emirdağ'a teşrif ettiklerini görüyor. Ve sevgili Üstadımıza, gördüğü sevgili ve beşaretli rüyalarını anlatıyor. Sevgili Üstadımız tabirlerinde, 'Hüsrev gibi Nurun kahramanlarından birisi gelecek' buyuruyorlar.

"Aynı günde Hafız Mustafa kardaşımız Emirdağ'a Hüsrev ve Hafız Ali'nin bir mümessili olarak, Denizli hapishanesinden beraat eden Risale-i Nur Külliyatını getirerek, hem Ceylân kardaşımızın rüyasının sadıkiyetine, hem mübarek Üstadımızın tabirlerinin tam doğruluğuna imza bastığı gibi, yanında getirmiş olduğu hakikat-ı Kur'âniyenin hakikî tefsir olarak risalelerle hem sevgili Üstadımızı ve hem bütün Risale-i Nur talebelerini mesrur ediyor.

"Yedi sene evvelki bu lâtif rüyaya şimdi tevafuk eden ve Çalışkanlar hanedanına mensup bulunan kahraman Ceylân'ın en küçük amcası Nurun küçük kahramanlarından Mahmud Ceylân'dan yedi yaş küçük olduğuna göre, o zamanki küçük Ceylân'ın yaşına şimdi giren ve bu Nur'un küçük kahramanı Mahmud rüyalarında şu müjdeli hakikatı görüyor ki: Yirmi beş Şubat Salı'yı Çarşamba'ya bağlayan gece, rüyasında Hazret-i Üstadın dış kapısının iç tarafından başlayan merdivan yukarı doğru kurulmuş bir şekilde ve bu merdivenin sağ ve solunda yeşil güzel ağaçlar var. Ve dışarıda da bazı kimseler bulunuyor. Bu ağaçların arasından her nasılsa gür bıyıklı, iri bir adam, elinde keser, merdivenden yukarı doğru gidiyormuş ve 'Bu kimdir?' diye sormuş. O etraftaki adamlar 'Stalin' demişler. Üstadımız tam merdivenlerin ortasına varınca, o kâfir herifin tam arkasından, yani boynundan tutup, aşağı indiriyor. Ve elindeki keseri alıp, kafasına vura vura beynini deliyor. Küçük Mahmud da kendi üstünü başını arıyor ki, birşey bulup Üstada yardım etsin. Etraftakiler Mahmud'a 'Sen müdahale etme, onu Üstad öldürecek, onun vazifesidir' diyorlar. Çarşamba Sabahı Mehmed Çalışkan vasıtasıyla bir rüya Üstadımıza anlatılıyor. On gün sonra işittik ki: Stalin felç olup, beyin kanaması neticesinde geberip gidiyor. Ve radyolar vasıtasıyla herkes işitiyor.

"Rüyanın tabiri şudur:Komünistliğin şahs-ı manevîsini Stalin suretinde görmüş. Risale-i Nur'un Zülfikar ve Asâ-yı Musa'sı Üstad şeklinde görülmüş ki; yarı dünyayı istilâ ettiği halde Anadolu'ya girmemesi için, Asâ-yı Musa ve Zülfikar'la beynini delmiştir. Tabirin bu olduğuna kat'î delili de bu rüyanın aynı hadiseye ve aynı günde tam tevafuk ettiği gibi, otuz yedi sene evvel, Üstadımız Efendimiz

Rus başkumandanının idam kararına karşı 'Bir Müslüman ve ehl-i iman kâfire kıyam etmez ve başını ona eğmez' demesine de manen tevafuk eder.

"Elbaki Hüvelbaki, rüya sahibi Mahmud ve kardaşları: Mehmed, Ahmed, v.s."

"Karakola çağırılıyorum"

"Bizim rüyayı yazan lâhika mektubu çeşitli yerlere gidince emniyetin eline geçmişti. Beni jandarma karakoluna çağırdılar. Gidince, 'Gel bakalım, senin ifadeni alacağız. Sen bir rüya görmüşsün. Anlat bakalım' dediler. Soruyu soran başçavuşa aynen anlattım. Daha sonra beni serbest bıraktılar.

"Üstada hizmetim olduğu yıllarda on dört-on beş yaşlarındaydım. Bu genç dönemimde Üstada hizmet edenlerin en genci sayılırdım. Üstadın evine vardığımda Zübeyir Gündüzalp Ağabeye yardımcı olmaya gayret ederdim. Bazan Üstad beni yanına çağırır, 'Kardaşım Mahmud, senin anneni, babanı ve bütün aileni duama dahil ettim' diye buyururdu. O esnada kendi yediği veya yanında olan yiyeceklerden bana ikram ederdi. Ben de çok memnun olur ve sevinçler içinde yanından ayrılırdım

"Üstadın kır gezileri çok zahmetli oluyordu. Kıra bir vasıtayla gitmek icap ediyordu. Vasıta ise her zaman bulunmuyordu. Bulunsa bile araba Üstadı bırakıp dönüyordu. O zaman Üstad çok zahmetler içinde yaya olarak geri dönüyordu. l955-56 yıllarında bir jim almak için Üstaddan habersiz karar verilmişti. Fakat bu sefer de şoför meselesi ortaya çıktığı için, Zübeyir Gündüzalp Ağabey bana gelerek,

"Kardaşım Mahmud, durum böyle. Ne yapacağız? Arabayı kim sürecek? Üstad çok zahmetler çekiyor' deyince ben de,

"Şoförlüğü ben öğrenirim, arabayı ben kullanırım, Üstadın şoförü de ben olayım' demiştim. Durum Çalışkanlar kardeşler arasında istişare edildi. Ben Eskişehir'e giderek kırk beş gün kursa kıtalarak, ehliyet alıp Üstadın şoförlüğüne başladım.

Taksi alınıyor

"Artık Üstadı istediği zaman her yere götürebiliyorduk. Üstad arabaya kat'iyen parasız binmiyordu. Herhangi bir yere gidip gelince bana elli kuruş veya bir lira verirdi.

"Mahmud, evlâdım, bunu sana benzin parası olarak veriyorum. Esasında sana daha çok vermem lâzım' diyerek beni taltif ederdi.

"Isparta'yla gelir giderdik, Isparta-Emirdağ arası dört-beş saat sürerdi. Bu kadar yolculuğa Üstadın sıhhati müsaade etmediğinden, çok yorulurdu. Yolların bozuk olması ve jipin sarsılması Üstada pek fena tesir ederdi. Nihayet ağabeylerle bir taksiyle değiştirilmesine karar verildi. Jipi sattık, üzerine biraz para da ilâve ederek Ankara'dan bir taksi aldık. Bundan sonra Isparta'ya daha sık gidip gelmeye başlamıştık. Bazan Emirdağ'a gelip, birkaç gün kalıp tekrar dönüyorduk.

"Az kalsın araba devriliyordu"

"Mevsim kıştı, kar yağmıştı. Isparta'daydık. üstad, 'Sabaha hazırlanın, Emirdağ'a gideceğiz' demişti. Ben arabanın bakımını yaptım. Hazır vaziyete gelmiştik. Arabanın arkasına yorgan ve yastık koyarak yatıp oturacak bir hale getirdim. Karlı yollardan zorlukla Dinar ve Sandıklı'ya geçtik. Afyon'a yaklaşırken yokuşlu ve virajlı bir kısma geldik. Araba birden kaydı. Ben direksiyonu sağa-sola kırarken Üstad enseme vurdu:

"Keçeli, keçeli ne yapıyorsun? Bizi çukura mı düşüreceksin?' dedi. Bu arada araba da yola girmişti. Ben Üstada cevaben,

"Üstadım, yol kaygan, tekerler de kayıyor!' dedim.

"Üstad Afyon-Bolvadin'den geçerken, araba tanındığından Üstadın elini öpmek için genç, ihtiyar ve çocuklar arabaya hücum ederlerdi. Üstad çocukları çok severdi.

"Elini öpmek için gelen çocuklara, 'Mâşaallah, mâşaallah' diyerek başlarını okşar, dualar eder, masumlardan dualar isterdi. Kimin çocukları olduklarını sorardı. 'Ben anneni, babanı duama dahil ettim' diyerek onlara iltifat ederdi.

***

"Isparta'daydık, üstadla Eğirdir'e, oradan da Barla'ya geçecektik. Barla yolu çok kötü ve ancak bir-iki hayvan geçecek kadar dardı. Buraya taksinin girmesi imkânsızdı. 'Ne yapacağız?' diye düşünürken, Tahirî Mutlu Ağabey, Ali Demirel'lerin arazili pikabını hatırladı. 'Onlar köylere onunla gidiyorlar, pikaplarını istersek herhalde verirler' dedi. Tahirî Ağabey, Ali Demirel'lere gidip durumu anlatmış onlar da 'Peki, olur' diyerek arazili pikabı vermişlerdi. Bu esnada Kovada elektrik santralı inşaatı vardı.

"Isparta emniyet jipi bize yetişemezdi"

"Emniyet Üstadı çok sıkı bir biçimde takip ediyordu. Üstadı devamlı gezdirdiğimden, gelip benden soruyorlardı.

"Hocayı nereye götürüyorsun?'

"Kırlara hava almaya götürüyorum' derdim. Bu cevaptan tatmin olmazlar ve tekrar kendi şoförlerini gönderir, sordururlardı. 'Ne olur, gittiği yerleri söyleyin, bizim yukarıya rapor etmemiz lâzım. Onun için muhakkak öğrenmemiz gereklidir' diye tenbih ederek, bana tekrar tekrar gönderirlerdi. Jipleri devamlı Üstadın evinin önünde dolaşırdı. Biz hareket ettiğimizde peşimize takılırlardı. Biz hızlı olarak arayı açınca, onlar da artık takipten vazgeçer ve geri dönerlerdi.

"Üstad Isparta'dan Barla'ya gelirken Eğridir'de talebesi Çilingir Ali'nin göle nâzır yüksekteki evinde bir gün kalır, bazan da aynı gün evin üst katında biraz kalıp Barla'ya dönerdi. Bir gün Barla'nın Çam Dağına Üstadla beraber çıkmıştık. Çok dik, uzak ve yıpratıcı olan bu yolda biz yorulurken, Üstad arayı açar, bizden önce ve önde giderdi. Bir gün Çam Dağına vardığımızda pınardan abdest alıp, katran ağacının altında namaza durmuştuk. Namazdan sonra da yemek yemiştik, Üstad yemeği mutlaka risale okuyup ders yapıldıktan sonra verirdi. Kura çıkan ağabeyimizden başlamak üzere herkes sırayla kendi payına düşen yiyeceği alır ve yerdik.

"Ceylân ağabeyim çok zekiydi"

"Ceylân Ağabeyim hem zeki, hem de şakacıydı,. Üstad onun hareketlerini ve lâtifelerini hoş karşılardı. Onu hem çok sever, hem de onunla lâtife yapardı.

"Bir sabah namazdan sonra bizi derse çağırdı. Dersler birkaç sayfa okunmak suretiyle sırayla yapılırdı. Dersten sonra Üstad yiyecek verirdi. Fakat bu yuyecekleri kat'iyen rastgele vermezdi. Herkes bir numara söyler, sonra bu rakamlar toplanır ve mevcutlar üzerinde daire şeklinde sayılırdı. Toplam sayı kimde kalırsa, taksim olan yemekten istediğini seçer payını alırdı.

"Ceylân Ağabeyim her defasında rakımı en son sırayı seçerek söylerdi. Bu hesabı öylesine çabuk ve doğru yapardı ki., hep kendisinden başlatacak rakamı söyler, yiyeceği de ilk defa kendisine isabet ettirirdi. Yine böyle yapmak için yerini değiştirince Üstad, 'Keçeli keçeli, kalk, yerine geç otur, sen hep hile yapıyorsun' derdi. Ceylân ağabeyim ise 'Üstadım, hile yapmıyorum, buraya oturmakla sırayı kendime çıkarıyorum' diyerek lâtife yaptı.

"Uykuya çalışıyorlar"

"Bir gün sabah namazından sonra, Zübeyir Ağabeyle Tahirî Ağabey hem çok yorgun, hem de uykusuz oldukları için odalarına çekilmiş, uyuyorlardı.

"Birden bizim odadaki Üstadın zili çaldı. Diğer ağabeyler uykuda oldukları için, Ceylân Ağabey hemen Üstada koştu. Üstad ağabeyleri sorduğu zaman, Ceylân Ağabey 'Çalışıyorlar' demişti. az sonra Üstad yine zili çalarak çağırdı. Ceylân Ağabey tekrar gittiğinde Üstad, 'Keçeli, sizi çağırmadım mı?' diye sorunca, Ceylân 'Üstadım arkadaşlar çalışıyorlar, meşguller' dedi. Üstad ise, 'Fesübhanallah, neye çalışıyorlar?' diye merakla sordu. Ceylân Ağabey ise, lâtifeli olarak şunu söyledi:

"Üstadım arkadaşlar uykuya çalışıyorlar!"

"Üstad bu lâtifeye güldü. 'Çabuk onları çağır gel, ders yapacağız' demişti. Bunun üzerine Ceylân Ağabey diğer ağabeyleri de çağırdı ve ders yapıldı."


Son Şahitler 2

Son Şahitler 2.Cild s. 369

KÂMİL ÇALIŞKAN

"Ailece Nur cemaatinin içinde olduğumuz için, Üstada gidip gelirdik. Küçük de olsa ufak tefek vazifeler oluyordu. Üstadı görüp ziyaret etmemiz birkaç defa değildi. Emirdağ'a geldiği zaman hizmetine koşardık. Amcalarım ve amza çocukları, hep ilgilenirdik. Üstadı ilk görmem çocukluğumda olmuştu. l948'de ilkokul dördüncü sınıftaydım. Su taşımak temizlik yapmak ve gazete almak gibi vazifeler yapardım.

"Bir defasında bana hususî bir vazife vermişti. O yıllarda Eskişehir'de deprem olmuştu. Üstad beni çağırttı. Ben hemen Üstada koştum. Asıl adım Kemal olduğu halde bana hep Kâmil derdi. Bana dedi, 'Kâmil, Eskişehir'e git, oradaki kardeşlerin durumunu öğren, eğer kalacakları yer yoksa, onlara söyle buraya gelsinler.'

"Ben gidip, Nur talebelerini gördüm. Durumları iyi idi. Üstadın selâm ve davetini bildirdim. Onlar 'Durumumuz iyidir. Üstada çok selâm söyleyiniz' dediler. Ben de görüp Emirdağ'a geldim. Biraz geç kalmıştım. Üstad beni merakla beklemişti. Gelince Üstada durumlarının iyi olduğunu ve selâmlarını , hürmetlerini söyledim.

"Ben daha ziyade Üstad Emirdağ'dayken görüşüyordum. Isparta'ya Üstadı görmek için iki-üç defe gitmiştim.

"Ceylân Ağabey Üstadın resmini çekti"

"Bir defasında Üstadla birlikle Kapaklı semtine, su getirmek için gitmiştik. Mahmud Amcam, Ceylân ve Zübeyir Ağabeyler de vardı. Çok zamanlar oraya gider, biraz dinlenir, sonra da su alır getirirdik. Ceylân Ağabeyin elinde bir fotoğraf makinası vardı. Ceylân Ağabey Üstadın resmini çekmek istemişti.

"Üstad 'Keçeli' diyerek eğilip yerden bir taş kaldırdı. 'Keçeli, ne yapıyorsun?' diyerek, tebessüm etti ve kolunu indirdi. O zaman yarı şaka ve yarı kızma hali vardı. Tabiî, Ceylân Ağabey fotoğrafı çekti.

"Üstad sık sık arabayla kıra çıkardı. Tabiî, devamlı takip ve tarassut altında bulunuyordu. Kırlara çıktığı zaman da takip ediyorlardı, ama zahiren, fiilî birşey yapmıyorlardı.

"Adnan Menderes Emirdağ'a geldiği zaman Mahmud Amcam, Ceylân Ağabey ve ben karşılamaya gitmiştik. Bizim arabamız Menderes'in arabasının hemen arkasındaydı. Yanımıza bayrak da almıştık. Menderes Üstadın evinin önünden geçerken, arabayı durdu. Üstad da pencereden dua ediyordu. Üstadla karşılıklı selâmlaştılar. Selâmdan sonra da okula doğru gittiler.

Milletvekilleri ve subaylar

"O zamanlar Üstad hasta olduğundan, gelenlerle görüşemiyordu. Zaten görüşen olursa da karakola götürüp, sorguya çekiliyorlardı. Hattâ bir defasında Avukat Abdurrahman Şeref Laç gelmişti. Onu da götörüp ifadesini almışlardı. Devlet ricali ve memurlarından da gelenler çok olurdu. Meselâ Demokrat Partinin Gümüşhane milletvekili Ekrem Bey ve yine milletvekili olan Gıyaseddin Bey gelmişlerdi. Subaylardan gelenler olurdu. Bir albay gelmişti. Havacılardan çok gelen olurdu.

***

"Üstadın dersinde bir kaç defa bulunmuştum. Şivesini pek anlayamazdım. Zaten Şark şivesiyle konuşurdu. Zübeyir Gündüzalp ile Ceylân Çalışkan Ağabeyler çok iyi anlarlardı. Zübeyir Ağabeyin hususiyeti de, verilen işi çok iyi takip etmesiydi. Bize bazan postaya verilmek üzere mektup verirdi, mektubu atıp geldikten sonra tam tekmil verirdik.

"Üstada bazan yemek götürürdük. Bize teberrüken beş-on kuruş para, yahut lokum ezme gibi yiyecekler vererek bizi mükâfatlandırırdı. Sabahları da dersten sonra siyah üzüm verirdi.

"Üstadın arabası Isparta plakalıydı. Arabayı önce Mahmud Amcam kullanıyordu. O askere gidince Ceylân Ağabey öğrenerek kullanmaya başladı. Sonraları ise Hüsnü Bayram kullandı.

Menderes Hükûmetinden kâğıt

"Ben o zamanlar Küçük Sözler'den yazmıştım. Üstad ders sırasında bazen Ceylân ve Zübeyir Ağabeylere izah ettirirdi. Nur talebelerine sıkıntı verildiği zaman, Üstad o gün rahatsız olurdu. Dr. Tahsin Tola Ağabey milletvekiliyken, Menderes hükûmetinden risalelerin basılması için kâğıt almıştı. Allah razı olsun, çok hizmetleri olmuştu.

***

"Mustafa Acet de Emirdağlıdır. Kendisi Emirdağ'da imamlık yapmaktaydı. Çok risale yazmıştı. Yazısı da çok güzeldi.

***

"Üstadın her gelenle görüşmesi mümkün değildi. Hem Üstad, 'Kardaşım, ziyaretçi kabul edersem, herkes yatağını bile satıp, ziyaretime gelmek isteyecek. Onun için buna meydan vermemek lâzımdır' derdi.

***

"İstanbul'dan, Ankara'dan risalelerin tab'ı için gelen ağabeyler, Zübeyir Ağabey vasıtasıyla hemen Üstadla görüşürlerdi.

Üstad kırlarda da tashih yapar ve dualar okurdu. Maalesef, arkasında namaz kılma şerefine nail olamadım. Üstadla alâkalı muhaberatı Ceylân Ağabey, hizmetini de Zübeyir Ağabey yapardı.

"Sabahları yaptığı derslerini de dinlerdik. Üstad yiyeceklerini itimat etmediği kimselerden almaz ve aldırmazdı. Zaten bakkal bizdik. Yoğurdu amcamın hanımı yapardı. Çamaşırlarını da yine amcamın hanımı yıkardı.

***

"Üstada ilk nüfus kaydını Dr. Tahir Barçın Ağabey yapmıştı.

"Emirdağlılar Üstadı yaşlı bir hoca olarak bilirlerdi. O şekilde hürmet ederlerdi. Hattâ Üstad Emirdağ'dan ayrılıp başka bir yere gitse, 'Kuraklık olur, yağmur yağmıyor,' eğer Emirdağ'da olursa, 'Bereket geldi' derlerdi.


Son Şahitler 2

Son Şahitler 2.Cild s. 372

HÜSEYİN ÇALIŞKAN

Çalışkanlar hanedanından Hüseyin Çalışkan, Hasan Çalışkan'ın oğludur.

Üstad Bediüzzaman Emirdağ'a geldiği l944 Ağustos'unda henüz altı yaşlarında bulunuyordu. İşte o günlerden, gençlik zamanlarına kadar şahit olduğu hatıraları bize anlatmaktadır. Bu şâhitler'in dilinden, şahid olduğu aziz hatıraları şöyle sıralayabiliriz:

"Küçüklük zamanlarımda bir gün, babam Hasan Çalışkan'ı arıyordum. Bulabileceğimi ümit ettiğim komşusu dükkânlara bakmıştım, ama bulamamıştım. Sonra aklıma babamı bulabileceğim bir yer daha gelmişti. Doğruca oraya gitmiştim. Yarı açık duran büyük bir kapı. Kapı aralığından, kıyafeti bizim kıyafetimize benzemeyen, büyük bir insan; ben küçük ve bacak kadar boyumla, selâmsız-saygısız hemen sormuştum: 'Babam burada mı?' Büyük zat, 'Hayır, baban burada yok!' diye cevap vermişti. Ben o küçük halimle ve yüksek miyop gözümle, yine içeriye dikkatli dikkatli bakarak babamı arıyordum. Babamın olup olmadığını kendim tahkik ediyordum.

"Ehl-i tahkik"

"Bu hatıradan sonra, Üstad Bediüzzaman'ı ne zaman ziyaret etsem, bana 'Bu keçeli çok ehl-i tahkiktir!' diye tebessüm ederek, lâtife yapardı.

"Bizlere Küçük Sözler'i okumamazı sık sık söylerdi.

"Üstad Bediüzzaman'la birlikte, Emirdağ Çarşı Camiinde aynı safta sayısız Cuma namazı kılmıştık.

"Bir gün ikindi namazını müteakib camide mevlid okunuyordu. Az bir cemaat vardı. Cemaate gül suyunu dökme işini de bana vermişlerdi. Cemaate gül suyunu döktükten sonra, yukarıda, müezzin mahfilinde yalnız oturan Üstad Hazretlerine de vermek için yanına varmıştım. Elini açsın diye biraz beklemiştim, hiç kıpırdamıyordu. Sol gerisine oturdum. O zaman bana sol elini uzattı, ben de biraz gül suyu döktüm.

"Emirdağ'daki iki cenaze namazına gittiğini biliyorum. Bu hatırayı bana hocam Hafız Nuri Güven söylemişti. Birisi, Emirdağ Çarşı Camiinde kırk seneden fazla müezzinlik yapan Budakoğlu Murad Hocanın ve diğeri de Emirdağ civarında düşen askerî uçakta şehit olan havacıların cenaze namazıydı.

***

"Bir Pazar günü babam ve arkadaşlarıyla Keçili köyüne gitmiştik. Üstad Hazretleri de oradaydı. Öğle vakti ise camiye gelmiştik. Camiye köyden kimse gelmemişti. On-on beş kişi hep Emirdağlıydık. Vakit gelince cemaatin arasında ihtilâf oldu.

"Vakit hususundaki ihtilâf için herkes kendi saatine bakıyordu. Üstad Hazretleri de saatine bakmıştı. Babamın saati alafrangaydı, ama o söylemiyordu. Epey müzakereden sonra ezan okundu, Üstad Hazretlerinin imametinde namaz kıldık. Böylece ben Üstad Bediüzzaman'ın arkasında ilk defa namaz kılmış oldum. Zaten bir daha kısmet olup da arkasında namaz kılamadım.

***

"Emirdağ'da İsmail Ata'nın dükkânında yangın çıkıp, çarşıda büyük zarar olmuştu. Üstad Hazretleri Zübeyir Ağabeyi gönderip, geçmiş olsun dileklerini, zarar olan mallarını sadaka olabileceğini bildirmişti.

"Traşa fazla zaman ayırıyor"

"Saçı, sakalı gür olan Zübeyir Ağabey normal zamanlarda traş olurken, Üstad Hazretleri 'Bu traşa ne kadar çok zaman ayırıyorsun?' diye kızmıştı. Sonraları Zübeyir Ağabey çok geç traş oluyor, bu yüzden saçları çok uzuyordu.

"Kitapların üzerine oturmayın"

"Emirdağ pazarında okul kitapları satan bir pazarcı fazla kitapları balya yapmış ve üzerinde oturuyordu. Bunu gören Üstad Hazretleri Zübeyir Ağabeyi gönderip adamı ikaz etmişti. Üstad kitabın muhteviyatı ne olursa olsun, içinde mukaddes isimler bulunabileceği için, üzerinde oturulamayacağını bildirmişti.


Son Şahitler 2

Son Şahitler 2.Cild s. 374

M.ZEKİ ÇALIŞKAN

l940'ta Emirdağ'da doğdu. Hasan Çalışkan'ın oğludur. l990'da rahmet-i Rahman'a erdi.

"Üstad Hazretlerini ilk defa nasıl gördüğümü hatırlamıyorum. Nasıl ki insan babasını veya dedesini ilk gördüğünü hatırlamaz. Çünkü o bizim aileden birisiydi.

"Üstad, l944'lerde vefat eden Şeyh Ali Dedemin yerini alan, âlim fâzıl celâlli, vakur ve biz çocuklara karşı da müşfik bir zat-ı muhteremdi. Hele bizimle konuşurken 'Kardeşim' diye hitap etmesi çok hoşuma giderdi. Keçili köyünde bahçenin içindeki çardak da çok hoşumuza giderdi. Taş duvarla çevrili meyve bahçesinde her türlü meyveler bulunurdu. Biraz da meyve yemek için olacak herhalde, oraya çok giderdik. Üstadın yatağı ağacın üzerindeydi. Oraya merdivenle çıkardık. Baş ucunda salkım üzümleri, kızarmış elmaları yan yana görür ve çocuk aklı ile neden yemediğini düşünürdük.

"Zannediyorum, Risale-i Nur'ların bir kısım mektupları da orada yazılmıştı. Fesleğen kokulu saksı çiçeğini severdi. Muhtelif çiçeklerden demetler götürdüğümüzde Zübeyir Ağabey, 'Kardaşım, Üstad fesleğeni sevdi. Ötekilerden koparmayın!' demişti.

"Üstadı namaz kılarken Çarşı Camiinin mahfilinde çok görürdüm. Beyaz işlemeli, pamuklu, zarif bir seccadesi vardı. Cuma'ya bir saat kala evden çıkar, yakın köylerden gelen ahali ve dükkân sahiplerinin arasından selâm vere vere camiye giderdi. Sonraları halkın alâkasından çekindiklerinden dolayı resmî zatlar mâni olmuşlardı. Hele bir namaza duruşu vardı ki, insan onu seyretmekten zevk alırdı. Huşû ile dua eder, zarif, ince, uzun parmaklı elleri tekbir alır, namaza dururdu. Namazın mânâ ve mahiyeti onun şahsında görünürdü. Tâdil-i erkanı onda görmek lâzımdı.

"Bizim dükkânla Üstadın evi karşı karşıyaydı. Pencereye oturur, çarşıyı temâşâ ederdi. Bir gün ağabeyimle dükkânda esaslı bir muharebeye tutuşmuştuk. O zamanlar ilkokula gidiyordum. 949-950 senelerindeydi.

"Üstad pencereden kavga ve gürültümüzü duymuştu. Hemen dükkâna Zübeyir Gündüzalp Ağabey geldi. 'Kardaşım sizi Üstad çağırıyor' dedi. Bu arada rahmetli babam da gelmişti. Tabiî, bizden renk-menk gitmişti. Babam, 'Haydi, şimdi ne haliniz varsa görün' dedi. Hemen çabucak abdest aldık ve odasına çıktık. Kendisini; yerde diz çökmüş, başımız önde, yirmi-otuz dakika kadar dinledik. Bizim yaptığımız işin kötülüğünü ve ondan ötürü de kendisinin mahcup olduğunu, birbirimizi sevmemiz lâzım geldiğini, kendi kardeş ve akrabalarından ayrı düştüğümüzü söyledi. Biz de utanç ve mahcubiyet içinde bir daha böyle bir şey yapmayacağımıza söz vererek yanından ayrıldık.

"Çayı çok severdi"

"Üstad, çayı çok severdi. Bir tarihte şeker, çay vesikaya düşmüştü. Hele şeker tamamen yok olmuştu. Üstadın şekerini dükkândan biz verirdik. Hep ben götürürdüm. Ağabeyim dükkânda otururdu. Her seferinde para vererek fiyatını öderdi. Ayırca bana ayak kirası olarak, hurma, elma, bisküvi verirdi. Bunlar baş ucundan hiç eksik olmazdı. Bize teberrüken verirdi. Mehmed Çalışkan Amcamın hanımı olan yengemin çorbasını alırdı. Birkaç sefer ben götürmüştüm. Parasını ban vermişti.

"Çamaşırları mis gibi kokuyordu"

"Çok acı yıllar geçirmişti. Bizim ilçede en yakın talebeleri olan Sungur ve Zübeyir Ağabeyler bile yanına giremediler. Onlara ayrı ev tutulmuştu. O günlerde Üstadın çamaşırlarını, yıkanması için sepetle, Osman Çalışkan Amcamlara götürüyordum. Yollda burnuma gül kokusu gelmişti. Sepeti yere dökerek içine baktım. Kirli diye götürdüğüm çamaşırlar mis gibi gül kokuyordu. Bu husus çok hayretimi mûcip olmuştu.

"Yine o günlerde dükkânın tezgâhındaydım. Zübeyir Ağabey telâşla, gülerek babama birşeyler anlatıyordu. Onlarda hayretle gülerek dinliyorlardı. Üstadın baş ucunda bir krem kutusu vardı. Nevaleyi ondan görürdü. Akşamleyin son meteliği de harcamışlar.

Sabahleyin yine Üstad sipariş vermiş. Zübeyir Ağabey 'Üstadım, paramız kalmadı. Akşam hepsini harcadık' demiş. Celâllenen Üstad, 'Keçeli, Keçeli, baktın mı kasaya?' demiş. Kutuya bakan Zübeyir Ağabey, içinde paraların olduğunu ilk defa bize anlatmıştı. Bizler de buna benzer harika keramet hallerine çok şahit olmuştuk.

"Üstadın karşı komşusu Bolvadinli Cafer Ağa kurban kesmiş, Zübeyir Ağabeylere de bir parça et vermiş, o da kabul etmemişti. Kızan Cafer Ağa Üstada şikâyete gitmişti. 'Hiç kurban eti alınmaz mı?' diye şikâyet etmiş ve Üstad, 'Söyle onlara, alsınlar' demişti. Tabiî, Cafar Ağa sevinç içindeydi. Üstad ve Nur talebeleri zekât, iftar daveti gibi şeylere asla kabul etmezlerdi. Evde odun taşınıyor, badana yapılıyor, tahtalar siliniyordu. Üstad, Mustafa Acet Ağabeye, teberrüken kendi evine götürmesi için bir bardak dut şurubu vermiş, o da aşağıya inip bir bardak şurubu içmişti. Tabiî, eve gitmek çok vakit alacak. Üstad şüphelenerek 'Ne yaptın?' demiş. Acet ise 'Boşalttım efendim' demiş, Üstad 'Nereye boşalttın?' deyince de foyası meydana çıkmıştı. Üstad 'Bir bardak şurubun hepsi içilir mi?' diye tebessümle gelenlere anlatıyor ve 'Senin midenden Allah'a sığınırım' diyordu.

"Bir gün ilhan köyü yolunda Bağlar mevkiinde bayram ziyaretinde iken baktık, tek gözlü bir atın koşulu olduğu faytonla Üstad geliyordu. Sürücü ağabey yavaşladı ve biz Üstadın elini öperek bayramlaştık. Zaten biz veya herhangi bir çocuk kafilesi önünü kesti mi, onlarla muhakkak görüşür ve 'Bana dua edin, ben çok hastayım' derdi. Bu arada araba yürüdü. Aşağıdaki tarladan bir zat da koşarak yola çıkmaya çalışıyordu. Hava çok rüzgârlıydı. Rüzgâr adamın meşin şapkasını başından uçurdu ve aksi istikamette sürüklemeye başladı. Adam şapkayı tercih etti ve Üstadla görüşemedi. Zaten içkici olduğu için eve almıyorlardı. Kazaya gelen taharrî memurlarının en iyi dostu bu adamdı. Bir gün fırsatını bulmuş, içeriye girmişti. Babasının millî mücadeledeki kahramanlıklarını anlatıyordu. Bu ziyaretten sonra adam Üstada karşı müsbetleşmişti.

"Keramet peşinde değiliz"

"İlk zamanlar da Şuhut'ta memurluk yapan komşumuz Şükrü Amca, Osman Amcamın aklını çelmişti. 'Siz bu adamın peşinden gidiyorsunuz. Medhediyorsunuz. Ama hiçbir kerametini göremiyoruz' diyerek amcamın hizmetteki ihlâsını kırmak istemişti. Amcam düşünürken âniden Zübeyir Ağabey gelmiş, 'Sizi Üstad çağırıyor' demişti. Üstad amcama, 'Kardaşım Osman, biz keşfin, kerametin, makamatın peşinde değiliz. Kapı dururken pencereden girmek akla aykırıdır' diye bir ders vermişti ki, hayret!

"Zaman zaman Üstadın bindiği âmâ atın boyu belki iki metreydi. Halbuki Beytullah Ustanın ahırında nadide yarış atları vardı. Ama Üstad, hep o atı severdi. Nasıl da çıkardı atın üstüne, bir elinde dizgin ve şemsiye, diğerinde tashihatı yapılacak kitap. O azametli cins at üstündeki varlığın kıymetini idraki içinde sakin sakin giderdi. Üstad en çok bahar aylarında, kasabanın yüksek tepesi olan Harami tepesine, Keçili köyüne, İlhan köyü yolunda Bağlar mevkiine gezmeye çıkardı.

"Üstad, Çarşı camiindi ikindi üzeri kapanır, çok zaman geceyi camide geçirirdi. Caminin üst katında mahfelde yeri vardı. Bilhassa Cuma'ları namazını orada kılardı. O zamanlarda Emirdağ'da elektrik yoktu. Camide gaz lambası ve mum yanardı. Bir de muzip ve şakacı bir müezzinimiz vardı. Ekmekçi Kocanın pederi müezzin Budoğlu diye anılırdı. Budoğlu bir sabah namazı camiyi açıyor, lambayı yakacak. Kibriti olmadığı için Üstadın kibritini almış, birkaç gün hep Üstadın kibritini kullanmıştı. Güya habersiz alıyor. Aklı sıra Üstad inzivaya dalmış ve dalgın, bilmez diye düşünmüş, üstad habersiz vaziyette bulunan kibritleri almasına celâlleniyor ve çağırarak, 'Kardaşım, al şu beş kuruşu da camiye bir kibrit al' diyor. Şaşıran ve korkan Budoğlu, bu hadiseden sonra Üstada çok daha hürmetkâr davranıyordu.

"Namazda kalbine birşey getirme"

"Bir gün öğle namazı kılarken, müezzine on lira lâzım olduğundan, kalbinden on lira geçmiş. Bu esnada cebine el gibi birşey girmiş. Namazdan sonra Üstad kendisine 'Kalbine namazda birşey getirme' diye tenbihatta bulunmuştu.

"Bu müezzinin öyle bir gür sesi vardı ki, verdiği selâları, ezanları beş-on kilometre uzaklıktaki köylerden dinleyen köylüler vakti bilir, kazada ölenlerin haberini alırlardı. Budoğlu Hoca, Üstadın çok duasını almıştı.

"Üstad mecliste olan konuşmaları da takip ederdi. İsmail Önen Beyden gazeteleri alır, götürürdüm. Zübeyir Ağabey, Üstadın gösterdiği yerleri okurdu. Baş ucunda da radyosu bulunurdu.

"Yedi-sekiz yaşlarındaydım. Akraba-i taallûkattan yaşı tutanları, hepsini Afyon hapishanesinin kalın parmaklıklarının içine hapsetmişlerdi. Sarı, zalim bir gardiyan vardı. Bizi ne kadar azarlar ve korkuturdu. Uzaktan pencereden Üstada bakıp selâm vermeyi bile yasaklamışlardı.

"Hayatta en çok sevindiğim gün, tahliyeler ve l950'de çıkan umumî af idi.

"Üstad bir Cuma günü gusül abdesti almak istiyordu. Vakit hayli yaklaşmıştı. Ateş de az kalmıştı. Mustafa Acet Ağabeye, 'Kardeşim, sen ibriği koy mangala, herhalde bu ateş bu suyu ısıtır' demişti. Çok kısa bir müddet içinde bu az ateşte su ısınmıştı.

"Emirdağ'da dâvâ vekili olan amcam Abdullah'ın hanımı vefat etmişti. Üç kız, bir oğlan yetim kalmıştı. Bütün yük büyük kızdaydı. Güngör her işe yetişemiyor ve daraldıkça, ölen annesine sitem ediyordu. 'Bunları başıma yıktın, gittin' diyerek, annesine küsüyordu. Bir müddet sonra Güngör ablam da vefat etti. Bütün ev Şükran'a kalmıştı. Şükran ablam da büyük sıkıntı içindeydi. Üstad ise bu durumdan haberdardı. Şükran içine kapanmış, derdini kimseye söyleyemiyordu. Üstad gözyaşını içine akıtan Şükran'ı çağırtmış ve 'Her gün çorbamı sen getir' demişti. O tarihte Üstad tecritte ve sıkı takip altındaydı. Anahtar evin dışından kilitleniyordu. Anahtar bir nevi yed-i emin olan kapı komşusu Boyacı Sabri'de kalıyordu. Şükran Abla her gün çorba getiriyor ve her zaman kapının arkasında Üstadı beklerken buluyordu. Şükran Ablamın gelme zamanı mechul. Üstad Şükran Ablama para, badem ezmeleri ve hurmalar veriyordu. Bu vaziyet Şükran Ablamın morali düzelinceye kadar devam etmişti. Üstad Şükran Ablama şu müjdeyi vermişti: 'Sen onları merak etme. Onların hepsini de ben barıştırdım.'

"Üstad, dedem Şıh Ali içinde şöyle diyordu: 'Ne kendini bildi, ne de emirdağlılar onu bildi.'

"Koca Üstadı tanıyanlar tanıdı. Ama elli milyonluk Türkiye'de hâlâ tanımayanlar var. Helâket ve felâket asrının temsilcisini cümlesine tanıtıp, onun halkasına dahil etmesini Cenab-ı Mevlâ'dan niyaz ederim.


Son Şahitler 2

Son Şahitler 2.Cild s. 380

CEYLAN ÇALIŞKAN

Abdülkadir Ceylân Çalışkan l929 yılında Emirdağ'da dünyaya gelmişti.

Babası Mehmed Çalışkan, annesi ise Ayşe Çalışkan'dı.

Küçük yaşta annesini kaybeden Ceylân Çalışkan annesiz, öksüz olarak büyüyordu.

l944'ün yaz sonlarında Emirdağ'a gelen Üstada bütün Çalışkan ailesi yardıma ve hizmete koşmuştu.

Mehmed Çalışkan, oğlu Ceylân'la birlikte Üstada nasıl gittiğini şöyle anlatmaktadır:

"Bir gün Ceylân'la beraber Üstadı ziyarete gitmiştim. Üstad:

"Oğlun mu?'

"Evet.'

"Fırsat düşmüşken çocuğun mektep işini danışayım dedim:

"Efendim, çocuk çalışkan ve zeki, onu yüksek mekteplere vermek istiyorum, ne buyurursunuz?"

"İyi! Zeki ve çalışkan olduğu için evvelâ benden iman dersi alsın, sonra yüksek mektebe devam etsin' diye buyurdu.

"Böyle bir cevap beklememekle beraber, hemen razı oldum. Zaten Üstadın her emrini yerine getirmeye çalışırdık. Ev işlerimizi olduğu gibi, hususî meselelerimizi dahi hep kendisine danışırdık.

"Ceylân'a verdiği ilk ders: Sıdk!

"Buyurdu ki:

"Daima doğru olacaksın. Hiç yalan söylemeyeceksin. Sana bir milyon lira verirler, sen bana ihanet edebilirsin, fakat ismin ebediyyen kötü anılır.'

"Ceylân'ın vazifesi, Üstadın söyleyip kendisinin yazdığı mektupları, sonra eve gelerek daktilo etmektir.

"Üstad, 'Bu usûl zor' demişti. 'Sana on beş günde İslâm yazısını öğreteceğim.' Ve hakikaten öğretti. Nasıl öğretti, hangi usûlü takip etti, bilmiyorum.

"l948 senesinde tevkif edildiğimiz zaman sadece bizim Çalışkan ailesinden altı kişi vardı. Ceylân o zaman l9 yaşlarındaydı. Yani Ceylân genç ve körpe yaşında zindanlara atılmıştı.

"Ceylân'ın askerlik çağı geldiğinde, Üstad onun biraz geç asker olmasını istemişti. Müracaatlarımızı yapamadık ve Ceylân asker oldu.

"Üstadına 'Allaha ısmarladık' diye veda ederken, hakikaten maddi-manevî hastalıklarımızın derin ilmiyle ve derya gibi olan şefkatiyle tedavi eden Nur'ların Müellifi yavruma şu nasihatı vermişti:

'Sen Risale-i Nur'un esaslarını hareketlerinle yaşa!"

"Sonra bir not verdi. Bu notlarda, 'Benim şarktaki dostlarıma ve talebelerime selâm olsun!' diye yazmıştı.

"Ceylân Urfa'ya gidince bunu bir Nakşî şeyhine verince, şeyh kağıdı cebine koymuş. 'Bunu benim için yazmış' demiş.

"Aradan epeyce zaman geçti. Ceylân, usta asker oldu. izin sırası gelince iznini almış, fakat zekâ ve çalışkanlığından dolayı, mükâfat izniyle beraber iki ay! Durumu bana bildirdi, 'Baba, ne yapayım?' diye soruyordu. Tabiî, biz de Üstada sorduk.

"Tamam tamam kardaşım, Ceylân Urfa medresesinde kalsın' diyerek cevap vermişti.

"Biz biraz üzüldük. Aylar sonra çocuğu görecektik, o da olmadı. Tabiî emir Üstadımızındı. Ceylân Urfa medresesinde kalmıştı.

"Bir ara o medreseye polisler gelip Ceylân'ın ifadesini almışlarsa da neticede birşey çıkmadı.

"Nihayet askerliğini bitirdi ve geldi. Bir gece evde kaldıktan sonra ertesi gün, Üstad.

"Bak kardaşım, senin çok evlâdın var; bunu da bana ver' dedi.

"Üstadım, biz Ceylân'ı daha evvel size vermiştik' dedim.

"Böylece, Ceylân yatağını evden toplayıp, Üstadın yanına gitti."

İşte bundan sonra, Ceylân Çalışkan, zekâsıyla, dehasıyla, eşsiz kabiliyetleriyle, asrın sultanına, dâhi-i âzam Üstada talebe, hizmetkâr ve manevî bir evlât olmuştu-tıpkı kardeşlerinin evlâtları Abdurrahman ve Fuad gibi..

Ceylân'ın Üstadla alâkası pek çok hatıraları bulunmaktadır.. Bunlardan tesbit edebildiklerimi anlatayım:

Kavunun başına gelenler

Üstad bir gün kavunun başını kesmiş, içinin yumuşağını kaşıkla yemiş, kalan sert kısmı da "Bunu götürün, teberrüken yiyin" demiş.

Bakraç gibi olan bu kavunu Ceylân bir rafa koymuş, bir-iki gün sonra bu kavunu almış, ipten kulp takmış ve iki katlı evin üst penceresinden, kuyuya sarkıtır gibi aşağıya sarkıtmış, çekmiş, böylece oynamış.

Üstad kavunu ne yaptıklarını Ceylân'a sorduğu zaman, olduğu gibi anlatınca, "Peki," demiş, "Doğru söylediğin için bu sefer sizi affettim."

l948 Afyon hapishanesinde Nur talebelerden bir gurup. Ayaktakiler soldan itibaren Metin Halıcı, Halil Çalışkan, yanında Mustafa Acet, Sol başta oturan ise Ceylân Çalışkan

"Ceylân'ı dünyaya vermeyeceğim

Üstad, Ceylân'dan çok memnundu. "Ceylân kabiliyetli bir genç. Dünya işini de yapar, ahiret işini de. Fakat onu dünyaya vermeyeceğim" derdi.

Bir gün "Ceylân, senin hayatın uhrevîdir. Eğer dünyevî olsa pek azdır!" diyen Üstad, babası Mehmed Çalışkan'a ise, "Bu oğlunun iyiliği, babanın sana ettiği dualarının neticesidir" demişti.

Lâtifeler...

Küçük yaşta Üstada manevî bir evlat olan Ceylân Çalışkan, hiçbir kimsenin yapmadığı ve yapamadığı lâtifeleri, şakaları yapmıştı. Yine bunlardan tesbit edebildiklerimi, lâtif lâtifelerini anlatayım:

Üstad bir gün arabada giderken Ceylân Çalışkan'a radyoyu açtırmış. Mustafa Sungur bu durumu bilmediği için, Ceylân hem radyoyu kapamıyor, hem de gülüyormuş. Mustafa Sungur'un ısrarıyla Ceylân radyoyu kapatınca, Üstad, "Ceylân, radyoyu aç, Sungur da dinlesin!" demiş ve "Kardaşlarım, ben sizin dinlediğiniz gibi dinlemiyorum" diyerek radyodaki hava zerrelerinin vazifeleriyle alâkalı dersler vermiş.

***

Bir meseleden dolayı Ceylân'ın canı sıkılınca, Üstad gönlünü almak için iltifat ederek, "Ceylân, size malta eriği alacağım" deyince, Ceylân, "Üstadım, gönlümüzü mü alıyorsun, yoksa yeni dünya mı alıyorsun?" diyerek mukabele etmiş.

"Ben oklava yedim"

üstad bir yanlışlıktan dolayı hiddet edip, küçük kulunç değneği ile vurduktan sonra, "Size baklava alacağım yemeniz için" deyince, "Ben oklava yedim Üstadım" diye, yine üstadı tebessüm ettirmiş.

"Nine ihtiyardır"

Bahar günü arabayla kır gezintisi yaparken otlayan koyunların, kuzuların yanından geçerken. Üstad, "Ceylân, sana bir koyun alacağım, bir de nine alacağım. Nine koyunu sağar, sen de sütünü içersin" deyince, Ceylân "Nine ihtiyardır, bu işleri yapamaz Üstadım" diye cevap vermiş.

"Zekeriya'nın dolmuşu

"Bir gün babasının yazdığı hasret ve şikâyet mektupları üzerine Zekeriya Kötapçı, Abdullah Yeğin'e hitaben Emirdağ'a, Üstada gelmesi için mektup yazmış. Bunun üzerine Yeğin Urfa'dan kalkıp, Emirdağ'a, Üstadın yanına gelmiş. Üstad hiddet edip, böyle durup dururken niçin geldiğini sorarak hiddet etmiş. Zekeriya Kitapçı'nın mektubu üzerine bu işin olduğunu anlayan Ceylân Çalışkan, zekâsından fışkıran cevabını biraz da argoya sarsarak, hemen cevap vermiş: "Zekeriya'nın dolmuşuna binmiş. Üstadım."

"Bir huri bana yeter"

Üstad iman ve Kur'ân hizmetini ehemmiyetini, bu zamandaki fedakârlığı anlatarak, "Size yirmi huri de verilse, yine bu hizmeti terk etmemeniz lâzım deyince, Ceylân Çalışkan yine lâtifesini yapmış: "Üstadım, bir tanesi yeter bana."

l96l yazında Nur talebeleriyle birlikte Ceylân Çalışkan'ı birinci şubede nezarete koymuşlardı. Hadisede mühim bir unsur olan Said Özdemir, elindeki içinde Nur'un matbaa klişeleri, formaları da çantasıyla birlikte, fırsatını bulup firar etmişti. Yirmi üç gün kadar Nur talebeleri nezarette kalınca Ceylân Çalışkan şu mısraları yazmıştı:

"Ağustos'un dördüncü haftası

"Said ve çantası

"Birinci şubeden bırakıp kaçtı

"Başımıza sevaplı belâlar açtı."

Bu şiiri eline alıp okuyan Birinci Şube Müdürü, "Bunu kim yazdı?" diye sormuştu. "İçinizden en eski kimse onunla konuşalım" diyen Birinci Şube Müdürü Muzaffer Yılmaz'a Ceylân Çalışkan, "Eskilere itibar olsa, bit pazarına nur yağardı" diye şaka yapmıştı.

***

Harbiyede sabahleyin kapılar geç açılınca, içerde sıkışıp kalan Ceylân Çalışkan şu lâtifeleri satırları yazmıştı:

"Saat on bire geldi

Yemeğe hâcet kalmadı

Halimize demeye hacet kalmadı

Herkes hacetini içerde görür

Hacetim var demeye hacet kalmadı

Burası bir sivri adadır

Yassıada'ya gitmeye hacet kalmadı."

"Hizmet eyle imana"

Yüksek zekası yanında şiire ve şairliğe de merakı, kabiliyeti olan Ceylân Çalışkan, Hanımlar Rehberi'nin sonundaki "Nurcuların Kasidesi" isimli şiirde askerlerin "Annem, beni yetiştirdi, bu vatana yolladı" marşına bir nazire olarak yazmıştı.

"Annem beni yetiştirdi, bu hizmete yolladı.

Teslim etti risaleyi, Allah'a ısmarladı

Boş oturma çalış dedi, hizmet eyle imana.

Sütüm sana helâl etmem, çalışmazsan Kur'ân'a."

şeklinde yazarak, iki makamda okunan bu marşı, zaman zaman arabaya aldığı çocuklarla birlikte okurdu. Üstadla kırlara çıktığı günlerde yine bu marşı Nur talebeleri okurlardı.

Bir şaka ve lâtife tarzında yazılan bu şiiri ise "Emirdağ Nurcularını Medhiye ve Mathiyeleridir" ismini taşımaktadır.

Kış gelince hepsi sözü verdiler

Yaz gelince çabuk geri döndüler

Parlayan bir mum gibi söndüler

Ne sebatkârdır bu Emirdağlılar

Risale-i Nur içinde adları çıktı

Talebelik yapa yapa canları çıktı

İçlerinde zaten hiç arslan yoktu

Ne kahramandır bu Emirdağlılar

Bir vak'a olunca hepsi kaçarlar

Mübarek gecelerde hepsi uçarlar

Talebelik köprüsünde önde geçerler

Ne ileri yönlüdür bu Emirdağlılar

Mirac gecesinde kırklar toplandı

Karnı aç olanlar manen yoklandı

Maşaallah gündüz gibi günahları paklandı

Ne günahsızdır bu Emirdağlılar

Yazı yazmak bizde birinci gaye

Yapamıyoruz ama ne çare

Nefsimize veriyoruz büyük bir paye

Ne mütevazidir bu Emirdağlılar

Önümüzdeki gece Leyle-i Berat

Çok çalışalım ele geçmez bu fırsat

Şimdi gelse de sarsmaz bu memat

Rabıta-ı mevtlidir bu Emirdağlılar

Kimi Üstadın hep halini sorar

Kimi ziyaret eder, Üstadı yorar

Kimi gece gündüz üç gece arar

Ne lopçu bu Emirdağlılar

Vaktaki kalem yazdı, olduk biz de talebe

Zındıkaya, küfre karşı çaldık galebe

Zülfikar gitti Mısar'a, Şam'a, Haleb'e

Nef fütuhatçıdır bu Emirdağlılar

İhlâslıdır, birbirine küserler

Bid'adları, riyaları köklerinden keserler

Âlem-i ervahda rüzgâr gibi uçarlar

Ne maneviyatçıdır bu Emirdağlılar

Menfaati hiç âlet etmeyen

Rızadan başka gaye gütmeyen

İhlas hilâfına, yola gitmeyen

Ne ihlâslıdır bu Emirdağlılar

Nur uğuruna kesseler bizim kelleyi

Elimizde tutarız ateş gülleyi

Korkarız karanlıkta görsek gölgeyi

Ne metanetlidir bu Emirdağlılar

Söyle söyle sende mi ulvî himmet?

Esrar-ı atom, irşad-ı devlet

Sende mi hep umumî gayret?

Ne keşfiyatçıdır bu Emirdağlılar."

Ceylân'dan annesine mektup

l929'a doğup l963'de cennet yaşında şehit olan Ceylân Çalışkan, amcası Abdullah Çalışkan'ın hanımının vefatı dolayısıyla kendi üvey anasına, ahiretten ve ebediyetten bahseden şu mektubu yazmıştı:

"Çok sevgili, çok müşfik valideciğim, Senin ellerinden, hem mübarek ayaklarından hasretle, hürmetle, iştiyakla öperim. Hem son musibetinizden başınız sağolsun.

"Sevgili valideciğim, dünyadaki herşey ve her ölüm bize diyor ki; siz de fanisiniz, siz de öleceksiniz. Cenab-ı Hakkın bahtiyar kulları bütün bu hadiselerden hisselerine düşen dersi alırlar. Yani kendi nefislerine derler ki: "Ey nefis, sen lâyemut değilsin, fânisin, ibret al, sırat-ı müstakimden ayrılma. Ve her işinde âlemlerin Rabbi ve Hâlıkı olan Kadîr-i Zülcelâl-i Velikramın rızasını esas maksat yap' der. Bunu böyle söyleyen ve böyle yapan bir abd Biiznillahi Teâla saadet-i ebediyeye vâsıl olur.

"Ey müşfik anneciğim! Cenab-ı Hak sana musibet perderleri arkasından öyle nimetler ihsan etmiş ve öyle lütuflar vermiş ki, eğer şükür ile mukabele etsen, pek cüz'î olan amelin seni her iki cihanda mesut etmeye kâfi ve vâfidir.

"Birincisi: Bu zamanda en büyük hizmet-i imaniyenin kahramanı ve sertacı olan Üstadımızın şahsî hizmetinde az da olsa sakadaktla istihdam edilişin ve o kudsî rehberin yemeğini pişirmen, bazı çamaşırlarını yıkamak suretiyle onun o kudsî hizmetine iştirak edip dualarına pek yakınları arasında dahil olman acaba kaç kadına nasib oldu ki?

"Bu doğrudan doğruya alâka ve hizmetinizi bir taraf etsek de bilvasıta olan hizmetinize dahi nazar etsek göreceğiz ki, yine en bahtiyar sensin. Sen Risale-i Nur'a hizmet edenlere hizmet etmek şerefine nail oldun. Bu mazhariyete, eğer kadınlar taifesinin aklı başına gelse ve kalb gözleri açılsa idi, canlarını feda edecekler ve seninle adeta yarışa gireceklerdi. Hem sana bütün hayatları boyunca gıbta edeceklerdi.

"Cenab-ı Hak ve Teâla Hazretleri seni ağuş-u rahmetine almış olacak ki, bütün bu saadetler üzerine bir yenisini daha yetim terbiyesi suretinde ihsan etmiş bulunuyor.

"Merhum ve mağfur Abdullah amcadan kalan üç yetime Cenab-ı Hakkın masum emanetleri ve vedîaları olarak bakmanız ve onları kendi öz evlâtlarınızdan ayırd etmeyerek şefkatinizle onlarla alâkadarlığınız hem maddî hayatımıza, hem manevî hayatımıza öyle bir nur serper ki rıza-ı İlahî için olmak şartıyla o nur bütün hayatımızı saadete ve nura kalb edip aydınlatabilir ve saadet çiçekleri açarlar.

"Ey muhterem anne, sen bu hizmetlerinde benim bu biçare nazarımda öyle ulvîleşiyorsun ki, adeta Peygamberimizin 'Cennet anne ve babanın ayağı altındadır.' Cenab-ı Hakkın 'Onlara üf bile demek caiz değil' mealindeki kudsî emirlere mâsadak olmaya ehil olacak bir vaziyet kesb ediyorsun

"Ey müşfik anne, sen aynı zamanda yetimler annesisin. Birinci yetim benim.

"Fakat ben nankör çıktım. Belki herkes benim kadar nankör olamaz, Kadir kıymet bilirler. Velev ki, benim gibi bilmeseler dahi, madem ki herşeye nâzır ve her yerde hazır bir zerre kadar bir şeyi zayi etmez. Bütün hayır ve şer onun elindedir. Bütün ücretleri o verecektir ve ondan beklemelisin.

"Şu kararsız fâni dünyada sen bizzat yetimlerle ve kendi masunların meşguliyeti yüzünden, belki ehl-i dünya zevkperest kadınlar gibi boş vakit bulup, dünyevî işlerle lüzumsuz şeylerle meşgul olamazsın ve belki ehl-i dünya kadınlar tarafından 'Dünyanın en hayır sever kadını sen misin? Kendi çocukların varken başkaları ile uğraşmak neden?' denilebilir. Ve belki bizzat kendilerine iyilik ve şefkat edip baktığın ki, yedirip, kuşatıp, terbiye ettiğin çocuklar akılları ermeye başlayınca küfran-ı nimet ederek, senin kıymetini bilmemezlik badbahtlığına-Şimdi senden afv isteyen biçare Ceylân gibi düşeceklerdir. Ve bizzat senin nefsin, kalbinin, ruhunun rağmına olarak, bu kudsî, sevapdar, Allah'ın, Peygamberin, Üstadımızın ve bütün ehl-i hakkın razı olup istedikleri hizmeti arzulamayacaklardır. Fakat düşün ki, Cenab-ı Hakkın rızası için yapılan en küçük amel dahi en büyüktür. Cenab-ı Hak kabul etse, bütün halk reddetse kıymeti yok. Cenab-ı Hak razı olsa, bütün dünya küsse tesiri yok. Eğer O razı olsa, kabul ederse ve hikmeti iktiza ederse, halklara da kabul ettirir. Onları da razı eder.

"Hatta bir darb-ı mesel var: 'İyilik et denize at, balık bilmezse de, Hâlık bilir.' Varsın, bütün bu hizmetlerinin kıymetini elinde duadan başka hiçbirşey bulunmayan biçare insanlar bilmesin.

"Herşeyin anahtarı Onun elinde olan Hâlık-ı Zülcelâlin bilmesi senin ve bütün beşeriyet için kâfi ve vâfidir.

"Anneciğim, senin dünyevî ve uhrevî saadetin hiç her zaman dua etmekteyim. Senden de dua beklemekteyim. Bilhassa masum yavrulardan. Onların cümlesinin gözlerinden hasretle öperim. Bütün akraba-yı taallûkata, ninelerime, yengelerime, dayılarıma selâm eder, ellerinden öperim. Dualarına el açarım."

El Bakî Hüvel Bâki Biçare, duanıza muhtaç evlâdınız: Ceylan

Ceylân'ın Bayram'a mektubu

Ceylân Çalışkan, asker olduğu günlerde kendisi gibi Üstadın talebesi ve arkadaşı Bayram Yüksel'e şu satırları yazıyordu:

"Çok sevgili mübarek kardeşim,

"Senin güzel mektubunu aldım. Fakat ancak izinli günlerde mektup yazabildiğimiz için cevabı geç kaldı. Kardeşim, kusura bakma. Hem senin ihlâslı faaliyetini tebrik ediyorum. Esaslı askerlik odur. Ve Nurcuların yaptığı askerlik de öyle askerlik olmalıdır.

"Maalesef biz hiç de öyle bir faaliyet gösteremedik. İhlâsımız kırık olduğu için o cihetten zaifiz.

"Aziz Bayram,

"Bizim yüzümüzü güldüren ve sürur eden, senin gibi sâfi ve ihlâslı kimselerdir. Ve bizde aranan birinci vasıf ihlâs, sadakat ve sâfiyet-i kalbiyedir. Bu da sizde hakkıyla mevcuttur.

"Aziz kardaşım biz sizinle iftihar ediyoruz. Bunları sizin şükür etmeniz için tahdis-i nimet olur diye söylüyorum. Yoksa sizin bu hükümlerden gurura kapılmanıza imkân yoktur. Hâzâ min fadlı Rabbî.

"Ben geldiğim vakit on beş gün 3. taburun l0. bölüğünde kaldım. Sonra da alay karargâh bölüğünün istihkâm takımına geçtik. Yani istihkâm askeriyiz.

"Buralarda pahalılık, susuzluk ve soğuk var. Fakat sizde yoktur. Portakal boldur. Mahsulden başka herşey oradan daha önce yetişir. Arapça da konuşular, siz de öğrenirsiniz. Beraber Bağdat'a, Şam'a gideriz, inşaallah, Isparta'dan lâhika geliyor, siz de isteyiniz, gelsin. Mektubuma son verir, gözlerinden öper, ihlâslı, makbul dualarınızı beklerim, aziz, kıymetli kardaşım."

El-Bâkî Hüve'l-Bâkî

Kardeşiniz Ceylân

Üstad Ceylân'a ikazları

Ceylân Çalışkan küçük yaşta Üstadın hizmetine girdiği zaman bilemediği bazı noktalarda Üstad yazdığı pusulalarla kendisini ikaz ediyordu:

"Ceylan! Zaman naziktir. Nur'ların faaliyeti vaktin çok dikkat lâzımdır.

"Nur'un ve bizim Nurcuların selâmeti ve münafıkların şerrinden kurtulması için sen bu üç maddeyi bil:

"Birincisi: iktisada tam riayet etmek lâzımdır. Tâ validen ve baban senden gücenip hizmet-i Nuriyeye zarar gelmesin. Dükkâncılık eden mertlik etmez. On paraya dikkat eder. Mal senin değil. İkram etsen caiz değil.

"İkincisi: Şimdilik nazar-ı dikkati kendine celb etme ve gösteriş yapmaya çalışma. Tâ senin elindeki Nur emanetlerine zarar gelmesin. Hevesatını, faidesiz eğlencelerini bırak. Hizmet-i Nuriyenin sana verdiği zevkler yeter.

Üçüncüsü: Bize gelmek için buraya gelenlerden herkese açılma. Lüzumsuz onlara esrarımızı bildirme. Çünkü içlerinden ya safdil veya kurnaz veya aptal bulunabilir, ifşa eder, habbeyi kubbe yapar. Ondan da münafıklar ve casuslar istifade eder. Hususan bu kasabada daha çok dikkat ve ihtiyat lâzımdır."

"Ceylan! Dün posta için sabahtan akşama kadar seni bekledim, görünmedin. Kalben dedim, 'Eğer Risale-i Nur'un hizmetiyle ve okunmasıyla meşgul olmuş ise aff edilir. Yoksa onun hayatı Risale-i Nur'a aittir. Hevesatına sarf etse şiddetli tokat yiyecek. Acaba o mânâsız gezmeyi bu soğukta sen mi yaptın? Yoksa başkası mı hatıra getirdi? Hem yanınızda daha kim vardı? Risale-i Nur hesabına merak ediyorum. Dikkat et, çocukluk yapma, tokat yiyenler pek çok.

"Ceylân! Sen bahtiyardın ki, bu acib zamanda Risale-i Nur'un ehemmiyetli bir hizmeti ve onun manevî hazinesinin bir anahtarını aldın. Benim de anahtarımı aldın. Ve küçük bir Abdurrahman ve küçücük bir Husrev namını aldın. Bu kudsî ve ehemmiyetli vazifeye lâyık olacağını gayet kuvvetli bir sadakat ve metanet ve ihtiyat ile isbat edersin. Gerçi çocuksun, fakat sende kuvvetli bir sadakat hissettiğimizden küçülmüş kuvvetli bir ihtiyar nazarıyla bakıyoruz.

"Sen de dikkat et! Çocukluk hevesatına aldanma, kapılma! On adamın şimdiki benim hizmetimde vazifeleri mecburiyetle sana yüklenmiş. Az bir yanlışın büyük bir zarar verir. Bunu kat'iyyen bil ki, senin hizmet ettiğin hakikatın sana vereceği hem dünyada, hem âhirette menfaate mukabil dünyada hiçbir şey gelemez. Tâ ki, bir elmas hazinesini şişe gibi çabucak kırılacak fâni dünya lezzetleriyle kaçırma. Çocukluk kulağıyla cin, ins şeytanlarının vesveselerine kapılma."

Ceylân Çalışkan, Üstadın kendisini ikaz mektuplarını şöyle takdim etmektedir. Üç ikazın birisi Üstadın kendi el yazısıyla, diğer ikisi ise Ceylân Çalışkan'ın el yazısıyladır:

"Mübarek Üstadım Efendimin, Risale-i Nur'un faaliyetine zarar gelmemek için, bana yazdığı bir-iki ehemmiyetli ihtarı burad derc ettim.

"Bir numaralı ihtar: Zülfikar 'Mucizat'ın tab'ı edildiği sıralarda yazılmıştır. l946 Eylül başlarındadır.

"İki numaralı ihtar: Hizmet-i Üstaddan-gerek ehemmiyetli kusurlardan dolayı ve gerekse başka manevi sebepten dolayı-çekildikten bir hafta sonra süflî hevesat-ı nefsaniyeye tabî olduğumdan yazılmıştır. 946 Kanunusâni yirmi yedinci gün.

"Üç numaralı ihtar: Hizmette iken Risale-i Nur'un hizmetinin ne kadar kıymetli olduğunu ve bu elmas hazinesinin kaybedilmesini ikrar ediyor."

Ceylân'ın babasına mektubu

Ceylân Çalışkan, babası Mehmed Çalışkan'a bir mektubunda da şunları yazıyordu:

"Çok kıymettar ve müşfik pederim,

"Evvelen senin, kahraman kardaşımız Halil ile gönderdiğin hem uzun ve sevinçli mektubu, hem mürekkepleri, hem fanila ve parala

rı aldım. Cenab-ı Hak ebeden razı olsun. O güne kadar evvel istemiş olduğunuz evrakları yazıp göndermiştim. Size ehemmiyetli bir müjde arz edeyim ki, kitaplarımızın iadesine dair olan büyük müjdedir. Birkaç gün evvel Nur'un çok değerli bir kahramanı olan Sungur kardaşımız tahliye edilerek Samsun'dan ayrılmış. Herhalde o aziz ve mübarek kahraman, bugünlerde muhabbetiyle yanıp tutuştuğu sevgili Üstadımıza gelecek ümidindeyim.

"Saniyen: Hem evimizin küçük bir dershane-i Nuriye şeklinde çalışmasını, hem bir vasıta-i seyyiat olan radyonun satılmasını ruh-u canımla tebrik ediyorum. Terbiyesi sizlere verilen çocuklara ehl-i sefahetin ağızları meyhane kokan levhiyatlarını değil de nur-u mübarekiyetin tecellîsine vesile olan kelâm-ı İlahî okutmanız ve dinlemeniz bütün ehl-i imanı ruhen memnun eden bir hâlettir. Ne kadar sevinsek azdır.

"Salisen: Buradaki kardaşlarımız, hususan Husrev ve Tahirî Ağabeylerimiz, Zübeyir, Muhsin, Bayram ve diğer kardaşlar sizlere pek çok selâm ve dua ediyorlar.

"Rabian: Zülfikar, bir giden olursa gönderilecek.

"Hamisen: Kore kahramanı bayram kardaşımızın yirmi beş lirasını mektubunuzu alır almaz vermiştim. O zaman yazamadığımdan affınızı dilerim. Umum hısım, akraba ve komşulara, hususan terzi Mustafa'ya, camcı Mehmed amcalara pek çok selâm ve hürmetler, dualar ederim.

"Amcalarıma, hususan Osman, Hasan, Ahmed, Mahmud amcalarıma pek çok selâm ve hürmetler eder, ellerinden öperek dualarını beklerim... dayılarımın da keza. Köyden Suna ninem geliyor mu? Bir gelen olursa ellerinden öptüğümü yazarsınız. Ahmed amcam bu işi görse daha iyi olur.

"Umuma, ev halkına yaş sırasıyla gözlerinden öperim, dualarını beklerim, hususan mübarek Sevim'in gözlerinden öperim, duasını beklerim, rüyası inşaallah mübarektir.

"Sadisen: Mübarek Mustafa kardaşımızın istediği Mektubat'tan herhalde bir cildi fazla olarak gitti. Şayet öyle ise siz bir takımını alıp, hediyesi olan beş lirayı gönderirsiniz.

"Sabian: Valideme yazdığım biraz hissî ve fakat gayet samimî ve hakikî arîzayı okursunuz. İnşaallah okursunuz. İnşaallah duasına ve dualarınıza ve hayırla yâd etmenize bir vesiledir."

El-Bâkî Hüve'l-Bâkî

Evladınız Ceylân

Ceylân'ın iki amcasına yazdığı mektup

Ceylân Çalışkan en genç iki amcasına da şunları yazmıştı:

"Mübarek amcalarım Ahmet ve Mahmud;

"Pek çok selâm ve dualar ederek ellerinizden öperim. Hususan nineme selâm eder, ellerinden öperim.

"Hem iman ve Kur'ân hizmet ve muhabbetinde muvaffakiyetler dilerim.

"Size fazlacak yazacak birşey yok. Fakat kalbler dolusu selâm, sevgi, muhabbet ve hasret her an.

"Size Niyaz-i Mısrî Hazretlerinin Risale-i Nur'a geçmiş iki beytini yazayım, mânâsını anlamaya çalışınız:

"Günde bir taşı bina-yı ömrümün düştü yere

Can yatar gafil binası oldu viran bîhaber

Dil bekası Hak fenası istedi mülk-ü tenim

Bir devasız derde düştüm, âh ki Lokman bîhaber."

El-Bâkî, Hüve'l-Bâkî

Duanıza muhtaç yeğeniniz

Ceylân

"Ziya Nurun erkânlarıyla meşveret etsin"

Asiye Mülâzımoğlu, yakınlarından bir kızı Yusuf Ziya Arun'a vermek istemiş, bu maksatla Üstada bir mektup yazmıştı. Üstad da Ceylân Çalışkan'a şunları yazmıştı:

"Ceylân!

"Bu mektup, kimindir bilemedim. Ziya'yı aynen Zübeyir gibi bütün hayatını Nur'lara, iman hizmetine fedakârane verecek bir mahiyette bilirim. Dünya ile, hususen kadınlarla, evlenmekle alâkadar olup bağlanmaz zannederim. Selâhaddin, Nur'un bir kahramanı iken, tezevvücü onu dünyaya esir eyledi. Ona ve Nur'lara çok zarar oldu. Eğer Ziya dünya ile, evlenmekle alâkadar olmaya niyeti kat'î var ise, Nur'un erkânları ile meşveret etmek ona lâzımdır. Ben bu meselede fikir beyan edemem. Ziya gibi Nur kahramanı dünya ile zincirlerle bağlanmasına, hizmet-i Nuriye fetva vermesiyle olur."

Üstadın kendi el yazılı notlarının bulunduğu bir başka pusulada ise Ceylân Çalışkan'ın şu cevabını okumaktayız:

"Çok muhterem, sevgili Üstadım Efendim,

"Emir buyurduğunuz yazı acele ve yalnız yazdığımdan matluba muvafık olamadı. Af buyurun.

"Saniyen: Asiye Hanım hatm-i Kur'ân etmiş. Sûre-i Fil'den itibaren okunarak Efendimizden hatim duası rica ediyor.

"Salisen: Ziya teklif edilen iş hakkında kat'î red kararı vermiş. Gücendirmeden Asiye'ye bildireceğiz. Ellerinizden öperim. Ceylân.

Üstadın Ceylân Çalışkan’a notları

Üstad Bediüzzaman'ın kendi el yazısıyla Ceylân Çalışkan'a hitaben birkoç pusula ve notları bulunmaktadır. Bunların bir kısmını takdim ediyorum:

Bunlar "Üçüncü medrese-i Yusufiye hatıratından vecize ve lâtif mektuplar" başlığı altında takdim edilmektedir. Bunlardan Ceylân'a hitaben yazılanlar:

"Ceylân!

"Bir sene çamaşırlarımı yıkayan Rabia bana bir gömlek, bir parça kömür göndermiş. Ben bir senede ona çok minnettar olduğumdan, onun hediyesini geri çevirmem. Fakat faidem bulunmak için bana Mekke'den gelen zemzemi ve hurmaları ona mukabil çok selâmla beraber gönderiniz."

"Ceylân!

"Bana ve Nur'lara ait kırk küsur sahife kararnameden benim için yazılan ve tashih ettiğim iki parça zayi olmasın. Ve size lüzumu kalmadığı vakit bana gönderiniz. Hem son yazdığım pusulayı benim defterime göre küçük yapraklarda yazınız. Belki bana lâzım olur. Bana gönderiniz.

"Mehmed Ali dilimi anlamıyor. Ben demiştim ki; Zübeyir ile Sungur Nur'un kahramanlarıdır. Her biri yirmi-otuz yeni talebelerden ziyade ehemmiyetleri vardır. Ben bir sebepten telâş ettim. Acaba hiç sarsılmayan bu iki Abdurrahman'larım bunlardan aldanabilir mi? Tam Ceylân gibi çalışmadılar."

Ceylân Ağustos l963'te Bakırköy istikametinde meydana gelen trafik kazasında, bindiği minibüste vefat ettiğinde nüfus cüzdanının arasından şu vesika çıkmıştı:

"Ceylân benim vekilimdir.

Nur'a ait işleri benim hesabıma yapar." Said Nursî

Vefatına kadar bundan kimsenin haberi yoktu. Kendisine itibar artıp, nefsine pay çıkmasın diye bunu gizlemişti.

"Ceylân!

"Son yazdığım ve bu dehşetli ve zehirli hastalık tekmiline mâni olmuş parçayı Hüsrev'e gönder. O benim bedelime 'Hülâsatü'l-Hülâsa'daki ilim, irade ve kudret kısmının bir nevi tercümesini yazsın. Eğer isterse yazdığını bana tashih için göndersin. Hem bana çok dua etsinler"

"Ceylan!

"Bu gönderdiğin temyiz lâyihasını Emirdağ'da baban ve amcaların yazdıysa, elbette onlardan birisi Ankara'ya gidecek ve orada dostların tensibiyle mahkemeye verebilirler. Fakat bize karşı muameleleri ne kanunîdir, ne de hakikattır. Onun için bizim kanunî ve hakikatlı müdafaalarımızı nazara almıyorlar. Bir kısmını aksülamel ile aleyhimize çeviriyorlar. Şimdi merak ettim. Acaba bizim bütün evrak ve müdafaalarımızı mahkeme-yi temyize göndermişler mi? Yoksa bunda da bizi aldatmışlar mı?"

"Ceylân!

"Eğer münasip ise, Asiye ve Raia peynirimi salamur yapsınlar. Tâ yumuşak kalsın. Hem bu tuzsuz parçayı bu şekerle beraber Asiye'ye ver. Tâ tatlı yapsınlar.

"Yanımda Hüsrev'in hattıyla bir Meyve var idi. Çabuk suretini almak için Ahmet Feyzi'ye gönderdim. O koğuşta güzel yazılar var. Nöbetle yazsınlar. Ormancı güzel yazısıyla yardım etsin. Her biri bir kısmını yazsın."

Üstadın Ceylân'ın yazdığı duaların sonuna kendi el yazısıyla kaydettiği duası: "Yâ Erhamerrahimîn, ism-i azam ve Cevşen'deki isimlerini hürmetine, bu nüshayı yazan Ceylân'ı ve babası Mehmed Çalışkan'ı cennetü'l Firdevsde saadet-i ebediyeye mazhar eyle ve hizmet-i imaniyede daima muvaffak eyle. Âmin, âmin, âmin."

"Ceylân!

"Hakikaten Nur kahramanı çok güzel yazmış. Hem o tarz lâzımdı. Ben çok sevindim. Kararnameye mukabil büyük müdafaatım meydana çıkması gerektir. Ve Hüccet dahi Meyve gibi resmî bir ilmî müdafaa olur. Nur'ların teksirine ve bir nümune ve vesiledir."

"Ceylân!

"Senin yazı faaliyetinde bir noksan, bir tevakkuf hissediyorum. Senin gibilerin az bir sarsıntıları şimdilik beni meraklandırıyor. Sakın sakın, yoksa bir kederin mi var?"

4 Haziran l949, Cumartesi

"Ceylân!

"Sen hem Hüsrev, hem bir Abdurrahman, hem de Fuad'sın. Ve vazifeni tam yapmışsın. Ve manen daima yanımdasın. Her nereye gitsen benim ve Nur'un hizmetindesin. Yanımda aynen Hüsrev gibi hazırsın, müfarakat yok. Hemen müracaatla o dördüncü medreseye gitmeye çalış,"

"Ceylân!

"Isparta'dan Diyanet Riyasetine verilmek üzere bana gönderilen ve tevkifimizden sonra, Emirdağ'a gelen kitaplardan Darü'l-Fünûn parasına mukabil Ziya'ya verilsin. Hem Hacı Nazif'in ve Âtıf'ın hediyeleri Zübeyir ve Ziya ve Ceylân ve hissesine mukabil bir nevi fiyat verecek Said ortasında taksim edeceksiniz. Emirdağ'daki Hatice çoktan beridir Sultan, Fethiye ve Şadiye, vesair hemşirelerimin isimlerini beraber söylerken bu Hatice daima beraberdir."

"Ceylân!

"Ben onu unutmuştum. Emirdağ'daki Isparta'dan gelen kitaplar benim tashihimden geçmemişler. Tahliyemden sonra veya ona bir çare bulunsa tashih edilecek, inşaallah."

"Ceylân!

"Şiddetli bir ihtar ile bildim ki; sen ve Ahmed Feyzi Nur'un mesleği olan mübareze etmemek ve ehl-i dünya ile uğraşmamak ve siyasete ve yalnız lüzum-u kat'i olduğu zaman kısaca müdafaa etmek haricinde pek ziyade zararlı, mübarezekârane ve siyasetvari mahkemedeki okuduğunuz parçalar Nur'lara çok zarar vermiş. Hattâ bizim cezamıza ve benim sıkıntılarıma sebebiyet vermiş. Ben senden ve Ahmed Feyzi'den gücendim. Fakat bana evvelce göstermek lâzımdır. Feyzi dahi bütün kuvvetiyle siyasî müdafaatı bırakıp Nur'larla ve Tahirî gibi yeni talebelerle meşgul olmak elzemdir.

"Ceylân!

"Sana hizmeti sebebiyle burada Nur'lara ehemmiyetli bir faidesi bulunan Süleyman'ı bir parça mahzun, perişan gördüğümde merak ettim. O da senin gibi bir evlâdımdır. Hem bugün bir saat evvel hafif bir zelzele oldu. Siz de hissettiniz mi?"

"Ceylân!

"Yağımı gönderdim. Ta tuzlansın, bozulmasın. Bir kısmı tenekeye konulsun. Ve bana mahsus üç kitabı gönderdim. Okusunlar, muattal kalmasın. Bir Ayetül'l-Kübra'yı ben okuyorum. Sonra onu da sana göndereceğim. Benim destilerimi su doldurmaya geldiği vakit dikkat ediniz. Hem kapılarım, hem yemeğe ait şeylerime dikkat. Bana suikast ihtimali kavîdir. Düşmanlar parmaklarını buraya sokmuşlar.

"Abdülkadir merak etmesin. Mahkemeye vermesini işittim. Şahidsiz, emaresiz, dâvâsız mütecaviz adamın cüzî yaralanmasından size iftira edilmesinin ehemmiyeti yok. Eğer faraza bütün bütün haksız bir surette zulmen bir senelik ceza verilse dahi zararı yok. Başka hapse nakil ile Nur'lara hizmet edebilirsin."

"Ceylân!

"Bir işaret gördüm, telâş ettim. Altıncıdaki kardaşlarımızın tam muhabbet ve tesanütleri devam eder mi? Ve başka kardaşlarımızın hapislerinde soğukluk var mı, yok mu? Merak ediyorum. Çünkü hariçten bir parmak aleyhimizde hapse sokulmuş. Usanç ve sıkıntıdan sarsıntı vermek ister.

"Saniyen: Matara kırıldı. Onun misli Emirdağ'daki menzilimde vardı. Yaz, onu bize göndersinler!"

"Kardaşlarım, masumlara gelecek mahkememizdeki vaziyete göre iki eski avukatımızın meşveretiyle birkarar vereceğiz. Şimdiden mahremce müdafaatımızın tam tetkik etsin. Benim bazı meselelerde tevilli ve kapalı söylediğimin sebebi siyasete girmemek, hem masum arkadaşlarımı çabuk kurtarmak için. Yoksa ben çok şiddetli konuşacaktım.

"Ceylân!

"Emirdağ'da karyolamdaki yorgan köylü Hayrı'nın idi. Ve büyük minder babanın idi. Ve karyolayı Hasan getirmişti. Bunlarsahiplerine iade edilmiş midir?"

Ceylân Çalışkan Üstada şu notu yazmış:

"Mübarek Üstadım! istemiş olduğunuz parçalarıı gönderiyorum. Yalnız yeni olarak Sebilü'r-Reşad ve Sünnet gazeteleri gelmemişler. Geldiğinde güzel parçalarını yazıp, sevgili Üstadımıza takdim edeceğimizi ellerinden öperek arz ediyoruz."

Ceylân Çalışkan'ın bu notunun arkasına Üstad kendi el yazısıyla şunu yazıvermiş:

"Yeni Posta gazetesine cevap yazdığım parça bende yok."

Yine bir notta Ceylân Çalışkan, Üstadına şunları ifade ediyordu:

"Çok mübarek sevgili Üstadım,

"Talebelerin bütün müdafaatı Zübeyr'e verildiği için ancak bu kadarını yazabildim. Emir buyurursanız tekrar yazarım. Ellerinizden hürmetle öper, validemin, pederimin en derin hürmetlerini arz ederim. Ceylân."

Üstad ise aynı notun kenarına şunu ifade etmişti:

"Ceylân!

"Sen avukatlara buradaki temyiz müdafaatlarını yazdın mı? Bu dört gün bunu bekledim."

Zübeyir Gündüzalp'in bir notunda ise Ceylân Çalışkan'a hitaben şunları okumaktayız:

"Aziz, kahraman Ceylân!

"Bugün ne halde olduğunuzu bilemiyoruz. Yalnız hadsiz şükür diyebiliyoruz.

"Hazret-i Üstadımız eve yerleşti. Size ve umuma selâm getirmek için gönderdi. Sizde Meyve varmış, onu verin, göndereceğim. Binler selâm ellerinizden öperim. Bütün ruhumuzla beraber sizinle beraberiz.

Zübeyir"

Ceylân Çalışkan'ın yazdığı Nur'lara Üstadın yaptığı ve yazdığı dualardan iki misal:

"Yâ Erhamerrahimîn, ism-i âzamın hürmetine, bu nüshayı yazan Ceylân'ı cennetü'l Firdevste mesud eyle ve belâlardan muhafaza eyle. Âmin...âmin..âmin."

Ceylân Çalışkan'ın evrakları arasında şunları da okumaktayız.

"Ağır ceza mahkemesi Afyon yüksek katına.

"Elli bir sahife kararnamenin bana ve Nur'lara ait kırk küsur sahifesinin gayet ehemmiyetli bir mübarek eser olarak göndüm.

"Ve heyet-i hâkimenin kıymet-i âliyelerini ve adaletlerini ve geniş tahikatlarını gayet parlak gösterdiğinden, benim aleyhimde de olsa ruh-u canımla o kıymettar eserin neşrine taraftarım. Ve size minnettarım. Çok rica ederim ki, o eserin teksiri için bize izin veriniz.

Cezaevinde mevkuf

Said Nursî

"Mübarek Üstadım Efendim,

"Bizler ellerinizden öperek sıhhat ve afiyetinize dualar ediyoruz. Kararnâme hakkındaki istidanızı münasip gördük. Yukarıdaki tarzımızı siz de münasip görürseniz aynen yarın vereceğiz. Ve kararnâmeyi de yazmaya başlıyoruz. C."

"Güzel münasiptir. (Üstadın kendi el yazısı)

"Münasip görmediğiniz sahife ve satırları kaldırırsanız, münasip bulduğunuz kısmı bana ve Nur'lara ait makbulüm. Kırk küsur diğer sahife ilâve edip teksirine avukatlarla beraber çalışmak lazımdır. Bu çok büyük ve çok ehemmiyetli meselenin hakikatı anlaşılsın.

Said Nursî

"Ceylân!

"Evvelâ size yazdığım ihtarı teyid eden bir haberi aldım ki, demişler, 'Hani ya Said diyor, Risale-i Nur siyasetle hiç alâkası yok, siyasete âlet olmaz. Halbuki onun hizmetçisi aynen Sebilü'r-Reşad gazetesi gibi siyaset-i diniye ile lüzumsuz itiraznamesinde hükûmetin icraatını tenkit etti ve bir şakirdi dahi (Mealen: Allah'ın indirdiği ile hükmetmeyenler, işte onlar kâfirlerdir) âyetini mahkemeye karşı sarf etti. Şimdi gayet ihtiyat ve dikkat ve teyakkuz ve temkin ve sukûnet elzemdir. gösteriş ve hodfüruşluk ve benim müdafaanâmedeki dâvâlarımı tekzip etmemek lâzımdır.

"Saniyen: Yollar ve posta ücreti ne kadar olsa sen kesenden verme. Ben vermeye mecburum.

"Salisen: Bana yazdığın cüzî ve âdi işlere dair mektupları yakmaya mecbur olduğumdan, başlarında Esma bulunmasın. Yalnız 'Üstadım' de ve ahirinde 'C'. yaz.

"Rabian: Ben her birinizden o derece ziyade zahmet, sıkıntı, soğuk muamele çektiğim halde sizlerin kemal-i sadakatlerinizi ve mahviyetkârane ihlasınızı düşündükçe bin samimî şükür ve inşirah hissedip, o zahmetler hiçe iner.

"Hamisen: Karşımızda bir-iki mason var. Onlar haklı müdafaatınızı aksülamel yapıp aleyhimize çevirerek mahkemeyi aldatırlar. Bunun için bunlara karşı çok konuşmak zararlıdır. Siz de gördünüz. Ne kadar yanlış mânâlar verip aleyhimize çevirdiler. Benim müdafaatımı okumaya meydan vermediler ki, foyaları ve desiseleri meydana çıkmasın. Tâ efkâr-ı âmmeyi ve mahkemeyi aldatabilsinler."

***

"Aziz sıddık, hakikatlı kardaşım,

"Evvelâ ben bazı emarelerle tahmin ederim ki, neşredilen mecmualarımızdan en ziyade Rehber'e ehemmiyet veriyorlar.

"Hattâ iki Rehber'i birleştirip Ceylân'a vererek dâvâsını kubbe yapıp, o yaralanan adamı bir sene sükûttan sonra o iftiralara sevk ettiler.

"Ben zannederim ki, 'Hüve Nüktesi' gizli zındık düşmanlarımızın bellerini kırmış, onların istinatgâhı olan tabiat tağutunu dağıtmış. Kesif toprakta Hüve bir derece saklanabilirdi ki, şeffaf havada 'Hüve Nüktesi'nden sonra hiçbir cihetle o tağutu saklamak imkânı kalmamış ki, küfr-ü inadî ve temerrüd-ü irtidadî sebebiyle adliyeyi aldatıp aleyhimize sevk ediyorlar. İnşaallah Nur'lar adliyeleri lehine çevirip onların bu hücumunu dahi akîm bırakacaklar.

"Saniyen: Bu sıra hem Sünnet gazetesinin Nur'larla iştigalleri güzel sanat hükmüne geçtiler. Benim bedelime, benim hoşuma giden, bize dair bahislerine bakınız, bana bildiriniz."

Ceylân Çalışkan l947 senesinde Eskişehir'de Gençlik Rehberi'ni bastırmıştı.

Emirdağlı bozuk bir adam Ceylân Çalışkan'a hakaretler edip, hadise çıkarmak istemişti. Çok mecbur ve muztar kalan Ceylân Çalışkan adamı ağzından vurmuştu. Adam bir müddet konuşamamış ve kendisini kimin vurduğunu söyleyememişti. Ancak hadiseden bir sene sonra kendisi Ceylân Çalışkan'la uğraşmaya başlayarak, onun ceza almasını sağlamıştı.

***

Ceylân Çalışkan'dan anne ve babasına:

"Çok kıymettar müşfik peder ve valideciğim,

"Evvelen: İstifsar-ı hatırla mübarek ellerinizden öper, hem dualar eder, hem de makbul ve müstecap dualarınızı beklerim. Cenab-ı Hak 'Kul mâya'beû biküm Rabbî levlâ duaüküm' diye ferman-ı zîşanında buyurmuş. Hazret-i Üstadımızın Yirmi Üçüncü Söz'de bu âyet-i kerimenin kısaca mealinde 'Duanız olmasa ne ehemmiyetiniz var?' diye mânâlandırıyor. İnşallah hep dualarınız Cenab-ı Hakkın rızası yolunda ve dahilindedir. Sizin şefkatinize ancak dualarla ve iki cihanda saadetiniz için Hakka yalvarmakla mukabele edebiliyoruz. Sizler de bizi dualarınızla unutmayın.

"Saniyen: Sizlere geçen hafta uzun bir mektup yazmıştım. Hem içerisinde Zübeyir kardaşımızın itimatnâme istidası vardı. Rüştü'ye gönderdiğiniz posta Hizbü'n-Nuriye'yi sevgili Üstadımıza verdik. 'Bârekallah, maşaallah' buyurdu. 'Mektup yok mu?' dedi. (Yani Mustafa'dan). Biz de 'Haberin yok mu efendim?' dedik. Kıymettar, mübarek kardeşimizin yazdığı çok gizli mektubunu, şahıslarımıza hitap ettiği için Üstadımıza vermemiştik. Selâmlarınızı söyledik.

"Salisen: Geçen mektubumda zikrini unuttuğum, istemiş olduğunuz evradlarla birlikte gönderiyorum. Hatt-ı Arabîde en çok şakirdi olabileceğimiz kahraman ve faal Mustafa kardaşımızın orada bulunduğu halde bu vazifenin bizlere verilmesini, hem o kardaşımızın masumlara Kur'ân dersi vermek gibi ulvî megalesinin çokluğuna, hem de sizin şefkatinizin muktezası olduğuna kanaat getirdik.

"Rabian: Bu evradları kimin okuyacağını bilemediğimiz için Üstadımıza dua yazdırmadık.

"Hamisen: İktisadî vaziyetinizi sarsmamak için bir ay kadar daha iktisatla inşaallah şimdilik idare edebileceğim. Benim için fazla sıkmayın. Hakikatta sizlerin bana değil, benim sizlere her türlü maddî ve manevî yardım yapmaklığım iktiza ederken, bu asırda zuhur eden şiddetli imanî ihtiyaçlarımızdan, sizlerin namınıza ve bedelinize olarak, Cenab-ı Hak kabul etsin, bu günde en muazzam hakikata hizmete çalışıyoruz. Umum maddî ve manevî kardaşlarımıza, hususan Osman, Hasan, Ahmed, Mahmud amcalarıma, Urfa'lı Ahmed, Mustafa, Halil, İhsan kardaşlarımıza, yengelerime, ninelerime, dayılarıma pek çok selam ve hürmetler ediyor, dualarını bekliyoruz. Kemal, Şükran, Sadık, Gönül, Sevim, Nuriye, Ayşe, Fatıma'nın gözlerinden öperiz.

"Burada bulunan kardaşlarımızı sizlere pek çok selâm ve dualar ediyorlar.

El-Bakî Hüve'l-Bakî

Duanıza muhtaç evlâdınız:

Ceylân

Yine Ceylân Çalışkan'dan babası Mehmed Çalışkan'a hitaben yazılan bir mektup:

"Ey ruhumdan çok sevdiğim ve beni ruhundan fazla seven babacığım,

"Size şu mübarek ve aklı sönmemiş ve kalbi ölmemiş her insanın etrafına bakıp gıpta ile müşahede ettiği medrese-i Nuriyedeki nefsimin lâyıkıyla idrak edemediği ve fakat siz aziz pederimin manevî bir hasretle beklediği fıtratında mücmelen münderiç olan ve belki nereden geldiğini bilemediği ulvî hasletlerin hakikatlarına dair olan intibalarımı yazmayı çoktan beri düşünüyordum ve kalben istiyordum ki, güya Ceylân Çalışkan, Eşref Edib'in Sebilü'r-Reşad dergisinde Üstadla alâkalı yazıyı Üstada şöyle takdim etmişti:

"Mübarek Üstadımız, Sebilü'r-Reşad gazetesindeki hakkımızdaki havadis kısmını aynen takdim eder, mübarek ellerinizden öperiz.

Sebilü'r-Reşad'daki yazıyı ise Ceylân Çalışkan şöyle yazmıştı.

"Bediüzzaman Said Nursî

"Efâdıl ve eâzım-ı ulema-i İslâmiyeden Bediüzzaman Said Nursî'nin ve arkadaşlarının Afyon ceza mahkemesinde mahkûmiyetinin mahiyeti hakkında izahat istenilmektedir. Bir maznun hakkında ceza mahkemesi tarafından verilen hüküm kat'iyyet kesb edinceye kadar gazetelerde hükmün gerek leh ve gerek aleyhinde neşriyatta bulunmak Matbuat kanuniyle memnu olduğu için şimdilik bu hususta birşey yazmamız mümkün değildir. Mazur görülmemiz rica olunur. Eşref Edib"

Aynı pusulanın arkasında ise Üstad kendi el yazısıyla şunları ifade ediyordu:

"Sebilü'r-Reşad bu sırada bizim lehimizde yazıları bize zararlıydı. Çünkü Risale-i Nur'a dahi dinî ve siyasî bir mecmua nazarıyla bakmaya sebep olup, kabinenin dikkatini celb edecekti.

"Hem bu fırtınalı sırada evrakımız temyize gitmediği hayırlıdır. Dünkü beyanname hangi gazete ve kimin?" ben şu mübarek dershanede benden her cihetle yüksek kardaşlar içine nefsim hesabına değil, âdeta pederimin gönderdiği canlı bir diktafon makinesi gibi, buradaki hâlâtı mümkün olduğu kadar pederime arz edeceğim ve mübarek pederim, o arz ettiğim ve kendimin idrakinden âciz olduğu birçok hakaik-i Kur'âniyeden, hem kendisi, hem Cenab-ı Hakkın yed-i emanetine tevdî ettiği masum kardaşlarıma istifade ettirsin diye, âciz, şu günlerde sizin mecburiyetle derd-i maişetle iştigalinizi ve zahiren bir parça yorulmanızı ve sıkılmanızı düşündüm. Bu zahirî ve dünyevî üzüntünüze ve sıkıntınıza iştirakle beraber zail oldu. Cenab-ı Hakkın üzerimize maddi, hususan manevi, nimetleri pek ziyadedir. Bugün âlem-i İslâmda halaskârımız diye baktıkları en meşhur insan ve en mütekâmil zata, yani iktidaya seza olan Bediüzzaman Hazretlerine sekiz sene gibi bir zaman-ki, 'Bir defa elini öpsem, sonra ölsem' diyenler pek çok-bedeniyle, kalbiyle, ruhuyla, malıyla hizmet etmek Cenab-ı Hak sana nasip etmiş. Bunda bizim hissemiz yalnız şükürdür. Hattâ bu kadarla da kalmayıp, Cenab-ı Hak in'amını tezyid ederek bu manevî hazineye daimî bekçi ve o sefineye daimî bir hadîm olarak, senin ihlâsının bir kerameti olarak âciz evladını Risale-i Nur'a vermiş.

"Bütün bu hasra gelmez nimetler ülfet ve alışkanlık perdesiyle muvakkaten görünmüyor. Güneş gibi bir nimet-i uzmâya-bizi ısıtan, aydınlatan, nimetlerin neşv-ü nemâsına yarayan ve daha birçok hasseleri bulunan güneş-gafil beşer, her gün muayyen vakitte doğduğu ve gözler alıştığı için ülfet perdesiyle şükür etmediği gibi, bizler de içinde bulunduğumuz bu nimet-i uzmâya, bize saadet-i netice veren bu tarîk-ı müstakime şükürde kusur ederek göremiyoruz.

"O nuru gönder İlâhi, asırlar oldu yeter

Bunaldı milletin âfâkı bir sabah ister'

diyen Hak şairlerinin acı feryatlarına Risale-i Nur'la cevap verilmiş. işte böyle bir nura 'Rabbü's-Semâvati ve'l-arz'ın rızası yolunda sekiz sene herşeyiyle ve fakat ind-i ilâhide ihbarat-ı sadıka ile inşaallah yüz senelik hizmet gören Çalışkan hanedanının en nasiplisi sen olman itibarıyla, seni bir Nur talebesi olarak bütün ruh-u canımla tebrik edip alkışlıyorum. Evlâdın olarak da kemal-i hürmet ve muhabbetle el ve ayaklarından öpüyorum. Senin emsaline koskoca Nur dairesinde pek az, belki bir-iki tane ancak tesadüf ediliyor. Bu kanaat sırf benim kanaatım değil, nura ömrünü vakfeden fedakârlar hep böyle söylüyorlar ve bana, 'Böyle bir pederin olduğuna daima iftihar etsen hakkındır,' diyorlar. İşte böyle bir pedere, manevî hazineler kazandıran Nur'lardan, her mektupta birer parça yazmak arzu ediyorum. Hem istiyorum ki, kalb ve ruhunun bütün hayatıyla müştak olduğu bu hakikatlara lisanın ve aklın da ihtiyacını hissettim. Sonra bende yalnız bir nakliyeci ve aksettiren bir ayna ki, o elmas hakikatları yalnız nakledeyim. Benim hissim zarf ve kâğıdın, mektubun mânâsındaki hissesi ne kadar cüz'i ise ondan daha az olsun, yani şuursuz elektrik ve telefon telinin elektriği ve sesleri nakletmesi gibi..

"İşte bu neviden olarak size kısaca arz ediyorum ki:

"Üstadımız Hazretlerinin kırk sene evvel yazdığı bir risalede bu meâlde ezcümle:

"Kırk senelik ömrüm ve otuz senelik ilim seyrinde dört kelime ve dört cümle tahsil ettim. Bu dört kelimenin birincisi niyettir. Evet, muhakkak niyet, toprak gibi âdetleri ve kum gibi hareketleri ibadet cevherine kalb eden acîb bir iksirdir. Ve keza niyet seyyiatı hasenata kalb eden bir hassaya maliktir. Niyet bir ruhtur. Onun ruhu da ihlâstır. İhlâs olmayınca halâs mümkün değildir.'

"Üstadımızın işte cevher-misal bu sözlerini en küçük hareketlerimizde tatbik edersek o adi hareketlerimiz büyük ibadetler hükmüne geçer.

"Şimdi bir sebebe binaen kısa oldu.

"Cümlenizin, başta sevgili müşfik validem olarak ellerinizden öperim.

"Hususan validemin hatırlarını sual ederim. Bütün akrabalara selâm ve hürmetler ediyorum. Küçük kardaşlarıma binler selâm, gözlerinden öperim. Üstadımız sizlere, yani hem valideme, hem size her zaman dua ediyor. Ve her buraya gelenle selâm gönderiyor. Üstadımıza şayet birşey yazacak olursanız, ayrı bir pusulada olursa daha münasiptir. Çünkü diğer umur-u âdiyeye Üstadımızın nazarlarını çekmek münasip değil.

"Eskişehir tarîkiyle on adet Cevşen ve bir gömlek göndermiştim. Emirdağ'ın buraya olan risale hesabı 66,50 kuruştur.

"Buradaki kardaşlarımız, hususan Zübeyir, Bayram selâm ediyorlar. Geçenlerde Konyalı Sabri Bey gelmişti. Ömer için gönderdiğiniz taziyeyi aldığını ve size çok selâmı olduğunu söyledi."

El-Bâki Hüve'l-Baki

Dualarınıza muhtaç evlâdınız Ceylân

Ceylân Çalışkan'ın kızı

İlk röportajımı merhum Mustafa Polat Ağabeyimle birlikte Ceylân Çalışkan'ın minicik kızı Nuran Çalışkan'la yaptıştım. Aradan on beş yıl geçmişti. Bu defa Nuran Çalışkan'a babasını sormuştum. Annesinden dinlediği babasını anlatmasını istemiştim. Nurlu Nuran bana hislerini şöyle ifade etmişti:

"Muhterem Ağabey,

"Evvelâ selâm ve hürmetlerimi sunarım.

"Benden babam hakkında yazı yazmamı istiyorsunuz. Onu hiç görmedim. Fakat görmeyi çok arzuluyorum ve onu özlüyorum. Ama cennette buluşacağımızı düşünerek, tesellî buluyorum. Her çocuk gibi babamı çok seviyorum ve önce Allah'ın, sonra onun koruyuculuğunu daima üzerimde hissediyorum.

"Arkadaşları babam için şakacı, şefkatli ve sert mizaçlı bir tabirler kullanıyorlar. Bunları annem de doğruluyor. Ben bu tabirlere misal olacak hatıralardan söz etmeyeceğim, çünkü siz bunları benden iyi biliyorsunuz.

"Babam için birşeyler yapmak isterdim. Benden ne beklediğini biliyorum, elimden geldiğince yapmaya çalışıyorum. Ama onun için bunlar yeterli değil. O daha fazlasına lâyık. Babamı Üstad Hazretleri kendine vekil ve manevi evlât tayin etmiş. Ben de elimden geldiğince Üstad Hazretlerine lâyık torun ve babama lâyık evlât olmaya çalışıyorum. İnşaallah sizlerin de dualarıyla himmetim artar da, benden bekleneni beklenilen biçimde yerine getiririm.

"Dualarınızı bekler, hizmet-i imaniye ve Kur'âniye ve muvaffakiyetinizin devamını Cenab-ı Haktan niyaz ederim."

Nuran Çalışkan

Sinekten kısas

Kafası pek çalışmayan, sâfi kalb, hemen aldatılabilen kimselere zeki ve nükteli buluşuyla "Kardeşimiz fazla mübarek" diye takılan Ceylân Çalışkan, çok konuşan, çenesi kuvvetli kimseleri de "Kardeşimiz az konuşmanın faziletine dair beş saat konuşabilir" diye şakayla hicvedermiş.

Çalışkanlar hanedanının asil bir mensubu olan Ceylân Çalışkan bahsini rahmetlere ve dualara vesile olması dileğiyle lâtifeli hatıraları ile bağlıyalım:

Barla'nın Çam dağlarında yabani ve iri bir sivrisinek Ceylân'ın eline konmuş emerken, Çalışkan elindeki makasla sineğin ayağını kesmek istemiş, Üstad ise "Keçeli ne yapıyorsun?" deyince Ceylân Çalışkan, "Kısas yapıyorum Üstadım" demiş. Üstad ise "O seni hacamat yapıyor" diye mukabele etmiş.

"Top ne işe yarar?"

Yine bir gün, Ceylân Çalışkan'ın amcası oğlu Zeki Çalışkan, Ceylân çalışkan'ın üvey kardeşi Sadık Çalışkan ile reyahin çiçekleri toplamış, Keçili köyü civarında üstada götürmek, hem de orada top oynamak için, yol kenarından giderken Üstan faytonda, Ceylân Çalışkan ise arabanın atını sürmekte iken, yol kenarında giden kardeşini ve amca oğlunu görmüş. Arabayı durdurarak, iki çocuğu da arabaya almışlar. Utanarak topu arkalarına saklamak istemişler. Bu esnada Üstad "Bu nedir?" diye topu sormuş. Zeki Çalışkan utanç içinde cevap verememiş, sadece ve sessizce, suçluluk psikolojisi içinde "Top!" diyebilmiş. Üstad ise "Bu ne işe yarar?" deyince Zeki Çalışkan daha da utanmış, ama yine Ceylân Çalışkan imdada yetişerek, topu tarif etmeye başlamıştı: "Üstadım, bu topu atarlar, tekrar yakalamak için peşinden koşarlar" deyince Üstad "Fesübhanallah" diye tebessümle karşılamış.

"Talebe-i ulûmun ölümü şehadettir"

Sabahleyin bir seher vakti, Barla dağlarında giderken, üstad önden giden Zübeyir Gündüzalp ile Ceylân Çalışkan'ı göstererek, "Bu ikisi şehittir" demişti. Mustafa Sungur, "Üstadım, dua et de ben de şehit olayım," deyince, Üstad "Talebe-i ulûmun ölümü şehadettir" diye buyurmuştu.

Mustafa Türkmenoğlu anlatıyor

Mustafa Türkmenoğlu, merhum Ceylân Çalışkan'la olan hatıralarından bahisle şunları anlatmıştı:

"l958 senesinde Risale-i Nur neşriyatıyla uğraşırken, gazeteler büyük başlıklarla 'Nazilli'de Nur ayini yaparken Nurcular yakalandılar!' başlıkları atarak Nur talebelerini bir tarikat gibi gösteriyorlardı. O sırada Mektubat'ın baskısını yeni bitirmiştik. O ara Isparta'dan bir mektup gelmişti. Nazilli hadisesi münasebetiyle kaleme alınan bu mektupta 'Nurculuğun tarikat olmadığı ve bir ekol olduğu' ve mektubun başlığında 'Bazı gazetelere cevap' diye yazılıydı. İçindeki pusula Isparta'dan gönderilen bu mektubunu çoğaltılarak münasip kişilere verilmesi ve bir kısmının Isparta'ya gönderilmesi yazılıydı.

"Biz o sıralarda M. Emin Birinci kardeşimle matbaada tab işiyle meşguldük. Mektubu bastırmaya karar verdik ve beş bin adet bastırdık. Isparta'ya gönderilen mektubun altında beş isim ve bir imza vardı. Bunlar Tahirî, Zübeyir, Ceylân, Bayram ve Sungur'un isimleriydi. Birinci sütunda üç kişinin ismi, ikinci sütunda ise iki kişinin ismi vardı. Ben ikinci sütunu da üçe tamamlamak için Rüştü Ağabeyin ismini kendiliğimden ilâve etmiştim. Bundan hiçbir kimsenin haberi yoktu.

"Bu bastırdığımız mektupların yarısını Cemaleddin Günel'e verdik ve onunla Üstada gönderdik. Diğer yarısını da eş ve dosta dağıttık. O sırada mektup emniyetin eline geçmiş. Biz mektupları dağıtırken. M. Emin Birinci ile beraber kitapları ciltletmek için İstanbul'a geldik. İstanbul'a kitapları bıraktıktan sonra dört senedir gitmediğim Pendik'teki evime gittim. Bir gece kalınca sabahleyin M. Emin Birinci geldi ve 'Haydi giyin, gideceğiz' dedi. Yanında da birkaç tane tanımadığım sivil şahıslar vardı. Meğerse bunlar emniyet mensuplarıymış. Dışarı çıktıktan sonra, tevkif edildiğimizi söylemişlerdi.

"İstanbul emniyet nezaretine getirildik. Oradan da Ankara'ya götörüldük. Hapishaneye gittiğimizde Tahirî, Zübeyir, Rüştü, Sungur, Bayram ve Ceylân ağabeylerle karşılaşmıştık. Onlarla kucaklaştık. Bizleri daha sonra birer ikişer koğuşlara taksim etmişlerdi. Gündüzleri bahçede hep beraber bulunurduk. İçimizde en yaşlımız Süleyman Rüştü Çakın Ağabeydi. Yaşlılık itibariyle biraz üzülürdü. Kendisi tevkife itiraz etmişti. İtirazında 'Benim ismim Süleyman Rüştü Çakın'dır. Mektubun zîrinde (altında) bir Rüştü ibaresiyle buraya getirildim. Halbuki Türkiye'de bir yığın Rüştü vardır' diye yazmıştı. Fakat itirazı kabul edilmedi. Hapishanede rahmetli Ceylân Çalışkan herkes hakkında şiirimsi şakalarda bulunurdu. Hattâ bunlardan birisinde Mustafa Sungur'a,

"Bardak bardak çay içersin şekerin çok mu?

Hiç durmadan gülüyorsun kederin yok mu?" diyerek yazmıştı.

"Ayrıca bahçede volta atarken, bizlere deniz görmemiş bir çoban çocuğunun haline nazire olarak,

"Hürriyet başımızdan yıldızlar kadar uzak

Başımızda bir takke, sırtımızda bir kazak

Dolaştırıp dururuz aynı avlu sılayı

Her adım uyandırır yani bir hatırayı' gibi mısralar yazarak lâtifelerde bulunurdu, bizleri güldürürdü.

"Daha sonra bir kısmımız da altmış beş günü müteakip tahliye olduk. Avukatlığımızı ise ilk defa Bekir Berk yaptı. Bekir Berk bu dâvâdan sonra, Risale-i Nur hakikatlarını tanımış, Nur dâvâlarıyla meşgul olmaya başlamıştı."

***

İslâm fedaisi Ceylân Çalışkan acı bir trafik kazasından sonra ebediyete intikal edince, 3l Ağustos l963 tarihinde Emirdağ'da Osman Aydın "Şehit kardeşimiz Ceylân Çalışkan'ın ruhuna ithaf" ettiği "Çok selâm söyle" başlıklı manzumesinde hislerini şu mısralarla ifade ediyordu:

"Acı haberlerin kalbimi yaktı.

Kardeşim, üstada çok selâm söyle

Nurculara derin acı bıraktı

Kardeşim, Üstada çok selâm söyle

Yüreğim yanıyor, gözlerimde yaş,

Nur'un hizmetinde her zaman bir baş

Kederli günlerde vefalı kardaş,

Kardeşim, üstada çok selâm söyle.

Üstad daim sana şefkatle baktı,

Firakın kalbimi nasıl da yaktı

Büyük Ceylân diye ismini taktı

Kardeşim, Üstada çok selâm söyle.

Yürür Nur kervanı her an ileri,

Hizmet-i Kur'ân'da kalır mı geri,

Bir gül bahçesi mi yattığın yeri

Orada Üstada çok selâm söyle..

Nur akan kalemin yıllarca yazdı,

Davete gittiğin sıcak bir yazdı,

Levh-i Kalem sana şehitlik yazdı,

Kardeşim, üstada çok selâm söyle.

Çalışkan'a baktım. Gül benzi solmuş,

Yüreği yaralı, gözleri dolmuş,

Dostlarım ah! Aman Ceylân'ın 'olmuş

Kardeşim, Üstada çok selâm söyle.

Vefalı Hakkı Bey ah! Çekip ağlar,

Acı haberlerin kalbimi dağlar,

Doktarlar sızlayan yaranı bağlar

Kardeşim Üstada çok selâm söyle.

Mü'minlere dünya sanki yel demiş,

Ölümün önünde akan sel demiş,

Üstadım ma'nen de sana gel demiş,

Oraya varınca çok selâm söyle.

Saadet yurdunun yolcusu aktı,

Aydın'ı firakın yaktı da yaktı,

Yaşlı gözler ile arkandan baktı

Kardeşim, Üstada çok selâm söyle.


Son Şahitler 2

Son Şahitler 2.Cild s. 415

İHSAN ÇALIŞKAN

l933'te Emirdağ'da dünyaya geldi. Çalışkan hânedanından Osman Çalışkan'ın oğludur.

"Ben Hazret-i Ali'nin neslinden geliyorum"

"Babam bir gece Risale-i Nurları elle çoğaltırken aklına şöyle bir husus geliyor: 'Üstadın Ehl-i Beytten olması gerekir. Halbuki Üstad Şarktan geldi. Bu nasıl olur acaba?'

"Sabahleyin dükkâna giderken Üstadın kapısında üç-beş kişiyi görüyor. Gidiyor, hemen ilgileniyor. Üstad, babamı görünce, mangalı veriyor, 'karşı fırından ateş al, buraya getir' diyor. Babam ateşi götürdükten sonra Üstad diyor ki: 'Kardeşim Osman, ben de seni çağırtacaktım. Çünkü ben Hazret-i Ali'nin (r.a.) neslinden geliyorum.'

"Böylece babamın aklına gelen suali Üstad cevaplamış oluyor.

"Sen her zaman ziyaretime gelmek mecburiyetindesin"

"Üstad bayramlardan önce kapıya, 'Rahatsızım, kabul edemiyorum. Ben sizlere dua ediyorum, sizler de bana dua edin, bayramınızı tebrik ederim' şeklinde bir yazı astırırdı. Bundan dolayı babam, dedi-kodu olmaması için ilk bayram günü Üstadı ziyarete gitmemiş.

"İkinci gün Üstad babamı çağırtarak, 'Kardeşim Osman, bayram ziyaretime dün neden gelmedin? Sen beni her zaman ziyaret etmek mecburiyetindesin. Seni hânenin büyüğü olarak kabul ediyorum. Kapımın önüne bir tabur asker koysalar, istediğimi istediğim an içeri alır, istediğim an çıkarırım: hiç kimse hissetmez.'

"Bundan sonra babam her bayram, mübarek günlerde ve Üstadın rahatsız olduğu zamanlarda ilk ziyareti yapardı.

"Ceylan ve Halil'in mânevî kazançlarına ortaksın"

"Ağabeyim Halil ile Mehmed Amcamın oğlu Ceylan Çalışkan devamlı Üstadın hizmetinde bulunuyorlardı. Ben ise babamın yanında çalışıyordum. Üstad birgün bana şöyle buyurdu:

"Kardeşim İhsan, seni dünyaya veriyorum. Eğer seni dünyaya vermeseydim, Halil ile Ceylan'ı alamazdım, o zaman da onlar Nurun hizmetini yapamazlardı. Bunun için sen Ceylan ve Halil'in mânevî kazançlarına ortak oluyorsun.'

"Üstadın teberrükü"

"Yıl l950. Gıda maddesi üzerine bir dükkân açmıştım. l0-l5 gün sonra Üstad Hazretleri faytonla kırdan gelirken dükkânın önünde durdu. Ben hemen Üstadın yanına koştum. Üstad on lira çıkararak bana uzattı ve şöyle buyurdu: 'Bu para ticarethanene benim teberrükümdür.'

"Sen benim damadımsın"

"Askere gitmeden önceydi. Birgün babam anneme, 'İhsan'ı evlendireceğim' diyor.

"Annem, 'Çocuk askere gidecek, askerden geldikten sonra olsun' diye ertelenmesini istiyor. Daha sonra babam gidip meseleyi Üstada arz ediyor, gelin adayını da söylüyor. Gelin adayı amcamın kızı Şükran'dı. Üstadın yemeğini yapma, çamaşırını yıkama ve evini temizleme gibi hizmetlerini çok görmüştü. Üstadın yanında ayrı bir yeri vardı. Bunun üzerine Hazret-i Üstad da, 'Çorba ile pilavı hazırlayın' diyor. Daha sonra Üstadın ziyaretine gittiğimde, bana 'Şükran benim kerimem, sen de benim damadımsın' diye iltifatta bulundu.

"Beni Hz. Hasan gibi şehit etmek istiyorlar"

"l945 Ramazan'ı. Akşamdan sonra Üstadın zehirlendiğini haber aldık. Mustafa Acet, Ceylan Çalışkan, Halil Çalışkan, Hamza Emek'le beraber Üstadın yanına gittik. Üstad çok rahatsızdı. Yatsı namazını da kılamamıştı. Sonra abdest almasına yardım ettik. Ceylan Ağabey koluna girdi. Ve Üstad oturarak yatsıyı kıldı. Gece saat yarıma doğru Üstad, 'Elhamdülillah çok şükür bu ıztıraptan kurtuldum. Kardeşlere selâm söyleyin, bana dua etsinler' buyurdu. Bu zehirlenmenin akabinden sonradan öğrendiğimize göre, Üstadın bedeline Hasan Feyzi Ağabey âhirete irtihal etmişti.

"Sabahleyin babam, geçmiş olsun ziyaretine gitti. Babam daha önce Üstadın zehirleneceği haberini bir vesile ile öğrenmişti. Ama ne zaman olacağını bilemiyordu. Üstada soruyor: 'Üstadım, ihtar edilmedi mi, zehiri yemeseydiniz olmaz mıydı?'

"Üstad, 'Kardeşim Osman, yemem lâzımdı. Çünkü ben Hasan ve Hüseyin Radıyallahü anhüma'nın neslinden geliyorum. Beni onlar gibi şehit etmek istiyorlar, fakat muvaffak olamıyorlar' diyor.

"Emirdağ'da Üstadın ikinci zehirlenmesi"

"l946 sonlarıydı. Üstadı tekrar zehirlediler. İlk gördüğüm zehirlenmeden daha şiddetliydi. Üstad çok ıztıraplı bir durumdaydı. Büyüklerimiz toplandı. Bir doktor getirilmesine karar verdiler. Eskişehir'den bir doktor getirdik. Muayene etti. 'tifo, falan' dedi ve tekrar dönüp gitti.

"Bundan sonra Üstad, 'Elhamdülillah, çok şükür bu ıztırabı atlattım' dedi. Daha sonra öğrendiğimize göre, Tahirî Ağabeyin kızı Üstadın yerine vefat etmiş.

"Duvarı delerek Üstadın hizmetine koştuk"

"l950 öncesiyde. Babamı ve amcalarımı karakoldan çağırdılar. Üstadın yanına girip çıkmamaları, bizleri de göndermemeleri hususunda baskı yapıyorlardı. Babam ve amcamlar ise ne pahasına olursa olsun Üstadın hizmetinden geri durmayacaklarını söylüyorlardı. Bunun üzerine Üstadın kapısına polis ve bekçi dikerek içeriye kimsenin girmesine müsaade etmiyorlardı.

"Bunun üzerine Üstada ulaşma yolunu arıyorduk. Sonunda Üstadın evinin bitişiğinde bulunan Sabri ustanın dükkânının arkasındaki duvarı deldik. Hazret-i Üstadın ihtiyacı olan hizmetleri bir müddet buradan girip çıkarak yapmaya devam ettik.

"Ispartalılara cenazemi teslim edersiniz"

"Bir gece babamın hatırına geliyor: 'Üstada emr-i Hak vâki olursa ne yaparız?' Bir kaç gün sonra üstadı ziyaretinde Üstad kendisine şöyle diyor: 'Kardeşim Osman, emr-i Hak vâki olduğunda Karacalar köyüne veya Tez köyüne defnedersiniz. Fakat, Barla ve Isparta'yı çok severim. Barla ve Isparta'dan gelen olursa hiç itirazsız cenazemi teslim edersiniz.'

***

"Üstadımız bir ziyaretimizde şöyle buyurmuştu: 'Biz burada tarassut altındayız. Bütün gözleri Emirdağ'ın üzerinde, fakat hizmetler Türkiye'nin her tarafında devam ediyor.'

"Gazeteler reklâmımızı yapıyorlar"

"Gazeteler, Üstad ve Nur talebelerinin aleyhinde haberleri, tutuklamaları, hapishaneye sevk edilmeleri yazıyordu. Bu durumu Üstad şöyle değerlendiriyordu: 'Bunlar, bilmeden Risale-i Nuru reklâm ediyorlar, gazete lisanıyla duymayanlara da duyuruyorlar.'

"Ben de dersimi Risale-i Nurdan alıyorum"

"Hazret-i Üstad, ziyarete gelenlere şöyle derdi: 'Zahmet etmeyin, beni görmeye değil, Nurları okuyun, tekrar tekrar okuyun. Çünkü ben de dersimi Kur'ân'dan ve Risale-i Nurdan alıyorum.'

***

"Üstad kimseden hediye kabul etmezdi. Bazı hediyeleri, 'Aldım, kabul ettim' der, iade eder, 'Bunu benim namıma oradaki kardeşlerimi verin' derdi. Annemden ve yengemden gelen hediyeleri kabul eder, ama bedelini de verirdi.

***

"Üstad, babamla amcalarıma birgün, 'Sizler kime hizmet ettiğinizi bilmiyorsunuz. Bilseniz...'

***

"Ankara'dan bir misafir gelmişti. Üstadımız ona, 'Hükümet ve Maarif Risale-i Nuru mekteplerde okutmaya mecburdurlar' demişti.

"İhsan kardeş gelir, her hafta bizim ihtiyacımızı temin eder"

"Birgün Üstadımızın hizmetinde iken, Ceylan Ağabey, Mustafa Acet Ağabey, Halil Ağabey de bulunuyorlardı. Üstadımız lâtife ediyordu. Üç ağabeye dönerek, 'Biz gittiğimizde İhsan kardeş her hafta gelir,bizim ihtiyacımızı temin eder; değil mi kardeşim İhsan?' dedi. Ben de 'Evet, Üstadım' dedim. Fakat o gün için nereye gidecekleri hususunda bir bilgim yoktu. On sekiz gün sonra Üstadı ve bütün Nur talebelerini toplayarak Afyon hapishanesine sevk ettiler. Emirdağ'da sadece ben kalmıştım. Hapishanede bulundukları müddetçe ihtiyaçlarını temin ediyordum.

"Sizler buraya niçin geldiniz? Biliyor musunuz?"

"Birgün Üstad ve Nur talebeleri Afyon hapishanesinden mahkemeye getiriliyorlar. Oturum başlamadan önce Mahkeme salonunda Üstad Nur talebelerine şöyle diyor:

"Sizler buraya niçin geldiniz? Biliyor musunuz?"

"Kimseden bir ses çıkmıyor.

"Üstad devam ediyor: 'Ruz-u Mahşerde imanla küfrün dâvâsının canlı şahitlerisiniz.'

"Sizleri tahliye ediyorum"

"Üstad ve Nur talebelerinin Afyon hapsine girmelerinden 6,5 ay sonra bir mahkemede oturumdan önce, Üstad eliyle bazı Nur talebelerinden 6-7 kişiye işaret ederek 'Seni seni dışarı çıkaracağım; siz içeride sıkıldınız' diyor. Mahkeme sonunda içlerinde babam, amcam Hasan Çalışkan, Burhan Çakın'ın da bulunduğu altı yedi kişi tahliye edildiler.

"Dairemiz içine aldığımızı kolay kolay bırakmayız"

"Kur'ân ve Risale-i Nurla ilgili bir mesele olunca, Üstad 25 yaşında bir delikanlı zindeliğinde olurdu. Bir gün Üstadın hizmetinde bulunuyorduk. Bir misafir gelmişti. Üstad dua eder şekilde elini açarak şöyle buyurdu: 'Biz dairemizin içine aldığımızı kolay kolay bırakmayız. ' Sonra ellerini ileri doğru iterek, 'Bıraktığımız zaman da-Allah muhafaza buyursun-ruz-u mahşerde yüzüne bakmayız' dediler.

"Bir âfet gelecek, fakat zarar görmeyeceksiniz"

"l956 Eskişehir zelzelesinden önce Hazret-i Üstad, hergün kuşluk vakti Emirdağ'dan Eskişehir'in Kanlıpınar semtine giderek l-l,5 saat kadar kalıyor tekrar Emirdağ'a dönüyordu. Son gidişi olan 28. günü amcam Mehmet Çalışkan da beraber bulunuyor. Üstad amcamı Eskişehir'e gönderiyor. 'Kardeşlerime selâm söyle, dua etsinler, bir âfet olacak, fakat inşaallah zarar görmeyecekler.' Gariptir ki, zelzele, Üstadın Eskişehir'e gelip gittiği gün kadar devam etti. Mühim bir zarar olmadan felâketi atlattılar.

"Üstadın evini bekledik"

"l959 sonları Hazret-i Üstad İstanbul, Ankara ve Konya gibi şehirleri içine alan bir seyahate çıkmıştı. Mustafa Acet, Ahmed Urfalı ve beni çağırdı: 'Ben gittikten sonra her akşam gelirsiniz, akşam namazından sabah namazına kadar evimde kalırsınız, beklersiniz. Evi boş bırakmayın' dedi. Bu kalmalarımız aralıklarla olurdu.

El-vedâ

"Son defa Üstad Isparta'dan geldiğinde Pazartesi günüydü. Çok rahatsızdı, sesi çok zor çıkıyordu. Yatağına yatırdık. Grundik marka bir teybi vardı. Üstad bu teybten Risale-i Nuru dinliyordu. Bu seferki gelişi her seferinden çok farklıydı. Hepimizle teker teker kucaklaştı, bizlere sarıldı, helalleşti, alnımızdan öptü. Yine diğer zamanlardan farklı olarak o gün alnımızdan üç sefer öptü. Çarşamba günü Isparta'ya gitmek üzere ayrıldı. Oradan Urfa'ya gitti. Birkaç gün sonra bizleri acıya boğan haberi alacaktık. Allah gani gani rahmet etsin.


Son Şahitler 2

Son Şahitler 2.Cild s. 421

HAMZA EMEK

l922'de Emirdağ'da doğdu, l99l'de vefat etti.

"Üstadı ilk ziyaretim"

"l944'de İstanbul Vefa Lisesinde talebeydim. O zaman lise son sınıftaydım. Üstad Bediüzzaman'ı sadece ismen işitmiştim. 'Emirdağ'a büyük bir İslâm âlimi gelmiş' diye işitiyordum. Henüz daha ziyaretine gidememiştim. İlk görüşmemize Ömer isimli ihtiyar bir zat vesile oldu.

"Okulu bitirme imtihanları için İstanbul'a gitmiş ve Reşadiye Otelinde kalıyordum. Otelde bir zatla tanıştım. Benim nereli olduğumu öğrenince, Emirdağ'ında büyük bir İslâm âlimi olduğunu, tanışıp tanışmadığımı sordu. Ben ise Üstadımızı duyduğumu, ama henüz ziyaretine gidemediğimi söyledim. O zat ne zaman gideceğimi sordu ve bana şöyle söyledi: 'Emirdağ'ındaki o büyük zata, Bediüzzaman derler. Çok büyük bir âlimdir. Gittiğinde onunla tanış, ellerini öp, benim selâmımı söyle, ismimin Ömer olduğunu ve kendileriyle Şam'da beraber olduğumuzu hatırlat.'

"Emirdağ'ına geldiğim gün ikindi namazı için Çarşı Camiine gitmiştim. Üstad camiin mahfilinde namaz kılıyordu. Namaz kıldığı yer tahta bez gibi örtülerle çevriliydi. Namazdan sonra çekine çekine merdivenlerden çıkınca Üstad beni gördü ve yanına çağırdı. Varıp ellerini öptüm ve Reşadiye Otelindeki Ömer Efendinin selâmını söyledim. Üstad selâmı aldıktan sonra bana Emirdağ'ında kimlerden olduğumu sordu ve Demirci Hasan'ın yeğeni olduğumu söyledim. Bu ziyaretten sonra Üstad bana 'Sen safa gelmişsin' diye müsaade etti ve ayrıldım. İşte Bediüzzaman Hazretlerini ilk defa ziyaret edip, görüşmem böyle olmuştu.

Üstadın hiddeti

"Üstadı tanımamın daha ilk günleriydi. Üstadı yine ziyaret etmeyi arzu ettim. Ceylân Çalışkan'la karşılaştım. Ceylân merhum ısrarla, 'Üstad izin vermiyor' dedi. Ben yine Ceylân'ı dinlemeyerek içeri girip merdivenleri çıkıyordum. Bir anda Üstadla karşılaştık.

"Üstad gür bir sesle, 'Senin ne işin var bu saatte?' diye bana bağırdı. Ben bu celâl ve hiddet karşısında, mahcubiyet içinde neye uğradığımı şaşırmıştım. Üstadın beni huzurundan kovmasıyla öylesine sarsıldım ki, hışkıra hışkıra ağlayarak orayı terk ettim. Ertesi gün Ceylân gelip beni çağırdı. Üstad bana, 'Kardaşım, ben o vakitlerde kimseyi kabul edemiyorum' diyerek gönlümü aldı. Üstadın hiddetine dayanabilmek çok zor birşeydi. Ben daha ilk günlerde iki defa hatalarımla buna şahit olmuştum.

"Yine bir gün Eskişehir'e gidecektim. İşim ticaretle alâkalıydı. Üstada haber vereyim, belki bir işi olur da hallederim diye düşündüm. Üstada vardım. Eskişehir müftüsü Hafız Abdullah Efendiye mektup gönderecekmiş. Bu tevafuk üzerine Üstad 'Sonra uğra' diye bildirdi. Fakat sonra iş tersine döndü, ben işimi başka bir vesile ile hallettiğimi bildirmek üzere Üstada gittim.

"Durumu bildirince Üstad çok hiddetlendi, elini tersiyle havadan yere doğru savurarak, 'Ben böyle talebe istemiyorum' dedi.

"Her Pazar Üstadın hizmetindeydim"

"Tabii bu hadiseler, Üstada ve Risale-i Nur'a hizmetimiz için fevkalâde ibretli derslerle doluydu. Sonraki vazife ve hizmetlerimizi buna göre ayarladık. Zaten ilk zamanlarda meseleleri tam bilmiyordum. Üstada da misafir diyerek hizmet etmeye çalışıyordum. Zaman geçtikçe Üstada olan sadakatimiz arttı. Üstada hizmetimizi nöbete koyduk. Ben hep Pazar günleri hizmetine gidiyordum. Bu durum Üstad ebediyete intikâl edinceye kadar devam etti.

Üstadın çayı

"Üstad çok çay içerdi. Çaya bol bol limon sıkar, öyle içerdi. Bazan çayı biraz içer, sonra bardığı bize verip içmemizi söylerdi. İlâveten 'Kardaşım, ben bu çayı padişah gelse yine vermem' derdi. Biz de alıp içerdik.

***

"Bir gün Üstadı zehirlemişlerdi. Ben ve rahmetli Zübeyir, Üstadın yanındaydık. Zübeyir Ağabeyin isteği ile Doktor Tahir Barçın'ı çağırmıştık. Doktor mutlaka serum yapmak istiyordu. Ben Üstada söyledim, hiç ses çıkmıyordu. Serum yapıldı ve doktor gitti. Sonra Üstad kendisine gelince sopasını istedi ve rahmetli Zübeyir Gündüzalp'e hitaben, 'Keçeli, bugün beni şişlettiniz' diye sopayla vurdu. Zübeyir Ağabey başını ayak tarafından yorganın altına gizledi.

Üstadımızın hastalığı sırasında Dr. Tahir Bey 'Mutlaka ateş dürücü alması lâzım' dedi. Depo sulfamid tavsiye etti. Bunun l2 saatte bir verilecek dozunu verdi. Ben de 'Bunu Üstadın çayına koyar içiririm' dedim. İlacı yanıma aldım. Üstadı ziyarete gittim. Üstad beni görünce, 'Kardeşim Hamza, bunlar bana ilaç içirmek istiyorlar, sen bana yardımcı ol!' deyince, içim bir hoş oldu. İlacı çayına atmaya gönlüm vardı, vazgeçtim. İlacı Tahir Bey'e iade ettim.

Üstadın son zamanları

"Üstad Ankara tarafından Emirdağ'da yeniden ikamete mecbur tutulmuştu. Bu defa müracaatla Isparta'ya gitti. Tekrar hasta olarak Emirdağ'ına gelirken Çay kazâsından çevrilip, Afyon'a gönderildi. Afyon'daki iki gün kaldı. Bizler merakla beklerken Emirdağ'ına geldik. Dışarlarda çok kalabalık vardı. Üstad çok hastaydı. Bunu sezdirmemek için ben ve Zübeyir, Üstadın koluna girip bahçeye aldık. Sonra da ben Üstadı kucaklayıp yatağına yatırdım. Şiddetli hastaydı. Biz de başucunda bekliyorduk. Daha sonra aniden iki defa uyandı. Tebessüm ediyordu. Gülerek buyurdu ki: 'Kardaşlarım, korkmayınız, Risale-i Nur bu memlekete hakimdir. Masonların, zındıkların ve komünistlerin belini kırmıştır. Biraz zahmet çekeceksiniz, fakat sonu çok iyi olacak' diye sevinçlerle anlattı. Bilâhare yeniden uyandı. Hiçbirşey olmamış gibi namaz kıldı. Kardaşları çağırttı ve hepsiyle ayrı ayrı vedalaştı. Isparta'ya gitmek üzere Emirdağ'ından ayrıldı.

"Üstadın kızçocuklarıma olan şefkati"

"Ayşe, Nurcan, Nuray ve Şirin isimli kızlarımdan Şirin'in ismini Üstad vermişti.

"Ayşe beş-altı yaşıdayken, gidip Üstada olan sevgisinden cübbesinin altına girmişti. Üstad 'Bu kimin kızı?' diye sorunca, Zübeyir Ağabey 'Hamza'nın kızı' diye cevap vermiş. sonradan Üstad bana lâtifeyle 'Hamza, pek acip bir kızın var' diye lâtifede bulundu.

"Hazret-i Üstad Emirdağ'da birkaç defa çok şiddetli hastalanmıştı.

"Bir defasında Pakistan'ın kurtuluş yıldönümüydü. Üstad 'Alâküllihal, biz de burada Pakistanlıların bayramına iştirak edeceğiz' diyerek bizi toplayıp bir ziyafet verdi.

"Ne kadar çeşitli yemek varsa getirtti. Kendileri de başımızda bulunuyordu. Tabii sofrada neler varsa yiyip bitirmiştik. Yemekten sonra Üstad bizimle. 'Oburlar, beni mahvettiniz' diye şaka yapıyordu. O gün akşam üzeri Üstad çok hastalandı. Ateşi kırk dereceyi bulmuştu. Bizler Üstadın ateşini nasıl düşürebiliriz diye çalışıyorduk. Dr. Tahir Barçın sık sık muayene etmeye geliyordu ve iğne yapmıştı.

"Biz Üstada hitaben 'Efendim Tahir Beyin selâmı var, bir bardak çay içiniz, mide boş kalmasın' diyor ve limonlu bir bardak çay içiriyorduk.

"O hasta halinde, namaz vakti gelince namazını hiç geçirmiyordu. Sonra karar vererek Eskişehir'e gittik. Gece giderek, havacı arkadaşlar vasıtasıyla dahiliye mütehassısı Dr. Cemal Duman'ı alıp getirdik. Üstadı muayene etti, ama kati bir teşhis koyamadı. 'Belki bağırsaklarda bir üşütme olabilir' dedi.

"Üstad son günlerinde Ankara'ya gitti, ama şehre sokmadılar. Tekrar Emirdağ'a geldi. Isparta ile Emirdağ'da ikamete mecbur edilmişti. Üstad ise istediği yere gitmek istiyordu. Emirdağ'da bir kaymakamımız vardı. Mehmet Us ismindeki bu zat Konyalıydı. Üstada fevkâlade hürmetkar bir zattı. Polislere 'Siz arkasından çıkın, sonra bırakın, nereye gittiğine karışmayın' diyordu. Bu zattan Allah razı olsun, çok faydası ve hizmeti oldu.

"Müştaklar Nuru arar, bulur"

"Bir gün Üstad bize şu haberi gönderdi:

"Hamza ile Hacı Osman'a selâm söyleyin. Risale-i Nur'u ona buna vermesinler. Müştaklar Nur'ları arar ve bulur.'

"Üstadımız Emirdağ'dayken uzak dağlardan soğuk su getirtir, onu içerdi. Yedikapı boğazından su getirirdik. Kıra gittiği zamanlarda daima en yüksek tepeye çıkardı.

"Bu dağın sahibi ekmeği bana getirdi"

"Bir gün Nureddin ile İsmail isimli iki çocukla Emirdağ yakınlarındaki bir dağa giderler. Dağın başında sepet yuvarlanır. Sepetin içindeki ekmek de dereye yuvarlanır, gider. İki çocuk peşinden koşarlar. Fakat bir türlü ekmeğe ulaşamazlar. Az sonra 'Gelin' diye Üstad kendilerini çağırır. Tepeye çıkan çocuklar bakarlar ki, az önce yuvarlanan ekmek, Hazret-i Üstadın yanında duruyormuş, Hazret-i Üstad onlara 'Bu dağın sahibi ekmeği bana getirdi. Bu dağ kerametli bir dağdır' demiş.

"Amacam Hasan Efendi, Üstadımız Emirdağ'a gelmeden on iki sene evvel bir rüya görmüştü. Rüyasında Hazret-i Ali kendisine bir sandık veriyor. 'Bu sandığın içinde Hazret-i Mehdi var, bu sana emanettir' diyor. On iki sene sonra, Hazret-i Üstad Emirdağ'ına geldiği zaman, ona diyor: 'Sende bir emanet var. İşte o emanet benim!'

Hamza Emek, bu aziz hatıralarını anlatırken bir ara "Ah Üstad, ah Üstad! Onun hayatında cennet hayatı geçirdik. Onun yanında kediler bile farelere ilişmezdi. O kurt ile kuzuyu biraraya getirmişti" diyerek içini çekiyor, o aziz Üstaddan ayrı olmanın, onsuz yaşamanın ızdırabını ve elemini çekiyordu.

"Emirdağ'dan Üstadın son ayrılışından sonra Urfa'da olduğu haberini almıştık. Gelen telgraflarda geri dönmesi için çok tazyikat yapıldığı bildiriliyor, bizim bu tazyikleri Ankara'dan durdurmak için çalışmamız isteniyordu. Bizler hazırlılk içindeyken ikinci telgraf Üstadın Urfa'da vefat ettiği haberini verdi. Biz arkadaşlarla Urfa'ya gidene kadar cenazeyi kaldırmamaları için Abdülmecid Nursi adına telgraf çektik. Uzun bir yolculuktan sonra Urfa'ya ulaştık.

"27 Mayıs ihtilâlinden sonra Emirdağ'da Nur talebelerini ve beni tevkif ettiler. Bir müddet Emirdağ ve Bolvadin hapishanelerinde yattık. Evlerimize girip kitaplarımızı aradılar. Hadiselerin nihayetinde beraat edip rahat bırakıldık."


Son Şahitler 2

Son Şahitler 2.Cild s. 428

DR. TAHİR BARÇIN

l906'da Ermenek'te doğdu. Uzun seneler Anadolu'nun muhtelif yerlerinde hükümet tabibi olarak hizmet etti. Emirdağ'da Bediüzzaman'ın doktorluğunu yaptı. ll Mayıs l978'de İstanbul'da Allah'ın rahmetine kavuştu.

Tahir Barçın, Âkif'in Sarıgüzel'deki doğdu evde oturuyordu

İstiklâl Marşi Şairimiz Mehmet Âkif Ersoy'un Safahat'ını okuyanlar, şairimizin Sarıgüzel semtindeki bir evde dünyaya geldiğini bilirler.

Bu evin yerinde bugün Barçın Apartmanı yükselmektedir.

Doktor Tahir Barçın'ı ilk defa bu hanede tanıyıp, ziyaret edip, çok tatlı sohbetlerinde bulunmuştuk.

Seneler öncesinin o sohbetleri ve nuranî dersleri ebedî levhalara inkılap etti. Her hafta devam eden bu nurlu gecelerde Dr. Tahir Ağabeyin anlattığı hatıraları zevkle dinlerdik. Daha sonraki yıllarda, Fatih'ten Feneryolu'na taşınmıştı. Zaman zaman kendisini özlerdik, ziyaretine giderdik. Bu ziyareti seyrekleştirdiğimiz günlerde, rüyama girmişti. Başında kar gibi beyaz bir takke, Eyüpsultan'da küçük, mini mini masum yavruları Kur'ân-ı Kerim öğretip, okutuyordu. Feneryolu'ndaki evinde ziyaret edip, bu rüyayı anlattıktan kısa bir zaman sonra, kan zafiyetinden rahatsızlanıp hastahaneye kaldırılmıştı. İki ay gibi bir zaman içinde eriyip, aktı gitti ebediyete...

Dr. Tahir Barçın, Ermenek yaylasının bir mübarek evladı idi.

l322 (l906) senesinde Ermenek'in Sarıveliler köyünde dünyaya gelmişti. Babası Başdereli Mahmud Hoca Efendidir. Annesi Fatma Hanımdır. Bir ara Mısır'a gitmiş ve orada da tahsil yapmıştır.

l935 senesinde İstanbul Üniversitesi Tıp Fakültesini bitirdi. Viranşehir ve Emirdağ'da uzun seneler hükûmet tabibliği yaptı.

"Şarkın kapısını açtın"

Daha sonra Bitlis ve kazalarına sağlık müdürü olarak gitti. Orada vatan ve millete fedakârane hizmetler yaptı. Emirdağ'ın meyvesi olan Nur Risalelerini Bitlis'in kaza ve köylerine götürüp, dağıtmıştı.

Üstad: "Şarkın kapısını açtın! Büyük hizmetlere medar oldun!" diye iltifat ve takdir etmişti Dr. Tahir Beyin hizmetlerini...

Daha sonra yine Emirdağ'a dönen Dr. Tahir Barçın, burada vazifesine devam etmişti..

"Bahtiyar doktor"

Emirdağ Hükûmet Tabibi ve İskân Müdürü olan Dr. Barçın, Üstad Bediüzzaman'ın "Bahtiyar Doktor" iltifatına erenlerdendi.

Emirdağ'da Üstad'ına doktorluk yapmıştı. Bu vatanın aziz bir evladı olan doktorumuz aynı zamanda hıfzını da ikmal etmişti, hafızdı.

27 Mayıs İhtilalinde, diğer Emirdağlı Nur arkadaşlarıyla birlikte, Nur kitaplarını okudukları için tevkif edilmişti. Bir müddet Bolvadin Hapishanesinde yatmış, sonra tahliye ve beraat etmişti.

Daha sonraki senelerde İstanbul'un Zeytinburnu semtinde açtığı muayenehanede doktorluk yapıyordu. Binlerce fakir fukarayı, çok ucuz ve parasız olarak tedavi ediyordu. Bazı fakirlerin ilaç paralarını da kendisi veriyordu.

Ani bir hastalıkla iki ay zarfında irfan ufkumuzdan çekilip kayboldu; tıpkı "gökteki yıldızlar" gibi...

Cennete doğru kayan yıldızlar

Nur dâvalarının kahraman avukatı Bekir Berk'in "Yıldız yağmuru veya Cennetten gelen ses" başlıklı makalesinde pek sevdiğim bir ifadesi vardı. Bu ifadeyle başlamak istiyorum. Dr. Tahir Barçın ağabeyle alâkalı hatıralara. Şöyle diyordu Nur'un avukatı:

".... Dostluk dünyamızın semasından yıldızlar göçüyor ahirete doğru.... Yıldızlar kayıyor Cennete doğru..."

Kur'ân semasının berrak ve parlak bir yıldızı, belki de kutup yıldızı idi doktor ağabeyimiz. Ehl-i kemal idi, ehl-i ilimdi, ehl-i takva idi. İstiklal Marşı Şairimizin evi, işte böyle bir zata nasip olmuştu. Evi bir dershaneydi, iman dershanesi, Nur dershanesi... Nurlu Üstad, kadim dostu Âkif Beyin evini Tahir Beyin aldığını duyunca sevinmişti.

On seneyi aşan bir zaman içinde Tahir Barçın Beyden Üstadla alâkalı hatıralarını dinlerdik. Bu hatıralardan tesbit ettiklerimizi burada kaydedeceğiz.

Tahir Barçın'ın Bediüzzaman'ı ilk görüşü

Dr. Tahir Barçın, Bediüzzaman Said Nursî'yi ilk defa Birinci Cihan Harbinin sonlarında, İstanbul'da gördüğünü şu şekilde anlatmıştı bize:

"İlk mektebi köyümüz olan Sarıveliler'de bitirdim. Altı yaşında Ermenek'e geldim. Daha sonra iki sene Konya'da okudum. İstanbul'a geldiğimizde şehir işgal altındaydı. Ağustos ayında İstanbul'a geldiğimizden iki ay sonra Ekim'in 6'sında kurtuluş oldu. O zamanki mekteplere kayıt olmuştum. İbtidai hariç üçte idim. (Şimdiki İmam-Hatip'in üçüncü sınıfına muadil olmaktadır.)

"Fatih Camiinin güney tarafında güreş kulübü bulunmaktadır. O zamanlar ağabeyim Mustafa Barçın[1] ve Sedat Çumralı (İhtilâl sonrası koalisyonlarının adli ye vekillerinden) ile medresede talebe olarak okuyorlardı. o zamanki ifade ile sahın iki'de idi ağabeyim. Sedat Çumralı ile oradaki medreselerde bir odada kalıyorlardı. Ben Sultanahmet'teki medreselerde kalıyordum. Bu medrese Sultanahmet türbesinin hemen bitişiğindeydi. Bazı günler ağabeyimin yanına gelirdim. Yine böyle bir gelişte ağabeyimle birlikte Fatih Camiine ikindi namazına gitmiştik. Sene l922.

"Camiden çıkarken büyük bir kalabalık vardı. Önde heybetli bir zat vardı, benim dikkatimi çekti, yanındaki ve arkasındaki kalabalık hep elpençe divan vaziyetindeydi. Mahallî kıyafetli, bellerinde kamalar vardı. Camiden çıkarak merdivenle çıkılan, Fatih'in odası olduğu söylenen kısma çıktılar. Ben on altı yaşlarındaydım. O zaman hatırımda kaldığına göre 'Bediüzzaman denilen bir âlimmiş' diyorlardı. O tarihlerde Eşref Edip Bey de oraya gelip gidiyordu. Sonra ağabeyimden öğrendiğime göre, Üstad Bediüzzaman orada kalıyormuş. Ağabeyim ziyaretine gitmiş, onda iki Mekteb-i Musibet'in Şehadetnamesi isimli eseri vardı. Onu, okuyorlardı. Sonra İstanbul'dan ayrıldı, Ankara'ya gitti."

Dr. Tahir Barçın'ın Bediüzzaman'ın ilk görüp, tanımasını kendi lisanından böyle tesbit ettik.

"Üstad'ı Emirdağ nüfusuna kaydettik..."

Bu tarihten tam yirmi iki sene sonra, lâtif bir tevafuk, yine bir yaz günü, Ağustos (Şaban) ayı, Afyon'un Emirdağ kazasının büyük meydanlığında bir kahvehanede Dr. Tahir Barçın bir mesai bitiminde oturmuş çay içip, sohbet etmekte...

Yine rahmetli Doktorumuzun kendinden dinleyelim:

"Emirdağ'da hükümet doktoru ve iskân işleri müdürüydüm. Bize bir yazı geldi. Bu yazıda şöyle deniyordu. 'Bediüzzaman Said Nursî, Emirdağ'a gönderilmiştir. Oraya iskân edilmesi...'

"Biz bu yazı üzerine Üstad'ı Emirdağ nüfusuna kaydettik. Sonra Üstad beni çağırtmıştı. Gittim, görüştük. Bana Denizli Hapishanesinin bir meyvesi olan eseri verdi. O zaman maalesef bu kıymetli eseri okuyamadım. Çok işlerimiz vardı. Bütün günlerimiz doluydu. Gece gündüz çalışıyordum. l6 saat mesai yapıyordum. Kazada benden başka doktor yoktu. ll0 parça köy ve l50 bin nüfus hep bana bakıyordu. O zaman vasıtalar da yoktu. Emirdağ'dan Eskişehir'e altı saatte gidiliyordu. Daha sonra yine çağırtmıştı, yine gidip görüştüm.

"Halk Partililer Üstad'la uğraşıyorlardı"

Emirdağ'a ilk geldiği zamanlar onu sevenler daha çoktu. Fakat sonra Halk Partililer Üstad'la uğraşmaya başladılar. Birtakım asılsız şeyler uyduruyorlardı. Milleti korkutup, Üstad'ın yanına yaklaştırmak istemiyorlardı. Biz Üstad'ı kalben sevdiğimiz için, bu iftiralara aldırış etmiyorduk, çekinmeden yanına gidip geliyorduk.

"Bitlis'e gitmemi tavsiye etmişti."

"Daha sonra aradan bir sene kadar geçti... l945'te beni Bitlis'e sağlık müdürü olarak tayin ettiler, ben gitmek istemiyordum. Yanımızda sağlık memuru olarak bulunan Hayri Dinçer (Daha sonraki senelerde adliye vekilliği yapan Hasan Dinçer'in teyze çocuğu) Üstad'a hizmet ediyordu. O, Üstad'a benim tayinimi haber vermiş, gitmek istemediğimi de söylemiş. Üstad 'Gelsin de bir görüşelim' diye beni yine çağırtmıştı. O arada Risalelerden bazılarını okumuştum. Üstad'a karşı kalbimdeki sevgi daha da artmıştı. Eserleri Hayri Dinçer getirip veriyordu...

"Görüştüğümde gitmek istemediğimden bahsettim. Üstad ise:

"Git... git... yine gelirsin sonra...' diye Bitlis'e gitmemizi tavsiye etmişti.

"Bir ara hemşiremin hastalığı dolayısiyle İstanbul'a gelmiştim. Fatih'te hemşiremin ziyaretine geldiğim zaman bir gece hâlâ tesirinden kurtulamadığım bir rüya gördüm.

"Gördüğüm rüyadan sonra Nur Risaleleriyle daha yakından ilgilenmeye başlamıştım"

"Benim daha önceleri Mısır'da biraz tahsilim vardı. Bir buçuk sene kadar orada tahsil yapmıştım. Rüyamda Mısır'dayım...

"Kendimi Seyyide Zeynep Camiinde gördüm. Camide namaz kılıyordum. Namazdan sonra, bir zat kalktı mihrapta, ayakta konuşmaya başladrı. Bende Şemail-i Şerif vardı. Ben onu okudum. Tatbik ettim, o konuşan zat Hazret-i Peygamber Aleyhissalatü Vesselamdı. Camiin son cemaat yerinde de başka bir zat konuşuyordu. O da Bediüzzaman Hazretleriydi. Kendi kendime, herhalde bu zat Peygamberimizin vekilidir diye düşünmeye başlamıştım ki, uyandım...

"Bu rüyadan sonra Nur Risaleleriyle daha yakından alâkadar olmaya başladım. Eserleri okuyordum. Bitlis ve kazalarını dolaştım.

"Şark, Üstad'ı ölmüş biliyordu"

"Şarkta on ay kadar kaldım. Hizan'ın köylerini dolaştım. Hemşehrileri Üstad'ı ölmüş biliyorlarmış. Onlara üstad'ı anlattım, eserlerden dağıttım. Bitlis'ten Üstad'a optalidon habı gönderiyordum, kendileri de bana optalidona mukabil olarak Asâ-yı Musa ve diğer eserlerden gönderiyordu. Bu eserler Şarkta çok hizmetlere vesile oldu.

"Şarkta dokuz on ay kaldıktan sonra tekrar Emirdağ'a döndüm. Dönüşümde bana çok iltifat etti:

"Şarkın kapısını açtın' diyordu. Halbuki orada bir iş yapmamıştım, fakat Üstad yine iltifat ediyordu.

"Kendi kendine izin vermiş"

"Eskişehir'in Poyra köyü vardır. Oralı bir Nuri Efendi vardı, onunla birlikte sık sık Üstad'ın ziyaretine giderdik. Kendisi hafızdı. Emirdağ'da imamlık yapıyor ve Kur'ân kursunu da idare ediyordu. Bu vazifeyi terk etmek istiyordu, besicilik yapacaktı. Üstad razı olmadı, sonra; 'Peki sen bilirsin, gidebilirsin, git...' dedi. Daha sonra Üstad bana; 'O hazırlanmış gelmiş, ben izin vermesem yine gidecek. Kendi kendine izin vermiş...' dedi.

"Yine bunun gibi ayrı bir hatıram daha var. Halil Çalışkan'ın evlenmesini de istemiyordu. Sonra Halil Çalışkan vefat edince boş çocuğu yetim kaldı.

"Sabah kahvaltısını Üstad'ın evinde yapardık"

"Üstad'ı ziyaretimizin arası açılınca akşamdan karar verirdik, Üstad'a gidelim diye. Sabah erkenden Mustafa Acet gelir, 'Üstad sizi çağırıyor' diye bizi haberdar ederdi. Bu ziyaretlerin ekserisi Pazar günleri olurdu. Bizi tebessümle karşılardı, çay ikram ederdi. Simit verirdi, sabah kahvaltısını orada Üstad'ın evinde yapardık."

Hatıralarının bu kısmını anlatırken duygulanan doktor Tahir Bey:

"Allah rahmet eylesin.... Allah yüz bin defa razı olsun, bizi kurtardı" diyordu. Şu anda bu satırları yazarken Doktor ağabeyimize biz de Cenab-ı Hak'ltan rahmet ve mağfiret niyaz ediyoruz.

"Bir Hıdırellez günü, kerametli tepeye gitmiştik"

Bir Hıdırellez günü Bediüzzaman, Emirdağlı talebeleri ve Doktor Tahir Beyle beraber kıra gidiyorlar.

Emirdağ yakınlarındaki bir yüksek tepeye çıkıyorlar.

Meğer o gün kazada Doktoru çekemeyenler bazı tertiplere girişmişler. Fakat Doktorun Üstad Bediüzzaman'ın himayesi altında olduğunu idrak edemeyenler, içki içip, sarhoş olup birbirlerine girmişler. Çeşitli hâdiseler oluyor, o gün Emirdağ'da

Kazada çeşitli hâdiseler, bıçaklamalar vs. olurken, Nur Üstadla, Nur talebeleri âsude ve yemyeşil bir tepedetatlı sohbetler, unutulmaz hatıralar yaşıyorlardı. Yine burada sözü Doktorumuza bırakalım:

"Tepeye gittiğimizde, kendileri yüksek ve dik bir yamaca oturmuşlardı. Biz ise kayıyorduk, tam oturamıyorduk, bizim bu halimize tebessüm ediyordu. Daha önceleri de o tepeye gelmişler. 'Bu tepe, kerametli tepe' diyordu. Beraber geldiği talebelerini göstererek: 'Buraya bu keçelilerle beraber gelmiştik,ekmeği düşürdüler, koştular ekmeğin peşinden, fakat bulamadılar, dereden illeri boş döndüler. Sonra ben kendilerini çağırdım. Ekmek kendilerinden evvel gelmişti. Bu dağın sahibi vardır, ekmeğimizi sizlerden evvel geri getirdi, dedim.'

"Üstad gülerek bu hatırayı anlattı. 'Bu tepe bundan dolayı kerametli tepedir' dedi.'

"Ben öldükten sonra yerimin bilinmemesini istiyorum"

"Yine o tepede, vefatından bahsetti. 'Ben ölürsem ne yaparsınız?' deyince?' Mehmet Çalışkan:

"Burada Hacı Yusuf Dede vardır, sizi oraya, o zatın yanına defnederiz!' dedi.

"Üstad cevaben:

"Yok, beni Ispartalılar isterlerse onlara verin. Hem ben öldükten sonra yerimin belli olmamasını istiyorum. Çünkü türbeye gelenler kimi ekmek asacak, kimi ip bağlayacak, kimisi de benden dilekte bulunacak. Beni kabrimde rahatsız edecekler. Şimdi birisi gelip de elimi öpmek istese bana tokat vurmak gibi oluyor. Hiç böyle şeyleri istemiyorum. Mezarımın bilinmemesini istiyorum...'

"Daha sonraki cereyan eden hâdiseler malum..

"Zulmettiler ona, onlar zulmetti, fakat Cenab-ı Hak Üstad'ın duasını kabul etti..."

Üstad'a zulmeden Emirdağ kaymakamı..

Dr. Tahir Barçın Emirdağ hükûmet tabibi olduğu senelerde başından geçmiş bir çok hatıra ve hâdiseler bulunmaktadır. Bunlardan birisi de, Emirdağ kaymakamı, Abdülkadir Uraz isimli bir kişi ile arasında geçen vak'adır..

Rahmetli Tahir Barçın ağabey şunları anlatmıştı bize:

"Gaziantepli Abdülkadir Uraz, mülkiyeden mezundu, sosyalistti. Emirdağ'a geldikten sonra Hazret-i Üstad'ın aleyhinde birtakım tertiplere girişmiş. Bizim hiç haberimiz yoktu, halbuki kendisiyle komşuyduk, aramızda sadece bir yol vardı.

"Emirdağ'a geldiğinde çok perişandı, zaten o zamanlar bütün memurlar perişandı. 60-70 lira kadar bir maaş alıyordu. Bu para katiyyen yetişmiyordu. Demek ki buna müstahaklarmış onlar. Biz acıyorduk, yardım ediyorduk. Bir ayakkabı alacak parası yoktu, pardesü değiştirecek imkânları yoktu... Memlekete çalışır vaziyetinde görüyorduk, bu sebeple bir kaç arkadaş yardım ediyorduk. Meğer adam Üstadla uğraşmaya başlamış. Üstad bazan namaz için bir camiye gidiyordu. Nur talebeleri de ihtiyar halinde üşümemesi için, caminin son cemaat mahfiline bir küçük yer yapmışlar, oraya mangal koymuşlar.

"Bizim kaymakam bir gün gizlice camiye girmiş, sanki Üstad orada gizli kapaklı bir şey yapıyormuş gibi... Arkasından bir de iftira çıkarttı. Geceleri yanına tepsilerle baklava geliyormuş, filanlar fişmekanlar gidiyorlarmış... Üstad'a hizmet edenleri çağırtmış, 'artık hiçbiriniz yanına gitmeyeceksiniz' diye tehdit etmiş. Bekçileri Üstad'ın yanına göndermiş, 'ne isterse siz götürün' diye emir vermiş.

"Bu zattan ne zarar gelecek?"

"Benim bu durumlardan hiç haberim yoktu, bana Mehmed Çalışkan gelip haber verdi. 'Bu adam Üstad'ın yanına talebeleri sokmuyor, yabancılara Üstad'ı zehirletecek' dedi... Bu durumu müddeiumumiye haber vermeyi kararlaştırdık. Savcı, gerçi ayyaştı ama, imanlı bir adamdı, Üstad'ın evinin karşısında oturuyordu. Geceleri eve on ikide, birde geldiği zamanlar, Üstad'ın cehrî zikir sedalarını duyarak ürperirmiş. Biz gidip konuştuğumuz zaman:

"Yahu bu zattan ne zarar gelecek, sabahlara kadar ibadet edip, dua ediyor. Bu zattan ne fenalık gelecek. Burada ikamete memur edilmiş, yoksa kimseyle konuşmayacak gibi bir karar yoktur. Hürriyetini tahdit etmek olur mu? Olmaz böyle bir şey...' Bize bunları söyledi.

"Sonra savcı, bekçileri çağırmış, onlara çıkışmış. 'Bundan sonra kapısına yaklaşırsanız sizi hapsederim' diye korkutmuş.

"Bekçiler kaymakama gelip durumu bildirmişler, 'bize böyle böyle yaptı, delidir bu adam, dediklerini yapar', diye Abdülkadir Uraz'a aynen söylemişler.

Kaymakamın başına gelenler

"Kaymakam bu işleri yaparken âniden askerliği geldi. Askerlikten te'cil muamelesi unutulmuş, dahiliye vekaletinden millî müdafaaya gönderilmemiş, derhal askere alınması için emir verilmiş. Kış ortası, karısı hamile, perişan bir durumda. Kışı geçirmek için, Afyon'dan rapor aldı. Kendisini apandisit ameliyatın yatırdık, ameliyat ederek iki ay askerliğini geciktirdik. Sonra doğru Doğubeyazıt'a gitti. O gittikten sonra Emirdağ'a bir kaymakam vekili geldi. Abdülkadir Uraz, Afyon'a giderken beraber gittiği arkadaşa, Emirdağ'a Üstad'ı imha için dahiliye vekili tarafından gönderildiğini söylemiş, bana da o arkadaş bildirmişti. Sonra Doğubeyazıt'tan Ankara'ya gelmiş, Emirdağ Belediye Reisine, 'yakında geliyorum' diye telgraf çekmişti. Tekrar Emirdağ'a gelmek için çok uğraştığı halde bir daha gelemedi.

"Üstad ehl-i ilme hep dostane bakardı"

"Üstad'ın ehl-i ilme karşı vaziyeti çok dostaneydi. Hatta bir defasında Mustafa Acet, Pilibeyli köyünün yaşlı hocası olan Hüseyin Efendi ile münakaşa etmişti. Sonra bu münakaşayı Üstad'a anlatınca, Üstad çok kızdı, 'Sen benim kardeşimle aramızı mı açacaksın, o benim kardeşimdir' diye tekdir edip, kulunç değneği ile Acet'i dövmüştü. Üstad dedikoduyu, gıybeti katiyyen sevmezdi ve yaptırmazdı.

"Biz icazet vermeyi bıraktık"

"Bolvadin'de Nakşi Şeyhi Yörükzade Ahmet Efendi vardı, mübarek bir zattı. Ben onun doktoruydum. Bu zat talebelerine, diğer ziyaretçilerine ve hocalara:

"Biz icazetleri bıraktık, bizden icazet vermek selahiyeti kalktı. Bediüzzaman buraya geldikten sonra, bizden o vazifeyi aldı! Biz onun emrindeyiz...' diyordu. Bu zat Gümüşhaneli Ziyaeddin Efendi merhumun halifelerindendi. Hem hoca, hem dersiâmdı, Fatih dersiâmlarındandı. Vefat ettiği zaman Üstad talebelerini cenazeye gönderdi, sonra da kendisi ziyarete gidip, tâziye etti.

Lâdikli Ahmet Ağa

"Konya'nın Sarayönü kazasının Lâdik köyü'nde Lâdikli Ahmet Ağa diye mübarek bir zat vardı. Birinci Cihan Harbinde, Gazze Cephesinde çarpışmış, yaralanmış, bir mağaraya sığınmış, orada Hızır Aleyhisselamla görüşmüş, kerametleri zahir olan bir mübarek insandı.

"Üstad'ın sık sık Eskişehir taraflarına gittiği bir zamandı. Eskişehir'de hep zelzele oluyordu. Lâdikli Ahmet Ağa, Üstad'ın Eskişehir'e devamlı gitmesini şu şekilde değerlendiriyordu:

"Bediüzzaman her gün Eskişehir'e gidiyor, siz niçin bu kadar sık gittiğini biliyor musunuz?'

"Hakikaten Üstad her gün sabah gidip, akşam dönüyordu, şehre girmiyordu. Şehrin dışında namaz kılıyor, dua edip geliyordu.

"Ona vazife verdiler. Sen dua et, çünkü Eskişehir yıkılacak, taş taş üstünde kalmayacak, dua et, Cenab-ı Hakka yalvar dediler. Hastayım diye özür beyan ettiyse de özrünü kabul etmediler. Onun için gidiyor her gün Eskişehir'e...'

"Lâdikli Ahmed Efendi bu hâdiseyi böyle ifade edip, böyle değerlendiriyordu.

"Bunlar bizim muhafızlarımız.."

"Biz niçin gittiğini bilmiyorduk. Arkasından da polisler gidiyorlar. Polisler için Üstad:

"Bunlar bizim muhafızlarımız, bize zarar gelmemesi için bizi takip ediyorlar!' diyordu."

Üstad'la vedalaşmam...

Dr. Tahir Barçın merhum, Üstad'ıyla vedalaşması gün ve anını da şöyle ifade etmişti:

"Nur talebeleri Üstad'ın şiddetli hasta olduğunu haber vermişlerdi. Hemen gittim, muayene ettim. Üstad'ın ateşi 38 dereceydi. Yaşlı insanlarda derece çok yükselmiyor. Çünkü vücut mukavemeti olmuyor. Ateş yükselmesi demek, vücudun mikroba karşı silah kullanması demektir. Üstad'ın hastalığı çok ciddî idi. Ağır bir zatürreye yakalanmıştı.

"Ben bir iğne yapmak istedim. Zübeyir (Gündüzalp), 'yapalım abi', diye iğne yapmamı istedi. Altı yüzlük veya sekiz yüzlük bir penisilin iğnesi yaptım.

"Ertesi sabah Üstad biraz açılmış ve rahatlamıştı. Yine harareti vardı, bu yüzden kar yedi.

"Hazırlık yaptılar. Isparta'ya gidecekti. Daha önceki de Isparta'ya, Ankara veya İstanbul'a giderken, vedalaşıp, helâlleşmezdi. Bu sefer Üstad'ın ayrılması acıklı olmuştu.

"Biz o zaman için Üstad'ın vefat edeceğini hiç hatırımızdan bile geçirmiyorduk, içimizden katiyyen böyle birşey geçmiyordu. Fakat son ayrılışımız çok hazin olmuştu. Helâlleşti, Allahaısmarladık diye vedâ etti.

"Daha sonraki günlerde Isparta'ya, oradan da Urfa'ya gidip vefat ettiğini öğrendiğimiz zaman, çok çok üzülüp, sarsılmıştık. Son ayrılıştaki vedâlaşmasını ancak o zaman idrak ettim. Meğer Üstad artık ebedî âleme doğru yolculuğa çıkıyormuş, bu sebepten bizlerle, Emirdağ'daki Nur talebeleriyle teker teker vedâlaşmıştı."

[1] Mustafa Barçın, Dr. Tahir Barçın merhumun ağabeyidir. l90l'de Konya'nın Küçükkarapınar köyünde doğdu. Bediüzzaman'la İstanbul, Emirdağ ve Isparta'da görüşmeleri vardı. Mütarekenin son senelerinde Fatih medreselerinde okurken Bediüzzaman kendisine Vanlı Nimet'in odasında bir eserini hediye etmiş. Mustafa Barçın'ın hatıraları için Bkz. Şâhitler'in Dilinden l.222


cilt 2 içindekiler

Son Şahitler 2.Cild s. 5

ISPARTA ŞAHİTLERİ (1)

Mehmed Sözer (Tenekeci Mehmed Efendi) s:15

Mehmed Gülırmak s:19

Süleyman Rüştü Çakın s:24

Mustafa Ezener s:27

Şefik Sarıoğlu s:31

Mehmed Babacan s:43

Fâzıl Doyran s:47

Ahmed Hamdi Okur (Çil Müftü) s:51

Abdullah Lütfi Özerdem (Saatçı Lütfi) s:53

Aşçı Hüseyin Zevki Usta s:54

Nuri Benli s:55

Şükrü İçhan s:56

Ayşe Uzunoğlu s:57

Mehmed Gezgiç (Seyranî) s:58

Abdülmecid Perihanoğlu s:62

Bekir Yanıksız s:63

ESKİŞEHİR ŞAHİTLERİ

Kemal Taner s:67

Postacı Kâmil s:69

Şükrü Şahinler s:73

İsmail Doyuk s:74

Muhittin Keskin s:76

Aziz Tayyar s:78

Hacı Yaşar Zeydan s:81

H. Ömer Biçer s:82

Hasan Okur s:87

KASTAMONU ŞAHİTLERİ

Emin Çayırlı (Çaycı Emin Bey) s:95

İsmail Tunçdoğan s:103

Selahaddin Çelebi s:106

Hilmi Semâ (Erkal) s:121

Mehmed Feyzi Pamukçu s:126

Mehmed Münip Yalaz s:133

Araçlı Deli Mü’min (Meydanî) s:137

İbrahim Mırmır s:140

Dadaylı Halit Bey (Halit Akmansü) s:143

Tahsin Aydın s:149

Nadir Baysal s:152

Abdullah Yeğin s:158

Hatice Yıldız s:174

İbrahim Fakazlı s:175

Mehmed Tevfik Yakamercan s:202

Ahmed Özkan (Kureyşî) s:204

Sadık Demirelli s:207

Ahmed Köroğlu s:223

Ahmed Ataklı s:224

Hasan Atıf Egemen s:227

Emrullah Demirkaya s:231

Hüseyin Remzi Sönmezgil s:234

Satı Yılmaz s:236

İsmail İlgazi s:238

Feyzi Ertem s:240

Salih Uğurtan s:241

DENİZLİ ŞAHİTLERİ

Doç. Dr. Nureddin Topçu s:247

Hesna Şener s:251

Hüseyin Beşli s:254

Hasan Feyzi Yüreğil s:255

Gönenli Mehmed Efendi (Mehmed Söğütçü) s:261

Hilmi Arıcı s:265

Süleyman Hünkâr s:268

Ziya Sönmez s:274

AFYON ŞAHİTLERİ

Emin Tekinalp s:279

Rasim Günden s:285

Hasan Akyol s:288

Hasan Değirmenci s:292

Hasan Ergen s:295

Mehmed Kayıhan s:300

Ali Savran s:305

Nihat Bozkurt s:307

Ahmed Hancıoğlu s:309

Kemal Bayraklı s:311

Nurddin Can s:314

Rifat Filizer s:316

Hilmi Pancaroğlu s:320

Ahmed Hikmet Gönen s:322

Osman Toprak s:331

Hasan Zaimoğlu s:333

İbrahim Arman s:336

EMİRDAĞ ŞAHİTLERİ

Çalışkanlar Hanedanı s:341

Osman Çalışkan s:344

Mehmed Çalışkan s:348

Halil Çalışkan s:361

Mahmud Çalışkan s:362

Kâmil Çalışkan s:369

Hüseyin Çalışkan s:372

M. Zeki Çalışkan s:374

Ceylan Çalışkan s:380

İhsan Çalışkan s:415

Hamza Emek s:421

Dr. Tahir Barçın s:428


Son Şahitler 3

Son Şahitler 3.Cild s. 15

M. ZÜBEYİR GÜNDÜZALP

Hayatı İslâmın dert ve çilesi ile geçmiş bir alp eren

Nice nice büyük zatlar vardır ki; bunların, vefat edip de, dünyaya veda ettikten sonra kıymetleri bilinir. Hasretle, takdirlerle anılırlar. Bu büyükler yeraltına düşen çekirdekler gibidirler, ölümden sonra çiçek açarlar, yaprak açarlar, koku ve meyve vermeğe başlarlar. Bu bilinmez zatların, hayatları sanki ölümlerinden sonra başlar.

1971'de işte böyle bir zatı kaybetmiştik. İstanbul Fatih Camii'nde on bini aşmış insanın kıldığı cenaze namazından sonra eller ve başlar üzerinde Eyüb Sultan Kabristanı'na kadar götürülüp, buraya defnedilmişti.

Bu müstesna Kur'ân talebesi Ermenekli Mehmed Ziver Gündüzalp'ti. Üstad Bediüzzaman, Ziver, yani süs mânâsındaki ismi, büyük sahabilerden Zübeyir b. Avvam Hazretlerinin mukaddes ve mübarek ismiyle değiştirmişti.

Mehmed Zübeyir Gündüzalp, gündüzler gibi aydınlık bir alp erendi.

Mehmed Zübeyir Gündüzalp; bahadır bir İslâm fedâisi idi, ateşîn bakışlı, gür bıyıklı, Kafkas Kartalı İmam Şamil'in ruh ve edâsı ile dolu idi. Zaten neseben de, kendileri Kafkasyalıydı. İstiklâl Harbinin acı günlerinden sonraki Mütareke günlerinde Ermenek'te dünyaya gelen bu büyük insan 1971 yılının 2 Nisan Cuma günü vefat ederek aramızdan ebediyetlere intikal etmişti. Cuma günü olan vefat hadiseleri, Aleyhissalatü Vesselam Efendimizin şu meâldeki hadislerini hatırlatır bana:

"Cuma günü veya gecesi ölen kimse, kabir azabından korunur."

Bu İslâm kahramanı, Ermenek yaylasında dünyaya teşrif etmişti. Bu yayladan Malazgirt'e, Niğbolu'ya, Mohaç'a gider gibi; Konya, Akşehir, İslahiye ve Urfa'ya gitmiş, buraların dostluk iklimlerinde yaşamış, daha sonraları Isparta'nın güller dünyasında, Emirdağ'ının nur dünyasında hayatlar sürmüştü. Üstadımızın âhirete teşrifinden sonra Urfa'da kalmıştı. 27 Mayıs'tan sonra mecburen çıkarıldığı Urfa'dan Ankara'ya gitmiş, bilahare son on yılını İstanbul'da geçirmişti. Yavuz bakışlı, çelik iradeli, kumandan edalı bu aziz zat, hayatının baharında bütün varlığıyla, bütün benliği ile Kur'ân'ın hizmetine koşmuştu. Nur yolunun dertlisi ve kara sevdalısı olmuştu.

1964'ün sonbaharında Eskişehir'de muhterem Abdülvahid Tabakçı'nın nur kokan hanesinde tanımıştım bu azizi. Lütufkâr alâkalarıyla üç gün misafiri olmakla şerefyâb olmuştum.

Açık alnı yılların izini taşıyan alın çizgileri ve yanlardan dökülmüş saçları.

Ciddiyet ve vakar dolu bir sima, gülmeyen fakat gülümseyen bir çehre.

Tane tane, sert ve yol gösteren kelimeler ve konuşmalar.

İslâmın yüce tarihindeki meseleleri, nurlardaki bahislerle birleştirilerek anlaştılar.

İslâm'ın dertlisi

Feregat ve fedakârlığın doruk noktasını ifade eden, şu mısraları müteaddit defalar, iri harlerle bana yazdırarak, odasına bir levha halinde asmıştı:

"Muarradır, feza-yı feyzimiz şeyn-i temennadan

Bize dad-ı ezeldir, zîrden, bâlâdan istiğna

Çekildik, neşve-i ümitten, tûl-u emellerden

Öyle mecnunuz ki; ettik vuslat-ı leyladan istiğna."

Kara sevda

Kendisini tedavi etmek isteyen doktorlara:

"Ben Risale-i Nur'larla insanların ve İslâmların imanını kurtarmaları için gece-gündüz çalışma diye bir kara sevda hastalığına tutulmuştum. Sizin tıbbiyenizde, doktorluğunuzda 'kara sevda' hastalığının ilacı ve tedavisi var mıdır?" diye sorular yöneltiyordu.

Uzun, ince, tığ gibi ve gerilmiş yay gibi bir vücut.

Her zaman, ayakta ve yatakta üzerindeki elbiseleri, her an sefere hazır akıncı fedâilerin ruh halinde bir fedâi.

Daima düşünen, nurların tefekkür dünyasında yaşayan bir bahadır.

Düşman karşısında, İslâm askerlerinin önünde kılıç sallayan, Osmanlı paşaları gibi, cevvaliyet ve hareket dolu.

Bahtsız insanların, Kur'an talebelerini sanki birer adi suçlu gibi çamurlu ayaklarıyla, evlerindeki tertemiz halıların üzerlerinde dolaşarak alıp gittikleri günlerde, Selimler'in, Sinanlar'ın edası içinde, İstanbul'daki Fatih-Yavuz Selim durakları arasında, kaldırımlarda bir yürüyüşü vardı ki... bazı görülen, yaşanan ve tadılan durumlarını, ne anlatmak ne de yazmak mümkün değildir!

Üstadın hizmetinde

Gençliğinin baharını, hayatının canlı zamanlarını, sıhhatinin en gürbüz günlerini, varını, yoğunu, hülasa herşeyini muazzez ve misilsiz bir İslâm dertlisinin derdine fedâ etmişti.

Günün birinde, Pakistan devlet adamlarından Ali Ekber Şah'ı, Emirdağ'dan yolcu etmek için; bu zatla birlikte on kilometre kadar yola iştirak ettikten sonra, Ekber Şah'la vedalaşırken, karşı istikametten gelen başka bir arabadan da, sevgili Kur'an talebesi Zübeyir Gündüzalp çıkagelmişti nurlu Üstadın yanına. Bu esnada Üstad şunları ifade ediyordu:

"Biz bir veziri uğurlamaya geldik, başka genç bir veziri de karşılamaya gelmişiz!"

Bu vedâ ve mülakattan sonra ise nurlu Üstad: "Hayır hayır, ben Zübeyir'i karşılamaya geldim!" diye düşüncelerini dile getiriyordu.

İki ermişin latifesi

Kur'ân'a hizmet yolunun gönüllü erlerinden olduğumuz günlerde İstanbul Fatih-Çarşamba-Beyceğiz semtindeki bir nur meclisinde cereyan eden tatlı bir hatırayı da, Mehmet Kaya namındaki gönül dostu, Nur talebesi şöyle anlatmaktadır:

Toplanan genç cemaatte Albay İbrahim Hulusi Yahyagil ve Zübeyir Gündüzalp ve Mustafa Sungur da bulunmaktadır. Merhum Hulusi Bey yapılan dersi hatıralarla izah ederken, Zübeyir Gündüzalp Ağabeyimiz de, kapının yanında, her zamanki haliyle, diz üstü oturmuş, derin bir sessizlik ve huşu içinde Nur albayının derslerini dinliyordu. Ders esnasında Hulusi Bey, kendilerine dönerek:

"Hazret! Vaziyetin ve haletin ermişlere benziyor.." diye latif bir şaka yapınca, anında Zübeyir Gündüzalp, Albay Hulusî Beye şu latifeyle cevap veriyordu:

"Efendim, ermiş konuşuyor..."

Gerçek büyüklerin şaka ve latifeleri bile büyük ve latif olmaktadır. Çünkü ermişlerin bahçesi Kur'ân kokusu ve Medine sürmesiyle sürmelenmiştir.

"Yanmayan, yakamaz!"

Konuştuğu zamanlarda gür ve tok sesiyle, kesin ve keskin cümleler kullanırdı. Sözler ağzından vecizeler halinde dökülürdü.

Muhatabını ikna eden, ona yön veren, hedef gösteren cümle ve fikirler serdederdi.

İstanbul-Süleymaniye'nin aydınlık dershanesinde, Kirazlı Mescid'in saadet dünyasına, dünyanın çeşitli belde ve ülkelerinden birçok alim insanlar gelirdi. Bunlara tesadüf ettiğim üç insan tercümanlık yaparlardı. Bazen merhum Gündüzalp Ağabey öyle ateşli ve âhenkli bir şekilde anlatırdı ki; gelen yabancılar, Türkçe bilmedikleri halde, tercümanlar da, daha tercüme etmedikleri halde, gülerek, Zübeyir Gündüzalp, anlatmak istediği o ateşîn cümle ve mânâları anladıklarını söylerlerdi. Artık tercümeye lüzum olmadığını ifade ederlerdi. En ümitsiz günlerde ve zamanlarda kendisiyle görüşen İslâm alimleri yanından sevinçlerle, ümit ve şevkle ayrılırlardı. Hazret-i Mevlânâ'nın veciz bir ifadesini duymuştum. Büyük Celaleddin Rumi Hazretleri:

çok büyük bir gerçeği veciz şeklinde ifade buyurmuş.

İşte, Kafkasları'ın bu alperen insanı, Kafkas insanın Mücahid ruhunu alan bu insan inandığı kesin hakikatın Kur'ân gerçeğini öyle ifade ederdi ki; içindeki iman ateşini karşısındaki de duyardı. Kalbindeki iman ateşiyle konuştuğu kimseleri hemen yakardı.

Hayatı İslâmın dert ve çilesi ile geçmiş, davası yolunda birçok meşakkatler çekmişti. Meşakkatler karşısında yılmayan bir kimseydi. Kur'ân davasına bağlılığın müşahhas bir timsâli, sıddıkıyetin mümtaz bir ferdiydi.

"Anam, babam ve nefsim sana feda olsun Ya Resulallah!" diyen Sahabilerin bu asırda fedakâr bir varisi, onlar gibi herşeyini Resulullahın nuruna ve bu nurun yayılmasına hizmet için fedâ eden, bir zatı, alperendi. Mezkur gerçekleri kendisine adeta bir kartvizit yapmıştı, isim ve soy isim yapmıştı. Gündüzlerin, aydınlıkların ve Nur dünyalarının Gündüz Alp'iydi bu yiğit adam.

Genç yaşında ölmüştü. Henüz elli yaşını bile bulamamıştı. Yayınlanan mahkeme müdafaaları ve notlarından derlenen kitap ve kitapçıklar onun muhteşem şahiseyetini gösteren aynalardır. Kendisine zulmeden zalimler bile, onun 'Vur! Vur! diye haykırışından korkarak, vurmalarını bırakırlardı. Öyle bir rehber şahsiyetti ki, iman ve Kur'ân yolunda hizmet etmek isteyenlere herşeyiyle yardımcı olur ve yol gösterirdi.

Zübeyir Gündüzalp'in kısaca hayatı

Zübeyir Gündüzalp 1920 senesinde Konya'nın Ermenek kazasında dünyaya geldi. Babasının adı Mehmed, annesi ise Seyyide Hanım. Anne ve baba tarafından her iki dedesi de, 93 Harbin'den sonra Kafkasya'dan Anadolu'ya hicret etmişler. Bu hicretten sonra Ermenek'e yerleşmişler. Baba tarafından dedesinin lâkabı Zeyvergil, ana tarafından dedesinin lâkabı ise Hurşit Çavuşlar. Hurşit Çavuşlar yedi kardeşmişler, Rus istilâ ve belâsından sonra, bu kardeşler bir daha birbirlerini görmeden ebediyete göçmüşler. Zübeyir Gündüzalp'in ailesi Ermenek'te Zeyvergil diye tanınmaktadır.

Zübeyir Gündüzalp, İstiklâl Harbi'nin en buhranlı günlerinde, Ermenek'in Zaviye Mahallesinede -yeni ismi Taşbaşı- hayata gözlerini açmıştı.

Ezan sesiyle kulağına ismini Zeyver diye koymuşlar. Sonradan Üstadı bu ismi Zübeyir diye değiştirmiş.

Mehmed Efendi ile Seyyide Hanım'ın dört evlâdı vardır. Bunlardan ikisi erkek, ikisi kız. Babaları 1968'de, anneleri ise 1975'de vefat etmiştir.

Merhum Zübeyir Gündüzalp, ilkokul tahsilini Ermenek'te tamamlar. Küçükken çabuk sinirlenir, kardeşlerini ve komşu çocukları dövermiş. Annesi küçüklüğünde yaramaz olduğunu, ele avuca sığmadığı ve çok cesur olduğunu anlatmıştı.

Ermenek Postahanesi'nde birkaç sene memur olarak çalışır. Bu sırada teftişe gelen bir müfettiş, çok genç olan Zübeyir Gündüzalp'in mors alfabesiyle telgraf alışını çok beğenmiş. Kendisine biraz daha tahsil yapmasını, ileride tahsili olmayanların meslekte yükselemeyeceklerini hatırlatmıştır. Bunun üzerine , Ermenek'te ortaokul bulunmadığı için Silifke'ye gider. 1939 senesinde ortaokulu Silifke'de bitirerek memleketine döner. Daha sonra Konya'da açılan bir imtihana girer ve imtihanı kazanarak Ermenek'te postahane memurluğuna tekrar başlar. Bir müddet burada çalıştıktan sonra askere gider. Balıkesir'in Susurluk kazasında askerlik vazifesini tamamladıktan sonra Konya Postahanesi'nde telgraf muhabere memuru olarak çalışır.

Risale-i Nur'u tanıması

İşte, İslâm kahramanı merhum Zübeyir Gündüzalp, Risale-i Nur Külliyatını bu memurluğu sırasında tanımak şerefine nail olur. Konya'nın tanınmış tüccarlarından Feyzi, Mehdi ve şehid tayyarece Ömer Beyin babaları Sabri Halıcı vasıtasıyla Nur Risalelerini okumaya başlamış. 1944 senelerini takip eden yıllarda Konya'da Zübeyir Gündüzalp'le beraber münevver ve imanlı bir gençlik grubu, Nur Risalelerini tanır. Bu zatlardan tesbit edebildiğimiz isimler şunlardır: Muhsin Alev, Ziya Arun, Ziya Nur Aksun, Kâmil Öztürk, Ahmet Atak, Feyzi, Mehdi ve Ömer Halıcı kardeşler.

Merhum Zübeyir Gündüzalp'in küçük kardeşi Haydar Bey, 1945 senesinde Konya'ya gittiği zaman, ağabeyinin Muhsin Alev'le bir evde beraber kaldıklarını ve kendisine Nurlardan bahsettiğini, Üstadının büyük bir İslam âlimi olduğunu anlattığını ifade etti.

Üstadı ilk ziyareti

Gündüzalp, Üstadını ilk defa 1946'da Emirdağ'da ziyaret etmiş. İlk ziyaretinde heyecandan tir tir titriyor ve mütemadiyen gözyaşlarını tutamayarak ağlıyormuş. Üstad, "Keçeli, neden ağlıyorsun?" diye onu bağrına basıp dua etmiş. Üstadının ikazı üzerine dışarı çıkıp yüzünü gözünü yıkamış tekrar Üstadın huzuruna kabul edilmiş. Ayrılık zamanı gelince Zübeyir Gündüzalp, Üstadına, "Memuriyetten ayrılıp, yanınızda hizmet etmek istiyorum" demiş, Bediüzzaman, bu fedakârlığa çok memnun olmuş; cevaben, "Vazifene devam et, Konya'da daha çok hizmet edersin. İnşaallah, ileride alırım seni yanıma" demiş.

Zübeyir Gündüzalp, Konya'da dört sene kalmış. Bu esnada Babalık gazetesinde çalışmış ve orada çocuk terbiyesine ait bazı makaleler yazmış.

Nihayet 1948 senesinde Afyon'a tevkif edilmiş, burad Üstadıyla birlikte altı ay mevkuf kalmış. Yanlışlıkla tahliye edildiği zaman, sırf Üstadından ayrılmamak için, tahliyesinin yanlış olduğunu bildirerek, tekrar tevkif edilmesini sağlamış. Yine İslâmın bu kahraman fedaisi, Üstadıyla beraber olmak arzusuyla, Nur Risalelerini okuyup yazdığını bildirerek, kendi kendini ihbar etmiş.

Bundan sonraki hayatı, beş-altı ay Eskişehir'de ve nihayet büyük kısmı İstanbul'da dinî hizmetlerle haşir-neşir olarak geçmiştir.

Üstaddan hatıralar

"Birgün Emirdağ'da Üstad Bediüzzaman Hazretlerinin birkaç hizmetkârıyla bir çınar ağacına gittik. Üstad çınar ağacına çıktı. 'Burası benim medresemdir, ders okuyun' dedi. Biz de okuduk. 'Duymuyorum' diyerek faytonda olan iple üç kişi belimizden ağacın gövdesine bağladı ve bize iki-üç saat ders yaptı.

"Umumî bir vasıta ile birgün Eskişehir'e gidiyoruz. Yanımızda da bir yabancı vardı. Sigara içiyordu. Ben de hiddetlenmiştim. Adama tokat vursam veya lâf söylesem Üstad Hazretleri kızacak diye düşünürken, baktım, Üstad Hazretlerinin yanında bir kişilik yer açıldı. Kalktım, oraya oturdum. Üstadımız ise hiçbir şey söylemedi, sükût etti.

"Birgün otomobille büyük bir buğday tarlasından geçiyorduk. Biz bunların ekmek olup yenmesini düşünüyorduk. Bu sırada Üstad bize, 'Ekmeği sizin, tefekkürü benim' dedi.

* * *

"Üstad seher namazını eda ettikten sonra, bir bardak limonlu çay içerdi. Hz. Üstadımız her ne zaman olursa olsun, çaya ve limon konulacak yemeklere limon damlatırdı. Üstadımız Bediüzzaman Hazretleri asıl yemeği kuşluk zamanında yerdi. Öğle vakti pek az, birkaç lokma bir taam alırdı. İkindi namazından evvel asıl yemeği yerdi. Ancak akşam namazından sonra okuyacağı esnada limonlu bir bardak çay içerdi. Yatsı namazından sonra Resul-i Ekreme (a.s.m.) imtisalen hemen yatardı. Yatmadan evvel küçük bir lokmacık taam yerdi. Sonra 'Âyete'l-Kürsî' yi okur, yatardı. Seher vaktinden çok evvel kalkar, evradını okurdu, sabah namazından evvel veya sonraya kadar. Sabah namazını erken edâ ederek yanında bulunan hizmetkârlarına, basılan kitaplardan ders yaptırır, kendisi de eski hurufla yazılı aslından takip ederdi. Üstad Hazretleri çorba olarak pirinç ve şehriye yerdi. İçine yumurta kırdırırdı. (Bunu 75 yaşından sonra yerdi. Yemeğin üzerine 4-5 habbe üzüm yerdi. Her habbeyi yiyişinde Besmele okurdu. 75-80 yaşlarında ömrünün sonuna kadar gördüğüme göre, kabuklarını soyar, çekirdeklerini çıkarır, yanındaki hizmetkârlarına lutuf ederdi.

* * *

"Üstadımız Bediüzzaman Hazretleri bir âyet-i kerimeye mânâ vererek, bir camide vaaz veriyor. Camide bulunan âlimler, şeyhler, ahali öyle müessir ve emsalsiz tefsiri, kütüb-ü İslâmiyede ve Kur'ân tefsirlerinde göremiyorlar. Çok hayran olup Üstadımıza minnettar oluyorlar. Fakat kıskanç bir şeyh, iki mürîdine emrediyor. 'Bediüzzaman'ı, sık sık gelip geçtiği şu tenha geçitte akşam namazından sonra mavzerle vurun!' diyor. Şeyhin müridleri aynı günde akşam namazından sonra, mezkûr geçitte Üstadımız Bediüzzaman Hazretlerinin oradan geçmesini bekliyorlar. Hazreti Üstad geçide yaklaşınca o iki mavzerli müridleri görüyor. O iki mürid de Hazreti Üstadı görür görmez mavzerleri hemen kaldırıp Üstada ateş etmek üzere iken, kolları felç tutmuş gibi oluyor, mavzerler yere düşüyor. Merhum Üstad-ı Pâkimiz o iki müridin omuzlarına mübarek kollarını koyuyor ve 'Kabahat sizin değildir, ben size hakkımı helâl ediyorum' diyerek yoluna devam edip tek başına gidiyor.

"Bu harikulade hâdise o gün şâyi oluyor. Merhum Üstad o zamanlar çok genç olduğundan, yaşlı ve büyük bazı âlim ve şeyhler, Üstadın 'Bediüzzaman' lâkabını benimseyemiyorlardı. Fakat bu hâdiseden sonra hakikaten Üstadımız Said Nursî Hazretlerinin 'Bediüzzaman' olduğunu tasdik ve takdir ediyorlar."

Zübeyir Gündüzalp'in notlarından seçmeler

Kur'ân nurlarından sadık talebesi, İslâmiyetin fedakâr hizmetkârı, rahmetli Zübeyir Gündüzalp Ağabeyin dersinden, sohbet ve nasihatlarından zaman zaman istifade edip feyiz alırdık. Yazılacak bir makalede kâğıt kullanma şeklinden, Üstada ait herhangi bir hatıraya kadar birçok mevzuların üzerinde ciddiyetle durur; gayet net ve keskin ifadelerle, yaptığı izahlarla muhatabını aydınlatırdı. İlk günkü görüşmemizden en son görüştüğümüz günlere kadar daima yazmanın ehemmiyet ve faydalarını anlatırdı. Zaman zaman da "müellif efendi" diye takılarak, lâtife yapardı. Küçük çocuklara öğretmek için hazırladığı kelimeler defteri, hadis mealleri ve İslâmî sözlerden derlediği birçok defterleri bulunmaktadır.

Bu notlardan bazıların takdim ediyoruz:

Bilgili insan

"Bilgili insan güneşe benzer, girdiği yeri aydınlatır.

Bir saat ilme çalışmak

"Bir kimse bir saat ilim tahsil ederse, bir geceyi ihya etmekten daha hayırlıdır. Eğer bir gün ilim tahsil ederse, üç ay oruç tutmaktan hayırlıdır.

"Kim ilim meselelerinden bir mesele öğrenirse, öğrendiği ilmi başkalarına öğretirse, o kimseye yetmiş sıddık sevabı verilir.

İlim öğretmek

"İlim tâlimine, öğretimine memur olan insanların öğrettiği ilim ile ister amel edilsin, ister edilmesin; ücreti, ancak kabul olmuş bin rekât nafile namaz kılmaktan efdaldir. Eğer o kimsenin öğretmiş olduğu ilim ile amel edilirse, kıyamete kadar amellerin sevabı o kimsenin defterine yazılır.

Enbiya hakkında sohbet ayn-ı ibadettir

"Enbiyâ-yı izamdan (büyük peygamberlerden) her birinin gerek isimleri ve gerek ibadet ve ahlâklarından bahisler etmek, ayn-ı ibadettir. Kezâlik, salih, yani ehl-i takva denilen ve Sünnet-i Seniyyeden ayrılmayan ve bid'a ile amel etmeyen kimseleri sevmek, hallerinden bahsetmek keffâretü'z-zünûbtur (günahlara keffarettir).

Ey nefsim!

"Tahkikî iman ilmini oku. Hakkı ve hakikatı öğren. Cahil kalma. Münevver ol. Aydın ol. Cahil insan, cahil bir genç, cahil bir kadın, ne kadar varlıklı da olsa yine fakirdir, geridedir, aşağıdadır. Okuyan erkek ve kadın, genç ve ihtiyar daima ileride, daima yükseklerdedir. Bütün fenalıkların, hayattaki bütün bedbahtlıkların vasıtası cehalettir. Bütün iyilik ve güzelliklerin, bütün saadet ve huzurun tek çaresi ilm-i iman bilgisiyle aydınlanmak ve nurlanmaktır.

"Hem, erkek ve kadın için ilme çalışmak, cahillik bataklıklarında batmamak farzdır. Cenab-ı Hakkın ve Hazret-i Peygamber Aleyhissalâtü Vesselâm Efendimizin emridir.

"Her türlü belâlar, şer ve azaplar, dinimizi iyi bilmemezlikten, tahkikî iman ilminin nurundan ve feyzinden mahrum kalmaklıktan, cehalet karanlıklarından ileri gelir. Her nevi saadetler, her çeşit selâmetler, ferah ve neşeler, umum huzur ve sükûnlar, her sınıf güzellikler, tahkikî iman ilmi ile tenevvür etmekten, aydınlanmaktan ileri gelir.

İslâm büyüklerinin hayatı ve hatıraları genç nesiller için en güzel rehberdir. Hayatın fırtınalı ve dağdağalı hadiseleri içinde bu rehberler ışıklı deniz fenerleri gibi aydınlık verirler. Hayatını vatan, millet ve din yolunda feda eden maneviyat önderleri ise, dünyada birer kutup yıldızı oldukları gibi, ukbâda da günahkârların şefaatçisi olurlar.

İman ilmi

"Ey genç kardeşim ve zamanlarını hayhuylu, başıboş yaratıklar gibi boşluklar içerisinde geçiren sersem nefsim! Bu yaşa geldin, çocukluktan çıktın. Çocuklar var ki, sen onlardan geçersin. Sakallı çocuk olmak, bir insan için maskaralık, çirkinlik ve kötülük alâmetidir.

"Halbuki sana yakışan, senin taze ve şirin gençliğine yaraşan, hoplayıp zıplamayı bırakıp, olgun ve yüksek bir Müslüman namzedi olarak ilm-i imana çalışmak, İslâmiyetin yüce bilgisiyle bilgin olmaya gayret etmektir. Allah'a ibadet ve itaat edip, namaz ve ibadete sarılıp, güzel gençliğini çirkinleşmekten, gençlik günlerini boşu boşuna öldürmekten kurtarmaktır.

"Kendini bir yokla. Ben seni görüyorum ki, sende parlak ve ebedî bir istikbali kazanmak kabiliyeti var. Bu istidat senin gençlik ruhunun nurundan fışkırarak, senin manevî ve maddî simanda ışıldamakta, gözlerinden okumaya ve Allah'a ibadete olan sevgi kıvılcımları pırıl pırıl pırıldamaktadır. Bu nurları karartmamayı, bu ışıkları söndürmemeyi aklın ve kalbin sana feryad ü figânla ihtar ediyor.

"Ruhun , derinliklerde 'Oku! Allah'ın bahtiyar bir kulu, cemiyetin gülü, İslâmiyetin bülbülü ol!' diye İlâhî bir sada ile sana sesleniyor. Bu sadaya kulak verip nur-u Kur'ân'la ilim ve irfan sahibi olarak iki cihadın saadetiyle mes'ud ol!

"Ah, nur kardeşim! Sözlerin, senin bu sevimli özleyişlerin, senin bu sevgi dolu tavsiyelerin beni iman, İslâm ve Kur'ân yolunu öğretmek yolunda nur-u Kur'ân, nuruna kaptırdı.

* * *

"Ya İlâhî ve Rabbî! Kusurlarımı affeyle! Beni Kendine kul kabul eyle. Beni nur-u imanla münevver eyle. Emanetinin alınma zamanına kadar beni emanette emin kıl.

Merhamet

"Merhametsizliğin bir alâmeti, nisyan-ı nefisle, kendi kusurlarını unutmakla din kardeşlerinin her birinde bir kusur bulmak, onlara karşı sevgisini ve merhametini kaybederek tenkid gözlüğünü takınmaktır. Kendi kusurlarına; yakını uzaklaştırıcı, sisli gösterici âletle bakıp, din kardeşinin kusurlarına ise mikroskopla bakmaktadır. Böyle fertlerden mürekkep yiğitler, kuvvetsiz cılızlardır. Kendi kusurlarını gören, ihvanlarınınkini örten; kendi kabahatini büyük, din ve dâvâ kardeşinin kabahatini küçük gören, hattâ görmeyen Müslümanlar, Allah'ın rahmet ve mağfiretine nail olan, yüksek ahlâklı, yüksek seciyeli Müslümanlardır, ehli iman nişanını taşıyan dindarlardır. Öyle fertlerden müteşekkil azlar, çoktur. Küçükler, büyüktür. Zaifler, kuvvetlidir.

* * *

"Merhametsizlikten, münekkitlikten kurtulma yolunda ilerle, ey kardeş! Aksi halde, ya yakında, ya uzakta, ya dünyada; ya Haktan, ya halktan inmesin sana adem-i merhamet. Zira, "Men dakka dukka" [Eden bulur]. Merhametsizlik etme, sonra merhametli dosttan dahi merhametsizlik görürsün. Eğer görmezsen dünyaya mukabil, ukbada görürsün muzaaf ceza, bunu bil.

* * *

"Merhametsizliği körükleyen, hürmetsizliği alevlendiren öfke zamanındaki hürmet ve muhabbet, cennetmekân kimselerin güzelliklerindendir.

* * *

"Öfke zamanında hürmet ve merhamet en güzel ahlâktır.

* * *

"Merhamet tohumunu eken, muhakkak huzur ve saadet harmanını elde eder.

* * *

"Güya kendisi kusurdan müberrâ olmuş, hata ve yanlışlardan kurtulmuş gibi, çoklarının ve içinde yaşadığı muhitteki ehl-i imanın kusurları ile fiilen, amelen ve hayalen uğraşmak merhametsizliktir. Bu fena huya sahip olanlar, bu tehlikeli merhametsizliği işleyenler, nisyan-ı nefs illetine tutulmuş ve nefsinin şımarmış olması ihtimalinden titresinler. Ef nefsim! Sen titre, kendine bak, kendini gör, kendini bil, kendini anla, kendini tecessüs et; ancak nefsine müfettiş, nefs-i emmârene murakıp olmak yüksekliğine çık.

Sabır ve rıfk

"Cennete giren fazilet sahiplerine melekler sorarlar:

"Faziletiniz nedir?"

"Onlar da,

"Zulme uğradığımız vakit saberderdik; bize kötülük edilince de, rıfk ile davranırdık' diye cevap verirler.

Hadis meâli

* * *

"Allahu Teâlâ sertlik ve kabalığa vermediği ecir, sevap ve mükâfatları, rıfk ve mülâyemete, yumuşaklığa verir. Rıfktan mahrum olan ev halkı, çok şeylerden mahrum olurlar.

Hadis meâli

* * *

"Rıfktan [şefkatten] mahrum olanlar, hayırdan, sevaplı amellerden mahrum kalırlar.

Hadis meâli

* * *

Hilm

"Hiddete getirilince kızmayıp, hilm ve sabır gösteren kimse, Allah sevgisine mazhar olur.

Hadis meâli

* * *

Sabır ve bağışlamak

"Peygamberimiz sorar:

"Allahu Teâlâ'nın,şerefleri ne ile kıymetlendirdiğini ve dereceleri ne ile yükselttiğini size bildireyim mi?'

"Ashab-ı Kiram, Hazret-i Peygamber (a.s.m.) Efendimize, 'Buyur, bildir, yâ Resulallah!' diye cevap verirler.

"Hazreti Fahr-i Kâinat Efendimiz ferman buyururlar ki:

"Sana karşı cahilâne hareket edildiği zaman, halim ve yumuşak olursun, sana zulmedenleri bağışlarsın, sana vermeyenlere sen verirsin ve senden alâkasını kesenlerle sen alâkalanırsın.'

Rıfk

"Resul-i Ekrem Efendimiz buyuruyor ki:

"Allahu Teâlâ rıfk sahibidir. Her hayırlı işte rıfkı sever.'

Hiddet

"Resul-i Ekrem (a.s.m.) kendisinden birşey öğretmesini, lütfetmesini talep eden bir kimseye ferman etti:

"Hiddetlenme.'

Dindar kadınlarımız

"Resul-i Ekrem (a.s.m.) Efendimiz, kadının din, namus, şeref ve hukukuna büyük ehemmiyet verirdi. Onlara rikkat ve şefkatle muamele buyururlardı. Kadınların hislerindeki inceliği, seriütteessür oldukların, kalblerindeki hassasiyet ve merhameti çok iyi bildiğinden gönüllerini incitmemek için dikkat gösterir ve hanımların haksız yere kalblerinin kırılmaması hususlarında tavsiyelerde bulunurlardı.

"Resul-i Ekrem (a.s.m.) Efendimiz buyurdu ki:

"Kadın, Allah'ın, kullarına en büyük hediyesidir. Allah'tan korkun, onlara zulüm ve eziyet etmeyin, onları ihmal eylemeyin.'

Kız evlâdı

"Anne ve baba, kız çocukları hakkında daha ziyade re'fetperver, şefkatli olmalıdır. Zira onların fıtratları, yaratılışları, zaif, nahif ve hassasedir. Kız çocukları daha ziyade merhamete, siyanet ve korunmaya muhtaçtır.

Üç kız evlâdı

"Hazreti Peygamber (a.s.m.) Efendimiz bir hadis-i şeriflerinde buyurdu ki:

"Üç kız çocuğuna nail olup da onlara, kendisine muhtaç olmayacakları zamana kadar infak ve ihsanda bulunan, nafakaların temin eden kimseye, Cenab-ı Hak cennetini vâcib kılmıştır. Meğerki o kimse affedilmeyecek büyük bir günah işlemiş olsun veya böyle bir amelde bulunsun.'

Kız evlât

"Baba ve annenin kız evlâtları için en büyük iyilik ve en birinci vazifesi, en yüksek lütufları şudur ki, onlara iman ve İslâmiyet ilmini öğretmektir. İslâmiyete lâyık bir edep, terbiye ve ahlâkla büyütmektir. Kız yavruların insan ve cin şeytanların şerlerinden kendilerini koruyacak bir ilimle, bilgiyle yetiştirmektir. Böylece mânevî güzelliklerle ruhu parlayan bir ev kadını, bir hane hanımı olabilecek bir halde dünya ve âhirete hazırlanacaktır.

Ev kadını

"Bir İslâm kadını için yemek pişirmek, elbise dikmek, evinin nezafetine, temizliğine bakmak, çamaşır yıkamak, çocuğuna bakıp beslemek, erkeğinin hizmetini görmek büyük bir şereftir, iffet ve ismettir. Namazını geçirmeyen, farzlarını eda eden. Allah'ın emirlerini yerine getiren hanımların bütün dünyevî işlerini dahi bir nevi ibadet olarak, Allahu Teâlâ Hazretleri kabul buyurur. Bu suretle geçici fâni ömürleri âhiret hesabına, bâki, daimî bir hayata tebdil edebilir, ebedî, sonsuz bir ömre çevirebilir.

Gaflet örneği

"En büyük gaflet örneklerinden:

"Müşterek bir işte çalışan şahıslar, dinî veya dünyevî bir müessese mensupları müdavele-i efkâr yaparlarken, herkes kendi fikrini mutlak bir isabet bilmesi, diğer arkadaşlarının fikirlerini daima isabetsiz görmesi, müessese arkadaşlarının reylerini hakir bulmasıdır, Kendi fikirlğriyle yapılan işlerin zararlı ve iflasa doğru gittiğini hatırlatan en yakın arkadaşlarına yüz çevirmesi, müessesenin maddî imkânlarının elinde bulunması, şubelerdeki işin içyüzünden haberi olmayanların teveccühüne aldanmasıdır. Müesseseye, sekiz-on işlerde şahsî kanaatinden ve başka arkadaşların fikirlerinden dolayı zararlar gelince de, birtakım teviller yapmak yoluna sapması, telâşsız görünerek kendi cebindekini değil, umumun hukukunu zâyi etmesidir.

"Müdavele-i efkârda bir işi isabetsiz veya zararlı bulduğunu arkadaşına söylerken edep, terbiye, hürmet gibi yüksek ahlâkı çiğneyerek tehevvürle, şiddetle söylemesi; karşısındakinin izzetini kırması; İslamî terbiye ve ahlâka sırt çevirmeye sebep olduğu halde, bunu hiç nazara almayarak, 'Bana böyle dedi, şöyle dedi' gibi hiddetli mukabele etmesidir. Dehşetli zararlarda kendisinin dahli olmadığına, ya cehl-i mürekkeple veya gururla iddiada bulunmasıdır. Halbuki mesai arkadaşlarına hürmetle mukabele edip, kendi fikirlerinin isabetsiz olabileceğine ihtimal vererek, yirmi meselede hiç olmazsa on adedini arkadaşlarının kanaatlerine münasip bulup, iş yapmasıyla fikirlere menfî hislerin karışmadığı da anlaşılmış olur.

"Müteaddit defalar bir iş hususunda meşveret ve müdavele-i efkâr adı ile söze oturulur. Münakaşa ve kavga ile kalkılır. Bu kavgamsı konuşmada, herkes heyecanlanır. Hisler heyecana gelir. Biri diğerine, diğeri ötekine hakaretli sözler sarf eder. İlk defa birisi hakaret eder, diğeri misilleme yapar. Birinci hareket edip kalb kırana sor: "Birinci bana böyle dedi, ben de ona öyle dedim" der. Bu beş-altı defa tekerrür edince, artık en yakın dâvâ arkadaşına ikinci küskün durur. Bu küskünlüğü gören üçüncü, birinciden soğur. İkinci ile üçüncü birleşir. Birincinin gıyabında konuşa konuşa, artık o da hâricîlerin müşfiki, can kardeşine küsücü olmuştur. Artık birincinin hakkında tenkit ve kusurları sayıp dökmeler başlamıştır.

"İslâm: muaşereti, edep ve terbiye riayet etmeyi evvelâ yakınlarımıza karşı tatbik etmeyi gerektirir. Bunu yapmayarak hisse ve nefse uyarak veya tehevvüre kapılarak dahilî müessese mensuplarına, hâriçtekilere dahi yapılmayacak olan bed muameleyi yapmak yanlıştır. Bu kötü hissiyat zararlı netice doğurunca 'Ben sebep oldum, özür dilerim' kâmilliğini yapmayarak zararlı neticeyi acib bir hâlet-i ruhiye ile karşısındaki ticaret arkadaşına yüklememelidir. Taraflardaki şahısların umumunun alâkadar olduğu umumî bir mes'eleye iki taraf da birbirini sabit fikirlilikle ittiham ederek, müessese hizmetine dinamit koyarak umumun zararına sebep olmamalıdırlar."


Son Şahitler 3

Son Şahitler 3.Cild s. 31

BAYRAM YÜKSEL

Bayram Yüksel bahtiyarlar kadrosundan bir zattır. Bediüzzaman'ın uzun yıllar hizmetinde bulunmak şerefine eren, mâneviyat erlerinden birisidir.

Başta Hüsrev Altınbaşak ve Tahiri Mutlu olarak, Abdülmecid Ünlükul, Zübeyir Gündüzalp, Mustafa Sungur, Ceylan Çalışkan, Mehmet Kaya, Hüsnü Bayram, Rüştü Çakır, Abdullah Yeğin, Ahmet Aytimur, Atıf Ural, Tillolu Said, Mustafa Acet ve Seyyid Salih'ler zincirinden biri nûrani halkadır.

Bayram Yüksel, 1950'den sonra araya giren Kore askerliği, 1958'de tevkifi ve bazı fasılalar hariç hep Nur Üstadın hizmetinde ve yanında bulunmuştu.

Gördüğü, duyduğu ve bizzat yaşadığı hatıraları yazıp verdiler.

Bu hatıralar bilhassa Bediüzzaman'ın hayatının son on yılında, yanında ve bizzat hizmetinde bulunmak itibarîyle çok mühimdir.

Burada sözü fazla uzatmadan, sizleri hatıra sahibi ile başbaşa bırakmak istiyorum:

"Köy Enstitülerinden çıkanlar dinsiz oluyor"

"1945 yılında ilkokulu pekiyi derecesi ile bitirmiştim. İlkokul öğretmenimiz Hakkı Bey, beni Köy Estitüsüne göndermek istiyordu. Ben de ailemin fakirliğini, ağabeyimin askerliğini, babamın ayağından rahatsız olduğunu ileri sürerek gitmek istemiyordum. Hocanın ısrarları üzerine bu mevzuyu babama açtım, Fakat babam, 'Köy Enstitülerinden çıkanlar dinsiz olurlar' diye gitmeme izin vermedi. 'Ben seni hafız olarak yetiştirmek istiyorum' dedi. Babam ümmî idi. Fakat, beş vakit namazını hiç geçirmezdi.

"Ezan okumayı çok severdim"

"Böylece Kur'ân derslerine devam etmeye başladım. Namazlarımı muntazaman kılardım. Bilhassa ezan okumayı çok severdim. Sabah namazlarından saatlerce önce camiye giderdim, saatim de olmadığı için saatlerce caminin önünde beklediğim olurdu. Gündüzleri köydeki meşguleyitimizde, Bediüzzaman'ın ismini, hizmetlerini, hal ve etvarını, mübârekiyetini ve faziletlerini, üç beş zeytinle yaşadığını, çok az yediğini, insanların kalbinden geçenleri bildiğini duyardım. Gün geçtikçe kendisini görmek, ziyaret edip ellerini öpmek arzusu şiddetleniyordu.

"Rüyada Üstadı gördüm"

"Nihayet 1947 senesinde Üstad Bediüzzaman gibi bir zatla tanışmak, Cenab-ı Allah'ın lütf-u ihsanı oldu. O zamanlara şöyle bir rüya görmüştüm: Emirdağ'a 4 saat mesafede yüksek bir dağda Emir Dede denilen yüksek bir tepede bir türbe vardı. Türbede bir evliya vardı. Hayatımda hiç görmediğim Üstad Bediüzzaman'ı bu tepenin zirvesindeki mübarek türbede gördüm. Kendisine aşkla, evkle, sevinçle hizmet ediyordum. Üstadımıza kahve pişirip takdim ettim. Fincanı iki parmağımla yıkadım. Ellerini öptüğümde burcu burcu kokuyordu. Bu mübarek kokunun birkaç sene benden gitmediğini hissediyordum. İşte bu rüyadan sonra Üstada talebe oldum. Üstadı gördükten sonra o kokuyu hiç hissetmedim. Hem de bütün ağabeylerin toplu olarak bulunduğu Afyon zindanlarında...

"Afyon Hapishanesi'nde"

"O zamanlar henüz 16 yaşında idim. Bilhassa Zübeyir Ağabeyin benim üzerimdeki tesiri çok fazladır. Risale-i Nur'un düsturları ve hizmet tarzı hakkında Zübeyir Ağabeyden çok istifade ettim. Ahmed Feyzi Ağabey, Mustafa Osman, Hıfzı Bayram, Mustafa Sungur, Çalışkanlar hanedanından Osman Çalışkan, Mehmet Çalışkan, Halil Çalışkan, Ceylân Çalışkan, Mustafa Acet, İbrahim Fakazlı v.s. çok ağabeylerle beraber hapishanede, daima meşguliyetimiz Nur Risalelerini yazmaktı. Üstadın bulunduğu koğuşa gittiğimizde arı kovanı gibi seslerin geldiğini duyardık. Bu sesler Üstadımızın evrad, ezkar dua ve niyaz sesleri idi. Gecenin hangi saatinde baksak ışığının yandığını görür, zikir sesleri işitirdik. Devamlı Üstadımızı düşünür, her fırsatta ziyaret edip elini öpmek, duasını almak isterdik. Gardiyanlar ise bize mani olurlar, hakaret ederlerdi. 'Sen de bunun arkasından gidiyorsun, bu Kürd'e tapıyorsun' diye bana tokat atarlardı. Şefkatli Üstadımız da benim gibi bir bîçareyi teberrükleriyle taltif ederdi. Maddî kıymeti küçük olan bu hediyeler hayatımın en kıymetli nâdide yâdigârlarıdır. Hapishanede idareciler bize eziyet ettikleri zaman Üstadımız çok üzülürdü. Ceylân Ağabey, çok şefkatli, çok cesur, çok tedbirli idi. Bizleri şevklendirir, daima hizmete teşvik ederdi.

"15. Şuâ'dan Elhüccetü'z-Zehra Afyon Hapishanesin'de telif edilmiştir. Telif esnasında zaman zaman Üstadın penceresinin altından geçerdik. Üstadımız pencereden bakar, bizleri gördüğü anda bulduğu küçük kağıt parçalarına yazdığı kısmıları kibrit kutusuna koyarak, bize atardı. Biz de bu parçaları hemen ağabeylere verirdik. Önce onlar yazarlardı, sonra biz çoğaltmaya başlardık. Birimiz yazdı mı, diğerimize verir, o gün bütün oradaki ağabeylerimize ulaşırdı. Böyle böyle, yazılanlar muhafaza edilip, çoğaltılırdı.

“Kur’ân yazısını öğrendim"

"Hapishanede, Kur'ân yazısı yazmayı Ceylân Çalışkan Ağabey bana öğretiyordu. Gardiyanlar bizi yazarken gördükleri zaman korkutmak isterler, tehdit ederler, bize hakaret ederlerdi. Üstadımızı gördüğümüz zaman Üstadımız bana 'Korkma seni buraya Allah gönderdi. Sen çok bahtiyarsın, çok şükret' diye teselli ve iltifat ederdi. Bizler gece gündüz yazardık.

"Üstadımız tashih eder, bizlere dua ederdi. Üstadın bir kalemi var, beş renk yazardı.Yazdığımız risalenin sonuna şöyle dua yazardı. 'Ya Erhamerrahimin, İsm-i Azam hürmetine bu risaleyi yazan Bayram'ı Cennet-i Firdevse ve saadet-i ebediyeye mazhar eyle ve hizmet-i imaniye ve Kur'âniyede daima muvvaffak eyle.' Bazen de babamın ve annemin ismini yazar, onlara ismiyle dua ederdi. Bizler de çok şevklenir, gece gündüz yazardık. 'Hemen bu risaleyi bitirelim, hem Üstadı ziyaret edelim, hem de dua yazdıralım' diye. Üstadı görüp elini öpmek, duasını almak, bizim için dünyanın en bahtiyar halleri idi.

"Çeşitli bahanelerle Üstadın yanına gitmek için fırsat kollardık. Daha çok traş olma bahanesini kullanırdık. Hapishanenin berber odası Üstadın odası ile karşı karşıya idi. Cevizli Mahmut isminde Emirdağlı otuz senelik emektar bir berber vardı. Tıraş olma bahanesiyle gider, fakat Üstadın odasına girerdik.

"Bir gün yine bu şekilde Üstadımızın yanına gitmiştim. Üstad usturasını bana verdi. (Üstad, devamlı ustura ile tıraş olurdu.) Berbere keskinletmek için gönderdi. Ustura yanımdaydı. Başgardiyan ve diğer gardiyanlar beni gördüler. Hiddetle üzerime doğru gelirlerken beşinci koğuşta bir hâdise olduğu haberi gelmesi üzerine koşarak oraya gittiler, ben de dayaktan kurtuldum. Hemen geri Üstadın yanına sığındım. Usturayı geri verdim. Üstad kapının arkasına durup bana,"Buradan temizle" dedi. Üstadın odasını süpürdüm. Sonra beni yerime gönderdi. Kapıdan çıktığımda baktım ki bu sefer altıncı koğuşta hâdise çıkmış, gardiyanlar oraya doğru koşuyorlar. Ben de fırsattan istifade edip hemen koğuşuma gittim ve yine dayaktan kurtuldum. Bu tamamen Üstadımızın kerameti oldu.

Kasap Tahir

"Kasap Tahir Afyonlu bir eşkıya idi. İri yarı, cesur, gözünü budaktan sakınmayan belâlı bir kimse idi. Afyon'u haraca kesmiş, herkes onun korkusundan tir tir titriyordu. Hanımına sataşan birisinin kafasını kopardığı için kendisine 'Kasap Tahir' diyorlardı. Çeşitli suçlardan tevkif edilmiş ve idama mahkûm olmuştu. Kararı temyiz ettiği için Temyiz Mahkemesi'nin kararını bekliyordu. Elinde, ayağında ve boynunda demir prangalar vardı. Bahçeye teneffüse de bunlarla çıkardı. Dördüncü koğuşun hâkimi o idi.

"Birgün Üstadımızı ziyaret etmiş, Üstadımız kendisine 'Sen namaza başla, ben sana dua edeceğim. Sen inşaallah kurtulacaksın' demiş, bunun üzerine Kasap Tahir, hemen namaza başlamıştı.

"O vahşi insan, Nurların dersiyle kısa zamanda ıslâh oldu.

"Ağırbaşlı ve kimseyi üzmez bir hale geldi. Hattâ Tahirî Ağabey ve Refet Ağabeye hizmet ederdi. Onlarla beraber yemek yerdi, onların yemeğini yapardı. Namaz kılanları koğuşun en iyi yerinde yatırırdı. Nur Talebelerine çok hürmetkâr davranıyordu. Herkes ondaki bu değişikliğe hayret ediyor, en yakın arkadaşları, 'Bu adam nasıl bu hale geldi?' diye hayretlerini izhar ediyorlardı.

"Nihayet Temyiz Mahkemesi'nden cevap geldi. Kasap Tahir idamdan kurtulmuştu. Temyiz, Afyon Ağır Ceza Mahkemesi'nin idam kararını bozmuş, 30 yıl hapse çevirmişti. Sonra da 1950'de umumî af çıkınca, Kasap Tahir tahliye edildi. Buna çok sevinen Kasap Tahir, 'Benim kurtuluşum Hoca Efendinin kerametidir' diyordu.

"Çobanlarlı Ahmet ve Kıldereli Ahmet isimli iki mahkûm daha vardı. Bu Ahmet Bey, Üstadımızın odununu, kömürünü, suyunu getirirdi. Birgün Üstadımıza bir çift çorap, bir de bükme getirir. Mustafa Osman Ağabey de kalbinden tefekkür eder, 'Böyle bir şahsın hediyesini alacak mı?' derken Üstad Hazretleri, 'Bismillâhirrahmânirrahîm' der, lokmayı ağzına kor. Onu gören Ahmet Ağa, 'Ha, görüyorsun, sizin hediyenizi Üstad almaz, benimkini aldı, canım fedâ olsun' der. Bu zatın Üstada büyük hizmetleri oldu.

"Bunlar da Kasap Tahir gibi adamlardı. Üstada çok hürmet ederler ve ona çok yardımları ve hizmetleri dokunurdu. Üstadın yanına kimsenin sokulamadığı zamanlarda bu zatlar kimseden perva etmeden Üstada hizmet ettiler. Hususan Ahmet hiç idarecilerden falan korkmazdı.

"Çeşitli suçlardan hapishaneye giren birçok mahkûm, Üstadın ve Risale-i Nur'un dersleriyle ıslah olup çıkıyorlardı. Yalnız Üstadı bir görsün, Üstad bir selâm versin, derhal ıslâh-ı hal ederlerdi, namaza başlarlardı.

Afyon hapsinden sonra

"1949 sonlarında Üstad, Afyon hapsinden sonra tahliye oldu. Hapisten sonra bir müddet Afyon'da bir evde kaldı. Yanında Zübeyir Güntüzalp Ağabey ile Ziya Arun vardı.

"1950 senesi başlarında Üstad Hazretleri, Emirdağ'a gelmişti. O zaman Emirdağ'daki Çalışkanlar hanedanı, Hamza Emek, Mustafa Acet, Mustafa Bilal, Sadık Kalender, sıhhiye memuru Hayri Bey nöbetle Üstada hizmet ediyorlardı. Ben de bazen Emirdağ'ın pazarı olduğu, Salı günleri Emirdağ'a Üstadımızı ziyarete geldiğimde, sıhhiye memuru Hayri Beyden anahtarı alıp Üstadın yanına gidiyordum. Üstadın çayını, yemeğini pişirip, evini temizleyip, akşamları köye dönerdim.

"O sıralarda Aydın-Ortaklar'da Ahmed Feyzi Ağabeyin ziyaretine gitmiştim. Orada biraz kaldım. Ahmed Feyzi Ağabeyler de Üstadımıza verilmek üzere, onar kiloluk birer teneke zeytin ve zeytinyağını benimle göndermişlerdi. O sıralarda Sungur ve Ceylan Ağabeyler Ankara'da kalıyorlardı. Beni onların yanına gönderdi. Zeytin ve zeytinyağını da onlara götürmemi söyledi.

"Giderken DP Afyon Milletvekili Gazi Yiğitbaşı Beye hitaben bir mektup yazıp verdi. Ayrıca da 'Git, onları tebrik et, Ezan-ı Muhammedi'yi serbes bırakmakla büyük bir kuvvet kazandıkları gibi, Risale-i Nur'ların neşrine ve Ayasofya'nın açılmasına çalışsınlar' demişti.

"Gazi Yiğitbaşı, Üstadımıza çok hürmetkârdı. Benimle yakından alâkadar oldu. Beni Ulus'taki eski Meclis binasına götürdü, orada dindar mebuslarla görüştük. Üstadımızın arzularını onlara anlattık.

"Ankara'dan döndükten birkaç gün sonra Üstad beni Eskişehir'e gönderdi. Ceylân Ağabey orada mahkemelerin iade ettikleri Nur Risalelerini teksir ediyordu. Hüsrev Ağabey mumlu kâğıtlara yazar, bizler de teksir ederdik. O zaman yeni yazı yoktu. Bazen de Ceylan Ağabey yazardı. Hutbe-i Şâmiye'nin Zeylî'ni ve Hakikat Çekirdekleri'ni orada teksir etmiştir. Daha sonra Hüsnü Ağabey de geldi. Sungur Ağabey de ara sıra gelir giderdi.

"Eskişehir'de bulunan Nur Talebeleri de işlerinden fırsat buldukça gelir, bize yardım ederlerdi.

Kore yolculuğu

"1951 senesinde Ceylân Çalışkan Ağabeyle benim askerliğim gelmişti. Üstadımız bize, 'Elinizdeki hizmetiniz bitinciye kadar rapor alın, gitmeyin' demişti. Bilâhare, 'Lüzum yok, askerliğinizi bir an evvel bitirin, gelin' dedi. Elimizdeki hizmetleri de gece gündüz çalışıp bitirdik. Üstadımız da o günlerde Eskişehir'de Yıldız Oteli'nde kalıyordu. Elini öpüp müsaadelerini aldık. Ceylân Ağabeyle Emirdağ'a beraber geldik. Ben köye gittim. O Emirdağ'da kaldı. Benim askerliğim İskenderun'a çıktı. Onunki Siirt'e çıktı. Hüsnü kardeşimiz de Urfa'ya gitmişti. Bilâhare benim kur'am Kore'ye çıktı. İskenderun'dan Kore'ye gidecek kuvvetleri hazırlıyorlardı. İktidarda Demokrat Parti olduğu için, Halk Partililer Kore'ye asker göndermenin aleyhinde idiler. Bana 'Bak Kore'deki askerlerimizi kırdırıyorlar. Seni Suriye'ye kaçıralım' dediler. O sırada radyo, Kunuri Savaşını, çemberi falan anlatıyor, gazeteler de aynı şeyleri yazıyordu. Herkeste bir telâş vardı. Ben 'Üstadımıza danışmayınca Suriye'ye falan kaçmam' dedim.

"Nihayet bizi İskenderun'dan büyük bir merasimle istasyona kalabalık bir cemaat uğurladı. Trenle İzmir Seferihisar'a gidiyorduk. Ben Çay istasyonunda inerek doğru Emirdağ'a gidip Üstadımıza Kore'ye kur'amın çıktığını anlattım. Üstadımız çok sevindi. 'Tamam, ben bir Nur Talebesini Kore'ye göndermek istiyordum. Onu da, ya seni ya Ceylân'ı düşünmüştüm. İnkâr-ı uluhiyete karşı Kore'ye gitmek lâzım' dedi ve çok sevindi. Üstadımız o zamanlar NATO'yu tasvip ediyordu. Beni Ankara'ya ve Isparta'ya gönderdi. Üstadımız kendi Cevşen'ini bana verdi; 'Bunu yanında taşı, yedi kat muşamba yaptır' dedi. Anneme yedi kat muşamba yaptırdım, daima yanımda taşıdım. Üstadımız 'Hiç korkma, korktuğun zaman beni hatırla, bizler daima inayet-i Rabbaniye altındayız. Hiç merak etme, Cenab-ı Allah senin yardımcın olsun' diye dua etti. Üstaddan ayrıldım. 15 gün sonra Seferihisar'a vardım. Birşey demediler. Yalnız çavuş kursunda idim, çavuşluk hakkımı kaybettim. Kore'den gelinceye kadar çavuş vazifesini onbaşı rütbesiyle yapardım.

"Üstadımız 'Japon Başkumandanı benim ahbabımdır. Benden selâm söyle ve bu Risaleleri ona ver' dedi. Hutbe-i Şamiye gibi beş altı risaleyi götürmüştüm. Üstadımız bana hususî ders verdi. O günlerde Abdullah Yeğin Ağabey de Üstadımızın yanında idi. Üstadımız yine teselli ve cesaret veriyordu. 'Hiç korkma, Cevşen'i yanından hiç bırakma, bizleri Cenab-ı Allah hıfzeder, yine biz bütün Nur Talebeleri inayet-i Rabbaniye altındayız. Sen nereye gitsen yanına bir arkadaş edin' demişti. Hakikaten nereye gittimse yanıma bir arkadaş edindim. Çok faydasını gördüm. Birbirimize adeta murakıplık ediyorduk.

"Vapurla Kızıldeniz'den geçerken papaz bize Kâbe'nin yakınından geçtiğimizi söyledi. Bütün askerlerle dua ettik. Vapurda mescidimiz vardı. Namazımızı cemaatle kılıyorduk. Kore'ye 23 günde gittik. Pusan limanında indiğimizde Güney Kore'yi çok perişan bir halde gördük. Çadır gibi çeltik otundan küçük evlerde yaşıyorlardı. Çok sıkıntılı durumdaydılar. Hallerine acımamak mümkün değildi. Ekmek yediklerini görmedim. Devamlı ekmeksiz, yağsız, tuzsuz pirinç lapası yerlerdi. Hattâ kırlarda ihtiyarların ot yediklerini görürdük. Bunların vaziyetlerini gördüğümüz zaman 'Ya Rabbi! Bu vaziyeti bizim memleketimize gösterme' diye dua ederdik. Bize, yani Birleşmiş Milletlere çok iyi bakıyorlardı. Herşeyimiz boldu. Yemekler artardı. Bizim yemekleri birlikler, kırlara döktükleri zaman Koreliler koşup gelirler, bir kısmını tenekelerine doldurur, bir kısmını ağızlarına doldururlardı.

Harp sahneleri

"Biraz talim yaptıktan sonra muhtelif cephelerde harbe iştirak ettik. Harp ekseriyetle gece olurdu. Gündüzleri hedef göstermekek için sakin kalırdık. Bizim birliğin iki taburunun komutanları dindardı; Niyazi Bengisu ve Kemal Bey. İstirahata çekildiğimizde muhakkak çadırdan büyük bir cami kurardık. Tabur Komutanı Niyazi Bengisu, imamlık yapardı. Ben de müezzinlik yapardım. Hem Cuma namazını, hem de beş vakit namazı cemaatle kılardık. Ezan okuduğum zaman masum Koreliler beni taklit ederek okurlardı. Çadırlar çeltik otundandı. On-on beş çocuk da ezan okurdu, ama ne okudukları anlaşılamıyordu. Ben sağa sola döndükçe onlar da dönerdi. Bunları Üstadımıza anlatmıştım. Üstadımız, 'Bu zamanda lisan-ı hal, lisan-ı kalden daha tesirlidir. Bak Kore'de İslâmî faaliyetler başladı' demişti. Hakikaten İslâmiyeti çok çabuk kabul edenler oldu. Eserleri çantamda taşıdım. Çok zaman tehlikeli harblere girdim. Allah'ın izniyle Üstadımızın duası, Cevşen ve Risale-i Nur'un himmetiyle hiçbir şey olmadı. Düşman benim bulunduğum yerleri istilâ ettiği halde, ben düşmana makineli tüfekle ateş ediyordum. O çarpışmada on bin mermi yaktım. Makinalı tüfeğin namlusu kıp kırmızı olmuştu. Yanımdaki arkadaşlar mermi getirmeye gitmişlerdi. O sırada düşman etrafımı sardı 'Çap çap' demeye başladılar. Ekmeğe, yemeğe çap çap derlerdi. Düşman bana hiç ilişmedi, daima ayağımın dibindeki boş kutularla meguldüler. Boyları kısa kısa, hepsinin ayağında lastik ayakkabı vardı. Ben onlara bakıyordum, onlarsa bana hiç bakmıyorlardı. Hepsi aç, hepsi de tek tip elbise giyiyorlardı. Hiçbirinde silâh yoktu. Bazılarında sadece boğma âleti vardı. Ben de makineli tüfeğimi omuzuma aldım. İçlerinden çıktım, elli metre kadar geri geldim. Bizim arkadaşlar durumu telsizle geriye bildirmişler. Bizim tabur komutanı benim şehit veya esir olduğumu duyunca çok üzülmüş, benim ruhuma Yasin-i Şerif okumuş. Tabiiki sağ görünce çok sevindi Ertesi günü o cepheyi terketmek mecburiyetinde kaldık. Bu Vakas Cephesi çok tehlikeli bir cephe idi. 1200 metre yükseklikteydi.

"Üçüncü Tabur yandı"

"Bizim üsteğmen, topçu taburundan bir üsteğmen ile düşmanı gözetlemek için benim mevziye gelmişlerdi. Mevzimiz çok muhkemdi. Üzerinde büyük kalaslar vardı. Üstünde yedi kat kum torbası vardı. Düşman bizi anladı. Yağmur gibi havadan ateşine tuttu. Mevziye bir havan ateşine tuttu. Mevziye bir havan mermisi isabet etti. Üsteğmen ağır yaralandı. Benim makineli tüfeğin ayağı kırıldı. Bana hiçbir şey olmadı. Mevzide otuz bin mermi vardı. Mermilere de isabet etmedi. Düşman ikinci sefer o cepheye taarruza geçtiğinde biz istirahate çekilmiştik. Biz Üçüncü Tabura cepheyi teslim etmiştik. Düşman bizim tabura kırk bin kişiyle taarruz etmişti. Biz de geride istirahatte idik. Tam iftar zamanı oruç açıyorduk. Allah'a şükür hiçbir zaman namazımı terketmedim. Hattâ cephede namazımı kılarken tüfek üzerinde secde ediyordum. Düşmanın havan mermisi mevziimin üzerine isabet etti. Bu esnada ağzıma toprak doldu. Ben gene namazımı hiçbir zaman terketmedim. Cenab-ı Hak çok sıkıntılar içinde, çok kolaylıklar ihsan etti.

"Biz cepheye tekrar takviye gitmiştik. Cephe bir ana-baba günü idi. Zifiri karanlık... Ateş, barut, havan topları. Ben o esnada tüfek komutanı idim. İki tane ağır makinalıya bakıyordum. Bir üsteğmen gördüm 'Üçüncü Tabur yandı, Allah'ını, Peygamberini seven yürüsün' diyordu. O anda Üsdadımızın sen korktuğun zaman beni hatırla' sözü hatırıma geldi. Ben o esnada ezan okudum. Ve arkadaşlar 'Ateş!..' dedim ve yürüdük. O gece çok sevdiğim manga arkadaşlarımdan şehit olanlar oldu. Sabahleyin taarruz ettik. Cepheyi aldık. İkindi namazı geçiyordu. Hemem teyemmüm ettim, iki rekât ikindi namazının farzını kıldım. Beş metre gitmeden düşmanın bir havan topu sesi geldi. Havan topu mermisi tam başıma isabet etti. Beni yere oturttu. Havan topu mermisi patlamadı, yuvarlandı, gitti. Sadece miğferimde ufacık bir çukur açmıştı. Bana birşey olmadı. Yalnız bir tank mermisi bir çavuş arkadaşımın kolunu kopardı. Hemen kolunu sardık, Çavuş ölmedi, fakat kolu gitti.

"Gece oldu. Düşman kırk bin mevcutla taarruza geçti. Amerika 8. Kolordu'dan bize emir geldi, cepheyi terketmemiz için. Gece cepheyi terk ettik. Bizim uçaklar gece geldi. Cepheyi yangın bombaları ile yaktıklar, düşmana da birşey kalmadı, bize de. Geri çekildiğimiz zaman bizim tabur komutanı geldi. Beni çağırdı, tebrik etti. Gözlerimden öptü. 'Bu gece senin ruhuna Yasin-i Şerif okumuştum' dedi. Ben de kendisinden rica ettim, Tokyo'ya gitmek için izin vermesini istedim. Bediüzzaman'ın teslim ettiği kitapları Japon Başmutanına götürmem gerektiğini söyledim. O da, 'Ben götüreyim' dedi. Verdim.Birkaç gün sonra emireri geldi, 'Komutan, götüremedim, diye sızlanıyordu' dedi. Zaten biz de Türkiye'ye dönme hazırlığı yapıyorduk. Dördüncü Tümen Türkiye'ye dönmüştü. Bunlar gibi çok hâdiseler var ki, anlatmakla bitmez.

"Eserleri Japonya'ya götürmemiz lâzım"

"O zamanlar Nurculuk yoktu. Hep bana Bediüzzamancı derlerdi. Subaylarımız da çok severlerdi. Hattâ bazı subaylar, ben oruç tuttuğum için cephede kendi sularını bana verirlerdi. Üstadımız bana, 'Bu eserleri Japon Başkomutanına vereceksin' demişti. Ben de Kore'ye vardığımızda 'Bu eserleri Japonya'ya acaba nasıl götüreceğim?' diye merak ediyordum. Mutlaka bu eserleri Japonya'ya götürmem lâzımdı. Ama erlerin Japonya'ya gitmesi yasaktı. Subaylar 15 gün, astsubaylarla bir hafta Tokyo'da izin yaparlar, dönerlerdi.

"Bana bazı Kore'deki hâdiselerden dolayı bölük komutanı ve bazı üsteğmenler söz vermişlerdi; 'Seni ne yapıp yapıp Tokyo'ya göndereceğiz' derlerdi. Ben de eserleri Tokyo'ya götürmeyi çok arzu ediyordum. Allah'a hadsiz şükür olsun ki, Üstadımızın arzusu tahakkuk etti.

"Oradaki yaralı subayları almak için bizim tabur olduğu gibi Tokyo'ya uğradı. Hattâ giderken gemiden yanardağı gördük. Yüksek bir dağda lavlar fışkırıyordu. Türkiye'ye dönüşte oradaki yaralı gazileri almak için bizi beş bin kişilik kampa koydular. Ben kumandanlara çıktım. Ben, 'Üstadım olan Bediüzzaman'ın kitaplarını getirdim. Japon Başkomutanına getirdim, kendisine vereceğim' dedim. Hiç itiraz etmediler, 'Yalnız olmaz, yanına iki kişi daha al, git' dediler. Ben de bizim bölükten namaz kılanlardan bir çavuşla bir er aldım.

"Eserleri yanımıza aldık. Sevinçle hemen bir taksi tuttuk. Zaten adres almıştık. Türkler'in bulunduğu camiye vardık. Caminin müezzinini bulduk. Müezzin bizi evine götürdü, memnun oldu, yemek yedirdi. Sonra Abdülvahab ismindeki reislerinin evine götürdü. Bizimle çok alâkadar oldular. Ben de üstadımızın selâmlarını söyledim. 'Bu kitapları Üstadımız Japon Başkomutanına gönderdi, o Üstadımın arkadaşı imiş. Üstadla muhabere ederlermiş, İstanbul'da görüşmüşler' dedim. Onlar çok sevindiler. 'Bizi buraya getiren zaten o zattı. Biz kazan Türkleri'yiz. Japon ve Rus Harbinden sonra bizler buraya geldik, bize bu camiyi yaptırdı, verdi. Müslümanları çok severdi, maalesef o zat vefat etti. Bizler Üstadı çoktan tanıyoruz. Üstad müstesna insandır. Biz, onu tâ Rusya'da iken takdir ediyorduk. Bak bu camimizi, evimizi Üstadın dostu olan kumandan bize hediye etti' dedi. (Çok güzel de Türkçe konuşuyorlardı.) 'Biz bu kitapları neşrederiz' dediler.

"Abdülvahab'ın kerimesi oradaki Türk çocuklarına, Türkçe dersi veriyor, muallimelik yapıyordu. Eserleri kendilerine verdim. Çok memnun oldular. 'Üstada selâmlarımızı söyleyin, bizlere dua etsin' dediler.

"Türkiye'ye mesaj gönderdim"

"Çok samimî hava içinde onlardan ayrıldık. Ben kendilerine camide namaz kıldırdım. Kore'de iken birgün teybe benim konuşmamı almışlardı. (Harp cephesinde subaylarla bazı şahsılara teypler gelmişti.)

"Ben de Üstadımız Bediüzzaman'a, Emirdağ Nur Talebelerine, IspardatNur Talebelerine, Ankara ve İstanbul Nur Talebelerien selâmlarımı radyoda okurken, Üstadımız o zaman Gençlik Rehberi Mahkemesi vesilesiyle İstanbul'daymış. Şoför radyoyu açmış, Üstad radyodan duymuş, memnun olmuş. Herkese söylüyormuş, 'Bayram, Kore'de harp ediyor' diye.

"Nasıl ki bazı mübarek zatlar talebeleriyle vefatlarından sonra Alâkadarsa (Hazret-i Hamza, Gavs-ı Azam gibi zatlar) Üstadımız da sağ iken alâkadardı. Ben Kore'de çok sıkıştığım zaman Üstadım imdadıma yetişti. Zaten Üstadım, 'Sıkıştığın zaman beni hatırla' demişti. Yüzlerce misaller var. Kore'de, vesaire yerde. İnşaallah nasıl dünyada iken bizleri muhafaza, hem himaye ediyordu, öyle de âhirette de himaye ve şefaat eder...

“Türkiye'ye döndük"

"Tokyo'dan ayrılırken Japonlar bizi çok samimi uğurladılar. Dönüşte bir ayda gelebildik. Vapurda mescidimiz vardı. Namazlarımızı cemaatle muntazam kılıyorduk. Türkiye'ye dönüşümüzde İzmir'de iki-üç gün kaldık. Üstadımız da bizim köyün önüne gelmiş beni sormuş, 'Bayram Kore'den gelmiş. Gelsin' demiş. Köylüler, 'Yok Hocam, daha bekliyoruz' demişler. Üstad, 'Gelmiş' diyormuş. Hakikaten biz de gelmiş, İzmir'de muamelelerimiz bitmediği için bekliyorduk. Biz üç köylü idik. Üçümüz de köye beraber geldik. Köylüler, 'İki gündür Hoca Efendi geliyor, seni soruyor' dediler. Ben de köyde bir gece kaldım. Ertesi günü Emirdağ'a gittim. Emirdağ bizim köye on dört kilometredir. Emirdağ'a vardığımda Üstadım çok sevindi. 'Seni ben vermeyeceğim' dedi. Çalışkan Ağabeylere de 'Somya, yatak hazırlayın' dedi.

"Çocukluk halleri midir, nedir, Üstadımı tam anlayamadığımdan mıdır, 'Üstadım, ben gideceğim' dedim. Üstad, 'Yok, ben seni vermeyeceğim' diyordu. Ben de, 'Gideceğim, ben Kore'den geldim, annem beni bekliyor' diyordum. Üstad ben seni vermeyeceğim. Ben seni hizmetime alacağım "diyordu. Baktım Üstad bırakmıyor, 'Üstadım gideyim, geleyim' dedim. Emirdağ'dan ayrıldım, doğru köye gittim. Ertesi günü Üstadımız köyün yakın bir yerinde bekliyormuş. Zübeyir Ağabey bizim evi bulmuş. Geldi: 'Üstad geldi, seni köyün yakınında bekliyor' dedi. Beraber Üstadın yanına vardık. Üstadın elini öptüm. Üstad bana Eşrep Edib'in basmış olduğu küçük Tarihçe-i Hayat'ı, küçük risalelerden ve yün boyun atkısı getirmişti. Bana bunları teberrük etti. Üstadımız mukabelesiz hiçbir şey almazdı. Ben Kore'den gelirken Üstadımıza, Aden Boğazı'ndan geçerken aldığım namaz seccadesini ve Kore'den bana verilmiş yün boyun atkısını vermiştim. Hindistan cevizi getirmiştim. Üstadımız da onlara mukabil bana Risalelerle boyun atkısı verdi. 'Evladım, seni bekliyorum. Gel' dedi. Ben de 'Pekiyi' dedim. Yine Üstadı anlayamadım ve çocukluk diyeceğim.

"Bu sefer de köye yakın bağımız vardı. Bağa gittim, mübarek Üstadım, yine köye yakın gelmiş, Zübeyir Ağabeyi göndermişti. Ben de bağda idim, çocuklar geldi, 'Hoca Efendi geldi, seni bekliyor' dediler. Koşarak köye geldim. Zübeyir Ağabey bekliyormuş. Beraber koşarak Üstadımız yanına geldik. Üstadımızın elini öptüm. Muazzez, mualla Üstadımızın şefkat ve merhametle 'Evladım, ben seni bekliyordum. Gel' dedi. Ben, 'Başüstüne Üstadım' dedim. Zübeyir Ağabey de, 'Hemen gel, Üstad sana ehemmiyet veriyor' dedi. Ertesi gün yatağımı ve yorganımı aldım, doğru Emirdağ'a Üstadımızın yanına gittim. Üstadım çok sevindi.

Üstadın hizmetinde

"Üstadımızın evinin karşısında çok eski bir ev vardı. Altında keçe ve kepenek dokuyorlardı. Zübeyir Ağabeyle ikimiz orada kalmaya başladık. Benden bir ay evvel Emirdağ'a gelmişti Zübeyir Ağabey. Benden bir ay sonra da Ceylân Ağabey askerden geldi, Üstadımız Ceylân Ağabeyi de evlerine göndermedi. Onu da yanına aldı.

"1953 senesinde ben askerden gelmeden bir ay evvel, Zübeyir Ağabey Ankara'da PTT memuru iken, İstanbul Üniversitesi'nde okuyan Abdülmuhsin Alev, Üstadımızın ziyaretine gelmiş. Üstadımız, 'Zübeyir memurluktan istifa etmiş, buraya gelecekmiş' demiş. Bu sözü Muhsin Alev bir emir telâkki ederek Ankara'ya gidip, aynen Zübeyir Ağabeye söylüyor. Zübeyir Ağabey istifa ederek, Üstadımızın hizmetine koşuyor.

"İki ay Ceylân Ağabeyle beraber Emirdağ'da kaldık. O zamanlar Nur Risaleleri henüz matbaalarda basılmamıştı. Çünkü maddî imkânlarımız yoktu. Eserleri Kur'ân yazısı ile yazardık. 1953'e kadar Üstadımız hiç kimseyi yanına bırakmazdı. Emirdağ'daki talebeleri ekmeğini, suyunu sırayla getirirler, akşam namazından evvel dışarıdan kapıyı kilitlerler, giderlerdi. Üstadımız da kapıyı arkadan sürgülerdi. 1953'e kadar böyle devam etti. Üstadımız akşam kapıyı kapar, sabah saat dokuzdan evvel açmazdı. Memurların takip ve tarassudu altında idi. Önceleri yanına kimseyi kabul etmezdi. Bir gün ilk defa bizlere 'Akşam namazını burada kılın' dedi. Yine aradan bir kaç gün geçince, 'Yatak, yorganlarınızı buraya getirin' dedi ve yanıbaşındaki odayı gösterek, orada yatıp kalkabileceğimizi söyledi.

"Yeni bir devre başlıyor"

"Üstadımız 1953 tarihinde yeni bir devreye giriyor, hiç değiştirmediği kaidesini değiştiriyordu. Akşamdan sonra kimseyi almayan Üstad, Zübeyir Ağabey, Ceylan Ağabey ve beni yanına aldı. Üstadımızın odasına zil bağladık. Sabah erken abdest suyunu döker, yemeğini yapar, sobasını yakar, çayını pişirirdik. Üstadımızın tarz-ı hayatında değişen mühim bir hâdise oldu. İşte 'Üçüncü Said' devresi başlıyordu. Risale-i Nurların cemaatle okunmasına ve sabah derslerine başladık. Üstadda ayrıyeten bir hareket hali başladı. Risale-i Nurların yeni harflerle evvelâ daktilo ile, sonra teksir ile çoğaltılmasına müsaade etti. İnebolu'dan, Nazif Çelebi Ağabeyin ilk defa olarak Asa-yı Musâyı teksir ettiğinde çok memnun olmuştu.

Emirdağ'dan Isparta'ya

"Emirdağ'da iki ay kadar kaldık. Üstadımız akla kapı açar, irade-i cüz'iyeyi elden almazdı. 'Beni Isparta'ya çağırıyorlar, Çolak Nuri Benli bana dershaneyi yapmış, beni davet ediyor' derdi.

"Üstadımız temiz havayı çok severdi. 'Ben yemek yemeden, gıdasız yaşarım, fakat havasız yaşayamam' derdi. Hergün hava almak için Zübeyir Ağabey ile beraber gider, bir saat kadar hava alır, gelirdi.

"Birgün Kaymakam, kırda, tarlaların içinde Zübeyir Ağabeyin başındaki beyaz takkeyi görüyor. Takkesini alıyor. Üstad birden hiddete geldi. 'Ben burayı terk edeceğim, Kaymakam benim talebemin başındaki takkeyi aldı' dedi. Zaten ayrılmak istiyordu. Bir bahane arıyordu. Hemen Zübeyir Ağabeyle Ceylan Ağabeye, 'Derhal Eskişehir'e gidin, Yıldız Otelinden bana yer ayırın' dedi. Zübeyir Ağabeyle Ceylan Ağabey hemen Eskişehir'e gittiler, iki oda ayırdılar: Birisi Üstadımıza, diğeri de bize. Ertesi gün Emirdağ'dan bir taksi tuttular, Üstadımızla ben de Eskişehir'e gittim. Eskişehir'de yirmi gün kadar kaldık.

"Birgün Tahiri Ağabeyle Süleyman Rüştü Çakın Ağabey geldiler. 'Üstadım, sizi götürmeye geldik, Nuri Benli kardeşimiz bir otel yaptırdı, dershane olarak size de bir oda ayırdı' dediler. Üstad zaten gidecekti. Emirdağ'dan ayrılışı da bunun içindi. Isparta'ya gitmeyi arzu ediyordu. Tahiri, Rüştü ve Zübeyir Ağabeyler bir taksi ile Isparta'ya gittiler. Biz Eskişehir'de iken İstanbul'dan Abdülmuhsin gelmiş, o da bizimle kalıyordu.

"Isparda'da Üstada ev aranıyor"

"Üstadı otelin bir odasına yerleştiriyorlar. Fakat Üstad sıkılıyor. Hem beton, hem de bakırcılar çarşısı olduğundan çok fazla gürültü oluyor. 'Bana bir yer bulun' diyor.

"Terzi Mehmed Ağabey ev arıyor, fakat kimse ev vermiyor. Hususan Üstadımızın ismini duyunca korkuyorlar. Terzi Mehmed Ağabey, Tenekeci Hattat Mehmet Ağabeye gidiyor ve şöyle diyor:

"Hoca Efendi bulunduğu yerden rahatsız oluyor, 'Ben burayı terk edeceğim, bana ev bulun' diyor. Kime gittimse millet korkuyor. Ben de ne yapacağımı şaştım.'

"Bunun üzerine şöyle diyor: 'Beylerin Fıtnat Hanımın evinin üst katı boş, o yazın evi Antalyalılara kiraya veriyor, ona sor.'

"Gidiyor, Fıtnat Hanımın kapısını çalıyor, 'Yukarısı kiralık mı?' diye soruyor.

"Evet, kiralık' diyor.

"Kaç para?'

"50 lira.'

"Hemen 50 lirayı veriyor, evi tutuyor. Fıtnat Hanım, 'Kime tutacaksın' diye sormuyor. Merhumun efendisi Terzi Mehmet Ağabeyin asker arkadaşı ve komşusu olduğu için tanışıyorlarmış.

"Terzi Mehmet Ağabey eski ağabeyleri topluyor, 'Hoca Efendiye evi tuttum, fakat yatak ve yorganı yok' diyor. Ağabeylerin bazıları yatak, bazıları yorgan, kilim bazıları da somya ve hasır veriyorlar, evi hazırlıyorlar. Üstadımızı götürüyorlar. Üstadımız çok seviniyor, 'Tam, tam benim arzu ettiğim ev' diyor. O zaman oradan Antalya yolu geçmiyordu. Hep kavaklık, bahçelik idi.

"Hemen bizi çağırdılar. Ceylan Ağabey ve Abdülmuhsin'le birlikte Eskişehir'den Isparta'ya geldik. Abdülmuhsin'in yanında teksir makinası da vardı. Otuzuncu Söz ve Tiryak gibi eserleri teksir ediyorduk.

"Peygamberimizin merkadini Üstadın yattığı yerde gördüm"

"Birgün ev sahibinin dünürü, yani gelinin babası, Terzi Mehmet Ağabeye geliyor, 'Bizim kız küs, Hoca Efendi bunların arasını bulsun' diyor. Terzi Mehmet Ağabey de geldi. Üstadımıza söyledi. Üstadımız da Tahiri Ağabeyle bizi aldı, merdivenden Üstadımızla beraber kapıya kadar indik. Kapıyı çaldık. Fıtnat Hanım geldi.

"Üstadımız, 'Hemşire Hanım. misafirin hatırı kırılmaz, oğlunla gelinin arasını bul' dedi.

"O da, 'Pekiyi efendim' dedi.

"Üstadımız odasına girince, 'Bu kim?' diye sordu.

"Tahiri Ağabey, 'Sen bilmiyor musun?' dedi.

"O da, 'Hayır' dedi.

"Bu Bediüzzaman Hazretleri' dedi.

"O zaman Fıtnat Hanım şöyle dedi:

"Hoca Efendi buraya gelmeden bir hafta evvel, Peygamber Aleyhissalâtü Vesselâm Efendimizin merkadını Hoca Efendinin yattığı yerde gördüm.'

"Fıtnat Hanım ondan sonra Nur Talebesi oldu.

"Üstadımız bize her zaman şöyle derdi: 'Bir kadınla bir erkek ikisi yalnız konuşmasın, konuşulduğu zaman, ya kadın iki kişi olmalı veya erkek iki kişi olmalı, şer'an caiz değil.'

Ders baklavası

"Sabah dersinden sonra bize, ders baklavası diye bir teberrük verirdi. Yani bir elması varsa, bıçakla parçalayıp kur'a çekerdik. İlk kur'a kime isabet etse ilk sefer o alır, bazen bir salkım üzümü kaç kişi olsak kur'a çekerek paylaşırdık. Bazen Isparta'da yapılan beyaz kurabiye tatlısından aldırırdı. Dersi evvelâ Üstadımız okur, sonra sırayla hep okurduk. O zamanlar hatt-ı Kur'ân'dan ders yapardık. Yeni yazı eserler yoktu. Fakat lahika mektupları hem el yazısı, hem hatt-ı Kur'ân'la teksir edilerek çoğaltılırdı.

"O sırada Sebilürreşad gibi dindar mecmualarda Üstaddan ve Risale-i Nurdan bahisler çıkardı. Üstadımız onları bizlere yazdırırdı. Bazan güzel yazılar çıkarsa lahika olarak neşrettirirdi.

"Nurlarla iştigale ehemmiyet verirdi"

"Üstadımız Risale-i Nurun neşri, okunup yazılması gibi bizzat Nurlarla iştigale ehemmiyet vermekte ve talebelerini daima teşvik etmekte idi. Bunun lüzum ve hikmeti ise şüphesiz izahtan varestedir.

"Risale-i Nur, Kur'ân-ı Hakîm'in bir mucize-i mâneviyesi ve bu zamanın dinsizliğine karşı mânevî bir atom bombası olarak; dinsizlik, imansızlık cereyanının maneviyat-ı kalbiyeyi tahribine mukabil, tamir edip, iman-ı tahkikiden gelen muazzam bir kudret ve kuvvete istinadı, okuyanların, yazanların kalblerine kazandırıyor. Tefekkür-ü imânî dersi ile tabiiyyunun ve maddiyunun boğulduğu aynı meselelerde tevhid nurunu gösteriyor. İman hakikatlerini madde âleminden temsiller ve deliller gösterek izah ediyor. Risale-i Nur bu asrın idrakine, zamanın anlayışına hitap eden, bu zamanın ihtiyacına en muvafık tarzı gösteren, ders veren, doğrudan doğruya feyiz ve ilham tarıkıyla gelen, Kur'ân-ı Hakîm'in bu zamanın fehmine uygun mânevî bir atom bombasıdır.

"Hem Üstadımız mektuplarında, dahilde tarafgirâne adavet ve münakaşalara vesile olan fürüatla meşgul değil, belki 'bütün nev-i beşerin en ehemmiyetli meselesi olan erkân-ı imaniyeyi ve beşerin medâr-ı saadeti ve umum İslâmın esas rabıta-yı uhuvveti bulunan Kur'ân'ın hakaik-i imaniyesini bulmak ve muhtaçlara buldurmaya diniyenin umumunu tazammun eden vüs'at ve câmiiyeti hâiz bulunduğunu, dinî hizmetlerin her nevini teyit ve teşvik ettiğini cadde-i kübrâ-yı Kur'âniye olan Risale-i Nur dersinin umum ehl-i iman ve İslâma şamil bulunduğunu ifade ediyor. Ve yine mektubunda devamla; 'Hatta değil Müslümanlarla, dindar Hıristiyanlarla dost olup adaveti bırakmaya çalışıyorum' diyor.

Ziyaretçiler

"Üstadımız ziyaretine gelenlere, 'Kardeşim, sen bana dua et, ben de sana dua edeceğim. Hadiste var: Gıyâbî yapılan dua daha makbuldür. Ben senin ağzınla günah işlemedim. Sen de benim ağzımla günah işlemedin. Onun için gıyâbî yapılan dualar daha makbuldür. Bana ismimle dua et, ben de sana dua edeceğim' derdi. Ziyarete gelenler de, 'Üstadım bize dua et' derlerdi. Üstadımız da, 'Bize dua eden, bizim dualarımıza dahil olur' derdi.

Mezar taşlarının verdiği ders

"Yolculuk anında olsun, kırlarda gezerken olsun, rastgelen kabirlere dua ederdi. Birgün, 'Bu kabir taşları canlı birer muallim gibi ihtar ediyor. Bu kabir taşları, 'Sizler de buraya geleceksiniz' diye lisan-ı haliyle ders veriyor. Şimdi ise ehl-i dünya iptâl-i his nevinden kabirleri şehirlerin dışına çıkarıyorlar. Tâ ki ölümü hatırlamasınlar. Eskiden herkesin kabri evinin önünde idi. Sabahleyin kalktığında kabir taşlarını görünce Fatiha okuyordu. Kabir taşları canlı birer muallim vazifesi yapıyordu. 'Siz de buraya gideceksiniz' diye ihtar ediyordu' diyerek bize ders verdi.

Cüz taksim ederek hatim yapma usulü

"Mübarek, mualla Üstadımız üç aylar girdiğinde Isparda'daki Nur Talebelerine hatim için Kur'ân-ı Kerim taksim ettirir, herkese bir cüz vererek vazife taksimi yapardı. Isparta, Sav, Kuleönü, Atabey, Bozanönü gibi mübarek Nur hizmeti ile müşerref olmuş, mübarek köylere cüzleri taksim ettirir, böylece mübarek şuhur-u selasede hergün hatim indirilirdi. O zaman bütün duasını umum Nur Talebeleri namına Üstadımız yapardı. Başta Peygamber Aleyhissalâtü Vesselâm ve âli, ashabı olmak üzere bütün ehl-i iman ve Nur Talebelerine bağışlardı.

"İstikbaldeki Nur Talebelerine dua ediyorum"

"Gece erken kalkar, teheccüd namazını kılardı. Evradlarını, bütün dualarını sabah namazına bir saat kala bitirirdi. Ellerini dergâh-ı İlahiyeye açar, uzun uzun dua ederdi. Bu dua bir saat devam ederdi. O anda bizler giremezdik. Ancak dua bittikten sonra girebildik. 'Hatta benim bir dua vaktim var,o anda melaike de gelse kabul etmem' demişti. 'Hem istikbaldeki Nur Talebelerine dua ediyorum' derdi.

"Üstadımız yatsı namazını kılınca fazla beklemez hemen yatardı.

"İsmen duaya ehemmiyet verirdi"

"Mübarek Üstadımızın Isparda'daki menzilinde baş ucunda beş metre uzunluğunda, bir metre eninde bir şecere vardı. Peygamberimizin (s.a.v) âl-i beytinden, evradlarında ism-i şerifleri olan zatların nereden geldiğini ayrı ayrı oklarla gösteriyordu. Çok arzu etmeme rağmen saymaya bir türlü muvaffak olamadım. Üstadımız dua ederken isim üzerine çok ehemmiyet verirdi. Bazı Nur Talebeleri, Üstadımızı ziyaret ettiklerinde Üstadımız isimlerini yazdırırdı. Başucuna koyar, o ismi ezberleyinceye kadar yanında muhafaza ederdi. Ve şöyle misal verirdi: 'Nasıl ki bir yere mektup attığınızda zarfın üzerine güzel yazarsanız, gideceği yere güzel gider, dua ederken de ismiyle zikredilirse daha iyi olur' derdi.

"Gıyâbî yapılan dua daha makbul olur"

"Üstadımız, 'Hem gıyâbî yapılan dua daha makbul olur. Çünkü ben senin ağzınla günah işlemedim, sen de benim ağzımla işlemedin. Onun için gıyâbî yapılan dualar daha makbul olur. Dua bir iksirdir, toprağı gümüş yapar, gümüşü de altın yapar' derdi.

"Oruçta ve bayramda takvime göre amel ederdi"

"Üstadımız Türkiye takvimine göre amel ederdi. Yeni yazı takvimden hatt-ı Kur'âniyeye çevirttirir, onu başucuna astırırdı. Şimdi olduğu gibi o zaman da Ramazan'da bazen bir gün evvel oruç tutanlar, bayram edenler olurdu. Üstadımıza söylerdik. O hiç ehemmiyet vermezdi. Hattâ birgün Tahirî Ağabey, 'Bugün Arabistan'da bayram' dediğinde Üstad, takvimi göstererek; 'Kardeşim ben Türkiye'ye göre amel ediyorum' diye cevap verdi. Bilâhare bir dersinde, 'Ben de öyle yaparsam, fitneye vesile olur' demişti.

"Camiye devam ediyordu"

"Üstadımız Emirdağ'a ilk geldiğinde hem cumaya, hem de vakit namazına camiye devam ediyordu. Sonra yeni gelen kaymakam hem vakit namazından,hem de cumaya gitmekten men etmiş.

"1953'te Isparta'ya vardığımızda her hafta Cuma günleri Ulu Cami'ye namaz kılmaya Üstadımızla beraber giderdik. Hattâ benim üzerimde Kore elbisesi vardı. Bir seneyi geçmişti. Emniyet müdürü, 'Bunun müddeti geçti, çıkar' dedi. Üstadımızsa çıkarttırmazdı. Eskiyinceye kadar çıkarttırmadı. Beni asker elbisesi ile götürürdü. Ulu Cami çok fazla kalabalık olmaya başlamıştı. Emniyet müdürü, Ceylân Ağabey ile beni çağırdı. 'Hoca Efendiden rica ediyorum, çok kalabalık oluyor. Biz burada telaş ediyoruz' dedi. Biz de aynen Üstadımıza arz ettik. Üstadımız, 'Ben zaten Hanefi mezhebini takliden cuma namazını kılıyorum. Çünkü bizim Şafiî mezhebinde imam arkasında kırk kişi Fatiha okuması gerekir' dedi. Barla'da ekseri vakitlerde Üstadımız hem vakit namazına, hem cuma namazına iştirak ediyordu.

Üstadın yemesi ve içmesi

"Üstadımız çok az yerdi, yediği zaman da beş saat geçmeyince tekrar yemek yemezdi. Yemekten sonra da iki saat geçmeyince su içmezdi, saate bakar, on dakika da olsa, 'Daha iki saat olmadı' diye beklerdi. İki saat olduğunda su içerdi. Suyu çok soğuk içerdi. İlk zamanları malum buzdolapları yoktu. Üstadımız da çok soğuk suyu arzu ederdi. Suyun içine buz bulduğumuzda buz koyardık. Termosa çok zamanlar buz bulamıyorduk. Meselâ o zaman Isparta'da iki adet eczane vardı, birisinde buzdolabı vardı. Rica eder, parası ile ondan buz alırdık. Bol su ile yıkar, termosa doldururduk. Buzu termosa koyarken Üstadımız başımızda durur, 'Ben de size yardım edeyim, ben de iştirak edeyim, bu iştirakten beni mahrum etmeyin' derdi.

"İçeceği suya dikkat ederdi"

"Isparta'ya ilk vardığımız zamanlar suyu Kirazlıdere yolu üzerindeki Piri Efendi çeşmesinden getittirirdi. Çok güzel su, fakat fazla soğuk değildi. Ekseri, Üstadın çok sevdiği, yazın çok soğuk ve lezzetli, kışın da normal olan Sidre'den su getirirdik. Bazı gün akşam sabah iki sefer getirirdik. İki sene böyle devam etti.

"Sidre, Isparta'nın batısında yüksek bir yerdi. Isparta'nın meşhur evliyalarından, kırk günde bir yemek yiyen Osman Halit Efendi burada vakit geçirirmiş. O mübarek zat Üstaddan haber verirken, 'Bu asrın müceddidi bugün dünyaya geldi. Ben göremeyeceğim, fakat benim oğlum inşaallah görecek' demiş. Nitekim seneler sonra o zatın sözü tahakkuk etti. Oğlu Keçeci Mustafa, Üstadımıza talebe oldu ve onunla Eskişehir Hapishanesi'ne gitti.

"Birgün, soğuk su içmesinin, zehirin tesirinden olduğunu söyledi. Kendisine zehir enjekte edilen iğnenin yeri, göğsünde hâlâ belli idi. Uzun zaman akmış. Bizim zamanımızda kurumuş gördük.

"Üstad çayı fazla içmezdi. Hararet olduğu zamanlarda, limonlu bir bardak ancak içerdi. Limonu çok severdi. Yemeklerinde de limon kullanırdı. Limon her zaman bulunmazdı. Limon bulunmadığı zamanlar çayına çok cüz'î limon tuzu kordu.

"Üstada nasıl yemek yapardık?"

"Üstadın yemekleri çok sade idi. Ekseri yemekleri şehriye çorbası, pirinç çorbası, sulu yemekler, yoğurt ve yumurta idi. Sulu yemeklere muhakkak yoğurt katardı. Üstadımızın hiç dişi yoktu. Son dişi 1948'de Afyon Hapishanesi'ned düşmüş.

"Üstadımız yemekleri ekseri şu şekilde pişirttirirdi:

"Meselâ küçük bir sefer tasına az su koyarız. Bir çay kaşığı tereyağı, çok cüz'î tuz, beraber kaynamaya başladığında, yumurtayı kırarız. (Üstadımız yumurtayı yıkattırırdı.) Yumurtanın beyazı pişmeye başladığında içine ekmek doğrarız. Üstadımız kat'iyen yağı yaktırmazdı.

"Şehriye çorbası olsun, pirinç çorbası olsun, onlar da biraz su ile kaynamaya başladığında yumurtayı kırarız. Yumurtanın beyazı piştiğinde içine yoğurdu koruz, karıştırırız. Hafif kaynadığında indiririz. Üstadımız afiyetle yerdi.

"Üstad, sarımsağı hiç yemezdi. Bizler soğan kullanırdık yemeklere.

"Yarım ekmek alırdık (bazen de bütün). Bu ekmek bir hafta giderdi. Ekmeği getirirken ve alırken çok dikkat eder, beyaz torbanın içinde getirirdik. Nazardan ve zehirden çok sakınırdı. Çünkü Üstadımızı zehirlemek için çok desiselere başvururlardı.

Üstadın et ve meyve yemesi

"Üstadım on beş günde bir et yerdi. Taze koyun eti alır, çok pişirirdik, bazen de köfte yaptırırdık. Emirdağ'da Çalışkan hanedanının evine, yâni Ceylân Ağabeyin annesine, Isparta'da ise eve sahibesi Fıtnat Anneye yaptırırdı. Aldığımız kıymayı iki üç sefer makinada çektirirdik. Yoğurtlardan da inek yoğurdu yerdi. Koyun v.s. yoğurdu yemezdi.Yemeklerden sonra da Üstadımız muhakkak, az da olsa tatlı yerdi. Meselâ Isparta'da yapılan beyaz kurabiye çok yumuşak olurdu. Onu kaşıkla ezer, toz haline getirir, kaşıkla yerdi. Üstad kavunu da sever, kaşıkla yerdi. Üzümün kabuğunu ve çekirdeğini ayırır, domatesin de kabuğunu soyardı.

"Fıtrî uyku beş saat"

"Üstadımız, bir insana kâfi gelmeyecek kadar az yer ve az uyurdu. Bize de derdi ki: 'Fıtrî uyku beş saattir.' Geceleri sabaha kadar dua, niyaz ve ibadette bulunurdu. Yaz ve kış âdetini hiç değiştirmez, teheccüd namazını devamlı kılar, münacaat ve evradların asla terketmezlerdi. Hem Isparta'da, hem Barla'da, hem Emirdağ'da, komşuları bizlere, 'Ne zaman Üstadın evine geceleri baksak, Üstadın odasında ışık yandığını görür, hazin edasıyla dua ettiğini duyardık' derlerdi. Üstadımız her zaman abdestli olurdu. Üstad duhâ namazını da hiç geçirmezdi. Bu namazı güneş doğduktan 45 dakika sonra kılardı.

"Boş vakit geçirmezdi"

"Hiçbir zaman mübarek vaktini boş geçirmez, ya okur, ya tashihle meşgul olur veya okutturur, dinlerdi.

"Onunla birlikte olunca hiç yorulmazdık"

"Üstadımızın konuşmasında o kadar letafet vardı ki, o derece feyizliydi ki, sabahtan akşama kadar o vaziyette ders alsak, yol yürüsek, zahmet çeksek, aç kalsak, içimizden zerre kadar sıkılma gelmez, hattâ bazen sıkıntılı hallerimizde Üstadımızın sima-i mübareklerine baktığımız zaman içimizde bir ferahlık gelirdi.

"Bize bir şevk, bir cevvaliyet gelir, gece-gündüz çalışsak, uyumasak yorgunlak hissetmezdik.

"Sadece Risale-i Nurla meşgul olurdu"

"Üstadımız Risale-i Nurun hizmetini herşeye tercih ederdi. Hiçbir zaman başka kitablarla meşgul olduğunu görmedik. Daima Risale-i Nurların neşri, telifi, tashihi, okuması, yazması ve lahika mektupları gibi hizmetlerle meşgul olurdu. Bize de şu dersi verirdi:

"Bakın, ben başka kitaplarla meşgul olmuyorum. Siz de Risale-i Nurdan başka kitaplarla meşgul olmayın. Risale-i Nur size kâfidir.

"Risale-i Nurun gıda ve taam hükmündeki hakikatlarından hem akıl, hem kalb, hem ruh, hem nefis, hem his hisselerini alabilir. Yoksa yalnız akıl cüz'i bir hisse alır, ötekiler gıdasız kalabilirler. Risale-i Nur sair ilimler gibi okunmamalı. Çünkü ondaki iman-ı tahkikî ilimleri başka ilimlere ve maariflere benzemez. Akıldan başka çok letâif-i insaniyenin kût ve nurudur.'

"Kalbimizden geçenleri bilirdi"

"Üstadımız bizim hatırat-ı kalbimizi bizden ziyade okur, bizim haberimiz olmadan ufacık bir meseleyi bahane eder, şiddetle ikaz ederdi. Günler geçtikten sonra, mübarek Üstadımızın ikaz ettiği şeyle karşılaşır, aklımız başımıza gelirdi. 'Fesübhanallah, bu meseleden dolayı bizlere ders vermişti' derdik.

"Temiz havayı çok severdi"

"Üstadımız temiz havayı çok severdi. Hemen hemen yaz-kış temiz hava almak için dışarı çıkardı. Üstadımızın hem güneş gözlüğü, hem şemsiyesi, hem de okuma gözlüğü vardı. Dışarı çıktığında muhakkak güneş gözlüğünü takar, şemsiyesini eline alır, çok dinç yürürdü. Üstadımız bizimle beraber yürümezdi. Bizler ya elli metre önden, veya elli metre arkadan yürürdük. Bazen fayton, bazen araba ile temiz hava almak için çıkardık.

"Eserlerin baskısını takip ederdi"

"Üstadımız eserlerin sıhhatine çok dikkat ederdi. Hattâ yeni harflere çevirilirken Tahiri Ağabeyle Ceylan Ağabeyi gönderir, 'Çok dikkat edin' derdi.

"Risale-i Nur Külliyatı'nın 1955'ten sonra yeni harflerle Ankara, İstanbul, Antalya ve Samsun'da basılmaya başlandığında Üstadımız âdeta bayram ediyordu. 'Risale-i Nur bayramıdır' derdi. Sözler mecmuası ilk matbaaya verildiğinde, 'Ben bunu bekliyordum. Bu bitsin, ben âhirete gideceğim' dedi. O bitti, Mektubat başladı, 'Bunu da görsem gideceğim' dedi. Ondan sonra Lem'alar, İşarâtü'l-İ'caz, Mesnevî-i Nuriye, Asâ-yı Mûsa, Şûalar, Tarihçe-i Hayat ve en son Bediüzzaman Cevap Veriyor basıldı. Her kitap baskıya verildiğinde, 'Ya Rabbi, bunu görsem gideceğim, bu günleri bekliyordum' derdi.

"Hattâ birgün Sözler mecmuası ilk çıktığında Said Özdemir kardeşimiz Üstadımıza göndermişti. Üstadımız çok sevindi. Ağabeyimize hediye etmek istedi. O da 'Üstadım, bu yeni yazıya nasıl müsaade ettin?' dediğinde Üstadımız, 'İmanı kurtarmak lâzım, bunu Maarif'le Diyanet basıyor' dedi. Said Özdemir kardeşimiz o zaman Diyanet İşlerinde memurdu. Atıf Ural Hukuk Fakültesi'nde talebe, Tahsin Tola da milletvekili idi. Bunlar beraber basıyorlardı. Üstadımız onu kastederek, 'Diyanet ve Maarif basıyor. İmanı kurtarmak lâzım' diyerek ağabeyimize ısrarla verdi. Ağabeyimiz almadı. 'Kardeşim, sizin çekirdekleriniz meyve oldu, meyveler ağaç oldu. Bunlar hep sizin hizmetiniz' dedi. Fakat mübarek ağabeyimiz yine almadı.

"Kırmızı cildi tercih ederdi"

"Mecmualar ciltlenip geldiğinde Üstadımız bayram ediyordu. Cilt işleri İstanbul'da yapılırdı. İstanbul'daki neşriyatı Ahmet Aytimur kardeşle Mehmet Fırıncı ve Mehmet Emin Birinci kardeşlerimiz beraber yaparlardı. Ankara'daki neşriyatı ise, Said Özdemir, Atıf Ural, Mustafa Türkmenoğlu, Tahsin Tola beraber yaparlardı. Üstadımız kırmızı ciltleri tercih ederdi. Formalar gelmeye başladığında, Üstad hâtt-ı Kur'ânla takip eder, bizler de yeni yazıyla. Her mecmua matbaada basılıp ciltli olarak geldiğinde, kapağından başlar, baş sahifesinden sonuna kadar o mecmua bitinceye kadar derslerimizi ondan yapardık. O mecmua bittiğinde sırasıyla diğer mecmuaları okurduk.

Arabî Mesnevi-i Nurîye'den ders

"Risaleler yeni yazıyla basılmadan evvel 1953'te Isparta'ya vardığımızda Üstadımız Arabî Mesnevi-i Nuriye'den derse başlamıştı. Çok güzel izah ediyordu. Âdeta yirmi yaşındaki genç ve faal birisi gibi beş-altı saat derse devam ederdi. Okudukça gençleşiyordu. Bizler tahammül edemezdik. Sabah namazından sonra başlar, tâ öğle namazına kadar sürerdi. Bu derslere Tahirî, Zübeyir, Sungur ve Ceylân Ağabeylerle beraber iştirak ederdik. Arabî Mesnevi-i Nuriye'yi üç sefer okuduk. İşaratü'l-İ'caz'ı da yarısına kadar aynı şekilde okuduk. Yarısından sonrasını, Üstadımız Çamdağı'nda ve Barla'da Zübeyir ve Sungur Ağabeyle, Ziya Arun kardeşimizle bize okuttular. Isparta'da okuduğumuzda bazen Sungur Ağabey gelir, birkaç gün kalır, Üstadımız Risale-i Nur hizmetleri için, kendisini Ankara'ya gönderirdi. Mustafa Ezener Ağabey de bazen iştirak ederdi. Bu ders çok feyizli olurdu. Üstadımız, Ceylân Ağabey gelmeyince derse başlamazdı. İçimizde Arapça'yı en güzel anlayandı.

"Eserlerin tashihine çok önem verirdi"

"Risale-i Nurlar, yeni yazıyla Ankara ve İstanbul'dan geldiğinde tashih eder, tashihten sonra, eğer elle gelmişse elden, posta ile gelmişse posta ile acele gönderdik. Gelen formaların tashih işlerin bitirip göndermeyince, hiçbir işe bakmaz ve baktırmazdı. Âdeta asker gibi veya saat gibi dakikti. Bir hizmeti anında yaptırırdı. Kırlara gittiğimizde bazen, 'Hemen döneceğiz' derdi. Bakardık ki, Ankara'dan veya İstanbul'dan bir üniversiteli kardeşimiz gelmiş, formaları getirmiş, Üstadımızı bekliyor. Hem formayı getirir, hem Üstadımızı ziyaret ederdi. Üstadımız yüksek tahsil gençliğine çok önem verir, daima onları Risale-i Nuru okumaya teşvik ederdi. Formalar tashih olduktan sonra yerlerine gönderilince posta ile gitmişse, telefon ettirir, yerine ulaştığını öğrenince rahatlarlardı. Biz de gönderdiğimizde Üstadımıza tekmil verirdik. 'Posta veyahut filanca şahısla gönderdik, Üstadım' derdik. Hizmeti, vaktinde ifa ettiğimizden Üstad da memnun olurdu.

"Risale-i Nurların neşrine çok sevinirdi"

"Risale-i Nur matbaalarında neşr olunmaya başladığında Üstadımız yerinde duramıyordu. Bir faaliyet, bir gayret, bir cevvaliyet... Sevincinden âdeta yerinde duramıyordu. Öyle haller oldu ki, dünyayı tayeran etmek istiyordu. Bazen yaya, bazen vasıta ile Isparta'nın gül bahçelerine, bazen Kirazlıdere, Ayazma, Gölcük, bazen Eğirdir Gölü kenarlarına, Barla bahçelerine, Karakavak, Kabristan, Karadut gibi Nur'un menzil ve menzilciklerine gider, gezer, dolaşır, dönerdik. Üstadımız Eğirdir'den Barla'ya atla giderdi. Birimiz atı çeker, birimiz Üstadı tutar, birimiz de Üstadımızın ibrik, termos, seccade gibi eşyalarını taşırdık. Barla'ya vardığımızda yorgunluk, hastalık dinlemezdi. Hiçbir zaman Üstadımızı boş dururken görmedik. 'Geliniz, biriniz bana ders okuyun, biriniz suya gidin, biriniz de yoğurt, yumurta bulun, yemek yapın' derdi.

"Bir saat mesafede Çam Dağı yolu üzerinde Güdük suyu vardı. Suyu bazen oradan, bazen de Karakavak gibi yerlerden getirirdik. Karakavak veyahut Güdük suyundan geldiğimizde bazen Üstadımız, 'Hazır olun vasıtaya bakın, Ankara, İstanbul'dan formalar gelmiştir. Hemen gideceğiz' derdi. Eğer vasıta bulmuşsak, vasıta ile Eğirdir'e kadar giderdik. Gidip gelirken yollarda Üstadımız, ders okutturur, dinlerdi. Çam Dağı'na çıkarken de okuttururdu. 'Maşaallah, çok güzel istifade ettik seyyar medresemizde' derdi.

"İşlek"

"Üstadımız, Barla civarında fazla merkep kullandığı için, 'Bunlara eşek demeyin, hayvana hakaret oluyor. İşlek deyin, çünkü bunlar çok çalışkan hayvanlardır' derdi. Üstadımız hergün şemsiyesini alır çıkar, bizler de arkasından giderdik.

"Isparta'nın yakın menzillerine veya Isparta'ya nazır tepelere çıkar, oralardan Isparta'yı temaşa ederdi. Bazen yol kenarlarındaki asmaların salkımlarını saydırırdı. Ondaki sanat-ı İlâhiyeyi izah ederdi. Üzümlerin kudret helvası olduğunu söylerdi. Sidre ve Ayazma ağaçlık yerlerdir. Ispartalılar Cuma ve Pazar günleri istirahat için oralara giderlerdi. Halkın olmadığı günlerde biz de Üstadımızla oralara giderdik.

"Hocam beni affet"

"Birgün Ayazma'da Üstadımız arabanın içinde Cevşen okuyordu. Bizler de etrafında ayrı ayrı yerlerde Nurlardan okuyorduk. O anda bir sarhoş, 'Hocam beni affet, bana dua et' diye bağırarak Üstadımıza doğru yürüdü. Ben bırakmadım. Üzeri fena kokuyordu. Üstadımız, 'Bırak gelsin' dedi. Üstadın yanına beraber gittik, Üstadın ellerine sarıldı, 'Hocam beni affet, bana dua et' dedi. Hakikaten, mübarek Üstadımız da dua etti. 'Ya Rabbi, bu kardeşimizi kurtar' diyerek okşadı. 'İnşallah kurtulursun' dedi. Bir ayda onun kurtulduğunu haber aldık. Kendisi tenekecilik yapardı.

"İnşaallah kurtulursun"

"Yine birgün akşamüstü Sidre'den Üstadımıza su getiriyordum. Akşam namazı olmuştu. Kapının önünde beli bükülmüş yetmiş-seksen yaşlarında iki kadın duruyordu. Kapı açık vaziyette ve biri kapının iç tarafında idi. Çok taaccüp ettim. Bizim kapı daima kapalı idi. Kapı nasıl açılmıştı da bunlar içeri girmişti? Bir sarhoşu da merdivenlerden çıkarken yakaladım. Çok hayret ettim. O saatlerde bizim kapı muhakkak kilitli olurdu. Sarhoşla münakaşamıza Tahirî, Zübeyir ve Ceylân ağabeyler geldiler, onlar da hayret ettiler. Üstadımızın odasında akşam namazı kılıyordu. O vakitlerde evimizin önünde daima polis beklerdi. Allah'tan ki, o anda onlar da yokmuş, olsaydılar kim bilir ne iftiralar uydururlardı. Kadınları dışarıya çıkardık. Sarhoşu da Üstadımıza anlattık. Üstadımız da çok taaccüp etti, şefkatle dua etti, 'İnşaallah kurtulursun' dedi. Sarhoş merdivenden bağırarak indi. 'Baba beni kurtar, baba beni kurtar' diyordu. Bir zaman sonra annesiyle, teyzesini gördüğümüzde, evlâtlarının kurtulduğunu söylediler. 'Allah razı olsun, sizden ve Hoca Efendiden, çocuğumuz kurtuldu' diye bize dua ediyorlardı.

"Jip almaya karar verdik"

"Mübarek, mualla Üstadımız Isparta civarında gezerken çok yorulurdu. Dönüşünde bize, 'Beni düşünemiyorsunuz, ben gıdasız yaşarım, havasız yaşayamam, vasıta bulun' derdi. Bizler de vasıtayı her zaman bulamazdık. Mübarek Üstadımız ise, hergün gezmek istiyor. Bazı günler vasıta buluyoruz, bazı günler de bulamıyoruz, yani parasızlıktan bulamıyoruz. Bulduğumuz vasıtaların yarısını da, Allah rahmet eylesin, kahraman Tahirî Ağabeyimiz temin ederdi.

"Üstadımızın ruhunda bir cevvaliyet vardı. En uzak yerlere gitmek ister, yüksek tepelere, tenha yaylalara, ağaçlık yerlere gitmek arzu ederdi. Bazen, 'Emirdağ'a gideceğim' derdi. Otomobilciler de fazla para isterdi. Üstadımıza, bu kadar para istiyor dedimizde iktisadına muhalif olduğu için müteessir olurdu. Gezmezse rahatsız oluyor, gezmeyi çok arzuluyordu. Çoğu zaman ayakları ağrıyordu. Bizler de Üstadımızın dizlerini, ayağını ovalıyorduk. Mübarek, muazzez Üstadımızın gözlerinden yaşlar geliyordu. Üstadımızın bu hali bizleri fazlasıyla müteessir ediyordu, ne yapacağımızı şaşırıyorduk. Üstadımıznı bu hallerine tahammül edemedik.

"Merhum Zübeyir Ağabey, merhum Tahirî Ağabey, merhum Ceylân Ağabeyle beraber meşveret ettik. Emirdağ'dan Osman Çalışkan Ağabey ve Mehmet Çalışkan Ağâbey, İnebolu'dan Çelebi Ağabey, Isparta'dan Rüştü Ağabey, Çolak Nuri Ağabeylerle beraber konuştuk. En ucuzundan bir araba almaya karar verildi. Bu kararı Üstadımıza söylersek kabul etmezdi. Ağabeyler şöyle bir karar verdiler. 'Üstadımıza şimdilik bir jip alalım' dediler.

"Emirdağ, İnebolu ve Isparta Nur Talebelerini himmeti ile on sekiz bin liraya bir jip alındı. Emirdağlı Mahmud Çalışkan kardeşimiz de şofördü. Onu Isparta'ya getirdik. Arabayı Mahmud'un üzerine yaptırdık. Mahmud hem piyasada çalışıyor, hem de Üstadımıza hizmet ediyordu. Kendine hizmeti esnasında Üstadımız benzin parasını verirdi. Ehl-i dünya da fazla şüphelenmedi. Çünkü Mahmud piyasayada çalışıyordu. Üstadımıza rica ettik. Üstadım Mahmut Isparta'da çalışacak, sizi'de istediğiniz zaman gezdirecek. Mahmut bizim yanımızda kalsın' dediğimizde 'Üstadımız kabul etti ve Mahmud da bizimle beraber kalmaya başladı. O zaman Üstadımız biraz rahatladı. Bu jiple bir sene devam ettik.

"Arabayı değiştirdik"

"Türkiye'de o zaman, malûm, yollar çok bozuktu. Asfalt filan yoktu, yine aynı ağabeylerle meşveret edildi. Jipi satıp bir taksi almaya karar verildi. Jipi on dokuz bin liraya sattık. On bin lira da ödünç para bulduk. Yirmi dokuz bin liraya 53 model Chevrolet araba aldık. (Boyacı Hüsnü Efendi, Mahmud ve Ceylân kardeşlerle beraber, Ankara'dan aldık.) Araba yine Mahmud Çalışkan'ın üstünde idi. Bilahare Ceylân Ağabey şoför oldu. 1958'de Ankara hapsinden çıktıktan sonra Üstadımız bana, 'Keçeli, keçeli, benim şoförüm sen olman lâzımdı' dedi. Ben de 'Üstadım on beş gün izin ver, ben şoförlüğü öğrenirim' dedim. Üstadımız da, 'Sana bir ay izin veririm, öğren' dedi. Ben de Samsun'a gittim. Samsun ve Bafra'da çalıştım. Bir ayda şoförlüğü öğrendim. Sinop'tan ehliyet aldım. Bir kaç sefer imtihana girdim. Direksiyondan verememiştim. Son gün Üstadımı rüyamda gördüm. Bana yarım bir ehliyet verdi ve ertesi gün çok güzel muvaffak oldum.

"1958'de Hüsnü kardeşimiz de askerlik yaparken şoförlüğü öğrendi. Ceylân Ağabey de şofördü. Ceylân Ağabey çok şakacı, latifeci ve zeki idi. Isparta'dan Emirdağ'a gelirken, 'Ben sizden hem eskiyim, hem de şoförlükten ustayım, yolun yarısına kadar ben kullanacağım, yarısından sonra da siz kullanacaksınız' diye latife etti. Ben de yeni öğrenmiştim.

"Seni şoförlükten men ettim"

"Birgün Emirdağ'dan Çifteler'e kadar arabayı ben kullandım. Çifteler'e Üstadımıza kar almaya gitmiştim. Arabayı şehrin ortasına koymuştum. Arabada Zübeyir Ağabey, Ceylân Ağabey, Hüsnü kardeşimiz Üstadımızın yanında idi. Ben gelinceye kadar, halk toplanmış, fazla kalabalık olmuş, ben geldiğimde Üstad hiddet etti. 'Bu halkı niye böyle topladın? Bu kalabalıktan ben çok sıkılıyorum. Seni şoförlükten men ettim. Sana şoförülüğe izin yok' dedi.

"Mahmudiye'yi geçtikten sonra Sakarya Nehrinin kenarında yeşillik, ağaçlık bir yerde söğütlerin altında Üstadımız, bana hususî olarak bir saat ders verdi. Hüsnü ile Ceylân Ağabeyi Eskişehir'e gönderdi. Zübeyir Ağabeyi de ayrı bir yere gönderdi. Bana o zaman hususî olarak 'Evlâdım ben seni şoförlükten men ediyorum, ben sana şahsım için şoförlüğe izin vermiştim' dedi. Üstadımızın şu sözü bana çok tesir etti: 'Evlâdım, Adnan Menderes gelse, 'Said, Bayram'ı bana şoför ver de Risale-i Nur Külliyatını bastırırım' dese yine izin yok' dedi. 'İleride küçük bir araba alacağım, beraber gezeceğiz' diye beni teselli etti. Bu sözleri ile bana çok iltifat etti. Ben de çok fazla üzülmüştüm. Üstadımızdan Allah ebediyen razı olsun. Kim bilir şoförlük yapsaydım, belki de kendimi muhafaza edemeyecektim. Çünkü şoförlüğe karşı çok zaafiyetim vardı. Üstadımız, 'Seni şoförlükten men ediyorum. İleride Ceylân'la Hüsnü'yü de men edeceğim' dedi. Üstadımızın vefat etmesine birkaç ay kala Ceylân Ağabeyin babası araba almıştı, oraya gitmişti. Hüsnü kardeşimiz Üstadımızın şoförlüğünü yapıyordu. Hattâ en son Urfa'ya Hüsnü kardeşimiz götürdü.

Halk Partililerin dedikodusu

"Sırası gelmişken şurasını da belirteyim ki: O zamanlar Halk Partililer çok dedikodu yaptılar. Bu arabayı kim aldı? Bediüzzaman'a Menderes araba aldı. Hediye etti gibi... Çok yollardan dedikodu yaptılar ve çoklarına sorarlar ve sordururlardı. Bu arabayı kim aldı? v.s.

"O zamanlar bizi, emniyetten çok sık takip ederlerdi. Emniyetin eski bir jipi vardı. Bizi bir türlü takip edemezdi. Birçok zaman tehdit ederlerdi. 'Fazla süratli gitmeyin ve bize gideceğiniz yeri söyleyin, yola çıkmadan evvel bize haber verin' gibi ikazlarda bulunurlardı. Biz hiç ehemmiyet vermezdik.

"Karşılıksız hediye kabul etmezdi"

"Mübarek, muazzez Üstadımızın en yakın hallerini bizler görüyorduk. İktisat düsturunu harfiyen tatbik ederdi. İstiğna düsturunu hiç bozmazdı. Çünkü, 'Benim mesleğim sahabe mesleği, aç kalmak var, hapislik var, zahmet var, var, var...' derdi. Mübarek, muazzez Üstad hiç kimseden hediye almazdı. Çok sevdiği talebesi dahi bir kilo üzüm getirse veyahut bir teberrük getirse, mukabilini muhakkak verirdi. 'Benim kaidem bozulur, bana dokunur' derdi. Bizler mukabilini vermeden hiç hediye aldığını görmedik. Bizlerden dahi almazdı. Üstadımızın bu hallerini görenler, 'Kimseden hediye almıyor da nasıl geçiniyor' diye soruyorlardı. İktisat ve bereket-i İlâhiyeye mazhar oluşunun çok hikmetleri vardı.

"Kağıt para taşımazdı"

"Üstad kâğıt para taşımazdı. Bir krem kutusu içinde bozuk para bulundururdu. Bizler su getirsek dahi mukabilini verirdi. Çok basit giyinir, ucuz dokumaları tercih ederdi. Onun için masrafı olmazdı. Bizlere günde otuz kuruş tayinat verirdi. Bunlar eserlerinden alınan te'lif hakkından idi. Bu âdet, Üstadımızın vasiyetlerinde vardı. O zaman ekmek otuz kuruştu. Üstadımızın vasiyetleri üzerine inşaallah bu devam edecektir.

"Kâinatı tefekkür ederdi"

"Üstadımız kırları gezerken kitâb-ı kebiri mütalaa ederdi. Bizlere de hem arabada giderken ve gelirken 'Keçeli, keçeli siz de şu kitab-ı kebir-i kâinatı okuyun' derdi. Bütün mahlûklarla alakası vardı. Ağaçlara, taşlara ve hayvanlara çok acîb şefkati vardı. Hattâ yollarda köpek görse bize der; 'Bunlar çok sadık hayvanlardır. Bunların koşmaları, ulumaları sadakatlarının iktizasıdır' derdi. Kırlarda gezerken kaplumbağa görürse onunla çok ciddi alakadar olur, 'Maşaallah, bârekallah ne güzel yapılmış, şundaki san'atı sizlerden geri görmüyorum' derdi.

"Hayvanlara karşı çok müşfikti"

"Bazen karıncaları görse veyahut bizler bir taş kaldırsak ve altından karınca çıksa, taşları gelip koydurur, 'Hayvancıkların rahatını bozmayın' derdi. Kırlarda avcıları gördüğünde, 'Tavşanları ve keklikleri vurmayın' derdi. Ve, 'Diğer hayvanları incitmeyin' der ve nasihatte bulunurdu. Hattâ çok kişileri avcılıktan menetti.

"Kırlarda çobanlara rast geldiğinde onları çağırır, konuşurdu. 'Beş vakit namazınızı kıldığınız zaman, sizin her vakit saatiniz ibadet yerine geçer. Bu da beşeriyete hizmettir. Bundan hasıl olan eti, yünü, sütü, yoğurdu her kim yerse yesin, size sadaka hükmüne geçer. Bu hayvancıkları incitmeyin' diye çobanlarla çok şefkatli konuşurdu.

"Cemaatle namazda imamlık ederdi"

"Kırlara gittiğimizde hiç boş durmazdı. Daima Cevşen, Evrad-ı Bahaiye, Delail-i Nur, Hülasatü'l-Hülâsa, Hizbi'n-Nuriye, Tahmidiye ve hususan Sekine'yi hiç bırakmazdı. Onu hergün okurdu. Hattâ bazen çay içerken bile okurdu. Risale-i Nurları ya tashih ederdi veya bizlere Risale-i Nurlardan okutur, kendisi dinlerdi. Tefekkür ederdi. Kırlara gittiğimizde en yüksek yerlere çıkardı. Bazen yüksek ağaçların ve taşların başına çıkardı. Namaz kılarken de yüksek taşların başını tercih ederdi. Kırlarda cemaatle namaz kıldığımızda bizlere imamlık ederdi. Namaz vakti girdiğinde muhakkak ezan okuturdu. Üstadımız bizlere, 'Sizlerdeki gençlik bende olsa, şu dağlardan inmem' derdi. Daima kitab-ı kebir-i kâinatı mütalaa ederdi. Kırlarda kuşları, böcekleri hiç incitmez ve incittirmezdi.

"Ağaçları kesmeyin, onlar da zikrediyor"

"Çam Dağında bazen ağaç lâzım olurdu. Bu ağaçları, Karaağaç köşkündeki menzilinin tamiri için kullanırdık. Üstadımız rastgele ağaçları kesmemize mani olurdu, 'Ağaçları kesmeyin, onlar da zikrediyor' derdi.

"Fareler Nurları yemezdi"

"Isparta'daki evde, tavanda eserler vardı. El lambası ile eserlere bakıyordum. Fareler eserlere zarar vermesin diye, bir de baktım Üstadımız da tavana geldi. Tavan yüksek olup, merdivenlerle çıkılırdı. Üstad 'Keçeli, keçeli, ne yapıyorsun?' dedi. Ben de, 'Üstadım, fareler eserlere ilişmesin diye bakıyorum' dedim. Üstadımız, 'Onlar bize ilişmez. Eğer bizde bir kabahat olmazsa bize ilişmezler' dedi. Hakikaten fareler eserlere hiç ilişmezdi. Bazen Nurların yanında başka mecmular ve gazete filan olurdu, fareler onları parça parça ederdi, fakat Nurlara hiç ilişmezlerdi. Bu neviden çok hâdiseye şahit olduk. Üstadımız bu nevi kerametleri istemediği için bu hâdiseleri yazmıyorum.

"Dindar öğretmenlere çok ehemmiyet verirdi"

"Üstadımız, muallimler ziyarete geldikelrinde onlarla çok fazla alâkadar olurdu. 'Şu zamanın dindar bir muallime eski zamanın velileri nazarı ile bakıyorum, çünkü eski zamanda dinî terbiye ebeveyne verilmişti, bu zamanda o vazife muallimlere verilmiş, muallimin iyisi çok iyi, fenası da çok fena. Çünkü masum çocuklar muallimlerine çok dikkat ederler, âdeta mıknatıs gibi hocalarından ne görürse iyiyi de fenayı da çekerler. Muallimin iyisi minare başında, kötüsü kuyu dibindedir. Muallimler için ortası yoktur, ya âlay-ı illiyyinde veya esfel-i safilindedirler. Ortası yok' derdi.

"Onun için dindar muallimlere çok ehemmiyet veriyordu. 'Eğer vaktim olsa, hergün dindar bir muallime on altın lira veririm. Çünkü dünyada benim çocuğum olmadığından, bütün dünyadaki çocuklara şefkat cihetiyle alâkadarım' derdi. Muallimlere ders verirken merhum Hasan Feyzi, Mustafa Sungur, Abdurrahman Yüksel gibi zatları misal verirdi ve 'Sizleri de onlar gibi kabul ettim' derdi. Hem, 'Mustaf Sungur'un okuması mânâ-yı ismîden mânâ-yı harfi hükmüne geçti, onun okuması maarif-i İlâhî hükmüne geçti' derdi.

Mektuplar

"1953'e kadar Üstadımız Emirdağ'da iken muhabereyi Hüsrev Ağabey yapardı. Mektupları Üstadımız Isparta'ya gönderir, Hüsrev Ağabey de mumlu kâğıda yazar, Sav'a gönderir, Sav'da teksir olur, muhabere edilen merkezlere Isparta'dan gönderilir veyahut Eğirdir vesaire yakın postanelerden gönderilir. O zamanlar çok sıkı takibat vardı. Hattâ mübarek Hüsrev Ağabey, risaleleri teksire yazarken, yatak dolaplarında sabahlara kadar mumlu kâğıda yazar, gece gündüz dâmia tarassut altında çalışırdı. Hüsrev Ağabeyin yanına gelen-gidene çok dikkat ederdi. 1953'te Isparta'ya vardığımızda Hüsrev Ağabey mumlu kâğıda yazar, Abdülmuhsin, Tahirî Ağabey, Ceylân Ağabey, Zübeyir Ağabeyle birlikte teksirle çoğaltırdık. Bu bir kış devam etti. Bazı mecmuaları neşrettik. Ekseri büyük mecmualar Sav'da teksir oldu. Sav'dan sandıklarla İstanbul'a cilde gönderirlerdi. Ciltten geldiğinde de hiç bilinmedik adreslere gelirdi, o zamanlar açıkta kitap gezdiremezdik. Hem de her yerde okuyamazdık, daima Nur Talebeleri tarassut altında idi.

"Risale-i Nurlar matbaalarda Latin harfleri ile neşriyata başladığında (1954-1957), hergün bir vesile ile Üstadımız ders verirdi. Hiç boş durmuyordu.

"Siyasilere ders verirdi"

"Hayat-ı içtimaiyeye dair mektuplar, siyasilerle muharebeler, lahika mektupları devamlı neşrediliyordu. Isparta'ya vardığımızda hem teksir, hem neşriyat, hem o zamanki particelerle merhum Tahirî Ağabey, Tenekeci Mehmet Efendi, Terzi Mehmet Efendi, merhum Zübeyir Ağabey, merhum Rüştü Ağabeyler o zaman parti başkanı olan Mehmet Tokalar ve parti ileri gelenlerinden Süreyya Demiralay, Hilmi Dolmacı, Celâl Bey gibi zatlarla temas ediyorlardı.

"Üstadımız onlara Risale-i Nurdan dersler verirdi. Hem hayat-ı içtimaiyeye dair mektup lahika olduğundan, onlara bir bahane ile verdirir, okuttururdu. Üstadımız Üçüncü Said devrinde hayat-ı içtimaiye ile meşgul olurdu. Çok zaman, sabah namazından sonra 'Bana ihtar olundu,' diyerek, 'kalem kağıt getirin' der, çok süratli söylerdi. Ekseri Tahirî Ağabey, Ceylân Ağabey yazarlardı. Bağdat Paktı meselesinde Üstadımız çok sevindi. Başbakan ve Reis-i Cumhura mektuplar yazdı. O mektupları aynı zamanda lahika olarak neşretti. Üstadımız kendisini ziyarete gelenlere Bağdat Paktı meselesini anlatıyordu.

"Erzurum Üniversitesi ile çok alâkadardı"

"Erzurum Üniversitesinin açılışı ile çok fazla alakadar oldu. Üstadımız, 'O üniversiteye benim ismim verilmesi lâzım. Fakat Mustafa Kemal'le beni barıştırmak için, onun ismini verdiler' demişti. Meselâ Reis-i Cumhura yazdığı mektupta şöyle diyordu:

"Madem Reis-i Cumhur gayet mühim mesail-i siyasiye içinde Şark Üniversitesini en ehemmiyetli bir mesele yapıp, hattâ harika bir tarzda altmış milyon liranın o üniversiteyi sarfı için bir kanun çıkarmak derecesinde fevkalâde bir hizmet ile medresenin medar-ı iftiharı ve kendisine büyük şeref verdiren bu medrese-i İslâmiyeye hocalık hissiyatıyla başlaması, bütün Şark hocalırın minnettar etmiş. Ve şimdi Orta Şarkta sulh-u umuminin temel taşı ve birinci kal'ası olan bu üniversiteyi yine mesail-i azime-i siyasiye içinde yeniden nazara alması, elbette bu vatan ve devlete, bu millete bu azim faideli hizmeti netice verecek.Ulûm-u diniye o üniversitede esas olacaktır. Çünkü, hariçteki kuvvet tahribât-ı mânevidir. O mânevî tahribata karşı atom bombası ancak mânevî cihetinde, mâneviyattan kuvvet alıp tahribatı durdurabilir. Madem elli beş sene bu meseleye bütün hayatını sarfetmiş ve bütün dekaiki ile ve neticeleri ile tetkik etmiş bir adamın bu meselede reyini almak ve fikrini sormak lâzım gelirken, Amerika'da Avrupa'da bu meseleye dair istişareye mecbur bildiğimizden... Elbette benim de bu meselede söz söylemeye hakkım var. Hamiyetkâr olan bütün bir millet namına sizlerden bekliyoruz.'

"O zamanki müsbet siyasilerle konuştuğunda, 'Size kat'iyen ve çok emarelerle beyan ediyorum ki; gelecek yakın bir zamanda bu vatan, bu millet ve bu memleketteki hükümet, âlem-i İslâma ve dünyaya karşı gayet şiddetle Risale-i Nur gibi eserlere muhtaç olacak, mevcudiyetini, haysiyetini, şerefini, mefahir-i tarihiyesini onun ibraziyle gösterecektir' diye ders verirdi.

"Bizi daima ikaz ederdi"

"Üstadımız bizlere her vesile ile, sadakat ve dikkat hususunda daima tahşidat yapardı. 'Dikkat edin, ben sizlerin nefsinizi itham etmiyorum, ama aldanabilirsiniz. Sizler herkesten ziyade çok dikkat etmeniz lâzım ve elzem. Hususan Risale-i Nurun meslek ve meşrebine, benim tarz ve meşrebime sadık kalacaksınız' derdi. Bizlere bu hususta çok tahşidat yapardı. Sık sık ders verirdi. Bilhassa merhum Ceylân Ağabeye, Zübeyir Ağabeye ve bana mükerrer ders verirdi.

Polislere nasihatı

"Polisler, Üstadımızı ziyarete geldiklerinde, veyahut taharri için geldiklerinde, bir vesile ile muhakkak onlara ders verirdi. Dindar bir polis memurunun, eski zamandaki çok mübarek zatlar gibi hayr-ı azim kazandıklarını; bilhassa farz namazını kılan bir polis memuruna, eskisinden çok fazla ihtiyaç olduğunu söylerdi: 'Ben derim: Bu zamanda hocalardan hattâ sofilerden ziyade zabıta efradı ehl-i takva olup kebâirden kendilerin muhafaza ve feraizi yapmasını, vazifeleri iktiza ediyor. Ve ona ihtiyac-ı şedid var. Tâ ki karşısındaki mânevî tahribatçılara karşı âsâyiş ve emniyet-i umumiyeye ait vazifeleri tam yapabilsinler.' (Emirdağ Lahikası c. II, sahife 76-77)

"Karşılığını vermezsem olmaz"

"Üstadımız, bazen yaya gittiğinde yollarda şoförler rastlarlardı. Hemen dururlar, ısrar ederler, 'Hocam, buyurun arabamıza' derlerdi. Bindirmek için ısrar ederlerdi. Üstadımız da biner ve 'Mukabilini vermezsem olmaz, benim kaidem bozulur' derdi. Muhakkak ücretini verirdi. Ve, 'Şoförlük de beşeriyete hizmettir, yalnız siz farz namazınızı kılarsanız, çalışmanız da ibadet yerine geçer' derlerdi.

"Bazen kırlarda, bahçe kenarlarından geçerken bahçe sahipleri meyve getirirlerdi, ısrar ederlerdi. Üstadımız bazen hatırlarını kırmazdı, çok az alır, mukabil parasını verirdi. 'Mukabil parasını vermezsem, bana dokunur, benim kaidemi bozmayın' derdi.

"Hattâ bizden birşey alsa, muhakkak mukabilini verir, bizimle pazarlık ederdi. 'Bunu bu fiyata bana sattınız mı?' diye sorar, biz de, 'Sattık' derdik. Yemek, içmek, yatmak hususlarında Sünnet-i Seniyyeye harfiyen ittiba ederdi. Çok sâde yerdi.

"Çok temiz giyinirdi"

"Ekseri beyaz giyinirdi. Temizliğe çok riayet ederdi. Bizler çamaşırının hangisi yıkanmış, hangisi yıkanacak olduğunu anlayamazdık. Çoğu zaman tereddüde düşerdik. Haftada bir yıkanırdı. Çamaşırlarını sık sık değiştirir, fazla elbise bulundurmazdı. Fazla olan neyi varsa, sattırırdı. 'Hediye almayan, hediye vermez' derdi. Eşyalarının namaz kalına satılmasını söylerdi. Fazla fiyata da sattırmazdı.

"Kokulardan gül yağını kullanırdı. Başka koku kullanmazdı. Sarımsaığı kendisi hiç yemediği gibi, bizlere de yedirmezdi. Hattâ yirmi dört saat önce yemiş olsak dahi anlar, yanına almazdı. Yün çorap ve lâstik pabuç giyerdi.

"Çok zayıf olduğu için, kışın çok üşürdü. Pamuklu giyerdi. Yemeklerinde kullandığı kaplarına çok dikkat ederdi. Meselâ; biz, kendi yemek ve çaydanlığımızın kapağını ters koymuş olsak veya kaşığımızı yere koysak, Üstadımız da görse, darılır, 'Kendine bakmayan, bana bakamaz' derdi.

"Üstad, Şafiî olduğu için çamaşır yıkadığımızda ıslak çamaşıra başamız veya elimiz değse tekrar yıkatırdı.

"Çok zayıf olduğundan ekseri sobasını yakardık. Temiz havayı çok severdi. Akşam ve sabah pencereleri muhakkak açtırır, evi havalandırırdı.

"Namazı, vaktinde ve huşu içinde kılardı"

"Üstadımız, namazı çok huşu içinde kılardı. Sûreleri okurken tane tane okurdu. Namaza dururken, tam huzura vardığında, niyet ederken, 'Allahü Ekber' dediği zaman, bizler arkasında korkardık. Mübalağa olmasın, ahşap bina sarsılırdı.

"Üstadımız namaz vaktinde çok dikkat ederdi. Namazı vaktinde kılardı. Meselâ, Isparta'dan çıktığımızda, Emirdağ'a beş dakika sonra varacak olsak bile, Üstadımız saate bakar, kış, fırtına olsa beklemez, hemen namazı vaktinde kılardı. Kırlarda olsun, yolculukta olsun, namazı vaktin evvelinde kılardı. Bu mevzuda şöyle buyuruyor:

"Namazı vaktinde kılmanın ne derece tükenmez, uhrevî bir sermaye olduğu anlaşılıyor ki, her namaz vaktinde âlem-i İslâm denilen muazzam camide, yüz milyondan fazla cemaat-ı kübra namaz kılıyor. O cemaatte herbir adam umum cemaate dua ediyor.

"İhdine's-sırata'l-müstakim' (Bizi doğru yola hidayet eyle) diyor. Herbiri umum cemaate hem şefaatçi, hem duacı olur.

"O vakit, namaza iştirak etmeyen hissesine alamaz. Kaynayan mirî ve askerî kazanına karavanasını götürmeyen, tayinatını alamadığı gibi, cemaat-ı kübrânın mânevî matbahında kaynayan, mânevî erzakını alamaz. Belki namaza iştirakle o cemaatın ordusuna iştirak etmiş olmakla ve dualarına amin demek olan namazı vaktinde kılmakla alabilir.'

"Hayrınız büyük, hatanız da..."

"Bazen hatalarımız olurdu. Yine bir hatamız olmuştu.

"Sidre mevkiinde Zübeyir Ağabeyle suya gitmiştik. Üstadımız da okuyordu. Biraz geç kalmışız. Üstad da merak etmiş. Baktık ki şemsiyesini eline almış geliyor. Bize, 'Niye geç kaldınız?' diye hiddet etti, bizi ikaz etti, dersler verdi:

"Ben sizin hatırınız için kırk senelik kaidemi bozdum. Ben siz yokken kimseyi devamlı yanımda bulundurmuyordum. Kimseyi yanımda yatırmazdım. Akşam kapıyı içten ve dıştan kilitleyip, sabah açıyordum. Sizin hatırınız için kaidemi bozdum. Eğer siz benim hizmetimden giderseniz, ben eski hayatıma döneceğim. Siz mecbursunuz, benim meslek ve meşrebimi ve Risale-i Nurun meslek ve meşrebini benden gördüğünüz gibi muhafaza etmeye. Ben sizinle iktifa ediyorum. Siz de Risale-i Nura kanaat ediniz. Siz zaten dünyada ücretinizi almışsınız. Başta Müslüman olduğunuz için, ikincisi Risale-i Nur Talebesi olduğunuz için, bana hizmetkâr olduğunuz için...

Bilhassa çok dikkat etmeniz lâzım. Sizin hayrınız da çok azim, hatanız da... Onun için sizin daha çok dikkat etmeniz lâzım.'

"Nur dersinde dost düşman ayırt edilmez"

"Üstadımız her gelen siyasilere veya hayat-ı içtimaiye ile meşgul olanlara şu tarzda ders verirdi: 'Nur Risalelerinin ve Nurcuların siyasetle alakaları yok. Ehl-i dünya Nur Talebelerinden hiç evham etmesinler. Çünkü bizim hizmetimiz dünyevî değil, uhrevîdir. Risale-i Nur, rıza-i İlâhiden başka hiçbir şeye âlet edilmediğinden mümkün olduğu kadar Risale-i Nurun mensubları içtimaî ve siyasî cereyanlara karışmak istemiyorlar. Çünkü iman dersi için gelenlere, tarafgirlik nazarıyla bakılmaz. Dost düşman, derste farketmez.' Hattâ bir gün bize, 'M. Kemal'in oğlu da olsa, Abdülmecid'in oğlu ile Nur dersinde beraber hissesini alırlar, hiçbir zaman tefrik olunmaz. Halbuki siyaset tarafgirlik, bu mânâyı zedeler. İhlas kırılır. Onun içindir ki Nurcular, emsalsiz işkencelere ve sıkıntılara tahammül edip Nuru hiçbir şeye alet etmediler. Siyaset topuzuna el atmadılar. Hem Nur Risaleleri küfr-ü mutlakı kırdığı için, küfr-ü mutlakın altındaki anarşiliği ve üstündeki istibdad-ı mutlakı kırdığı cihetle bir nevi siyasete teması var' demiştir. Bir tek mesele-i imaniyeyi dünya saltanatına değişmediğini, mahkemelerde dava edip yirmi beş sene tarz-ı hayatıyla ve emarelerle ispat etmiştir.

"Küfür ile iman ortası yoktur"

"Bir zaman İstanbul Üniversitesi'nin profesörlerinden birisi Üniversitenin açılışında o zamanki Maarif Vekiline -Anadolu'daki Nurcuları kastederek- 'Din lehinde kuvvetli bir cereyan var. Onlara da solcular gibi bir derece meydan vermeyeceğiz' demesine mukabil, o zamanki Maarif Vekili Tevfik İleri, 'Eğer dediğin, o cereyan Nurcular ise, ne siz, ne de Avrupa onun mağlup edemez' demişti. Üstadımız bu söz üzerine meslek ve meşrebine muhalif olarak, 'Eski Said'in kafasını bir-iki dakika başıma alarak diyorum ki:

"Küfür ile iman ortası yoktur. Bu memlekette İslâmliyete karşı komünist mücadelesi ortası olamaz. Sağ ve sol ortası üç meslek icap ettirir. Eğer İngiliz, Fransız deseler hakları var. Sağ İslâmiyet, sol komünistlik, ortası Nasraniyet diyebilirler. Fakat bu vatanda küfr-ü mutlaka karşı iman ve İslâmiyetten başka bir din, bir mezhep olamaz. Olsa dini bırakıp, konünistliğe girmektir. Çünkü hakiki bir Müslüman, hiçbir zaman Yahudi ve Nasrani olamıyor. Olsa olsa dinsiz olup, tam anarşist olur.

"İnşaallah Maarif ve Adliye Vekilleri gibi sair erkân da blu ehemmiyetli hakikatı tam anlayacaklar, sağ ve sol tabiri yerine hak ve hakikat, Kur'ân ve iman kuvvetine dayanıp bu vatanı küfr-ü mutlakadan ve anarşilikten, zındıkadan ve onların dehşetli tahribatlarından kurtarmaya çalışmalarını rahmet-i İlâhiyeden bütün ruh-u canımızla niyaz ve rica ediyoruz' şeklinde beyanatta bulunmuştur.

"Reyimizi kime verelim?"

"Nur Talabeleri gelip, Üstadımızdan soruyorlardı:

"Üstadım reyimizi kime vereceğiz?'

"Üstad Hazretleri de bunlara şu cevabı veriyordu:

"Demokratlar parmak kesiyor, Halk Partisi ise bilek kesiyor. Nur Talebeleri ehven-i şer olarak Demokratlarla rey veriyorlar' derdi. Bu meseleye böylece işaret ediyordu. Akla kapı açıyor, fakat ihtiyarı elden almıyordu. Fikre hürmet ediyordu, böyle yapın demezdi, ama Üstadın ne demek istediğini ferasetli olanlar anlarlardı.

"1954 yılında Vanlı Seyyid Abdülvahhap, Isparta'ya Üstamızının ziyaretlerine gelmişti. Kendisi Nuri Benli'nin otelinde kalıyordu. Kızının hastalığı için Isparta'nın havasının iyi geldiğini söylüyordu. Üstadımız da ziyarete geldiğinde kabul eder, alâkadar olurdu ve Seyyid derdi, çok ehemmiyet verildi. Bu zat sonradan Van'a gidip, orada, 'Ben Üstadın yanında kaldım, buradan adaylığımı koyacağım' demiş. Sonradan Halk Partisinden milletvekili olmuştu. Üstad bunu duyunca çok üzüldü ve kızdı.

"Biçare, Halk Partisinden milletvekili olmuş' diye sık sık üzüntüsünü belirtirdi.

"Ben Halk Partisi milletvekiliyim"

"Yine Isparta'da, kulağında bir kulaklık bulunan Halk Partili bir ihtiyar zat gelmişti. Üstad bu adamı kabul edip kendisiyle görüştü. Ziyaret anında ben de yanlarında bulundum. Adam:

"Hocam, ben Halk Partisi Malatya Milletvekiliyim. Eğer sen istersen ben oradan ayrılırım.' Üstad cevaben:

"Hayır, ayrılma sen orada bulun, bizi müdafaa edersin, sen bizi görüyorsun, bizim siyasetle alâkamız yoktur.' İnönü demiş ki, 'Biz Said'i anlayamadık. Eğer bir fırsat bize gelirse, artık ona ilişmeyeceğiz' diye karşılık verdi.

"Adam Üstadımızdan memnun olarak ayrıldı. Sonra biz anladık ki, adamı Halkçılar ve İnönü hususî göndermişler.

"Üstadımız ziyaretçilerle görüşürken, onları katiyyen rencide etmezdi. Siyasîlere, 'Siz dinsizsiniz' gibi sözleri asla söylemezdi. İslâmiyet aleyhindeki din düşmanları diye umumî konuşurdu.

"Bir gün Ağrı Halk Partisi Milletvekili Ahmet Alparslan ziyaretine gelmişti. Üstadı çok seven bir zattı. Üstad, Halk Partisinin içinde bulunan din düşmanlarına mani olmasını söyledi. Adamı hiç incitmeden çok güzel dersler verdi.

"Halk Partisini yaptıkları zulümleri anlattı Ahmet Bey; 'Üstadım, eğer istersen ben Halk Partisinden ayrılırım' deyince, Üstadımız da, 'Hayır ayrılma, orada bizi müdafaa edersin' dedi.

"Biz Nurcular sizi destekliyoruz"

"Demokrat milletvekilleri de Üstadın ziyaretine gelirlerdi. Üstadın onlarla görüşmesi ise daha farklıydı. Onlara, 'Biz Nurcular, sizi destekliyoruz. Ben sizi tutuyorum' derdi. Misaller verirdi. 'Hamza Emek benim talebemdir, hem de Demokrattır' diye Demokratlara anlatırdı.

"Eskiden Halk Partisinin yaptığı zulümleri anlatırdı. Bir kimsenin hatasıyla başkalarının, akraba ve yakınlarının mes'ul olmayacaklarını söylerdi. Halkçıların Şarktaki zulümlerinden bahsederken; bir köyü olduğu gibi imha ettiklerini, hattâ bir kadının karnından çocuğunu çıkarttıklarını, kadını öldürdüklerini, çocuğun ise hâlâ sağ olduğunu söylemişti.

"Emirdağ'da gezmeye çıktığımız zaman, Halk Partililerin hal ve hatırlarını da sorardı.

"Emirdağ'da Halim Yüksel isimli Halk Partili bir zata nasihat eder, incitmeden dersler verirdi. Hattâ adama risale bile yazdırmıştır. Daima yazardı.

"Halk Partisinin yaptığı zulüm ve haksızlıkların mesuliyetini baştakilere verirdi, 'Sizin kabahatiniz yoktur' derdi.

"Alevîye nasihatı"

"Barla'da Alevî bir öğretmen vardı, hem de Halk Partiliydi. Üstad bazen kendisini çağırtır, saatlerce kendisiyle konuşurdu. İltifat eder, şefkatle tokatlardı. Adama:

"Siz Hazret-i Ali'ye hürmetsizlik ediyorsunuz. Hazret-i Ali yatsı namazının abdestiyle sabah namazını eda ederdi. Eğer siz Hazret-i Ali'yi seviyorsanız namazlarınızı kılın' diyordu.

"Bu öğretmenle daima konuşurdu. İltifad eder, Risalelerden okuturdu. Bizler de yanında merakla dinlerdik. Biz, 'Üstad bu adama niçin bu kadar değer veriyor?' diye merak ederdik. Üstad bize cevaben:

"Ben onun zararını azaltıyorum' derdi. Sonra o adamla Barla'nın müdürlüğüne de baktı. Bize hiçbir zararı olmadı. Onun zamanında hiçbir hâdise olmadı. Fakat ihtilâl olduğunda, o adam ilk sefer mübarek çınar ağacındaki köşkü kendi eliyle yıktı, ne olduğunu gösterdi.

Tarikat dersi

"Bazan tarikat dersi almaya gelenlere şöyle derdi: 'Hem Risale-i Nurun mesleği tarikat değil, hakikattır. Sahabe mesleğinin bir cilvesidir. Bu zaman tarikat, hakikattır. Sahabe mesleğinin bir cilvesidir. Bu zaman tarikat zamanı değil, imanı kurtarmak zamanıdır. Risale-i Nur bu hizmeti lillâhilhamd en müşkül ve ağır zamanlarda yapmış ve yapıyor. Risale-i Nur dairesi Hazret-i Ali (r.a.) ve Hasan ve Hüseyin'in ve Gavs-ı Âzamın ihbar-ı gaybiyetleriyle şakirtlerinin bu zamanda bir dairesidir. Çünkü, Hazret-i Ali (r.a.) üç keramet-i gaybiyesiyle Risale-i Nurdan haber verdiği gibi, Gavs-ı Âzam da (k.s.) kuvvetli bir surette Risale-i Nurdan haber verip türcümanını teşci etmiş. Zaten Üveysî bir surette, doğrudan doğruya hakikat dersimi Gavs-ı Âzam'dan (r.a.) ve Zeynelâbidin (r.a.) ve Hasan (r.a.) ve Hüseyin (r.a.) vasıtasıyla İmam-ı Ali'den (r.a.) almışım. Onun için hizmet ettiğimiz daire onun dairesidir.'

Sakal meselesi

"Bazı ziyaretçilere şu şekilde ders verirdi:

"Belki hatırınıza gelir, neden sakalsız olduğum. Bunu size izah edeyim de tereddüdünüz gitsin. Bu sünneti işlemediğimin sebebi, benim milyonlarca talabem var. Ben sakal bıraksam onlar da genç ihtiyar hep sakal bırakacaklar. Gençlerdeki sakal ise akranları arasında istihza mevzuu olacaktır. Bu sebepten ben bu sünneti terk ettim.'

"Sebepsiz eser yazmadım"

"Eserleri hakkında:

"Ben hiçbir zaman boşuna sebebsiz eser yazmadım. Mutlaka bir delile ve bir sebebe binaen yazdım. Bir ihtiyaca binaen yazdım. Hem sizler bilerek çalışıyorsunuz. Ben şuurum taalluk etmeden istihdam ediliyorum. Risaleler Cenab-ı Hakkın bu zamanın ihtiyacına binaen bir lütfu ve ihsanıdır' derdi.

"Emirdağ Lahikalarındaki içtimaî mektupların bir çoğu 1950 senesinden sonra yazılmıştı. Bu mektupları Üstad siyasî ve içtimaî hayatla alâkadar olanlara gönderirdi.

"Bu mektupları Isparta'da Nur Talebeleri ve Hüsrev Ağabeyler teksir derek çoğaltırlardı. Üstad Isparta'ya gelince mektupların teksir edilmesi ve gönderilmesiyle bizzat kendisi ilgilenirdi.

"Yanındaki hizmetçileri vasıtasıyla lâhikaları hiç kesintisiz devam ettirirdi. Aynı zamanda Nur Talebeleri ile haberleşme, müjdeli mektupla tebriklerini gönderirdi.

Acîb bir hâdise

"O günlerde hava almak ve gezmek için Eğirdir'e gitmişti. Eğirdir'in Halk Partili kaymakamı Üstadı Eğirdir'e sokmak istemedi. Üstadın kıyafetine ilişmek istemişti. Üstad çok üzülmüş ve hiddetlenmişti. Bu hâdise Emirdağ Lahikalarında 'Acîb bir hâdise' başlığı altında aynen şöyle beyan edilmektedir.

"Bugün yine Eğirdir'e gitmişti. Tam evinin önünde birisi rast geldi ve bize hitaben 'Derhal Isparta'ya dönmenizi emrediyorum' dedi. Biz önce kim olduğunu bilemedik, sonra anladık ki, Eğirdir'e bir kaç gün evvel Van vilayetinin bir kazasından gelen yeni kaymakam imiş. Biz 'Hangi kanun veya hangi talimat ve nizamnameye istinaden arabamızın önüne geçip şehre gitmeyi men ediyorsunuz?' diye bu keyfî ve kanunsuz harekete mukavemet edeceğimiz anda, Üstadımız Said Nursî bizi bundan men'etti. Hem de Said Nursî'ye sarsılmaz bir bağlılık ve büyük bir hürmetleri olan şehirli ve köylü ahalinin, hususan pazar münasebetiyle bugün kalabalık olması ile kanun hilafına hareket ettirilen bir kimsenin yüzünden çıkacak herhangi bir hâdiseyi önlemek için geriye dönülmüştür.

"Şöyle kanaatimiz geldi ki: Üstadımız Said Nursî katiyen siyasete karışmadığı ve insanlarla görüşmediği halde, Risale-i Nur'un Anadolu ve Şark vilayetlerinde ve hattâ âlem-i İslâmda fevkalâde bir hüsn-ü kabul görmesi ve Ankara'da hükümetin müsaade ve teyidiyle büyük mecmuaların resmen tab edilmesi ve bütün mahkemelerden beraat kazanması sebebiyle Risale-i Nur'la alâkadar olan çok büyük bir kitle Demokrat lehinde olarak hareket ettiklerinden ve bilhassa bu vaziyet Şark vilayetlerinde pek zahir müşahede edildiğinden Nur Talebeleriyle hükümetin mabeynini bozmak için bazı gizli zındıklar ve eksi parti taraftarlarının plânıyla bu yeni kaymakamı, asayiş ve din aleyhinde olan böyle muameleye vesile yapmışlar.

"Demokrat Nur Talebeleri adına: Rüştü Çakın, Mehmet Sözer, Mehmet Babacan, Tahirî Mutlu, Ziver Gündüzalp.

"Düşüncelerinin hâlisane olduğunu ben de bilmekteyim:

"Demokrat Milletvekili Kemal Demiralay."[1]

"Isparta'ya çok ehemmiyet verirdi"

"Üstadımız Isparta'ya çok ehemmiyet veriyordu. 'Benim son hayatımı Isparta havalisinde geçirmek büyük bir arzumdu. Isparta taşıyla, toprağıyla benim için mübarektir. Hattâ yirmi beş seneden beri beni işkence ile tazib eden eski hükümete, kalben ne vakit hiddet etmişsem, hiçbir zaman Isparta Hükümetine hiddet etmeyip, o mübarek vatandaki hükümetin hatırı için ötekileri de unutuyordum. Hususan orada eski tahribatı tâmirata başlayan hakikî vatanperverler olan Demokrat namında hamiyetli ahrarlar yani hürriyetperverler, Nur ve Nurcuları takdir etmelerine çok minnetdarım, onların muvaffakiyetlerine çok dua ediyorum. İnşaallah o ahrarlar istibdad-ı mutlakı kaldırıp tam bir hürriyet-i şer'iyeye vesile olacaklar' [2] diyordu.

Uzun sabah dersleri

"1954'te Isparta'da Üstad Hazretleri Arabî Mesnevî-i Nuriye'den derse başladı. Merhum Tahirî Ağabey, Merhum Zübeyir Ağabey ve Merhum Ceylân Ağabeylerle beraber geldik. Mustafa Sungur Ağabey de arasıra gelir, birkaç gün kalırdı. Üstadımız ekseriyetle onu bazı hizmetler için Ankara'ya gönderirdi. Üstadımız sabah namazından sonra derse başlıyordu. Ders beş-altı saat devam ediyordu. Adeta on yedi yaşında bir genç gibi çok hareketli idi. Bizler Arapçayı bilmiyorduk, ama Üstadımız yine derse muntazaman devam ediyordu. Ceylân Ağabey çok güzel anlıyordu. Tam öğle ezanı okununcaya kadar ders devam ederdi. Yorgunluktan uykumuz gelirdi. Üstadımızın başucundaki saate bakardık, Üstadımız saati ters çevirirdi. Aklımızın, kalbimizin, ruhumuzun ve bütünü lâtifelerimizin derse verilmesini temin ederdi. Zübeyir Ağabey vücuduna iğne batırarak dersleri takip ederdi.

"Üstad birgün, 'Evlâtlarım, bu ders yalnız bizi değil, bütün kâinatı alâkadar eden bir derstir. Bu dersi mele-i alânın sakinleri de dinliyorlar. Bu ders çok mühimdir' dedi. Hakikaten bizlerede acaip bir hal oldu.

"Yine birgün dersten sonra, 'Evlatlarım, siz zannediyor musunuz ki, biz beş altı kişi ders yapıyoruz? Biz bu dersimizle Anadoluda binler ders yapan cemaatlerin arasına mânen giriyoruz, beraber ders yapıyoruz' demişti.

"Hiç Arapça bilmediğimiz halde, çok mükemmel anlamaya başlamıştık. Bu şekilde Arabî Mesnevî-i Nuriye'yi iki defa bitirdik. Bundan sonra da İşârâtü'l-İ'caz'ın yüzüncü sahifesine kadar Isparta'da; gerisini Çam Dağında Ceylân Ağabey, Zübeyir Ağabey, Ziya Arun ve Sungur Ağabeylere okuttu.

"Üstadımız en cebbar firavunlara karşı bile izzet-i İslâmiyeyi muhafaza edip baş eğmediği ve hattâ esareti vaktinde Rus'un baş kumandanına kıyam etmeyerek idamla alay edecek derecede bir izzet-i diniyeyi taşıdığı halde, bu mübarek vatanda asayişe zarar gelmemek için en küçük bir jandarmanın dahi hürmetsiz muamelesine ses çıkarmıyor, sabır ile karşılıyordu. Sebebi de; Kur'ân'ın bir kanun-u esasîsi olan (Velâ tezirü vâziretün vizre uhra) sırrıyla, 'Bir adamın cinayetiyle başkası mes'ul olamaz, kardeşi de olsa..' âyetinin hükmüne tabi olmasıdır.

"Said Nursî Risale-i Nur'u okuyanlara, hususan bütün vilayat-ı Şarkiyedekilere Nur dersleriyle demiştir ki, 'Dahilî asayişe ilişmek, yüzde on cani yüzünden doksan masuma zulüm ve zarar etmektir. Onun için Risale-i Nur'u okuyanlara ilişmek değil, muhafaza etsinler.' İşte bu sır için siyasete ilişmiyor, asayişi bütün kuvvetiyle muhafazaya çalışıyordu. Asayiş lehinde izzetini ve milletin âhireti için dünyasını ve hattâ lüzum olsa âhiretini feda eden böyle bir İslâm kahramanı, muhterem bir ihtiyar misafirin hukukunu müdafaa kadirşinaslığı herkesten evvel misafir bulunduğu Isparta vilayetinin hükümetine ve Demokratına düşmektedir.

"Üstadımız diyordu : 'Üçüncü Said, maşaallah barekallah, Eski Said'de yanlış bulamıyor. Maşaallah Eski Said'i tebrik ediyorum.'

"Üstadımızın bu sevinçlerini tarif edemem. Üstadımıza öyle bir hal oldu ki, hiç duramıyordu. Öğleye kadar ders yapıyor, öğleden sonra da temiz hava almak için kırlara çıkıyordu. Bir iki saat temiz hava alıp gelir, çalışmaya hemen başlardı.

"Anladığın kadarı yeter"

"Birgün yine Üstadımızın Arabî dersinde Hizbünnuriye'yi okuyorduk. Üstadımız benden anlayıp-anlamadığımı sorduğunda, anlamadığımı söyleyince izah etti ve ben de çok güzel anladım. Ve içimden, 'Artık ben oldum, Arapçayı güzel anlamaya başladım' dedim. O anda kafam makine gibi çalışıyordu. Bir de Üstadın odasından çıktım, hiçbir şey kalmamıştı.

"Yine birgün dersten sonra Üstadımız yapılan dersi anlayıp-anlamadığımı sordu. Ben anlamadığımı söyleyince, Üstadımız bana bir tokat aşketti. 'Keçeli, keçeli, sen mükemmel anladın. Anladığın kadarı yeter sana. Eğer daha çok anlasan, 'Bu bana yeter artık,' dersin, 'Yetiştim' diye gidersin. Böyle istihdam olamayacaktın. Bir bahçeye girenler boyları nisbetinde meyvelerden istifade ederler. Boyu uzun olan yüksek dallardan, kısa olanlar ise aşağıdaki dallardan koparıp yerler. Bir kısmı da koparamaz, meyveleri çiğner. Sen koklasan bu sana yeter. Kanaat et, şükret' diye bana ders vermişti.

"Her yerde dershane açın"

"Matbaalarda yeni harflerle neşriyat başlamıştı. Aynı zamanda hatt-ı Kur'ân'la Isparta'da teksir devam ediyordu. Üstadımız Nur Talebelerinin her yerde dershaneler açmalarını teşvik ediyordu. Isparta'nın köylerinde dershaneler açmaya başladılar. Üstadımızı davet ediyorlardı. Üstadımız da ya bizleri gönderiyor, yahut da kendisi gidiyordu. Dershane açanlar, 15-20 anahtar bizlere teslim etmişlerdi.

"Üstadımız Isparta'nın köylerinden gelen Nur dershanelerinin anahtarlarını bana vermişti. Ben muhafaza ediyordum.

"Yeni bir alet çıkmış: Risale-i Nur hafızı"

"Biz Üstadımızın yanında kaldığımız uzun seneler boş oturduğunu görmedik. Ya okur, ya tashih eder, veyahut okutur, dinlerdi. Hatta son zamanlarda teybe Risale-i Nur okuyorduk. Üstadımız da dinliyordu. Üstadımız, ziyarete gelenlere, 'Yeni bir âlet çıkmış Risale-i Nur hafızı, Risale-i Nur'u çok güzel okuyor' diyor ve alıp dinlemeye teşvik ediyordu.

"Bugün kaç sayfa okudunuz?"

"Üstadımız bazen diyordu: 'Bugün kaç sahife okudunuz?' Biz de üç veya beş dediğimiz zaman, 'Ben iki yüz sahife okudum. Hem benim kalemim yok, çok ağır yazıyorum. Hem de sizin gibi gazete gibi okuyup geçmiyorum. Ben manasını da anlayarak okuyorum. Hem de bakın ne kadar tashih ettim' derdi. Risaleleri açarken sahifeleri hiç incitmeden, elini ağzı ile ıslatmadan çok itina ile açardı.

"Elhamdülillah ben bugün bu kadar okudum, çok istifade ettim. Bugün imanım çok inkişaf etti' derdi. Hayretler içinde bize gösteriyordu. 'Fesübhanallah bu eseri hiç görmemiş gibi istifade ettim' derdi. 'Nasıl mübarek günlerde camilerde tecdid-i iman ederler; biz de Risale-i Nur'u okumakla tecdid-i iman ediyoruz" derdi. 'Kardaşlarım, bakın ben bu kadar yer okudum, hiç yanlış bulamadım. Risale-i Nur'un telifinde inayet-i İlâhiye ve hıfz-ı Rabbanî bize yardım ettiler. Bizim bu ne hünerimiz, ne de kabiliyetimiz. Bu tamamen Cenab-ı Hakkın ihsan ve kereminden, biz acizlere bir lütf-u ihsanıdır' derdi.

"Risale-i Nur'un telifinde tayy-ı zaman, tayy-ı mekân karışmış, az zaman içinde çok işler yapmışız' derdi. 'Kardaşlarım, nasıl geldi ise öyle yazıyorum. Hiç değiştirmeye cesaret edemiyorum. Hiç fikrimi de karıştırmıyorum' derdi.

"1954'te Ceylân Ağabey ile ikimiz iki ay Barla'da kaldık. Üstadımız Emirdağ'a gitmişti. Ev sahibinin küçük oğlu askerden gelmişti. Polisler kandırdı, bize 'İlla çıkın' dedi. Biz de Üstada haber gönderdik. Üstadımız da haber verdi. 'Sungur askere gitsin, Ceylan'la Bayramda Barla'ya gitsin.' İki ay Barla'da kaldık.

"Çok süratli yazdırırdı"

"Üstadımız, Zübeyir Ağabey ile beraber iki ay Emirdağ'da kaldılar. Biz Ceylân Ağabey ile beraber her gün öğle namazından sonra Sıddık Süleyman Ağabey, Hafız Tevfik Ağabey, Abdullah Çavuş ve Hacı Bahri Ağabeylerden biri ile Risale-i Nurların telif olduğu menzillere (Karadut, Karakavak, Büyükoluk, Küçükoluk gibi) giderdik. Risale-i Nur'un telif olduğu yerleri gezerdik, mesrur olurduk.

"Bazen Hafız Tevfik Ağabeyler Risale-i Nur'un telif olduğu yerleri bize gösterirken, 'Bak size bir hatıra anlatayım' derdi. Bir defasında şunları anlatmıştı:

"Üstadımızla tenha kırlara giderdik. Münasib bir yere oturur, belirli bir noktaya bakardı. Çok süratli söylerdi, ben de çok süratli yazardım. Eli ile 'Yaz kardaşım' der ve devamlı bir noktaya bakardı. Arada bir, 'Dur, kesildi. Git sinekleri kovala' derdi. Ben de hakikaten çok fazla sigara içerdim, başım şişerdi. Üstadımızdan ayrılır, bir taşın arkasına oturur, sigaramı içer bitirirdim. Üstad, 'Gel kardaşım, gel' derdi. Tekrar yazmaya başlardık. Öyle risaleler var ki; bazen bir saatte, bazen iki saatte yazmışız' Yeminle söylerdi ki: 'Aynı risaleyi başka zaman iki günde yazmakla bitiremezdim.'

"Bunu mükerrer defa yeminle söyler, 'Biz o zaman ne hallerde, ne günlerdeymişiz? Kime hizmet etmişiz bilmemişiz, kaçırdık o fırsatları' derdi. 'İşte kardaşım bu tayy-ı zaman, tayy-ı mekân budur' derdi. 'Ah kardaşım, Üstadın bütün hayatı hep kerametle dolu. Bizler anlatmakla bitiremeyiz' derdi.

Sıddık Süleyman

"Sıddık Süleyman Ağabey de Üstadımızı anlatmakla bitiremezdi. O da bizlere şunları anlatmıştı: 'Birgün Üstadımıza içimden dedim, 'Biz yazıyoruz, biz okuyoruz, Üstad bu kadar zahmeti niye çekiyor?' diye düşündüm. Böyle mülahaza ediyordum. Üstadım, birden, 'Kardaşım göreceksin, ben bunları bütün dünyaya okutturacağım' dedi. Bu neviden eski ağabeylerin hepsinden bu mevzularda çok şeyler işittik.

"Münasebet geldiği için şunu da geçemiyorum. Birgün bulaşık yıkıyordum, Üstadımız da balkonda (Barla'daki Hacı Enver'in balkonunda) okuyordu. Aramızda on beş metre kadar mesafe vardı. İçimden dedim. Bu Barla çok mahrumiyetli bir yer, mübarek Üstad, geldiği zaman burada duruyor. Halbuki Isparta daha güzel, herşey mükemmel ve Isparta'da hem talebe çok, hem hizmet geniş, vasıta filan da bol, diye içimden böyle konuştum. Üstad beni çağırdı. 'Gel evlâdım Bayram' dedi. 'Evlâdım sen burayı kerih görme, burası çok mühim, cidden çok mühim, burası ileride nurlanacak inşaallah' dedi.

"Ne düşünüyorsun?"

"1959'da Antalya taraflarında Ağlasun dağlarına gitmiştik. Dağların en yüksek noktasında bir kayanın üzerine çıktık. Hüsnü kardeşimizle, Zübeyir Ağabey, Üstada çay yapmakla meşguldüler. Ben de Üstada şemsiye tutarak gölgelik yapıyordum. Üstad da Cevşen okuyordu. Ben dalmışım. 'Acaba bizim sonumuz ne olacak, ileride ne yapacağız?' diye derin düşünceler dalmıştım.

"Üstad benim düşünce ve halimi hissetmiş ki, 'Keçeli... Keçeli,' diye bana bir tokat vurdu. 'Ne düşünüyorsun? Sen sonunu düşünme. Senin sonun çok iyi olacak inşaallah' diye ikaz etti.

"Elhamdülillah Üstadımın sağlığında, hayatında ve vefatından sonra, hiçbir gün sıkıntı çekmedik.

"Birgün Üstadımız, 'Moğol ve Mançurya'ya gittin mi?' diye sordu. Ben 'Oralara gitmedim. Güney Kore'nin başşehri olan Seul, Pusan şehirlerine gittim' dedim. Şunu ilâve ettim. 'Amerika bir silah bulmuş. 150 metre uzaklıktaki kara karıncayı vuruyor. Ruslar da onu gören silahı bulmuşlar' dedim. Üstad, 'Ahmak, ben onları çoktan geçmişim' dedi. Sonra 'Allah-u âlem Ahirzamanda Ye'cücü ve Me'cüc Moğol ve Mançurya'dan çıkacak' dedi.

"Vasiyetini yazdırıyordu: Kabrim gizli olsun"

"Hususan Üstadımızın kabrinin gizli olma meselesinde o kadar bâriz kerametini gördük ki; hakikaten harfiyyen, aynı aynına çıkmıştır. Üstadımız sık sık vasiyetini yazdırıyordu.

"Birincisin, Ceylân ve Zübeyir Ağabeylerle beraberdik, Yalvaç yolu üzerinde bir dere kenarında söğüt ağacının altında yazdırdı: 'Evlâtlarım, ben bu vasiyetimi bir ihtara binaen yazdırıyorum. Ben size vasiyet ediyorum ve bunu da kaleme alın, nasıl Gavs-ı Azam, Cenab-ı Allah'tan biraz ömür istemiş, Cenab-ı Hak hizmet için ömrünü uzatmış. Ben de Cenab-ı Allah'tan ömür istiyorum. Risale-i Nur külliyatının baskısı matbaalarda bitinceye kadar. Ta ki ehl-i dünyanın nazarı bende olsun, matbaalarda ve Risale-i Nur'larda olmasın.' Hakikaten Üstadımız hergün Barla'ya veyahut başka bir semte gider, orada Nurları okur, veya tashih eder, evradıyla meşgul olurdu. Hem Isparta hükümeti, hem Ankara hükümeti Üstadla meşgul olurlardı. Polisler telsizle, 'Bediüzzaman namaz kıldı, şurada burada' diye Ankara'ya malumat verirlerdi. Üstadımız onları uyuturdu. Üstad onları meşgul ederken hem Ankara, hem İstanbul, hem Samsun, hem Antalya'da Risale-i Nur'lar basılıyordu. Üstadımız, matbaalarda Sözler basılırken, 'Ya Rab! Bunu görsem gideceğim' dedi. Ondan sonra Mektubat basılmaya başladı, 'Bunu görsem gideceğim' dedi. Lem'alar basılmaya başladı aynı şekilde 'Bunu görsem gideceğim' dedi. En sonunda Şuâlar'ı ve Sikke-i tasdik-i Gaybî mecmuasını gördü. 'Ya Rab! Artık ben gideceğim, benim vazifem bitti' diye sık sık söylerdi. 'Allah'tan ömür istedim ve hadsiz şükür olsun, bunları da gördüm. Yalnız benim kabrim gizli olsun. İki-üç talebemden başkası bilmesin. Nasıl ömrümde mukabilsiz hediyeler bana dokunuyordu. İsabet-i nazar verecek haller var, Risale-i Nur'un mesleğindeki azamî ihlas için bu hastalık verilmiş. Çünkü bu zamanda şan, şeref perdesi altında riyakârlık yer aldığından azamî ihlâs ile bütün bütün enaniyeti terk lâzımdır. Dostlar uzaktan ruhuma fatiha okusunlar. Mânevî dua ile ziyaret etsinler. Fatiha uzaktan da olsa ruhuma gelir. Risale-i Nur'daki azamî ihlas ile bütün bütün terk-i enaniyet için buna bir mânevî sebep hissediyorum. Kendini Risale-i Nur'a vakfetmiş olan, yanımda bulunanlardan nöbetle birer adam kabrimin yakınında bulunup bu mânâyı, lüzumsuz ziyarete gelenlere bildirsinler.'

"İkincisini Emirdağ'da yazdırmıştı.

"Üçüncüsü olarak da; yine vefatından üç-dört yıl önce Isparta'da bir hastalık içinde, yanında bulunan talebelerine gayet ciddî olarak aynen şunları söyledi:

"Benib kabrimi gayet gizli bir yerde, bir-iki talebemden başak hiç kimse bilmemek lâzım geliyor. Bunu vasiyet ediyorum. Çünkü dünyada sohbetten beni men eden bir hakikat, elbette vefatımdan sonra da hakikat bu surette beni mecbur ediyor.'

"Bunun üzerine Zübeyir Ağabeyle Ceylân Ağabey sordular:

"Kabri ziyarete gelenler, fatiha okur, hayır kazanır. Acaba siz ne hikmete binaen kabrinizi ziyaret etmeyi men ediyorsunuz?' Üstad da cevaben şöyle dedi:

"Bu dehşetli zamanda, eski zamanlardaki firavunların dünyevî şan ve şeref arzusuyla heykeller ve resimler ve mumyalarla nazar-ı beşeri kendilerine çevirmeleri gibi, bu zamanda enaniyet ve benliğin verdiği gafletle heykeller ve resimler ve gazetelerle nazarları tamamen kendilerine çevirmeleri ve uhrevî istikbalden ziyade dünyevî istikbali hayal edinmiş olmaları ile eski zamada lillah için ziyarete mukabil, ehl-i dünya kısmen bu hakikate muhalif olarak mevtanın dünyevî şan ve şerefine ziyade ehemmiyet verir, öyle ziyaret ediyorlar. Ben de Risale-i Nur'daki azamî ihlası kırmamak için o ihlasın sırriyle, kabrimi bildirmemeyi vasiyet ediyorum. Hem şarkta, hem garpta, her kim olursa olsun okudukları fatihalar o ruha gider.

"Dünyada sohbetten beni men eden bir hakikat, vefatımdan sonra da bu surette, beni sevap cihetiyle değil, dünya cihetiyle menetmeye mecbur edecek.'

"Bu meseleyi Ceylân Ağabeyle biz kaleme almıştık. Üstadımız, 'Hz.Ali'nin kabri nasıl gizli ise, benim de kabrim öyle gizli olsun' demişti.

"Üstadımız bu hususta bizlere şu dersi de vermişti:

"Saniyen: Belki beni uzak bir yere gönderirler. Veyahut bu defaki zehir beni kabre sevk edecek. Ben de herbirinizi yerimde birer Said ve Nura birer bekçi ve muhafız olarak varis bırakıyorum. Bir bekçiye bedel binler muhafız olursunuz. Hem sizler dahi benim yerimde herbir mecmua-i Nuriyeyi bir manevî Said görüp, benim bedelime ondan ders almaya çalışınız. Sarsılmayınız, fani zahmetlerin ehemmiyeti yoktur. Bizim sohbetimize hiçbir şey mâni olmaz. Hatta bezrahtaki merhumlar ve yirmi sene sureten görmediğim Nur kardeşlerimi herzaman görür gibi bir nevi beraberlik hissediyorum.

"Benimle hakikat meşrebinde sohbet etmek ve görüşmek isteyen adam, hangi Risaleyi açsa, benimle değil, hadim-i Kur'ân olan Üstadıyla görüşür ve hakaik-i imânîyeden zevkle ders alabilir.

"Evet, Risale-i Nur'la görüşen benim adi şahsımla değil, Kur'ân hadimi ve Nur tercumanıyla görüşüyor. Çünkü Nurlardaki ilim başka kitaplar gibi bir ilmî ders dinlemek değil, belki müellifinin mânevî ameliyat ve tedavileri içinde ve bütün lâtife ve duygularıyla çırpındığı ve çalıştığı ve kısmen aynelyakîn kazandığı aklî ve halî ve kalbî hissettiği ve zevk ettiği hakikatları onun ders aldığı yerden ders almak ve manevî muhavere ve sual ve cevabı müstefîdane dinlemektedir. Bu ise fena ve fânî şahsımla sohbetten çok ziyade faydası var. Hem meşrebimizde surî ve muvakkat sohbet esas değil, manevî ve daimî sohbet yeter.

"Bilirsiniz ki, kendim sadaka ve yardımları kabul etmediğim gibi, öyle yardımlara da vesile olmadığımdan kendi elbiselmi ve lüzumlu eşyamı satıp, o para ile kendi kitaplarımı yazan kardeşlerimden satın alıyorum. Ta Risale-i Nur'un ihlasına dünya menfaatleri girmesin, bir zarar vermesin. Ve başka kardeşler de ibret alıp hiç birşeye alet edilmesin.

"Rabian: Nurun hakikî şakirtlerine Nur kâfidir. Onlar da kanaat etmeli. Başka şereflere veya maddî manevî menfaatlere gözünü dikmesin. Hem münakaşa, münazaa, mesail-i diniyede damara dokunacak tarafgirane mübahase etmemek lazımdır ki, Nur aleyhinde garazkârlar çıkmasın.'

"Üstadımız 1960'ta 'Bu sene teravihi beraber kılacağız' dedi. Bizler çok sevindik. Ceylân Ağabeyle konuşmuştuk. 'Bu sene Ramazan'ı Isparta camilerinde sırayla gidip kılalım.' Mübarek Tahiri Ağabey teravihi bir buçuk iki saatte kıldırıyordu. İflahımız kesiliyordu. Üstadımızdan böyle müjde gelince çok sevindik. O sırada Ceylan Ağabeyin babası kamyon almış. Ceylân Ağabeyi istiyordu. O da Emirdağ'a gitmişti. Ramazan geldi, namaza başladık. Üstadımız yatsı namazının farzını kıldırıyordu. Tahiri Ağabey de teravihi kıldırıyordu. Bizim yattığımız odanın karşısındaki odayı mescit olarak kullanıyorduk. Odada Üstadımız, Tahiri Ağabey, Zübeyir Ağebey, Sungur Ağabey, Hüsnü kardeşle beş-altı kişi oluyorduk. Ramazan'ın tam on beşiydi. Üstadımız çok rahatsız oldu. Zübeyir Ağabey Tahiri Ağabeye, 'Ağabey, yarıda keselim, sonra tamamlarız' sözüne Üstadımız, 'Yok tamam kılacağız' dedi. Ve tamam kıldık. Üstad çok ağırlaştı. Yatağına götürüp yatırdık. Sungur Ağabeyle Cevşen okumaya başladık. Zübeyir Ağabeyin yatağının bir tarafında ben, bir tarafında Sungur Ağabey oturduk. Benimle Sungur Ağabeyin kulağımızdan tuttu, 'Evlatlarım, evlatlarım, katiyyen müteesir olmayın. Risale-i Nur dinsizlerin, masonların belini kırmıştır. Risale-i Nur daima galiptir. Katiyyen merak etmeyin. Ben kemal-i ferahla gideceğim' dedi. Koltuğuna girerek yatağına götürdük. Ramazan'ın on beşinden sonra hiçbirimiz yatmazdık. Üstadımız dahil ağabeyler hep ayaktaydık. Sabah oldu, Üstad bizleri çağırdı, 'Emirdağ'a gideceğiz' dedi. Bana da 'Hazırlan, seni annenin yanına götüreceğim' dedi. Ben de Emirdağ'a gidince muhakkak köye uğrarız, köylüler Üstadımızın elini öpeceğiz diye rahatsız ediyorlardı. 'Sungur Ağabey gitsin' dedim. O Ankara'ya gidecekti. Tarihçe-i Hayat'ın mahkemesi vardı. Üstadımız, 'Doğru, Sungur'u götürelim' dedi. Beraber gittiler. Ben bilemedim. Oysa Üstadımız annemle vedalaşacakmış. Nitekim Emirdağ'da ağabeylerle vedalaştı, geldi. Bu Üstadın son gidişiydi.

"Hoca Efendi nereye gitti?"

"Üstad Emirdağ'a son olarak 17 Mart 1960'ta gitti. İki gün orada kaldı.

"Üstadımız, Zübeyir Ağabey, Hüsnü kardeşimiz ve Sungur Ağabeylerle birlikte sabah saat sekizde Emirdağ'a hareket ettiler. Evimizin önünde polis bekliyordu. Tahirî Ağabeyle ben Isparta'da kalmıştık, bir saat sonra polisler geldi. Zili çaldılar, aşağı indik. 'Hoca Efendi ne tarafa gitti' dediler. Biz de, 'Bilmiyoruz, gideceği yeri söylemez. Emirdağ'a mı, Barla'ya mı? Bilmiyoruz' dedik. Hemen gittiler, muhtelif yerlere telefon ederek Üstadı aramışlar.

"Hazret-i Üstad, 19 Mart 1960 Cumartesi günü, ikindi namazından sonra geldi. İkindiden evvel de bir polis gelmişti. 'Hoca Emirdağ'dan hareket etmiş' dedi. 'Gelmedi' dedik. Hakikaten bir saat sonra geldi. Eve gelmeden korna çalardı. Üstadın arabasının kornasını bilirdik. Korna çaldı. Tahirî Ağabey ile beraber hemen aşağıya indik. Kapıyı açtık, araba içeri girdi.

"Urfa'ya gideceğiz"

"Üstadımız arabanın arka koltuğunda yatıyordu, zorla kucağımıza aldık, arabadan çıkardık. Merdivenden çıkarken sırtımıza almak istedik, binmedi. Kollarına girdik. Tahirî Ağabey ile beraber yatağına yatırdık. Çok şiddetli ateşi vardı, yanından hiç ayrılmadık. Namazları da nöbetle kılıyorduk.

"Üstadımızın hizmetinde o anda Tahirî Ağabey, Zübeyir Ağabey ve Hüsnü kardeşimizle dördümüz bulunuyorduk. 19 Mart 1960 gecesi saat iki veya iki buçuktu. Zübeyir Ağabey ile beraber Üstadın başında nöbet tutuyorduk. Zübeyir Ağabey kollarını ovuyor, ben de ayaklarını ovuyordum. Üstadımız bana baktı. 'Gideceğiz' dedi. 'Üstadım, nereye gideceğiz?' dediğimde, 'Urfa.. Diyarbakır...' dedi.

"Tekrar, 'Gideceğiz' dedi. 'Nereye Üstadım?' dediğimde, 'Urfa'ya gideceğiz diye söylenince, Zübeyir Ağabey, 'Çok ateşli de ondan öyle diyor' dedi. Burada şunları da yazmak isterim:

"Bizler çok gafletteyiz. 1951'de Üstadımız bütün hususî kitaplarını Urfa'ya göndermişti. Mevlânâ Halit Hazretlerinden kendisine kalan cübbeyi de göndermişti. Köyümüzden Emirdağ'a Üstadı ziyarete gitmiştim. O sırada Eskişehir'den Astsubay Ahmet Özyazar ve Urfa'dan Vahdettin Gayberi, daha başkaları astsubaylar da vardı. Üstadımız, 'Tam tam, siz Eskişehir'de meşveret edin. Eğer münasip görürseniz, Bayram, benim Albay Reşat Beyde muhafaza olan hususî kitaplarımı, hem Mevlânâ Halit'ten kalan cübbeyi götürsün' demişti. 'Hem Bayram Urfa'da kalsın' demişti. Eskişehir'de meşveret ettiler. 'Trenle gönderelim. Bayram Eskişehir'de kalsın' dendi ve askere gidinceye kadar Eskişehri'de kaldık. Bazen Urfalılardın Üstadı ziyarete gelenlere, 'Ahir ömrümde Urfa'ya gideceğim. Ben Urfa'ya dua ediyorum. Urfa'nın taşı da, toprağı da mübarektir' derdi. Urfa'dan da kardeşler sık sık mektup yazıyorlardı. Üstadımızı Urfa'ya davet ediyorlardı. Üstad da, 'Geleceğim' derdi. Abdullah Ağabeyle Hüsnü Kardeşimiz o zamanlar, yani 1951-1957 arası Urfa dershanesinde kaldılar. Devamlı Üstadımızla muhabere ederlerdi.

"Bizlerin hiç hatırına gelmezdi ki; Üstadımız artık Urfa'ya gidecekler. Bizler Üstadımızın öleceğine hiç ihtimal vermiyorduk. Çünkü Üstadımızı çok seviyorduk. Annemizden, babamızdan görmediğimiz şefkat ve merhameti, terbiye ve nezaketi, ilmi, irfanı, şecaati, cesareti, ihlası, uhuvveti, kahramanlığı, tevazu ve mahviyeti hep onda görüyorduk. Acîb bir mahviyet. Üç dört sene evvelinden vasiyet etmeye başladı:

"Kardeşlerim, evlâtlarım, artık ben gideceğim. Cenab-ı Allah'tan biraz ömür istedim. Tâ ki, bu günleri göreyim, Risale-i Nurlar matbaalarda basılsın, ehl-i dünyanın nazarı bende, benimle meşgul olsun ki, Risale-i Nur Külliyatı matbaalarda tamamlansın.'

"Hakikaten mühim mecmualar tamamlanmıştı.

"Arabayı hazırlıyoruz"

"Saat iki buçuk civarında, sık sık tekrarlamaya başladı, 'Sabah olsun hemen Urfa'ya gideceğiz' diyordu. Diyarbakır, bir sefer ağzından çıktı. Daima Urfa diyordu. Tahirî Ağabeyle Hüsnü kardeşimiz nöbete geldi. Biz Zübeyir Ağabeyle sahur yemeği yemeye gittik. Üstadımız yine, 'Urfa'ya gideceğiz hazırlanın' diyor, Hüsnü kardeşimize. Hüsnü de 'Lastikler arızalı' diyor. Üstad, 'Urfa'ya gideceğiz, başka araba da olabilir ve iki yüz elli lira olsa veririz. Hattâ cübbemi bile satabilirim' diyordu. Hüsnü geldi, hemen arabayı hazırlamaya başladık. Hakikaten lastikler patlaktı. O zaman yeni lastik bulmak zordu. O sırada Üstadımız, Tahirî Ağabeyi, 'Git, sen de yardım et' diye bir kaç sefer gönderdi. 'Kardeşim, ben de yardım edeyim, Üstad acele ediyor, çabuk olun' dedi.

"Arabayı hazırladık. Üstadımız da hazırlandı, Zübeyir Ağabey de akşamdan beri, 'Keşke Bayram da beraber gitse, bize çok yardım eder, yalnız başımıza çok zor oluyor' diyordu.

"Çünkü Üstadımız Ankara veya İstanbul'a giderken kimseyi götürmüyordu. Yalnız Zübeyir Ağabey ile Hüsnü kardeşimiz gidiyorlardı. Zübeyir Ağabey de, 'Nazar-ı dikkati fazla celbetmesin diye, Üstadımız yanında fazla kimseyi götürmüyor' demişti. Üstadım da hazırlandı, kapıdan çıkacağı zaman, 'Efendim Bayram da gidecek mi?' diye Zübeyir Ağabey Tahirî Ağabeye sordurdu. Üstadımız da, 'Gidecek' dedi. Zaten ben de hazırlanmıştım. Üstadımızı arabanın arkasına yatak koyarak yatırdık. Zübeyir Ağabeyle biz şoför mahaline oturduk.

"20 Mart 1960 saat tam dokuzdu. Üstadımızın evinin önünde caddede iki polis bekliyordu. İnönü, Menderes'e hücum etmişti. O zaman hükümet bildirisi olarak radyoda 'Said Nursî'nin Emirdağ ve Isparta'da oturması tavsiye olunur' diye okumuşlardı. Polisler, ekseri Ankara veya İstanbul'a gider diye çok korkuyorlardı. Onun için bilhassa o günlerde çift polis bekliyordu. Araba hareket etmeden, ev sahibi Fitnat Hanım, arabanın yanına geldi.

"Allah'a ısmarladık"

"Üstadımız, 'Hemşirem Allah'a ısmarladık, bana dua edin, çok rahatsızım' demişti.

"Üstad çok hüzünlü ayrıldı. Fitnat Hanımın da gözleri yaşarmıştı. Biz ayrıldıktan sonra, Fitnat Hanım Tahirî Ağabeye, 'Bu sefer Üstaddan ben şüphelendim. Vallahi yerini aramaya gidiyor' demiş. Biz Tahirî Ağabey ile anlamıştık, 'Biz ayrıldığımızda polislere kapıyı açma, hemen yat' demiştik. Çünkü, Tahirî Ağabeyi 'Hoca nereye gitti?' diye suale çekecekler, bizim ne tarafa gittiğimizi öğreneceklerdi.

"Tahiri Ağabey da hiç kapıyı açmıyor, polisler ev sahibesine geliyorlar. 'Teyze, Hoca Efendi ne zaman gitti, nereye gitti, biliyormusunuz?' dedikleri zaman, Fitnat Hanım polislere, 'Ben bekçi miyim, ne bileyim, siz bekliyorsunuz ya. Siz bilmiyorsunuz da ben mi bileyim?' diyor.

"Biz garajdan çıktığımızda yağmur yağıyordu, en çok Konya Valisinden korkuyorduk. Çünkü o zamanlar gazetelerin baş manşetlerinde, 'Nurcuların kökünü kazıyacağım' diye her gün aleyhte sözleri çıkıyordu. Eğirdir'e vardığımızda yağmur çok şiddetlendi. Polis karakolunun önünden geçerken, polisler, yağmurun şiddetinden içeri girmişlerdi, bizi görmediler.

"Şarkikaraağaç'a varmadan arabanan plakasına çamur attık. Orada da kimse görmedi. Şarkikaraağaç'ı geçtikten sonra Üstad iyileşti. Arabadan çıktı, abdest tazeledi, geldi. Şarkikaraağaç'ı bir kaç kilometre geçtikten sonra yolun sonunda bir çeşme vardı. Bir taşın üzerinde namaz kıldı. Konya'ya varmadan evradları bitirdi, epeyce düzeldi. Meram bağlarına yaklaştığımızda Üstad yine hastalandı. Hiç konuşamıyordu. Konya'ya girişimizde bir bakkaldan zeytin ve peynir aldık. Akşam iftarda yemek için kullanacaktık. Parasını da Üstadımız verdi. 'Evlâtlarım ben çok hastayım, benim yerime siz yiyin' dedi. Konya Valisinin şerrinden korkuyorduk, 'Buradan bizi geri gönderir' diye endişe ediyorduk. Onun şerrinden kurtulmak için daima Ayetü'l-Kürsî'yi okuyordum. Ben Isparta'dan çıkışımızdan itibaren devamlı okuyordum. Zübeyir Ağabeyle Hüsnü kardeş de aynı şekilde okuyorlarmış, sonradan öğrendim. Konya'dan bizi kimse görmeden inayet-ı Hakla, Mevlânâ Camii yanından, Adana yolu üzerinden hareket ettik. Karapınar'dan geçtik. Ereğli'ye varmadan, Üstadımız öne doğru uzandı ve Zübeyir Ağabeyle benim kulağımdan tuttu.

"Merak etmeyiniz"

"Evlatlarım siz hiç merak etmeyin. Risale-i Nur, dinsizlerin, masonların belini kırmıştır. Risale-i Nur daima galiptir. Siz hiç merak etmeyin' Bunları mükerrer söyledi. Bazı şeyler daha söyledi. Üstadımızın sözü çok zor anlaşılıyordu.

"Bunlar beni anlayamadılar, bunlar beni anlayamadılar, bunlar beni anlayamadılar, bunlar beni siyasete bulaştırmak istediler' dedi. O zamanlar İstanbul'daki talebeler yürüyüş yapmak istiyorlar, vali de, 'Peki, karşı tarafa da müsaade etsem razı mısınız?' diyor. Solcu talebeler ise, 'Biz razı değiliz. Bize de müsaade etme, onlara da' diyorlar. Bunları Üstadımız duymuştu çok üzülmüştü. 'Ben buradan gitsem bunlar tokat yiyecek, karışacak' demişti. Hakikaten karıştı.

"Ereğli'ye varmadan ikindi namazını kıldık. Burada Üstadımız namazı arabada kıldı. Akşam namazından Ulukışla'ya vardık. Üstad 'Acaba biraz yemek yiyebilir miyiz?' dedi. Zübeyir Ağabeyle lokantadan pirinç pilavı aldık, pilavdan Üstada yemek yapacaktık. Arabanın arkasında gaz ocağı vardı, fakat ayağı kırıktı ve kış olduğu için çok soğuktu. Pozantı'yı geçerken tren yolu bekçisi sobayı yakmış ısınyordu. Ben memura rica ettim, 'Hastamız var, ocağımızın ayağı kırıldı, parasını verelim, azıcık yemek ısıtacağız' dedim. Memur razı oldu, 'Buyurun ısıtın' dedi. Zübeyir Ağabeyle Üstad arabada kaldı. Hüsnü kardeşle ben yemeğin suyunu süzdük, çok az tereyağımız vardı çaykaşığı ile kattık, bir yumurta ve biraz da yoğurt kattık. Üstadımız bir kaşık aldı, yiyemedi. Boğazından geçmedi. Gece Adana'dan geçtik, yatsıdan sonra Ceyhan'a vardık. O zaman yol Ceyhan'ın içinden geçiyordu. Ceyhan'ın kıyısında yatsı namazını kıldık, Hüsnü de bir saat uyudu, devamlı arabayı kullanıyordu. Sahurda Osmaniye'ye vardık, girişte benzin aldık. Ve sahur yemeği yedik. Üstadımız ise hiçbir şey yiyemiyordu. Sabah namazını da Alman Pınarının başında, biz dışarıda, Üstadımız yine arabanın içinde kıldık. O zamana kadar o dağa Gâvur Dağı derlerdi. Sonra da o dağa Nur Dağı ismini koydular.

"Urfa'ya varıyoruz"

"Sabahleyin 7:30 sıralarında Gaziantep'e vardık. Ben lokantadan çorba aldım ve yolu sordum. Antep'te hiç eğlenmedik. Nizip yolundan giderken, kar yağdığından dolayı yollar çok bozuk ve çamurdu. Arabaların bir çoğu yollara saplanmış kalmıştı. Bizim ise ne lastiğimiz patladı, ne de arabamız bozuldu. Adeta rüzgâr gibi gidiyorduk. Zübeyir Ağabey ve Hüsnü kardeşimiz Urfa'da çok kaldıkları için Urfa yollarını çok iyi biliyorlardı. Urfa'ya girdiğimizde saat tam on biri gösteriyordu.

"Doğru Kadıoğlu Camiine gittik. Çünkü Abdullah Yeğin Ağabey oradaydı. Camiye yakın bir yere vardık. Zübeyir Ağabey camiye Abdullah Ağabeyi çağırmaya koştu. Üstad, 'Çabuk gidelim benim beklemeye vaktim yok' dedi. Abdullah Ağabey, Zübeyir Ağabeyle koşarak geldiler. Abdullah Ağabeye sorduk, 'Hangi otel temiz ise, bizi oraya götür.' Bu arada yanımızda başkaları da vardı. İpek Palas'a gittik. Üstadı indirirken çok kalabalık bir cemaat geldi, daha çokları Üstadı bilemiyordu. Otelin üçüncü katına çıkardık. Üstadımızı kollarımızın arasından kendini yere atıverdi. Biz Üstadımızın koltuklarına girerek yatacağı odaya götürerek yatırdık. Köşede, 27 numaralı oda idi.

"Ramazan-ı mübarek olduğundan, Urfalılar hatim okumakla meşgul idiler. Halk Üstadın Urfa'ya geldiğini duyunca, İpek Palas'a doğru akın etmeye başladılar. Çokları, 'Neden bize haber vermediniz? Eğer evvelden haber verseydiniz, biz Antep'e kadar gelir, Üstadımızı karşılardık' dediler. Büyük ziyaret başlamış oldu. Zübeyir Ağabey ziyaretçileri kapıdan sırayla gönderiyordu. Ben de Üstadın ellerini tutuyordum, Üstadın ellerini öpüyorlardı. Üstad da onların başından öpüyor, bırakmak istemiyordu. Ben, 'Sen git de başkası gelsin' dediğimde, 'Bak Üstad bırakmak istemiyor' diyorlardı. Bizler de hayret ediyorduk. Çünkü bu bizim hiç görmediğimiz bir hâdise idi.

"Isparta'da olsun, Emirdağ'da olsun, hasta olduğu zaman kimseyi yanına almazdı. Hattâ Isparta'da iken Üstadın hastalığı anında, 'Üstadım, filanca ağabeylerimize söyleyelim mi?' dediğimizde Üstad, 'Hayır sizden başka kimse gelmesin' derdi.

"Urfa'da ise hiç kimseye itiraz etmedi. Bütün Urfalıları kucaklıyordu. Biz bilemedik. Mübarek Üstadımızı bütün Urfalılar ziyaret ettiler. Halk, esnaf, subay, asker; hep ziyaret ettiler. Mübarek Üstad hiç itiraz etmedi. Hem tahammül etti, hem de yatmadı. Bizler de yatmadık. Hüsnü kardeş, 'Ben arabayı götüreyim, bir yere koyayım' dedi. Ben de Üstadın yanında idim.

"Nöbetle Zübeyir Ağabey ve ben Üstadı yalnız bırakmıyorduk. Ben nöbeti Zübeyir Ağabeye teslim ettim. Birden iki sivil polis memuru geldi. Bana, 'Şoför nerede, hazırlanın gideceksiniz' dedi. Ben de, 'Üstadımız hasta' diye konuşurken on-on bir resmî ve sivil polis daha geldiler, 'Hazırlanın hemen, Isparta'ya gideceksiniz' dediler. Ben de, 'Üstadımıza söyleyeyim' dedim. Üstadın yanına girdim, vaziyeti anlattım.

"Üstad, onları da çağırdı, onlar da Üstadın yanına girerek İçişleri Bakanı'nın emri olduğunu, Isparta'ya dönülmesi lâzım geldiğini söylediler.

"Ben buraya ölmeye geldim"

"Üstad, 'Acayip ben buraya ölmeye geldim. Belki de öleceğim. Siz benim halimi görüyorsunuz, siz beni müdafaa edin' dedi.

"Polisler, 'Biz emir kuluyuz, biz ne yapalım,' dediler. Ve Hüsnü kardeşi araba ile beraber otelin önüne getirdiler, halk müthiş kalabalıklar halinde toplandı. O anda otel müsteciri Mahmud Efendi, komiseri merdivenden aşağıya itti. 'Benim misafirimi nasıl zorla göndermek istersin?' diye bağırdı. Halk müthiş bir heyecan içinde idi. Biz de, 'Üstadı zorla ısparta'ya gönderiyorlar' diye halka söyleyince halk daha fazla heyecana geldi. 'Nasıl olur da böyle kıymetli bir misafirimizi, ölüm döşeğinden zorla kaldırıp gönderirler?' diye bağrışmaya başladılar. Vaziyet çok gerginleşti. Polisler artık yukarı çıkıp otele giremez oldular. O zaman, 'Aman şoför nerede, arabayı buradan götürsün' diye rica ettiler. Araba otelin önünden ayrıldı. Araba gittikten sonra millet biraz teskin oldu. Halk da yine Üstadı ziyarete devam ediyorlardı. Esnaf, memur, âmir, bütün particiler, askerler hep geliyorlardı. 'Üstadı göreceğiz, Üstadı ziyaret edeceğiz' diye...

"O arada bir doktor geldi, Üstadı muayene etmek için emniyetten bizzat gönderilmişti. Doktor muayene etmeden tekrar doktoru geri çevirdiler. Çünkü doktor muayene etse, mümkün değil ki sağlam raporu versin. Hasta raporu almaması için muayene ettirmeden geri çevirdiler.

"Tekrar komiser rica etti, kendisi bizzat Üstad ile görüşmek istedi. Hattâ komiser şöyle demişti:

"Yaman Üstadınız var. Ona söyleyin, yukarıdan, vekâletten katî emir var, hemen Urfa'dan çıkacaksınız. Doğru geldiğiniz yere, kendi arabanız ile gidemezseniz, sizi ambulansla göndereceğiz.'

"Efendim hastalığı şiddetlidir, tekrar 24 saatlik yol zahmetine katlanması imkânsız. Biz Üstadımıza müdahale edemeyiz, zaten bitkin bir haldedir' dedik.

"O da, 'Buraya nasıl kalkıp geldi ise, öyle de gidecek. Bizzat Vekil Beyden gelen emir katîdir. Hemen Urfa'dan çıkacaksınız.'

"Biz hiç müdahele edemeyiz, siz gelin, bizzat söyleyip, durumu arzedin, bize gidelim derse biz de gideriz. Biz kendisine hiçbir şey söyleyemeyiz. Sizin emrinizi de biz ona tebliğ edemeyiz.'

Emniyet Müdürü ve memurlar hiddetlenip, bağırıp çağırıyorlardı. 'Ne demek o öyle, siz ona en küçük birşey de mi söylemezsiniz?'

"Evet efendim, söyleyemeyiz. Üstadımız ne derse harfiyyen yerine getiririz.'

"Ben de âmirlerime bağlıyım. İki saat içinde burayı terkedip, Isparta'ya döneceksiniz' diyorlardı.

"Bediüzzaman'ın kılana halel gelmeyecek"

"Bu esnada Bediüzzaman'ın Urfa'dan çıkarılacağı haberi bütün havalide süratle yayılıyordu. Durumu haber alan DP İl Başkanı Mehmed Hatiboğlu koşarak Emniyete gelip Emniyet Müdürüne sertçe çıkışıyordu. 'Ne oluyor, eğer Bediüzzaman Hazretlerini buradan çıkarırsanız, karşınızda beni bulursunuz. Bir kılına halel gelmeyeceği gibi, buradan bir adım dahi attıramazsınız. Bu bizim misafirimizdir.'

"Efendim, üstten, vekâletten emir var. Derhal geldiği gibi dönecek' diyorlardı.

"Nasıl döner yahu, adamcağız şiddetli hasta, kıpırdayacak halde değil, çok muhterem bir zattır, misafir olarak buraya gelmiş. Tanrı misafiridir. Bu kadar tazyike lüzum yok.'

"Efendim, Ankara'dan gelen emir çok şiddetlidir ve katîdir, derhal dönmesi lâzım' denince, hiddetlenen Hatiboğlu tabancasını masaya dayadı.

"Bediüzzaman'ın Urfa'dan götürüleceğini haber alan beş-altı bin kişi otelin önünde toplanmışlardı. Bu durum karşısında hastaneye koştuk. Baştabibe bir dilekçe ile müracaat ederek, yola devam edemeyecek olduğunu arz ile muayenesini istedik. Mehmed Hatiboğlu hükümet doktorunu getirdi. Bediüzzaman'ı muayene eden doktor, 'Siz ne cesaretle buraya geldiniz, kırk derece ateşi var. Bu durumda hiç bir yere gidemez. Yarın dokuzda gelin, bu zata heyet raporu verelim. Bu hali ile bir yere gidemez' diye teminat verdi.

"Meğer Üstad vefat etmiş"

"Akşam namazından sonra ben bir türlü ayakta duramadım. Durumu Zübeyir Ağabeye anlattım. 'Kardeşim, git yat' dedi ve ben de yattım. İki saat filan uyumuşum ki Zübeyir Ağabey geldi. 'Kardeşim tahammül kalmadı, bir haftadır uyumadım.' Ben de, 'Gel Zübeyir Ağabey, hemen nöbeti değişelim' dedim. Yatsı namazını kıldım. Zübeyir Ağabey yattı. Hüsnü kardeşimizle beraberdik. Hüsnü, 'Düşeceğim, ayakların da uykusuzluktan sancıyor' dedi. Hüsnü'ye 'Ben iyiyim, sen de git' dedim. Hüsnü de Zübeyir ve Abdullah Ağabeyin kaldığı odaya gitti.

"Ben, Üstadın yanında idim, kapı arkadan kilitliydi. Gündüzden Üstad çok hararetli olduğu için, buz istemişti. Biz aramış bulamamıştık. Gece arkadaşlar bir yerden buz bulup getirmişlerdi. 'Buz bulduk Üstadım' dedim, istemedi. 'Üstadım çay yapayım' dedim. Üstad 'İstemez' diye işaret etti. Üstadın mübarek dudakları kuruyordu. Ben ıslak mendille siliyordum, bu hiç görülmemiş bir hararetti. Saat iki buçuk sıralarında idi. Ben Üstadın üzerini örtüyordum. Üstad atıyordu. Bir müddet böyle devam etti. Üstad ışıktan rahatsız olmasın diye lâmbaya mendil sararak ışığı azaltmıştım. Bir ara birden Üstad boynumu tuttu, ben üstadın kollarını ovuyordum. O anda Üstad ellerini göğsüne koydu uyudu. Ben de Üstad uyudu diye sobayı yaktım. Üstadın ayak ucuna geçip uyanacak diye bekliyordum. Ağabeyler de gelecek de sahur yemeği yiyeceğiz diyordum.

"İnna lillah..."

"Ah bilmiyordum ki, Üstadım ebedî âleme göçmüş. Bu fani dünyaya gözünü yummuş. Başımdan hiç geçmemişti ki, nasıl bileyim, Üstadımın vefatını anlamayarak uyudu zannediyordum. Sahur da geçti. Abdullah ve Zübeyir Ağabeyle Hüsnü kardeş geldiler. 'Bayram, uyuyakalmışız' dediler. Ben de 'Siz gelin, Üstad uyudu, üşütmeyin, ben sabah namazını kılayım' diye onların yattığı odaya geçip namaz kıldım. Cüz'üm vardı, onu okuyup biraz yatayım derken, birden içeriden ağabeyler, 'Yahu Bayram, Üstad Hazretlerinden ses gelmiyor' dediler. Ben, 'Üstad uyudu, onu üşütmeyin' dedim. Tekrar geldiler. 'Bayram, Üstaddan ses gelmiyor' deyince ben de beraber Üstadın odasına vardım. Zübeyir Ağabey baş ucunda, dördümüz Üstada bakıyoruz. Üstaddan hiç ses gelmiyor. Fakat vücudu sıcacık. Bizi müthiş bir telaş aldı. Zübeyir Ağabey 'Üstada böyle haller olur, geçer' diyordu ama, ben fena üzülüyordum. Hiçbirimizin başanıdan böyle bir hâdise geçmemişti. Zübeyir Ağabey, 'Urfa'da Elazığlı Vaiz Ömer Efendi var, ona haber gönderelim, o bilir' dedi. Haber gönderdik, geldi. Üstadı görünca; 'İnna lillah ve inna ileyhi raciûn. Üstad vefat etmiş kardeşlerim' dedi.

"Haber kısa zamanda yayıldı"

"Zübeyir Ağabey, 'Üstada böyle haller olur, geçer' dedi. Ben de Üstadın vefatına katiyyen inanmıyordum. Afyon hapsinde Üstadımızı zehirlemişlerdi. Üstadın dili kızarmıştı. Biz devamlı ağlıyorduk. Zübeyir Ağabeyle Ceylân Ağabeyler beraberdi. O anda Ahmed Feyzi Ağabey:

"Budalalar ne ağlıyorsunuz, daha Üstadın ömrü uzun' demişti. 1949'da söylemişti. O anda Ahmed Fevzi Ağabeyin sözleri hatırıma geldi. 'Acaba yine Üstadın ömrü uzun mu?' diye kendimi teselli ediyordum. Kimseye birşey diyemiyorduk.

"Zübeyir Ağabey, Hüsnü kardeş, Abdullah Ağabey, Üstadın yanından ayrıldılar. Isparta, Ankara, Emirdağ, İstanbul, Diyarbakır v.s. yerlere Üstadın vefat haberin telgraf çekerek bildiriyorlardı. Sabahleyin halk yine Üstadı ziyarete başladı. Ben de pencereden, 'Üstadımız uyudu' dedim. Üstadımızın üstüne bir tülben örtmüştük. Az sonra otel sahibi gelmiş, kapıdan şöyle bakınca durumu anlamıştı. Eyvah deyip dizlerine vurarak feryad etmeye başlamıştı. Dışarıda otelci ile Emniyet Müdürü karşılaşınca, Emniyet Müdürü, 'Bu telaş nedir?' diye soruyor, o da, 'Bediüzzaman Hazretleri vefat etti' demiş.

"Ben şüpheleniyorum"

"Hakikat mı?' diyor, o da 'Evet' diyor. Emniyet Müdürü ve bütün emniyet teşkilâtı ve otelin önüne Üstadı Isparta'ya zorla göndermek için gelen jandarma teşkilâtı geri döndüler. Hemen Emniyet Müdürü aslı olup olmadığını anlamak için bir doktor gönderdi. Doktor geldi ve Üstadı muayene etti ve 'Allah Allah çok fazla hararet var' dedi. Bana, 'Bir ayna var mı?' diye sordu. Üstadın ağzına, getirdiğim aynayı koydu, nefes gelmediğini görünce, 'Evet Üstad vefat etmiş' dedi. 'Fakat hiç ölüm haline benzemiyor, yalnız bu cenazenin hemen kalkmasını istemiyorum. Biraz kalsın, ben şüpheleniyorum' dedi. Daha sonra doktor raporu yazdı ve emniyete verdi. Zaten biz de hemen kalkmasın istemiyorduk. O arada tereke hâkimi geldi. Üstadın saat, cübbe, seccade, sarık gibi eşyalarını tesbit etti. Bunları kardeşine verilmesini kararlaştırdı.

"Vefat haberini alan binlerce Urfalı akın ederek otelin önünü doldurdular. Bütün illere telgraflarla, telefonlara Üstadın vefat haberi duyuruldu. Mehmed Hatiboğlu ve diğer Urfa'nın ileri gelenleir, 'Üstadı Dergâhta yıkayacağız ve oraya defnedeceğiz diye karar aldılar. Üstadın mübearek naaşı öğle namazından sonra İpek Palas'tan alındı ve iki saatte ancak Dergâha gidebildi. Müthiş bir kalabalık vardı. Bütün Urfalılar dükkânlarını kapamışlardı. Cenaze giderken ben ve Hüsnü kardeş bayılmıştık. Abdullah Yeğin Ağabey de bizi teselli ediyordu. 'Çocuk musunuz' Kendinize gelin' diye...

"Urfa'da şimdiye kadar böyle bir kalabalığın daha meydana gelmediğini söylüyorlardı Urfalılar...

Urfa'ya akın

"Dergâha vardığımızda çok kalabalıktı. Dergâha girmek de çok zordu. Bizim içeri girmemiz için açıldılar. Üstadın cenazesini Dergâhın içinde yıkamak mümkün oldu. Üstadın cenazesini Molla Abdülhamid Efendi (Urfa'nın tanınmış ve çok sevilen âlimlerinden) yıkadı. Molla Abdülhamid Efendi, Şafiî mezhebindendi. Üstadın hizmetkârları Zübeyir Ağabey, Hüsnü kardeş, Abdullah Ağabey ve Hulusi Ağabey beraber yardım ettik. Oradan Ulu Camiye Üstad için hatim okumaya gittik. Cenazeyi beraber götürdük. O gece üstadın cenazesi camide kaldı. Diyarbakır, Elâzığ, Maraş, Gaziantep, Adana ve Urfa civarı, vilâyet, kaza ve köylerden gelen çok kalabalık bir cemaatle sabaha kadar hatimler okundu. Cenaze Cuma günü kaldırılacakken Urfa'da çok fazla izdiham olmasından dolayı vazgeçildi. Bir de Isparta milletvekilleri Menderes'e çıkarak, Üstadın cenazesini Isparta'ya götürmek istediklerini söylemişler.

"Urfa halkı bunu duyunca, 'Biz buradan cenaze vermeyiz' dediler. Ve günden güne de sadece Türkiye'den değil, dış devletlerden duyanlar da, Üstadın cenazesine geliyorlardı. Bu durum üzerine Urfa Valisi Şerafettin Atak, bizi çağırdı ve rica etti. 'Cenaza Cuma günü kalkacaktı, çok fazla dahilden ve hariçten kalabalık gelmeye başladı, sizden rica ediyorum, biz bugün ikindi namazını müteakiben cenazeyi defnedeceğiz' dedi. Aniden belediye hoparlörüyle ilân edildi: 'Cenaze namazı Perşembe günü ikindi namazından sonra kılınacak' diye. Bir gün önce de Cuma namazında kılınacağı ilân edilmşti. Ve Perşembe günü ikindi namazını müteakiben, Vali ve Belidiye Reisi de dahil olmak üzere cenaze namazı kılındı.

"Şunu arzetmeden geçemeyeceğim: Cenaze yıkanırken, muhtelif renk ve büyüklükte çeşitli kuşlar geldiler, biz hayret ettik ve hafif hafif de yağmur devam ediyordu. Urfa'da Mübarek Şeyh Müslim isminde bir zat, 1954 yılında Dergâhı tamir ettirdiği sırada ayrıca kendisi içinde iki kubbeli yeri yaptırıyor.Talebeleri ve müritleri vasiyeti anında, 'Seni buraya defnedelim' dediklerinde, 'Benim yerim başka yerdik. Buranın sahibi vardır ve gelecektir, burası onundur' diyor.

"Üstadımızı defin anında, cenaze kabre indirilirken, çok fazla kalabalıktı. Hattâ bir ara Vali yere düşüp altta kalarak eziliyordu. Cenazeyi taşımak için birlikler, halk ve polis birbirlerinin ellerinden âdeta zorla alıyorlardı.

"Acayip bir kalabalık vardı. Perşembe günü ikindi namazını müteakip Üstadımız defnedildi. Ancak, hususî araba tutanlar yetişebildiler. Ceylân Ağabey, Çalışkan Hanedanı, Emirdağ Nur Talebeleri çok zor yetiştiler. Merhum Ceylân Ağabey çok fazla üzüldü. 'Kaç sene Üstada hizmet ettik ve vefatında bulunamadım' diye. Çokları da Cumaya kalacak diye, Cuma günü sabah geldiler. Emniyet mülahazasıyla askerî birlikler, Urfa'nın etrafını tanklarla çevirmişti.

"Kabrimde nöbet tutacaksın"

"Birgün Üstadımız bana, 'Sen benim kabrimde nöbet tutacaksın' demişti. Üstadın vefatından sonra ben Urfa'da kalmak istedim, fakat ağabeyler ısrar ettiler. 'Hiç olmazsa biriniz Isparta'da kalın' diye. Ben hakikaten Urfa'da kalmak istedim. Fakat Zübeyir Ağabey 'Kardeşim, Üstad bana da kabrimi bekle' demişti. 'Şimdi ben kalayım, hem rahatsızım, siz Isparta'ya gidin' dedi. Birkaç gün sonra Üstadı götüren araba ile Ceylân Ağabey, Sungur Ağabey, Hüsnü kardeş, Tahirî Ağabey, Isparta'ya gittik. Hüsrev Ağabeyi ziyaret ettik. Hüsnü ve Ceylân Ağabey oradan memleketlerine gitmek üzere ayrıldılar. Tahirî Ağabey ile biz Isparta'da kaldık.

"İki ay sonra ihtilal oldu. Üstadın vefatından sonra Zübeyir Ağabeyi Urfa'dan çıkardılar. O da Isparta'ya geldi. İki gün sonra polisler geldi. Zübeyir Ağabeyle beni Valinin yanına götürdüler. Vali bize çok kızdı, hakaret etti. 'Derhal Isparta'yı terkedin. Burada yılan gibi çöreklenmişsiniz' tabirini kullandı. Üstadımızın evine gittik. Tahiri ve Zübeyir Ağabeyle, 'Ne yapacağız?' diye meşrev ettik. Zübeyir Ağabey, 'Bunlar memleketlerimizde hizmet ettirmezler. Ben Eskişehir'e gideyim, saatçilik öğreneyim. Köylerde saat tamir edeyim. Sen de şoförsün, Nazilli'de Mustafa kardeşin yanına git. Onun tarktörleri var. Bu sıkıntı geçinceye kadar idare edelim' dedi. Ertesi gün Zübeyir Ağabeyin memleketinden 'Baban hasta' diye telgraf geldi. O Konya'ya gitti. Benim üzerimde baskıyı arttırdılar, 'Derhal burayı terk et' dediler. Hüsrev Ağabey, 'Bayram, şimdi ihtilal hükümeti seni zorla çıkartırsa bir daha Isparta'ya koyamayız. Bir müddet buradan ayrıl. Hatta gideceğin yeri de bunlara söyle' dedi. Biz zaten ayrılmaya karar vermiştik. Polisler Terzi Mehmet Ağabeye ve Rüştü Ağabeye gidiyorlar, 'Yukarıdan emir var, Bayram Isparta'dan ayrılsın' diyorlar. Tahiri Ağabey, Mustafa Ezener Ağabeyle beni otobüse bindirdiler. Nazilli'ye vardım. Hacı Mustafa Öztürk çok memnun oldu. 'Arkadaş, başımın üzerinde yerin var' dedi. Üst katta yatak hazırladı. Menderes'in yanında büyük bir çiftiği vardı. Hergün gidip geliyorduk. Allah razı olsun o cesaret ve fedakârlığı hiç unutmam. Bize Isparta'daki Ağabeyleri hapis ediyorlar, sonra beni arıyorlar. Tahiri Ağabeyden bir mektup geldi. 'Seni arıyorlar yerinden ayrılma' diyordu. Zübeyir Ağabey de Ankara'dan telefon etmiş, 'Bayram'ı arıyorlar yerinden ayrılmasın' diye. meğer Üstadın kabirini kaldıracakmışlar, tedbir alıyorlarmış. Hatta yukarı kabristanda nöbetçiler bir müddet beklemiş.

"Birgün Menderes'in kenarında çadırda yatıyorduk. Rüyamda acayip bir ses, uçak sesi. Ve Urfa'da dergâhın üzerinde beyaz ir uçak. Uçaktan çok fazla gürültü geliyordu. 'Bekleyin geliyoruz, bekleyin geliyoruz' diye müthiş bir ses geliyordu. Birde tam dergâhın üzerine bir uçak indi. Uçaktan iki mübarek zat indi. Bembeyaz sakalları vardı. Ben hemen vardım birisinin elini öptüm. Arkadan ses geldi, 'Bediüzzaman'ın hizmetinde olan, başkasının elini öpemez' diyordu. Ama ben öptüm. Birkaç gün sonra gazeteler yazdılar, 'Bediüzzaman'ın naaşı denize atıldı v.s.' diye.

"Çiftlikte su motoru vardı. Motor Menderes'ten su çekiyordu. Üç-dört adam pamukları suluyordu. Kadınlar da çapalıyorlardı. Ben çadıra girdim, İhlas Risalesini okudum, sonra çıktım. Bir başçavuş çadırın önüne geldi, benden sordu: 'Burada bir Nurcu varmış.' Ben de 'Nurcu ne demek?' dedim. 'Ben ne bileyim?' dedi ve gitti. Üç ay falan Nazilli'de kaldım. Oradan İstanbul'a, daha sonra Ankara'ya geçtim. Ankara'da on altı yıl kaldım.

"İhtilâl oldu. Bizi çağırdılar, 'Derhal burayı terk edeceksiniz' dediler. Bizi çok sıkıştırdılar. Ben de, 'Eserlerimi aldınız, eserleri geri alıncaya kadar olsun Üstadın evinde kalayım' deyince polisler, 'Size samimi söylüyoruz, tekrar yukarıdan emir geldi. Siz buradan gideceksiniz' dediler. Ağabeyleri de sıkıştırdılar. 'Bayram Isparta'yı terk etsin' diye ısrar ediyorlardı. Ağabeyler de, 'Senin üzerinde fazla duruyorlar, ayrıl' dediler. Ben de ayrıldım. On beş gün sonra ağabeyleri hapsettiler. Beni de aradılar, bulamadılar. Ben Nazilli'de idim.

* * *

Tugay Camii

"Birgün Üstadımızla Barla'ya gidecektik. Zübeyir Ağabey de vardı. Şoför de Mahmut Çalışkan'dı. Isparta İmam-Hatip okulunda Kur'ân Hocası ve Kesikbaş Camiinde imamlık yapan Hafız Feyzi Efendi (1957), Üstadımıza geldi, Tugaya temel atılacağını, Üstadımızın da gelmesini rica etti. Barla'ya hareket etmek üzereyken Üstadımız Hafız Feyzi'yi kıramadı. 'Peki gideceğiz' dedi.

"Isparta'nın ileri gelenleri hep oradaydı. Üstadımız da kalabalığın içine girdi. Tugayın subayları Üstada bakıyorlardı. Çünkü hiç böyle bir zat görmemişlerdi. Kılık-kıyafeti şeair-i İslâmiyeyi gösteriyordu. Elinde şemsiyesi, gözünde güneş gözlüğü vardı. Biz de Zübeyir Ağabey ve Mahmut Çalışkan ile Üstadımızın arkasındakıydık. Bütün nazarlar Üstadımızdaydı; herkes birbirine 'Bu zat kim?' diye soruyorlardı. Bir yüzbaşı koşarak bir sandalye getirdi ve 'Buyurun efendim, oturunuz' dedi. Üstad da kendisine teşekkür ederek oturdu.

"Tugay komutanı çok güzel bir konuşma yaptı. Üstadımız da dinledi. Konuşması bittikten sonra Tugay Komutanı Üstadımıza işaret ederek, 'Hoca Efendi camiye harcı koysun' dedi. Ve Üstadımıza Zübeyir Ağabey malayı doldurdu ve verdi. Üstad 'Bismillah' dedi ve harcı attı. Bizler de Üstadımızın arkasındaydık. Tugay Komutanı Feyzi Fırat Bey, Üstadımıza ve Isparta halkına teşekkür etti. Ondan sonra birçok subay Üstada karşı hürmetle alâkadar oldu.

"Biz Isparta ve Barla'ya giderken, Üstadımız subaylara ve erlere daima eliyle selâm verirdi. Hattâ Isparta'nın içinde orduevi vardı, oradan geçerken Üstadımız subayları gördüğünde daima onları selâmlardı. Onlar da Üstadın selâmını ayağa kalkarak alırlardı. Üstadımız askerleri çok sever, fazla alâkadar olurdu. Tugay Camiinin yapılmasını çok arzu ediyordu ve çok memnun olmuştu. Cami temeli kalkmaya başladı. Maalesef 27 Mayıs ihtilâli oldu ve cami kaldı. Yeri hâlâ boş duruyor.

"Radyo bir nimet-i ilâhiyedir"

"Üstadımız radyoyu dinliyordu. İstanbul'da genç Üniversite talebeleri ile gezerken bir taksi içindeki radyoyu dinliyor, ondan sonra 'Nur Âleminin Bir Anahtarı' namında küçük bir risaleyi yazıyor. Üstadımız radyoyu kudret-i İlâhiyenin bir eseri olarak tefekkürle dinlerdi.

"Radyo bir nimet-i İlâhiyedir. Elbette ve elbette beşer bu büyük nimete karşı umumî şükür olarak o radyoları herşeyden evvel kelime-i tayyibe olan başta Kur'ân-ı Hakim, onun hakikatları, iman ve güzel ahlâk dersleri ve beşere lüzumlu ve zarurî menfaatlarına dair kelamatları olmalı ki o nimete şükür olsun. Yoksa nimet böyle şükür görmezse beşere zararlı düşer. Evet, beşer hakikate muhtaç olduğu gibi bazı keyifli hevesata da ihtiyacı vardır. Fakat bu keyifli hevesat beşte birisi olmalı, yoksa havanın sırr-ı hikmetine münafi olur. Hem beşerin tembelliğine ve sefahatine ve lüzumlu vazifelerinin noksan bırakılmasına sebebiyet verip beşere büyük bir nimet iken büyük bir nıkmet olur. Beşere lâzım olsa sa'ye şevki kırar.'

Lahika mektubu neşrederdi

"Üstadımız Bediüzzaman Hazretleri şuhur-u selase girdiğinde muhakkak lâhika neşreder, talebelerinin mübarek ay ve günlerini tebrik eder, vesile ile muharebeyi devam ettirirdi. Talebeleriyle devamlı irtibat halinde idi. Lâhika mektuplarından bir misal:

"Evvela; sizin mübarek şuhur-u selase ve içindeki kıymettar leyali-i mübarekelerinizi tebrik ediyoruz. Cenab-ı Hak her bir geceyi sizin hakkınızda birer Leyle-i Regaib, Leyle-i Kadir kıymetinde size sevap versin.

"Hem Leyle-i Beratınızı ve gelecek Ramazanınızı ve hem gelecek Leyle-i Kadri, hakkınızda bin aydan daha hayırlı olmasını ve defter-i âmalinize böyle geçmesini Cenab-ı Haktan niyaz ediyoruz.

"Hem Leyle-i Miracınızı tebrik ve içinde ettiğiniz duaların makbuliyetini rahmet-i İlâhiyeden niyaz eder ve bu havaliden Mirac Gecesinden bir gün evvel, bir gün sonra müstesna rahmetin yağması işaret eder ki, umumî rahmet tecellî edecek inşaallah.'

"Aziz, sıddık kardeşlerim,

"Mübarek Ramazan-ı Şerifinizi ruh-u canımızla tebrik ediyoruz. Cenab-ı Hak Ramaz-ı Şerifin Leyle-i Kadrini umumunuza bin aydan hayırlı eylesin. Amin. Ve seksen sene bir ömr-ü makbul hakkınızda kabul eylesin.'

"Bu şekilde Regaib, Berat, Mirac Gecelerinde teksir lâhikası gönderirdi. Dolayısıyla çeşitli mevzularda, Risale-i Nur'un neşri, hizmeti ve faaliyeti ile ilgili müjdeli haberleri Nur Talebelerine gönderirdi.

Ramazan geceleri

"Üstadımız Ramazan'ın on beşinden sonra kendisi yatmazdı, bizi de yatırmazdı. Hattâ çok gece kontrol ederdi. Eğer uyurken yakalarsa, bize su döker, uyandırırdı. Bizleri uyumamaya alıştırırdı. Mübarek geceleri ihya ettiğimiz zaman sabah namazı olduğnda kılar, yatardık.

"Hem rivayet-i sahiha ile Leyl-i Kadri nısf-ı âhirde, hususan aşr-ı âhirde arayınız' ferman etmesiyle bu gelecek seksen küsür sene bir ibadet ömrünü kazandıran Leyl-i Kadrin gelecek gecelerde ihtimali pek kavi olmasından istifadeye çalışmak böyle sevaplı yerlerde bir saadettir' diye bize dersler verirdi.

"Üstadımız mübarek Ramazan'da daima evrad ve ezkarıyla meşgul olurdu, hergün bir cüz okurdu. Bizleri de teşvik ederdi. Bizler Ramazan'da muhakkak cüzlerimizi okurduk. Üstad fitresini bize verirdi. Bizlere de 'Siz talebe-i ulumsunuz, fitrenizi birbirinize devredebilirsiniz' derdi. Biz de birbirimize devrederdik, o parayla buğday alırdık. Sav'da, bazen Kuleönü'nde ekmek yaptırırdık, nafakmızı iktisatlı olarak harcardık.

"Üstadımız arabaya bindiğinde şu Âyet-i Kerimeyi okurdu. 'Sübhanellezi sehhare lena hâzâ ve ma künna lehü mukrinîn.' Ayrıca yedi defa Ayetü'-Kürsî'yi okurdu. İki öne, iki sağa, iki sola, bir arkaya.

"Hayru'l-umûri ahmezüha"

"Üstadımız daima talebelerini lâhika mektuplarıyla tenvir ve irşad ederdi. Bu lâhika mektuplarıyla talebelerini maddi ve mânevî muhafaza etmiştir. Hem pek çok âli hakikatların anlaşılmasına vesile olmuştur. Hususan musibete düşen ağabey ve kardeşleri şöyle irşad ederdi:

"Madem biz kadere teslim olduk, bu sıkıntıları (hayru'l-umûri ahmezüha) sırrıyla sevap kazanmak cihetiyle mânevi bir nimet biliyoruz.

"Madem gecici dünyevî musibetlerin sonları ekseriyetle ferahlı ve hayırlı oluyor. Madem hakkalyakin derecesinde yakinî bir kanaatimiz var ki, biz öyle bir hakikata hayatımızı vakfetmişiz ki, güneşten daha parlak ve cennet gibi güzel ve saadet-i ebediye gibi şirindir. Elbette biz, bu sıkıntılı haller ile müftehirane, müteşekkirane bir mücahede-i mâneviye yapıyoruz, diye şekva etmemek lâzımdır.

"Evvel ve âhir tavsiyemiz tesanüdünüzü muhafaza, enaniyet ve benlik ve rekabetten tahaffuz ve itidal-i dem ve ihtiyattır."

"Sizdeki ihlas ve metanet şimdiki ağır sıkıntılarda birbirinizin kusuruna bakmamaya ve sertretmeye kafi bir sebeptir. Ve Risale-i Nur zinciri ile kuvvetli uhuvvet öyle bir hasenedir ki, bin seyyieyi affettirir. Haşirde adalet-i İlâhiye, hasenelerin seyyielere racih gelmesiyle affettiğine binaene hasenelerin rüçhanına göre muhabbet ve afe muamelesini yapmak lâzımdır. Yoksa bir seyyie ile hiddet etmek sıkıntıdan bir titizlik, bir asabilik ile zararlı bir hiddet iki cihetle zulüm olur. İnşaallah birbirinize sürurda ve tesellide yardım edip sıkıntıyı hiçe indirirsiniz.

"Sıkıntılı musibetleri hiçe indiren bir hakikatlı tesellidir:

"Birinci: Hakkımızda zahmed rahmete dönmesi,

"İkinci: Kader adaleti içinde rıza ve teslim ve ferah,

"Üçüncü: İnayet-i hassanın Nurcular hakkında hususiyetindeki sevinç.

"Dördüncü: Geçici olmasından zevalinden lezzet,

"Beşinci: Ehemmiyetli sevaplar,

"Altıncı: Vazife-iİlâhiyeye karışmamak,

"Yedinci: En şiddetli hücumda en az meşakkat ve küçük yaralar,

"Sekizinci: Sair musibetzedelere nisbeten çok hafif olması,

"Dokuzuncu: Nur ve iman hizmetinde şiddetli imtihandan çıkan yüksek ilânatın tesiratındaki sürur.

"Dokuz adet mânevi sevinçler öyle teskin edici bir merhem ve tatlı bir ilâçtır ki, tarif edilmez. Ağır elemlerimizi teskin ediyor.'

"Bu nevi mektuplarla dışarıda olduğu gibi, hapisteki Nur Talebelerini çeşitli vesilelerle, çeşitli mektuplarla teselli ediyordu.

"Yok mu bir talebem?"

"Üstadımız yine bize birgün ders anında, 'Afyon hapsinde talebelerim arasında ufak nazlanmalar, huzursuzluk vardı. Çok üzülüyordum. 'Yarabbi, yok mu bunların içinde bir talebem?' dediğim zaman, Tahirî karşıma çıktı. 'Evet varım Üstadım' diye beni teselli etti.

"Üstadımız Tahirî Ağabey, 'gençlerin kumandanı' derdi. Tahirî Ağabeydeki hasletler bambaşkadır. En çok beraber kaldığımız, çok mübarek bir ağabeyimizdir. Otuz sene üç ayları tuttu. Ben hiç görmemiştim vitir namazını yatsının arkasından kıldığını. Muhakkak gece erkenden kalkar, teheccüd ve vitir namazını kılardı. Nur Talebelerinin adeta bir dua hazinesiydi. Üstadımızdan ne gördüyse aynen tatbik ederdi. Ben hiç kimse hakkında Üstadımızın ne gördüyse aynen tatbik ederdi. Ben hiç kimse hakkında Üstadımızın böyle dediğini duymamışım. 'Tahirî velîdir. Dünyada kendini bilmesin' derdi. Ben Üstadımızdan bu sözü, çok defa Tahirî Ağabey hakkında duymuşum.

"Afyon hapsinde Yalaman Camii imamı Hafız Osman Toprak'ın, Tahiri Ağabey hakkındaki bir hatırası:

"1948'de Afyon hapsinde tam altmış dört gün mevkuf kaldım. Bu mevkufiyetim merhum Tahiri Mutlu'nun koğuşunda geçti. Hapiste Üstadla devamlı görüşmelerimiz olurdu. Üstad bana birgün şöyle buyurdu: 'Onlar seni başka koğuşa koyacaklardı. Ben seni Tahiri'nin yanına verdim.' Beni altı koğuş gezdirmişlerdi. Sonunda Tahiri'nin koğuşunda kaldım. Üstad, merhum Tahiri Mutlu için ise şöyle diyordu: 'Tahiri'nin öyle bir derecesi var ki, manevî sahadaki derecelerinden birisini görse dünyayı terk eder. Bunu kendisine söyleme. Tahiri dolu bir testidir, artık su almaz. Eğer bu durumu kendisi bilseydi dünyada harcardı. Ya Rabbi, bu manevî varlığını kendisine bildirme. Ahirette ümmet-i Muhammed'e faydası olacak.'

"İstihdam olunmamı isterim!

"Birgün yine bir ders esnasında, 'Tahirî, kendini bu dünyada biraz bilmek ister misin? Yoksa istihdam olunmanı mı istersin?' dediğinde. Tahirî Ağabey, 'Aman efendim, istihdam olunmamı isterim' dedi. Tahirî Ağabeyimiz Üstadın hizmetinde olanların içinde hepimizden yaşlıydı. Fakat hepimizden çok çalışırdı. Risale-i Nur olsun, Kur'ân-ı Kerim olsun, gözünden hiçbir noksan kaçmazdı. Tashih ederken bizlerin gözünden kaçar, fakat Tahirî Ağabeyin gözünden hiç kaçmazdı. İçimizde Kur'ân-ı Kerim hizmetinde en fazla Tahirî Ağabeyin hizmeti geçti. Isparta'da en sıkıntılı anlarımızda hem teksir işlerinde, hem mumlu kağıt meselelerinde bütün Risale-i Nur'un hizmetlerinde, en nazik zamanlarda, sırf Allah rızası için, hiç fütur vermeden çalışır, onun çalışması bize gayret verirdi. Bilhassa sabahlara katar teksir işlerinde çalışırdık. Sabahleyin millet yattığında, çuvallarla, yaptığımız teksirli eserleri başka yerlere kaldırırdık. Isparta'da bütün hizmetlerin tedbirinde bize çok müşfikane davranırdı. Hem mânevî pederimiz, hem en kıymetli Ağabeyimiz idi. Hiç yorulmak bilmezdi.

"Vazifemiz hizmettir"

"Üstadımız daima derslerinde, 'Kardeşlerim, bizim vazifemiz ihlas ile iman ve Kur'ân'a hizmet etmektir. Ama bizi muvaffak etmek ve halka kabul ettirmek, muarızları kaçırmak ise, vazife-i İlâhiyedir. Biz buna karışmayacağız. Mağlup da olsak, kuvve-i mâneviye ve hizmetimize noksanlık vermeyeceğiz. Bu noktadan kanaat etmek lâzımdır. Meselâ bir zaman İslâmın büyük bir kahramanı Celâleddin-i Harzemşah'a demişler.

"Cengiz'e karşı muzaffer olacaksın."O demiş: "Vazifemiz cihad etmektir. Bizi galip etmek vazife-i ilâhiyedir.Ona karışmam."Bende o kahraman-ı islâma iktidaen, Benim vazifem hizmet-i imaniyedir.Kabul ettirmek Cenab-ı Hakka aittir.Vazifemi yaparım. Cenab-ı Allah'ın vazifesine karışmam"

İhlâs - Uhuvvet

"Hususan Üstadımız daima derslerinde ihlâs ve uhuvvetten bahsederdi. 'Bu zaman enaniyet zamanıdır' derdi. Hattâ birgün Zübeyir Ağabey 'Üstadım ben enaniyetten çok korkuyorum' dediğinde, mübarek Üstadımız Zübeyir Ağabeye, 'Evet kork, titre' demişti.

"Bu gaflet zamanında hususan tarafgirâne mefkûreler sahibi herşeyi kendi mesleğine âlet ederek, hattâ dinin ve uhrevî hareketini de dünyevî mesleğine bir nevî âlet hükmüne getiriyorlar. Halbuki hakaik-ı imaniye ve hizmet-i Nuriye-i Kudsiye kâinatta hiçbir şeye âlet olamaz. Rıza-yı İlâhîden başka bir gaye olamaz.

"Halbuki şimdiki cereyanların tarafgirâne çarpışmaları hengâmında, bu sırr-ı ihlası muhafaza etmek, dinini dünyaya âlet etmemek müşkülleşmiş. En iyi çare, cereyanların kuvveti yerine, inayet-i İlâhiyeye dayanmaktadır.'

Risale-i Nur'un kerameti

"Üstadımız gösterişten, kerametvârî hâdiselerden çok çekinirdi. Meselâ, birgün ders esnasında, Kastamonu'dan Denizli hapsine götürülürken o zamanki valilerden Nevzat Tandoğan ve o zamanki emniyet teşkilâtı, Üstadımızı istasyonda karşılıyorlar. Güya cürm-ü meşhud halinde yakalayıp, Üstadı cezalandırmak istiyorlar. Üstadımız da o anda sarığını çıkarıp trene biniyor. Vali ve emniyet teşkilâtı çok hayret ediyorlar. Nasıl haber aldı da, böyle hareket edip cürm-ü meşhuddan kurtuldu diye. Üstadımız da, 'Bu keramet değildir. Bir pire onları mağlûp etti' demişti. Çünkü Üstadımızın trene bineceği zaman başına bir pire konuyor, Üstad da başını kaşımak için sarığını çıkarıyor. Emniyet teşkilâtı da bu durumda hiçbir şey yapamıyor. Üstad kerameti kendine almayıp pireye veriyor. Bu neviden hem Denizli'de, hem Eskişehir, hem Afyon hapishanelerinde çeşitli kerametvârî hâdiseler oluyordu. Üstad, 'Benim değil, bu Risale-i Nur'un kerametidir' derdi. Üstadımız gösterişten, kendisine Müceddid nazarıyla bakılmasından rahatsız olurdu.

"Yüzüne bakılmasını istemezdi"

"Bizler Üstadımıza başka bir nazarla baksak, derhal rengi değişir, sıkılır, bizden istiskal eder; ihtiyar ve bakıma ihtiyacı olan bir kimse nazarıyla sırf lillah için baktığımız zaman çok memnun olurdu. Hattâ yemek yaparken, çay yaparken şahsî meseleleriyle fazla meşgul etmek istemezdi. Daima nazarları Risale-i Nur'a ve Nur'un hizmetlerine tevcih ederdi. Yemek yerken yalnız yer, bizler yanında olsak, bizlere muhakkak ikram ederdi. Biz ise almak istemezdik. 'Vermezsem, ikram etmezsem bana dokunur' derdi. Üstadımız yemeğini rahatla yesin diye yemek yerken dışarı çıkardık. Bazen yemeğini yedi, zannı ile sofrayı kaldırmak için habersiz girdiğimiz zaman; 'Keçeli, keçeli midenin kerameti var' der, yemeğini bize verirdi.

"Üstadımıza hizmet ederken yüzüne baksam, yani mübarek, veli bir zat sıfatıyla baksam hemen sıkılırdı. Hizmet ederken Üstadın yüzüne değil de, yere bakarak hizmet ederdik.

"Üstad, rahatsız olduğu, sesinin az çıktığı zamanlarda, ben yüzüne baksam, ne demek istediğini hemen anlardım. Bu hususta meleke kesbetmiştim. En küçük bir hareketinin mânasını, Üstadın yüzüne bakmakla anlıyordum. Üstad da, 'Keçeli, kulağı gözünde, bakma' derdi. Bazen de kulunç değneği ile döverdi. Üstadımız bizlere latife ederdi. Hattâ bazen 'Benim şarklı talebelerim lâtife eder beni eğlendirirlerdi. Siz de beni ferahlandırıcı sözler söyleyin' derdi. Hattâ araba ile seyahate giderken Ceylân Ağabeyle beraber şu kasideyi söylerdik, Üstadımız da memnun olurdu. (Bu kaside Hanımlar Rehberi kitabının arkasında dercedilmiştir.)

"Annem beni yetiştirdi"

"Annem beni yetiştirdi, bu hizmete yolladı.

Teslim etti Risaleyi, Allah'a ısmarladı.

"Boş oturma çalış dedi, hizmet eyle imana,

Sütüm sana helâl etmem çalışmazsan Kur'ân'a.

"Yazdığımız Risaledir, okuyoruz Nurları,

Biz Nurların yardımiyle hıfzederiz imanı.

"Medrese-i Nuriyedir Sav ve Barla, Eflâni,

Şakirdlere müzahirdir Abdülkadir Geylânî.

"Mübarekler hey'etiyle Nur ve gül fabrikası,

Kalemleri kılınç gibi zamanın harikası.

"Hapishane dedikleri oldu birer medrese,

Genç-ihtiyar, kadın-erkek koşuyorlar bu derse.

"Tamam otuz beş senedir küfürle etti cihad,

Tarih-i İslâmda pek ender görünür bu sebat.

"Ey Nurcular! Ey Nurcular! Ey mübarek kardeşler!

Her an sizden razı olsun Allah ve Peygamber...

"Üstadın rahatsızlığı kulunçtu"

"Üstadımız bunu dinlerken çok memnun olur ve ferahlardı. Üstadımız rahatsız olduğu zaman daima ferahlandırıcı, müjdeli havadisler söylerdik. 'Söyleyin,' derdi, 'Benim vücudum çok hassas olmuş, en ufak birşeyden fazla üzülüyorum' derdi. Bizler de çok dikkat ederdik. Üstadımızın üzüleceği birşey olursa tehir ederdik. Üstadımızın maddî hastalığı yoktu. Yalnız kulunç hastalığı vardı. Üstadın hastalığı mânevî idi. Âlem-i İslâmın aleyhinde bir şey olsa, Üstad derhal radar gibi hisseder, rahatsız olur, rengi değişir, sesi çıkmaz, bir asabî hal alırdı. O anda hizmeti çok zor olurdu. Türkiye'nin neresinde bir hâdise olsa, Üstad derhal hisseder, bizler de anlardık ki, muhakkak bir yerde Risale-i Nur'un veyahut Nur Talebelerinin aleyhinde bir plân hazırlanıyor. Bunların yüzlercesine şahit olmuşuz. Üstadımız yine son zamanlarda daima, 'Bana merak edici şeyler söylemeyin, benim vücudum çok hassas olmuş, çok fazla üzülüyorum. Daima bana ferahlandırıcı, müjdeli havadisleri söyleyin' derdi.

"1954'te Sungur Ağabey Samsun'da hapiste idi. Üstadımız çok fazla alâkadar oluyordu. Daima sorardı. Her zaman Sungur Ağabeyden bahsederdi. Birgün Üstadımız Ceylân ve Zübeyir Ağabeyle Barla'ya gitmişti. Sungur Ağabeyin tahliye olduğuna dair Samsun'dan telgraf geldi. Üstadımız da bir saat sonra Barla'dan geldi. Ben Üstadımıza müjde verdim. Üstadımız çok sevindi, benim müjdemi ziyafet olarak verdi.

"Sen benim aramı açacaksın"

"Üstadımız katiyyen gıybet ettirmezdi. 'Üstadım, falan böyle söyledi' desek, 'Siz yanlış anlamışsınız, o benim dostumdur, o Risale-i Nur'a dosttur. O öyle söylemez, sen benim kardeşlerimle aramı açacaksın' derdi. Bazı yerlerden, 'Filan hoca Risale-i Nur'un aleyhinde, Üstadımızın aleyhinde' diye mektup gelirdi. Bazen de gelir, söylerlerdi. Üstadımız da, 'O zat ehl-i ilmdir. Bize dosttur' der, sustururdu. Daima hüsn-ü tevile çalışır ve 'Biz hüsn-ü zanna memuruz' derdi. Hattâ Konya'dan Nur Talebelerinden iki grup geldi. Üstadımızı ziyaret ettiler. Bir grup diğer grubu şikâyet etti. 'Tedbirli hareket etmiyorlar, camide ders yapıyorlar' diye.

"Diğer grup da öbür grubu şikâyet etti. Üstadımız onlara demişti: 'Kardeşim, sizin hizmetinize ihtiyaç yoktur. Aranızda tesanüdünüze ihtiyaç vardır. Sizler ara sıra İhlas ve Uhuvvet ve Hücumat-ı Sitte risalelerin mabeyninizde beraber okumalısınız. Sizin şimdiye kadar fevkâlede sebat ve metanet ve tesanüd ve ittifakınız bu memlekete medar-ı iftihar olacak.' Üstadımız fedâkarlık dersi verirken, eski Şark talebelerinden misaller verirdi. Hattâ Ermeni Taşnaklarından misaller verirdi. 'Onları ateşe atarlar, gözleri patlar, davalarından ve şecaatlerinden vazgeçmezler. Siz benim yeni talebelerim de öyle olmanız lâzımdır. Ben size gidin Rus kumandanını öldürün desem, siz de hiç tereddüz etmeden gitmeniz lâzımdır. Ve sizleri de öyle biliyorum' derdi.

"Zararı yok"

"Ankara'da Tarihçe-i Hayat neşrolunduğunda bir mektup geldi. Mektupta resmin caiz olmadığından bahsediliyordu. Mektubu Üstadımıza okuduk. Üstadımız tebessüm etti, 'Bir kurşun kalem ile resmin boynunu çizdi. 'Zararı yok. Yarım insan yaşamaz ve böyle mektup yazın' dedi. Mektubu yazan zata aynen Üstadımızın cevabını gönderdik.

"Buna benzer başka bir mesele: Üstadımız Afyon hapsinden çıktığında Zübeyir Ağabey ile bir evde kalıyordu. Tahirî Ağabey Isparta'dan Üstadımızı ziyarete gelip bir akşam misafir kalıyor. Namaz kılarken resimli para olduğu için cüzdanını çıkarıyor. Sabahleyin Üstadımıza, 'Allah'a ısmarladık' deyip çıkıyor. Garaja geldiği zaman bilet almak için cüzdanını arıyor, bulamıyor. Hemen geriye dönüyor, Üstadın yanına geliyor. Zile basıyor. Zübeyir Ağabey çıkıyor, cüzdanını getiriyor. O anda Üstadımız Tahirî Ağabeyi görünce, 'Niye geldin?' diye soruyor, Tahirî Ağabey ed, 'Resimli para olduğu için cüzdanımı çıkartmıştım. Unutmuşum, onu almaya geldim' diyor. Üstadımız, Tahirî Ağabeye darılıyor, 'Bir daha böyle yapma, zararı yok, yarım insan yaşamaz' diyor.

"Rüya ile amel edilmez"

Üstadımız bize bu hususlarda çok mükerrer ders verirdi. Bazen bizler de cüzdanımızı korduk, yatağın üzerinde filan unuturduk. Üstadımız gördüğünde bize 'Emniyete sadakatsizlik ediyorsunuz. Böyle yapmayın' derdi. 'Çünkü sizin hatırınıza gelmez, fakat diğer kardeşinizin hatırına gelir; acaba bu kardeşimiz parayı kaybetti, benden mi şüpheleniyor?' diye...

"Yine birgün Diyarbakır'dan bir mübarek zat mektup yazmıştı Üstadımıza. Orada birisi rüya görmüş, rüyasında Peygamber-i Zişan Efendimiz ve Hülefa-yı Raşidînin ve Gavs-ı Azam gibi zatların bulunduğu meclise Cibril Alehisselâm gelip, artık hizmetin, neşriyatın sona erdiğini ve bundan böyle maddî cihad lâzım olduğunu söylemiş. Bunu Üstadımıza yazmışlardı, biz de okuduk. Üstadımız hemen kağıt kalem istedi. Cevap yazdırdı. 'O rüyanız mübarektir, yalnız te'vile ve tabire muhtaçtır. Oradaki cihad maddî değil, mânevî iman hizmetidi, düşmana galebe çalmak silâh ile değil, Nur'un iman bürhanlarının küfr-ü mutlaka mânevî galabesine işarettir. Sakın maddî cihad zannedilmesin. Ve ben rüya ile amel etmem' demişti.

"Üstadımız, Ankara Beyrut Palas Oteline geldiğinde, bazı mühim zatlar kendisini ziyarete gelmişlerdi. Üstad burada, vasiyetnamesi hükmünde olan bir mektubu kaleme aldı. Bu mektup, 'Nur Talebelerinin müsbet hareket tarzını bir kanun gibi ilelebet devam ettirmeleri... ' mânâsında idi.

(Bkz. Emirdağ Lâhikası, II. cilt, 213'üncü sahife. Umum Nur Talebelerine Üstad Bediüzzaman'ın vefatından önce vermiş olduğu son derstir.)

Gazeteler: "Nurcular beyanname dağıttı."

"1958 senesinde Nazillili mahalli gazetelerce Üstadımızın aleyhinde neşriyat yapılmıştı. Çeşitli isnadlarda bulunuluyordu. Nazilli'deki Nur Talebeleri o gazeteyi Isparta'ya, Üstadımıza göndermişlerdi. Biz de Üstadımıza okuduk. Üstadımız çok üzüldü. Buna bir cevap yazın demişti. Allah rahmet etsin, Zübeyir ve Ceylân Ağabeylerle beraber üç imzalı bir cevap yazıp Nazilli, Ankara vesair yerlere gönderdik. Ankara'nın genç Nur Talebeleri bu mektubu matbaada bastırıp bazı postahanelerden gönderirken memurlar bunu tesbit etmişler. O zamanki müsbet hükümete muarız, büyük gazeteler de ele geçirmişler. Çok büyük bir hâdise imiş gibi günlerce büyük maşetler attılar. 'Nurcular Ankara'da beyanname dağıttılar' gibi yaygara kopardılar. Hemen hükümet kuvvetleri faaliyete geçti, bizlerin hakkında tevkif kararı verdiler. Ceylân Ağabeyi Emirdağ'da yakalayıp elleri kelepçeli olarak Ankara'ya getirdiler. Bizi de Tahirî ve Rüştü Ağabeyle birlikte polis karakoluna götürdüler. Bir gece orada kaldık. Bir sandalye verdiler, sabaha kadar bir tek sandalye üzerinde nöbetleşe uyuduk.

"Herkes Aya çıkıyor"

"Dar bir yer... Yatacak yer zaten yok. Sabaha kadar polislerle sual-cevaplı münazara yaptık. Bizlere tehdit-tezvirler savuruyorlar, 'Bediüzzaman nereden geçinir? Siz nereden geçinirsiniz' 'Herkes Aya, Güneşe çıkıyor... Sizler de insanlara Kur'ân-ı Kerim öğretmekle meşgulsünüz... Milleti kırk senedir geri bıraktınız' gibi laflar ediliyorlardı. Biz de cevaben onlara diyorduk; 'Kardeşim, biz sizin Aya, Güneşe çıkmanıza mani değiliz. Biz sizin imanınıza çalışıyoruz. Siz madem ki çalışıyorsunuz, Aya, Güneşe çıkın, biz size mani değil, yardımcı oluruz.' Bu neviden çok şeyler konuşuldu. Birgün sonra Isparta Hapishanesine aldılar. Orada da bir müddet kaldıktan sonra, Ankara'ya göndermek için başımıza bir jandarma uzmanı geldi. Bu meselelerle ilgilenen Ahmet isminde Burdurlu bir komiser vardı. 10-15 sene Isparta'da kaldı. Aleyhimize çok çalıştı. Isparta'da ne kadar Nur Talebesi var, Risaleler hangi köyde ne kadar yazılır, hangi köyde ne kadar Nur Talebesi var, nerede teksir olunur, kağıt, kalem nereden alınır? Hangi dükkândan hangi dükkâna mektup gider. Gece gündüz Nur Talebeleriyle meşgul, çok gaddar, çok merhametsiz birisiydi. Isparta'ya Üstadımızı ziyarete kim geldi ise hepsinin adresini alarak evlerini taharri ettirmişti. Çok gayretkeş bir Halk Partili idi. Bu adam hakkında ne kadar anlatılsa bitmez.

"Kelepçeleri namaz için açıyorlardı"

"Bizi trene bindirdiler. Ellerimizde kelepçeli idi. Başımızdaki jandarma uzmanı insaflı idi, namaz vakitlerinde ellerimizi açıyor, sonra tekrar bağlıyordu.

"Ankara cezaevine geldik. Bu yazıyı kim yazmış, kim bastırmış, kim dağıtmış, onunla kim alâkadar olmuşsa toplayıp on kişiyi Ankara cezaevine koymuşlardı. Biz orada altmış dört gün kaldık. Cezaevinde iken Üstadımız bize haber göndermişti: 'Üzülmesinler, Halk Partinin şiddetli hücumuna karşı Demokratların mason kısmı rüşvet veriyor. Demokratların aleyhinde olmayın. Hem Menderes Japonya'ya gittiği için onun yokluğundan istifade ettiler. Demokratların mason kısmı bu hâdiseyi körükledi.' Ayrıca şöyle bir haber daha göndermişti: 'Âlem-i İslâmda Nur Talebelerine başka bir nazarla bakıyorlar. Bizi serbest bıraksalar, âlem-i İslam, 'Nurcular bunlarla beraber, onların seyyiatlarına ilişmiyorlar. Demek onlarla beraberler' diyecekler. Fakat şimdi bu hapis gibi ilişmelerle, 'Demek Nurcular onların din aleyhindeki hareketlerini tasvip etmiyorlar. Belki hapis etmişler' diyecekler. Hem yine bizler fakr-u hâlimizle milyonlar lira verseydik bu küllî neşriyatı yaptıramazdık. Demek ki kader-i İlâhî, Ankara cezaevinde kısmetimiz varmış ki, bu şekilde tecellî etti.'

"Tahliye oluyoruz"

"Altmış dört gün kaldıktan sonra tahliye olduk. Mahkememiz bilahare neticelendi. Biz hapiste iken merhum Küçük Ali, Mahmut Çalışkan, Vahşi Şaban Üstadımıza hizmet ediyorlarmış. Üstadımız, 'Bunlar bana bir senelik zahmeti verdiler, beni çok yordular' diye lâtife yapmıştı. Çünkü bizler Üstadın tarz-ı hareketine iyice meleke kesbetmiştik.

"Tasannu ve gösterişten çok çekinirdi"

"Üstadımız tasannu ve gösterişten çok çekinirdi. İhlasın zirvesine çıkmıştı. Üstadı tam manasıyla anlatmaya benim ifadem, kabiliyetim ve kalemim müsait değildir.

"Üstad her yaşta, anlayışta ve meslekteki kimselerin seviyesine ve durumuna göre konuşur, görüşür hepsini de memnun ederdi. İlkokul talebesinden üniversite talebesine, mualliminden profesörüne kadar, herkesle alâkadar olur, onların durumlarına göre Risale-i Nurlardan ders verir, muhakkak tatmin ederdi. Biz onun karşısında hiç itiraz edenini görmedik. Hattâ çıktıktan sonra çokları, 'Biz bu sualleri soracaktık, Allah razı olsun, hiç sormaya ihtiyaç kalmadı, hattâ kalbimizde ne varsa hepsinin de cevabını verdi' derlerdi.

"Birgün İzmir'den başka yerlerden doktorlar gelmişti. Onlara doktorluk hakkında gayet güzel dersler verince, doktorlar hayret içinde kaldılar. 'Tıpta bunların biz bir kısmını okuduk. Bu kadar tahsil yaptığımız halde, bu anlattıklarını yeni duyuyoruz. Acaba bunları nereden okumuş? Doğrusu Üstadın otuz senedir tatbik ettiği meseleleri, tıp, bugün yeni yeni keşfediyor' demişlerdi.

"Herkesin seviyesine göre konuşurdu"

"Üstad avamın da seviyesine göre konuşurdu, havassın da. Öyle olurdu ki bir köylünün, bir çobanın, bir rençberin seviyesine iner, alçak gönüllülükle ve tam onların anlayacağı bir lisanla konuşuyor, onları memnun ve mesrur ederdi. Bir profesörle konuşurken kâh kozmoğrafyadan bahseder, dünyanın kaç saniyede döndüğü, dakikada kaç yağmur tanesi düştüğünü hesaplar, bu nevi şeylerden konuşurdu. Onlar da, 'Bunların nereden öğrenmiş, biz bunları okumadık, bir kısmını yeni okuyoruz. Dünyanın yaratılışından kıyamete kadar ömrünü biliyor' derlerdi.

"Dinlerken sevinçlerinden yerlerinde oturamazlar, kalkarlar, otururlar, hayretler içinde kalırlar, 'Allahü Ekber' derlerdi.

"Bir zaman Profesör Ali Fuat Başgil, 'Üstadın ilmine hayranım. Bizim tahsil ettiğimiz ilimle, Üstadın ilmi mukayese edilemez. Üstada Cenab-ı Hak öyle bir ilim nasib etmiş ki; umman gibi, aştıkça kabarıyor. Bir deniz ki içine girdikçe giriliyor. Bundaki ilmin ucu bucağı yoktur. Diğer eserleri, ilimleri müstesna, yalnız Türkiye'de Osmanlı lisanını muhafaza ettiği kâfidir. Çünkü onun eserleri aynı zamanda Osmanlı lisanını muhafaza ediyor' demişti.

Çantay: "Bizler Bediüzzaman sayesinde eser verdik."

"1961'de Mustafa Polat'la merhum Hasan Basri Çantay'ı ziyarete gitmiştik. Mustafa Polat sordu: 'Neden Üstad tarzında eser yazmadınız.'

"Kardeşim,' dedi. 'Sizler Üstadın nasıl bir insan olduğunu bilmiyorsunuz. Kimse Üstadla mukayese edilemez. Onun kulağına üfleyen vardı. Onun fiş takacağı yeri vardı. Bizim fiş takacak yerimiz yok.

"Kardeşim, sizi tebrik ederim. Bizler Üstadın sayesinde müellif olduk. Bizler korkumuzdan ne eser yazabiliyorduk ve ne de kimseye anlatabiliyorduk. Üstad Hazretleri Risale-i Nurları te'lif etmeye başladı; hem Türkiye'de okuma çığırı açtı, hem de hapishanelerde dayak, kelepçe, açlık, susuzluk her zulme tahammül etti. Fakat onun ihlası, onun şefkati, onun merhameti, onun tevazuu, onun şecaati ve kahramanlığı herşeye galip geldi. Türkiye'de herşey onun peşinde; emniyeti, polisi, bekçisi, İslâmiyetten mahrum kalmış halkı, İslâmiyetten uzaklaşmış insanları hep aleyhinde. Onun kimsesi yok. Ne ordusu var, ne polisi, ne jandarması, ne bekçisi. Yalnız onun Allah'ı var. Yalnız Allah'a dayanmıştı, yalnız Peygamberine.'

"Siz Üstadı anlayamazsınız"

"Birgün eski alay müftüsü Osman Nuri Efendi:

"Kardeşlerim! Sizler Üstadı tek taraflı anlıyorsunuz. Üstadı sizin hafızalarınız anlamaz. Üstad acaip bir insan. Sizler Risale-i Nur'u anlayarak okuyun. Ben eserlerinin hepsini mütalaa edemedim. Fakat çok kitaplarını tetebbu ettim. Hususan işte görüyorsunuz. Fevzi Çakmak'la her gün beraberiz. Çeşitli mevzuları, hattâ dünya ahvalini görüşüyoruz. Sizin Üstadınızda öyle bir deha, öyle bir kabiliyet var ki, dünyadaki devletlerin siyaseti Üstada verilse hepsini idare edebilecek bir kabiliyet var. Ben öyle görüyorum ve hakikaten de öyledir' demişti.

"Üstadı on yedi defa zehirlediler"

"Üstadımız aynı zamanda yemek yerken yalnız yer, bizler yanında olsak bize verir, 'Vermezsem bana dokunur' derdi. Hattâ Üstadımıza haftada bir ekmek alırdık, ekmeği fırından veya bakkaldan alırken çok dikkat ederdik. Çünkü bizim etrafımızda çeşitli dessaslar vardı. Fırıncılardan ekmek alırken, fırıncını verdiği ekmeği almaz, bir tedbir olarak kendimiz seçer alırdık. Hattâ mandradan olarak yoğurt alırken yüzlerce kâsenin içinden biz kendimiz seçerdik. Çünkü Üstadın aleyhinde çok plânlar döndürüyolardı. On yedi sefer zehirlediler.

"Bizler çok dikkat ediyorduk. Hattâ Üstadımıza su getirirken, suya giderken ve sudan gelirken erkek ve kadın, çoluk çocuk hep bizimle meşgul olmak isterlerdi. Üstadımızın hizmetinde olduğumuz için su getirirken bize yardım etmek isterlerdi. Biz katiyyen kimse ile konuşmazdık. O anda su getirirken Üstadımızın hizmetkârları da olsa birbirimize termosu vermezdik.

"Üstadımıza ekmek ve yoğurt gibi ne alırsak kapalı bir kap içinde getirirdik. Zehirlenme hâdiselerinden başka, Üstadımız isabet-i nazardan da çekinirdi. Su getirdimizde dahi Üstadımız kendisine dokunmasın diye bize yirmi beş kuruş para verirdi.

"Hizmetindekilere şefkatle muamele ederdi"

"Üstadımız hizmetine yeni gelenlere bir-iki sene iltifat eder, okşar, fazla sıkmaz, ağır ağır derslere başlar, fedakârlık, sadakat, tedbir ve ihlas dersleri verirdi. Çok şefkatli muamele ederdi. Hususi hizmetlerini de tedricen yaptırdı. Bu hususlarda her bakımdan en fedakâr, bir kale gibi imanı olan Zübeyir Ağabey idi. Acaip bir fedakârlık vardı kendisinde. Hattâ Üstadımız bizlere darılsa, kızsa Zübeyir Ağabeyi döverdi. Üstadımız Zübeyir Ağabeyin nefsini tam terbiye etmişti. Zübeyir Ağabeye, 'Bu taştır, bu ağaçtır, topraktır, bu meyyittir' gibi sözlerle nefsini rencide edecek şeyleri söylerdi. Zübeyir Ağabey de, 'Evet Üstadım' derdi, katiyyen nefsinden dahi itiraz gelmezdi. Allah rahmet eylesin, şefaatına mazhar eylesin.

"Zübeyir Ağabey müstesna idi"

"Bizler Üstadımızın, Risale-i Nur'un tarz-ı hareketini, hem ihlâs, istiğna, mahviyet, fedakârlık, kahramanlık, iktisat; kardeşlerine karşı tevazu, şefkat; düşmanlarına karşı şecaat, cesaret derslerini Üstaddan sonra Zübeyir Ağabeyden aldık. Allah ebediyyen razı olsun, Allah dünyada olduğu gibi, âhirette de Nur Üstadımızın hizmetinden ayırmasın. Kendisinden çok istifade ettik. Sahabelerin isâr hasletine tam mazhardı.

"Onda, Risale-i Nur'a ve Üstadımıza karşı öyle bir bağlılık vardı ki, katiyyen taviz vermezdi. Kendisi hakaretlere, işkencelere, dayaklara maruz kalsa, zerre kadar sarsılmazdı. Hattâ Afyon hapsinde onun o güzel müdafaalarını hazmedemeyen Afyon savcısı kendisine günlerce dayak attırırdı. Gardiyanları ayartarak onu falakalara yatırırdılar. Gardiyanlar vurdukça Zübeyir Ağabey onların yüzüne tükürür ve 'Vurun, vurun' diye bağırırdı.

"Hapishanede kendisine insanlık dışı hakaretler yapıldığı halde o, onlara şefkatle muamele edip, hiç ehemmiyet vermezdi. Biriktirmiş olduğu maaşı ile hapishanedeki fakir Nur Talebelerine yardımda bulunur, kendisi yemez, onlara yedirirdi.

"Herşeyini Risale-i Nur'a feda etmişti"

"Risale-i Nur ve Üstad uğrunda kendisini binler parça da etseler, o, yine Risale-i Nur diye kalkardı. Hattâ bazı zamanlar hasta olurdu. 'Zübeyir Ağabey, polisler geliyor' denildiği zaman hemen kalkar, hiç hastalık eseri kalmazdı. Polisler sık sık kendisini ziyaret ettikleri, bulunduğu eve taharri maksadıyla geldikleri için böyle hareket ederdi. İman ve İslâma dair, şecaate dair bir yazı çıksa, hemen Zübeyir Ağabeyi taharri ederler, o da onlara hiç taviz vermez, âdeta onlarla dalga geçerdi. Üstadımızdan ne görmüş, ne işitmişse harfiyen tatbik ederdi. Üstadımız da en mahrem işlerinde ve hizmetlerinde Zübeyir Ağabeyi istihdam ederdi. Çok zaman siyasî mevzuları veyahut hayat-ı içtimaiyeye dair meseleleri Üstadımız Zübeyir Ağabeye havale ederdi. Bütün içtimaî mektuplarında, siyasilerle görüşmelerde de Zübeyir Ağabey, Ceylân ve Sungur memur olurdu. 'Sungur, bugün seni keyfetmeye götüreceğim' dediğinde; Sungur Ağabey 'Üstadla gezmeye çıkacağım' diye çok sevinirdi. Birden hazırlanır, Üstadımız balkona çıkar, 'Sungur, evlâdım sen kal, filanca yere mektup yaz, veyahut Ankara'da Nur'un hizmetleri var oraya git' der, Ankara'ya gönderirdi.

"Ekseri bu neviden hâdiseler vuku bulmuştur. Üstadımız, 'Sungur, senin hayatın Nurlarla kaimdir, ' derdi ve 'Şahsî hizmetimden ziyade, sen Risale-i Nur'un hizmetiyle mükellefsin' derdi. Hayat-ı içtimaiyeye dair mektup işlerinde, siyasilerle görüşmelerde ve Ankara'daki Nur hizmetlerinde ekseri Sungur Ağabeyi istihdam ederdi. Üstadımız daima akla kapı açar, irade-i cüz'iyeyi kimsenin elinden almaz, yalnız işaret ederdi.

"Zübeyir böyle yapalım mı?"

"Meselâ, Zübeyir Ağabeyi çağırır, 'Zübeyir böyle yapalım mı?' der, işaret ederdi. Zübeyir Ağabey, de 'Evet Üstadım, yapalım' derdi. Üstadımızın işaret ve emri olmadan katiyyen ne mektup yazar ve ne de başka şeyle meşgul olurdu. Daima, Üstad, Risale-i Nur diye yaşar, onlarla yatar, kalkardı.

“Niçin gazete ile meşgul oluyorsun?”

“Zübeyir Ağabeyin gayreti de yetişilmez mertebede idi. Bizim anlayamadığımız meselelere o çok ehemmiyetle eğilirdi. Meselâ İttihat gazetesi çıktığında Zübeyir Ağabey, Galata Köprüsünde gazete satmıştı. Ankara’ya geldiğinde, ‘Niye böyle yapıyorsun? Sen gazeteci mi oldun, ne lüzum var da gazete ile meşgul oluyorsun? Bunlarla çocuklar meşgul olur, sen çocuk musun?’ diye, haddim olmayarak darılmıştım. Çok üzüldü. ‘Haklısın, ama Üstadı ve Risale-i Nur’u ne ile tanıtacağız? Üstadımız bizlere gazete okutturmuyor muydu? Üstad sağcı neşriyatı takip etmiyor muydu? Gazeteciliğin on seyyiesi olursa, yüz hasenesi olur. Bu iyi bir meslek değil, gazetecilikle insan kendini harcar, çok zor bir meslek. Ben bunlara mani olamam. Üstadı dünyaya ilân edeceğim, dünyaya tanıtacağım, diye bu tehlikeye atılıyorlar. Bizler aleyhinde olmayalım. Ben bunları teşvik için gazete sattım’ demişti.

“Bunlar Nur Talebelerini parçalıyorlar”

“Nizam Partisi kurulduğunda hiç taviz vermedi. Daima Nurum içtimaî hayatımıza dair derslerini anlatırdı. ‘Ama Ağabey, bunlar Müslüman değiller mi? Bunlar kardeşlerimiz değil mi?’ dediğimde, ‘Bunlar Üstadı anlayamamışlar. Bunlar bilmeyerek Nur Talebelerini parçalıyorlar, çok, pekçok zarar veriyorlar’ diyordu.

“Zübeyir Ağabey, Risale-i Nur prensiplerine aykırı hareketlere katiyyen müsamaha etmezdi. ‘Nur Talebelerini parçalamak isteyenler, Risale-i Nur’un düsturlarını bilmiyorlar, bize siyasî bir gözle bakıyorlar, baktırıyorlar. Bizim siyasetimiz, sırf reylerimizle Halk Partisini iktidara getirmemek, milleti bölmemektir.

‘Biz Üstadımızdan böyle dersimizi aldık. Lâhikaları okumuyorlar veyahut okumak istemiyorlar veya anlamak istemiyorlar. Bu hayat-ı içtimaiyeye dair mektupları bize Üstadımız ders vermedi mi? Bunları bize Üstadımız yazdırmadı mı? Biz bunların hepsini de biliyoruz ve Üstadımız bu meselelere ne kadar ehemmiyet veriyordu, onu da biliyoruz. Bunlar Üstadımıza tek taraflı bakıyorlar, Üstadımız vazifeli. Üstad her cihetle Üstad değil mi de, bunlar başka bir çığır açmak istiyorlar. Nur Talebelerini siyasî yapmak istiyorlar’ diyor ve bunlara çok üzülüyordu.

“Halbuki Üstadımız nazarları daima Nurlara veriyordu. Evet mesleğimizde ihlas-ı tammeden sonra en büyük esas sebat ve metanettir ve o metanet cihetiyle şimdiye kadar çok vukuat var ki, öyleler herbiri yüze mukabil bu hizmet-i Nuriyede muvaffak olmuş, bir adam yirmi otuz yaşında iken, altmış yetmiş yaşındaki velilere teveffuk etmiş’ derdi. ‘Bunun gibi biz de Üstad Hazretlerinden ne görmüşsek, ne duymuşsak ona ittiba etmeye mükellefiz. Yeni bir çığır açmayalım. Onlar da inşaallah anlayacaklardır. Üstadımızın son mektuplarını okumuyorlar, okusalar herhalde anlayacaklar. Eğer yine anlayamazlarsa o zaman anlamak istemiyorlar.’

“Halk Partililerin iftirası”

“Emirdağ’da bazen Halk Partililer gelir, bizleri tanımazlar, ‘Yahu şu Çalışkanlar var ya, bir risaleyi, bir liralık bir kitabı beş liraya satıyorlar’ gibi çoklara su-i zan verirlerdi. Maksatları Çalışkanlar hanedanının kuvve-i mâneviyelerini kırmaktı. Halbuki bütün ziyarete gelenleri onlar misafir ederlerdi. Maddi-mânevî alâkadar olurlardı, paralarını verirlerdi. Kahraman Emirdağ Nur Talebeleri, Üstadımıza karşı çok sadıktırlar. Üstadları için canlarını verirlerdi. O kadar baskı, tehdit, zulüm ve tarassut onları hiç yıldırmadığı gibi bilâkis daha çok kahramanlık yaparlardı. Öyle zaman oldu ki, üz kardeşin üçünü de oğulları ile beraber hapsettiler. Günlerce, aylarca dükkânları kapalı kaldı, iflas ettirinceye kadar çalıştılar, ama yine onlar kazandı. Dünya malının fani olduğunu ve Üstadın verdiği derslerin mahiyetini tam anlamaya vesile oldu. Değil malları ve servetleri, onlar, Üstad ve Risale-i Nur için canlarını veriyorlardı. Servetlerini kaybetmiş, iflas etmiş, bunları düşünmüyorlardı bile.

“Hamza Emek o zamanlar Demokrat Parti ilçe başkanı idi. Sırf hizmet için parti başkanlığı yapardı. Çünkü Emirdağ’a gönderilen kaymakam, jandarma v.s. gibi kişiler kasıtlı olarak menfî insanlardan seçer gönderirlerdi. Hamza Emek parti başkanı olduğu için kendisine diş geçiremezlerdi.

"Herkese itimat edemezdik"

"Üstad kimsenin yemeğini yemediği halde, Ceylân Ağabeyin annesini yaptığı yemeği yerdi. Hususan köfte gibi yemekleri daima Ceylân Ağabeyin annesi Fethiye Hanıma yaptırırdı ve onun yemeğini yerdi, ona dua ederdi. Bir de Firdevs Hanım vardı, çok ihlaslı idi. O da Üstada yoğurt yapardı, hem ineği bereketliydi. Üstad Emridağ'a gelmeden Üstadın geleceğini hisseder, yoğurt hazırlardı. Herkesten yoğurt alamazdık, çünkü zehir vermek için daima çalışanlar vardı. Hattâ bir defasında yukarıdan emir geliyor ve ne yapın yapın Bediüzzaman'ı hastaneye yatırın, ona bakan bir hizmetçi koyun ve para da almayın deniliyordu. Tabiî bu plânlar hep akim kaldı. Çünkü Üstadda müthiş bir feraset, tedbir, hassasiyet, ihlas vardı. Derhal farkına varıyordu, ona göre de tedbir alıyordu.

"Tarihçe-i Hayat'ta bunların bir kısmı geçer. Üstada neler yaptılar neler? Geceleri aniden karakola çağırmak, akşamdan sonra mahkemeye çağırmak, ziyaretçi gelmişse niye geldi diye çağırmak... Biçare bir köylü Üstadın elini öpse peşine takipçi koyarlardı. Üstadın evinden çıkarken ve girerken ziyaretçilerine hakaret ederlerdi. Üstada niye selâm veriyorsunuz, niye bakıyorsunuz v.s. Ama o büyük Üstad herşeye sabrediyordu...

"Beşeriyetin imanını kurtarmak, masumların imanını kurtarmak için, Risale-i Nur'un neşri için herşeye sabredeceğim... Eskiden cebbar kumandanlara baş eğmeyen, hayatında kimseye tenezzül etmeyen zat, şimdi bir bekçi, bir jandarma gelse 'Filan yere git' dese, gideceğim... Sabredeceğim, benim vazifem müsbet hareket etmek, ben Eski Said'i bıraktım. Yeni Said bütün işkence ve hakaretlere sabretmeye karar verdi' derdi.

"Bu çınarı Yıldız Sarayına değişmem"

"Barla'ya geldiğinde Üstad, çınar ağacının başında sabahlara kadar dua ederdi. Arı sesi gibi çınar ağacının başından yanık yanık ses gelirdi. Barlalılar derdi:

"Hoca Efendiyi buradan Eskişehir Hapishanesine götürdüler, çınar ağacı mahzun kaldı, kanatları aşağı indi, hiç şenlenmedi, yaprakları aşağı sarktı. Sanki akıllı bir insan gibi bir vaziyet aldı. Ama Hoca Efendi tekrar geldiğinde çınar birden acaip bir hal aldı, birden şevklendi, kanatları yukarı kalktı, yaprakları şenlendi, hep şaşırdık. Barlalılar, mahallemizin bülbülü geldi, diye hep sevinirlerdi.' Üstad da: 'Ben bu çınar ağacını Yıldız Sarayına değişmem, bu çınar benim için bin altından kıymetli' derdi. 'Bundan siz de istifade edin' derdi, meyvesi olan kozalaklardan bize de verirdi, bundaki san'at-ı İlâhiyeye bakın derdi. Muazzez Üstadımız hakikaten çok zahmet çekti, zahmette rahmeti görüyordu. Herşeyden mahrumdu. Abdesthanesi elli metre mesafede, üstü açık, elektriği yoktu. Kış kıyamet, evde bazen odunu dahi bulunmazdı. Barla'da kışın herşeyden mahrumdu. Yanında yalnız bir yumurta bulunur, ekmeğini mahallelerde yaparlar, fakat buna rağmen Üstad gayet memnundu. 'Bu çınarı Yıldız Sarayına değişmem' diyordu. Barla'daki mübarek dershanesinde de Risale-i Nur te'lif olduğu için saraylara değişmem diyordu. Üstad Barla'nın kabristanından, suyundan, havasından, insanlarından çok memnundu. Hattâ Barla'dan, İstanbul ve Ankara'ya çalışmak için gidenler olursa üzülürdü. 'Aman kardeşim dünya acaip olmuş, parmağını soktuğun zaman eli, eli soktuğu zaman kolu, kolu soktuğun zaman da vücudunu götürüyor, dikkat edin, kimseye muhtaç olmayacak kadar rızkınız varsa iktifa edin, mübarek Barla'dan ayrılmayın' derdi. Barlalıları çok sever, kendi akrabası gibi alâkadar olurdu. Üstadımız Barla'da, sık sık Barla Gölünün kenarlarına gider, bazen denize girerdi. Denize gömleği ve iç donu ile girer, fakat fazla duramaz, çabuk üşüdüğü için hemen çıkardı. Bize; 'Sizler benim yerime girin' derdi. Biz de Ceylân Ağabeyle girerdik. Bazen gölde kayıklar olurdu. Üstadımızı kayığa bindirir, gölün kenarlarında gezdirdik. Fazla kalsak veya abdest için gölden fazla su harcasak, gölden israf etmeyin, derdi. İktisad, Üstadımızın damarlarına işlemişti.

"Türkiye'de Risale-i Nur var, Rusya giremez"

"Üstadımızdan işittim. Mükerrer defalar, 'Risale-i Nur kıyamete kadar devam edecektir. Dünya devletleri bunları kanun olarak kullanacaklardır' demişti.

"Bir seferinde de şöyle konuşmuştu: 'Sizden soruyorum, koca Çin'i ve Balkanlar'ı yutan bir ejderha Türkiye'ye neden birşey yapamıyor'

"Bizler sükût ettik. Tekrar sordu, yine sükût ettik. Üstadımız, 'Kur'ân-ı Kerim'in bu zamandaki hakikî tefsiri olan Risale-i Nur'un sayesinde' dedi.

"Benim içimden bir sual geldi. Acaba Risale-i Nur koca Rusya'yı nasıl durduracak? O zaman Üstadımız şöyle buyurdu: 'Bakın bir Miralay talebem gitti, Onuncu Sözü habbeciklerle Şarkta neşretti, Rusya'nın önünü aldı.'

"Yine benim hatırıma geldi. Onuncu Söz elli-altmış nüsha kitap. Nasıl koca Rusya'nın önünü alacak?

"Üstadımız şöyle dedi: 'Esas manevî atom bombası Risale-i Nur'dur. Onların atomundan daha üstündür. Sizler kormayın, bu memlekette Risale-i Nur olduğu müddetçe Rusya bu memlekete giremez.'

"Yine Alman Harbinde herkes telâşta, 'Almanlar Türkiye'ye girdi girecek' diye kahvelerde konuşuluyor. Üstadımız Hafız Ali Ağabeye haber gönderiyor. 'Korkmayın, telâş etmeyi. Türkiye'de Risale-i Nur var, giremez' diyor.

"Hafız Ali Ağabeyin hizmetine bakan Abdullah Çavuş kahveye gidiyor, milletin telâşını görünce, 'Merak etmeyin hocaefendi haber göndermiş, Türkiye'de Risale-i Nur var giremez demiş,' diyor. O zamanki eğitmenlerden Osman Atasoy'da inanmaz bir tavırla şöyle diyor: 'Meczub, işte girdi.' Abdullah Çavuş birşey demeden evine gidiyor. Gece radyolar ilân ediyor. 'Alman orduları Türkiye'ye giremedi.' Ontan sonra Osman Atasoy Nur Talebesi oldu.

"Üstadımız eski Nur Talebelerine çok ehemmiyet verirdi. Onların sadakat ve sebatlarından dolayı çok rağbet ve alâka gösteriyordu. 'Onlar Nur hizmetinde saff-ı evvel çekirdekler hükmündedirler. Onların ektiği Nur çekirdekleri şimdi meyvesini vermektedir' derdi."

[1] Emirdağ Lâhikası, 2: 184-185

[2] Emirdağ Lâhikası, 2:20


Son Şahitler 3

Son Şahitler 3.Cild s. 113

HALİL GÖNÜLALAN

1925'te Gaziantep'te doğdu. 1944'te Emirdağ'da onbaşı olarak bulundu. Verilen emirle Bediüzzaman'ı takip etmişti.

"Gözleri heybetliydi"

"Benim için onbaşı olan hemşehrim Hayri Özhelvacı izinli olarak Antep'e gitmişti. O zaman bana, 'Bediüzzaman'ı sen takip et' dediler, vazifeyi bana verdiler. Kumandanımız İsmail Güneybölük'tü. Bediüzzaman'ın kıyafetine bile müdahale etmemizi istiyorlar, başındakini çıkarttırmamazı emrediyorlardı.

"Oturduğu evin karşısında bir kahvehane vardı, orada takip ederdik. Kendisi, 'Ben şapka giymem' diyerek, şapkayı başına koymazdı, hep sarık sarardı. "Bölük kumandanı sarığını yırttı. Ama o işi yaptığı gün, karısı ile beraber yatamıyorlar. Devamlı olarak kâbus basıyor. Gece saat üç sıralarında Bediüzzaman'dan özür dilemeye gittik. Rica ettik, af diledik. Bana, 'Sen git. Benim suçum nedir? Rahat yatsın' dedi.

"Benim, gedikli başçavuş olarak orduda kalmaya niyetim vardı. Bediüzzaman bana, 'Bu meslekte kalma, memleketine git, ev sahibi de olacaksın' dedi, dua etti. Allah'a şükür, bugün ev sahibi de olduk, rahatız. "Camide örtülü bir yeri vardı, namazları orada kılardı. Birgün hep beraber yağmur duasına çıktık. 'Büyüğümüzden isteyeceğiz' dedi. Hakikaten çok miktarda yağmur yağdı.

"Ben bazen elini öperdim, bana dua ederdi. Allah'a şükür, bugün iyiyim. Sırtındaki cübbesi ve başındaki sarığı ile eski zamandaki hocalara benzerdi. Gözleri heybetliydi.

"Bir gün Konya ve Sandıklı'dan iki hoca kendisini ziyaret için gelmişlerdi. Bana, 'Sen misafirlere bak' dedi. Emirdağ'da Halepli Hasan Usta isminde bir dükkâncı vardı. Onun dükkânında kahvaltı yaptık. Üç kişi kırk kuruşluk kahvaltı yaptık. Hocanın duası ve bereketiyle üçümüz de doymuştuk.

"Bediüzzaman'a sevgim son zamanlarda kendisini daha da gösterdi. Vefatından birkaç gün önce kendisini Antep'te gördüm. Eski postahanenin önünde, sabahın erken vakitlerinde yabancı bir araba duruyordu. Baktım ki, Bediüzzaman. Hemen koşarak elini öptüm. 'Ben Urfa'ya gidiyorum' diye dua istedi. Yanında talebeleri vardı. İşte böyle, Allah böyle büyük bir insanı görmek nasif etti bana."


Son Şahitler 3

Son Şahitler 3.Cild s. 114

SEYDİ KOÇAK

1913'de Emirdağ'da doğdu. Üstadın talebelerindendi.

"Karakol komutanlığı yapan bir arkadaşa, 'Bu zamanda üstad-ı kâmil var mı?' diye sorduğumda bana, Denizli hapsinde bulunan Üstad Bediüzzaman'dan bahsetmişti.

"Az zaman sonra, Emirdağ Çarşı Camiinde, 1944 yılının Ağustos ayında onu bana gösterdiler. Camide ellerinden öperek himmet diledim. Daha sonraları ise evine gitmeye başladım.

"Bizim komşumuz İbrahim Kantar vardı, Üstada çok hürmet ve hizmet ederdi. Afyon hapsinde de Üstada hizmetler etti.

"Bir göz ilâcının bile ücretini verdi. Kimseden hediye ve zekât almıyordu.

"Kardaşım Seydi, Vallahi'l-Azim hariçten birinin lokması mideme düşerse sancıdan yatamıyorum. Rica ederim, bana böyle birşey getirmeyin. Ben minnet altına girmemişim. Hayatım boyunca rızkımı Cenab-ı Hak ihsan ediyor' diyordu.

"Ara sıra değil de daima hizmet versin arzusundaydım. Bu arzu ile ziyaretine gitmiştim. Daha ben söylemeden, bana, 'Sen hizmet ediyorsun, sana şuradan anahtarı atıyorum, Çalışkan'ları çağır, Ahmed'i veya Mehmed'i çağır diyorum, bunu yapıyorsun, bu hizmet sana yeter' dedi.

"Ben 'İzin verin, yerleri süpüreyim, yahut su getireyim' deyince 'Hayır, hayır kardaşım, sana bu hizmet yeter' demişti, daha fazla ısrar etmedim. Emirdağ'a gelmeyip Isparta'da kaldığı zamanlar, oraya ziyaretine giderdim. Emirdağ'dan vedalaşıp, Isparta'ya gittiği zaman da yine hizmetindeydim. Üstada şöyle bir mevzu sordum; 'İslâmın sadası en yüksek olacak diyorsunuz. Bu gür sada daha ne zaman olacak Üstadım?" dedim.

"Acaip' dedi ve hemen cevap verdi: 'Bu siyasi değildir. Ben siyasetten de bahsetmek istemiyorum. İslâmın sadasının en gür bir sada olduğunu hep sizler göreceksiniz. Ben göremeyeceğim.'

"Bir de İhlas Risalesindeki Hıristiyanlığın İslâmiyete inkılâp edeceği meselesini sordum. 'Acaip, kardaşım' dedi ve Hıristiyanların tasaffi edip, sâfi bir hale geleceğini, Almanya'nın Müslüman olacağını müjdeledi.

"Üstad minnet almazdı, para ve hediye hiç almazdı. Minnetsiz yaşardı. Kimsenin çorbasını içmezdi. Evinde kedileri vardı. Bunlar başını çıkaran fareye bile dokunmazlardı. Üstad kediler için, 'Bunlar benim minettarım değil, ben bunların minnettarıyım. Allah bunların yüzünden benim rızkımı ihsan ediyor' demişti.

"Fare çıktığı zaman kedilere, 'Bunlara dokunmayın' diyordu. Hakikaten kediler de dokunmuyorlardı. Şöyle bir söz vardır: 'Himmet-i rical, tahrib-i cibal.' Evliyâullah himmet ederse, dağlar parça parça olur. Evliyâullah beddua ederse, dağlar param parça olur. Ama eliyâullah beddua etmez. İşte Bediüzzaman Hazretleri de böyle büyük bir zattı. 'Benimle konuşmaya lüzum yok, Risale-i Nur'dan himmetinizi, dersinizi alırsınız' diyordu.

"Üstada 'veli' dediler, kabul etmedi; Mehdi dediler, yine kabul etmedi. Bir gün Osman Çalışkan kendi kendine konuşuyor. 'Bu risaleleri nasıl yazıyor, Kürtten de olur mu bu?' diyor. Allah kendisine, kalbine, durumu bildiriyor. Yakub Aleyhisselâmın, 'Bizim halimiz şimşekler gibidir, bazen ayağımızın üzerini bile göremeyiz, bazen da kâinatı temâşâ ederiz' diye buyurduğu gibi, Allah bildirince herşeyi biliyorlar. Osman Çalışkan, Üstadın yanına gelince, Üstad kendisine, 'Kardaşım, ben seyyidim' demişti.

"Zamanın iman kurtarma zamanı olduğunu, tarikat zamanı olmadığını ifade ediyordu. 'Eğer İmam Rabbani de bu zamanda gelseydi, bütün himmetini iman-ı kurtarmaya verirdi. Bir imanın inkişafı binler kerametlere müreccahtır. Tarikatsız cennete gidilir, fakat imansız cennete gidilmez' diyordu.

"Bediüzzaman bir güneşti. Üstad 1944'te Emirdağ'a geldiği zaman, oğlum Ekrem de dünyaya geldi. Ekrem hastalandığı zaman Üstad himmet edip dua buyurdu ve çocuk şifa buldu."


Son Şahitler 3

Son Şahitler 3.Cild s. 117

MUSTAFA AKDEDEOĞLU

1924'te Konya'da doğdu. İlkokulu Türkiye'de ortaokulu Halep'te, lise ve fakülteyi Mısır el-Ezher Üniversitesinde tamamladı. İki yıl Pakistan Karaçi Üniversitesinde master çalışması yaptı.

Risale-i Nur Külliyatını ne zaman ve nasıl tanıdınız?

1945 yılları idi. Ben o tarihlerde Isparta Askerlik Daire Başkanı (yedek subay) olarak vatanî görevimi yapıyordum. Ara sıra Isparta Ulu Camiinde izinli günlerimizde namaza gider, cemaate Kur'ân-ı Kerim okurdum.

Günlerden birgün, camiden çıkışta bir zat ile tanıştım. Bana hitaben dedi ki: 'Evladım, ben sana İstanbul kıraatı ile Kur'ân-ı Kerimi talim ettireyim, bu hususta ihtisasım var, sana faydamız dokunsun."

Neticede samimi olduk. Meğer samimi olduğumuz zat Geçici Hava Askerliği Amiri Önyüzbaşı Refet Barutçu imiş. Kur'ân-ı Kerimi talim ederken bu arada Risale-i Nurları tanıttı. Bana ilk verdiği eser Gençlik Rehberi idi. İyi daktilo yazdığım için bana Gençlik Rehberi'nin bazı nüshalarını yazdırdılar ve yazdım. Daha sonraları Hüsrev Ağabey ile de tanıştık. Çoğalttığımız Gençlik Rehberi'ni tanıştığımız ortaokul ve lise talebelerine dağıtırdık.

Bediüzzaman ile görüşme imkânı bulabildiniz mi? Eğer görüşme bahtiyarlığına erişmişseniz kaç defa oldu?

1945 sonlarında Isparta'da askeri izne ayrıldım. Refet Bey bana dedi ki: "Kardeşim Konya'ya giderken Çay kazasında in. Oradan Emirdağa git. Hz. Üstadı ziyaret et, ellerini öp ve benim 1 kg kadar kesme şekerim var, onu da Üstada hediyem olarak götür."

Ben de aynı şekilde güzergâhı çizdim ve Emirdağ'a vardım. Çalışkan'ların dükkânına gittim. Rahmetli Ceylan ile irtibat kurduk.

Üstad, "Gelsin" demiş. Koşa koşa gittim. Baktım, Üstad bahçeli evinin dış kapısında beni bekliyor. Hicap edip durdum. Ellerini öpmek istedim, öptürmediler ve bana hitaben, "Hoş gelmişsin kardaşım. Ben neyim ki, sen bana geldim. Bana gelmektense Risale-i Nur Külliyatını okuman daha istifadeli olur. Fakat ben seni Refet kardeşim adına kardeşliğe kabul ettim."

"Şimdi yazmak zamanıdır"

Gayet haşmetli olarak ayakta duran ve heybetle bakan Hz. Üstad bana hitaben, "Sen eskimez Kur'ân harflerini yazabiliyor musun?" diye sordu.

"Evet efendim, yazıyorum."

"Yaz kardeşim, şimdi yazmak zamanıdır. Eğer çoğaltırsan, iman ehli kardeşlerimize hediye edersin" dedi.

Üstadı ayakta bekletmekten utandım. Hemencecik Refet Barutçu Ağabeyin hediyelik şekerini kendilerin uzattım.

"Refet bizim hediye almadığımızı bilmiyor mu? Peki öyle ise (Ceylan kardeşe seslenerek) Ceylan, benim odamdaki Asâ-yı Mûsa kitabını getir. Onu Refet'e gönderelim."

Ben kitabı aldım. Ve yine dediler ki:

"Kardeşim, buradan hemen ilk vasıta ile Konya'ya git. Ben gözetim altındayım. Seni tutarlar, soruşturma ve eziyet ederler. Konya'da kardeşlere selamımı götür."

Neticede ilk araba ile Bolvadin'e, oradan da Konya'ya geçtim.

Üstad bizi kabul etti

Hazret-i Üstad ile ikinci görüşmem 1953 yıllarında oldu.

1952'de Kahire'de okuyordum. 1953'te Türkiye'ye geldim. O günlerde İstanbul'a gezmeye gittik. Mısır'da beraber okuduğumuz Ali Özek Bey ile Fatih Camiinde karşılaştık. Bana hitaben, "Mustafa birisini bekliyorum, şimdi gelip bizi Said Nursi Hazretlerine götürecek" dedi.

Bekledik. Ne görelim, Konya'da beraber dersler yaptığımız Abdülmuhsin Elkonevi kardeşimiz. Birlikte Çarşamba semtinde iki katlı bir eve gittik. Üstad bizi kabul etti. Kendilerini karyolada bağdaş kurmuş vaziyette gördük. Ellerini öptük. Mısır'dan geldiğimi söyledim. Bize hitaben:

"Sizin gelmeniz çok iyi bir tevafuk oldu. Safa geldiniz. Mısır'dan Şeyhülislâm Mustafa Sabri Efendi bana bir kitabını göndermiş ve Risale-i Nur Külliyatı içinde neşrini istiyor. Fakat Risale-i Nur külliyatı içinde neşrine müsaade yok. Çünkü kitabınnın içinde çok ihtilaflı meseleler var. Risale-i Nur Külliyatının meşrebi ittifaktır. İhtilaf meşrebi değildir ve yeri yoktur. Benim çok selâmımı götürün. Yine de kitabının başım üstünde yeri vardır. Bunları aynen söyleyin."

Neticede Kahire'ye gittik. Mustafa Sabri Efendi hasta idi. Bu bakımdan yanına Ali Özek kardeşimi kabul ettiler. Üstadın selâmını ve söylediklerini nakletmiş. Mustafa Sabri merhum, "Peki, madem öyle, mesele yoktur" deyip Üstadın selâmını almış.

Cennetten gelen üç nehir

Üstad Bediüzzaman Hazretleri ile birçok zevat mektuplaşmıştır. Sizlerin diyar-ı gurbette, bilhassa el-Ezher Üniversitesinde iken Said Nursi Hazretleri ile mektuplaşmanız oldu mu?

Evet bir defa oldu, şöyle ki: El-Ezher'de olsun, diğer okullarda olsun -Vahhabimeşreb bazı coğrafyacı hocalar Hazret-i Peygamber (a.s.m.) Efendimizin- "Şu üç nehrin menbaları Cennettendir" mealindeki hadis-i şeriflerine, nehirlerin çıktıkları yerleri hakir ve küçük görerek dil uzatmışlardı. Hatta bazılar, bu hadis-i şerifi "mevzu ve hurafedir" diye sapıtıyorlardı. Bunun üzerine biz Kahire'den Üstadımız Bediüzzaman Hazretlerine, "Bizleri müşkilâttan kurtar" diyerek bir mektup yazdık ve tafsilâtını anlattık. Kısa bir müddet sonra Üstad bize, "20. Sözün Birinci Makamını" gönderdi. Hassaten "20. Sözün Birinci Makamının Üçüncü Nüktesi" meseleyi fevkalade halletmektedir. Neticede bu hocalar ilzam ve ikna oldular. Bize de şükranlarını belirtirken, Üstad Hazretlerine de duada bulundular.

(Bu mülâkatı Konya'dan yapıp gönderen Halil Uslu kardeşime teşekkür ediyorum.)


Son Şahitler 3

Son Şahitler 3.Cild s. 120

SABRİ HALICI

Konyalı Halıcı Sabri. Aslen Erzurumlu olna bu zat "Kürt Sabri" diye de anılmaktadır.

Erzurum'da doğan Sabri Halıcı Cünan aşiretindendir. Birinci Cihan ve İstiklâl Harbinde çarpışarak gazilik rütbesi almıştır.

Nur risalelerine uzun yıllar hizmeti geçmiştir. Bilhassa birinci ve ikinci Emirdağ mektuplarında ismi geçmekte ve kendisine hitaben mektuplar bulunmaktadır. 1948'de Üstad Bediüzzaman'la birlikte Afyon Hapishanesinde yatmıştır.

İstanbul'da Salih Yeşil'in yanına gittiği zaman Hazret-i Ali ve Hazret-i Muaviye meselesinde ve Salih Yeşil'in çocukları konusunda şiddetli münakaşa etmişler. Emirdağ mektuplarında geçen uzun mektupta Bediüzzaman'ın "Yâ Rab! Erzurum'dan imdadıma yetişen bu iki zatın münkaşasını musalâhaya tebdil et" diye yaptığı niyaz Halıcı Sabri ve Salih Yeşil içindir.

Şâhitler'in Dilinden,Ömer Halıcı, Sabri Halıcı'nın oğludur. Diğer iki oğlu olan Feyzi ve Mehdi Halıcı da Üstadı ziyaret etmişlerdir.

Birinci Cihan Harbinden sonra çocuklarıyla birlikte Konya'ya yerleşmişti.

Eski Şer'iyye Vekili Hâdimli Vehbi Çelik Efendiye İhlas Risalesi'ni hediye etmişti. Vasiyeti üzerine, Bediüzzaman'ın kendisine hediye ettiği, şark dokuması olan bel kuşağı kefenle birlikte vücuduna sarılarak defnedilmişti.


Son Şahitler 3

Son Şahitler 3.Cild s. 121

AHMED URFALI

Aslen Urfalı olan Ahmed Urfalı 1924'te Emirdağ'da doğdu.

"Seni kardeşliğe kabul ediyorum"

"Üstadı ilk olarak 1954'lerde ziyaret ettim. O vakit askerdim ve izinli olarak dönmüştüm. Emirdağda bana 'Buraya büyük bir hoca gelmiş' diye bahsetmişlerdi. Ben de Hoca Efendiyi ziyaret etmek istedim. Birgün yatsı namazından sonra arkasına düştüm. Bana 'Adın ne?' deyince, 'Ahmed' dedim. 'Buralı mısın?' diye sordu. Emirdağlı olduğumu ve askerden izinli geldiğimi söyledim. Balıkesir'de askerlik yapmakta olduğumu söyleyince, Hasan Basri Çantay'ı sordu. Daha sonra Hasan Basri'ye selamlarını götürdüm. Böylece Üstadın evinin önüne geldik. Anahtarı bana uzattı. Dış kapıyı açtım. 'Kardeşim, seni kardaşlığa kabul ediyorum' dedi. İçeriye girdi ve 'Kapıyı kilitle' dedi. Kapıyı kilitledim. Ben dışarıda, Hazret-i Üstad ise içeride kalmıştı. Anahtarı istedi, Ben de kapı aralığından uzattım. Böylece ilk ziyaretimi yapmıştım.

"Üstadın hizmetindeyim"

1947'de askerden döndüm. Ceylân Çalışkan Ağabey vasıtasıyla Üstadı tekrar ziyaret ettim. Daha sonraları Ceylân ve Mustafa Acet'le birlikte ben de hizmetine girdim. Benim hizmetim daha hafif işleri takip etmek tarzında oluyordu. Odun getiriri, sobayı yakar, çarşıya çıkar ve yemek pişirirdim. Yemeği küçük sefer taslarında yapardık. Yemeğimiz çoğu zaman pirinç çorbasıydı.

"Bu şekilde Üstadın hizmetine devam ederek, risale yazmaya başladım. İslâm yazısını Üstadın yanında kalan talebelerinden öğrenmiştim. Üç tane Sözler yazdım. Üstad tashih ederek duasını yazıp, tekrar bana iade etti.

"Üstadımın kılına dokunamazlar"

"Üstad ve talebelerini Emirdağ'dan toplayıp Afyon Hapishanesine götürmüşlerdi. O anda aleyhte çok dedikodu yapılıyordu. Bir zaman sonra bize de gitmek nasip oldu.

"Bir gün Üstadımızın aleyhinde konuşan bir zabıta memuruyla münakaşa ettim. O nurdan nasipsiz adam, 'Said Nursi'yi asacaklar, şöyle yapacaklar, böyle yapacaklar' diye konuşunca; ben de kendisine hiddet ettim, 'Hiçbir şey yapamazlar, Üstadımın kılına bile dokunamazlar' dedim. O da gidip beni şikâyet etmiş. Beni yakalayıp Emirdağ Hapishanesine attılar. Orada bir hafta kaldım. Oradan da, Afyon hapishanesine götürdüler. Bir hafta da dördüncü koğuşta Tahiri Mutlu Ağabeyin yanında kaldım. Üstadımızla görüşmem mümkün olmadı. İfademi aldıktan sonra beni tahliye ettiler.

"Üstadın tokadı şifa oldu"

"Üstadın yanında çeşitli zamanlarda kıra gitmiştim. Kendisi tefekkür eder, tashih yapar ve evrad okurdu. Biz lüzumu zamanında yanına yaklaşırdık. Yine birgün kıra giderken, eski postahanenin önünde aniden geri dönerek, bana sordu: 'Hasta mısın?' Hakikaten birkaç yıldır bende şiddetli vehhamlık vardı. Ben daha 'Evet' diyemeden şiddetli bir şamar vurdu. Sonra, 'Haydi gidelim, birşeyin yok' dedi, yola devam ettik. Daha sonra benim rahatsızlığımla alâkalı hiçbir şikâyetim kalmadı.

Hizmette anne-babasının rızası

"Üstadı çeşitli zamanlarda ziyaret ettiğimde bana tekraren 'Kardaşım, sen evlenme' derdi. Bana pekçok defa söylediği bu söze bir mânâ veremezdim. Bilahare babamın şiddetli ısrarı üzerine evlendim. Babam 'Evlenmezsen seni evlatlıktan reddederim' demişti. Evlilikten sonra Üstada gittim. Üstad bana, 'Kardaşım, sen kendine ayrılan hisseyi kaybettin' dedi. Sonra 'Abdestli misin?' diye sordu. Ben abdestli olduğumu söyleyince işaret ederek, raftaki Kur'ân'ı getirmemi söyledi. Getirince açtı.

"Bir âyet-i kerimeyi göstererek, 'Kur'ân'a, imana hizmet edenlerin peder ve validelerinin dinlememelerini emrediyor' dedi. Ben oracıkta, çok acıklı bir şekilde, şiddetli bir hüzünle ağladım. Gözlerimden sicim gibi yaşlar akıyordu. yatağından kalkarak beni kucakladı, alnımdan öptü. 'Seni Risale-i Nur hesabına kabul ediyorum' dedi.

"Kore'de Kunuri Zaferi Üstadı sevindirdi"

"Bir defasında kardeşlerden birisi sormuştu: "Allahümme ecirna derken ellerimizi neden çeviriyoruz?' Ben bunu Üstada sormak için yanına girdim. Üstad yataktaydı, ama sanki vücudu kaybolmuştu. Çok hiddetli bir vaziyeti vardı. Yüz hatları gerilmiş, çok sinirli bir hali vardı. Soruyu sordum. 'Kardaşım senin işin bitti mi?' deyince, 'Evet, Üstadım' dedim. 'Derhal dışarı çık' dedi. Mahcup ve korkarak dışarı çıktım. Ertesi gün yine Üstadın huzuruna gittim. Bu defa yatağında gülümsüyordu. 'Gel kardaşım, sen birşey işittin mi?" dedi. 'Hayır, Üstadım' dedim, 'Keçeli, sen radyo dinlemedin mi?" deyince sormak istediği meseleyi anlamıştım. 'Dinlemedim Üstadım, fakat halktan işittim' dedim. Kore'de Kunuri çemberi yarılmıştı. Üstad bu haberden dolayı çok sevinçliydi. Kore Harbiyle çok alâkadar oluyordu. Tebessüm ederek beni alnımdan öptü. Böylece huzurundan sevinçle ayrıldım."


Son Şahitler 3

Son Şahitler 3.Cild s. 124

MUSTAFA BİLAL

"Üstadın Emirdağ'a ilk gelişini Tayyar Özkasap ismindeki şahıstan işitmiştim. Bana, 'Buraya bir hoca geldi, eğer istersen gel, gidip ziyaret edelim' dedi. Ben de, 'Siz önce gidip izin isteyin, müsaada ederse ben de ziyaretine gideyim' dedim. Üstad o zaman Hasan Gücenmez'in otelinde kalıyordu. Üstad bana 'Gelsin' diye haber yollamıştı. Hemen gidip bir abdest aldım, kendime çekidüzen verdim. Üstadın huzuruna vardığımda, karyolasına uzanmıştı. 'Gel kardeşim,' diye doğrularak, 'Safa geldin' dedi. Bana ilk olarak söylediği şu sözleri hiç unutmam:

"Ben Afyon'a menfi (sürgün) olarak gönderildim. Afyon'a gelince birçok yer sayıp teklifler yaptılar. Ben bunların içinde Emirdağ'ı seçtim. Burada ihlâslı kardeşlerim vardır. Onların ihlâsı beni buraya çekti..'

"Sonra bana kelime-i tevhidin bahsi geçen risaleyi vererek okumamı, eğer beğenirsem de yazmamı söyledi. 'Peki' dedim, bilahare de okumaya başladım. Okudukça, içimde tabirinden âciz olduğum bir boşluğun büyük bir lezzetle dolduğunu kat'iyetle hissediyordum. Okudukça hoşlanıyor, tekraren okuyordum. Sonra ise, bugüzel eseri yazmaya başladım. Eseri yazdıktan sonra Üstada götürdüm, tashih etti. Başka bir risale daha verdi, bunu diğer risaleler takip etti. Birçok risaleleri yazımla çoğalttım. Babam da yazdı. Bazen bazı risaleleri ikimiz de yazardık.

"Ben Üstadın devamlı değil de ara sıra hizmetinde bulunurdum. On beş gün de bir hizmetine giderdim. Mesleğim terzilik olmasından, elbiselerinde sökük olduğu zaman onları dikerdim. Bazen de kıra çıkarken, tashih edeceği risaleleri ve namaz seccadesini taşırdım.

"Çok zamanlar akşam namazından sonra yatsıya kadar yalnız kalırdı. Bu müddet içinde birer ikişer yanında hizmeti için kalırdık. Birgün bana, 'Mustafa, bana bir bardak su getir' demişti. Ben de gidip kahveden bir bardak aldım, caminin çeşmesinde iyice yıkadım, suyu verdim. Suyun yarısını içti. Diğer yarısını da 'Al, bunu sen iç!' diye bana verdi. Alıp içtiğimde sanki su değil de gül yağıydı. Tamamen içmedim, üzerine su ilâve edip, eve getirdim.

"Hanım ve çocuklar da içtiler. Onlar da hayret içinde 'Bu su mu?' diye söylenmişlerdi. Ben de 'Bu Üstadın suyudur' demiştim.

"Birgün rahmetli babam (Nuri) bir tabak sütlaç yaptırmıştı. Bunu Üstada götürdüğünde, Üstad elinde sütlâç ile girdiğini görünce hiddetlenerek, 'Sen niye böyle çocukların rızkını bana getiriyorsun!" demiş. Babam da mahcubiyetle geri dönerken, 'Nuri, Nuri!' diye seslenip 'Gel' diyerek, iki-üç kaşık almış. 'Haydi, geri kalanı çocuklarına götür, benim ikramım olarak yesinler' demiş."

Bu hatırayı dinleyen Mustafa Bilâl'in hanımı Şerife Hanım söze katıldı. Sütlacı kendisinin yaptığını, arada bir çamaşırlarını da yıkadığını ifade ederek, iki hatırasını anlattı:

"Beyim Mustafa çok hastaydı. Tifoya yakalanmıştı. Ben Üstadı takip ettim. Kıra giderken arkasından koştum. Üstadın faytonu aniden durmuştu. Rahmetli Ceylan, 'Gel, Üstad seni bekliyor' dedi. Yanına gidip elini öpecektim. Bana dirseğini uzattı, dirseğini öptüm. 'Tamam, duacıyım' dedi, ben de geriye döndüm.

"Birgün de, ben çok hastalanmış, doktora gitmiştim. Bana 'Bir böbreğin çürümüş, ameliyata alınman lâzım' demişti. Ben de ameliyat için hazırlanmıştım. Üstadın duasını almak istedim. Ceylan bana ve annesi Fethiye Hanıma Adaçalı tarafına gitmemizi söyledi. Az sonra Üstad oraya geldi. Ceylan yanımıza geldi, Üstadın bize dua ettiğini ve 'Ben onları hemşirem olarak kabul ediyorum' dediğini söyleyerek, bana 'Gitmesin' diye haber getirdi. Ben de gitmedim. Allah'a şükür, ben hâlâ böbreğimden şikâyetçi değilim.

"Beyim Mustafa Eskişehir'de hasta olarak tedavi oluyordu. Bir sabah kuşluk vaktinde Ceylân geldi; 'Şerife Abla, Üstadım 'Biz Mustafa'yı yeni kazandık' dedi' diye haber verdi. Akşam da beyim şifa bulmuş ve sıhhati yerinde eve gelmişti.

Mustafa Bilâl hatırasını şöyle bağladı:

"İsmet Paşa Afyon'a gelip konuşma yapmıştı. Ondan sonra Üstada olan baskı, takip ve kontroller arttı. Bundan hemen sonra Üstadı ve talebelerini Afyon mahkemesine götürdüler. Biz de telâş ve korku içindeydik. Etrafta sivil polisler geziyordu. Bize de, 'Hazırlanın, sizi de götürecekler' diye söyleyenler oluyordu. Birkaç defa evimizi aramışlardı. Ben bu ara Üstadı rüyamda görmüştüm.

"Rüyam şöyleydi: Üstadın faytonu hükûmet binasının önüne gelince durdu. Üstad ayağa kalktı. Üstad bize hitaben üç defa; 'Korkmayın, korkmayın, korkmayın!' dedi. Ben de cevaben, 'Korkmuyoruz, korkmuyoruz, korkmuyoruz!' dedim ve hemen uyandım.

"Üstadın hizmetinde bulunduğumuz sıralarda, iki kedisi vardı. Yemek vakti gelince bunlara yemek verirdi, kendisi daha sonra yerdi. Ayrıcı dolaplara fareler için yemekler koyardı."


Son Şahitler 3

Son Şahitler 3.Cild s. 127

HACI ALİ KILIÇALP

"Üstaddan icazet aldım"

"1922'de Emirdağ'da doğdum. Babam Hacı Şükrü Efendi medrese tahsili görmüş, muhtelif yerlede memuriyet yapmıştır. İlk tahsilimi Emirdağ'da yaptım. 1945'de vatanî vazifemi yaptım. Askerden geldiğimde 1946'da Hazret-i Üstad ile ilk defa görüştüm. Hz. Üstadın müsaadesi ile önce Şam'a, daha sonra 1950'de Mısır'a tahsil için gittim.

"1950-1959 yılları arasında Mısır el-Ezher Üniversitesinde tahsilimi ikmal ettim. 1959 senesinde Emirdağ'a avdet ettim. Diyanet İşleri Başkanlığından vaizlik yapabilmek için vesika aldım. Bu tarihten itibaren Emirdağ'da manifatura ticareti ile iştigal ettim. Üstad Hazretlerinin de icazeti ile 1968 senesine kadar fahri vaizlik yaptım. 1968-1982 seneleri arasında Emirdağ belediye reisliği yaptım. Halen ticaret ile meşgulüm.

"Babama, dedem Osman Efendi benim tahsil görmem için defalarca talimat ve ısrarda bulunmuş olup o günkü şartlarda ne kendisi okutma imkânı bulabilmiş, ne de başka yere gönderebilmişti. Ancak ilkokulu bitirme imkânı bulmuştum. Hal böyle iken bende okuma arzusu sönmedi. O günün cami imamlığını yapan Bozüyüklü Hafız Nuri Güven'den Kur'ân öğrenme, az da olsa dinî malumat edinme fırsatı buldum.

"Ne gariptir ik, bir evladın öz babası ve dedesi medrese tahsili gördükleri halde kendi evladlarını dini tedrisattan mahrum bırakmışlardı. Sebebi ise o günün idaresinin şiddetli takibatı, dini tedrisatın yasak oluşuydu.

"Seneler geçiyor. Önce Aziziye iken sonradan değiştirilip Emirdağ olan ilçemize bu sefer bir nur doğuyor. Bir milletin İslâmî inancını yitirmemesi, eski satvetine tekrar kavuşması için bir âlim, bir mücahid geliyor. Kendi istek ve arzusu bir tarafa, mecburi ikamete tabi tutulması emir ile.

"Bediüzzaman geliyor"

"1944 yılında Bediüzzaman Said Nursi Hazretleri geliyor. O tarihte vatanî vazifem münasebetiyle Ankara'da idim. 1945 tarihinde terhis oldum. Sene 1946. Üstad Bediüzzaman Hazretleriyle ilk defa tanışıp ziyaretinde bulunmam bu tarihte olmuştur.

"Ziyaretim devam ediyordu. Bu süre içerisinde benden önce kardeşim merhum Tahir de ziyaretlerinde bulunuyormuş.

"Bir defasında aile durumumuzu gözden geçirdi. Babamın durumunu özetledi. Çünkü babamın medrese tahsili görmesi ile beraber, Nakşibendi tarikatına mensup oluşu da vardı. Bu cümleden, yani bu aileden bir kimsenin dini tahsil görmesi, okuması gerektiği inanç ve isteğiyle 'Kılıç Ali" Senin kardeşlerinden Tahir isimli kadeşini okuyacak zannetmiştim. Meğer yanılmışım. Fesübhanallah meğer o senmişsin' diye iltifatta bulundu. Kardeşim Tahir iki sene sonra vefat etti. Bu, Üstad Hazretlerinin şahid olduğum ilk kerametidir. Çünkü kardeşimin en ufak bir hastalığı yoktu.

"Üstadı Afyon'a götürüyorlar"

"Sen 1948'i 1949'a bağlayan kış mevsimi idi. Hava hayli soğuktu. Üstadın evinin giriş tarafına üstü çadırlı bir kamyon durduğunu gördüm. Nazar-ı dikkatimi çekti. Hemen vardım kapı önünde birkaç jandarma dalaşıyor. (mahalli tabirle )gedikli bir çavuş telaşlı olarak Üstadın odası önündeki küçük salonda ileri geri dolaşırken Üstad odadan çıktı. Çavuş, 'Hazırlanın, hemen gideceğiz' dedi. Üstad Hazretlerinin götürüleceğini o zaman öğrendim. Ve kendisine 'Müsaade ederseniz ben de sizinle beraber geleceğim' dedi. 1947 yılında hacca gittiğimden bana 'Hacı Ali sen burada kalacaksın' dedi ve odasına girip 'Sen şurada yatacaksın' buyurdu, yer gösterdi. Yer halen gözümün önündedir. Üstad Hazretlerinin yatağının duruş şekli batıdan doğuya doğruydu. Batı tarafına başını koyar ayak ucu ise doğuya gelirdi. Sağ tarafa yattığı zaman yönü güneye gelir, sünnet üzere kıbleye teveccüh etmiş olurdu. İşte bu karyolanın güney tarafından, 25-30 santim mesafede bir yer idi. İster istemez emre uydum. 'Pek Üstadım' dedim. Birlikte aşağı indik. Herşey hazırlanmış, yani kamyonun içi karşılıklı iki sıra kanepe ile hazırlanmış, üstünde bazı şahıslar oturmuştu. Üstadı şoför mahalline aldılar ve Afyon'a götürdüler.

"Kış mevsimi devam ediyordu. Birgün soba yakmadığım için soğuğun şiddetine tahammül edemedim. Sobayı yaktım. Biraz sonra sobadan bacaya vuran dumanı gören bekçiler karakola haber vermiş olacaklar ki, bütün o günkü jandarma ekibi evin üstüne çıktılar. Tabii ben, bir yorgan bir yastık olan yatağımın altında üsttekileri dinliyordum. Sobayı söndürdüm, sessizce bekliyordum. Yapacak bir şeyleri kalmadı. Dışarıdan kapı kilitli, içeride kimsenin olduğuna dair malumatları yok, bırakıp dağıldılar.

"Üstad kitapları nasıl gördü?"

"Birkaç gün sonra gelirler, içeriyi ararlar, Risale-i Nur'ları alırlar düşüncesiyle akrabamızdan merhum Mevlüd Kahya'yı çağırdım, dışarıda konuştuk. Birkaç çuval temin ettik. İçeriye girip kitapları güzlece çuvallara yerleştirdik. Yukarı çıkan merdivenin altını kazdık, güzelce kitapları yerleştirdik. Üstünü de iyice örttük. Biz artık kitapların muhafazasından emindik. Yaptıklarımızı ikimizden başka ancak Allah biliyordu. Biz bu yaptıklarımızı unutmuştuk bile. Aradan bir aydan biraz fazla geçmişti; bize haber geldi. Üstad Hazretleri 'Hacı Ali'ye söyleyin kitapları merdivenin altından yukarı çıkarsın' buyurmuş. Hayret ettim. Bunu kim söyledi, hem ne için diye düşündüm. 'Kitapların yeri rahat' dedim. Üstadın emrini yerine getirmek için koyduğumuz yerin üstünü açtım. Bir de ne göreyim, etrafından su, rutubet, çuvalları ıslatmış, kitaplar alınmazsa harap olacak.Hemen hepsini alıp yukarı çıkarttım. Risaleler bu şekilde kurtulmuş oldu.

"Kimsenin haberi yokken, Üstad Hazretlerine herhangi bir kimsenin haber vermeside sözkonusu değilken bu durumu haber almam beni hiç de yadırgamam için telaşlandırmadı. Çünkü Üstadın kerametine, Nurlarla her cihetle alakadarlığına bu ikinci bir delildi.

"Üsdad gardiyanların gözü önünde cezaevinden çıktı"

"Sene 1949. Üstad Hazretleri halen Afyon Cezaevinde bulunuyordu. Ben bir pasaport alıp tahsil görmek için Mısır'a gitme arzusu ile kaymakamlığa müracaat ettim. Afyon'da ikmal edilen evrakı alıp Bolvadin'de nüfus memuru olarak vazife yapan babamı ziyaret ettim, durumu anlattım ve müsaadesini aldım. Afyon'a gittim. Aynı gün öğleye kadar pasaportumu aldım. Herşey çok hızlı oluyordu. Üstad Hazretlerini ziyaret edecektim. Yeni gelmiş kiraz gördüm. Belki fazlası kabul edilmez diye yarım kilo kiraz aldım, doğru cezaevine gittim. Afyon eski vilayet konağının arkasında olan cezaevinin ön tarafına bakan cephenin üst katında bir odanın penceresinde Üstadı sanki beni bekliyormuş gibi ayak üstü durumda gördüm. Geriden selâm verdim. Elimdeki pasaportu gösterdim ve işaretle gideceğim dedim. İşaretle bana, 'Olduğun yerde dur, geliyorum' dediğini anladım.

"Yalnız nasıl olur, kapı kilitli, binanın önünde jandarmalar, gardiyanlar var. Acaba bunlara haber gönderecek, bunlar müsaade edecek, kapıları açacaklar da öyle mi gelecek, yoksa bana izin verilecek de ben mi içeri gireceğim' diye düşünürken, Üstad Hazretleri yukarıdan aşağı inmiş, dıştan kilitli olan kapı otomatik kapı gibi kendiliğinden açılmıştı. Fakat ne gardiyanlar, ne de jandarmalarda hiçbir ses yok. Hiçbir müdahale yok. Yanlarından çıktı geldi. Elimdeki kirazı verdim, aldı. Doğruca bahsettiğim jandarma ve gardiyanların yanlarına gitti. Sanki dışarıdan gelin bir misafir gibi onlara kesekâğıdı içerisindeki kirazdan avuçlayıp avuçlayıp verdi. Aldığım kiraz yarım kilo idi. Avuçlayıp verdiği, o kirazın yetecek miktarda olması akıl kabul edecek gibi değildi. Sonra yanıma geldi; kesekâğıdındaki kiraz öylece duruyordu.

"Elini öptüm, pasaport aldığımı, Mısır'a okumaya gideceğimi anlattım, müsaade istedim, duasını talep ettim.

"İsmimi kullanan dünyalık temin etme"

"Hacı Ali, Üstadın sana Mısır'da okuman için izin veriyor, sen Mısır'a gidip okuyacaksın. Yalnız senden ve bütün kardeşlerimden ricam şudur ki, hiç kimse benim ismimi kullanarak ben Bediüzzamanın talebesiyim diye dünyalığını temin etmeye kalkmasın. Çünkü Allahu Teala, halk ettiği kulların rızkını vermeye kendisi kefildir. Sen de aynen bu şekilde hareket et' buyurdu. Lehülhalmd, şükürler olsun, bu emre muhafelet etmedim. Üstadın ismini kendi şahsî çıkarım için kullanmadım. Ve konuşmamız devam etti. 'Hacı Ali, Şam'a vardığın zaman kardeşim Halid Bağdadi'ye benim selamımı söyle' buyurdu. Hayır dualarını ve müsaadelerini alarak ayrıldım.

Mevlânâ Halid'in verdiği ziyafet

"Şam'a varınca bu selâm emanetini aynen yerine getirmek üzere harekete geçtim. Yalnız bu şahıs kimdi düşüncesinde iken hacıların ziyaret ettikleri türbesi aklıma geldi ve ziyaretine gittim. Türbesinde kabr-i şerifi önündeydim. 'Ya Hâlid-i Bağdadi! Sana bir emanet, bir selâm var. Üstadımız Bediüzzaman Hazretlerinden... Esselâmü Aleykum yâ mübarek!' diye hitabım oldu. Ruhuna üç İhlâs bir Fâtiha hediye ettim.

"Gün akşam oldu. Türbedar türbeyi kilitleyip gideceğini, işaretle anlattı. Ben de 'Müsaade et, bu gece burada kalayım' diye ricada bulundum. Türbedar ne hikmetse işaretle 'Olur' dedi ve türbenin dış kapısını üzerimden kilitledi ve gitti.

"Halid Bağdadi Hazretlerinin türbesi Osmanlı zamanında padişahın emri ile yaptırılmış, dış kapıdan içeri girince ufak bir avlu ve karşıda bir kapı açıldığı zaman içeride Halid Hazretlerinin kabri ve girişin sağ tarafında avlu kapısına doğru uzun bur dergâhı, toplantı salonu. Bu salonun kapısını da türbedar bana açık bırakmıştı. Türbedarın ayrılışını müteakip içeri girdim. Vakit gece yarısına gelmişti.

"Türbenin yeri bir tepe üstünde. Şam'ı ayak altında seyrediyorsun hissi veriyor. Bu ayrı bir seyir, ayrı bir görünüş.

"Gündüz ne yemek yediğimi, ne zaman yediğimi bilemiyorum. O anda karnımın aç olduğunu hissettim. Aradan çok geçmeden kapı açıldı. İçeriye türbedar kılığında uzun boylu bir zat girdi, elinde bir tepsi, üstünde Şam'ın yuvarlak pidesinden birkaç tane, bir kapta zeytin ve çay demlenmiş demlik ve bir bardak. Bana işaretle, buyur dedi ve ayrıldı. O anda büyük ve muhteşem bir ziyafeti neden hak ettiğimi de düşünmeden kendimi alamadım. Bu Üstadın selâmının ve Halid Hazretlerinin misafirine ikramı. Yalnızca ben Üstad Hazretlerini talimatına uymuştum. Kimseden 'Ben Bediüzzaman'ın talebesiyim, şuna buna ihtiyacım var' diye talepte bulunmamıştım.

"Ezher'e talebe oldum"

"1949 senesinde Şam'dan Mısır'a gidebilmek için konsolosluktan vize alamadım. Aynı senenin hac mevsiminde hacca gidip geldim. 1949-1950 ders yılında Şam'da bulunan bir medreseye (halen mevcud) girebilmek için orada tanıştığım bir arkadaş olan Gaziantep'li Ahmed Muhtar Büyükçınar ile (Cemiyetü'l-Gazza Cami-i Dengiz) adıyla maruf medreseye kaydımızı yaptırdık. Bu kayıt işlerimiz kolay olmadı. Yalnız Allah'ın lütfu, Hz. Üstadın duası ile tahakkuk etmiştir.

"1950 senesi yaz başlangıcında tekrar Mısır'a gitmek için konsolosluğa müracaatımız netice vermeyince Şarkü'l-Ürdün'e gittim. Merkezi Amman şehrine 20 km. mesafede bir Çeçen köyüne vardım. Beraberimde iki Çeçen arkadaş ile bu köyün şeyhi olarak bilinen Şeyh Abdülmecid Hazretlerine misafir olduk. Mısır'a el-Ezher Üniversitesine vermek üzere yanımda Risale-i Nur Külliyatı da vardı. Şeyhin ailesi bir bohça getirerek 'Bu benim gelinlik bohçamdır. Bu kitapları şuna sarınız, size veriyorum' dedi. Kitapları bohçaya sardık.

"Amman'da da vize alamayınca Şam'a geri döndüm. Şam'da tekrar müracaatımız üzerine arkadaşım Ahmed Muhtar Büyükçınar ile birlikte Mısır vizesini aldık ve Beyrut'tan vapurla Süveyş'e, Mısır'a gittik. El-Ezher Üniversitesine gidip kaydımızı yaptıracağız. Ne lise mezunu, ne de oranın imtiyazlı bir talebesiyiz. Şam'dan Kahire'ye beraber geldiğimiz Ahmed Muhtar ile beraber müracaatta bulunduk. Hüsn-ü kabul gördük. Vaktiyle ecdadımız -nur içinde yatsınlar- Kahire'de talebe yurdu yaptırmışlar, burada barınmak için gelen Türk talebelerine iki kişiye bir oda, bir divan, bir battaniye verdiler. 125 kişi olna Türk talebelerinden ayrılan olmuş, 75 kişi tahsilini tamamlamıştı. O dönemde Türkiye'ye dönmüştüm. Arkadaşlarımızdan bazılar resmi vazife almış, ekserisi fahri olarak hizmet görmektedir.

"Mustafa Sabri Efendinin Üstadı anlatışı"

"Bulunduğum devrede Türk Talebe Başkanlığı vazifesi yaptım. Osmanlı İmparatorluğnun son şeyhülislâmlarından Tokatlı Mustafa Sabri Hazretlerini ziyaret ettim. Evini buldum, izin istedim. Kendisi kabul ettiler. Bir odasındayız. Yalnız olarak ikimiz bir odada kaldıktan sonra kendimi tanıttım. 'Ben Afyon vilayetinin eski ismiyle Aziziye kazasındanım. İsmim Hacı Ali. Üstad Bediüzzaman Said Nursi Hazretleri Emirdağ'da ikamete memur olarak bulunuyor. Şimdi Afyon Hapishanesindedir. Zat-ı âlilerinize selaları var. Benden size selam söylememi tensib ettiler' demem üzerine ayağa kalktı ve 'Aleykümselam, demek sen onu gördün. Demek hayattadır' dedi. Evinin içerisinde seni kabul etmiş olduğu salon gibi bir odada ayağa kalktı, başladı gezinmeye ve konuşmaya devam etti. 'Yâ Said!' Demek yaşıyorsun. Sen yurdumuzda kaldın, cihada devam ettin ve ediyorsun. Biz hata ettik, bundan mahrum kaldık. Ya Said! Ya Said!' diyerek hem konuşuyor, hem birlikte geçirdikleri günleri hatırlayıp sanki aynen yaşıyordu. Bir ara duraklayıp bana bakarak anlatmaya başladı.

"O zamanlar Şeyhülislâm olarak tayin olmuştum. Aradan üç ay geçtiği halde ortada bizim Said görünmez olmuştu. Bir ara tevafuk ettik. 'Yâ kardeşim Said! Ya Hazret! Sen neredesin? Görünmez oldun kardeşim' demem üzerine kaşlarını çattı. O meşhur keskin bakışlarıyla, 'Kardeşim, ben nefsimi terbiye etmekle meşguldüm' demesi üzerin, 'Hayır ola, nedir bu hâl?' dedim. 'Evet, ben nefsimi terbiye etmekle meşguldüm. Nefsim bana, 'Sen mutlaka şeyhülislâm olmalıydın. Senin olman lazımdı' diye bana eziyet ediyordu. O nefsimi terbiye etmekle meşguldüm' demişti' diye geçmiş günlerinden bir hatırasını sanki o anı yaşıyormuşcasına anlattı. Hâlâ ayak üstünde 'Ya Said! Ya Said!' diyerek konuşuyordu.

Risale-i Nur Ezher kütüphanesinde

"Bir ara koltuğuna oturdu. 'Hocam sizden bir yardımınızı istirham edeceğim. Lütfen kabul buyurunuz' dedim. 'Biz Türkiye'den hayli kalabalık denecek miktarda talebe olarak burada bulunuyoruz. El-Ezher Üniversitesine kayıtlarımızı yaptırdık. Açıkta kalanımız olmadı. Yalnız Üstadımız Bediüzzaman Hazretlerinin Risale-iNur isimli külliyatını Ezher Üniversitesi kütüphanesine teslim etmem için Üstad Hazretleri tarafından vazifeliyim. Kabul etip kütüphanelerine almaları ve aldıklarına dair resmi tesellüm ilmuhaberi vermeleri için yardımlarınızı rica ediyorum' demem üzerine, 'Şimdi zamanı geldi. Acele etme. Zamanı gelince ben sana söylerim, gerekeni yaparız' buyurdular.

"1953 senesinde Şeyhü'l-Ezher olarak Üniversitenin başına Hıdır Hüseyin adıyla âlim bir zat geldi. Bunun üzerine Mustafa Sabri Hazretleri, 'Şimdi zamanı geldi, sana bir mektup yazıp vereyim. Götür, külliyatla birlikte Şeyhü'l-Ezher Hıdır Hüseyin'e ver, bu işi o yapar. Ben kendisini tanırım, iyi insandır' diye konuştu. O mektubu aldım. Kitaplarla birlikte Hıdır Hüseyin Efendi'ye çıktım. Kendisine mektubu verdim. 'Kitaplar nerede?' dedi. 'Yanımda' dedim. Sekreteri çağırdı. 'Bu kitapları üniversitenin kütüphanesine götürün. Kütüphanenin müdüründen kitapları teslim alındığına ve kütüphane kaydına geçtiğine dair resmi belgeyi imzalayıp mühürlesin' emrini verdi.

"Bunun üzerine kütüphaneye giderek Risale-i Nur Külliyatını Camiü'l-Ezher kütüphanesine teslim ettik. Sözü edilen tesellüm vesikasını aldım. Mısır'dan İstanbul'a gelen bir Türk talebe arkadaşımız ile birlikte gönderip Üstadımıza verilmesini tenbih ettim. O sırada Üstad Hazretleri Gençlik Rehberi Mahkemesi münasebeti ile İstanbul'da bulunuyordu. Vesikânın verilmesi kolay olmuştu.

"Mustafa Sabri Efendi 1954 senesinde Kahire'de vefat etti. Orada bulunan Türk talebelerinin elleri üzerinde merasimi tertip edildi. Mısır ulemasının da iştirakiyle Kahire kabristanlığına defnedildi. Üstad Hazretleri, 'Hacı Ali, sen vazifeni yaptın' diye sevinmiş ve duada bulunmuşlardı.

"Hacı Ali dersin tamamlandı"

"Seneler geçiyordu. 1959 senesinde Mısır'dan Türkiye'ye geldim. Üstad Bediüzzaman Hazretlerini ziyaret ettim. Çok memnun oldu. Emirdağ'daki evimizini merkezî bir yerde olması dolayısiyle, Üstad Hazretleri şehir dışına, kırlara geziye çıkışlarında, arabası evimizin önünden geçer, ekseri gezileri esnasında arabasını evin önünde durdurur, beni de yanına almak lütfunda bulunurlardı. Bir defasında yine kapı çalındı. Dışarı çıkmaya elbisem müsait olmadığı halde, 'Gel,gel, Hacı Ali, böyle gel zararı yok' buyurarak otomobile yanına aldı. Şoför merhum Ceylan Çalışkan kardeşimizdi. Bolvadin istikametinde yarı yolda, Kapaklı diye anılan bir semtte, yol üzerinde bir su vardır. Oraya kadar beraber götürdü. Beni üşümeyeyim diye cübbesinin içine alarak iltifatta bulundu. İman hizmetinin ehemmiyetine dair muhtelif bahislerden dersler yaptı ve 'Hacı Ali, bugün dersin burada tamamlandı' buyurdular..

"Üstaddan vaizlik icazeti alıyorum"

"Bu sene içerisinde ilçemiz ileri gelenlerinden merhum Hacı Osman Çalışkan ve merhum Bolvadinli Ömer Taktak ile birlikte evimize bir heyet geldiler. Kendileriyle hoşamedi yaptıktan sonra sebeb-i ziyaretlerini açıkladılar. 'Hacı Ali Efendi, elçiye zeval olmaz. Halkımız senden vaaz ve nasihat etmeni isterler. Siz de kabul buyurun, istifade edelim' dediler. Ben de cevaben, 'Haklısınız. Bana biraz müsaade buyurun. İnşaallah bu isteklerinizin yerine getirilmesine çalışacağım' diye kendilerini münasip lisanla uğurladım.

"Pek tabii ki, bir beldede büyük bir âlim bulunursa onun iznini, rızasını almak insanî bir vecibedir. Kaldı ki, Üstadımızın müsaadesini almak bizim için önde gelen bir vazifedir. Bu düşünce ve edep gereğince Üstad Hazretlerini ziyaret etmek istedim. Kalmış olduğu evinin önüne doğru yaklaştığımda kapı önünde merhum Ceylan Çalışkan'ı gördüm. İşaret ettim, yanıma geldi. 'Ceylan Efendi, Üstad hazretlerini ziyaret etmek istiyorum, müsait ise lütfen söyleyin, ben sizi burada bekleyeyim' dedim. Hemen gitti. Çabucak geri döndü. 'Sizi bekliyor, buyuracaksın' dedi. Ben de memnun olarak yanına çıktım. İçeride, hatırımda kaldığı kadarıyla merhum Ceylan Çalışkan ve merhum Hamza Emek vardı. Hazret-i Üstad, 'Bir kürsü getirin' diye emretti. Bir sandalye getirdiler koydular. 'Hacı Ali otur' dedi. Oturdum. Bir kaç hoş sohbetten sonra, 'Üstadım müsaade buyurursanız sebeb-i ziyaretimi size arz edeyim' dedim. 'Hacı Ali konuş' dedi. Söze başladım.

"Malum-u âliniz Mısır'da tahsilde bulundum. Şu anda Emirdağ'dayım. Halkımızın ileri gelen cami cemaatinden evimize bir heyet geldiler. Halkımızın benden vaaz ve nasihatte bulunmamı istediklerini açıkladılar. Ben de kendilerinden bana biraz süre vermelerin isteyerek kendilerini münasip bir lisanla uğurladım. Siz Üstadımıza durumu anlatamak için geldim. Halkımız isteklerinde haklıdır. Ancak mazeretimi siz değerlendireceksiniz. Vaaz ve nasihatte bulunabilmem için siz Üstadımıza müracaat ediyorum. Eğer durumum müsait ise icazetimi veriniz, müsaade ediniz. Yok değilse, noksanımı ikmal etmek üzere derhal derse başlatmanızı sizden istirham ediyorum' dedim.

"Üstad Hazretleri arka üstü uzanmış vaziyette idi. Görünüşte hasta bir hali vardı. Başını ve vücudunu bana yönelterek 'Sen Hacı Ali, zannediyor musun ki' dedi. Oturur şekle geldi. Üçüncü defa, 'Sen Hacı Ali' dedi ve ayağa kalktı, 'Zannediyor musun ki' dedi ve ilave etti, 'Üstadın seni on sene himayesinde, biiznihi Teâlâ tahsil görmeden kontrolü altında, manevi himayesinde bulundurdu. Üstadın sana izin veriyor. Vaaz ve nasihatta bulunmana müsaade ediyor' demesi üzerine ellerine kapandım. Dua buyurdular.

"Evden müsaade isteyerek ayrıldım. Bu merasim bir Perşembe günü idi. Ertesi gün Cuma namazında Çarşı Camiinde vaaz verecektim. Üstad Hazretlerini görmek üzere Cuma günü saat 11'de evine yöneldim. Yine kapının önündü Ceylan Çalışkan (Rahmetullahi Aleyh)'i gördüm. Kendisine yaklaşması için işaret ettim. 'Gel Kardeşim Ceylan Efendi, sana zahmet, Üstada benim için iki kelime söyle ve cevabı getir' dedim. 'Ben Çarşı Camiinde vaaz vermek üzere gidiyorum. Lütfen teşrif buyursunlar' dedim. Gittikten biraz sonra geldi. Cevabı şu olmuştu, 'Hacı Ali'ye selam söyle. Üstadı buradan dinliyor, buradan iştirak ediyor, dersine başlasın' buyurmuşlardı.

"Üstad Hazretlerinin icazetli talebelerinden bir tanesi de ben olmuştum. (Lillahil hamd) Camiye girdim. Kürsüye çıktım ve vaazda bulundum. Müftülüğün iznini beklemeden vaaz ve nasihata başlamıştım. İleride herhangi bir kimsenin başı ağrımasın diye o zamanın Diyanet İşleri Reisi Eyüp Sabri Hayıroğlu'ndan, Ankara'dan vesika aldım.

"Namazlarımızın akabinde tesbihatlarımızda, okuduğumuz dualarımızda kendilerini hayırlarla yâd ettiğimiz Üstadımız Bediüzzaman Said Nursi Hazretlerini, son olarak Emirdağ'daki, yol üzerinde bulunan evimizin önünden geçerken, binmiş olduğu otomobilin arkasına yaslanmış, başında her zaman sarındığı sarığı olduğu halde sakin bir yolculuk içinde görmüştüm. Meğer bu sessiz gidiş bâkî âleme irtihalinin başlangıcıymış. Şefaatlerine nail eylesin. Amin.

"Bundan kısa bir süre önce de yine evimizin önünden geçerken her seferinde kapımız önünde durarak selamlaşan Üstad Hazretleri, 'Hacı Ali, seni buraya bırakıyorum, burada kalacaksın' buyurmuşlardı. Seneler birbirini kovalıyor, halen Emirdağ'da bulunuyoruz."


Son Şahitler 3

Son Şahitler 3.Cild s. 137

MUSTAFA ACET

Mustafa Acet, uzun yıllar Diyanet İşleri Başkanlığında hattat olarak vazife yapmıştır. 1924 yılında Emirdağ'da doğan Acet, 1948 ve 1961'de Risale-i Nurları okuduğu için mahkemelere verilmiş ve mevkuf kalmıştır. 1990 başında Medine-i Münevverede rahmet-i Rahman'a kavuştu.

Bir Emirdağ çiçeği

İrfan dünyamızın Emirdağ sayfası parlak ve berrak haliyle, gözümüzü ve gönlümüzü aydınlatmaktadır. Bu ışıklı sayfanın, nurlu kelimeleri pek çoktur. Bunlardan birisi de Nur-İslâm yolunun 'Hakikat Kahramanları'ndan mümtaz bir şahsiyet olan Mustafa Acet'ti.

Hayatının baharında, henüz yirmi üç yaşında Emirdağlı bir Türkmen delikanlısı olarak Nur Üstad Bediüzzaman'ın sesine, dersine ve nurlarına "Lebbeyk!" diyerek koşmuştu. Bu samimi koşmasının neticesinde, Üstadıyla birlikte Afyonkarahisar zindanlarını boylamıştı.

Askerlik vazifesinden vatanına dönen Mustafa Acet'i Emirdağ bozkırlarının "Ceylan"ı alıp götürmüştü, Nur Üstadın aydınlık iklimine.

Mustafa Acet bu huzurda ilim öğrenmişti, imân öğrenmişti, meslek öğrenmişti, hocalık ve hattatlık öğrenmişti.

Mübarek ve müstesna şahsiyetlerinin bu fani dünyadan ebediyete kanat açmaları da kendileri gibi müstesna olmaktadır. İşte bunlardan birisi de Mustafa Acet'tir.

Merhum Mustafa Acet, İman-Kur'an yoluna gönül veren fedakârlardan birisiydi.

Şeflik devrinin hükümferma olduğu tarihlerde iki defa hapishanede yatmıştı. Birinci yatışı 1948'in karanlık günlerindeydi. İkinci yatışı ise 27 Mayıs İhtilalinden sonraki günlerdeydi. Suçu Kur'an hakikatları olan Nur Risalelerini yazmak ve okumaktı.

Müslüman Türkiye'mizde cereyan eden bin beş yüz tane Nurculuk mahkemelerinden ikisine şeref vermişti. İkisinin de sonunda diğer dâvâlarda olduğu gibi tahliye olup, beraat etmişti. Bu yüzakı onun ebediyet albümüne pırıltılı bir sayfa halinde intikal etmişti.

Mustafa Acet altmış altı yaşında çıktı ebediyet yolculuğuna. Mesut ve mutlu ömrünün kırk yılın Kur'ân yolculuğunda geçirdi.

Ankara'daki mütevazi hanesinde, namaz vakti girince, Nur Üstadın Afyon ceberrutlarına söylediği ateşîn sözlerini nasıl da heyecanla anlatmıştı. Haliyle, tavrıyla ve bütün varlığıyla sanki o günleri yeniden yaşıyordu. Uzun süren mahkemenin bir celsesinde namaz vakti gelmiş geçiyordu. Üstad Bediüzzaman namaz için izin ve müsaade istediği halde, adamlar razı olmuyorlardı. Bir an celâllenen Nur Üstadın şehlâ gözleri şimşekler gibi parlamış, o pâk alnındaki damarları parmak gibi kabararak âdeta dışa fırlamıştı.

Savcıya asrımızın sultanı Ulu Üstad şöyle gürlemişti:

"Biz namazın hukukunu müdafaa için burada bulunuyoruz. Bizim bundan başka bir suçumuz yoktur."

Üstadla ilgili diğer hatıralarını şöyle anlatmıştı:

"Afyon Hapishanesine nasıl girdim?"

"Anlatacağım hatıraların üzerinden yıllar geçti. Bu sebepten parça parça, kesik kesik olacak.

"Afyon hapsine Üstadla birlikte girdiğimiz zaman, yirmi üç yaşındaydım. 1947'de askerden yeni gelmiştim. Ceylan Çalışkan benim akrabamdı. İlk defa Üstad Bediüzzaman'a beni o götürdü. Heyecanla, bu görüşme gününü beklemiştim. Daha önce kıymetli eserlerini okumaya başlamıştım.

"Afyon hapsine benim girişim, bir isim benzerliğinin neticesidir. Terzi Mustafa girecekti, benim de adım Mustafa olduğu için bu piyango bize isabet etti. Kader-i İlâhinin bir rahmeti oldu. Hapishanede Kur'ân harflerini öğrendim, yazı yazmaya başladım. Kur'ân okumayı ilerlettim.

"Afyon hapsi gerçekten benim için bir 'Yusufiye Medresesi' oldu. Orada tecvidi öğrendim. Hapishaneden çıktıktan sonra, on yıl Emirdağ'da imamlık yaptım. On dört yıldır da Diyanet İşlerinde hattat olarak görev yapıyorum. İşte bunlar Üstadla olmanın, ona gönül vermenin, sadece dünyada görülen küçük bir meyvesidir.

"Hapishaneden çıktıktan sonra, 1951'de imam oldum, 1960'a kadar hizmetimiz oldu.

"Hapis hayatımız 11 ay sürdü.

* * *

"Üstad, gazetelerde bilhassa İslâm dünyası ile ilgili haberleri takip ederdi. Büyük Cihad, Hür Adam, Ehl-i Sünnet ve Büyük Doğu mecmualarını takip ederdi, okutturudu. Ben de bazen kendilerine okurdum.

"Bu vatanın saadeti için çalışıyorum"

"1948 senesinin arefesinde Üstadın evine bir komiser, iki polis memuru gelmişti. Onlara aynen şunları söyledi:

"Siz beni gözetlemeye geldiniz. Benim hatt-ı hareketim meydandadır. İslâmiyet ve bu vatanın saadeti için çalışıyorum.'

"Hapisten çıktıktan sonra Cevşen'i yazmıştım. Bunu Ceylan Çalışkan kendilerine götürüp göstermişti. Ben de yanında bulunuyordum.

"Bu yazıyı benim çok mahir bir talebem yazmıştır' dedi. Ceylan da beni işaret ederek, 'Bu kardeşimiz yazdı' deyince, Üstad, 'Keçeli' diye iltifat etip, hafifçe yüzüme vurdu.

"Verdiği haberler bir bir çıktı"

"Onun herhangi bir hareketini bile unutmak benim için imkânsızdır. En çok esef ettiğim şey kıymetini bilip de, tam hizmetine koşamamamdır. Onu anlayamadım, idrak edemedim. Zamanı gelip de önceden haber verdiği hâdiseler bir bir çıkmaya başlayınca, onun büyüklüğünü daha çok anlamaya başladım.

"Güneş hergün çıktığı için kıymetini tam bilemiyoruz. Ancak nimet elden çıkınca, kıymetini takdir ediyoruz.

"Kendisi daima şahsını gizliyor ve perdeliyordu. Dikkatleri Nur Risalelerine çekiyordu."


Son Şahitler 3

Son Şahitler 3.Cild s. 140

ABDULLAH GAYRETLİOĞLU

1910'da Emirdağ'da dünya geldi. Çalışkanlar hânedanıyla akrabadır. Aslen Kerküklüdür.

"Zaman imanı kurtarmak zamanıdır"

"Birkaç arkadaş, Üstad Bediüzzaman Emirdağ'a gelmeden bir müddet evvel, bir tarikata veya bir büyük zata intisap etmek istiyorduk. Biz bu niyetteyken, Üstad Emirdağ'a teşrif etmişti. Hemen arkadaşlarla birlikte ziyaretlerine varıp, ellerini öpüp dualarını aldık. Kendilerine niyetimizi arz ettik. Üstad bize cevaben şöyle buyurdu:

"Kardaşım, zaman tarikat zamanı değil, hakikat zamanıdır. Şimdi iman kurtarmak zamanıdır, hem şu dar pantolonlarla tarikat olmaz.'

"Bizler bu dersten sonra, arzumuzdan vazgeçmiştik.

"Üstadın kirayla kaldığı evinin yanında bizim han vardı. Bu han Emirdağ'a gelen yabancıların uğrak yeriydi. Hanın yanında da benim dükkânım vardı.

"Üstad camiye giderken hep bana uğrardı. Bir defasında uğradığında şöyle iltifat etmişti:

"Abdullah, sen benim kardaşım olan Abdullah yerindesin. Seni onun gibi biliyorum ve kabul ediyorum.'

"Karşılıksız hediye almazdı"

"Oğlumun düğünü vardı. Üstada düğün yemeği götürmeye niyet etmiştim. Merhum Zübeyir Gündüzalp'e danıştım. O da Üstadımızın mukabelesiz birşey kabul etmediğini söyledi. Yemek getirmekte ısrarlı olduğumu anlayınca. 'Kapalı kapta getir, yoksa hiç kabul etmez' dedi.

"Hazırladığım yemek çeşitlerini küçük kaplar içinde bir sepete koydum, ağzını kapattım. Üstad âdeti olduğu üzere, mukabelesiz bir şeyin kendisine dokunduğunu ifade etmişti. Mukabele olarak bana bir lira verdi, o para o zaman çok kıymetliydi. Ben de bu ücreti mecburiyetle kabul ettim.

* * *

"Üstad namazını çok zaman mahfilde, yalın ayaklı olarak kılardı. Yoğurdu çok severdi. Bir parça pazar ekmeği ona birkaç günden fazla giderdi. Şu hususlar da dikkatimi çekiyordu; fareler için, ayrıca komşu dükkânın çatısında kuşlar ve kediler için, ulaşabilecekleri yerlere ekmek parçaları koyardı. Fareler de, kediler de ondan rızıklanırdı.

Üstadın tasarrufta titizliği

"Birgün Zübeyir, ortasından kırılmış bir kaşık getirdi. Bu kaşığı tamir etmem için Üstad göndermişti. Kaşık alüminyum olduğu için kaynak tutmuyordu. Kolayından gidip, on kuruşa bir çay kaşığı aldım, bunu Üstada götürdüm. Üstad bana, 'Kardaşım sen bilmiyor musun? Bu kaşık beni kırk yıllık arkadaşımdır' dedi. Bu defa çaresiz tekrar dükkâna gelip, küçük bir saç keserek kıvırdım ve kaşığın içine geçirip iyice sıkıştırdım. Sağlamlaşınca götürüp Üstada verdim. Çok memnun oldu ve bu tamirat için bana yirmi beş kuruş verdi.

"Tarassutların, takibatların çok sıkı olduğu günlerde, risaleleri çuvala kor ve eve taşırdım. Bilahâre çıkarıp, isteyenlere gönderir veya verirdik.

"Bir saatte yedi kitap tashih ediyordu"

"Tashilatın sık olduğu zamanda, birgün Üstadın yanına gitmiştim. Bana hitaben, 'Kardaşım Abdullah, ben bir saatte kaç risale tahsis edebilirdim?' demişti. Düşündüm ve hemen cevap verdim. 'Üstadım, ben ancak bir tane yapabilirim' demiştim. Üstad elindeki risaleyi göstererek; 'Kardaşım, bu bir saatte tashih ettiğim yedinci kitaptır' diye buyurmuştu. Ben hayretler içinde kalmıştım.

* * *

"Hanın bulunduğu yerleri yıkıp dükkân yapıyorduk. Dükkânlardan birinin üzerinde, Üstad için ev yapmaya karar verdim. Kardeşlere de bu arzumdan bahsetmiştim. Bunu Üstada haber vermişlerdi. İnşaat bittikten sonra, Üstad için yaptığım yerin yatak odasının zeminini döşedim. Hasır, kilim ve halıyla, hasta ve ihtiyar olan Üstad için odayı iyice döşedim. Üstad buraya teşrif etti.

"İki-üç saat kadar burada kaldı, oturdu, ibadet etti. Buradaki mütevazi yer için Üstad Emirdağ Lâhikası'nda, 'Kirasını verdiğim Emirdağ'da iki menzilim' şeklinde bir ifadeyle bahsetmektedir. Bu mütevazi küçük medrese bir sene kadar Medrese-i Nuriye olarak kullanıldı. Çok hizmetlere vesile oldu."


Son Şahitler 3

Son Şahitler 3.Cild s. 143

Komiser

ABDURRAHMAN AKGÜL

Abdurrahman Akgül Kırşehir-Çiçekdağı doğumlu.

Bediüzzaman'ı gözetlemek için görev verilen üç polis

"1946 seçimlerinde Afyon'da Demokrat Parti listesi kazandı. Bunun üzerine valisinden polis memuruna kadar Afyon'daki bütün memurlar, tamamen değiştirildi. Beni de Aydın'dan Afyon'a tayin ettiler. Bir gün Vali Abidin Özmen ve Afyon Emniyet Müdürü Hayri İrdel beni çağırdılar, gittim bana bir dosya verdiler.

"Sana bir vazife vereceğiz. Bu dosyayı tetkik et, sonra seninle görüşeceğiz' dediler. Dosyanın kapağını açtım, içinde bir sürü resimler, küpürler, raporlar ve yazılar vardı. Bu dosya Bediüzzaman olarak bilinen Said Nursî'ye aitti. O zamana kadar kendisini tanımıyordum. Dosyayı tetkik ettikten sonra Emniyet Müdürünün yanına gittim. Müdür bana şöyle dedi:

"Abdurrahman, bu dosyayı okuduğun adam, şimdi Emirdağ'da oturuyor. Yanına Hasan'la Salih'i alıp beraber Emirdağ'a gideceksiniz. (Polis memurları Uşaklı Hasan Kuşaksız, Sivaslı Salih Çakırtaş) Orada olan bitene dikkat edeceksiniz. Sizi kimse polis olarak bilmeyecek. Sadece Kaymakam ve Jandarma Kumandanı sizi bilecek. Başka kimse bilmeyecek. Ailelerinize dahi durumu bildirmeyeceksiniz. Eğer polis olduğunuzu bilirlerse bunu hayatınızla ödersiniz. Raporlarınızı eski yazı ile tutarsınız. Yazıları postaya verme, memurla gönder. Said Nursî'nin postahanede de adamları bulunur. Gözünüzle gördüğünüzü, kulağınızla işittiğinizi hemen rapor edersiniz. Jandarma Kumandanı Emirdağ'daki Başçavuşa sizin elektrik teknisyeni olduğunuzu, ileride malzeme geleceğini ve köylere elektrik çekeceğinizi söyleyecek. Siz de soranlara aynen öyle söyleyeceksiniz.'

"Verilen görev dolayısıyla ben sık sık Emniyet Müdürünün odasına girip çıkıyordum. Bu vaziyeti gören Başkomiser Süleyman Faik Örsel beni yanına çağırdı:

"Abdurrahman, gel otur' dedi.

"Yanına vardığımda durumu sordu. Ben de anlattım. Kendisi beş vakit namazını kılan, dindar,dürüst bir zattı. Bana şöyle dedi:

"Ben o zatı iyi tanırım. Muhterem bir insandır. Ben onu otuz sene evvel İstanbul'dan tanırım. O zaman Darü'l-Hikmet-i İslâmiyede âzâ idi. Âlim ve fâzıl bir zattır. Sen henüz gençsin. Vazifeni yap, fakat müdürün gözüne gireyim diye, o temiz zatı incitme. İleri gitme. Sonra tokat yersin, başına bir belâ gelir, musibete uğrarsın.'

"Ben Emniyet Müdürü ile Başkomiserin arasında kalmıştım. Henüz tecrübesizdim. Çok heyecanlı ve telâş içindeydim. Daha sonra, iki polis arkadaşla beraber 1947 senesi Aralık ayının on üçüncü günü sivil olarak Emirdağ'a geldik. Önce bir otele indik. Orada Kaymakamı sordum. 'Kulüpte bulunur' dediler. Oraya gittim. Kaymakam köylere gittiği için görüşemedik. Bunun üzerine Jandarma Kumandanı ile görüştüm. Bana Bediüzzaman'ın evini gösterdi. Bu hususta bilgi verdi.

"Ben elimdeki adamlarla bunu takip edemiyorum. Kapı içeriden kapanıyor. İçeride ne yapıyorlar bilmiyoruz' dedi.

"İkinci gün Emirdağ'ın pazarı idi.

"Üstadın selâmı var, sizinle görüşmek istiyor"

"Bakın size bir hatıramı anlatayım. Çarşıya çıkıp kahvaltı yapmak için peynir ve zeytin aldık. Bir dükkândan da tereyağ aldık. Dükkâncı tereyağını tartarken, yağı koyduğu kâğıt kadar da, terazinin öbür kefesine kağıt koydu. Ben doğrusu bu vaziyeti başka bir yerde görmemiştim. Bediüzzaman, işte Emirdağ'ı böyle yapmıştı.

"Bediüzzaman'ın kaldığı evin karşısında bulunan kahvehaneye oturduk. Küçük yer olduğu için dikkatler üzerimize çevrilmişti. Dikkatleri üzerimizden atmak için Hasan'la Salih'e tavla bilip bilmediklerini sordum. Salih biliyormuş. Bunun üzerine Salih'le tavla oynamaya başladık. Hasan da karşıdaki evi ve oraya gireni çıkanı kontrol etmeye başladı.

"Biraz sonra Bediüzzaman kapının önüne çıktı. Talebeleri de çıkmışlardı. Hasan, bize işaretle durumu haber verdi. Talebeleri hep genç ve delikanlı kimselerdi. Az sonra içlerinden biri bize, kahvehaneye doğru geldi. Önce kahveci ile görüştü. Sonra bizim yanımıza geldi. Selâm verdi.

"Üstadın selâmı var, sizinle görüşmek istiyor' dedi.

"Biz şaşırdık ve doğrusu afalladık. Ama durumu da çaktırmamaya çalıştık.

"Üstad kim, bizimle ne işi varmış?' dedik. Yine genç talebe ısrar edince o zaman ben Hasan'ı gönderdim. 'Git bir bakıver' dedim. Bir müddet sonra Hasan döndü, geldi.

"Ne olduğunu sordum, Bediüzzaman önce Hasan'a, 'Evlâdım, senin ismin ne?' demiş. O da, 'Ahmet' diye cevap vermiş.

"Bediüzzaman, 'Bak evladım Ahmet, doğru söyleyeceğine söz ver' demiş. Hasan da, 'Söz veriyorum' dedikten sonra,

"Beni takip için, üç tane polis gönderildiğini haber aldım. Benim çok talebem ve dostlarım var. Eğer o üç polis siz iseniz bana söyleyin ki, adamlarıma ve talebelerime tenbih edeyim, size bir zarar vermesinler' demiş.

"Şaşkına dönen Hasan, tabiî polis olduğumuzu inkâr etmiş.

"Dört yanımı Kur'ân çarpsın, vallahi-billahî biz polis değiliz' demiş. Hasan bu hali anlatınca şaşırdık kaldık.

"Vaziyet böyle olunca, biz hemen kahvehaneyi değiştirdik. Ertesi gün başka bir kahveye gittik. Orada yine oyun oynamaya başladık. Yanımıza yine bir genç geldi.

"Üstad Bediüzzaman sizi çağırıyor' dedi. Biz yine aramızda istişare ettik. Her ihtimale karşı, belki bir pusu kurarlar, bir komploya uğrarız korkusuyla, 'İkiniz gidin, ben dışarıda kalayım' dedim. Ben kaldım, Hasan'la Salih'i yanına gönderdim

"Bir saat sonra geleceksiniz, şayet gelmezseniz, jandarmaya haber vereceğim' dedim. Nihayet anlaştığımız saatte geldiler. Karşılaştıkları manzarayı hayret ve heyecanla anlattılar.

"Biz manevî zabıtayız, bizden memlekete zarar gelmez"

"Said Nursî onlara:

"Biz manevî zabıtayız. Bizden millete, memlekete zarar gelmez. Hükümet bizden boşuna endişe ediyor. Yahut da bu şekilde dini, baskı altında tutmak istiyor' demiş.

"Onlara iman ve Kur'ân hakikatlerinden bahsetmiş. Lokum ikram etmiş. Birer tane de Nur Risalelerinden, el yazması Âsa-yı Musa, Gençlik Rehberi kitaplarından hediye etmiş.

"Eğer fazla nüsha olsaydı, bu kitaplardan her birinize, birer tane hediye ederdim. Bunlardan her üçünüz istifade edersiniz. Diğer arkadaşınız niçin gelmedi?' diye sormuş.

"Bunları bana otelde anlattılar. Lokumu verdiler. Ben korktum, lokum belki okunmuştur diye yiyemedim. Fakat Salih, küfrederek lokumu ağzına attı ve yedi. Hasan'ın inancı vardı. Fakat Salih, küfürbaz ve inancı zayıftı. Şöyle bir pusula yazmış:

"Said Nursî talebesine bakkaldan içki aldırttı' şeklinde. Bu pusulayı da bazı kimselere imzalatmak istemiş. Hiç kimse imzalamamış. Daha sonra da bu yaptığının cezasını gördü.

Polisin başına gelenler

"Hep beraber bir düğüne gitmiştik. Bir müddet eğlendikten sonra vakit gecikmişti.

"Kalkalım' dedim. Salih:

"Komiser Bey, ben biraz daha kalayım' dedi.

"Ben de 'Peki' dedim. Biz Hasan'la otele döndük.

"Salih bizden sonra ölçüyü kaçırmış, çok fazla içmiş. Sarhoş olduktan sonra etrafındakilerle kavga etmiş. Onlar da kendisini iyice dövmüşler.

"Gece yarısı bekçiler beni uyandırdılar. Hasan'la beraber gittik. Bir derede pis suların içinde yatıyordu.

"Salih! Salih!' diye sarsıyordum, hiç kendinde değildi.

"Ha! Ha!' deyip duruyordu.

"Baktım üzerinde tabancası da yok. Sordum. Hiç kendinde değildi. Cevap verecek hali yoktu. Sonra durumu vilâyete bildirdim. Salih'e tabancasının bedelini üç misli ödettirdiler. Rütbe tenzili cezasıyla başka bir yere gönderdiler.

"Hoca Efendiye bir zarar verirsen beni karşında bulursun"

"Emirdağ'a geldiğimiz zaman, orada eski bir arkadaşla karşılaştık. Arkadaşım:

"Abdurrahman buralarda ne arıyorsun, polislik işeri nasıl gidiyor? Emniyette ne var, ne yok?' demesin mi? Ben şaşırdım, 'Aman sus, kimse duymasın, gel şurada konuşalım' diye kahvehaneden kendisini çektim, birlikte çıktık.

"Ona Aydın'da ismimizin bir kaçakçılık olayına karıştığını, bu sebebten görevden attıklarını söyledim. İstanbul'a gidip elektrik teknisyenliği kurslarına devam ederek teknisyenlik öğrendiğimi ifade ettim. Emirdağ'a elektrik teknisyeni olarak görevli geldiğimi bildirdim.

"Çok zor durumda kalmıştım. Ancak bu şekilde yalan söyleyerek vaziyeti kurtardım.

"Ama iki-üç gün sonra arkadaşım, başkalarından bizim polis olarak Bediüzzaman'ı takip için geldiğimizi öğrenmiş, ikinci karşılaşmamızda bize çıkıştı, 'Çok ayıp ettin, bana doğruyu söylemedin. Bana bak, eğer Hoca Efendiye bir zarar verirsen beni karşında bulursun. Önceleri Bediüzzaman'ı ben de bilmiyordum. Aleyhinde konuştum. Az kalsın felakete uğrayacaktım. Kamyonla giderken uçuruma yuvarlanıyordum? Sonra tevbe ettim. Bediüzzaman kimseye zararı olmayan muhterem bir hoca efendidir' diye konuştu.

"Biz meslek icabı ne hallere düşmüştük.

Emirdağ'dan Afyon'a

"Bediüzzaman Emirdağ'da yola çıktığı zaman bütün ahali onun yolun beklerdi. O da onlara gülümseyerek selâm verirdi. Vali ve Savcı. biz orada iken, beş-altı defa Emirdağ'a geldiler. Aramalar yaptılar. En sonuncusunda on kişiyi, akşamleyin evlerinden; diğerlerini de iş yerlerinden topladılar. Bediüzzaman'ı ertesi sabah Emniyet arabasına alıp hep beraber Afyon'a götürdüler. Biz de 17 Ocak 1948'de Afyon'a döndük. Onlar Afyon'da Emniyet Oteli'nde üç gün kaldılar. İfadeleri alındı. Bu üç gün zarfında civardan büyük kalabalıklar toplandı. Üç günün sonunda bütün polisler Emniyet Oteli'nin etrafına ve cezaevi yoluna dizildiler. Emniyet Müdürü, benim Bediüzzaman'ı otelden alacağımı söyledi. Ben resmî elbisemi giydim,kuşandım.

"Nasıl olur? Beni tanır, çok ayıp olur' dedim,

"Olsun, artık herşey açığa çıktı' dedi.

"Bir kaç polisle otele gittim. Arkadaşlar içeri girdi. Ben kapıda bekledim. Bediüzzaman çıkarken merdiven başında görünce gülümseyerek:

"Abdurrahman!' dedi, sırtımı okşadı.

"Ben yine seni severim. Sen vazifeni yapıyorsun' dedi.

"Bediüzzaman'ı tenha bir yoldan, talebelerini de halkın beklediği yoldan cezaevine götürdük. Dava, Ağır Cezada uzun müddet devam etti. Ben de ifade verdim. Bediüzzaman'ın herhangi bir zararlı hareketini görmediğimi söyledim.

"Ben namaz kılacağım"

"Son mahkeme sırasında, akşam namazının vakti girdi.

"Bediüzzaman ayağa kalkarak,

"Ben namaz kılacağım' dedi.

"Hâkim,

"Kaza edersin' diye cevap verdi.

"O da,

"Kaza olmaz, namaz kılacağım' diye ısrar etti ve yürüdü.

"Sonra Savcı bana işaret ettim. Ben koluna girdim, Kalem'de namazını kıldı.

"Mahkeme safahatı esnasında, Hâkim kendisine bizim polis olduğumuzu nasıl öğrendiğini sordu. O da, 'Gece rüyamda gördüm' diye cevap verdi. Son sözü sorulduğunda:

"Eğer suç varsa, bütün suç benimdir. Diğer arkadaşlarımın hiç bir suçu yoktur. Biz Kur'ân'ın hizmetkârıyız, asayişin manevî muhafızlarıyız' dedi."


Son Şahitler 3

Son Şahitler 3.Cild s. 149

MUSTAFA KARAPINAR

"Üstad adına Kelime-i Tevhid çektim"

"İlk defa 1947 yılında Emirdağ'da Hayri Gence vasıtasıyla Üstad Bediüzzaman ile tanışmak şerefine nail oldum. Daha evvel de kendisinin fevkalâde bir âlim olduğunu duymuştum.

"Çok mütevazi olmakla beraber, gayet ciddi idi. Giyim kuşamı tam mânâsıyla İslâm kisvesi idi. Bana, 'Kur'ân okumasını biliyor musun?' diye sordu. 'Hayır, bilmiyorum' dedim.

"Kur'ân'ı öğren kardeşim' dedi.

"Yine 1947 senesi Ramazan ayında Kadir Gecesinde geceyi ihya etmek için Osman Çalışkan beni çağırmıştı. Üstad rahatsız olduğundan bana iki yüz defa Üstad adına Kelime-i Tevhid çekmemi istediler. Ben de Üstad adına çektim.

"Gece rüyada kapımızın zili çalındı. Kapıyı açtığımda Üstad karşımda idi. 'Teşekkür ederim kardeşim' dedi.

İhbar eden memurun akıbeti

"Afyon'da tevkif olduktan sonra birgün yatsı namazını kılmış sobanın başında oturuyordum. Yarı uyku vaziyetinde idim. Odanın kapısı açıldı. Üstad girdi, etrafımda dolaştı ve dışarı çıktı. Uyandığımda kimse yoktu. Ertesi gün vazife icabı mahkemede bulunuyordum. Kötü niyetli bir memur, 'Bu da Bediüzzaman Said Nursî ile görüşüyor' diye ihbar etmiş. Evim ve dairem arandı. Fakat birşey bulunamadı. Oysa arama sırasında dört tane kitap çantamda, yanımda asılı duruyordu.

"Tam o gün, akşam üzeri postacı bir telgraf getirdi. Beni ihbar eden memurun vazifesine Ankara'dan son veriliyordu.

"Üstad tabiatı çok severdi. Devamlı kırlara çıkardı. Birkaç sefer kırlara çıkması için ona kendi atımı verdim."


OSMAN AYDIN

Son Şahitler 3.Cild s. 150

OSMAN AYDIN

1929'da dünyaya geldi. Eskişehir Çifteler Köy Enstitüsü mezunudur.

"İlk öğretmen olduğum zaman Üstadı ziyaret ettim. O zaman aradığımı nuru bulmuştum. 1948'de Risale-i Nur'ları okumaya başladım. Bundan sonra İslâm yazısını da öğrendim. Kur'ân'ı hatmederek Üstaddan müsaade alıp, Isparta ve Konya İmam Hatip Mekteplerinin imtihanlarına girerek diploma aldım. Sonra da hocalık ve vaizlik imtihanlarını kazandım. Önce Emirdağ'da imamlık yaptım. Üstadın vefatından sonra da Ankara merkez vaizi oldum.

"1950'den sonra ayrıldım ve bir müddet Üstadın hizmetinde bulundum. Öğretmen iken, bir gün talebelerle oturuken Üstad yanımıza gelmişti. O gün Üstad, 'Menderes'i kurtardık, o kurtuldu!' dedi. Bir gün sonra uçak kazasında Adnan Menderes'in sağ salim kurtulduğunu öğrendik. Üstadın bu harika kerametini bir gün sonra hâdise olunca öğrenmiştik.

"Üstad çingenelere ne dedi?"

"Birgün Üstadla birlikte kıra gezmeye çıkmıştık. Yolda çingeneleri gördük. Üstad onlara nasihat etti ve buyurdu ki: 'Siz dünyanın fâni olduğunu anladığınızdan basit yerlerde oturuyorsunuz. Sizler de göçebe olduğunuzdan dolayı benim meslektaşım sayılırsınız.' Bu hadiseden sonra onlar, Üstadı nerede görseler hürmet eder, kimseye Üstadın aleyhinde söz söyletmezlerdi. Üstad herkese durumuna göre muamele ederdi.

"Yine birgün Üstad beni akşamdan sonra Gençlik Rehberi'nin basımı için İstanbul'a göndermek istemiş, 'Şimdi yola çık' demişti. Aşağıya indiğimde dış kapı kilitliydi. Çok uğraştım, bir türlü açamadım. Sonra Üstad geldi, o da açmak için çok uğraştı. Kapı bir türlü açılmıyordu. Sonra Üstad yan tarafa çekildi. Âniden kapı şak diye açıldı. Üstad mecbur kalmadan keramet göstermiyordu. Bu hal de bir keramet haliydi.

"Emirdağ'da kardeşler birkaç defa hapse girmişlerdi. Ben de iman, Kur'ân yolunda hapse girmeyi çok istiyordum. Hattâ İçişleri Bakanına dilekçe dahi yazmıştım. Beni götürmediler. Bunu da sonradan anlamıştım. Üstad bana zaman zaman, 'Ben Osman'ı vermeyeceğim' diye buyurmuştu.

"Ben o koca Sultan için ayağa kalkıyorum"

"Mustafa Kırıkçı'yla birlikte Konya'nın Lâdik kazasına giderek, büyük velilerden Hacı Ahmed Efendiyi ziyaret etmiştik. Bu zatın devamlı Hızır (A.S.) ile gezdiği ifade edilir. Bizim Üstaddan geldiğimizi öğrenince, Üstaddan çok sitayişle bahsetmişti. Kendisi için, 'Ben Hızır'la yüz sene hizmet etsem, yine Üstad Bediüzzaman'ın mertebesine yetişemem' demişti.

"Konya'ya İmam Hatibe ders vermeye gidince, Hacı Veyiszâde Mustafa Efendiyi ziyaret ederdim. Her ziyarete gidişte bu zat ayağa kalkar, çok hürmet ederdi. Ben bu durumdan çok mahçup olurdum. Bana, 'Ben sana ayağa kalkmıyorum. O Koca Sultana ayağa kalkıyorum. Sen o Sultanın yanından geliyorsun ya, işte onun için ayağa kalkıyorum' derdi.

* * *

"Üstad Bediüzzaman'dan aldığım ilhamla şu manzumeyi yazmıştım:

Nura Çağırış

Ey Nur, hicabını aç, şu beşer felâh bulsun,

Bu âlem sana muhtaç, mazlum ümmet kurtulsun

Kaldır nikabını ki, fetholsun bütün cihan

Zulmetler bitsin artık, nur dolsun bütün cihan

Bu müthiş asrın derdiyle, herkes mânen hastadır

Zalimler zulme devam, mazlumlar hep yastadır

Bu dertlere bir derman, yâ Rabbî nuru gönder

Zeminin Üstadını beşere kıl müyesser

Mü'minlere rahat yok, Müslüman diyarında

Mazlumların âhı çok, hem bugün hem yarında

Hayır, hayır, bitecek, artık mazlumun âhı

Gözlerden akan yaş, döker bütün günahı

Şu gaddar medeniyet, mazlumları boğmada

Sabredelim kardaşlar, işte güneş doğmada

Doğuyor nur güneşi, işte arş-ı âlâdan

Ferman-ı İlâhî ile, hem de arş-ı âlâdan

Nusret gelir ümmete, mazlumun âhı diner

Kurtulur ehl-i iman, kâfirler hepsi siner

Şeriat-ı garradır, bu beşere selâmet

Kur'ân hâkim olmadan, elbet kopmaz kıyamet

Yürü ey Nur kervanı, yolun Hakka ulaşır

Şanın bütün cihanda, saygı ile dolaşır

Bu Nurun kılavuzu, Said Bediüzzaman

Mübareğin isteği, kurtulsun yeter iman

Felâh bulup kurtulan, Nur ile ehl-i Kur'ân

Kırk sene bu ümmete, olacak rahat vicdan

Yâ Rabbî, Üstadımdan ebediyyen razı ol

Payidar kıl bir nuru, imanda en kısa yol

Selâmet müminlere ol yüce Haktan gelir

Aydınım, sen de öğren, gaybı ancak Hak bilir

İlâhî, hıçkırıklar doldurdu şu fezayı

Bu hicran ağlatıyor, gökte güneş ve ayı

Mü'minler sabredelim, mutlak güneş doğacak

İslâm selamet bulup zulmetleri boğacak

* * *

Osman Aydın şu şiiri de Üstad Bediüzzaman'ın vefat haberi üzerine kaleme almıştı:

Elveda, Büyük Üstadım Bediüzzaman Hazretlerine

İşte geldi çattı ayrılık derdi

Bin türlü elemi bizlere verdi.

Gam, keder postunu gönlüme serdi.

Üstadım, firakın yaktı dağladı

İnsanlar, mahlûkat, semâ ağladı.

Acı haberlerin gönlümü dağlar

Bayram geldi, fakat kalbim kan ağlar

Bilmem yaramızı bizim kim bağlar

Üstadım, firakın yaktı dağladı

İnsanlar, mahlûkat, semâ ağladı.

Boyunlar büküldü, çehreler duruk

Boğazda döğüldü, sesimiz kırık

Bütün kardeşlerde derin hıçkırık

Geliyor, sel gibi aktı, çağladı.

İnsanlar, mahlûkat, semâ ağladı.

Ansızın ayrılık geldi kapıya

Gözyaşı bıraktı Nurdan yapıya

Dostla vuslat için terhis tapuya

Gözler pınar gibi aktı, aktı, çağladı

İnsanlar, mahlûkat, semâ ağladı.

Elveda dostlarım, ayrıldı Üstad

Nemli gözler ile ediyoruz yad

Kur'ân okuyalım ruhu olsun şad

Üstadım, firakın yaktı dağladı

İnsanlar, mahlûkat, semâ ağladı.

Yaramıza merhem Risale-i Nur

Derdine dermanı hep onda bulur

Kat'î bir hüccettir Risale-i Nur

Bizlere tesellî verip ağladı

Üstadım, firakın yaktı dağladı

İnsanlar, mahlûkat, semâ ağladı.

Üstadım, gidersin sen bâki yere

Viran kalbim kırık, vücudum bere

Al götür beni gittiğin yere

Firakın bizleri yaktı dağladı

İnsanlar, mahlûkat, semâ ağladı.

Aydın'ın derdini açtı da açtı

Kanlı yaşlarını etrafa saçtı

Daha da söylerdi dili dolaştı

Üstadım, firakın yaktı dağladı

İnsanlar, mahlûkat, semâ ağladı.

Osman Aydın

Emirdağ- 23 Mart 1960


Son Şahitler 3

Son Şahitler 3.Cild s. 155

HAFIZ NURİ GÜVEN

1913'te Bozöyük'te doğdu. Yedi yıl Emirdağ Çarşı Camiinde imamlık yaptı.

Bediüzzaman'ı görme bahtiyarlığı

Sıcak bir Ramazan gününde, Bitlisli bir dostunun gayretleriyle Pendik'te, Sakarya Oteli sahibi Hafız Nuri ismindeki zatı arıyorduk. Başka adreste sorduğumuz ak saçlı, ak yüzlü ihtiyar bir adam, sorduğumuz zatın kendisi olduğuna işaret ederek; bizi içeriye, geniş bir odaya davet etti. Meğer bilmeden, aradığımız zatı kendisinden sormuşuz.Yedi yıl Emirdağ Çarşı Camiinde imamlık yapmıştı. On yılın hatıralarıyla doluydu. Anlattıkça anlatmak istiyordu:

"1947'yi 48'e bağlayan zamanda Bozöyük'ten, güzel koyunlarıyla bildiğimiz Emirdağ'a hayvan ticareti için gitmiştim. Hocamın ağabeyi olan Gönenli Hafız Ahmed Hoca'da misafir olarak kaldım.

"İşte o mesut zamanda, Bediüzzaman'ı görmek bahtiyarlığına erdim. O günlerde zaten her akşam rüyada görüyordum, görüşüyorduk, kitabını okuyordum. Bir hafta kadar görüşebilmek için bekledim. Türkiye'nin, dünyanın her tarafından ziyaretçileri geliyordu. Pek azı ile görüşüyordu, zaten hepsiyle görüşmesi maddeten imkânsızdı.

"Bir sabah namazından sonra yine evine gittim. Orada Zübeyir Gündüzalp'i gördüm. İki kişi daha görüşmek için bekliyorlardı. Birisi yaşlı, diğeri ise otuz beş yaşlarındaydı. Gelenlerden birisi daha sonraki zamanda oğlunda misafir olarak kaldığım Kadınhanlı Hafız Mehmed Âsaf, diğeri ise Kütahyalı Hafız Hüseyin idi.

Üç cenaze namazı

"Ziyaretine giderek ellerine kapandık. 'Kardaşım' diye hitap ediyordu. Aynen rüyamda gördüğüm gibi, bana bir risale verdi. 'Gençsin, kitap yeni yazı ile yazılmıştır' dedi. On beş-yirmi dakika kadar yanında oturduk. 'Vazifem vardır, sizi üç hafız olduğunuz için kabul ettim' demişti. Diğer ziyaretçi arkadaşların da hafız olduklarını o zaman öğrenmiştim. Bana Çarşı Camiide vazife veriyorlardı. Ben ise kabul etmiyordum. Sonraki ziyaretimde bunu öğrenmiş, 'Neden reddediyorsun? Kabul etmiyorsun? Sana verilen vazifeyi kabul et! Sonra iyi olmaz' dedi. Bunun üzerine vazifeyi kabul ettim ve asil olarak ben tayin edildim. Gönenli Hafız Hoca da zaman zaman ava gittiği için vazifeyi ihmal ediyormuş. Burada uzun zaman vazife yapmıştım. Bu yıllar içinde, tam yedi senede, Bediüzzaman üç defa cenaze namazına geldi. Bunlardan birisi 1949'da üç hava şehidinin cenaze namazı, diğeri de otuz dokuz sene müezzinlik yapan, yaşlı Murad Hocanın cenaze namazı idi.

"Hastahane ile âlâkadar olurdu"

"Adaçalı mevkiinde tepedeki mezarların başında dua ederdi. Sağlık Merkezi Koruma Cemiyeti kurarak bir hastahane yaptırmıştır. Orası ile de alâkadar olur, dua eder, teveccüh ederdi. Bana, 'Senin ilminden başka ihlâsın ve halka tesirin var' diye iltifat ederdi. Boya götürmüştüm. Küçük bir krem kutusunda bozuk paraları vardı. Buradan bana yirmi beş kuruş vermişti. Bu parayı bizim hanım aziz bir hatıra olarak hâlâ saklamaktadır.

"1950 Ramazan'ında otuz gün camiye, teravih namazına geldi. Afyon hapsine girdikleri zaman evin anahtarını bana vermiş, anahtar bende kalmıştı.

"Emirdağ'da çok çalışıyorduk. Kaymakam ve müdde-i umumî dahil, hep Kur'ân dersi veriyordum. Emirdağ bana çok bağlıydı. Zamanlarımız hep kudsî hizmetlerde geçiyordu, istihdam ediliyordum. Üstadın 'Senin vazifen var' sözü tecellî ediyordu. Rüyalarımda bile ders veya ikaz ederdi. Kitapları da yağmurdan böyle bir ikaz üzerine kaldırıp sakladım; yoksa kitaplara yağmur yağdığının farkında bile değildim. Ziyaretlerimde yalnız olunca yatağının kenarında otururdum. Simasına gayet rahat bakardım, o heybetli gözlerinin tesiri altında kalırdım. Hapishanede verdikleri zehir, sol göğsunun altında yara olarak toplanmıştı, onu da göstermişti.

"Evinde iki kedisi vardı. Kendisi Afyon Hapishanesine atılınca, o kedilerden birisi hiç yemek yemedi, yediremedik, açlıktan öldü.

"Her sabah Hazret-i Ali'nin duası Celcelûtiye'yi okuyordu. Yalnız huddamların geldiği kısmı okumadığını göstermişti. Birgün, Alaşehirli olan Nevzat isimli müdde-i umumî Ankara'nın verdiği emir üzerine, ifadesini almaya gelmişti. Hürmetle Üstadın elini öperek girdi, oturdu. Üstad, 'Kardaşım, bir kürsü getirin' diye kendisini bir sandalyeye oturttu.

"Vazifenizi yapın, ücret beklemeyin"

"Bir defasında köpekle kedilerin mukayesesini yapmıştı. 'Köpeğe bir dilim ekmek verin, size bağlanır, mutlaka borcunu ödemeye çalışır. Halbuki kediyi çok sevdiği ciğerle besleseniz bile, hiç aldırmaz, nankörlük yapar, size minneti ve borcu olmaz. Siz de işinizi, vazifeniz olduğu için yapın, ücret beklemeyin.'

"O zamanlar uyku diye birşey bilmezdim. Yirmi bir köye cami yaptırmıştım. Vazifeli olup, istihdam edildiğimi sonraları anladım.

Mis gibi

"Ben inanıyorum ki, dünyada ondan daha temiz bir insan yoktur. Ondan daha temiz bir insan görmedim ben. Dünyadaki miskler onun gibi değildir, o daha da güzel ve temizdi. Evine girdiğimiz zaman mis gibi bir koku sizi sarardı. Eksişehir'de Yıldız Oteline gelip kalırdı. Beni çağırtırdı.

"Emirdağ Sağlık Merkezi yapılırken, Üstad bana, 'Arazi sahiplerinin gönlünü al' demişti. Üstadın da iştirak ettiği iki cenaze namazından Murad Hocanın ve hava şehitlerinin namazlarını ben kıldırmıştım.

"Bir defasında bizi Tez Dağlarına davet ederek, orada çay ve pirinçli kabak yemeği ikram etti. Hayatta öyle lezzetli yemek yediğimi bilmiyorum, o yemeğin tadı hâlâ damağımda durur. O kırda, Dr. Tahir, Terzi Sadık, Zübeyir, Terzi Raşid hep beraberdik.

Üstadın namaz kılışı ve hususi halleri

"Boyu uzunca sayılırdı. O uzun boylu adam, namaza durduğu vakit sanki küçülürdü. Belki beş dakika namaza durması sürerdi, çok heybetli, haşmetli ve haşyetli bir şekilde namaza dururdu. 'Allah bana geçim kaygısını vermedi' derdi.

"Son zamanlarda yanında radyo bulundurur ve dinlerdi. Konya'dan Halıcı Sabri kendisine bir taksi gönderdi, fakat kabul etmedi. Eğer kendisine verilenleri kabul etseydi, dünyanın en zengin adamı olurdu.

"Muhteşem bir hafızası ve çalışması vardı. Dört yüz sayfalık bir kitabı akşam alır, sabaha kadar düzeltir, tashih eder ve tamamlardı. Emirdağ'da işlerini en fazla Zübeyir yapardı. Kendileri Afyon Hapishanesinde iken, Ramazan'da mukabele için beş-altı çocuk gelmişti. Evin anahtarı bende olduğundan, çocukların evde kalması için haber göndermiştim. 'Derhal yatırsın' demiş, çocukları kendisinin evinde misafir

etmiştik.

"Tığ gibi bir insandı; dağlara çıkarken biz arkasından ulaşamazdık. Kendileri seksen yaşlarında, ben ise otuz beş yaşlarındaydım. Ona rağmen arkasından yetişemezdim, belki yüz metre önden çıkardı o yüce dağlara.

"Saçları uzundu, kendisini hiç sakallı görmedim, her zaman ustura ile ayna karşısında traş olurdu. O kadar güzel kokardı ki, o kokuyu hiçbir yerde görmedim.

"Camiin müezzini olan Mübarek Murad Hoca, Üstaddan çok korkardı ve çekinirdi. Bir Kadir Gecesi tesbih namazı kıldırmıştım. Murad Hoca namazı bilemediği için ön taraflara gelmişti. Üstadın namaz kıldığı üstteki settareli yerden, öğleyin bıraktığı kibriti almıştı. Üstad hiçbir şey demeden cebinden yirmi beş kuruş kendisine verdi. 'Kendine bir ecza (kibrit) al' dedi.

"Teravih namazını biraz daha ağır kıldırmamı söylemişti. Kendisi Fatiha'yı ancak zorlukla bitiriyormuş, ben rükûa gidiyormuşum. Teravihte cemaat da çok oluyordu. Üstad cemaatin çok olmasnıdan memnun olarak şunu söyledi: 'Kesret-i cemaatte, vâcip olan sehiv secdesi bile affediliyor. İnşaallahu Teâlâ Allah affeder. Okumayı biraz ağırlaştır ki, cemaat Sübhanek'yi okuyabilsin.'

"Meşrutiyet yıllarında basılmış bir kitabı eskilerden beri bendeydi, saklardım, onu kendisine getirdim. Çok memnun oldu ve çok sevindi.

"Zaman zaman başına kına yakardı."

"Cemaat içinde bir veli olduğunu unutmuşsun"

Hafız Nuri Güven Efendiye namaz meselesiyle alâkalı olarak Mustafa Sungur Ağabeyimin sorduğu bir hususu sorunca, mezkûr meseleyi anlattı. Sungur Ağabey ise, meseleye şahit olan, bizzat dinleyen bir kimse olarak şunları ifade etmektedir:

"Hazret-i Üstadımız 1951 senesi Ramazan'ında teravih namazını Emirdağ Cami-i Kebir'de kılmıştı. Cemaatte, yanında bazen bendeniz de bulunuyordum. Hemen Fatiha'yı okumaya başlardı. Daha Fatiha'yı zor bitirir bitirmez, imam rükûa giderdi. Bayramda, teravihi kıldıran imam Hafız Nuri Güven ziyarete gelmişti. Hatırımda kalan ve asla unutmadığım, 'Kardaşım, arkanda, yani cemaat içinde, İyyake na'büdü diyebilen bir veli olduğunu unutmuştun' veya 'düşüneli idin' gibi bir cümle söyledi.

"Kat'î bildiğim: 'Arkanda İyyake na'büdü diyebilen bir veli olduğunu düşünmeli idin, ' veya başka söz, 'Arkanda İyyake na'büdü diyen bir veli olduğunu kat'î işittim." *

Hafız Nuri Güven Üstadla son görüşmesini şöyle anlattı:

"Son olarak Isparta'ya, Üstadla vedalaşmaya gitmiştim. Artık imamlıktan da ayrılmak istiyordum. Başka işlerim vardı, onları takip etmek istiyordum. Isparta'ya, Üstada benim vazifeyi bırakmamam için arkadaşlar gitmişlerdi. Üstad da, 'Vazifeyi bırakmasın, ayrılmasın' diye haber göndermişti. Ben de Üstadın hatırı için bir müddet daha vazifeye devam ettim."

* İyyâke bahsiyle alâkalı olarak Ayetü'l-Kübra'ya bakmak lâzımdır.


Son Şahitler 3

Son Şahitler 3.Cild s. 161

İSMAİL HAKKI ÜNLÜ

1930'da Bovadin'de doğdu. Kore gazilerindendir. 1980'de vefat etti.

CHP Kore'ye asker gönderilmesine karşı çıkmıştı

Eski CHP mebuslarından Faik Ahmet Barutçu'nun hatıralarında, Kore meselesiyle ilgili cidden ibret veric kısımlar vardır.

Barutçu hatıratında diyor ki:

"Devrin Menderes hükümeti, Yalova'da Celâl Bayar'ın başkanlığında iki saatlik bir görüşmeden sonra, aldığı bir kararla Kore'ye 4500 kişilik silâhlı asker göndermeye karar vermişti.

"Bu karara karşı CHP kanadından beklenen tepki gelmekte gecikmemiş, Kasım Gülek, yetkisi olmadan Kore'ye asker gönderilmesine karşı çıkmıştı. Arkasından İsmet Paşanın sesi yükselmişti. İsmet Paşa, Hürriyet gazetesinde verdiği demeçte, tecrübeli bir parti lideri olarak fikrinin sorulmamasından şikâyet ediyordu. Paşa'nın bu demeci, memlekette derin bir etki meydana getirdi ve iktidar çevresince, dış politikada beraberlik esasına aykırı ve komünistlerin kurdukları Dünya Barışseverler Teşkilâtının propagandası ile aynı anlamda kabul edildi."

Halk Partisinin bu bozgunculuk ve sabotajcılığı devam ederken, İsmail Hakkı Ünlü isimli bir vatandaş, babasıyla birlikte Emirdağ'da, Üstad Said Nursî ile bu mevzuyla alâkalı olarak görüşüyorlardı.

Bu görüşme ve hatırayı İsmail Hakkı Ünlü şöyle anlatıyor:

"Bana da izin verseler, komünistlerle harb etmek için gönüllü giderdim"

"1948 senesinde Ankara'da Genelkurmayda vatanî görevimi yapıyordum. Kore'ye asker gönderileceğini haber alınca, derhal gidip gönüllü olarak Kore'ye gideceğimi bilirdim. Beni ilk Kore Türk Tugayına gönüllü yazdılar. Kore'ye gitme zamanı gelinci, bize üç gün izin vermişlerdi. Ben de memleketim olan Bolvadin'e ailemle vedalaşmaya gittim. Babam beni alarak, o zaman Emirdağ'da bulunan Üstad Said Nursî'ye götürdü. Ondan hayır dua almamı söyledi. Üstad bizi sevgi ve alâka ile karşıladı. Babamla birlikte ellerinden öptük. Üstadın babama hitaben ilk sözleri şunlar oldu:

"Oğlun Kore'ye gidiyor, sen çok merak ediyorsun, üzülüyorsun. Hiç merak etme, üzülme. İnşaallah oğlun gidip gelenlerden olacak'.

"Yine Üstad sözlerine devam ederek:

"Hükümet Kore'ye 4500 kişilik asker gönderiyormuş, eğer bana da izin verseler, beş bin genç Nur talebelerimle gönüllü olarak, komünistlerle harp etmek için ben de giderdim.'

"Gayet kararlı ve ciddi konuşan Üstad, bu arada eski gençlik hatıralarından da anlattı:

"Ben Ruslarla eskiden de harp ettim. Şimdi de onlarla çarpışmaya hazırım. Hattâ o harplerde yaralanıp, esir düştüm. Kore'ye gitmekten korkma. İhlasını muhafaza et.'

"Ben de:

"Üstadım harbe nasıl niyet edeyimi?' dedim.

"Cevaben bana:

"Din-i İslâm uğruna, Allah için cihada... şeklinde niyet et' diye tavsiye etti. Bana dua etmesini istedim. 'Oğlum duam umumîdir. Hepinize duacıyım. Harpte dahi namazını bırakma. Namazını bırakmamak şartıyla duacıyım' dedi.

"Mücahidliğin mukaddes bir vazife olduğundan bahsetti. Bu konuda yazılmış küçük kitaplardan verdi. Bunları erlere ve kumandanlara dağıtmamı söyledi. Elini öperek huzurundan ayrıldık.

"Harpte en ufak bir yara bile almadım..."

"26 Eylül 1950'de İskenderun'dan Haan gemisiyle Kore'ye doğru hareket ettik.

"Çeşitli ve çok şiddetli harplere girip çıktım. Allah'a şükür hiçbir şey olmadı. En ufak bir yara bile almadım. Sonra giydiğim kaputa baktığımda, delik deşik kurşun izleri gördüm. Bundan anladım ki, Üstadın duasıyla ve mâneviyatımızın kuvvetiyle sağ salim gidip geldim. Allah bizi muhafaza etti."


Son Şahitler 3

Son Şahitler 3.Cild s. 163

H. ŞÜKRÜ BEŞEOĞLU

Şekerci Şükrü Amca

Biz ona "Şekerci Şükrü Amca" deriz.

Ziyaretine gitmeyeli seneler olmuştu. Geniş bahçeli, çiçekli ve ağaçlı, ahşap evinde, sakin, sessiz köşesinde anlattıklarını dinlerken, "Üsküdar'ın Dost Işıkları"nda aydınlatmaya başlamıştım.

"Kimlersiniz? Ya bağrı yanık kimselersiniz!

"Yahud da her sabâh uyanık kimselersiniz!"

Yahya Kemal'in "Kimlersiniz?" diye sorduğu sualine Şekerci Şükrü Amcayı dinlerken cevap bulmuştum. Müslüman Üsküdar'ın "Dost Işığı"nda aydınlanmıştım o güzel bahar gününde.

Her sabah uyanık olan Şekerci Şükrü Amcalar bu aziz toprakların hakiki sahipleri. Müslüman Türkiye'nin tapu senetleri...

Şairin Şükrü Amcayı gördüğünü ve görüştüğünü zannetmiyorum. Ama hiss-i kablelvuku (ön sezi) ile terennüm ettiği böyle aziz nur dostlarıdır:

"Dünya yüzünde, bir sefer olsun, tanışmadan,

"Öz çehrenizle sizleri görmekteyim bu an,

"Gönlüm, dilim, kanım ve mizacımla sizdenim,

"Dünya ve âhirette vatandaşlarım benim."

Hacı Şükrü Efendinin samimi sohbetlerini, hanımı Azize Teyzenin getirdiği çayları yudumlarken dinliyorduk.

Devrekânili Ahmed Kureyşi Efendi ile birlikte Emirdağ'da Üstad Bediüzzaman'ı ziyaret etmiş, sohbetinde bulunmuştu.

"Benim iki misafirim gelecek"

"Bediüzzaman o gün talebe ve hizmetkârı olan Ceylan Çalışkan'a,

"Bugün benim iki misafirim gelecek. Biri Ahmed Kureyşî, diğeri Mehmed Feyzi'dir!' diyor.

"Biz ziyaretine girince bana,

"Seni Mehmed Feyzi'nin yerine kabul ettim" dedi.

"Emirdağ'da ve sonraları 1952 senesinde İstanbul-Sirkeci'deki Akşehir Palas Otelinde ziyaret etmiştim. Hicaz dönüşümde kendilerine misvak, zemzem ve hurma gibi hediyeler götürmüştüm. Bana, 'Bir daha Hicaz'a gitmek ister misiniz?' diye sorduğunda, 'Evet' diye cevap verince, tebessümle mukabelede bulunmuştu.

"Üstad evimde üç gün misafir oldu"

"1953 senesinin bahar aylarında bir kandil günüydü. O gün oruçluydum. Gece rüyamda Üstad, evimizin cumbasında oturmuş, tesbih çekiyordu. İki ay sonra bu rüyam aynı hakikat olarak çıktı. Dualarımda her zaman bize gelmesi için Allah'a yalvarırdım.

"Baktım, bir araba evin önünde durdu, içinden Hazret-i Üstad iniyor, sevinçle koşup ellerinden öptüm. Abdest alma kolaylığı bakımından girişteki kısımda kendisini misafir etmek istemiştik. İnanın bana aynen rüyamda gördüğüm şekli söyledi: 'Beni gördüğün yere çıkart.' Ben rüyamda üst odada, cumbada görmüştüm kendilerini. Hemen üst kata çıkarttım."

Şükrü Amcanın aziz misafiri, hanesinde üç gün kalıyor.

"Kitabımı okuyun, benimle berabersiniz"

Sohbetin bu kısmında Şükrü Amcanın hanımı Azize Teyze de söze katıldı:

"Ben sizi âhiret kardeşi olarak kabul ettim. Kitaplarımı okuyun, benimle berabersiniz' diye buyurdu.

"Evimizden ayrıldığı anı hiç unutamıyorum. El sallayışı hiç gözlerimden gitmez. Şimdi kitaplarını, hayatını okuyoruz. Ne çileler, ne eziyetler çekmiş."

Şükrü Efendi devam ediyordu aziz misafirini anlatmaya:

"Üstad her zaman rüyalarıma girer. Hep iyi ve güzel görürüm. Bana daima Eyüpsultan'ı göstermektedir. Üstad rahmetli, 'Nerede zahmet, orada rahmet vardır' derdi."

"Onlar gezmeye çıktılar..."

Son ayrılış gününü ise şöyle anlatmaktadır:

"Talebelerini ev aramaya göndermişti. Onlar bir müddet gecikince Üstad lâtife tarzında, 'Onlar ev aramaya çıkmadılar, gezmeye çıktılar' demişti. Sonra talebelere anlattığımda güldüler, 'Hakikaten öyle oldu' dediler.

"Ayrılırken bana, 'Seni buraya İkinci Said olarak bırakıyorum' dedi. Ellerini öptük, bize dualar etti, öylece vedalaştık."

Uzun, heybetli endamı, tatlı nur gibi simasıyla, şeker gibi tatlı sohbetiyle Şükrü Amca hakikaten mesleği gibi bir insandı. "Üsküdar'ın Dost Işığı"nı Şükrü Amcanın parlayan nasiyesinde ve secdeli simasında görmüştük.


Son Şahitler 3

Son Şahitler 3.Cild s. 166

NECATİ MÜFTÜOĞLU

Afyonlu Müftüoğlu sülalesindendir. 1948'de Afyon mahkemesi başkâtipliğinde bulunuyordu.

"Asa-yı Mûsa Müslümanlar arasındaki birliği sağlamak için yazıldı"

"Birgün Hüsrev Altınbaşak hakkında Isparta'dan bir talimat geldi. Evini basmışlar. Bu talimatta 'Isparta Cumhuriyet Savcılığının filan tarihli, yapılan tahkikatla Emirdağ'ında iskâna memur edilen Bitlis'in Nurs köyünden Mirza oğlu Said Nursi'nin ifadesi alınarak, tutanağın gönderilmesi...' diyor. Bunu Savcı Bey bana teklif ediyordu.

"Hay hay' dedim. Hemen efendim. Allah, Peygamber hakkı için. Yok efendim sivil polismiş, falanmış. Allah'ın emri, Peygamberin kavli. Sivil polis ne edecek bana? Ne yapabilir? 'Hay hay, gidiyorum Savcı Bey' dedim. Hemen izin aldım. Bu ara -rahmetli, kabri nur olsun- Kıbrıslı Fethi Önkaya Bey,

"Beyefendi ben de gideyim' dedi.

"Kaymakam İbrahim Ergun Bey,

"Ben de gideyim' dedi.

"Müdde-i umumi (savcı) Nevzat Bey,

"Ben de gideyim' dedi.

"Bu hadiseden on-on beş göün öncesi Efendi Hazretleri Emirdağ'ın Catallı Köyüne yeşilliklere dinlenmeye gitmişti.

"Rahmetli Ceylan da vardı. Ben de o sıralar mahkeme başkâtibiydim.

"Kıbrıs Larnakalı Fethi Önkaya, Kaymakam İbrahim Ergun, Savcı Nevzat Bey olmak üzere Efendi Hazretlerinin yanına vardık. Zübeyir'e yer göstermesini söyledi. Zübeyir -rahmetli- bize yer gösterdi. Oturduktan sonra dedim:

"Efendim, arkadaşları tanıtayım.' Arkadaşların herbirisini takdim ettikçe 'Kardaşım' diye iltifatta bulunuyordu.

"Ben, 'Efendim, elimizde şöyle bir talimat var. Nur'un başkâtibi Hüsrev Altınbaşak'ın evini basmışlar. Nur Risaleleri meyanında Asa-yı Musa ve Zülfikar adlı iki eser yakalamışlar. Bunları soruyorlar.'

"Bu ara beraberimizdeki hâkim, savcı falan hepsi birşeyler sormaya başladılar. Efendi Hazretleri de umumi olarak Nur Külliyatını muhtevasını anlatıyor, izah ediyordu. Sıra, Asa-yı Musa'ya gelince:

"Haa,' dedi. 'Bu Asa-yı Musa, Türkiye'deki Müslümanlarla, cenup Müslümanlarının kaynaşıp, sevişip, işbirliği, ruh birliği yapmaları için yazılmış bir eserdir.'

"Zülfikar ise, şimalden gelecek Rus anarşisine karşı sed çeken bir kitaptır. Gerek genç, gerek yaşlı kim olursa olsun Zülfikar'ı okuduktan sonra Rus anarşisine kapılmayacaktır, sed olacaktır."

* * *

Sarık için vekâletname

"Üstad, Emirdağ'daki terzi Mustafa Bilal'e benim için demiş:

"Kardeşim söyle, bir vekâletname alsın, o sarık meselesi için.'

"Mustafa geldi, bacanağı olan Başkâtip Mazhar Beye,

"Bacanak, Efendi Hazretleri rica ediyor, o sarık için bir vekâletname istiyor' dedi.

"Başkâtip çok acaip ve galiz hakaretlerde bulundu. Ben hemen devreye girip teskin ettim. Neticede yine aldık.

* * *

Kar üstündeki hâleler

"Efendi Hazretleriyle ilgili bir hatıra işitmiştim, o zamanlar -ismini şimdi hatırlayamayacağım- bir arkadaş Üstaddan duymuştu. Üstad şöyle anlatmış:

"Fırtınalı bir günde ayakyoluna gitmek için dışarı çıktığımda yarım metreye yakın kar vardı. Merdiven basamaklarına ayağımı basacaktım ki, birde ne göreyim, kar üzerinde kırmızılı, yeşilli, renk renk haleler. Hemen 'Ziver çabuk kürek getir' dedim. Kürek ile attıkça altından yine o izler, nurlar görülüyordu. Allah'ın hikmeti.'

"Yine birgün zabıt kâtipleri ile geziyoruz. Emirdağ'da Harami Tepesi var. Efendi Hazretleri orada geziyordu. Etrafında yirmi-otuz tane çocuk toplanmıştı. Bana dedi:

"Kardaşım, hastayım. Bunlara, çocuklara söyle, bunların duası indallahda makbuldur. Ne olur bana dua etsinler.'

"Ben hemen çocuklara seslendim.

"Çocuklar, Hoca Dedeniz hasta, dua edin de hastalığı geçsin,' dedim. Hepsi bir ağızdan:

"Allahım, Allahım, Hoca Dedeye şifa ver, iyileştir.'

* * *

"Birgün Demokrat Partinin ilk kurulduğu günlerde Ali İhsan Sadık Paşa Afyon'a gelmişti. Uzunçarşı'dan geçiyordu. Emirdağ'da zabit kâtibi Yusuf Bey falan vardı. Efendi Hazretleri, Ali İhsan Paşa'ya doğuda milis albayı olarak İstiklâl Harbine iştirakini, esareti neticesi Sibirya'daki Nikola Nikoloviç ile geçen hadise ve hatırasını anlatmıştı.'

"Arasıra yukarıdan telgraf gelirdi. Eserlerin müsaderesi ile ilgili falan. Ben hemen cebime koyar, doğruca Efendi Hazretlerinin yanına gider, durumu haber verirdim, tedbirler alınırdı. Postaneden kitap göndermemelerini hatırlatırdım.'

* * *

"Doktor merhum Tahir Barçın, Bediüzzaman Hazretlerine rahatsızlığına binaen mahkemeye gitmemesi için rapor verirdi. Fakat kimse dinlemezdi. Kendisi çok muhterem ve mütedeyyin bir doktordu."


Son Şahitler 3

Son Şahitler 3.Cild s. 169

ABDURRAHMAN CANTEKİNLER

1930'da Konya'da doğdu. İlk, orta ve lise tahsilin Konya'da yaptı. Ankara Tıp Fakültesinden mezun oldu. İlk görev yeri Arapkir (3,5 yıl). Tekrar Ankara'ya döner, operatör ve hastanede başasistan olur. O tarihlerde Devrin Afganistan Başbakanı Mayvantal âni bir kriz geçirir. Ameliyatını Abdurrahman Cantekinler ve Muzaffer Özerkut birlikte yaparlar. Babasının arzusu üzerine 1966 yılında Konya'ya gelir. Emekli olmadan Konya'da kasım Şifa Hastahanesini açarlar. Bu hastahanenin Başhekimi, Cerrahi Operatörü ve sahibi olarak görev yapmaktadır.

Abdurrahman Cantekinler ile görüşmemiz mülakat şeklinde oldu.

Milyonların imanını kurtaran, ölümsüz eser, Risale-i Nur Külliyatını nasıl ve ne zaman tanıdınız?

1947-1948 yılları arasında Abdülmuhsin Elkonevi (Muhsin Alev) kanalı ile tanıdım. O yıllarda Konya Lisesinde talebe idim. Yine o yıllarda bizim akran diyebileceğimiz çok değerli liseli kardeşlerimiz vardı. Hasan Tahsin Oğuz, Ziya Nur Aksun, Feyzi Halıcı, Mehdi Halıcı, Ahmed Atak Hatipoğlu, Selahaddin Erdoğan, Kamil Öztürk.

Büyüklerden de merhum Halıcı Sabri ve yine merhum Zübeyir Gündüzalp Ağabey vardı. Özellikle Zübeyir Ağabey bizlere ders yapardı. Yalnız Abdülmuhsin Elkonevi'nin bana karşı çok yakın himmetini unutmak mümkün değil. Risale-i Nur'dan aldığımız şevk ile o yıllarda çok hareketli idik.

Bediüzzaman'ı ziyaret etmek nasip oldu mu? Olduysa kaç yıllarında ve ne gibi gelişmeler oldu?

Efendim, Risale-i Nur Külliyatını tanınyınca Hz. Üstadı her an görmeyi kalbime yerleştirmiştim. Zaten fırsat arayıp kolluyordum. O tarihlerde bizim evlerde ev turşusuna çok meraklıydılar. Taze turşuluk sebzeler de Akşehir'de vardı. Bu vesile ile Akşehir'e gittim. Fakat bütün aklım Hz. Üstaddaydı.

Üstadın selâmını söyleyince Adalet Bakanı telâşa kapıldı

Üstü açık bir kamyona rastladım. Emirdağ'a gidiyormuş, hemen atladım. İner inmez Üstadı soruşturdum. Evini gösterdiler. Evine gittim. Üstad Mustafa Sungur ile bana haber gönderip demiş: "O benim misafirimdir. Bugün meşgulüm, yarın gelsin." Ayrıca kendilerinin çok zamanlar yediği tirit yemeğini de benim yemem için göndermiş. Böylece o yemeği yemek de nasip oldu. Sene 1949 sonları idi.

Hayrettir, o gece Emirdağ'da kaldığım otelde ihtilam olmuşum. Kalktım abdestimi aldım, namazımı kıldım ve kendi kendime, "Demek Üstad hazretleri bizleri abdestli ve ter temiz görmek istiyor" dedim.

"Abdurrahmanlar cesur olur"

Neticede, Hazreti Üstad ertesi sabah beni kabul etti. Mübarek ellerini öptüm. Memnun ve mütehassis idim. Bana hitaben, "Evladım, sen de bir Abdurrahman'sın. Abdurrahmanlar cesur olur. Ben sana vazife veriyorum, Ankara'ya gittiğinde Adliye Vekili Ruknettin Nasuhioğlu ile görüşeceksin. Yalnız bu selâm Adliye Vekili olduğu için değil, Nasuhi Şeyhi Rukneddin Efendinin torunu olduğu cihetle size selam gönderdi, diyeceksin" dedi.

Yıl 1950. Ankara Tıp Fakültesini kazanmıştım. Ankara'ya gittim. O yıllarda bizden önce mezun olan kardeşlerimizden Muhsin Alev ve Ziya Nur Aksun Ankara'da idiler. Ankara'ya varınca ilk işim Hazret-i Üstadın selâm emaneti idi. Muhsin Alev, Ahmed Atak ile birlikte Adliye Vekili Rukneddin Nasuhioğlu Beyle görüşmeye gittik. Randevu aldık. O yılların üniversitelisi idik ve bizi odasına kabul ettiler.

Kendimizi takdim ettik ve akabinde, "Ziyaretimizin maksadı Hazret-i Bediüzzaman'ın selâm mevzuatıdır" dedik.

"Siz neci oluyorsunuz?"

Bunu der demez bize gayet hiddetli olarak cevaben dedi ki: "Siz neci oluyorsunuz? O adamın peşinden niye gidiyorsunuz? Ben şimdi sizin isimlerinizi alıp tahikikat açtıracağım, v.s."

Vaziyete baktım. Ziya Aksun ile Muhsin Alev biraz çekingenlikten dolayı sustular. Bunun üzerine ben Bakan Beye gayet cesurane olarak hiç çekinmeden ve yüksek bir sesle dedim ki:

"Sen necisin? Sen kenidini ne zannediyorsun? Said Nursi Hazretlerinin sana ihtiyacı yok. Size muhtaç da değil. Sizin dedenizden dolayı ve o cihetle size selâm gönderdi. Ben size Risale-i Nurları okumayı tavsiye ederim. Bediüzzaman'ın eserlerinde iman hakikatları var, müjdeler var. Başta Gençlik Rehberi'ni okuyun, bakın içinde neler göreceksiniz. Gençlik müthiş bir bunalım içinde, buhran geçirmektedir. Bir kurtarıcı arıyor. İşte Risale-i Nurlarda kurtuluşun çareleri var. Efendim, okuyun bunları."

Bunun üzerine Adliye Bakanı sustu ve mânen sarsıldı ki, o eski, tehditkârane hali kayboldu. Ve bize güleryüz göstermeye çalıştı. Ve "Her zaman sizi beklerim" dedi.

Yani şunu ifade etmek istiyorum. Hazret-i Üstadın bana Emirdağ'da, Tıp Fakültesine gideceğim aylarda, "Abdurrahmanlar cesur olur" tabiri ve "Sana vazife verdim" sözleri tahakkuk etti. Bu âşikâr bir kerametti ve zahir oldu...

Tekrar Hazret-i Üstadla bir mülâkatınız oldu mu?

Hayır, olmadı. Yalnız şimdi doktor olan kızım dünyaya gelmişti. "Ne isim koyayım?" derken, o gece rüyamda Hz. Üstadı gördüm, "Kızının ismini Nursel koy" dedi ve uyandım. Aynı ismi koydum.

* * *

Bu mülâkatı gerçekleştiren Halil Uslu kardeşime teşekkür ediyorum.


Son Şahitler 3

Son Şahitler 3.Cild s. 172

MEHMET METİN

"Gençlik Rehberi'yle tanıştım"

"1943 tarihinde terhis olduktan sonra Konya'nın Ilgın ilçesinde, Devlet Demiryollarında memur olan babamın yanına geldim. Bir ay kadar dinlendikten sonra Toprak Mahsulleri Ofisinde vazife aldım. Bu arada Devlet Demiryollarında yol bekçisi olan Nebi Uluçay ile tanıştım. Bana Hz. Üstaddan ve Risale-i Nur'lardan bahsetmeye başladı. Birkaç gün sonra da Konya'ya gidip beraberce Halıcı Sabri Ağabeyi ziyaret etmemizi teklif etti. Bunun üzerin beraberce Konya'ya gittik. O gece Sabri Ağabeyin evinde geç vakte kadar oturduk. Onlar bana Hz. Üstaddan ve Nur'lardan bahsettiler. Ben de anlattıklarını dikkatle dinledim. Ayrılırken Sabri Ağabey bana bir Gençlik Rehberi hediye etti. Geceyi otelde geçirip ertesi gün vazifemizin başına döndük.

"Birkaç gün içinde Gençlik Rehberi'ni okudum ve Nebi Ağabeyi aramaya başladım. Onunla hergün buluşuyor ve istifade ediyordum. Bu arada Gençlik Rehberi hakkında bir şiir yazdım. Bu şiiri Sabri Ağabey'e gönderdim. O da Hz. Üstada göndermiş. Üstadımız da şiirin Lâhikâlara geçmesini emir buyurmuş. Bu hususu mektupla Sabri Ağabey bana bildirdi ve daha çok şeyler yazmamı isteri. Ben de yazdım.

"Nebi Ağabeyin azmi"

"Benim Nur'ları tanımama vesile olan Nebi Ağabeyden de birkaç nebze bahsetmeden geçemeyeceğim. Kendi ifadesine göre, Rus Harbi esnasında muhacir olarak Ilgın'ın bir köyüne, aile efradı ile birlikte iskân edilmişler. Çok fakir ve günlük yiyecekleri bile olmayan bu aile, yerleştikleri köyün sâkinleri tarafından bir müddet idare edilmişler. Nebi Ağabey köye gelir gelmez köyün hocasına giderek Kur'ân yazısını öğrenmeye başlamış. Fakat genç olduğu için hoca başından savarmış. O ısrarla gidince, birgün hocanın hanımı dayanamayıp, 'Yahu çocuk çok hevesli ve meraklı, öğretsen ne olur?' diye ricada bulunmuş. Hatta kalem alacak parası da olmadığından, yanmış odun ve kömür parçalarıyla duvarlara yazı yazmaya uğraşırmış. Bunun bu gayreti ve hevesi karşısında Cenâb-ı Hak rüyasında beyaz sakallı, nur yüzlü bir zât vasıtasıyla okuyup yazmayı tâlim ettirmiş.

"Sabahleyin tekrar hocaya koşup, 'Hocam ben harfleri ezberledim, söyleyin yazayım' deyip, çok işlek olmasa da harfleri yazmaya başlamış. Hoca efendi hayret edip, 'Dersi alacağın yerden almışsın' demekten kendini alamamış. Zamanla yazı yazmayı o kadar ilerletmiş ki, bir matbaa yazısı güzelliğinde yazı yazmaya başlamış. Yazdığı tesbihattan bir tane de bana hediye etti. El'an bende mevcuttur.

"Bu meyanda Üstadımızı görmeyi arzu etmiş. Ancak maddî durumu iyi olmadığından ayağında çarık, yaya olarak Ilgın'dan Barla'ya gelip Hz. Üstadı ziyaret etmiş. Hz. Üstad ona, 'Ben Kur'ân'ın çırağıyım, siz de okuyun çırağı olun' demiş. Halbuki o, saatlerce kendisine vaz u nasihat edeceğini zannediyormuş. Böylelikle Nebi Ağabey ilk ziyaretini yapmış.

"Bilâhare Devlet Demiryollarına yol bekçisi olarak girmiş. Her iki hizmeti de birlikte yürütmeye çalışmış ve muvaffak da olmuş. 1948'de evi basılmış, Kur'ân-ı Kerim dahil bütün kitapları alınmış, yerlere atılıp çiğnenmiş. Daha sonra da Yusufiye'de kaldıktan sonra tahliye edildi.

"Müdürün ilk ve son hali"

"Risaleleri çoğaltmak için benim çalıştığım dairedeki daktilodan istifade etmeye beni teşvike başladı. Mesai saatleri dışında diğer memurlar gidince, dairede Risaleleri okur, ben de yazardım. Daha sonra da dağıtırdı. Müdür çok disiplinli ve Risale-i Nur'a muhalif bir insandı. Hatta verilen selâmı dahi almayan bir kimse idi. Bundan dolayı kendisinden çok çekinirdik. Bu zâtın bilâhare Diyarbakır'a tayini çıkmış, orada Nurları tanıyınca kalbine giren iman nuru onu sultan yapmış ve bundan dolayı da bir müddet Medrese-i Yusufiyede yatmıştı. Bilâhare tekrar vazife almış, İzmir'e tayin edilmişti. Bir derste karşılaşıp tekrar tanıştık. Sonraları emekli oldu.

"Üstadı ziyaret maceramız"

"Nebi Ağabeyle birlikte Üstadı ziyaret etmek için Emirdağ'a gitmeye karar verdik. Bu arada Ilgın'ın Çavuşçu köyünde ikamet eden İsmail Efendi isminde bir tanıdığımız vardı. Tarikat ehli olan bu zâta gidip, Hz. Üstada gideceğimizi söyledik. İsmail Efendi, 'Ben de çok arzu ediyorum, ama param yok' dedi. Ben de ödünç olarak masrafını çekebileceğimi söyledim. Üçümüz beraberce yola çıktık. O zaman vesait çok azdı. Trenle Çay istasyonuna kadar geldik. Oradan bir kamyonla Emirdağ'a geldik. Günlerden Cuma olduğundan nasıl olsa Cuma namazı için Üstad camiye çıkar, biz de görüşürüz diye hesap etmiştik. Maalesef hesabımız gerçeğe uymadı. Üstadın Cuma namazına çıkamadığını öğrendik. Evinde de ziyaretin çok güç olduğu ve devamlı jandarma tarassudu altında bulunduğu söylendi.

"Kendi kendimize, niyetimizin halis olduğunu, İnşaallah ziyaret sevabını aldığımızı düşünürsek teselli bulmaya çalıştık. Çarşıda yol üzerinde bulunan bir kahvehanede buluşup çok seyrek geçen vesaitlerden biri ile geri dönmeyi kararlaştırdık. Ben çarşıyı dolaşayım diye Nebi ve İsmail Ağabeylerden ayrıldım.

"Biraz sonra kahvehanede buluştuk. Onlar benden ayrıldıktan sonra Üstadın kapısı önünden geçerlerken Hz. Üstad kapıyı açmış, bunu fırsat bilen iki ağabeyimiz de hemen elini öpmüşler. Yanlarına geldiğinide bunu bana söylediler. Kıskançlık damarım o kadar kabardı ki, yerimde duramadım, hemen kalktım ve Hz. Üstadın evinin ön tarafına doğru yürüdüm. 'Bunların yol paralarını ben verdim. Onlar Üstadın elini öpsünler de, bana niye nasip olmasın' diye düşünerek, Cenab-ı Allah'a iltica ettim. Hayatımda bundan başka halis bir yalvarış yapabildiğimi hatırlamıyorum. Yabancı olduğum için halktan çekinmeme rağmen, Hz. Üstadın evinin pencere tarafına bakıp yürürken Üstadın baş kısmını gördüm. İçinde birden bir ürperme belirdi ve 'Elhamdülillah gördüm' dedim. Bu esnada Hz. Üstad hemen ayağa kalktı ve iki eliyle selâm verdi. Ben de başımı eğerek mukabele ettim. İleri doğru geçip tekrar geriye döndüğümde Hz. Üstad yine ayakta selâm verdi. Ben de bu defa mukabele ettim.

"İçim biraz ferahladı, fakat tatmin olmamış bir halde arkadaşlarımın yanına döndüm. Onlara Üstadla selâmlaştığımı söyledim. Onlar sohbetlerine devam etmeye başladılar, ben de, 'Ey Allah'ım! Ne olur, Üstadımın ellerini öpseydim' diye düşünceye daldım. Bu esnada karşıma birden 16-17 yaşlarında nur yüzlü bir genç geldi. Bana hitaben, 'Ağabey, siz Üstadı ziyarete mi geldiniz?' dedi. Ben de 'Evet' dedim. 'Öyleyse buyurun, ben oraya gidiyorum, sizi de götüreyim' dedi. Hemen ayağa kalktım, birlikte yürümeye başlayınca yanımdaki ağabeyler, 'Nereye gidiyorsun, vasıta şimdi gelir' dediler. Ben de, 'Üstada gidiyorum' dedim. Hemen onlar da bizi takip ettiler. Üstadın evine 5-6 adım kalmıştı ki, Hz. Üstad kapıyı açıp önünde durdu, bizi götüren genç kenara çekildi, ben derhal eline sarılarak öptüm, diğer iki ağabeyimiz de aynı şeyi yaparak tek sıra halinde önünde durduk. İsimlerimizi sordu ve iki defa, 'Zaptiyeler var, zaptiyeler var' dedi. İki eliyle bizi selâmlayarak içeriye girdi. Bunun üzerine biz de oradan ayrıldık ve kahvehanenin önüne geldiğimde Çay istasyonuna kadar bizi götürecek olan vasıtanın sanki bizi bekliyormuş gibi kalkmak üzere olduğunu gördük. Hemen binip memleketimize geldik ve vazifemizin başına döndük.

"Bu durumu bazı kardeşlerime naklederken iki ihtimali anlatmaktan kendimi alamıyorum. Birisi, 'Ben Hızır (a.s.)'ı gördüm' diyorum. Çünkü, Emirdağ'a ilk defa gittiğimde beni almaya gelen gençle tanışmıyordum.

"Sıkıntılı anlarda bir anda binlerce Hızır'ı vazifelendiren Allah (c.c.) bana o genci gönderdi. O anda benim Hızır'ım o genç oldu. İkincisi, Üstadımızın açık bir kerametidir ki, o genci göndererek beni çağırttı. Nasıl olursa olsun, Cenab-ı Hakka şükürler olsun ki, arzum tahakkuk etti.

"Sene 1948... Ilgın'dan yine ilçeye Kadıhan'a tayin edildim. Dairemiz Demiryolları istasyonunda olup, Kazaya 10-11 km. uzaklıkta bulunuyordu. Kaldığımız güzergâh istasyonu personeli ile, bizim dairede çalışanlardan başka kimse yoktu. Günde sadece iki posta treni geçerdi. Ondan sonra kuş uçmaz kervan geçmezdi, hiç bir yabancı göremezdik. Trenle, kazaya gelen mektup ve kolileri almak için günde iki defa atlı araba gelir giderdi. Lütfi Bey isminde bir İstasyon Müdürü vardı. Muhterem bir şeyh efendiye intisablı idi. Boş zamanlarında okuması için birkaç eser vermiştim. Eserler masasının üzerinde durur, buluştuğumuz zaman beraberce okurduk. İşimiz müsait olduğu bir zamanda yine istasyona gitmiştim. Birlikte oturuyorduk. Hiç beklenmedik bir hadise ile karşı karşıya kaldık. Aniden ilçenin hâkimi kapıdan içeri girdi. Posta trenlerinin gelme zamanı da değildi. Risaleleri masanın üzerinde görünce, 'Bunlar kimin?' diye sordu. Çok korktuk. Müdür Lütfi Bey yüzüme bakınca, ben korkarak, 'Benim' diyebildim. Ama terlemeye başladım. Hakim gençti. Yumruğunu masaya vurarak, 'Arkadaş bu eserler böyle okunmaz, abdest alıp diz çökerek okuyacaksınız' demez mi? Ey Allah'ım! O anda da imdadıma yetiştin. Bir oh çektim, korkum izale oldu.

"Hâkim Bey Üstadın nerede olduğunu sordu. Ben, 'Afyon Hapishanesinde' dedim. 'Ona ceza verecek hâkimin kalemi kırılsın. Kendini ziyaret etmen mümkün olmadı, siz görürseniz selâmımı söyleyin, bana dua etsin' dedi. Trenle gelecek eşyaları varmış, onların gelip gelmediğini sordu, gitti. Cenab-ı Allah hem beni sevindirdi, hem de Müdür Lütfi Beye, ilçenin hâkimi vasıtasıyla, 'Bu eserler kıymetlidir, sahip olun ve okuyun' dedirtti.

"Hz. Üstad Afyon Hapishanesinden tahliye edildikten sonra bir gece rüyamda ziyarete gitmiştim. Evindeki bir kedinin (rengi ve şekli ile aklımda) iç kapı önünde durduğunu gördüm. Ertesi gün daireden izin alarak yola çıktım. Emirdağ'a indiğimde, Çalışkan Ağabeylerin dükkânına gittim. Üstadı ziyaret etmeye geldiğimi söyledim. 'Görüşmek çok zor' dediler. Kendilerinden haber vermelerini rica ettim. Hz. Üstada söylemişler, Üstad ise gelmemi söylemiş. Daha önceden Konya'da iken tanıştığımız Zübeyir kardeşle birlikte eve gittik. Tam iç kapıya geldik ki, iki gece evvel rüyamda gördüğüm aynı renk ve eşkâldeki kedi karşımda duruyor. Durumu Zübeyir kardeşe söylediğimde, 'Sen ne zannediyorsun kardeşim, kalbindeki tereddütlerden sıyrılıyorsun' dedi.

"İzin almak için Hz. Üstadın odasına girdi ve sonra kapıyı açarak bana içeri girmemi söyledi. Ziyaret heyecanı ile içeriye girdim. Hz. Üstad karyolasında ayaklarını sarkıtmış bir vaziyette oturuyordu. Beni görünce, 'Kardeşim, seni dualarıma dahil ediyorum' dedi. Sonra karyolanın altına doğru eğilerek, oradaki kutunun içinden bir lokum alıp kendi eliyle ağzıma koydu. Oturmamı işaret etti, ben de oturdum. Yanıma Ceylân kardeş gelip oturdu. Ben yukarıda anlattığım hâkim hadisesin anlatmaya çalışırken, Ceylân kardeş beni dürterek fazla konuşmamamı söyledi. Fakat Hz. Üstad bunu gördü ve Ceylân kardeşe işaret ederek, 'Bırak kardeşimiz anlatsın' dedi. Anlatıp bitirdikten sonra selâmı aldı ve hâkimi dualarına dahil edeceğini ve selâm söylememi emir buyurdu. Benden birgün evvel ziyarete gelen Nebi kardeşimiz, aile efradından biraz şikâyette bulunmuş, onun için de, 'Kardeşlerimiz dünya işleri için Sabri kardeşimizle konuşsunlar' dedi ve yanından ayrıldım.

"Üstadın hastalığı ve zindeliği"

"Aradan ne kadar zaman geçti bilmiyorum, yalnız kiraz mevsimi idi. Isparta yolu ile tekrar Hz. Üstadı ziyarete gitmeye niyetlenerek hareket ettim.

"Isparta'da rahmetli Musfafa Ezener ve Rüştü Çakın Ağabeylerle görüştüm. Emirdağ'a gideceğimi söyleyince, oraya gidecek mürekkep kalemi ucu olduğunu söyleyerek bir küçük kutu verdiler. Üstadımızın yanında evvelce bulunmuş ve kâtiplik yapmış olan Kâtip Osman Ağabey de bir-iki kilo ağırlıkta dolu bir sepet getirerek, Üstada götürmemi söyledi. Götürmek istemedim 'Almazlar' dedim. O da 'Nur Bahçesinin mahsulüdür dersin' dedi. Bunun üzerine reddetmeyip götürdüm.

"Çalışkan kardeşlerin dükkânına gittim. Zübeyir kardeş oraya geldi. Kutuyu verdim, 'Üstadın bir şey almadığını bilmiyor musun kardeşim? Ben durumu anlattım. Fakat yinede sepeti olamam.' dedi. Sepet dükkânda kaldı, bilmiyorum, sonra ne oldu? Orada Zübeyir Ağabeye Üstadı ziyaret etmek istediğimi söyledim. 'Çok rahatsız' dedi. 'Karşıdan bari göreyim' dedim. Günlerdir ziyaret için bekleyenler varmış, buna rağmen ısrar ettim, izin alındı ve gittim. Hakikaten Hz. Üstad çok ağırdı. Bence sanki vefatı an meselesi gibi idi. Sesi gayet az çıkıyordu. Eğilerek dinlemeye çalıştım. Anlayabildiğim, 'Hastayım, dua edin' sözleriydi. Yanında fazla kalamayıp dışarı çıktım.

"Dışarıda Zübeyir kardeşe, 'Üstad Cuma namazına çıktığı zaman nerede namaz kılar? Bugün ben de onun kıldığı yerde Cuma namazını kılmak istiyorum' dedim. Bunun üzerine bana, 'Camide yukarı mahfile çık, sağ taraftaki bölmenin yanında namaz kılar' dedi. Başkası oraya oturmasın diye, namazdan çok evvel camiye gidip tarif ettiği yere oturdum. Vakit geldi, ezan okunmaya başladı, cemaatte bir hareket belirdi ve merdivene doğru bakmalar başladı. Ben de herkesin baktığı tarafa baktım, ne göreyim? Sanki birkaç saat evvel ölüm döşeğinde gördüğüm hasta Üstad değildi de, 30-40 yaşlarında zinde ve sıhhatli halde Hz. Üstad merdiven başında göründü. Bütün cemaat ayağa kalktı, yol açtılar. Zübeyir Ağabey yanında ve Üstadın seccadesi elinde olarak yanıma geldiler. Oturduğum yere Üstadın seccadesini serdi. Üstad seccadeye, Zübeyir Ağabey de yanına oturdu. Ben de Hz. Üstadın arkasında safa durdum. Ezan bitip Cuma namazı edâ edildikten sonra, cemaat bekledi, Hz. Üstad çıkarken yine ayağa kalkıp yol verdiler. Cami dışına çıkınca cemaat Üstadın etrafını sardı, kendisi mübarek elleri ile hepsini selâmlıyordu. Yanındaki kardeşlerimiz de, 'Üstad hastadır, sizlere dua ediyor' diyerek evinin önüne kadar geldik. Eve girmesi de mesele oldu. Cemaat ayrılmıyor, kimi eline, kimi giydiği cübbeye sarılıp öpüyordu. Zorla içeri girebildi. Ben de oradan ayrıldım.

"Sıkıntımı gideren sadık rüya"

"Sene 1952. Babam aniden hastalandı. Onu Ilgın'dan alıp Konya Devlet Hastahanesine yatırdım. Ertesi gün sabahleyin ziyaretine gittiğimde yatağında bulamadım. Doktoruna sordum, 'Başınız sağolsun' dedi. Aniden şaşırdım.

"Zira ağır hasta değildi. Neyse, lüzumlu cenaze malzemesini aldım, hastahanede yıkandı, az bir cemaat ile cenaze namazını kılarak Musalla Mezarlığına defnettik. Allah rahmet eylesin.

"Babamın vefatı ile iş bitmedi. Vefatı esnasında başında bulunamayışım bana ayrı bir üzüntü kaynağı oldu. Vazifemden, efradı-ı ailemden bir şikâyetim yoktu. Buna rağmen üzüntüyü bir türlü üzerimden atamıyordum. Devamlı, 'Acaba babam nasıl vefat etti?' diye düşünüyordum. Geceleri uykudan aynı düşüncelerle uyanıyordum. Aradan aylar geçti, birgün rüyamda, Peygamberimiz (a.s.m.)'ı ziyaret etmek için Ravza-i Mutahhara'nın kapısından içeri girdim. Nur yüzlü iki zât yanıma geldi. 'Sen Bediüzzaman Hazretlerinin talebesi misin?' dediler. 'Evet' dedim. 'Sen baban için çok merak ediyorsun. Hiç merak etme, baban vefat ederken Bediüzzaman ve bütün talebeleri başında idi' dediler. Heyecanla uyandım ve Elhamdülillah dedim. Üzüntüm sevince kalboldu.

"Üstadımız da, 'Biz imanı kurtarmak için hizmet ediyoruz' demiyor muydu? Onun için bu hususta zerre kadar şüphem kalmadı. Babam namazını kılan müttakî bir insandı. Gerçi Nurlarla pek ilgisi yoktu. Fakat bizim gibi âciz ve günahkâr bir oğlunun, az dahi olsa Hz. Üstada ve Risale-i Nurlara karşı muhabbetinin olması, İnşaallah babamın da imanla göç etmiş olmasına vesile olmuştur diye düşünüyordum. Şu satırları yazarken yine aynı heyecanı yaşıyor ve davamızın kutsiyetini bir kat daha idrak ediyorum.

"Topal Hocanın Üstada muhabbeti"

"1953 senesinde memleketim olan Beyşehir'e gittim. Orada o sırada 112 yaşında ve kırk sene Ege havalisinde müftülük yapmış, âlim bir zât vardı. Kendisini ziyaret etmek ve duasını almak için evine gittim. Sohbetimiz esnasında, yanımda bulunan Üstadın vesikalık bir fotoğrafını kendisine gösterdiğimde, aldı, öptü ve ağlayarak, 'Bir ayağımı kaybettiğim için ziyaretine gidemedim, kalbden kalbe yol vardır, görürseniz selâmımı söyleyin, bana dua etsin ve bu esnada belki, Beyşehir'de bir topal hocamız var derse kurtuluşuma vesile olur' demişti.

"Yukarıda anlattığım rüyamı kendisine naklettiğim, tabir etmesini istirham edince buyurdu ki, 'Ravza-ı Mutahhara'da gördüğün o iki zâtın birisi Hz. Ebubekir, diğeri de Hz. Ömer'dir. Sen iki defa hacca gideceksin' dedi. Dediği gibi iki defa hacca gitmek nasip oldu. Elhamdülillah...

"1954 yılında memuriyetimi İzmir'e naklettirdim. Buradaki kardeşlerimziden Mustafa Birlik ile birlikte Hz. Üstadı ziyarete gitmiştik..."


Son Şahitler 3

Son Şahitler 3.Cild s. 180

ZAKİR ÇANGAR

İrtica masası şefi Zakir Çangar'ı arıyoruz

İzmir'in sıcağı, kavurucu bir hal almıştı o gün. Biz, elimizde bir emekli başkomiserin adresi, köşe bucak dönüp duruyorduk. Nihayet bir tanıyanın vasıtasıyla Zakir Çangar Beyin evini bulduk.

Evi bulmuştuk, ama kendisini bulamamıştık.

Nerede olduğunu sorunca, keçilerini otlatmaya gittiğini söylediler.

Tarif ettikleri kırlara doğru, Zakir Çangar'ı yeniden aramaya başladık. Yanımızda mahalleli küçük bir çocuk, bize yol gösteriyordu. Bir tepe, nihayet ikinci tepe; bulamamıştık bir türlü. En sonunda çocuğa, "Git şu tepeye de bakıver" dedim. "Şayet bulabilirsen bana işaret et, ben oraya ondan sonra geleyim" dedim.

Çocuk koşarak gitti. Uzak bir tepeden el etti. Adımlarımı sıklaştırarak tepeye çıktım. Baktım, tepenin altında, elli beş-altmış yaşlarında görünen, hafif siyah sakallı, kısa kollu gömleğini pijamasının üzerine sarkıtmış olan bir zat duruyordu.

Selâmlaştık.

"Hayırdır İnşaallah!" dedi.

Ben de "Hayırdır. Sizi arıyordum" dedim. Ağaçların altında, serin yerde konuşmak, bazı sorular sormak istediğimi bildirince; "Eve gidelim, hem siz misafirsiniz, bu sıcakta size soğuk şurup ikram edeyim" dedi.

"Siz Nur talebesine benziyorsunuz"

Her ne kadar orada, kırda konuşmak istedimse de razı olmadı. Keçileri toplayarak önüne kattı. İkimiz birlikte yola koyulduk. Bizim beraber gittiğimiz arkadaşlar da, az sonra karşımıza çıktılar. Zakir Bey:

"Bunlar da sana benziyor, arkadaşlarınız mı?" deyince, "Evet," dedim, "Beraber geldik."

"Sizler Nur talebelerine benziyorsunuz" dedi.

Cevaben, "Ziyaretimiz de bu konu ile ilgili" dedim.

Evinde kendisinin verdiği, çeşitli ellerden geçerek bize kadar gelen, Bediüzzaman Said Nursî'nin bir fotoğrafını göstererek bu resmi nereden ele geçirdiğini sordum.

Zakir Çangar, bir anda şaşırdı, bu resimden haberi olmadığını ve böyle şeylerle ilgisi olmadığını söyledi.

Ben yanlış giriş yaptığımı farkederek sustum ve meseleyi, başından bütün teferruatı ile izah etmeye başladım.

Ben, Said Nursî, Nurculuk ve Nur Risaleleri konusundaki geniş araştırmalarımdan bahsederek, adamcağızın korku ve endişesini dağıtmak istiyordum. Fakat, adam, "Ben bilmiyorum" deyip işin içinden çıkıyordu.

Bir ara hanımı söze karıştı. Zakir Beye hitaben,

"Niçin anlatmıyorsun bildiklerini... Bak çocuklar buraya kadar gelmişler. Ne varsa, ne soruyorlarsa anlatsana!" dedi.

Nihayet Zakir Bey başladı anlatmaya:

Zakir Çangar Üstadı takipte

"Ben 1950 yılından sonra Ankara Emniyetinin Birinci Şubesinde, irtica masası şefiydim. Dahiliye Vekâletinden gelen bir emir üzerine Said Nursî'nin dosyalarını getirttim ve incelemeye başladım. Tam 19 tane klasör geldi. Bununla ilgili benden bir rapor istemişlerdi. Raporu hazırlamak için devamlı çalışıyordum. Ama fena halde de sıkılmıştım. Ama neylersin, biz emir kuluyduk.

"Bir müddet çalışma yaptıktan sonra, kalkıp Emirdağ'a gittim. Kendisi o zaman Emirdağ'da ikamete memur edilmişti, orada kalıyordu. Emirdağ'da üç gün kaldım. İki gün otelde kaldım. Bir gün de Bediüzzaman Hocanın evinde yattım."

Bu arada Zakir Beyin sözünü keserek bir sual sordum:

"Kendinizi ne diye tanıttınız?"

"Emekli öğretmen diye tanıttım. Ama yutmadı, pek inanmadı. Yanında kalıp bütün halini, gece gündüz ne yaptıkların, bütün detaylarıyla tesbit etmek istiyordum. Bilhassa yanında yatmamdan çok sıkılmıştı. Sabahleyin bana;

"Vazifeni yaptınsa artık yeter, sen beni çok sıktın, artık git' dedi.

"Gerçekten ben de sıkılıyordum. Ama vazife icabı buna mecburdum. O günlerde başımdan geçen bir hâdiseyi size anlatayım. Bu zat büyük velidir. Bununlar uğraşmaya gelmez.

Rüyadaki civcivler...

"Otelde gece yatarken, rüyada aniden kapı şiddetle açıldı. Kapının altı üstüne geldi. Şiddetle ürperdim. Kapı açılınca, baktım, içeriye küçücük civcivler, tavuk yavruları doldu. Bütün odayı civcivler yavaş yavaş büyümeye başladılar. Büyüyen civcivler, az sonra küçük küçük adamlar şekline girdi. Cüceler her tarafı istilâ ettiler. Ama nasıl hücum! Arılar gibi nereme gelirse vuruyorlardı. Ben korku, heyecan ile bağırıyordum. Neredeyse boğulmak üzereydim. Kan ter içinde uyandım. Baktım heyecandan kalbim duracak gibiydi. Yatağın içinde sağsalim kendimi bulunca derin bir nefes aldım. Allah'a şükrettim. Hemen kalkıp dua ettim, tevbe ettim. Bir daha bu Zatla uğraşmamaya karar verdim. Size de tavsiyem, bu Zatla uğraşmayın. Bu büyük bir Zattır."

Zakir Beye anlattıklarından dolayı teşekkür ettik. Zaten kendisi de, daha çok anlatacakları olduğu halde pek anlatmak istemiyordu.

Hatıra olarak bir fotoğrafını rica ettik. Fotoğrafının, o anda olmadığını ifade etti. Biz de yanımızdaki makina ile bir hatıra resmi alabileceğimizi söyledik. Kendisini zorla razı ederek bahçede bir-iki hatıra resmi çektik.

Teşekkür ederek, vedâlaşıp ayrıldık.


Son Şahitler 3

Son Şahitler 3.Cild s. 183

MUSTAFA RAMAZANOĞLU

1929'da Kahramanmaraş'ta doğdu. Üstad Bediüzzaman'la alâkalı hatıralarını kendisi kaleme aldı. Nurculuktan dolayı çeşitli zamanlarda mahkemelere verildi. Hep beraat etti. Hakikî Aleviler Müslümandır ismiyle 1971'de neşrettiği bir kitabı bulunmaktadır.

"Üstadı arıyorum"

"Ben Bediüzzaman Said Nursî Hazretlerini müteaddit defalar ziyaret ettim.

"İlk ziyaretim 1950 yılında Emirdağ'da oldu. Bu ziyaretimden önce Risale-i Nur'ları okumamıştım. O zaman Büyük Doğu ve Serdengeçti mecmularını hiç kaçırmaz, okurdum. Bir gün Büyük Doğu mecmuasında Üstadın mahkeme müdafaasından bir pasaj okudum. Cesur, kahraman kişileri çok severdim. Büyük Doğu'yu ve Serdengeçti'yi de fıtratımdaki bu ihtiyacı tatmin için okurdum. Bu mecmuların İslâmı, imânı müdafası beni büyülerdi. Bediüzzaman'ın müdafaasındaki belâgat, fesahat, şecaat ve cesaret beni mest etmişti. Hayran kalmıştım. Hemen bu zat-ı muhteremi ziyarete gitmek hatırıma geldi. Derhal harekete geçtim. Bu zat-ı muhteremin adresini temin için soluğu İstanbul'da aldım. Necip Fazıl Kısakürek'in bürosunu buldum. Kendisi büroda yoktu. Orada çalışan kişilerden nerede olduğunu sordum. Büroda çalışan Malatyalı Ahmet Ramazan isminde, hiç tanımadığım bir arkadaş:

"Ne yaşacaksın Necip Fazıl Beyi?'

"Said Nursî Hazretlerinin adresini isteyeceğim.'

"O zatın adresini Necip Fazıl Bey bilmez, ben bilirim.'

"Öyleyse bu zatın adresini lütfen bana verin, ben ziyaretine gideceğim.'

"O zat gelen her ziyaretçiyi kabul etmez. Hâlis bir niyetle gitmiş olman lâzım ki sizi kabul etsin.'

"Ben hâlis niyetle gittiğimi zannediyorum. Hele ver bakalım da bir gideyim' dedim.

"Üstadı ilk ziyaretim"

"Nihayet Üstadın adresini Ahmet Ramazan'dan aldım. Hemen Emirdağ'a vardım. Adres merhum Ceylân kardeşin pederi Mehmed Çalışkan'ın dükkânı imiş. Mehmed Çalışkan kardeşimiz dükkândaydı. Mehmet Çalışkan'a,

"Beni şu adresi götürür müsünüz?' dedim.

"Bediüzzaman bugün rahasız, ziyaretçi kabul etmiyor.'

"Ben uzak yol kat ederek geldim. Lütfen beni götürün.'

"Kardeşim, hususan bize tenbih etti. 'Ziyaretçi getirmeyin, hastayım, kimseyle görüşecek halim yok' dedi.'

"Mehmed Efendi kardeşimizi bir türlü ikna edemedim. İki saat peşinde dolaştım, yalvardım. 'Bir kere sorun, kabul ederse giderim. Hoca Efendiyi benim geldiğimden haberdar etmeden beni göndermeyin' diye ısrar ettim. Allah'a şükür, Mehmed Efendi kardeşimiz, 'Bir sorayım' dedi, gitti. Hac yolcusu bekler gibi büyük bir ümitle yolunu bekledim. Üstadın yanından döndüğü zaman yüzü gülüyordu. Çok neşeliydi. Daha gelirken kabul edildiğimi anlamıştım.

"Buyurun, gidelim, sizi kabul etti.'

"Bu söz bana dünyadan daha tatlı gelmişti. Sürûrum sonsuzdu. Mehmed Efendi kardeşimizin peşine takıldım, gittik. Eski, ahşap bir eve girdik. Üstadın odasına yaklaşmıştık. Bana Mehmed Efendi, 'Başındaki serpuşu çıkar, Üstad sevmez' dedi. Üstadın kaldığı odanın karşısında odun koyulmuş bir yer vardı. Gayri ihtiyari serpuşu oraya attım. O günden bu yana serpuş giymem. Mehmed Efendi kapıyı vurdu. 'Üstadım, misafiri getirdim' dedi. Mehmed Efendi odayı terk ederek gitti. Üstad karyolasının üzerinde istirahat ediyordu. Gayet mütevazi bir oda idi. Dünyaperestelerin, halılarla koltuklarla müzeyyen tantanalı odası gibi bir oda değildi. Dünyaya ve dünya saltanatına hiç ehemmiyet vermeyen, dünyasını ahiretine mezraa yapan, yalnız ahireti düşünen, orası için çalışan müstağni bir zatın odasıydı. Bu odada taban halısı gibi bir ziynet eşyası yoktu. Karyolasında, karyola örtüsü ve karyola eteği gibi şeyler yoktu. Sadece karyolada bir yatak vardı.

"Odaya girdiğimizde hemen Üstadın elini öptüm. Gözüm oturacak bir koltuk veya sandalye aradı. Ne gezer? Karyolanın başı ucunda yere serilmiş bir minder vardı. Pantolonunun ütüsünün bozulmasından endişe eden o mindere bağdaş kurup oturmaya mecburdu. Ben de dizlerim üzerine bu mindere oturdum. Üstad:

"Nereden geliyorsun?'

"İstanbul'dan, efendim.'

"İstanbul'dan geldiğimi söyler söylemez büyük bir çeviklikle sıçradı, yatağın ortasına oturdu.

"Orada talebelerime işkence ediyorlarmış, doğru mu? Benim etimi cımbızla çeksinler, talebelerime ilişmesinler.'

"Ben böyle birşey işitmedim.'

"Bu sırada aynı odada merhum Ceylân Kardeş çamaşırını yıkıyordu. Üstad bana, 'Benim hizmetim her adama nasip olmaz, su dök, yıkasın' dedi. İbrikle su doluydu. Hemen ibriği alarak su dökmeye başladım. Ceylân kardeşimiz de yıkıyordu. Bu sebeple de Üstadın yanında bir hayli kalmak fırsatını buldum. Üstad bana:

"Bugün rahatsızım, hiç ziyaretçi kabul etimyorum. Senin ismini söyleyince içime bir sevgi doğdu, getirin dedim.'

"Sağ olun Hoca Efendi.'

"Çamaşıra su dökerken konuşmayı da bırakmıyorduk.

"Hoca Efendi, eserlerinizi okumak istiyorum, nereden temin edebilirim?'

"Seni talebem olarak kabul ediyorum, kitaplarımı Islahiye'de postahanede memur Zübeyir var, Elaziz'de de Hulusi var. Hangisi kolayına giderse oradan iste, al.'

"Verirler mi?'

"Benim selâmımı söylersen verirler.'

"Hoca Efendi, bizim Müftü Efendiye selâmımızı söyleyeyim mi?"

"Ben hocalara küskünüm.'

"Bizim Müftü Efendi sizin bildiğiniz hocalardan değil.'

"Üstad tebessüm etti. Yani, açıkçası benim patavatsız konuşmalarıma güldü.

"Madem hüsnüzannınız var, selâm söyle.'

"Artık ayrılma zamanı gelmişti. Elini öptüm, bana, 'Oğlum buradan çıktığın zaman seni isticvab ederlerse, 'Hastaydım, onun için gittim' de, zira yalan söylemiş olmazsın. Manevî hastalık hepimizde var' dedi. Ayrıldım.

"K. Maraş'a geldim. Islahiye'ye Zübeyir Ağabeye telefon açtım. 'Ben Said Nursî Hazretlerinin yanından geldim. Okumam için bana eserlerinden vereceksin, selâmı var' dedim.

"Zübeyir Ağabey büyük bir heyecanla, 'Ney! Sen o zatı gördün mü?' dedi. Ben de, 'Evet gördüm' dedim. 'Geliyorum' dedi.

"İki saat sonra merhum Zübeyir Ağabey eserlerle birlikte K. Maraş'a geldi. Beni kucaklayarak, 'O zatı gören gözlere de kâfi' dedi ve benim gözlerimden öptü. Böylece ben de Risale-i Nur okuyucuları arasına girdim. 'Hâzâ min fazlı Rabbî.'

"Üstad hâlis niyetlileri kabul ediyordu"

"Sene 1952. Üstadın Gençlik Rehberi adlı eseri, Konyalı Muhsin tarafından yeni harflerle bastırılmıştı. Eserin müellifi, bu sebeple İstanbul'da mahkemeye verilmişti. Üstad mahkeme için İstanbul'a teşrif etti. Bir müddet İstanbul'da mahkeme sebebiyle kaldılar. Sirkeci'de, Akşehir Palas Oteli'nde ikamet ettiler. Üstad İstanbul'da iken, ben sık sık İstanbul'a zahiren ticaret için, hakikatte Üstadı ziyaret için gidiyorum.

"Birgün, musallî, salih iki Maraşlı arkadaş, 'Bizi de Üstadı ziyarete götür' dediler. 'Gidelim' dedim. Ancak niyeti halis olmayan bir Maraşlı daha bize katılmak istedi. Ona, 'Arkadaş, bu zat sana yaramaz, sen nasıl adammış, bir göreyim diye gideceksin. Bu niyetle gittiğin için bizi de kabul etmez. Sen bizden ayrıl' dedim. İnanmadı. 'Öyle şey mi olurmuş, niye kabul etmesin? Ayrılmam, ben de gideceğim' dedi. Gittik, Üstad kabul etmesin? Ayrılmam, ben de gideceğim' dedi. Gittik. Üstad kabul etmedi. Ahmet Ramazan kardeşimizin dediği aynen görüldü. Diğer iki Maraşlıya, 'Bu adamdan vitrinlere bakarken ayrılalım, tekrar Üstadı ziyarete gidelim' dedim. Kendisi bir vitrine bakarken biz kaçtık, bizi kaybetti. O adamdan ayrı olarak Üstada gittik, kabul etti. Böylece o halis niyetli arkadaşlar da ziyaret etmiş oldular.

"Üstad, doktor ve öğretmenlere önem verirdi"

"Yine sene 1952. İstanbul Belediyesinin doktoru Nihat Ongun bana rica etti. 'Beni Üstadın ziyaretine götür' dedi. Doktorla beraber Üstadı ziyarete gittik. Yine kabul buyurdular. Üstad, Nihat'ın doktor olduğunu öğrenince şöyle bir nasihatta bulundu:

"Ben iki meslek erbabına çok kıymet veririm. Bunlardan biri doktorlar, diğeri muallimlerdir. İmanlı muallimler körpe dimağlara imanı, İslâmı yerleştirir. Onun için benim nazarımda muallimler çok kıymetlidir. Sana tavsiyem şudur. Sen bir hastayı tedavi ettiğin zaman ücretin 100 lira değer de, 2,5 lira verirlerse al, cebine at. Zannetme ki, 97,5 lira kaybettin. Sadaka olarak defter-i âmâline geçer.'

"Doktor Nihat Bey çok iyi bir intiba ile ayrıldı. Bana, 'Bu zatın sözleri iliklerime işledi' dedi. Bu kardeşimiz halen salâhatını muhafaza etmektedir.

"Rüyada yediğim yemek"

"Sene 1952, İstanbul'dayım. Kardeşim Mahmut Ramazanoğlu o tarihte hukuk fakültesi talebesiydi. Onun Şehzadebaşı'ndaki evinde yatmıştım. Rüyamda Üstad, talebeleri ile birlikte bulgur pilâvı yiyorlardı. Ben varınca yemeğe davet ettiler. 'Teşekkür ederim' dedim, yemeğe dahil olmadım. Ama Üstadla birlikte yemek yemeyi de çok arzu ediyordum. Bir daha çağırsalar yemeğe giderdim diye bekledim. Ne yazık ki yemeğe tekrar buyur etmediler. Büyük bir üzüntü ile uyandım.

"O gün öğleye yakın bir zamandı, saatini hatırlayamıyorum, ama öğleye yakındı. Üstadın odasından Muhsin kardeşimiz çıktı. Beni görünce, 'Gel gel, kardeşim, Üstadın artığını ye, sevaptır' diyerek bana küçük bir sefertası içerisinde, bir kaşık gelecek kadar kuru fasulye verdi, ben de yedim. Allah'ıma hamd ettim. Rüyada beraber yemek yiyemeyişimin üzüntüsünü Rabb-ı Rahimim artığını yedirerek ref'etti. Bu bir tesadüf değildi. Ben buna da Üstadımın bir kerameti nazarı ile bakıyorum.

"Albayın Üstada hayranlığı"

"Yine sene 1952. Üstad Fatih'te Reşadiye Otelinde kalıyordu. Günlerden Cuma idi. Üstadı ziyarete gittim. Cuma namazı da yakındı. Otele vardığım zaman baktım ki, salonda, Üstad beni görünce eliyle yanağımı okşayarak, 'Hoş geldin oğlum' dedi. Arkasındaki talebelerine dönerek, 'Siz benimle gelmeyin, hükûmetin nazar-ı dikkatini çekmeyelim' dedi. Ve merdivenlerden indi. Arkasındaki cemaatin içinde bir de albay vardı. Resmî elbisesi ile gelen bu albay, 'Çocuklarımın maişeti olmasaydı, ben şimdi istifa eder, bu zat-ı muhtereme hizmet ederdim' dedi.

"Üstad bir delikanlı zindeliğindeydi"

"Üstad otelin kapısından çıktı. Ben hemen dışarıya kendimi attım. Üstadı yolda giderken görmek istiyordum. Çünkü her ziyaretimde yatağında oturuyor bir vaziyette gördüğüm için, Üstadı zor yürüyecek bir durumda tahayyül ederdim. Otelden çıktığım zaman Üstadın, otelin bulunduğu kaldırımdan karşı kaldırıma 20 yaşındaki bir delikanlının çevikliğinde geçtiğini gördüm. Akasya ağacının engin dallarındaki yaprakları eliyle okşayarak çevik adımlarla Fatih Camiine doğru ilerledi. Üstadın bu dinç durumu beni çok mesruru etmişti.

"Üstad Fatih Camiinde"

"Fatih Camiine Cuma namazını kılmak üzere girdik. Ben artık Üstadın peşini hiç bırakmıyordum. Cuma namazından sonra beraber camiden çıktık. Camiden çıkan cemaat bir anda Üstadın etrafını sardılar. Birbirlerine, 'Bediüzzaman' diye yüksek sesle ve büyük neşe içinde haber veriyorlardı.

"Üstad, 'Taksi!' diye seslendi"

"Cemaat Üstadın elini öpmek için itişmeye başladı. Orada büyük bir izdiham oldu. Camii otele çok yakındı. Üstad camiye yaya olarak gelmişti. Üstad bu tezahürattan kurtulmak için orada bulunan bir taksiye 'Taksi!' diye seslendi ve taksiye hemen atlayıverdi. 'Beni otele götür' dedi. Bunu yapmasaydı camiden çıkan Müslümanlar Üstadın otele gitmesini en az iki saat tehir ettirebilirlerdi. Üstadın bu müdakkik hali beni hayran bıraktı.

"Üstadın Maraş'a olan alakası"

"Üstadın K. Maraş'a olan sevgisini de aksettiren bir mektuplaşma ile hatırama son vereyim.

"Kayalar Ağabey üstada bir mektup yazarak Diyarbakır'a davet etmişti. Kayalar Ağabeyin bu mektubu lâhika yapılmış, dağılmıştı. Bir tanesi de bana gelmişti. Ben bu davet mektunu okuyunca hemem Üstada bir mektup yazarak K. Maraş'a davet ettim. Üstad mektubuma şu cevabı verdi.

"Ben Urfa'yı, Diyarbakır'ı ve Maraş'ı aynı gözde görüyorum ve duama ismen dahil etmişim. Diyarbakır'a gidersem Maraş'a da gelirim' demişlerdi. Diyarbakır'a da, K. Maraş'a da teşrifleri mümkün olmadı.

"Hafız Ali Efendinin ilmi ve fazileti"

"Merhum Zübeyir Ağabeyin getirdiği Risaleleri aldım, çok itimad ettiğim ve güvendiğim K. Maraş Müftüsü Hafız Ali Efendiye götürdüm. 'Şu eserleri okuyun da, okumaya değerse biz de okuyalım' dedim.

"Evvelâ muhterem Müftümüzün ilim ve fazilet derecesini kısa olarak arz edeyim. Müftü Hafız Ali Efendi uzun müddet K. Maraş müftülüğü makamını muhafaza ve ihya etmiştir. Kitap, okuma âşıkı olan bu zat, doktorun, 'Kitabı çok okuma, gözlerin görmez olacak' diye tavsiyede bulunmasına rağmen okumayı bir türlü bırakamamış, binnetice maddî gözleri görmez olmuştur. Bu defa da gözü gören dostlarına, meselâ Mahmut Kanadıkırık'a, bana, Şakir Efendi Hocaya okutarak dinlemek suretiyle talebe-i ulûm sıfatını asla kaybetmemiştir.

"Hacca giden bir K. Maraşlıya Medine-i Münevvere'den kitap sipariş etmiş. Hacı, istenilen kitabı ararken kitapçı, 'Bu kitabı Türkiye'de yalnız K. Maraş Müftüsü Hafız Ali Efendi anlar, sen bu kitabı kime alıyorsun?' demesi üzerine, Hacı Efendi, 'Ben de o zata alıyorum, onun siparişidir' demiştir.

"1961 yılında Diyanet Reisi olan eski İstanbul Müftüsü müfessir ve fakih Ömer Nasuhi Bilmen Hazretleri, fetva için gelen bir K. Maraşlıya, 'K. Maraş'ta Hafız Ali Hoca Efendi varken, K. Maraşlıya bizim fetva vermemiz icab etmez' demiştir.

"Özetleyeycek olursak, bu zat, yalnız K. Maraşlının değil, bütün âlem-i İslâmın ilmî cihette nazarını çekmiştir. Müftü Efendinin vefatından sonra, bu zata ait olan kitaplar Hafız Ali Kütüphanesi ismiyle müsemma bir kütüphane açılarak bu kütüphaneye koyuldu, kocaman kütüphaneyi dolduran kitaplar böylece K. Maraş'ta kültür hizmetine girdi.

"İki yüz senedir dünyaya böyle bir eser gelmedi"

"Sadede gelelim. Merhum Zübeyir Ağabey, 1950 yılında telefondaki ricam üzerine eskimez yazılı Mektubat, Zülfikar, Sözler, Siracünnur ve Tılsımlar mecmualarını getirmişti. Müftü Hafız Ali Efendinin bize, 'Her kitap okunmaz, aldığınız kitabı bana bir gösterin de öyle okuyun' diye olan tavsiyesine uyarak, yukarıda isimleri yazılı Said Nursî Hazretlerine ait olan kitapların hepsini Müftü Efendiye götürdüm.

"Hoca Efendi, şu kitapları okumak istiyorum. Bir tetkik buyurun da okumaya değerse okuyayım.'

"Bırak da git.'

"Aradan iki ay geçmişti. Birgün Müftü Efendiye giderek, bıraktığım kitapların mahiyetini sordum.

"Hoca Efendi, kitapları okudunuz mu?'

"Okudum.'

"Nasıl buldunuz?'

"Oğlum, iki yüz senedir dünyaya böyle bir eser gelmedi, bundan sonra da geleceği meçhul,'

"Öyleyse verin de ben de okuyayım.'

"Yok, ben kitap vermem, sen kendine yenisini al.'

"Müftü Efendinin takdirini toplayan bu eserleri o tarihten beri, yani 1950 yılından beri okumaktayım.

"Ayağı öpülecek zatlar"

"Sene 1952. Üstad Said Nursî İstanbul'daydı. Ben de Üstadı ziyaret için bir İstanbul yolculuğuna hazırlandım. Zaman buldukça Risale-i Nur'ları okuyor ve Üstadı da ziyaret ediyordum, ama mübtedi olduğumdan ve echeliyetimden, Üstadın değerini tam olarak bilemiyordum. Nur talebelerinin üstada yazdıkları lâhika mektupları bana geliyordu. Mektubun sonunda, 'Mektubuma son verirken el ve ayaklarından öperim' hitabesini bir türlü hazmedemiyordum. Ve içimden, 'Ayak da öpülür mü yahu? Bu kadarı ifrattır' diyerek kendi kendime kızıyordum. Bu halimi de kimseye izhar etmiyordum.

"Üstadı ziyarete gideceğimi Hafız Ali efendiye söyledim. 'Bir diyeceğiniz var mı?' diye sordum.

"Müftü Efendi, 'Cenab-ı Said'e benden çok selâm söyle, el ve ayaklarından öperim' dedi. Hayretler içinde kaldım ve hatamı anladım. 'Demek ayağı öpülecek zatlar da olurmuş' dedim.

"Müftü Efendi, Üstada karşı bu beyanı ile benim kalbimdeki istifhamı çözmüştü. Aynı zamanda kerametini de izhar etmiş ve Üstadın ilim ve fazilet değerini bana tebliğ etmişti.

"Rüyada gördüğümü yaşadım"

"Müftü Efendi güzel de rüya tabir ederdi.

"1952 yılında bir rüya görmüştüm. Rüyamda Üstadı sırtıma aldım, bir camiye götürüyordum. Dizimin bağı çözüldü, yürüyemez hale geldim. Fakat Üstadı da sırtımdan bırakmadım. Güçlükle Üstadı götürüyordum. Üstadı götüreceğim cami uzaktaymış, yakınımızda bir cami gördüm. Üstada, 'Üstadım, dizimin bağı çözüldü, gidemez hale geldim, gideceğimiz cami de uzak, şu görünen camiye gitsek olmaz mı?' dedim. Üstad, 'Olur, bu camiye gidelim' dedi. Yakın olan camiye girdik, uyandım.

"Müftü Efendiye giderek rüyamı anlattım. Rüyayı şöyle tabir etti: 'Üstadı sırtına almam, onun eserlerini neşretmendir. Dizinin bağının çözülmesi; bu eserler sebebiyle sana hükûmet tarafından bir sıkıntı gelecek. Camiye girmeniz de; o sıkıntıdan kurtulacaksınız.'

"Tabiri aynen çıktı. 1952 yılında Ahmet Emin Yalman'ı vurmuşlardı. Bu hadise sebebiyle birçok Müslüman taht-ı muhakemeye alınmış ve tutuklanmıştı. Bu hadise sebebiyle benim evim de aranmışltı. Risale-i Nur külliyatından Zühretü'n-Nur eserini arama sırasında ellerine geçirmişlerdi. Bu sebeple tutuklandım. Malatya Cezaevine gönderildim. Orada 70 gün hücre hapsi uyguladılar. Malatya Ağır Ceza Mahkemesinde birinci celsede tahliye edildim. Bilâhare beraat ederek kurtuldum.

"Üstadın cenazesine iştirak ettim"

"Sene 1960. Üstad Urfa'da tebdil-i mekân, tahvil-i hayat etmişti. Üstadın vefatını Abdullah Yeğin Ağabey bana telefonla bildirince, telefon gayriihtiyarî elimden düşmüştü. Gözümden pınar gibi yaş gelmeye başlamıştı. Hayatımda Üstadın vefatına ağladığım gibi hiçbir şeye ağlamamıştım. Üstadın cenazesine iştirak etmek ve yetişmek için garaja koşuyordum. Bir taksi tutarak Urfa'ya âcilen gitmek istiyordum. Büyük bir telâş ve figân içinde giderken Risalelerle alâkalı Ökkeş Tiyek Ağabey karşımdan geldi.

"Mustafa, dur bakalım, nereye gidiyorsun? Bu halin nedir? Niçin ağlıyorsun?' diye sordu. Üstadın Urfa'da vefat ettiğini, cenazesine yetişmek için taksi tutmaya gittiğimi söyledim.

"Üstad iktisatçıdır. Senin bu hareketine razı olmaz, sen Üstadın ruhu için buradan okursun, saniyesinde yerini bulur' dedi.

"Bu söz beni tesir altına almıştı. Zira Üstadı o kadar çok seviyordum ki; onun rızasına muhalif bir halimin olmasın asla istemiyordum. Zira beni sefahet bataklığından Allah'ın lütuf ve hidayeti ile onunKur'ân tefsiri Risale-i Nur eserleri kurtarmıştı.

"Yolumu değiştererek her yerde rehberim olan Müftü Efendiye yine gittim. Fetvahaneye vardığım zaman hıçkırıktan bir türlü konuşamıyordum. Müftü Efendi, 'Neyin var oğlum? Annenle mi döğüştün, babanla mı döğüştün? Niye ağlıyorsun?' diye sordu. Bir müddet konuşamadım. Teskin olduktan sonra, 'Üstad vefat etmiş, ben cenazesine gidecektim. Ökkeş Tiyek, bu hareketimin israf olduğunu, Üstadın buna razı olmayacağını söyledi, ben de zat-ı âlinize danışmaya geldim' dedim.

"Ney! Eğer dersim olmasaydı şu kör gözümle o veliyullahın cenazesine de giderdim. Böyle bir evliyanın cenazesine gitmek israf olur mu?' dedi.

"Merhum Müftü Efendinin bu sözleri beni çok sevindirdi. Dünyayı bana bağışlasaydı bu kadar ikrama geçmezdi. Çok memnun ve mesrurdum. Hemen oradan kalkarak taksi tutmak için koştum. Tuttuğum taksi ile kısa zamanda Urfa'ya vâsıl oldum.

"Her on dakikada bir hatim"

"Üstadın cenazesine iştirak için Türkiye'nin hemen her vilâyetinden Nurlarla alâkalı zatlar gelmişti. Urfa sokakları gelen cemaati almaz olmuştu. Ulu Caminin on yerinde hafızlar ve Kur'ân okumasını bilenler ellerinde Kur'ân cüzleri, Üstadın ruh-u mübarekine hatimler indiriyorlardı. Bu cüzlerden okumayı Rabbim bana da nasib etti. Her on dadikada bir hatim indiriliyordu. Bu hatim okuma faslı geceli gündüzlü 24 saat devam etti. Böylesine bir duanın kimseye nasip olduğunu zannetmiyorum.

"Üstadın cenazesi Cuma günü kalkacaktı. Türkiye çapında ilânat böyle yapılmıştı. Fakat Urfa'ya dolan Müslümanlardan lüzumsuz endişe duyan Vali, Perşembe günü âni bir emir vererek ikindi namazının müteakip cenazesini defnettirdi. Cenaze namazına iştirak eden Müslümanlar Ulu Caminin içerisine sığmadı. Üstadın nâş-ı mübareki camiin içerisindeydi. Camiin iç, dış ve bahçesi cenaze namazına iştirak eden cemaatle dolmuştu.

"Cenaze parmaklar üzerindeydi"

"Böyle muhteşem bir cemaat, padişahların cenazesinde dahi görülmemiştir. Bu cenazeye ve cenaze namazına iştirak sırf Allah içindi. 'El-hubb-u lillah' düsturu burada tam tecellî etmiş ve zahir olmuştu. Bu cemaat-i azîme, Said Nursî Hazretlerini Kur'ân'a ve imana hizmetinden dolayı seviyordu. Bu sevgi uhrevî idi, hakikî sevgi de işte budur.

"Cenazeyi götürürken el değiştirmenin imkânı olmuyordu. Parmağını tabuta değdirebilen, bu küçük hizmetinden dolayı çok memnun ve mesrurdu. Nihayet cenazeyi defnettik. Ben de K. Maraş'a hareket ettim. Karşımızdan gelen otobüsler cenazeye iştirak için gidiyorlardı. Birkaç otobüs bizi durdurarak cenazeyi sordular. Defnedildiğini söylediğimiz zaman yetişemediklerine çok üzüldüler. Mezarını ziyaret için Urfa istikametine devam ettiler.

"Kafama takılan mesele"

"K. Maraş'a gelirken yolda kafama takılan iki mesele vardı. Birisi, Üstad vefatından önce bir mektup yazmıştı. Bu mektupta, 'Benim mezarımı 4-5 kardeşim bilecek, başkalarına söylemesinler; nasıl ki bir hakikat beni teveccüh-ü nastan uzak tutuyor, aynı hakikat vefatımdan sonra da beni teveccüh-ü nastan uzak tutuyor. Heykellerine perestiş edilenlerin durumuna düşmek istemiyorum' demektedir. Üstadın cenazesine iştirak eden iki yüz beni aşkın kişi vardı. Bunlar Üstadın mezarını görüyor ve biliyordu. Üstad neden 'Mezarımı 4-5 kardeşim bilecek' demişti? Bu mesele kafamı bir hayli karıştırdı.

"Kafamdaki bu sorunun cevabını 27 Mayıs 1960 ihtilâlcileri verdi. 1960 İhtilâlini yapan kişiler, Üstadın mezarından çıkartarak ıssız, sessiz; kimsenin bilmeyeceği, görmeyeceği bir mahalle defnettiler. Üstadın kerametvari mektubundaki isteğini, bu adamlar bilmeyerek yerine getirdi.

"Evet şimdi Üstad kimsenin, evet, kimsenin bilmediği yerde, istediği ve arzu ettiği gibi, teveccüh-ü nastan uzak, perestişten âzade bir şekilde ebedî istirahatgâhında istirahat etmektedir. onu ziyaret etmek isteyenler, hatm-i şerif, Yâsin-i Şerif ve Fatiha-i Şerif hediyeleri ile manen ziyaret etmektedirler. Onun ruh-u mübarekine senede binlerce hatim indirilmektedir. Onun eserlerini okuyarak Allah'ın hidayetine erenlerin, İslâmî yaşayışlarından hâsıl olan bütün sevaplarının bir misli 'Essebebü kelfail' sırrınca defter-i hasenatına geçmektedir. Böyle bir nimete mazhar olmak her insana nasip olmaz.

"Üstadın vefat edeceği tarihi bilmesi"

"Kafama takılan ikinci mesele ise şu idi. Üstadın eserinde bir 'Eddaî' şiiri vardır. Bu şiirde:

"Yıkılmış bir mezarım ki, yığılmıştır içinde,

"Said'den yetmiş dokuz emvat ba-âsâm âlâma.

"Sekseninci olmuştur, mezara bir mezar taş.

"Beraber ağlıyor hüsran-ı İslâma.

"Mezar taşımla pür emvat enindar o mezarımla

"Revânım saha-i ukba-yı ferdâmâ...

"Yâkînim var ki, istikbal semavat ü zemin-i Asya

"Bahem olur teslim, yed-i beyza-yı İslâma

"Zira yemin-i yümn-ü imandır

"Verir emn ü eman ile enama' diyordu.

"Said'den yetmiş dokuz emvat ba-âsam âlâma'nın açıklamasında, Hicrî 1379 yılına kadar yaşayacağını söylemektedir. Söylediği gibi çıkmış. Hicri 1379 yılında vefat etmiştir. Halbuki insanların vefat edeceği günü bilmemesi lâzımdır. Bu gaybî bir meseledir. Kafama takılan bu meseleyi aydınlığa çıkarmak için, K. Maraş'a gelir gelmez yine Müftü Hafız Ali Efendiye gittim.

"Muhterem Hocam, Üstad şu elimdeki kitapta vefat edeceği yılı haber veriyor, aynen haber verdiği gibi de çıkıyor. Nasıl olur, bu gaybî bir mesele değil mi?7

"Hoca Efendi bu soruma gülümseyerek şu cevabı verdi:

"Mustafa, istisnalar kaideyi bozmaz. Böyle bir velinin vefat edeceği yılı bilmesini çok mu gördün?'

"O gün ikindi namazını kılmak için Ulu Camiye gitmiştim. Müftü Efendi herzaman olduğu gibi, bu Ramazan-ı Şerifte de ikindi namazından sonra vaaz ediyordu. İkindi namazını kıldıktan sonra yine vaaz kürsüsüne çıktı, cemaata hitaben, 'Ey Müslümanlar, dünyaya ilim ve faziletiyle şöhret salan Cenab-ı Said de gitti' dedi. Müftü Efendi bu hitabı ile hem Üstadın ebedî hayata intikalini bildiriyor, hem de Üstadın ilmî değerini ilân ediyordu.

"Müftü Efendinin gözleri görmez olmuş, kitap okuyamaz hale gelmişti. Ben her gün fetvahaneye giderek Risale-i Nur'lardan ders okuyordum. Büyük bir heyecan ve zevkle, 'Evet, evet' diyerek tasvibini izhar ede ede dinliyordu.

"Bu eserlere itiraz eden, İslâm dairesinin dışına çıkar. "

"Birgün Hasan Gürpınar ve Hasan Birbilen'le Hoca Efendiyi ziyarete gittik. Bizden başka da birçok ziyaretçi vardı. Biz varınca o ziyaretçiler de dinî bir sohbet olur düşüncesi ile kalkmadılar. Ben Hoca Efendiye, 'Hoca Efendi, bir ders okuyalım mı?' diye sordum. Hoca Efendi çok tedbirli bir zattı. Ziyaretçiler içinde münafıklar da olabilir düşüncesi ile sükût geçti. Ben Hasan Birbilen'e, 'Oku' diye işaret ettim. Öğretmen Hasan Birbilen dersi okudu, ders bittikten sonra Hoca Efendi, 'Burada kim olduğunu bilmiyorum, kim olursa olsun' diyerek elini soldan sağa doğru salladı ve 'Bu eserlere itiraz eden, İslâm dairesinin dışına çıkar' dedi. Böylesine bir ilim sahibi bu eserlere meftun olursa bizim gibi iman ve Kur'ân hakikatlarına susamış kimselere durmadan bu eserleri okumak düşmez mi?"


Son Şahitler 3

Son Şahitler 3.Cild s. 195

AHMED RAMAZAN

Tarihçe'nin "Bediüzzaman Said Nursî ve Hariç Memleketler" kısmında Paikistan'la alâkalı bir mektubu bulunan Ahmed Ramazan, 1927'de Malatya'da doğdu. 1950'lerde Büyük Doğu mecmuasında çalıştı. Emirdağ, Eskişehir ve Isparta'da Üstadla görüşmeleri oldu.

Üstadın Hasan Benna'ya mektubu

1950'den evvel Üstadı Eskişehir ve Emirdağ'da ziyaret eden Ahmed Ramazan, daha sonra da Isparta'da ziyaret etmişti, Gençlik Rehberi dâvâsı esnasında ise, Şam'a hicret etmişti.

Üstad kendisine, Hasan Benna'ya verilmek üzere bir mektup vermişti. Fakat Benna şehit olduğu için bu mektubu verememişti. Zübeyir Gündüzalp Şam'a gelip bir hafta kadar kendisine misafir olmuştu. Birlikte, Üstadın eniştesi Molla Said'in kardeşi Molla Abdülmecid ile görüşmüşlerdi. Kayınpederinin de Üstadla alâkalı hatırası olduğunu ifade eden Ahmed Ramazan kısa görüşmemizde şunları anlattı:

"1947'de İstanbul'da askerliğimi yapıyordum. Askerliği bitirdikten sonra tâbi olacak, bağlanacak mürşid ve şeyh arıyordum. Bu maksatla Elazığ'ı ve Diyarbakır'ı dolaşmıştım. Bu esnada Üstadın ismini duydum, bana tavsiye etmişlerdi. Mezkûr maksatla Emirdağ'a, Üstadın ziyaretine gittim. İlk ziyaretimde, huzurunda bir buçuk saat kadar kaldım.

"Bana onların iyi taraflarını anlat"

"Ben içimdeki niyet ve arzumu daha söylemeden, Üstad bana, 'Kardaşım, ben senin aradığın adam değilim' diyerek, 'zamanın tarikat zamanı değil, imanı kurtarmak zamanı' olduğunu beyan etti.

"Irak, Suriye ve Mısır'ı dolaşmış ve Üstadın ziyaretine gitmiştim. Gezdiğim yerlerdeki Müslümanların, İslâma uymayan, gayri İslâmi hallerini üzülerek görmüştüm. Bunları Üstada anlatmak istedim. Daha ilk cümlede, Üstad eliyle 'Sus' işareti yaparak, 'Kardaşım, bana onların iyi taraflarını anlat, fena vaziyetlerini anlatma' diyerek beni ikaz etti.

"Mustafa Sabri Üstadı anlattı"

"Kahire'de Mustafa Sabri Efendiyi aradım. Sonra İskenderiye'de buldum. Evinde görüştüğümüzde yaşlı gözlerle, ağlayarak, bana Üstadın ilmini, faziletin ve yüksek dehasıyla alâkalı hatıralarını anlattı.

"Aradan zaman geçtiği için unutmuşum.

"Uzun seneler Suriye'de kaldım. Türkiye'ye 1961'de geldim. 1950'lerde Büyük Doğu mecmuasında çalışırken, Necip Fazıl, Üstaddan sitayişle bahsederdi. Mecmuada, Nur'lardan parçalar neşrederdi."

Ahmed Ramazan'ın mektubu

Tarihçe'nin "Hariç Memleketler" bölümünde Ahmed Ramazan'ın şu mektubunu okumaktayız:

"Pakistan'daki Nur talebelerinin Üstad Said Nursi'den istedikleri mesaj münasebetiyle, Irak'taki bir Nur talebesinin gönderdiği mektup:

"Bundan birkaç gün evvel, Pakistan'da talebeler konferansı vardı. Hazret-i Üstaddan bir mesaj istemişlerdi ve bunun tarihî bir tesiri olacaktı. Haber aldık ki, Salih (Özcan) Nur talebeleri namına bir mesaj göndermiş, sizlere yazmışlar ki, acele Hazret-i Üstad bildiriniz. Konferansta, Hazret-i Üstad ve Nur'lar çok methedilmiş. Komünistler tarafından itirazlar yapılmış. Fakat reis hepsini reddetmiş. Hazret-i Üstadın fotoğrafları teşhir edilmiş. Yakında Nur ve Nur'a ait uzun ve resimli bir yazı ile bir mecmua çıkaracaklarmış. Sonsuz selâm ve dualar."


Son Şahitler 3

Son Şahitler 3.Cild s. 197

İRFAN GÖKOVA

İrfan Gökova, 1932'de, Sakarya'nın Hendek kazasında doğdu. Batı Almanya'da imamlık vazifesinde bulundu.

"Üstadın tığ gibi bir endamı vardı"

"İlk olarak Üstad Bediüzzaman Hazretleri hakkında malumatı, hocalarımdan Hacı Veyiszade Mustafa Efendi ve Adapazarlı Hacı Hafız Ahmed Efendiden aldım. Şunları anlatmışlardı: Üstad Bediüzzaman, gençliğinde İstanbul-Vefa semtinde gezerken, İstanbul âlimleri ve Mısır'dan gelen âlimler, Vefa'da boza içerken, bu genç âlimi kamalı ve kuşaklı olarak görüyorlar. Daha önceleri de şöhretini duymuşlar. 'Çok alimmiş' diye aralarında latife ederek, Üstad Bediüzzaman'la görüşmek isteyerek, bazı sorular sormuşlar.

"Üstadın verdiği harika cevaplar karşısında çok şaşırmış ve hayretler içinde kalmışlar. Bu yaşta deryalar gibi bir ilim adamıyla karşılaştıklarını anlamışlar.

"Bu hârikalar hârikası zatın âhirzaman müceddidi olduğunu onlar da kabul etmişler. İlminin de vehbî olduğunu ifade etmişler. O zamanlar Üstad Bediüzzaman, 'Her suali sorabilirsiniz, ama ben size sormam' diyormuş.

"1950 senesinin Ramazan ayında Emirdağ Çarşı Camiinde mukabele okuyordum.

"Birgün makabeleden sonra, bu müstesna ve büyük zatı ziyaret etmek, ellerini öpüp dualarını almak için harekete geçtim. Arkadaşlarım da bu teklifimi memnuniyetle kabul ettiler. Tam on kişi Üstadın Nurlu menziline doğru hareket ettik.

"Önce bu mübarek evin altındaki bir talebesinin terzi dükkânına girdik. Selâmdan sonra Üstad Bediüzzaman'ı ziyaret etmek istediğimizi ifade ettik. Terzi, 'Kardeşim, biraz bekleyin' dedi.

"Bu sözün arkasından şöyle söyledi: 'Üstad Hazretleri birazdan faytonla gezmeye çıkacak. Hergün 10:30'da evden çıkar ve faytonla sahraya, bir saat kadar tefekkür gezisine gider.'

"Biz, terzi Nur talebesinin dükkânında biraz kaldıktan sonra, baktık, Üstad Hazretleri çıktı.

"Üstad evden çıkarken üzerinde açık gri bir cübbe, başında sarık, gayet zayıf, tığ gibi endamı vardı. Yüzü buğday rengindeydi. Yavaş yavaş kendilerine yaklaştık. Terzi, bizleri Üstad Hazretlerine takdim etti.

"Aziz hatıra"

"Üstad Hazretlerine, 'Ellerinizi öpüp, dualarınızı almak istiyoruz' dedik. Sırayla Nurlu Üstadın ellerinden öptük. Başımı okşayarak bana dualar etti. Etrafındakilere de muhabbetle selâmlar veriyodu. Bu sırada kapının eşiğinde bir talebesi bulunuyordu.

"Hazret-i Üstada bakan halk ise ellerini öpmek için izdiham halindeydi. Etrafta belediye başkanı dahil, kazanın birçok idarecileri de vardı. Bana anlattıklarına göre, Üstadın evine gelişi de, gidişi gibi oluyormuş.

"Sonra halkın muhabbet ve hürmet edaları içinde faytona bindi. Emirdağ kırlarına doğru hareket etti. Hazret-i Üstadın faytonu uzaklaşıncaya kadar millet, etrafından ayrılmıyordu. O zamanlar çok gençtik ve zamanın en büyük âlimiyle tanışıp ellerini öpmenin mutluluğu içindeydik. Bu hayatımın en kıymetli ve aziz hatırası olmuştur. Bu hatıramı bütün ömrüm boyunca, hiçbir zaman unutamayacağım.

"O büyük Üstad, zamanımızın en büyük âlimiydi. Allah dostlarındandır. Cenab-ı Hak böyle büyük zatları başımızdan eksik etmesin ve bizlere de şefaatlarını nasip etsin."


Son Şahitler 3

Son Şahitler 3.Cild s. 199

MUHİDDİN YÜRÜTEN

Saatçi Muhiddin diye bilinen bu zât, 1980 Ramazan'ının birinci günü, Eskişehir'de vefat etmiştir. Bediüzzaman Eskişehir'de bulunduğu zamanlar müteaddit defalar evinde misafir kalmıştır.

"Vehbî ilim, kuyudaki su gibidir"

"Ailem çok önceleri Konya-Seydişehir'den Bulgaristan'ın Şumnu kasabasına hicret etmiş. Osmanlılar zamanında Sebilü'r-reşâd mecmuası gelirmiş. Mecmuada, 31 Mart vak'asından sonra kurulan mahkemede, Bediüzzaman Hazretlerinin müdafaaları çıkarmış. Bunları takip eden babam şöyle derdi:

"Zamanın ileri gelen âlimlerinden bir Bediüzzaman vardır. Bunun ilmi vehbîdir. Ona yetişmek kabil değildir. Çünkü vehbî ilim kuyulardaki su gibidir. Su çekildikçe arkasından gelir. Diğer kesbî âlimlerin ilmi ise, depodaki suya benzer. Bir müddet sonra bitmesi muhtemeldir. Bediüzzaman denilen zata, hakimler ne sormuşsa cevap verirmiş. Onun müdafaa ve konuşmalarından hâkimler hayretler içerisinde kalırmış. Ben böylesine âlim daha duymadım ve işitmedim.'

"Rahmetli pederimin bu ve buna benzer sözleriyle Bediüzzaman ismi kafama nakşedilmişti. Ancak bu zat nerededir? Yaşıyor mu, vefat mı etti? Bilmiyordum.

"Yıllar sonra 1949 yılında Bediüzzaman'ın Afyon mahkemesinin cereyan ettiği sıralarda bir arkadaş bana, 'Bediüzzaman Emirdağ'da imiş' diye haber getirdi. Bizde onu ziyaret etmek ve onunla görüşmek arzusu gittikçe şiddetlenmeye başladı. Nihayet babam, ağabeyim ve iki kişi daha olmak üzere Üstadı ziyaret etmek üzere yola çıktık. Emirdağ'a vardığımızda, Üstadın kırda olduğunu söylediler. Üstad o zamanlar tek atlı bir faytonla kırlara gider, gezerdi. Biraz sonra araba ortalıkta göründü. Arabada Zübeyir Ağabey vardı. Ona Üstadla görüşmek istedğimizi bildirdik. 'Görüşüp de ne yapacaksınız? Zaten ihtiyar ve hasta' dedi. Biz de, 'Görüşüp duasını alacağız. Büyük bir zatın yanına girildiğinde ne yapılırsa, biz de onu yapacağız' cevabını verdik. Zübeyir Ağabey, 'Onun eserleri vardır. Siz onları okuyun. Hem ziyaretçi kabul etmiyor' dedi.

"Zübeyir Ağabeyi ne söylediysek, Üstadı ziyaret edebilmek hususunda ikna edemedik. Sonunda bize, 'Eskişehir'de Tenekeci Ali Osman var. Siz ona gidin ve ondan eserleri alıp okuyun' dedi.

"Mahzun mahzun Eskişehir'e döndük. Bir müddet sonra elimize Tılsımlar mecmuası geçti. Biz onu alıp Kalabak suyu deposunun bulunduğu mağarada sabahtan akşama kadar okuyup, dersler yapardık. Üstad ile beraber Afyon hapsinde kalan Yalaman Camii İmamı Hafız Osman Hoca da bizimle beraber olurdu.

"Nihayet Üstadla görüşüyorum"

"1950'lerde birgün Konyalı Tenekeci Ali Osman, babamla ağabeyimi Üstadın yanına götürdü. Üstadla görüştüler. Bir müddet sonra Beylikahır'daki Ali Osman beni Üstada götürdü. Doğruca Hamza Emek'in dükkânına gittik. O gidip Üstada haber verdi. O sırad babamın şu sözünü hatırlamıştım: 'Hakikî bir mürşidin yanına vardığın zaman, gayr-i ihtiyarî kalbin, 'Allah Allah' der. Bu 'Allah Allah' demeler, mürşidin hakikiliğini ispat eder.'

"Üstadın odasından içeri girdiğimizde fevkalâde sade bir manzara ile karşılaştık. Yerde bir hasır ve bir de Üstadın karyolası vardı. Üstad, karyolanın üzerinde idi. Eşikten içeri adımımızı atar atmaz, kalbim bir motor silindiri gibi hareket etmeye ve âdeta 'Allah Allah' demeye başlamıştı. İçeride o kadar güzel bir gül kokusu vardı ki, ben o kokuyu başka bir yerde duymadım.

"Üstad sordu: 'Bu kimdir?' Hamza Emek cevap verdi:

"Bu, geçenlerde oğluyla birlikte size gelen zatın oğlu Saatçi Muhiddin.'

"Üstad bana doğru bir baktı ve 'Seni eski talebe olarak kabul ediyorum' dedi. Ali Osman'a da, 'Seni de yeni talebe olarak kabul ediyorum' dedi. Biraz konuştuktan sonra, beni kastederek, 'Buna İhlâs Risalesi'ni verin.' Sonra, 'Küçük Sözler'i, daha sonra da, 'Onuncu Söz'ü verin dedi. Ve 'Siz onu bulamazsınız' diyerek o hasta halinde yataktan gayet cevval bir şekilde fırlayar gitti ve bir Onuncu Söz getirip bana verdi.

"Biraz daha sohbetten sonra bize 'Safâ geldiniz' dedi. Bu söz, sohbetimizin ve görüşmemizin bittiği mânâsına geliyordu. Dışarı çıktıktan sonra 'Allah Allah' diye zikreden kalbim, yine eksi halini aldı.

"Üstadın seyyidliği"

"Ziyaretlerimden birisinde Salih Özcan da bulunuyordu. Üstad ona, 'Kardeşim Salih! Sen hakikî seyyidsin. Nuriye de seyyid, Mirza da seyyid' dedi.

* * *

"Bizim bir kahveci Murat vardı. Üstada gitmeden önce ona sorardım. 'Üstad nerede?' O da şöyle bir durur ve Üstadın nerede olduğunu söylerdi. Kendisi çok saf ve temiz bir arkadaş idi. Bir gün yine dükkânına gidip, 'Murat, Üstad nerede?' dedim 'Üstadın yatağı daha sıcak. Fakat Üstad Isparta'dan çıkmış, Emirdağ'a gidiyor' dedi.

"Fidanlık yolundan gittim, orada bulunan Âşık Çeşmesinden abdest alıyordum. Üstad karşıdan göründü. Böylece Kahveci Murat'ın sözü doğru çıkmış oldu.

"Üstad sarhoşu kurtardı"

"Bu hadise bir Ramazan günü olmuştu. Emirdağ'a gitmek için vasıta beklerken zil-zurna sarhoş biri çıkageldi. Üstad Hazretlerinin de üşümemesi için sırtına bir yorgan sarmıştık. Sarhoş, Üstadın yanına varmış, 'Aman hocam, üşüme, üşüme' diyerek Üstadın yorganını düzeltiyordu.

"Üstad sarhoşa, 'Kardeşim, otur yanıma. Seninle konuşalım' dedi. Sarhoş edepli bir şekilde Üstadın yanına oturdu. Üstad ona, 'Beş vakit namazını kılacağına ve senede bir ay oruç tutacağına bana söz ver, ben de ölünceye kadar sana dua edeceğime söz vereyim' dedi. Bu sözler üzerin sarhoş hüngür hüngür ağlamaya başladı ve şöyle dedi:

"Hem vallahi, hem billâhi söz veriyorum. Bugün banyoya gidip abdest alacağım ve bu gece sahura kalkacağım. Yeter ki, sen bana dua et de bu halden kurtulayım. Hem namazımı, hem de orucumu terk etmeyeceğim.'

"Hacı Hilmi Efendinin Üstada hürmeti"

"Eskişehir'in Muttalib köyünde Hacı Hilmi Efendi vardı. Kendileri Nakşî şeyhlerinden idi. Köyde Kur'ân okutur, talebe yetiştirirdi. Birgün Üstadla birlikte onun ziyaretine gittik. Hacı Hilmi Efendi, hemen âdeti üzere sofra hazırlattı. Üstad sofradan bir parça ekmek aldı ve sofraya beş kuruş koydu. Sonra Hilmi Efendi bir havlu getirip Üstadın boynuna koydu, 'Bunun bedeli on lira, ama âdetim bozulmasın' dedi ve iki lira koydu.

"Hilmi Efendi beni çağırıp, 'Yahu kardeşim, ben Üstada parasız birşey veremeyecek miyim? Kabul ettiremeyecek miyim?' ded. Ben 'Meşrebi böyle' dedim. Hilmi Efendi bir kutuya koku koyarak bana verdi. Üstada götürmemi söyledi ve ilâve etti, 'Bunu sen ver' dedi. Gittim, her zamanki gibi kesesine el attı. 'Efendim, siz daha evvel Mesnevî-yi Nuriye vermiştiniz. Hacı Hilmi Efendi bunu onun karşılığı olarak kabul etmenizi arzu ediyor' dedim.

"Peki' diyerek kabul etti.

"Yemekten sonra talebeler gelerek Üstadın elini öptüler. Üstad onlara hitaben şöyle dedi: 'Sizler, Kur'ân'ın lâfzının hâfızlarısınız. Risale-i Nur talebeleri de mânâsının hâfızlarıdır. Her ikiniz de kardeşsiniz.'

Ehl-i imana karşı Üstadın davranışı

"Eskişehir'de Şeyh Âkif denen bir zatın etrafında toplanmış, Âkifiler diye bir grup vardı. Kendilerinden başka kimseye selâm vermezlerdi. Ben Şeyh Âkif'e rastladığımda selâm verirdim, fakat selâmımı almazdı. Onun bu durumu benim çok canımı sıkıyordu. Birgün doğruca Üstada gidip onları şikâyet ettim:

"Üstadım, burada bir Şeyh var. Ne kendisi ve ne de talebeleri kendilerinden başkasının selâmlarını almıyorlar.'

"Üstad Hazretleri hiddetle, 'Bu zat namazı emrediyor mu, yoksa nehyediyor mu?' dedi. Ben de cevaben, 'Hayır, Üstadım, bu zat namazı emrediyor. Hem de tâdil-i erkân üzere namaz kıldırıyor' dedim. 'İman Uhud Dağı gibidir. Kusurları çakıl taşları gibi. İnsanın kusuru ne olursa olsun, imanı varsa başka kusurlarına bakılarak, madâr-ı tenkid yapılmaz' diye karşılık verdi.

"Üstad zelzeleyi haber verdi"

"Eskişehir Zelzelesinden önceki günlerde, Üstad sık sık Emirdağ'dan gelir, bazen bir saat, bazen iki saat kalır, giderdi. Bu arada bizimle konuşur ve 'Bir sıkıntınız var, tedbirli olun, ihtiyatlı olun, ihtiyatlı davranın' şeklinde ikazlar yapardı.

"Biz sıkıntının ne olduğunu, Üstadın ne demek istediğini anlamazdık. Her zaman olduğu gibi, yine polisin evlerimize baskın yapmasından endişe ederdik.

"Zelzeleden çok kısa zaman önce Üstad Kanlıpınar'ın yakınındaki bayıra gelip Zübeyir Ağabey ile haber göndermiş, 'Tedbirlerini alsınlar' demiş. Biz yine birşey anlayamadık. Meğer, Üstad, o gece olacak zelzeleden haber veriyormuş. O mübarek Üstadı anlayamadık, onu tanıyamadık.

"Zelzele olduktan sonra Üstad geldi. Akoğlan Camiinde yanına gittik. Üstad, 'Büyük bir sıkıntı atlattık. Bu hadise bütün Türkiye üzerine idi. Eskişehir cevap verdi. Bu zelzelede zarar görenlerin malları on misli olarak ahirette sadaka hükmüne geçti. Bunu da müjde verin' dedi. Biz Üstadın bu müjdesini etrafa bildirdik.

"O doğrudan Peygamberimize bağlı"

"Yarbay Reşat Bey, Konya'da arkadaşına, Bediüzzaman Hazretlerini ve eserlerini anlatıyor. Arkadaşı ise Üstadın büyüklüğünü ve eserlerin hakkaniyetini reddediyor. Reşat Bey de, 'Madem bana inanmıyorsun, gel, Lâdik köyüne gidip Ahmed Ağayı bulalım, ona Bediüzzaman'ı soralım' diyor.

"Reşat Bey arkadaşı ile birlikte mübarek bir zat olan Ahmed Ağa'nın yanına gidiyor ve kanaatlerini sunuyorlar. Ahmed Ağa şu şekilde karşılık veriyor:

"Ben size onu nasıl anlatayım ki? O bizim gibi herhangi bir tarikat silsilesine bağlı değildir. O ne Kutbü'l-Aktab'a, ne de herhangi bir kutuba bağlıdır. O doğrudan doğruya Peygamberimizden (a.s.m.) feyiz alır, ona göre hareket eder. Bir hatıramla onun manevî makamını size anlatmaya çalışayım.

"Birgün Hızır (a.s.) gelerek, 'Eskişehir'de zelzele olacak. Taş üstünde taş kalmayacak. Gel, Bediüzzaman'a gidelim ve dua etmesini isteyelim ki, bu zelzele hafiflesin' dedi. Beraberce gidip, Bediüzzaman'a vaziyetini anlattık. 'Haberim var, haberim var' dedi. Hızır (a.s.), 'Dağlara gidip dua edelim' dedi. Bediüzzaman, 'Ben hastayım, siz dağlara çıkıp dua edin, ben buradan dua edeceğim' dedi. Eğer onun duası olmasaydı, Eskişehir'de gerçekte taş üstünde taş kalmazdı.'

"Bu sözleri dinleyen Yarbay Reşat Beyin arkadaşı ikna olup Bediüzzaman ve eserlerine taraftar bir vaziyete giriyor.

"Emirdağ'daki Büyük Caminin İmamı Hafız Nuri Efendi, Eskişehir'deki Odunpazarı Camii İmamı Gönenli Hafız'ın talebesi idi. Bir gün aralarında münakaşa geçmiş ve birbirlerine darılmışlar. Bu durumu haber alan Üstad, Emirdağ'dan kalkıp Eskişehir'e gelmiş ve Hafız Nuri'yi bulmamızı söylemişti. Ben gidip Hafız Nuri'yi buldum, getirdim. Üstad, Hafız Nuri'ye, 'Kardeşim, Gönenli Hafız hakikî bir hafızdır. Aranızda bir niza çıkmış. Senin namına gidip ondan özür dileyeceğim' dedi.

"Üstadın sözlerini duyan Hafız ağlamaya başladı ve 'Üstadım, senin gitmene lüzum yok. Ben giderim, barışırım' dedi. Gerçekten, bir müddet sonra Gönenli Hafız, Emirdağ'a gitmiş ve talebesi ile barışmıştı.

"Vefat tarihini haber vermişti"

"Üstadın, Abdülvahid Tabakçı'nın evinde kalırken, sık sık ziyaretine giderdik. 1959 senesi Ramazan ayında birgün yanına vardığımızda şöyle dedi:

"Muhiddin, bak, sesim kısıldı. Artık meramımı muhataplarıma çok zor anlatır oldum. Anladım ki, vazifem bitmiş. Fakat bana bir sene daha ömür verildi.'

"Üstad, bu sözlerini Ramazan ayının ortalarına doğru söylemişti. Hakikaten ertesi sene Kadir Gecesi, Üstad vefat ettiği zaman, bir sene önceden söylenen sözlerinin bir işaret olduğunu anladık, ama iş işten geçmişti.

"Şehitler ölmez"

"Konyalı Sabri Halıcı'nın oğlu pilot Ömer Halıcı, rüyasında şehit olacağını görmüş. Aynı rüyayı hanımı da görmüş. O sırada hanımı hamileymiş. Hanımıyla şehit olduğu takdirde nereye gideceği meselesini bile görüşmüşler. Nihayet bir uçak kazası ile Ömer Halıcı şehit oldu.

"Bir müddet sonra bizim yeğen rüyasında Ömer Halıcı'yı görüyor. Rüyasında ona soruyor: 'Ömer Ağabey, biz seni ölü biliyorduk. Uçak kazasını anlatır mısın, nasıl olmuştu? Biz tafsilâtını pek bilemiyoruz.' Ömer Halıcı şöyle cevap veriyor:

"Ben uçakta iken birden her tarafı duman kapladı. Semâya çekilir gibi oldum. Derken yukarı çıktım ve orada Peygamberimizi (a.s.m.) gördüm. Beni bağrına bastı, kucakladı ve sevdi. Hem ben ölü filân değilim. Şehitler ölmez.'

"Biz bu rüyayı aynen Üstada anlattık. Üstad tasdik ederek şöyle dedi: 'Ömer kardeş doğru söylüyor. Gördüğün rüya sahihtir.'

"Hizmetimiz tevafuklarla dolu idi"

"Hüsrev Ağabeyin verdiği bir risaleyi, kısa bir zamada Üstada ulaştırıp, tashihi edildikten sonra tekrar kendisine ulaştırmıştım. Bu hizmeti yaparken de aslında benim iradem çok az rol oynamıştı. Çünkü nereye gitsem, bütün vasıtalar hazır, beni bekliyordu. Meselâ Afyon'a vardım. Emirdağ'a gitmem lâzım. Vakit gece yarısı. Diğer zamanlarda o saatte vasıta bulmak imkânsıza yakın birşey. Ancak ben gittiğimde vasıta hazır bekliyordu.

"Emirdağ'a vardığımda, sabah namazı vaktinde, Hattat Mustafa Acet'in imamlık yaptığı camiye gidip onunla Üstada gitmiştik. Üstad beni gördüğünde hoş-beşten sonra şöyle dedi:

"Muhiddin, biliyorum, tembelsin. Ama öyle bir zamanda bir hizmet yapıyorsun ki, anahtar hükmüne geçiyor.'

"Üstad hemen mangala çay koydu. Mangalda üç tane fındık kadar kor parçası vardı. 'Hemen simit alın, gelin' dedi. Kısa bir zaman sonra çay suyu kaynamıştı. Çayı içtikten sonra, Üstad bana yolu tarif etti ve Eskişehir'e müteveccihen ayrıldık.

"Burada hatırıma gelmişken bir hususu ifade etmek isterim. Üstad Hazretlerinin yanına vardığımızda hiç soru sormamıza hâcet kalmazdı. O bizim suallerimize cevap olacak şekilde meseleler açar ve biz soru sormadan cevabımızı almış olurduk.

"Tahirî Mutlu'nun hizmeti"

"Tahirî Mutlu Ağabeyin bu hizmetteki yeri büyüktür. Üstadımız Tahirî Ağabey için, 'Tahirî'yi ben açmadım. O kendini bilmez. Eğer bilseydi, yaşayamazdı' demişti.

"Tahirî Ağabey hacca gitmek için Üstaddan izin istedi. Üstad da, 'Gidemezsin Tahirî' dedi. 'Sen, İslâmın büyük kalesinin bekçisisin. Harp meydanında bulunan bir kalenin muhafızısın. Bugün gidemezsin. Ama ileride gideceksin' diyerek onun hacca gitmesine izin vermedi. Daha sonraki yıllarda Tahirî Ağabey hacca gitti.

"Ücretini vermediği şey, boğazından geçmezdi"

"Üstad, Optalidon ilâcı kullanırdı. İlâcı bitmişti. Kardeşlerden birisine 100 kuruş vererek eczaneye gönderdi. Ancak ilâcın fiyatı 110 kuruşa çıktığından, o kardeş 10 kuruş ilâve etmiş. Sonra ilâcı alıp getirdi. Bilâhare Üstad ilâcı yutmak için ağzına aldı. Ancak bir türlü yutmaya muvaffak olamıyordu. Sonra o kardeşi çağırıp ilâcı kaça aldığını sordu. 110 kuruşa aldığını söyleyince, 10 kuruş daha verdi ve sonra ilâcı rahatlıkla alabildi. Ve bana dönüp şöyle dedi: 'Kardeşim, işte görüyorsun, başkasının malını yiyemiyorum. Boğazımdan geçmiyor.'

"Hz. Ali'nin kabri gibi benim kabrim de gizli olacak"

"Üstad vefatından önce bana şunları söylemişti:

"Kardeşim Muhiddin! Vasiyetimi bildirdim. Kabrim meçhul olacak. Hz. Ali (r.a.) beni manevî evlâtlığa kabul ettiğinin ve kabrimin meçhul oluşunun bir hikmeti şu olabilir: Hz. Ali'nin kabri de meçhuldür. Eğer kabri belli olsaydı. Alevîler ifrat ederek taparlardı. Ben sağlığımda ziyaretçi kabul etmediğim halde, gelen ziyaretçileri görüyorsun. Bundan çok rahatsız oluyorum.Ya bir de meçhul olmayıp, herkes tarafından bilinirse nasıl olur, tahayyül ediniz. Belki ifrat ederek aşırılıklarda bulunurlar. Onun için kabrim gizli olacak, iki-üç talebem beni kabre koyacak, fakat kimseye söylemeyecekler.'

"Sonra da kabir ziyareti ile alâkalı olarak şunları söyledi: 'Ehl-i dünya kabir ziyaretini bilmiyorlar. Kabirden medet umuyorlar. Bu şirke girer. Halbuki kabre varınca, üç İhlâsla bir Fatiha okunur. Sonra başta Peygamberimize ve tâ kabirdekilerin ruhuna gelinceye kadar, diğer büyük zatların ruhlarına hediye edilir. Şu şekilde de dua edilir: 'Ey filan! İnşaallah kabre imanla girmişsindir. Bize de dua et ki, biz de imanla kabre girelim.'

"Ulviye Hanımdan dinlediklerim"

"Ankara'da Ulviye isminde muhtereme, dindar bir hanım vardı. Bu hanımın Risale-i Nura çok hizmeti oldu. Ankara mahkemesinde, Nur talebeleri mahkemeye verildiğinde, beş çuval kitabın ehl-i vukufa gönderilmesine vesile olan, bu hanımdır.

"Bir defasından Ankara'ya giderken, Üstad Hazretleri, Ulviye Hanıma selâm söylememi emir buyurdular.

"Evlerine gittiğimde Üstadın selâmını söyledim. Beni içeri aldılar. Risale-i Nur'ları nasıl tanıdıkların da şu şekilde anlatmışlardı:

"Bizim bey kitap getirmişti. O kitabı okur, rafa kaldırırdı. Sessizce okur, ne okuduğunu da söylemezdi. Ben de merak etmekle birlikte, kitaba bakıp ne olduğunu öğrenemezdim. Bizde, efendinin koyduğu birşeye hanım el vuramaz.

"Bir gün bir zatın evindeki mevlide gitmiştim. Orada gördüğüm bir kitap, bana güneş gibi parlak gözüktü. Mevlid sahibi de 'İsterseniz buyurun, okuyun. Ben sonra sizden alırım' dedi. Kitabı alıp eve geldim. Baktım, Asâ-yı Mûsâ mecmuası. Okumaya başladım. Akşam, efendim geldiğinde ne okuduğumu sordu ve kitaba bakıp, 'Benim de okuduğum kitap aynısı' dedi.

"Kitapları okudukça bende, Üstadı görmek arzusu gittikçe şiddetleniyordu. Ne yapıp edip Üstadı görmek istiyordum. Hiç olmazsa kapısının tokmağını öpsem diyordum. Derken bir arkadaşımla birlikte Üstadı ziyarete gittik. Ahdim üzerine, kapı tokmağını öpecektim. Ancak kapı açıktı ve Üstad merdiven başında bizi bekliyordu. Tıpkı ilk defa kitabını gördüğüm şekilde, Üstad, bir güneş gibi parlıyordu. Uzun müddet bir ders verdikten sonra yanından ayrıldık.

"Risale-i Nur'lara olan bağlılığım günden güne artıyordu. Devamlı okuyordum. Bizim efendi, 'Hanım, bu kadar düşme' gibi ikazlarda bulunuyordu. Ben de, 'Efendi, evimizin önünden sel aksa, sen o seli durdurabilir misin? İşte, ben de öyleyim. Ne olur, bana dokunma' diye cevap veriyordum.

"Bir müddet sonra beyim bir rüya görmüş. Rüyasında ona, 'Seni ailenin yüzü suyu hürmetine affettik' demişler. O rüyadan sonra bana Risale-i Nur'lar mevzuunda bir söz söylemedi.'

Gençlik Rehberi mahkemesi

"Biz erkenden gidip mahkeme salonundaki yerimize oturmuştuk. Ortalık çok kalabalıktı. Üstad, ayağında yün çorapla eski bir lâstik ayakkabı, başında sarık ve sırtında cübbe ile geldi. Bu sırada içeride kalabalık bir grup halinde bulunan stajer hakimler ve avukatlar birbirlerine Üstadın geldiğini işaret ediyorlardı.

"Üstad geçip yerine oturdu. Fakat içerisinin kalabalık oluşu sebebiyle hakimlerin rahat vazife görmesi pek mümkün değildi. Kalabalık, hakim kürsüsünün arkasına kadar her tarafı işgal etmişti. Polisler bu duruma mâni olamamışlardı.

"Hakim bu duruma çok kızmış ve 'Çekilin arkamdan, mahkemeye başlayacağım' diye bağırmaya başlamıştı.

"İçeride bulunan o kadar polisten yardım istedi. Polisler sanki Türkçe bilmiyorlar, aval aval hakimin yüzüne bakıyorlardı. Sinirlenen hakim, 'Yahu size diyorum. Siz Türkçe bilmiyor musunuz? Şu kalabalığı dağıtın, izdihamı önleyin' diyerek polislere bağırıyordu. Polislerde aynı sükût ve çaresizlik devam ediyordu. Hakim başını iki eli arasına alarak düşünmeye başladı. Sonunda Üstada hitaben şöyle dedi: 'Hocaefendi, lütfen talebelerinize söyleyin de çekilsinler. Mahkemeye başlayacağız.'

"Üstad ayağa kalktı ve 'Beni sevenler kapıya kadar çekilsinler dedi. Kalabalık kapıya kadar çekildi.

"Hakim Üstada, 'Sarığınızı çıkarınız' dedi. Üstad, 'Bu boynumu kesersiniz, fakat bu sarığı çıkaramazsınız' mânâsında eliyle boğazını işaret etti.

"Bu arada mübaşir, Üstadın, hakimin sözünü duymadığını zannederek yüksek sesle, 'Hocaefendi, Hocaefendi! Hakim, sarığınızı çıkarın diyor' dedi. Mahkeme başkanı mübaşire müdahale ederek, 'Tamam, biz anlaştık. Sen aradan çekil' dedi.

Barla Nahiye Müdürünün hanımının Üstaddan ders alışı

"Üstad Hazretlerinin birgün bana şöyle bir tavsiyesi olmuştu: 'Bir çatı altında yabancı bir kadınla, sakın yalnız olarak bulunma. İster ders, ister başka bir vesileyle olsun. Bunu sakın yapma. Çocuk dahi olsa, yanında muhakkak bir kimse bulunsun.'

"Sonra da başından geçen şu hadiseyi anlattı:

"Barla'daki Nahiye Müdürü benden ders alıyordu. Aldığı dersi de evde hanımına anlatıyormuş. Ailesi de, mutlaka benim ağzımdan ders almayı arzu ediyormuş. Benim ise kadınlarla bir alâkam yok. Müdür Bey gelir gider, hanımının da ders almasını isterdi. Nihayet birgün, 'Seninle beraber mestûre olarak gelsin. Senin hatırın için bir ders vereyim' dedim. Geldiler. İşin garibi şu ki, kadın ayakkabısını dışarıya, kocası da içeriye çıkarmıştı. Ben de kimse gelmesin diye kapıyı kilitlemiştim. Ders esnasında kapı açılmak için zorlanmıştı. Bu arada ben hemen ayakkabılara baktım. Hanımın ayakkabısı dışarıda idi. Dersten sonra müdür ve hanımı gittiler. Biraz sonra kapıyı zorlayan geldi. Ona dedim: 'Dışarıda kadın ayakkabılarını gördüğün zaman kalbine bir şey geldi mi?' 'Üstadım, kat'iyyen birşey gelmedi' dedi.'

"Üstad konuşmalarında sık sık, 'İhtiyatı, tedbiri elden bırakmayın' diyerek bizi ikaz ederdi."


Son Şahitler 3

Son Şahitler 3.Cild s. 209

VAHDETTİN GAYBERİ

1919'da Şanlıurfa'da doğdu. Ticaretle meşgul olmaktadır.

"Ceylan Çalışkan'la karşılaşmamız"

"Salih Özcan'la talebeliğinde sık sık görüşüyorduk. Üstad Hazretlerinden sitayişle bahsediyor, büyük bir merakla eserlerine hayranlık duyuyorduk. Hergün Üstadı ziyaret için, içimizde heyecan ve büyük bir arzu doğuyordu.

"Cenab-ı Hak nasip etti, birgün çok genç ve nuranî yüzlü , hayatta hiç görmediğim ve hemen içimde büyük yakınlık ve âşinalık duyduğum birisi dükkânın tezgâhını eliyle açarak içeriye girdi. Emirdağ'dan, Üstadın yanından geldiğini bildirince heyecan ve iştiyakımız daha da arttı. 'Ben Ceylan Çalışkan' diye kendini tanıttı. Kendisiyle sohbetlerimiz devam etti, sık sık ders yapmaya başladık.

"Emirdağ'a gidebilmenin yollarını da hep konuşuyorduk. Emirdağ'a Üstada yazdığımız hürmet mektuplarımıza cevap alıyorduk. Bu arada lâhika mektupları da geliyor, bunları hayranlıkla arkadaşlara okuyarak derslerde hasretimizi teskine çalışıyorduk. O zaman öyle idi. Nur talebeleri arasındaki muhabere, mektuplarla yürüyordu. Hizmetteki gelişmeleri bu yolla öğreniyorduk. Meselâ, Türkiye'deki Nur talebelerinin sayısın o zamanını Ulus gazetesinin, 'Said Nursî'nin talebeleri çoğalıyor, 800 kişiden fazla oluyor, lâiklik elden gidiyor' diye haberlerinden öğreniyorduk.

"Üstadın huzurundayım"

"1950 sonbaharı, nüfus sayımından bir gün önce Emirdağ'a gittim, Çalışkanların yanına vardım. 'Hz. Üstad zehirlendi, evininin karşısında sıkı tarassudat var, görüşmek çok zor' dediler.

"İmkânı yok, buradan ayrılmak, ne pahasına olursa olsun, tutuklanmayı da göze alırım' dedim.

"Sağ olsunlar, devreye girdiler, epeyce temas ve izahtan sonra Mehmet Çalışkan güler yüzle dönüyordu. Çok sevindik.

"Hz. Üstadı ziyaret için yola koyulduk. Kapıya vardık, elimdeki paketi sordular: 'Nedir bu?' 'Hz. Üstada hediye' dedim. 'Kabul etmez' cevabını aldım. Rica ile Üstada sormalarında ısrar ettim. 'Urfa'dan geldiğimi arz edin' dedim.

"Kapıda, muhterem üç zat vardı, sonradan öğrendim. Sungur, Bayram ve Zübeyir Ağabeylermiş. Üstadın hediye kabul etmeyeceğini söylediler, fakat ben onun için de müsaade almalarını rica ettim. Üstaddan, 'Mukabele olarak bizim de hediyemizi alır' müjdesiyle geldiler.

"Nihayet içeri girdik, merdiveni heyecanla ve büyük bir sevinç içerisinde, çıktık. Karşımda bir tahta sedir üzerinde, serâpâ nura gark olmuş bir zat vardı.

"Başında, Orta şarkın âlim, meşâyih ve kahramanlarının tatbik ettiği bir şekilde sarılmış sarığı vardı. Başının üstünde bereket, nimet ve kanaat âlameti alarak duran buğday başağından yapılmış yelpaze şeklinde bir âlâmet asılı idi. Yeni tıraş olmuşlardı, yüzü parlıyordu, iki gözü birer cevahir taşı gibi parlıyordu. Mübarek burnu bir yiğitlik ve kahramanlık simgesi idi. Hürmetle elini öptüm, beni yanına oturttular. Urfa'yı, arkadaşları, Ceylan'ı ve dersleri sordular. Urfa'yı çok sevdiğini, arzuladığını, son ömrünü orada geçirmek istediğini ve Urfa'nın evliyalar şehri mübarek bir belde olduğunu, havasının da mübarek beldelere benzer bir iklime sahip olduğunu havi bir konuşma irad ederek ders mahiyetinde veciz ve çok edebi kelimelerle güzel bir konuşma yaptı.

"Müceddidlik cübbesini emanet etti"

"Eşyamı Urfa'ya götürür müsün?' diye sordular.

"Memnuniyetle, başımın üstünde taşıyarak' dedim.

"Memnun oldular, 'Seni, kardeşimin oğlu Abdurrahman'ın yerine kabul ediyorum ve her sabah yaptığım dua listesinde seni dahil ediyorum' diye müjde verdiler. Birçok sitayişkâr dua ve sözlerden sonra ellerini öperek ayrılırken kapıda bana, Üstad Hazretlerinin hediyesi olarak, Urfa'da incaz eriği olarak bildiğimiz ve reçel, hoşaf ve tatlı olarak kullanılan bir miktar eriği bir kâğıt torba içinde koyarak teslim ettiler.

"Hürmetle evden ayrıldım. Kapıda arkadaşlarla görüşerek, Çalışkanların dükkânına gittik. Beni gezdirdiler, diğer arkadaşlarla tanıştırdılar. Gezerken birden dediler: 'Üstad Hazretlerinin faytonu geliyor.' Kenara çekildik. Arabası geçiyordu. Hürmetle selâmlayarak yol verdik. Sonra bir defa da arabada vakûr oturuşu ile seyrettik, selamladık. Merhum Zübeyir Ağabey faytonu kullanıyordu. Elinde kırbaç vardı.

"Urfa'ya dönüyorum"

"Emirdağ'dan arkadaşlar, beni yolcu ederken bir küçük balya ile bir de sepet verdiler, Urfa'ya getirdim. Ceylan çok sevindi, onu dikkatle koruduk, iyi muhafaza etmek için içine baktık. Bir yorgan, ince bir şilte ve bir cübbe; sepette ise semaver, demlik, birkaç bardak vardı. Üstad Hazretlerinin tıraşta kesilen saçları küçük çıkınlar içinde sarılıydı. Gerek eşyalar ve gerekse sepettekiler misk gibi kokuyorlardı. (Sonrdan İstanbul'daki esansçılardan araştırdım, kokunun isme tefarik imiş. O gün, bugün dükkânımızda o kokuyu bulundururuz.) Yatağın içindeki ise meşhur Mevlâna Halid-i Bağdadî'nin cübbesi idi. Teberrüken sakladık. Sonra Abdullah Yeğin, sonra Hüsnü ve daha sonra Zübeyir Ağabey geldi. Seneler geçmişti, gelen emir üzerine eşyaları onlara teslim ettik.

"Üstadın Urfa'ya teşrifi ve sonsuz yolculuğa çıkışı"

"Zamanı gelince Üstad Hazretleri Urfa'ya teşrif ettiler. Hasta idi, gidip elini öptük, vefatını ümit etmiyorduk. Ziyarette, önceleri hiç görmeyenlere daha çok imkân veriyorduk.

"Âni vefatı Urfa'yı yerinden oynattı âdeta. Mahşeri bir kalabalık Urfa'yı doldurdu. Sonradan Urfa bir ziyaretgâh görünümünde büründü. Şehir dolup taşıyordu.

"27 Mayıs İhtilalinden birkaç ay sonraydı. Birgün sabah namazına giderken baktık, yollar tanklarla tutulmuş, köşebaşları silâhlı askerlerle dolmuştu. Camiye gitmeye yol vermediler. Gün açıldıktan sonra baktık ki, Üstadın kabr-i şerifi parçalanmış, açılmış, içinde kimse kalmamış. Halk büyük bir üzüntü içinde...

"Bu yerin sahibi gelir"

"Özel bir kubbesi, ayrı müzeyyen bir yeri olan kabrin yeri hâlen çiçeklerle döşeli pırıl pırıl bir ziyaretgâh olarak muhafaza edilmekte, yerli ve taşradan gelenler tarafından ziyaret edilerek Fatihalar okunmaktadır. Tam karşısındaki hücrede ikindi, yatsı ve sabah namazından sonra evrad-ı fethiye üç defa okunmakta, yine aynı hücrede hergün akşamla yatsı arasında Kur'ân-ı Kerim okunarak hatim yapılmaktadır.

"Üstadın vefatından 15-20 sene evvel cami yeniden yapılırken, camiyi yaptıran Müslim Hafız ismindeki veli bir zat, Üstadın defnedildiği yeri boş bırakarak soranlara, 'Bu yerin sahibi gelir' diye haber vermişti. Orası şimdilik itina ile muhafaza edilmekte ve bir ziyaretgâh olarak durmaktadır."

27 Temmuz 1993


Son Şahitler 3

Son Şahitler 3.Cild s. 213

OSMAN KÖROĞLU

Osman Köroğlu Burdurludur. 1950'den sonra Emirdağ'da, 1952'de ise Sirkeci'deki Akşehir Palas Oteli'nde Bediüzzaman'ı ziyaret edip görüşüp konuşmuştur.

"Daha önceleri Burdur'da babam Abdullah Köroğlu'ndan ve sonraları İzmir'e gidip yerleşen Abdurrahman Cerrahoğlu'ndan Bediüzzaman'ın ismini ve büyük İslâmî hizmetlerini dinlemiştim. Sitayişle bahsederek hep faziletlerini, kemalâtını ve büyüklüğünü bana anlatmışlardı. Gıyaben kalbimde sevgi ve hürmet vardı.

"1948 yıllarından beri kıravatçılık yapmaktayım. Otuz beş-kırk yıldır aynı meslekteyim. Bu meslekle uğraşırken Emirdağ'a giderek Üstadı ziyaret etmek istedim. Sattığım kıravatları otele bırakarak Üstadın kaldığı yere gittim. Kendisi faytonla kıra gidiyordu. Merhum Zübeyir Gündüzalp Ağabey bir bisikletle takip etmemi söyledi. Bisiklete binmeyi bilmiyordum, fakat Üstadı ziyaret edip, ellerini öpebilmek iştiyakıyla faytonun peşine düştüm. Sonra Üstadın ellerini öptüm. Beni de faytona aldı, bir kilometre kadar beraber gittik. Kendisine yapılan zulümlerden bahsetti. Halk Partisinin, İnönü'nün yaptığı eziyetleri anlattı. Benim mânâsız konuşmalarımı şefkatle karşılıyordu. Büyük bir şefkat ve müsamaha sahibiydi.

Kıravat satmak

"Yine bir Emirdağ ziyaretimde, merhum Osman Çalışkan kıravatlara ilişiyor, onları satmamı istemiyor ve itiraz ediyordu. Sonra beni Üstada, 'Bu taylasan satıyor' diye şikâyet etti. Üstad, 'Nedir?' diye sorunca orada bulunan merhum Dr. Tahir Barçın'ın boynundaki kıravatı gösterdim. Üstad tebessüm ederek, 'Sen buna bakma,, sat' dedi ve yine bana şefkatini gösterdi.

"Üstadın şefkati, merhameti ve insanlara bakış tarzı bam başkaydı. Hep müsamaha ile korumaya ve kurtarmaya çalışıyordu bizleri.

"1952 senesinde Sirkeci'deki Akşehir Palas Oteli'nde kalıyordu. Açılan Gençlik Rehberi mahkemesi için İstanbul'a gelmişti. Bu otel de harika bir haline, bir kerametine şahit olmuştum. Muhsin Alev'le erkenden, sabah namazı vakti ziyaretine varmıştık. Abdest almıştık, fakat namazı kılmadan, görüşmek için çabucak yanına varmıştık. Bize hitaben aynı durumumuzu bildirerek konuştu. 'Neden acele ettiniz? Abdest aldınız, fakat namaz kılmadan geldiniz. Ben neyim ki? Basit bir kulum. Neden böyle yaptınız? Beş dakika sonra gelirdiniz, o zaman görüşürdük!' Bu hali ben gözlerimle görmüş, hayretler içinde kalmıştım.

Radyo ve beşte bir keyifli hevesat

"Akşehir Palas Oteli'ndeki ziyaretlerimde kendisine radyo getirmek istedim, teklif ettim, 'Dinler misiniz?' diye sordum. 'Memnun olurum, getir' dedi. Bu ara Nur Âleminin Bir Anahtarı kitabındaki radyo bahsini anlattı. İnsanların, hakikatların yanında beşte bir keyifli heveslere de ihtiyacı olduğunu söyledi. Sonra kendisine bir radyo getirdim. Arkadaşlar benim halime kızıyorlardı. Üstad ise şefkatle bakıyordu. Radyodan çeşitli istasyonları ararken şarkı, türkü söyleyen kadın sesleri de geliyordu. Üstad yine bana şefkat gösteriyordu. Bu musukî seslerine karşı bana beşte bir meselesini ders vermişti. Nur Âleminin Bir Anahtarı kitabının başındaki "İkinci Mektup'ta bu hakikat şöyle ifade edilmektedir:

"Evet beşer, hakikate muhtaç olduğu gibi, bazı keyifli hevesata da ihtiyacı var. Fakat bu keyifli hevesat, beşte birisi olmalı. Yoksa havanın sırr-ı hikmetine münafi olur.'

"Bu radyoyu aziz bir hatıra, Üstaddan bir yadigâr olarak hâtâ saklarım.

"Nur Âleminin Bir Anahtarı kitabı da o yıllarda yazılmıştı.

"Kendilerini bir başka ziyaretimde yeni basılmış olan Gençlik Rehberi'ni götürerek, üzerine yazı yazmasını istemiştim. 'Ne yazayım?' diye sordu, sonra bana dua yazdı, verdi. Bir hırsızlık vak'asında diğer eşyalarla birlikte bu hatıra kitap da elimden gitti, hâlâ üzülürüm.

"Birgün kardeşlerden Mehmed Emin Birinci'nin de olduğu bir zaman, Üstadla Fatih Camiinden namazdan çıkıyorduk. Beyoğlu'ndaki bir fotoğrafçıda vazifeli birisine tenbih ettim, adamla konuştuk, bedelini verdim, hep beraber bir resmimizi çekti. Bu resim daha sonra Eşref Edip Beyin yazdığı Üstadın hayatını anlatan kitabında da çıkmıştı. Fotoğrafçı bu resim sayesinde çok para da kazanmıştı.

Ahmed Emin Yalman: "Bediüzzaman'ı kıskanıyorum"

"Beyazıt'ta, Marmara Kırathanesindeki toplantılarda, Elbistanlı Prof. Mükremin Halil Yınanç, Üstadın bahsi olduğu zaman hemen toplanır, kendisine çeki düzen verir, hürmetle bahsederdi. Kendisinin hafızası, bilgisi o kadar kuvvetli olduğu halde, 'Biz onun yanında neyiz ki!' derdi. Onun da hafızası müthişti, bir baktığını hemen ezberlerdi. Zannediyorum, Bediüzzaman hakkında birşeyler yazmıştır. Kendisi hiç evlenmemişti. Eserleri herhalde Elbistan'da, kütüphanededir. Birgün Ahmet Emin Yalman'a 'Niçin Bediüzzaman'la alâkalı bildiklerini yazmıyorsun?' diye sormuştum. 'Kıskandığımdan yazmıyorum, o bildiğiniz gibi bir kimse değildir. Fevkalâde bir insandır' diyerek Üstadın büyüklüğünü anlatmıştı."


Son Şahitler 3

Son Şahitler 3.Cild s. 216

CELÂL BAŞER

1925'te Ağrı'da doğdu. Uzun yıllar Ağrı'da Demokrat Ağrı ve Medeniyet gazetelerini çıkarttı. Bu gazete Bediüzzaman'ın ifadesiyle "Nurun matbuat kalesidir."

"Nur'a intisabım"

Bediüzzaman'la ilgili hatıralarını, Celal Bey kendisi kaleme almıştı:

"Üstad Hazretlerini ve Risale-i Nurları 1950 yılında tanıdım. Beni bu hususta irşad eden, Üstad Hazretlerinin Hocası Şeyh Mehmed Celâli Efendinin oğlu, Şeyh Sıddık Efendinin yeğeni idi.

"Cidden çok acı bir tecellidir ki, bir Doğulu ve bundan daha üstünü, bir mücadele adamı olan ben, Üstad Hazretleri gibi bir mücahidi ancak 1950 yılında işitiyor ve eserlerine müttali oluyordum.

"Yine ibret verici bir tecellidir ki, ben Risale-i Nurlarla irşad olduğum günlerde, 'İlkeleri' çiğnemekten altı aya mahkûm olmuştum. Bu noktada da bir hikmet aramak gerekir ki, ben Nurlarla müşerref olduğumda, yaşayışım, yüz seksen derece bir dönüş ile müsbet bir değişikliğe uğramıştı.

"Ben, 1944 mücadelecileri arasında olmakla, milliyetçilik davasında, bir nebze hisse sahibi olduğumu söyleyebilirim. Ancak o tarihlerde fikren müstakim olmakla beraber, Nur'a intisapla daha da müsbete ve amele intikal etmiştim.

"Nurları tanıdıktan ve okumaya başladıktan sonra, Üstad Hazretlerini görmek ateşi de içimi yakmaya başlamıştı. Altı aylık cezamın tashihi için arkadaşlar beni İstanbul'a, Avukat Abdurrahman Şeref Laç Beye göndermek istediler.

"İşte bu istek ve teşebbüs, Üstad Hazretlerini ilk ziyaretime vesile oldu.

"Üstadı ilk ziyaretim"

"1951 yılında Emirdağ'a gidince ilk olarak Çalışkanları ziyaret ettim. Üstada, beni, onlar götürdüler.

"Üstad Hazretlerini ahşap bir evde, tahtadan karyolasında, hasta bir vaziyette bulmuştum. Çok sade bir odası vardı. Temiz bir yatak, çok temiz bir giyinişle yastığını duvara dayamış, sırtını yastığa vermişti. O tarihlerde Nur talebelerini pek tanımadığım için yanında hizmet eden gençleri de pek bilmiyordum.

"Üstadın elini öptüm, karyolasının dibine oturdum, haşyet içinde Üstadı dinlemeye başladım. Üstad Hazretleri, tahsilini Doğubeyazıt'ta yapmıştı. Bu sebepten tanıdıkların sordu. Mektep arkadaşı ve hocasının oğlu Sıddık Efendiyi şahsen tanıdığımı söylediğimde çok memnun oldular. Sıhhatlerini sordular. Sıhhatli olduğunu bildirdiğimde, memnuniyeti mübarek gözlerinden belli oluyordu.

"Yalnız Sıddık Efendiden dinlediğim bir hususu kendisine anlatamadım. Zira Üstadı dinlemekten, onun bakışları altında erimekten konuşmaya mecâlim yoktu.

"Sıddık Efendinin hikâyesi"

"Müftülük için müracaat etmişti. İmtihana Erzurum'da girecekti. Erzurum'a çağırmışlardı. Bir kış vakti yola çıkmıştı. Araba, Tahir köyünde gecelemişti. Sıddık Efendi, o gece rüyasında Üstad Hazretlerini görüyor. Üstad ona Kur'ân-ı Kerimi açarak bir âyet okumuş, anlatmaya başlamış ve ücretle dinî bilgilerin verilemeyeceğini, dinî ilmin ücretle satılamayacağını söylemiş...

"Sıddık Efendi haşyet içinde uyanmış ve Erzurum'a gitmekten vaz geçmiş. Tekrar Doğubeyazıt'a dönmüş.

"Çok kuvvetli bir din âlimi olan Sıddık Efendi, bundan sonra ölünceye kadar ücretli olarak hiçbir kimseye ders vermedi. Ücretli hiçbir vazife kabul etmedi."Allah'ın rahmeti onun ve onların üzerine olsun.

* * *

"Üstad Hazretleri benden Ahmed Ağa isimli birisini sordu. Ahmed Ağa, Adaman Aşiret Reisi ve Üstadın da sürgün arkadaşlarından Ahmed Alpaslan idi. 1946 seçimlerinde de CHP'den milletvekili seçilmişti. İyi tanıdığımı ve konuştuğumuzu ifade ettim.

"Dikkat ettim, Üstad Hazretleri bu arkadaşına kırgındı... Hem de çok kırgındı...

Celal Başer'in Üstadın vefatı üzerine yazdığı yazı:

"Müsbet ilimler muvacehesinde Kur'ân-ı Azimüşşannı XX. asırdaki en büyük Müfessiri, Risale-i Nur Külliyatını müellifi, asrımızın Bediüzzaman Said Nursî ahirete intikal etti.

"Bu mübarek Ramazan-ı Şerifte İslâm âleminin hiçbir ölçüyle tarif edilemeyecek kıratta büyük bir kaybı oldu. Bu muazzam kayıp dört devir yaşamış, bir asra yakın bir ömür geçirmiş, zulümler, işkenceler, nefiyler ve hapisler görmüş; fakat insan takatının tahammülünü taşıran bu muamelelere rağmen fikir ve prensiplerinden zerre-i nisbe feragat etmemiş büyük bir İslâm mücahididir ki, bu da Bediüzzaman Said Nursî'dir.

"XX. asırda Kur'ân-ı Azimüşşanın en mükemmel tefsirini yapan, mülhid ve zındıklara müsbet ilimler muvacehesinde en açık ve kat'i cevapları veren, Kur'ân'ın hikmetlerini nesillere, elle tutulur vaziyette ulaştıran 130 parça Risale-i Nur Külliyatı'nın Müellifi Said Nursî, Ramazan-ı Şerifin son haftası, salihlerin günü Salı günü Urfa'da, emanetini Yaratanına teslim etti.

"Dünyayı kendisi için bir gurbet telakki eden Bediüzzaman Said Nursî, İbrahim Halilullah Hazretlerinin defni ile şeref duyduğu Urfa'da ebede intikal etti.

"Allah'ın Bedisi, Halil'i ile aynı yerde bugün şerefyap bulunmaktadırlar.

"Ufûlü ile İslâm âleminin büyük kaybı olan Said Nursî, vekili olarak bıraktığı 130 parça Risale-i Nur eserleriyle de bu kaybı telafi etmiş, her tehlike karşısında açılacak deliği tâ sağlığında tıkamıştır.

"Kaybıyla bütün İslâm âlemine baş sağlığı verdiğimiz Said Nursî, bedenen aramızdan ayrılmışsa da, bugün hem madden, hem mânen yine aramızdadır.

"Allah Said Nursî'ye mağfiret, Risale-i Nur'a kuvvet versin."

* * *

"Üstad bir ara durumumu sordu, mahkûmiyetimi ve tashih-i karar için İstanbul'a gideceğimi söyledim. Cevaben,

"İnşaallah iyi olur, günahlarına kefaret olur...' dedi.

"Ben, Üstadın sözündeki inceliği anlayamamış, İstanbul'a gelmiş ve A. Şeref Lâç vasıtasiyle tashih-i kararda bulunmuştum. Tabiî bir netice vermedi. Üstadın dediği gibi, 'günahlarımıza kefaret' altı ay 'İlkeler' adına ve uğruna yattım.

"Kitaplarımı hapsetmeyin, okutun"

"Üstadı ikinci ziyaretim, 1953 ilkbaharında İstanbul'da Eyüp'te bir evde oldu.

"Muhsin Alev ile birlikte gittim. Yine rahatsızdı. Fakat ben yine heyecan içinde titriyordum. Sert ve dik bakışları insanın içine kadar tesir ediyordu.

"İnsan konuştuğunu, konuşacağını şaşırıyordu. Zaten, soru sormak için değil, Üstadı dinlemek ve o havayı teneffüs etmek için ziyaretine koşuyordum. Ama Üstad, bu şekildeki ziyaretleri kabul etmez görünüyor, 'Kitaplarım var, onları okuyun ve buralara kadar masraf ve zahmet ederek gelmeyin' diyordu. 'Kitaplarımı hapsetmeyin, okutunuz..' diye de ikaz ediyordu.

"Benimle samimi konuşuyordu"

"Üstadı üçüncü ziyaretim, 1956 yılında Isparta'da oldu. Hem hemşehrisi olmam, hem kendi arkadaşlarını tanımam, belki de gazeteci olmamdan dolayı, benimle yakın, içli dışlı konuşuyordu.

"Son ziyaretim"

"Bu yakınlığı, 1960 yılı Şubat sonlarında dördüncü defa son ziyaretimde, yine çok daha açık olarak müşahede ettim.

"O tarihlerde Üstadı Ankara'ya sokmamış, geri çevirmişlerdi. Sol gazeteler aleyhinde neşriyata başlamışlardı.

"Böyle bir hengâmede ben yine ziyaretine gitmiştim. Meğer bu ziyaretim son ziyaretmiş.

"Ben, Süleyman Rüştü Çakın'ın dükkânına gittim. Arkadaşlar da hep oraya toplanmışlardı. Bir telaşlı hava vardı. Bana dert yandılar. Üç günden beri Üstadın kapısında bir polis jipinin nöbet tuttuğunu ve kimseyi Üstadın yanına sokmadıklarını söylediler. Vali ve Emniyet Müdürünün şehirde olmadığını , âdeta kaçtıklarını, Ankara'ya telgraf çektiklerini, fakat cevap alamadıklarını söylediler.

"Üç günden beri kapısında polisler beklediğini Üstad ancak o gün haber almıştı.

"Eğirdir'e gezmeye gitmek isteyen Üstada talebeleri durumu anlatmışlardı. Üstadın canı çok sıkılmıştı. Bu sebeple de kimseyi ziyaretine kabul etmiyormuş.

"Ben haber verilmesini, kabul etmezse geri döneceğimi söyledim. Bir arkadaşı yolladık. Biraz sonra dönen kardeşimiz, Üstadın beni beklediğini söyledi. Bu kabul ediliş, beni son derece memnun ve mütehassis etmiştir.

"Polislere görünmeden Üstadın yanına gitmenin yolunu düşünüyordum. Polis arabası, Üstadın evinin yolunda hatırımda kaldığına göre, CHP İl Başkanı Mehmet Çimen'in evinin önünde duruyordu. İçinde iki sivil polis memuru bulunuyordu.

"Ben, Üstadın hizmetlerine bakan ve içeri girip çıkmasına bir şey denilmeyen arkadaşa, 'Siz bahçe kapısını açık tutun, ben arka yoldan gelirir, polis arabadan inip yanına gelinceye kadar, ben içeri girip, bahçe kapısını kilitlerim' dedim.

"Aynen bu planı tatbik ederek Üstadın evine girebildik.

"Ben bahçeden içeri girerken polis arabadan indi, ben acele ile kapıyı kapattım, arkadan kilitledim.

"Tahta bir merdivenden yukarı çıktım. Odasına hürmetle girdim. Yine tahta bir karyolada yatıyordu. Ev yine çok sade ve boş idi. İçeride Nur talebelerinden Sungur, Ceylan ve Tahirî vardı.

"Üstad rahatsızdı. Her halinden canının sıkkın olduğu anlaşılıyordu.

"Elini öptürmek istemiyordu"

"Yanına yaklaşarak, yorganın üzerinde bir deri bir kemik halinde duran mübarek elini öptüm. Üstad bu durumdan çok müteessir oldu. 'Elimi öpmemeli idin!' dedi.

"Kendilerine,

"Üstadım, ben sizin elinizi öpmeyeceğim de, kimin elini öpeceğim?' dedim.

"Üstad: 'Hayır!... Bizler talebeyiz ve kardeşiz. Ben bunun altından nasıl kalkacağım, sana kitap versem kitaplar sende vardır.'

"Ben Üstadın bu üzüntüsü karşısında şaşırmıştım: 'Üstadım, ben talebe kardeşlerimi dolaşarak geldim. Cümlesi de kendi yerlerine elinizi öpmemi istediler. Ben bu vazifeyi yerine getirdim.'

"Üstad yine üzüntülü ve ancak duyabilecek bir sesle,

"Hayır... Onlar da benim kardeşlerimdir' dedi.

"Ben bu sefer: 'Üstadım ben Konya'ya da uğradım. Kardeşiniz Abdülmecid Efendiyi de ziyaret ettim. Abdülmecid Efendi hassaten ellerinizi öpmemi istediler.'

"Üstad Hazretleri, bu sözlerim üzerine derin bir nefes aldı.

"Ha... İşte oldu. Abdülmecid benim küçüğümdür. Beni bir yükten kurtardın' diyerek doğrulmak istedi. Kardeşler sırtına bir yastık dayadılar, beni bağrına bastı, talebelerine dönerek;

"Gazeten Nur'un matbuat kalesidir"

"Ben sizlere demedim mi? Bu, o gazetecilerden değil. Senin gazeten, Nur'un matbuat kalesidir. Senin gazeten ve yazıların bize geliyordu' dedi.

"Üstad bu son ziyaretimde bana tam bir saat ders verdi. Dersin mahiyeti kelime kelime aklımda olmamakla birlikte, hatırımda kalan sözleri:

"Buradan çıkar çıkmaz, Isparta'dan ayrıl. Burada durma.'

"Ben, Üstadın bu sözlerindeki mânayı, o gece Ankara'ya varıp, evime telefon ettikten sonra anlamıştım.

"Ankara'dan evime telefon ettiğimde, benim Isparta'da tevkif edildiğim haberinin yayılmış olduğunu öğrendim. Ayrılırken Üstad beni ikinci defa bağrına bastı. Vedalaştık. O kadar hastalık içinde benimle ilgilenmesi, beni çok derin duygulandırmıştı. Demek çok derse ihtiyacımız varmış. Çünkü çok hasta ve mecalsizdi. Tam bir saat radyofonik bir sesle bana ders verdi. Konuşmaları hâlâ kulaklarımda çınlar, gönlümün derinliklerinde çağlar.

"Hâlâ o kudsî sıcaklığı duyuyorum bağrımda"

"Üstaddan ayrılınca, çıkıp doğru polis arabasına gittim. Arabadan bir sivil memur hüvviyetimi istedi. O tarihte sahibi bulunduğum Demokrat Ağrı gazetesinden aldığım sarı basın kartını verdim.

"Polis memuru biraz hayret, biraz istihza ile,

"Üstelik gazetecisin!' dedi.

"Evet, gazeteciyim' dedim.

"Polis memuru:

"Niye buraya geldiniz?'

"Üstad Hazretlerini elini öpmeye geldiğimi söyledim.

"Polis memuru tam bir bilgiçlik içinde:

"Üstad Hazretleri ne yapmış yani? Kur'ân'ı başkaları da tefsir etmiş.'

"Anladım ki, bu memurun derse ihtiyacı vardı.

"Evet, Kur'ân-ı Kerimi çok kimseler tefsir etmişlerdir. Kur'ân iki türlü tefsir edilmiştir. Biri lügavî mânada ki, bunu çoğu kimseler yapmışlardır. İkincisi ise hikemî mânada.. İşte bunu da Üstad Hazretleri yapmıştır' dedim.

"Polis memuru, bir uzun'Ya!..' çekti.

"Ben, 'Git bunu Valine ve Emniyet Müdürüne aynen söyle... Bir gazeteci böyle söylüyor, de!' dedim.

"Hüvviyetimi alıp ayrıldım. O gece şifre ile Ağrı'dan durumumumu sormuşlar. Eve, çocuklara, Isparta'da tevkif edildiğim şeklinde haber gitmiş.

"Ama Üstad Hazretlerinin ikazı üzerine, o gün hemen Isparta'dan ayrılmış. Ankara'ya geliş eve telefon ederek durumu öğrenmiştim. Böylece Üstadın himmetiyle, ailem ve çocuklarım, merak ve ıztıraptan kurtulmuşlardı.

"Üstadı, bu ziyaretim, meğer sonmuş. Ne bilirdim ki, Üstad benimle helâlleşip, vedalaşıyormuş. Hâlâ o kudsî sıcaklığı duyuyorum bağrımda...

"Urfa'da bir misafir" şiiri

"Aradan bir ay geçmişti. Üstad bir fecir vakti Urfa'da uful etmişti. Ben bu acı haberi duyunca derinden sarsıldım. Sanki güneşler sönmüş, dünyam kararmıştı.

"Bu karanlık dünyamı birazcık olsun aydınlatabilir miyim diye bir şiir yazmıştım. Bu şiiri (5 Nisan 1960) tarihli Demokrat Ağrı gazetesinde neşrettim.

"Hakkımda takibat açıldı. Takibat, adem-i takiple neticelenmişti."

Celâl Başer'in (5 Nisan 1960) tarihli Demokrat Ağrı gazetesinde neşredilen "Urfa'da bir misafir" başlıklı şiiri şöyle:

"Bismihi süphane (Hu) diyen diller,

Varır arşa bugün feryadım benim.

Nur me'yus, kul bizâr, akmıyor kevser,

Sanki bikes kalmış serhadım benim.

Firakiyle girdi iyd-i Ramazan,

Verene kavuştu Bediüzzaman,

Said'in namına kurulsa dîvan

Nur ile yanmaktır, muradım benim.

Bin başım olsa da Nur'a sererim,

Kur'ân için Üstad derdi Ömer'im

Dergâh-ı Halil'de olsun da derim,

Tek nam-ı nişansız merkadim benim.*

Şeref-i Kur'ân'la İslâma sürur,

Nasip oldu bize Nur ile huzur,

Yetişti imdada Risale-i Nur,

Nur ile kırıldı inadım benim.

Müntezil Ahmed'den bu iki resim,

Nur Kur'ân'da, Kur'ân Nur'da mürtesim,

Hakkın Kitabından süzülmüş isim,

Risale-i Nur'da var adım benim.

Yâ Râb! mü'min gönül Nur ile dolsun,

Nur ile cemiyet necatı bulsun,

Nur'u yaymak, Nur'u duyurmak olsun,

Âlem-i islâma tek va'dim benim.

Tavaf et, ey yolcu, uğrarsa yolun,

Urfa'da misafir, Üstadım benim... * *"

"27 Mayıs'ta kitaplarım alındı"

"27 Mayıs İhtilâlinde ise matbaam, evim, evraklarım, didik didik edilmişdi.

"Bir casus arar gibi, masanın üzerindeki sümenin dikişlerini bıçakla yırtarak evrak aramışlardı.

"Aramaya gelen Kurmay Yarbay'a,

"Yarbayım, ne aradığınızı sorabilir miyim?' dedim.

"Cevaben,

"Nur kitaplarını arıyoruz' dedi.

"Kütüphanemde var, yalnız onları mı alacaksınız?' dedim. 'Evet' deyince kütüphanemde her çeşit kitap olduğunu söyledim. Yalnız Nurları alacaklarını tekrar belirtince, niçin diğerlerini de almadıklarını söyledim. Devamla, 'Eğer bu ihtilâl dine karşı yapıldı ise, bu milleti karşısında bulacaktır' dedim. 'Bırakın bu millet okusun, her şeyi okusun.'

"Yarbay çok yorgun ve uykusuzdu. Pek birşey duyacağı benzemiyordu.

"Kitapları toplayarak, zabıt tuttular, beni de alarak, askerî mahkemeye götürdüler.

"O tarihte Muhterem Faik Türün, Ağrı'da Tümen Komutanlığına vekâlet ediyordu. Rütbesi ise Kurmay Albaydı. Faik Türün Paşa, beni serbest bıraktırmış, Nur Risalelerini de iade ettirmişti.

"Üstad, kendi eserlerini kurtarmıştı"

"Hatıralarımın sonunda, başımdan geçen bir ibretli hâdise daha anlatayım.

"Askerî mahkemeden rahatlıkla kurtardığımız Risale-i Nurları evde bir çekmecede muhafaza ediyordum.

"Bu defa Emniyet makamları evi basarak aramaya gelmişlerdi. Çekmece kilitliydi.

"Birkaç defa anahtarını sordular. Aradığımı, anahtarı bulacağımı ifade ettim.

"Duvardı Üstadın resmi camlı olarak asılıydı. Aramada yanımda bulunan bir yakınıma, 'Bu kitapları askerî makamlardan kurtardık, fakat polislerden kurtarmamıza imkân yok gibi... Artık bu eserleri kurtarmak bu defa sahibine kaldı' dedim. Evi arayan polis memurlarından birisi ararken yerde duran çekmeceyi ayağı ile sedirin altına soktu.

"Aramalar epey müddet sürdü. Bu arada çekmeceyi de unuttular. Neticede, birşey bulamadılar ve çıkıp gittiler.

"Üçüncü defa Üstadın kudsî himmet ve muhafazasına şahit olmuştum. Nurları, kendi eserlerini kurtarmıştı.

"Aramayı yaptıran Vali beni çağırtarak, biraz özürle karışık, 'Birşey bulamadılar. Kusura bakma! Geçmiş olsun' dedi. Ben de, 'Bulamadılar, halbuki gözlerinin önündeydi' diyerek hâdiseyi anlattım. 'Evim yine aranır ve aranacaktır. Bu memlekette Halk Partililer ve ben sağ olduğum müddetçe, bu aramalar devam edecektir' dedim.

"Çünkü bu aramalar hep Halk Partilililerin jurnal ve ihbarları ile oluyordu.

"Onun kıymetini bilemediler"

"Hayatta, Üstadı ziyaret imkânları bulduk. Eserlerini okuduk, okuyoruz. Ama ufûllerinde, Hindistan Müslümanlarının yazdıkları gibi: 'Anadoluda bir güneş doğdu, bir güneş gibi de ufûl etti. Ama Türkler onun kıymetini bilemediler.'

"Bu acı sözler gibi, hâlâ aynı gaflette, aynı hamakatteyiz. Onun bir deri, bir kemik gibi kalan vücudundan korkanlar, iktidarı bir gecede yıkanlar, bu defa da onun kuru bir taştan ibaret mezarından korktular. Urfa'da yatan misafîri, meçhullere götürdüler. Çünkü, kıymet takdir edebilen insanlardan değillerdi. Belki onun fani vücudunu kaybettiler, lâkin eserlerini kaybedemediler.

"Çünkü Kur'ân'ın hakikatleri, kıyamete kadar devam edecektir."

FAİK TÜRÜN'ÜN KARARI

T. C.

M. M. V.

1. SÜVARİ TÜMEN KUMANDANLIĞI

ADLÎ AMİRLİĞİ

SAYI: 60/ 1756

ESAS: 70/ 775

KARAR: 60/ 71

TAHKİKATA MAHAL OLMADIĞI KARARI

SUÇ: Muzır faaliyette bulunmak.

SUÇLU SANILAN: Celâl Başer, Şükrü oğlu, Fatma'dan 1341'de doğma, Karaköse Leylak Pınar Mahallesinde nüfusa kayıtlı. Evli 6 çocuklu, Karaköse de AĞRI Demokrat Gazetesi sahibi, ifadesine göre sabıkasız.

"Yukarıda kendisine isnad olunan suçun mahiyeti ve açık hüviyeti yazılı şahıs hakkına Denizli Nur Talebeleri adına Denizli'den 24/5/1960 tarihinde gönderilen bir mektubun 3822 sayılı örfî idare hükümlerine ve Türk Silâhlı Kuvvetleri Başkumandanlığı'nın emirlerine tevkifan Ağrı postahanesinde el konulması üzerine yapılan hazırlık tahkikatı neticesinde:

"Ağrı'da münteşir Demokrat Ağrı gazetesinin sahibi Celâl Başer'in Nurcu olduğu, gerek matbaasında, gerekse evinde Nurculukla ilgil risaleler ve Said Nursî'nin kitapları bulunduğu, bunları okuduğu tesbit edilmiş ise de, İnsan Hakları Evrensel Beyannamesi ve Türkiye Cumhuriyeti Anayasası hükümleri karşısında vatandaşların fikir hürriyetinde, dinî inançlarında, ibadetlerinde ve her türlü dinî düşüncelerinde serbest ve hür fikre sahip olmalarını amir bulunduğuna, binaenaleyh, her vatandaşın muzır propaganda yapmamak, inançları ne olursa olsun başkalarının fikir ve inanışlarıyla çatışmamak, onları kendi fikirlerine alet etmek için neşriyat ve propaganda yapmamak şartiyle fikrî hürriyetini dilediği gibi kullanabileceğine ve bu durum muvacehesinde Celâl Başer de, sırf fikrî hürriyetine sahip olup, bu hürriyetini kendi düşünce ve inanışları içinde sakladığına, herhangi bir şekilde memlekette veya bulunduğu cemiyette huzuru bozacak fiilî harekette bulunmadığına, kendisinde bulunan risale ve kitapların mevzuata muhalif siyasî ve idarî bir mahzur taşımadığına, bu kitaplarda, insan kitlelerini gafletten ikaz fikri, şehvani dalâletten ve su-i itikad ve su-i niyetten kurtarmaya matuf akideler münderiç bulunduğuna dair Ankara 1. Ağır Ceza Mahkemesinde, Diyanet İşleri Reisliği Müşavere ve Dinî Eserleri İnceleme Heyetinin sarih raporları muvacehesinde münteşir Demokrat Ağrı gazetesinin sahibi Celâl Başer hakkında As. M.U.K. 86/5. maddesine tevkifan tahkikata malah olmadığına karar verildi."

FAİK TÜRÜN

KURMAY ALBAY

AĞRI GARNİZON KUMANDAN VEKİLİ

ADLÎ AMİR

Aslı gibidir.

Hakkı İmlice

Hakim Alb.

Garnizon Baş Hakimi.

* Üstadın merkadi Urfa'da dergâhta ancak üç buçuk ay kadar kalmıştı. Sâir vukuundan önce (hiss-i kablel vuku') Üstadın kabrinin nam-ı nişansız olduğunu veya olacağını haber veriyor.

* Üstadın merkadi Urfa'da dergâhta ancak üç buçuk ay kadar kalmıştı. Sâir vukuundan önce (hiss-i kablel vuku') Üstadın kabrinin nam-ı nişansız olduğunu veya olacağını haber veriyor.

* * "Urfa'da misafir Üstadım benim" diyen şâir, bu mısrada da, Üstad Bediüzzaman'ın Urfa'da az kalacağını, misafir olduğunu söylüyor ki, üç buçuk ay sonra, bir ihtilâl müfrezesi, kabrini kaldırmıştı. "Şârilerde ön sezi kuvvetli olur" derler. Celâl Başer'in de bu şiirinde temas ettiği konular, kısa bir zaman sonra çıkmıştı.


Son Şahitler 3

Son Şahitler 3.Cild s. 228

ABDÜLVAHİD TABAKÇI

1927'de Eskişehir'in Belpınar köyünde doğdu. 1950'lerden sonra Nur Risalelerini ve Bediüzzaman'ı tanıdı. Bediüzzaman zaman zaman Eskişehir'deki evinde misafireten bulundu.

Abdülvahid Tabakçı hatıralarını şöyle anlatıyordu:

"1953'lerde Eskişehir hapsinde bulunan bazı akrabalarım Üstadın harika hallerinden bahsederdi. Bilâhare ağabeyim ve annem de Emirdağ'a kendilerini ziyarete gittiler.

"Kayınpederim Şuayib Efendi Risale-i Nur eserlerine ve Üstada çok bağlıydı. Sabah namazını kıldıktan sonra öğleye kadar risale yazardı.

"Bediüzzaman hakkında, 'Bu zâta neden bu kadar bağlanıyorlar?' diye düşünürdüm. 1951 yılında ağabeyim Şuayib Tabakçı ile birlikte Üstada gitmeye karar verdik. Emirdağ'a vardığımızda vakit akşam olmuştu. Akşam namazını camide kılıp Üstadın evine geldik. Evinin merdivenlerinden çıkarken Üstad bizi gördü. Eliyle işaret edip, haber gönderdi. 'Şuayib'lere selâm söyleyin' dedi. Şuayib'lerden birisi ağabeyim, diğeri de kayınpederimdi. Bu bir anlık muhavereydi, ama bende çok şiddetli tesir etmişti. Kendimden geçer gibi olmuştum.

"Aradan birkaç gün geçtikten sonra, yine yolum düştü. Mezarlığın yanından geçiyorduk. Kendileri de oradaydı. Arabayı durdurup yanına vardık. 'Oğlum Abdülvahid, kabristanın yanından geçerken ölülere, 'Elem neşrah leke'yi okumadan geçmeyin' dedi.

"İhlâs ile imanı kazanmak kolay, ama muhafazası zor"

"Üçüncü görüşmemiz Eskişehir'de Yıldız Otelinde olmuştu. Otelin hademesinden kaldığı odayı öğrenip yanına çıktım. İçeri girip selâm verdim. Kaşları çatık vaziyette baktı. 'Otur' işaretini yaptı. Kendisi Cevşen okuyordu.

"Cevşen'i kapatıp şöyle dedi: 'Annen ile baban hacca gittiler, değil mi? Allah kabul etsin.'

"Hayretimden donakalmıştım. Devamlı olarak yüzüne bakıyordum. Hiddetle, 'Yüzüme bakma!' dedi. Bu arada söylediği bir sözünü de hiç unutmam: 'İhlâs ile imanı kazanmak kolay, ama muhafaza etmek çok güç.'

"Üstadın Tatarlarla ilgisi"

"Kafkasyalı ve Tatar olduğumuz mevzubahis edildiğinde çok iltifat etmişti. Şöyle demişti:

"Ben Tatarları beş vakit duama dahil etmişim. Bir zamanlar esarette iken, Kosturma'da iki ihtiyar Tatar kadını, bir küçük pencereden benim yiyeceğimi getirip, bana yardım ediyorlardı. Belki de onlar benim kurtulmama ve Risale-i Nur Külliyatını yazmama vesile olmuşlardı. Bütün Tatar kabilelerini beş vakit duama kabul etmişim. Hattâ 1948'de bana zehir veren Afyon savcısı da Tatardı. Abdülvahid, sen neredeyse onu ara bul, mektup yaz. Cehennemin azaplarını çekeceğimi bilsem, ondan hak talep etmeyeceğim. Hakkımı helâl ettim.'

"Üstadın bu dersinden sonra, o zaman Gaziantep'te bulunan o zata mektup yazdım ve Üstadın sözlerini naklettim.

"Birgün bizim evde Üstad Hazretleri, Yaşar Zeydan, Erhan Erbatlı ve Yakub Aysel beraber bulunuyorduk. Üstad, Erhan'a hitaben, 'Sen Tatar mısın?' dedi. Erhan da utanarak, 'Evet' diye cevap verdi. Üstad, 'Ben Tatar kabilelerini beş vakit duama kabul etmişim. Bana onlar Sibirya'da çok yardım ettiler' dedi. Bunun üzerine ben de, 'Üstadım, Yakub Bey de Tatardır" dedim. Üstad ayağa kalkarak Yakub Beyi kucakladı.

"Kabrimi gizleyiniz"

"Birgün de Üstad Hazretleri şöyle demişti:

"Ben hayattan ayrılacak olursam, benim kabrimi gizleyiniz. Eğer ben Eskişehir'de vefat edersem Muttalib'e defnedersiniz. Emirdağ'da vefat edersem, kaldığım yere (o zaman kaldığı eve), Isparta'da vefat edersem Çam Dağına defnedersiniz.'

"Üç müşkilimi de halletmişti"

"Bir ara mühim, üç müşkilim vardı. Bunlar sabah namazına kalkamamam, hasta oluşum ve dedem ile ilgili olarak görmüş olduğum bir rüya idi. Bunların halli için Üstaddan medet bekliyordum. Ancak bir türlü fırsatını bulup söyleyemiyordum.

"Birgün, daha ben derdimi söylemeden üstad şöyle dedi: 'Oğlum Abdülvahid, namazlarını bırakma. Bilhassa sabah namazlarını. Sen merak etme, annen veya refika-i hayatın sabah olunca seni kaldırsınlar. Hastalık insan için bir temizleyicidir. Zahir ibadetlerden daha sevaplıdır. İnsanın yüksek mertebeye çıkmasına vesile olur. İbadetine, hizmetine engel olmadığı müddetçe üzülme.'

"Sonra da, 'Ben bir zamanlar anne ve babamı şöyle bir rüyada görmüştüm' diyerek rüyasını anlattı ve sözlerin şöyle tamamladı: 'Mâşallah, senin anne ve baban bahtiyardır.'

"Bütün bu konuşmalarıyla üç derdimi de halletmiş oluyordu. Ondan sonra hizmetlere daha bir şevkli koştum. Sobacı H. Ali Osman Ağabey ile öylesine hizmete dalmıştık ki, bir türlü Üstadı görmeden edemiyorduk. Gece-gündüz hep onunla beraberdim, onunla meşguldüm. Dayanamayıp Emirdağ'a gittim.

"Giderken kayınpedere uğradım. Hem risale okuyup, hem ağlıyordu. 'Ben de risaleyi defalarca okumuştum, ama böylesine analayamamıştım' diyordu. Veda edip ayrıldık. Ankara'dan Nuri isimli bir arkadaş ve Mustafa Türkmenoğlu ile birlikte yola koyulduk. Yolda birçok inayet ve teshilata mazhar olduk.

"Üstadın yanına gittiğimizde Yarbay Reşat Bey de oradaydı.

"Kendilerini ziyaretlerimiz sık sık tekerrür ederdi. Bir ara üç bavul dolusu risaleyi Emirdağ'a götürmüştüm. Üstad ağabeyime, 'Ben Eskişehir'e Abdülvahid'i tebrik etmek için gelmiştim. Kafkas muhacirlerinden birisinin Nur Talebesi olmasını isterdim. Allah'a hamdolsun , onu da nasip etti.' Eve geldiğimde ağabeyim gözyaşları arasında, Üstadın teşriflerini ve tebriklerini bildirdi. Derecesiz memnun ve mesrur olmuştum.

"Üstadın bizim evde kalışı"

"Üstadın bizim evde kalmasını arzu ediyorduk. Hattâ evi hazırlamıştık. Ancak o zaman, Eskişehir'de hizmetin ön saflarında bulunan Saatçi Şükrü Kardeşin kalbine birşeyler gelir endişesiylle bir türlü arzumuzu tahakkuk ettiremiyorduk. Birgün Üstad onlara gelmiş. Ancak onlar evde yokmuş. Biz de o gün evde yok idik. Üstad, 'Ben Abdülvahid'in evine gideceğim' demiş. Gelmişler, üst kata çıkmışlar. O gün de poyrazdanesen rüzgâr sobayı tüttürmüş. Üstad üşüyor, rahatsız. Ben ise evde yokum. Ağabeyler de hararetle beni arıyorlarmış. Ben durumdan habersiz eve geldim. Hemen bir kazma ile diğer cihetten bir delik delip, sobanın istikametini değiştirdik. Ve öylece Üstad bizim evde kalmaya başladı.

"Birgün Üstad eve geldiğinde, 'Bu evin kirası kaç para?' diye sordu. Ben ne cevap vereceğimi bilememenin sıkıntısı ile kıvranırken Zübeyir Ağabey imdada yetişti.

"Üstadım, buradaki kardeşler hissedar olmak istiyorlar' dedi. Üstad, 'Bana bu gece ihtar edildi. Hiç olmazsa beşte birini vereyim. Kaç liradır buranın kirası?' diye tekrar sordu. Ne diyeceğimi şaşırmıştım. Evin normal aylığı olan 150 lirayı söylemem mümkün değil. Az söylesem yalan olacak. Yine Zübeyir Ağabey imdada yetişti. '20 liradır, Üstadım. Beşte biri dört lira yapar' dedi. Üstad, 'Ben altı aylığını vermem lâzım' dedi ve 25 lirayı çıkarıp verdi. Resimsiz altı kuruşluklar ile, sarı 25 kuruşlukları kullanırdı.

"Uhuvvete önem verirdi"

"Köyde bulunduğum gönlerden bir gündü. Yoldan Üstadın arabasının geçtiğini gördüm. Koştum. 'Bir araba gelse de Üstada yetişsem' diye düşünürken hemen bir araba geldi ve binip Eskişehir'e geldim. Doğruca Yıldız Oteline gittim. Muhasebeci kardeşlerden biri orada idi. Hemen, 'Üstad geldi' dedi. Ben de, 'Geldiğinden haberim var, ama nereye gittiğini bilmiyorum. Bize gitmese bari' dedim. Üstad Hazretlerinin devamlı olarak bizde kalmasından diğer arkadaşların kalben münkesir olmamalarını istiyordum.

"Hayır, hayır. Size değil. Şükrü'lere gitti' dedi.

"Koşarak oraya gittim. Üstadın çok celâlli olduğunu söylediler. Yanına vardım. Karyolada oturuyordu. 'Kardeşim, ben bir sebebe binaen buraya geldim. Kalbine birşey gelmesin' dedi. Ben de hemen daha önce kalbimden geçenleri söyledim. 'Üstadım, hep bizde kalıyorsunuz. Diğer kardeşlerin de kalbine birşey gelmesini istemiyordum. Onlar da mahrum olmasınlar, diye düşünüyordum. Vahdet ve tesanüdümüze bir zarar gelmesin arzu etmezdim' dedim. Bu sözlerim duyan Üstad ayağa kalktı. Yanıma gelerek bana sarıldı ve uhuvveti tesis edici cümleler ifade etti.

Menderes'i karşılama

"O günlerde uçak kazasından sâlimen kurtulan Adnan Menderes Eskişehir üzerinden Ankara'ya gidecekti. Üstad, Ceylân ile birlikte bize, 'Gidin, onu karşılayın. Benden de selâm söyleyin' dedi. Arkadaşlarla birlikte gidip karşıladık. Ancak emniyet mensupları görüşemeyeceğimizi bildirdiler. Biz de kendilerine hitaben bir mektup yazıp, Üstadımızın duaların ve Nur talebelerinin geçmiş olsun temennilerinin bildirdik.

"Birgün Üstad, 'Bu gece Isparta'da evliyaullahın toplantısı var. Bana ihtar edildi. Evin iki senelik kirasını vermem lâzım' dedi.

"Ben de samimiyet bularak dedim: 'Üstadım, herhalde benim malım ve param kirli ki, Risale-i Nur hizmetine lâyık görülmüyor. Ashab-ı Kirâm mallarıyla, canlarıyla cihad etmiş.'

"Bunun üzerine Üstad ayağa kalktı ve gözlerimden öptü. 'Yine de iki aylığını vermem lâzım' diyerek bir reşat altını verdi. Biz de o altını bozdurup, Üstadın geliş gidişlerindeki masraflara harcadık.

"Son görüşmemiz"

"Vefatından altı gün önceydi. Evde öğle namazını kılıp, çevreyi sarmış halka ve polislere hitaben, balkondan şiddetli bir konuşma yaptı. Sonra da ayrılıp Emirdağ ve Isparta'ya uğrayarak Urfa'ya gitti.

"Üstad Urfa'ya ulaştığında şöyle bir telgraf aldım:

"Üstadımızla birlikte Urfa'ya vardık. Bizim burada kalmamıza müsaade etmiyorlar. Ankara ile temasa geçin, bize bir çare arayın.'

"Ben hemen Ankara'ya telefon edip Hasan Polatkan'ı aradım. Alâkadar olacağını söyledi. Ancak daha sonra Menderes'in İstanbul'a gideceğini mazeret göstererek yardımcı olmadı. Afyon milletvekili Orhan Köktar'ı aradım. Ona durumu anlattım. İki saat sonra yeni bir telgraf geldi. Üstadın vefatını haber veriyordu.

"Neye uğradığımı bilemedim. Hemen kardeşlere duyurduk. Bir araba ile hemen hareket ettik. Ancak Urfa'ya gittiğimizde defnedildiğini öğrendik.

"Ağabeyim Üstadın kabri başında Yâsin-i Şerif okudu. Urfa, civar vilayetlerden gelen binlerce insan ile dolup taşıyordu. O gün kuşlar bambaşka bir hava ve âhenk içerisindeydi. Ağaçlara toplamış olan kuşlar, muazzam bir koro halinde cıvıldaşıyorlardı. Büyük Üstad da Rahmâna kavuşmuştu. Allah gani gani rahmet eylesin."


Son Şahitler 3

Son Şahitler 3.Cild s. 234

MEHMET KAYALAR

Kalamış'ta güzel manzaralı bir apartman katında üç arkadaş Mehmet Kayalar'ın sohbetini dinliyorduk...

Bu sohbet Nur'lar, Nur Talebeleri ve Nur Üstad hakkında idi.

Mevzu ile alakalı bildiklerini, intibalarını ve hatıralarını anlatıyordu Mehmet Kayalar...

Uzun boylu, yaşlı bir zat, güzel konuşuyordu. Bir hatip edasıyla izahlara giriyordu.

Bu izahları, bu hatıra ve tesbitleri notlarımızdan Şâhitler'in Dilinden,öyle hülasa edebilirim:

"Onun hayatına ait bir hatıramla başlamak istiyorum. 1952'de henüz emekli olmuştum. Hatırat-ı hususiyesini yazmak istedim. Hayat-ı hususiyesinin safahatı içerisinde geçen, alelekser hâdisata asla ehemmiyet vermezdi. Tarihçe-i Hayat hakaik-i imaniyenini hizmetine tahsisen yazılmıştır. Dikkat edilirse hayatından çok az bahis vardır.

"Bir defa Üstadıma dedim ki: 'Şahsiyet-i maddiyeni öne sürmek istemiyorsun. Elbette çok mûtena bir bahçenin çok sanatperver bir bahçıvanı olmalıdır. O nizamın hayatı onunla kaimdir. Süleymaniye'ye bakıp Mimar Sinan'ı hatırlamamak mümkün değildir. Koca bir asar-ı mübeccele ki, onun hem hâli, hem istikbâli onunla kaimdir. Binaenaleyh nasıl ki, Mimar Sinan, Süleymaniye'ye baktıkça hatırlanıyorsa, sizin o manevî asârınız da ondan daha mükemmeldir. Said Nursî anılacak, o isme tevcih-i nazar edilecek.'

"Biz işin suretindeyiz. O ise manevî tarafına bakıyordu. Ayrılığa bile ehemmiyet vermiyor, 'Daima beraberiz' diyordu.

"Bir defasında şiddetle görüşmek için iştiyak izhar etmiştim. Buyurdu ki, 'Kardeşim, biz her zaman beraberiz, hattâ âhirete gitsek de beraberiz.'

"Sohbette insibağ vardır. Boyanmak çok ehemmiyetlidir. Veysel Karanî gibi bir zat, sahabe-i kiram asrında yaşadığı halde, sahabe derecesine çıkamamıştır. Çünkü sohbet-i Resûlullah'la müşerref olamamıştır. Yüksek tevazu ile hayat-ı hususiyesinin bilinmesini arzu etmezdi. Çünkü böyle bir zata dört bir taraftan tehacüm gösteriliyordu. Onlarla meşgul olup zamanını israf etmek istemiyordu. Tarikatlarda olduğu gibi, dua için veya bir dünyevî maksat için gelenlerin ziyaretlerini kabul etmezdi.

"Üstadın tanımadığı adam"

"Harb-i Umumide beraber çalıştığı Vanlı bir talebesi, Üstadın şöhreti, umum âleme gittikten sonra, 1955 yıllarında Emirdağ'a ziyarete geliyor. Harb-i Umumideki maceralarını zikrederek kendini tanıtmaya çalışıyor.

"Üstad, 'Bu kimdir? Ben tanımadım' diyor. Yani o eski şahsiyetle değil de, Kur'ân hizmetkârı olduğunu nazara vermek istiyor. Bir de hizmet-i diniyeten infisal etmeyi tavsip etmediğini ifade etmek istiyor. Üstadın iki şahsiyeti vardı: Biri dünyevî, diğeri uhrevîdir. Üstad, 'Tanımıyorum' derken o şahsın nazar-ı imanında dünyevî şahsiyeti olduğu için, ben o şahsiyeti tanımıyorum diyor.

"Bir şahsın (ismini vermek istemiyorum) Afyon hapsi yıllarında ve daha evvelinde, Üstadın bir çok takdir ve senalarına mazhar olduğu, hizmetinde bulunduğu halde, daha sonraki senelerde hizmeti bir müddet inkıtaa uğruyor. Bilahare Üstadı ziyarete gittiğinde kendisini, 'Ben şuyum, ben buyum, ben filanım' diyerek tanıtmaya çalıştığı halde, Üstad Hazretleri defaatle, 'Ben tanımadım' diyor. Ve en sonunda, 'Ha! O sen misin?' diyerek aradaki inkıtaından dolayı ikaz etmek istiyor.

"Çok çevikti"

"Üstadı bir ziyaretimde vukubulan şu hal çok enteresandır: 79 yaşında olmasına rağmen o kadar çevik bir şekilde beni karşıladı ki hiç unutmam. Hayatımda ben o kadar çevik, o kadar cündî bir ruh taşıyan insan görmedim. Halbuki Emirdağ'da Mehmet Çalışkan, hasta demişti. Yanında o kadar ruhî bir feyiz hissettim ki, onu bir senede kazanamazdım.

"DP'deki yüzdeler"

"Ayrıca mevcut partiler hakkında kalbî birtakım suallerim vardı ki, daha sormadan cevaplandırırdı. Adnan Menderes'den bahsetti. Adnan Menderes hakkında, 'O bizdendir' diyordu. Demokrat Parti hakkında ise; o parti içerisinde %20 nisbetinde sefih ve masonların bulunduğunu, %80'inin ise Müslüman olduklarını ifade ediyordu. Hattâ bana, Diyarbakır'a gönderdiği mektupta, 'D.P.'yi destekleyelim ve yardım edelim' diye emrediyordu. 1957 seçimlerinde Dr. Tahsin Tola'yı bize göndermiş ve o havalide mebus olması için çalışmamızı mektupla bize bildirmişti.

"Çok zekî bir zat. O bakışlar o kadar harikaydı ki, bir anda insanı tesir altına alıyor ve oradan insan, bir velayet-i kâmilenin tereşşuhatını hissediyordu.

"Üstadın karşısında dilim tutuldu"

"Daha önceleri askeriyede, Cemal Tural'ın, ben yüzbaşı, o, albay olmasına rağmen, karşımda tir tir titrediğini gördüm. Ve bir müddet konuşmadım. Dilim rekaket gibi bir hal aldı. O anda başımı kucağına alıp sıktı. Ondan sonra çıkabildim.

* * *

"O zamanki görüşmemizde aldığım feyzi, bir sene hususi devamlı çalışsaydım, emin olun kazanamazdım.

* * *

"Vefatından biraz önce Diyarbakır'da Üstaddan bir telgraf aldım. Derhal Ankara'ya gelmemizi istiyordu.

"Hemen uçakla Ankara'ya geldim. Demek son dersini vermek istiyormuş. Zaten ondan sonra görüşmek nasip olmadı. Ancak Urfa'da mübarek naşını görebildik. Orada, Ankara'da, birçok Nur Talebesi arkadaşlar vardı.

"Onlar senin muhafızların"

"Diyarbakır'da evimin etrafını askerî birlikler, tanklar muhasara altına almıştı. Bunu Üstada haber verdim. Üstad, 'Kardeşim onlar senin muhafızlarındır' diye haber gönderdi. Garip bir tecellidir ki, o subayların ekserisi sınıf arkadaşımdı. Demek ki insanları birbirine bağlayan sun'î dostluklar değil, mefkûre bağıymış.

"Müsbet hareketi ders veriyordu"

"Üstad son dersinde menfî harekete katiyyen izin vermemişti, katiyyen kılıç çekilemeyeceğini ve onların aleyhinde buunulmayacağını ifade etmişti. Hattâ ben bir hadiste gördüm: 'Başınızda bulunanlar eğer düyevî umurunuzu tedvir ediyor ve dinî faaliyetinize ilişmiyorsa onlara karşı gelmeyin. Velev ki, başınızdaki karabacaklı bir Habeşli bile olsa.' Nitekim Üstad, 31 Mart ve Şeyh Said isyanlarında da menfî bir tavır takınmamıştı.

* * *

"Üstad, Millet Partisine ve kendilerine iltifat etmiyordu.

* * *

"Birgün Afyon'da Üstadı ziyaret ettikten sonra bir arkadaşımla birlikte, Afyon savcısının da bulunduğu bir toplulukta bulunduk. Orada muhtelif mevzularda konuştuk. Orada bulunanlar, 'Yüzbaşım, ne kadar da ihatalı, geniş bilginiz var. Muhtelif mevzularda bizi tenvir ettiniz' dediler. Avukat arkadaşım geveze birisiydi. 'Bu kimdir, biliyor musunuz? Bediüzzaman'dan geliyor' dedi. Bunun üzerine savcı,

"Şimdi olmadı işte yüzbaşım'dedi.

"Ben de dedim ki: 'Bütün o bildiklerim Bediüzzaman'a olan intisabımdandır.' Tabii yine muameleleri değişmedi. Ne garip bir durum: Tıpkı asr-ı saadette Yahudilerin Hz. Peygamber huzurunda Abdullah bin Selam'a yaptıkları muamele gibi..."


Son Şahitler 3

Son Şahitler 3.Cild s. 238

SALİH ÖZCAN

1929'da Akçakale'de doğdu. İslâm âlemi ile yakın irtibat ve teması vardır. 1977 seçimlerinde Urfa'dan milletvekili oldu. Faisal Finans'ın kurucusu ve yöneticisidir. Ayrıca FEY vakfı mütevelli heyeti başkanıdır.

"Üstad, 'Annem Hüseynî, babam Hasenî'dir' dedi."

Salih Özcan hatıralarını şöyle anlattı.

"1949 yıllarında Hulûsi Ağabey (Yahyagil) bize, Üstad Bediüzzaman'dan bahseder ve Küçük Sözler'den okurdu. Afyon'da olduğunu söyler ve bizi Üstadı ziyarete teşvik ederdi.

"O sene liseyi bitirdim. Tatilde Emirdağ'a Üstadın ziyaretine gittim. Dedem bana o zaman izin vermişti. Mehmed Çalışkan'a giderek beni Üstada götürmesini istedim. Üstad bizi kabul etti. Dizlerinin üzerinde doğruldu, kalktı, 'Gel, Seyyid Salih! Gel' diye beni kucakladı. Ellerinden öptüm, başımdan tuttu. Dedemin, Hulûsi Ağabeyin selâmlarını, hürmetlerini söyledim. Yanımızda bulunan Mustafa Acet'le Mehmet Çalışkan'ı dışarı çıkarttı. 'Ben yüzbinlerce seyyidi beklerken sen geldin' dedi. Ben kendilerinin seyyid olup olmadıklarını sordum.Annem Hüseynî, babam Hasenî'dir' dedi. Sonra da, 'Ben de seyyid sayılır mıyım?' diye tebessümle sordu. Ben de, 'Hem de çift taraftan seyyidsiniz' dedim.

"İstanbul'da üniversiteye gireceğimden bahsettim. Orada Nur talebeleri olduğunu, onlarla tanışmamı söyledi. Daha sonra kendilerine Urfa'dan mektup yazmıştım. O zaman Vahdeddin Gayberî'yle bir kısım kitaplarını ve eşyalarını göndermişti. Kendisine gidip gelen Urfalılara, Urfa'ya geleceğini söylerdi. Sonra Ceylân Çalışkan geldi. Dedem, 'Sana misafir arkadaş geldi' diye Ceylân Çalışkan'a çok alâka gösteriyordu. İlk zamanlar bizde misafir kalmıştı.

"Ankara'da toplantılarımız olurdu. Bu toplandılara Demokrat Partnin Millî Eğitim Bakanı Tevfik İleri'nin babası, Prof. Münif Çelebi, Osman Nuri, Kemal Kalkan Paşa, Mahmud Yazır, Nail Pertev Paşa ve Cevat Çağrı gibi zatlar da katılıyordu. Sohbetlerde sık sık Bediüzzaman'dan söz edilirdi.

"Ali Ekber Şah'ın Üstadı ziyareti"

"O sıralarda Türkiye'ye Pakistan Maarif Nâzır Vekili Seyyid Ali Ekber Şah gelmişti. Cihan Palas Otelinde kalıyordu. Tevfik İleri, misafirin Üstadı ziyaret etmek istediğini, bizim alâkadar olmamızı, ancak kimsenin duymamasını söyledi.

"1952 yılında idi. Mehmed Gemalmaz'la birlikte misafiri de alıp Emirdağ'a gittik ve bir otele indik. Üstadın acele bizi beklediğini bildirdiler. 'Hemen gelsinler' demiş. Beraberce gittik. Üstad, Ali Ekber Şah için bir sandalye istedi. Hamza Emek hemen bir sandalye tedarik edip geldi. Üstad, 'Seyyid Salih tercümanlık yapsın' diyerek benim tercümanlık yapmamı emretti. Konuşmasında, Risale-i Nur hareketini ve hizmetlerini, İslâm dünyasının durmunu anlattı. Ben tercüme ediyordum. Ancak mevzu gittikçe derinleşiyordu. Öyle bir noktaya geldi ki, ben tercüme etmekte güçlük çekmeye başladım, hattâ işin içinden çıkamaz oldum. Bu sırada Üstad iki dizinin üzerine doğruldu ve çok fasih bir Arapça ile konuşmaya başladı. Ben öylesine fasih ve beliğ bir Arapça konuşma dinlemedim.

"Seyyid Ali Ekber Şah, 'Beni talebeliğe kabul eder misiniz?' dedi. Üstad ona, 'Seni yirmi senelik kardaşlığa kabul ediyorum' cevabını verdi. Üstadı Pakistan'a davet etti. Orada kendi emrine her türlü imkân, rayo istasyonu ve matbaa tahsisi edebileceklerini söyledi. Üstad buna karşılık şöyle cevap verdi:

"Kardaşım, Ali Ekber Şah! Bu hizmetleri göğüs göğüse yapmak icap ediyor. Siperin arkasında hizmet olmaz. Esas hastalık burada başladı. Ben Mekke'de de olsam buraya gelirdim. Asıl hizmet buradadır, cephe buradadır.'

"Üstad Hazretleri Ali Ekber'e eserlerinden verdi. Osman Çalışkan ve Dr. Tahir Barçın'la birlikte Üstadın yanından ayrıldık.

"Ali Ekber Şah'ı uğurlama"

"Seyyid Ali Ekber Şah, Üstadı ziyaretten son derece memnun olmuştu. Devamlı olarak, bu ziyaret imkânını bahşettiği için Allah'a hamdediyordu. O geceyi beraberce otelde geçirdik. Üstad hakkındaki kanaatlerini sordum. 'Bu zat sırf Kur'ân'dan konuşuyor. Bu kadar fasih ve beliğ olarak Kur'ân lisanını konuşan sadece bu zatı gördüm' diye cevap verdi.

"Sabahleyin Üstadın yanına gittim. Bana, 'Keçeli, keçeli! Bu zatın devlet adamı olduğunu söylemedin. Görüşmemiz yeter' deyince ben çok üzüldüm. Adam, Üstadı tekrar ziyaret etmek istiyordu. Üstad kabul edemeyeceğini söyleyince, 'Eyvah, bir daha göremeyecek miyim?' diye ağlamaya başladı.

"Emirdağ'dan otobüsle ayrılacağımız sırada, bir de baktık ki, Üstad onu uğurlamaya gelmiş. Otobüste yan yana oturdular. Yedi-sekiz kilometre kadar beraberce gittiler. Ali Ekber tekrar görüşebilmekten dolayı çok memnundu. 'Allah'a şükür, sizi bir daha gördüm' diye seviniyordu.

"Ayrıcalıkları sırada Üstada bir kese altın vermek istedi. Ayrıca bir de ipek kumaş takdim etmek istiyordu. Altının hizmetlerde kullanılmasını, kumaşın da Nur talebelerinin ayaklarının altına serilmesini arzu ediyordu. Üstad uygun bir lisanla kabul edemeyeceğini bildirdi.

"Ali Ekber'i uğurladıktan sonra Zübeyir Ağabey çıkageldi. Üstad Zübeyir Ağabeye hitaben, 'Bir veziri yolcu ettik, başka bir veziri karşıladık' diye iltifatta bulundu.

"Ali Ekber Şah, ülkesine döndükten sonra Üstadla alakalı çok sitayişkâr konuşmalar yapmıştı. El-Cumhuriyet gazetesinde de, 'Risale-i Nur, Kur'ân'ın tercümanıdır' diye yazdı.

"O sırada Üstada, Pakistan Dostluk Cemiyetini kurtarmak istediğimizi söyledik. 'Beis yok, kurun' dedi.

"Benim kabrimi kimse bilmeyecek!"

"1954 yılının yazı idi. Emirdağ'da Mustafa Acet, Sâdık ve ben, Üstadla birlikte dağa çıkıyorduk. Bir ağacın altına gelince, Üstad orada yarım saat kadar durdu ve tefekkür etti. Sonra bizi yanına çağırdı ve şunları söyledi:

"Keçeli, keçeli! Kimse benim kabrimi bilmeyecek. Sen de bilmeyeceksin. Ben senin memleketinde vefat etmek isterim. Halilullahın civarında ölmek isterim.' Üstadın bu sözlerini Mustafa Acet yazmıştı.

"Menderes'i desteklemek lâzım"

"Bir ara ben, 'Bu Menderes çok münafıktır' diyerek aleyhinde konuşmaya başladım. Üstad hiddetle, 'Sus, keçeli! Menderes'e böyle deme. O çok hizmet etmek istiyor. Fakat mâni olanlar var' cevabını verdi.

"Bunun üzerine ben, 'Biz bir parti kuralım. Biz başa geçelim' dedim. Üstad, 'Eğer bugün Bayar bana dese, 'Said gel, buraya otur,' ben şiddetle reddederim. Bir cemiyette yüzde yetmiş dindar olmazsa, İslâmiyet nâmına başa geçmek cinayet olur. Memuru, mebusu senden olmadıkdan sonra İslâmiyete büyük zarar olur. Biz bütün kuvvetimizle Menderes'i desteklememiz lâzım ki, Halk Partisi iktidara gelmesin. Halk Partililerin yüzde doksan beşi masumdur. Kabahat yüzde beşindir.'

"Üstad Millet Paritsinden bahsederek, 'O partide çok münafık var. Kuvvet dindarların elinde değil' dedi. Üstad bunları anlatırken bana da takılıyordu: 'Sen benim yanıma geldiğin zaman, bütün siyasî damarlarımı oynatıyorsun. Benim param olsa, seni her sene hacca gönderirim. Sen Kutb-u Âzamın elini öpüp, ona Risale-i Nur'dan bahsedeceksin.'

"Daha sonraki yıllarda Seyyid Alevî Mâlikî'ye Üstaddan bahsettim, Beşinci Şuâ'yı okudum. 'Hâzâ sahih,' yani, 'Bu gerçekten doğrudur' dedi. Üstadı sordu, vefat ettiğini söyledim. 'Hayatta olsaydı, ziyaret eder elini öperdim' dedi. Beni nerede görse, Bediüzzaman'ın talebesi olarak iltifat eder, yanına oturturdu.

Tarihçe'deki resimler

"Tarihçe-i Hayat'taki resimlerin baş kısımlarını çizerek başı gövdeden ayırırdı. 1955' İhlâs Risalesi'ni bastırmıştım. 'Bârekellah, perdeyi yırttın. Seni tebrik ederiz' dedi.

"Emirdağ'a, 'Eddâî'nin bulunduğu formayı götürmüştüm. Üstadla yolda karşılaştık. 'Oradaki yetmiş dokuz değil, daha büyüksünüz. Bunda da hata var' dedim. 'Keçeli, bu doğrudur. Karışma sen. Bu böylece kalsın' dedi.

Vebhâbîlik bahsi

"Vebhabîlik meselesini Üstada sordum ve Mektubat'ta onunla alâkalı kısmın konmamasının münasip olacağını düşündüğümü söyledim. 'Evet, bu bahis risalelerini İslâm âlemindeki intişarına mâni olur. Sonradan bu mesele izale olur' dedi. "

Seyyid Salih Özcan'ın Üstada yazdığı mektup

Salih Özcan'ın Gençlik Rehberi mahkemesinin beraatle neticelenmesinden sonra Urfa'dan İstanbul'a, Üstad Bediüzzaman'a yazdığı bir mektup:

"Çok muhterem, çok aziz, çok mubarek, çok müşfik ve bütün yüksek sıfatların mazharı olan Üstadım Efendim Hazretleri,

"Evvelan: Çok mübarek el ve ayaklarızdan tazimatla kana kana öper, dua-yı âlîlerinizi bütün ruhumla niyaz eylerim.

"Saniyen: Mahkeme beraatının bütün âlem-i İslâmda yapmış olduğu akislerin ve sevinçlerin elbette bir âciz talebelerinizi de en az o kadar sevindirmiş ve Allah'a hamd ederek, Risale-i Nur'un bir zafer-i azîmi olarak telâkki etmeleri ve istikbale ait parlak ümitler müjdelemiştir.

"Salisen: Hazret-i Üstadımız Efendimiz, birçok mecmua ve gazetelerde Risale-i Nur'un bazı parçalarını, bazen değiştirerek yazdıklarını ve hattâ maalesef istismar ettiklerini görmekle müteessir oluyoruz. Bu halleri Hazret-i Üstadımıza arz etmenin elzem olduğunu kanaat getirdik. Bütün bizleri arındıran bu hadiseler karşısında, buradaki üniversiteli Nurcular, kendi aralarında toplanarak, Büyük Nur isminde bir mecmuayı çıkarmak fikrine vardılar. Fakat bu fikri fasıl haline getirmeden önce, Hazret-i Üstadımıza arz etmeyi zarurî bulduk. Bu hususta, yüksek emirlerinize muntazırız, Efendim Hazretleri.

"Sevgili Üstadım; Risale-i Nur'a hizmet için, hakikata hizmet için, kusurlarımı af buyururarak en münasip şey ne ise Rabb-ı Rahim ihsan buyursun. Ve Risale-i Nur'un mübelliğ-i âzamı, istihdam-ı Nuriye ve Nur'ların merkez-i hakakîsi olan sevgili Üstadımdan emir ve fermanını el açarak bekliyorum. Hangi surette istihdam emir buyurulursa, İnşaallah lütf-u İlâhî ile muntazırım, Efendim Hazretleri. Bütün kardaşlarımız ayrı ayrı selâm ve hürmetlerini arz ederler."

El-Baki Hüve'l-Baki

Kusurlu talebeniz:

Seyyid Salih (Özcan)


Son Şahitler 3

Son Şahitler 3.Cild s. 245

KÂMİL ACAR

Kamil Acar, Van-Muradiye'de doğdu. Çeşitli tarihlerde Üstadı ziyaret etti.

"Üstada ilk gidişim"

"Sene 1952, Haziran ayı ve Ramazan'ın 12'si idi. Emirdağ'ın Uzunçarşısındaki Mehmed Çalışkan'ın dükkânına gittim. 'Ben Van'ın Muradiye kazasından Terzi Kemal Acar'ım' dedim. 'Ziyarete mi geldin?' diye sordu. 'Evet' dedim. 'Üstadımıza haber gönderelim kabul ederse görüşürsünüz' dedi. Çalışkan Ağabey birisine söylediyse de, 'Ben yeni geldim gidemem' dedi. Başka birisine söyledi, o da, 'Ben bu gece hiç uyumamışım öğleden sonra gideyim' dedi. Biz ikindi namazına kadar orada kaldık. Namazı kılıp geldim. Çalışkan Ağabey, 'Daha kimse gelmedi' dedi. Sonra otele gittim. Cevşen okudum. Bitirdikten sonar, merdivenlerden ayak sesleri geldi. Odadan dışarı çıktım. Baktım Çalışkan Ağabey... Beni çağırdı ve beraber dışarıya çıktık. Biraz birlikte yürüdük, sonra, 'Şunu takip et' diyerek birisinin arkasından gitmemi söyledi ve kendisi ayrıldı. Önümde birisi başını yere eğmiş yürüyordu. Onu takip ettim. Birkaç adım gittikten sonra, sağa döndük. 150-200 metre gittik, bir evin önünde durduk. O zat cebinden bir anahtar çıkardı, beyaz tahtadan yapılmış bir kapıyı açtı ve içeri girdi. Bana da, 'Gel' dedi ve girdik. Kapıyı kilitledi. Önümüze üstü açık bir salon çıkmıştı. Merdivenin yakınında tahtadan yapılmış bir askı vardı. Üzerinde üç tane çivi vardı.

"Seni Haydaran aşireti yerine kabul ettim..."

"İkimiz beraber, merdivenden yukarı, ikinci kata çıktık. Karşıdaki odanın kapısını vurdu. 'Gel' demesiyle içeri girdi. Ben de onu takiben girdim. Selâm verdim. Üstad, 'Aleykümüsselâm' diyerek selâmımı aldı. Elinde Sikke-i Tasdik-i Gaybî'yi okuyordu. O talebeye, 'Mangalı götür, ateşi iyice yansın, çiğ kalmasın' dedi. Kitabı kapadı, başının üzerindeki rafa bıraktı.

"Ben gittim, elini öptüm. Elini boynuma attı, 'Otur' dedi. 'Nereden geliyorsun? İsmin nedir? Babanın ismi nedir?' diye sordu. Ben de, 'İsmim Kemal, babamın ismi Cemşid. Babam, Şeyh Enver Efendinin mürididir. Şeyh Enver Efendi ile siz Çoravanis'te ve Nurşin Camiinde iken, babam sizin ziyaretinize gelmiş' diye cevap verdim. Üstad, 'Hangi aşirettensin?' dedi. Ben de 'Haydaran aşiretinden, Etmaneki kabilesindenim' dedim. Üstad, 'Senin ismin Kemal değil, Kâmil'dir' dedi ve sözlerine devam etti: 'Sen benim 27 senelik talebemsin. Babanı da talebeliğe kabul ettim. Seni bütün Haydaran aşireti yerine kabul ettim. Her sabah ism-i Azamla sizlere dua ediyorum. Benim bir tane Kâmil talebem daha var. Sen de ikinci Kâmil'sin. Benim terzi talebelerim bana çok sadıktır.'

"Daha sonra Üstad, 'Sen zahmet çekmişsin, buraya gelmişsin, senin harçlığını vereceğim' dedi. Ben de, 'Benim buraya gelecek gidecek kadar param vardır; yalnız beni Risale-i Nura hizmetçi yap. Akrabalarım bana para verdiler, buraya geldim' dedim. Üstadımız bunun üzerine, 'Benim bu günlerde çok masrafım oluyor. Almanya'ya çok eser gönderiyorum. Almanlar, Zülfikâr mecmuasını başları üzerinde tutuyorlar. Benim şimdiye kadar 200 lira ile 9 altınım vardı. Bu masrafları bu parayla yapıyorum. Yoksa senin harçlığını verecektim' dedi. Ben, 'İstemem' dedim ve Van'daki Molla Hamid, Molla Resul, Molla Yusuf, Çaycı Emin, Çaldıranlı Taceddin ve bizim eski müftü Hasan Efendinin selâmlarını söyledim. Üstadımız, 'Ben onalar mektup yazamıyorum, fakat sen benim canlı mektubum olarak gideceksin, onlarla görüşeceksin. Selâmlarımı söyleyeceksin. O havalideki Nur Talebeleriyle muhabere edeceksin. Bana ara sıra mektup yazacaksın. Talebelerle sık sık görüşeceksin. Benimle görüştüğünü de kimseye söylemeyeceksin. Ben Şarkı çok seviyorum. Şarka İnşaallah geleceğim' dedi. Ben de, 'İnşaallah bekleriz Üstadım' dedim ve ilâve olarak 'Suad'ın da selâmı var' dedim. Suad, Üstadın kardeşi Abdülmecid Ağabeyin oğlu idi. Van'da askerdi. Gelirken onu da görmüştüm. 'Amcamın elini öperim, selâm söyle' demişti. Üstad, 'Maaşallah, demek sen Suad'ı da gördün, ben daha görmemişim' dedi. Elini öpüp, dua istedim, ayrıldım. Birinci görüşmem böyle oldu.

"Üstadı ikinci ziyaretim"

"1953 yılında, Üstadla görüşmeye giderken Urfa'ya uğradım. Urfa'da Abdullah Yeğin ile Hüsnü Bayram vardı. Onlarla görüştüm. Abdullah Yeğin, Üstadımıza verilmek üzere bana bir mektup verdi. Hüsrev Ağabeye ait bir miktar da kitap parası emanet etti. Bir arkadaşla beraber Isparta'ya gittik. Isparta'da Nuri Benli ve Rüştü Çakın Ağabeylerin adreslerine vardık. Aynı zamanda onlara mektuplaşıyorduk.

"Bizi oğluyla birlikte Üstadın evine gönderdi. Zübeyir Ağabey kapıyı açtı. O zamana kadar Zübeyir Ağabeyi görmemiştim. Fakat mektuplaşıyorduk. İsmimizi sordu. 'Muradiyeli Terzi Kâmil Acar' dedim. Hemen tanıdı, boynuma sarıldı. Arkadaşımı sordu. Onun da ismi Feyyat'tı. 'Arkadaşımdır' dedim. 'Üstadımıza söyleyeyim' deyip, yukarıya çıktı. Hemen bizi çağırdı. Gittik. Üstad Hazretleri, kıbleye karşı oturmuş, birşeyler okuyordu. Elinde kitap yoktu. Elini öptük. 'Oturun' dedi. Elini boynuma attı. Arkadaşımın yüzüne elini vurdu. Onu da kardeşliğe kabul etti. 'Kardeşim, ne var, ne yok?' diye Risale-i Nur'un inkişafını sordu. Ben de Van'dan, Muradiye'den, Diyarbakır'dan, Urfa'dan, Nurun inkişafını anlattım. Çok memnun oldu. Abdullah Yeğin Ağabeyin mektubunu verdim. 'Hüsrev ağabeyi görüp, emâneti vereceğim' dedim. 'Peki' dedi. 'Nereden gideceksin?' dedi. Ben de, 'Nereden emir ederseniz oradan giderim' dedim. 'Sen gideceğin yolu söyle' dedi. Ben de, 'Erzurum'dan gideceğim' dedim. 'Ağrı'da (Karaköse) eski mebus Ahmed (Alpaslan) Beye uğra, (O da daha önce Üstadla görüşmüş) İran'daki muhabereyi temin etti mi diye sor' dedi. 'Talebelerle daima gidiş-geliş yapsın' diye buyurdu. Oradan biz elini öpüp ayrıldık.

"İran'a Risale gönderiyoruz"

"Ben dönüşte mebus Ahmed Beyle görüştüm. 'Biz muhabereyi temin edemedik' dedi. Bana, İran'daki adamın kim olduğunu ve adresini verdi. Ben de Üstadımıza mektup yazdım. Üstadımız, 'Sen oraya kitap göndermeyi temin et' dedi. Ben de bir iş dolayısıyla pasaport alıp gittim. Kaleni (Siyahçeşme)... Orada Şeyh Adil ile görüştük. 'Ben sana Risale-i Nurları getireceğim, sen bu kitapları Tahran'a yakın bir şehirde bulunan Seyyid Abdullah'a göndereceksin' dedim. Üstadımızın eski talebelerinden, Gevaş'a bağlı bir köyde kalan Abdulvahab Gazi, Türkiye'den ayrılarak İran'ın Katar kazasına gidip yerleşmişti. Onu buldum. Abdulvahap Gazi ile, Üstadımızın gönderdiği mektubu Seyyid Abdullah'a gönderdik.

"Daha sonra, ikinci bir pasaport daha alarak İran'a gittim.

"Arapça Mesnevi-i Nuriye, İşaratü'l-İcaz, Asâ-yı Musa, Hutbe-i Şamiye ve bir de Üstadımızın eskiden matbaada bastırdığı Arapça Hutbe-i Şamiye, Hubab, Katre, Nokta birleşik bir kitap halinde, onlarıda Abdulvahap Gazi vasıtası ile Seyyid Abdullah'a gönderdim. Seyyid Abdullah daha sonra, Üstadımıza, kitapları aldığına dair bir mektup yazmış. Ben de, Şeyh Adil'den bu mektubu alıp getirdim, Üstadımıza gönderdim.

"Üstadı üçüncü defa ziyaretim"

"Birgün Denizli'ye gitmem icap etmişti. Giderken Diyarbakır'da Molla Ali'ye rastladım. O da İzmir'e gidiyordu. Ben, Isparta'ya uğrayıp Üstadı ziyaret edeceğimi söyledim. Molla Ali de, 'Ben, Hacı Ziya ve Hacı Mustafa, Üçümüz de Üstadın ziyaretine gidecektik' dedi.

"Biz Molla Ali ile trenle gittik, Isparta'da indik. Hacı Ziya ile Hacı Mustafa'yı istasyonda gördük. Dördümüz beraber şehre gittik. Ben, 'Dördümüz birlikte gitmeyelim, siz üçünüz gidin, ben sonra giderim' dedimse de Hacı Ziya ısrarla, 'Hepimiz beraber gidelim' dedi. Gittik, kapıyı vurduk. Bayram Ağabey açtı. 'Üstadımız çok rahatsızdır, kimseyi kabul etmiyor' dedi. Kapının arkasına bir lahika mektubu yapıştırmışlar. Bayram Yüksel onu okudu. Şu satırlar yazılıydı: 'Beni ziyarete gelmektense Risale-i Nur'u okusunlar. Benimle görüşmek beş veya on dakika olabilir. Fakat Risale-i Nur'u okuyanlar her an benimle beraberdir.'

"Ben hemen dönüp, kapıdan çıkmak istedim. Bayram Ağabey, isimlerimizi sordu. Ben de, o zamana kadar Bayram Ağabeyle şahsen görüşmemiştim; fakat mektuplaşıyorduk. İsimlerimizi söyledik. 'Muradiyeli Kâmil sen misin?' dedi. 'Hoş gelmişsiniz' diyerek ilâve etti. 'Durun Üstadımıza söyleyeyim' dedi ve yukarı çıktı. Biraz sonra geldi. 'Bekleyiniz, Üstadımız aşağıya iniyor' dedi.

"Biraz sonra Üstad Hazretelri, Tahirî ve Zübeyir Ağabeyler koltuklarına girmiş olarak aşağıya doğru iniyordu. Ben diğer arkadaşlara, 'Hemen merdivenin baş tarafına çıkalım, Üstad Hazretleri aşağıya inmesin' dedim. Beraber yukarı çıktık. Üstadın elini öptük. 'Nasılsınız?' diye sordum. Üstadımız, 'Ben rahatsızım. Kimseyi kabul etmiyorum. Zahmet ederek buraya kadar gelmişsiniz. Buraya gelmektense, Risale-i Nur okuyun' dedi. Bana, 'Niye geldin?' diye sordu. Ben, 'Denizli'de kardeşim askerdir. Hastalanmış oraya gideceğim' dedim. Üstad, 'Kardeşin iyi olur, birşey olmaz' dedi. 'Buralarda kalmayın, hemen gidin' diye de sözlerine ilâve etti.

"Üstada çok zahmet verdiniz"

"O akşam vesâit olmadığı için, otelde kaldık. Gece hepimiz hastalandık. Hemen kalkıp Molla Ali ile istasyona gittik. Diğerleri otelde kaldılar. Ben Denizli'ye, Molla Ali de İzmir'e gitti.

"Denizli'den dönüşümde, tekrar Isparta'ya geldim. Rüştü Ağabeyin dükkânına gittim. Rüştü Ağabey, 'Ayrılma, Bayram Ağabey azık almaya gitti. Gelip Üstadla geziye gidecekler' dedi. Bayram Ağabey geldi. Birlikte giderken, bana, 'Kardeşim, siz, Üstadımıza çok zahmet verdiniz. Üstadımızı hasta hasta aşağıya indirdiniz. Üstadımız Risale-i Nur'u okumayanlarla görüşmüyor. Senin biraz Risale-i Nur'a hizmetin olduğu için geldi, sizi gördü. Bundan sonra gelince yalnız geliniz. Başkasını getirmeyiniz' dedi. Ben, 'Bunlarla gelmemiştim. Yolda görüştük, beraber geldik' dedim.

"İçeri girdik. Üstad taksinin içinde oturuyordu. Zübeyir Ağabey yanındaydı. Ceylan Ağabey camı indirmek istedi. Üstadımız, 'Kapıyı aç' dedi. Beni yanına aldı, elini boynuma attı. Konuştuk. Bazı talebeleri sordu. Risale-i Nur'a ait dersleri sordu. Mahkememizi sordu. Ben de kendisine malûmat verdim. 'Peki, seni istasyona bırakalım' dedi. Ben, 'Otobüs bileti aldım, trenle gitmiyorum' dedim ve elini öperek ayrıldım. Onlar geziye, ben de şehre gittim. Otobüsle giderken Eğirdir'e uğradık. Otobüs orada durdu.

"Bir de baktım ki, Ceylan Ağabey beni çağırıyor. 'Niye geldin?' dedi. 'Biz buradan Konya'ya gidiyoruz' dedim ve beni nasıl bulduğunu sordum. Meğerse onlar da Eğirdir'e gelmişler. Ceylan Ağabey, 'Üstadımız beni gönderdi. Bak bakalım, Kâmil niçin gelmiş, öğren' dedi. Ben de, 'Sizin buraya geleceğinizi bilseydim, sizinle buraya kadar gelirdim' dedim. Böylece birbirimizden ayrıldık.

"Dördüncü ziyaretim"

"Üstadı dördüncü defa ziyaretim ise şöyle oldu:

"Hacı Raşit bana, 'Üstad Hazretlerine gittiğin zaman bana da haber et, beraber gidelim. Bensiz gidersen, Üstada söyle, bana dua etsin. Çok hastayım. Doktorlara çok param gitti' dedi. Gideceğim zaman Hacı Raşit'e haber gönderdim, Erciş'e geldi, beraber Diyarbakır'a gittik.

"Sabahleyin Diyarbakır'dan Urfa'ya hareket ederken kardeşlerden birisi bana, 'Ben, Abdullah Yeğin Ağabeye bir tane su testisi göndereceğim, siz götürün' dedi. Bir tane o aldı, bir tane de ben aldım. İki tane su testisini Urfa medresesine götürdük. O gece Urfa'da kaldık. Sabahleyin Abdullah Yeğin Ağabey, 'Ben bir lûgat yazıyorum. Üstadımıza mektup yazdım. Lûgat hakkında cevap vermedi. Bir de babamdan mektup geldi, annem hastaymış, 'Kurban Bayramı için buraya gel' diyor. Bunu ve lûgat meselesini Üstadımıza söyle bakalım ne diyecek. Lûgat yazmanın Risale-i Nur neşrine bir manii mi var ki, Üstadımız bizim mektubumuza cevap vermiyor. Bir de memlekete gitmem için müsaade var mı? Sor. Bu su testisini de Üstada götür' dedi. Ben, 'Götürmem, Üstad testiyi ne yapacak?' dedim. Abdullah Ağabey, illâ götür diye ısrar etti. Ben 'Götürsem de, Abdullah Ağabey gönderdi diyeceğim' dedim. 'Sen götür' dedi. Ben de götürdüm.

"Emirdağ'a Kurban Bayramının arefesi günü vardık. Doğru Çalışkan Ağabeyin dükkânına gittik. 'Üstadımız bugün rahatsızdır. Hiç kimseyi kabul etmiyor' dedi. O an da Hüsnü Bayram Ağabey geldi. Görüştük. 'Ben Üstadımıza söyleyeyim' dedi ve gitti. Çalışkan Ağabey, 'Hüsnü'yü tanıyor musun?' dedi. 'Evet' dedim. 'Urfa'da çok görüşmüşüz' dedim. Biraz sonra geldi. Bizi aldı. Üstadın yanına gittik. İçeriye girdik. Selâm verdik. Selâmı aldı, bize işaret etti. 'Oturun' diye.

"Üstad çok hastaydı"

"Kendisi karyolasında oturmuştu. Çok rahatsızdı. Zübeyr Ağabey yanımda idi. Konuşmasını biz anlamıyorduk. Üstad. Zübeyir Ağabeye söylüyor, Zübeyir Ağabey de bize anlatıyordu. Bizim söylediğimizi de Üstada söylüyordu. Zübeyir Ağabey konuşurken çok sıkılıyordu, terliyordu. O anda, 'Hüsnü sen gel' dedi. Zübeyir Ağabey kalkıp, odasına gitti. Hüsnü Bayram Ağabey, birkaç kelime konuştu. O da sıkılınca, ben biraz karyolaya doğru ilerledim. Üstad da bana doğru biraz yaklaştı. Ve şöyle konuştu: 'Ben çok hastayım. Konuşamıyorum. Senin geldiğin bana şifa oldu. Ben şimdi çok iyileştim.' Ben, 'Kurban, ben neyim ki. Seni Allah iyileştirdi. Benim de ruhumu sana kurban etsin' dedim. Üstad, 'Hüsnü bana dedi ki, Kâmil gelmiş. Ben, 'Lüzumsuz, niye gelmiş?' dedim. Halbuki çok lüzumlu bir iş için gelmişsin. Ben kimsenin hediyesini kabul etmiyorum. Fakat senin 50-60 liranı kabul edeceğim. Ben bu hizmeti kime yaptırsaydım, 50 lira onun masrafını verecektim. Sen kendi paranla bu masrafı yapacaksın. O zaman senin 50 liranı hediye olarak kabul etmiş olacağım' dedi. Ben de, 'Kurban, bizim de gayemiz, Risale-i Nura hizmet etmektir. Hizmet yapmak için buraya gelmişim' dedim. Üstadımız, Hüsnü Ağabeye, 'Hüsnü, sen Konya'da, ve Diyarbakır'daki talebelerin, dörder aylık, çocuklarının tayinlerini 35 kuruştan hesap et. Kayalar'ın ve Abdülmecid'in çocuklarını dört aylık paraları ne tutuyorsa Kâmil'e verelim, götürsün, versin. Bir de üniversite talebelerinin Konferans kitabını da (o zaman daktilo ile yazılmıştı) Kâmil'e verelim. Götürsün, kardeşim Abdülmecid'e versin. Acele Arapçaya tercüme etsin, bize göndersin. Arabistan'a göndereceğim' dedi. Sonra da bana dönerek, 'Konya'da şehir içinde Abdülmecid'in koltuğuna sokulma. Çünkü o korkaktır. Evine git, gör. Bu paraları da, ekmekten başka birşeye vermesinler' dedi.

"Üstadım, Hacı Raşit hastadır, ona dua et"

"Sonra Hacı'nın kim olduğunu sordu. Hacı Raşit kendini tanıttı. Ben de, 'Üstadım, Hacı Raşit hastadır. Ona dua et' dedim. Birşey demedi. Bir daha dedim, yine birşey söylemedi. Biraz sonra, bir daha söyledim: 'Hacı Raşit hastadır, dua et.' Üstad, 'Ben hastayım, hiç doktora gitmiyorum' dedi. 'Kurban, Hacı Raşit de hiç doktora gitmiyor. Buraya gelmiş, yalnız duanızı istiyor. Ona dua et' dedim. Üstad hafifçe tebessüm ederek, Hüsnü Ağabeye, 'Hüsnü, ismini yaz, ona sabahleyin İsm-i Azamla dua edeyim' dedi.

"Ben, 'Üstadım, Urfa'dan iki tane testi getirmiştik. Birini Abdullah Ağabey size gönderdi. Çalışkan Ağabeyin dükkanında' dedim. Üstad, Hüsnü Ağabeye, 'Onu getir' dedi. Hüsnü Ağabey, yalnız birisini getirmişti. Üstad, 'İkisini de niçin getirmedin, bana çok lüzumu vardı' dedi. Bana, 'Kaça aldın?' dedi. Ben de, '70 kuruşa aldım' dedim. Üstad, 'Ben sana 75 kuruş vereceğim, beş kuruş da fark veriyorum' dedi. 75 kuruşu bana verdi. Bir de tek gümüş lira verdi. Hacı Raşit'e de, 50 kuruş verdi. 'Bunu, ekmekten başka birşeye vermesin' dedi.

"Bir elifba ile bir lûgat yazsın"

"Ben, Abdullah Yeğin'in babasından gelen mektubu söyledim. Üstadımız, 'Gidemez' dedi. 'Bayramda babası Urfa'ya gelsin' buyurdu. 'Bir de lûgat yazması için cevap vermemişsiniz, onun için ne emir buyurursunuz' dedim. Üstadımız, 'Hemen bir elifba ile bir lûgat yazsın ki, Risale-i Nur okuyucularının kelimeleri anlamasında ilk mektep talebesiyle üniversite talebesinin farkı olmasın' dedi. İki lûgat ismi verdi. 'Bunlardan istifade etsin' dedi. (Kâmus ve Ather-i Kebir)

"Mezarımı 3-4 talebemden başka kimse bilmesin"

"Sonra Hüsnü'ye, 'Paraları getir, say' dedi. Bir tahta bavulu açarak, içinde bir gümüş mühür, bir de Üstadın imzası olan katlanmış bir kağıt parçası göründü. Üstad, 'Ka' dedi 'Yani onu ver. 'Ka' Kürtçe bir kelimedir). Üstad kağıdı açtı, bana göstererek: 'Bu benim vasiyetnâmemdir. Bu da mührümdür. İki senedir bunu arıyordum,bulamıyordum. Bugün bulunduğuna göre, vasiyetnâmemin Kâmil'e okunmasının lüzumu vardır.'

"Hüsnü Ağabeye, Gözlüğü ver. Kâmil'e okuyayım' dedi. Ve okudu:

"Said'in bir vasiyetnâmesidir. Emirdağ'da vefat edersem, yukarı mezarlığa defnediniz. Isparta'da vefat edersem, orta mezarlığa defnediniz. Üç veya dört talebemden mâada yerini kimse bilmesin... Hayatım, ziyareti kabul etmediği gibi, memâtım hiç kabul etmeyecek. Risale-i Nur şimdiki gibi, kıyamete kadar devam edecek. Risale-i Nur'a tam hizmet edenlerin tediyeleri, Risale-i Nur'un paralarından, zekât paralarından temin edilecek.'

Risale-i Nur'un 11 talebesinin isimlerini okuyarak söyledi. Talebelerden 5-6 tanesinin isimleri aklımda kalmış. Üstad bana; 'Sana tediye vereceğim, fakat ihtiyacın yok' dedi. Ben de, 'Kurban, keşke ben o kadar Risale-i Nur'un hizmetinde bulunaydım. Tediyeye muhtaç olaydım. Başka birşey istemiyorum' dedim. Bana, 'Sen, Şarkta Hüsnü gibisin' dedi. Ben, 'Hüsnü'nün ayağının türabı olamam' dedim.

"İnebolu'da beraat eden kitapların, beraat kararıyla raporlarını bana verdi. 'Kendi kitaplarını bununla alırsın' dedi. Ve, 'Benim namıma 300 kitap İnebolu'da tahsis etmişler. 150'sini sana göndermek için mektup yazmışım. Lahika mektubunu aldım. Kitaplar gelmedi. Araştır' dedi. Elini öptükten sonra Üstadın yanından ayrıldım. Biraz da Zübeyir Ağabeyin odasında oturduk. Bize Konya adresini verdi, ayrıldık.

"Son ziyaretim"

"Üstad Bediüzzaman'ı beşinci defa ziyaret edip, elini öpüp, duasını alışım ise, şöyle olmuştu:

"1959'un Aralık ayıydı. Muzaffer Küçükyıldız ile beraberdik. Afyon'a kadar beraber gittik. Afyon'da Muzaffer'e, 'Ben İzmir'e gideceğim, sen de Isparta'ya git. Üstad Hazretleri Eskişehir'deymiş. Sen Isparta'da beni bekle, ben oraya geleyim. Üstad gelmemişse, Eskişehir'e gideriz' dedim. Muzaffer, Isparta'ya gitti, ben de İzmir'e gittim. İzmir'e, o gün Bekir Berk Ağabey geldi. Nazilli mahkemesine gitti. Ben de Isparta'ya gittim. Geceleyin Muzaffer beni istasyonda bekliyordu. İner inmez yanıma geldi. Bana, 'Üstadımız bugün buraya geldi, ben gittim yolda görüştüm, sana selâm söyledi' dedi.

"Sabahleyin Muzaffer ile birlikte Üstadın evine gittik. Sungur Ağabey yanında idi. Biz elini öptük. 'Oturun' dedi. Oturduk. Ağabeylerin selâmlarını söyledik. Jandarma Kumandanı İsmail Atay ve Doktor Ertuğrul ismideki zatların Risale-i Nur'u okuduklarını ve derslere geldiklerini söyledik. Memnun oldu. İsimlerini yanına yazdı. 'Ben onlara dua ederim' dedi. Benim ve Muzaffer'in analarımızın, babalarımızın isimlerini yazdı. 'Onları da talebeliğe kabul ettim' dedi. Ben, bir çift tiftik eldiven götürmüştüm. Üstadıma verdim. 'Ben üşümüyorum. Çünkü yorgana sarılıyorum. Bunun size çok lüzumu var, tekrar size veriyorum' dedi. Tekrar bana verdi. İran'daki muhabereyi sordu. Ben,'Gelen mekutbu size gönderdim' dedim. Kitapları da götürüp verdim. Sungur Ağabeye, 'Bana mektup verdiniz mi?' diye sordu. Sungur Ağabey de 'Evet Üstadım, İran'dan gelen Arapça bir mektubu size okuduk. Siz de cevabını yazınız, dediniz, yazdık' dedi. Ben de, 'Evet, o mektubu aldım, tekrar İran'a gönderdim, cevabını almadan buraya geldim' dedim. Üstad, 'Sen Sungur gibisin' dedi ve gözleriyle tebessüm ederek güldü. Biz de elini öpüp ayrıldık.

"Makamı Cennet olsun..."


Son Şahitler 3

Son Şahitler 3.Cild s. 254

RÜŞTÜ MIRMIR

1927'de Kastamonu vilayetimizin İnebolu ilçesinde dünyaya gelmiştir. Denizli hapsinin çilekeş Nur talebelerinden (Büyük ) İbrahim Mırmır'la amcazadedirler.

1953'te Emirdağ'da ve 1959'un son günlerinde Ankara'da, Nur Üstadla görüşmeleri olmuştur.

Nur manzumesinden müstesna bir menzil olan İnebolu beldesini, Nur Üstad "Küçük Isparta" diye, oranın Kur'ân'a hizmet yolundaki faaliyetlerini iltifatlarla alkışlamaktadır.

Bu şirin Karadeniz beldesinden Nur Risalelerine gönül veren Nur erlerinden bir mübarek zat da Rüştü Mırmır'dır. Belki on beş yıldan fazla bir zaman aralıklarla, Nur Üstad Bediüzzaman'ı Emirdağ'da ziyaret hatırasını anlatmıştı. Bu aziz hatıraları az da olsa, tek kelime, tek cümle de olsa tesbit ederek cihana yayma, sevdamız, Allah'a şükür hiç sönmeden devam etmektedir.

"Üç gündür bekliyordum"

Rüşüt Mırmır Üstadla ilgili hatıralarını şöyle anlatıyordu:

"1953 senesinde bizim İnebolulu Kunduracı Sadullah Yılmaz'la birlikte İnebolu'dan çıktık, Emirdağ'da bulunan Hazret-i Üstad Bediüzzaman'ı ziyaret niyetiyle İstanbul'a geldik. Oradan Eskişehir'e, oradan da Nur Üstad Said Nursî Hazretlerinin sürgün şehri olan Emirdağ'a vâsıl olduk.

"Daha evvel yola çıkarken Kastamonu'nun kazası, bizim İnebolu'ya yakın olan Küre'ye uğrayarak oradaki Nur Talebelerinden otelci ve bakkal Hacı Dursun Efendiden adres ve isimler almıştık.

"Tam üç gün süren bir yolculuktan sonra Emirdağ'a vardık. Tarif üzerine Şekerci İbrahim Efendi'yi bularak ondan Hazret-i Üstadı sorduk. Onun vasıtasıyla Üstadımızın huzurlarına kabul edildik.

"Nur Üstadımızın menziline girerken, daha kapıda iken Üstad Hazretleri bize şöyle buyurdu:

"Ben sizi üç gündür bekliyordum. İnebolu'dan misafirlerim gelecek diye muntazırdım.'

"Biz kendilerine Küreli Dursun Efendinin selâmlarını söyledik. Dursun Efendi, 'Biz burada sönük kaldık, hizmet edemiyoruz. Nur Üstad bizlere dua buyursun' diyerek Üstaddan dua istemişti.

"Bunun üzerine Üstadımız buyurdu ki:

"Onlar Nur hizmetinde saff-ı evvel ve çekirdekler hükmündedirler. Onlar kudsî Nur hizmetinde sadakat göstersinler kâfidir. Onların ektiği Nur çekirdekleri şimdi meyve vermektedir. Onların sebat ve gayretleri şimdi bütün dünyada meyvesini vermektedir.'

"Bediüzzaman'ın neşesi"

"Biz, Üstad Hazretlerini ziyaret ettiğimiz 1953 yıllarında Nur Risalelerini çeşitli ülkelere gönderilmiş ve oralardan çok güzel ve müsbet haberler gelmişti. Bütün dünyada Nurların fütuhatları başlamıştı. Bu fütuhatlardan dolayı Hazret-i Bediüzzaman çok neşeli bir haldeydi. Mütebessim bir hali vardı. Eski Nur talebelerine, sadakat ve sebatlarından dolayı çok rağbet ve alaka gösteriyordu.

"Ziyaretimiz sırasında Kur'ân'ın ve Nurların düşmanlarından bahsetti. Somyasının baş ucunda duran yastığının altından kocaman bir tabanca çıkardı. Bize göstererek, mütebessim ve celâlli bir edâ içinde, 'Ben bu silâhı habbeyi kubbe yapanlara karşı saklıyorum' dedi ve tekrar yerine koydu.

"Üstad Hazretlerinin huzurlarından nurlu ve çok huzurlu bir şeklide ayrıldık. Eskişehir'e gitmek için çok vasıta bekledik. Sonraları buğday yüklü bir kamyon gelmişti. Bizleri alması için şoföre rica ettik. Adamın kamyonuna altı Nur talebesi olarak binmiştik.

"Yolda giderken adam bizlere, 'Efendi Hazretlerinin ziyaretlerinden mi dönüyorsunuz?' demişti.

"Biz de, 'Evet' deyince, adam arabasıyla Üstad Hazretlerini birçok defalar kıra götürdüğünü anlattı.

"Allah'a binlerce defa şükürler olsun, böylece Üstad Hazretlerinini kırlara gittiği arabayla bizler de seyahat etmiştik.

"Bu sürur ve sevinç içinde Eskişehir'e vasıl olduk. Oradaki Nur dershanesinde birçok havacı astsubay vardı. Onlarla tanıştık.

"Uzun yıllardır hep bu kudsî ve mübarek ziyaretin çok aziz ve tatlı hatıralarıyla yaşıyorum. Bu hatıraları anlattıkça çok büyük mânevi bir lezzet duymaktayım.

"Nur Üstad Bediüzzaman Hazretlerinin huzurlarındayken bana şöyle buyurmuştu:

"Ben seni yirmi yedi senelik bir Nur talebesi olarak kabul ediyorum.'

"Üstad bunları söylerken, mübarek elleriyle şöyle yus yuvarlak bir de daire çizmişti. O zamanla Araçlı Abdullah Yeğin Ağabey de yanımızdaydı. Daha önceleri de Abdullah Yeğin Ağabey bizim geldiğimizi haber verince, Üstad Hazretleri, 'İnebolulular hemen gelsin' diyerek bizleri huzurlarına kabul buyurmuştu.

"27 Mayıs'ı durdurmaya çalıştı"

"Nur Üstad Bediüzzaman Said Nursî'nin, 1959 senesinin son günlerinde Ankara'nın Gölbaşı mevkiinde yine mübarek ellerini öpebilmek saadetine kavuşmuştum.

"Üstad Hazretleri Ankara'daki dindar ve vatanperver milletvekilleriyle görüşmek için gelmişti. Fakat emniyet kuvvetleri kendilerini şehre sokmamaya çalışıyorlardı. Üstadımızı ziyaret ederek, mübarek ellerini öpünce, bizlere, 'Haydi, siz durmayın gidin' demişti.

"Bizler önden arabayla gidiyorduk, beş yüz veya bin metre kadar arkadan Üstad Bediüzzaman'ın arabası geliyordu. Ben devamlı arkaya bakıyordum. Ankara yakınlarında, emniyet kuvvetleri Üstadın arabasını durdurarak Ankara'ya girmemesini söylediler.

"Nur Üstad Bediüzzaman ise, 'Ben Ankara'ya dindar milletvekilleriyle görüşmek için gelmiştim' demişti.

"Büyük Üstad, âdeta altı ay sonra kopacak 27 Mayıs İhtilalini durdurmak için çırpınıyordu, ama gönül gözü kör olanlar, ondaki bu hali bir türlü anlayamamışlardı.

"Allah'a şükür, bugün cihana yayılan Nurların bayramını hep birlikte seyrederek hamdetmekteyiz."


Son Şahitler 3

Son Şahitler 3.Cild s. 257

ALİ DEMİREL

1925'te Burdur-Karamanlı'da dünyaya geldi. Emekli pilot astsubayıdır. Bediüzzaman'la müteaddit defalar görüşmüştür.

"Risale-i Nurları Oku ve Üstadı mutlaka ziyaret et"

"Ben Erzincan'da havacı astsubay iken Risale-i Nurları, arkadaşım Pilot Başçavuş Ömer Halıcı'dan duymuştum. Teksir edilmiş çeşitli Risaleleri onda görmüş ve okumaya başlamıştım.

"Tayinimin Erzincan'dan Diyarbakır'a çıkması üzerine, Risale-i Nur talebeleriyle tanışmam burada oldu. Risale-i Nurları okumaya başlamam ve iman hizmetinin içinde bulunma devrem, Diyarbakır'daki Nur talebelerinin tanımadan itibaren başladı.

"Pilot Astsubay olmam hasebiyle Diyarbakır'dan Eskişehir'e Jet kursuna gitmiştim. Bu sırada Üstadı görmeye karar verdim. O zamanlar Eskişehirli tarikat şeyhi, Muttalip köyünden Hacı Hilmi Efendinin tarikatına bağlı idim. Bu sebeple Üstada gitmeden önce Hacı Hilmi Efendiye uğradım. Risale-i Nurları gördüğümü ve Bediüzzaman Said Nursî'yi ziyaret etmek istediğimi şeyhime anlattım ve bu konudaki görüşlerini sordum. O da bana, 'Risale-i Nur'ları oku ve Üstadı mutlaka ziyaret et' diye tavsiyede bulundu.

"Yedi kişilik bir kafile ile Eskişehir'den Emirdağ'a, Üstadı ziyarete gitmiştik. Kafilemizde; Binbaşı Reşat Bey, Yüzbaşı Ekrem Bey, Pilot Başçavuş Ömer Halıcı, Saatçi Muhittin, Elbiseci Mustafa, Hacı Hafız Abdullah Efendi (Toprak) vardı. Üstada gideceğimiz zaman Hacı Hilmi Efendi yeni Hicaz'dan gelmişti. Üstada götürmemiz için, bize tesbih, misvak, koku ve hurma vermişti. Bu mübarek zat, daha önce bir kaç sefer Üstadı ziyaret ettiğini ifade etmişti.

"Üstadı ziyaret ediyoruz"

"Emirdağ'a vardığımızda Mehmet Çalışkan'ın bakkaliye dükkânına uğrayıp, oradan da Üstadın yanına gittik. Üstad yatakta oturmuş vaziyette idi. Duvarda bir cep saati asılıydı. Ayrıca orta boy bir radyo da duvarda vardı.

"Üstad, kendisine hediye olarak Hacı Hilmi Efendi tarafından gönderilen hurmalaları açtı. Sekiz tane vardı. Biz de Üstad ile beraber içeride sekiz kişi idik. Üstad, 'Fesübbanallah' dedi.Ve sayı saydırarak bize hurmaları dağıttı. Sayı kendine düşen, hurmaların en büyüğünü almak mecburiyetinde idi. Bazı arkadaşlarımız küçüğünü almaya kalkıştıklarında Üstad mâni oluyor ve en büyüğünü almalarını istiyordu.

"Üstad bu hediyelere mukabil bir hediye vermek istedi, etrafı araştırdı, epeyce aradıktan sonra bir tesbih buldu, çıkardı:

"Tesbih mübarektir, bunu kendisine götürün, selâm söyleyin. Kardeşim, Hilmi Efendi bir kaç defadır benim ziyaretime geliyor, artık gelmesin, ben onun ziyaretine geleceğim' dedi.

"Üstad, Hilmi Efendiyi iki kere ziyarete gitti"

"Bu hadiseden beş sene sonra, 1957'de, Üstad, Hilmi Efendinin hafız cemiyetine dâveti üzerine, trenle Isparta'dan Eskişehir'e gelerek oradan da Muttalib'e gitti. O zaman köyde çok kalabalık olmuş, bir kaç bin kişi toplanmıştı. Ertesi sene Üstad, dâvet edildiği günden üç gün evvel, yine Muttalib'e gitmişti. Üstadın dâvet edildiği duyulduğu için, çok büyük bir izdiham ve kalabalık olacaktı. Fakat Üstad, 'Benim kandilde Isparta'da bulunmam lâzım' diye Muttalib'e ziyareti, üç gün evvel yaparak geri dönmüştü. Ben Yıldız Oteline gitmiştim. Otelde Zübeyir Ağabey vardı. Bana, Üstadın Muttalib'e gittiğini ve hemen döneceğini söylemişti.

"Benim gibi 6-7 kişi daha olsaydı, memleket bu hale gelmezdi"

"Üstad yanımızdaki Hafız Abdullah Toprak'a şöyle diyordu: 'Kardeşim Hafız Abdullah, ben tek başıma kaldım. Eğer benim gibi altı-yedi kişi daha olsaydı, bu memleket bu hale gelmezdi.

"O zamanlarda Ticanilerin menfî hareketleri oluyordu. Üstad onların bu hareketlerini hiç tasvip etmiyor, bu hâdiseler yüzünden İslâma zarar geleceğine üzülüyordu.

"Ben tayyarecilere dua ediyorum"

"Üstadın giyinişi Şark usulü idi. Yanakları pembe, gözleri maviye çalıyor, parmakları ince ve uzundu. Arkadaşlarımın hepsini tanıdığı halde beni yeni görüyordu. Bunun üzerine Ömer Halıcı'ya beni göstererek, 'Bu kim?' dedi. Ömer Halıcı, 'Bizim alayda Başçavuş Ali Demirel' diye cevap verdi. Üstad da, 'Maşaallah, onu talebeliğe kabul ettim' diye iltifat etti. Üstad devamlı konuşuyordu. Şöyle dediğini hatırlıyorum:

"Kardaşlarım, ben önce Risale-i Nur talebelerine, sonra Muttalipçilere (yani Şeyhim Hacı Hilmi Efendinin talebelerine. Bunlar da sık sık Üstadı ziyaret ediyorlardı), sonra da tayyarecilere dua ediyorum. (Ve biz havacılara dönerek) Kardaşlarım, ölümle karşı karşışa olan kahramandır. Siz kahramansınız. Ben de din kahramanıyım.'

"Sonra Üstaddan müsaade alarak ayrılmıştık.

"Üstad Eskişehir'e gelince Yıldız Otelinde kalırdı. Burada da ziyaretine gitmiştim. Beni görünce, 'Sen nerelisin kardaşım?' dedi. Ben de, 'Burdurluyum' deyince, Üstad, 'Benim Burdur'da on bin talebem olması lâzımdı. Isparta'da on bin talebem vardır. Burdur'da kemiyete ihtiyaç yok. Keyfiyet olduğu için sadece on tane vardır. Binbaşı Asım Bey, Mustafa Çavuş, Rasih Hoca, Abdurrahman Cerrahoğlu' demişti.

"Oğlum Hüseyin'i de Üstada götürdüm"

"Burdurlu olmam hasebiyle, Isparta'da bulunan Üstadı müteaddit defalar ziyaret etme bahtiyarlığında bulundum. Ben Ankara'dayken büyük oğlum Hüseyin'i, babam alıp memleketimiz olan Burdur'a götürmüştü. Oğlum Hüseyin'i almak için memlekete gittim. Dönüşte Üstadı ziyaret edip öylece dönmeye karar verdim. Isparta'ya gittik. O zaman Üstad Emirdağ'daymış. Isparta'da bulunan Hüsrev Ağabeyin yanına gittik. Türkçe İşaratü'l-İcaz'ın eski yazı ile yazılan bazı nüshalarının tashih edilmesi için Üstada götürmemi istedi. Isparta'dan Afyon'a geçtik. Orada bir gece kaldıktan sonra, ertesi günü Emirdağ'a gitmek için otobüse bindik. Vasıtalar az olduğu için aynı otobüsle geri dönmek istiyordum. Onun içni otobüs şoförüne Emirdağ'da ne kadar kalacağını sordum. Şoför bana, 'Hoca Efendiye mi gidiyorsunuz?' diye sormuştu. Ben de, 'Evet' demiştim. 'Sizi beklerim' demişti. Üstadı ziyarete gidenler çok olduğu için, artık şoför ziyaret maksadiyle gidenleri tanıyordu. Hürmetkâr tavrı, Üstadın o çevrede sevildiğinin bir işaretiydi.

"Emirdağ'da Mehmet Çalışkan'ın bakkal dükkânına, oradan da Üstadın yanına gittik. Emaneti verdim. Yanımdaki beş yaşındaki oğlum Hüseyin'e dönerek, 'Bunun adı ne?' dedi. Ben 'Hüseyin' dedim. 'Maşaallah' dedi ve dua etti. Dışarıya çıktığımızda Hüseyin bana, 'Bu hocanın gözleri niye yeşil baba?' diye sordu. Geldiğimiz otobüsle Afyon'a, oradan Eskişehir üzerinden Ankara'ya döndük.

"Siz amme hizmeti görüyorsunuz"

"Başka bir seferinde ise Burdur'dan iki hemşehrimle Üstadı ziyarete gittik. Arkadaşlarımdan biri Devlet Demiryollarında vazifeliydi. Üstad yanımızdaki trenciye şunları söyledi.

"Kardaşım, siz âmme hizmeti görüyorsunuz. Farz namazlarınızı kılsanız yapıtğınız vazifeler ibadet hükmüne geçer.'

"Üstadı son ziyaretim"

"En son ziyaretim, 1959 senesinde, Üstadın İstanbul'a gelişi sırasında oldu. 1959 yılını 1960'a bağlayan günlerdeydi. Üstad, Piyer Loti Otelinde kalıyordu. O zamanki gazetelerden hatırladığıma göre Üstad, İstanbul'a avukatı Bekir Berk Beye vekâlet vermek için gelmişti.

"Ben Üstadın geldiğini duyunca hemen onu ziyaret etmeye gittim. Otele gittiğimde otelin kapısında ve çevresinde çok miktarda polis ve gazeteciler vardı. Sonradan isminin (Birinci Şubeden) Faruk (Eriş) olduğunu öğrendiğim bir polis memuru, ötelin kâtibi rolüne girmişti. Ben kapıdan girince, 'Kimi arıyorsunuz?' diye sordu. Bediüzzaman'ı görmek istediğimi söyleyince 'İsminizi alayım, telefondan geldiğiniz söyleyeyim' dedi. Ben polis olduğunu anladığım için, 'İsmime lüzum yok. Birisi sizi görmek istiyor deyin' dedim. O sırada arkadaşım Halil Yürü, 'Ali Ağabey' diye beni çağırdı. Dolayısıyla ismimi öğrenmişlerdi. Polisin yanında sonradan Milliyet gazetesi muhabiri olduğunu öğrendiğim sivri sakallı birisi vardı.

"Ertesi günü Milliyet gazetesi şöyle yazıyordu: 'İstanbul teşkilâtından olduğu anlaşılan Ali Ağabey isminde birisi, en son saat 19:30'da itirazsız kabul olundu.' Üstadın manevî kuvvetinden korkanlar böylece en ufak bir hareketten bir mânâ çıkarıyor, âdeta bir gizli teşkilatın var olduğunu göstermek istiyorlardı. Üstadın üstüne örtmesi için evden battaniyeye sarılı bir yorgan getirdim. O zaman Üstadın siyah olan şemsiyesini bile yeşil diye yazmışlardı. Halbuki battaniyede sadece yeşil çizgiler vardı. Yorgan yeşil değildi. Gayeleri Üstadı bir şeyhe benzetip onu olmadığı bir şekilde göstermekti.

"Yanına gittiğimizde 13-14 kişiydik. Hepimizin birden yanına gidişine sinirlenmişti.

"Ben sizi tek tek kabul edecektim. Neden hepiniz birden geldiniz? Görüyorsunuz bu adamlar tezahürattan telaşa kapılıyor' diye konuşmuştu. O günkü gazetelerde Üstad günün konusuydu. Bütün gazetelerin baş haberi Üstad idi. Üstad için çeşitli yalan yanlış şeyle yazıyorlardı.

"Biz müsbet hareket edeceğiz; asayişi muhafazaya çalışacağız"

"Üstadın sesi o gün çok kuvvetli çıkıyordu. Yatağın üstünde ayağa kalkarak bize 31 Mart hâdisesisndeki Divan-ı Harb-i Örf"i'deki mahkeme safahatından anlattı:

"Mahkeme Reisi Hurşid Paşa bana, 'Said sen de mürteciymişsin?' diye sordu. Ben de ona, 'Meşrutiyet bir zümrenin istibdadı ise, bütün cin ve ins şahid olsun ki ben mürteciyim' dedim. Kardaşlarım, bir emir versem yüz Şeyh Said gibi Türkiye'yi karıştırırım.. Ama bin Şeyh Said kadar kuvvetimiz de olsa, biz yine müsbet hareket edeceğiz. Asayişi muhafazaya çalışacağızı.'

"Üç dört gün kalacağını ifade etti. Eyüb Sultan'ı ziyaret edeceğini söyledi. Maalesef ertesi günü gazeteciler yattığı odanın balkonuna çıkıp namaz kılarken resmini çekmişlerdi. Üstad buna sinirlenip, beklemeden Ankara'ya döndü.

"Ben seni vekil tayin ettim"

"Avukat Bekir Berk'e şöyle dediğini de söylemeden geçemeyeceğim. Üstad, Bekir Beye üç sefer tekrar ile, 'Ben seni vekil tayin ettim' demişti. Sonra Bekir Berk Beyi., Üstadın vefatından on üç sene sonraya kadar Risale-i Nur'un fahrî avukatlığını yaptığını gözönüne getirirsek, Üstadın sözlerindeki incelik meydana çıkar.

"Benim bu hatıralarım, bu dünyadaki en büyük sermayemdir. Bediüzzaman Said Nursî gibi bir İslâm kahramanını görüş bazı sohbetlerinde bulunmam en büyük mutluktur bana."


Son Şahitler 3

Son Şahitler 3.Cild s. 263

MUSTAFA SEVİLEN

"Üstad sadece beni ziyaretine kabul etmişti"

"Aslen Emirdağlı olan bir komşumuzun Emirdağ'da bir düğünü vardı. Düğüne biz de katıldık.

"1953 senesinde Eskişehir'deydik. Düğün merasimi yapıldı. Daha sonra belediye reisi ve jandarma kumandanı, 'Misafirlerimize kasabayı gezdirelim' dediler.

"Emirdağ'ı gezerken, meydana nazır eski bir ahşap evin kapısının önünde durduk. Belediye reisi, kapının önündeki genç çocuğa, 'Eskişehir'den gelen çok kıymetli misafirlerimiz var, Üstadı ziyaret etmek istiyorlar' dedi. İsimlerimizi bir kâğıda yazdılar.

"İçeri isimlerimizi götüren delikanlı az sonra çıkıp geldi. 'Üstadımız hepinizden Allah razı olusun, diyor. Hepinize şükranlarını bildiriyor. Aynen ziyaret etmiş gibi kabul ediyor. Dua ediyor, dualarınızı bekliyor' dedikten sonra, elindeki listeye bakarak, 'Mustafa Sevilen Bey kimdir?' diye sordu. 'Benim' dedim. Yanımda bulunan oğlum Ferciâlem, o zaman dört yaşındaydı, elinden tutarak, Üstadın huzuruna alındık.

"Bunlar benden ne istiyorlar?"

"Basit bir odada demir karyola üzerinde oturuyordu. Başında bir agel vardı. Gözlerinden âdeta zekavet okları fışkırıyordu. Kenarda bir masa üzerinde kitaplar ve Kur'ân-ı Kerim ciltleri, baş ucunda iki tane kösteklerinden asılmış saat vardı. Saatlerden birisi yeni, diğeri eski Türkçeydi.

"Üstadın zayıf, nahif, mübarek ellerinden öptük.

"Berhudar olun evlâdım' diye buyurdu.

"Üç buçuk saat huzurunda kaldık.

"Halk Partisinden şikâyet etti. 'Bunlar benden ne istiyorlar? Zannediyorlar ki, ben elimi kaldırmakla memleket alt üst olacak. Ben gazete okumuyorum, radyo dinlemiyorum, sadece Kur'ân okuyorum' diye anlattı.

"Kelepçelerin nasıl açıldığını sordum"

"Sebilürreşad mecmuasında, Üstadın gençlik senelerinde Mardin'de jandarmalarla sürgün edilmesinin tafsilatını okumuştum. Yazıda, namaz vakti girince Üstad, namaz için kelepçelerin çözülmesini istiyor, fakat jandarmalar kelepçeleri açmıyorlar. Bunun üzerine Genç Said kelepçeleri bir mendil gibi açarak yere atıp, abdest almak için çeşmeye yöneliyor. Jandarmalar, 'Aman efendimiz bizi affedin, biz şimdiye kadar sizin muhafızınız idik, bundan sonra hizmetkârınızız' diyerek tekrar tekrar af ve özür diliyorlar.

"Ben bu hâdiseyi kendilerinden sordum. Bana şu cevabı lutfettiler:

"Beyefendi oğlum, ben Hazret-i Kur'ân'ı kendime rehber etmiş, Allah'a teveccüh etmiş bir kimseyim. Hakikaten böyle bir hâdise başımdan geçmişti. Kıbleye dönüp, dua ettim, sonra bir de baktım kelepçeler açılmış. Kelepçeleri jandarmaya verdiğim zaman jandarma korktu.'

"Üstadla uzun sohbetlerimiz oldu.

"O gözler.. O gözler.. Projektör gibi parlıyordu.. Yıldırım gibi.. Belağat, fesahat, talâkat.. Zekâ okları fışkırıyordu. Yaşı yetmişten fazlaydı, fakat zindeydi, mantık silsilesi tam mükemmeldi...

"Bu çocuk ileride büyük adam olacak"

"Arz-ı veda etmek için ayağa kalktım, eline sarıldım. Karyoladan indi, takunyalarını giydi. Oda kapısına kadar bizi getirdi. Oğlum Fecriâlem'e derinden derine şöyle bir nazar etti. Sonra bana dönerek:

"Bu çocuk ileride büyük bir adam olacak, yalnız sen buna dini de öğret' diye buyurdu. Elini öptük, çocuğuma dua etti.

"Seneler sonra oğlum, Üstadın dua ve himmetiyle 541 tıp uzmanı arasında yapılan imtihanda birincilik kazandı. Oğlumun bu muvaffakiyetini Tercüman gazetesi şöyle haber vermişti:

"Türkiye'nin en genç doçentlerinden Çapa Tıp Fakültesi öğretim üyesi Dr. Fecriâlem Sevilen, 36 devlete mensup 541 tıp uzmanını katıldığı imtihanda, en yüksek puanı alarak Neı York Hastahenesi öğretim üyeliğine tayin edildi.'

"Üstadın duasıyla, yüce himmetiyle bugünleri gösteren Allah'a hamd ü senalar olsun."

Hoca'ya mersiye

"Seyf-i mücellâyı takıp beline.

"Sürdün küheylanı moskof eline.

"Serdin seccadeyi iman seline,

"Karanlık kalblerin nurusun Hocam.

"Cephede kahraman, ilimde umman,

"Selâm eder sana mekânla zaman.

"Öperken alnımdan o yüce Sultan

"Karanlık kalblerin nurusun Hocam.

"Farabî, Mevlâna kalksa mezardan,

"Hisseyâb olurdu senin nurundan,

"Farkı yok uşşaksın şimdi hezardan.

"Karanlık kalblerin nurusun Hocam.

"Düşmanlar râm olur senin karşında.

"Bir başka güneş var senin arşında.

"Nur-u İlâhî ki, parlar başında.

"Karanlık kalblerin nurusun Hocam..."

Mustafa Sevilen

30 Mayıs 1980-Fenerbahçe


Son Şahitler 3

Son Şahitler 3.Cild s. 266

MUSTAFA EKMEKÇİ

1940'da Çankırı'nın Ilgaz kazasında doğdu. Müteaddit defalar Bediüzzaman'ı ziyaret etti.

"Üstadı ziyarete meşveretle karar veriliyordu"

"1954 senesinde İstanbul'a gelmiştim. Maksadım hafızlığımı tamamlamaktı. Önceleri biraz hafızlığa çalışmış, ancak tamamlayamamıştım. Rüstempaşa Camii imamından ders almaya başladım. Bu arada geçimimi temin etmek için de bir işte çalışmam gerekiyordu. Cami cemaatından bazılarına bu arzumu söylemiştim.

"O sırada Abdurrahman Tan ile tanıştım. Meğer o da dindar bir işçi arıyormuş. Derken onun dükkânında çalışmaya başladım. Abdurrahman Ağabey bana, Üstadı ve Risale-i Nur'u anlattı. Elime ilk aldığım eser, teksir ile yazılmış Küçük Sözler idi. Bu kitabı fırsat buldukça okuyor ve okuyunca da büyük manevî haz ve lezzet alıyordum.

"Bir müddet sonra Abdurrahman Tan, Süleymaniye Kirazlı Mescid Sokağında bir bina satın aldı ve bir katını hizmete tahsis etti. Ben oradaki derslere fırsat buldukça devam ediyor, Risale-i Nur'ları okuyordum.

"Üstadı görme arzum günden güne artıyordu. Ancak o zaman Üstadı ziyaret, meşveretle oluyordu. Gitmek isteyenler sıraya konuluyor, sırası gelince gidiyordu. Gidenlerin çoğu da vazife icabı gidiyordu. Her isteyenin, istediği an Üstadı ziyaret etmesi mümkün değildi. Zaten Üstad da, sebepsiz yere kendisini ziyaret edenlere kızardı.

"Gençler ancak Risale-i Nurla imanlarını muhafaza edebilirler"

"Ziyaret sırası bana geldiğinde Eskişehir'e kadar trenle gittim. Emirdağ otobüsü Yıldız Otelinin yanından kalkıyordu. Otobüse oradan binmiştim. Meğer, benim oradan geçtiğim esnada, Üstad da orada imiş. Emirdağ'a vardığımda, doğruca Mehmet Çalışkan Amcanın dükkânına gittim. Üstadın Eskişehir'de olduğunu ve akşama döneceğini söylediler. Beni dükkâna yakın bir otele yerleştirdiler.

"Akşama doğru Üstad geldi. O gece otelde nasıl sabahladığımı bilemiyorum. Sanıyorum, bir saat bile uyumamıştım. O zaman Mustafa Acet Emirdağ'da imamdı. Sabah namazından sonra gelip beni alacak ve Üstada götürecekti. Fakat ben sabredip onu bekleyemedim. Çarşıda birkaç tur attıktan sonra Üstadın evinin zilini çaldım. Kapıyı Zübeyir Ağabey açtı. Ciddî, vakur ve temiz bir görünüşü vardı. Nereden geldiğimi sordu. 'İstanbul' deyince bir dakika beklememi söyledi ve kapıyı kapayıp içeriye girdi. Biraz sonra 'Buyurun, kardeşim' diyerek beni içeri aldı.

"Üstadın yanına girdik. Müberek ellerini öpüp oturdum. Üstad yatağı üzerinde oturuyordu. İfade edemeyeceğim kadar mes'ud ve huzurlu bir an yaşıyordum. Üstad ismimi, memleketetimi ve nereden geldiğimi sordu. Memlekitimin Ilgaz olduğunu söyleyince Üstad, 'Tanımıyorum' dedi. Zübeyir Ağabey her ne kadar tarif ettiyse de, Üstad tanımadığını söylüyordu.

"Sonra anne ve babamı sordu ve şöyle dedi: 'Seni talebeliğe kabul ediyorum. Onlara mektup yaz, bana dua etsinler. Ben de sabah namazlarında onlara dua edeceğim.' Üstad daha sonra, 'Yazın var mı?' diye sordu. Cevaben yazabildiğimi söyleyince şöyle buyurdu:

"Bu zamanda gençler Risale-i Nur'a çok muhtaçtırlar. Bilhassa İstanbul gibi yerlerde gençler, ancak Risale-i Nur ile imanlarını muhafaza edebilirler.'

"Ne zaman geldiğimi sordu. Ben de, 'Dün siz Eskişehir'de iken geldim' diye cevap verdim. Bana yol parası vermek için, içinde bozuk paralar olan bir küçük torba çıkardı. Fakat ben kabul etmedim. 'Madem dün ben Eskişehir'de iken siz buraya gelmişsiniz. Eskişehir'den bu tarafa yol masrafınızı vereceğim' diye ısrar etti. Ben de almamak üzere ısrar edince, torbayı çıkardığı yere koydu.

"Üstad bana hitaben, 'Seni biraz daha yanımda tutardım, ama benim yakında mahkemem var' dedi. Ben, yanlarında daha fazla kalabileceğimi zannediyordum. O esnada Zübeyir Ağabey, 'Üstadım, araba kalkıyor' dedi. Hemen Zübeyir Ağabeyle birlikte arabaya doğru yürüdük. Tam kalkacağı sırada arabayı yakaladık. Ancak bir kişilik yer vardı. Bindim, tam hareket edeceği sırad, şu anda ismini hatırlayamadığım bir genç koşa koşa geldi ve bana Üstadın şu cümlelerini nakletti: 'Ben şimdi Ilgaz'ı tanıdım. Ilgaz'da çok talebem vardır.'

"Hikmetini bilemediğim bu sözler karşısında çok şaşırmıştım. İstanbul'a gelinceye kadar, Üstadı ziyaret etmenin verdiği sürûr ve heyecanı yaşadım.

"Risale-i Nuru okusanız yüz istifadeniz olur"

"Üstadı ikinci ziyaretim 1958 senesinnin yaz mevsiminde oldu. İstanbul'dan Halil Yürür'le birlikte trenle yola çıktık. Üstad o zaman Isparta'da idi. Isparta'da Rüştü Çakın Ağabeyin dükkânına gittik. Bayram Ağabey bizi alıp Üstadın yanına götürdü. Önce Tahirî, Mustafa Sungur, Zübeyir, Bayram ve Ceylân Ağabeylerin kaldığı odada bir müddet sohbet ettikten sonra Üstad bizi çağırdı.

"Üstadın yanına vardığımızda çok hiddetliydi. Bize şöyle hitap etti: 'Niye şahsımı ziyarete geliyorsunuz? Benim yerime Risale-i Nur'u okuyunuz. Beni görünce bir istifadeniz oluyorsa, Risale-i Nur'u okursanız yüz istifadeniz olur.'

"Önceki ziyaretimizde olduğu gibi, yine anne ve babamızı sordu. 'Valideyniniz sizi Risale-i Nur'a vermiş' dedi. İstanbul'a dönünce de, Gönenli Mehmed Efendi, Sinan Omur ve Mücellit Halil'e selâmlarını iletmemizi söyledi.

"Seni dershaneye vekil ediyorum"

"Üçüncü ziyaretim 1959 senesinde olmuştu. Süleymaniye dershanesinin sahibi merhum Abdurrahman Tan ile beraber gitmiştik. Yanımızda da o zaman matbaada yeni tab edilmilş olan Hanımlar Rehberi vardı.

"Isparta'ya ulaştığımızda, hamamda bir boy abdesti aldıktan sonra Üstadın ziyaretine gitmek üzere Abdurrahman Ağabey ile anlaştık ve doğruca hamama gittik. Ancak tam soyunduğumuz sırada birisi gelerek, hamamcıdan İstanbul'dan gelenleri sordu. O da bizi gösterdi. Gelen zât, 'Üstad sizi bekliyor, hemen gidelim' dedi. Abdest filân almadan Üstadın kaldığı eve gittik.

"Orada bulunan ağabeyler, 'Kardeşim, Üstad sizi bekliyordu. Siz gecikince de namaza durdu' dediler. Namazı dâima vaktinde kılan üstad, o gün bizim için birkaç dakika tehir etmişti.

"Ağabeyler, 'Siz de hemen namazınızı kılın ki, Üstad çağırınca hemen giresiniz' dediler. Biz namazımızı kıldıktan sonra, bir hayli de sohbet ettik. Üstadın namazdan sonra tesbihatı ve virdleri uzun zaman almıştı.

"Üstad namazını ve tesbihatını bitirdikten sonra bizi çağırdı. Elini öpüp oturduk. Tekrar ismimizi ve memleketimizi sordu. Bana dönerek, 'Seni dershaneye vekil ediyorum' dedi. Abdurrahman Tan'a da, 'Seni hanımlara vekil ediyorum' dedi.

"Üstadın vefatından sonra merhum Abdurrahman Tan bir minibüs aldı ve onunla hanım kardeşlerimizi derslere götürüp getirmeye başladı. Allah, Üstaddan ve Abdurrahman Ağabeyden razı olsun ve gani gani rahmet eylesin.


Son Şahitler 3

Son Şahitler 3.Cild s. 270

GIYASEDDİN EMRE

1919'da Bitlis'te doğdu. 1954'te Muş'tan bağımsız, 1957'de de DP'den milletvekili olarak seçildi.

Kendi dilinden hayatı

Nur Külliyatı Müellifi Bediüzzaman'ın binlerce talebe ve dostlarından birisi de Muş eski milletvekillerinden Gıyaseddin Emre'dir.

Kendileri, Bediüzzaman'la olan hatıralarını anlatmadan evvel, yine kendi lisanından hayatını şöylece hülasa etmektedir:

"1919'da Bitlis'te doğdum. Cumhuriyetten sonra vilâyet merkezinde Arapça tedrisatın mümkün olamayacağını düşünen ailemiz, Mutki'nin Ohin ve Bulanık'ın Dokuzpınar köyüne yerleşmişti. O zamandan sonra buralarda Arapça tedrisata hiç ara verilmedi.

"Ben küçük yaşta mektebe gitmek istedimse de pederim razı olmadı. İlk Arapça dersimi pederim Şeyh Maruf Efendiden aldım. Daha sonra dersimi Şeyh Alâeddin Efendinin yanında bitirdim.

"1954'te yaş tashihi yaparak Muş'tan bağımsız milletvekili seçildim. 1957'de ise Demokrat Partinin listesinden tekrar seçilerek Meclis'e girdim. Fakat 1960 ihtilali ile Yassıada'ya düştük. Siyasî haklarımız elimizden alındı. Beş yıl hapis cezasına çarptırıldım.

"1969'da kardeşim Kasım Emre'yi bağımsız olarak milletvekili seçtirdim. 1977'de kardeşim, Adalet Partisi listesinden Muş milletvekili oldu. Ben de İstanbul'dan AP adayı olmuştum."

Gıyaseddin Bey, kendisi hakkında bu bilgileri verdikten sonra Bediüzzaman Said Nursî ile alakalı hatıralarını da şöyle anlatmaktadır:

"Bediüzzaman'ı bizim tarifimiz, bir kuşun ummandan aldığı katrelere benzer"

"Bizim gibilerin Bediüzzaman misâli şahsiyetlerden bahsetmesi kolay birşey değildir. O derece büyük bir şahsiyetin sıfatlarını tâdât, târif gücümüzün çok üstündedir. Çünkü öylesine zevat, kat'î surette bizim gibilerin tavsif ve târifinin hududuna sığmazlar. Onun çok daha ötesinde bir târif gerektirir. Bizim târifimiz, âdeta bir kuşun ummandan aldığı katrelere benzer. Bütün bunlara rağmen, kendi sohbetlerinde zamanlar olsun, kendilerinden kudretim nisbetinde istifade edebildiğim hususlar olsun, âilemden, pederimden ve büyük amcam Şeyh Alâeddin Efendi Hazretlerinden kendisi hakkında söyleyen sözler olsun hâfızamda kaldığı kadarı ile söylemeye çalışacağım.

"Biliyorsunuz ki, Bediüzzaman Nurs köyündendir. Nurs, Bitlis'e bağlı sarp bir yerde ve derenin içinde bir köydür. Fakat insan bakımından çok münbittir, büyük insanlar çıkmıştır. Bilhassa Bediüzzaman'ın mensup olduğu bir âileyi yetiştirmitir. Bediüzzaman'ın kardeşlerinin her birisi de, birer dehâdır. Ama Bediüzzaman ortada olduğu içindir ki, onlar pek fazla şöhret ve revaç bulamamışlardır. Yoksa kardeşleri de her birisi ayrı bir kıymet, ayrı bir meziyet, ayrı bir dehâdırlar.

"Onun ağabeyi, benim dedemin yanında okumuş, onun talebesidir. Ayırca Bitlis'teki Farukî Tekkesi sahibi olan Şeyh Fethullah Efendi gibi büyük bir âlimin de talebesidir. Ağabeyi, Hoca Abdullah Efendi, dedemin yanında okuduğu için, Molla Said de bir müddet Şeyh Fethullah Efendinin rahle-i tedrisinde bulunmuştur. Şeyh Fethullah'ın yanında okuduğu zamanlar, enterasan hâdiseler cereyan etmiştir.

"Molla Said ileride din-i İslâma büyük hizmetler yapacaktır"

"Şeyh Fethullah Efendinin yanında bulunan büyük âlimlerden Hoca Abdülkerim, bir gün Şeyh Fethullah Efendiye,

"Kurban (Efendim Hazretleri), nedir bunu bu kadar çok şımartıyorsunuz, her kitaptan bir iki ders verip geçiyorsunuz? Çocuk zekî, ama böyle olunca şımaracak, böyle yapmayın' diye ikazda bulunmuş, Fethullah Efendi ise,

"Sen benim Said'ime karışma! O ileride din-i İslâma büyük hizmetler yapacaktır' diye cevap vermiş. O şekilde Molla Câmi'ye kadar okur. Tabiî, İzzî'den Molla Câmi'ye kadarki kitaplar, üç-dört senede bitmez; fakat o, iki-üç ay gibi kısa bir zamanda okuyup bitiriyor.

"Bediüzzaman'ın giyimi büyük bir aşiret reisinin giyimini andırıyordu"

"O zaman Bediüzzaman'ın giyimi çok garip bir şekildeymiş. Büyük bir kaması ve hançeri varmış. Şirvan taraflarında ve Şirvan Beylerinin giydiği şalvar, şepik giyiyormuş (oranın tâbiriyle söylüyorum). Başında külah, külahın etrafında o zaman büyük âşiret reislerinin başlarına sardıkları ipekli sargılar varmış, yani âlim giyiminde değil, büyük bir âşiret reisinin giyiminde birisi... O zaman yaşı da çok gençmiş.

"Üstad, dedemin yanında okuduğu zaman, hem büyük amcam Şeyh Alâeddin, hem de pederim daha küçük yaştaymışlar. Dedem, Hicrî 1317'de vefat etti. Tabiî son zamanlarda birbirleri ile müşerref olamadılar. Ancak vasıtalarla, gelen gidenlerle haberleşmişlerdi. Selâm ve hürmetlerini, böylece birbirlerini gönderme imkânını bulabilmişlerdi. Biliyorsunuz, 1950'ye kadar zaten çok sıkıydı. Doğudan birisinin kalkıp onun yanına gelmesi çok zordu. Zaten bizimkileri bırakmıyorlardı. İstanbul'a gelseler dahi, ziyaretine gitmeye bırakmazlardı. Hatta amcam Şeyh Alâeddin Efendinin bir-iki kere görüşmek için teşebbüsü olmuştur. Ankara'ya kadar gelmiş, ondan sonra geri gönderilmiştir. Zaten onlar da 1950'den evvel tarassut altındaydılar. 1949'un Kasımında Şeyh Alâeddin Efendi de vefat etti. Pederim ise, 1975'de çok yaşlı bulunduğu halde vefat etti.

"Üstadı ziyaret et"

"1954'te bağımsız milletvekili olarak seçildikten sonra Ankara'ya gitmek üzere pederime veda ederken bana ilk tavsiyesi, 'Gittiğin zaman mutlaka benim yerime Bediüzzaman'ı ziyaret et ve benim yerime elini öp, hürmetlerimi bildir' demesi oldu. Ben de hemen Ankara'ya geldikten birkaç gün sonra, daha evvel kendisiyle tanıştığım Said Köker ve Gümüşhane Milletvekili Ekrem Ocaklı ile dostluk kurmuştum. Bir gün kendilerine, 'Ben Bediüzzaman Hazretlerini ziyarete gideceğim, sizler de teşrif eder misiniz?' dedim. 'Hay hay, memnuniyetle' dediler. İlk ziyaretimiz böyle oldu.

"Ekrem Ocaklı ve Said Köker'le birlikte Üstada gidiyoruz"

"Üçümüz beraber gittik. Kendisi Emirdağ'daydı. Emirdağ'da bakkal bir kardeş vardı. Aklımda kaldığına göre, ancak onlar vasıtasıyla kendilerini ziyaret edebileceğimizi söylemişlerdi.

"Taksiye bindik, şoförle de sabah gidip akşam döneceğiz, diye konuşmuştuk. Sabahleyin kalktık, Eskişehir yolu üzerinden, öğle namazından evvel, Emirdağ'a yetiştik. Bediüzzaman Hazretlerinin evi çarşının ortasındaydı. Bakkal kardeşler biraz daha yukarıdaydılar. Bakkalların kapısında durduk. Kim olduğumuzu söylemeden içeriye girdik. Nereden geldiğimizi söylemeden, ben konuşmaya başladım: 'Efendim, biz misafiriz. Bediüzzaman'la görüşmek imkânını bize sağlar mısınız?'

"Onlar da, 'On beş günden beri rahatsız olduklarından kimseyle görüşmüyorlar' dediler. Daha cevaplarını bitirmeden başında beyaz takkeyle bir genç talebe içeri girdi ve 'Bediüzzaman Hazretleri misafirlerini bekliyor' dedi. Tabiî bu hali görünce biz de şaşırdık, adamcağızlar da şaşırdı. Fakat adamlar daha önce Üstadın bu gibi harikulâde hasletlerini, meziyetlerini bildikleri için bizim kadar şaşırmadılar. Yani şaşkınlık dediğimiz, sevinç şaşkınlığı, muhabbet şaşkınlığı desem, daha doğru olur. Kapısının önüne vardığımız zaman onlar benden yaşlı oldukları için, 'Buyurun, siz önde gidin' dedim, fakat Ekrem Bey, 'Hayır bu devlet, dedeniz sayesinde oldu. Sen önde git! On beş günden beri misafir kabul etmediği halde, şimdi âniden bizi kabul ettiğine göre, dedenizden okuduğu için, onun yüzü suyu hürmetine bizi kabul etti. Sen önde git, size belki iltifatları olur, biz de sayenizde iltifatlarına mazhar oluruz' dedi.

"Üstad, 'Gıyas Gıyas' diye beni kucakladı"

"Ben önde olmak üzere içeriye girdik. Bir karyolanın üzerinde oturuyordu. Mekke ve Medine'de büyük zatların giydiği ve Libâde denilen bir beyaz elbisesi, başında bir amamesi (sarığı) vardı. İçeri girer girmez aniden kalktı, geldi ve beni kucakladı:

"Ben çoktan beri rahatsızdım. Sabahtan beri, bir ferahlık duymuştum, ama nereden bileyim ki, benim üstadımın torunu gelip, beni ziyaret edecek.' Ondan sonra 'Gıyas Gıyas!' diye beni kucakladı.

"Sonra Ekrem Bey ziyaret etti. '(İnne ekremeküm indallahi etkâküm) İnşaallah Ekrem, muttakilerdendir' dedi. Hakikaten rahmetli Ekrem Bey, muttaki bir zattı. İsmini de böylece belirtti. Sonra Said Bey ziyaret etti. (Fe minhüm şakiyyun ve said) âyet-i kerimesini okudu. 'İnşaallah Said'im de, Saidlerdendir...' dedi. Tabiî o anda bu şekilde bir hitaba mazhar olduğumuz için, kendimizden geçmiş bir şekilde oturduk.

"Peş peşe arabanını lâstiği patladı"

"Başladı sohbet etmeye, öğle namazının vakti geldi. Öğle namazını kıldık, ondan sonra tekrar sohbet ettik. İkindi namazına kadar. İkindi namazından sonra, 'Allah'a ısmarladık' diyerek ayrılamk istedik.

"Dediler: 'Gitmezseniz, eğer bu gece burada kalırsanız (otelin ismini şu anda hatırlayamıyorum) yolun üzerinde iyi bir otel var. Milletvekilleri de o otelde kalıyorlar. Orada kalabilirsiniz.' Müsaade isteyip ayrılırken, tekrar, 'Şayet gitmezseniz, o otelde kalabilirsiniz' deyiverdiler. Ama biz kalmak niyetinde değildik tabiî... Elini öptük, ayrıldık. Arabayla otelin önüne kadar geldik. Otel, yolun üzerindeydi. Biz Eskişehir'den Ankara'ya gidecektik. Orada arabanın lastiği patladı. Şoför, uğraşa uğraşa bir saatte zor yaptı. Güneş de batmak üzereydi. Tam arabaya bindik. Anahtarı çevirmeden ikinci lastik patladı. Ekrem Bey, 'Biz çok aptal insanlarız. Zat-ı Muhterem, şayet gitmezseniz bu otelde kalın, sabahleyin Gıyaseddin beni görsün, ziyaret etsin!' dedi. Bize kalacağımız otelin ismini bile söyledi, araba otelin önünden gitmiyor, biz zorla arabayı götürmek istiyoruz. Arabaya emir etmiş, gidemeyiz. Eğer yola yaya revan olacaksak gidelim. Ama ben gelmeyeceğim, imkânı yok!' dedi. Böylece o gece orada kaldık. Sabah namazından sonra bir talebe beni otelden alarak Üstadın huzuruna götürdü.

"İlâhiyat Dekanı Mehmed Karasan'la birlikte Üstada gidiyoruz"

"Bundan sonra ziyaretlerim devam etti. Hatta bir defasında Mehmed Karasan vardı. İlâhiyat Fakültesi dekanı idi. Sonradan Denizli milletvekili oldu, kendisiyle çok samimi olduk. O sıralarda Tanci Bey isimli Tunuslu bir profesör vardı. O izne ayrılınca yerine ben derslere girdiğim sıralarda, bir ara Karasan'ın odasında oturuyordum, birkaç profesör daha oradaydı. Mehmed Karasan, Bediüzzaman'dan yobaz-mobaz diye bahsetti. O zaman kendisine döndüm ve:

"Siz onun eserlerini okudunuz veya kendisini gördükten sonra mı bu kanaata vardınız? Yoksa başkasının telkini ile mi bu kanaata vardınız? Ama siz bir ilim adamı, müsbet ilim erbabı olarak (kendisi felsefe profesörü idi) tetkikler sonucu bu kanaata varmışsanız mesele yok. Felsefî nokta-i nazardan olabilir, tabii... ' dedim.

"Adam, benim Bediüzzaman'la münasebetimin olduğunu bilmiyordu. Fakat mebus olduğumu biliyordu.

"Siz,' dedi, 'tanır mısınız Bediüzzaman'ı?'

"Tabii mübalağasız, hâiz olduğu faziletlerini ve vasıflarını izah ettim. 'Bu vasıflara sahip bir din âlimimizdir' dedim.

"Öyle ise ziyaretine gittiğiniz zaman, beni de götürün' dedi.

"Hay hay' dedim.

"Mehmed Beyi götürdüğüm zamanı çok iyi hatırlıyorum. Çok dikkat etmiştim. Mehmed Beyle elini öpüp oturduk. Âdeta ben kendisne önceden söylemişim gibi Mehmed Bey felsefe profesörüdür, diye ilk olarak felsefeden başladı, deryalar gibi dalgalandı. Hıristiyan felsefesi ve Maddiyun felsefesinden bahsetti. Sonra felsefeden tasavvufa, İslâm tasavvufuna geçti. Tasavvuftan da tarikata geçti, üç bahsi (tasavvuf-tarikat-felsefe) birbirine bağladı. Biz yanından ayrıldığımız zaman Mehmed Beyin itirafı şu olmuştu:

"Allah senden razı olsun, bizi öyle bir âlimin yanına götürdün ki, bizim bildiklerimizi bizden çok daha iyi biliyor. Bizim bilmediğimiz çok şey var ki, o biliyor, fakat bizim bildiklerimizi sahih olarak, bizim branşımızdan daha iyi biliyor.'

"Mehmed Beyin bu sözlerine mukabil, Efendim, o zaman kabul ediyorsunuz ki, başkalarının yanlış telkini ile menfî kanaata sahip olmuşsunuz' dediğimde, 'Evet! Kabul ediyorum' dedi.

"Bediüzzaman'ı gören ve konuşan, materyalist bile olsa, menfi fikilerden kurtulurdu"

"Herhangi bir kimse, materyalist de olsa, Bediüzzaman Hazretlerini görmek teşebbüsünde bulunup, kendilerini görseydi, mutlaka o menfi fikirlerden kurtulurdu. Mükemmel, dört başı mamur bir insan olurdu. Uzaktan onun aleyhinde konuşanlar vardı, onlara bir diyeceğim yoktur. Böylesine büyük bir din âlimi, tabii çok çabuk ve vakitsiz bir zamanda gitti. Yani daha arzu ettiği nesil yetişmemişti. Bilirsiniz Merhum Abdülhamid'in hal'inden sonra, hatta büyük Mustafa Reşid Paşadan bu yana Avrupada dinsiz bir nesil yetişmişti. Halk Partisi ise bunları iş başına getirmek yani devletin idaresini bunların eline vermek suretiyle, bu işin tatbikatçısı olmuştu.

"1946'dan sonra İslâmî hayat biraz serbest olmuştur. Bir çocuk dinî terbiyeyi ailesinden alır, çevresinden alır, neşriyatından alır. Çocuklar bu üç yeri de kaybetmişlerdir. Binde bir dinî terbiyeyi ailesinden alanlar dahi, bu terbiyeyi sokağında, mektebinde ve neşriyatında kaybetmiştir. Böylesne bir milleti bu şekilde İslâmdan uzuklaştırırken, diğer taraftan cebir kullanarak da İslâmdan koparmaya çalışmışlardır. Bu din düşmanlığı döneminde maneviyatını, dinini kurtaranlar, bütün kuvvetini Bediüzzaman Hazretlerinin yazmış olduğu kitaplardan almışlardır. Çünkü o zaman ne maddî, ne de manevî hiçbir imkân yoktu. Fakat çok partili hayata geçtikten sonra, biraz müsamaha gösterildi ve o kitaplar da nisbeten serbest okunmaya başlandı. Diğer sahalarda da dinî tedrisat başladı ve hamd olsun bugün 50 yaşından aşağı, yüksek tahsil yapmış birçok dindar insanlar mevcuttur.

"Nur talebelerinin hizmetleri bitmeyecektir"

"Bediüzzaman'ın bu konuda çok müjdesi vardır. Bu bakımdan ne kadar kötü cereyanlar olursa olsun yine ümitvarız. Malûm, zaman zaman, bilhassa 1960'dan sonraki bu kötü cereyanları gördüğümüz zaman, bazen ümitsizliğe düşüyorduk. Fakat Bediüzzaman'ın bir sözü vardı, bana söylemişti, onu hatırladığım zaman tekrar bir ümidin içine giriyorum.

"Risale-i Nur talebelerinin hizmetleri bitmeyecektir. Mutlaka Türkiye'de din-i mübine hizmet edecek bir idâre iş başına gelecektir. Nur talebeleri bunda muvaffak olacaklardır!'

"Bunu hatırladığım zaman teselli buluyor, ümitvar oluyorum.

"Bediüzzaman Menderes'e, 'Din kahramanı' derdi"

"Bediüzzaman Hazretlerinin Adnan Menderes'e müteaddit defa, 'Din kahramanı' diye buyurduklarına şahid olmuşumdur.

"Adnan Menderes bir din kahramanıdır. Dine büyük hizmetleri olmuştur ve olacaktır. Fakat Adnan Bey arzu ettiği hizmetinin semeresini göremeyecektir. Benim de dine hizmetim olmuştur, ketm etmeyeyim... Ama ben de hizmetimin semeresini, Adnan Bey gibi göremeyeceğim. Her ikimizin de hizmetlerimizin semeresi, ileride görülecektir' demişlerdi.

"Bunu hatırladığım zaman bir inşirah, bir ferahlık duyuyorum. Bir kere Risale-i Nur talebeleri, yani Bediüzzaman'dan ilham almış olanların hizmetleri başkalarınkinden farklıdır.

"Nur talebelerinde riya yok"

"Şöyle ki: Bir defa maddî bir menfaat yok, ihlas var. Hizmetlerinde benlik yok... Hani bir hizmet yaptıkları zaman, 'Bu hizmeti, ben yaptım' diye ucbe düşmüyorlar. Bediüzzaman'ın talebelerinde riya yok, Riya, ucb ve maddî menfaat hırsı olmadığı için, üstelik ihlâs da olduğundan, hizmetleri tesirli ve faydalı oluyor. Bu hizmet, o günden bu güne kadar olduğu gibi, inşaallah bu günden sonra da devam ve inkişaf edecektir. Hangi tarafta ve hangi sahada hizmet etmişlerse o sahada ve o tarafta muvaffak olmuşlardır, Nur talebeleri vurucu, kırıcı bir zümre değildirler ve bu gibi hallerden tamağlûf etmek hevesi içinde de değildirler ve bu gibi hallerden tamamen uzaktırlar. Bütün bunlara rağmen, yalnız manevî bir kuvvetle, ihlâs kuvveti ile bütün rakiplerini de mağlûp ediyorlar.

"Üstad Ankara'ya gelince İnönü ortalığı ayağa kaldırmıştı"

"Üstad Ankara'ya geldiğinde Beyrut Palas Otelinde, 22 numaralı odada kalıyordu.

"İsmet Paşa, Bediüzzaman'ın Ankara'ya geldiğini duymuştu. Ama nasıl gelmişti, amamesiyle, sarığıyla... O zamanlar dindar nesil pek yoktu. Yeni bir nesil oluşmaya başlamıştı. Bediüzzaman'ın Ankara'ya gelmesinden Cumhuriyet, Milliyet gazetelerinde oldukça telaşlı bir şekilde bahsedilmişti. Bediüzzaman, Beyrut Palas Otelinde bulunduğu bir sırada İsmet Paşa Meclis'te bir konuşma yaptı: 'Siz Şeriatı hortlatıyorsunuz, irticayı hortlatıyorsunuz. Bediüzzaman'ı gezdiriyorsunuz...' Sonra Adnan Menderes bu iddialara şöyle cevap vermişti:

"Menderes'in Üstadı müdafaası"

"Allah aşkına, Paşa niçin bu kadar dinden, dindarlardan rahatsız oluyor, öleceğini bilmiyor mu? Şimdiye kadar kendisine ne zararları dokunmuş? Bütün hayatını dine vakfetmiş bir pir-i fâniden ne istiyor? Niçin eziyetinden hoşlanıyor, niçin meşakkat çekmesinden hoşlanıyor, niye bu kadar dine ve dindarlara karşıdır, anlayamıyorum?'

"Bundan sonra Paşa ikinci defa kürsüye çıktı ve:

"Efendim siz, Atatürkçülerle istihza ediyorsunuz. Öyle zaman gelecek ki, sizi ben dahi kurtaramayacağım' dedi. Bunun üzerine DP grubu galeyana gelmişti.

"Menderes, Üstada tazimatlarını arzetmemi istedi"

"Ben Üstadın ziyaretine gittiğim zamanlar, Kim ve Akis dergileri vardı. Benim resmimi kapak kısmına koymuşlardı...

"Üstad o zaman Dr. Tahsin Tola'nın evine gitmiş, otelden ayrılmışlardı. Tabiî cereyan eden hâdiseler üzerine biz de çok müteessir olduk. Üstadı ziyarete gitmek üzere bulunuyordum ki, Adnan Beyin beni çağırdığını söylediler, yanına gittim.

"Menderes:

"Tâzimatlarımı kendilerine arz et. Bu adamların çıkardığı hâdiseleri biliyorsunuz. Bu hengâmeler bitsin. Ben bizzat seyahatlarına devam etmesi için, kendilerine haber gönderirim' dedi.

"O din kahramanı için, bu sefer gideceğim"

"Üstadı ziyarete gittiğimde, yataklarında uzanmış, hâdiseleri duymuş ve müteessir olmuşlardı.

"Kapıyı açar açmaz kalktı, yine, 'Gıyas! Gıyas!' diye hitap etti ve beni kucakladı.

"Dedim: 'Kurban! Adnan Beyin selâmları var, ellerinden öper ve ricaen: O bizden daha iyi biliyor. Bu Halk Partililer, bir hayli hâdise çıkardılar, Üstad Hazretlerini de rahatsız ettiler. Teşrif etsinler, istirahat etsinler, hava sükûnet bulsun, ben kendilerine haber veririm, derler.'

"Baktım, Üstadın gözleri pırıl pırıl nur saçıyordu, ayağa kalktı: 'Bak Gıyaseddin! Sana söylüyorum. Türkiye'yi başlarına yıkarım, yalnız o din kahramanı için bu sefer gideceğim' dedi. Tabii ben, onun o heybetinden hiç konuşmadım artık. Menderes'in ricalarını kabul etmişti. Saat bir olmuştu, Başbakanlığa gittim. Adnan Bey beni bekliyordu. Üstadın ne dediğini sorunca, ben, 'Beni kızdırmasınlar, yoksa Türkiye'yi başlarına yıkarım; yalnız o din kahramanı için bu sefer döneceğim' dediğini kendisine söyledim, Adnan Bey memnun oldu.

"Üstad, doğru Isparta'ya gitti. O zaman da, zaten 'Doğuya ölmek için gidiyorum' demişti. Birkaç gün sonra malûm seferini yaptı, Urfa'da vefat etti.

"Üstad Urfa'da vefat etmişti"

"Şimdi vefatını anlatayım:

"Üstad Urfa'da vefat etti. Vali hemen kaldırılmasını istiyordu. Talebeleri bana telefon ettiler. 'Etraftan gelen kardeşlerimiz var, onun için cenaze biraz bekletilsin' diye.

"Ben, valiye telefon ettim ve 'Efendim, vefat eden zat benim büyüğümdür, beni bekleyin, ben gelmeden kaldırmayın' dedim. Fakat Vali, iki-üç saat sonra bana telefon etti: 'Efendim, siz kaldırmayın diyorsunuz, Bakan Efendi (Namık Gedik) ise, hemen kaldırılsın diyor, ben arada kaldım ne yapayım?' dedi.

"Namık Gedik'le kavga ediyoruz"

"Namık Gedik, imanlı bir zattı, fakat korkuyordu. Meselâ öyle enteresan ki, halk tarafından dindar bir parti olarak bilinen DP'nin içinde, ancak 10-15 mebus namaz kılıyordu. Yani bir muvazene unsuru yoktu. Kalktım gittim, Namık Gedik'in odasına. 'Namık,' dedim, 'Dayım vefat etmiş, ben gidip cenazesinde bulunacağım, yani bir milletvekil gidip, büyük dayısının cenazesinde bulunmayacak mı?' dedim. 'Efendim' dedi, 'çok kalabalık olacak. Hâdiseler olacak. Görmüyor musun, Halk Partisi mensuplarının yaptıklarını?' İşte o zaman aramız açılmıştı, sandalyeyi falan kaldırdım. Milliyet, Cumhuriyet çok yaygara etmişlerdi. Hatta Bediüzzaman'ın halifesi demişlerdi. Keşke hizmetkârı olabilseydim.

"Sonra ben uçakla gittim, cenazesine yetiştim. Allah bizi o büyük insanların şefaatinden mahrum etmesin.

"Efendim, Tevfik İleri, Müslüman, mütedeyyin bir zattı... Namık Gedik, mutekid, ama ihmalkâr...

"Tevfik İleri, Namık Gedik'i Üstada götürmek istemişti"

"Tevfik İleri, 'Gel seni bir zatın ziyaretine götüreyim' diyor Namık Gedik'e. Tevfik İleri'nin gayesi; Gedik'in, Üstadı görmesi. Çünkü onu görüpte kalbine İslâmî bir his gelmemesi mümkün değil. Yani ben tahmin ediyorum ki, kilisedeki bir papaz gelip onu görse idi, belki Müslüman olurdu.

"Bunların namazında, sahabi namazı konusu var"

"Bir sefer, Bekir Berk Muş'a geldiğinde bizim evde namaz kılıyorlar. 'Bunlar kim?' diye sordu benim peder. 'Bediüzzaman'ın talebeleridir' dedim. O zaman dikkatle bakıp şöyle demişti: 'Bunların namazında sahabi namazı kokusu var.' Ve hadis okumuştu. (Meâlen: Ümmetimden bir fırka var ki, onlar kıyâmete kadar hak üzerine gideceklerdir.) 'O taife bunlardır işte. Nur talebeleri...' demişti.

"Siz Meclis'te bulundukça kimse çıkıp mukaddesat aleyhinde konuşamaz"

"1957 seçimlerinde benimle imtizaç etmeyen birtakım DP'liler vardı. İslâmiyetten uzak idiler. Beni ön seçimlere sokmak istiyorlardı. O zaman ben Adnan Beye gittim. 'Ben ön seçime filan girmem. Bağımsız seçileyim, tekrar DP'ye gireyim' dedim. Adnan Bey kabul etmedi.

"Listeyi size verelim, siz tanzim edin' demişti. Benimle genel merkez arasında anlaşmazlık olduğundan, milletvekilliğinden fergat etmeyi düşündüm ve istişare için Üstada gittim. Ona anlattım meseleyi.

"Bizim memlekette bizden zengin ve tahsilliler çok. Halkın bizi seçmesindeki gaye, bizden mânevî hizmetler beklediği içindir' dedim. DP'nin en kuvvetli devresinde, ben bağımsız olarak 8 bin oy farkı ile seçilmiştim.

"Üstad şöyle cevap vermişti:

"Ben Müküs Beylerin yanında okurken, onların Ermenilerden hizmetkârları vardı. Talebeler, Ermenilerden bahsettikleri zaman etrafına bakarlar öylece konuşurlardı. Binaenaleyh siz de, Meclis'te bulunmakla, kimse çıkıp mukaddesat aleyhinde konuşamaz. Sadece bunun için de olsa giriniz!' demişti. Ve ben de böylece kabul ettim.

"Üstad Hazretlerinin dua şeceresi vardı. Ben kalbimden geçiriyordum. 'Keşke onun o hususî duasına mazhar olsam' diye. Bir gün giderken bana 'Gıyas, sizin ailenizden Fethullah Efendi Hazretlerine ve Alâeddin Efendiye dua ediyorum, üçüncü olarak da seni duama alıyorum' demişti.

"Ben birçok zahmetler, sıkıntılar çektim. Yassıada'da zor günler geçirdim. Fakat inanıyorum ki, Üstadın duası bizim bu zahmetleri atlatmamıza sebep oldu."


Son Şahitler 3

Son Şahitler 3.Cild s. 281

MUSTAFA KIRIKÇI

12 Nisan 1926 tarihinde Konya-Bozkır ilçesinin Sopran (Badurdu) köyünde dünyaya geldi. 12 Ekim 1959'da öğretmenlikten istifa etti. Şubat 1968'de tekrar vazifeye döndü. 1971 tarihinde İstanbul Üniversitesi Edebiyat Fakültesine girdi ve 20 Mart 1979'da İstanbul İmam Hatip Lisesi Edebiyat Öğretmeni iken emekli oldu. 1960'dan sonra Nur, Bediülbeyan, Bediüzzaman gibi gazeteler yayınladı.

"Risale-i Nur'dan önce"

"İlkokulu, nahiyemiz olan Ahırlı'nın bölge yatılısında bitirdikten sonra, 1940 yılının Temmuz ortasında Eskişehir-Çifteler Köy Enstitüsünde tahsile başladım. Buarada beş sene, yazlı kışlı, iş ağırlıklı çalışmalardan sonra kendi köyüme öğretmen tayin edildim. Enstitüde sistem, 'köy kalkınması ve köyün canlandırılması' üzerine bina edildiğinden, bizler de o gençlik yıllarımızda bütün kuvvetimizle, aynı davâ uğruna olağanüstü gayretlerde bulunuyorduk.

"Herşeyde olduğu gibi, mezkûr sistemin de elbette menfaatli ve mazarratlı yönleri vardı. Bir defa en büyük eksiğimiz, maneviyat ve bilgi yönünden, hemen hemen tamamiyle boş ve noksan bırakılmış olmamızdı.

"Güya bizler, ağır ziraat işleriyle birlikte, inşaat, marangozluk, demircilik gibi san'at çalışmalarında maharetler kazanıp, bu sanatları ve maharetlerimizi de aynı çalışma temposu içerisinde köylüye ve köy çocuklarına aktarmış olacaktık. Bizlere verilen arazileri de, atımız ve arabamızla yine kendimiz ekip biçecek ve mahsül alacaktık.

"Tabii bu tutmadı ve olmadı. Çünkü iş, bir vasıta ve alet olması lâzım gelirken vasıta olmaktan çıkarılıp; gaye ve maksat haline getirildiği için çok mahzurları görüldü ve o sistemden, kısa bir zaman sonra vazgeçildi.

"Ben köyümde iken, ta talebeliğimden gelen bir okuma merakı ile, o zamanın neşriyatından gazete ve mecmuaların hemen hepsini gözden geçiriyordum. Fakat bunlar, şimdiki zamana göre pek mahdut ve dar bir daireye münhasır idi. Hele o zamanlarda, şimdiki kitap neşriyatının belki binde biri de meydanda yoktu. Bilhassa dini sahada hiçbir bilgiye ve malûmata sahip değildim. Her ne oldu ise, 1950'den sonar her çeşit eser, bilhassa gazete ve mecmualar olmak üzere, ortalığa çoşkun bir sel gibi yayılmaya başladı. O sıralarda benim fikriyatıma yeni bir ufuk açan milliyetçi gazeteler ve dergiler olmuştur. Onlardan bilhassa haftalık Orkun mecmuasının üzerimdeki tesirlerini hiç unutamam.

"Risale-i Nur ile temas"

"Bediüzzaman Said Nursi ismini ve Risale-i Nur'u zannediyorum, ilk defa yine kendi köyümde iken Serdengeçti mecmuasından öğrendim, bu mecmuayı da devamlı takip ediyordum. Derginin Ağustos 1952 tarih ve 17 sayılı resimli kapağında, 'Said Nursi 20. Asır Karanlığını Delerken' başlığı ile beraber bir de şöyle bir dörtlük vardı.

"Çık neredesin, zuhur et, biz seni bekliyoruz.

"Yıllardır yollarında yorgun, emekliyoruz.

"Musa ol! Hakka yüksel, tecelli et de Tur'a;

"Zulmet yıkılsın gitsin, cihan garkolsun Nura.

"O sıralarda, Eşref Edib'in yazdığı Tarihçe kitabı da elime geçmişti. Osman Yüksel'in, Ankara'da kaldığı yere kadar giderek, Üstad hakkında kendisinden hem bilgi edindim, hem de Risalelerden üç tane teksir edilmiş küçük kitap aldım. Bunlar İman Hakkikatları, Nur Aleminin Bir Anahtarı gibi risalelerdi. Bu risaleleri kendisine üniversiteli talebelerin getirdiğini ve isteyenlere vermesini söylediklerini de anlatarak kitapları, sakladığı yerden, yani kütüphanesinin arka yerlerinden çıkarıp bana vermişti. Ben ondan,Üstadın bütün eserlerini soruyor ve istiyordum. Yine aynı günlerde, Ankara'dan Eskişehir üzeri İstanbul'a gideceğimi anlatmam üzerine, bana, Eskişehir'de saatçı iki kardeşin adresini verdi ve onlardan külliyatı elde edebileceğimi söyledi. Bunlar, saatçı iki kardeş, merhum Şükrü ve Muhittin Yürüten isimli çok kıymetli iki Nur talebesiydi ve ikisi bir dükkânda beraber çalışıyorlardı.

"Eskişehir'de kendilerini buldum. Nurların tamamını almak için geldiğimi anlatınca beni çok hoş karşıladılar. Ben de doğrusu böyle berrak simalı ve Nur karakterli kimselerin yanında çok duygulandım. Şükrü ve Muhittin kardeşlerden eski ve yeni yazılı olmak üzere ne bulabildimse, hepsi teksir birçok kitap aldım. Bunlardan İnebolu teksiri, iki ciltlik Asâ-yı Musa hâlâ elimdedir. Eskişehir'de bana, Süleymaniye-Kirazlı Mescit Sokağındaki 46 nolu adresi de bildirdiler. İstanbul'a gelince 46'daki Ahmed Aytimur'dan da birçok kitap alıp bavulumu doldurdum. Risaleleri incelemeye başlamıştım. Bilhassa yaz tatilinin uzun günlerinde hiç usanmadan zevkle okuyordum.

"Askerlik hizmetinden sonra Akşehir'in Atsız köyü öğretmenliğine tayinim yapıldı. Zaten yedek subaylık hizmet süresinin yedi sekiz ayını da orada geçirmiştim. Merhum Bekir Berk de daha önce Akşehir'de avukatlık yapıyordu. Merhumun kendisi ile tanışmamız, Türk Milliyetçiler Derneğinin 1952 yılında Ankara'daki büyük kurultayında olmuştu. Akşehir'de, kader bizi yeniden birleştirmişti. Mesai vakitlerinin dışında hemen her gün bir araya gelir, uzun sohbetler ederdik, yiyip içmemiz dahi çok vakit beraber olurdu.

"İşte orada iken, yani Atsız köyünde öğretmen iken, bir Cuma sabahı ki, hiç unutmam, 1955 Aralık 31. gündür, evde bir boy abdesti alıp Akşehir'den Eskişehir tarafına giden bir otobüse atladım ve Emirdağ'a geldim. Bediüzzaman'ı ziyaret edecektim. Akşehir'den hediye olarak bir de lokum kutusu elimde idi. Çarşıda etrafıma bakınıyor ve kimseyi tanımıyordum. Büyük Camiin yakınında, genişce bir manifatura mağazası ve içinde de başında beresi olan bir şahıs gözüme ilişti. Meğer bu, merhum İbrahim Kantar imiş. Selâm verip dükkâna girdim ve kendisine niçin gelmediğimi anlattım. Kantar bana, 'İşte evi' diye dükkânın karşı tarafında eski, basit bir evi gösterdi. Ve Üstadın çok hasta olduğunu, ziyaretçi kabul etmediğini de ilâve etti. 'Ama yine de bir haber edelim, hizmetçisi Konyalı Zübeyir şimdi buralardan geçer, ona söyleriz' dedi. Biraz oturduktan sonra merhum Zübeyir Ağabey geldi. Dükkânda o da bana, Üstadın hasta olduğunu anlatarak, gidip kendisi ile görüşeceğini ve orada benim biraz beklememi söyleyip ayrıldı.

"Beni heyecan sarmıştı, az sonra Zübeyir Ağabey döndü. Üstadın bana selâm gönderdiğini, 'Benim için, on tane hocadan daha ehemmiyetlidir,' dediğini ifade ile, şimdi halinin müsait olmadığı için görüşemeyeceğini, 'ama ileride inşaallah görüşeceğiz' sizlerini bana nakletti. Ben de; Üstadı görmeden gitmek istemediğimi kendisine ısrarla ve tekrarla ifade ediyordum. Sonra şöyle bir yol buldu, dedi ki:

"Kardeşim, bugün Cuma, Üstad, her zaman çıkmaz, ama İnşaallah bu Cuma camiye çıkar, sen de orada görmüş olursun.' Ben erkenden abdest alıp, Çarşı Camiinin üst mahfelinde Üstadın geleceği yerin yanına oturdum ve beklemeye başladım. Camide vaaz veriliyordu, cemaat dolmuştu, tam ezan okunacağı esnada, oturan cemaat birden ayağa kalktı; dönüp baktım, Koca Sultan, o bilinen cübbesi ve sarığı ile ve bütün haşmetiyle camiin üst mahfeline gelmiş ve cemaat da ona hürmeten ayağa kalkmıştı. Yanında Zübeyir Ağabey vardı, o anda gözüm, sanki Yavuz Sultan Selim Hanın canlı misalini görüyor gibiydi. Gelip tam yanıma oturdu. Namazlar kılındı, sonra dışarı çıkan halk, onun geçeceği caddenin iki yanına diziliyordu. Ben de aralarına katıldım. Üstad, sağ eli göğsünde halkı selâmlayarak ağır ağır yürüyüp gitti. Ben de kendisini işte o zaman rahatça seyretme imkânını bulmuş oldum. Böylece, Emirdağ'da daha fazla kalmadan, aynı gün yine otobüsle Akşehir'deki evime döndüm.

"Üstadı ziyaretlerim"

"1956 senesinden itibaren Üstadı bazen Isparta'da, bazen Emirdağ'da olmak üzere toplam on üç defa ziyaret ettim. Gittiğim her yolculuğu, sekiz oldu, on oldu diye sayardım. Öğretmenliğimi de Akşehir'den, Konya'nın Lâlebahçe ve sonra da Evdereşe okullarına naklettirmiştim. Buralarda iken, bilhassa son iki sene kaldığım Evdereşe'de, Risale-i Nur'a tam dalmış ve Nur Talebeleriyle de irtibata geçmiştim. Her üç dört ayda bir Üstada gidiyor manevi feyizler alıyordum. İlk Isparta seyahatimed Üstadı evinin dış kapısında dışarı çıkma üzere iken görüp elini öptüm. Orada ayak üzeri iken bana, Risale-i Nur'un Berlin üniversitesinde okunduğunu anlatarak, başımı sıvazladı ve yanındakiler de, beni Hüsrev'e götürmelerini söyledi. Gittik, Hüsrev Ağabey, evinde bana âdeta pırıl pırıl parıldayan bir evliya suretinde göründü. Tahmin ediyorum, iki saat kadar nasihatlarını ve sohbetlerini dinledim ve çok duygulandım.

"Daha sonraki ziyaretlerimde Üstadı, hep kendi odasında ve karyolası üzerindeki mütevazi yatakta oturmuş görüyordum. Bizlerle konuşurken, baş ucunda bir iki yastık, ayak ve bacak kısımlarını örten temiz bir yorganı göze çarpardı. Kendisini ekser ziyaretlerimde daima neşeli ve tebessüm eder vaziyette gördüm. Hiç asık çehreli ve çatık kaşlı görmedim, sanki hoş ve güzel bir kuş gibi idi. Çokça elini öpmek için yaklaştığımda, hemen şefkatle kucaklar ya alnımdan veya boynumdan öperdi. Şimdi ben burada o mübareğin, müteaddit ziyaretlerimde söylediklerinden ancak aklımda kalabilenlerden bir kısmına işaret etmeye çalışacağım.

"Üstaddan dinlediklerim"

"Kardeşi Abdülmecid Efendi Konya'da oturduğu için, bizi görünce hemen onu sorar ve onun iyilik haberlerini beklerdi. Ben de zaten Abdülmecid Efendi ile tam temasta olduğum için, Üstada gideceğimi önceden Hoca Efendiye söyler, selâmını götürdüm. Birkaç defa Üstaddan; Abdülmecid'i on beş sene okuttuğunu, şimdi onun gibi bir âlim ne Türkiye'de ne de Mısır'da yoktur, dediğini işittim.

"İlk ziyaretlerimde; bu acizi ne talebeleri içine aldığını ve dualarına dahil ettiğini tebşir ile, 'Ben talebelerimin yalnız kendilerini değil, onların ana babalarını ve diğer yakınlarını da dualarıma alıyorum' buyurmuştu.

"Birkaç defa, Said Gecegezen'le beraber gittik. Üstad bizi omuz omuza beraber görünce çok sevinirdi. Bir defasında, Müfessir Mehmet Vehbi'nin, Risale-i Nur'u çok takdir ettiğini söyleyerek, ahfadından olanlar selâm gönderdi. Başka bir vakitte Emirdağ'da, 'Mevleviler, ehl-i dalâlete mütemadiyen tokat vuruyorlar. Konya'da bulunan Mevlevilere selâmımı söyle' demişti. Ayrıca, 'Feyzi'ye selâm ediyorum' diye Feyzi Halıcı'ya da selâm göndermişti. Aynı yıllarda, Mehmed Kayalar'ın hizmetleri çok şaşaalıydı, Üstad da onu çok seviyordu ki, belki üç dört ziyaretlerimde ondan, 'Kahraman Kayalar' diye sitayişle bahsettiğine şahit oldum. Hattâ yanındakilere, 'Getirin Kayaların yazdığı mektubu, okuyun kardeşime' buyurup, 'Kayalar da Konyalı' demişti.

"Ben, Üstada yapılan bed muamelelerden dolayı Menderes'e hiddetlenip, çokça da tenkidde bulunuyordum. Birgün Emirdağ'daki odasında Üstad, bana, 'Kardeşim, Menderes bize taraftardır; benimle görüşmek için bana iki mebus gönderdi, fakat ben kabul etmedim' dedi.

"Öğretmen A. Hamdi Savlı Ispartalı olduğu için, yaz tatili günlerinde Üstadın derslerine devam ediyordu. Ben de ona imrendiğim için bir Isparta ziyaretimde, yaz tatilinden istifade ile bir müddet yanlarında kalmak istemediğimi söyledim. Üstad, 'Hayır olmaz' dedi. 'Eğer sen Konya'da olmasa idin, Hamdi'yi oraya gönderirdim' diyerek kabul etmedi.

"Gazetelrde Üstada ve Nur talebelerine iftira ve sataşma yazıları çokça neşredilirdi. Benim de bunlara karşı, o zamanın Hür Adam gazetesinde birkaç tane makale şeklinde yazılarım yayınlanmıştı. Herhalde Üstad bunlardan haberdar olmalı ki, birgün Emirdağ'da, yazılarımın devam edip etmediğini sordu. 'Yazmıyorum' deyine, 'Hayır, yaz, yaz' buyurmuşlardı.

"Konya'dan bir bayram günü, merhum Dr. Sadullah Nutku, Said Gecegezen, Osman Yıldız ile beraber beş kişilik bir grup halinde, bir taksi ile Emirdağ'a gidip Üstadın odasında kabul edildik. Üstad, yine karyolasında bizlere hitaben, 'Ben bayramlarda kimse ile görüşmüyordum, Isparta'dan da bu sebeple buraya gelmiştim, ama şimdi sizleri, Seydişehir ve havalisi namına kabul ediyorum' demişti. O sıra yine bizlere, yüzüne fazal bakmamamızı ihtarla, nazardan kendisinin rahatsız olduğunu ilâve etmişti.

"Hizmetin içindeyim"

"Üstada ve Nurlara ünsiyetim arttıkça, kendimi hizmetin içinde hissediyordum. Bütün meşgalemi ve faaliyetimi Nur Risalelerini okumaya ve yaymaya sarfetmekte idim. Ankara'da büyük mecmuaların matbalarda basım işine de başlanmıştı. Sık sık Ankara'ya gidiyor, orada çalışan faal Nur talebeleri ile tanışıp bazen günlerce yanlarında kalarak hizmete yardımcı oluyordum. Hattâ, Mektubat'ın ilk baskısı yapılırken noktalama işinde bir nebze, merhum Atıf Ural'la beraber çalışmıştım. Zübeyir, Sungur, Ceylan ve Abdullah Yeğin'in hallerini çok beğenir, kendimin de onlar gibi her işi bırakarak, bütün varlığımla Risale-i Nur'la çalışmayı arzuluyordum. Nurun daktilo yazıcısı hava binbaşı Merhum Hayri Beyi, bütün malzemesi ile birlikte birgün gizlice Evdereşe'ye götürdüm, oturduğum lojmanın bir odasını da kendisine tahsis ettim. Orada birkaç ay çalışarak, büyük Tarihçe-i Hayat'ın eski yazılı parçlarını daktilo ile yeni yazıya çevirdi. Ben de noktalama işlerini yaptım, sonra hazırlanan kısımları parçalar halinde Ankara'ya ulaştırdık.

"Ben çoktan beri bir Mustafa bekliyordum"

"Zannediyorum, 1958 senesi idi. Üstadı ziyaret için Isparta'ya gitmiştim. Üstad, o sırada hizmetçilerin hepsi Ankara'da hapis oldukları için, evinde yalnız kalmıştı. Gerçi evin sofası ile öteki odalarında Mustafa Gül Ağabeyle, Küçük Ali Ağabey de gözüme ilişmişlerdi. Fakat onlar , ziyaretim esnasında Üstadın odasında bulunmadıkları için ben, Üstadla baş başa kalmıştım. Bana, yanındaki yardımcı ve hizmetçilerini hapse koymaktaki maksadın, 'kendisini yalnız bırakarak müşkül bir vaziyete sokmak' olduğunu anlattı. Ayrılmak için ben ayağa kalkıncı, Üstad da kalktı, bu hiç görmediğim bir haldi, benimle beraber odasının kapısına kadar beraber geldi, orada bana şöyle dediğini hiç unutamam: 'Ben çoktan beri bir Mustafa bekliyordum, meğer o Mustağa senmişsin.'

"Risale-i Nura mani olan Valiye Üstadın selâmı"

"1959 yılında, Diyarbakır başta olmak üzere, Nurların camilerde okunmasına başlanmıştı. Bizler de Konya'da aynı hareketin içine girdik. Fakat, Vali Cemil Keleşoğlu, bizlere, camilerde böyle aşikâre okutturmamak için, polis kanalından olanca gücü ile her türlü baskı ve tazyikatı icra etmekteydi. Çok tahkir ve hakaretlere maruz kalırdık. Hattâ bir kısım arkadaşlarımız da, bu sebeplerle karakollarda defalarca dövülüp tartaklanmıştır. Buna rağmen hiçbirimizde ne korku, ne de bir yılgınlık eseri görülmemiştir. Dr. Sadullah Nutku, bu hengâmede Üstadın ziyaretine gitmişti. Üstad, Nutku'ya, 'Madem ki Konya gibi dindar bir şehrin valisidir, o valiye selâm veriyorum' diye, Keleşoğlu'na selâm göndermişti. Sadullah Bey, 'Ben, böyle bir adama bu selâmı nasıl söyleyebilirim' endişesi ile biraz tereddütten sonra, bizlerin de ısrarı ile, Valinin makam odasına girdi ve selâmı tebliğ etti. Vali Bey, hiçbir şey demeden sadece Sadullah Nutku'nun yüzüne bakmakla yetinmiş. Bunu Sadullah Bey, yanından çıktıktan sonra bize anlattı.

"Öğretmenlikten istifa, hizmette istihdam"

"Ben de, öğretmenlikten ayrılarak, kendimi tamamiyele Nur hizmetine vermek düşüncesine kapılmıştım. Arkadaşlarımın bir kısmı buna taraftar değillerdi. Birgün, valilikten bana resmi bir yazı geldi, yazıda bir husus için makama gelmem isteniyordu. Belirtilen günde Vali Beyin makam odasına girdim. Merhum Cemil Bey, biraz asabi ve hiddetli idi. Bana, hangi hakla camilerde risale okuduğumu ve maksadımın ne olduğunu sordu. Kendimiz için okuduğumuzu ve arzu edenlerin de istifadesinden başka bir maksadımız olmadığını ifade edince, Vali Bey daha da öfkelendi; 'Ey arkadaş, bütün kuvvetimle peşindeyim... Anladın mı?' dedi ve çıkmamı söyledi.

"Bir müddet sonra da bana, Abdurreşit (Evdereşe) okulundaki vazifemden, Yunak kazasına bağlı Honamlı Köyü Okulu öğretmenliğine naklen tayin edildiğime dair kararname tebliği edildi. Buna, 'İstifam için iyi bir sebeptir' diye sevindim. Fakat, yine arkadaşlarımdan bir kısmı, 'Üstada danışmadan istifa etme' diyorlardı. Ben kesin kararlı olduğum halde, arkadaşlarımı kırmamak için Said Gecegezen'le Isparta'ya gittik. Az önce Üstadın Emirdağ'a hareket ettiğini söylediler; hemen arkasından bir kamyonla biz de yola koyulduk ve Emirdağ'a ulaştık. Üstadın evinde Zübeyir Ağabey'le karşılaştık, yanında başka kimse yoktu. Vaziyeti kendisine anlattık. O da bizlere gülerek, Üstadın biraz önce Eskişehir'e gittiğini, ayrılırken de kendisine, 'Benim misafirlerim gelecek, benim yerime onlarla konuşasın diye seni bırakıyorum' dediğini anlattı. Bize yemek hazırladı, uzun uzadıya konuşup, ta akşam vakitlerine kadar hoş sohbetler ettik. Hem anladık ki, Üstad, kimsenin dünyevi işlerine karışmak istemiyordu.

"Üstada rüyalarımı tabir ettiriyordum"

"12 Ekim 1959 tarihli istifa dilekçemi valilik makamına verdim. Dilekçenin bir suretini de, o zaman İmam Hatip talebesi olan Ahmet Gümüş'le Üstada gönderdim. Üstad, dilekçeyi yanındakiler okutur ve 'Aferin zaten Konya'ya öyle bir kahraman lâzımdı' diye iltifatta bulunur. Böyle olduğunu, yanındaki hizmetkârları, o vakit, 'İstifanamenizi Üstadımıza okuduk, Üstadımız da böyle dedi' diye bana bir mektupla bildirmişlerdi. Evdereşe'deki çalışmalarımız çok feyizli geçmişti. Orada iken gördüğüm rüyaları dahi Üstada yazar, tabirlerini isterdim. Üstad da kısa cevapları ile hayra yorardı. Bunlardan, o vakitlerde dokuz yaşında bulunan masum küçük kızım Ayşe'nin bir Ramazan sabahı gördüğü rüya ise çok manidardı. Onu da Üstada yazmıştım. Ayşe'nin rüyasında, Üstadla Peygamber Efendimiz beraber olarak bizim eve gelmişler, Ayşe'nin vasıtasıyla büyük ve küçük olmak üzere, iki nevi yazılı kâğıtları dağıtmamız için bizlere göndermişlerdi. Üstad, bu rüyaya karşı, 'İnşaallah o Ayşe dahi, aynen Said'in haremi gibi imana hizmet edecek' buyurmuştu. İşte o Ayşe şimdi, el'an yirmi seneden beri, Kur'an Kursu hocası olarak hizmette olup talebe yetiştirmektedir. Hem, rüyanın bir diğer kısmının da tabiri, aynen çıkmış, Üstad, birkaç ay sonra evimize teşrif buyurmuşlardı.

"Abdülmecid Efendi ile görüşmelerim"

"İstifadan sonra, öğretmen lojmanını boşaltmış, Said Gecegezen'in maddi yardım ve desteğiyle şehir merkezinde güzel bir evi kira ile tutup taşınmıştım. Bütün çalışmalaramız, kardeşler arasında güzel bir âhenk ve tenasüt içerisinde devam ediyordu. Üstad dahi yanına gelenlere çokça Konya'dan sitayişle bahsedermiş. Yeni evime Abdülmecid Efeninin bir defa teşrif ettiklerin hatırlıyorum. Fakat ben kendilerini evlerinde fazlaca ziyaret ederdim. Konya'dan Isparta'ya, Üstada gittiğini de çok sonra öğrnedim. Bir sohbetlerinde, Üstadın kendisine, 'Abdülmecid, merak etme, ömrün uzundur. Ben kaç sene yaşarsam sen de tam benim kadar yaşayacaksın' dediğini neşe ile anlatır, Hazret, 'daha ömrüm çok' diye ilâve ederdi. Hakikaten mukadderat da öyle teclli etti. Üstad 1293 doğumlu olarak 1960 yılında vefat etti. Abdülmecid Efendi de yine Rume 1300 doğumlu ve 7 yaş farkı ile, milâdi 1967 senesinde Üstaddan tam yedi sene sonra vefat etti.

"Bir defa kendisine, ilk İstanbul seyahatinde Üstadın yanında olup olmadığını sordum. 'Evet, yanında beraber idim' dedi. Van'dan karayolu ile Trabzon'a, oradan da denizyolu ile İstanbul'a geldiklerini ve uğradıkları her yerde kendilerini valilerin, paşaların misafir ettiklerini söylemişti. Üstad, Abdülmecid'e Kamus-u Okyanus kitabını uzatır. 'Aç bir yerini Abdülmecid' der. Sonra kitabı Üstad eline alıp açılan sahifeye bir göz atar, tekrar kitabı takip etmesi için Abdülmecid'e verir ve takib ettirir. Abdülmecid, 'Açılan yerin sanki fotoğrafını almış gibi, bütün sahifeyi noksansız olarak takır takır ezberden okudu ve hiçbir yerinde de yanılmadı' diye hayretle anlatmıştı.

"Son Ankara, Konya ve İstanbul ziyaretleri"

"Üstad, ömrünün son ayları içerisinde bu üç şehire âni ziyaretler yaptı. Sonra anlaşıldı ki, bunlar aslında birer veda ziyaretiymiş. İlk ziyareti, Ankara'ya 1959 senesi Kasım ayının son gününde vuku buldu. Bunu o günlerin gazeteleri yazdı, bizler de okuduk. Fakat bu hal, o zamana kadar 30-40 seneden beri dışarı çıkmamış veya çıkarttılmamış bir şahıs hakkında yeni yaygaralara da vesile oldu.

"Üstadın Konya'ya gelişi"

"Bizler, Üstadın Konya'ya geleceğini bir gün önceden haber almıştık. Üstad, 9 Aralık 1959 Çarşamba günü öğleye yakın Mevlâna Türbesine gelecekti. Bu haber ağızdan ağıza yayılınca aynı gün Sultan Selim Camii ile Türbe civarı, sabah erken saatlerden itibaren dolup taşmaya başladı. Polisler de, meydanı muhafazaya alınca, gelip geçenlerin dikkatlerini celbediyor ve alan, daha da kalabalıklaşıyordu. Öğle ezanları okunmaya başladı; Üstad daha gelmemişti. Namaz için camiye girildi, namazlar kılındı, camiden çıktık. Fakat ne görmeliydi ki, manzara çok hazin ve dehşetli. Sanki Konya'nın umum zabıta kuvveti orada vazifelenmiş, Türbe meydanını çepeçevre saran atlı veya yaya polisler, camiden çıkanlarla, cadde ve sokaklardan geçenleri itekleyip kakıştırarak etrafa dağıtıyorlardı. Üstadın taksisi, cami kapısının yakınındaki asfalt caddenin kenarında tam Türbe kapısının karşısına gelen bir yerde durmuştu. Bir müddet oradaki ahali, meydanda duran Üstadın arabası ile, haşin tavırları içindeki polislerin hareketlerine seyirci oldu. Koca Sultan arabanın içinde idi, onu kimse ile görüştürmek istemiyorlar ve yanına da yaklaştırmıyorlardı. Halbuki öz kardeşi Abdülmecid'in evi bile, meydana muttasıl veçok yakın bir yerde idi.

"Dikkat ediyorum, bütün bu sert tavırlı kovalamacalara rağmen, oradaki ahali katiyyen dağılıp gitmiyor, aksine, kadın erkek, herkesin gözü ve dikkati, nasıl olsa da, Bediüzzaman'ı bir görebilsem noktasında toplanıyordu. Bu hengâme içerisinde, Üstad arabasından indi, namazını kılmak için, camiye, batı kapısından girdi. Namazdan sonra camiden çıkıp Türbeye girdi ve Hz. Mevlâna'yı ziyaret etti. Ziyareti müteakip yine otomobiline bindi ve o yorgun hali ile ve hiçbir kimse ile görüştürülmeden, geldiği yere, yani Isparta'ya dönmek zorunda bırakıldı. Ve Üstad da, halkın şaşkın bakışları karşısında ve yine bir zabıta ekibi refakati ile, sokaklara dolup taşan insan kalabalıkları arasından sükûnetle, sessiz, sedasız geçip gitti.

"Üstadın Konya'ya ikinci gelişi"

"O hüzünlü 9 Aralık ziyaretinden dolayı hepimiz fevkalâde müteessir ve derin bir ıztırap içindeydik. Bir gün Sadullah Beyin muayenehanesine uğradım. Oradaki sohbet ve istişaremizde, Üstadı, tekrar teşrifi için, Konya'ya davet etmeye karar verdik ve o anda hemen bir davetiye mektubu yazdık, mektubu Hasan Nevruz'la Isparta'ya gönderdik. Nevruz, ziyaretten döndü, Üstadın davete karşı, 'On gün sonra geleceğim' dediğini bizlere nakletti. Artık dünyalar bizimdi, sevincimize payan yoktu. Hem de Üstadın bundan sonraki âhir ömrünü Konya'da geçirmesini arzu ediyorduk. Bir taraftan da, camilerde Risaleleri okuma faaliyeti devam etmekteydi. Üstadın gelip oturacağı yer olarak, benim kalmakta olduğum güzel evi, kardeşlerle tensib edip, tefrişine başladık; köşedeki büyük odayı, aynen Isparta'daki kendi odasının tarzında, hattâ ondan daha parlak bir şekilde döşedik. Ben de, yine bu eve yakın bulunan başka bir evi 110 lira aylıkla kiralamıştım ki, Üstad gelince ben oraya taşınacaktım.

"Hasan Nevruz, ziyaretten birkaç gün sonra, camide kitap okumaktan tevkif edilip hapse düştü. Av. Bekir Berk de, tevkife itiraz için gelmiş, Rifat Filizer'in muhasebe bürosunda Said Gecegezen de yanımızda olmak üzere beraber çalışıyorduk. Vakit, ikindi raddeleri idi ki, birden bire, Üstadın Konya'ya teşrif randevusunun tam onuncu gününde olduğumuzu hatırladım. Üstad o sıra İstanbul'dan Ankara'ya gelmişti. Hemen, haber var mı, diye Halıcı Sabri Amca'nın dükkânına koştum, orada oğlu Feyzi vardı, 'Ankara'dan saat 11'de hareket etmişler' dedi. Tekrar muhasebe bürosuna koştum, çabukça aramızda iş bölümü yaptık. Çünkü vakit geçmek üzere olduğundan acel etmek lâzım geliyordu. Gecegezen, Üstadı karşılamak üzere bir taksiye atlayıp Ankara yoluna çıktı. Ben de önceden hazırladığımız evime gittim. Rıfat'la Bekir Berk de orada, yani büroda kaldılar.

"Günlerden 5 Ocak 1960 Salı, ikindiden biraz sonra idi, hava çok yumuşak, hafif, ince bir yağmur çiseliyordu. Eve varınca, Üstadın hemen gelmek üzere olduğunu çocuklara söyledim. Evde benim ailemle beraber temizlik ve tertip çalşımalarında canla başla gayrette bulunan Mustafa Amcanın refikası Fatma Hanım Teyze de vardı. Zaten Teyze Hanım, bizim evin annesi gibi günlerden beri, Üstadı beklemekteydi. Bu yoğun hazırlık çalışmalarımızdan haberdar olmalılar ki, 29 Aralık 1959 tarihli Cumhuriyet gazetesinde, 'Said Nursi Konya'ya mı taşınıyor?' başlıklı bir manşet haberle, başka bir gazetede de, 'Nurcular, Konya'da Said Nursi için biri Meram'da, biri de Türbe civarında olmak üzere iki köşk hazırlıyorlar' başlıklı haberler neşredilmişti.

"Ben eve vardıktan 8-10 dakika sonra Üstadın arabası, kapımızın önüne gelip durdu, yanlarında Said Gecegezen yoktu, meğer Said daha yola çıkmadan onlar şehire girmişler, fakat evin yerini bilemedikleri için, şehirde biraz dolaştıktan sonra Said'in yağ dükkânına varmışlar, oradan babası Mehmet Ali Amcayı alarak gelebilmişler. Polis cipi de, sokağımızın az ilerisinde, birkaç tane polisle, adeta Üstadın muhafızları gibi durup park etmişti. Ortalıkta bir sükûnet ve hattâ sevinç vardı, o eski bed ve sert muamelelerden artık hiçbir eser görülmüyordu. Üstad, tebessümle otomobilinden indi, çok keyifli olduğu, halinden anlaşılıyordu. Bir koltuğunda ben, diğer koltuğunda da Zübeyir Ağabey olmak üzere, kendisini evin merdivenlerinden çıkararak, çok güzel şekilde temizlenip döşenerek hazırlanan odasına götürdük.

"Ben kendi irademle hareket etmiyorum"

"Kapıdan girerken, iki cephesi de açık köşe odayı görünce, 'Maşaallah, Barekallah, gazetelerin yazdığı kadar varmış' dedi. Odada sanki gençleşmiş ve delikanlı gibi olmuştu, çok neşeli ve hareketliydi. Az sonra, Sadullah Beyle Sabri Amca da geldiler. Sadullah Bey, karakolda polisler tarafından biraz tartaklanıp tahkir edildiği için, üzgün ve durgun görünüyordu. Ayakta iken Üstad, gülerek Sadullah Beye döndü ve 'Ne üzülüyorsun yahu, bu kaç paralık şeydir? Böyle hallerde beni hatırla, başıma gelenleri düşün' diyerek teselli etti. Bizlere de müjde getirdiğini, Risale-i Nur'un, dünyaya yayılmakta olduğunu, yine ayakta ve çok sevinçli halde ifade ediyor, hatta Ankara'da bir İngiliz gazetecisinin kendisine müracaatla, kabul ederse, haberlerini, memleketindeki gazetesine ulaştırmak için yanında gezmek istediğini, fakat kendisinin bu teklifi kabul etmediğini anlatarak, şimdi dünyanın, Risale-i Nur ile alâkadar olmaya başladığına işaret ediyordu.

"Bu ayak üzeri verdiği müjdeleri müteakip, karyolasına yöneldi. 'Üstadım, ben yardımcı olayım' dedimse de hiç ehemmiyet vermedi, bir delikanlı gibi hemen atlayıp, karyoladaki örtülü yatağın üzerine oturdu ve oradan konuşmaya başladı. Beni de muhatap etmek için kendisine en yakın bir yeri göstererek oraya oturmamı istemişti; ben ise, oraya, Zübeyir Ağabeyin oturması münasiptir diye, tereddüt gösteriyordum. Bunun üzerine, biraz sertçe, 'Zübeyir dışarılara baksın. Otur' dedi ve beni yakınına oturttu. Zübeyir Ağabey de etrafla alâkalanmaya koyuldu. Sadullah Beye, kendi başındaki sarığın, sıhhi cihetten de bağlanmasının zaruretine dair bir rapor yazdırdı. Sabri Amcaya hitaben birkaç söz söyledi. Bir ara ben, şimdi hatırlayamadığım bir sebeple Üstadın yanından ayrılıp sofaya çıkmıştım. Şoförü Hüsnü, öteki odada ikindi namazı için hazırlık yapmaktaydı. Çok kısa bir aradan sonra, Üstadın ayrılmak üzere ayağa kalktığını bana duyurdular. Hemen yanlarına gittim, Üstad, ayakta ve hareket halinde idi. Şaşırıp kaldım, güya kadınlar çaydanlığı falan ateşe koymuşlar, çay ikram edecektik. Nazlanmaya başladım; 'Olur mu Üstadım, henüz bir istirahat etmiş değilsiniz, nasıl ayrılırsınız?' gibi beyanlarımla, 'Gitmeyin Üstadım' diye ısrar ediyordum. Benim ısrarlarıma karşı şöyle dediği halâ kulaklarımda çınlar, 'Kardeşim, ben kendi irademle hareket etmiyorum.'

"Bu cümleyi işitince, bir kelime de olsa söyleyemez oldum ve ısrardan vazgeçtim. Akşama yarım saat kadar bir vakit ancak kalmıştı ki Üstad, henüz ikindi namazını da kılmadığı halde hareketinde acele ediyordu. Yine bir koltuğunda ben, diğerinde Zübeyir Ağabeyle beraber, merdivenlerden aşağıdaki antreye indik. Evde bulunan diğer ağabeylerle, Fatma Teyze ve refikam Güleser ve küçük kızlarım da indiler. Orada Üstad, kısa bir fasılayla ayakta durup, o küçük topluluğa şu sözleri ile veda etti. 'Bu evi hem kendi evim, hem medresem, hem de kendi dershanem olarak kabul ediyorum' dedi. Bu hitabı müteakip, hanımlar, cübbesinin kol tarafını, erkekler de elini öptüler, orada yeniden hepimize duacı oldu.

"Üstad Konya'da kardeşi ile görüşmedi"

"İşte, böylece evimizin bir buçuk saat kadar şeref misafiri olduktan sonra otomobiline bindi. Kendileri arka koltukta yalnız halde, Zübeyir Ağabeyle ben de, ön koltuktaki şoför mahalline oturmuştuk. Direksiyonda Hüsnü vardı, evden ayrıldık, az sonra Abdülmecid'in, Türbenin çok yakınında bulunan evinin kapısı önüne geldik. Üstad, otomobilin içinde oturmakta iken, Hüsnü kapıyı açıp, evi haberdar etti. Fakat ne yazık ki, Abdülmecid Efendi evde yoktu. Yeni Öğretmen olmuş olan genç kızı Saadet Hanım, merdivenlerden koşarak gelip otomobilin açılan arka kapısından, Amcası Üstadın kollarına kendini atarcasına, amcasının elbisesine de olsa sarıldı. Üstad da, geniş pardesülü kolunu Saadet Hanıma uzattı ve onun, yüzünü gözünü rahatça sürüp okşamasına imkân bahşetti. Bu an, genç Saadet Hanım için belki en saadetli bir andı, ama ne çare ki, Abdülmecid evde olmadığı için, Üstad, öz kardeşi ile görüşmekten yine mahrum kalıyordu. Evet; Üstad, bundan önceki ilk ziyaretinde hükümet marifetiyle Konya'da hiç kimse ile görüştürülmediği gibi, bu defa da evine kadar geldiği halde bir su-i talih eseri olarak çok sevdiği Abdülmecid'le yine görüşemedi. Gerçi, Şâhitler'in Dilinden,ç arkadaşımız, Üstadla beraber Abdülmecid'in evinde namaz kılıp, kahvaltı yaptıklarını söylemişlerse de, bunların gerçekle hiç alâkası yoktur. Belki bunlar bazı gazetelerin uydurma haberlerinden kaynaklanan şayialar ve yanlışlıklar olabilir.

"Yanlış bilgiler"

"Meselâ; o günlerin 20 Aralık 1959 Pazar tarihli Cumhuriyet gazetesinde, '..Said Nursi, son yirmi gün içinde şehrimize (Konya) üç defa gelmiştir... Ziyaretlerin sonuncusu bu sabah saat dörtte vuku bulmuş... Kardeşi Abdülmecid ve tüccardan Said Gecegezen'i ziyaret ettikten sonra sabah namazını kılmış ve derhal Ankara'ya dönmüştür' diye yazılan şu sözde haberin gerçekle ne uzaktan ve ne de yakından hiç bir alâkası yoktur. Haber tamamiyle yalan ve uydurmadır. Zaten böyle bir haber, Cumhuriyet'ten gayri, o tarihlerde yayınlanan diğer gazetelerin hiçbirinde çıkmamıştır. Meseleyi, Üstadın görüşüp görüşemediğini, Hüsnü Bayram'dan sordum. 'Hayır, görüşmeleri kısmet olmadı' dedi. İşte şimdi uydurmalar, maatteessüf herhangi bir inceleme ve tahkike tabi tutulmadan, Necmeddin Şahiner'in ve Abdülkadir Badıllı'nın yazdığı tarihçe kitaplarına da aynen yansımış, böylece, bilinmeyerek olsa bir yanlışlıklar halkası meydana gelmiştir.

"Yine Badıllı ile Şahiner'in kitaplarında Üstadın, Konya'yı, 19 Aralık 1959 Pazar, üç defa ziyaret ettiği yazılmış ise de, bunun üçü de yanlış ve gerçek dışıdır. Evvelâ, Üstad Konya'ya üç değil iki defa gelmiştir. Burada 19 Aralık'la 20 Aralık diye karıştıralarak gösterilen bir fazlalık, sırf Cumhuriyet gazetesinin o günlerdeki hayal mahsülünden başka bir şey değildir. Bu tarihlerde Üstadın Konya ziyareti diye bir hadise katiyyen mevcut değildir. Öteki tarihler ise, yukarıda da tafsilatiyle anlattığımız gibi, birincisi ve çok hüzünlü olanı, 19 Aralık 1959 Çarşamba gönündedir ki, bu iki arkadaşımız, Üstad da o günün acı hatırası için Konya dönüşünden sonra Afyon şekvasına zeyl olsun diye bir lâhika mektubu yazdığı halde, bunu kitaplarında lâyıkı ile aksettirmediler. İkinci ziyaret ise; yine yukarıda anlattığımız gibi, vâki davetimiz üzerine Üstadın, 5 Ocak 1960 Salı günü, ikindi üzeri Konya'ya teşrifleridir. Bu hâdise de, kitaplar da yine bir sehiv hatası olarak 6 Ocak 1960 diye kaydedilmiştir. Mâlum olduğu üzere, herhangi bir vak'a, gazetelerin ancak birgün sonraki nüshalarında neşredilebilmektedir. İşte bu küçük sehiv de, böylece bu sebepten kaynaklanmış oluyor.

"Şimdi yeniden dönüyoruz Abdülmecid'in evine. Genç Saadet Hanım kardeşimiz, kafî derecede, Üstadı, cübbesi üzerinden hasretle kucaklayıp öptükten sonra, ona ve o eve veda edilerek otomobilin kapısı kapatılıp hareket edildi. Zaten şoför Hüsnü'den gayri hiçbirimiz arabadan inmemiştik. İstanbul caddesinden Emirdağ istikametine doğru gidiliyordu. Şehrin kenar semtine gelince otomobil durdu ve artık orada bana inmem ihtar edildi. İndim, hemen. Üstadın oturmakta olduğu koltuğa açılan arabanın arka kapısını açarak Üstada hitaben; 'Üstadım, o ev sizindir ve size tahsis edilmiştir. Ben kira ile başka bir ev tuttum, hemen oraya taşınıyorum. Sizin gelmenizi bekleyeceğiz' dedim. Üstad; 'Hayır olmaz, sen orada otur, çıkma?' buyurdu. Ben oradan mahzun vaziyette evime döndüm. Sonra, kendisini takip eden polislerden işittik ki, yolları üzerinde ilk rastladıkları bir petrol istasyonunda akşam olmak üzere iken ikindi namazını farzlayarak eda etmiştir..

"Camide Risale-i Nur okuduğumuz için hapse konduk"

"Aylardan beri camilerde okumakta olduğumuz Nur derslerinden Üstad haberdar idi. Fakat, Konya'daki bu faaliyetimiz, valiliğin çok yanlış ve menfi tutumu yüzünden etrafa yanlış aksettirilmiş, başta polis dairesi olmak üzere, kardeşlerimize, karakollarda gayr-i kanuni, çok feci ve çirkin işkenceler tevessül edilmiş, devrin Demokrat mebuslarından birkaç tanesini bile maalesef iğfal ile, üzerimize saldırtmaya kadar varmışlardı. Bizler de bu hallere şevkle dayanıyor, hiç yılgınlık göstermeden cami derslerimize devam ediyorduk. İşte Üstad da, böyle bir hengâmede Konya'ya teşrif eylemiş, fakat bir buçuk saat gibi, çok kısa bir sohbetten sonra, ani olarak, 'Ben kendi irademle hareket etmiyorum' diyerek ayrılıp gitmişti. Yine sabah namazı için kalkıp hazırlandım, İhlâs Risalesi isimli küçük kitabı da cebime koyup, Kapı Camiine geldim. Geçtiğimiz gecenin öncesinde yanımızda olan Üstad, şimdi artık yanımızda değil; bizler de, ondan bir gece sonrasının sabahında yani 1960 senesinin 6 Ocak Çarşamba gününün sabah namazı vaktinde camide idik. O sabah, camide ve etrafında, o vakte kadar belki de hiç görülmemiş bir manzara ile karşı karşıya idik.

"Sivil ve resmi olarak kalabalık bir polis ekibi caminin içine dağıtılmıştı. Namaz kılındı, cemaat dağılırken, benim 8-10 kişi, önümü keserek; 'Arkadaş, bu defa okuyamazsın, okutmayacağız...' gibi sert ihtarlar yaptılar. Ben de; 'Hayır... Biz okuruz, siz de vazifenizi yaparsınız' diyerek, hızla aralarından geçip, minberin yan tarafına, her zaman olduğu gibi, arkadaşlarımızla beraber oturduk. Ben cebimdeki İhlâs Risalesi'ni çıkarıp okumaya başladım. Bu sefer polisler, işi uzatmaya hiç imkân vermeden, biz beş arkadaşı, o şafak vaktinde, hükümet konağındaki emniyet dairesine götürdüler. Bu beş kişi benimle birlikte, merhum Dr. Sadullah Nutku, merhum Osman Yıldız, Hasan Helvacılar ve Mazhar İyidöner'den ibaretti. Emniyet ve adliye dairelerindeki uzun ifade ve sorgulamaları müteakip aynı gün, yani 6 Ocak 1960 Çarşamba, ikindi vakti sıralarında mevkufen, hapishaneye gönderildik. Mazhar'la beni, onuncu koğuşa, öteki arkadaşlarımızı da altıncı koğuşa verdiler. Böylece, bir gün önce aramızda olan Üstadın, ani olarak birdenbire kalkıp gitmesinin izahı, bu olayların zuhuru ile daha da açığa çıkmış oluyordu. Sanki Üstad, bu vak'aları bir gün öncesinden aynen görüp anlamıştı da, o sebepten ayrılıp gitmişti.

"Hapishanede kalmak için yarış halindeydik"

"Bizlerin birkaç gün önce hapsedilen Hasan Nevruz da 9.koğuşta idi. İki hafta sonra, üç arkadaşımızı daha, Said Gecegezen, Hasan İlkbahar ve Hüsmen Duran'ı evlerinden toplayarak yanımıza getirdiler. Böylece, hapishanede dokuz kişilik bir ekip teşekkül etmiş oldu. Orada neşemiz ve moralimiz çok yüksekti, koşulardaki hapis arkadaşlarımızla iyi anlaşıp, kaynaşabiliyorduk. Onları her bakımdan teselli ediyor, beraberce her gün risaleleri okuyor, namazlarımızı cemaatle kılıyorduk. Yaşlı, genç birçok kişi namaza başladı ve Nur Talebesi oldu. Koca Konya Hapishanesi, adetâ büyük bir Nur dershanesi haline dönüşmüştü. İçimizde, düştüğünden müteessir hiç kimse yoktu; hepimiz iman hizmetinin bu defa hapishanede olduğu kanaatini taşıyorduk. Birgün, Ereğlili Ali Tayyar, Üstadı ziyaret için Emirdağ'a giderken yanımıza uğradı. Bizler de, o arkadaşımıza, 'Üstadın bizim için üzülecek birşey olmadığından bahisle, selâmlarımızı götürmesini ve dua buyurmasını' tembihlemiştik. Ali, ziyaretten dönüşte tekrar yanımıza geldi. Üstadın hepimize, ayrı ayrı selâm ettiğini, kimlerin ve kaç kişinin hapiste olduğunu sorup öğrenmesi üzerinede, 'Çok olumuş, bir kişi olsa kâfi idi, haydi sıkılmasın diye yanına bir daha olsun...' dediğini ifade ile, 'Benim sıhhatim müsait olsa idi, şimdi, Konya Hapishanesinde bir sene kalmaya razı olurdum' diye ilâvede bulunduğunu bizlere nakletti. Artık, sevincimize payan yoktu, bu haber üzerin şevkten dolup taşıyorduk. Hapis müddetinin bir sene olacağı yorumu ile, fakat, bu bir senelik zaman iki kişi üzerinde kalacağı düşüncesiyle, herbirimiz o bir senelik hapse can-ı gönülden sahip çıkıyor ve hattâ yarış ediyorduk.

"Hapsimizin dört veya beşinci günlerinde, Üstadın, Ankara'ya yönelik seyahatinde resmen yolunun kesilmek suretiyle şehre sokulmadığını, geri çevrilerek, Gölbaşı'ndan Emirdağ'a gönderildiğini, radyo ve gazetelerden gözlerimiz yaşararak öğrendik. Ağır Cezadaki duruşmalarımız da başlamıştı. Heyetteki reis, benim dışımdaki arkadaşların tahliyesi ile, benim tutukluluğumun devamına karar verilmesini istiyor, fakat yanımda bulunan iki hanım üye, bunu kabul etmedikleri için mahkemelerimiz ve hapsimiz uzayıp gidiyordu. O günlerin basın yayını da hep, Bediüzzaman ve talebeleri ile meşguldü. Âdeta bunun dışında başka günlük mesele yok gibiydi. Konya'nın malûm bir valisi, kalkıp gazetelere, 'Bunların kökünü kazıyacağız!' şeklinde beyanatlar verebiliyordu. Böyle bir kargaşada, baştaki iktidar ise şaşkın ve kararsızdı. Üstad, belki de bunları, Ankara'ya kadar giderek uyarmak ve ikazlarda bulunmak için çabalıyordu, ama karşısında, maatteessüf korkak, pısırık insanlardan başka, ciddi muhataplar bulamıyordu. Hem, belki de bu son seyahetlerinde, arka arkaya gelen yolculuklarındaki sıklaşmanın ve hatta aceleliğinin bir hikmeti de, dar-ı bekâya kavuşmasının alâmetleri gibi görünüyordu.

"En acı haber"

"Ramazan ayına girilmişti. Oruçlarımızı tutuyor, teravif namazlarımızı koğuşlarda cemaatle kılıyorduk. Leyle-i Kadire yakın, Martın 24. günü sabahı bir radyo haberi, ortalıkta bomba gibi patladı. Haberde, Üstadın Urfa'da vefat ettiğini bildiriyordu. Şoke olmuş ve hiç beklemediğimiz bu acı haberden şaşkına dönmüştük. Önce inanamadık, sonra bakıp gördük ki, havadis maalesef gerçek. Ah-ı vah ederek, ağlayıp sızladık, Yasinler ve hatimlerle mübarek Üstadımıza manevi hediyelerimizi ulaştırmaya çalıştık. Hapiste oluğumuz için böylesine bir sarsıntı, bizi daha ziyade sarsıp dağidar ediyordu. Çünkü, etrafla haberleşmek için hiçbir imkâna mâlik değildik. Hem, onun son yolculuğunda, üzerimize düşen vazifeleri ifa etmekten de mahrum bulunuyorduk. İşte, muhitimiz böyle dört duvar arasından ibaret olduğu için, sıkıntımız, daha da şiddetini arttırarak devam ediyordu. Üstadın vefatı zamanında hapiste olan, Konya'da bizlerden başka, bir de Ankara Hapishanesinde yalnızca Said Özdemir vardı. Türkiye'nin diğer yerlerinde, hiçbir Nur talebesi hapiste değildi. Bizden başka herkes, Urfa'daki büyük cenaze merasimine serbestçe koşabilmekteydi. Bu haller içindeyken bir yandan da mahkemelerimiz devam ediyordu. Benim mevkufiyetimin devamı ile, diğer arkadaşlarımın tahliyesine kuvvetli ihtimal ile bakılmakta iken, tam aksine 17 Mayıs'taki bir duruşmamızda, Said Gecegezen'le Hüsmen Duran'ın dışında hepimiz tahliye edildik. Biz hapiste, tam dört ay, dört gün kalmıştık. Artık, Büyük Üstadın çok önceden işaret ettiği bir senelik müddeti tamamlamak üzere orada Hüsmen'le Gecegezen kalmışlardı. Hakikaten, onların da, sonradan bir yıllık zamanı ikmal etmeleri üzerine, tahliye edildiklerine hep beraber şahit olduk. Ve Koca Üstadın, hâdiselere ne derece şümullü bir ihata ile muttali olduğuna taaccüple hayran kaldık. Ve Cenab-ı Hakkın, bizleri öyle bir Üstada bağladığına nâmütenahi şükrettik... Tahliyeden sonraki dört beş sene içerisinde, çıkardığım mecmualar münasebetiyle, üç defa daha Konya Hapishanesinde yatıp çıktım. Fakat ben, mevzuyu şimdi burada bağlamak istediğim için, daha fazla teferruata girmek istemiyorum ve bu kadarlıkla iktifa ediyorum."


Son Şahitler 3

Son Şahitler 3.Cild s. 299

ŞERİFE KANTAR

"Büyüklüğünü takdir edemedik"

"Üstadımız Bediüzzaman Hazretlerinin Emirdağ'a geldiği zamanlarda, ben yeni gelin sayılırdım. Biz Üstada gereği kadar hizmet edemedik. Büyüklüğünü takdir edemedik. Evimizin önünden geçerken çok kez görürdüm. Çok kez çamaşırlarını yıkamıştım.

"Üstad, gömleği kabul etmedi"

"Beyim İbrahim Kantar o zamanlarda kasaptı. Üstadın yanına ve hizmetine gider, gelirdi. Beyim bazen gece yarılarına kadar Risale yazardı. Bunlar Nur'ları okumak isteyenlere elden ele dağıtılırdı.

"Birgün Üstadın çamaşırlarını yıkamıştım. Gömleği fazlaca eskimişti. Beyimin, sandıkta, Afyon usulü, uzun etek ve kollu, düğmeli bir gömleği vardı. Eski gömleği götürmeye Beyimin gönlü razı olmuyordu. Yeni gömleği götürmek istiyordu. Ben de onu vermek istememiştim. Beyimin isteği götürmek istiyordu. Ben de onu vermek istememiştim. Üstad ise kabul etmemiş, gömleği geri göndermişti.

"Beyim bir defasında bir camız almıştı. Bunu kesip sucuk yapacaktık. Beyim bize şöyle anlatmıştı: Üstadın ellerine abdest suyu dökerken, hep aldığı camızı düşünüyormuş. Ne kadar kâr edecek, onu hesaplıyormuş. Tam bu esnada Üstad kendisine hitaben, 'Keçeli, bir camız olsa da yesek!' demiş. Beyim bu söz üzerine kızarmış ve mahçup olmuş.

"Hapishane hizmetleri"

"1948 yılındaki Afyon hapsinde Beyim de vardı. Ben de Afyon'a gidip geliyordum. Bu gidiş gelişlerde Beyimin ihtiyaçlarını temin için uğraşıyordum. Annem Rabia ile Asiye Hanım tanışıyorlardı. Bizim ev müsaitti. Sık sık bir araya gelir, Risale okur, hizmetle alakalı olarak görüşürlerdi. Annem de ihtiyaçları karşılamak için hapishaneye giderdi. Çok zamanlar, Üstaddan, dışarıdaki Nur talebelerine mektuplar getirir, götürürdü.

"Beyime, Üstadın hizmetkârlarından Zübeyir gelirdi. Az miktarda et alırdı. Beyim eti tartarken biraz da fazla miktarda verirdi. Zübeyir, eti götürünce tekrar gelir, Beyi çağırırdı. Beyim, Üstada gidince, Üstad kendisine hem kızar, hem de fazla etin parasını verirdi."


Son Şahitler 3

Son Şahitler 3.Cild s. 300

FARZENDER KOÇAKLI

1935'te Adilcevaz'da dünyaya geldi.

"Üstadı ziyaretim"

"Ben 1956 yılında Afyon'da askerdim. Benim bölüğümde bulunan Hüsnü Bayram ile tanıştım. Kısa bir zamanda arkadaş olmuştuk. Hüsnü Bayram bana Üstaddan bahisler açmış, onun talebesi olduğunu söylemişti. Üstad Bediüzzaman'ın faziletlerinden, ilminden ve kahramanlıklarından anlatmıştı. Ben de Üstadı sevmeye başlamıştım. Ziyaret için iki sefer gittimse de kısmet olmamıştı. Bu arada bizi dağıtım yapmışlardı. Hüsnü Bayram Eskişehir'e gitmiş, ben ise Afyon'da kalmıştım. Yıl başında izin isteyip, Emirdağ'a gitmiştim.

"Bir gece otelde kaldım. Otelciden Üstadı nasıl göreceğimi sordum. Otelci de bu işin zor olduğunu, ancak cami imamının vasıtasıyla olabileceğini söyledi. Sabahleyin camiye namaza gittim, imamla tanıştım. Fakat imam görüşmemiz için yardımcı olmadı. Sonra bana kaldığı yeri tarif ettiler. Evin etrafında tam dört sefer dolaştım. O sırad Hüsnü Bayram'ı gördüm. Beni alıp Mehmed Çalışkan'ın dükkânına götürdü. Benim için Hüsnü Bayram Üstaddan izin istedi. Üstad, 'Gelsin' diye bizi kabul etti.

"Üstadın huzuruna girdiğimde bağdaş kurmuş, oturuyordu. Selâm verip ellerine sarıldım ve öptüm, hemen geri çekildim. Üstadın bana ilk sorduğu sual şu oldu:

"Asker misin kardaşım?'

"Evet.'

"Kaç ayın kalmış?'

"Altı ayım kaldı.' Hep bana 'Kardaşım' diye hitap ediyordu. Sonra, "Kardaşım, sen nerelisin?' diye sordu.

"Bitlisliyim' dedim.

"Bitlis'in neresindensin?'

"Âdilcevaz'danım'

"Bekir Ağayı tanır mısın?'

"Ben o esnada Üstadın yüzüne baktım. Tarifinden aciz kaldığım bir şekilde renkten renge giriyordu. Tanıdığım halde, 'Tanımıyorum' dedim. Ondan sonra, 'Baban Nakşibendi tarikatına girdi mi?' diye sorunca, 'Girmedi' dedim. 'Babam, Şeyh Bekir-i Sorun'un torunudur' dedim. O esnada eliyle sert bir şekilde işaret ederek, 'Gel yanıma' dedi. Gittim, elini öptüm. Üstad sağ yanağımdan öptü. Üç sefer de omuzuma eliyle vurarak, 'Sen benim talebemsin' dedi. Hüsnü Bayram'a, 'Bu gence bir kitabımı ver' dedi. Hüsnü Bayram Gençlik Rehberi'ni verdi. Ben o sırada, 'Üstadım, kitapların bende var' dedim. Sert bir şekilde, 'Bir daha al' dedi. Sonra izin verdi, tekrar ellerini öptüm. 'İnşaallah tekrar ziyaretinize gelirim' dedim. O da, 'İnşaallah' dedi. Oradan ayrılıp bölüğüme gittim. Fakat tekrar ziyaret nasip olmadı."


Son Şahitler 3

Son Şahitler 3.Cild s. 302

DR. RASİM HANCIOĞLU

"Üstad Said Nursi Hazretlerini, Afyon'da ikamet ettiği müddette bir türlü ziyaret etmek mümkün olmadı. Bilhassa o devirdeki polis kordonu ve polis takipleri birçok kimseye olduğu gibi, bizlere de bir ümit kırıklığı ve cesaretsizlik vermişti.

"Bu sırada biz toplantılarımızda Mevlâna Hazretlerinin Mesnevi'sini okuyorduk. Mesnevi'nin bir yerinde Hazret-i Mevlâna der ki: 'Bir yere gittiğinizde, bir vilayet gezdiğinizde veya bir beldeyi ziyaret ettiğinizde, oranın camiini, mektebini, dağını, ovasını, ormanını gezmekle ve oralardan geçmekle, o beldeyi görmüş olmazsınız. O beldede yaşayan Allah'ın sevgili kullarından birisi vardır. Eğer onu ziyaret etmişseniz, mutlaka o beldeyi ziyaret etmiş olursunuz.' Bu bahis geçti, bunun üzerine biz düşünmeye başladık. 'Yahu' dedik, 'Bizim memleketimizin etrafında böyle bir zat dolaşıyor. Fakat ne yazık ki, biz bu büyüğü ziyaret etme imkanından mahrum yaşıyoruz. Yarın rûz-i mahşerde bize bir sual tevcih olur da, 'Bir büyük zat etrafınızda dolaştı, durdu da siz gidip ziyaretinde bulunmadınız, bunun cezasını çekersiniz derlerse biz bundan nasıl kurtuluruz diye arkadaşlarla bu meseleyi konuşup düşündük. Sonra aradan bir hayli zaman geçti.

"Yine Üstad Bediüzzaman Said Nursi Hazretleri Afyon'a gelmiş, Ankara Otelinde kalıyordu. Ankara Otelinin sahibi de benim dostumdu. Kendisine Emin Çavuş derlerdi.

"Mesnevi okuduğumuz arkadaşlardan birisiyle giderken, 'Üstad Ankara Otelinde, sana selamı var' demişti. Ben de, 'Üstad beni tanımıyor' dedim. 'Seni ismen söyledi ve selâmını söyledi' dedi.

"Ve aleyküm selâm, sen de kendilerine benim selâm ve hürmetlerimi söyle' demiştim. Bu durumdan sonra, benim içime bir kurt ve bir sıkıntı düştü. Herşeyi göze alarak, otele gitmeye karar verdim. Etrafta polisler vardı, çok da kalabalıktı. Görmek ve ziyaret etmek de mümkün değildi. 'Ama bir teşebbüs edelim' dedim. Arkadaşlarla kolkola girerek yürüdük. Ankara Otelinin önüne geldik. Baktık, kimsecikler yok, 'Eyvah gitmiştir' dedik. Altı numaralı oda da kaldığını biliyorduk. Oraya kadar çıkalım, hiç olmazsa odayı ziyaret edelim, o da ziyaret yerine geçer. Hiç olmazsa, 'Biz geldik, sizi bulamadık' diye, kendimizi kurtarmak için mazeret buluruz' diyerek. Yukarıya çıkarak altı numaralı odayı açtık. Bir de ne görelim. Hazret-i Üstad yalnız başına yatağın üzerine uzanmış duruyordu. Hemen kalktı, şöyle bize bir baktı. Selam verdik. 'Ve aleyküm selâm' diye selamımızı aldı. Huzuruna yaklaştık. Arkadaşım beni takdim etti, 'Efendim, işte Dr. Rasim Hancıoğlu bu zattır' dedi. Ellerini öptük, bizi kucakladı ve dualar etti.

"Hoş gelmişsiniz kardaşım' dedi. Musafaha da yaptıktan sonra, bana, 'Sen Hastalar Risalesi'ni okudun mu?' diye sordu. 'Küçük eserlerinizi okudum, ama Hastalar Risalesi'ni okuyamadım' dedim. 'Öyleyse onu sana temin etsinler. Onu da oku. Mademki doktorsunuz, size faydası olur' dedi. Bize hastalık ve doltorlukla alakalı nasihatlar edip dersler verdikten sonra, 'Sizi kardeşliğe kabul ettim' dedi. Eserleri okumayla da alakalı olarak konuştuktan sonra, müsaade isteyip ayrıldık.

"O sırada, Üstadın yanına Zübeyir Gündüzalp gelmiş, hizmet ediyordu. Bizi hayretle karşıladı. Bize, 'Siz nasıl girdiniz? Kimse giremiyor' dedi. Biz de, 'Bizi çağıran çağırdı, biz de bu davete icabet ettik' dedik.

.......................

"Daha önceleri Üstad Hazretlerine Afyon Hapishanesindeyken ağabeyim Ahmed çok hizmetler etmişti. Üstad Hazretleri, Ağabeyimin bu hizmetlerinden dolayı çok memnun olmuştu. Ağabeyime 'Kahraman Ahmed' diye iltifat ederdi."


Son Şahitler 3

Son Şahitler 3.Cild s. 304

ABDULLAH CANAKAY

Aslen Çanakkeli. Demiryolları'ndan emekli oldu. 1990 yılında Diyarbakır'da vefat etti.

"Üstaddan güzel bir koku geliyordu"

"1951 senesinde Demiryolları'nda çalışırken Risale-i Nur'u tanıdım. Ahmet Ramazan isminde bir zat vasıtasıyla, 1956 ilkbaharında izin almak suretiyle Üstada gittim. Ziyaretimden iki sene evvel gördüğüm bir rüyada beni talebeliğe kabul buyurduklarını söylediler. Rüyamda gördüğüm yer Barla idi.

"Nevruzun birinci günü Emirdağ'da Üstad kıra çıkmıştı. Bolvadin'den Abdurrahman isminde bir muallim de ziyarete gelmişti. Bizi Mehmet Çalışkan misafir etti. Öğleden sonra Üstadın geldiğini haber aldık. 'Her ikinizi söyledim, kabul etti, evi filan yerdedir' diyerek tarif etti. Abdurrahman Efendi emniyet mülahazasıyla, 'Ben önden gideyim, siz beni takip edin' dedi.

"Kapıdan girince merhum Zübeyir Gündüzalp bizi karşıladı. Bize, 'Evvelâ Şarktan gelen kardaşımızı kabul etti' dedi. Abdurrahman Efendiye de 'Siz de benim odamda istirahat edin' dedi.

"Tarif üzerine tahta merdivenleri çıkarken kendimde bir heyecan hissettim. İçeri girinceye kadar bu mânevi cereyan bende tesirini gösterdi. Kapıda durakladım. Bizde küçükler babaya, büyüğü selâm vermeden sessizce geçip oturduklarından selâm vermekte tereddüt ettim. Kendim işiteceğim kadar selâm verdiğim halde, Üstad aşikâr olarak, başını, uzandığı yataktan kaldırarar, 'Aleyküm selâm' dedi. Üç defa elini öptüm. Minder getirip oturttu. Yirmi dakika kadar sohbet ettik. 'Arkadaşlarınızdan âlim, hoca var mı?' diye sordular. 'Evet' diyerek birkaç isim zikrettim. Bütün Şarkın kendisinin talebeliğini mânen kabul ettiğini ifade etti.

"Sohbetimizin sonunda, 'Sizin gidiş dönüş yol masrafınızı verelim dönün. Buraya gelen giden çok olduğundan, burada kalmanız mümkün olmaz' buyurdu. Ben de masrafım olmadığını, tren permimizin ücretsiz olduğunu söyledim. Ayrıca Üstadın şahsî kitaplarının satılması ile bende kalan parayı Zübeyir Gündüzalp vasıtasıyla takdim ettim. Üstad bana iade ederek, zekât olarak vermemi istedi. Ben de öyle yaptım. 'Allah sizi sevabına nail etsin' diyerek dua buyurdular. 'Bu akşam bu şehirde kalmayın.Hemen buradan gidin' buyurdular. İkindi namazını kıldıktan sonra, hemen hazır bulduğum bir otobüsle Emirdağ'dan Bolvadin'e gittim.

"Üstad'dan ayrılırken elini öptüğüm zaman Üstaddan çok güzel bir koku geliyordu. Öyle ki; o kokuyu, ellerimi sabunla yıkadığım halde on beş gün sonrasına kadar kendi elimde dahi duydum."


Son Şahitler 3

Son Şahitler 3.Cild s. 306

HEKİMOĞLU İSMAİL

1932'de Erzincan'da doğdu. Asıl ismi Ömer Okçu'dur. Yazılarını dedesinin ismiyle yazmıştır. Lise tahsilini yaptıktan sonra yurt dışında araştırmalarda bulundu. Uzun yıllar astsubay olarak görev yaptı. İlk kitabı Minyeli Abdullah romanını 1967'de kaleme aldı. Yazıları çeşitli gazete ve dergilerde yayınlandı. 20 kadar kitabı vardır. 1957 yılında Üstadı ziyaret etti.

"Ekrem Ocaklı'nın vefatının hatırlattıkları"

"Bir gazetede, Gümüşhane eski milletvekillerinden Ekrem Ocaklı'nın vefat haberini okudum. Bu haber bana 1956 senesini hatırlattı. O zamanlar kerpiçten yapılmış iki odalı baba evinin bir köşesinde otururken, Ekrem Ocaklı Bey, sırtında kıymetli bir elbise ve vakur bir eda ile fakirhanemize teşrif ettiler.

"Gelmesinin tek sebebi vardı, o da, bendeniz Risale-i Nur'ları dağıtıyordum, haber almış, bizi görmeye gelmişti.

"Oturduk, konuştuk ve okuduk.

"Okuduk derken, o zamanlar eskimez yazıyla yazılı Risale-i Nur'ları ben okuyamazdım. Üstad Bediüzzaman Said Nursî, Kur'ân yazısını, öğrenilmesini istediği için, bizler de Kur'an yazısını kendi imkânlarımızla öğrenmeye gayret ediyorduk. Rahmetli Prof. Dr. Münif Çelebi'nin Kur'ân Alfabesi'ni alarak günlerce çalışıp Kur'ân-ı Kerim okumaya ve harekesiz yazıyı öğrenmeye gayret etmiştim. Öğrenmiştim de, fakat bir cümleyi belki beş dakikada okuyordum. Buna da okuma değil, heceleme denir.

"İşte bu sebepten Risale-i Nur'ları ben okumadım. Onlar okudular. Yer yer anlattılar. Dikkat ettim, Risale-i Nur kitapları, kültürlü kimselerin elinde bir ilim hazinesi olduğunu açıkça ortaya koyuyordu.

"Ya Rab, bu milletin hali ne olacak?"

"Bu arada Ekrem Ocaklı Bey, Said Nursî Hazretlerini ziyaret etmiş, ona dair hatıralarını anlatmıştı. Hatırımda kaldığı kadarıyla 1950-1954 dönemi mebusu olan Ekrem Ocaklı Bey, bir bütçe tanziminde, Diyanet İşleri'nin bütçesi 57 milyon lira teklif edilmişken, Meclis'in ekserisi buna karşı çıkmış ve Diyanet İşleri bütçesi 27 milyon olarak kabul edilmiş. Böyle anlatmıştı veya hatırımda böyle kaldı. Ekrem Ocaklı Bey bu hâdiseye çok üzülmüş ve odasına kapanarak günlerce dışarı çıkmamış. Zaman zaman da 'Yâ Rab, bu milletin hali ne olacak?' diye hüngür hüngür ağlamıştı.

"Bir gün Ankara Hukuk Fakültesinden Atıf Ural isimli bir gencin kendisini görmek istediği haber verilmiş. Ayrıcı bu şahıs, Bediüzzaman'ın yanından da geliyormuş.

"Ekrem Ocaklı Bey hemen ayağa kalkmış, (Rahmetli bunları anlatırken yaptığı hareketleri de aynen gösteriyordu.) Ellerini bağlamış ve Atıf Ural'ı beklemeye başlamış.

"1.85 boyunda, buğday renkli, mahcup tavırlı, üstünde yeni olmayan bir elbise ile Atıf Ural içeriye girip 'Selâmün aleyküm' demiş.

"Kalbi yaralı olan Ekrem Ocaklı, bu gencin boynuna sarılıp hüngür hüngür ağlamak istemiş. Göz yaşlarının yaralı kalbine şifa olacağını tahmin etmiş. Fakat insan her istediğini yapamıyor ki... Nihayet, titrek adımlarla Atıf Ural'a yanaşmış. Bir yandan ağlamamak için dudağını ısırırken, bir yandan da hafif bir sesle, hattâ ancak mırıldanırcasına, 'Hoş geldin kardeşim' demiş.

"Ekrem Ocaklı Bey, birşeyler hissetmiş, fakat ne var, ne oluyor, onu bilememiş. Bu sırada Atıf Ural Bey:

"Efendim, Üstadımız Bediüzzaman Said Nursî Hazretleri bana dediler ki: 'Git, Ekrem'e söyle; bu dünya ona bırakılmamış. Merak etmesin. Mülkü mâlikine teslim etsin. Allah'ın işine karışmasın. Kendi vazifelerini ihmal etmesin.'

"Ekrem Ocaklı bir iki adım geriye çekilmiş, alnından ve şakaklarından yuvarlanan ter tanecikleriyle birlikte koltuğa adeta yığılmış ve eliyle işaret etmiş:

"Otur kardeşim.'

"Sonra iki elini başına götürmüş:

"Başüstüne. Nasıl emrederlerse öyle olsun. Elbette ki onlar daha iyi bilirler.'

"Biraz durup yutkunmuş, yumruklarını sıkıp kendini topladıktan sonra devam etmiş:

"Acaba selâm ve hürmetlerimi kendilerine götürür müsün? Ve bu acizin hürmetlerini kabul eder mi?'

"Onların telsize, telgrafa ihtiyacı yoktur"

"Doğrusu Ekrem Bey âdeta sararmış, saçları diken diken olmuştu. O anı yeniden yaşıyordu. Biz de dehşet içinde kalmıştık. Çünkü karşımızda mebusluk yapmış, bilgili, zengin, iri yarı, halk tabiri ile 'kerli ferli' bir adam vardı. Fakat bu adam, ağlıyor, 'Ya Rabbi, bu milletin hali nice olacak?' diyor. Sonra bir hukuk talebesi geliyor. Birşeyler söylüyor. Düşününüz 20-25 yaşındaki benim gibi bir Cumhuriyet çocuğunun kafasına bu işler nasıl sığabilir? Hayret ve dehşet içinde sordum:

"Ağabey, sizin üzüldüğünüzü Bediüzzaman haber almış mı?'

"Güldü, yerine oturdu. 'Onların telsize, telgrafa, mektuba, hattâ şu dünya gözüne bile (bu meselelerde) ihtiyaçları yoktur. Onları anlamaya çalışın.'

"Bu sefer merakım büs bütün arttı. Gerçi büyüklerimiz cin, peri hikâyelerini çok anlatmıştı. Bu arada kerametlerden ve mucizelerdende bahsetmişlerdi ne yalan söyleyeyim o zamanlar kerametle mûcize arasındaki farkı bilmiyordum. Ama harika işler yapan din büyükleri varmış. Bunları duyardım. Şimdi ise böyle hâdiselerle karşı karşıyaydım. Ekrem Bey merakımı anlamış olacak ki, devam etti:

"Madem öyle, size bir hatıramı daha anlatayım:

"Şifahen mi soracağız, kalben mi?"

"Bitlis mebusu ile beraber oturup, dört soru hazırlamıştık. Bu soruları kâğıdın üzerine yazdık. Bediüzzaman Hazretlerine soracaktık. Ben dedim ki: 'Bunları şifahen mi soracağız, kalben mi?' Bitlis mebusu, 'Kalben soracağız' dedi ve kalkıp Üstad Hazretlerine gittik. İçeri girince bizi ayakta karşıladı. Bitlis mebusu arkadaşıma sarılarak, 'Gel! Bir cesedde iki ruh taşıyan kardeşim!' dedi, boynuna sarıldı. Ben elini öpmek istedim, benim de boynuma sarılıp, 'Hoş geldin kardeşim' dedi.

"Oturduk. Üstad, hemen sorularımızı cevaplandırmaya başladı. Hem de kâğıttaki sıraya göre. Dördüncü soru, mebusluktan istifa edip etmemeye dairdi. Onu da, 'Kardeşim, siyasette meşgul olmuyorum, dördüncü sorunuza cevap veremeyeceğim' dedi. Sonra ayağa kalktı, avucunun içi yere bakar şekilde ellerini ileri üzattı. Birdenbire bir kesekağıdı gelip avucuna yapıştı. Kesekâğıdının ağzı aşağıya doğruydu. Elini çevirdi. Kesekâğıdını bize uzattı:

"Size birşey ikram edemedim. Kusura bakmayın. İşte Kâbe'den şeker geldi, buyurun alın' dedi.

"Yanımdaki Bitlis mebusu, elini torbanın içine sokup bir avuç aldı. Ben de, kibarlık olsun diye bir tane aldım. Fakat hayatımda üzüldüğüm tek kibarlık budur. O şekeri hâlen muhafaza ediyorum.

"Neden bu derece keramet peşinde koşuyorsunuz?"

"Arzettim ya, bu sohbet karşısında kafam allak bullak olmuştu. Kendimi toplayıp, birşeyler öğrenmek gayesiyle sordum:

"Efendim, neden bu derece keramet peşinde koşuyorsunuz? İslâm uleması kerametten çok, ilme ve ibadete önem vermişler. Mes'ele sizin için daha başka mıdır?'

"Ekrem Bey, durdu, düşündü. Yukarıda da belirttiğim gibi kültürlü bir insandı. Bilhassa Âkif'in Safahat'ı üzerinde adeta ihtisas sahibi idi. O tarihlerde neşredilen Safahat kitabının yanlışlarını düzeltmişti. Bunların niçin yanlış olduklarını bir izah edişi vardı ki, Arapça, Farsça ve Türkçe'ye vukufiyeti açıkça ortadaydı. Öte yandan gecenin saati hızla ilerliyor, 12'ye yaklaşıyordu. Şehir tamamen sessizliğe bürünmüş, bizim evde, petrol lâmbasının cılız ve dalgalanan ışıkları arasında sohbetimiz hâlen devam ediyordu. Bitmesini de isteyen yoktu. 'Ekrem Bey, gözlerini bana dikti:

"Sorunuzu iki yönden cevaplandırmam mümkün. Birincisi, Said Nursî Hazretleri yönünden. Hâşâ bu aciz, öyle bir İslâm kahramanına ve âlimine tercüman olacak durumda değildir. Bu selâhiyeti kendimde göremem. Yalnız hep beraber düşünelim. Said Nursî gibi bir şahıs, İslâmiyeti yaşamak, anlatmak istiyor. Fakat herkes ona cephe almış. Bütün kapılar yüzüne kapanmış. Posta telgraf imkânı yok. Haberciler çok az. Sürgün, hapis, gözaltında bir Said Nursî ne yapabilir? Amma o İslamiyete hizmet aşkıyla yanıyor. Herşeyini bunun için feda etmiş.İslâmiyetin sahibi olan Allah, dinine hizmet eden bir Said Nursî'ye beş on tane keramet vermişse, bunu yerinde görmeliyiz, anlayışla karşılamalıyız. Hizmet için böyle şeylere, her âlim ihtiyaç duymuştur. Bazılarına, ihsân-ı İlâhî olarak verilmiştir.'

"Durdu, ayaklarından bir tanesini altına alıp diğer dizine dayanarak devam etti:

"Ben, Bayburt'un bir köyündenim. Rençberiz. Çiftimiz, çubuğumuz, koyunumuz var. Nasılki çoban köpeğini kapıda tutabilmek için ona sık sık et atmak gerekiyorsa, Said Nursî de, benim gibi nefs-i emmâreye mensup birisine keramet etlerini atar ki, ben de onun kapısın bekleyeyim.'

"Dehşet içindeyim, 'Estağfirullah' diyebildim. Bu tevazu karşısında toparlanıp, ellerimi dizlerimin üzerine koydum. Bir çocuk gibi tekrar sordum:

"Nasıl olur efendim?'

"Bu, mânâsız bir soru idi. Birşeyler sormak itiyordum. Fakat neyi, nasıl soracağımı bilmiyordum. Bugünkü kafam olsa ona derdim ki, 'Ekrem Ağabey, eğer mümkünse Said Nursî'ni ve senin iç dünyalarını aç, bana göster.'

"Amma bu da mümkün değil. Fakat asıl öğrenmek istediğim buydu. Dış dünyanın rezaletlerinden bıkmış, sefahetten kaçıyorduk. Bir adam düşünün, kaçıyor. Fakat nereye gittiğini bilmiyor ve kimse de ona yol göstermiyor veyahut gösterilen yolların çokluğu karşısında şaşkına dönmüş ne yapacağını bilmiyor... İşte o zamanlar kalbim böyle idi.

"Ârif adamdı. Benim şaşkınlığımı anladı. Bir misal daha verdi:

"Bir hastahane düşün. Orada tabibler kiminle daha çok meşgul olur? Ağır hastalarla değil mi? İşte ben hastayım. Bediüzzaman ise tabib... Beni kerametleriyle tedavi etti. Ötelerin varlığına, ruhların kuvvetine, İslâmın ulviyetine bir daha inandım. Artık ben bu kapının köpeğiyim.'

"Sonra tanıdığı velilerden misaller verdi. Onlardan da keramet görmüş, onların hallerini anlattı. Böylece benim için dehşet dolu bir geceydi.

"Ekrem Ocaklı Bey, bizim eve beş altı akşam devam etti. Okudu, anlattı, dinledi ve bana ilk Ebced dersini de o verdi. Kısacası kendisinden çok istifade ettim. Allah rahmet etsin.

"Bir bedende iki ruh"

"Bilmem hatırlayacak mısınız? Bitlis mebusunu (Galiba Gıyasettin Beyi) Bediüzzaman karşılarken, 'Gel bir bedende iki ruh taşıyan kardeşim' demişti ya. İşte bunun mânâsını da Ekrem Beyden sormuştum. İzah etti.

"Gıyasettin Bey, hem ehl-i tarik idi, hem de Risale-i Nur'ları okurdu. İşte bunun için öyle söyledi' demişti.

"Çok soru sormamdan da anlaşıldığı üzere, ben de çok okuyan ve sigara parasını bir ömür boyu kitaba ve mecmuaya veren kimse idim. Sırası geldikçe bu hususlara tekrar dokunacağım.

"Unutmadan hemen söyleyeyim ki, Ekrem Bey, 'Ben bu kapının köpeğiyim' derken, İslâm büyüklerinin ekserisi 'ben' ile 'nefs'i aynı şey kabul etmişlerdir. Nefis, yerine göre 'düşman', yerine göre 'köpek' vesaire olarak nitelendirilmiştir. Yoksa Ekrem Beyin müstesna şahsiyetini biz de her zaman tenzih ederiz.

Ruhlar ve gerçekler

"Tabii aradan günler, geceler geçiyor. İnsan, yaşadığı anın önemli veya önemsiz olduğunu bilemediğinden notlar almıyor. Dolayısıyla bu kabil hatıralar 'Bir gün, bir gece, bir zaman' gibi ifadelerle devam ediyor. Aslında tarihlerin de zannedildiği kadar önemi olmasa gerek. Bir gece rüyamda trendeymişim. Dediler ki:

"Bediüzzaman Said Nursî de, bu trende seyahat ediyor.'

"Hemen fırladım, Bediüzzaman'ın yanına gitmeye koyuldum. Üçüncü mevki bir kompartımanda sekiz kişi oturmuş, pencerenin dibinde de Bediüzzaman Hazretleri vardı. Ben içeri girip, Üstadın elini öpmek istedim. Fakat kapının önündeki adam hemen ayağa kalktı, beni göğüsleyerek dışarı çıkardı:

"Sen kimsin?' dedi. Ben de,

"E... şehrinde Risale-i Nur dağıtıyorum' diye cevap verdim.

"Bu sözümü duyan Bediüzzaman, dışarı çıktı. Koridorda onunla karşı karşıya geldik. Bediüzzaman'ın elini tuttum, öpmeye başladım. İki defa öptüm. Bu sırada Bediüzzaman gayet sinirli bir şeklide bağırdı:

"Elimi öp, şekeri öpme.'

"Dikkat ettim, Bediüzzaman'ın avucunun içi şeker doluydu. Ben de iki defa bu şekerleri öpmüşüm. Üçüncüsünde Bediüzzaman'ın elini öptüm ve uyandım.

"Saatime bakınca sabah namazının yaklaştığını anladım. Yataktan fırlayıp bir acaip hal içinde abdest alıp namaz kıldım. Artık uyumam mümkün değildi. Heyecanlanmıştım. Çayımı kaynatıp bir taraftan şekersiz çayları acı acı içerken, öte yandan birşeyler okumaya ve notlar almaya gayret ediyordum.

"Niçin şekersiz çay?"

"Bilhassa bazı gençler niçin şekersiz çay içtiğimi merak edebilirler. Delikanlılık çağına gelmiştim. İnsanların keyfine tabi olmak istemiyordum. Bir kaideler manzumesi arıyordum. Değişmeyen, şaşmayan bir edebiyat. Nizâmı, İslâmiyette bulmuştum, daha doğrusu o nizami İslâmiyette görmüştüm. Halbuki benim yakınlarım İslâmiyeti yeteri kadar bilmedikleri gibi, ben de İslâmiyet adına tek satır ders almamıştım. Hattâ yıllar yılı İslâm düşmanı bir zihniyetin kitaplarını okumuş, derslerini dinlemiştim. Hani zaman zaman bazı kimseler söyler ve yazarlar ya; 'Cumhuriyet devrinde dinsiz bir nesil yetiştirilmek istenmiş.' İşte ben o nesle mensup bir genç idim.

"Bakınız, bir yanda dinsiz nesil yetiştirilmek isteniyor, öte yanda ben İslâmiyette üstün bir nizamı görüp, ona tabi olmak istiyorum. Sanki bir yanım buz tutarken, bir yanım alev alev yanıyordu. Bu zıtlıklar dünyasında yapacağım tek şey vardı, bilgimi artırmak. İşte memuriyetten artan vakitlerimde, şekersiz çaylar ve kahveler içerek uykuyu dağıtıp, okuyordum, notlar alıyordum, düşünüyordum. Hani şu 'yalnızlık' herkesin ağzında çiğnenen bir sakız olmasaydı, 'Kalabalık şehirlerde yalnız yaşıyordum' diyebilirdim.

"Aradığın bu adam"

"Mevzuya dönecek olursak, rüyayı gördüğüm andan itibaren kuşluk vaktine kadar çalıştım, yazdım ve bekledim. Artık tahammül bitti. Mutlaka dışarı çıkmam gerekiyordu. Rüyayı tabir etmiştim. Ben Risale-i Nur hizmetlerinin şekerleme gibi tatlı, zevkli, vecdli yönünde idim. Şimdi bana tehlikeli bir vazife veriliyor. Onu yapmak gerekiyor. Acaba nedir? İşte bu halet-i ruhiye içinde, izinli olmama rağmen hemen sokağa fırladım. Yürüyorum...

"Nereye yürüdüğümü, nereye gittiğimi ben de bilmiyorum. Fakat o rüya için, gitmem gerekiyor, gidiyorum...

"Sadece bir yolda yürümüyorum. Bazı sokaklara dönüyorum. İşte Buğday Meydanına girdim. Bilmiyorum? Bu meydan bu mevsimde boştur. Fakat yürüyorum işte.

"Buğday Meydanına girer girmez tanıdığım bir arkadaşla karşılaştım. Beni görünce yanındaki adama döndü,

"İşte aradığın bu adam!..' dedi.

"Biz selâmlaştık. Musafaha yaptık. Gelen şahıs, bana dedi ki:

"Ne yapıyorsun?'

"Hariçten lise bitirme imtihanlarına girdiğimi söyleyince, o:

"Lise müdürüne Risale-i Nur'lardan verdin mi?'

"İsmini, memleketini ve ne olduğunu tanımadığım şu şahsa, adeta hayatımın hesabını vermeye başlamıştım.

"Vermedim.'

"Gayet ciddi olarak dedi ki:

"Sözler basıldı, hemen bu kitabı alıp, lise müdürüne vermen lâzım. Unutma, bizim vazifemiz tebliğdir, irşad Allah'a (c.c.) aittir. Biz iman hakikatlarından herkesi haberdar etmek zorundayız. Bu sebeple bugün veya yarın Sözler'i al, lise müdürüne ver.

"Peki' diyerek yanından ayrıldım. Geceki rüya ile bu hâdise birbirini tamamlıyordu. Şimdi işin, şekersiz yönüne gelmiştim. Eğer lise müdürüne Risale-i Nur'ları götürüp verecek olursam, beni okuldan uzaklaştırabilecekleri gibi, memuriyetten de atabilirlerdi.

"Sonradan öğrendiğime göre, bu arkadaşın ismi Ayhan imiş. Ege Bölgesinde bir vilayette memur iken, kalben Bediüzzaman Said Nursî'den vazife istemiş. Devled de bu arkadaşı Şark vilayetlerinden birine çekirge mücadelesi yapmak üzere göndermiş. Geldiği şehirde her ikindiden sonra öyle bir rüzgâr çıkardı ki, değil çekirgeler, insanlar bile binalara sığınmak zorunda kalırlardı. Yani, tarih boyunca çekirge âfeti görmemiş bir yere Ayhan Bey, çekirge mücadelesine gönderilmişti. Tabii o, buralarda çekirgelerle mücadele etmeyeceğini anlamış ve kendisini Risale-i Nur hizmetlerine vermişti. İşe de, bizden başlamış.

"Sizinle konuşmak istiyorum"

"Mevzumuza gelelim:

"Vecd halinde eve geldim. Sözler'i paket yaptım, koltuğumun altına alıp lisenin yolunun tuttum.

"Liseden içeri girdim, elimdeki paket bir şeker kutusuna benzediğinden, 'Lise müdürüne şeker götürdü' demesinler diye, paketi hademeler odasına bıraktım. Lise müdürünün yanına girdim.

"Hocam, sizinle bir meseleyi konuşmak istiyorum.'

"Müdür sandalyesinden kalktı. Ellerini arkasına bağladı. Yanıma kadar sokulup:

"Ne söyleyeceksin?'

"Efendim, Türkiye'de Bediüzzaman Said Nursî isimli bir şahıs vardır. Bu şahıs pek çok kitap yazmıştır ve taraftarları da bulunmaktadır. Siz de münevver bir kimsesiniz. Bu şahıs ve kitapları hakkında bilgi sahibi olmalısınız.'

"Bana çok kimseler tesir etmek istemiştir. Her grup, her ideoloji beni kendilerine çekmeye çalışmıştır. Ben ise hiçbir gruba ve ideolojiye mensup değilim ve olamam da. Sonra siz bir talebesiniz. Benimle bu gibi hususları konuşamazsınız.'

"Hocam, bu hususları sizinle konuşabilmem için ne yapmam lâzım?'

"Hemen müdürün odasından ayrıldım, muavinin odasına gittim. İmtihana giriş karnemi muavine verdim. 'Artık imtihanlara girmeyeceğim, talebe değilim' dedim ve hızla müdürün odasına döndüm.

"Talebelikten ayrıldım. Şimdi sıra geldi, tevkif edilmeye ve memuriyetten atılmaya. Ne olursa olsun, yaptığım işlerin kötü olmadığına, bilâkis iyi olduğuna inanmıştım. Ben, insanlara içki, kumar dağıtmıyordum. Kitap veriyordum. Böyle birşeye karşı çıkılırsa, ben de karşı durmasını bilmeliydim. İşte bu azimle müdürün odasına girdim:

"Efendim, artık talebe değilim.'

"Seni dinliyorum. Fakat az konuş, benim anlatacağım çok şeyler var. Siz henüz öğrenme çağındasızın.'

"Mutlaka efendim, siz bugün bizim hocamız olduğunuz gibi yarın ve her zaman hocamız olarak kalacaksınız. Her mevzuda biz sizlerden çok şeyler öğreneceğiz. Arzetmek istediğim husus şu kadardır: Türkiye'de Bediüzzaman Said Nursî isminde bir şahıs, Risale-i Nur kitaplarını yazmıştır. Risale-i Nur Talebeleri de vardır. Siz bunlardan haberdar olmalısınız. Bendeniz size Bediüzzaman'ın bir kitabını hediye olarak getirdim, kabul buyurunuz.'

"Müdür Bey, Türkiye'deki Turancılık, Kürtçülük ve Panislâmizm hakkında geniş geniş bilgi verdi. Belki bir buçuk saat, belki iki saat konuştuk. Ekseriyetle ben, kendilerini dinledim.

"Efendim, Descartes'i okuyan nasıl rasyonalist olmuyorsa, Bediüzzaman'ın bir kitabını okuyan da hemen Nurcu olmaz. Olsa olsa Risale-i Nur'lar hakkında bilgi sahibi olabilir. Ben size Nurcu olun veya olmayın demiyorum, diyemem de. Ama siz mademki hocamsınız, münevver bir insansınız, Risale-i Nur'ları okumak zorundasınız ki, talebelerinize ve öğretmenlere duyup işittiklerinizi değil, okuyup tetkik ettiklerinizi anlatabilesiniz. Takdir buyurursunuz ki, en doğru yol da budur.'

"Kitabı istedi. Hemen hademeler odasına gidip getirdim ve kendisine takdim ettim. Teşekkür ve hürmetlerimi belirterek müsaadelerini isteyerek ayrıldım.

"Tarihçe-i Hayat basılıyor"

"1959 senesinde Tarihçe-i Hayat basılıyordu. Ben, forma forma alıp koyuyordum. Çünkü Bediüzzaman'ın hayatını çok merak ediyordum. Tarihçe-i Hayat'ta ise, Bediüzzaman'ın hayatından çok, fikirlerine yer verilmişti. Bunun sebebini sorduğumda dediler ki:

"Bediüzzaman'ın hizmetinde bulunanlardan biri, onun hayatını yazıyormuş. Bediüzzaman bu notları yırttırmış. Hayatından çok fikre yer verilmesini uygun görmüş...'

"Tabii Bediüzzaman gibi ihlâslı bir kimse, kendi hayatını kendisi yazamaz ve yazdıramazdı. Amma onun vefatından sonra, Bediüzzaman'ın hayatını bir değil, birçok kimseler yazmalı ve birçok eserler onun hayatına ayna tutmalıydı ki, idealist gençlerimiz ibret alsınlar.

"Eskişehir'e doğru"

"Tarihçe-i Hayat'ın baskısı bitip ciltlenince, arkadaşlar, Üstada götürülmek üzere, bir bavul dolusu kitap verdiler.

"Ben de, hatırladığım kadarıyla, akşam Haydarpaşa'dan hareket eden Anadolu Ekspresine bindim. Geceyarısından sonra Eskişehir'e indim, bir taksi ile söylenen otele gittim.

"Otelde uyumam mümkün olmadı. Şimdi anlıyorum ki, beni oldukça evham basmış, bir sürü korkuların pençesinde kıvranıp durmuşum. Daha evvel belirttiğim gibi, bu korkuların başında, memuriyetten atılmak, hapis olmak gibi hususlar geliyordu.

"Bir Avrupalı yazarın söylediği gibi: 'Korkusuz insan olmaz. Önemli olan korktuğunuz halde yine gayeye gidebilmenizdir.' Ben de insan olarak korkuyordum. Fakat Müslüman olarak gayeme gidiyordum. O günleri bir şükran ifadesi olarak hatırlayıp, Allah'ın sonsuz lûtf-u inayetine şükrederim.

"Sabah ezanları okununca, namazı bir camide kıldım. Emirdağ'a kalkan otobüslerin garajını buldum, sonra kahvaltı yapıp hemen garaja döndüm. Bileti alıp bavulumla birlikte otobüse bindim.

"O zamanlar modern otobüsler yoktu. Ufak, eski otobüsler vardı. Bunların üstüne de dağ gibi denkler sarılırdı. Otobüs acaip bir şey olurdu.

"Herkes Bediüzzaman'dan bahsediyordu"

"Ne ise, yola çıktık. Herkes Bediüzzaman'dan bahsediyordu. Düşündüm: 'Bunlar Bediüzzaman'dan bahsediyorlar ki, ben de bunlarla konuşayım ve beni yakalasınlar, kitapları elimden alsınlar.' Bu sebeple hiç kimseyle, hiçbir şey konuşmadım. Soru soran olduysa gayet kısa cevap verdim ve devamlı susarak hâdiselerin sonunu bekledim.

"Bediüzzaman'ın kerametlerini hatırlayıp, 'Aman, bana keramet göstermese' diyordum. Öyle ya, kalpten geçen sorulara cevap vermek, kesekâğıdının ters şekilde gelip ele yapışması... Ve, benim gördüğüm rüyalar, daha başka işittiklerim... Bunların bütünü kafamı allak bullak ediyor, keramet görmek istemiyordum. Doğrusu, kerametlerden korkuyordum. Aklımın alamayacağı, gözümün alışmadığı şöyler görmek, elbette beni endişeye düşürürdü. 'Mademki Üstad kalpten sorulan sorulara cevap veriyor, ben de kerametten korkuyorum, bana keramet göstermese' diyerek, yoluma devam etti.

"Emirdağ'a varıyorum"

"Şöyle bir tasarım vardı:

"Emirdağ'a inince hemen bavulu elime alıp, güya Emirdağ'ın yerlisi imiş gibi, bir sokağa doğru yürümeye başlayacaktım. O sokakta yaşlı bir kadınla karşılaşırsam, Bediüzzaman'ın kaldığı yeri soracaktım. Arzettim ya, beni öyle bir evham basmıştı ki, herkesi sivil polis zannedecek duruma gelmiştim. Hattâ belki bu yüzden genç hanımlara bile Bediüzzaman'ın kaldığı yeri sormayıp, ancak ve ancak yaşlı hanımlara sormayı kafamda tasarlıyordum.

"Nihayet Emirdağ'a geldim. Otobüsten indim. Şoför muavini, otobüsün üstündeki bavulların ve denklerin iplerini çözüp yavaş yavaş eşyaları sahiplerine veriyordu, ben de bekliyordum.

"Bu sırada otuz-otuz beş yaşlarında esmer, zayıfça birisi geldi. Kalabalığın içinde üç kişiyi işaret ederek, 'Siz şimdi gelin' diğer iki kişiyi de işaret ederek, 'Siz de sonra gelin' dedi.

"Ben bavulu elime aldım ve bu şahsı takip etmeye başladım.

"Eyvah' diyordum. 'Otobüsten iner inmez hemen polise yakalandık.' Kaçmanın, bir tarafa gitmenin, birşey söylemenin imkânı ve gereği yoktu. İster istemez bavul önümde öndeki şahsı takip ettim. Bir bahçeden içeri girince, karakola geldiğime inandım. Çünkü o zamanlar, karakollar genellikle bahçe içinde bulunurdu ki, güya bazı kimselere sopa attıklarında feryadı dışarıdan duyulmasın diye. Böyle derlerdi. Bu sözüh sıhhat derecesini bilmiyordum. Fakat ekseri vilâyet ve kasabalarda karakolların bahçe içinde olduğu da gerçekti.

"Üstadın kaldığı yere gelmiştik"

"Merdivenlerden birinci kata çıktık. Odalardan birinde gaz ocağı, çaydanlık, rahleler, kitaplar, kalemler görünce sevindim. Artık Üstadın kaldığı yere gelmiştik. Selâmlaştık, oturduk. Biraz sonra Üstad içeri girdi, sırtında tahmin ederim, bezden yapılmış siyah bir cübbe vardı. Boynunda beyaz bir atkı, başında kendine has bir sarık vardı, saçları uzundu. Bediüzzaman'ın içeriye girmesiyle kendimi on beşinci, on altıncı asır da yaşayan bir Osmanlı zannettim. O devir birden bire yanıma gelmişti.

"Zaten gıyaben Bediüzzaman'ın çok tesirindeydim. Evin fakirane hali, Bediüzzaman'ın giyimi bana daha da tesir etti. Yerimden kımıldayamadım. Bediüzzaman gelip benim çok yakınımdaki sedire oturdu. Misafirlerden biri kalkıp elini öpmek istedi. O iki eliyle selâmlayarak elini öptürmedi. Ve hepimiz oturduk. Evvelâ umumî bir konuşma yaptı. Bu konuşmanın içinde dedi ki:

"Almanya ve Amerika'dan Risale-i Nur'lar isteniyor. Buraya gidecek kardeşlerimiz Risale-i Nur götürsünler.'

"Sonra her birimizle tek tek konuşmaya başladı. Söylediklerini hepimiz işitiyorduk.

"Bu sohbetten sonra, 'Ben hastayım. Fazla kalamayacağım' diyerek kendi odasına çekildi. Bizler de müsaade alarak odadan çıktık. Hemen yandaki oda, Bediüzzaman'a aitti. Kapıdan bir göz attım. Yerde hiçbir şey yoktu. Tertemiz tahtalar vardı. Bir köşede ve pencerenin önünde karyola bulunuyordu. Bu fakirane bir hayat, her tarafta görülüyordu. Oradan çıkıp bir bakkal dükkânına gittik.

"Hemen belirteyim ki, götürdüğüm Tarihçe-i Hayat, Lâtin harfleriyle yazılmıştı. Bediüzzaman bu eserleri aldı ve memnun oldu. Aylarca sonra Tarihçe-i Hayat hakkında takibat açıldı.

"İki yüzlü bayrak hâdisesi"

"Evet, Bediüzzaman'ın yanından çıkıp bir bakkal dükkânına girdik. Yine o zamanlar Peyami Safa 'iki yüzlü bayrak' hâdisesinden bahsedip, yeraltı harektelerinin olduğuna dikkati çekmek istemişti. Hâdise Emirdağ'da olmuştu. Bu hâdiseyi de soruşturup Peyami Safa'ya yazayım, dedim.

"Öğrendiğime göre, Adnan Menderes, Emirdağ'a gelmiş. Yirmi beş yaşlarında, gayet utangaç olan cami imamı ise düşünmüş ki: 'Başvekilimiz kasabamızı ziyaret ediyor, acaba biz ne gibi bir iltifatta bulunabiliriz?' Hemen aklına, minberin altında bulunan bayrak geliyor. Bu bayrağın ne ve nasıl olduğunu bilmeden koşup alıyor ve caminin damından sallıyor. Menderes de bu bayrağın altından geçmiş...

"Efendim, Osmanlı'ya ait herşey silinip süpürülürken, bayrakları da toplayıp, yakıyorlarmış. Bir köylü: 'Üzerinde Kelime-i Şehadet bulunan bayrağı yaktırmam' diyerek camiye geliyor, gizlice bayrağı alıp, beline dolayıp, köyün yolunu tutuyor. Aradan yıllar geçip DP iktidara gelince, 'Artık iyi günler geldi' diyerek, getirip, bayrağı yerine koymuş. Adnan Menderes de Emirdağ'ı ziyaret edince, imam efendi, bu bayrağı hatırlayıp, işin sonu nereye varır, hesaplamadan, hemen caminin damına çıkıp, sallamaya başlamış. Uzun müddet bayrağı tutmuş olacak ki, aşağıdan birisi müezzine, 'Biraz da sen çık, bayrağı tut, imam yorulmuştur' demiş.

"Adnan Menderes gittikten sonra şikâyetler başlıyor, zabıtlar tutuluyor ve gece yarısı imam, müezzin ve müezzine bayrağı tutmasını söyleyen kişi, birer saat arayla evlerinden alınıp, karakola getiriliyor. Bu hâdise gazetelere intikal, edince, Peyami Safa feryadı basıyor: 'Yeraltı hareketleri var, iki yüzlü bayrak çekiliyor' vesaire...

"Emirdağ'dan ayrılıyoruz"

"Bediüzzaman bize haber göndermiş. 'Hemen Emirdağ'dan ayrılsınlar' diye. Fakat araba yok. Pazar günleri Eskişehir'e araba bulmak mümkün değilmiş.

"Ceylan Çalışkan'ın kullandığı bir taksi geldi, bizi Çifteler'e kadar bırakacaktı. Taksiye üç arkadaş binerken baktım, Bediüzzaman'ın bize tek tek söylediği sözlerden, benimle ilgili olanının hatırlıyorum, diğerlerini hatırlamıyordum. Yanımdaki arkadaşa:

"Bediüzzaman benim için ne söyledi?'

"Ben de onu düşünüyordum. Sizlere söyledikleri hatırımda kalmamış, bana söylediğini biliyorum.'

"Üçüncü arkadaş daha kültürlü ve Risale-i Nur'ları da iyi bilen bir kimse idi. O, 'Bu mesleleri karıştırmayın' deyince, biz de 'Peki' diyerek, arabaya bindik. Hemen çocuklar koşarak geldiler ve arabaya doldular. Belki on beş-yirmi çocuk.. Hepsi de 6 ilâ 8 yaşları civarında... Arabaya binince başladılar, 'Annem beni yetiştirdi, bu hizmete yolladı' marşını söylemeye. Bediüzzaman çocukları çok severmiş. Çocuklar da her zaman ona alâka göstermeye çalışıyordu.

"Emirdağ'ın çıkışında jandarma okuluna gelince, çocuklar indirildi ve hepsi koşarak geriye döndüler.

"Yollarda bir kısım vatandaşlar durup, arabaya dönüyor ve hürmetle selâm veriyorlardı. İçeride Bediüzzaman'ın olduğunu zannediyorlardı.

"Çifteler'e geldik, yine araba yok. Sorup soruşturduk, bir otobüs ile bir de şoförü varmış... Onu bulduk, Eskişehir'e gitmek istediğimiz söyledik. 'Herbiriniz onar lira verirseniz, götürürüm' dedi. Doğrusu çok ucuz bulduk. Çifteler'den Eskişehir'e otuz lira için bir otobüs gidecek, ucuz...

"Otobüse bindik, çok beklemeden hareket edildi. Geçtiğimiz mahallede yolcular binmeye başladılar. Eskişehir'e indiğimizde ayakta yer yoktu. Şoför daha evvel inmiş, bizi beklemiş. Biz kendisine hiçbir şey söylememişken, o şöyle dedi:

"Hoca Efendinin talebelerini her getirişimde otobüs böyle dolar. Siz zannediyor musunuz ki, otuz lira için geldim? Böyledir işte, üç kişiyle yola çıkarım, tıklım tıklım Eskişehir'e inerim. Allah bereket versin...'

"Bütün bunlar karşısında sadece susup dinliyorum ve düşünüyorum. Arkadaşlardan ayrıldık. Bunlardan biri hukukçu, biri de desinatörmüş.

"İkisini de Bediüzzaman'ı ziyaret sırasında tanıdım.

"Tekrar trene binip, yoluma devam ettim. 'Almanya ve Amerika'dan Risale-i Nur'lar isteniyormuş, oraya gidenler götürmeli...' Bu cümlenin benimle ne alakası olur? Fakat neden hep bunu düşünüyorum?

"Amerika'ya yolculuk"

"İki veya üç ay sonra Amerika'ya kurs emrim geldi. İlişiiğimi kesip Erzurum'dan trene bindim. Beni uğurlayan iki kişi vardı. Milliyetçi olan İsmail Can, 'Amerika'ya ne götüreceksin?' diye sordu.

"Risale-i Nur'ları...'

"Kardeşim, ömründe bir defa Amerika'ya gideceksin Amerika yerine hapishaneye gitme...'

"Diğeri Nakşî Tarikatına bağlı bir dindardı. O,

"Bu, emri verene aittir, bizi ilgilendirmez' dedi. Halbuki bu şahsa da Bediüzzaman'ı ziyaret ettiğimden, onun söylediği sözlerden bahsetmemiştim.

"Milliyetçi olan,

"Öyle ise ben karışmıyorum kardeşim, sözümü geri aldım' dedi ve tren de hareket etti.

"Tahmin edeceğiniz gibi kafam karma karışıktı.

"Ne oluyor, birinin söylediğini, diğeri tekrar ediyor ve anlamadığım bir hal içinde gidiyorum.

"Ankara'ya gelince Risale-i Nur'ları temin ettim. Bunların bir kısmı eskimez yazı, pek azı yeni yazı ile idi. Eskimez yazı olanlarından sadece İhlâs Risalesi Mısır baskısı olup, Arapça idi. Diğerleri teksirle yazılmıştı. Teksirle yazılanların bazılarında sayfaların bir yüzü boştu. Boylu ve enli kitaplardı. Bütün risaleleri topladım, bir bavul dolusu kadardı. Onları bavula doldurdum, bavuldaki elbise, çamaşır ve ayakkabı gibi eşyalarımı da valize yerleştirdim. Böylece Esenboğa Havaalanına gittik.

"Dört motorlu iki Amerikan uçağı terminale yaklaşmıştı. O zamanlar jetlerle yolculuk yaygın değildi. Okyanusu pervaneli uçaklarla aşacaktık.

"Aranmayan tek bavul"

"Çıkış kontrolleri başladı. Yüz kişiydik. En başta yüksek dereceli kumandanların bavulları, gümrük çıkış kontrolüne tabi tutuluyordu. Bu durumu görünce canım iyice sıkıldı. Onların bavulları kontrol edildikten sonra bizimkiler haydi haydi...

"Artık dönüşü olmayan bir noktaya gelinmişti. Öyle ise hali, vaziyeti olduğu gibi kabul etmekten başka çare yok. Biz de kabul ettik, bekledik.

"Sıra benim bavulları kontrole geldi. Memur içinde Risale-i Nur'lar olan bavulu tuttuğu gibi döner merdivene attı.

"Yine o zamanlar diyeceğim, çünkü çoktandır Esenboğa Havaalanından dış ülkelere hareket etmedim. Evet o zamanlar gümrük muayene bandının arkasında yuvarlak, ağaçlardan yapılmış bir yer vardı. Bavullar bu yuvarlak ağaçların üzerine konunca, her ağaç kendi ekseni etrafında dönüyor, bavul da rahat bir kayışla aşağı iniyordu. Oradan da alınıp, uçağa yükleniyordu.

"Risale-i Nur'lar bulunan kocaman ve ağır bavul hiç açılmadan giden tek bavul oldu. Diğerleri iyice arandı. Bu arada benim valiz de arandı, hattâ iki veya üç kutu lokum vardı. Onları dahi sordular ve yokladılar.

"Amerika'da gümrük kontrolleri, bizden daha sıkı. Ayrıca Amerikan gümrükçüler çok selâhiyetli, bütün bavullar ve çantalar iyice aranıp, bilhassa yiyecek maddesi sokmuyorlardı. Sarî hastalıklardan korkuyorlarmış. Elma, armut gibi meyveleri üretmek için ziraat bahçelerine gönderirlermiş, geri kalan yiyecekleri de yakarak imha ederlermiş.

"Onlar da bavulları tek tek aramaya başladılar, bizim Risale-i Nur dolu bavula gelince adamcağız bir 'okey' çekti ve yine açılmayan tek bavul, bizimki oldu. Tabii Amerikalı gümrükçü de valizimi kontrol etti.

"Amerika'ya inince başladım Risale-i Nur'ları verecek adres aramaya. Washington'daki The Islamic Center'e mektup yazıp, Bediüzzaman hakkında bilgi verdim, arzu ettikleri takdirde Risale-i Nur'ların göndereceğimi belirttim.

"Kısa zamanda mektup geldi, esereleri istiyorları. Bir arkadaşımla oturduk. Türk personeline göstermeden, nasıl götürürüz, diye sohbetler yapıp, plânlar hazırladık. Yani Amerikan topraklarında Risale-i Nur'ları yine Türk personelinden gizliyorduk.

"Gerçi vatandaşlarımızın ekserisi İslâmiyete bağlıydılar. İslâmiyete hizmet için yazılmış Risale-i Nur'lar, bazı çevrelerce halka yanlış tanıtılmıştı. Hâdiselere sebebiyet vermemek için tedbir alıyorduk, hepsi bu kadar.

"İki arkadaş kitapları omuzladık. Amerikan mezarlıklarından geçerek yola çıktık. Oradan otobüse bindik ve şehre inip, hemen Risale-i Nur'ları taahhütlü olarak postaladık. Daha sonra bu eserlerin alındığına dair mektup geldi, teşekkür ediyorlardı.

"Keramet niçin verilmiş?"

"Bütün bunların sonunda anladım ki, Bediüzzaman'a keramet iki sebebe binaen verilmiş. Birincisi imkânsız diyebileceğimiz şartlar için İslâmiyete hizmet ediyordu. Hizmetin yürümesi için kerametlere ihtiyaç duyuluyordu. Yukarıdaki misalde de görüldüğü gibi.

"İkincisi: Türkiye'de İslâmiyeti öğrenme imkânı yoktu. Öğrenilmeyince yaşanmıyordu da. Zaten yaşayanları da kınıyorlardı. Bediüzzaman gibi garip, fakir bir âlime kim, ne için bağlanacak? İşte ona bağlananların evvelâ kerametler çekmiş olabilir. Böylece bir kısım Risale-i Nur talebeleri evini, işini bırakarak, sonunun nereye varacağını hesaplamadan, Bediüzzaman'la birlikte hapse gidebiliyorlardı. İnsanlık tarihinde Bediüzzaman gibi, imkânsızlıklar içinde yaşayıp kitleleri peşinde sürükleyen bahtiyarların sayısı çok azdır.

"Hemen belirteyim ki, Risale-i Nur'lardaki ifadeler, ispatlar, buluşlar keramet derecesinde insana tesir etmektedir. Kafama takılan, yıllarca cevabını bulamadığım sorularıma, Risale-i Nur'larda cevap bulmuş bir kimseyim.

"Öte yanda, Bediüzzaman'ın hayatı, bir keramet... Evden, barktan vazgeçmek... Mevkiyi, makamı, menfaatı terketmek... Hakikatleri söylemek için, idamı göze almak. Bir ömür boyu sürgün hayatı yaşamak veya hapiste yatmak.

"Meselâ ben, Bediüzzaman'ın bu yönlerini öğrenince, 'Neden kumarbazlar, sarhoşlar sokaklarda serbest serbest dolaşıyorlar da, İslâmiyete hizmet etmeye çalışan Bediüzzaman hapse atılıyor?' diye âdeta isyan edip, onun yardımına koşmuşumdur.

"1954-1955 yıllarında okuyamadığım Risale-i Nur'ları dağıtıyordum. Gördüğüm şahıslar, 'Bu kitaplarda ne yazıyor?' derlerdi. Ben de, 'Siz hocasınız, okuyabilirsiniz. Ben okuyamıyorum, fakat öğrenmeye çalışıyorum. İslâmiyete hizmet eden Bediüzzaman hapismiş, ona yardım ediyoruz. Siz okuyunuz, bize de anlatınız' derdim. Onlar da okuyup, anlatırlardı, hoşuma giderdi.

"Diyebilirim ki, bana en çok tesir eden Bediüzzaman'ın hayatıdır. Öyle bir hayat yaşadı ki, onu romanlara bile sığdıramıyoruz. Öyle bir hayat yaşadı ki, en güzel romanlarımız dahi onun hayatı yanında cılız kalır."


Son Şahitler 3

Son Şahitler 3.Cild s. 323

ABDURRAHİM KAYA

(Emekli Müftü)

"1932'de Siirt Pervari'de doğdum. Dedem Ali Molla Şerifoğlu, Osmanlılar zamanında Siirt müftüsüymüş. 8 yaşındayken Kur'ân-ı Kerimi hatmettim. 15 sene sarfnahiv, mantık, fıkıh, tefsir, hadis ilimleri tahsili yaptıktan sonra 1955'te Van'ın Boyaroğlu Camii imam-hatibi oldum.

"İmamlıktan önce Üstad Bediüzzaman Hazretlerinin Şemme, Habbe gibi Arapça mecmualarına ara sıra baktığımdan kendisine muhabbetim vardı. Fakat iyi tanımıyordum. Yalnız büyük bir âlim olduğu anlaşılıyordu. İmam olduktan sonra uzun bir müddet akşam namazı ile yatsı namazları arasında her gece camide ders yapıyordum. Yatsıdan sonra da başka yerlerde devam ederdim. Bu arada arkadaşlar ile bir gece mehdilik konusunda bazı konuşmalar oldu, doğrusu o zamana kadar da fikrimde zayıflık vardı.

"Peygamberimiz, 'Bediüzzaman'a git dedi"

"O gece yatarken rüyada çok susuzluk çekiyordum. Durmadan su arıyordum. Büyük nehirler ve havuzlara rastlıyordum. Fakat o kadar bulanık çamurdu ki bir türlü içemiyordum. (Bizim meyve ve üzüm bağlarında üç duvarlı, tek gözden ibaret odalar vardır, bunlara 'koh' deriz). Neticede bir kohun içine girdim. Baktım, bir testi su, duvara dayanmış, ağzı yeşil otla kaplanmıştı. Çok sevindim, Allahu âlem, bu su güzel sudur diye kalbimden geçti, oturdum ve ağzını açtım. Hayatımda böyle su hiç görmedim. Suyun sesi kulağımdan hiç gitmiyor. Uyandığımda kendi kendime 'Fesübhanallah' diye düşündüm. Bu su diğer sulardan nasıl farklıysa Risale-i Nur da diğer kitaplardan öyle farklıdır ve bu zamanda, ekmek ve su kadar onlara ihtiyaç olduğunu anladım.

"Bu rüyadan sonra Risalelere dört elle sarıldım. Muhabbetim ondan yüze çıktı, var kuvvetimle okumaya başladım. Risale-i Nurlar hakkında şüphem kalmadı. Benim bu halet-i ruhiyem devam ederken bir gece rüyamda Hz. Peygamberi (a.s.m.) gördüm. O mübarek beldenin ortasında bir tepe vardı, aşağıya doğru yaya bir yol gidiyordu. Ben de bu yoldan aşağıya doğru gittim. Yolun kenarları yeşillikti. Tepenin dibinden üç yol ayrılıyordu. Yolun kenarında tek katlı, iki odalı bir ev vardı. Her odada büyük bir pencere vardı, 'Bu, Peygamberimizin (a.s.m.) evidir' deniliyordu. Kendisinin de evde olduğunu biliyordum, tahminen elli altmış metre uzaklıkta duruyordum. Yalnızdım, utanıyordum, ziyaretine gidemiyorum. İki kişi geldi, pencerenin kenarına durdu, içeride sakallı ve sarıklı birisini odanın köşesinden aşağı-yukarı geçtiğini gördüm. Fakat Peygamberimiz mi, değil mi? Fark edemedim.

"İçeri giren iki kişiyle musafaha ettiler. Ben heyecandan titriyordum. Daha sonra onlar çıktı. Peygamberimiz de beni gördü. 'Buyurun gidelim' dedi, çıktı. Tepeye doğru yol almaya başlamıştık, biraz gittikten sonra oturdu, konuşmaya başladı. Tahminime göre bir saat kadar sürdü, ben hiçbir şey anlayamadım, kendi kendime, 'Fesübhanallah' dedim, son kelimesi olan şu ibareyi hatırlıyordum: 'Bediüzzaman'a git, sana nasihat etsin.'

"Bu rüyadan sonra Bediüzzaman'ın dünyanın en büyük alimi ve asrın müceddidi olduğuna kat'i inandım. O andan itibaren onu nasıl ziyaret edeceğimi düşünmeye başladım. 3-4 ay geçmişti ki, müftülük imtihanı açıldı. İmtihanlar Ankara'da oluyordu. Bir arkadaşla gittik. Diyanet İşleri Başkanı Eyüp Sabri Hayırlıoğlu, 'Şimdiye kadar her ay imtihan giriş muamelemezi yaptırdı ve vardı, fakat şimdi altı ay sonra var' dedi. Başkan bizim imtihana giriş muamelemizi yaptırdı ve 'Altı ay sonra imtihana gireceksiniz' dedi.

"Buraya kadar gelmişken boş gitmeyelim, Üstadı ziyaret edelim' dedim. O da can ü gönülden kabul etti, araştırdık, 'Bediüzzaman bir hafta önce Eskişehir'e gitti dediler. Eskişehir'e gittik. 'Burada bir gece kaldı ve Emirdağ'a gitti' dediler. Emirdağ'a gittik, orada kaldığı odayı gösterdiler, 'Burada iki gece kaldı Afyon'a gitti' dediler. Biz de çaresiz yine Afyon'un yolunu tuttuk. Afyon'a akşam namazının çıkmasına beş dakika kala geldik. Hemen namazlarımızı eda ettik. Bir otele yerleşmek üzere adımızı yazdırdık. 'Üstadı tanıyor musunuz?' dedik. Adam heyecanlandı ve 'Bir hafta önce geldi, bu odada kaldı, Burdur'a veya Isparta'ya gitti' dedi. Bize de Üstadın kaldığı odayı tahsis etti. Sabah namazından sonra trenle Isparta'ya gittik, yolda oynayan çocuklara oynuyordu, onlara sorduk. 'Biz bilmiyoruz' dediler. Başka bir hanım kapıdan başını çıkardı, bize kimi aradığımızı sordu. Ben, 'Meşhur Molla Said namında derin bir âlim' dedim. 'Öyle kimse yok' dedi. Biraz sonra, 'Ağabey, siz Bediüzzaman Hazretlerini kast etmiyor musunuz?' dedi. 'Onu yedi yaşından yetmiş yaşına kadar herkes tanır' dedi ve Üstadın evini bize tarif etti. Biz de evi bulduk ve zile bastık. Kapıyı Bayram Yüksel Ağabey açtı. bize, kapıya yapıştırılmış olan Üstadın fermanını okudu. 'Bugünlerde zındıklar bizi takip ediyor' dedi. Üstadın söylediği şu sözü bize söyledi: 'Risale-i Nurun talebeleri dünyanın hemen hemen her köşesinde bulunmaktadır. Uzakta bulunanlar yakında bulunanlar arasında hiç bir fark yoktur. Arzu ederdim, fakat çok hastayım. Beni ziyaret etmek isteyen Risale-i Nur okusun. Herbir risale bir Said hükmündedir.'

"Ben, 'Beni Fahr-i Kainat Efendimiz (a.s.m.) gönderdi, biz Van'dan geliyoruz, sen lütfen durumu Üstada intikal ettir' dedim.

"Bunun üzerine ismimizi aldı ve 'Caminin kapısında bekleyin, on beş dakika sonra gelin' dedi. Biz on beş dakika sonra geldik. Bayram Ağabey, 'On dakika sonra gelin, biz sizi çağıracağız' dedi.

"Üstadın kabul ettiğini öğrendik. Şapkalarımızı çıkardık, sarıklarımızı sardık. Bize 10-15 dakikadan fazla müsaade etmediğini söylediler. İçeriye girdik. Somyadan yatağın içinde yastığa dayanmış olarak oturuyordu. Başında beyaz ile yeşil karışığı, büyük bir sarık vardı. Sakalı yoktu. Üstadın yüzüne bakamıyorduk. Ara sıra gözümü kaldırarak bakmaya çalışıyorduk. Üstad yavaş konuşuyor, Zübeyir Ağabey bize tercüme ediyordu. Bu durum yarım saat kadar devam etti. Daha sonra Zübeyir Ağabeyi yanımıza geldi, bize ne yaptığımızı sordu, imam olduğumuzu söyledik. Namazın zaten farz olduğunu, kıldırırken maaşı düşünmememizi söyledi ve 'Böyle yaparsanız ihlâsınız kırılmaz' dedi. Okuma yazma bilip bilmediğimizi sordu. Bildiğimizi söyleyince, 'Büyük Sözler'i çıkarken alın' dedi.

"Üstad, somyasının yanında, duvarda asılı duran zarftan fotoğraflar çıkardı ve Zübeyir Ağabeye verdi. 'Arkadaşlarına ver, baksınlar' dedi. Baktık. 'Bize, bunlar Avrupadaki Risale-i Nur talebeleri' dedi. Üstad bana nereli olduğumu ve kimleri tanıdığımı sordu. 'Paranız var mı, yoksa vereceğim' buyurdu.Biz, 'Var' dedik, bize, 'Isparta'da kalmayın, istasyona gidin, ikindi namazını kılın, tren gelir, siz de gidersiniz, selamımı tebliğ edersiniz, bu yanımda olan talebelerim gibi sizi de kabul ediyorum. Siz de beni daima duanıza katın' dedi. Ben Üstadın elini öpmek istiyordum, giderken elini öpmeye çalıştım, ama öptürmedi, ellerini kaldırdı, beni elleriyle sardı ve alnımdan öptü, arkadaşıma da aynısını yaptı. İstemeye istemeye ayrıldık. Zübeyir Ağabey bizimle kapıya kadar keldi, bize, 'Dinsizler sizi aldatmasın' dedi.

"Ben daha sonra Hakkari'nin Beytüşşebap ilçesine tayin edildim. 1960'da Üstadın vefat edeceğine yakın bir zamanda bir rüya gördüm. Biri yüksek sesle, 'Bediüzzaman vefat etti' dedi. Daha sonra Üstadın vefat haberi geldi.

"Daha sonra muhtelif yerlerde görev yaptım ve emekliye ayrıldım. 1982'den bu yana da mücavir olarak Medine-i Münevverede bulunmaktayım."


Son Şahitler 3

Son Şahitler 3.Cild s. 327

MUSTAFA ÖZSOY

1933 yılında Ermenek'te dünyaya geldi. Öğretmen olarak başladığı memuriyete, yine eğitim sahasında çeşitli sahalarda devam etmektedir.

Hatıralarını şöyle anlatıyor:

"Bir köy çocuğu olarak dünyaya gelmişim. Ailem bana dinî bir eğitim verememişti. O zamanki şartlarda bu büyük ölçüde zordu. Mevcut dinî kültürümü nineme borçlu idim. O bana Âhirzamandan, Kıyametin geleceğinden bahsederdi. Kıyamet, haşir, Cennet, Cehennem gibi mefhumları ismen de olsa ondan duymuştum.

"İlkokulu bitirdikten sonra köy enstitüsü imtihanlarını kazandım. Demokrat Parti iktidarından sonra , okullarımızın adı 'Öğretmen Okulu' olarak değiştirilidi ve süresi altı yıla çıkarıldı. Okullara din dersi de konuldu, ama bu pek kifayetli değildi.

"1955'te mezun olduktan sonra Diyarbakır'ın Dicle kazâsına tayin oldum. Tayin olduğum Birsin köyünde okul kapalı idi. Ben gidince açılmış oldu. Köyde ancak askerlik yapanlar Türkçe bilirdi. Yeştmiş-seksen hanelik köyde, gündüzleri okulda, geceleri ise evlerde, köylülerle sohbet yaparak vakit geçirirdik. Cuma namazlarını kılar, at yarışlarını kaçırmaz ve her katıldığım yarışta da birinci olurdum.

"Rüyamda kıyamet kopuyordu"

"Öğretmenliğimin ikinci senesiydi. Birgün gece yatmak üzereyken, kalbime bir sıkışma geldi. Bir baygınlık geçirdikten sonra gözlerimi açtığımda, aileme, 'Biz namaz kılmıyoruz. Ya ölüm gelir de bizi böyle yakalarsa halimiz ne olur?' dediğimi hatırlıyorum. Hanımla birlikte konuşarak, artık namaz kılmaya karar vermiştik.

"Yatağa girdim. Rüyamda, 'Kıyamet kopacak' dediler. Bir uçurumun kenarında birisi duruyordu. Onun İsrafil olduğunu söylediler. Elinde de borazanı vardı. 'Birinci üflediğinde, bütün mahlûkatlar ölecek. İkinci üflediğinde ise yer gök birbirine karışacak, kıyamet kopacak' dediler.

"İsrafil'in (a.s.) yanında berrak bir ırmak vardı. 'Yâ Rabbî! Kıyamet kopmadan bizi o ırmağa ulaştır. Ondan sonra ölelim' diye dua ediyordum. Derken Sûr üflendi. Biz öldüğümüzü hissettik. Beş yüz sene kadar yattığımızı sonradan söylediler. İkinci borazan sesiyle uyandık, kabirden kalktık. İki genç geldi, 'Irmağı geçeceğiz' dediler. Irmağın ortasına geldiğimizde gençler, 'Bu su ile gargara yap' dediler. Gargaradan sonra, ağzımdan ceviz büyüklüğünde şeyler döküldü. Büyük ferahlık hissettim. 'O sudan iç' dediler. İçtim. İsrâfil (a.s.) hâlâ orada duruyordu. Yanına vardığımda ise ortadan kayboluverdi. Bir uçurumun kenarında mağara vardı. Mağarada matematik öğretmenim Cemal Beyi gördüm -Kendisi bir trafik kazasında vefat etmişti- 'Sen burada ne yapıyorsun? dedim. 'Ben dünyada iken amel etmiyordum. Beni buraya hapsettiler' cevabını verdi. İki genç beni gezdiriyordu. Öyle güzel yerler gezdik ki, tarifi mümkün değil.

"Sonra uyandım. Rüya mı, gerçek mi olduğunu bir türlü kestiremiyordum. Sabaha kadar uyuyamadım. Sabah namazını büyük bir huzur içerisinde kıldım. Cumartesi günü idi. O gün talebelerin derslerini verdikten sonra, okulu tatil ettim. 'Hemen Diyarbakır'a gidip orada bir şeyh bulacağım ve ona intisab edeceğim. Artık imanımızı kurtarmamız lâzım' diye karar verdim.

"Mehmed Kayalar ile tanışmam"

"Diyarbakır'da Zülfi isminde bir arkadaşıma uğradım. O, 'Seni bu akşam Bediüzzaman'ın halifesine* götüreceğim' dedi. Ben Bediüzzaman kim, halifesi kim? Hiçbir şey bilmiyorum.

"Gittiğimiz evde, iftardan sonra teravih namazını kıldık. Etrafa baktığımda ne göreyim, her taraf gençlerle dolu idi. O durum bana çok tesir etmişti.

"Namazdan sonra bir zat eline bir kitap almış ve okumaya başlamıştı. Okuduğu kısım hatırımda kaldığı kadarıyla şöyle idi: 'Kâinat birbirine sarılmış, kat kat tabakalardan meydana getirmiş, hiç bir tabakası boş olmayan bir gül goncası gibi sarılı bir şekildedir. 'O zat okuyup izah ediyordu. Sonra başka bir kitaptan okudu. Sonradan o kitabın İhlâs Risalesi olduğunu öğrendim. Okunan dersden çok istifade ediyordum.

"Ders bittikten sonra o zat, 'Soru soracak var mı?' dedi. 'Ben varım' dedim. Yanına doğru yaklaştım. 'Nerelisin?' dedi. 'Konyalıyım' dedim. Mesleğimi sordu. Bir-iki sualim vardı. Soruların cevabını aldıktan sonra, artık başka bir âleme girdiğimi hissetmiştim. Kendisine, 'Ağabey, ben bu yolun yolcusu olmak istiyorum' dedim. 'Peki, kardeşim, zaten seni bekliyordum' dedi. Halife dedikleri de meğer Mehmed Kayalar adında bir zatmış. Aslında halifelik filân yok. Bunun Üstadın mesleğini tam bilmeyenler söylüyordu.

"Bana Yirmi Üçüncü Söz, Gençlik Rehberi ve Hanımları Rehberi olmak üzere üç tane kitap verdi. Kitapları daktilo edilmişti. Kitapları aldıktan sonra doğru Zülfi'nin evine gittim. Öyle bir hal hissediyordum ki, Diyarbakır sokaklarına sığamaz olmuştum. Zülfi'nin evine bir nefeste Yirmi Üçüncü Söz'ü bitirmiştim.

"Köylülere Yirmi Üçüncü Söz'ü okuyorum"

"Eve döner dönmez, seslendim: 'Müjde! Buldum.' Hanım, 'Ne buldun?' diye sordu. Cevaben sesli olarak Yirmi Üçüncü Söz'ü okumaya başladım.

"Bak, böyle yüksek bir hakikat varmış. Biz bundan habersiz bir vaziyette yaşıyormuşuz' dedim.

"Epey zamandır, bir meseleden dolayı, köylülere küskün olduğum için camiye bile gitmiyordum. O akşam, Yirmi Üçüncü Söz'ü elime aldım ve doğruca camiye gittim. Şark köylerinde camilerde sigara içerlerdi. Her zamanki gibi o akşam da sigaraların dumanı camiyi kaplamıştı. Ben içeri girince hemen ayağa kalkarak, 'Buyur, hocam, buyur' diye bana yer açtılar. Ben, 'Önce şu sigaraları söndürün. Ondan sonra buyurayım' dedim.

"Ezan okundu, teravih namazını kıldık. Namazdan sonra caminin taştan yapılmış iptidâî minberine çıktım ve köylülere, 'Durun bakalım. Size bazı şeyler söyleyeceğim' dedim. Hiçbirisi dağılmadan oturdu. Ben hemen Yirmi Üçüncü Söz'ü okumaya başladım. Türkçe bilmedikleri için anlamıyorlardı. Ben anladığım kadarıyla izah ediyordum. Çok istifade ettiklerini görüyordum. Sabahleyin okula gelen köylüler, 'Bugüne kadar böyle şeyler duymadık. Çok istifade ettik. Akşam yine devam edelim' dediler.

"Sohbetler devam ediyor"

"Köylülerle ve talebelerle sohbetlerimiz bütün samimiyetiyle devam ediyordu. Köy odalarına gidiyor, onları Türkçe öğrenmeye teşvik ediyordum. Talebelerle birlikte, köylülerden de bir hayli kimse Türkçe öğrendi. Benim için mesai mefhumu yoktu. Vazifem gün doğar doğmaz başlıyor, gece yarılarına kadar derslere, sohbetlere devam ediyordum. Bu arada okuldaki talebeler de her bakımdan çok güzel yetişiyorlardı.

"Dördüncü ve beşinci sınıf talebelerini daha başka türlü yetiştiriyordum. Kendim de sporcu olduğum için, onları âdeta askerî bir disiplinle yetiştiriyordum. Zaten ahlâkî ve manevî eğitime de ağırlık verdiğim için, talebelerim çok kalitleli bir eğitim almış oluyorlardı.

"Risale-i Nur'ları tanıdıktan sonra benden meydana gelen bir diğer değişiklik de ilkokullarda, bilhassa köylerde ciddî bir eğitim yapılabilmesi için köylülerle çok sıkı bir münasebet içerisine girmenin zaruretine inanmam oldu. Bunu, vazife yaptığımı köyde bizzat tatbik ettim ve çok güzel neticelerini gördüm.

"Kanaatimce, milletimizin maddî-manevî kalkınmasında bu hususun çok büyük ehemmiyeti vardır.

"Köylülerle kaynaşmanın öyle neticeleri oldu ki, bir müddet sonra, civar köyler de faaliyet sahamız içerisine girdi. Biz onlara giderdik, onlar da bize gelirdi. Çok güzel bir kardeşlik ve dostuk havası meydana gelmişti.

"Konya'ya tayinim çıkıyor"

"Dicle'nin köylerinde tatlı hatıralarımız fazla devam etmedi. Bir müddet sonra Konya'ya tayinim çıktı. Konya'ya geldikten sonra, benim okuduğum eserleri okuyan birisi olup olmadığını epey araştırdım. Bir zaman sonra Yorgancı Mehmet Amca ile tanıştık. Onun dükkânında derslerimizi, sohbetlerimizi devam ettiriyorduk. Öylesine bağlarımız kuvvetlenmişti ki, onun dükkânını âdeta evimiz gibi hissetdiyordum. Konya'da Bediüzzaman ve eserleri ile alâkadar bütün zatlar da oraya gelir, birarada toplanırlardı. Birçok ağabeyi ve kardeşi de böylece Mehmet Amca vasıtasıyla tanımış oldum.

"Üstad Hazretlerini ziyaretim"

"1957 yılında idi. Birgün Konya'da bulunan ağabeylere Üstadı ziyaret edeceğimi söyledim. 'Üstad hem hasta, hem yorgun. Kimseyi kabul etmiyor' dediler. Ancak ziyaret etmek hususundaki ısrarlarım üzerine, 'Peki, git bakalım. Belki seni kabul eder' dediler.

"Trene binip Isparta'ya gittim. Üstadın evini araştırmaya başladım. Ancak sorduklarımdan hiçbirisi cesaret edip de Üstadın evini bana tarif edemiyordu. Nihayet cesur birisi çıkıp tarif etti: 'İlerden sağa dön. Polis noktasının bulunduğu yerde...'

"Tarif edilen yere vardım. Kapıyı çaldım, kimse açmadı. Sokakta bulunan birisi Üstadın Emirdağ'a gittiğini söyledi. O sıralar Üstad Emirdağ ile Isparta arasında sık sık gider gelirmiş.

"Derken, ben Emirdağ'ın yolunu tuttum. Üstadın evini sorduğum birisi kendisini takip etmemi söyledi. Takibi de biraz uzaktan yapmamı ve kendisinin önünde bir miktar eğleşip gideceği evin, Üstadın evi olduğunu söyledi. Dediği gibi yaptık.

"Allah'a şükür, Üstadın evini bulmuştum. Kapıyı çaldım. 35 yaşlarında bir zat kapıyı açtı ve 'Buyur, kardeşim' dedi. Ben 'Ağabey, Üstadı ziyarete geldim' dedim. 'Kardeşim, Üstad hasta, kimseyle görüşmüyor. Üstelik sesi de çıkmıyor. Biraz önce de uzak vilâyetlerden gelenler oldu. Onları da kabûl etmedi' dedi. Ben 'Ağabey, ne olur, sen Üstada bir söyle. Ben Konya'dan geldim. Öğretmenim. Üstadı mutlaka ziyaret etmek istiyorum' dedim. 'Peki, bir dakika bekle' dedi. Biraz sonra kapıyı açtı ve hemen beni içeriye aldı.

"Yukarıya çıktık. Üstad bir somya üzerinde uzanmıştı. Yerde eski bir halı seccadeden başka birşey görünmüyordu. Zemin çıplaktı. 'Esselâmü aleyküm' dedim. Sesi çıkmıyordu. Gayet kısık bir sesle, 'Aleyküm selâm' dedi.

"Üstad öğretmen ve subaylara önem veriyordu"

"Beni yukarıya çıkaran ve Üstadın hizmetinde olan zatın Zübeyir Ağabey olduğunu sonradan öğrendim. Üstad Hazretleri gayet kısık sesiyle konuşuyor, Zübeyir Ağabey de bana naklediyordu. Bir müddet sonra, 'Ağabey, sizin nakletmenize gerek yok. Ben anlıyorum' dedim. Biraz sonra Üstadın sesi de açıldı. Şu sözlerini hiç unutamıyorum:

"Kardeşim, benim nazarımda iki sınıf çok ehemmiyetlidir: Birisi subay, diğeri ise öğretmendir. Bence bir öğretmen, yüz vaiz kadar bu memlekete faydalıdır. Subay Türk ordusunun en sağlam temeli ve unsurudur. Bu iki sınıf mesleğe çok ehemmiyet veririm ben.'

"Bir ara sohbetin bir yerinde 'Kardeşim, Menderes bizdendir. Menderes'in bu memlekete çok büyük hizmeti vardır. Onun için onunla beraberiz' demişti. Bu sözleri söylediği esnada Sungur Ağabey, Bayram Ağabey ve Ceylân Ağabey de oradaydı.

"İstikbal hadiselerinden bahsetti. Beni talebeliğe, kardeşliğe ve dostluğa kabul etti. 'Kardeşim, seni bu üç makama kabul ediyorum. Seni dualarıma dahil ediyorum. Sen de beni dualarına dahil edeceksin' dedi. Sonra 'Artık gidebilirsin' diyerek bana izin verdi. Sonra bir vasıtaya binip Konya'ya geldim.

"Bir ay kadar sonra -zannediyorum Temmuz ayında idi- tekrar Üstadı ziyaret etmek için Konya'dan trene bindim. Isparta istasyonuna vardığımda bir de ne göreyim. Zübeyir Ağabey kapıda beni bekliyor. Üstad Hazretleri, 'Trende bir kardeşimiz var, onu al da gel' diye Zübeyir Ağabeye söylemiş. Beraberce Üstada gittik. Elini öptüm, uzun müddet sohbetinde bulundum.

"Üçüncü defa ziyaretine gittiğimde üstad Burdur taraflarına gitmişti. Otelde beklemeye başladım. Orada iki kişi de Üstadı ziyaret etmek için bekliyordu. Bunlar Abdullah Çavuş ile Van taraflarından Ziya Mesci idi.

"Abdullah Çavuş Üstadla ilgili hatıralarını anlatıyordu. O sırada Ceylân Ağabey merdivenlerden çıktı, hafifçe benim omzuma dokundu ve tekrar merdivenlerden aşağıya indi. Ben bunun benim gelmem için bir işaret olduğunu anladım ve hemen arkasından koştum. Beraberce Üstadın yanına gittik. Somyasının üzerinde Cevşen okuyordu. Beni kucakladı, ben de ellerinden öptüm. Yine her zamanki gibi hizmetlerden bahsetti.

"Camide dersler yapıyorduk"

"Konya'nın Çamurluiğret köyünde vazife yapıyordum. Camide köylülerle sohbet ederek dersler yapıyorduk. Birgün bir müfettiş geldi. Cebinden Konferans risalesini çıkararak, 'Ben bunu okudum çok beğendim. Sende de var mı bu kitaptan?' dedi. Ben de, 'Evet, aynısından var' dedim. Halbuki aynı şahısla biraz önce münakaşa etmiştik. Beni oyuna getirmek istediğini anladım. Köylülerin ifadesini filân almış. Neticede birşey çıkaramadı. Sonradan o zatın İşçi Partisinden meb'us namzedi olduğunu duydum..

"Hiç korkmayın! Küfrün beli kırıldı"

"Bir hafta sonra tatil olmuştu. Üstadı ziyarete gittim. Ben kapıdan girer girmez, somyasının üzerinde ayağa doğruldu ve alnımdan öptü. 'Benim kahraman kardeşim, Konya'da Risale-i Nur'a ilişen var mı?' diye sordu. 'Üstadım!' dedim ve biraz durakladım. Bunun üzerine Üstad, 'Evet, kardeşim, biliyorum. Seni tebrik ediyorum. Hiç korkmayın! Küfrün beli kırıldı. İnşaallah bundan sonra İslâmiyet parlayacak. Komünizm ve dinsizlik yıkıldı' dedi.

"Hizmetine Konya'da devam et"

"1958 yılı yaz tatili devresinde idik. Isparta'da Üstadın hizmetinde bulunan bütün ağabeyleri tevkif etmişlerdi. 'Ben gideyim de, ağabeyler hapisten çıkıncaya kadar Üstadın hizmetinde bulunayım' diyerek Üstadın yanına gittim. Elini öptüm. 'Kardeşim, yirmi lira yol parasını ben vereceğim' dedi. Ben, 'Hayır, Üstadım!" diyerek almadım. 'Peki,' dedi, 'eğer kabul etseydin, sevabın az olacaktı. Seni yaz tatili boyunca, kardeşlerimiz hapisten çıkıncaya kadar, yanımda alıkoymak isterdim. Ancak sen memursun. Sen hizmetine Konya'da devam et' dedi.

"O zaman Dr. Sadullah Ağabey Taif'e gitmek istiyordu. Ben Üstadın yanına gelirken, 'Üstada söyle, bana izin versin. Eğer o izin verirse gitmek istiyorum' demişti. Ben bunu Üstada söylemeyi unutmuştum. Üstad Hazretleri ben hiçbir şey söylemediğim halde, 'Sadullah'a selâm söyle. Gitmesin, gidemez. Ona izin yok' dedi. Sonra tekrar ellerini öperek yanından ayrıldım.

"Hangisinde olduğunu hatırlamıyorum, ziyaretlerimden birisinde bana, 'Sana maaş bağlayayım' dedi. Ben de, 'Üstadım, kendi paramla İslâma hizmet etmek istiyorum' dedim. Tebrik etti ve şöyle dedi: 'Anneni, babanı, eşini dualarıma dahil ettim. Seni otuz senelik talebeliğe, dostluğa ve kardeşliğe kabul ettim.'

"Lâyık olmadığımız halde o bize iltifatlar ve bizi hizmetlere teşvik ediyordu.

"Üstadın vefatını haber alıyorum"

"1959 yılında Cihanbeyli'nin bir köyüne tayin olmuştum. O sıralarda gazetelerde Üstadla ilgili çok şeyler yazılıyordu.

"Birgün Konya'ya gelmek üzere yola çıktım. Yolda gözüme ilişen bir gazetede Üstadın vefat haberini gördüm. Çok müteessir olmuştum. Tabiri caizse perişan olmuştum. Bizde Üstad sanki hiç ölmeyecekmiş veya çok uzun süre daha yaşayacakmış gibi bir his vardı. Bir hafta boyunca geceli gündüzlü ağladım.

"Gözlerimi ne zaman kapasam, karşımda Üstadı görüyordum. Birgün rüyamda şöyle dedi: 'Kardeşim, merak etme, ağlama. Bizim hayattan ziyade memâtımız (ölümümüz) hizmet edecek."

"Allah rahmet eylesin. Âmin."

İMAN KAHRAMANI ŞANLI ÜSTADIM

Feyzin kalbimize doldu Üstadım.

Kavuştum Nur'lara sanki ummanım.

Feda olsun Nur'a benim de canım.

Sönse bütün âlem, sönmez imanım.

Üstadım bu âlem beklerdi seni

Uzat da öpelim nurlu elleri

Kur'ân bahçesinden gelen gülleri

Koklattın bizlere şanlı Üstadım.

Ezelî fermanda lûtfa mazharsın;

İhlasa îmana açık bürhansın,

Kur'ân esrarında sen bir dellalsın,

Îmanı bizlere sundun üstadım.

Nur olsun, nur dolsun bütün gönüller

Kahrolsun Kur'ân'a uzanan eller,

Gelmesin geriye zulmâtlı günler,

Nur'unla zulmâtı boğdun Üstadım.

Yırtıldı perdeler parladı Nur'un

Kör oldu gözleri dinsiz gürûhun,

Dursun ıztırabı artık ruhunun

Küffarın başını ezdin Üstadım.

Yılmaz mücahid eşsiz kahraman

Çarpıştın küfürle vermedin aman

Kükrese îmanlar hep Bediüzzaman

Kalbimiz makberin olsun Üstadım.

Konya, 1959-1960

Öğretmen Mustafa ÖZSOY

* İfade yanlış bir halk tabiridir. Bediüzzaman'ın halifesi yoktur; talebeleri, yani Nur talebeleri vardır.


Son Şahitler 3

Son Şahitler 3.Cild s. 336

MUSA YUKARI

"Üstadı arıyoruz"

"Ben Musa Yukarı. Aslen Denizli ili, Tavas ilçesi, Ovacık köyündenim. Şimdi İzmir-Torbalı-Ayrancılar'da oturuyorum. 1957 senesi Mayıs ayında, ben, köyden Salim Acar ve komşu Çakırbeyli köyünden Veli Başarır, Üstadımızı ziyaret için trenle Isparta'ya gittik. Fakat evine vardığımızda Üstadımızın Eğirdir'e gittiğini öğrendik. Biz de Eğirdir'e gittik. Fakat maalesef orada da bulamadık. Orada bulunan kardeşimiz Çilingir Ali Ağabey, 'Buradan gitti. Nereye gittiğini de bilmiyoruz' dedi.

"O gece, otelvari bir handa kaldık. Handa takriben 50 kişi vardı. Beraber büyük bir salonda oturduk, konuştuk. Sohbet esnasında bize, 'Nerelisiniz?' diye soruldu. Biz, 'İzmirliyiz' dedik. 'Niçin burada bulunuyorsunuz?' dediler. Biz, 'Isparta'ya Bediüzzaman'ı ziyarete geldik. Burada olduğunu söylendi. Fakat burada da bulamadık. Nihayet bu gece handa yatıp yarın İzmir'e döneceğiz' dedik. O zaman handa bulunan müşterilerden tahminen 30 yaşlarından birisi, 'Bediüzzaman mı?' dedi. 'Evet' dedik. 'Bakın,' dedi. 'Bediüzzaman ile geçen bir hatıramı anlatayım' dedi ve bütün handaki yolcularla beraber dinlemeye başladık.

"Bir kamyon şoförünün itirafı"

"Ben bir kamyon şoförüyüm. Birgün yanıma tanımadığım üç kişi geldi. Bana, 'Memleketimizde Bediüzzaman diye fevkalade zararlı bir alim var. Taksiyle dolaşıyor. Sana 50 bin lira verelim, yed-i emine parayı teslim edelim. Sen kamyonun ile buna çarp, kaza süsü ver ve öldür. Bu paraya yed-i eminden al' dediler. Ben kabul ettim. Nihayet taksinin rengini ve plaka numarasını verdiler. Bana yardımıcı olacaklarını söylediler.

"Nihayet yola çıktım. Taksinin karşımdan geleceğini söylediler. Gözüm taksinin renginde. Renk uyarsa, direksiyonun önüne koyduğum plaka numarasına bakıyorum. Bir baktım, aynı renkte bir taksi uzaktan göründü. Yaklaştıkça plaka numarasına bakıyorum. Tam o anda taksi sağa yanaşıp durdu. İçinden bir genç indi. Sola geçti, yani benim önüme. El kaldırdı. Ben de durdum. 'Ne o?' dedim. 'Seni Hoca Efendi çağırıyor' dedi. İndim, taksinin yanına o genç ile beraber vardım. Hoca Efendi, taksinin camından başını çıkarıp bana dedi ki: 'Oğlum, ben memlekete zararlı bir Hoca değilim. Sana yanlış bilgi verdiler. Bu teşebbüsünden vazgeç.' O anda Hocaya o kadar ısındım ki anlatamam, tarif edemem. Bana para teklif eden o üç kişi orada olsa idi tereddütsüz üçünü de arabamla ezerdim. Ben bunu başka birinden duymadım, kendim yaşadım; ister inanın, ister inanmayın.'

"Ben, o arkadaşın adresini almadığım için hâlâ üzgünüm ve pişmanım. Bu hadiseyi bütün o handa olan insanlar bizim ile beraber dinlediler.

"Biz o gece, orada yatıp sabahleyin tren ile İzmir'e hareket ettik. Sağ selamet köyümüze geldik.

"Soluğu karakolda aldık"

"Sene 1960. Ocak ayındayız. Üstadımızın Ankara'ya geleceğini işittik. Köyden Kadir İnci arkadışım beraber Ankara'ya gittik. Orada bazı kardeşleri bulduk. Onlarla beraber bir yere vardık. Vardığımız yerin altı Murat Lokantası idi. Üstüne çıktık. Geniş bir yerde yüze yakın arkadaş toplanmıştı. Şimdi çoğu rahmetli oldular. Bildiklerimden Selâhattin Çelebi, Ceylan Çalışkan, Ahmet Feyzi Ağabeyler orada idiler. Üstadımızı, Ankara'ya, İçişleri Bakanının sokmadığını, Emirdağ'da ikamete mecbur ettiklerini duyduk. Kadir İnci ile beraber Emirdağ'a gitmeye karar verdik.

"Emirdağ'a vardık, öğle namazı bir camiye girdik. Namazdan sonra ben, sakallı bir amcaya yanaşıp sordum:

"Amca, bu camide Nurculardan kimse var mı?'

"Oğlum, biz hepimiz Nurcuyuz. Ne istiyorsun?'

"Biz İzmir'den geliyoruz. Bediüzzaman Hocayı ziyaret edeceğiz, evini bilmiyoruz, onu soracaktık' dedim.

"Cami cemaatinden on yaşlarında bir çocuk çağırdı. 'Bu misafirlere Bediüzzaman Hocanın evini gösteriver' dedi.

"Çocuk önümüze düştü, biz arkasından gittik, 'İşte şu ev!' dedi, çocuk geri döndü. Kapıyı çaldık. Biraz bekledik. Bu sırada birisi benim omuzuma vurdu. 'Yürü karakola, ben sivil polisim' dedi. Ve ikimizi karakola getirdi. Öğle zamanı olduğu için karakolda bir tane resmi elbiseli nöbetçi vardı. Ona, 'Bunları Hocanın evinin önünden getirdim' dedi.

"Polis bize sordu: 'Buraya niçin geldiniz?'

"Bediüzzaman Hocayı ziyarete geldik' dedik.

"Nerelisiniz?' dedi.

"İzmirliyiz' dedik.

"Bize, 'İzmir'den avanak adam çıkmaz, İzmirliler uyanık olur. Siz nasıl avanak çıktınız? Ben de İzmirliyim. İzmir'den buraya kadar hiç alim yok mu ziyaret edilecek?' dedi.

"Ben de, 'Orası takdir meselesidir' dedim.

"Bize, 'Oturun, Komiser yemekten gelince ifadenizi alır' dedi.

"Neticede 'Komiser geldi' dediler. Bizi öbür odaya çağırdılar. Komiser ifademizi aldı. Bazen sert, bazen yumuşak sorular sordu. Biz lâzım gelen cevabı verdik. Bizi serbest bıraktı. 'Derhal Emirdağ'ı terk edin. Bir daha Hocanın oraya giderseniz, sizi hapsettiririm' dedi.

"Biz, ilk geldiğimiz odaya döndük. Durumu onlara anlattık. Gitmek için izin istedik. Bizi karakola getiren polis dedi ki: 'Biz, sizi sevdik. Herşeyi dobra dobra söylediniz, gelin bakayım.' Bizi Ceylan Ağabeyin babası Mehmed Ağabeyin dükkânına götürdü. 'Bunlar sizden' deyip yanına bıraktı, kendi gitti.

"Üstadı ziyaretimiz"

"Mehmed Ağabey bize, 'Üstadımızın evini biliyor musunuz?' dedi.

"Evet' dedik.

"Onun evinin bitişiğinde bir bakırcı dükkânı var, o kardeşlerdendir. Onun dükkânına gidin, size yardımcı olur' dedi.

"Biz oraya gittik, dükkânı bulduk, müşteri gibi dükkânına oturduk. Durumu anlattık.

"İzmir'den gelmişsiniz, karakolda ifadeniz alınmış, biz bu gece derste duyduk. Hatta Zübeyir Ağabey, bu gece sizi karakol ve otellerde aradı. Siz onlar mısınız?' dedi.

"Biz, 'Evet' dedik. Bize yer gösterdi. Elinden gelen yardımı yapacağına dair söz verdi.

"Biz tevekkülvari dükkânında otururken dışarıda elinde su kabı olan bir kardeşi, 'Osman!' diye çağırdı. İçeri gelince ona, 'Bu arkadaşlar, İzmir'den gelmişler. Hoca Efendiyi görmek istiyorlar. Durum nasıl?' dedi.

"Osman, 'Üstadımız şu anda uyuyor, Zübeyir Ağabey ise bir yere kadar gitti. Zübeyir Ağabey gelsin ona söylerim. Üstadımız uyanınca Zübeyir Ağabey de ona söyler. Üstadımız kabul ederse, ben gelir, kardeşleri çağırırım. Bizim elimizde birşey yok, Üstadımız ne derse biz onu yaparız' dedi ve gitti.

"Osman, tahminen bir saat sonra geldi, 'Zübeyir Ağabey geldi, ona söyledim, Üstadımız uyandı, o da Üstadımıza söyledi. Üstadımız sizi bekliyor' dedi.

"O anda sevincimizden sanki uçuyorduk. İçeri girdik. Üstadımız biraz rahatsız yatıyordu. Bize elini uzattı. Elini ikimiz sırayla öptük. Bize 'Nerelisiniz?' diye sordu.

"Ben, 'Denizli Tavaslıyım' dedim. Kadir İnci de, 'Konya Ermenekliyim' dedi. 'Fakat şimdi ikimiz de İzmir Torbalı, Ayrancılar köyünde oturuyoruz' dedik. Bana, 'Seni Zübeyir'in yerine kabul ediyorum' dedi. Kadir'e de, 'Seni Sungur'un yerine kabul ediyorum' dedi ve buyurdu ki:

"Küfrün beli kırılmıştır, bir daha doğrultamaz. İzmir'deki kardeşlere selam söyle, para masraf edip gelmesinler. Risale-i Nur'ları okusunlar. Oğlum Zübeyir, bunlar beni görmek için buraya gelmişler. Bunların yol paralarını ver.'

"Biz, 'Parayı almayız, başka yere gelmiştik, buraya uğradık' dedik.

"Tekrar elini uzattı, 'Üstadınız müsaade veriyor' dedi.

"Tekrar elini uzattı. İkinci defa elini öptük.

"Üstadımız, Zübeyir Ağabeye, 'Bunları otobüse bindir, öyle gel' dedi. Zübeyir Ağabey bizimle beraber dışarı çıktı. Yolda bir dakika bile beklemedik, hemen İzmir tarafına giden bir otobüs geldi. Binip hareket ettik. Halbuki İzmir'e otobüs her zaman bulunmuyordu. Üstadımızın manen otobüsü görüp bizi gönderdiği, âşikâre belli oldu.

"Eğer biz, biraz oyalansaydık, hemen o gün araba bulamayacaktık, hem de yanımızda Zübeyir Ağabey olmasaydı, büyük bir ihtimalle başka polisler tarafından karakola götürülecektik."


Son Şahitler 3

Son Şahitler 3.Cild s. 340

ALİ ÇAKMAK

1925'te Kütahya-Tavşanlı'da doğdu. Dede tarafnadan Bursalıdır. Nur hizmetinin Bursa'da yerleşmesinde ve gelişmesinde üstün gayretleri olmuştur.

Ulu Osmanlı Devletinin nurcuları Osman ve Orhan Gazilerin beldesi olan Yeşil Bursa, Şehid Murad'a mezar olmuştu. Süleyman Çelebi ile Bursada yücelmişti.

Ali Çakmak himmet ve hamiyet sahibi bir insandır. Osmanlının kuruluş devri payitahının temsilcisi olarak, zamanın sahibi Bediüzzaman ile mülaki olmuştur. Bursa'da evinde, muhtelif zamanlarda, yirmi beş yıl önceki bu aziz zamanları bize terennüm etti.

Eskiden beri Türkiye'deki İslâmi hizmetleri yakından takip edip alakadar olan Ali Çakmak, otuz yıl evvelinin 'Büyük Doğu' hareketiyle de alakadar olmuş, memleketi Tavşanlı'da ilk Büyük Doğu Cemiyetinin şubesini açmıştı. Bu himmet ve gayret, nihayet kendisini Nur'lara talebe etmişti.

Nur'ların müellifini bir defa Emirdağ'da, iki defa da Eskişehir'de ziyaret etmişti. Eskişehir'de Abdülvahid Tabakçı ve Şükrü Yürüten'in evinde üstadı görüp, ellerini öpmüştü. Bu mülakatlarını şöyle anlatıyordu:

"Risale-i Nur ile karşılaşmam"

"Risale-i Nur ile ilk karşılaşmam şöyle olmuştu: 1948 senesinde Tavşanlı'da komşumuz emekli öğretmen Hacı Mustafa, Hatt-ı Kur'an ile matbu, kapakları kopmuş bir kitap vererek, 'Bunu oku' dedi. Okudum, Tekrar tekrar okudum. Elimden bırakamıyor, çok feyz alıyordum. Kitabı iade etmek için Hacı Mustafa'ya götürdüğümde, 'Kitap senin olsun' diye bana verdi. O anda heyecanla kitabı elimle bağrıma bastım. Daha ismini öğrenmeden kitabın meclubu olmuştum. Elimden bırakamadığım bu kitabın sonradan Risale-i Nur külliyatından Ayetü'l-Kübra risalesi olduğunu öğrendim. Kısa zamanda Eskişehir'de saatçı Şükrü Yürüten'den bazı risaleleri temin ederek 1952 senesinde Bursa'ya hicret ettim.

"Daha evvel 'Büyük Doğu' ve 'Milliyetçiler Derneği' vasıtasıyla bir çevrem vardı. Bunlar arasında Risaleleri okumaya çalıştım. Fakat kitaplar teksir ve daktilo ile çoğaltılmış olduğu için kabullenmek çok zor oluyordu. Bu faaliyetimizi haber alan İstanbul'dan Mehmed Fırıncı Ağabey geldi. Tanıştık, bize büyük kuvvet verdi. Sonra birgün Orhan Camiin kapısı önünde elinde bavul ile Muzaffer Aslan Ağabeyi tanıdım. Hemen dükkanıma götürdüm. Nur camisasıyla böylece tanışmış olduk.

"Bazı semtlerde sohbetler devam ederken nihayet matbu risaleler gelmeye başlayınca, Bursa'dan hizmetler gelişti. Bu arada takipler ve tazyikler de başladı.

"Üstadı ilk ziyaretim"

"Bir gece Üstad Hazretlerini rüyamda gördüm. Sohbet ettiğimiz evimde imiş. Beni kucakladı ve çıktı. O sırada kalbimde tatlı bir acı hissediyordum. Bırakmasının istemiyordum. Heyecanla uyanmıştım. Hâlâ ne zaman o rüyayı hatırlasam o tatlı acıyı kalbimde hissederim. İşte bu rüyadan sonra Üstad Hazretlerini ziyaret etmek iştiyakı doğdu. Bu iştiyak içinde günler geçerken, 1958 senesi Haziran ayında Ankara'dan gelirken otobüs Eskişehir'e uğradığında ani bir kararla yolumu değiştirerek Emirdağ'a gittim. O günlerde şiddetli bir terör havası estiriliyordu. Kimin yanına varsam benden kaçıyorlardı. Kimse yanıma yaklaşımıyordu. Niçin geldiğimi herhalde tahmin ediyorlardı. Nihayet birisinin önüne dikildim. 'Mehmet Çalışkan'ın dükkanı nerede?' dedim. Eli ile bir çarşıyı göstererek, 'Şurada' dedi ve uzaklaştı. Gittim, baktım. Mehmet Çalışkan'ın dükkanı kapalı. Komşuları, 'Arka çarşıda Hacı Osman var' dediler. Gittim. İhsan Çalışkan'la karşılaştım. Bursa'dan geldiğimi, Üstad Hazretlerini ziyaret etmek istediğimi söyledim. İhsan Çalışkan, Üstad Hazretlerini rahatsız olduğunu, ziyaretçi kabul etmediğini, fakat anahtarın imam Mustafa Acet'te bulunduğunu, onu görmemi söyledi. Mustafa Acet'i bularak iştiyak ve arzumu arzettim. Mustafa Acet, 'Kardeşim, Üstadımız rahatsız, kimseyi kabul edemiyor. Hatta Diyarbakır ve Halep'ten gelenler var. Otelde bekliyorlar. Fakat yine de ben Üstad Hazretlerine söyleyeceğim. Sen Hacı Osman'ın dükkanında bekle' dedi.

"Bursa ehl-i tahkikin merkezi"

"Bakkal dükkanı olduğu için her içeri girenin, bana geldiğini sanarak heyecanlanıyordum. Belki ömrümün en heyecanlı dakikalarını yaşıyordum. Zaman durdu. Saniyeler saat oldu. Nihayet sonradan isminin Ahmet Urfalı olduğunu öğrendiğim birisi içeri girdi. Yüzüme baktı. Ve 'Bursa'dan gelen sen misin?' dedi. 'Evet' dedim. 'Üstad Hazretleri sizi bekliyor' dedi.

"Son derece heyecanla onu takip ettim. Eski ahşap bir eve girdik. Bir çift takunyadan başka eşya namına birşey yoktu. Merdivenlerden çıktık. Sofada sadece bir leğen ve ibrik. Şerefli huzuruna girdik. Somya üzerinde, yatağında hafif doğruldular. Başında çağla rengi bir sarık, saçları beyaz ve kulaklarının ön ve arkasından omuzuna kadar uzamış. Hafif düzgün biryüz. Hemen elini öptüm. Parmakları ince ve uzun. Oturmamı söyledi. Sesi gayet hafif çıkıyordu. Tam anlayamıyordum. Yanında bulunan Mustafa Acet'e vasıta olmasını söyledi. 'Kardaşım, sadıkane hizmet etmiş arkadaşlarımı kabul edemiyorum. Seni kabul ettim.25 sene hizmet etmiş gibi kabul ediyorum' diye iltifat ettiler. İsmimi ve anne-babamın sağ olup olmadıklarını sordular. 'Nerelisin?' dedi. 'Tavşanlı'da doğdum. Bursa'da oturuyorum' deyince. 'Konya ehl-i tetkikin, Bursa ise ehl-i tahkikin merkezi idi. Bursa kadınları bid'alardan mahfuz kalmıştır' buyurdular.

"Bu ziyaretimden sonra hem Üstad Hazretlerinin dua ve himmetleri, hem Ceylan, Fırıncı, Birinci gibi kahraman kardeşlerin bizleri yalnız bırakmamaları neticesi Bursa'da hizmetlerimiz inkişaf etti. Hele bir hafta Bursa'ya iş münasebetiyle gelen, Üstad Hazretlerinin hizmetkarlarından Ahmed Urfalı, Üstadımızın selam ve dualarını getirir, bizi hizmete teşvik ve teşcileri şevk kaynağı olurdu.

"İkinci ziyaretim"

"Eskişehir'e iş münasebetiyle gitmiştim. Üstad Hazretleri Emirdağ'da ise ziyaretine gitmek istedim. Saatçı Şükrü Ağabey, Üstadın Isparta'da olduğunu, karın yolları kapattığını ve gitme ihtimalinin olmadığını söyledi. O gece Doğan Otelinde kalmıştım. Rüyamda; Üstad Hazretlerini yatak üzerinde beyazlar içinde gördüm. Benim de üzerimde beyaz bir gömlek vardı. Bursalıları ziyaret ettiriyormuşum. Kapıdan girerken şehadet parmağı ile işaret ederek, 'Gel! Gel! Seninle ümmet-i Muhammedin birleşmesi hakkında görüşeceğim' dediler. Yanına gitmek isterken uyandım. Hemen kalbime geldi ki: 'Üstadım gelecek.' Sabah, Saatçı Şükrü Ağabeye uğradım. 'Haber var mı?' dedim. 'Yok, kardeşim, kardan kamyonlar bile geçemiyormuş. Taksi nasıl gelsin' dedi. Akşama kadar belki yirmi defa dükkana uğradım. Nihayet akşam üzeri geldiğini, Şükrü Ağabeyin evinde kaldığını öğrendim.

"O gece aynı evde, Üstadımın hemen yakınında bir odada kalmanın heyecanını yaşadım. Aynı gece yarısı, Adnan Menderes'in Londra uçak kazası sonrası İstanbul'dan Ankara'ya geçeceğini öğrendik. Bütün ağabeylerle birlikte, istasyona gittik. Menderes'e bir mektup verilecek idi. Fakat 'Başbakan uyuyor' dediler ve mektubu müsteşar Ahmet Salih Korur'a vererek eve döndük. Sabahleyin, Üstad Hazretlerini, geldiğini duyan gelmeye başladı. Bir hayli kalabalık oldu. Ziyaret edememe endişesi içindeydim. Saat 9-10 sıralarında hiç kimseye söylemeden heyecanla Üstadımın bulunduğu daireye geçtim. İçeri girdim. O zamanki cüret ve cesaretime hâlâ şaşarım. İçeride Zübeyir Ağabey Kur'an okuyordu. 'Gel kardeşim! Bekle. Üstad Hazretleri uyuyor' dedi. Bir müddet sonra dışarıdan Ceylan geldi. İçeriden zil çalındı. Ceylan girdi. 'Dışarıda kim var?' dedi. Ceylan 'Bursa naşirlerinden Ali var' dedi. Abdest tazelemek istemiş, abdest aldılar. Kullandığı su iki bardak kadardı... Sonra Ceylan, 'Sizi istiyor' dedi. Girdim. Elini öptüm. İsmimi, nereden geldiğimi sordu. Çok hiddetli idi. 'Kardeşim... Ziyaretinizi kabul ediyorum' dedi. Tekrar elini öptüm. Geri geri çıkarken Ceylan'a, 'Nereye gidecek ise oraya kadar götür' dedi. Ceylan, Üstad Hazretlerinin arabasıyla beni otelde kadar götürdü. Onun arabasıyla bir yere gitmek bile bize ayrı bir zevk ve heyecan veriyordu. Aynı gün öğle namazına Çarşı Camiine gittiğimde İstanbul ve Ankara'daki bütün naşirleri orada olduğunu gördüm. O günlerde İstanbul, Ankara naşirelir arasında ihtilaf vardı. Halli için Üstad Hazretleri çağırmıştı. Gördüğüm rüyanın tabiri de çıkmıştı.

"Üçüncü ziyaretim"

"Vefatında, 3-4 ay evvel Bursa'da tamir edilen arabasını, şoförü Hüsnü ve Fırıncı Ağabey ile Eskişehir'e götürdük. Üstad Hazretleri Abdülvahid Tabakçı'nın evinde kalıyordu. Altındaki odada havacı astsubay Muzaffer Erdem ve Ahmed Urfalı ile beraber kaldık. Sabah namazında Odun Pazarı Camiine gitmiştik. Hüsnü, camiden beni çağırdı. 'Üstad gidecek, sizi istiyor' dedi. Heyecanla gittik. Son günlerde Bursa'ya karşı teveccühü vardı. Hatta Fırıncı Ağabeye, 'Bursa'yı Isparta gibi, Barla gibi kabul ediyorum' diyordu. Bunun için nereli olduğumu sorarsa duasına doğrudan müteveccih olayım diye, Bursalıyım demeye niyet etmiştim. Şerefli huzuruna kabul buyurdular. Ellerine sarıldım, öptüm. Tekrar öptüm. Oturmaya fırsat yoktu. Hazırlık içinde idiler. 'Kardeşim ben gidiyorum. Ziyaretinizi kabul ettim' dedi. Tekrar elini öptüm. Ellerini göğsünde koyarak beni yolcu ediyordu. O anda içinde bugün nereli olduğumu sormadı diyordum. Hemen Hüsnü'ye seslendi, 'Hüsnü, aslen nereliymiş, sor' dedi. Ben, 'Tavşanlıyım' demeye mecbur oldum. Arabası hazırlandı. Eşyalarını arabaya götürdük. Hepsi bir sepet, iki bohçadan ibaretti. Üstadımız Zübeyir Ağabey ile Abdülvahid Ağabeyin kollarında merdivenlerden inerken resmi elbisesi ile Muzaffer Erdem elini öptü. Ona 'Kardeşim, ben elli yıldan beri ordu ile alakadarım' dedi. Hiç kimse cesaret edip yanına yaklaşamıyordu. Zübeyir Ağabey arabaya bindi. Tam araba hareket edeceği anda bir kadın arabanın üzerine atıldı. Ellerini açarak dua istedi. Üstad Hazretleri Zübeyir Ağabeye ismini sordurdu. Sonra ellerini göğsüne koyarak kabul işaret yaptı. Araba hareket etti. Bu manzarayı seyreden bazıları, 'Ne mutlu kadına' diyorlardı.

"Dünya gözüyle bir daha görmek nasip olmadı. İnşaallah ahirette ebediyen beraber olmayı, Rabb-ı Rahimin rahmetinden niyaz ediyorum.

"Üstadın bir kerameti"

"1956 senesinde Üstad Hazretlerinin bir kerameti de şöyle zuhur etmişti.

"Bursa'nın Arabayatağı köyünden birisine, daktilo ile teksir edilmiş küçük bir risale vermişler. Adam okuyunca içine bir ateş düşmüş. Vereni tanımıyor. Araştırıyor. Hiçbir malumat elde edemiyor. İştiyakı gittikçe artıyor. Bir gece rüyasında Üstad Hazretleri kendisine, 'Tomruk Hanına git, Ali'den Sözleri al' diyor. Sabah namazından sonra, yaya olarak geldi. Sürur içinde, ağlayarak Sözler mecmuasını aldı, gitti. Sözler yeni matbaadan gelmişti."


Son Şahitler 3

Son Şahitler 3.Cild s. 346

ERDOĞAN UTANGAÇ

1939'da Bursa'da doğdu. Üstad Bediüzzaman kendilerine Rıdvan ismini vermişlerdi.

"Risale-i Nura kavuşmam"

"Risale-i Nurlarla tanışmam 1954 yılında olmuştu. O zaman henüz on beş yaşında bir gençtim. Muhterem Fırıncı Ağabey bizim köye çok sık gelirdi. Köyümüz İnegöl yolunda olması dolayısı ile bize sık sık uğrardı. Köyde Yaşar Şahin Ağabey ile görüşürlerdi. Bir gün bana Fırıncı Ağabey Küçük Sözler'i verdi. Daha sonraları Gençlik Rehberi, Konferans ve Said Nursi isimli eserleri getirdi. Okudukça ruhum genişliyor, gönlüm bam başka derunî hislerle doluyordu. Üstadımızla tanışmayı ve mübarek ellerini öpmeyi çok arzu ediyordum.

"Biz köyde meyvecilikle meşgul oluyorduk. Bir gün köyümüze Emirdağ'dan Ahmed Urfalı gelmişti. Meyve almak için kendisine yardımcı olduk. Ahmed Urfalı Ağabeye, Üstadımızla görüştürmesi için rica ettim. O da Üstadımızın şu anda Isparta'da olduğunu, Emirdağ'a geldiğinde beni haberdar edeceğini söyledi. Nihayet haber geldi. Bursa'dan bir otobüsle Eskişehir'e gittim. Gece saat 9:30'da tekrar bir otobüsle Emirdağ'a gittim. Hava çok soğuktu. Gönlüm Nur Üstadımıza kavuşmanın sıcak heyecanıyla tutuşuyordu. Gece saat 11:30'da Emirdağ'da indim. Daha önce memleketimden dışarıya hiç çıkmamıştım. O gece otele indim. Gözlerimi uyku tutmuyordu. Sabah ezanı ile birlikte, hemen camiye koştum.

"Üstadı arıyorum"

"Sabah namazını kıldıktan sonra, imama doğru sokuldum. İmamdan Üstadımızı sormak istiyordum. Daha ben birşey demeden o mübarek imam ağabeyimiz, 'Kardeşim hoş geldin. Üstad Hazretlerini görmeye mi geldin?' diyerek beni kucakladı. O muhterem Ağabeyimiz Üstadımızın hizmetinde bulunan rnerhum Hacı Hattat Mustafa Acet'miş. Daha sonra beraberce rahmetli Mehmed Çalışkan'ın dükkânına gittik. Orada bir müddet sohbet ettikten sonra, tam Üstadı ziyarete gidecekken Ceylan Çalışkan, çıka geldi. Üstadımızın acele Isparta'ya gideceğini söylüyordu. Tarih 1958 senesinin Kasım ayının bir Salı günüydü. Üstadıma kavuşmanın heyecan ve ulvî lezzetini unutmam hiç mümkün değildir. Rahmetli Ceylan Çalışkan Ağabey bana dönerek, 'Kardeşim sen şimdi git, Ahmed Urfalı Ağabeyin evinin önünde bekle, biz ordan arabayla geçeceğiz, seni o zaman Üstadımızla görüştürebilirim' demişti.

"Yılmayınız, yorulmayınız, usanmayınız"

"Nihayet yıllardır beklediğim mutlu an gelmişti. Nur Üstad Bediüzaman Hazretlerinin arabası karşıda gözükmüştü. Araba yavaş yavaş gelerek Ahmed Urfalı Ağabeyin evinin önünde durdu. Üstadımızın yanında Zübeyir Ağabey vardı. Arabayı Ceylan Çalışkan Ağabey kullanıyordu. Önde Bayram Yüksel Ağabey oturuyordu. Ceylan Çalışkan, kapıdan inerek Üstadımızın kapısını açtı. Nur Üstadımız yavaş yavaş arabadan indi. Hemen ellerine sarıldım. Mübarek elleri pamuk gibi idi.

"Sevgili Üstadımızın mübarek ellerini öptüm, öptüm, öptüm... O heybetli simasına ve gözlerine bakamıyordum. Bursa'dan geldiğimi ve Bursalı ağabeylerimizin selâm ve hürmetlerini getirdiğimi söyledim. Çok mütehassis oldular. 'Seni de buradaki ağabeylerin gibi, talebelime kabul ettim. Senin ismini Rıdvan olarak değiştiriyorum' dedi. Mübarek elleri ile sırtımı sıvazladı ve, 'Kardeşim, Nurların hizmetinde en küçük bir hizmet, çok büyük neticeler verir. Hizmetimiz kudsidir. İman ve Kur'ân hizmetinde yılmayınız, yorulmayınız, usanmayınız' dedi. 'Bursa'nın manevî sultanlarına, hizmet-i Kur'aniyedeki kardeşlerime binler selam ederim. Cenab-ı Hak sizleri ve bütün Nur talebelerini insî ve cinnî şeytanların şerlerinden muhafaza etsin, âmin' diyerek bizlere dualar etti. Zübeyir ve Ceyân Ağabeylerin yardımı ile tekrar arabaya binerek yola çıktılar.

* * *

"1959 yılında vatanî görevimi yapmak için Amasya'ya gittim. Orada Nedim Gürbüz isimli muhterem bir ağabeyimiz vardı. Bana şehirden ara sıra Hür Adam gazetesini getiriyordu. Daha sonra Şerafeddin Kartal Ağabeyle tanışmıştım. Pazar günleri Amasya'ya birlikte gidiyorduk. Orada terzi bir ağabey vardı. Orada birlikte Nur dersleri yapıyorduk. 1960 yılında Tugay Camii yeni açılmıştı. Ramazan ayında ilk teravih namazını kıldırmak da bu fakire nasib olmuştu.

"Nihayet 24 Mart 1960 günü yine Nedim Gündüz Ağabey Hür Adam gazetesini getirmişti. Gazete manşetten büyük harflerle, 'İslâmın Büyük Kaybı... Üstadımız Mübarek Kadir Gecesinde Dâr-ı Bekaya İrtihal Etti' diye acı haberi yazıyordu. Gözlerimizin pınarından yaşlar oluklar gibi aktı.

"Cenab-ı Hak şefaatlerine cümlemizi nâil eylesin... Âmin."


Son Şahitler 3

Son Şahitler 3.Cild s. 349

AHMET ÖZYAZAR

1928'de Merzifon'da doğdu. Emekli hava astsubayıdır.

"1958 yılında bir zâtta, Hastalar Risalesi'ni gördüm. Bir miktar bana okudu. Büyük bir hakikatle karşı karşıya olduğumu idrâk ettim. Kaderin garip bir cilvesi, büyük bir ihtiyaç duyacağım bu eserlerle ilk olarak bu şekilde karşılaşmıştım.

"Bir sene kadar devam eden ağır hastalığım sırasında, Hastalar Risalesi'ndeki manâlar benim üzerimde tecrübe edilmiş oldu.

"Hastahanede iken bir gün arkadaşlar ziyaretime gelmişlerdi. Öylesine ağır hasta idim ki, Yarbay Reşat Bey devamlı olarak başımda Kur'ân-ı Kerîm okuyordu. Bir taraftan da kardeşler bana tesellî veriyorlardı. Arkadaşlar gidince elektrik lâmbasının yanında Eskişehir Yalaman Camii İmamı Hafız Osman Hocanın başını gördüm. 'Üstad geliyor' dedi. Ben hemen odada bulunan nöbetçiye, 'Kardeşim, ışığı söndür ve dışarı çık' dedim.

"Asker dışarı çıkınca, Üstad içeri girdi. Dua etti ve belime kadar sıvazladı. Ben uyuyakalmışım. Halbuki günlerdir gözüme uyku girmiyordu. Uyku esnasında, sırtımda açılmış olan delikten ciğerime giden hortum dışarı çıkmış, ciğerimde ne kadar iltihap varsa hep temizlenmiş ve sırtımdaki delik de kapanmıştı. Uzun müddet uyumuşum. On-on beş gün içerisinde taburcu oldum.

"İhlâs Risalesi'ni yazarak Üstada gittim"

"Risale-i Nur'u yazmaya İhlâs Risalesi ile başladım. İhlâs Risalesi çok hoşuma gitmişti. Yazarken öylesine dalmışım ki, az kalsın sigara ile halıyı yakacaktım. O zamanlar o alışkanlığı terk edememiştim.

"İhlâs Risalesi'ni bitirince, doğru Üstadın yanına gittim. Görmeyi çok arzu ediyordum. Önceleri ismini de hiç duymamıştım. Yetiştiğim muhit böylesine mevzuların çok uzağında idi.

"Emirdağ'a vardık. Çalışkan'lar vesilesiyle Üstada gidilebiliyordu. Benden birgün sonra da Yarbay Reşat Bey geldi. 'Üstad kimseyi kabul etmiyor' dediler. Yazmış olduğum İhlâs Risalesi'ni Ceylân'a vermiştim. Üstada versin diye. 'Madem bizi kabul etmiyor, hiç olmazsa yazdığım esere baksın' dedim.

"Risaleyi gören Üstad, 'Hemen gelsin' demiş. Üstadın beni kabul etmesiyle, sanki dünyalar benim olmuştu. O gün âdetâ ayaklarım yere basmadı. Üstadın yanına gittiğimde, 'Gel bakalım, kardeşim! Mâşaallah, bunu sen mi yazdın? Demek azmedince bir haftada yazılıyormuş' dedi. Hayretler içerisinde kaldım. Benim risaleyi bir haftada yazdığımı nereden biliyordu? Sonra eserin arkasına, kendi el yazılarıyla bir dua yazdılar.

"Ordudan, havacılardan çokça mesele bahsettiler. Herhalde benim asker olmam hasebiyle, hep askerlikle ilgili şeyler anlatıyordu. Yanından ayrıldığımda, boş bir kovanın bal doldurması gibi bir hisle doluydum.

Yüzbaşı Ekrem

"Eskişehir'de bir Yüzbaşı Ekrem Bey vardı. Temiz, efendi ve kibar bir arkadaştı. Ancak çok lâkayt bir aileye mensub idi. Evlerinde Besmele dahi çekilmediğini söylerdi. Kendisi depoda görevliydi.

"Birgün Ekrem Bey de hastaneye düştü. Ailece tanışır, görüşürdük. 'Ben Risale-i Nur'u tanıma nimetine hastahanede kavuştum. Belki bu adamın da vakti gelmiştir' şeklinde düşünerek, kendisini ziyaretlerimden birisinde, Üstadın Tarihçe-i Hayat'ını verdim. Derhal kitabı bitirmiş. Ekrem Yüzbaşı, bilahare bütün kötü alışkanlıklarını da terk edip namaza başladı.

"Kendisi, ziyaretlerimden birisinde bana, 'Minarede müezzin bekliyor. Namazı kılalım, sonra sohbete devam ederiz' diyordu. Bu, ondaki değişmeyi gösteriyordu.

"Bir müddet sonra Ekrem Yüzbaşı, kendisini Üstada götürmem için ısrar etmeye başladı. Üstada gitmek üzere anlaştık. Yıldız Otelinde buluşacaktık. Yüzbaşı Sedat Besen, sivil olarak oraya gelmişti. Üstad Hazretleri ona, 'Kardeşim, bizim saklı birşeyimiz yok. Böyle elbiseleri değiştirmeye ne hacet var?' demişti.

"Biraz sonra Ekrem Yüzbaşı da gelmişti. Ancak sivil giyinmişti. Zavallının zaten başka sivil elbisesi yoktu. Üstadın Sedat Yüzbaşıya söylediği sözü öğrenen Ekrem, derhal fayton tutup gitti ve resmî elbiselerini giyip geldi.

"Beraberce Üstada gittik. Üstad kabul etti ve sohbette, yüzbaşının benim rütbece neyim olduğunu sorduktan sonra şöyle dedi: 'Sizin ruhlarınızı biribirinize çok yakın görüyorum. Hem bu yüzbaşıdaki fazilet ve meziyet herkeste bulunmaz. Senin (beni kastederek) başına kumandan olduğu halde, bu yolda seni kendisine kumandan olarak kabul etmiş.'

"Ne kadar maaş alıyorsun?"

"Üstad Hazretleri birgün bana sormuştu: 'Ne kadar maaş alıyorsun?'

"Üç yüz lira' dedim.

"Kaç tane çocuk var?' dedi.

"Ben, 'Beş tane efendim' dedim.

"Bunun üzerine, 'Bu maaşın yarısını iade et, diyecektim. Ama mâşallah beş tane çocukla inşaallah geçinip, Nura da hizmet edersin, helâldir' dedi.

"İktisat dersi"

"Birgün kır gezisi için Üstaddan 125 kuruş aldılar. Arabacının aldığı bu para da aslında sembolikti. Üstad, 'Bugün çok yanlış bir iş yaptım. Günde 25 kuruş ile geçinen bir adamın bir günde gezinti için 125 kuruş vermesi çok yanlış bir iştir' dedi.

"Üstadın hizmetindeyim"

"Hizmetinde bulunduğum süre içerisinde Üstadın çok iltifatlarına mazhar oldum. Lâyık olmadığım bu iltifatları çok düşünmüşümdür.

"Birgün herkesin gönlünü aldıktan sonra şöyle dedi: 'Benim her gün değişik şahıslar görmekten ruhum sıkılıyor. Hepinizin bedeline Ahmet Başçavuş hizmetime baksın.'

"Yine başka birgün, bir akşam vakti dışarı çıkmıştım. Namaz vakti de girmişti. Döndüğümde Üstadı, elinde bir saat ile bekler vaziyette buldum. Vakit girer girmez, hemen namazını eda ederdi. O akşam geciktiğim için Üstad merak etmişti.

"Afyon mahkemesi"

"Afyon mahkemesine gitmiştik. Abdurrahman Şeref Lâç da müdafaa için gelmişti. Oradan da araba tutarak beraberce Üstadın yanına gittik. Üstadı alarak Afyon'a döndük. Resmî elbiseli bir havacı, Üstadın koluna girdi. Diğer koluna da ben girdim. Ben de resmî idim. Bunun üzerine ortalığı yaygaraya vermişlerdi. 'Ordu Bediüzzaman'a hizmet ediyor' v.s. diye.

"Bahçeden mahkeme salonuna vardık. Biz farkında değiliz, taharrî memurları da bizi takip ediyorlarmış. Birisi Merkez Komutanlığına telefon ederek bizi ihbar etmiş.

"Salonda Üstadın oturması için sandalye aradık. Kapıcılar, müstahdemler yer vermedi. Biz kendimiz araştırıp, bir sandalye bulduk. Hakim kapalı celse kararı vermişti, içeri kimseyi almıyorlardı.

"Muhakeme esnasında şöyle bir hadise cereyan etmiş: Hakim teker teker bütün maznunların mahkûmiyetleri olup olmadığını soruyormuş. Sıra Üstada gelince şöyle bir muhavere geçmiş.

"Reis: 'Mahkûmiyetiniz var mı?'

"Üstad: 'Yirmi sekiz senedir, zulmünüzün mahkûmuyum.'

"Bunun üzerine reis, telâşla kâtibe emretmiş:

"Yaz, yaz. Mahkûmiyeti yok, yaz.'

"Üstad her hadiseden ibret dersi verirdi"

"Eskişehir-Sivrihisar yolu üzerinde bir Nalbant Camii vardır. Üstad bu camiin müezzininin ezanını işitmiş ve bana şöyle demişti:

"Bu müezzinler için çok sevap vardır. Seslerinin gittiği yere kadarki olan daire içinde bulunan melekler, o müezzin için dua ederler.

"Birgün havadan geçmekte olan uçakları göstererek Üstad şöyle dedi: 'Bakın, uçaklar geçiyor. Bana, 'Said sen havada uçacaksın' deseler, kabul etmem. Risale-i Nur ile meşgul olurum.'

"Üstadın fedakârlık dersi"

"Polisler Hafız Abdullah Toprak'ın evini aramışlar. Ancak masanın üzerindeki risaleyi görememişler. Polisler gidince de, Hafız Abdullah tekrar geri gelip arama yapabilirler endişesiyle risaleyi yakmış. Üzgün üzgün Üstadın yanına gelmiş. Hiç hadiseden bahsetmediği halde Üstad ona, 'Üzülme, kardeşim, o zaman öyle icap etmiş, sön öyle yapmışsın' demiş.

"Hafız Abdullah Toprak'ın bulunduğu bir sırada Üstad bana, 'Kur'ân hakkı için söyle, kardeşim. Sana deseler ki, 'Said'i terk et, sana istediğinizi vereceğiz. Terk etmezsen sana en ağır işkenceleri yapacağız.' Hangisini yaparsın?' dedi.

"Risale-i Nur'u tercih ederim, efendim' dedim.

"Üstad iki dizinin üstünde heyecanla şöyle dedi:

"Ben dahi bunlar için ahiretimi terk ederim. Ben sizden daha fedakâr değilim. Sizlerin çoluk çocuğunuz var, benim yok.'

"Sonra beni göstererek, 'Bak, bunun beş tane çocuğu var. Ben bunlara yetişmeye çalışıyorum' dedi."


Son Şahitler 3

Son Şahitler 3.Cild s. 354

SUAD ÜNLÜKUL

1929'da Osmaniye'de doğdu. Eskişehir'de Trafik Başkomiserliği, Konya'da Ahlâk Zabıta Başkomiserliği ve Gülşehir'de Savcı Kâtipliği olmak üzere yurdun çeşitli yerlerinde görev yaptı. 4 Ekim 1993'te Pazartesi günü İstanbul'da vefat etti.

"Amcam Said Nursi"

Çırpınan Karadeniz, hafif dalgalarla, Giresun sahillerini okşuyordu.

Ufukta sema ile birleşen deniz, sahilde bazen hırçınlaşıyor, bazen sakinleşiyordu. Dalga dalga, bıkıp usanmadan kıyı şeridini ak köpükleriyle yıkıyordu.

Yârin dalgalanan zülfüne bende olana şâir, "Esme ey bâd esme, canan uykuda" diye sızlanıyordu. Herkes elindeki aynanın rengiyle görüyordu dünyayı.

Dalgaların sesini duyduğumuz gibi, eğer dilinden, ne konuştuğunu da anlayabilseydik, Kırım'dan kopup gelen köpüklerden Sinanlar'ın atının nal sesini, Giraylar'ın tekbirlerini dinleyebilecektik.

Geride yükselen, zümrüt renkli yamaçlar, güzel dekoru tamamlıyordu.

Sonsuz mavilik ufku, gözlerin gıdası yeşillik mahşeri, en sevgili dostlarla, en güzel konunun sohbeti.

İşte Giresun kıyılarında duygularımızın ifadesi. Hayır hayır, hislerimizin mümkün olmayan ifadesizliği.

Ah! Ne olurdu kalbimizin dili olsaydı da duyduklarını dile getirebilseydi.

O zaman dilsiz kalbimizden bîzar olmazdık.

Kalem, edebiyat sevdasıyla daldan dala atlıyordu.

İki yakası bir araya gelmeden ey kalem! Edebiyatı ediplere bırakda, Giresun koyunda yağız çehreli adamın anlattıklarını bir araya getir.

Saf gerçeğin berrak yüzüne ayna ol.

Yaz mevsiminde Karadeniz başka, bam başka oluyor. Bu yeşil mevsimde Giresun'da komiserlik vazifesini yapıyordu.

Said Nursî'nin kardeşi Abdülmecid Ünlükul'un oğluydu.

Milyonların Üstadına 'Amca' diyordu, 'Seyda' diyordu, bazen de 'Üstad' diyordu.

Merhum pederi de 'Seyda' dermiş. Bu hatıraların hatırı için, biricik oğluna Seyda ismini vermişti.

Seyda, Şarkın Doğu Anadolunun en samimi, en kalbî bir hitap ifadesidir. Gönüllerden kopup gelir, Şarklının Seyda deyişti.

Bu kelimede, bu isimde Şarkın buram buram safveti, samimiyeti kokar.

Şark insanının kalb temizliği, misafirperverliği, bütün kaba görünüşüne rağmen, altın yüreği parlar Seyda'nın altında.

Abdülmecid Ünlükul'un Rabia Hanımından dört evlâdı olmuştu.

Bunlar:

Nihad, Fuad, Suad ve Saadet.

"Gel Suad, Üstad seni bekliyor"

Suad Ünlükul, amcasını hayatta iken bir defa görmüş. Bir ömür, hasretlik, gurbetlik ateşiyle geçmiş.

1959 senesinde artık bu hasrete dayanamıyor. Babasından izin alıyor. "Gideceğim baba, amcama, Seyda'ya" diyor. Artık bu son isteği reddetmiyor rahmetli babası, "Peki git" diyor. Bundan sonrasını kendisinden dinleyelim:

"Emirdağ'a inince, rastladığım bir kahveci garsonuna sordum:

"Bediüzzaman nerede oturuyor?'

"Garsonun tarifiyle az sonra Seyda'nın kapısının önündeydim. Seyda'nın eşiğine bile ulaşmak artık benim için saadetlerin en büyüğüydü.

"Kapıya Tahiri Ağabey (Mutlu) çıktı. 'Gel Suad' diye çağırdılar. İçeride beni karşılayan Zübeyir Ağabey (Gündüzalp), 'Gel Suad, Üstad seni bekliyor, dün mü çıktın yola?' dedi.

"Sanki tepemden bir kazan sıcak su dökülmüş sandım. Benim geldiğimi, geleceğimi nasıl işitmişti?

"Üstadın haberi var mı geleceğimden?' dedim.

"Zübeyir Ağabey, 'Üstad geleceğini bize söylemişti' dedi. İçeri girdim, çok heyecanlanmıştım. Eline kapandım.

"Huzurdayım"

"İçeride küçük bir soba yanıyordu. Elimi bırakmıyor, hafif hafif elime vuruyordu.

"İmtihanlara girmiş ve kazanmıştım, polis olmak arzu ediyordum. Seyda'yı ziyaretimde bu arzumdan bahsettim, fikrini öğrenmek istedim. Seyda bana şu cevabı verdi:

"Bizden de bir polis olsun.'

"Amca sizin fikrinizi almaya geldim, dedim. Şayet âmir olmazsam ayrılacağım, âmir olmak arzu ediyordum.

"Üstad cevaben: 'Yok!... Yok!... Ayrılma. Âmir olursan da üzülme, olmazsan da üzülme! Şayet âmir olursan tevkif edilebilirsin. Ama üzülme!'

"Az sonra yemek geldi. Sefer tasında bir yumurta kırılmıştı. Ayrıca çorba ikram ettiler. Ben heyecan içinde, ne yediğimin de farkında değildim zaten.

"Bu görüşmenin hazzı ile kuşlar gibi uçuyordum. Arabayı hazırlattı. Ceylan Çalışkan kullanıyordu. Zübeyir, Sungur ve kendisiyle beraber arabaya bindik.

"Yol kavşağına kadar beni yolcu ettiler. Sungur'la ben idik. Ankara'da bazı işlerim vardı. Üstad, 'İşlerini Sungur yapar, sana yardım eder' dedi.

"Üstadın hangi söylediği çıkmadı ki?"

"Seyda ile görüşmemizin üzerinden yıllar geçti.

"1971 hâdiselerinde, anarşistleri topluyorduk. Eskişehir'de vazife yapıyordum. Bir savcı ile takıştık. Neticede soluğu hapishanede aldık. Üç ay içeride kaldık."

Suad Ünlükul'a sordum:

"Amcanızla görüştükten sonra, tevkiften bahsetmelerini nasıl karşıladınız, böyle birşey bekliyor muydunuz?"

Cevap verdi:

"Seyda söylesin de, o çıkmasın. Hiç mümkün mü? Şaşar mı hiç? Üstadın hangi söylediği çıkmadı ki?"

Konuşmalarımız bitmemişti, ama akşamın gurubuyla garip olmuştu.

Suad Ünlükul, bizi kat'iyyen bırakmak istemiyordu. Evinde misafir etmek arzu ediyordu. Oğlu Seyda'ya talimat bile vermişti.

Şerefli ailenin asaleti, Genç Seyda'nın güzel yüzünde de görünüyordu. Pervane gibi dönüyordu etrafımızda.

Şarkın altın kalbli ailesine akşam yemeğinde misafir olduk. O anda, o vakitte, sanki Üstadın misafiriydik. Sanki Seyda'nın davetlisiydik.

Onun sofrasıdaymışım gibi bir hal vardı üzerimde. Üç arkadaş Nurs köyünün akşam sofrasındaydık âdeta...

Geç vakitte bizi Trabzon otobüsüne kadar yolcu etti. Hiç yer bulunmayan otobüse Suad Beyin hatırı için binebildik.

Üstada mensubiyet, Seyda'ya akrabiyet, Suad Beyin ailesinde, çocukların nasiyesinde bir pırlanta gibi parlıyordu.

"Babama çok bağlıydım, yeryüzündeki yegâne varlığımız babamdı. Onun ölüm ânını hiç unutamıyorum. O kadar güzel, o kadar tatlı bir şekilde gözlerini kapadı ki, o ânı mümkün olsa tekrar tekrar yaşamak isterim. Kucağımda verdi, son nefesini" diyordu.

Suad Bey, yalnızlık, çok ulvî bir gariplik hissediyordu. Emekli olduktan sonra, "Nereye yerleşeceğiz?" diyen çocuklarına, "Neresi olsa bizim için birdir" diye cevap veriyordu.

Asil hanedanın, mümtaz bir temsilcisi olarak Suad Bey, Seyda'ya sevgi ile yaşıyordu. Kucaklaşarak ayrıldık.


Son Şahitler 3

Son Şahitler 3.Cild s. 358

SELAHADDİN DOKUMACI

Selahaddin Dokumacı, Erciş'in Örene köyünde 1925'te doğdu. Şark medreselerinde tedrisat gördü. İmam olarak çeşitli camilerde görev yaptı.

"Üstad, kalbimden geçirdiğim her şeyi cevaplandırdı."

Yakın hemşehrimiz ve hocamız Selahaddin Dokumacı, Ekim 1959 tarihinde büyük bir arzu ve iştiyakla Üstad Bediüzzaman'ı ziyaret etmek ister ve bu hususta birçok sıkıntılara katlanarak yola revan olur. Şimdi kendisini dinliyoruz:

"Vasıta sıkıntısının olduğu 1959 Ekim'inde, Erciş'ten tâ Emirdağ'a gitmek ancak Allah'ın keremiyle oldu. Önce Diyarbakır'da Mehmed Kayalar'a uğradım. Onların dualarını aldıktan sonra, Konya yolu ile Emirdağ'a vâsıl oldum. Bir kahvede oturdum. Gözümün kestirdiği kişilere Üstadı nasıl bulabileceğimi sordum. Yakın alâka göstermekten çekinen halkın içinden biri, bu işin zor olduğunu ifade etti. Daha sonra nasıl olduysa Zübeyir Ağabeyin tevassutu ile Üstad Bediüzzaman'ın nurlu huzurlarına kabul edildik.

"İçeriye girdiğimde Üstad yatakta yatıyordu. Hemen bir hoşâmedi ile oturmamızı söylediler. Ben ise mübarek ellerine kapanarak öptüm. Oturduktan sonra bana ismimle hitap ederek, Van'dan Molla Hamid Ağabeyi ve Diyarbakır'dan Mehmed Kayalar'ı sordu. Diyarbakır'da Kayalar ile Müftü Molla Halil arasında bir hadise olmuştu. Onunla alâkalı olarak bana müsbet hareket tavrı içinde olunmasını söyledi. Diyarbakır'a gittiğimde bunu söylememi emir buyurdular. Tabii ki, ondan bir müddet sonra Risale-i Nur aleyhinde bulunan Müftü Molla Halil büyük bir tokat yiyerek sakat ve perişan oldu.

"Üstad Hazretleri Van'a gitmek istediklerini, fakat hükümetin buna müsaade etmediğini söyledi. 'Çünkü hükümet benden korkuyor ve endişe ediyor' dedi ve şöyle devam etti:

"Selahaddin'im, ben dört yıl evvelinden senin ismini yazmışım. Seni ve Nur talebelerini bazen ismiyle, bazen de hayaliyle derhatır edip, dualar ediyorum.'

"Kalbimden geçirdiğim bir hediye için Zübeyir Ağabeye talimat verdi. Daha sonra kendi eliyle tatmin olmam için gerekeni yaptı, çok memnun olmuştum. İki arzum daha vardı. 'Keşke bunlara muvaffak olabilseydim' diyordum, kendi kendime. Bunlardan birincisi halvet üzere yaşamak, ikincisi de maddî ilimleri kavramaktı.

"Bana dönerek, 'Birincisine muvaffak olursun İnşaallah' dedi. İkincisi için de, Risale-i Nurun maddî manevî ilimleri havi olduğunu söyleyerek 'O da sizin elinizde ve gayretinizdedir' dedi.

"Böylece Nurlu Üstad kalbimden geçirdiğim herşeyi cevaplandırdı. Hayatımda ilk kez böyle büyük ve mübarek bir evliya görüyordum.

"Ayrılıp vedalaşırken, Erciş Müftüsü Şevket Efendiye ve Van'daki Nur talebelerinden Molla Hamid Ağabeye selâm gönderdi. Mübarek ellerini öperek ayrıldım."

Hatıraları kaydeden: Abdülbari Sancak


Son Şahitler 3

Son Şahitler 3.Cild s. 360

HASAN NEVRUZ

1932'de Karaköse'de doğdu. Hafızlık için geldiği Konya'ya yerleşti. Konya'da Postacızade Hacı Rahim Efendiden hıfzını tamamladı. İmamlıktan emekli oldu.

"Kendimi yetiştirmeye çalışıyordum"

"Hz. Üstadı, 1942 yılında Şark ulemasından duydum ve o günden itibaren zat-ı âlilerini görmeyi arzu ettim. Kahramanlıklarını ve şehametini hep duyuyordum. Hafız olmak için Konya'ya geldim. 1948 yılında Konya'da meşhur Hacı Hafız Postalcızâde Rahim Efendiden hıfzımı ikmal ettim.

"Kıraat ve makam ilmi için 1951 yılında İstanbul'a gittim. Fatih-Aksaray arasındaki Sofular Camiinde kaldım. Caminin müezzini Mehmed Demir beni misafir ederdi. O caminin evinde Konyalı Necati isminde bir tıp talebesi kalıyordu. Risale-i Nur Külliyatını eskimez yazı ile yazıyordu. Aynı camiye, aslen Konyalı olan Abdülmuhsin Bey de gelirdi. İki yıl kaldığım o camide Abdülmuhsin Ağabeyden Risale-i Nuru tanımamız nasip oldu.

"1953'te askere gittim. Fakat tevafuktur ki, askerliğim Yassıveran'a çıktı. Evci kâğıdı çıkardım. Ve böylelikle devamlı Sofular Camiine gelirdim. O sıralarda Necati Bey, bana, Eşref Edip Fergan Beyin neşretmiş olduğu küçük Tarihçe-i Hayat'ı verdi. Böylelikle Hz. Üstada hayranlığım ve sevgim gittikçe artıyordu. Askerde bütün Külliyatı okumak istedim, fakat hepsi yoktu, bulduklarımla iktifa ettim.

"1955 yılında terhis oldum. Konya Cihanbeyli kazası Güneyyüzü köyüne imam olarak tayin oldum. O yıllarda Ankara'da bulunan merhum Atıf Ural Beyden Külliyatın tamamını aldım. Köyde gece gündüz, gençlerle ve cemaata bu Kur'âni ve imanî hakikatları var gücümle okuyordum ve bu arada da kendimi yetiştirmeye çalışıyordum. Çünkü Nur Külliyatını görünce bir deryaya düştüğümü hissettim ve yüzmeyi öğrenmeye başladım.

"Bu arada kitapları birbirinden ayırt edemiyordum. 'Acaba hangisini evvel okuyayım?' diye bir çıkmaza girmiştim. Bir gece Hz. Üstadı rüyamda gördüm. Baktım sarık ve cübbesiyle kütüphaneli odama girdi ve haşmetle dedi ki: 'Kardeşim acele etme!' Böylelikle daha düzenli okumaya başladım ve hâlen de okumaktayım.

"1959 yılında Konya'ya geldim. Konya Bulgur Camiinde göreve başladım. Gayem bütün Nur talebeleriyle tanışmak ve Nurlara daha çok hizmet etmekti. Konya'da merhum Dr. Sadullah Nutku, Said Gecegezen, Rifat Filizer, merhum yorgancı Parlayan Ağabeyle ve sair kahramanlarla tanıştım.

"Konya'da dershanemiz yoktu, biz de coşkulu idik. Küçük bir dershane açtıktan sonra, bununla da yetinmeyerek Konya merkez camilerinde namaz öncesi veya namaz sonrası ikişer kişi Risale-i Nur Külliyatını cemaate okumaya başladık. Dr. Sadullah Ağabey ile birlikte Aziziye Camiinde okurduk.

"Üstadı ziyaretim"

"Bu sıralarda Hz. Üstad bir lâhika mektubu neşrederek Risale-i Nurun merkezleri olan İstanbul, Ankara ve Konya'yı ziyaret etmek istediğini belirtiyor ve ima ediyordu. Biz de arkadaşlarla karar aldık, Hz. Üstadı Konya'ya davet edelim diye. O gün Sadullah Nutku Ağabey eskimez yazı ile bir mektup yazarak beni trenle Isparta'ya gönderdi. Isparta'ya vardım. Rüştü Çakın Ağabeyi gördüm. Dedi: 'Hz. Üstad Emirdağ'dadır.' Geceyi orada geçirdim, Mustafa Sungur ve Bayram Yüksel Ağabeyler Hz. Üstadın cübbesini bana giydirerek imamlık yaptırdılar. O ağabeylerin ordaki hal ve tavırları beni çok duygulandırdı. Ertesi sabah Mustafa Sungur Ağabey ile Nuri Benli'nin oteline gittik. Oradan Emirdağ'a Hamza Emek Ağabeye telefon ettik ve durumu bildirdik. Cevaben, 'Hz. Üstad buradadır' dediler. Ben de hemen Emirdağ'a hareket ettim. O günkü vasıta zorluklarıyla Emirdağ Çarşı Camiine vardım. Camide bir zata Mehmet Çalışkan'ın dükkânının sordum. Meğer sorduğum kişi Ceylan Çalışkan Ağabeymiş. Ceylan Ağabey beni bir camiye gönderdi. 'Oradaki imamı bul, o seni Üstada götürür' dedi. Nihayet o zat ile buluştuk, durumu anlattım. O da, Komisyoncu Ahmet isminde bir zatı, Hz. Üstada gönderdi. Durumu arzetmişler. Hz. Üstad, 'Gelsin' demiş.

"Ben hemen koşarak gittim. Kapıda Zübeyir Ağabey bekliyordu, beni karşıladı ve kucakladı ve, 'Kardaşım iyi ki geldin. Bir haftadır Konya'dan haber alamıyorduk' dedi. Zübeyir Ağabeyle Hz. Üstadın yanına çıkıyorduk, fakat inanın hayatımın en zor anlarını yaşıyordum. Çünkü dizlerimde bir titreme ve içimde bir heyecan başlamışta.

"Seni daire içine aldım"

"Odanın kapısını Zübeyir Ağabey açınca gördüğüm manzara şuydu: Karşıda bağdaş kurmuş, dizlerine yorgan örtmüş, başında sarık, boynunu sağa hafif eğmiş ve çok mahviyetkâr ve mütevazilik içinde oturmuş olan Üstad, bir projektörü andıran ateşîn gözlerini bana çevirdi. Yanına gittim, ellerini öptüm. Ve selâmdan sonra durumu kendilerine arzettim.

"Kardeşler, ağabeyler sizi Konya'ya davet ediyorlar, beni bunun için gönderdiler' dedim ve mektubu verdim.

"O sırada Hz. Üstad, 'Otur kardaşım' dedi. Zübeyir Ağabey ile beraber oradaki küçük minderlere oturduk. Hz. Üstad gözlüğünü çıkardı ve mektubu okumaya başladı. 'Konya camilerinde Risale-i Nur Külliyatını okuyoruz' ibaresi geçince karyoladan doğrularak ve sağ elini kaldırarak, 'Maşaallah' dedi. 'Size ilişmiyorlar mı?' diye sordu.

"Ben de, 'Üstadım, bugüne kadar size iliştiler de ne yaptılar, biraz da bize ilişsinler ne çıkar' dedim ve ağladım. Hz. Üstad tekrar, 'Maşaallah' dedi ve 'Gel bakalım' dedi. O sırada Üstad, zindeleşerek beni kucakladı, iki gözümden öptü ve başımı okşadı. Ve 'Hadi otur yerine' dedi. Annemin, babamın adlarını ve aslen nereli olduğumu sordu ve hitamında dedi ki: 'Sen benim hemşehrimsin, ben seni talebeliğe kabul ettim ve seni daire içine aldım."


Son Şahitler 3

Son Şahitler 3.Cild s. 365

İBRAHİM ENSARİ

"Okulda inançlarımı kaybetmiştim"

"Dindar bir aile çocuğuydum. Okul benim manevî inançlarımı almıştı. Mesleğimin ilk üç yılında boşlukta çırpınıp durdum. Her hareketimde aileme ters düşer, onları incitirdim. Mualliğimin dördüncü yılında dinî eserlere karşı bir alâlak meydana geldi. Birçok dinî eser ve dergi almaya başladım. Fakat, diyebilirim ki, fiili olarak bende bir etki yapmadı. Sadece bazen inandığım, bazen de tereddütlere düştüğüm oluyordu.

"Risale-i Nur okursan imanını kurtarırsın"

"1954'ün sonlarına doğru benden daha beter durumda olan bir arkadaşımla görüşmemde bana, 'Risale-i Nur okursan imanını kurtarır, tereddütlerden kurtulursun' dedi. Bu hitap nefsime çok ağır geliyor, adeta isyan ediyordum. Ben Gürpınar'da, arkadaşım ise Van'daydı. Hafta tatillerine bir araya geldiğimizde hep aynı sözlere muhatap oluyordum. Allah nasip edecek ve hidayet kılacak ki, beraber Hamid Hocaya (Molla Hamid Ekinci) giderek Hutbe-i Şamiye ile Gençlik Rehberi'ni aldık. O günden sonra hayatım tamamen değişti. Kendimi yeniden Müslüman olmuş kabul ettim. Fazla teferruata girmeyeceğim.

"1959 yılında yedek subaylığa gittik. Kayıttan sonra verilen izin süresinden faydalanarak, gece gündüz görmenin aşkiyle tutuştuğum Üstadımı görmek için Emirdağ'a gittim.

"Üstadı görebilmenin heyecanıyla titriyordum."

"Emirdağ'a geldik' dediklerinde, daha arabada, sıtmaya tutulmuş gibi titremeye başladım. Çalışkan'ların dükkânında tirreyen ellerimle bir bardak çayı içemedim. Bu durum onların da dikkatini çekti. 'Kardeşi biraz gezdirin, abdest aldırın, belki sakinler' dediler.

"Fakat ne mümkün! Merhum Ceylan'la beraber görüşmeye gittik. Beş kişiydik, ziyaretçilerin ikisi ilahiyatçıydı. Ve altıncı, yedinci ziyaretleriydi. Hülasa kapıdan girip selâm verince bende ne heyecan ve ne de titreme kaldı. Ellerini öptük. İşaret buyurmaları üzerine oturduk. Kendileri karyolada ve yatakta oturmaktaydı. Aramızda rahmetli Ceylan oturuyor, bizim dediklerimizi, Üstada, Üstadın dediklerini de bize aktarıyordu.

"Bu durumu izah için de, 'Üstad bazen konuşmaktan men edilir' diyordu. Ben de içimden Üstad konuşsa, bizzat sesini duysam diyordum. Bazı hediyeler içimden geçiyordu.

"Üstad öğretmenleri çok sevdiğini söylüyordu"

"Birdenbire Ceylan'a, çekil diyerek, kendisi bize hitap etmeye başladı. Risalelerden, Rusya esaretinden, Menderes ve Menderes'in Emirdağ'a gelişinden bahsetti. Öğretmenleri çok sevdiğini, bu dini yıkanların da onlar olduğunu, yükseğe kaldıranların da yine onlar olacağını söyledi. Vanlı olmak sebebiyle iltifat göstererek, 'Yalnız gelseydin seni misafir ederdim, fakat kalabalıksınız' buyurdular.

"Tekrar göremem diye bütün dikkatimle kendisini izliyordum. Fakat rahatsız oluşlarının farkında değildim. Bir ara hiddetle, 'Bana bakmayın' dediler. O ara Ceylan, 'Üstad nazara geliyor, bakmayın' dedi.

"Ellişer kuruş yol harçlığı verdi"

"O güzelliği ve gözlerindeki çekiciliği tariften acizim. Sonra bize ellişer kuruş yol harçlığı verdi. 'Zübeyir, tatlım var mı?' dedi. O da, 'Hayır Üstadım, kalmamış' deyince kese kâğıdından dokuz bisküvi verdi. Saydırmak suretiyle dördümüze ikişer, berine de bir tane düştü. Kalktığımızda artık elini öpme müsaadesi vermedi. Huzurunda iki buçuk saat kaldığımızı, dışarıda ilahiyatçı kardeşler söylediler. Çünkü onlar her gelişlerinde beş veya on dakika kalabiliyorlarmış. Uzun ziyaret esnasında gördüğümü çok kısa olarak hülasa etmeye çalıştım. Nakıs fikrim, düşündüklarimi ifadede yardım etmediğinden üzüntülüyüm. Cenab-ı Hak, bizleri şefaatlerine nail eylesin, Âmin."


Son Şahitler 3

Son Şahitler 3.Cild s. 367

ALİ RIZA SAĞLAMER

1926 yılında Trabzon'un Vakfıbekir kazâsında doğdu. 1929'dan beri Samsun'da oturmaktadır. Sağlamer, şeceresi hakkında bilgi verirken şunları ifade etmektedir: "1956'da Risale-i Nur'a kavuştum. İlk defa Küçük Sözler'i daha sonra ise Ankara müdafasını okudum. Bu okumalardan sonra hayatım değişti. Önceleri dalâletin en koyu bataklığında bulunuyordum. Sonra, Allah'a nâmütenahi hamdler olsun ki, Üstad Bediüzzaman'ı gördüm."

"Üstadı ziyaretim"

"1957'de Üstad Bediüzzaman'ı ziyaret için Isparta'ya gittik. Fakat maalesef çok sıkı tedbirler yüzünden ziyaret edemedik. Sadece Üstad arabayla Barla'ya giderken, uzaktan görebildik.

"1960 yılı başlarında Ankara'ya davet etmeye karar vermiştik. Bu daveti karar yapmak için üç kişilik bir heyeti kur'a ile seçtik. Herkes Üstada gitmek istiyordu. Kur'a bana çıkmayınca, benim çok heyecanlandığımı ve üzüldüğümü gören Binbaşı Hayri Bey, kendisine çıkan kurayı bana vererek, 'Ben hakkımı Ali Rıza Sağlamer'e veriyorum' diye büyük bir alicenablık gösterdi. Sevinçten bir kuş gibi olmuştum. Hemen kendisini kucakladım. Dualar ederek hazırlandım. Yine kendisine kur'a çıkan başçavuş bir kardeşimiz de hakkını Refet Kavukçu kardeşimize vermişti. Şoför, Tosyalı bir arkadaştı. Yeni alınmış bir arabayla yola çıktık. Sabah namazına Emirdağ Camiine ulaştık. Namazdan çıkarken, Üstadın hizmetkârı ve şoförü bizi bekliyordu.

"Bize dedi ki: 'Üstad sizden mektupları istiyor.' Ben de Ankara'da Said Özdemir'den mektupları alırken, 'Ben bunları Üsttaddan başka kimseye vermem' demiştim. Aynı sözleri Üstadın şoförüne de söyledim, mektupları vermedim. Şoför kardeşimiz gidip yeniden geldi ve 'Yalnız Ankara'nın mektubunu ver' dedi. Dedim: 'Hayır, ben mektupları Üstadımın eline bizzat verceğim.' Sonra bize, 'Üstad sizi istiyor' deyince, üçümüz birden çıktık. Odaya girdiğimizde Üstad yatıyordu. İşaratü'l-İcaz'ın Arapça nüshasını okuyordu. Mektupların hepsini olduğu gibi önüne koydum. Elini öpmek istedik, vermedi. Başımızı ve sırtımızı sıvazladı. Ankara'nın mektubunu hemen alıp, Zübeyir Gündüzalp Ağabeye verdi.

"Zübeyir Ağabey mektubu okudu. Üstad dedi ki: 'Kardeşlerim, görüyorsunuz, ben çok hastayım, yolda öleceğimi de bilsem bu davete icab edeceğim. Arabayı hazırlayın.' Zübeyir Ağabey de, 'Siz çıkın, biz geliyoruz' dedi. Ben buna müteessir oldum. Üstad bu durumumu anlamıştı. 'Beraber gideceğiz' dedi.

"Biz Üstadın evinden çıkınca hemen bizi polisler yakaladılar. Bir odaya hapsettiler. Bu duruma çok üzüldük. 'Üstadla yolculuk yapacağız' diye sevinirken hapsedilmiştik. Orada üç saat kadar kaldık. Yanımıza komiser gelince,

"Bizi buraya niçin kapattınız? Bunun sebebini öğrenmek istiyorum' dedim. Bana,

"Bilmiyor musun?' dedi.

"Bilmiyorum' dedim.

"Kimi ziyaret ettin?' dedi.

"Bediüzzaman'ı' dedim. Bana,

"İşte sizi onun için hapsettik' dedi.

"İnsanın sevdiğini ziyaret etmesi suç mu?' dedim. 'Memleketimizde gezmek suç mu? Ben vatanımda neden gezmeyeceğim? Turistler ülkemizi karış karış gezdiği halde kimse ses çıkartmıyor, ben vatanımda gezersem suç işliyorum, öyle mi?' dedim. Nereli olduğumu sordu. Trabzonlu olduğumu söyledim. Kimlerden olduğumu da söyleyince, 'Filân filânı tanır mısın?' dediler. Cevabını verdim. On beş dakika sonra serbest bıraktılar.

"Çıktığımızda iki-üç saattir Üstadın şoförünün arabayı çalıştıramadığını, bizi kavşakta bekleyeceklerini söylediler. Az sonra Üstad Hazretleri arabayla geldi. Zübeyir Ağabey bizim önden gitmemizi söyledi. Biz önden yola çıktık. Bir ara Üstadın arabası gelip yanımızda durdu. Meğer radyodan Üstadın Emirdağ'a dönmesi için emir verilmiş. Bu defa Üstadın arabası öne geçti, biz de geçtik. Haymana'dan sonra öğle namazı için durduk. Üstad namazını bir tarla içindeki ağacın altında kılmıştı. Biz de yolun kenarında kıldıktan sonra tekrar yola çıktık. Gölbaşı'na geldik. Polisler Üstadın arabasını durdurdular. Emirdağ'a dönmesini istiyorlardı. Üstad, 'Bu emri verenler, ya komünistler yahut masonlar veya din düşmanlarıdır. Biz ise bunların emirlerini dinlemiyoruz, bizi hiç bir kuvvet durduramaz' dedi.

"Sonra Abdülkadir isimli bir komiser geldi. 'Biz emir aldık Allah rızası için dönüverin' dedi. Üstad, 'Biz kimsenin burnunun kanamasını istemiyoruz, Ankara'yı darmadağın edebiliriz!' diyerek geri döndü. Eşyaları bizim arabadan tekrar Üstadın arabasına verdik. Üstadımız Emirdağ'a döndü.

"O gece bizi de karakola götürdüler.

"Bir gün Ankara'da, Murat Lokantasında otururken bir telefon geldi. Zübeyir Ağabeyin Polatlı üzerinden Ankara'ya geldiği söylendi. Âtıf Ural, 'Muhakkak Üstad da geliyor, çünkü Zübeyir Ağabey Üstadsız gelmez' dedi. Hemen hazırlanıp yola çıktık. Elli-altmış kişi kadardık. Bir tarladan Üstadın arabasına benzer bir araba gördük. Sungur Ağabeyle o arabaya doğru gittik. Sonra onlar olmadığını anladık. Yola vardığımızda Üstadın arabası şimşek gibi geçti. Hemen Ankara'ya doğru hareket ettik. Bekir Berk Ağabeyle beraberdik.

"Ankara'ya geldiğimizde Üstadın Hacı Bayram'da olduğunu söylediler. Oraya gittik, ama bulamadık. Birkaç yer aradıktan sonra otelde bulabildik. Polisler otelin etrafındaydı. Bekir Ağabey polislerin bakışları altında otele girdi. Israr edince biz de girdik. Orada Bekir Berk Ağabey, Salih Özcan, Tahsin Tola ve Said Özdemir kapıda bekleyip, kimseyi içeri sokmamamızı söylediler. Üstad içerideydi. Bir ara Üstad bizlere üçer defa İhlâs okumamızı söyledi. Bu arada Bekir Berk Ağabeyi, 'Sen benim vekilimsin, gel' diye kucaklayıp bağrına bastı. O gece Üstadımız orada kaldı. Ertesi gün de Emirdağ'a döndü.

"İşte, Asrımızın Sultanı Üstadımız Bediüzzaman Said Nursi'nin hayatının son günlerinde benim şahit olduğum hadiseler bunlardır."


Son Şahitler 3

Son Şahitler 3.Cild s. 370

REFET KAVUKÇU

1929'da Erzincan'da dünyaya geldi. Hattat ve ressamdır. Tevafuklu Kur'an'ın hattatı ve Nur Risalelerinin kapak kompozisyonunun ressamıdır. Pek çok tablo ve posterin de hattatı ve müzehhibidir.

"Uykudan ani ve korkunç bir sarsıntı ile uyandık"

"Sene 27 Aralık 1939. Karlı, soğuk bir kış gecesi... Üzeri 40-50 santimetre toprak yüklü, bir o kadar da karla kaplı, düz damlı, kerpiç duvarlı evimizin bir odasında, yanyana dizilmiş yataklarımızda yatıyoruz.

"Fecre yakın bir saatte, gecenin gaflete bürünmüş tatlı uykusundan, ani ve korkunç bir sarsıntı ile uyandık. Duvardan duvara uzanmış 20 santip çapındaki ağaçların yüklendiği damdan; akşam özenerek hazırladığım ödev defterimin üzerine dökülen topraklar, çökmek üzere olan Erzincan'ımızının ilk gözyaşları olmuştu.

"Korku ve sarsıntı, hepimizi sanki yataklarımıza çivilemiş, kırmaşamıyoruz. Durmadan beşik gibi sallanıyoruz. Başucumuzdaki duvar büyük bir gürültü ile bahçe tarafına devrildi. Damı omuzlayan ağaçlar istinatsız kalınca toprak ve kar yüklü dam yekpare olarak üzerimize indi. Bu inişe, çok nezaketli bir eda ile oturdu denebilir. Süratli ve ani yıkılış, damın tonajını da arttırdığı halde hiçbirimiz ezilmemiştik. Neden ve niçin? Ailece yanyana dizilmiş kurbanlık koçlar gibi ölüme hazır duran, yani hep birden ölmek için, sanki kasten sıraya dizilmiş ve bir odaya getirilmiş olduğumuz halde ölmemiştik. Ölmek için her türlü esbabın içtima ettiği bir anda, ne idi bizi kurtaran? Şefkatli bir annenin mışıl mışıl uyuyan yavrusunu uyandırmak için dikkatle örttüğü battaniye hafifliğinde, o toprak yığınını üzerimize koyan kimdi? O dehşetli hâdiseyi her hatırlayışımda, bu suallere cevap ararım. Şefkat ve Rahmet-i İlâhiyenin tecellisini ayne'l-yakin seyredip Rabb-i Rahimime şükrederim.

"Refet bağırma, Allah de!"

"Bir kuş gibi üzerimize konan dam, yavaş yavaş kartal gücü ile yüklenmişti. Ellerim yanımda, sıkışıp kalmıştım. Açık yüzüme ve ağzıma toprak akıyordu. Teneffüste güçlük çekiyor ve bağırıyordum. Henüz ilkokul 3. sınıf talebesiydim. Ağabeyim beşte okuyordu. O daha sabırlı ve tevekkül sahibi imiş ki, 'Refet bağırma, Allah de!' diye o dar ve sıkıntılı halde telkinin esirgemiyordu. Rahmetli babamın tam ağız istikametinde damın üzerine bir delik açılmış. 'Can kurtaran yok mu?' diye bağırıyor. Annemin, 'Acaba çocuklar ne oldu?' diyen, topraklar arasından sızan elemli, endişeli sesi, hâlâ kulaklarımda... Ne hikmetse biz onları duyuyoruz, onlar bizi duymuyorlarmış. Yataklarımız bitişik, fakat aramız ağaç ve toprak dolu...

"Dört yaşındaki kardeşim, annemin yanından ayak ucuna kaymış. Ailemizin tek şehidi olduğunu, yine annemin ızdırap dolu sesinden anlamıştım.

"Şefkat kahramanı annem"

"Babamın sesini duyan, evleri yıkılmayan komşular ve amcalarımızın, kazma, kürek, üzerimizdeki çalışmalarını tamamen duyuyoruz. Kazmalandıkça akan topraklar, teneffüsümüzü daha da güçleştiriyor. Biraz sonra seslerden, babamın çıkarıldığını anlıyorum. Hakikaten 'Şefkat kahramanı' annem, kendini çıkarmak isteyenlere itiraz ediyor. Kaderin ona bahşettiği o eşsiz duygu, o latif hissiyat ağır basıyor ki, 'Önce yavrularımı çıkarın, ben az çok nefes alıyorum' diye haykırıyor. İşte size, 'önce can' diyen kaideyi kökünden sarsan ve 'değil önce can, önce canan, sonra can' diyen mümtaz varlık, anneler ve annem... Belki ölümlerin en çetini ve ızdıraplısı olan o ağır yükün altında, yavrusunun kurtulmasını kendi ölümüne tercih eden, İlâhî rahmetin mücessem timsali olan annelerimize sonsuz hürmet ve saygılar az gelir. Onun vicdanını, o eşsiz temiz duygu ile süsleyen ism-i Müzeyyen sahibi Hikmet-i Rabbaniyeye sonsuz hamd ü senalar olsun...

"Ölmemiştik... Kaderin programı bitmemişti çünkü..."

"Son anı pek hatırlamıyorum. Topraklar arasından çıkarılıp, uçurumun başında oturtulmuş buldum kendimi; sanki berzah tarafında idim...

"Hamden Lillâh, buzlu toprak ve on binlerce ölü arasından, bir merhamet eseri olarak ayıklanmış, çıkarılmıştık... Sabah aydınlığı kendini göstermiş, soğuk bir rüzgar hayretten dona kalmış simaları hafifçe okşuyor. Binlerce şühedâyı haşre kadar uyutacak olan ve meçhul istikbâlin namzetleri bulunan bu kazazedeleri ninnileyen o koca beşik hâlâ sallanıyor. Durup durup sallanıyor ve günlerce bu sallantı devam ediyor.

"Ölmemiştik, kazazede olmuştuk. Çünkü kaderin programı bitmemişti. Hayat yolculuğu devam edecekti. Emirdağ'a uğrayacaktık. Hazret-i Bediüzzaman'ın elini öperek ders dairesine girecektik. İşte bunun için, bu eşsiz hâdisenin ve ebediyetlere kadar uzanacak olan bu renkli tablonun çizimi için, o gün ölmemiştik. Ölüm için herşey, mezara kadar herşey hazır iken; hatta onun içine gömülmüş olduğumuz halde öldürülmemiştik. Demek, bu büyük dâvada kısmetimiz vardı... Cenab-ı Haktan hayırlı âkibetler olsun cümlemize...

"Tabiatçılık telkinleri altında okuduk"

"Tabiatçılık telkinlerinin sık sık yapıldığı bir devrede okumuştum. Bilhassa tabiat derslerinde ilkokuldan beri, tabiatın yaratıcı olduğu üzerinde hemen her ders durmak, öğretmenlerimizin sanki baş gayesi idi.

"Körpe dimağlarımız kesif ve süratli bir tabiatperestlik fikrinin telkini altında devamlı yaralanıyordu. Ebeveynimiz, bu dersleri tekrar ettiğimizde hem kızar, hem şiddetli tepki gösterirlerdi. Fakat reddedici ilmî mukabele düsturundan mahrum olduklarından; kalbimizde açılan küfür yaraları şifasız kalıyordu.

"Dinî tedrisatın, hatta elif cüzünü okumak ve okutmanın yasak oluşu, zamanın dehşetini gösteriyordu.

"1939 Erzincan zelzelesinin enkazı içinden ayıklandıktan altı ay sonra, Konya'ya gitmiştik. Ağabeyimle elif cüzünü okumaya giderken, hocanın girip çıkarken ve okuma odasında alınan telkinler, gizliliğin ve yasaklığın en bâriz işaretleri idi. İlkokul 4. sınıf talebesi olarak hâdiseleri çok iyi hatırlıyorum.

"Tereddütler içinde bocalıyordum"

"Böylece uzun seneler geçti. İmanlı bir sülâlenin ve muttaki bir ailenin çocuğa olarak, tereddütler içinde hâlâ bocalıyorduk. Rûhî ızdıraplarıma ve buhranlarıma sebebiyet veren bu mütereddid hâletten kurtulmak için çareler aramaya başladım. O zamanlar neşredilen bir kaç İslâmî mecmua vardı. Yetersiz olmakla beraber abone olmuştum. Fakat bir yandan da değil istifade etmek, belki istifhamlarımın artmasından korkuyordum. Zaten yürekler acısı bir durumu vardı, o zamaki neşriyatımızın. Nereden nereye geldik? Hamd ü senalar olsun Rabb-i Rahimimize.

"Binbaşı olan amcam, bana Nur talebelerini göstermişti"

"1951 yılında Ankara Merkez İnzibat Komutanlığında mülhak yazıcı idim. Beş vakit namazını kılan İbrahim isminde haricî postaya bakan arkadaşıma imrenirdim. Merkeze bazen gece gelirdi. Sebebini sorduğumuzda, 'Cebeci'de bazı arkadaşlarım var, oraya uğradım, namaz kıldım, kitap okudum' derdi. Ama ne dâvet ederdi, ne de mahiyetini açıklardı.

"Jandarma Binbaşısı olan amcam, bir bayram günü Cebeci'deki evlerinin alt katında oturan talebeleri bana gösterdi. Bahçede birisi abdes alıyordu. Kendilerini ziyarete gittik. Ruhumda bir iştiyak uyanmıştı. Onları çok sevmiştim. Evlerini ve sîmalarını mahzun mahzun seyrettim. Amcam, Nurcu olduklarını söylemişti. Ne yazık ki hiçbir konuşma açılmadı. O ilk karşılaşmanın neticesiz kalışına yanar durumum. Nurları tanıdıktan sonra, İbrahim'i merak ederken, Süleymaniye 46'da buldum. Cebeci'deki evin mahiyetini de o zaman öğrenebildim.

"Çareyi tasavvufî kitaplarda arıyordum"

"Terhisten sonra çâre arayışlarım devam etti. Bir zaman sonra, çareyi tasavvufî kitaplar okumakta aramaya başladım. Mevlânâ ve İmam Gazâlî gibi selef-i salihînden meşhur ve makbul zat-ı muhteremlerin telkin sahâlarına girdim. 1956'ya kadar kabiliyetimce istifadeye çalıştım. Tabiatçılığın ruhumda açtığı yaraların zâhiren iyi olduğunu zannederken, için için kanadığını da hissediyordum. Çünkü, 'neden'ler, 'istifham'lar, cevapsız kalıyor, rahatsızlığım devam ediyordu. Babam camiye gönderirdi. Allah affetsin, gezinir gelirdim. Rahmetli, 'Seni evlâtlıktan kovarım' derdi. Çok ızdırap duyardım. Fakat, tahakkümle iman olmaz ki, ne yapayım?

"Bedizzaman'ın ismini ilk duyuşum"

"Çok değişik formülde bir telkin aradığımı hissediyordum, ama nerede? Mütedeyyin iki şahıs mı başbaşa konuşuyor, onları dinlemek için beni bir meraktır sarıyordu. Aynı merakla dayım Hakkı Güler'in çalıştığı mağazada başbaşa vermiş konuşan bir kaç kişiye yaklaştım. Sakallı bir zat, bir tebrik kartını yüksek sesle okuyordu. 'Pirenin midesini tanzim eden, manzume-i şemsiyeyi de O tanzim etmiştir. Sivrisineğin gözünü halkeden, güneşi dahi O halketmiştir' vecizelerini merak ve hayretle dinledim. Bu ifadeleri ve bu tarz vahdaniyeti ispat eden bir üslûbu ilk defa duyuyordum. Mânâ derinliğini deryalar kadar olan azametini hissetmedim değil... İmza yerinde yeni duyduğum bir isim:

"Bediüzzaman SAİD NURSÎ...

"Isparta'da kaldığını ve büyük bir âlim olduğunu söylemişti, tebriki okuyan.

"Konuşan yalnız hakikattır"

"Garip bir tevafuk ve kader tecellisi... 'Konuşan yalnız hakikattır' yazısı, kitaptan kopmuş tek bir sahife halinde, satın aldığım bir kitabın arasında elime geçti. Okurken çok, pek çok taaccüp ettim. O yüksek feragat ve fedakârlıklar, o ulvî âlicenaplık karşısında hayretten hayrete düştüm. Rûhen ve cismen cezbelenmiştim. Çok sürmedi, Cemaleddin isminde bir memur arkadaşım Hazret-i Üstad ve Risaleler hakkında malûmat verdi. Osman Yüksel isminde ihtiyar, sakallı bir zatı tanıtarak, eserleri temin etmemi sağlamıştı. Bana teksir edilmiş küçük bir kitap verdi. Okumaya çalıştım. Fakat bir şey anlayamadım. Ama bir türlü vazgeçemiyordum. Mutlaka derin mânalar ve mefhumlar yatıyor bu ifadelerin altında, diye bende bir kanaat hasıl olmuştu. İlk anda anlayamadığım bu Nurlu Külliyatı okumaya karar verdim. Hakkı dayımla Osman Efendiyi sık sık ziyaret ederdik. Bugün merhum olan o zat bir nevi pîrim olmuştu.

"Bediüzzaman ismi ruhumda dalgalanmalar meydana getirmişti"

"Bediüzzaman ismi, ruhumda büyük dalgalar husule getirmiş olacak ki; kartvizitler üzerine el yazısı ile 'Bediüzzaman Said Nursî' ismini yazar, dostlarıma, 'Bunu saklayın, unutmayın, ileride bu ismi tanıyacaksınız' diye dağıtırdım.

"Muhterem ağabeyim M. Kemal Ural Beyin Ladik adresi elime geçti. Bir mektup yazdım. Sitayişkârane bir ifade ile hemen cevap verdi. Lâyık olmadığım tavsiflerle mektupları devam etti. Merhum Âtıf Ural Ağabeyim gibi sîmalarla kısa zamanda tanışmış oldum.

"Nurların takip altında olduğunu işitince""

1956 senesi yaz mevsimi idi. Yeni basılmış Gençlik ve Hanımlar Rehberi posta ile adresime geldi. Bu suretle İstanbul cemaati ile de muarefemiz başladı. O sıralarda Nurların takip altında olduğuna dair bir havadis duymuştum. Gelen eserlerin bir kısmını iade ederken, Mehmed Birinci Ağabeyime bir mektup yazmıştım. Çok geçmeden hatamı tashihe rağmen, hatırladıkça hâlâ hem güler, hem üzülürüm. Demek henüz çok zayıf imişim.

"Hâdiseler insan için en güzel muallim olduğu gibi, diğer bir cihetten de cesaret, inanç ve sadâkat derecesini ölçmekte mihenk teşkil ediyor. Ben de mihenge vurulmuş, terkibimde ne var, ne yoksa analiz edilmiştim.

"Büyük Sözler'in matbaa ile ilk nefis baskısı, aynı senenin son aylarında elime geçti. Bunu Mektubat ve Lem'alar takip etti. Dükkânımızda rahmetli pederimle devamlı okurduk.

"Büyük bir hizmet ve mücahede cereyan ediyordu"

"O seneler hem bakkaliye işletiyor, hem de tabelacılık yapıyordum. Ankara Nur Medresesinin varlığını duyunca bir mektup yazarak, 'Tabelasını bana yaptırırsanız ücretsiz yazarım' diye teklifte bulundum. Cevapsız kalınca cehaletimi anladım. Demek bilmediğim bir mücadele ve hizmet vardı. Türkiye ve İslâm âleminin mukadderatını yakından ilgilendiren büyük bir manevî mücahedenin içinde idi Nur Müellifi Hazret-i Bediüzzaman ve Nur Talebeleri. Görünüşte basit ve pasif; fakat iç bünyede, hak ve hakikat nazarında azim ve aktif bir cihad... Şehidiyle, gazisiyle bir cihad berdevamdı Türkiye'de. Bu ulvî ve haklı mücadelenin yanıbaşında vurdumduymaz olarak yaşıyorduk, belki uyuyorduk.

"Gerçi biraz da hareketli sayılırdık. Hekimoğlu İsmail ismiyle maruf, Ömer Okçu Beyin de dahil olduğu seçkin ve araştırıcı bir grupla evlerde toplantılar tertipliyorlar, muhtelif mevzularda hususî çalışma yapıp bir sonraki toplantıda arkadaşlarımıza takdim ediyorduk.

"Ankara Dâvası üzerine başlayan. aleyhteki kampanya beni çok korkutmuştu"

"İmam-ı Gazâlî ekolu ve felsefesi gibi mevzuları üstlenen ve işleyenler olarak, 1958 Ankara Dâvasına mesnet teşkil eden broşürün (lahika mektubu) dağılmasını müteakip, sol basının başlattığı yaygarayı gazetelerde okuyunca çok korkmuştum. Nurcular aleyhinde atılmış büyük manşetler karşısında baygınlık geçirir bir hale gelmiştim. 'Nurcular aranıyor', 'Filan yakalandı' gibi tabirler beni âdeta bozguna uğratmıştı.

"Aslında dâva yine devam ediyordu. Fakat ben, cihad nedir? Hak yolunda çile nedir? Fedakârlık, ferâgat ne demektir? Bilmiyordum. 700 ciltlik koca kütüphane dolusu felsefî ve tasavvufî eserim vardı. Okumaya devam ediyordum. Demek hep nazarî oluyordu. Tahkikî bir iman ruhu alamıyordum. Zamanın hizmet tarzına muvafık, derdime nâfi olamıyordu. Böylece ikinci bir mihenge vurulunca, zaafımı anlamıştım...

"Şimdi daha iyi anlıyorum"

"Şimdi daha iyi anlıyorum, Nurların iman tahşidatındaki musırrâne derslerini ve hemen yanıbaşımdaki karakol, mahkeme ve Yusufiye tatbikatını... Ve elli senedir devam eden, bundan sonra da devamı anlaşılan çileli, cihadın ehemmiyetini. 'Hak yumruklandıkça kuvvetlenir' sözünü, evet yeni anlıyorum.

"Risale-i Nur eczaları Kur'ân'ın tereşşühatlarıdır; bizler taksimü'l-amâl kaidesiyle, herbirimiz bir vazife deruhte edip, o ab-ı hayat tereşşühatını muhtaç olanlara yetiştiriyoruz.'

"Vazifemiz hizmettir. Netice Cenab-ı Hakka aittir. Biz vazifemizi yapmakla mecbur ve mükellefiz. Mesleğimizde kuvvet var; fakat bu kuvvet, asayişi muhafaza etmek içindir. Bu kuvvet dahile karşı değil, ancak haricî tecavüze karşı istimal edilir' tavsiyelerinin isabet ve heybetini, vatanımızın bütünlüğüne ve saadetine, bir hiç uğruna kasteden tahribatından sonra, ancak anlıyorum. Âhir zamanın en büyük fesadı zamanında; elbette en büyük bir müçtehit, hem en büyük bir müceddit, hem hâkim, hem mehdî, hem mürşit, hem kutb-u âzam olarak bu zat-ı nurânîden ders alan bu azim cemaatın icraatındaki tesir ve isabetin nasıl bir feyizle hasıl olduğunu yeni anlıyorum.

"Güneş varken mumların ışığı altına girmeye ihtiyaç yok. Madem güneşi gösteriyorum, benden mum ışığı istemek mânasızdır, lüzumsuzdur.'

"Muhtelif turukların başı ve şu seyyarelerin güneş Kur'ân-ı Hakimdir. Hakiki tevhid-i kıble bunda olur. Öyle ise, en âlâ mürşit de ve en mukaddes Üstad da odur.

"Demek Kur'ân'dan gelen o sözler ve o nurlar, yalnız aklî mesâili ilmiye değil, belki kalbî, ruhî, halî mesail-i imaniyedir' gibi tabir, tarif ve beyanları itiraf edeyim ki; yeni yeni anlıyorum.

"İmanî meselelerde olduğu gibi; içtimaî ve siyasî mevzuatta da daima yol gösterici olmuş ve isabet kaydetmiş, itimat ve istikrar kazandırmış olan Nur gibi bir halaskârı ve onun muazzez, mualla müellifini tanımlayabilmek, anlayabilmek; ondan bir hayat boyu müstefit ve mütefeyyiz olabilmek gibi bir lütfa mazhariyetin, bir değil, bin ömrü feda etmeye elyak olduğunu, ancak şimdi âcizâne anlıyorum.

"Bu hakikatları, bu âciz ve nâkıs kuluna anlatan ve sevdiren Rabb-ı Rahimime sonsuz hamd ü senâlar olsun...

"Üstadın yurtiçi ziyaretleri büyük bir heyecan uyandırmıştı"

"1959 senesinin Aralık ayı idi. Bir müddetten beri, Hazret-i Üstadımızın Konya, Ankara ve İstanbul'a ziyaretlerini, gazetelerden ve radyodan mühim havadisler meyanında, büyük büyük manşetler tahtında öğreniyorduk.

"Memleket sathında muhalifinden mutabıkına, küçüğünden büyüğüne kadar herkeste bir heyecan ve hatta bazı çevrelerde bir endişe var. Herkes merak içinde...

"Hazret-i Üstadımızın, Mevlânâ Celâleddin-i Rumî, Hacı Bayram ve Hz. Ebâ Eyyub'u (r.a.) bizzat giderek ziyaret etmesi karşında, İnönü'nün gösterdiği şiddetli tepkiler ve radyo konuşmaları heyecan ve telaşı daha da artıyordu.

"Ankara'daki toplantı"

"Bu sıralarda yapılması kararlaştıran bir toplantıdan haberdar edildik. Bir kardeşimizle Ankara'ya gittik. Ulus Meydanına yakın bir lokantanın üstündeki dershanede, yüz kadar Nur talebesi toplanmıştı. Yurdun muhtelif yerlerinden gelen bu büyük ve nuranî cemaati ilk defa seyrediyordum. Muhterem Mustafa Sungur, merhum Ahmed Feyzi gibi ağabeylerimle ilk defa görüşüyordum. Nurun, haller ve kaller üzerindeki icra ettiği tesirin, yabancısı olduğum birçok nakşını hayret ve hasretle müşahede ederken pek çok mesrur olmuştum.

"O gece bir toplantı yapıldı. Karar alındı. Hazret-i Üstadımız Ankara'ya dâvet edilecekti. Bunun üzerine, bir pikabı götürecek şoför olmak üzere, üç kardeşimiz kura çekmek suretiyle seçildiler. Samsun'dan Ali Rıza Sağlamer, Adıyaman'dan Dursun Kutlu, Astsubay Fahri, şoför ise ismini hatırlamıyorum, Çorumlu bir kardeşimiz...

"Üstada gidecek kafileye ben de katılıyorum"

"Astsubay Fahri, 'Ben Üstadımızı çok ziyaret ettim. Hakkımı Refet kardeşime veriyorum' dedi. Ziyaret hakkını bu âciz de böylece kazanmış oldu. (Hazâ min fadlı Rabbî) Cenab-ı Hak Fahri kardeşimize rahmet eylesin.

"11 Ocak 1960 Pazar sabahı olacak, erken saatte yola çıktık. Saat on sıralarında Emirdağ'a ulaştık. Yol boyunca hep Üstadımı düşünüyordum. Ona doğru gittiğimi tahattur ettikçe içim neşe ile doluyor, sevinçle uçuyorum. Bu mukaddes ziyaretin heyecan ve sabırsızlığı içindeyim. Hazret-i Üstadımıza, altı vilâyete dâvet eden altı mektup götürüyorduk. O sıralarda çok sıkı bir kontrol ve takip vardı. Ziyarete gidenler tesbit ediliyordu. Evin karşısındaki kahvede sivil polisler oturuyordu.

"Hüsnü Bayram bizi karşılıyor"

"Abdestlerimizi aldıktan sonra Emirdağ meydanından eve doğru yöneldik. Daha çok mesafe vardı ki, ismini sonradan öğrendiğim Hüsnü Bayram Ağabey bizi karşıladı. 'Ne istiyorsunuz?' dedi. Üstadımızı ziyaret edeceğimizi, emanet mektupların olduğunu söyledik. Zaten Üstadımız gelişimizi anlamış olacak ki, Hüsnü Ağabeyi göndermiş.

"Ben mektupları götürürüm. Üstadımız artık kimseyi kabul etmiyor. Etraftaki heyecanı görüyorsunuz' dedi. Fakat biz, kabul etmeyerek bizzat Üstadımızla görüşeceğimizde ısrar ettik. Bunun üzerine Üstadımıza danışmak üzere gitti. Bizler ise meydanlığın ortasında kaldık. Biraz sonra Hüsnü Ağabeyimiz geldi. Kapıyı açar açmaz, Üstadımız, 'Söyle gelsinler' demiş.

"Büyük bir heyecanla ve merakla kapının önüne geldik. Hamza Emek Ağabeyimizin açtığı dış kapıdan avluya girdik. Bir kaç tahta basamaklı merdivenlerden salona çıkmıştık. Sergisiz tahta döşemeli koridordan geçerek, bir odanın kapısı önünde durduk. Yandaki tel dolaptaki bir küçük tas ile bir yumurta olduğunu hatırlıyorum. Bir başka odadan ağabeylerin sesi geliyordu. Hüsnü Ağabey kapıyı açtı. Arkadaşlarım,

"Biz Üstadla daha önce görüşmüştük. Sen ilk önce gir' diye beni ileri sürdüler.

"Hazret-i Üstadın huzurundayım"

"Açık kapının karşısına gelmiştim. Hazret-i Üstadımız, karyolanın üzerinde yastığa yaslanmış, yorganı göğsüne kadar çekmiş olduğu halde, elinde tuttuğu ciltli bir risaleyi mütalâa ile meşgul idi. Bizi görünce iki eli ile işaret ederek, çağırdı. 'Esselâmü aleyküm Hazret-i Üstadım' dedim ve mübarek zayıf, nahif eline sarıldım, öpüp alnıma koydum.Alnım eline dayalı, herşeyi unutmuş, öylece kalmışım. Ne kadar bekledim, bilmiyorum. Şefkatli elinin itmesiyle ayrıldım. Karyolanın önünde ufak bir minder üzerine oturdum. Görüşme bitmişti.

"Mektuplar okunuyor"

"Mektuplar Üstadımıza verildi. Üstadımız, mektupları zarflı oldukları halde alt üst ederek bir sıraya koydu. Teker teker zarfları açıp, mektubu Hüsnü Bayram'a veriyor, o da seslice okuyordu. İlk mektup İslâm harfleriyle yazılmış. Son mektup ise Lâtin harfleriyle yazılan bu fakirin mektubu idi. Bütün Nur Talebelerinin Ankara'da toplandığını beyanla Üstadımızı Ankara'ya dâvet eden mektuptan sonra, Samsun ve Adıyaman'a dâvet eden mektuplar okundu. Erzurum, Erzincan ve Sivas'a dâveti muhtevi için bu âcizin mektubunu okunurken, hiçbir şey dinlemiyordum. Hatta Hazret-i Üstadımızın kaidesini de unutmuş, mübarek simasını ve o sakalsız zaif simadaki alâmet-i fârikaları seyrediyordum. Fakat Ali Rıza meseleyi sezmiş olacak ki, dizime dokununca aklım başıma geldi. Gözümü istemeyerek ayırırken, Üstadımızın ikazlı bakışlarıyla karşılaştım. Çünkü o yüzüne bakanlardan sıkılıyordu.

"Mektuplardan sonra yaptığı konuşma, bazen çok sessiz oluyordu. Hüsnü Ağabey çok yakın oturduğu için bize tekrar ediyordu. Bir aralık, o kadar bâriz ve düzgün bir şive ile konuştu ki, sesi hâlâ kulağımda çınlıyor:

"Ben çok hastayım. Bana 21defa zehir verdiler. Fakat ölüm yatağında da olsam bu dâvetlere icabet edeceğim' demişlerdi. Ne hikmetse Şarklı olduğu halde, Şark şivesi ile konuşmamıştı. Onun huzurunda, onun sohbetinde geçen o dakikalar, hakiki ömür onlarmış ve o kadarmış gibi geliyor bana...

"Bir aralık, eğik başımı yüzüne bakmak için tekrar kaldırdım. Eşsiz, keskin nazarlarını üzerime tevcih etmiş, âdeta aczimi, fakrımı ve naksımı süzüyordu. 'Böyle bir bîçareden ne köy olur, ne kasaba' der sanki tartıyordu ruhumu. Korktum, başımı tekrar eğdim.

"Arabayı acele hazırlayın"

"Ne kadar zaman geçti bilemiyorum. Başucunda asılı olan zile bastı. İçeriya zayıf, halsiz, uzun boylu, kalın bıyıklı, çatık kaşlı bir zat girdi. Son derece hürmet ve huşû içinde yatağa yaklaştı ve hafifçe eğildi ve dikkat kesildi... Beni bütün zerratımla ürperten ve sihirleyen, rahmetli Zübeyir Ağabeyimi o hürmet ve sadâkat ve ciddiyetin mümteziç olduğu bâriz hatlı ve eşsiz revnaktar tabloda ilk defa gördüm, temaşa ettim. Sonra ismini öğrendim.

"Üstad,

"Arabayı acele hazırlayın! Kardeşlerim Ankara'da beni bekliyorlar gideceğiz' diye buyurdu.

"Hazret-i Üstadımız, bize hitaben, 'Siz de dışarıda bekleyin, hep beraber gideriz' dediler.

"Kalktık, tekrar elini öpmek istedim.

"El bir kere öpülür' diyerek vermedi.

"İfademizi almak üzere götürdüler"

"Meydanlığa çıkmıştık ki, bir bekçi bize yaklaştı, müdüriyetten çağırıldığımızı söyledi, gittik, ifademizi alıp, hüvviyetlerimizi tesbitten sonra:

"Herbiriniz bir vilâyetten nasıl bir araya geldiniz?' diye sordular. Biz de Ankara'da otelde tanıştığımızı, bir araba tutarak Bediüzzaman Hazretlerini ziyaret için geldiğimizi; fakat görüşmeden ayrıldığımızı söyledik.

"Üstadımızı ziyaretten çıkarken, 'Birbirimizle görüşemedik' deyin demişlerdi. Biz de o tenbihi hatırlayarak öyle ifade verdik. Polis memuru, 'Demek görüşemediniz' diyerek bizi serbest bıraktı.

"Yola çıkıyoruz"

"Emirdağlılarla kısa bir sohbetten sonra Üstadımızın yola çıktığı haberini alır almaz biz de geldiğimiz minibüsle ayrıldık.

"Hazret-i Üstad, 'Isparta 2001' plâkalı takside, arka koltukta, yorgan göğsüne çekilmiş, dik ve vakur bir halde, nazarlarını araba istikametinde ufka dikmiş oturuyordu. Hüsnü Bayram arabayı kullanıyordu. Zübeyir Ağabeyimiz de şoför mahallinde bulunuyordu.

"Bir müddet Hz. Üstadımızın arzuları vechiyle bizim araba öne geçti; fakat içimiz rahat etmedi. Arabaya ters oturmuş, arkayı seyrediyorduk. Elhasıl, gidemedik, durduk. Onlar öne geçti. Kısa bir zaman sonra Zübeyir Ağabeyimiz, 'Üstadımızın önde gitmemizi istediklerini' söylediler. Tekrar geçtik, yine rahat edemedik, durduk. Böylece 3-4 defa aynı mübadeleli yolculuk devam etti. Yanımızdan geçerlerken doya doya Üstadımızı seyrediyorduk.

"Küfrün belini kırdık"

"Emirdağ - Ankara yolu, çok zaman ufukta kaybolan düz hatlara sahipti. Bizim araba 110 km. üzerinde seyrederken Üstadın arabasının ufukta tozunu dahi göremezdik.

"Durmuş bizi bekliyorlardı. Yaklaştık. Zübeyir Ağabeyimiz gelerek, 'Üstadımız diyor ki: Kardeşlerime söyle korkmasınlar, küfrün belini kırdık. Beli kırılan yılan gibidir...' dedi ve sonra yola devam ettik.

"Ben hakikaten endişeli idim. Bunun üzerine rahatladım.

"Emirdağ'dan çıkışımız her tarafa duyurulmuştu"

"Emirdağ'dan ayrılış, bir bakıma Ankara'da kiralanan eve yerleşmek içindi. Üstadımızın bütün eşyasını almıştık. Bir kısmı Chevrolet'in bagajına konmuş, bir kısım kitaplar da büyükçe bir paket halinde bir bavulla beraber bizim pikapta idi.

"Geçtiğimiz köy ve kasabalarda halkın çoğu, bahususus resmî memurlar, geçiş yoluna dizilmiş, Üstadın arabasını merakla karşılıyor ve seyrediyorlardı. Anladığımıza göre Emirdağ'dan çıkışımız yol güzergâhındaki yerlere, emniyet tarafından bildirmişti.

"Hükümet, Üstadı Emirdağ'da mecburi iskana tabi tutuyor"

"Öğle namazını, bir çeşme başında Üstadımız ayrı, bizler de Zübeyir Ağabeylerle beraber kıldık. Öğle haberlerini, arabasındaki radyodan dinleyen Üstadımız, Zübeyir Ağabeyimizi tekrar gönderdi.

"Şimdi radyodan öğrendik. Bakanlar Kurulu, Üstadımızı Emirdağ'da mecbûrî iskâna tâbi tutan bir karar almış. Fakat Üstadımız diyor ki: 'Biz Ankara'ya gideceğiz. Kardeşlerim merak etmesinler.'

"Ankara'ya yaklaşırken, radyodan durumu öğrenen ağabeyler bir taksi ile Üstadımızı karşılamış, durdurmuşlardı. Biz de durduk. Chevrolet'teki eşyaları kendi arabasına aldılar, bizimkiler bizde kaldı.

"Aktarma esnasında, her gören arabasını durdurup, o günlerin meşhur ve maruf plâkalı arabasının içini araştırıyor, Üstadı hayretle seyrederken, büyük bir şefkat ve iki eliyle yapılan tebessümlü selâmına muhatap oluyordu.

"Çiftlikte Üstadın arabasını durdurmuşlardı"

"Çiftlik mevkiine geldiğimizde, emniyet memurları arabaları ile yola barikat kurmuş, Üstadımızı durdurmuşlardı. Biz aradan geçmeye çalıştık, bizi de durdurdular. Bir polis memurunu yanımıza koyarak 1. Şube'ye gönderdiler. Üç arkadaş nezarete alındık. Araba ise içindeki emanetlerle birlikte serbest bırakıldı.

"Geceyi nezarette geçiriyoruz"

"Said Özdemir de Üstadı karşılamak için medreseden ayrılırken tutuklanmış, yanımıza getirilimşiti. Av. Bekir Berk Ağabeyi, ilk defa, o gün, Av. Necdet Doğanata ile nezarettekileri ziyarete gelişlerinde gördüm ve tanıdım.

"O geceyi, odalardan birinin masaları üzerinde namaz kılarak, Cevşen okuyarak geçirdik. Oda sahibi şahıs, o sıralarda Ankara otobüslerinde ve DDY garajına asılan ve Risale-i Nur'u reklâm eden vecizeli, kompozisyonlu levhaları indirip, 'Ben sağ oldukça bu levhalar asılmayacak' diyen şef imiş. Bir hafta evvel ölmüş. Yerine henüz tayin de yapılmamış. Kaderin böyle ne garip tecellileri var...

"Sabahleyin ifadelerimizi alarak bizi serbest bıraktılar. İfade muhteviyatında yine Üstadımızla görüşemediğimiz kaydı vardı. Çünkü şifreli tenbihat öyle idi.

"Üstadımız geri dönüyor"

"Daha sonraları rahmetli Zübeyir Ağabeyim anlatmıştı. Hz. Üstadımız, emniyet mensupları, kendisine Emirdağ'da mecburî iskân kararını tebliğ ettitlerinde elini şiddetle koltuğa vurarak,

"Ben bu kararı dinlemiyorum. Binlerce talebem beni Ankara'da bekliyor. Ben Ankara'ya gireceğim' demiş; sonra da kendisinden geri dönmesini son derece hürmet ve nezaket içinde rica eden memura, gayet şefkatle, 'Yalnız senin hatırın için dönüyorum' buyurmuş ve o yolculuğun büyük mâna taşıdığını da belirtmiş...

"Günlerden 12 Ocak 1960 Pazartesi günü idi. Üstadımız mecburî iskân kararı ile Emirdağ'a dönmüştü. Ankara'ya gelen Nur Talebeleri de Meclis koridor ve salonunda kendi memleketlerinin milletvekilleri ile görüşmeler yapıyor, bakanların evlerine kadar gidip, mevzuatı anlatıyorlar, Risaleler veriyorlardı.

"Kenan Yılmaz'la görüşüyoruz"

"Biz de Ahmed Feyzi Kul, Dr. Yzb. Keşşafoğlu, Av. Necdet Doğanata ve isimlerini hatırlayamadığım 5-6 ağabeyle Savunma Bakanı Kenan Yılmaz Beyden akraba olmamız hasebiyle randevu alarak evlerine gittik. Kenan Bey fazlaca endişelenmiş ve konuşmalar esnasında çok terlemişti. Durumun iyi olmadığından, Nurcuların takip altında olduğundan, hükümetçe bir yardımın mümkün olmayacağından; hatta bu görüşmenin dahi zarar getireceğinden bahsetmişti. Fazla durmadan ayrıldık. O zat, sonradan Yassıada'da kalp krizinden vefat etti. Allah rahmet eylesin...

"Onu görmeni heyecanı ve hazzını her an duyarım"

"O günden bugüne kadar, onu görmenin, ona ermenin ruhumdaki heyecanını ve eşsiz heyecanın latif hazzını her an duyarım. Her hatırlayışta onunla olurum. Onunla görüşmem hizmet şevkimin kaynağı oldu. O görüşme ve yolculuk, muhterem Nur ağabeyim Zübeyir Gündüzalp'ın şahsına has tabir ve edasıyla, çok daha başka mâna taşıyordu...

"Onun öpülmeye layık, hem bin kere elyak o nur eli, bütün letafetiyle, bütün şerafetiyle hâlâ elimde ve alnımda. Hele Nurlar okunurken hep o anı yaşarım.

"Hazret-i Kur'ân'ın nuru ile nurlanmanın, Hazret-i Resûlullahın (a.s.m.) sünneti ile müşerref olup şefaatına ermenin saadetini, o saadetin vesilesini ve vesilenin şahını, şahikasını, ancak onda ve onun nurlu eserlerinde buldum.

"Kur'ân'dan akseden o nurlu hakikatler; kudurmuş dalgaların, inci ve elmas külçelerine çarparken yıpratmak yerine parlatması misüllü; yerli, yabancı, renkli renksiz her türde ve boyda, her türlü fitne ve hâdiseler karşısında daima parlayan, yılmayan ve yıkılmayan, yanılıp yanıltmayan, şaşırıp şaşırtmayan Kur'ânî hakikatler oluşunun tarihî ispatını çoktan tamamlamıştır.

"Nur içinde yat, aziz Üstadım"

"Nurlardan müstefit olup, tefeyyüzlerin, din için, millet ve vatan için ve hatta âlem-i İslâm ve insaniyet için, ne derece aranılan mürecceb bir ihtiyaç ve çare olduğunda, insaf sahiplerinin ittifakına inanıyorum.

"Takvimden kopan her yaprak; fert ve cemiyet olarak, maruz kaldığımız her müşkilat, ona kondurulmak istenen gubarı silmiş, o Kur'ânî hakikatlerin mücellâ simasını, mütemerritler nezdinde dahi kabul ettirmiştir.

"Nice büyük sanılanları, saman çöpü misali alıp götüren zaman ve hâdiseler, o mümtaz Üstadı ve onun sunduğu hakikatlerin ve hayat ölçülerinin hakkaniyetini daima tasdik ve tasvib etmiştir. Buna âlem şahit, buna tarih şahittir.

"İşte bunun için hayranım ona... Hem ona ebediyen hürmetkârım, minnetkârım, müteşekkirim. Nur içinde yat, aziz Üstadım!"


Son Şahitler 3

Son Şahitler 3.Cild s. 385

MÜRSEL AKDENİZ

"Hastayım, bana dua edin"

"Üstada beni ilk defa Zübeyir Gündüzalp götürdü. Merhum Zübeyir, Üstadın ihtiyaçlarını görmek için zaman zaman dışarıya çıkardı. Önce Üstadı ziyaret etmek istediğimi Zübeyir merhuma söylemiştim. Üstada söyleyince, bizi huzura kabul buyurmuşlardı. Ziyaretim esnasında kendileri çok meşguldü. İlk ziyaretimde doyasıya sohbet edememiştim.

"Daha sonraki zamanlarda, Üstad kıra çıkarken bizim dükkânın önünden geçerdi. Bizim dükkânın önüne geldikleri zamanlar da rahmetli Ceylan Çalışkan taksinin kornasına basardı. Ben hemen koşar, Üstadın ellerini öperdim. Kendisi de hal-hatır sorar ve bu arada çocuklarımı sorardı. Onların namazlarını kılmalarını tenbihlerdi.

"Risale-i Nur'lardan sadece Âyetü'l-Kübrâ'yı yazmıştım. Eseri tashihe götürdüğüm zaman Üstad hastaydı. Eserin arka kısmına kendi yazısıyla dua yazmış, bana iade etmelerini söylemiş, 'Ben hastayım tashihini kendisi yapsın' demişti.

"Maişet meşgalesinden dolayı Üstada fazla hizmet edemedim. Emirdağ'daki son günlerinde beni yanına istetmişti. Gittiğimde hastaydı. Yatağından bana pencereleri göstererek, pencere demirlerini sıklaştırmamı istemişti. O gün hemen faaliyete geçerek, akşama kadar bana verilen vazifeyi yerine getirmiştim. Bana ücretini sordu. Almayacağımı, çünkü fazla para tutmadığımı söylemiştim. Para vermekte çok ısrar etmişti. Halbuki hurda demirden yapmıştım, para icap etmiyordu. Almamakta çok direnmiştim. Yanımızda bulunan Zübeyir Gündüzalp de bana yardım edince para vermekten Üstadı vazgeçirmiştik."

Mürsel Akdeniz'in yazdığı Âyetlü'l-Kübrâ'ya Üstadın yazdığı dua: "Yâ Erhamerrâhimîn İsm-i Âzamn hürmetine bu nüshayı yazan ve okuyan Mürsel'i Cennetü'l-Firdevste saâdet-i ebediyeye mazhar eyle. Âmin, âmin, âmin.'


Son Şahitler 3

Son Şahitler 3.Cild s. 387

İSMAİL FAKAZLI

İsmail Fakazlı 1913'te İnebolu'da dünyaya gözlerini açan bir Nur yolcusudur. Ağabeyi İbrahim Fakazlı, Nur Risalelerine "Küçük İbrahim" olarak büyük ruhlu bir şahsiyet olarak imzasını atmıştı. Nur Üstadla birlikte 1943'te Denizli ve 1948'de ise Afyon'da Yusufîye Medresesinde ders almak bahtiyarlığına erişen mutlu, mesut ve bahtiyarlar kadrosundadır.

İnebolu denilince, şip şirin bir Karadeniz kazası gelir gözlerimin önüne. Bu kaza, Müslüman Anadolunun maddî - manevî kurtuluşunda bir iskele vazifesini görmüştü.

İstiklâl Harbimizde İngiliz ve diğer düşmanların işgali altındaki İstanbul'dan kaçırılan silâhlar, İnebolu limanı vasıtasıyla Ankara'ya, oradan da İç Anadoluya gönderiliyordu. Böylece bu güzel vatan burcu, maddî kurtuluşumuzun siperi olmuştu.

Aradan yıllar geçecek, aynı İnebolu bu defa da Müslüman Türkiye'nin manevî yardımına Nurlarla koşacaktı. 1940'lı yılların başlarındaki Halk Partisi'nin karanlık günlerinde, İnebolu'nun Çelebiler Hanedanı, İstanbul'un Bankalar caddesinden aldıkları teksir makinesini kurarak, Nur Risalelerin teksir edip, Nura muhtaç Anadolu insanına tevzi etmeye başlamışlardı. Bu hanedana daha bir çok İnebolu fedakârları, kadını, kızı, çocuğu ve erkeği yardım ediyordu. Gülcüler, Dilekler, Mırmır ve Fakazlı Hanedanı da bu bahtiyarlar kafilesindeki yerlerini almışlardı.

İşte bunlardan İsmail Fakazlı da hanımıyla beraber Nura kâtip olmuştu.

"Burada durmayın, Şeyh Efendi zikrediyor"

İbrahim Fakazlı Ağabeyin küçük kardeşi İsmail Fakazlı Ağabey, unutulmayan, aziz hatıralarını şöyle anlatmaktadır:

"Ankara'daydım. O günlerde Taşköprülü Sadık Bey (Demirelli) de Ankara'ya gelmişti. Kendisiyle otelde buluşmuştuk. Sadık Bey bana, 'İsmail Efendi, ben yarın Emirdağ'a Hazret-i Üstadı ziyarete gideceğim' deyince, ben de kendisine, benim de gelmek istediğimi söyledim. Böylece Ankara'da kararlaştırarak Afyon vilayetinin Emirdağ kazasına doğru yola çıktık.

"Ertesi gün Sadık Beyle birlikte Eskişehir'in Yıldız Oteli'nde bir gece kalarak daha ertesi gün, gecenin geç saatlerinde Emirdağ'a ulaşmıştık. Açık olan bir kahvehaneden çok gürültüler geliyordu. Bu gürültüleri duymamak için camiye doğru gidiyorduk. Nurlu Üstadın evinin önünden geçerken yukarılardan bir inilti geliyordu. Bu esnada elinde sopa bir bekçi efendi bize, 'Burada durmayın, Şeyh Efendi zikrediyor' diyordu. Bu ses nur Üstaddan geliyormuş. Bu ses üzerine Paşazade Sadık Bey daha fazla yürüyemedi. Ayaklarında çizmeler, kilot pantolonlu, Plevne kahramanı Gazi Osman Paşanın harp ve esaret arkadaşı Sadık Paşanın torunu, binbaşı Mehmet Ali Bey'in oğlu Sadık Bey, asrın sultanının saadetli menzilinin önünden bir yere kıpırdayamıyordu. Ben Emirdağ'ı ilk defa görüyordum. Nerede bulunduğumuzu sopalı bekçinin konuşmasından sonra anlamıştım.

"Sadık Bey hüngür hüngür ağlıyordu"

"Kastamonu'dan bildiğim Sadik Bey namlı bir paşazadeydi. Altındaki atla, Bolu dağlarından tâ Sinop civarında kadar, at sırtında uçarcasına giderdi. Altındaki kır atı, bir ara, iki bin liraya satmıştı. Kendisi bir kahvehaneye girse, insanlar hep birlikte Sadık Beye hürmeten ayağa kalkarlardı.*

"Sabahın erken saatlerinde nur Üstadın huzurlarıyla müşerref olmak için mütevazi hanenin kapısını tıkırdattık. Az sonra, heybetli, gür bıyıklı, Şeyh Şamillerin edası içinde bir genç arkadaş kapıyı açmıştı. Bizleri buyur etti. Tığ gibi ince bir endam içinde, adetâ bir vakar ve ciddiyet âbidesiydi. Bu mutena insan Ermenekli Zübeyir Gündüzalp'ti.

"İçeride Nurlu Üstad, Sadık Bey'i ayakta bekliyordu. Sadık Bey ani ve çevik bir hareketle Üstad Bediüzzaman Hazretlerinin ayaklarına kapanmıştı. O esnada Hazret-i Üstadın da yaptığı çevik hareketini, cevvaliyetini tarif etmem mümkün değil. Seksen yaşın eşiğinde bir insanın o çevik hareketi yapabilmesi mümkün değildir. Nur Üstadın ayaklarına kapanan Sadık Bey hüngür hüngür ağlıyordu. Ilgaz dağlarının namlı yiğidi Sadık Bey, Ulu Sultanın huzurlarında âdeta masum bir çocuk olmuştu.

"Çok ulvî bir hüzün havası mütevazi odacığı ve iklimi kaplamıştı. Gözyaşlarımızı tutmamız mümkün olmuyordu. Nurlu Üstad Doksan Üç Harbinini Plevne gazisinin torununun omuzlarından tutmuş; 'Kalk kardaşım Sadık Bey, kalk' diye kaldırmaya çalışıyordu. Bu çizmeli paşazadeyi ayaklarından bir türlü kaldıramıyordu. Bu pehlivan yapılı zatı kaldırabilmek ne mümkün!

"Bırak kardaşım!'

"Evladım, Sadık Bey, kalk ayağa bana hakkını helâl et. Sen bana Denizli hapsinde dokuz ay çorba pişirdin, bana hakkını helâl et' diyordu. Sonra ayağa kalkan Sadık Beyle bir kucaklaştılar, bir kucaklaştılar ki, aman yâ Rabbim, ne muhabbet, ne samimiyet!

"Sonra Üstad beni de kucakladı, ben de ellerine kapandım. Ellerinden gönlümden kopan hürmet fırtınaları içinde öptüm, öptüm. Heyecandan bütün vücudum ter içindeydi.

"Daha önceleri, benim uzaklardan misafirlerim gelecek diye Ziya Arun'a temizlettiği şiltenin üzerine bizleri oturttu. Bana hitaben, Sadık Beyi işaret ederek buyurdu ki: 'Bu kardaşım hapishanede dokuz ay benim çorbamı pişirdi. Bana çok hakkı geçti!'

"Gözümde ve gönlümde zirveleşen Sadık Bey, nur Üstad Bediüzzaman gibi bir Ulu Sultana dokuz ay hizmet edebilmenin saadeti içinde, âleminde daha da zirveleşmişti. Sadık Bey, o büyük İslâm tarihindeki İbrahim Ethemleri hatırlatıyordu insana sanki.

Üstad Bediüzzaman'ın, Meyve Risalesini yazması üzerine Lütfiye Fakazlı için kendi el yazısı ile yazdığı dua: "İlahi! Allahım! İsmi Azâmın hürmetine bu nüshayı yazan Lütfiye'yi Cennetü'l Firdevs'te saadet-i ebediyeye mazhar eyle. Âmin... Âmin... Âmin..."

Mücedditlik cübbesi

"Üstad Bediüzzaman Hazretleri bizlere Mevlâna Halid-i Bağdadî'nin cübbesini giydirmek istiyordu. Cübbeyi tutan Nurlu Üstad, Sadık Beye giymesini söylemişti. Ama Sadık Bey, Üstad Hazretlerine karşı sonsuz hürmet duyguları içindeydi. Cübbeyi Üstadın tutmasını istemiyordu. Üstad, 'Kardaşım Sadık Bey giy!' diyordu. Ama Sadık Bey Üstada olan hürmet duygularının ateşi içinde âdeta yanıyordu. Sonra Zübeyir Gündüzalp Ağabey, 'Cübbeyi ben tutayım' diyerek Nurlu Üstadın elinden alıp cübbeyi kendileri tuttular. Cübbeyi önce Sadık Bey, sonra da ben giydim.

"Üstad bize tatlı ikram etti. Orada bulunan Zübeyir ile Ceylan abileri kastederek, 'Ben bu tatlıları, bu oburlara versem, hemen bitiriyorlar' diye latife yaptı. Oradaki hizmetkârlarına latifeler yaparak takıldı. 'Bu oburlar hepsini bitiriyorlar' dedi.

"Bu ziyaretten sonra Çalışkanlar Hanedanı bizleri evlerinde ağırladılar. O günlerde Ceylan Çalışkan abisinin birisinin boğazını gülleleme hadisesinden dolayı, kendisini alıp Eskişehir'e getirdik.

"Daha sonraki zamanlarda ben Üstadı Isparta'da ziyaret etmiştim.

"Küfr-ü mutlakın belini kırmışız"

"Hazret-i Üstad bana , 'Nazif Çelebi'ye benim selâmlarımı söyle!' buyurmuştu. O günlerde yeni bir seçim vardı. Üstad seçimleri kastederek, 'Kardaşım, biz küfr-ü mutlakın belini kırmışız!' diye yaptıkları Nur hizmetinin ehemmiyetini anlatıyordu.

"Kardaşım, biz küfr-ü mutlaka değil, Müslüman Demokratlara yardım edeceğiz. Demokratları destekleyeceğiz. Küfr-ü mutlak hesabına çalışan bu teşkilata (CHP) sandalyeyi, koltuğu teslim etmemek için, Müslüman Demokratlara hem reylerimizi vereceğiz, hem de yardım edeceğiz.' Hazret-i Üstad bu mevzudaki görüşlerini İnebolu'ya, Nazif Çelebi Ağabeye bildirmemi söyledi ve cümlelerini şöyle bağladı:

"Kardaşım, o küfr-ü mutlakı belinden kırmışız, bir daha dirilemezler!'

* Bak. Nurs Yolu s. 85,


Son Şahitler 3

Son Şahitler 3.Cild s. 392

HACI ZAHİR KÖYELE

Üstad Bediüzzaman'ın avukatı Bekir Berk'in evraklarını tanzim ederken, elimize 21 Temmuz 1969 tarihinde Ağrı'nın Tutak kazasından yazılmış "Abdurrahman Akman" imzalı bir mektup geçti. Bekir Berk Ağabeyin arzusu ve isteği üzerine yazıldığı anlaşılan mektuba ilişkin iki sayfalık yazı, Üstad Bediüzzaman'ın postacılarından olduğu ifade edilen Hacı Zahir Köyele ismindeki zatla bir röportaj şeklindedir. Bu iki sayfada şunları okumaktayız:

"Kim ki Onun içindir; O da Onun içindir"

Yetmiş beş yaşında Hacı Kardeşimizden sorduğum hususları sualli cevaplı olarak aynen aşağıya alıyorum. Cenab-ı Allah bizleri her türlü hataya düşmekten muhafaza buyursun, âmin.

Kardeş kaç yaşındasınız?

Yetmiş beş yaşındayım ve gördüğünüz gibi son derece sıhhatliyim.

Aslen nerelisiniz, bu dinçlik ve sıhhatinizi nasıl korudunuz?

Aslen, Tutak kazasının Adakent köyündenim. Sıhhatime gelince, bunu tamamen ibadete ve oruca borçluyum. Cenab-ı Allah bu sayede beni kimseye muhtaç etmeyecek derecede dinç ve sıhhatle taltif ediyor. Bizzat bedenen en ağır işlerde çalışıyorum. Şöyle bir söz duymuşum, ne güzeldir bu söz: "Kim ki Onun için ise; O da onun içindir."

Sizin zamanınızda tarikat çok revaçta ve yoğundu. Siz hangi şeyhe intisap ettiniz?

Hiçbir şeyhe intisap etmedim.

Acaba sebebi ne ola ki, böyle herkesin şeyhlere koştuğu zamanda siz bundan mahrum kaldınız?

Hayır, mahrumiyetim ilgisizliğimden değildir. Şeyh bulamamamdandır.

Beni hayrete düşürdünüz. Bundan elli altmış sene evvel İslâm âleminde şeyhlik ve dolayısiyle tarikat pek revaçta idi. Halbuki siz şeyh bulamadınız. Bunu nasıl izah edeceksiniz?

Peki, dinleyin öyle ise: Tahminen 20-25 yaşlarına geldiğim zaman her Müslümanda olduğu gibi, ben de de bir mürşide intisap etme aşkı uyandı. İsim tasrih etmeden zamanın birçok tarikat şeyhlerine gittim. Fakat heyhat her kime vardımsa, kendilerinde şeriat ve sünnete muhalif haller gördüğüm için intisap etmeyerek evime döndüm. Hattâ bir ara Suriye taraflarına da gittim. Fakat yine de beni kendisine hiç bağlayan olmadı. Bu uzun seneler devam etti. Ben de kendimi sadece ibadeti verdim.

Peki kendinize bir mürşid hiç bulamadınız mı?

Buldum, buldum. Hem de beni son derece saran ve istediğime ulaştıran bir mürşid buldum.

"Üstadımın ziyaretine mi geldin?"

Beni yine şaşırttınız. Hem bulamadım, hem de buldum, diyorsunuz. Açıkla da rahatlayayım.

Yukarıda söylediğim gibi Suriye taraflarına gidip de yine elim boş döndüğümde, evimde oturup son derece sıkıntılı günler geçirmiştim. Senesini söylemeye lüzum görmüyorum. Bir gece bir rüya gördüm. Baktım ki, bilmediğim bir memleketteyim. Büyük bir cadde vardı. Bu eski ve çok bozulmuş olan cadde türlü türlü tahribata uğramıştı. Bu yolu tamir için yeniden binlerce amele çalışıyordu. Kimi kazma, kimi kürekle muhtelif insanlar, çeşitli âletlerle çalışıp tamir ediyorlardı. Ben o zaman hem aç, hem de susuzdum.

Cebimde param da yoktu. "Öyle ise ben de burada çalışayım" diye düşündüm. Oradakilere, "Beni de burada çalıştırın" dedim. Beni bir çavuşun yanına kaydettirmek için götürmüşlerdi. Çavuş beni amele defterine kaydetti. Baktım ki, gün ikindi olmuş, geç kalmışım. "Acaba bugün bana harçlık verecekler mi?" diye sormak isterken, çavuş bana, "Arkadaş, müsterih ol, git ihlâsla çalış, burası öyle bir yerdir ki, burada çalışanın yevmiyesi noksan olmaz, hep müşterektirler. Sabah gelene de, akşam gelene de aynı yevmiye verilir, hep aynı yevmiyeyi alırlar." Ben de gidip çalışmaya başladım.

Uykudan uyandım. Son derece heyecan içindeydim. Bu rüyanın ilhamıyla Emirdağ dedikleri nur şehrine doğru yollara düştüm.

Emirdağ'a varırken, şehir kenarında bir su kuyusundan yedi sekiz yaşlarında su çeken bir kız gördüm. Kızın nazar-ı dikkati benim kılık kıyafetime takıldı. Kız bana, "Amca, sen Şarklı mısın? Üstadımın ziyaretine mi geldin?" dedi.

Ben de, "Evet" dedim.

Kız, "Dün Üstad buradan geçerken, benden su istedi, ben de suyu verdim. Bana, "İnşâallah sen istikbalin Nur talebesi olacaksın' diye iltifat edip, emir buyurdu. Ben de şimdi sevinç içindeyim" demişti.

Bu kız çocuğunu geçerek, dağdan döndüğünü öğrendim Üstad Bediüzzaman'ın ziyaretine gidip, hamdolsun ziyaret şerefine erdim.

"Nasıl olsa ücretini tam alacaksın"

Ziyaret esnasında geçen hadiseleri anlatmayacağım. Zira belki bir benlik, enaniyet olur. Yalnız şunu katiyetle ifade edeyim ki, ben artık aradığım mürşidi bulmuştum. Aradığını bulanda, bir ömür pahasını ne gibi hal olursa, bende de o hal kat kat vardı.

Dağdan dönerek şehre geldik ve camide yanyana namazımızı kıldıktan sonra artık benim ayrılmam gerektiğini anladım. Ve şöyle bir sual sordum:

"Kurban, Efendim ben ümmiyim, okur yazarlığım yoktur. Risaleleri okuyup yazamam. Ne gibi bir hizmet edeyim ki, ben de sevaba nail olayım."

Mübarek yüzü gayet nurlu olarak, elimi tuttu, "Zahir, ben seni kendime kardeş olarak kabul ettim" dedi. "Hiç merak etme, nasıl olsa tam yevmiye alacaksın, seni postacı olarak kabul ediyoruz. İlk olarak bir mektup vereyim, Diyarbakır'dan geçerken yerine verirsin."

Bana bir mektup uzattı. Ben ise kendimden geçmiş bir halde, "Nasıl olsa ücretini tam alacaksın" tesiri altında mektubu alarak sevinçle ayrıldım.

Evet rüyam beni aldatmamıştı. Üstadımı ve mürşidimi bulmuştum. Artık yevmiyemi tam alacaktım.

Peki Üstad Hazretelerini daha evvel tanıyor muydunuz?

Mübarek adını duymuştum, fakat kendisini görmemiştim, ancak yukarıda söylediğim gibi rüya üzerine kendisini aradım ve tanıdım.

Peki ondan sonra bir daha ne zaman görüştünüz, yoksa bir daha göremediniz mi?

İki kere daha ziyaret ettim. Birisinde Isparta'ya gittim, okur yazar olmadığımı biliyordu. "Ne vazife yapayım" diye, başkasına bir pusula yazdırdım. Fakat ziyaret ettiğim zaman pusulayı vermedim. Gece rüyamda Üstad Hazretleri bana, "Zahir, ben seni postacı yaptım, şu mektubu al ve filan şehire götür" dedi.

Heyecanla uyandım, fakat şehri hatırlayamadım. Zaten mektup da yoktu. Bir kere daha anladım ki, benim vazifem, durmadan taşımaktır. Ondan sonra hep diyar diyar kitap taşıdım.

Üçüncü defa Eskişehir'de görüştüm, Üstad bana dönerek, "Zahir kardeşim, dua edin, Cenab-ı Hak bizi münafıkların şerrinden muhafaza etsin. Risale-i Nur inşaallah fütuhatını her yerde yapacaktır" dedi.

Daha sonra izin isteyerek ayrıldım.

Hacı Zahir o mübarek bem beyaz sakalına bir kaç damla gözyaşı bıraktı. Kendisinden son olarak bir sual daha sordum. "Kitap taşıdım" diyorsunuz, ilk olarak nereden nereye kitap götürdünüz?

İlk olarak Adıyaman'da Terzi Mahmut kardeşimizden külliyetli miktarda kitap alarak Şarka taşıdım. Ondan sonra da pek çok kereler Erzurum'dan Ağrı ve diğer yerlere postacılık yaptım. Eğer şimdi yine bana ihtiyaç varsa, vazifemi yapmaya hazırım.


Son Şahitler 3

Son Şahitler 3.Cild s. 396

İSMET ORHAN

"Bir rüyanın gerçeğe dönüşü"

"İlkokulu yeni bitirmiştim. 13 yaşındaydım. Kur'ân kursuna gidiyordum. O günlerde, rüyamda çok nurani bir zat, bana Kur'ân'dan âyetler okudu. 'Bu âyetlerin tefsiri Risale-i Nur'lardır' dedi. Sabah olduğunda düşündüm, bu hiç duymadığım bir kelimeydi. Seneler geçti. Askere gidip geldim. Köylülerimiz, Risale-i Nur'u ve Üstadı iyi tanımışlardı. Köyde çok ârif, zeki, bilgili Mustafa isimli birinin etrafında toplanıp hararetle dersleri dinliyorlardı. Risale-i Nur'ları tanıyan birçok hanım ve kız vardı. Ben de derslere devam etmeye başladım. Köylülerimiz, benim Üstadı görmemi tavsiye ettiler. Ben de ziyareti niyetime aldım.

"Bir gece yine bir rüya gördüm. Rüyamda Üstad köyümüze gelmişti. 'Abdest alayım da öyle elini öpeyim' dedim. Ben abdest alasıya kadar Üstad köyden çıkıp Emirdağ'ın yolunu tutmuştu. Ben, aceleyle çoraplarımı ve ceketimi giymeden elime aldım ve koşa koşa yaklaştım. Aramızda 50 metre mesafe kalmıştı ki, Üstad bana döndü ve eliyle kıbleyi gösterdi. 'Kendini düzelt, öyle gel' dedi. Dediği istikamete döndüm ve kendimi düzelttim, sonra yanına yaklaşıp elini öptüm. Bana, 'Seni göremiyordum, neredeydin?' dedi. 'Askerdeydim, yeni geldim Üstadım' dedim. Üstad birden kaside söylemeye başladı. Bir yandan kaside söylüyor, bir yandan da, 'Yetiş ya kardeş, yetiş' diyordu. Kasideyi anlamıyor, sadece sonundaki, 'Yetiş, tek tuş ya kardeş, yetiş' kelimelerini anlıyordum. Sonra bana elinden baston ve tesbih verdi. Ayrılıp Emirdağ'a gittim.

"Bu rüyadan sonra bendeki şevk daha da arttı. Mustafa Amcanın Asâ-yı Musa'dan yaptığı dersleri takip etmeye başladım. Cemaat çok olurdu. Birgün ders esnasında ruhumda büyük bir infilak meydana geldi. Risale-i Nur'ları ve Üstadı yeni anlamaya başlamıştım. Yerimde duramıyor, mutlaka Üstadı göreceğim diyordum. 13 yaşındayken gördüğüm rüya hatırıma geldi. Üstadın bu asrın müceddidi olduğuna ve Risale-i Nur'ların Allah tarafından yazdırıldığına şek ve şüphem kalmadı. Bu arada Risale-i Nur'un bazı kerametlerine de şahit oluyorduk.

"Üstadı ziyaretim"

"Ziyaretine Emirdağ'a gittim. İkinci katta pencerenin kenarında oturuyordu. Pencereye gözümü diktim, bana eliyle selâm verdi. Bana, 'Üstad kıra gezmeye gidecek, kapının önünde dur' dediler. Üstad çıktı, hemen eline uzandım. Üstad eliyle başımı okşadı, 'Maşaallah, Maşaallah' dedi. 'Pencerinin önünde duran sen miydin?' 'Evet' dedim. Oradan ayrıldık.

"Bir müddet sonra Emirdağ'da Üstadı tekrar ziyarete gittim. Beni kabul etti. Elinde kalın bir risale vardı. Ben içeri girince kitabı kapattı ve bana dikkatlice baktı. Keskin bakışlarıyla âdeta, 'Sen de hiç durmadan Risale oku' der gibiydi. Elini öptüm. Küçük küçük minderler vardı. 'Otur' diye işaret etti. Talebeliğe kabul ettiğini söyledi. 'Seni, senin namına değil, Sığırcık köyü namına kabul ediyorum. Senin köyün, benim köyümdür, senin akrabaların benim akrabalarımdır' dedi.

"Sanki sahabeden biri gibiydi"

"Üstad, hiç bu zamanın adamlarına benzemezdi. Her haliyle başkaydı. Sanki sahabelerden biri gibiydi. Görmeye doyamazdık. Gördükten sonra da o lezzet bize yeterdi.

"Bir gün köyümüzden Risale-i Nurları çok iyi anlayan ve bize de dersler veren Mustafa Amcayı, Üstad, Emirdağ'da evinden çıkarken görür. Kalabalık insanlar arasından Mustafa Amcaya işaret eder. 'Sen nerelisin?' der. O da, 'Üstadım ben Sığırcık köyündenim' der. Üstad Sığırcık köyüne gelmek istediğini söyler.

"Hakikaten hayli zaman sonra Üstad, bizim köye 20 km kala, Emirdağ pazarına gelen arabaları çevirir, bizim köylülere, 'Ben Sığırcık köyüne geliyordum, hasta oldum. Kendi yerime talebelerimi gönderiyorum, benim geldiğimi kabul edeceksiniz' der. Nitekim Zübeyir Gündüzalp, Mustafa Sungur ve Mustafa Acet ağabeyler bizim köye gelirler, Risaleleri okuyan evleri tek tek gezerler, Üstadın selâmını söylerler. Ben o zaman Emirdağ'daydım.

"Risale yazmaya başladık. Yazdıklarımızı Üstada götürürdük. Üstad dua yazardı. Risale yazarken çok büyük feyiz alırdık. Şevkimiz artar, hiç usanç duymazdık. Müteaddit defalar bizlere kerametini gösterdi. Çok kerametleri var ya, ibretli olduğu için ikisini söyleyeceğim:

İsmet Orhan'ın göz nuru dökerek yazdığı risalelerin sonuna Üstadın kendi elleriyle yazdıkları dualar:

"Maşaallah, Maşaallah... Yâ Allah, yâ Rahman, yâ Rahim! İsm-i Âzam hürmetine bu nüshayı yazan İsmet'i, anasını, babasını ve akrabalarını Cennetü'l-Firdevste saadet-i ebediyeye mazhar eyle, Âmin, Âmin, Âmin..."

"Ya Erhamerrâhimîn! İsm-i Âzam hürmetine bu Risaleyi yazan İsmet'i Cennetü'l-Firdevste Saadet-i ebediyeye mazhar eyle. Âmin, Âmin, Âmin..."

"İki keramet"

"İlk acemiliğimde ufak ufak birkaç tane yazdım. Elim yazıya biraz alıştıktan sonra Sikke-i Tasdik-i Gaybî'yi yazmaya başladım. Bitirdikten sonra bir rüya gördüm. Rüyamda gökten beyaz bir güvercin indi. Bana ağzında bir mektup getirdi. Bana, 'Allah'ın sana selâmı var' dedi. Mektubu açtım. İçinden Sikke-i Tasdik-i Gaybî çıktı.

"Üstad vefat ettikten sonra Zülfikar mecmuasını yazmaya başladım. Yarım kaldı. Köyümüzün yaylaları vardı, beni oraya imam olarak götürdüler. 'Bir ay boş durulmaz, Zülfikâr'ı yazmaya devam edeyim' dedim. Tembellik ettim, üç gün tehir ettim. Gene bir rüya gördüm. Rüyamda bir postacı bana mektup getirdi. Açtım, içinden yarım kalan Zülfikar çıktı. Yazıp tamamlamam için bir ihtar olduğunu anladım.

"Üstad vefat ettikten sonra da yazmayı bırakmadık. Hatta 1988'de Cevşen ve Tesbihat yazdık. Üstad müteaddit defalar rüyamda, 'Senin o yazdıkların var ya, hep kayda geçti' diyordu.

"Risaleleri köylere satmaya başladık. Hiç kâr koymadan, aldığımız gibi satardık. Hizmet-i Kuraniyeye hiç maddi menfaat girmezdi. Öyle inanmıştık. Yol masraflarımızı da kendimiz karşılardık.

"Son görüşme"

"Üstadı, son günlerinde, Emirdağ'da ziyarete gittim.

"Üstad, Eskişehir'e gidecekti. Mustafa Acet, 'İsmet sen Eskişehir yoluna çık, Üstadla görüşürsünüz' dedi. Yola çıktım, bekledim. Üstad geldi. Elini öptüm, o da elimden tuttu. 'Sığırcık köyü benim köyümdür, benim Nurs köyümdür. Senin akrabaların benim akrabalarımdır. Hepinize dua ediyorum. Sizler de bana dua edin' dedi. Çok uzun konuştu, fakat son günlerde mübarek sesi iyice kısılmıştı. Konuştuklarının çoğunu anlayamadım. Konuşma bitinceye kadar da elimi bırakmadı. Kendi kendime, 'Üstad, bu kadar durmazdı, bu kadar konuşmazdı. vedalaşır gibi bir hali vardı. Acaba bunun hikmeti nedir?' dedim. Tahminen 30 gün sonra Üstadın vefatını duydum. Demek o son görüşme imiş. Bizimle vedalaşmış, fakat biz anlayamamışız. Allah gani gani rahmet eylesin.

"Mahkeme, sorgulamalar ve tevkifim"

"Üstad vefat ettikten sonra evlendim. Eskişehir'e hicret ettim, bir bakkal dükkanı açtım. İsmail Tomaç isimli lise mezunu bir gence Lem'alar'dan Osmanlıcayı öğretiyordum. Okuması için de yeni yazı ile Mesnevî-i Nuriye'yi verdim. 1971 yılında sıkıyönetim ilan oldu. Nurcuları yakalamaya başladılar. Bu arada benden ders alan İsmail'i yakaladılar. Beni de taharri ettiler. Yarım şeker torba dolusu Risaleleri yakaladılar. Beni de o gece nezarete koydular. Sabah olunca da Eskişehir sıkıyönetimine teslim ettiler. Tevkif tarihim: 13.5.1971

"Askeri savcı ifademi aldı. Tevkif kararı verdi. Sordukları sorular şunlardı:

"Said Nursi kimdir?'

"Bir din alimidir.'

"Risale-i Nur nedir?'

"Kur'an tefsiridir.'

"Bu eserleri neden okuyorsun?'

"Dini bilgilerimi geliştirmek için okuyorum."

"Kitaplar arasında benim Osmanlıca yazdıklarım da vardı.

"Bu yazıları kim yazdı?' dedi.

"Ben yazdım' dedim.

"Niçin yazdın?' dedi.

"Kendime kitap edinmek için' dedim.

"Çok güzel yazın varmış. Niçin Said-i Nursi'nin kitaplarını okuyorsunuz, başka din kitapları okumuyorsunuz?' dedi.

"Evimde başka din kitapları da var' dedim.

"O sorgudan sonra tevkif kararı verip Eskişehir Askeriye Cezaevine götürdüler. Avukat Bekir Berk Cezaevine geldi, vekaletimi aldı. Tahliyem için dilekçe yazdı, kabul edilmedi. İki ay askeri cezaevinde kaldım. Daha sonra askeriye ağır cezaya çıktım. Aynı soruları askeri ağır cezada sordular. Aynı cevapları verdim. Sonunda, 'Bu eserleri gene okur musun?' dediler. 'Okurum' dedim. Bu onların hiç hoşuna gitmemişti. Tahliyemi istedim, kabul etmediler. Tevkifime karar verip ellerime kelepçe vurdular. İki süngülü askerin arasında yaya olarak cezaevine götürülürken, 'Ya Rab, bu dünya mahkemesi bu kadar zorsa, acaba Mahkeme-i Kübrada nasıl hesap vereceğiz? Bizleri ve Risale-i Nur şakirtlerinin bütün kusur ve günahlarını affet. Cennetinle ve cemalinle müşerref kıl!' diye dua ettim.

"İki ay sonra askeri mahkemede görevsizlik kararı verdi. Sivil mahkemeye havale etti. Askerî bir arabayla kelepçeli olarak bir başçavuş ve iki asker nezaretinde sivil cezaevine geldim. Sivil cezaevinde görevli memurlar, 'Bunun suçu neymiş?' diye sordular. 'Nurcuymuş' diye cevap alınca bana ters ters bakmaya başladılar.

"Sonra beni içeri alıp sinirli sinirli sorular sordular. Ben hep müsbet cevaplar verdim. Risale-i Nur'a ve Üstada medh ü senada bulundum. Dediler:

"Sen mahkemede de böyle konuşur musun?'

"Evet konuşurum. Hakikat söylenir, hakikat gizlenmez' dedim.

"Beni nezarete attılar. Cezaevine gelen mahkum 7 gün nezarette kalırmış. Beni 21 gün çıkarmadılar. 21 gün sonra beni cezaevine aldılar. Orada da çeşitli hizmetlerde bulunuyorduk. Kur'ân bilmeyenlere Kur'ân öğretiyorduk, hep ibadet ve dua ile meşgul oluyorduk.

"Hayatımda tattığım iki manevi lezzet"

"Hayatımda tattığım iki manevi lezzeti unutmam. Birincisi: Risale-i Nur'a ilk intisabım ve Üstadla olan görüşmelerimiz; ikincisi de hapishanede geçirdiğim dört ay.

"Mahkeme olacağım günün gecesi rüyamda Üstadı gördüm. Üstad Hazretleri cezaevinin bahçesine geldi. Kardeşleri topladı, zikre oturttu. Kendisi de cezaevi bahçesinin bir köşesine seccadesini serdi ve dua etti. Sabah oldu, beraat edeceğimi anladım. O gün beraat ettim.

"O günlerde yaşadığım manevi lezzetleri tarif edemem. Keşke bütün yaşantımız öyle olsa. Şimdi şu hatıramı yazarken çok kusurluyum, çok gafilim. Allah benim kusurlarımı affetsin. Amin.

"Hatıraları önce rüyada yazdım"

"1986 senesinde İstanbul'a hicret ettim. İstanbul'da birçok kardeşle tanıştım. Necemddin Şahiner kardeşle de tanıştım. İçimden 'Benim gibi aciz-i mutlak, fakir-i mutlak bir insanın ne ehemmiyeti var' dedim. Hemen o gece bir rüya gördüm. Rüyamda Üstadı görenler, hep hatıralarını yazmışlar. Ben de hatıratımı yazmışım, kuyruğun sonundayım. Başta bulunan görevli memur da kayıtalarını yaparak hatıralarını alıyor. Görevli memur da Necmeddin Şahiner kardeşiniz olmalıydı. Sabah uyandığımda bu hatıraların çok önemli olduğunu anladım. Yazmaya başladım. Çünkü Üstadın sağlığında da uzak beldelerden, Üstada gelen lahika mektuplarını bize gönderirirlerdi. Biz de onları kardeşlere okurduk. Elden ele dağıtırdık. Okuyanlar şevke gelirlerdi."


Son Şahitler 3

Son Şahitler 3.Cild s. 403

FİKRET ÖZDEMİR

Aslen Bitlisli olan Fikret Özdemir, 1916 yılında doğdu ve 1978'de vefat etti.

"Üstadı ilk duyuşum"

"Birinci devre Millet Meclisi azası olan amcam Arif Hikmet Bey, çocukluk devrelerimde, Molla Said-i Meşhur adıyla Üstaddan bahsederdi. Ne şekilde bir insandır diye zihnimden geçirirdim. 1935'te pederimin vefatından sonra kötü bir duruma düşmemek için mütemadiyen bir halaskâr aradım. Turuk-u âliyelerde beni tatmin edecek bir mevzu bulamadım. 1942'de Diyarbakır'da ticarete başladım.

"Huzurdaydım, elim elindeydi"

"Üstadın ziyaretini çok düşündüm, ama bir türlü fırsatını bulamadım. 1952'de bu imkânı buldum. Beni, bırakmazlar diye vazgeçirmeye çalıştılar. Küçük biraderimle Eskişehir'de bir gece otelde kaldıktan sonra, otobüsle Emirdağ'a giderken bir demirci ile arkadaş olduk. Bizi Üstadla görüştüreceğini söyledi. Emirdağ'da karanlık bir yerde bizi epey bekletti. Bu hal izzetime dokundu. Çıktım, Üstadın çarşı ortasındaki evinin karşısındaki kahvehanede oturdum. Kapısını beklemeye başladım. Bir iki defa Üstadın karyolasında yatmakta olduğunu pencereden gördüm. Üçüncü gelişimde, 'Mübarek, ben seni görmeye gelmiştim. Kalksan da ziyaret edip gitsem' derken baktım, aniden yatağından fırlayıp kalktı. Biz geldik, yerimize oturduk. Ama ben tarif edilmez bir heyecan geçirdim. Biraz sonra kapı açıldı, Refik isminde bir talebe elinde su tenekesiyle su almaya gidiyordu. Biraderi gönderip sordurdum. 'Kardeşim, siz Diyarbakır'dan mı geliyorsunuz? Üstad, sizi ikindi namazından sonra kabul edecek' demiş.

"Namazdan sonra, daima kilitli bulunan kapıyı açtılar. Girdikten sonra kapıyı tekrar kapattılar. Huzura girdik. Odada bir tel dolap, bir karyola, bir hasır, bir de rahle vardı. Başka birşey yoktu. Odaya girince bir şok geçirdim. Hemen yaklaşıp elini öptüm. 'Nerelisin?' diye sordu. 'Bitlisliyim' dedim. Elimi tuttu. 'Şarklılar bana sahabet etmediler, sen buraya kadar yorulup geldiğinden dolayı Allah için hepsini helâl ettim!' dedi. Bir minder getirip beni ona oturttu. Bütün hayatım boyunca hiç kimseden alamadığım dualara mazhar oldum.

"Üstadın kaşla göz kısmına bakmak çok zordu. Şimşek gibi insanı çarpardı. Elini elime aldığım zaman damarları görünüyordu. Fakat pamuk gibi yumuşaktı. Ve tarifi imkânsız güzel bir kokusu vardı. Elini öpmeye kalktım. 'Doğru otobüse binip İstanbul'a gidin' dedi. Çıkarken beni tekrar çağırıp, 'Babanız var mı?' diye sordu. 'Yok' dedim.'Kaç kardeşsiniz?' dedi. 'Allah her dördünüzün de yardımcısı olsun' diye bize dua etti. Cenab-ı Zülcelâl beni de kardeşlerimi de onun hürmetine refah içinde yaşattı.

"Beni görmek isteyen, Hulusi Beyi görsün"

"Üstad ilk görüşmede, 'Beni görmeye gelenler, buraya kadar gelip yorulmasınlar. Beni görmek isteyen Risale-i Nur'un her satırında görür. Beni görmek isteyen Elâzığ'da Hulusi Beyi görsün dedi. Bana da Hulusi Beyi tavsiye etti. 1952'de İstanbul mahkemesinden dönerken Malatya istasyonunda tanıştık. Ona beraat haberini getirmiş oldum.

"O, eserlerimi bağrına bastı"

"Üstadı ilk defa Isparta'da ziyaret ettim. İstanbul'da da 1952'de ziyaret ettim. Isparta'da amcamın oğlunu askere götürdüğüm zaman ziyaret ettiğimde içeriye girdim. 'Bu benim amcam oğludur' dedim. Onunla da alâkadar oldu. Kollarını açarak o genci bağrına bastı. 'Seni talebeliğe kabul ettim' dedi. Bayram Ağabey (Yüksel) o zaman askerdi. 'Bayram'a söyleyin, Mustafa'ya Sabahet etsin' dedi. Hakikaten onun askerliği, hiç askerlik etmemiş gibi geçti.

"Bir başka ziyaretimde (1953) Bitlisli Şeyh Tahir Efendiyi sordu. 'İrtihal buyurmuşlar Efendim' deyince aniden yataktan doğruldu 'Allah'ın rahmetiyle şad olsun. Herkes eserlerimi atarken, o toplayıp bağrına bastı' dedi. 'Gider gitmez bana vekâleten oğullarına taziye yazmak ilk işin olsun' dedi.

"Bir seferinde, İstanbul'da Reşadiye Otelinde izdihamdan görüşmek mümkün olmadı. Ramazandı, sabahleyin gidecekti. Sahur yedikten sonra hafif yağmur altında çıktım. Hüsnü Bayram'ın kullandığı arabaya binmesini bekledim. Arabaya bindi, beni iki parmağı ile çağırdı. 'Bütün hemşehrilerime söyle, hepsinin kandilleri ve Ramazan Bayramları mübarek olsun' diyerek bana da dua buyurup gittiler.

"Akşehir Otelinde de müteaddit defalar ziyaret ettim. Bir defasında, bu otele beraberimde bir çift Bitlis işlemesi güzel bir çorap götürdüm. 'Üstadım, bunun bir kıymeti yoktur. Bir mekleket hediyesi olarak kabul edin' dedim. Eline alıp baktı. 'Ben bunu aldım kabul ettim, sen bunu benim yerime giyersin' deyip iade etti.

"Bütün risaleler Üstadın tashihinden geçtikten sonra basıldı"

"Son ziyaretim Şualar'ın yeni harflerle tab'ı sırasındaydı. Emirdağ'dan telefon ettiler. Forma halindeki Şualar'ı Üstada tashih için götürdüm. Şimdiki eserler Üstadın tashihinden geçmişti. Bazı insafsızlar, 'İlâve olmuş, onun değil' diye yalan söylüyorlar. Ağabeylerim Üstada sadakatten ayrılmamış ve bütün eserler Üstadın tashihinden geçerek meydana gelmiştir.

"Emirdağ'a geldiğimde Üstad kıra gitmişti. Biz yemekteyken Sungur Ağabey çantayı aldı, 'Sen sonra gelirsin' dedi. Arkasından gittim. Üstad yatakta kendini kaybetmiş bir vaziyette, bir mevta halinde idi. Sungur Ağabey benim söylediğimi Üstadın kulağın söylüyor. Üstadın da kendisinin kulağına söylediklerini bana naklederek arada vasıta oluyordu.

"27 Temmuz 1959'da bu şekilde görüştük.

"Asılsız haber"

"1960'da İstanbul'da aniden Üstadın vefat haberini aldım. Gece Fatih'te oturuyordum. Telgrafhane kapalı idi. Sabahleyin Büyük Telgrafhaneden yıldırım telgraf çekerek Üstadın durumunu sordum. Gazetelere bakıyordum, herhangi bir haber yoktu.

"İkinci gün telgrafa cevap bekliyordum. Yıldırım cevap geldi: 'Mektup postada, sıhhatim yerindedir.' Mektup geldi. 'Bu mesele nereden çıkmışsa tahkiki ve neticenin bize bildirilmesi' diyordu.

"Üstadla görüşmelerimde Zübeyir Ağabeyimin ve Sungur Ağabeyimin çok iyiliklerini ve yakınlıklarını gördüm."


Son Şahitler 3

Son Şahitler 3.Cild s. 406

CEVAT ÇAĞRI

1909'da Konya'da dünyaya geldi. Eski alay hocalarından Osman Nuri Efendinin yakın dostlarındandır. Müteaddit defalar Bediüzzaman'ı Emirdağ'da ziyaret etmiştir.

"Yirminci asrın müceddidi"

"Yeni basılmaya başlanan Sözler'in formalarını Salih Özcan ve Said Özdemir'le birlikte Emirdağ'a götürmüştük. kendilerinin yanında ve hizmetinde Mehmed Çalışkan da vardı. Bana ilk defa Salih Özcan vesile oldu. Sonra Bayram Yüksel'i gönderdiler. Daha evvel gıyaben tanıyordum. Bayram Yüksel'e araba kullanmaya öğrettim. Üstada giderken Osman Nuri Efendi hediye olarak benimle bir tesbih göndermişti. O tesbihi aldı, öptü, başına koydu. Bana hitaben, 'Ben seni Osman Nuri olarak tanıyorum, kabul ediyorum, tesbihi çekerken sizleri hatırlayacağım' dedi.

"Osman Nuri Efendi, Bediüzzaman'ı yirminci asrın müceddidi olarak tanır ve öyle ifade ederdi. Ben kendilerini Emirdağ'da ziyaret ettim. Üç-dört defa gittim. İlk Sözler'in formalarını görünce gözleri yaşardı, ağladı. Mehmed Çalışkan ve Hamza Emek de oradaydı. 'Çok şükür, ölmeden bunları gördüm' diyerek hislerini ifade etti. 'Ben vazifemi yaptım, artık siz bundan sonrasını yaparsınız' dedi.

"Üstadın yakın alakası"

"Bir defasında oğlum Ferhat'la beraber gitmiştik. Oğluma dua etti, kendi eliyle bir Risale hediye etti. O zamanlar Ankara'da hizmetler için, Bediüzzaman'ın gelip kalması için Osman Nuri Efendi bir ev yaptırmıştı. Üstadın da Ankara'ya gelip, bu evde yerleşmesini istiyordu. Üstad bunu haber almıştı. Bize hitaben, 'Osman Nuri bana ev yaptırmış, biliyor musunuz?' diye sordu. 'Evet efendim' diye cevap verdim. Bize rahat oturmamızı söyledi. Ben de, 'Rahatız' dedim. 'Yok yok, rahat otur' dedi. Salih Özcan, 'Evi yapan adam burada' diye beni gösterdi. Üstad 'Ne? Niye söylemliyorsun?' dedi. 'Huzurunuzda, ben demek için teeddüb ederim, utanırım' deyince, 'Gel gel, şöyle yanıma otur' diyerek bana iltifat etti. 'Anlat bakalım, çivisinden başlayarak anlat, kimler yardım etti medrese için?' Benim başımda şapka vardı. Üstadın nezaketine bak ki, bana, 'Şapkayı çıkart' demedi. 'Sizce mahzurlu değil mi efendim anlatmak?' 'Yok yok, olduğu gibi anlat' dedi.

"Fevzi Çakmak'a hakkımı helâl edeceğim"

"Yaptığımız ev Cebeci'de Niğde Yurdundan yukarıda, İkinci Dede Efendi semtindeydi. Osman Nuri gibi eski alay müftülerinden Tevfik Yılal vardı; evin yapılışında onlar da yardımcı olmuşlardı. Maddeten ve manen yardım ederek evin inşaatını bitirmiştik. İçinin mefruşatından pek benim yardımım olmamıştı. Evin itmamında Mareşal Fevzi Çakmak da maddi yardımda bulunmuştu. Mareşal deyinca 'Mareşal kim?' diye sordu. 'Fevzi Çakmak' diye cevap verdim. 'Demek o da verdi' diye hayretle sordu. 'Ne kadar verdi?' diye, Fevzi Çakmak'ın verdiği miktarı sordu. Bizim yardım sandığımız vardır. Sandığın muhasip ve veznedarı da Fevzi Çakmak'tır. Üstad, 'Fevzi Çakmak ne verdi? Kaç lira verdi?' diye sordu. Bu hizmet mahallinin yapılıp getirilmesi için iki-üç defa yardım ettiğini söyledim. Üstad bu defa, 'Daha evvel Emirdağ'a geldiğin zaman bunları biliyor muydun?' diye sorunca, 'Evet efendim, biliyordum' diye cevap verdim.

"Ben üç kişiye hakkımı helâl etmemiştim. Madem ki kendisi Risale-i Nur'a hizmet etmiş ve para yardımı yapmış, ona hakkımı helâl edeceğim' dedi.

"Osman Nuri Efendi bir mektup yazarak kendisini Ankara'ya bu yeni yaptırdığımız evde kalması için davet ediyordu. Bizim gibi Mareşal Fevzi Çakmak'ın da Bediüzzaman'a çok hürmeti vardı.

"Üstad benim yemem için sahanla pilav getirtti. 'Ne zaman istersen buyur gel, sana kapım her zaman açıktır' dedi. Ufak bir kutusu vardı, kutuyu açarak içindeki paradan almamı söyledi. Teşekkür ettim. Boynuna sarılıp öpmek istedim. 'Al kardaşım, al' diye ellerini uzattı. 'Senin karnını doyuracağım' dedi.

"Beni bir dağ başına defnedin"

"Bir ara mezarından bahsetti. Kabrinin kimse tarafından bilinmeyeceğini söyledi. 'Bir dağ başına defnedin' dedi. 'Bunu ben niçin söylüyorum? Bizim milletimiz temiz ve safidir, kabirlere çok teveccüh ediyorlar, yardım istiyorlar, ben bu işleri istemiyorum' diyerek, mezarının kimse tarafından bilinmemesini istediğini söyledi.

"Nur Risaleleri matbaalarda basıldıkça, formalardan Emirdağ'a alıp götürmüş, kendisini üç-dört defa ziyaret edip tefeyyüz etmiştik."


ŞAHİDE ve ABDURRAHMAN YÜKSEL

Son Şahitler 3.Cild s. 409

Şahide Yüksel

1921'de Afyon'da doğdu. Babası Üstada çok hürmeti olan bir zattı. Seksen dört yaşlarında vefat ederek Eskişehir Çifteler'de defnedildi. Annesi ise Artvinlidir. Şahide Yüksel İstanbul'da vefat etti.

Abdurrahman Yüksel

1911'de Bolvadin'de doğdu. Uzun yıllar öğretmenlik ve başöğretmenlik yaptı.

ŞAHİDE ve ABDURRAHMAN YÜKSEL

Hanımlar Rehberi'ndeki "Şahide durma böyle, / Hakkı her yerde söyle/ Risale-i Nur'larla,/ İmana hizmet eyle" mısralarını okuyup hislendiğimiz Şahide Yüksel Hanımefendi ve beyi Abdurrahman Yüksel de şahidi oldukları ulvu anları terennüm ettiler. Şahide Yüksel, Kafkas ikliminden Anadolunun sinesine esen bir yel gibi, yağan rahmet gibi, Emirdağ, Bolvadin ve Eskişehir'de; Florya'da ve Erenköy'de ikamet ettikten sonra Hakkın rahmetine kavuşmuştur.

Hatıralarını şöyle anlatmıştı:

"Benimle görüşmek isteyenler seninle görüşsün"

"Günlerce Emirdağ yollarına çıkar, Üstadı bir defacık görebilmek için beklerdim. Ne zaman geçecek diye gözlerim hasretle yollarda kalırdı. Emirdağ'ın Suvermez beldesi civarında rahmet suyunun arzusuyla beklerdim. Babam Eskişehir Çifteler'de imamdı. Beyim Abdurrahman Yüksel bir defasında üç ay yollarda beklediğimi duyunca bana kızdı. Sonra Üstad haber göndermişti. 'Beraber Eskişehir yoluna gelsinler' diye. Üstad Suvermez yoluna atlı faytonla giderdi. Bey, 'Gözün aydın, Bediüzzaman seni çağırıyor' diye müjdeyi vermişti bana. Sonra Üstadın arabası geldi. Üstad, 'Sen Şahide misin?' diye sordu, 'Evet' diye cevap verdim. Elini öpmek istedim, kadınlara hiç elini vermediği için, ancak cübbesinin üzerinden kolunu öpebildim. Bana dua etti, iltifat etti. 'Kızkardeşim Alime Hanımın yerine seni kabul ediyorum' diye buyurdu. Ben Kur'an-ı Kerimi okumayı bilmiyordum. 'Bilirsin, öğrenirsin' diye şefkat etti. Daktilo ile Küçük Sözler'i yazmamı söyledi. 'Benimle görüşmek isteyenlerle, sen benim bedelime görüşürsün' dedi. Daktiloda yazacağım Küçük Sözler'i gençlerin okuyabileceğini söyledi.

"Kızımın evliliğinde Üstadın ilgisi"

"Bizim kızı, Ülker'i gelip isteyen hanımlar olurdu. Ben gidip durumu Üstada arz edince Üstad kızardı. 'Ben dünya ile alakalı değilim, beni dünyaya baktırmayın' derdi. Bazen, 'Bir erkeğe esir olmasın, kendi kazancıyla kendini idare etsin, keşke okutsaydı' dedi.

"Atıf ile M. Kemal'in anneleri gelip kızım Ülker'i istemişlerdi. Sonra bu hanımlarla Üstada gittik. Zübeyir Gündüzalp tek tek bizi içeriye aldı. Üstad, 'Ben onu üç sene evvel Kemal'e vermiştim' diyerek ellerini açıp, dua etmişti. Şeytan araya girmesin diye Üstad mesele ile alakadar oldu, teveccüh etti. 'Kemal, Atıf'tan geri kalmaz, verin' dedi. Atıf'a Nurları Kemal tanıtmıştı. 1957 senesinde olan bu hadiseden sonra, Üstad bizim damadımız olan Atıf'ın ağabeyi M. Kemal Ural'a iltifat eder, 'Sen benim damadımsın' diye teveccüh ederdi.

"Kaside-i Bürde okumak istiyordum. Üstaddan izin almam lazımdı, izinsiz yapmak istemiyordum. Üstad, 'Bizim dualarımız, virdlerimiz var, bize kafidir' dedi. Sonra, 'Bu mesele için izne hacet yoktur, isteyen okusun' demişti. Zaman zaman ziyaretine Ülker de giderdi.

"Üstad bizim evi şereflendirdi"

"Kemal Ural Isparta'ya ziyaretine gitmişti. Bayramda, Üstadın Bolvadin'e geleceğini haber verdi. Bayramda Bolvadin'e, bizim eve geldi. Çok kalabalık olmuştu. Üstad arabadan inmedi. Abdurrahmanla Kemal'i arabaya aldı. Kemal, bizim Tuncer'e fotoğraf makinasını vererek Üstadın resimlerini çekmesini istemişti. Kendisi Üstad ile konuşurken Tuncer iki resim çekti.

"1948'deki Afyon hapsinde Üstadı ziyarete giderdik. Fakat bizi görüştürmezlerdi, izin vermezlerdi.

"Birgün görüşebilmek için eski elbiseler giyerek, kendime çamaşırcı şeklini verdim. O sırada Üstad pencereye çıktı, ancak öyle ziyaret edebildim. Üstad bana, 'Emirdağ'daki hanım hemşirelerim yerine kabul ediyorum' diyerek bir çarşaf, bir de çay göndermişti.

"Birgün de mahkemeyi dinlemeye gitmiştim. Jandarmaya, 'Hoca Efendi nerde?' diyerek sordum. O gösterince Üstad selam verdi. Bana, 'Hiç durma, hemen git' diye işaret etti.

"Sanatım, iman kurtarmak"

"Mahkeme esnasında hakim Üstada, 'Sanatın nedir?' diye sorunca, 'Benim sanatım iman kurtarmak, din kardeşlerimin imanları tutuşmuş yanıyor' diye cevap verdi.

"Ayrıca hakim, sanki kendisi din adamı imiş gibi, 'Neden sakal bırakmıyorsun? Niçin hiç evlenmedin?' diye sualler sordu. Üstad ise, 'Hapse girince siz kesmeyesiniz diye sakal bırakmadım: evlenmek sünnetini yerine getirenlerden bazılar dokuz farzı terk ettiler' diye cevap verdi.

"Mahkemeye gelip giderken Ceylan'la ellerini kelepçelemişlerdi.

"Urfa'ya gidip vefat etmezden bir hafta evvel ziyaret etmiştim. Sonra hasta olarak selam bırakmış ve gitmişti.

"Kur'an'ı, Nurları ve şiir yazmayı Üstadı ziyaretten sonra öğrendim"

"Babam şairdi, bana da şiir yazmayı öğretmesini istediğim zaman, 'Bu iş öğretilmez, insanın kalbine doğar' derdi. Dedemiz de Posoflu halk şairi Yusuf Zülali imiş. Üstadı görüp de ziyaret edince hem Kur'an'ı hem de Nurları okumayı öğrendim, Üstadın ilhamıyla şiir yazmaya da başladım.

"Birgün, Üstadı görememenin elemiyle şu mısraları kaleme almıştım:

"Diktim kapına gözümü

"Yaktım Üstadım özümü

"Tutamadım ben sözümü

"Himmetin çoktur Üstadım

"Hizmetim yoktur Üstadım.

"Nur yolunda koşamadım,

"Yandı gönlüm coşamadım

"Dağlar yüksek aşamadım

"Himmetin çoktur Üstadım

"Hizmetim yoktur Üstadım.

"Şan şeref perdesi kaldır,

"Canla başla Nur'a daldır

"Şahide nefsini kandır

"Himmetin çoktur Üstadım

"Hizmetim yoktur Üstadım."

Şahide Yüksel Hanım, kocası Abdurrahman Yüksel'in tayini Emirdağ'dan Bolvadin'e çıkınca çok üzülmüş. Üstad kendisini teselli etmiş, 'Ben bazen Bolvadin'e gelirim, üzülme' demiş. Hatırata şöyle devam ediyor:

"Üstad hizmet edenlerle alakadar olurdu"

"Üstadın ziyaretine bir tanıdık kadını götürmüştüm. Kadın yolda Üstadın arabasını görünce cezbeye geldi, kafasını taksiye çarptı. Üstad onun bu haline çok üzüldü, kızdı. 'Bizde cezbe yoktur' dedi. Eve kapanıp da devamlı ibadet etmeye razı olmazdı.

"Bir defasında Üstad, Ceylan Çalışkan'a söylemişti. Telefonla Ceylan Çalışkan, 'Üstad sana çok kızıyor, ben ona muallimlik vazifesini verdim, o nasıl olur da eve kapanır?' diye bildirmişti. Üsdad daima faaliyet ve hizmet edenlerle alakadar olurdu."

Şahide Yüksel'in beyi Abdurrahman Yüksel ilkokul öğretmeni idi. Üstadı zaman zaman ziyeret edip, dua ve alakasına mazhar olmuştu. Üstad ilkokul öğretmenlerine dua eder, alakadar olurdu.

Abdurrahman Yüksel'i, biraderzadesi Abdurrahman yerine, onun gibi kabul etmişti.

Abdurrahman Yüksel de şunları söylemişti:

"Sağlık memuru Hayri Bey vardı. Onunla Üstada selam ve hürmet gönderirdim. Sağlık memuru olduğu için, iğne yapıyorum bahanesiyle Üstadın yanına sık sık girip çıkardı. 1946 yılından itibaren Üstaddan feyiz ve dua almaya başlamıştık."


Son Şahitler 3

Son Şahitler 3.Cild s. 414

ABDULLAH KILIÇKAYA

"Üstad beni çağırdı"

"Ben, Üstadım Bediüzzaman'ı ve Risale-i Nur'ları muhterem ağabeyim Osman Aydın vasıtasıyla tanımıştım.

"Risale-i Nur eczalarından olan, büyük müdafaalardan bir kısmını yazarak Üstada tashih için getirmiştim. Üstad gerekli tashihatı yaptıktan sonra, eserin sonuna kendi el yazısıyla duasını yazmıştı.

"Daha sonraları ise Emirdağ'a gidip gelerek hizmetlerinde bulunmuştum. O zamanki ağabeylerden Zübeyir, Ceylân, Bayram ve Hüsnü ile birlikte onlara yardım için koşardım. Bu büyük kahramanlardan Allah razı olsun.

"O yıllarda babam, Üstada verilmek üzere bir miktar bal vermişti. Üstad balın tadına baktı, ondan sonra, 'Ben de bu balı size hediye ediyorum' diye mezkûr ağabeylere verdi. Bu balı birlikte yedik.

"Üstad Hazretlerinin yatak odasının camı çarşıya bakardı. Bir gün pencereden beni gördü. Pencereyi açtı ve anahtarı aşağıya atarak beni çağırdı. Ben de kapıyı açarak Üstadın yanına çıktım. Epey bir zaman, yanında hizmetinde bulunup derslerini dinledim.

"Bazı zamanlar Isparta'ya gidip geliyordu. Bu gidişlerde Hüsrev Altınbaşak Ağabeyin evinde de kalıyordu. Üstada ve Nur'lara hizmet etmek istediğimi söyledim. Isparta'da kalıp bir işle uğraşmamı istediler. O zamanlar merhum Zübeyir Ağabey Urfa'da telgraf memuruydu. Orada Abdullah ve Hüsnü Ağabeyler de bulunuyordu. Ben de hizmet için Urfa'ya gittim.

"Üstad bana 'Şuhutlu Abdullah' derdi"

"Bu nurlu iman hizmeti dolayısıyla zaman zaman bizi karakollara götürüp, zulüm ve işkence ediyorlardı. Daha sonraları askerliğim ve annemin şefkatli isteyişleri sonunda Urfa'dan ayrılarak Emirdağ'a, Üstadımın yanına geldim.

"Üstad Hazretleri Abdullah Yeğin Ağabeye 'Ankaralı', bana da 'Şuhutlu' derdi. 'Gel bakalım Şuhutlu Abdullah' diyerek bağrına bastı. 'İyi oldu, ben seni Suriye'ye hizmet için gönderecektim, ama şimdi askere git. Sonra Nurcular askerlikten kaçıyor diye Nur'un aleyhinde propaganda yaparlar. Ben seni annene bağışladım' dedi.

"Üstadla beraber, Zübeyir Ağabey, Bayram Ağabeyle birlikte Afyon'a gitmek üzere hareketle Emirdağ ile Çoğul köyü arasındaki yeşil bir sahaya vardık ve orada sohbet edip dersler yaptık. O gün torbadan bir miktar para çıkartıp Bayram'la bana verdi. 'Bugün Bayram'la Çoğul'a git, yarın sabah gidersin' dedi. Urfa'da kaldığım müddette Üstadın verdiği ekmek parası hâlâ vardı.

"Vedalaştım ve ertesi gün asker olarak Cizre'ye gittim.

"Cizre'ye benim Nurcu olduğum bildirilmişti. Başımızdaki subaylar beni çağırıp sorguya çektiler. Ben de Risale-i Nur'ları okuduğumu, imanlı, ahlâklı bir Türk vatandaşı olduğumu söyledim. Sonra subay, 'İyi, sen madem Nurcusun, doğru çalışırsın, seni hududa göndereceğim, buradan kaçakçıları geçirme' diye tenbihlerde bulundu. Yanındaki sivil memur da Risale-i Nur'ları okuyan bir Nur talebesiymiş, onun ısrarıyla beni Mardin'e bıraktılar.

"Askerlikten sonra memuriyete girdim. Üstadla görüştüğümüz zamanlar Üstad maaşımı sorar, 'Eğer yetişmiyorsa, ben senin tayinini devam ettireceğim' derdi."


Son Şahitler 3

Son Şahitler 3.Cild s. 416

MUAMMER ŞENEL

Ak saçlı...

Ak sakallı...

Ak yüzlü...

Ak gönüllü...

Aklar içinde nurlu bir Nur talebesinden ve onun hatıralarından bahis açmak istiyorum.

Bafralı Muammer Abi...

Muammer Şenel...

1909 senesinde dünyaya gelen bu bahtiyar Nur talebesi, ismi gibi uzun ömürle muammer ve soy ismi gibi şen bir insan, kâmil bir Müslüman...

Sizlere yine kendisi gibi nur kahramanlarından, İnebolu eşrafından Ahmet Nazif Çelebi'nin verdiği künyesini de vereyim:

"Çarukçu,

"Tuzcu,

"Armutçu,

"NURCU.. Muammer Şenel, Bafra..."

"Emirdağ'da Bediüzzaman Said Nursî"

Bafralı Muammer Bey, 40 yıl önceleri memleketinden çıkmış, yollara düşmüş, şehir şehir geziyordu. Gittiği beldelerde soruyordu, soruşturuyordu.

Kendine bir şeyh arıyordu, bir hoca bulmak istiyordu. Bir üstad, bir mürşid peşindeydi.

Kalbi bir büyük Üstadın hasretiyle yanıp kavrulan bu zâta, nihayet Emirdağ'da Bediüzzaman namındaki bir ulu sultanın ismini ve adresini verdiler:

"Emirdağ'da Bediüzzaman Said Nursî..."

Şeyh ve keramet peşindeki Bafralı Muammer Efendi, nihayet bir gün Emirdağ'a vasıl olmuş ve önüne gelene elindeki ismi soruyordu.

Her sorduğu şahıs korku içinde ondan uzaklaşıyordu.

Bu sorgular hep cevapsız kalıyordu yahut da;

"Sus, sus! onun ismini ağzına alanı dövüyorlar, sövüyorlar, hapsediyorlar!" cevabını alıyordu.

Nihayet Emirdağ'ın Çalışkanlar Hanedanı vasıtasıyla Büyük Üstadın huzuruna çıkmıştı.

Üstadın yanında yine, yâr-ı garı aziz ve necib Nur talebeleri: Zübeyir, Ceylan, Bayram ve Sungur vardı...

Çıplak bir odada, bir soba, bir divan, birkaç parça eşya bulunuyordu.

"Bizde tarikat yok, hakikat var"

Kendi dilinden, kendi ifadesi:

"Odasına girdik.. Selâm verdik.. Koca odada bir somya, bir de soba vardı. Yerde ne kilim, ne hasır, ne de bir keçe vardı. Bomboş bir oda. Üstad bize,

"Bizde tarikat yok, hakikat var, Risale-i Nur var' dedi. Daha sonra 'Evlât, gel!" dedi. Açtı göğsündeki madalyayı gösterdi. Etiyle derisi arasında gömgök bir zehir tabakası var. Kurumuş kalmış. 'Bak, bana tam on dört defa zehir verdiler, Hâlık'ın öldürmediğini kimse öldüremez' dedi.

"Yine tekrarladı: 'Bizde tarikat yok. Risale-i Nur var...'

"Ben Risale-i Nur'u ilk duyuyordum..

"Üstadı görmemiz ve Risale-i Nur'u ilk duymamız böyle olmuştu."

Bafralı Muammer Şenel, Nur'un peşine düşen milyonlar gibi, artık bundan sonra, bu mübarek tarihten sonra, Nur'a talebe olmuştu. Memleketine Nur'un talebesi ve müştakı olarak dönmüştü..


Son Şahitler 3

Son Şahitler 3.Cild s. 418

SADIK KALENDER

Bediüzzaman'ın sadık dost ve talebelerindendi. Terzilik yapardı. Emirdağ'da uzun zaman Üstadına hizmette bulundu. 1912 yılında Emirdağ'da doğmuş bulunan Sadık Kalender, 1974 yılında vefat etti.


Son Şahitler 3

Son Şahitler 3.Cild s. 419

PERTEV ZAPSU

1925'de Van'ın Başkale ilçesinde dünyaya geldi. İslâmî sahada birçok eseri vardır. 1980'de vefat etmiştir.

"Büyük insanlarla ilgil hatıralar unutulmuyor"

Pertev Zapsu, Abdurrahim Zapsu'nun oğludur. Dedesi ise, Abdülkadir Geylânî Hazretlerinin neslinden Seyyid Mehmed Pertev Beydir.

İlk olarak Bediüzzaman'ı babası ile birlikte, bir sabah namazı sonrası ziyarete gitmişler. Emirdağ'da yapılan bu ziyaret ve yolculuğu hiç unutmadığını söyleyen Pertev Zapsu, "Büyük insanlarla ilgili hatıralar unutulmuyor, insan hafızasında izler ve yankılar bırakıyor" demekte ve o günleri tazeliği ve canlılığı ile anlatmaktadır.

Pertev Zapsu, Kabataş'taki ticarethanesinde, eski Van müftüsü Muhammed Kasım Arvasî'nin de bulunduğu sohbetimizde hatıralarını şu şekilde anlatıyordu:

"İlk ziyarete babamla birlikte gitmiştik. O zaman liseyi yeni bitirmiştim. Üstadın odasında bir döşek seriliydi. Bize çay ikram etti. Yanında gençler vardı. Hizmetine koşuyorlardı. Sohbet sırasında fizikten, elektrikten bahsetti. Elektriğin mahiyeti üzerinde durdu. 5-6 saat kadar yanında kalmıştık. Öğleye doğru ziyaretinden ayrıldık.

"İkinci ziyaretim"

"Daha sonraları, Emperyal radyoların mümessili idim. Afyon ve Emirdağ'a bunların ticareti için gitmiştim. O zaman da terzi çocuklar hizmetine koşuyordu. Onlara, Üstadı ziyaret edeceğimi söyledim. 'Üstad rahatsız' dediler. Bir haber vermelerini, 'Abdürrahim Zapsu'nun oğlu Pertev Zapsu geldi. Ellerinizi öpecekler' demelerini söyledim. Hemen kabul ettiler. Ellerini öptüm. Dualarını aldım. Pederimi ve İstanbul ahvâlini sordu. İşlerimizi sordu. Anlattım. Dua ettiler. Çayını içip, yarım saat ziyaretinde kaldıktan sonra ayrıldım. Gerçekten huzur içinde idim.

"Babamın anlattığı Bediüzzaman"

"Merhum babam, Üstad için, 'Cenâb-ı Hakkın lûtfuna mazhar olan bir zattır' derdi. Ayrıca Van'da cereyan eden bir hadiseyi de anlatmıştı. Hocanın biri Üstadın hakkında ulu orta konuşurmuş. Bu durumu Bediüzzaman'a söylemişler. O da bir gecede bütün fen kitaplarını okumuş. Halk bu hoca ile Bediüzzaman'ı bir kahvehanede bir araya getirmişler. Müthiş kalabalık olmuş ve münazara başlamış. Üstad adama, tabiat, felsefe ve tarih dersi vermiş. Adam ilzam olmuş ve kalkıp Üstadın elini öpmüş.

"Babam gerek bu hatıraları, gerekse Üstadın esaretteki hatıralarını ve harika hallerini büyük bir sevgi ve hayranlıkla anlatırdı."


Son Şahitler 3

Son Şahitler 3.Cild s. 421

İBRAHİM MENGÜVERLİ

1912'de Simav'da doğdu. Çeşitli yerlerde, Emirdağ'da ve Afyon'da on altı sene uzatmalı jandarmalık yaptı.

"Bediüzzaman'a karakolun karşısında bir ev tuttuk"

"Ben jandarmaydım. Beni, bir oraya bir buraya tayin edip duruyorlardı. Bir ara Emirdağ'a tayin ettiler. Oraya gittim. Bir-iki hafta sonra beni bölük komutanı yanına çağırdı. Gittim. Komutanın yanında Osmanlı kıyafetinde, cübbeli, sarıklı, ayakta dim dik duran birisi vardı. Komutan bana,

"Gel, gel, neredesin sen?' dedi.

"Buradayım. Hayrola, birşey mi var, ne oldu?' dedim.

"Komutan yanındaki adamı bana gösterdi.

"Kim bu, biliyor musun sen?'

"Osmanlı kıyafetli, cübbeli ve sarıklı adamı görünce aklıma o zaman çok meşhur olan din âlimi geldi. Fakat söylemedim.

"Kim bu yahu?' dedim.

"Bediüzzaman' dedi.

"Neee?' diye bağırdım. Hemen Bediüzzaman'ın ellerine sarıldım. Şap şup öpmeye başladım. Herkes bana bakıyordu.

"Komutan 'Said Nursî'ye bir ev tutulacak. Sen ev tutuver. Senin tanıdığın vardır' dedi. 'Yalnız, ev muhakkak karakolun karşısında olacak.'

"Çarşıda karakolun karşısında bir Bakırcı Hasan vardı. Altı dükkân, üstü evdi. Orası kiralıktı. Bakırcı Hasan akşam sabah içerdi. Ona, ara sıra ben de katılırdım. Hasan sarhoştu. İçmeden edemezdi. İyice alkolikti. Aslen Trabzonluydu.

"Çarşıya gittim. Bakırcı Hasan'ın dükkânına vardım. Ona, 'Hasan Usta, şu üst katı kiraya ver de Hoca Efendiyi oraya koyalım' dedim.

"Kardeşim, ben sarhoşum,' dedi. 'O ise hoca. Nasıl geçiniriz?'

"Öyle ya, haklıydı. Sarhoşun yanında hoca ne arasındı? 'Niçin sarhoşa kiralık ev teklif ettin?' diye bir de Üstad beni azarlarsa, diye düşündüm. Az sonra Üstadın yanına geldim. 'Mesele böyle böyle' dedim. 'Ev var, fakat sahibi zil zurna sarhoş' dedim. Tabiî, ona benim de içtiğimi ve onun kadeh arkadaşı olduğumu söylemiyordum. 'Ev sahibi sarhoş' deyince Üstad kızacak zanettim, ama hiç kızmadı. Onda o his sanki yoktu.

"Peki kardeş, varsın sarhoş olsun' dedi.

"Bakırcı Hasan içkiyi nasıl bıraktı?"

"Ben hemen Hasan'a haber verdim. 'Evi tuttuk' diye. O gece eve taşındık. İçeriye girdik. Taşındık dediysem, tabiî, eşya bir ekmek çıkını, bir abdest ibriği filân. Ehl-i dünya nâmına eşya yok onda. Hasan da bizi bekliyordu zaten. Üstad, Hasan'a,

"Gel bakalım, Hasan Usta' dedi.

"Hasan ezile büzüle yanına vardı.

"Buyur hocam' dedi.

"Sen içer misin?'

"Sabah-akşam demez içerim, efendim.'

"Üstad elini kaldırdı. Hasan'ın sırtına koydu, üç kez sıvazladı.

"Haydi oğlum, sen de bundan vazgeçersin' dedi.

"O, akşam demez, sabah demez içip duran hasan, o gün Üstadla beraber sabah namazı kıldı. Ondan sonra hiç içkiyi ağzına almadı ve Bediüzzaman'la beraber hep namaz kıldı. Bu ne iştir yâ Rabbim? Din nedir, namaz nedir bilmeyen Hasan böyle olacaktı. Hiç aklıma gelmemişti. Bunun için Üstadı çok takdir ettim.

"Bediüzzaman'la uğraşanlar belâsını bulurdu"

"Bediüzzaman iyiydi, hoştu, onunla uğraşmaya gelmezdi. Onunla uğraşanlar, ona zulmedenler, belâsını görürdü. Ya ortalıktan kaybolur ya da kudura kudura, delire delire ölür giderdi.

"O evi hükûmet tarafından tuttuktan sonra, ben de kapısının önünde nöbet bekledim. İçeriye kimseyi sokmayacaktım. İnönü hükûmetinin emrine göre. Ama ben ara sıra kaçamak olarak Üstadın bazı talebelerini yanına koyardım.

"Zengin bir halıcı vardı. Üstadın talebelerinden idi. Birgün Üstadı dağlarda, tek başına, yaya, düşüne düşüne gezinirken görüyor, hemen yanına yaklaşıyor.

"Üstadım, ne yapıyorsunuz? Böyle olmaz, yaya niye geziyorsunuz?' diyor. Ve ona bir taksi alıyor.

"Bu zâtın Bediüzzaman'a taksi alması mahkemeye aksediyor. Efendim, neymiş? Bu zengin adam Üstada taksi almış da, bu da çok büyük suçmuş!

"Mahkemede o zâta sordu:

"Bu taksiyi sen mi aldın?'

"Eveeet, aldııım... Sen benim gönlümü fethet, sana da tayyare alayım, efendim. Sana milyonlarımı vereyim' dedi.

"Sonra Üstad ayağa kalktı. Başladı konuşmaya. Derken, iki saat oldu. Hakim,

"Yeter' dedi. O zaman Üstad celâllendi, eliyle bir daire çizdi ve işaret parmağını hâkime doğru uzattı,

"Benim sekiz saat söz söyleme hakkım var. İstediğim kadar konuşurum' dedi.

"Bediüzzaman'ın herşeyi doğruydu, haktı. Hiçbir konuda yalpa yaptığını görmedik.

"Üstad hakikaten İslâmı muhafazaya çalışıyordu. Hiçbir kötülüğü görülmediği halde, senelerce hapislere atılıyor, zulmediliyor, hattâ zehirleniyordu.

"Üstada selâm verdiğim için bir hafta hapse attılar"

"Üstadın mahkemesi olacaktı. Şarktan, garptan insanlar Afyon'a akın ettiler. Sokaklar, caddeler mahşer gibiydi, yol değiştirmek zorunda kalıyorlardı. Üstadı, elli tane, yüz tane adamı öldürmüş katil gibi mahkemeye götürüyorlardı. Ben de o zaman vazifeliydim. Bediüzzaman'la karşı karşıya geldim. Hemen selâm çaktım. O sırada bizim süvari muavini geçiyormuş. Üstada selâm verdiğimi görmüş. Meydanda bağırdı, çağırdı,

"Yakalayın şunu askerler' dedi. Beni yakaladılar. Bölük komutanının odasına soktular. Süvari muavini olanı biteni anlattı. 'Bu jandarma, Bediüzzaman'a selâm vermiş' dedi. Komutan, muavinden de betermiş. Oturduğu yerde deliriyor, tepiniyor, saçını başını yolacak oluyor neredeyse.

"Sen hocaya selâm vermişsin?'

"Ben gâvur muyum yahu? Müslümanım.'

"Falakaya yatırın bunu' diye deli gibi bağırdı. Beni falakaya yatırdılar. Onlar kızılcık sopası ile ayaklarıma vurdukça ben,

"Üstadla konuştum ya, ona selâm verdim ya, fedâ olsun herşeyim' diyordum.

"Bu sefer daha da çıldırıyorlardı:

"Asker, hocaya selâm veremez.'

"Verir' diyordum ben de. 'Nasıl veremezmiş. Asker gavur mu?"

"Bölük komutanı öfkesini alamadı, beni bir hafta hapse attı.

"Zalimler belâsını bulacaklar"

"Bir hafta sonra hapisten çıktım. Bir yanımda alay komutanı, bir yanımda da tabur komutanı olduğunu unutarak Üstada yine selâm çaktım. Artık hiçbir şey umurumda değildi.

"Hocam nasılsun?' dedim.

"İyiyim, evlât' dedi. 'Geçmiş olsun.'

"Hapishaneye girdiğimi nereden öğrendi, bilmiyorum. O devam etti:

"Zalimler bulacaklar belâlarını, hem bu dünyada, hem de ahirette.'

* * *

"O hediye kabul etmezdi. Pek az yemek yerdi. Saçı, bıyığı süt beyazdı, vücudu da bem beyazdı. Saçları arkaya doğru uzundu."


Son Şahitler 3

Son Şahitler 3.Cild s. 425

ŞAHABEDDİN ÜNLÜ

"Dua et Üstadım"

"1956-1960 yılları arasıydı. Henüz ortaokul öğrencisi idim. Evimiz Bolvadin'de, o gün için Eskişehir-Emirdağ-Afyon ve Isparta güzergâhında, ana caddede idi. Kimi zaman mahalle arkadaşlarıyla oynar, kimi zaman da topluca oturur, yoldan gelip geçen otobüsleri seyerderdik.

"Birgün birşey dikkatimizi çekti. Sonradan defalarca göreceğim, hattâ plâkasından marka, renk ve kornasına kadar iyice belleyeceğim bir taksi. Etrafı yoğun bir kalabalık tarafından sarılı olduğu için yavaş seyrediyordu. Hemen, arkadaşlarla birlikte koşarak taksinin yanına vardık. Önce, birşey satıldığın için halkı etrafına topladığını sandığım takside, birşey satılmadığını görerek hem taksiyi, hem de halkı dikkatle izledim. Takside tahminen üç-dört kişi vardı. Yalnız, arka koltukta oturan başı sarıklı, keskin bakışlı, nuranî bir zat dikkatimi çekiyordu. Halk, adeta pencereden içeri girecekmişçesine ona doğru yönelmiş, 'Duâ et Hocam, duâ et Üstadım!' diye çırpınarak taksiyi takip ediyor, bırakmıyorlardı.

"Ben de tam olmasa bile mahiyetini birazcık olsun sezdiğim bu durumu, kendime, oynadığımız oyunlardan daha zevkli bir meşgale sayıp, taksinin peşinden gittim. Taksi şehrin dışına yaklaştıkça hızlanıyor, hızlandıkça da yaşlı ve büyük adamlar geride kalıyordu. Yalnız, beni, his ve müşadehe ettiğim bazı durumlar geride bıraktırmıyor, koşturuyordu.

"Birincisi, takside gördüğüm nuranî zâtın, büyük adamlardan çok -sanki onlar daha büyükmüş gibi- çocuklara yönelmesi ve onlara daha bir içten mukabele etmesi; ikincisi de bakışlarında varlığını sezdiğim manyetik güç idi. Onu görür görmez, kendimi bir saman çöpü gibi hissediyor ve adeta ona doğru iteleniyordum. Nihayet şehrin dışına kadar taksiyi bırakmadım. Tabiî, taksi hızlanınca el sallayarak onu uğurladım.

"Sayısını bilmiyorum. Ama bu tatlı oyun epey sürdü; belki üç, belki dört sene... Hem bir öncekine kıyasla daha bir bağlılık ve daha bir tanışıklıkla.

"Uçurtmayı bıraktıran duygu neydi?"

"Hiç unutmam. Birgün, iki katlı, düz damlı, kerpiçten evimizin üzerinde küçük kardeşim Said'le birlikte uçurtma uçuruyordum. Bir yaz günü idi. Gök mas mavi, ter temiz. Esen rüzgârın keyfine göre dalgalanmaya bıraktığımız uçurtma havalanıyor, o havalandıkça kendimizi de havalanıyor gibi hissediyor, seviniyorduk. Bir ara bir korna sesi duydum. İçimden izahını yapamadığım bir hisle hemen ayağa kalktım, uçurtmanın ipini küçük kardeşime bırakıp aceleyle aşağıya indim. O da, niçin aşağıya indiğimi bilmemekle beraber, herhalde daha tatlı birşeye yöneldiğimi düşünerek, uçurtmayı bırakıp arkamdan geldi. Tam kapımızın önüne çıktım ki, defalarca arkasından koştuğum ve büyükleri takliden, 'Dua et Hocam!' dediğimi nuranî zat, taksinin içinden bana bakıyor ve mânâsını sonradan daha iyi anlayacağım tarzda mukabele ediyordu.

"Bu defa yanımda mahalle arkadaşlarım yoktu. Herhalde acele işleri olduğu için idi ki, taksi her zamankinden daha sür'atli gidiyordu. Buna rağmen, her zaman olduğu gibi taksinin kapısından tutup koşuyor, bir taraftan da adeta vird edindiğim sözü tekrarlıyordum: 'Dua et Hocam, dua et Hocam!' Bu şekilde şehrin dışına kadar koştum. Derken taksi durdu. Şoför, pencereden başını çıkarıp bana, 'Evlâdım! Artık bırak, şimdi hızlanacağız' dedi. Ben de herhalde, defalarca arkalarından koşarak iyice tanışmış olduğuma inandığım şoföre, 'Bana dua ederse öyle bırakırım' dedim. O da bana, 'Peki, senin adın ne?' dedi. Ben de, 'Şahabeddin' dedim. Herhalde tam anlamamış olacak ki, bana, 'Şaban mı?' dedi. Ben de, 'Hayır, Şahabeddin' dedim. O da, 'Peki, evlâdım, Üstada ismini söyledim, sana dua edecek' dedi. Böylece, içimden duyduğum rahatlık ve sevinçle taksiyi bırakıp onları uğurladım.

"Ama aradan günler, aylar geçti. İsmini bile bilmediğim, yalnızca büyükleri takliden kendisine, 'Dua et Hocam!' dediğim o nuranî zatı bir daha göremedim. Hattâ, nereden gelip, nereye, niçin gittiğini bile bilmediğim o zatın, artık evimizin önünden niçin geçmediğini bile düşünemiyor, soramıyordum.

"Kitapları didik didik inceliyorduk"

"Yıl 1960. Lise ikincin sınıfa devam ediyordum. Bir münasebetle, ağabeyimle birlikte, 'Merdreseye gidiyoruz' diyerek bir eve gittik. Orada kimisi eski yazıyla birşeyler kopye ediyor, kimisi de sesli olarak yazdıklarından bazı pasajları bizim için okuyordu. İster okudukları şeylere olan ihtiyacımızdan olsun, isterse merakımızı mucip ve hoşumuza gittiği için olsun, biz de onlar gibi yazıp okumaya başladık. Hattâ, devam mecburiyeti olan bir okula gider gibi, oraya her akşam gidiyor ve kitapları didik didik inceliyorduk. Zaten hem tüm Bolvadin ve çevre halkınca, hem de -daha çok âlimler arasında- Türkiyece tanınınmış bir zatın -Müderris Yunuszade Ahmet Vehbi- torunları olarak bu tür bir meşguliyeti yadırgamıyorduk. Öte yandan, zaten ailecek kıldığımız namazlarımızı orada da kılıyor, dinlemeye alışık olduğumuz dinî konuları orada da dinlemeye devam ediyorduk.

"Fakat bazı farklılıkları, orijinallikleri de müşahede etmiyor değildik. Söz gelişi, namazlarımızı daha bir tâdil-i erkânla kılıyor, okuduğumuz kitaplarda da niçin namaz kıldığımızın, neye, niçin inandığımızın şuuruna ermeye çalışıyorduk. İşte, bu şekilde bir şuurlanmanın sonucu da ihtiyaç duyduğumuz, fakat soramadığımız, sorsak da tam cevabını bulamayabileceğimiz bazı sorularımızı çözümlemiş olmanın rahatlığına eriyorduk.

"Derken, Risale-i Nur Külliyatının tümünü temin edip onları evimizde okumaya başladık. Ben ilk sıraya Bediüzzaman Said Nursî'nin Tarihçe-i Hayat'ını koydum. Bunda, herhalde ondaki resimlerin ve daha sade olan dilinin rolü vardı. Önce, kitaptaki tüm resimleri gözden geçirdim. Fakat, hayret, kitaptaki Bediüzzaman'a ait resimler bana hiç yabancı gelmiyordu. Hele onun, taksinin içinden bakarken çekilmiş fotoğrafını defalarca seyrediyor, seyrettikçe de onun tedâî ettirdiği hatıralarımı, adeta tekrar yaşar gibi oluyordum. Dolayısıyla onunla olan mazideki irtibatımı kuruyor, fakat izahını yapamıyordum.

"Düğümler çözülüyordu"

"Sonra Üstadın resimleri ile aramdaki irtibatı keşfettiğim Tarihçe-i Hayat'ı, kendisine hiç yabancı olmadığım bir kitabı okur gibi okudum. Sıra, kitabın 'Barla hayatı' bölümüne gelmişti ki, okuduğum bir haşiye ile, öteden beri izahını yapamadığım düğümleri çözdüm. Söz konusu haşiyede şöyle deniyordu:

"Risale-i Nur'a herkesten ziyade iştiyak gösteren, masum gençler ve çocukladır. Binler nümunesinden bir nümunesi şudur:

"Bir zaman, Bolvadin kazasından geçerken, Üstadın geldiğini gören ilk ve orta mektep talebeleri, bilâistisnâ hepsi mektebin bahçesinden çıkarak arabanın etrafını alıp selâm veriyorlardı ve lisan-ı halleriyle 'Hoş geldiniz' diyerek tebriklerini ve minnettarlıklarını takdim ediyorlardı. Bunun hikmetini bir müddet evvel Emirdağ'da bindiği faytonun geçtiğini görüp tâ uzaklardan, dikenlere basarak, 'Bediüzzaman Dede! Bediüzzaman Dede!' diye Emirdağ köylerinin yollarında koşuşan masum çocuklar münasebetiyle, Üstadımızdan sormuştuk. O zaman, 'Bu masumların akılları derk etmiyor, fakat ruhları bir hiss-i kable'l-vuku ile hissediyor ki, Risale-i Nur'la bunlar hem imanlarını kurtaracak, hem vatanlarını, hem kendilerini, hem istikballerini dehşetli tehlikelerden muhafaza edecekleri için bu hakikatı kalbleri hissetmiş ve benim Risale-i Nur'un tercümanı olmam hasebiyle, Risale-i Nur'a ait muhabbet, teşekkürat ve minnettarlığı bana gösteriyorlar' dedi ve onlara dua ettiğini söyledi. Üstad Bediüzzaman, çocukları pek sever, böyle etrafına toplandıklarında, 'Masum olduğunuz için dualarınız makbuldür, bana dua ediniz' diye onlara iltifat ederdi.

"İşte anneleri hep Nur Talebeleri olan Bolvadin masumlarının samimi alâkalarının sebebi bu idi.'

"Bu haşiyeyi defalarca okudum. Her okuyuşta ayrı bir düğümü çözer gibi oluyor, rahatlıyor ve ondan ap ayrı bir zevk alıyordum. Nasıl almayayım ki? Çünkü kendi kendime diyordum: Ben bu zatın arkasından üç-dört sene defalarca koştum, defalarca duasını aldım. Demek, ne kadar makbul ve büyük bir zatmış ki, tam eserlerine ihtiyaç duyduğum bir zamanda, bir vesileyle onları tanıyor ve okumaya başlıyorum. Ayrıca, okuduğum haşiye, taksisinin kapısından tutarak duasını talep ettiğim Üstadın, bize bakarak -o günkü aklımla kendisini serinletmek için kaldırdığını sandığım- ellerini yüzüne, kendisine dua etmemizi istemek için kaldırdığını anlatıyordu.

"Öte yandan, okuduğum haşiyede, onu görür görmez, kendimi niçin bir saman çöpü kadar hafif ve ona doğru iteleniyor gibi hissettiğimin izahını buluyordum.

"Derken, makbuliyetini ve büyüklüğünü bizzat müşahede ve idrak ettiğim Üstadın tüm eserlerini, hiçbir menfi kanaati ve önyargıyı düşünmeden doya doya okudum. İşin ilginç tarafı, liseyi bitirdiğim yıl, istediğim fakülteyi kazanamadığım için, beklemeye mecbur kaldığım bir yılımı da eserleri okumaya harcamamdı. Çünkü yarın, bir yüksek okula girecek ve orada zihnimi kurcalayan bir sürü soru ve tehlikelerle karşılaşacak, belki de onlara mağlup olacaktım.

"Şükürler olsun ki, ertesi yı, Dil ve Tarih-Coğrafya Fakültesinin, sonradan daha çok seveceğim, bir bölümünü kazandım: Türk Dili ve Edebiyatı. Artık, her türlü tehlikeye karşı koyabileceğim zırhımı kuşanmış, gittikçe daha çok zevkini tadacağım derslerimi takip ediyordum. Bu arada, fakülte arkadaşlarımla, yeri geldikçe imanî konularda sohbet ediyor, yararlandığım kaynaktan karınca kaderince onları da yararlandırmaya çalışıyordum.

"Sınıfı dolduran Said'ler"

"Hiç unutmam, fakültenin üçüncü sınıfındaydım. Eski Türk Edebiyatı Profesörümüz Hasibe Mazıoğlu, sınıfta bir yarışma düzenledi. Yarışma konusu, Fuzulî'nin divanından okunacak bir gazeli, eski yazıyla kimin en eksiksiz yazabileceği idi. Derken, hocamız herkesin yazdığı gazelleri okudu, inceledi. Sonra yanıma gelerek 'Şahabeddin! Sen İmam-Hatip çıkışlı mısın?' dedi. Ben de, 'Hayır, lise çıkışlıyım' dedim. 'Peki, baban imam falan mı?' dedi. Ben de, 'Hayır' dedim. Sonra, 'İyi, ama bugüne kadar hiç böyle öğrenciye rastlamadım. Sen Fuzulî'nin gazelini hem eksiksiz, hem de onun şivesi olan Azerî Lehçesine uygun biçimde yazmışsın' dedi. Ben de o gün için fazla konuşmadım. Fakat içimden, daha lise öğrencisi iken, eski yazıyla teksir ettiğim eserlerin bu yönde de faydasını düşünerek kendi kendime şükrettim.

"Sonra fakülteyi bitirdim, Emirdağ Lisesine edebiyat öğretmeni olarak tayin edildim. Emirdağ, hem komşu kazamız, hem de bir çok tanıdık ve arkadaşlarımızın bulunduğu bir ilçe olarak hiç yadırgamadığım bir yerdi.

"Nitekim sınıfta yoklama yaparken okuduğum Said Gül, Said Çopur ve Said Önaçan gibi öğrenci isimler bana çok şey anlatıyor ve benim oradaki görevimin ne derece önemli olduğunu hatırlatıyordu.

"Öte yandan, orada kaldığım sürece, gezdiğim, gördüğüm her yer ve herşey bana, kendisine ebediyen minnettar olduğum zatı hatırlatıyor, ondan hatıralar, izler taşıyordu.

"Şimdi Emirdağ, benim için daha çok hatıra ve izler taşıyor. Çünkü, Emirdağ'daki okullarda öğretmenlik görevini sürdüren bir çok Said'ler, Bekir'ler ve Hamza'lar var..."


Son Şahitler 3

Son Şahitler 3.Cild s. 430

H. HÜSEYİN KORKMAZ

"Bediüzzaman'ın peşinden niçin koştum?"

"Çocuk, fıtratının gereği, kendisine eğlence veren şeylerden hoşlanır. Ben de çocukken evimizin önünden geçen deve kervanlarının peşine takılır, merakla seyrederdim. Bazen davullu zurnalı bir düğün alayına katılır, bir müddet takip ederdim. Fakat okula veya hocaya gitmek, ders çalışmak sıkıcı gelirdi. Elbette bunlar bir çocuk için normaldi.

"Küçüklüğümde bu normallerin dışında garip bir hadise cereyan etmişti. Bir ihtiyarın peşinde koşmak... Bu zat Üstad Bediüzzaman Hazretleriydi. Emirdağ'dan gelen arabalar Bolvadin'e uğradıklarında bizim evin önünden geçmek mecburiyetindeydiler. Birgün Üstadın arabası evimizin önünde durmuştu. Hemen koştum ve arabasının etrafında dönmeye başladım. Acaba bir selâm verebilir miydim? Bunun için çırpınıyordum. Nihayet bu zayıf ihtiyar beni gördü ve başını yavaş yavaş sallayarak selâmıma mukabele etti. Elbette bu hareketi bizim için bir dua idi.

"Bir sefer, 'Bediüzzaman geçmiş, ileride duruyormuş' dediler. Ben durur muyum? Önümde giden bir adamla birlikte koştum. Tık nefes oluncaya kadar koştum ve Üstadın arabasına yetiştim. Ne yazık ki, arabası hemen hareket etti, onu doyasıya göremedim. Geldiğimiz yer, evimizden bir buçuk kilometre uzakta, şehrin dışındaydı. Onu iyice görememek herhalde beni üzmemişti. Yolunda koşmuştuk ya, bu bize yeterdi. Eve dönünce anneme haberi verdim:

"Ana, Bediüzzaman gelmiş, ardından tâ kırlara kadar gittik!'

"O çağlarda dersten, hocadan kaçarken, niçin Üstad Hazretlerinin peşinde koşardık? Göreceğimiz, nihayet yaşlı bir insandı bizim için...

"Bediüzzaman kelimesi, ruhumda bam başka hisler uyandırmıştı. Hattâ onu görmeden evvel bahsi geçtiği zaman, insan üstü bir varlık olarak tasavvur ederdim. Bolvadin'e en yakın kaza olan Emirdağ'da bulunuşuyla sanki etrafına nur saçardı. Etrafı, manevî bir havaya bürürdü. Bu yüzden birgün dedeme şöyle sorduğumu hiç unutmam:

"Dede, Bediüzzaman nedir?'

"Evlâdım, o da bizim gibi bir insan, ama büyük bir âlim ve evliyadır.'

"Çocukluğumda Üstadın peşinde şuursuz olarak koşardım. Anlayamadığımız bir cazibe bizi çekerdi. Ne yazık ki, üniversiteye girinceye kadar onu şuurlu tanıyamadım. Belki onun sevgisi kalbimize bir tohum gibi ekilmişti. Fakat fakülte sıralarına oturuncaya kadar nevş ü nema bulmamıştı. Gerçi dindar olmaya başlamıştım. Ama İslâmiyet hakkında zihnime takılan bir sürü meseleler vardı. Cemiyetin ve etrafımdaki günah sellerinin tesiri altında kalıyordum. Huzursuzdum ve şahsiyetimi bulamamıştım.

"Bir gün benim gibi Fen Fakültesi Matematik-Fizik bölümünde okuyan bir arkadaşım, beni bir dersaneye götürmek istedi. Derhal kabul ettim. Sanki akmak isteyen bir su gibiydim. Böylece önümdeki engel kalkmıştı. Bir gün de bana Küçük Sözler'i verdi. Okudukça okuyasım geliyordu. Hiçbir kitabı böyle zevkle, merakla okumamıştım. Derslerimin yanı sıra diğer risaleleri de açar, satırların altlarını çizerek, kelimelerin mânâlarını bularak çalışırdım. Küçük risaleleri devamlı cebimde taşır, trende, otobüste okurdum. Bir yere misafir gitsek, bir fırsatını bulur, tanıdıklara da dinletirdim.

"Artık kafamdaki sorular, teker teker cevabını bulmuş, zihnimdeki karanlık aydınlanmıştı. İnsanlığa ve dine en güzel hizmetin ancak bu eserlerle olabileceğine inanıyorum.

"Eğer Üstadı iyi tanımasaydım, böyle dindar ve gaye sahibi olamazdım. Ona çok şey borçluyum. Nur içinde yatsın."


Son Şahitler 3

Son Şahitler 3.Cild s. 432

İBRAHİM ABLAĞ

Cemal Hoca ve Mustafa Şahin'in hatıraları

"Üstad, kediyi sıvazladıkça kedi 'Ya Rahim, ya Rahim' diyordu."

"Benim aslında Bediüzzaman ile alâkalı doğrudan hatıram yoktur. Fakat bizzat kendilerinden işittiğim zatların bana anlattığı iki hatıra var. Bu hatıraların ilki Cemal Hoca adında bir arkadaşımın hatırasıdır. Bana şunları anlattı:

"Bir arkadaşımla ismini ve methini çok duyduğumuz Üstad Bediüzzaman'ı ziyaret etmek için Afyon'dan Emirdağ'a gittik. Ben ve yanımdaki arkadaşım molla idik. Molla olduğumuz için Üstadı bir din alimi olması dolayısıyla ziyarete gidiyorduk. Emirdağ'a geldik. Bizi biri karşıladı. Görür görmez:

"Siz Afyon'dan mı geliyorsunuz?' diye sordu.

"Oysa o adamı hiç tanımıyorduk. Bizi niçin karşılamıştı ve Afyon'dan geldiğimizi de nereden biliyordu? Şaşkınlıkla,

"Evet' dedik. Sonradan öğrendik ki, Üstad onu bizi karşılamak için göndermiş. Bize:

"Hoş geldiniz,' dedi. 'Hoca sizi istiyor.'

"Bizi mi istiyordu? Biz onunla hiç görüşmemiştik ki, bizi nasıl isteyebilirdi? Ayrıca geleceğimizi de haber vermemiştik.

"Bizi karşılayan kardeşle birlikte Üstadın kaldığı eve gittik. İçeri girdik. Üstad evde oturmuş birşeylerle meşguldü. Biz içeri girince bize,

"Hoş geldiniz mollalar!' dedi.

"Molla olduğumuzu da nereden biliyordu? Biz bozuntuya vermedik. 'Hoş bulduk' diyerek oturduk ve sohbet etmeye başladık. Sohbet arasında bir kedi geldi, Üstadı etrafında dolaşmaya başladı. Sonra onun yanına oturdu. Üstad, kediyi başından beline kadar sıvazlayarak okşamaya başladı. O, kediyi sıvazladıkça kedi de,

"Ya Rahim, ya Rahim' diye mırıldanıyordu. Biz zaten şaşkınız, bir de kedinin 'Ya Rahim' demesiyle daha beter şaşkınlaştık. Biz şaşkın şaşkın kediye bakarken Üstad bize,

"Sizin kediniz de böyle 'Ya Rahim' der mi mollar?' dedi.

"Yok efendim,' dedik, 'demez.'

"Der mollara, der' dedi. 'Ama sizin kedilerin boğazından haram lokma geçtiği için ağzı gargur eder. Ya Rahim'i tam çıkaramaz.'

"Sen benim talebem olur musun?"

"Bir de Mustafa Şahin'in hatırası var, o da çok enteresan:

"Mustafa Şahin, Afyonun merkez köylerinden Erkmen'de doğmuş. Köyde ona herkes 'Deli Mıstık' diyor. Bediüzzaman hapishanede iken o da hapse girmiş. Afyon Hapishanesinin avlusunda gezinirken, üst kattan Bediüzzaman ona işaret ediyor. Yanına çağırıyor. Mustafa Şahin Üstadın yanına varıyor:

"Buyurun Hocam' diyor. Üstad,

"Sen benim talebem olur musun?' diye teklif ediyor.

"Olurum Hocam' diye hemen kabulleniyor. Üstad ona,

"Aslında senin için ter temiz' diyor. Deli Mıstık iki ay Hoca Efendinin yanında kalıyor. Hoca Efendi ona bir Cevşen-i Kebir veriyor. Artık Deli Mıstık, 'Deli Mıstık' olmuyor. O lakabı kalkıyor. Köye döndüğü zaman, Hoca Efendinin yanında talebelik yaptığı için kimse ona Deli Mıstık demiyor. Aksine ona daha çok hürmet ediyorlar.

"Birgün 'Nurcu avının' sık olduğu dönemlerde, jandarmalar Mustafa Şahin'in bulunduğu Erkmen köyüne de baskın yapıyorlar. Bu arada Mustafa Şahin'in evine de giriyorlar. Mustafa, evin ortasındaki direğin dibinde dikildiği halde onu hiç göremiyorlar. Uzun süren aramalardan sonra, 'Evde kimse yok' diyerek evi terk ediyorlar."


cilt 3 içindekiler

Son Şahitler 3.Cild s. 5

EMİRDAĞ ŞAHİTLERİ

Zübeyir Gündüzalp s:15

Bayram Yüksel s:31

Halil Gönülalan s:113

Seydi Koçak s:114

Mustafa Akdedeoğlu s:117

Sabri Halıcı s:120

Ahmed Urfalı s:121

Mustafa Bilal s:124

Hacı Ali Kılıçalp s:127

Mustafa Acet s:137

Abdullah Gayretlioğlu s:140

Abdurrahman Akgül s:143

Mustafa Karapınar s:149

Osman Aydın s:150

Hafez Nuri Güven s:155

İsmail Hakkı Ünlü s:161

H. Şükrü Beşeoğlu s:163

Necati Müftüoğlu s:166

Abdurrahman Cantekinler s:169

Mehmet Metin s:172

Zakir Çangar s:180

Mustafa Ramazanoğlu s:183

Ahmed Ramazan s:195

İrfan Gökova s:197

Muhiddin Yürüten s:199

Vahdeddin Gayberi s:209

Osman Köroğlu s:213

Celal Başer s:216

Abdülvahid Tabakçı s:228

Mehmed Kayalar s:234

Salih Özcan s:238

Kamil Acar s:245

Rüştü Mırmır s:254

Ali Demirel s:257

Mustafa Sevilen s:263

Mustafa Ekmekçi s:266

Gıyaseddin Emre s:270

Mustafa Kırıkçı s:281

Şerife Kantar s:299

Farzender Koçaklı s:300

Dr. Rasim Hancıoğlu s:302

Abdullah Canakay s:304

Hekimoğlu İsmail s:306

Abdurrahim Kaya s:323

Mustafa Özsoy s:327

Musa Yukarı s:336

Ali Çakmak s:340

Erdoğan Utangaç s:346

Ahmet Özyazar s:349

Suad Ünlükul s:354

Selahaddin Dokumacı s:358

Hasan Nevruz s:360

İbrahim Ensari s:365

Ali Rıza Sağlamer s:367

Refet Kavukçu s:370

Mürsel Akdeniz s:385

İsmail Fakazlı s:387

Hacı Zahir Köyele s:392

İsmet Orhan s:396

Fikret Özdemir s:403

Cevat Çağrı s:406

Şahide ve Abdurrahman Yüksel s:409

Abdullah Kılıçkaya s:414

Muammer Şenel s:416

Sadık Kalender s:418

Pertev Zapsu s:419

İbrahim Mengüvenli s:421

Şahabeddin Ünlü s:425

H. Hüseyin Korkmaz s:430

İbrahim Ablağ s:432


Son Şahitler 4

Son Şahitler 4.Cild s. 15

MUSTAFA SUNGUR

1929'da Eflâni'de doğdu. Kastamonu

Gölköy Enstitüsü mezunudur. Evli ve

yedi çocuk sahibir. Bediüzzaman Said

Nursî'nin en yakın talebe ve hizmetkârlarındandır.

"Onu terennüm edebilmek"

"Büyük Üstadın hayat hatıraları, hizmet-i imaniye ve Kur'aniye safhaları, hayat-ı şahsiye ve hayat-ı içtimaiyeye taalluk eden ahvali ve nihayet Esma-i İlahiyeye mazhariyet ve âyinedarlık noktasındaki ekmeliyeti o kadar berrak, ulvi ve yüksektir ki; bizim gibi, daha doğrusu benim gibi, en geride bir talebesinin haddi değil, onu terennüm edebileyim; o bâlâ kamete bir suret çizeyim. Bunu tevazu için söylemiyorum; ruhen, kalben, aklen yaşadığım ve idrak ettiğim hakikatler müvacehesinde söylüyorum. Hazret-i Said'in şahsî hayatiyle, şahs-ı mânevisindeki son asırlara, zamana ve mekâna uzanan mahiyet-i ulviyesini birbirine karıştırmamak, veyahıt beşerî ahvali arkasında tezahür eden hizmet-i imaniyesine ve o hizmetin ilâ yevmi'l-kıyame devam ile âlemde meydana getirdiği büyük neticelere de atf-ı nazar etmek lâzım geliyor. Mu'cizât-ı Ahmediye Risalesinin bir nüktesinde bu mânâ etraflıca ve temsillerle izah edilmiştir ki; Resul-i Ekrem Efendimizde bu hakikat bütün haşmetiyle carîdir. Ve onun yolundan giden ve din-i mübîn-i İslâma hizmeti gaye edinen her kümmelinde dahi, cüz'î, küllî bir nasib vardır bundan...

"Evet es-sebebü kelfâil sırrınca 1400 yıldan beri ümmetinin umum hasenatına daima hissedar Resul-i Ekrem Efendimiz, her gün devamla sonsuz terakkiyata mazhardır. İşte bu mazhariyet, Fahr-i Alem Efendimizin yolunda ve izinde gidenlerde de bulunur.

"Evet Hazret-i Said, Bediüzzaman, Said-i Meşhur, Said Nursî, muazzez Üstad; Müceddid-i Ekber, son asıraların tercüman-ı hakikatı, iman muallimi, fedakâr ve vefakâr Üstad, bir İslâm fedâisi vs. gibi ulvi mânalarla yâd edilen bu zât-ı âlişanın da bu noktadan, cidden ve hakikaten tebrike değer, bakmaya layık güzel bir hayatı, nurlu, müşfik bir yüzü, bir vech-i bedii vardır...

"Ben sizin kalbinizi itham etmiyorum, aklınızı itham ediyorum"

"Bir tek Said olarak iftihar edilmeye şayeste gerçek ümmet-i Muhammedliği vardır. O yüce Peygambere ümmet oluşundaki iftiharı ve ihlasındaki sadakatı hakîmliği ve mazhariyet-i Nuru ve makesliği ve hâkimliği ve kumandanlığı vardır. Fakat bu câmi mazhariyet; yirminci asrın getirdiği şartları daha evvelinden görerek, ilim ve fenin gerçeklerini de bizatihi eline alarak, akl-ı selimi, ism-i Hakîme ittibaı davasına esas yaparak, zamanın ve şarların ister istemez kendisine tevdi ettiği bir mazhariyetidir. Ve Müslümanlar için, çok çeşitli haletler içinde, en muvafıkını ve isabetlisini gören kumandanlıktır. Evet Said Nursi, o ilmî ve manevî üstünlüğü ve mürşidliği içinde, aynı zamanda bir kumandandır. Bize çok zaman şiddetli ikazlar içinde, ´Ben sizin kalbinizi itham etmiyorum, aklınızı itham ediyorum´demesi bu mazhariyeti ve azim muhakemesi noktasındadır.

"1950'de ve sonra Isparta'da hizmetinde bulunduğumuzda, arada sırada, yani bir kaç ayda bir (ona resmi geçit derdik) bir hadise münasebetiyle o aziz, fedekâr Üstad, bize, bir ders vermek istediğinde za'aflarımızı veya ne yoldan aldanabileceğimizi bilir, ona göre zihnimizi bir yere çevirip kusurlarımızı bize arattırır tarzında ihtarda bulunurdu. İşte böyle bir ders esnasında bize, ´Şimdi yalnız azami ihlas, azami sadakat, azami fedakarlık kafi değildir. Bu şeytan gibi adamların karşısında çok dikkatli olmak lâzımdır´diye ihtarda bulunmuştu.

"Dünya İslâmı arıyor"

"Bütün bunlar, ders-i imaniye, neşr-i Nuriye ve hizmetteki düstur ve tavsiyeler, bu zamanda ve içinde bulunduğumuz şartlar müvacehesinde, muvaffakiyete götürücü hususlardır. Bu itibarla Said Nursi, hem bir allâme-i asır, hem bir mürşid-i ekmel, hem bir kahraman-ı İslâm, hem de bir kumandan-ı manevidir. Bir nebzecik ifademizle temas ettiğimiz bu gerçek için hem Hazret-i Said'in Nur Risalelerini, kendi yerinde ebedî üstâd olduğuna dair vasiyeti için diyebiliriz ki:

"Dünya islâmı arıyor. Bu günkü insanlık Nur-u Kur'ân'ı arıyor. Ve dünya Said Nursî'yi bekliyor. Ve Said Nursî'den yirminci ve yirmi birinci asrın ihtiyacını dinlemek ve çaresini de bilmek istiyor.

"Hülasa: Said Nursî'den, derdine devasını bekliyor.

"Hz. Üstad bu mânâyı defaatle şöyle hülasa ediyordu: ´Risale-i Nur, Kur'ân-ı Hakîmin bu asrın fehmine bir dersidir...

"Çok kısa hülasa ile nazara arzettiğimiz bu nokta, yani bugünkü nesiller, bu zamanın insanlığı, bütün dünya Said Nursî'yi arıyor dediğimiz hakikat; hakikat-ı Kur'âniye ve imaniyenin bu asırda tezahürü ve asrın idrakine İslâmiyeti sunan bir Kur'ân tefsiridir. Yani Risale-i Nuru arıyor demek istiyoruz.

"Bu asır ilim ve fen asrıdır"

"Evet, bu nokta çok mühimdir. Kur'ân-ı Hakimin bu asrın fehmine bir dersi olan Risale-i Nur'a, bu mazhariyeti için bakıldığından; onu bu zamanda, her halükârda, bütün dünyaya neşretmek, yaymak, bir vazife olarak karşımıza çıkıyor. Ders, konferans, seminer, sohbet her ne olursa olsun, bu asırda Risale-i Nur'da tecelli eden hakikat-ı Kur'âniyeye sarılmak İslâmi bir vazife oluyor. Evet, bu hakikatın müteaddit vecihleri vardır. En mühim ve daimisi ise Nur'larda defaatle vasiyet ettiği üzere ´Size bâkî bir Üstad bırakıyorum´ dediği Risale-i Nur'larla iştigal etmek, okumak ve dersini devam ettirmektir. Çünkü, ´Siz hangi Risaleyi alsanız benimle görüşmekten on defa ziyade, hem istifade eder, hem hakiki olarak benimle görüşmüş olursunuz´ demektedir.

"Said Nursî Hazretlerinin Kur'ân'dan ders alışı ve Risale-i Nur'un Al-i Beyt-i Nebevi'nin bu asırda nuranî bir tezahürü oluşu gibi, kudsi yönleriyle beraber, en ehemmiyetli aklî, ilmî ve mantıkî bir veçhi de; akıl ve fennin hükmettiği bu asırda, bütün dinî mesele ve hakikatları, delai-i akliye ve mantıkiye ile ispat etmesidir. Mesnevî-i Nuriye'nin başında bu hususiyeti şöyle izah eder: "Kırk elli sene evvel Eski Said, ziyade ulûm-u akliye ve felsefiyede hareket ettiği için hakikatü'l-hakaika karşı ehl-i tarikat ve ehl-i hakikat gibi bir meslek aradı. Ekser ehl-i tarikat gibi yalnız kalben harekete kanaat edemedi. Çünkü; akıl, fikri hikmet-i felsefiye ile bir derece yaralı idi; tedavi lâzımdı. Sonra; hem kalben, hem aklen hakikate giden bazı büyük ehl-i hakikatin arkasında gitmek istedi. Baktı, onların herbirinin ayrı câzibedar bir hassası var. Hangisinin arkasından gideceğini tahayyürde kaldı. İmam-ı Rabbanî de ona gaybî bir tarzda ´Tevhid-i kıble et´ demiş, yani: 'Yalnız bir üstadın arkasından git.´ O çok yaralı Eski Said'in kalbine geldi ki: ´Üstad-ı hakiki Kur'ân'dır. Tevhid-i kıble bu üstadla olur´diye, yalnız o üstad-ı kudsînin irşadiyle hem kalbi, hem ruhu, gayet garip bir tarzda sülûke başladılar. Nesf-i emmaresi de şükûk ve şübehâtiyle onu mânevî ve ilmî mücahedeye mecbur etti. Gözü kapalı olarak değil; belki İmâm-ı Gazali (r.a.) Mevlâna Celâleddin (r.a.) ve İmam-ı Rabbanî (r.a.) gibi, kalb, ruh, akıl gözleri açık olarak, ehl-i istiğrâkın akıl gözünü kapadığı yerlerde, o makamlarda, gözü açık olarak gezmiş. Cenab-ı Hakka hadsiz şükür olsun ki, Kur'ân'ın dersiyle, irşadiyle hakikate bir yol bulmuş, girmiş.´

"Mektubat'ta da: ´Ehli hakikatın bir kısmı nasıl ki ism-i Veduda mazhardırlar. Ve azami bir mertebede o ismin cilveleriyle, mevcudatın pencereleri ile Vacibü'l-Vücuda bakıyorlar... Öyle de: Şu hiç-ender hiç olan kardeşinize yalnız hizmet-i Kur'ân'a istihdamı hengâmında ve o hazine-i bînihayenin dellalı olduğu bir vakitte, ism-i Rahim ve ism-i Hakîm mazhariyetine medar bir vaziyet verilmiş. Bütün Sözler, o mazhariyetin cilveleridir. İnşaallah, o Sözler, (Kime hikmet vermişse, ona hayr-ı kesir verilmiştir) ayetinin sırrına mazhardırlar´ diyerek Hakîm ve Rahim ism-i şeriflerinin Risale-i Nur ile münasebetini beyan etmektedir.´

"Risale-i Nur, Kur'ân-ı Kerimin bu asrın fehmine bir dersidir"

"Hal böyle iken muasırlarından çoğu maalesef onu anlayamamışlardır. Lakin şimdi anlamaya başladılar. Yalnız bu anlayış, şimdi bizim irade ve ümidimizin ve zannımızın çok daha fevkinde cihan-şümûl bir mahiyet ile ortaya çıkıyor. 1970'li yılların sonunda Amerika'da toplanan İslâm Talebeleri Kongresinde, asrımızda İslâmi kalkındırma ve insanlığa top yekün İslâmı anlatabilmek; Müslümanlığın küre-i arzda yegâne hak din olarak benimsenebilmesi için hangi metodu ele alalım tarzında, sorulu- cevaplı izahlı bir toplantı yaptılar. Bunlar arasında Mevdudî modeli, Seyyid Kutup modeli, Hasanü'l-Bennâ ve Bediüzzaman modeli gibi modeller görüşüldü.

"Bunlar arasında Türkiye'de, İslâmın yeniden hayatlanmasında büyük rolü olan Bediüzzaman modeli de görüşüldü. Evet, Hz. Üstadın tabiri ile ´Risale-i Nur, Kur'an-ı Kerîmin bu asrın fehmine bir dersidir´sözü hak olduğuna göre akl-ı selim sahibi asr-ı hazır ve gelen nesil, herhalde bundan uzak kalmayacak ve bu Nur'dan gözünü kapayamayacaktır. Mutlaka Hıristiyanlık âlemi, hurafattan sıyrılıp hak dine yönelecektir, İnşaallah.

"Sönsün diye üflenirken bilakis parlayan ve gittikçe yayılan ve âfakı kaplayan Nur...

"Kur'ân'ın nuru, imanın nuru ve Hazret-i Fahr-i Âlem Muhammed'in (a.s.m.) Nuru... Dünyanın nihayetine kadar haşmetiyle yanan, insanlığı zulmetten aydınlığa çıkaran Allah'ın Nuru... Ezeli ve ebedi bir Nur-u İlahî...

"Henüz Köy Enstitüsünden yeni mezun olmuştum"

"Biz o Nur'un, o İlâhî ve Kur'anî Nur'un, hayat-ı maneviye bahşeden feyiziyle tecellisine ilk önce 1946 yılında nail olduk. Henüz Kastamonu Gölkök Enstitüsünden yeni mezun olmuş, kendi köyümde muallimlik vazifesine almıştım. Gerçi okul sıralarında iken 1942 yılında,'Kastamonu'da bir hoca varmış, Cennet, Cehennemi görerek kitap yazıyormuş...' diye okul arkadaşlarıma söylediğimi hatırlıyorum.

"1944 senesinde mezuniyetten bir sene önce stajyer olarak Kastamonu'nun Oğul köyünde bir ay kalmıştım. Oranın muallimi Şevket Bey (merhum) 23 Nisan tatili için Kastamonu'ya gelirken yolda mütemadiyen Hz. Üstaddan, büyük bir hocadan bahsediyor, uğradığı zulümleri bana anlatıyordu. Demek Rahmet-i İlahiye bu suretle ruhumuzda ilk tohumlarını ekiyordu. Mezuniyetten sonra Eflânili muhterem Ahmet Fuat Efendi (emekli muallim) ve Safranbolu'da mukim esnaftan muhterem Mustafa Osman ve Hıfzı Bayram ve Kastamonuda ziyaret ettiğim Mehmet Fevzi Efendiler benim ilk ağabeylerim, Nur yolunda öncülerim, uzun yıllar ve daima da istifade ve istifaze ettiğim büyüklerim olarak Rahmanü'r-Rahim'in rahmetine nâiliyetime vesile oldular. Allah onlardan razı olsun.

"Üstaddan gelen mektuplar"

"Haret-i Üstaddan ve Nur talebelerinden mektuplar, lahika olarak her tarafa neşroluyordu.

"Lahikalar, evvelâ, yeni yazı ile geldi. Sonra hatt-ı Kur'ânî kısa zamanda lillahilhamd öğrendikten sonra eskimez harfle gönderilmeye başlandı. Sonra biz Hazret-i Üstadı ziyaret edip de Afyon Hapsine girinceye kadar bu lahikalar devam etti. Mustafa Osman Ağabey gönderdiği. Onlara da Isparta'dan gelirmiş. Böylece bizi beslemeye, gıdamızı tam zamanında yetiştirmeye ihtimam gösterdiler.

"En büyük emelimiz Nur talebesi olabilmekti"

"Lahika mektupları, bize, Anadoluda kurulan ve etrafa Nurlu mahsüller dağıtan manevi bir fabrikanın varlığını bildiriyordu. Görseniz ne kadar seviniyorduk. Âlemimiz genişliyordu. Hiç itiraz konusu gelmeden Üstadımızdan ve talebelerinden gelenleri, yazılanları kabul ediyorduk. Sanki onları hep içiyor, içiyor, susluğumuzu gidermeye çalışıyorduk. O günlerde en büyük emelimiz Nur talebesi olabilmekti. Nur dairesine girebilmeyi, ebedi kurtuluşa giden bir gemiye binmek gibi, necat ve kurtuluş vesilesi telâkki ediyorduk. Ruhumuz öyle hissediyordu. Bu lahikalarda o muazzez Nur Üstad, ´Seni de Nur talebesi kabul ettim´ dese, ben de o camiaya dahil olsam, diye büyük iştiyak ve arzu, ruhumuzda çağlıyordu. Hz. Üstadın bahsi, teveccühü ve yâdı, bizim için rahmet-i İlahiyenin bir in'ikasıdır biliyorduk. Filvaki bütün bunlarda şüphe yoktu. Zaman ve hadiseler, bunu ispat etti. Ekilen Nur tohumları, kısa zamanda kesretli sümbüller verdi, çiçekler açtılar. Biz de Hasan Feyzi (r.a.) gibi,

"Bir zerrecik olsun bulayım der de ararken,

"Düştüm yine derya gibi bir Nur'a bugün ben' demek isteriz... Ama daima Cenab-ı Hakkın rahmetini dileyerek, yalvararak... Çünkü, bütün hayırlar, iyilikler daima O yüce Rahman ve Rahîmdendir.

"Validemin, çocukluğumda okuduğu Envarü'l-Âşıkîn gibi kitaplardan, son asırda gelecek ve dine büyük hizmet edecek ve Deccala karşı savaşacak, muzaffer olacak bir büyük hakikatın ve manânın hükmettiği bir zamanda yaşadığımızı ve Deccalizmin, komünizm gibi dinsizlik ceryanları olduğunu, bu Nur-u Kur'an'ın da ona mukabele eden bir hidayet rehberi olduğunu idrak ediyordum.

"Isparta'da Nur kahramanlarını görmek istiyorum"

"Birgün Safranbolu'da Köprülü Camiinin yanındaki odada, Mustafa Osman Ağabeyimizin Nur'lardan okuduğu, ´Risale-i Nur, sönmez ve söndürülemez. Bir âlem-i manâda İmam-ı Ali'nin (r.a.) ilminde sordum´cümlesini dinlerken ve aynı günlerde Hasan Feyzi'nin, ´Ey Risale-i Nur!´diye başlayan uzun mektubunu dinlerken, beklenilen zat-ı Nuranînin Hazret-i Üstad olduğu, içimde hep canlanıyordu. Aynı sene Emirdağ'da Hazret-i Üstadı ziyaretimi müteakip Isparta'ya gitmiştim. Hüsrev Ağabey ve diğer Nur kahramanlarını görmek istiyordum. Hüsrev Ağabeyin evinde Tahiri Ağabeyi de gördüm. Hüsrev ağabeyimiz, ´Kardeşim Sungur, 1400 seneden beri ehl-i imanın beklediği zat gelmiştir´ sözü , içimdeki manâyı teyid ediyordu. Hülasa 1946-1947 seneleri, benim Risale-i Nur'u görüp okumam, memleketi saran bir iman davasına aşina olmam ve ona talebeliği en büyük mertebe ve nailiyet telakki etmem, ezeli ve ebedi bir nura yönelmem ve nihayet 1947 Eylül'ünde Emirdağ'da Hazret-i Üstadı ziyaret etmem gibi mazhariyetlerim... Artık bundan sonraki görüp duyduklarımı ve anladıklarımı gayr-i insicam ile de olsa, arza bir nebze devam edeceğim.

"Türkiye'de Bediüzzaman namında bir Üstad var"

"1946'da Risale-i Nur'u yeni harf daktilo yazıları ile görüp okumamdan sonra, nahiyemiz halkına ilân ve ifadede bulunmaklığımız, bir hizmet, bir davet, bir neşir mânâsında idi... Ondaki büyük lezzet-i maneviyeyi hakkiyle yâd edemem. ´Türkiye'de Bediüzzaman namında bir Üstad var. Onun Risale-i Nuru var. Onları okumak veya yazmakta, büyük ecre nailiyet ve dine hizmet manası var´ gibi beyanlar, talebeler tarafından birbirini teşviken söylenir, ama, bunların gerçek ifadesini yaşayanlar bilir. Yazanlar ve okuyanlar bilir. Evet Risale-i Nur'a hizmet edenler, onu neşredenler, ona hizmetin hakkaniyetini, kalblerinin tâ derinliklerinde ve ruhlarında hissettiler. Emsalsiz fedakârlık gösterdiler.

"Fedakârlıkları anlamayanlar, bilmeyenler, yaşamayanlar, havsalayı şaşırtan bu fedakârlık ve kahramanlık örneklerinin temelinde, Nur şakirtlerinde dünyevi menfaatler ve şahsi garazlar aradılar. Başta Nur Üstad olarak, şakirlerin bu faaliyet ve hizmetleri, dünyevi garazların çok üstünde ulvi ve yüksek olduğunu bilmek istemediler, bilemediler. Ama şurası muhakkak ki; biz ücretimizi manevi yönden alıyorduk. Ruhen, kalben, sanki bir Nur âleminin içindeydik. Demek rahmet-i İlâhiye son asırların Hizmet-i Kur'aniyesinde öyle ulvi bir lezzet dercetmişti ki; her sıkıntıya mukabele ettiriyordu. Emirdağ'da birgün Zübeyir ve Ziya ile birlikte Dördüncü Şua olan Âyet-i Hasbiye risalesini okumuş ve büyük bir hazz-ı manevi almıştık. Sonra Üstadımız yanımıza geldi, tekrar okuttu ve;

"Ben zevk cihetini değil, meşakkat cihetini ihtiyar ettim. Fakat size müsade ediyorum. Çünkü şevkinize, gayretinize vesile oluyor." demişti. Sırası gelmişken bu hususta şunu da arz edeyim ki: Hz. Üstad bir gün neşeli ise, üç gün ıztıraplı ve hastalıklı idi. Bana kaç defa;

"Sungur! Bende on hastalık var. Birisi eğer sende olsa, yataktan kalkamazsın" demişti. Demek hastalıktaki ecr-i azimi düşünerek sabrediyordu. Biz bunu yakinen görüyorduk. Çok zaman da bizim için yaşıyor gibi idi. Hattâ bizim maddi yemekten doymamızdan, o da doyuyor gibi zevklenirdi. Çok aciptir, Hz. Üstad, bunu defaatle beyan ettiler. Bazen bir kısmını bize verirdi. Sanki bizim lezzetimizle lezzet alırdı. Nur neşriyatında, muhaberelerde bile Hz. Üstadımız, bizim ruhî arzu, iştiyak ve ümidimize iltifat gösterirdi. Sonra bendeniz anladım ki; gençlik namına, mektepliler namına, hizmet ve neşriyattaki şevkimiz; Hz. Üstadın son on yıllık yeni hizmet devresinin bir tezahürü idi. Ve külli bir ilânatın, yayılışın ifadesi idi.

"Kanaatim odur ki; gelen nesl-i atinin, bütün vatan sathında zuhura başlayan mübarek genç ruhların, istifade ve istifazasını hissediyordu. Bize herhalde onlar için iltifatta bulunuyordu.

"Hastalığımın şifasını biliyorum, fakat..."

"Hastalığından bahisle, birgün merhum Zübeyir'e demiş, o bize nakletti:

"Ben hastalığıma şifa için, Kur'an'da olan âyetleri biliyorum. Fakat istimal etmiyorum. Hastalık madem geçicidir; ecrine ve sevabına nail olmak var´ demiş. Iztırabının çoğu Risale-i Nur içindi. Her halde Nur dairesi teesüs ettikten sonra, o daire hesabına düşünüyor, üzülüyor veya seviniyordu. Çünkü Nur dairesi, Hz. Üstadın bir vücud-u maneviyesi gibiydi. O daireye gelen musibetleri ve talebelerin hatâlarına mukabil gelmesi melhuz tokatları, üzerine çekerek, hizmet eden talebelerine şevk veriyor ve gayret aşkı bahşediyordu...

"Lahikalar ve Nur'un fedakârları"

"1946-1947 yıllarında gelen lâhikalardan, Nur'un ileri gelen şakirtlerini de tanımaya başladık. Bittabii isimleriyle tanıyorduk. O zaman başta Isparta, Kastamonu, İnebolu, Denizli, İstanbul, Milâs gibi yerlerden çok bahsediyor. Hulûsi Bey, Santral Sabri, Barla kahramanları, Eğirdir ve Konya'dan da bahsedilirdi. O zaman âlemi kaplayan Nur dairesinin en önemli merkezı Isparta ve civarı idi.

"Üstadımız ´Medrese-i Nuriye Kahramanları´ diye Sav Nur talebelerinden, Mübarekler Heyeti´ diye Kuleönü mübareklerinden, ´Nur ve Gül Fabrikaları Heyeti ve Reisi´ diye İslâmköy ve Hafız Ali ve Tahiri; Isparta ve Hüsrev ve arkadaşları Re'fet, Rüştü, Terzi Mehmet, Tenekeci Mehmet, Kâtip Osman, Nuri Benli; Halil İbrahim gibi talebelerinden bahsederdi. Milas'tan da Halil İbrahim'den bahsedilirdi. 1946'dan1947'ye ve 47'nin sonuna doğru her geçen gün lâhikalar çoğalıyor, yeni yeni Nur talebeleri ve Nur hizmet merkezleri meydana çıkıyordu.

"Eflani'deki Nur talebelerinin isimlerini yaz"

"Eflani'deki Nur talebelerinin hemen hepsi Üstad Hazretlerini zamanla ziyaret ettiler. Ve Üstadımız bunları Nur'a talebe kabul buyurdular. Bilahare hizmet-i pakinde bulunmak şerefine nâi olduğum zamanda birgün bana, ´Eflani'deki Nur talebelerinin isimlerini bir kâğıda yaz, onlara isimleri ile dua edeceğim. Gerçi Eflani'nin sağ ve ölü, bütün ahalisine dua ediyorum, fakat talebelere isimleriyle dua edeceğim´ diye iltifatta bulundu. Ben de yazdım, onu başucuna asmıştı. Hatta daire şeklinde yaz, demişti. Ta dâr-ı bekaya irtihallerine kadar dua ve bağışlamalarında Nurs, Barla, Emirdağ gibi, Eflani ismini de mübarek lisanından zaman zaman işitiyordum. Cenab-ı Hakka sonsuz şükürler olsun...

"Eflani Nur talebelerinin isimleri şöyleydi: Başta Ahmed Fuat Hocamız; Safranbolu'nun Hasan Feyzi'si. Üstadımız ikinci bir Hafız Ali olarak onu kabul etmiş, lahikalarda ilan ve izhar etmiş, müteakid bir mualimdi. Hatip İbrahim, İbrahim Hoca, Hatip dayım, Hacı Reşad ve oğlu Mehmed, Mustafa, Mevlüd; Şevket, Hüsnü, Şükrü Efendiler ve lahikada ismi geçen Rahmi, Emin Efendi, Keten Ahmed Efendi ve Niyazî Efendi gibi zatlar, Hz. Üstadı İstanbul'da ziyaret eden Hacı Şaban Efendi, Safranbolu'ya bağlı Alverenli Emin Hoca ve merhum pederi Kara Mustafa Dayı ve oğlu merhum Mübarek Ahmed ve Safranbolu-Eflani ve havalisinden çok zatlar. Bunlar, Hz. Üstadımızı hem Emirdağ, hem Isparta ve İstanbul'da ziyaret ederek kudsî dualarına nail oldular. Ve ahir hayatlarına kadar sadakatlarını devam ettirdiler. Evrad ve ezkarlarını ve Risale-i Nur'a yazı ile hizmeti devam ettirdiler. Ve bilhassa 1960'dan sonra Mübarek Kamil Hoca, Nur'ları tamamen kemal-i aşkla yazarak Hacı Hüseyin ve mezkur zatların evladları olan yeni nesillerden çok gençler çıkarak hem Karabük'te, hem de İstanbul'da hizmet-i Nuriyeyi devam ettirdiler. Hadd-i zatında Safranbolu, Eflani ve havalisindeki hizmet-i Nuriye ayrı ve uzun bir bahsi ihtiva eder.

"İlk ziyaretim 1947'de oldu"

"Mübarek Üstadımı ilk ziyaretim 1947 senesi Eylül ayında Emirdağ'da oldu. Eflanili Emin Efendinin yazdığı Asa-yı Musa risalesini hediye olarak götürmüştüm. O zaman Karabük'le Ankara arasında karayolu yoktu. Seyahatler trenle yapılırdı. Eflani'den Safranbolu'ya at kiralar, altı yedi saatte gelirdik. Safranbolu'dan Karabük'e pikaplar vardı. Karabük'ten de akşam bindiğimiz tren bir gün sonra öğle vaktinde Ankara'ya gelirdi. on iki saatten de fazla sürerdi. Oradan Eskişehir'e trenle gelir ve Yıldız Otelinde bir gece kalır, sabahleyin otobüs ile üç saat içinde Emirdağ'a gelirdik. Emirdağ'a gelinceye kadar yolda heyecanımız son hadde varırdı. Üstada kavuşabilmekteki sonsuz sevinç ve iştiyakımıza had yoktu.

"Evet, orada Emirdağ'da birisi vardı, birisi oturuyordu. Varlığımızın bütünü ile ona bağlı idik. Sanki o bizim her şeyimiz idi. Bizim kalblerimizi derinden derine ona yönelten, onda gördüğümüz şefkat, merhamet idi. Evet ona, en müşfik manevi baba ve ana gibi koşardık... O bizim sebeb-i hidayetimiz, vesile-i necatimiz, büyük Üstadımız... Bu anları, bu günleri düşünürken ben, Emirdağ'a doğru yol alırken ve başındaki küçük tepecikte Emirdağ'ın evleri görünüp kasabaya girerken ben ve nihayet Çalışkanlar dükkanından şefkatli sinesine ulaşırken, o anları düşündüğümde, tahatturumda göz yaşlarımı tutamam... Şüphe yok ki, benim gibi onun Nur'undan hayat bulan herkes; bu tatlı göz yaşlarını tutamamıştır hiçbir zaman... Çünkü onun huzurundaki anlar, dakikalar, saatler, şüphe yok ki, âlem-i bekadan birer sahne idi. Sonsuzluğa doğru uzanan hayattar ve Nurlu safhalar idi... Huzur-u Muhammedî'nin (a.s.m.) bir in'ikası idi. ´Bir dakika vücud-u münevver, milyon sene vücud-u ebtere müreccahtır´ denilen sırra mazhardı o saatler, o dakikalar... Evet, onu bir timsâl-i rahmet, bir mücessem şefkat gördük ve bulduk. Hâlıkımızın nihayetsiz lütfuydu o... Gecemizi gündüze kalbeden nurdu, bir şems-i manevi idi o...

"Ey şefkatli bakış! Ey hayat saçan göz! Ey Kur'ân'dan aldığı nurunu âleme sultan eyleyen bahtiyar ruh! Risale-i Nur'unla, ilim ve irşad mahiyetinle ebedileştiğin için; aynı şefkat, aynı bakış, aynı nurunla; daima yaşıyor, daima devam ediyorsun. Ve Sungur'un gibi yüz binler, milyonlar Saidlerin yine senden ümit ve hayat ışığı almaktadırlar... Sana duacı ve dâvâna hadimdirler... Buyurduğun gibi, hayatın onlarla yüz binlerle devam ediyor... Ve inşaallah tâ kıyamete kadar devam edecektir.

"Ve o yüz bin Saidlerin, senin iman ve Kur'an dâvâna en derin ruhlarından hâdim ve nâşirdirler. Hadiselerin dev-misal engelleri karşısında yılmayan çözülmeyen, bölünmeyen bir azm ü sebat içindedirler... Ve senin ruhun ve mana-yı hakikin olan Nur-u Kur'an'dan derslerini her daim almaktadırlar. Ve Risale-i Nur ile ve senin ile beraberdirler. Rabbim ebediyen ayırmasın, beraber kılsın, Habib-i Ekrem (a.s.m.), Kur'an-ı Hakim ve Esmâ-i Hüsna ve İsm-i Âzam hakkı için, Ya Rab! Âmin...

"1954'den sonraki unutulmaz hatıralar"

"Hz. Üstadın son devre-i hayatlarında yanında ve hizmetlerinde bulunan merhum Zübeyir, Ceylan, Tahiri ve Bayram'la Isparta'da 1954 senesinden itibaren beraber geçen hayatımız, bizim için unutulmaz hatıralarla doludur. Hz. Üstadımızın bin bir irşat, ders, ikaz, iltifat, teselli ve tokatlarına nail olduğumuz hatıralar... Onları ifade etmek mümkün değil. Ben Samsun Hapsinden döndüğüm vakit Isparta'da bu güzide cemaatin arasına girmek şerefine erdim. Sevgili Nur Üstad bizi de yanına, hizmetine kabul ediyordu. Osmanlı Hanımı Muhterem Fitnat Hanım Teyzenin evinin üst katında dershane-i Nuraniyede, hayatımızın leyle-i kadri mesabesinde bir kudsi dairede, ikamete başladık, derse başladık. Ve 1956'da asker iken Hüsnü kardeş de Urfa'dan gelip Hz. Üstadımızın hizmetine gelmişti. Son hayatına kadar hep beraberdik.

"Lâkin layıkı ile hizmet edebilmek ne mümkün, ne mümkün... Daima hayattar, hüşyar, ubudiyetin envaını, günün yirmi dört saatinde imtisal eden, hem de canlı, dikkatli, faal ve gayretli bir şeklide yaşayan Üstada, 24 saat nasıl hayattar ve canlı bir surette mukabele edilebilirdi. Hizmetinin bir safhasında, Üstadımızla beraber kendimize göre canlı ve dikkatli oluyorken, diğer bir hizmet safhasında aynı dikkati, hayattarlığı elbette muhafaza edemezdik. Onun için buyurdulardı ki: ´Ben birinizle iktifa edemiyorum, hepiniz beraber olduğunuz zaman...´

"Gelen mektupları okur, bize ders yapardı"

"Meselâ, Üstadımızla Isparta'dan Emirdağ'a veya Emirdağ'dan Isparta'ya gelirken yolda, takside Hz. Üstad boş durmaz, bazen okur, çok zaman dikkatle etrafı temaşa eyler, tefekkür eder, canlı bir haletle yola devam ederdi... Varacağımız yere geldiğimizde Üstad, bakardık; canlı, şevkli kış ise sobayı yaktırır, gelen mektupları okur ve bizi çağırır, beraber ders yaptırırdı. Yorgunluk yerinde, canlı, hayattar bir halet izhar ederdi. Halbuki seksen yaşındaydı... Evet çok calib-i dikkat bir halet! Biz ise çok zaman yorgun olurduk.

"Evet bundan önce de 20 Eylül 1949'da Afyon Hapsinde yirmi ayını doldurup tahliye olduktan sonra rahmetli Zübeyir'in Afyon'da tuttuğu eve Hz. Üstad teşrif etmişlerdi. Orada on gün beraber kalmıştık. Ben on gün sonra ayrılmıştım. Zübeyir Ağabey, Üstadla beraber iki ay daha Afyon'da aynı evde kalıp sonra Emirdağ'a gelmişler. O zaman Afyon' da Hz. Üstadla beraber ilk kalışımız idi. Afyon'a Safranbolulu kuyumcu Sabri Efendi ile beraber gelmiştik. 7 Eylül 1949'da gelmiştik. Zübeyir Ağabey hapisten tahliyeden sonra ayrılmamış, hapiste olan Üstadımız sonraları çok makbul bir hizmet olarak kabul ettiğini ifade buyurmuştu. Şöyle ki:

"Üstadımız Nur'lardan bir ders yapıyordu: ´ Bir mevcut, vücuttan gittikten sonra, zahiren kendisi ademe, fenaya gider. Fakat ifade ettiği manalar baki kalır. ´Dünyanın ve eşyanın üç tane yüzü olduğunu, bunlardan birin ve ikinci yüzler ki, Esma-i İlahiye'ye ve ahirete bakan yüzlerinin, baki semereler ve meyveler yetiştirdiğini, fani şeyleri bâki hükmüne getirdiğini ve bu yüzlerde, mevt ve zevâl değil; belki hayat, beka cilveleri olduğunu beyan ettikten sonra Zübeyir'e dönerek;

"Benim Zübeyir'im hapisten tahliyeden sonra Afyon'da kalarak hizmetimde kaldığı o levhalar, çok şirin, çok güzeldir´ mânâsında ifadelerle iltifatta bulunmuştu.

"19 Eylül 1949 günü Konya'dan gelen Ziya Nur ve bir arkadaşıyla beraber bir gün sonra tahliye olacak olan Üstadımızın eşyalarını eve taşımıştık. O gün Afyon'da çok canlı bir gün geçirdik. Çünkü, Üstadımız hapisten yarın tahliye olacaktı. Temyiz mahkemesi, Afyon mahkemesinin mahkûmiyet ve müsadere kararını esastan bozmuştu. Dört sene evvel 1944'te Denizli'de cereyan eden mahkemede Said Nursî, Nur Külliyatı ve Nur Talebeleri beraat etmişlerdi, Denizli mahkemesinin bu beraat kararını, Temyiz mahkemesi tasdik etmişti ve kaziye-i muhkeme haline gelen bu kararla, Nur Risaleleri çuvallar ve bavullarla sahiplerine iade edilmişti.

"Mahkeme-i Temyiz, Afyon kararını bozmasında bu hususa dikkati çekiyor; o zaman, ´Beraatle iade edilen Risalelerden başka yeni telifat var mı? Yeni kitaplar var mı? Afyon mahkemesi, varsa bunlar üzerinde yeni karar verebilir; beraat etmiş ve kesinleşmiş bir karara rağmen, yeniden karar ihdas olunamaz´ diye mahkumiyet kararını esastan bozmuştu. Fakat Said Nursi, yine yirmi ayını hapiste tamamladı ve 20 Eylül sabahı güneş doğmadan önce polisler nezaretinde tahliye edilip Zübeyir ve Ziya ile beraber kaldığımız eve getirildi. Biz de sabah namazını yeni kılmış, tesbihata başlamıştık. Baktık bir fayton sesi geliyor, yani atların yürüyüşünün sesini, şakırtısını duyduk. Kalktım pencereden baktım. Eve doğru bir fayton geliyordu. ´Üstad geliyor´ dedim. Aşağı indik, eve elli metre mesafede faytonu karşıladık. Üstad faytondan indi, polislerde arkasından. Üstadımızın elini öpmeye uzandık.

"Bunlar Türk milletinin medar-ı iftiharıdır"

"Hz. Üstad polislere hitaben;

"İşte bunlar Türk milletinin medar-ı iftiharıdırlar´ diye biz talebelerini polislere takdim ediyordu. Bunu nakletmemdeki sebep, Üstadımız her vesile ile Risale-i Nur hizmetinin müsbet gaye ve hareketini daima ilân etmesiydi. O zaman estirilen hava dolayısıyla polislerin yanlış nazarlarını, Hz. Üstad tashihe çalışıyordu. Veya onların yanlış beyanlarına rağmen konuşuyordu. Yani onların aylarca Afyon'da dükkan dükkan gezerek Bediüzzaman ve talebeleri hakkında asılsız propagandalarına karşı, Hz. Üstad bu suretle mukabele ediyordu.

" O evde, Afyon'da on gün beraber kaldık. 30 Eylül günü yeniden Afyon mahkemesi vardı. Temyizin bozması üzerine muhakeme olunacaktık. On gün müddetle beraber kaldığımız muazzez Üstadımızın kapısında, aşağıda bir polis, daima nöbet beklerdi. Kimse ziyarete gelmesin diye. Afyon'dan sadece Ahmet Hancıoğlu geldi ziyarete. Üstadımız onu Afyon namına kabul etti. Polislerden Üstadımızın aleyhinde olan çok ahmak birisi vardı, hemen her gün onu gönderirlerdi. Üstadımız bir kaç defa ona ders vermek istedi, müsbet hareketini, Nurcuların millet ve memlekete büyük menfaatını ona izaha çalıştı. Üstadımız beddua etmezdi, aldanan ve aldatılan ehl-i dünyayı ikaza çalışırdı. Üstadımızın bu tarz ve hareketine belki bir defa şahit olmuşuzdur. Hatta kendilerini tahliyeden sonra eve kadar getiren polislere ´Mahkeme-i Kübraya Şekva'dan okumak için onları yere oturttu ve bir kısmını onlara okudu. Bu Şekvayı, tahliyeden on beş gün önce hapiste yazıp Zübeyir Ağabeye göndermişti. Zübeyir Ağabeyle beraber daktiloyla yazdık ve altı makamata gönderdik. Üstadımız öyle emretmişlerdi. Hey'et-i vekiliyeye, adliye vekaletine, mahkeme-i temyize, başvekile ve Demokrat Parti başkanlığına, bir de Fevzi Çakmak'a gönderilsin demişti. Onda diyordu:

"Ben milletin imanının kurtulmasına hayatımı vakfettim"

´Haşirdeki mahkeme-i kübraya bir arzuhaldir. Ve dergah-ı İlahiyeye bir şekvadır. Ve bu zamanda mahkeme-i temyiz ve istikbaldeki nesli-i âti ve darü'l-fünunların münevver mualim ve talebeleri dahi dinlesinler.

"İşte bu yirmi üç senede yüzer işkenceli musibetlerimden, on tanesini Âdil-i Hâkim-i Zülcelalin dergâh-ı adaletine müştekiyâne takdim ediyorum.

"Birincisi: Ben kusurlarımla beraber bu milletin saadetine ve imanının kurtulmasına hayatımı vakfettim. Ve milyonlarla kahraman başların feda oldukları bir kudsî hakikata, yani Kur'an hakikatına benim başım dahi feda olsun diye bütün kuvvetimle Risale-i Nur'a çalıştım. Bütün zalimane taziplere karşı tevfik-i İlahi ile dayandım. Geri çekilmedim´ diye başlıyordu

"Orada, yani Afyon'da, beş vakit namazı Üstadımızın arkasından cemaatle edâ ediyorduk. Üstadımız gece çok erken teheccüde kalkıyordu, sabaha kadar okuyordu ve sabah namazına bizi uyandırıyor ve cemaatle namazı eda ediyorduk. Sonra Zübeyir Ağabey dedi ki: ´Gece uyumayıp sıra ile nöbetleşip, Üstadımızın abdest suyunu dökmemiz lazım´ Öyle de yaptık. İlk gece Zübeyir Ağabey uyumadı, gece Üstadımızın suyunu dökmüş, ikinci gece ben kalktım. Üstad hiç konuşmadı, gayet ciddi abdestini aldı, odasını girdi ve sabaha kadar cehri okumaya devam etti. Sabah namazına takriben dört saat kala kalkıyordu. İkişer gece öyle kalktık. Üstadımız hiç konuşmazdı, sonra bizi men etti. Dedi ki: ´Hayatta böyle kimse gece bana mülaki olmamış, otuz beş senedir yalnız kalmışım. ´ O iki geceden sonra Üstadımız kendisi kalkar, sabah namazına kadar evradını bitiridi. On beş dakika kadar da Nurlardan bir bahis okur ve sonra sabah namazını kılardık. Arabî 29. Lem'a'nın mukaddemesinde tefekkürî ayetlerden ilhamen yazdığı bahislerden zikirle, ´Binler defa tekrarında bana usanç gelmedi´ diyor ve istisnasız her gece sabaha yakın dört beş saat meşgul olduğunu beyan ettiği Hizbü'l-Ekber-i Nûri' den de bahisle:

"Her gece beş altı saat meşguliyetten sonra bu Hizbin altıda birini okumakla hiç bir yorgunluk eseri kalmadığı bin def'a tekerrür etmiştir´ diyordu.

"Zübeyir Ağabeyden nakille. Hz. Üstad ona,

"Ben gece ibadeti için yirmi sene nefsimle mücadele ettim' mealinde ve ´sonra hacet kalmadı´ demiş.

"Evet, mübarek, muazzez Nur Üstadımız onun, Risale-i Nur telifi, neşri, gelen gidenler, ziyaretçilerle sohbeti, ehl-i idare, ehl-i maarrif ve ehl-i siyasete hakikat dersleri veren şahsiyetinden başka; Rabbi ile başbaşa, Onun zikir ve fikir ile huzur-u daimi kazanmak, iman ve marifetullahda 80 sene daima terakkiyat ile hakkalyakine uruç eden mukaddes bir haleti ise, onu beyana takatimiz yoktur. Ve her gece istisnasiz, yalnız olarak o kudsi mazhariyetini devam ettirirdi. Evet, Van'daki hayatında dahi böyle olduğunu Molla Hamid ismindeki talebesi ve hizmetkarları da defalarca beyan etmiştir.

"Üstadımızın namazdaki huşuu ve huzuru bambaşkadır"

"Üstadımızın namazı, namazdaki mazhariyeti, heybeti, huzuru ve huşuu bambaşkadır. Biz onu ifade edemeyiz. Onun namazdaki nihayetsiz tecelliyata mazhariyetinden bizim hissettiğimiz, milyarda bir dahi olmaz. Evet bu kat'idir... Namaza duruşu, ilk tekbiri alışı, ellerini bağlayışı ve Cenab-ı Hakka dua ve tezellülü, Fatihayı kıraati, Fatihanın her bir kelimesini teker teker, cümle cümle ve bütün meratibi ile okuyup hissetmesindeki ve dergâh-ı İlahiyyeye takdim etmesindeki vüs'at, külliyet ve ulviyet, bizim gibi hiç enderlerin beyanına gelemez. Hele namaz teşehhüdündeki ´Ettehiyyatü´ kelimat-ı mübarekesini Cenab-ı Hakka takdim ederken, nasıl bütün kâinatı ruhunun eline alıp öylece arz etmesindeki kudsiyeti ifade edemeyiz. Yalnız bu hususlara dair On Beşinci Şua ilm-i İlâhî mebhasinde ve sair risalelerde uzun izahat vardır. Onun okunması mutlaka huzura da medardır. Aynı zamanda, Nur Âleminin Bir Anahtarı risalesinde de izahlar yapılmıştır. Bu gibi âsarından ve Üstadımızın hal ve tavrından kat'iyyen anlaşılıyordu ki, o müstesna bir tecelliye mazhardı. Talebelerinde, hatta en ileri talebelerinde görünen haletler, Üstadımıza nisbetle çok cüz'î kalır. Hele geceleyin 4-5 saat meşguliyeti müteakip dua vaktinde, kâinat mümessili ve Sahibi-i Arz ve semavatın arz üzerinde en nurani bir halife-i arzı olduğu aşikâr belli olurdu. Onun dış âleme taşan, insanlara kurtuluş reçetesi sunan azim şahsiyetinden başka bir kudsi ubudiyet hali, zikir ve tefekkür hali de vardır ki; herhalde Risale-i Nur hakikatlerini, bu gibi mirac-ı manevîsi olan halinde iken taallüm ederdi.

"Diyebiliriz ki: Said Nursî, hizmeti ile, âsâr-ı Nuriyesinin devamlı hayattar neticeleriyle ve günbe gün gelişen cemaat-ı nuriyenin dünyanın dört bucağındaki hizmetleriyle ´es-sebebü kelfai´ sırrıyla daima yükseliyor, terakki ediyor ve hayat-ı ebediye hesabına teâli ediyor. Ve rıza-ı İlahiyenin nihayetsiz meratibine doğru bir değil, binler kanatla uçup gidiyor, gidiyor... Ve kıyamete kadar da yükselecek, gidecek gidecek... Tâ ´aksa´l-gayat'a kadar gidecektir. Ve minallahi't- tevfik... Zâlike'l- fadlu minallah...

"Üstadımız, birgün ders esnasında, ´İnsan namazda iken teşehhüd esnasında ´et-tehiyyat´ derken, aynı günün vaktinde ´et-tehiyyat´ diyen bütün mahlûkatın tahiyyelerini kendi namına Cenab-ı Hakka takdim edebilir´ demişti. Ve ilaveten, ´Hatta biraz daha ileri gitse, bütün zamanlardaki tahiyyat ve tesbihatları da kendi namına takdim edebilir´ meâlinde buyurmuştu.

"Üstadımızın dua vakti çok ehemmiyetliydi"

"Yine Afyon' da namazdan sonra namaz tesbihatına temasla;

"Tesbihatta, ´Sübhanallah, Elhamdülillah, Allahu Ekber' derken kalbi hüşyar bir mü'min o vakitte namaz kılan, ´tesbihat eden milyonlar mü'minler cemaatı arasına manen girer, onlarla beraber söyler. Hatta daha ileri gitse bütün zaman ve mekânlardaki mü'minlerle beraber olarak, ortada Resûl-i Ekrem (a.s.m.) sağında enbiyalar, solunda evliyalar ve bütün mü'minler beraber tesbihat edebilir´ demişti. "Yine birgün, ´Ben namazdan çıkışta (Esselâmü aleykûm ve rahmetullah) dediğimde, sağımda enbiyaları, sol tarafımda evliyaları niyet ederek öyle selâm veriyorum´ demişlerdi.

"Evet Üstadımız defaatle, ´Benim hayatım intizamla geçmiştir´ derdi. Evet, Üstadımızın hayatı, hatta her 24 saat günlük hayatı intizamlı idi. Gece ibadeti, teheccüt namazı ve mutlaka seher vaktinde uyanık ve tesbihatta ve duada olması daimî idi. Gece evrad okuduktan sonraki dua zamanı çok ehemmiyetli idi. Herhalde o zamanda bir vakti vardı ki, külliyet kesbedip bütün zerrat-ı kâinat namına tesbih ve tahmid ederdi. Gündüz de; yemeği, risale tashihi ve ziyaretçilerle sohbeti vardı ki, hep intizamlı idi.

"Şarkın ulema ve evliyalarıyla beraber bulunmuştu"

"Evet, bu zat-ı alişan, fevkalâde kabiliyetleriyle beraber Şarkta zuhur etmiş. Şarkın en mübarek, nurlu, ehl-i kalb, hüşyar, zekâvetli, en derin ve çetin meseleleri çözen ulemâ ve evliyalarının hepsinin duasına nail olarak, teveccühlerini alarak, aynı zamanda bütün oralarda medfun Şeyh Sıbgatullah, Ahmed-i Hani, Abdurrahman-i Taği gibi zevatın da himmetlerine ererek ve gele gele, tâ başta Gavs-ı Azam olarak Âl-i Beytin kudsî imamların ders ve irşadlarına da mazhar olarak, tekemmül ede ede, aynı zamanda gençliğinden beri devam ettiği Cevşenü'l-Kebir gibi kudsî münacatların da feyizli derslerinden istifade ede ede yetişmiş, gelişmiş, tekemmül etmiş.

"Hatta bir mektubunda bu hususa temasla. İşte bu sır içindir ki, Yeni Said'in hususî üstadı olan İmam-ı Rabbanî, Gavs-ı Azam ve İmam-ı Gazalî, Zeynelâbidin (radıyallahu anhüm), hususan Cevşenü'l-Kebir münacatını bu iki imamdan ders almışım. Ve Hazret-i Hüseyin ve Hazret-i Ali (kerremallahu veche') den aldığım ders, otuz seneden beri, hususan Cevşenü'l-Kebir'le, daima onlarla manevî irtibatımda, geçmiş hakikatı ve şimdiki Risale-i Nur'dan bize gelen meşrebi almışım´ buyuruyor.

"Bunları zikretmekteki maksadım, Hz. Üstadın her yönden ve azamî tecellilere mazhariyetle manevî ve ruhî inkişafını bir derece ifade ile, havsalarımız haricindeki namazdaki büyük huzurun ve Risale-i Nur'un kudsî ve ulvî mazhariyetini nazara vermektir. Elbette ve hiç şüphe yok ki, şimdi başta Anadolu olarak âlemi ihata eden Risale-i Nur'un çekirdeği olan Hz. Üstadın o daireye, Âl-i Resul'e şayeste ve murtabıt mazhariyeti bulunacaktır. Van'da iken, Mecmuatu'l-Ahzab'ı üç cilt olarak ve on beş günde bir devretmesi, evrad yerinde okuması gösteriyor ki, o büyük zevatın umumunun mazhariyetlerini kendinde toplamıştı.

"Hayatım bir nevi çekirdek hükmüne geçmiş"

"Yine bir mektubunda, kendi hayatının çekirdek manâsına işaret ederek, 'Benim hizmetim ve sergüzeşt-i hayatım, bir nevi çekirdek hükmüne geçmiş, inayet-i İlâhiye ile bu zamanda ehemmiyetli bir hizmet-i imaniyeye mebde olmak için Kur'an'dan gelen ve meyvedar bir şecere-i âliye olan Nur risalelerini ihsan etmiş' demektedir.

"Bir risalesinde, 'Madem şu kâinatın her bir zerresi böyle üç pencereyi ve iki deliği; ve hayat dahi iki kapıyı birden Vacibü'l- Vücudun vahdaniyyetine açıyor, zerreden tâ şemse kadar, tabakat-ı mevcudat, Zat-ı Zülcelâlin envar-ı marifetini ne suretle neşrettiğini kıyas edebilirsin. İşte marifetullahta terakkiyat-ı mâneviyenin derecatını ve huzurun meratibini bundan anla ve kıyas et' demektedir.

"İşte zihayat üstünde olan pek çok hatem-i Rabbanîden birtek hatem böyle nurunu gösterse ve onun âyatını şöyle okuttursa, acaba birden bütün o hatemlere bakabilsen, görebilsen, 'Sübhane men ihtefa bişiddeti zuhurihî' demeyecek misin?

"İşte birtek çiçekten böyle bir şehadet işitsen, acaba zemin yüzündeki Rabbanî bağlarda umum çiçekleri dinleyebilsen...

"İşte eğer bütün ruy-i zemindeki ağaçların lisan-ı hallerini birden dinleyebilsen...

"Bir zaman kalbime geldi. Niçin Muhyiddin-i Arabi gibi harika zatlar sahabilere yetişemiyorlar? Sonra namaz içinde (Sübhane Rabbiye'l-âlâ) derken, şu kelimenin manâsı inkişaf etti. Tam mânâsıyla değil, fakat bir parça hakikatı göründü...'

"Mektubat risalesinde, 'Ubudiyet vaktinde, dergâh-ı İlâhiyeye müteveccih olduğum vakit, Cenab-ı Hakkın ihsaniyle bir şahsiyet veriliyor ki, o şahsiyet bazı âsarı gösteriyor. O âsar, mânâ-yı ubudiyetin esası olan, 'Kusurunu bilmek, fakr ve aczini anlamak, tezellül ile dergah-ı İlahiyeye iltica etmek' noktalarından geliyor ki; o şahsiyetle, kendimi herkesten ziyade bedbaht, aciz, fakir ve kusurlu görüyorum. Bütün dünya beni medh ü sena etse, beni inandıramaz ki, ben iyiyim ve sahib-i kemalim' demektedir.

"Bir kitap kadar hatıralar"

"Evet muazzez Nur Üstad, ubudiyet makamında daima Cenab-ı Hakka müteveccih bir huşû halinde bulunurdu. Tarihçe-i Hayat'ta neşredilen Kastamonulu Mehmet Feyzi ve Emin Ağabeylerimizin Kastamonu'daki hayatlarına dair kaleme aldığı bir mektubu, Üstadımızın bazı evsaf-ı âliyesini güzelce ifade etmektedir. O mektubu isterdim ki, buraya aynen dercedeyim. Şu anda merhum Mehmet Feyzi Ağabeyimizi yâd ederken, merhum Çaycı Emin'i ve Van'daki talebeleri Ali Çavuş ve merhum hayatta iken Hz. Üstaddan çok hatıralar nakleden merhum Molla Hamid Efendi ve Barla'nın merhum Sıddık Süleyman'ı ve onlardan duyduğum tatlı ve nurlu hatıralar hatırıma geldi. Zihnim şimdi oraya çevrildi. Bir kitap kadar olan bu hatıraları, o zamanlardaki hizmetleri, hareketleri... İnşaallah bunları ileride yazmak kabil olur.

"Bir öğle vakti namaz kılıyorduk"

"Yine Afyon'da tahliyeden sonra bir öğle vakti Üstadımıla namaz kılarken dışarıda çocukların gürültülerini duyuyordum. Davul çalınıyordu. 'Acaba Üstadımızın namazdaki huzuruna mani olur mu?' diye düşündüm. Çünkü, Hüsrev Ağabeyin, Isparta'da bazen gaz ocağını yakıp onun sesi içerisinde namazını kıldığını görmüştüm. 'Çocukların sesleri dışarıdan geldiği için huzuruma mani oluyor. Onun için yakıyorum' demişti. Bunun için ' Çocukların sesi, acaba Hz. Üstadın da huzuruna mani olur mu?' diye düşünmüştüm. Selamdan sonra Hz. Üstadımız, ben birşey demeden', Eskiden gürültüler namazıma, huzuruma mani olurdu. Fakat şimdi olmuyor' diye beyanda bulundu.

"Demek sen Sungur'un babasısın"

"Afyon'da Hz. Üstadımızla birlikte olmakla, hayatımızın en mesut günlerini yaşarken, birgün pederim (Aydın köylerinde imamdı) Üstadın ziyaretine geldi. Üstadımız, 'Demek sen Sungur'un babasısın' diye ona iltifat gösterdi. Çünkü rahmetli pederim, maddi müzayekalarından, borçlu olduğundan ve benim de kendine öğretmenlik maaşından tam yardım edeceğim sırada ve o ümitle yıllar boyu bekledikten sonra, ona yardım edememem ve sair sebeplerle, gayr-ı memnundu. Ve beni Üstadımıza şikâyete gelmişti. Üstadımız, evvela hizmet-i Nuriyeden ders yaptı, sonra, ana-baba hukukundan bahsetti. Bu zamandaki Risale-i Nur hizmetinin ehemmiyetinden bahsetti ve pederime teselli edici dersler verdi.

"Bundan sonra pederim. İzmir- Aydın havalisinde Üstadımızdan ve Nur'lardan kemal-ı takdir ve tahsinle bahseder oldu. Ve Üstadımıza dost oldu. Hattâ o havalide Nur'un nâşiri oldu. Üstadımızın hayatının son senesinde birgün, Hüsnü kardeşin peder ve validesinden bir mektup gelmişti. 'Biz Hüsnü'yü Üstada vakfettik' diyorlardı. Üstadımız o mektubu okurken bana dönerek, 'Mutlaka baban da seni bana vakfetmeli' dedi. 'Gerçi validen ve çocukların vakfetmişler. Fakat baban da vakfetmesi lâzım' demişti. Birkaç gün sonra Isparta dağında aynı arzularını tekrar etmişti. Ben de babama bir mektup yazdım 'Hz. Üstadın son seneleridir, seni görmek istiyor' dedim. Bir Çarşamba günü Hz. Üstad beni yalnız başıma Isparta'da nöbetçi koyup diğer kardeşlerle Emirdağ'a hareket ettiler. Ben kuşluk vakti, boyacı Rüştü Ağabeyin dükkânına uğradım, ne var ne yok diye. Bir de baktım, peder gelmiş. Beraber Üstadın evine kadar geldik. O zaman Üstadımıza ait bir teybimiz vardı. Rahmetli babama durumu anlattım. Üstad senden, beni vakfetmeni istiyor diye... Babam teybe Kur'andan bazı ayetler okudu ve sonra, 'Üstadım, Mustafa'yı ebediyyen sana vakfediyorum, hiç bir hakkım yoktur' dedi. Sonra Emirdağ'a gitti. Orada da Üstadı ziyaret etmiş. Sonra Üstadımız döndüğünde, merdivenlerden çıkarken kollarına girdiğimde, 'Cenab-ı Hakka şükür, şimdi babanla sen, aynen Ceylan'la babası Mehmet Çalışkan ve Salahaddin'le babası Nazif gibi oldunuz' diye tebşiratta bulundu. Bütün bunlar, Üstadımızın şefkatini göstermektedir. Ben Üstadımızın bu tasarrufundan babamın âhiretine ait müşfik ve kurtarıcı haletini anlıyorum. Cenab-ı Hak ebediyen razı olsun, âmin...

"Üstad, beni İzmir'e yolluyor"

"Üstad Hazretleri beni 30 Eylül 1949 günü, mahkememizi müteakip babamla İzmir'e gönderdi. Ben Üstadımdan ayrılmak istemiyordum. Babamla beraber İzmir trenine binip iki istasyon sonra, istasyonun birinden inip kaçmayı tasarlamıştım. Üstadımızla beraber ikindi namazını kılarken, içimden, 'Kat'iyyen ayrılmam' diyordum. Üstadımız namazı ve tesbihatı müteakip geriye dönerek; 'Sen mutlaka gideceksin. Hem İzmir'e uğrayacaksın, hem İstanbul'a uğrayıp Eşref Edip, Mihri Helav, Vecihi gibi dostlarımla görüşeceksin, hizmet var' diye ihtarda bulundu. Ve onlara söylenecek meseleleri tevdi buyurdular. Ve o günün akşamı Afyon'dan ayrıldım. İzmir'e, sonra İstanbul'a uğrayarak memleketime döndüm. İzmir'de o zaman bir züccaciyeciye uğradık. Mustafa Birlik'ten evvel de bir dost vardı. Onu ziyaret ettik. Ahmet Feyzi Ağabeyi ziyaret ettik. Aydın-İzmir havalisinde en çok ismi duyulan Ahmet Feyzi Ağabey idi. Denizli ve Afyon Cezaevlerinde bulunmuştu. Kuvvetli natıkası, irtibatı ve alâkası vardı. Hz. Üstad ona, 'Risale-i Nur'un manevi avukatı' demiştir. Afyon'da okuduğu şaşaalı müdafaası ile heyet-i hâkimenin dikkatini celbetmiş ve hazırladığı Maidetü'l-Kur'an Hazinetü'l-Bürhan adlı eseri ile, bu asırda zuhur eden Risale-i Nur'a işaret eden, âyet ve hadislerden istihraçlar çıkarmıştı. Afyon'da bu kitap üzerinde fazla duruldu. Bir gün hapiste Üstadımız, Ahmet Feyzi Ağabeyin temyize yazdığı lahiyasında bu istihraçlarla fazla meşguliyet yerinde Nur'ların yazı ve dersine ehemmiyet vermesini ihtar etmişti. Buna karşı Ahmet Feyzi Ağabey boyun büküp Hz. Üstada şöyle bir pusula göndermişti. 'Üstadım, bütün dünya seni inkâr edecek, sen de onları teyit ve takviye edeceksin ve illâ bu Ahmet Feyzi, senin son memur-u Rabbani olduğunu bütün dünyaya ilan edeceğim. Talebeniz Ahmet Feyzi Kul' diye yazmıştı.

"Rahmetli, Afyon'dan tahliyeden sonra, İzmir'le Denizli arasında mekik dokurdu. Dünyevî işler perdesi arkasında hizmet-i Nuriyede bulunurdu. Hayatının sonuna kadar derslerle sohbetlerle vakit geçirdi. Bilhassa Ege bölgesinde bir kandil-i Nuranî idi.

"Hazret-i Üstadımızı son ziyaretlerinde, Üstadımız, 'Ben otuz seneden beri o havaliye (Ege bölgesine) baktığımda büyük bir ruhun bana mukabele ettiğini görüyordum. Eğer, kardeşim! Sen orada olmasa idin, benim gitmem lazımdı' diye beyanda bulunmuştu. Buradaki mukabil gelme hadisesi, bana mukabil geliyor, mânâsında olsa gerek...

"Mehdi Peygamber değildir"

"Ahmed Feyzi Ağabeyin mahkemede okuduğu şaşaalı müdafaanamesinden teberrüken bir kaç cümleyi arzetmek isteriz:

"Madem ki devlet laiktir. Bizim dinimize ne karışıyor? Bizim eşrat-ı saat meselelerini öğrenmemiz, dilediğimize Mehdî vs. dememiz onu ne alakadar ediyor? Zât-ı Uluhiyetin alenen inkâr edildiği ve erkân-ı dinin müftehirane tezyif edildiği ve onun yerine faniler teellühe (ilahlaştırmak) edilerek kendilerine (haşa) yaratıcılık isnat edildiği bir devirde, bizim bir insana Mehdî dememiz çok mu büyük bir cürümdür? Mehdî peygamber değildir. Fevkal-beşer de değildir. Dîn-i Celîl-i İslâmı, i'zaz ve i'laya ve neşr-i hidayete memur bir insandır. Fakat, te'yid-i Muhammedîye mazhar bir insandır. Mehdî kelimesi, mervî, mebnî gibi, ism-i mef'uldür. Hidayete nail olmuş manasındadır. Bunda ne gibi fevkaladelik var da tehâşî buyuruluyor. Mehdîyim diye dâvâ eden yok; ortada Menemen'in esrar-keşleri de yok. Ortada, bir hakikat-ı ulyâ, bir Nûr-i kudsî meydandadır. Eğer, Mehdî, insanların hidayetine sebep olan bir insan demek ise, bu kadar evsâf-ı ber-güzîde ile neşr-i hidayet yapan bir insana ve esere Mehdî demek, ne gibi bir tezat ve eblehliği icap ettiriyor...'

"Bu da başka bir müdafaasından örnektir:

"Sayın Savcı, bize kütüphaneleri dolduran binlerce Arapça ve bugünün ruhuna tercuman olamayan kitapları tavsiye ediyor. Sayın Savcı ve onun gibi düşünenler, Risale-i Nur namı altındaki külliyat-ı ilmiyeyi ve hazine-i hürriyeti ve hakikat-ı âliyeyi beğenmeyebilirler, tenkit de edebilirler. Bu kendilerinin bileceği bir iştir. Bizim şu veya bu esere rağbet etmemize ve ona kıymet vermemize karışamazlar. Biz Risale-i Nur'u seviyoruz. Ve onu hakiki ve riyasız bir din kitabı ve Kur'ân tefsiri biliyoruz. Kıymet ölçüleri ve hükümleri vicdanî bir takdir meselesidir. Buna kimse müdahele edemez. Evet, biz, Risale-i Nur müellifinin velayetine ve daima ayn-i hakikat dersi verdiğine kailiz. Kendisinin kabul etmemesi bizim bu kanaatımızı sarsmıyor. Ancak, bizim kabul ettiğimiz, keramet-i kevniyesinden dolayı değil, Nur'ların dersinde hârikulâde ve ekmel tezahürlerine şahit olduğumuz ve bütün cihan-ı irfana meydan okuyan keramet-i ilmiyesinden dolayıdır. Tahsil hayatı üç aydan başka mevcut olmadığı halde, bu kadar feyz-i ilim neşreden ve ilminin harikalarıyla en münteha mesâil-i ilmiye ve âliyyede en yüksek mütefekkirleri dahi hayrette bırakacak bir mantık ulviyeti ibraz eden ve hayatının yarısından sonra öğrendiği bir lisanda bu kadar câzibedar bir tarz-ı beyan ve sürükleyici bir hararet izhar eden ve gayet feyyaz bir aşk ve heyecan terennüm eden ve bir derya-yı iman ve bir hazine-i tevhid ve bir umman-ı hikmet halinde coşan bir ikinci Bediüzzaman gösterebilir misiniz?

"Fânî zevahirin âlâyişine edna bir meyl ve iltifat göstermeyen ve en küçük bir menfaat ve lezzete tenezzül etmeyen; levs-i fânînin ayağına dolaşan bütün yaltaklanmalarına asla kıymet vermeyen; kimseden birşey beklemeyen ve dilenmeyen ve kendisine arzedilenleri kabul etmeyen; iffet ve ismetin en âlî örneklerini yaşatarak saburâne, mütehammilâne her nevî mahrumiyetlere göğüs germek suretiyle kendini hakikata ve envar-ı Kur'âniyeye ve maarif-i Muhammediyenin (a.s.m.) izharına vakfeden ve memleket ve milletin ıztırabatı karşısında pür-rahm ü şefkat ağlayan; kendine yapılan bunca ihanetlere rağmen etrafındakilerinin saadetleri için hizmetinden asla vazgeçmeyen, ihtiyarlığına ve bîkesliğine bakmayarak insanları gayya-yı cehl ve gird-bad-ı inkârdan kurtarmaya, hasbî ve İlahî bir cehd ile çalışan ve savaşan bir fazilet ve Nur âbidesini Üstad addetmekliğimizi çok mu görüyorsunuz? Kendisini bu arzedilen keramet-i ilmiyesiyle beraber, sırf ahlâk ölçülerinin kaybolduğu böyle bir devirde gösterdiği bu misilsiz feregat ve istiğna ve şâheser-i ismet ve istikamet dolayısıyla yine bir enmüzec-i kemâl ve mihrab-ı fazilet olarak tanınmaya ve iktida edilmeye şâyandır. 'İşte biz Bediüzzaman'a bu gözle bakıyoruz.

"İzmir'de, Hz. Üstadın sağlığında, Abdurahman Cerrahoğlu ve sonra Mustafa Birlik ve arkadaşları büyük hizmetler ve gayretler gösterdiler. İstanbul'da malum şahıslara Üstadımızın selâmlarını, vedialarını takdim ettim. Şimdi doktor olan Safranbolulu Mustafa Ramazanoğlu (Musatafa Oruç) o zaman tıbbiyede okuyorudu. Vakıflar yurdunda kalıyordu. İstanbul hizmetinde faal bir rükün idi. Seneler sonra Üstadımız ona yazdığı bir mektubunda, onun İstanbul'daki hizmetini elli senelik bir hizmet gibi kabul ettiğini ifade buyurmuştur.

"İstanbul'da Üstadın eski dostlarıyla görüşüyorum"

"Mihri Helav'dan ve Üstadımızın eski bir dostundan Hz. Üstada ait bazı hatıralar dinlemiştim. Mihri Helav avukat idi ve Üstadımızın Van'daki Horhor medresesindeki talebelerindenmiş... Eşref Bey ise, yeniden hayat bulmuş gibi idi. Uzun bir devreden sonra ve artık din Anadolu'dan ortadan kalkmaya yüz tutmuş bir vaziyet-i elimanede zan olunduğu, ümitsiz, tesellisiz bir hicran haletinde iken, eski bir dostu, hürmetkârı olan Bediüzzaman Said Nursi'nin Anadoluda yeni bir gençlik, bir nesl-i cedid, Nur talebeleri camiası olarak meydana çıkışını, yeni bir ba'su bade'l-mevt telâkki ediyordu.

"Onlar Üstadı, devr-i Meşrutiyyette uzun uzun görmüşler, görüşmüşler, tanışıp sevişmişlerdi. Eski asarı ile Nur Üstadı tanıyorlardı. Büyüklüğüne, muazzam şahsiyetine, fevkalede kabiliyetine, harika dehasına şahit idiler. Lâkin Said-i Meşhurun devr-i Cumhuriyette, müteselsil tazyikler, hapisler ve nefilerden sonra, Risale-i Nur külliyatı adı altında yeni bir eserler serisini ve ona bağlı hâdim Nur talebeleri cemaatını bilmiyorlardı, düşünmüyorlardı, görmemişlerdi. Hatırlarında fevkalâde hürmet ettikleri Eski Said, Bediüzzaman mânâsına ilâveten Yeni Said'in böyle bir cemaat ve eser külliyatı ile yeni âleme zuhurunu, hakikaten fevkal-had, müthiş ve muhteşem bir hadise olarak, hayretle ve şükranla karşıladılar. Ve ümitsizlikten sıyırılıp Said'den ve cemaat-ı Nuriyeden taze bir hayat alarak, hizmete, neşriyata ve mücahede-i mâneviyeye başladılar.

"Ankara'da Ahmed Hamdi Akseki'yle bir görüşme"

"İstanbul'dan köye gittikten sonra rahmetli Zübeyir Ağabey ve Çalışkanlar mektupla Üstadımızdan bizi haberdar ediyorlardı. 1950 senesine girdikten sonra içimizde tarifin fevkinde arzu ve heyecanla, Üstadımızın hizmetinde ve yanında bulunmak iştiyakında idik. Kendimize sanki hakim olamıyorduk. Sonra anladık ki, bunlar bir lütf-i İlâhi olarak bir tasarruf-u mânevî imiş. Hadsiz şükür olsun, köyümüzden dört kişi, Reşat Efendi, Şükrü Efendi, Ahmet Efendi ile beraber Üstadımızı ziyarete azmettik. O zamanlar, köylüler, yarım saat kadar yürüyüşle bizi Hacı Hamza denilen yere kadar uğurlarlardı. Her seferinde Safranbolu'ya uğrar, orada Berber Hıfzı Efendi, iki mübarek evlâdı Hüsnü ve Yılmaz'ı, Osman Ustayı görür, oradan Karabük'e gider Mustafa Osman Efendi başta olarak Süleyman'ın babası Rıza Usta, Şevki Efendi, Şaban Efendi, Emin Hoca gibi oradaki mübarek cemaatle görüşür ve onların da selâm ve hürmetlerini alarak Emirdağ'a yollanırdık. Bu gidişimde hiç bir sebep yokken Ankara'da Diyanet Riyasetine uğradım. Reis Ahmed Hamdi Akseki'yi ziyaret ettim. Üstadımızdan sitayişle bahsetti, hürmet ve selâmlarını takdim etti. Ayrıldım, Emirdağ'a geldik. Ne garip tevafuk ki, Hz. Üstad da, Ahmet Hamdi Akseki'ye, biri şahsına ait, biri de müşavere kuruluna verilmek üzere iki takım külliyat hazırlamış, ona götürecek birini bekliyormuş. Hüsrev Ağabeye mektup yazmışlar, onu intizarda imişler. (Bu hususa dair Emirdağ Lâhikası'nın ikinci kısmında tafsilât vardı. )

"Ahmed Hamdi Akseki Külliyatı öperek başına koydular. Kütüphanesine yerleştirdiler. O esnada Ahmed Hamdi Efendi, 'Ben dünyada Abdülmecid (Ünlükül) gibi âlim görmedim. Üstadın ilmi ise zaten kıyasa gelmez, onun ilmî vehbîdir' diye ifadede bulundu. Abdülmecid Efendi, o zaman Ürgüp Müftüsü idi. Ahmed Hamdi Efendi Üstadımızın mektubundan çok mütehassis oldu. Adeta hayat bulmuştu.(Bu mektup, Emirdağ Lâhikası-II de 10' uncu sahifededir.

"Benim yanımdaki hizmet gümüş ise, Ankara'daki hizmet altındır"

"O zaman Ankara'da on gün kadar kaldık. Daha önce Üstadımız hapishanede iken, 'Ankara Dil Tarih Coğrafya Fakültesinde okuyan Araçlı Abdullah var, ona verirsin' diye Risale göndermişti. Bu defa gelişimizde onunla beraber kaldım. Yurtları geziyor, talebelerle temaslar kuruyorduk. Yani Cenab-ı Hakka şükür, Nur hizmetini ifa ediyorduk. Kendisi çok mübarek, mûnis bir zattı. Ruhen birbirimize ısınmıştık. On gün sonra ben tekrar Emirdağ'a döndüm. Emirdağ'da yirmi gün kadar Üstadımızın hizmetinde bulunmak nimetine nail oldum. Gündüzleri Üstadımızın evinin bir odasında, geceleri otelde, küçük bir odada kalıyordum. Hz. Üstadımız Afyon hapsinden tahliye olalı dört ay kadar olmuştu. Şubat ayı olmasına rağmen havalar çok iyi geçiyordu. Mübarek üstadımız gündüzleri, cenuba bakan odasının penceresine çıkar, kiremitler üzerinden âfâka bakar, tefekkürde bulunurdu. Yirmi gün kadar hizmetinde kaldıktan sonra, beni tekrar Ankara'ya gönderdi. Yanında hizmetinde kalmayı çok arzuluyordum. Böyle her defasında muazzez Üstad beni Ankara'ya gönderiyordu. Ve defaatle;

"Sungur, benim yanımdaki hizmet gümüş ise, Ankara'daki hizmet altındır' derdi. Zübeyir Ağabeyi ben gelmeden önce İstanbul'a göndermişti. O esnada Zübeyir Ağabeyden Üstadımıza bir mektup geldi. Üstadın hizmetin, yanına gelmeyi çok arzuluyordu. 'Başka türlü yaşayamayacağını, şu mektubu yazarkende gözyaşlarını tutamadığını' yazıyordu. Hakikaten mektup üzerinde yaş damlalarının eseri vardı. Mektubu Üstadımıza okurken bir ara Üstadımıza baktım. Hz. Üstad da gözyaşlarını tutamamış, mübarek gözlerinden damlalar inmişti. Bazıları onu gerçeğin zıddıyla, isnad ve iftiralarla mahkum ederken, böyle fedekâr Zübeyirlerin, huzuruna kabulünü yalvarmaları ve gözyaşlarıyla hizmetine girmek arzusu, İlahi bir tecelli idi ki; bir kaç ay sonra 1950 yılı baharı Zübeyir Ağabey, Üstadımızın hizmetine gelmişti... Ve aynı bahar, bu fakir dahi Emirdağ'a dönmek lutfuna nail olmuştum. Ziya ve Zübeyir ağabeyle beraber, o yaz hizmette kaldık. Mübarek bir zat, atı ile faytonunu Üstadımıza tahsis etmişti. Üstad ona da biraz ücret verirdi. Faytonu Zübeyir Ağabey sürüyordu. Biz de bazen biniyor, bazen de yürüyorduk, Hz. Üstadımızın işaretiyle... Ekseriyetle Keçili köyü civarında bir bağda kalırdık. O zamanlar Üstadımızın yanında iken yediğimiz yemek şöyle hülasa edilebilir: Biz yemeği taşımıyor, yemek bizi taşıyordu. Üstadımız, öğle vakti bazen üzüm, karpuz gibi hediyeleri, mukabilini vererek alır, bize taksim ederdi. O lezzeti ise şimdi bulamıyoruz. 1950 yaz mevsiminde Emirdağ'da Üstadımızla beraber olan hatıraları inşaallah tafsilatiyle yazmak müyesser olur.

"Sungur benim evlad-ı maneviyemdir."

"Birkaç ay önce Şubat'ta, Emirdağ'da hizmetlerinde ilk defa yalnız başıma kalmıştım ki hizmette acemiliğimin, liyakatsizliğimin tezahürlerini açıkça görüyordum: Fakat Üstadımız çok şefkatli idi. Onun şefkat dolu bakışları arasında yaşıyor olduğumu hissediyordum. Bu yirmi gün içersinde Albay Hulûsi Ağabey ziyarete gelmişti. Barla'dan ayrılışından sonra ilk defa ziyarete geliyordu. Demek yirmi sene sonra gelmişti. Üstadımız ona çok iltifatta bulundular. Bir ara Hulûsi Ağabeye, 'Sungur benim evlad-ı maneviyemdir, senin de evlad-ı maneviyendir' demişlerdi. Hulûsi Ağabey ziyereti müteakiben ayrılıp otobüse bindiği zaman, Hz. Üstad beni gönderip, 'Benden ayrılalı yirmi sene geçtiği halde, sanki yirmi gün evvel ayrılmış gibi gördüm kendisini Hulusî'ye söyle diye' demişti. Üstadımızın sözünü Hulusi Ağabeye naklettiğim zaman, o da aynen; 'Hakikaten benim için de öyle. Üstadımdan hiç ayrılmamışım, daima yanında kalmışım gibi beraberliğimi anlıyorum. Bunu ben de hissettim ve yaşadım' meâlinde cevapta bulundu.

"Mevzu, şimdi Hulusi Ağabeye geldi. Hazret-i Üstad Barla'da iken kendisi Eğirdir'de üsteğmen-yüzbaşı idi. Hz. Üstadın ilk talebelerinden. Sekizinci Lem'a olan keramet-i Gavsiyede ismi var. Gavs-ı Âzam Abdülkadir Geylani Hazretlerinin bir kasidesinin sonunda ' Ve kün kadiriyye'l-vakti lilahi muhlisen, taişü saiden sadıkan bi muhabbeti' fıkrasının 'lillahi muhlisen'de yer alan Hulusi, ihlası cihetinden de Nur'un birinci talebesi...

"Üstadı ziyarete gelen muhtelif cemaatlere Hz. Üstadın bahsettiği bir hatıra ki, bu Hulusi Beyle alakalıdır ve manidardır. Üstadımız gelen ziyaretçilere sohbet ve ders esnasında bazen coşardı. Risale-i Nur'un bu millet ve memlekete en büyük faydasını ve komünizmi önlediğini ifade ederken çok zaman şöyle söylediğine şahidiz: "Soruyorum size! Yedi yüz milyon Çin'i ve yarı Avrupayı alan bir kuvvet niçin bize ilişemiyor? Halbuki bin yıllık bize hayfı var. En evvel bize ilişmesi lazımdı. Yemin ediyorum, Vallahi! Şu Kur'ân hakkı için, Kur'an-ı Hakim perde olmuştur. Ve onun bu asrın fehmine bir dersi olan Risale-i Nur en büyük sed olmuştur. Mesela, Nur'un miralay bir talebesi (yanındaki talebesine hafif sesle Hulusi Bey diye söyler) Urfa'dan Kars'a kadar komünizme karşı bir set çizdi. Nur'larla, Nurdan çıkardığı mev'izelerle, komünizmi durdurdu' diye Şarktaki mebdedeki hizmetinin ehemmiyetini yâd ederdi. Lillahil hamd sonradan başta Urfa olarak Diyarbakır, Erzurum ve Van gibi Şarkın mühim merkezlerinde zuhur eden kahraman şakirtler, sıddık hocalar, bahadır zatlar ve daha binler talebeler, Nur'un fedakâr hadimleri Şarkta, en mühim mevkide, Rus hududunda komünizme karşı büyük hizmetle ifâ ettiler. Sarsılmadılar, geri çekilmediler.

"Şimdi ise Şarkın her vilayet ve kazasında, binler sadık fedakâr Nur talebeleri, Risale-i Nurun düsturları dairesinde birer Genç Said manasında hizmet-i Nuriyeye devam ediyoralar.

"Bölücülüğün karşısında Nur talebeleri"

"Üstadımız Doğu Üniversitesi için gösterdiği büyük alâkasının semeresini Erzurum Üniversitesi semeredar neticeleriyle çok güzel gösterdi. Ve her tarafa nuranî sümbüller neşrettiği gibi Urfa, Gaziantep, Diyarbakır, Van gibi mümtaz beldeler dahi âlemde külli hizmetlere medar oldular. İlk defa Urfa'da teessüs eden dershane-i Nuriye ve Ceylan, Zübeyir, Abdullah ve Hüsnü gibi Hz. Üstadın gönderdiği taleber , Şarktaki hizmetin Hulusi Ağabeyden sonra ilk nüvesini teşkil ettiler. Seyyid Salih de Urfalı olup âlem-i İslâmla irtibat-ı manevide, ehemmiyetli hizmette bulundular. Diyarbakır'da Mehmet Kayalar'ın gayretli ve oralardan çıkan muhterem âlim ve sadık talebeler, Nur'ların o havalide intişarına, inkişafına vesile oldular. Ve Gaziantep'ten çıkan sadık Nur talebe ve hadimleri de Nur dairesinin feyizli çiçekleri hükmünde Anadolu'yu şenlendirdiler. Şimdi de Şarkın her vilâyet ve kazasında ve hatta bazı köylerinde bile Nur dershaneleri bulunmaktadır. Bu arada şu hususu da ehemmiyetle tebarüz ettirmek yerinde olacaktır. Şarkta Risale-i Nur hizmetinin uhrevî, mânevi, îmanî neticesinden başka; millet ve memleketin saadetine, birlik ve beraberliğin teminine de en büyük sebep teşkil ettiği hususu, inkârı imkânsız bir vakıadır, bir gerçektir. Bu mesele, müstakil bir mevzu olarak ele alınıp elbette bir gün bütün haşmetiyle dünya efkâr-ı umumiyesinin nazarına arz edilecektir. Gündüze gece diyecek kadar körleşen bir kısım bedbahtların, Said Nursî ve talebelerine gerçeğin zıddı ithamda bulunanların asılsız yüzlerine, o asılsız isnatlar çarpılacaktır. Heyhat! O ithamlar nerede? Hazret-i Said'in binler külli ve kudsî hizmetlerinden başka, millet ve memleketin bütünlüğüne birlik ve beraberliğine dair bir asır boyunca Risale-i Nur'la ve talebeleriyle yaptıkları müsbet hizmeti nerede? Zaman gösterdi ki, o isnadı yapanların asıl kendileri bölücülük yaptılar, kışkırttılar, körüklediler. Karşılarında yine Nur talebelerini buldular. Evet Şarktaki o bölücü kışkırtmalara karşı iman nuruyla mukabele edenler yine Nur talebeleri oldular.

"Neden onlar oldular? Çünkü, Türk, Kürt İslâmın kahraman bahadırları ve cihad hizmetinde halis kardeştirler. Bölücülüğü kışkırtanlar ise parçalayıp yutmak isteyen İslâmın ezeli düşmanlarıdır. Bu itibarla Şarktaki Nur talebeleri, bu korkunç planı Nur-u imanla gördüler. Türkün ve dolayısıyle İslâmın aleyhinde, dehşetli oyuna gelmediler, aldanmadılar.

"Üstad konuştuğu kimselerin kabiliyetine göre hitap ederdi"

"O sene, yani 1950 yazında Üstadımızla beraber Emirdağ'da hayatımızın en mesud günlerini yaşadık. Ziya ve Zübeyir Ağabeyle beraber, Hz. Üstadın evinin karşısında eski bir odada kalıyorduk. Emirdağ'da Çalışkanların dükkânı, bir hizmet merkezi idi. Çalışkanlar hanedanı ise bahtiyar hanedan idi. O zaman Emirdağ'da çok muhterem bir cemaat-ı Nuriye de vardı.

Zaten Üstadımız nereye gitse, nerede ikâmet etse böyle nurânî bir cemaat meydana gelirdi. Hz. Üstadın yanına gelenlerle, görüştüğü kimselerle, kabiliyetlerine göre konuşur, hitab ederdi. Bittabbii herkes Üstüddan razı ve hoşnut olurdu. Gelenler de ayrı ayrı istidatta insanlardı. Üstadımız bazılarına Risale yazdırırdı. Kaymakam, Savcı v.s. zevatla konuşacak olanlara ona göre vazife verirdi. Üstadımızın teveccüh ettiği, hizmet tevdi ettiği zevat ise, zamanla çok istifade gördüler. Anlayış ve idrak kabiliyetleri arttı. Evet, Üstadımız, temas ettiği insanların hamiyet damarlarını tahrik eder, bihassa onları bulundukları köy, kasaba, dükkan ve tarlasından başka, dinî, İslâmî hakikatler, Allah, Peygamber hukuku olarak alâkalanacağı daireyi ona telkin ederdi. Herkeste İslâm dinine ait bir hamiyet peyda olur, gelişirdi. İslâmiyet namina, Kur'ân hesabına, vatan millet namına en yüksek makamata, icraatlara nazarlara çevrilir, ya takdir ve tahsin veya tenkit ve tahkir yapılır, bu suretle Allah için muhabbet, Allah için adavet sırrı zahir olurdu. Artık İslâm, o insanın gayesi olur, dünyada iman ve İslâmın teâlisine hasr-ı himmet ederdi. Zaten bu gibi şeyler, insanın dünyaya geliş hikmetleridir. En başta iman olarak ve iman nuruyla bakış esas olmak şartiyle...

"Bu asrın Sultân-ı Abdülkadiri Bediüzzaman'dır"

"Üstadımız yanında iken birgün, Keçili köyü bağlarında Üstadımızın kaldığı bağ evinin altında idik. Ben muallimlikten ihracımdan dolayı Şura-yı Devlet (Danıştay) nezdinde dava açmıştım. Mahkeme günü geldi. Ankara'ya gidecektim. Arzettim. Bana, müdafaatımda söyleyeceğim bazı şeyleri ifade ettiler. Hatta Haşir bahsine dair İbn-i Sina'dan bahsetti, müdafaatında böyle böyle dersin demişti. Lakin ben fikren ve aklen Üstadımın söylediklerini ihata edemiyordum. Belki şiddet-i muhabbetimden o anda bütün dediklerini anlıyor, zevk ediyordum. Fakat fikren ilhata edemiyormuşum. Demek kalb kulağıyla Üstadımı dinliyormuşum. Lillahilhamd, 1954'ten sonraki senelerde verdiği dersler, ikaz ve ihtarlarla akıl ve fikrimizi açtılar. Bu sahada da tarifi imkansız lütuflara nail oldum. Sonsuz şükürler... O sene, Eylül'den sonra mektepler açılmaya başlama zamanı, beni tekrar Ankara'ya; Ziya'yı İstanbul'a gönderdi. Ankara'da Abdullah, Salih, Ahmed ve Ziya Nur gibi kardeşlerle beraberdik. Ceylan'ı da, Üstadımız, hapisten tahliyeden sonra Urfa'ya göndermişti. Urfa'da 6 ay kaldıktan sonra Emirdağ'a döndü. Üstadımız Ceylan'ı da Ankara'ya gönderidi. Üstadımızın emriyle o sene beraber kaldık. Hatta bir ara Seyyid Salih ile de beraberdik. Seyyid Salih tıbbiyede okuyordu. Fıtratı icabı çok faal ve gayyur idi. Dershenede durmak yerinde, bize göre dış faaliyetlerde bulunurdu. Sonra Üstadımız ona, benim harciye nazırım' diye iltifatta bulunurdu. Sonra anladık ki, bu daire-i Nuriyede, bu fabrika-i maneviyede her çeşit hizmet erbabına, kabiliyetlere göre ihtiyaç vardı. Ve hizmet, bütün bu ayrı ayrı kabiliyetlerin inkişafına medar oluyordu. Elhamdü lillahi hâzâ min fadli Rabbî...

"Ankara'da, 1950 sonbaharında Üstadımız, bize Osman Nuri Efendi ile tanışmamızı söyledi. Üstadımız ona mektup göndermişti. O da Üstadımıza o günlerde sık sık mektup gönderiyordu. Bu zat harb-i umumide Alay Müftülüğu yapmış ve harpten sonra da Ankara'da 25 sene Millî Müdafaa Müftülüğünde bulunmuş mübarek bir zattı. Üstadımız ona, Ankara'da Hasan Feyzi yerinde ehl-i kalb bir mübarek zat olarak bakardı. O da Üstadımızı çok takdir ederdi. Devr-i Meşrutiyetten tanımış ve Eski Said'in bütün eserlerini okumuştu. O zatın Hz. Üstad hakkında, çok üstün takdir hisleri taşıdığını görürdük. Kaç defa işittim, Üstadı soranlara şöyle diyordu: "Bu asrın şeyh-i Ekber Muhyiddin-i Arabî'si ve Nakşibendî-i Kudsîsi ve Sultan-ı Abdülkadirî'si Bediüzzaman'dır.'

"Üstadımızı Ankara'ya davet ediyordu. 'Bir hücre yaptırıyorum, mutlaka gel' diye ricada bulundu. Üstadımız sonra, 'Ankara'daki talebelerim o medrese-i Nuriyede benim yerime kalsınlar' diye mektup gönderdi. Emirdağ Lahikası 2. ciltte bu mektup var.

"Üstad Millet Partisi'ne iltifat etmezdi"

"Merhum Osman Nuri Efendinin, Ankara'da çok tanıdıkları vardı. Hatta askerî temyiz reisi Kemal Kalkan Paşa müridlerinden imiş. Denizli beraatının temyizdeki tasdikinde hizmetleri olmuş. Ankara'da sivil ve askerî cenahta çok tanıdıkları vardı.

"İlk Millet Partisi, Osman Nuri Efendinin evinde 33 kişilik bir heyet tarafından ve tamamen İslâmiyet için çalışmak gayesiyle kurulmuş. CHP karşısında ahrar tâbir ettiği Demokratların bölünmesi için ve dolayısı ile şark-ı şimalîden çıkan dehşetli dinsizlik cereyanının, bu bölünmelerle ehl-i imanın kuvveti zaafa uğramasıyla, bu vatanı istilâsına meydan vermemek gibi, en önemli bir mesele için Hz. Üstad, Millet Partisi gibi bölünmelere iltifat etmezdi. Onun için kaleme aldığı birkaç yazı ve makalelerinde bu hususu şöyle tesbit etmişti:

"Millet Partisi ise; eğer ittihad-i İslâmdaki esas olan İslâmiyet milliyeti ki, Türkçülük onun içinde mezcolmuş bir millet olsa, o Demokratın mânasındadır. Dindar Demokratlara iltihak etmeye mecbur olur. Frenk illeti tâbir ettiğimiz ırkçılık, unsurculuk fikriyle Avrupa, âlem-i İslâmı parçalamak için içimize bu frenk illetini aşılamış. Fakat bu hastalık ve fikir, gayet zevkli ve cazibedar bir halet-i ruhiye verdiği için pekçok zararları ve tehlikeleriyle beraber, zevk hatırı için her millet cüz'î, küllî bu fikre iştiyak gösteriyorlar.

"Şimdiki terbiye-i İslâmiyenin za'fiyetiyle ve terbiye-i medeniyenin galebesiyle ekseriyet kazanarak başına geçerse; ekseriyet teşkil etmeyen ve ancak yüzde otuzu hakiki Türk olan ve yüzde yetmişi başka unsurlardan olanlar, hem hakikî Türklerin, hem hakimiyet-i İslâmiyenin aleyhine cephe almaya mecbur olacaklar. Çünkü İslâmiyetin bir kanun-u esasîsi olan bu âyet-i kerime; 'Velâ tezirû vaziretün vizra uhrâ'dır. Yani birisinin günahiyle başkası muaheze ve mesul olmaz. Halbuki ırkçılık damariyle bir adamın cinayetiyle mâsum bir kardeşini, belki de akrabasını, belki de aşiretinin efradını öldürmekte kendini haklı zanneder. O vakit hakikî adalet yapılmadığı gibi, şiddetli bir zulüm de yol bulur. Çünkü, ' Bir masumun hakkı, yüz caniye feda edilmez' diye İslâmiyetin bir kanun-u esasîsidir. Bu ise çok ehemmiyetli bir mes'ele-yi vataniyedir. Ve hakimiyet-i İslâmiyeye büyük bir tehlikedir.

"Madem hakikat budur. Ey dindar ve dine hürmetkâr Demokratlar! Siz bu iki partinin gayet kuvvetli ve zevkli ve cazibedar nokta-ı istinadlarına mukabil, daha ziyade maddî ve mânevî cazibedar nokta-ı istinad olan hakaik-i İslâmiyeyi, nokta-i istinad yapmaya mecbursunuz. Yoksa sizin yapmadığınız eskiden beri cinayetleri, nasıl eski partiye yüklüyorlarsa, size de yükleyip, Halkçılar ırkçılığı elde edip; tam sizi mağlûp etmeye bir ihtimal-i kavî ile hissettim. Ve İslâmiyet namına telâş ediyorum.

"Milliyetçilere gelince;

"Eğer bu partide sırf İslâmiyet esas olsa, Demokrat Partiye yardım ettiği gibi, muhalif ve muarız olmayarak iktidara gelmesine çalışmaz. Eğer bu parti, Irkçılık ve Türkçülük fikri esas ise, birden hakiki Türk olmayan bu vatandaki ekseriyetin ancak onda üçü Türktür, kalan kısım da başka milletlerle karışmıştır. O zaman hürriyetin başında olduğu gibi, bu asil ve masum Türk milleti aleyhine bir milliyetçilik tarafgirliği meydana gelecek, o vakit hakikî Türkleri ecnebiler boyunduruğu altına girmeye mecbur edecek. Veya Türkleşmiş sair unsurdan olan ve bu vatanda mevcut ırkçılık ve unsurculuk damariyle bir ecnebiye istinad ile masum Türk milletini tahakkümleri altına alacaklar. Bu durum ise dehşetli, tehlikeli olduğundan, Kur'ân ve vatan ve millet hesabına, dindar ve dine hürmetkâr Demokrat Partinin iktidarda kalmasını te'min etmeleri için ders veriyorum' dedi.

"Ankara'da hükümetle temaslar"

" Ankara' da, 1950 senesinin son aylarında, okulların ve üniversitelerin açıldığı zamanlarında kalışımız, biiznillah, hizmete medar oluyordu. Hz. Üstad Ankara'ya çok ehemmiyet veriyordu. Bu aciz, her köyden ayrılışımda Hz. Üstadın hizmetinde, yanında bulunmak, ondan ders ve terbiye almak ümit ve hayaliyle yaşadığım ve huzuruna vardığım halde; on, on beş, yirmi gün bırakıp, Ankara'ya gönderiyordu. Ankara'da, payitaht-ı hükümetteki hizmetin ehemmiyetini ifade buyuruyordu. O zamanda Ankara'da zaman zaman bulunanlar arasında Abdullah, Ceylan, Hüsnü de vardı. Rahmetli Ceylan Urfa'dan gelmişti. Hz. Üstadın emriyle Ankara'da kaldı. Müteaddit dershanelerde beraber kaldık. Bir ara Seyyid Salih, Ziya Nur da beraberdi. Ahmet Atak, Mülkiyede okuyor, evinde kalıyordu. Hüsnü Bayram da Safranbolu'dan gelmiş, hizmet-i Nuriyeye atılmıştı. Demokratların iktidara gelmesiyle üniversite muhitlerinde cüz'i külli hizmetler de başlamıştı. Üniversite mescitlerinde konferanslar veriliyordu. Hep Risale-i Nur'dan ve hizmet-i Nuriyeden bahsediliyordu. Afyon mahkemesi de sona ermediği için temyiz mahkemesi ile Adliye Vekili, Başvekil ve Heyet-i Vekîle ile mecburi temaslar oluyordu. Hazret-i Üstadın o makamlara beyanat ve ihtar mahiyetindeki yazıları vardır. Meb'uslarla bilhassa temaslar oluyordu. Afyon Mebusu Gazi Yiğitbaşı ve Isparta Mebusu Tahsin Tola Risale-i Nur'a ve Nurculara yakından alâkadarlık gösteriyorlardı.

"Eskişehir'de neşriyat hizmetleri"

"Sonra Ticani hadiseleri çıktı. Ceylan'la biz, Adapazarı'na ve İstanbul'a gittik. Sonra Emirdağ'a geldik. Hazret-i Üstad Ceylan'la beni Eskişehir'e gönderdi. Eskişehir'de Hafız Osman'ın evinde kaldık. Üstadımızın emir ve tavsiyeri üzerine, el-Hüccetü'z-Zehra'yı, yeni ve eskimez harfle teksirle neşrettik. Aynı zamanda İkinci Şua, Hutbe-i Şamiye, Hakikat Çekirdekleri'ni de neşrettik. Hutbe-i Şamiye'yi Üstadımız, Türkçeye tercüme etmişlerdi. Eskişehir'de, görüşmeler ve bilhassa subay ve astsubaylarla temaslar oluyordu. Temaslarımızda mutlaka Nur'lardan imana ve ibadete dair bahisler okunur, mukaddes dinimize dair anlayış ve talimde bulunulurdu. Bir askere, bir muallime, bir subaya veya bir doktora, bir mühendise, imana dair bir bahis okumayı, bir ders yapmayı, kainatta en büyük mesele telakki ederdik. Gerçek de bu idi. Zaten ezelden ebede kadar herşey, bütün zamanlar ve mekânlar, dünya ve ahiret herşeyin sahibi, maliki, mutassarrıfı olan Allah'a imana dair olan zahiren en küçük mesele, hakikatte en büyük ve daimi bir mesele olarak bilmeyi Nur'lardan ders aldığımızdan, imana, Kur'an'a ait en küçük bir mesele, nazarımızda en büyüktür. Ehl-i dünya, Nur talebelerinin, doğrudan uhrevi ve rıza-yı Hakka müteveccih ve dolayısıyle millete, memlekete, emniyet ve asayişe de faydalı, en müessir hizmetlerinde dünyevi, sûri düşünceler zannettiler ve o zanla hapisler, nefiyler, zulümler tevali edip gitti.

"Üstad Eskişehir'de"

"Nihayet 1 Muharrem 1371 günü Hazret-i Üstadımız bazen Büyük Ceylan dediği Mehmet Çalışkan Ağabey ile Emirdağ'dan Eskişehir'e geldiler. Yıldız Otelinin bir odasına yerleştiler. Çalışkan Mehmet Ağabey, izin isteyip geri döneceği zaman, mübarek Üstad; 'Muhammed! Yüz senelik hizmet yaptınız' diye iltifatta bulundu.

Hazret-i Üstadın bu nev'i iltifat gibi görünen kelamları, derinliğine ve yüksekliğine olarak ebede doğru mânâlar taşır. Çünkü, o, bu zamanda hakkın bir tercümanı, hakikatın mübelliği idi.

"Artık bundan sonra Hazret-i Üstad Emirdağ'da pek kalmadı. Gelip gitti ve irtibatını da kesmediler.

"Bundan sonra Isparta'ya gidip bir müddet kaldıktan sonra Gençlik Rehberi Mahkemesi münasebetiyle İstanbul'a gitti. Tekrar Emirdağ'a avdet edip 1953 senesi ortasına kadar Emirdağ'da ve bazan Eskişehir'de ikamet edip son yedi senelik hayatını geçirmek üzere Isparta'ya gelmiş ve orada ikamet etmiş. Yanındaki talebe ve hizmetkârlarına Risale-i Nurdan Arabî Mesnevî-i Nuriye ve İşârâtü'l-İcaz'ı ve sonra da Ankara ve İstanbul'da neşredilen Risale-i Nur mecmualarını defalarca ders usulü okuyarak dersler vermiştir.

"Üstadın askerlere dersi ve bakışı"

"O zamanlarda Eskişehir Hava Üssünden subay, astsubay ve askerler Hazret-i Üstadın ziyaretine geliyorlardı. Üstadımız Eskişehir'e ayrı bir ehemmiyet verirdi. Gelen subay ve astsubaylara çok samimi davranırdı. Risale-i Nur'un maksadını ve hakikatını, kendi gayesini ve hayatından hatıraları anlatırdı. Bilhassa ordunun üzerinde çok dururdu. Asırlar boyunca Kur'an'a hizmet eden ve zemin yüzünde tevhid-i İlahi bayrağını galibane gezdiren ve hak, hakikat nurunu neşreden kahraman ordunun imanlı zabitlerinin her saati, çok saatler ibadet hükmüne geçtiğini ve imanlı bir subayın hizmeti bin hükmünde olduğunu ifade buyuruyorlardı. Ve namazını kılanların, her bir saatinin 10-20-30 saat ibadet hükmüne geçtiğini, askerlik, saatlerinin bakileşip, ebedi neticeler verdiğini vesaire ders verirdi. İman-ı tahkikî kazanmalarını arzu ederdi. 10-20-30 saat demesi, karada, denizde, havada hizmet eden imanlı askerler içindir. Hem anarşiliğe karşı, askerlerin maddi mücahidler olduğunu söylerdi.

"Hakiki Türkler zulmetmez"

"Hazret-i Üstad, iman nuruyla baktığı için Anadoluyu çok severdi. İslâmın ileri karakolu olarak bakardı Türkiye'ye... Ve burada meskûn ahaliye kalbinin tâ derinliğinden şefkat gösterirdi. Türk milletini çok severdi.

"Ben bakıyorum; kim bana zulmediyor, dikkat ediyordum, onlar katiyen Türk değillerdir. Çünkü, hakiki Türklerde zulmetmek damarı yoktur. Bana zulmedenler, Türklük perdesi altına girmiş başka millettendir, ' ve ' Her milletten ziyade yüksek bir haslet, bir manevi kahramanlık Türklerde görüyorum' derdi.

"Birgün, Eskişehir'de, Yıldız Otelinin üst katında Hazret-i Üstadın odasında hizmetindeydik. Bir kuşluk vakti idi. Beş adet jet uçağı otelin üstünden şiddetli ses çıkararak geçtiler. Pencereler de açık idi. Hazret-i Üstad gülümseyerek, 'İnşaallah bunlar bir zaman İslâmiyete büyük hizmetler edecekler' dedi. Ve ilaveten, 'Sungur, askeriyede bir ruh var. O ruh, benimle dosttur. Bilmiyorum, ya o bir kişidir veya cemaattir; sağdır ve ölüdür; velîdir veya kutubdur. Bilmiyorum, fakat bir ruh var ki; o ruh benimle dosttur' diye beyanda bulundular.

"Bunlarla iftihar ediyorum"

"Yine birgün Isparta'da odasında idik, jet uçakları geçmişti evin üstünden. Gürültülerini duymuştuk. Hazret-i Üstad derinden derine sevinçli bir halde şöyle buyurdu:

"Ben bunlarla iftihar ediyorum. Benim nev'imin icadı olduğu için, sair kainat kardeşlerime karşı nevimin hesabına iftihar ediyorum.'

"1951 sonbaharlarında Eskişehir'de hizmetinde bir müddet bulunduktan sonra Hazret-i Üstad, tekrar beni Ankara'ya gönderdi ve havacılardan Başçavuş Ahmet kardeşi hizmetinde bulundurdu. O zaman Eskişehir'de çok canlı bir cemaat mevcuttuu.

"Şeyh Hacı Hilmi Efendi"

"Muttalipli Şeyh Hacı Hilmi Efendi, Hazret-i Üstadımıza yakından alakadardı. Hem o, hem Çalışkan'ların babaları Şeyh Hacı Ali Efendi gibi Konya civarlarında da Seydişehirli Hacı Abdullah Efendinin mensupları, umumiyetle Nur'a talebe olmuşlardı. Hazret-i Üstad bu merhum büyük veli zatı rahmetle yadederdi. Ve 'Seydişehirli Hacı Abdullah Efendinin bütün mensupları benimle alâkadardır. Risale-i Nur'a âlakadarlık gösteriyorlar' derdi. Birgün Hz. Üstad, odanın anahtarını bana vermişti. Kapıyı da onun emriyle kilitlemiştim. Ben dışarıda iken Hacı Hilmi Efendi gelmiş, sonra geri gitmiş. Hz. Üstad, 'Bunda bir hikmet var' dedi. Sonra geri geldi, görüştüler.

"Gençlik Rehberi davası için Üstad İstanbul'a geldi"

"Ben Ankara'ya gittikten bir müddet sonra Hazret-i Üstadımız, Isparta'ya gitmişlerdi. Orada Hüsrev Ağabeyin oturduğu evin üst kısmında bir müddet ikamet buyurduktan sonra, Gençlik Rehberi Mahkemesi dolayısıyla İstanbul'a geldiler. Hanımlar Rehberi'ndeki "Hasbihal" ve Nur Âleminin Bir Anahtarı'ndaki mektup o senede bir kısmı Isparta'da, bir kısmı da İstanbul'da neşredilmiştir.

" İstanbul Mahkemesi ve o sebeple İstanbul'da ikameti, çok hizmetlere medar olmuştur. Kendileri bu husus için, Nur Âleminin Bir Anahtarı'nda dercedilen bir mektubunda şöyle der:

"Size bütün ruh'u canımızla müjde veriyoruz ki, Nurculardaki tam ihlâs ve hakiki sadakat ve sarsılmaz tesanüd vesilesiyle başımıza gelen bütün musibetler, hizmet-i imaniyemiz noktasında büyük nimetlere çevrilmiş ve perde altında hatır ve hayale gelmeyen Nur'un fütuhatları oluyor...

"Meselâ, Isparta'dan buraya mahkemeye gelmekliğim için yüz banknot, otomobile mecburiyetle verildi. Sizi temin ediyorum ki; yalnız bu meselede ve yalnız Rehber'e ait ve yalnız benim sahsıma ait meydana gelen ve gelmeye başlayan netice-i hizmete, iki bin banknot verseydim yine ucuz sayacaktım. Umuma ait neticeleri de buna kıyas edilsin... Said Nursî.'

"Gençlik Rehberi Mahkemesi, üniversite talebesi Muhsin Alev'in aynı eseri tab etmesinden dolayı açılmıştı. Hazret-i Üstadın İstanbul'a teşrifleri İstanbul âfakında heyecan ve sürur uyandırdı. Yeni nesil, gençlik arasında büyük bir sevgiyle karşılandı. Nur'ların bundan sonra daha da intişarına, inkişafına, okunmasına ve yayılmasına vesile oldu. İstanbul, çok cihetlerden merkeziyet arzeden bir beldedir. Bilhassa her türlü neşriyatın merkezidir. Elbette Risale-i Nur burada, İstanbul'da, merkezî bir hüviyetle varlığı, neşri, hizmeti, umum Anadolu'ya, dünyaya, Nur'un sesini duyurması noktasından ehemmiyetli idi.

"Hz. Üstad Ankara, İstanbul, Urfa ve Diyarbakır gibi yerlerle bizzat alakalanmış, kendisine hizmet merkezleri kabul etmiştir. Herbirisi merkezi bir mana taşıyordu. Bu itibarladır ki, bu merkezlerde çalışan, hizmet eden Nur talebelerine Hz. Üstad ayrıca önem verirdi.

"O zaman İstanbul'da Hz. Üstadın eski talebelerinden çoklar vardı. Ve Denizli hapsinde yatan Van'daki eski talebelerinden Seyyid Şefik Efendi ve Gönenli Mehmet Efendi ve Medresetü'z-zehra erkânlarından Refet Bey ve Hafız Emin gibi talebelerinden çoklar vardı.

"Hz. Üstadımız talebelerine metanet bahşeden iltifatlarda bulunurdu"

"Yeni Said'in, yani Hz. Üstadın artık son hayatının, son hizmet devresinin hâdim ve naşirlerinden de Cenab-ı Hak fedakâr genç Saidleri ihsan buyurmuştu. O zaman İstanbul'da başta Ahmet Aytimur, Ziya, Abdülmuhsin olarak Üzeyir, Galib, Hakkı ve Mehmet Fırıncı gibi genç Saidler hizmet-i Nuriyeyi omuzlamaya başlamışlardı. Sonra Mehmed Emin Birinci de İstanbul'daki hizmete dahil oldu.

"Hz. Üstadın İstanbul'a gelişleri ile yeni hizmet ve yen bir neşriyat kadrosu da, Rahmet-i İlahiye tarafından ihsan ediliyordu. Lillahilhamd hem İstanbul, hem Ankara, hem Urfa ve Diyarbakır gibi Nur'un hizmet merkezleri meydana gelip kısa bir zamanda her tarafa Nur'un yayılmasına vesile oldular. Hz. Üstadımız muhtelif vesilelerle görüştüğü Nur hadim ve naşirlerine, talebelerine gayret, sabır, metanet bahşeden iltifatlarda bulunurlardı.

"Üstadımız duaları, teşvik ve terğipleri ise, hizmet edicilere ruh hükmüne geçmiştir. Çünkü onun mübarek nefesi, hayat bahşeden bir tiryak gibi idi. Bakışı da, nazarı da aynen öyle... İşin aslı zaten, bir ruh-u kudsînin ayrı ayrı teveccühleridir. Üstadımız Ahmet Aytimur'a defaatle;

"Seni on şeyhülislâm yerinde, on fetva emini Ali Rıza yerinde kabul ediyorum' diye iltifatta bulunurdu. Mehmet Fırıncı'ya da birgün, İstanbul'un Hüsrev'i demişti. Herbir talebesine böyle iltifatları olur, onlara sarsılmaz bir metanet kaynağı lütfederdi. Ben şimdi hepsini hatırlayamıyorum ve bilemiyorum. Hz. Üstad, görüştüğü ve ziyaretine gelenlere, talebelerine her birisine böylece ayrı ayrı tebrik ve iltifatlarda bulunurdu.

"Nur'un en büyük kahramanı"

"Üstadımızın bu şekil talebelerine iltifatkar sözleri, yabana atılacak (hâşâ) kuru laflar değildir. O mühim zamanlarda, talebelerini azami fedakârlığa sevkeden birer İlâhi tecelli idi onlar... 1958 Ankara mahkemesinde avukatımız olan ve sonra Hz. Üstadın da avukatlığını üzerine alan Bekir Berk'e;

"Nur'un en büyük kahramanı, Nur'un en büyük kahramanı' vesaire iltifatları, bilâhare 1971 İzmir mahkemesinde Savcı Nureddin Sayer'in Hz. Üstada, Nur'a ve Nurculara çok dehşetli hücumu esnasında, Bekir Berk'in pervasız çıkışı ve Üstadı kahramanca müdafaası gibi sair fedakarane hizmetleri, Hz. Üstadımızın beyanlarını teyit etmiştir.

"Isparta Mebusu Dr. Tahsin Tola anlatıyor:

"1956'dan sonra Risale-i Nur'un resmen neşri gibi hizmetlerin ifası zamanında, Hz. Üstadı Isparta'da ziyaret etmiştim. Çok iltifatlarda bulundu. Ve ' Hatta aynen yanımdakilerle berabersiniz. Bana öyle deniyor' gibi cümleler mübarek lisanından dökülüyordu.'

"Bütün bunlar, gerçekte var olan, nefsülemirde mevcut olan, bir kudsi hakikatın tereşşuhatlarıdır. Veya Hz. Üstad öyle kabul ediyor, dua ediyor ve temenni ediyordu. Aslında malum olduğu üzere, Cenab-ı Hakkın nazar-ı takdiri ve kabulü esastır. Ve bu daire hayattar, ruhani, nurani bir dairedir. Herkes ihlasına, sadakat, sebat ve fedakârlığına göre, hakikat âlemine ne aksederse, ona nail olur. Hz. Üstadımızın iltifatları, o hakikatlerin bayanıdır. Veya bir dua-yı manevidir veya bir temennidir veya hayattar bir ricadır. Cenab-ı hak öyle kabul eder, Allahu âlem. O kudsi ruh, ayrı ayrı kabiliyetleri böylece çalıştırmşır, hakikat canibine sevketmiştir. Cenab-ı Haktan bütün Esma-yı Hüsnasını şefâatçı yaparak niyaz edip yalvarıyoruz ki, bizi ihlas-ı etemme nâil buyursun. Sırat-ı müstakimde hak ve hakikat yolunda ve onun bu asırdaki tezahürü Risale-i Nur dairesinde kemal-i sadakat ve metanetle daim yürütsün ve rıza-yı kudsîsine ulaştırsın. Amin, bihürmeti seyyidi'l-mürselîn.

"Malatya hadisesi diye adlandırılan Ahmet Emin Yalman'ın yaralanma hadisesi, dindarlara, milliyetçilere karşı cephe almaya vesile oldu. O sebeple geniş tevkifat başladı. Demokratları iğfal ettiler. Bütün milliyetçi kadroları tasfiyeye, şubelerini kapatmaya başladılar. Ve bunun neticesi olarak geniş dairede intibaha başlayan milliyetçi, mukaddesatçı cereyan geri çekildi ve Demokratların ileride başını yiyen solculuk gayretleri meydan bulup, fırsat bulup yeniden canlanmaya başladı. İktidar partisinde bulunanlar sağ, sol ikisine de çatmaya başladılar Hz. Üstad Bediüzzaman bu hususta ikazlarda bulundu. Sağa çatmanın sola yardım olacağını ihtar etti. İşte o ikazlardan birisi budur:

"Küfür ile iman ortası yoktur"

"Küfür ile iman ortası yoktur. Bu memlekette İslâmiyete karşı komünist mücadelesi, ortası olamaz. Sağ ve sol, ortası üç meslek icab ettirir. Eğer İngiliz, Fransız deseler hakları var. 'Sağ İslâmiyet, sol komünistlik; ortası da nasraniyet' diyebilirler. Fakat bu vatanda küfr-ü mutlaka karşı iman ve İslâmiyetten başka bir din, bir mezhep olamaz. Olsa, dini bırakıp komünistliğe girmektir. Çünkü hakiki bir Müslüman hiçbir zaman Yahudi ve Nasranî olamıyor. Olsa olsa dinsiz olup tam anarşist olur.

"...İnşaallah, Maarif ve Adliye Vekilleri gibi sair erkânlar da bu ehemmiyetli hakikatı tam anlayacaklar. Sağ-sol tâbiri yerine, hak ve hakikat ve Kur'an ve îman kuvvetine dayanıp bu vatanı küfr-ü mutlaktan, anarşilikten, zındıkadan ve onların dehşetli tahribatlarından kurtarmaya çalışmalarını Rahmet-i İlâhiyeden niyaz ve rica ediyoruz... Said Nursî.'

"Malatya Hâdisesinin tesirleri"

"Malatya Hâdisesinin tepkileri mukaddesatçı muhitte, yani umumiyetle Türk milletinde büyük oldu. Bir tek Ahmet Emin Yalman'a kurşun sıkılması, sanki hükümet siyasetinin ve devlet idaresinin yön değiştirmesine sebep olup 27 yıllık ceberut idareden sonra bir parça nefes alarak varlığını duyurmaya kalkışan milliyetçi, mukaddesatçı, hürriyetçi çevreler, susturulmaya başlandı. Göz dağı verildi. Tevkifler başladı. Ve Başvekilin o malum Gaziantep nutku, Demokrat Parti'de bulunan dindar Demokrat mebusları da hedef alan ve milliyetçi çevrelerde, 180 derece yön değiştiren bir üslûp ve davranış olarak kabul edildi. Zaten idarî iktidardan düşmemiş olan eski zihniyet, Demokrat reislerin bazı desise ve iğfalata, tahrikata kapılarak yaptıkları hareketler ve galeyanları neticesi, tekrar kuvvet buldu. İrtica irtica diye vaveylaya başlayan solcular, dindarlara ve dolayısıyle Demokrat idareye karşı hücuma geçti.

"Hakiki irtica nerede ve kimde"

"O zamanda Hz. Üstadın, 'Kardeşlerim! Sizce münasip ise, Başvekile ve dindar mebuslara verilmek üzere ihtara binaen yazdırılmış gayet ehemmiyetli bir hakikattır' başlığı altında kaleme alıp neşrettiği mektubu, dindarlara irtica ithamlarına çok yerinde bir cevaptır. Hz. Üstad bu yazılarıyle hakiki irticanın nereden ve kimde olduğunu ortaya koyuyor. Gönül isterdi ki, Emirdağ Lahikası'ndaki o mektubu, olduğu gibi aynen dercedeyim. Siyasîler, idareciler, ehli maarif herkes okusun da, o zamanlarda gerçeği haykıran ve az zaman sonra, hadiselerin kendini te'yid ettiği (lisanü'l-hak) Hz. Üstad anlaşılsın. O mektubun mukaddemesinde diyor:

"Kırk seneye yakın siyaseti terkettiğimden, ekser hayatım bir nevi inzivada geçtiğinden, hayat-ı içtimaiye ve siyasiye ile meşgul olmadığımdan büyük bir tehlikeyi göremiyordum. Bugünlerde o tehlikenin hem millet-i İslâmiyeye ve hem de bu memleket ve hükûmet-i İslâmiyeye büyük bir zarar vermeye zemin hazırlamakta olduğunu hissettim. Mecburiyetle, İslâmiyet milliyeti ve hâkimiyeti ve memleketin selâmeti için çalışan ehl-i siyaset ve cemiyet-i beşeriyeye hamiyet ile çalışanlar için bana manevî bir ihtar edildiğinden 'Üç Nokta'yı beyan edeceğim:

"Birinci nokta: Gazeteleri dinlemediğim halde bir-iki senedir 'irtica ile itham' kelimesi mütemadiyen tekrar edildiğini işitiyordum. Eski Said kafasiyle dikkat ettim, kat'iyyen gördüm ki: Siyaseti dinsizliğe âlet yapan ve beşerdeki en dehşetli vahşet ve bedevîliğin bir kanun-u esasîsine irticaa çalışan ve hamiyet maskesini başına geçiren gizli İslâmiyet düşmanları, gaddarâne bir itham ile ehl-i İslâmiyet ve hamiyet-i diniye ve kuvvet-i îmaniye cihetiyle, değil dini siyasete âlet yapmak; belki de siyaseti dine âlet ve tâbi yapmakla; tâ İslâmiyetin kuvvet-i mâneviyesinden bu hükûmet-i İslâmiyeyi tam kuvvetlendirmek ve dört yüz milyon hakikî kardeşi arkasında ihtiyat kuvveti bulundurmak ve bir kısım zâlim Avrupa'nın dilenciliğinden kurtulmak için çalışanlara pek haksız olarak 'irtica' damgasını vurup onları memlekete zararlı tevehhüm etmeleri, yerden göğe kadar hadsiz bir haksızlıktır. Nümunelerinden birinci nümunesi: Bu asrın dehşetli zulmüne karşı bir sed olarak ikinci noktada beyan etmek zamanı geldi. Menşeleri iki kanun-u esasiye istinad eden iki irtica var... ilâ âhir.'

"En büyük ispat"

"Malatya Hadiselerinin neticeleri Nur dairesinde de görüldü. O zaman Samsun'da Büyük Cihad adiyle haftalık bir gazete çıkıyordu. O zaman Hz. Üstaddan gelen mebuslara, heyet-i vekileye hitaben yazılan bazı yazıları o gazeteye gönderiyorduk. O gazete, Hz. Üstadın bir yazısının başına ve sonuna ilave notlar koyarak neşretmiş, yazının başlığına da 'En büyük ispat' koymuş. Demokratların aleyhine, 'İşte Said Nursi'ye yapılan bu muameleler Demokratların din lehinde olduğunu tezkip ediyor' diye ilâve koyuyor. Bunun üzerine savcılık harekete geçerek. Hz. Üstadın ifadesini almak üzere Emirdağ'a talimat yazmış. Ben o ifade zamanında Emirdağ'da Hz. Üstadın yanında idim. Savcılıkça ifadeye geldiler. Ben baktım ki, bizim Ankara' dan gönderdiğimiz yazı. Hz. Üstadımızın ifadesinde; mebuslara hitaben şekva tarzında yazdığını, Samsun'da Büyük Cihad'a birisinin göndermiş olabileceğini ifade buyurdu. Ama ben de Hz. Üstada demedim, 'Ben gönderdim diye... Bizim gönderdiğimizi manen biliyordu kanaatindeyim.

"Samsun'da açılan dava"

"Sonra ağır ceza mahkemesine Samsun'da dava açılmış; hem Üstadımız aleyhine, hem gazete müdürü aleyhine... Gazetenin Neşriyat Müdürü Hüseyin Yücel tevkif edilmiş haberini duyduk. Sonra beni tekrar Hz. Üstad Ankara'ya gönderdi. O zaman Hacıbayram yakınlarında tek bir oda tutmuş, orada kalıyordum. Teksirle neşredilen eserleri yeni ve eski isteyenlere veriyorduk. Fakat takibat altında idik. Samsun'da gazete idarehanesinde yapılan aramada bizim mektuplarımız ele geçmekle telgrafla bizim de tevkifimize karar verilmişti. 19 Şubat 1953 günü tevfik edilerek Samsun'a sevkedilmek üzere Ankara Cezaevine gönderildik. Dokuzuncu koğuşta, kule altında, bir aya yakın kaldık. Kule altında komünizmden mahkûm bir öğretmen ve Ticani Şeyhi Kemal Pilavoğlu ve o zamanda Ticani hadisesini planlayan ve ikinci adam olarak bilinen Kâmil Tunalı ile bir kaç Müslüman vardı. Bir de Mehmet İzzeddin adında Urfalı, meczub, mübarek bir derviş de bulunuyordu.

"Ticanî hadisesi ve Pilavoğlu"

"Yanımda İkinci Şua gibi birkaç risale vardı. Onları yazıp okumakla vakit geçiriyordum. Kemal Pilavoğlu, Hz. Üstad hakkında, daima müsbet kanaat izhar ederdi. Tasavvufî tabirlerden olarak, 'Bekabillah mertebesinin 9. derecesi ki, son derecesidir. Velayetin son hudududur. Said Nursi o mertebededir Gavs-ı Âzam Abdülkâdir-i Geylânî Hazretleri de aynı mertebede idi' diye beyanda bulundu. Bir gün kendisine İkinci Şua'dan bir miktar okumuştum. Dinledi ve 'Siz, Said Nursi Hazretlerinin tasavvufla alâkası olmadığını söylüyorsunuz Halbuki şu hakikatler bile o zatın kainatta Esma-i İlahiyeyi müşahede ettiğini gösteriyor' demişti. Velhasıl, bu merhum zatla zaman zaman konuşurduk. Kâmil Tunal'dan uzun uzun şikâyet etti. O da karşımızda yatak üzerinde zikir ve cezbe halindeydi. Kemal Beyden ziyade taassup gösterirdi. Kemal Pilavoğlu o neşredilen 'Nur Saçan' imzalı ve heykellerin kırılmasını tavsiye eden mektubu, kendisinin yazmadığını, haberi olmadığını, Kâmi Tunalı'nın yazıp etrafa gönderdiğini, sonra muttali olduğunu ve arada bir kaç hadise zuhur edince kendisini çağırıp ikaz ettiğini, 'Git emniyete teslim ol, kendin yaptığını söyle' dediğini, fakat maalesef aksini yaptığını, 'Ben ona emniyete teslim ol dememişim' gibi daha çok tahribatta bulunduğunu şikavetvâri, acı acı anlatmıştı. Hattâ bir ara, 'Said Nursi'nin takdir edilecek bir hususiyeti de, bizim gibi böyle meczublarla meşgul olmamış, mekteblileri, gençliği irşada çalışmış' diye sitayişle beyanda bulundu. Ve kendisi de tahliyeden sonra mesaisini daha ziyade eser telifine verdi.

"Kur'ân-ı hikemiyatını Said Nursî gibi ifade edene rastlamadım"

"Birgün Dokuzuncu Koğuşa hapishane savcısı ile bir savcı ve müdür geldiler. Ben Samsun'a gidemediğimden şikâyet ettim. Savcının birisi, 'Ben Hastalar Risalesi'ni okudum. Fazla ilmî bir hüviyet göremedim' dedi. Ben de, bir de bunu dinleyin diye, İkinci Şua'dan bir miktar heyecanla okudum. Savcılar, 'Bu hakikaten ilmî imiş' dediler. Ve Pilavoğlu'na dönerek; 'Said Nursî hakkında sen ne dersin?' dediler. Kemal Pilavoğlu da' Ben çok tefsir okudum. Fakat Kur'ân'ın hikemiyatını Said Nursi gibi en güzel şekilde ifade edebilene rast gelmedim. Şüphesiz bu hizmeti de garazsız ve ivazsızdır' diye cevapta bulundu. O gün öğleden sonra ayrıldım ve bir gece Ankara'da, nezarette kaldıktan sonra, Jandarma nezaretinde şiddetli soğuk içinde altın bilezikle kelepçeli olarak, otobüsle Samsun'a müteveccihen hareket ettik. Jandarmalar öğle namazı için Çorum'da bilezikleri çıkardılar. Bir daha da takmadılar. Samsun'a vardık. Hüseyin Yücel ile beraberdik. Saf, temiz, haksızlığa karşı alevlenen bir kimse idi. Hemen her gün veya gün aşırı ismi ünlenir, ifadeye çağrılırdı. Büyük Cihad gazetesindeki yazılardan dolayı hakkında sekiz dâva açılmıştı. Mahkemeye çıktığımızda savcı, Hz. Üstadın da Samsun'a gelmesini, celbini talep ediyordu. Her mahkemeden Üstadımıza ait bir rapor geliyordu. Evvelâ Emirdağ'dan, sonra Eskişehir'den heyet-i sıhhiyeden hasta olduğuna dair rapor geldi. Savcı, tam teşekküllü hastahaneden gelmeyince kabul etmedi.

"Ve nihayet, İstanbul Gureba Hastahanesi'nden ne havadan, ne karadan, ne de denizden Samsun'a gelemez diye rapor verilmişti. Bu rapor mahkemede okundu. Savcı, 'Madem gelmiş, Samsun'a da gelebilir' dedi. Fakat mahkeme kabul etmedi. Hattâ savcının eline Afyon müdafaası geçmiş, reise uzatarak, 'Efendim, bakınız, Mehdîlikten bahsediyor' diye, güya delil ibraz ediyor gibi Afyon müdafaasını reise uzattı. Reis, 'Bu mahkeme müdafaası, bundan suç mu çıkaralım?' diye önüne geri fırlattı.

"Radyodan dinlediğimiz Kur'ân büyük teselli vermişti"

"Bizim mahkememiz 4 ay kadar sürdü ve neticede 18 aya mahkûm edildik. Beraatimizi beklerken, bu mahkûmiyet kararını dinlerken, ani bir sıkıntıyı müteakip, demek Nur'un yardımı ve Üstadımın himmeti yetişti ki, o ani sıkıntıya mukabil, değil bu 18 ay, bir gün ömrümüzün dahi sona ereceğini tahattur edip, neticede sürur, neşe ve saadete inkılap edeceğini hatıra getirip, keder yerine sevinç ve beşaret haleti hakim oldu. Ve tebessümle heyet-i hâkimiye mukabelede bulunduk.

"Samsun cezaevine geldiğimizin ilk cuma sabahı, hapishanede, radyodan Kur'andan okunan âyetler, bize büyük teselli ve inşirah vermişti. O sabah Sure-i Tevbeden 19. âyetten başlanarak okunmuştu. Âyetlerin mealini uzaktan uzağa ber nebze anlıyordum. O müjde-i İlâhi, bana bir tevafuk gibi gelmişti.

"Artık hapishanede günlerimiz geçmeye başladı. Hamdolsun Nur'lar imdadımıza yetişmişti. Bafra'nın kahraman Nurcuları başta Muammer Efendi olmak üzere, hem maddî, hem manevî ihtiyaçlarımızı temin ediyorlardı. Haftada bir veya iki gün görüşmeye gelirlerdi. O zaman Bafra'da Nur'a bağlı bir cemaat vardı. Bilâhare Üstadımız Bafra'yı, Emirdağ, Barla, Eflâni gibi bir Mederese-i Nuriye olarak kabul ettiğini bayan buyurmaşlardı. O Muammer Efendi çok fedakâr, müstakim ve hem de mübarek bir zattı. Merhum Reşatla beraber, Hz. Üstadımızı ziyarete gidip Bafra'dan, Isparta'ya nakl-i mekân edeceklerini söylemişler, fakat Hz. Üstadımız kabul etmeyip geri çevirmiş. 'Âlem-i İslâm ülkesinin şimal ucunda küfr-ü mutlaka karşı mukabil durunuz' diye. Bunlar Risale-i Nur'ları İnebolu'dan elde etmişler. Üstadımızın, Küçük İbrahim dediği mübarek talebesi İbrahim Fakazlı ile muhabere ediyorlardı.

"Küçük Isparta ( İnebolu)'nın kahramanları"

"Malûm, Hz. Nur Üstadımız, İnebolu'yu, 'Küçük Isparta' olarak yad etmişlerdi. 'Kastamonu' da sekiz senelik ikametimizi neticesiz bırakmayan' diye yazıyordu mektubunda. Sonra Eflani, Safranbolu'yu da aynı mânâ ile yad ettiler. 'Kastamonu'daki sekiz sene ikametimizi akîm bırakmayan Safranbolu, Eflani' diye yada ettiler. İnebolu, Anadolunun şimalinde, bir cihette de İslâm âleminin şimal hudududur. Herhalde bu noktadan da ehemmiyetlidir. Nitekim merhum Nazif Çelebi'ye yazdığı bir mektubunda Hz. Üstad, 'Nazif Çelebi, o mühim mevkide, Âlem-i İslâmın şimal hududunda hizmet-i imaniyenin bir kutbudur' diye beyanda bulunmuştu. Ve yine Nazif ve arkadaşları için 'Küçük Isparta (İnebolu) kahramanları' diye bahsetmişti. Hem İnebolu'nun, şimal hududundaki İslâmî hizmetlerin, bilhassa Risale-i Nur neşriyatının ehemmiyetini belirtiyor, hem de hizmet-i imaniyenin kudsiyetini tebarüz ettiriyordu. Tasavvuf kitaplarında bahsedilen 'Ehl-i velayetin reisi olan kutuplar' gibi; demek hizmet-i imaniyenin de kutupları olurmuş.

"Seni o yazıların kurtardı"

"Samsun'da Cenab-ı Hakka şükür, bize isnat edilen suç, Said Nursi'ye nüfuz temin etmekti. O hususta müdafaalarımız oldu. Hz. Üstad o müdafaa ve yazılarımız için birgün Isparta'da ders esnasında, 'Bunu, Üstadı için propaganda yapıyorsun diye hapse atıyorlar. Bu da tam aksine daha şiddetle karşılarına çıkıp elli misliyle mukabele ediyor' diye iltifat etti. Ve ilaveten, 'İşte seni o yazıların kurtardı' dedi. Yani, 'Sana isnat edilen Risale-i Nur'u ve Müellifini methedip propaganda yapıyorsun isnadına karşı, elli misli mukabele etmekliğin kurtardı' diyordu. Hz. Üstad bütün o müdafaa ve hapisler hakkında yazdığımız yazıları neşrettiler. İnebolu teksirle neşretti, fakat nüshaları elde yoktur.

"Samsun Cezaevinde 11 ay yattıktan sonra, mahkeme-i temyizin lehimizde kararı bozması üzerine cereyan eden duruşmada, Reis Hakkı Çağırankaya beraat ve tahliyemize karar vermişti. Tahliye edildik, fakat yazı müdürü Hüseyin Yücel içeride kaldı. Hz. Üstadımızla ayrı bir davası daha vardı. Hz. Üstadımızın yazılarını neşrettiği için... Ve daha da mahkemeleri vardı. Tahliyemden sonra Isparta'ya dönüşümde Hz.Üstad, Hüseyin Yücel için şöyle buyurmuştu: 'Ben onunla, onun ruhuyla anlaşma yaptım. Onun hapisteki her bir saatini, bir ay Risale yazmış gibi kabul ettim.'

"Hüseyin Yücel toplam 22 ay yattı. Neticede, mahkeme, Hz.Üstadımıza beraat kararı vermişti. Büyük Cihad davası da Samsun'da böylece sona ermiş oldu. Meyve Risalesi'nden mülhem bir büroşür meydana getirdim. Hz. Üstada gönderdim. Hz. Üstadımız, Isparta'da el yazısı ile 50-60 nüsha yazdırmışlar.

"Üstadın bizim çocuklarla alakası"

"Tahliyeyi müteakip bir ay kadar köyde kaldım. Ve tekrar Isparta'ya gittim. Gerçekte gönderildim dense daha uygun olsa gerek. İstihdam-ı İlahi idi bunlar. O Aziz Nur Üstadın himmetiydi. Hangisini yazsak, dile getirsek, bilmem ki... Yazdıklarımız yazılamayanların yanında çok cüz'i kalır.

"Benim bunca hapisten sonra tekrar Isparta'ya gitmem, elbette büyük bir lütf-u İlâhi iledir. Ben hapiste iken Hz.Nur Üstadın bir bayram arefesinde ruhen köydeki evimize kadar teşrifleri, rüyaya benzer, fakat yakaza halinde iken şefkatli okşamaları ile bizim çocuklara, 'Merak etmeyin, merak etmeyin. Biz hep biriz, hep beraberiz' deyip kapıdan çıkmaları ve arkasından koştuklarında Üstadı görememeleri gibi garip ahvelleri, o ağır şartlar altında çocuklarımıza tam teselli hükmüne geçmiş. Ve fedakârlıklarına vesile oluyordu. Zaten Eskişehir'de ziyarette de iltifatta bulunmuşlardı. Kaç defa bana da 'Sen, Allaha şükret' derdi. Ve 'Senin hizmetine çocukların anası(yani haremin) şeriktir' diye beyanda bulunurdu. Hz. Üstadımız birkaç kere bana, 'Sen hiç merak etme, ben senin çocuklarına bakacağım' demişti. Lillahi'l-hamd, bu günlere geldik.

"Hülâsa: Hepimiz bir sevk-i gaybinin, istihdam-ı Rabbanînin hükmü altındaydık ki, nice manialar atlanıp gidiyordu. Üstadımız, Allah razı olsun, ailece saadetimizin de vesilesidir ve medar-ı sürurumuzdur. Gerçi sırr-ı imtihan neticesi çok zorluklar, nice haletler geldi geçti. Bunlar da bu kudsî hizmetin, yüce dâvanın şanı imiş. Sabretmek; sâbirîn şerefine ermek... Bu da ayrı bir rıza ve makbuliyet dairesidir. Cenab-ı Hak kemal-i rahmetiyle cümlemizi nail kılsın.

"Bediüzzaman'ın Rus polisiyle muhaveresi"

"Sırası gelmişken şunu da arzedeyim: Üstadım çok defa ben hapiste iken, bu hakir talebesi için, 'Onu Tiflis'e göndereceğim' dermiş. Malum Tarihçe-i Hayat'ta, Hz. Üstadımızın Rus polisiyle bir muhaveresi var. Şöyle ki:

"Tiflis'te, Şeyh San'an tepesine çıkar. Dikkatle etrafı temaşa ederken yanına bir Rus polisi gelir ve sorar:

"Niye böyle dikkat ediyorsun?

"Bediüzzaman der:

"Medresemin plânını yapıyorum.'

"O der:

"Nerelisin?'

"Bediüzzaman:

"Bitlisliyim.'

"Rus polisi:

"Bu Tiflis'tir!'

"Bediüzzaman:

"Bitlis, Tiflis birbirinin kardeştir.'

"Rus polisi:

"Ne demek?' Bediüzzaman:

"Asya'da, âlem-i İslâmda üç nur birbiri arkasında inkişafa başlıyor. Sizde birbiri üstünde üç zulmet inkişafa başlayacaktır. Şu perde-i müstebidane yırtılacak, takallüs edecek, ben de gelip burada medresemi yapacağım.'

"Rus polisi:

"İslâm parça parça olmuş.'

"Bediüzzaman:

"Tahsile gitmişler. İşte Hindistan, İslâmın müstaid bir veledidir; İngiliz mekteb-i idadisinde çalışıyor, Mısır, İslâmın zeki bir mahdumudur; İngiliz mekteb-i mülkiyesinden ders alıyor. Kafkas ve Türkistan, İslâmın iki bahadır oğullarıdır; Rus mekteb-i harbiyesinde talim ediyorlar. İlâ âhir...

"Yahu, şu asilzade evlad, şehadetnamelerini aldıktan sonra herbiri bir kıta başına geçecek, muhteşem adil pederleri olan İslâmiyetin bayrağını âfâk-ı kemalâtta temevvüc ettirmekle, kader-i ezelinin nazarında, feleğin inadına, nev-i beşerdeki hikmet-i ezeliyenin sırrını ilân edecektir. ' (Hikmet-i ezeliye sırrı, Hutbe-i Şamiye'de yarım bürhanda izah ediliyor.)

"Askerliğimde de kur'a Samsun'a çıkmıştı. Ve bir sene Samsun'da Toraman tepesinde askerlik yaptık. Ve oradan dönüşümüzden sonra Hz. Üstad, Samsun'a gidişlerimi Rus hududuna, Tiflis'e gidişim olarak beyan etmişlerdi. Samsun'da askerliğimiz müddetinde Isparta'yla muhabere ederek, Küçük Sözler'i, Divan-ı Harb-i Örfi'yi ve bir kitabı daha matbaada basmak nasip oldu.

"Ankara'daki Nur hizmeti"

senesinin ilk aylarında Eflâni'de bir ay kalıp Ankara'ya uğrayarak Isparta'ya geldim. Ankara'ya geldiğimde Hz. Üstad, Ceylan'ı bir hizmet için göndermiş ve 'Sungur'la beraber gelirsiniz' demiş. Ankara'ya geldiğimde Atıf Ural başta olarak fedakâr gençler hizmet-i Nuriyede idiler. Gerçi Risaleler umumiyetle hatt-ı Kur'an ile olmakla beraber, teksirle basılmaya başlanmıştı. Âsâ-yı Musa, Küçük Sözler, Gençlik Rehberi ve son küçük risalelerden epeyce vardı. Ankara Üniversite Mescidinde verilen konferans gibi Nurlar ve mahiyeti hakkında eserler de vardı. Dershanede kalan kardeşler, hem birbirleriyle ders yaparlar, hem tanışmak görüşmek gibi vesilelerden istifade ile Risale-i Nur ve Üstad Bediüzzaman, gayesi ve maksadı, mahkemeler, vesair Nur'a ait işler, hizmetler hususunda sohbetler yapardı. O zaman Ankara'da, merkez-i payitaht-ı hükümette, Risale-i Nur'ların neşri ve dersi, en büyük hizmetti. Nitekim, çekirdek-misal o hizmetler, biiznillah kısa bir zaman sonra dal budak saldı, âlem-i İslâmi sevindirdi.

"Risale-i Nur'un, Kur'an'ın nurlu bir tefsiri olarak, müellifi olan Hz. Said'in bir İslâm fedaisi olarak hizmette bulunmaları ve böylece bilinmesi, var olan bir gerçeğin idraki ve anlaşılması demektir. Bu zamanda samimî uhuvvet ve muhabbetle iman ve Kur'an yolunda birbirine bağlı bir cemaate dayanmak, istinat etmek, elbette en büyük bir kuvve-i maneviyedir.

"Zaman cemaat zamanıdır, şahıs zamanı değil"

"Halbuki şu zaman cemaat zamanıdır, şahıs zamanı değil, şahis ne kadar dâhi ve hatta yüz dâhi derecesinde olsa bir cemaatin mümessili olamazsa, bir cemaatin şahs-ı manevisine karşı mağluptur.'

"Hz. Üstadımızın bu beyanından, fert olarak, cemaat olarak alacağımız hisseler vardır. Bu zamanda Risale-i Nur, asrın idrakine hitap eder Kur'anî bir derstir. Bütün imanî ve Kur'anî mes'eleleri mâkûl ve müdellel şekilde ispat ve izah etmektedir. Kitap olarak, eser olarak, gerçek böyle olmakla beraber, hayattar bir şahs-ı manevînin, mütesanid bir heyetin mevcudiyeti de, müminlere aynı zamanda nokta-i istinat teşkil eder.

"Amerika'ya giden bir Nur talebesinin fevkalâde bir hizmet şevki ve anlayışı ve faaliyeti içinde olduğunu gören birisi, gözüne inanmıyor, duyduklarından havaya uçacak sanki...

"Sen orada nasıl boğulmadın böyle sağlam kaldın? Söyle, rica ederim' diyor. O genç talebe, 'Biz bir hizmet grubuyuz' diye kısaca ifadede bulunmuş. Dememiş: 'Biz Nur cemaatındanız. Risale-i Nur denilen bir hakikat-ı Kur'aniye dersi ve dairesi içindeyiz.'

"Bu zamanda farzları yapan, kebairleri terkeden kurtulur"

"Evet, mütesanid bir heyet, bir cemaat halinde bulunuşları Nur Taleberinin, hem birbirlerine kuvvet ve müeyyid oluyor, hem geniş dairedeki ehl-i iman cemaatına nokta-i istinad oluyor. Şirket-i maneviye var. İştirak-i âmâl-i uhreviye düsturuyla birbirine manen, ruhen yardım var. İşte bu gibi çok sebepler tahtında, âhirzaman hadisatı dediğimiz son asırların bu en müdhiş dalâlet cereyanları karşısında Kur'an nuru etrafında toplanmak, o şahs-ı manevîye dayanmak, elbette ferdî ve içtimaî hayatımızın istikametle devamı için elzem ve zarurî bir keyfiyettir. Müteselsil bu kadar tehacüme karşı Nur talebeleri, elbette bu sır ile dayandılar, geri çekilmediler. Avrupa ve Amerika'ya gittiği zaman o Nur talebesi, hizmeti esas aldı, Nur'ları okumayı terk etmedi. Ruhî ve kalbî gıdasını elde etmeyi, Nur'un manevi havası içinde kalabilmeyi kendine şart kabul etti. Üstadın;

"Bu zamanda farzları yapan, kebairleri terkeden kurtulur' sözünü unutmadı.

"Ama bunun için, Nur'un manevi havası dediğimiz Nur dairesinde, Âl-i Beyt-i Nebevînin Silsile-i Nuranîsinin tezahürü olan bu hakikat-i Kur'âniye dairesinde kalabilmek, teneffüs edebilmek için, alakasını devam ettirdi. Çünkü, alaka manevî irtibattır. Birbirine dualarıyla, lisanlarıyla, kalemleriyle yardım eden müttehid bir cemaat-i Nuraniye ile omuz omuza, yan yana beraber olabilmek.. Nur'un tercümanı öyle demiyor mu? İşte:

"Aziz, gayretli, ciddi, hakikatli, halis, dirayetli kardeşim.

"Bizim gibi hakikat ve ahiret kardeşlerin sohbetlerine, ünsiyetlerine ihtilaf-ı zaman ve mekan bir mani teşkil etmez. Biri şarkta, biri garpta, biri mazide, biri müstakbelde, biri dünyada, biri ahirette olsa da, beraber sayılabilirler ve sohbet edebilirler. Hususan birtek maksat için birtek vazifede bulunanlar birbirinin aynı hükmündedirler.

"Ben sizi, yazılarınızda ve hatırımdan çıkmayan hidematınızda, günde müteaddit defalar görüyorum. Ve size olan iştiyakımı tatmin ediyorum. Siz de bu biçare kardeşinizi, Risalelerde görüp sohbet edebilirsiniz. Ehl-i hakikatin sohbetine zaman ve mekan mani olmaz; manevî radyo hükmünde birir şarkta, bir garpta, biri dünyada, biri berzahta olsa da rabıta-i Kur'âniye ve imaniye onları birbiriyle konuşturur.'

"Demek bu dehşetli zamanda, asrın bu dehşetine göre Rahman ve Rahîm isimlerinin tecellisiyle Kur'an'dan bir nur, bir hakikat dairesi ihsan edilmiş bulunuyor. Rahman ve Rahîm ile beraber, bilhassa ism-i Hakîm de azamî derecede Risale-i Nur'da tecelli etmiş. Nur Müellifî, tılsım-ı kâinat ve muamma-yı hilkatı, Hakîm ism-i şerifinin nuriyle keşfettiğini Nur'larda söylemektedir. Bu zamanda felsefe-i tabiye ile akıllar yaralandığı için veya efkar dağıldığı için, Risale-i Nur, akıl ve kalbin imtizaciyle gidiyor. Bu hususta el-Hüccetü'z-Zehra'nın başında muazzez Müellif şöyle demektedir:

"Bu ders zahiren küçük, hakikaten pek büyük ve çok kuvvetli ve çok geniş bir risaledir. Hem benim tefekkürî hayatımın, hem Nur'un tahkiki hayat-ı maneviyesinin ilmelyakin, aynelyakin ittihadından çıkan bir meyve-i imaniye ve firdevsî bir semere-i Kur'âniyedir.'

"Burada, hem Nur'ların mahiyetine, hem de Nur talebeleri arasında mevcut kardeşliğin kuru birşey olmadığına, hülasaten, cadde-i kübra-yı Kur'âniye olduğuna işaret vardır.

"Nur Âleminin Bir Anahtarı" hava unsurundaki kudret mucizelerine derstir

"Üstadımızın 1952 senesinde, İstanbul seyahtları zamanında, Isparta'da ve İstanbul'da te'lif ettiği Nur Âleminin Bir Anahtarı diye küçük bir risalesi hava unsurundaki kudretin macizelerine dair öyle bir derstir ki; daha misli yazılmamış. Radyoyu ele alarak, hava dalgalarındaki seslerin titreşimlerinde görünen mucize keyfiyetini aynelyakin, hatta hakkalyakin keşfettiğini beyan etmektedir. Ve 'Hareket-i fikriye ile seyahatimde, hava âlemini temaşa ve o unsurun sahifesini mütalâa ederken bu mücmel hakikatı, tam vâzıh ve mufassal, aynelyakin müşahade ettim.' der. Burada yalnız kalben, keşfen değil; fikren, aklen mütalâasından bahsediyor. Ve 'Yalnız maddi cihetinde, bir seyahat-ı hayaliye-i fikriyede, hava sahifesinin mütalâasıyla ani bir surette görünen bir zarif nükte-i tevhitte, meslek-i imaniyenin hadsiz derecede kolay ve vücub derecesinde suhuletli bulunmasını; ve şirk ve dalâletin mesleğinde hadsiz derecede müşkilâtlı, mümteni, binler muhal bulunduğunu müşahade ettim. 'Gayet kısa bir işaretle o geniş ve uzun nükteyi beyan edeceğim' diye başında söylüyor. Risalelerde umumiyetle, iman hakikatlarının izah ve ispatında; kâinat erkânından, mebatat, hayvanat, dağ, taş, deniz, bulut, yağmur, güneş, ay, arı ve semadan delil getirirken, Nur Âleminin Bir Anahtarı'nda dercedilen bu mektuplarında ise, bu defa hava unsurundan bahsediyor. Işık unsurundan, elektirikten bahsediyor. Bu bahislerin ehemmiyeti için bir yerde diyor:

"Evvelen: Çok emarelerle kat'i kanaatım gelmiş ki, gizli dinsizler, resmi bazı memurları aldatıp, Nur'un mahrem büyük risaleleri içinde yalnız Rehber'i musırrane medar-ı itham tutmalarının ve bir buçuk seneden beri bana sıkıntı vermelerinin sebebi Rehber'deki 'Hüve Nüktesi' olduğunu kat' iyyen bildim. Çünkü; bu Hüvenin keşfettiği sırr-ı tevhid, pek kat'i ve bedihi bir surette küfr-ü mutlakı kırıyor. Hattâ bir kısmında hiçbir şüphe ve vesvese bırakmıyor. Gizli dinsizler, buna karşı çare bulamadıklarından, intişarına resmi yasak ile sed çekmek için çalıştılar. Bu 'Hüve Nüktesi'nin bir gün evvel Medresetü'z-Zehra erkânlarına bir ders nevinde söylediğim çok noktalarından yalnız Üç Nokta'sını sizlere beyan ediyorum... İlâhir.'

"Hz. Üstadın en büyük gayesi, küfr-ü mutlakı kırmaktır"

"Evet, Hz. Üstadın, evvelâ, en büyük gayesi; küfr-ü mutlakı kırmaktır. Mutlak dinsizliğe sed çekmektir. Küfr-ü mutlak dediği, peygamberlere ve Allah'a inanmayan, hiçbir mukaddesat tanımayan cereyandır ki, bu asırda komünizm cereyanı olarak meydana çıkmıştı. Üstad Said Nursi Hazretleri bu cereyanın, maddi kuvvetle değil, manevi kuvvetle, manevi tahribatla, maneviyat-ı kalbiyeyi yıkmakla ifsad etmekle yayıldığını, te' sirini gösterdiğini beyan edip ona karşı manevi tamiratla, kalblerin ıslahı ile, iman Nur'larını güneş gibi ispat edip ders vermekle mukabele edileceğini ihtar ediyor. O ihtarlardan birisi budur:

"Risale-i Nur, bu mübarek vatanın mânevi bir halâskârı olmak cihetiyle, şimdi iki dehşetli mânevi belâyı defetmek için matbuat âlemi ile tezahüre başlamak, ders vermek zamanı geldi veya gelecek gibidir zannedirim.

"O dehşetli belâdan birisi: Hıristiyanlık dinini mağlûp eden ve anarşiliği yetiştiren, şimalde çıkan dehşetli dinsizlik cereyanının bu vatanı mânevi istilâsına mukabil Risale-i Nur, sedd-i Kur'anî vazifesini görebilir.

"İkincisi: Âlem-i İslâmın, bu mübarek vatanın ahalisene karşı pek şiddetli itiraz ve ithamlarını izale etmek için matbuat lisanıyla konuşmak lâzım gelmiş, diye kalbime ihtar edildi.

"Vatanperver siyasîler, Risale-i Nur'u neşretmeleri lazımdır"

"Ben, dünyanın halini bilmiyorum, fakat Avrupa'da istilâkârâne hükmeden ve edyan-ı semaviyeye dayanmayan bu dehşetli cereyanın istilâsına karşı Risale-i Nur hakikatları bir kal'a olduğu gibi Alem-i İslâmın ve Asya kıtasının hâl-i hazırdaki itiraz ve ithamını izale ve eskideki muhabbet ve uhuvvetini iade etmeye vesile olan bir mucize-i Kur'âniyedir. Bu vatanın, bu milletin vatanperver siyasileri, süratle Risale-i Nur'u tab'ettirerek resmî neşretmeleri lâzımdır ki, bu iki belâya karşı siper olsunlar.'

"Hz. Üstad, Nur'ların resmen neşrini bu noktadan, masum milyonlar nesiller, vatan evlâdları, dinsizlik cereyanlarından korunması için resmen neşrini istedi. Ne kadar çırpındı durdu... Dinsizlik cereyanını düşünen kim? Şark-ı şimâliden çıkan dehşetli ejderhayı nazara alan kim? Tâ bıçak kemiğe dayandı da bir parça intibaha geldiler. Her ne ise... İşte Nur Üstad, 1946'larda, bir millet ve memleket için en büyük tehlikeyi görüyor, yerinde keşfediyor, ona karşı en müessir silâhı da, manevi atom bombası olarak gösteriyor, hattâ ellerine veriyor. 'Haydi bunu istimal edin' diyor. Ve kendisi o aleyhindeki ithamlara bakmayarak, gelecek nesiller için, gençlik için, vatan millet için o büyük çabasını gösteriyor. Ve bir mektubunda bunu açıkça ilan ediyor:

"Adliye Vekiliyle ve Risale-i Nur'la alakadar mahkemelerin hâkimleriyle bir hasbihaldir.

"Efendiler! Siz, ne için sebepsiz bizimle ve Risale-i Nur'la uğraşıyorsunuz? Kat'iyyen size haber veriyorum ki: Ben ve Risale-i Nur, sizinle değil mübareze, belki sizi düşünmek dahi vazifemizin haricindedir. Çünkü; Risale-i Nur ve hakiki şakirtleri, elli sene sonra gelen nesl-i âtiye gayet büyük bir hizmet ve onları büyük bir vartadan ve millet ve vatanı büyük bir tehlikeden kurtarmaya çalışıyorlar. Şimdi bizimle uğraşanlar, o zaman kabirde elbet toprak oluyorlar. Farz-ı muhal olarak o saadet ve selamet hizmeti bir mübareze olsa da, kabirde toprak olmaya yüz tutanları alakadar etmemek gerektir ilâhir...'

"Risale-i Nur'ları neşretmek Diyanet'in vazifesidir"

"1950'de Afyon'dan tahliyeden sonra dahi Diyanet İşleri Reisi Ahmed Hamdi Akseki'ye yazdığı mektubunda Nur'ların resmen neşrini taleb etmişti ve izin vermişti. İki takım el yazma ve teksir hatt-ı Kur'ân ile yazılmış Nur mecmualarını Ankara'ya benimle göndermişti.

"Siz mümkün olduğu kadar Diyanet Riyasetinin şubelerine vermek için; mümkünse eski huruf, değilse yeni harf ile has arkadaşlarımdan tashihe yardım için birisi başta bulunmak şartıyla, memleketteki Diyanet Riyasetinin şubelerine yirmi-otuz tane teksir edilsin. Çünkü, harici dinsizlik cereyanına karşı böyle eserleri neşretmek, Diyanet Riyasetinin vazifesidir.

"Mâdem Nur Risaleleri medrese malıdır, siz de medreselerin hem esası, hem başları, hem şâkirdlerisiniz, onlar sizin hakiki malınızdır. Münasib görmediğiniz risaleyi şimdilik neşrini geri bırakırsınız' diye beyanda bulundular.

"Şimdi biz de arzetmek isteriz ki:

"Diyanet dairesi, neden kendi öz malına sahip çıkmaz? Gerçi çok mensupları ruh-u canla sahip çıktılar. Medar-ı iftihar hoca efendilerimiz ve Nur'un birer kahramanı Erzurum'da, İzmir'de, Akhisar'da, Antakya'da, Urfa'da, İstanbul'da ve her yerde çoklar var. Allah razı olsun. Yeni nesillerin, gençliğin imdadına koştular. Temennimiz Diyanetin de, Maarifin de resmen sahip çıkmasıdır.

"İslâm âleminde bu çeşit ders, izah ve ispat görmedim"

"Birgün 1962'de, İstanbul'da bir grup üniversite talebesiyle, rahmetli Ali Fuat Başgil'i evinde ziyaretle 'Hüve Nüktesi' diye adlandırılan hava zerrelerindeki İlâhî kudretin tecellisene dair bahsi okuduk. Çok derin efkâra daldı ve hayretler içinde, 'İslâm âleminde bu çeşit ders, izah ve ispat ile tevhid dersi veren bir yazı şimdiye kadar görmedim okumadım. Eğer bu, gayet kuvvetli bir tercüme ile İngilizceye çevrilse ve radyolardan okunsa, on binlerce ecnebi derhal Müslüman olur' diye beyanda bulundu.

"Hakikatın büyüklüğü, bu yazdıklarımızın binler derece fevkinde iken; daha bu devlet, bu hükûmet, kendi öz varlığına, öz malına neden sahip çıkmıyor diye insan üzülüyor. Yani, bu hakikatlar, Said Nursi'den çıktığı için mi ele alınmıyor? İlmin, gerçeğin hududu olur mu? Ya şu bizim muhterem ve cidden ihtiram gösterdiğimiz Diyanet Dairemize ne demeli? Maarif Dairemize ne söylemeli? Bilmem ki? Bediüzzaman, 'Bunlar, benim malım değil, Kur'an'ındır' diyor. 'Kur'andan tereşşüh etmiştir' diye uzun beyanları var. Bu beyanlara işaret etmekten maksadım; Nur'lara Said'in malı diye bakıp uzak kalmamaları ve istifadeye sed çekilmemesidir. Müellif kendi itiraf ediyor. 'Meziyet Kur'an'ındır' diyor. 'Benim de bir hissem var, tercümanlıktır, birinci muhatap ben oldum. Hep beraber bu edviyeyi Kur'aniyeye sahip çıkalım, dinsizliğin önüne sed çekelim' diyor...

"Hattâ Onuncu Söz, yüzer âyât-ı Kur'aniyeden sözülmüş bazı katarattır. Sair risaleler dahi umumen böyledir. Madem ben öyle biliyorum ve madem ben faniyim, gideceğim, elbette bâki olacak bir şey ve bir eser, benimle bağlanmamak gerekir ve bağlanmamamlı. Ve madem ehl-i dalâlet ve tuğyan işlerine gelmeyen bir eseri, eser sahibini çürütmekle eseri çürütmek âdetleridir; elbette semâ-yı Kur'ânın yıldızlarıyla bağlanan risaleler, benim gibi çok itirazâta ve tenkidâta medar olabilen ve sukut edebilen çürük bir direk ile bağlanmamalı...'

"Risaleler, benim değil, Kur'ân'ın malıdır"

"... O hakaik-i âliyeyi ve o cevahir-i galiyeyi kendim gibi bir müflise ve onların binde birini kendinde gösteremeyen şahsiyetime maletmek, hakikata karşı büyük bir haksızlık olduğu için risaleler kendi malım değil, Kur'ân'ın malı olarak Kur'ân'ın reşahat-ı meziyatına mazhar olduklarını izhar etmeye mecburum. Evet, lezzetli üzüm salkımlarının hâsiyetleri, kuru çubuğunda aranılmaz! İşte ben de öyle bir kuru çubuk hükmündeyim ' diye def'alarca ifade ediyor. 'Bu Nur'a sahip çıkın, gençliğinize, nesillerinize ulaştırın' diyor. Reis-i Cumhur'a ve Başvekile yazdığı mektuplarında hep bu hakikatı terennüm ediyor; Evvelâ: Küfr-ü mutlak cereyanına karşı durulmasına ve buna en müessir çareyi gösteriyor ve diyor:

"Komünistin mânevi tahribatına karşı şimdiye kadar Rus'un, Amerika ve İngilize karşı tecavüzünden ziyade bin senelik adavetinden dolayı en evvel bize tecavüz etmesi adavetinin mukteza iken, o tecavüzü durduran şüphesiz hakaik-ı Kur'aniye ve imaniyedir. Öyle ise bu vatanda her şeyden evvel o acib kuvvete karşı hakaik-i Kur'âniye ve imâniyeyi bilfiil elde tutup dinsizliğin önüne kuvvetli bir Sedd-i Zülkarneyn gibi bir Sedd-i Kur'âni yapılması lâzım ve elzemdir.

"Çünkü dinsizlik; Rus'u, şimdiye kadar yarı Çin'i ve yarı Avrupa'yı istila ettiği halda, bize karşı tecavüz ettirmeyip tevkif ettiren hakaik-i imaniye ve Kur'âniyedir. Yoksa Rusların tahribat nev'inden mânevî kuvvetlerine karşı, adliyenin birden birine maddi ceza vermesiyle, serserilere ve fakirlere zenginlerin malını peşkeş çeken ve hevesli gençlere ehl-i namusun kızlarını peşkeş çeken ve ailelerini mübah kılan ve az bir zamanda Avrupa'nın yarısını elde eden bir kuvvete karşı ancak ve ancak mânevî bombalar lâzım ki, o da hakaik-i Kur'âniye ve imâniye atom bombası olup, o dehşetli solculuk cereyanını durdursun. Yoksa adliye vasıtasıyla yüzden birine verilen maddi ceza ile bu küllî kuvvet tevkif edilemez.

"Onun için dindar milletvekilleri, bu tâcili lâzım gelen hakikatı, te'hir etmelerinden, çok defa tecrübelerle gördüğümüz gibi; bu defa da küre-i hava şiddetli soğuğu ile buna itiraz ediyor.'

"Dinsiz bir millet yaşayamaz, Rus da dinsiz kalamaz"

"İki dehşetli harb-ı umuminin neticesinde de beşerde hâsıl olan bir intibah-ı kavi ve beşerin tam uyanması cihetiyle kat'iyyen dinsiz bir millet yaşamaz. Rus da dinsiz kalamaz. Geri dönüp Hıristiyan da olamaz. Olsa olsa küfr-ü mutlakı kıran ve hak ve hakikata dayanan ve hüccet ve delile istinad eden ve aklı ve kalbi ikna eden Kur'an ile bir musalâha veya tâbi olabilir. O vakit dört yüz milyon ehl-i Kur'ana kılıç çekemez' diye, ta 1950'lerde ihtarda bulunuyor.

"Bu arada 1952 Gençlik Rehberi davasında Hz.Üstadımıza ait latif bir muhavereyi bizzat Hayrullah Lim'den dinlemiştim, onu nakletmek isterim, şöyle:

"İstanbul Gençlik Rehberi Mahkemesi dolayısıyla İstanbul'a giden ve Ankara'da bir müddet beraber kaldığımız Konyalı Hayrullah Lim kardeşimiz, İstanbul dönüşü bir hâtırasını şöyle naklediyor:

"Mahkeme günü o muazzam kalabalıkta Hz. Üstadı salona götürmek üzere iki kişi koluna girdik. O zaman mahkeme salonu, şimdiki büyük postahanenin üst katında idi. Merdivenler, her taraf Üstadı göreceğiz ümid ve şevki ile yanan, kaynayan bir gençlik kitlesiyle ve polislerle dolu idi. Hz. Üstadın yanında ve koltuğunda beraber yürümekteki sevincime, heyecanıma zaten hudut yok. O sırada merdivenleri çıkıp dış salonlardaki muhteşem kalabalığı ve kaynaşan cemaatı görünce Hz. Üstad, gayet sakin sanki hiç kimse yokmuş haleti içinde bana:

"Hayrullah! Bunlar kim?'

"Ben heyecanla ve şevkli, titrek sesimle:

"Üstadım! Bunlar üniversite talebeleri...7

"Peki ne için gelmişler?'

"Üstadım sizin mahkemeniz için...' dedim. Ve cevaben gayet derinden gelen bir sada ile:

"Acaaiib! buyurdular.

"Ben Hz. Üstadın bu haletine çok taaccüb ettim ve şaştım. Ben nerede ise heyecandan bayılacaktım. Baktım Üstad hiç oralı değil, orada kimse yokmuş sanki...'

"Hz. Üstadın bu haline bizzat aynı mahkemede müdafaasını yapan avukat Abdurrahman Şeref Laç şöyle dile getiriyor:

"Bir Müslüman, ak saçlı bir Müslüman. Saçını, başını ve yaşını bütün ömrü boyunca nurla ağartmış bir Müslüman. Saçı, başı, yaşı ve bütün vücudu Allah'ın nuriyle yıkanmış, tertemiz ve bembeyaz bir Müslüman. Bütün ömrü boyunca in'am-ı Hak olan hayatını, Türk milletinin salâh ve hakikî saadeti için vakfetmiş; emr-i İlâhî olan ruhunu, feleğin hakikî mâliki Allah'a teslim edinceye kadar aynı yolda yürümeye azmetmiş; bina-yı Sübhanî olan bedenini, yalnız Allah yolunda yıpratmış olan büyük bir Müslüman, bugün 'Demokrasi vardır' denilen bir gün kalkıyor, yalnız 'Allah' diyor, 'Kitap' diyor, 'Resûl' diyor ve gençliğe, 'Dikkat' diyor. Der demez arkasından savcı (Dâvâyı açan savcı) yapışıyor.

"Gel buraya... Suç işledin!' diyor.

" Ve âfâkı kapkara bir zulmet kaplamıştır.

"Fakat, bakın şu asil ve necip ihtiyar Müslümana! Ne kadar sakin ve ne kadar rahattır. Zira kesrette değil, vahdettedir. Gecenin zulmetinden ve gündüzün rengârenginden bifüturdur. Belâ zindanında safayı seyretmektedir. Cefa safhasında vefa bulan, mazhar-ı tecellî olandır. Zira eşya hakikatlerinden haberdardır. Kesafeti letafete kalbetmiştir. Kanı çekilmiş, damarlarında kan yerine feyz-i hak ve nur cereyan etmektedir ve savcı bu Müslümanı kolundan yakalamış hapse sürüklemektedir.'

"Bediüzzaman, Maarif ve Diyanetin Risale-i Nur'u neşrini zaruri görüyordu"

"Daha önce de arzettiğim gibi Hz. Üstad, Ankara'ya, merkez-i hükümet olması hasebiyle çok ehemmiyet veriyordu. Orada Nur'ların neşri, derslerin devamı umum memleket sathına tesir edecek bir kıymet ve vüs'atı haizdi. Bizi o merkeze gönderirken, maarif ve diyanet dairelerinin Nur'lara sahip çıkmalarını arz ediyordu. Bana yazdırıp imzasını kendi mübarek eliyle attığı şu gelecek mektubu, o iki dairenin ileride inşaallah Nur'a tam sahip çıkacağının bir parlak beşareti ve ümidi telâkki ediyoruz.

"Bu millet, bu vatanın saadet-i dünyevî ve uhreviyesine maarif ve diyanet vasıtasiyle çalışan zatlara beyan ediyorum ki' diye başlayan ve Hz. Üstadımızın 'Eddâi Said Nursi' kendi mübarek dest-i hattiye imza ettikleri yazı maalesef gazetede neşredilmeyip ortadan kaybolmuştur.

"Bu yazıda Hz. Üstadımız, maarif ve diyanet dairelerini zikrederek bu iki dairede Risâle-i Nur'un ele alınmasını, neşrini zaruri görmekte ve bu hakîr talebesini, o iki dairelerde Nur'ların kabulü ve neşri için gönderdiğini beyan buyurmaktadırlar.

" Filvâki o zamandan, Hz. Üstadımızın o teveccüh, o himmet ve nazarlarından pek kısa bir müddetten sonra o iki dairede, maarif ve diyanet dairelerinde Nurlar parlamıştır. 1956'da o iki daire mensuplarının beraberliği ile Risâle-i Nur'lar Ankara'da, merkez-i pay-ı taht-ı hükümette mecmualar halinde matbaalarda tab edilmeye başlanmış ve devam edegelmiştir. Ve Nur dersaneleri ile Ankara ve İstanbul ve Anadolu, baştan başa bir Nur-u Kur'an dershanesi olmuştur. Ezelden ebede kadar bütün mahlukat sayısınca Rahmanü'r-Rahim Halıkımıza şükürler ve hamd ü senalar olsun.

"Yâni: 'Eddâi Said Nursi' imzası ile Hz. Üstadımızın duaları, rahmet-i İlahiyece kabul edilmiştir.

"Emirdağ Lahikas'ında yer alan mektup bu hakikatın bir ifadesidir...

"Ankara'da Nur'lara çalışan gençlere Hz. Üstadımızın o zamanda gönderdiği mektuplardan birisi:

"Vazifemiz ihlas ile iman ve Kur'ân'a hizmet etmektir"

"Aziz, sıddık kardeşlerim ve Nur'un genç kahramanları

"Evvelâ; Ruh-u canımızda sizi Ankara gibi yerde harika bir tarzda hizmet-i Nuriyenizi tebrik ediyoruz. Hakikaten ümidimizin fevkinde ehl-i maarif ve mektepliler kısmında çok ehemmiyetli bir intibaha vesile oldunuz. Bir senede Ankara gibi bir yerde bu hizmetiniz on senede ancak yapılacak. Az bir zamanda bu vazife-i imaniyeyi yaptığınıza kanaat edip kuvvet-i maneviyeniz ehemmiyetsiz hâdiselerle kırılmasın. Belki daha şiddetli çalışmanıza vesile olsun. O gibi yerlerde dahilden ve hariçten gelen yirmi kadar siyasî ve içtimaî cereyanların hodfuruşane ve garazkârane çarpıştıkları bir zamanda Kur'ân ve imana hizmetiniz ve üniversitelerin Nur'lara takdirkârâne sahip çıkmaları; bütün Nurcuları sevindirdiği gibi, ileride inşâallah âlem-i İslâmı da sevindirecek. Sizlerin az hizmetinizde mükâfat çoktur. Bâzan askerlikte ağır şerait altında bir saat nöbet, bir sene ibadet hükmünde olduğu gibi; sizler ve İstanbul Üniversiteli Nurcuları dahi az zamanda çok vazife gördünüz. Mesâinizin semeresi az da olsa kanaat ediniz. Mücahede cephesinde bazı zaiflerin geri çekilmesi cesurlarda daha ziyade kahramanlık damarını tahrik ettiği gibi; Nur fedâkârları, vehhamların çekilmesiyle daha ziyade gayret ve sebâta; belki şevk ile daha ziyade çalışmaya sebep olmak gerektir. Evet Risâle-i Nurun mühim bir hakikatından siz fıtraten bir ders aldınız. Yine o hakikatı, nazar-ı dikkate alınız; o da şudur:

"Vazifemiz ihlas ile iman ve Kur'ân'a hizmet etmektir. Amma bizi muvaffak etmek ve halka kabûl ettirmek ve muarızları kaçırmak ise, o vazife-i İlâhiyedir. Biz buna karışmayacağız. Mağlûb da olsak, kuvve-i mâneviyeye ve hizmetinize noksanlık vermeyecek. O noktada kanaat etmek lâzımdır. Meselâ bir zaman İslâmın büyük bir kahramanı Celaleddin-i Harzemşah'a demişler: 'Cengiz'e karşı muzaffer olacaksın.' O demiş: 'Vazifemiz cihad etmektir. Bizi galip etmek vazife-i İlahiyedir. Ona karışmam.' Sizin şimdiye kadar sarsılmadan hâlis hizmetinizin delaletiyle, siz de bu kahramana iktida etmelisiniz. Binden bir-iki adam sizden kabûl etse, yine sarsılmamak gerekir. Bazen bir-iki adam bine mukabil geliyor.'

"Üstad hayatının sonunu Isparta'da geçirmek istiyordu"

"Daha önceden ifade ettiğim gibi Samsun'da hapiste iken haber almıştım: Hz. Üstad, Emirdağ'dan Isparta'ya gitmiş ve orada yerleşmiş diye... 1953 senesinde... Bu gelişleriyle yeni bir hizmet safhası açılıyordu Nur dairesinde, âlemde... Daha senelerce evvel, ömrünün sonunu Isparta'da geçirmeyi temenni etmişti. 'Gaye-i hayalimder' diyordu. Barlalı Sıddık Süleyman ve Şamlı Hafız'a yazdığı mektuplarında da temennisi bu idi. Ahir hayatını Isparta'da geçirmek...

"Hapiste iken, 1953'ün sonbaharında samimi bir halet ve hasret içinde Üstadımın Isparta'ya gelişini tebrik eden bir mektup yazmıştım. O mektubu muazzez Nur Üstad Tiryak Risalesîne koydurmuş, neşrettirmişlerdi.

"Samsun'dan sonra bir ay Eflâni'de kalıp, tekrar lütf-u İlâhî eseri Isparta'ya Hz. Üstadın huzuruna vardığımızda Tahirî, Zübeyir, Ceylan, Bayram beraber idiler.

"Zübeyir, Abdullah, Hüsnü, ben Samsun'da iken tevkif edilip Urfa ve Isparta cezaevlerinde üç ay kadar kalmışlar. Tahliyeden sonra Abdullah ve Hüsnü kardeşler yine Urfa'da kaldılar. Zübeyir istifa edip Üstadımızın hizmetine geliyor. Bu mektubunda Üstadımız buna temasla:

"Hakikî fedakâr Zübeyir, en lüzumlu ve hizmete şiddet-i ihtiyacı zamanında buraya imdadıma geldi. Yoksa Isparta'da o sistemde birisini isteyecektim' diye buyurmuştu.

"Nur hizmetinde yeni bir devir"

"Hz. Üstadın odası ayrı idi. Bizi de yanına hizmetine kabul buyurdular. O günlerdeki ders ve haletleri etraflıca ifade edebilmek zaten mümkün değil. Yalnız şurasını hemen ifade edeyim ki: Hz. Üstadın âhir hayatında talebelerinden böyle bir cemaat ile bir evde bulunmaları, Risale-i Nur hizmetine ait yeni bir safhanın, yeni bir inkişafın, umuma taalluk eden bir hizmetin tezahürü idi. Bizim için bu, ne kadar şerefli, ulvî bir mazhariyet ise, mes'uliyetimiz noktasından da büyük ve ağır bir emanetin tevdii idi. Nitekim ileride bir gün buyurdular: 'Baş bir batman taşı kaldırdığı halde, göz bir saçı dahi kaldıramaz. Siz, burada benim yanımda başta göz gibisiniz. Az bir suçunuz da, ameliniz de büyüktür' diye ifadede bulunmuşlardı. 'Şüphesiz, lâyıkıyla o kudsi hizmeti ifa edemediğimi daima itiraf ederim... Onun şefkat ve himmetini ve duasını talep ediyoruz.

"Fitnat Hanım Teyzenin evinin üst kısmını kiralamışlardı; ahşap fakat sıhhî bir evdi. Ev sahibi altta kalıyordu. Yan tarafta bir evde de büyük oğlu, çoluk çocuğu ile beraber kalıyordu. O zaman Isparta'da Hüsrev, Tahirî, Tenekeci ve Terzi Mehmed Efendiler. Nuri Benli, Kâtip Osman, Hilmi Efendi gibi çok Nur talebeleri vardı. Isparta havalisi ise,bilhassa Sav, Kuleönü, İslamköy, Atabey, Eğirdir, Barla gibi yerlerde çok Nur talebeleri vardı. Barla dağlarının arkasında şanlı Senirkentliler var. O da Isparta'nın bir kazası. Senirkent dahil, bir mektubunda Isparta ve Barla'dan şöyle bahsediyor muazzez Nur Üstad:

"Isparta ve civarı benim için taşı toprağıyla mübarektir"

"Ben Barla'yı, Süleyman ve Tevfik gibi kardeşlerimi unutamıyorum. Hayalen çok vakitlerde kendimi orada tahayyül ediyordum. Ahir hayatımı da o mübarek yerde geçirmek isterdim ve bazı vakitte Senirkent'te oturmak arzu ederdim. Fakat şimdilik ihtiyar elimde değil. Isparta ve civarı benim için taşı toprağıyla mübarektir. Isparta'nın Medreset'üz-Zehrâsı ise; umum Anadolu Üniversitesi ve alem-i İslâmın darü'l-fünunu olacağını kuvvetle ümit ediyoruz. Onun için ben kabrimi o havalide istiyorum.'

"Zaten Nur'ların telifi ve neşri de buradan başlamış ve Ispartalı kahraman, mübarek, sadık ruhların, Nur'lara sahip olmasıyla, alemde dal budak salmış. Onun için Isparta, Risale-i Nur'a daima sahip çıkmıştır. Ve yine müteaddid mektuplarında Üstadımız Isparta hükümetinden sitayişle bahsetmektedir.

"Benim son hayatım Isparta havalisinde geçirmek büyük bir arzumdur. Isparta taşıyla toprağıyla benim için mübarektir. Hatta yirmi beş seneden beri beni işkence ile tazib eden eski hükümete kalben ne vakit hiddet etmişsem, hiçbir zaman Isparta hükümetine hiddet etmeyip, o mübarek vatandaki hükümetin hatırı için ötekileri de unutuyordum. Hususan oradaki eski tahribatı tamirata başlayan, hakiki vatanperver olan Demokrat namında hamiyetli ahrarlar, yani hürriyet-perverler, Nur ve Nurcuları takdir etmeklerine çok minnettarım. Onların muvaffakıyetine çok dua ediyorum. İnşaallah o ahralar, istibdat-ı mutlakı kaldırıp tam bir hürriyet-i şer'iye'ye vesile olacaktır."

Said Nursî

Isparta kahramanları

"Ahirete göç eden Savlı Hafız, İslâmköylü Hafız Ali gibi çok talebelerini evliyâ-i azime arasında, onlara dua ediyorum diye beyanları var.

"Hüsrev, Tâhirî gibi, bahadırlar da oralardan çıkmışlar. Tahsin Tola, Mustafa Gül, Küçük Ali, Ali İhsan Tola gibi Tola'lar Isparta toprağının mahsulü... Denizli, Eskişehir hapsinde ekseriyetiyle yatanlar hep onlar. Hapistekilere erzak götürürken heybelein alt kısmına Risaleler koyarak heybelerini içeri sokturup boşalttıktan sonra alıp, her hafta görüş günü Isparta-Denizli arasında mekik dokuyan ve mütemadiyen heybeleriyle nazar-ı dikkati üzerlerine çekip (Heybeliler) diye anılan yine onlar... Ve 1955'te Başvekil Menderes'le görüşüp Nur'un serbest neşriyatının mebdeini hazırlayanlar, yine onlar... Senirkent-Isparta... 1935'te Eskişehir'e 120 kişilik bir kafile halinde kelepçeli olarak askerî arabalarla sevkedilen ve yolda 'Ruhi' isminde ehl-i vicdan, kafile başkanı subayın bu kafilenin masumiyetlerini görmesiyle, kelepçeleri bırakılıp öylece sevkedilen ve yollarda emniyet mülâhazasıyla yerleştirilen jandarma müfrezelerine, o mübarek subay tarafından, 'Bunlar denildiği gibi zararlı insanlar değil' diye telkin edilip yolda imha edilmekten kurtulan bu Nur'un sadık talebe ve hadimlerine, umumuna binler selâm ve âhirete intikal edenlere de Allah'tan sonsuz rahmetler niyaz ederiz.

"Hapiste bir kişiye vesile olmak, dışarıda otuza bedeldir"

"Huzuruna vardığımızda, zaten âdet-i âliyeleridir. Kendi dua ve himmet ve irşadiyle husul bulan hizmetleri, faaliyetleri talebesinin hizmeti gibi dile getirerek, talebesini okşar, aşırı şefkat gösterir. Bizim de Ankara'dan hapsimizden bahsetti. Ve bu arada; 'Hapiste bir kişiye vesile olmak, dışarıda otuza bedeldir. Otuz kişiye mukabildir' gibi ifadede bulundu.

"Üstadın yüce mevkii"

"1954 senesinin başlarında Samsun hapsinden tahliyeden sonra, tekrar hizmetine kabul edildiğim Üstadımızın evinde, bizim oturduğumuz oda, evin şimal cephesine doğruydu. Tahirî, Ceylân umumiyetle yazıyorlar. Zübeyir, zil çaldıkça hizmet-i Üstada koşuyor. Bayram evin, yemek vesair işlerini ekseriyetle görüyor. Üstadla her sabah, bazen öğle, ikindi beraber ders okuyoruz. Hz. Üstad bizleri çağırıyor. Nurlardan bir bahis, bir mektup veya müdafaattan bir kısım okutturuyor, soruyor, soruşturuyor. Bittabi biz yeni geldiğimiz için hapislerden, Ankara'dan, Eflâni'den, Safranbolu'dan, çoluk çocuğumuzdan, bizim Ahmed'den sordu, bahsetti. Benim hapiste kendilerine arzettiğim mektubu okuttular. Şevkle dinlediğinden bahsettiler. Vesaire... Şurasını kaydetmeden geçemiyeceğim.

"Üstadımızın huzur-u daimide olduğu için, dakikalarını , zamanını ve duygularını neticisiz, boş şeylere, bir an da olsa sarfetmediğinden, sorup soruşturması, alâkaları, kendisinin ebede bakan âlemine ait olması itibariyle, onun âleminde, dairesinde yer tutmak, ruha ûlvî bir inşirah verir, bir aşk ve şevke medar olur; bir huzur tahsiline sebebdir.

"Bu sebepledir ki; ben Hz. Üstadı ziyaret eden kimi dinlemişsem, dikkat ediyorum. Anlatırken birden değişiyor, bir ulviyet, letafet ve huzur kesbediyor. Demek Üstadla görüştüğü o dakikalar, zamanlar, beka âleminden birer sahne imiş, hayatının leyle-i kadri mesabesinde imiş. Artık bundan, siz Üstadı düşünün. 'Elif-be' den başlayarak 90 yaşına yaklaşan o muhteşem Said'in ebediyet âlemlerinin sonsuz ufuklarına, Allah rızasının nâmütenâhi meratibine kaç vesilelerle ve mazhariyetlerle kanat açıp uçtuğunu ve şimdi Risale-i Nur Külliyatının okunup yayılmasıyla, dahil ve hariçte neşriyle, onun dersinden intibaha gelenlerin de ayrı ayrı safhalarda muvaffakiyetli tarzın devamı ile, hak dinin devamından gelen netice-i maneviyeyi de mülâhaza ederek, hülâsa: Diyanet âleminde, cihad âleminde, siyaset âleminde ve saltanat âleminde gibi tâ kıyamete değin devam eden, husul bulan, netice veren muhteşem şahs-ı maneviyesine hayretle, akıl ve kalp gözüyle bakınız. Nasıl bu asır, onunla güller açmış, tezeyyün etmiş ve halâ da etmekte... Sultanhisar'daki merhum Atıf Ağabey, Hz. Üstad Kastamonu'da iken yazdığı bir mektubunda dediği gibi:

"Güldür Saidî, Ya Rab! Ta ki, o güldükçe, onun gülmesinden güller açsın, 'Âlem gül ve gülistana dönsün... Bu münasebetle.

"Muhterem Mehmed Feyzi ve Emin Efendiler, diyorlar:

"Otuz günde bir defa gülmeyen Üstadımızın, Atıf'ın mektubu geleceği aynı gün bir günde otuz defa güldü.'

"Merhum Hasan Atıf, Nur'un mübarek talebelerindendir. Yazı ile hizmet-i Nuriyesini uzun yıllar devam ettirdi. O da merhum Tahirî gibi bahadırlardandır.

Hüsrev Ağabeyin Üstadı tavsifi

"Bu münasebetle Hz. Üstadın dellâl-ı Kur'an olan şahsiyet-i maneviyesini beyan sadedinde, Nur'un kahramanı Hüsrev Ağabeyin, Hz. Üstadın Abdurrahman'la beraber olan fotoğrafın arkasına yazmış...

"Bu günde Mele-i A'lânın arzda medâr-ı süruru.

"Bu günde sekene-i arzın Mele-i A'lâdan medar-ı iftiharı.

"Bu günde Habibullahın medar-ı nazarı.

"Bu günde Müslümanlığın sertacı.

"Bu günde tarikatların şâhı,

"Bu günde hakikatların imamı,

"Hem bu günde mahbub-u Hüda,

"Hem bu günde allâme-i asır

"Hem bu günde zulmetin Nur'u

"Hem bütün günlerde Mehdî-i A'zam...

"Hem Molla Said-i Nursî,

"Hem Bediüzzamani'l-Kürdî

"Sevgili Üstadımız, sizlere en mübarek, en kıymettar, en sevgili bir hediye olarak takdim etmekle müftehiriz, Hüsrev' diye imzasını atmış.

"Bu beyanlar ve ifadeler, otuz beş sene önce Risale-i Nur'un dar bir dairede iken, talebeleri, hapislere sevkedildiği müthiş bir zamanda ve ümitsizliğin çoklarını sardığı bir devrede, Nur'dan aldığı iman neşesiyle bir talebenin yazdığı kanaatlarıdır. Şimdi ise aradan kırk sene geçmiş, Kur'anın dersi olan Nurlar, içte ve dışta süratle yayılıyor, neşrediliyor bir duruma gelmişiz. Onun için, bu ifadeleri, bir dava olarak değil, o zamanlara ait geçmiş bir hatıra olarak, hem de merhum, muhterem Hüsrev Ağabeyimizin bir hatırası olarak yâd etmek istedik.

"Üstadın ders halkasındayız"

"Samsun'dan geldiğimde Isparta'da Nur Üstadı dört talebesi ile beraber ikamet ediyor bir halde buldum. Biz de beraber sine-i Üstada dahil olduktan sonra bir gün yatsıya yakın Hz. Üstad odamıza teşrif etti; 'Bir ihtar var, size Arabî risaliyelerimi ders vereceğim, size Arapça öğreteceğim ve yarın sabahtan itibaren başlayacağız' dedi. Sonsuz sürur duyduk. Yarın sabah tesbihatı müteakip bizi çağırdı, karşısına oturduk. Kendileri zaten daima yatakta, yorgan yarı vücudana kadar çekili bir halde bulunurdu. 'Tesbihatı yaptınız mı?' diye sordu. 'Yaptık' dedik. Ve evvela, Mesnevî-i Nuriye'nin Türkçe mukaddemesini, sonra tercüme edilen Arapça mukaddemeyi okudular. Ve Arabî Mesnevî'den de bir parça okuyup izah ettiler. Bu suretle ilk Arabî derse başlamış olduk. Artık ondan sonra her sabah dersimize devam ettik. Kendileri okuyor ve Türkçeye tercüme ederek ders veriyordu. O münasebetle, yani okuduğumuz bahisler münasebetiyle Üstadımız, bu hakikatları ders aldığı zamanları ve hatıralarını da der-hatır ederek, hayatından ve bu hakikatları ders alışındaki ruhî, kalbî ve fikrî seyr-i sülûkünden ve hayatının muhtelif safhalarındaki çok hususlardan da bahsederlerdi.

"O günlerde benim vaziyetim; Üstadımızın böyle bir dersine, onun okumasına ve izahına muhatap olmak ve dersinde bulunmak gibi bir nimete nailiyetimdeki sonsuz lütf-u İlahî tecellisine karşı, şükründen aciz bulunduğumuz bir halet-i haz ve sürura gark olduğumuzdan ve Üstadımızın mübarek lisanından çıkan o derslerdeki cümle ve kelimeler hakikaten ruhumuza, kalbimize, bütün varlığımıza uzanan nurdan huzmeler gibi geldiği, tesir ettiği için; o dersleri, o kelimeleri adeta teneffüs eder, içer gibi idik ki, fikren ben şimdi o haletlerin ve o hatıraların çoğunu doğrusu ifade edemiyorum. Ve zaten sonra anladık ki, akıldan ziyede ruh ve kalbimiz ders almış. Tâ Üstadımız ikaz ve ihtarlar ile akıl, fikir ve gözümüze soka soka mesâil-i Nuriyeyi izah ettiler. Sonra benim aklım bir derece uyandı Elhamdülillah. Yine onun irşadı ile... Bizi, hayal alemimizden, akıl ve fikir, hizmet ve mantık sahasına çıkardılar. Cenab-ı Hak ebeden razı olsun. Bu da malum olduğu üzere benim vüs'atime göredir. Rabb-i Rahimin ihsan ettiği nisbettedir. Hâzâ min fadli Rabbî...

"Mesnevî'den evvela Katre Risalesini okuduk. Katre Risalesi, iman-ı Billah ve Tevhide dairdir. Kainatın bütün nev'leri ile ve erkânı ile ve azası ile ve eczası ile; ve o ecza, cüzleri ile; ve o cüzler hücreleri ile; ve o hücreler, zerreleri ile, ve o zerreler, tarlası olan esir ile 'La ilâhe illallah' söylereyek, elli beş lisan ile Hakkın varlığına ve birliğine şehadet ve delaletlerini ihtiva ediyor. Bu Katre Risalesi hakkında devr-i Meşrutiyette Şeyh Saffet Efendinin bir takrizi var, aynen şöyle:

"Fazıl-ı muhterem, meclis-i mesafih ve Tetkik-i Müellifat-ı Şer'iye ve Reis-i Alisi Şeyh Saffet Efendi Hazretlerinin takrizidir.

"Cenab-ı Hakka hamd ve kendisine Kur'an nazil olan Peygamberimize ve dinin binasının tahkim ve tahmid eden âl-i ashâbına salat ü selam olsun. 'Tevhid denizinden bir katre' namındaki risale gözüme tecelli etti. O denizle bu katre arasında bir fark göremedim. Çünkü, o katre, hakikatte o denizden geliyor ve o denize dökülüyor.

*Mustafa Sungur Ağabeyin Afyon Hapishanesinde yazmış olduğu el-Hüccetü'z-Zehra'yı Hz. Üstad tashih etmiş ve sonuna şu mübarek duayı yazmıştı:

"Yâ Erhamerrâhimin İsm-i Âzamın ve Fâtiha-i Şerifenin ve Resul-i Ekrem Aleyhissalâtü Vesselâmın hürmetlerine bu risaleyi yazan Sungur Mustafa'yı Cennetü'l-Firdevste ebedi mes'ut ve hizmet-i imaniyede dâimî muvaffak eyle. Âmin, âmin, âmin..."

Tevhid denizinde avuçla su içmekte ve İslâmiyet memesinden sot emmekte kardeşimiz olan allâme Bediüzzaman Said Nursi'nin sayinden dolayı Cenab-ı Hakka hadsiz şükürler olsun.'

El-fakir, Tûrabü Akdâmi'l-Ulemâ

SAFFET (r.h.)

"Cenab-ı Hak ona hayat mektebinde kâinatı ders vermiş"

"Mesnevî-i Arabîyi ders aldıkça görüyorduk ki: Risale-i Nur'da okuduğumuz hakikatleri Hz. Üstad 40-50 sene önceleri yazmış. Ama icmalen yazmış. Aynı hakikatler, delil ve bürhanlar. 40-50 sene önce telif ettiği o Arabî risalesinde bu ilimlerin tahsili hususunda diyor:

"Ben kırk senelik ömründen ve otuz senelik ilmî seyr-i sülûkümde dört kelime ile dört kelam öğrendim.'

"Demek daha çocuk yaşında iken, aynı hakikatlerin mebde-i tahsiline başlamış, mütemadiyen aynı mes'eleleri takip ede ede, ders ala ala, tedris ede ede imrar-ı hayat eylemiş. Gavs-ı azam hakkında söylediği, '90 sene müddetle hakaik-i imaniyenin hakkalyakin, ilmelyakin ve aynelyakin derecatına uruç eden' sözünü bu necip Üstad hakkında da söyleyebiliriz. Hele onun dağları, taşları, dereleri, suları, bağ ve bahçeleri, hayvanları ve ağaçları ve bunların çiçek, yaprak ve meyvelerini mütalaa etmesindeki hayat sahnelerine göz attığımız zaman; o büyük mütefekkirin ne derece keskin nazarlı ve bir muallim-i âlem olduğunu görmekteyiz. Risalelerdeki hakikatlerle onun hayat sahneleri arasında bağlantı kurdukça, Cenab-ı Hakkın ona, hayat mektebinde, kainat kitabını ders verdiğini anlıyoruz. Ve sonra zamanı gelecek, İslâm dinine en ehemmiyetli bir zamanda küllî ve cihanşümul bir hizmet ifa eyleyecek... Maddede boğulanları, yine maddenin izahı ile kurtaracak. Maddede bulduğu iman ve tevhid nurlariyle insanlığı nur-u imana ve Allah'a çağıracak. Anlıyoruz...

"İnsan kâinata bakar da, nasıl bilmediğii bir mesele kalır?"

"Bu arada merhum biraderleri Abdülmecid Efendi Hazretlerinin naklettiği bir hatırayı hatırladım. Şöyle dedi: 'Birgün Seyda, gençliğinde, gündüz vakti bir taşın üstüne oturdu ve ellerini bacakları üzerine koyarak başını kaldırdı, şöyle bir afaka baktı ve dedi ki: 'Abdülmecid! İnsan kâinata bakar da nasıl bilmediği bir mes'ele kalır?'

"Demek kâinattan dersini alan bir dellal... Âyetü'l-Kübra öyle demiyor mu? 'Dünyaya iman için gönderilen ve bütün kainatta fikren seyahat eden ve herşeyden Halıkını soran ve her yerde Rabbini arayan ve hakkalyakin derecesinde İlâhını, Vücub-u Vücud noktasında bulan dünya misafiri...

"Said Nursi üç devir yaşamış"

"Ayetü'l-Kübra'da, kâinatı dile getiren bu büyük mütefekkir, bakıyorduk: Katre Risalesinde de aynı hakikatları icmalen beyan ediyor. Serdengeçti Osman Yüksel'in dediği gibi: 'Said Nur üç devir yaşamış bir ihtiyar. Gün görmüş bir ihtiyar. Üç devir: Meşrutiyet İttihat ve Terakki, Cumhuriyet. Bu üç devir devrişler, yıkılışlar, çöküşler ile doludur. Yıkılmayan kalmamış...

"Yalnız bir adam var ayakta... Şark yaylalarından, güneşin doğduğu yerden İstanbul'a kadar gelen bir adam... İmanı sıra dağlar gibi muhkem. Bu adam üç devrin şerirlerine karşı imanlı bağrını siper etmiş Allah demiş, Peygamber demiş, başka birşey dememiş. Başı Ağrı Dağı kadar dik ve mağrur. Hiçbir zalim onu eğememiş, hiçbir alim onu yenememiş... Kayalar gibi çetin, müthiş bir irade... Şimşekler gibi bir zeka... İşte Said Nur... Divan-ı Harbler, mahkemeler, ihtilaller, inkılaplar... Onun için kurulan idam sehpaları... Sürgünler... Bu müthiş adamı, bu maneviyat adamını yolundan çevirememiş. O bunlara imanından gelen sonsuz bir kuvvet ve cesaretle karşı koymuş...

"Mahkemelerdeki müdafaalarını okuduk. Bu müdafaalar, bir nefis müdafaası değildir, büyük bir davanın müdafaalarıdır. Celadet, cesaret, zeka şaheseri...

"Niçin Sokrat bu kadar büyüktür? Bir fikir uğruna hayatı hakir gördüğü için değil mi? Said Nur en az bir Sokrat'tır. Fakat İslâm düşmanları tarafından ber mürteci, bir softa diye takdim olunmuş.

"Üstadla Barla'ya gidiyoruz"

"Mesnevîden sonra İşarâtü'l-İcâz'a başladık, ona devam ederken Hz. Üstadımızla Barla'ya hareket ettik. Ceylan, Zübeyir ve bendelerini de beraber alarak Eğirdir'den motorla veya kayıkla (iyi hatırlayamadım) Barla'ya geçtik. İlk defa Barla'ya gidiyordum. Ve kayıkta Üstadımızla beraberdik. Ceylan ve Zübeyir... Hz. Üstadın iki sıddık evladı, hizmetkârları, fedakârları da beraber. Bayram Isparta da nöbetçi kaldı. O da sadık, vefakâr bir talebe, Üstadın sadık evlâdı, talebesi, hizmetkârı...

"Evet günler, seneler çabuk geçiyor... Bayram, Üstadına sadakatini, Üstadının davasına sadakatini, hizmet-i Nuriyeye sadakatini bilfiil gösterecek... Her ne ise... Barla'nın sahiline indik, bir müddet bekledik. Baktık, işleklerle Barla'dan bir kafile geliyor. Gelen kafile ile nasıl ruhen kaynaştık! Sanki kırk yıllık dostuz. Evet, ezelde kaynaşan ervaha ayrılık var mı? Hususan ber tek maksat için gidenlerde, çalışanlarda ayrılık gayrılık olur mu? Üstadımızın bir bineğe bindirdiler, eşyaları işleklere sardık, bez de yaya, gelenler de yaya, Barla'ya müteveccihen yola koyulduk. Artık Üstad, onlarla beraberdi, birisi hayvanı yediriyor, diğerleri Hz. Üstadın sağ ve sol taraflarında...

Mütemadiyen Üstadımız onlarla konuşuyor, bazılarını soruşturuyor, sağ mıdır? Ankara'da mı? İstanbul'da mı çalışıyor? Vesaire... Sanki tavuğuna ve ineğine, buğdayına ve suyuna kadar, Hz. Üstad alakadarlık gösteriyordu. Ben ilk defa böyle bir manzara ile karşılaştığımdan hayrete düşmüştüm. Üstad hakkında Sikke-i Tasdik-i Gaybî'nin beyanları gibi benim Üstad hakkında fikir ve kanaatlarım ve birkaç aydır Isparta'da dersini dinlediğimiz Üstad... Kur'an dellalı, iman muallimi aziz Üstad... Şimdi Barla köylülerinin arasında, onlardan bir ferd olarak aralarında kaynaşıp Barla'ya doğru yol alıyordu.

"İlk Barla hatıraları"

"Barla'da bulunduğumuz günlerde Üstadımız, Risale-i Nur'un telifi zamanındaki hayatına ve hatıralarına daima temas ederdi.

"İlk Barla'ya gelişlerinde, ilk nefiylerinde Muhacir Hafız Ahmed Efendinin evinde misafir kalmışlar, sonra Medrese-i Nuriye olan eve nakil yapılmış. Yalnız başına kalıyor, gündüzleri kırlara çıkıyormuş. Bir yağmurlu günde hanesine dönerken, 'Bu ihtiyar Hocaya sorayım, bakayım, bir ihtiyacı var mı?' diye Süleyman Efendi arkasından hemen gidiyor. Ve artık Hz. Üstadın hizmetlerini ifaya başlıyor ve 'Sıddık' ünvanını alıyor. Muhacir Hafız Ahmed Efendinin iki mubarek kerimesi var. Birini Hacı Bahri Efendiye, birisini de Berber Mehmed Efendiye veriyor. Maşaallah, ikisi de çok halis Nur talebesi olarak bağlılıklarını devam ettirmişler. Sonra Berber Mehmed Efendiye yarı nüzul gibi bir hastalık isabet etmiş. Ve Üstadımız ona bir mektup gönderip bu musibetin onun hakkında manevi bir define olduğunu, büyük bir uhrevî makam kazandığını ifade buyurmuş. Üstadımıza çok bağlı olan bir kimse idi. Vefatından sonra refika-i muhteremleri Saniye Hanım, Barla'da çocuklara Kur'an dersi vermekle imrâr-ı hayat eyledi. Allah rahmet eylesin... Âmin...

"Üstadımızın bazı talebe ve yakın dostları da vefat etmişlerdi. Mesela; Mustafa Çavuş, Muhacir Hafız Ahmed. Üstadımız hepsini sorup soruşturdu. Onlardan Hacı Bahri ve Marangoz Mehmed Usta hayatta kalmışlardı.

Halk Partisi kongresi ve Üstadın tavrı

"Marangoz Mehmed Usta bir hatırasını şöyle anlatıyor: 'Ben Üstadın mescidine daima devam ederdim. Bir gün Barla'da Halk Fırkası'nın kongresi oldu; tellâl ahaliye ünledi. Benim de o gün başka işim çıktı, mescide gelmedim, kongreye de gitmedim. Namazda Üstad beni göremeyince telâşla soruyor, 'Mehmed Usta nerede?' diye. Cemaatten birisi de benim kongreye gitmiş olabileceğimi söylüyor. Üstad çok kızıyor. Bir dahaki vakte gittiğim zaman, namazdan sonra, Üstad bana çok hiddetli bir halde bundan sonra gelmememi, kendisiyle alakamı kesmemi vesaire şiddetli ihtarda bulundu. Ben gitmediğimi söyledim. Sonra araştırmış ve bana, 'Ben tahkik ettim, sen gitmemişsin' dedi. Bu hareketiyle Üstad beni ikaz ediyordu, dikkate sevkediyordu. Malum olduğu üzere Halk Fırkası'nın o günleri faaliyetlerinin başlangıcı idi. Başlangıçta ona iştirakle az bir dahlim dahi olsaydı, 'es-sebeb-ü kelfail' sırrıyla onun seyyiatına hissedar olurdum. Şimdiye kadar Halk Partisi bütün menfi icraat, tahribat ve İslâma karşı savaş açmaklığın mes'ulü oldu ve devam etti. Bugün menfi cihette solculukta, din aleyhinde ne kadar işler yapıldı. O menfi tahribatla milyonlarca insanın imanına zarar verildi. Demek o zaman, az bir meyil, tasvip ve ona hizmetimiz olsa imiş, mesuliyetimiz de o nisbette büyük olurmuş. Allah, Üstadımızdan razı olsun.'

Üstadın eski talebelerine yakın alakası

"Üstadımız Barla'ya mutlaka gidip gelirken, Bedre mevkiinden geçerken Santral Sabri dediği Sabri Hocanın ruhuna bir Fatiha okur öyle geçerdi. Isparta'dan Eğirdir'e, Eğirdir'den Barla'ya gidişlerimizde Sabri Efendinin oğlu Yaşar'ı görürdü. Hatta onun hayvanı ile Barla'ya gidip gelirdi. Üstadımız eski talebesini unutmaz, akrabasına selam gönderip hatırını sorar, eski hayat-ı maneviyeyi devam ettirirdii.

"1954 yılında Barla'da 3 ay kaldıktan sonra, Ramazan ayının son günleri idi. İslâmköylü Abdullah Çavuş işleğiyle beraber çıkageldi. Bizim Eflânililerin yazdıkları Risaleleri bir sandık içinde getirmiş. Sandığı açtık. Üstadımız Risaleleri zevkle temaşa ediyordu, alıp bakıyordu. Bir küçük Risale görmüştü. Ona baktı. Meğer benim Şerife kızımın yazdığı Risale imiş. Onu görünce Üstad derhal benim Eflani'ye gitmemi emretti. 'Eflani benden seni istiyor' diye beni köye gönderdi. Ben ise kendi kendime, 'Üç ay Barla'da beraber kaldık. Bayrama kalamadım' diye üzüle üzüle yanından ayrıldım. Isparta, Ankara ve Karabük ve Safranbolu'ya uğrayarak Eflâni'ye ulaştım. Cenab-ı Hakka şükür, bayramdan sonra tekrar Isparta'ya döndüm. Evde bir mümünaat olmadı ve olmazdı da..."

Hz. Üstadın Vasiyetnamesi ve Mustafa Sungur

Hazret-i Üstad ilki 1946'da olmak üzere 1959'a kadar çeşitli vesilelerle vasiyetnameler yazmıştı. Mustafa Sungur Ağabey de Üstadın "vârisim" ve "mutlak vekilim" olarak tayin ettiği Nur talebeleri içinde bulunduğu için Emirdağ Lâhikası'nın 1. ve 2. ciltlerinde yer alan bu vasiyetnameleri dercediyoruz.

Hz. Üstad bu ilk vasiyetini 1946 yılında yazmıştı. Daha sonra Emirdağ Lahikası'nın neşri dolayısıyla mektupları Ankara'ya göndermeden önce bu vasiyetnamede geçen "on iki" ve (*) yıldızı ilave ederek haşiye şeklinde kendi el yazısıyla 12 ismi kaydediyor. Sungur Ağabeyin verdiği bilgiye göre burada zikredilen Mustafa'lardan birisi Mustafa Acet, diğeri de Mustafa Gül.

Bilindiği gibi bu zatlardan hayatta olanlar: Mustafa Sungur, Mehmet Kayalar, Hüsnü(Bayram), Bayram(Yüksel), Abdullah (Yeğin), Ahmet Aytimür, Tillolu Said (Özdemir) ve Seyyid Salih(Özcan).

VASİYETNAMEDİR

"Aziz, Sıddık Kardeşlerim ve Varislerim!

"Ecel gizli olmasından, vasiyetname yazmak sünnettir. Benim mekrûkâtım ve Risale-i Nurdan olan benim hususî kitaplarım ve güzel cildlenmiş mecmualarım vesair şeylerimin bütününü, gül ve Nur fabrikaların hey'etine, başta Husrev ve Tahirî olarak o hey'etten on iki (*) kahraman kardeşime vasiyet ediyorum. Onlara bırakıyorum ki; emr-i hak olan ecelim geldiği zaman, benim arkamda o metrûkâtım, benim bedelime o sadık ve mübarek ellerde hizmet-i Nuriye îmaniyede çalışsın ve istimâl edilsin.

âş etmeyiniz. Ben teessürattan ve dokuz def'a zehirlenmekten, pek çok zaif olmakla beraber gizli münafıkların desiselerle müteaddid su'-i kastları için bu vasiyeti yazdım; merak etmeyiniz, inâyet-i Rabbaniye ve hıfz-ı İlâhî devam ediyor.

el-Bâkî hüve'l-Bakî

Kardeşiniz

Said Nursî

Hz. Üstad bu vasiyetnameyi de Afyon Hapsine giren ve tahliye edilen Nur talebelerine teker teker göndermişti.

"Aziz, Sıddık Kardeşlerim!

"Bayram tebrikleriyle beraber herbirinizi derecesine göre birer Said ve birer vârisim ve benim yerimde Nurların biren bekçi muhafızı olarak manevî bir hâtıraya binaen kabul ettiğimi haber verdiğim gibi şimdi de size beyan ediyorum. Mâdem haddimden çok ziyade hüsn ü zannınızla bana ulûm-u îmaniye ve hizmet-i Kur'aniyede bir üstadlık vermişsiniz. Ben de herbirinize derecesine nisbeten eski zaman üstadlarının icazet almaya lâyık olan talebelerine icazet-i ilmiyeyi verdikleri misillû icazet veriyorum. Ve bütün kanaatımla ve ruh u canımla sizi tebrik ediyorum. İnşaallah şimdiye kadar sadakat ve ihlâs dairesinde fevkalâde neşr-i envar ettiğiniz gibi daha parlak devam edip bu âciz, zaif, mütekaid Said bedeline binler muktedir, kuvvetli, vazife-perver Saidler olursunuz. "

Said Nursî

_____

Emirdağ Lahikası 26

* * *

Hz. Üstad bu vasiyeti ve mektupları da 1950'nin sonlarında yazıyor: Bu birinci vasiyetnamede bulunan "Haşiye"yi Hz. Üstad kendisi yazdırıyor.

Bismihî Sübhânehû

ân ediyorum: Ben şahsım itibariyle vazife-i Nuriyeyi yapmaya tâkatim kalmamış. Belki ihtiyaç da kalmamış. Hem müteaddit tesemmümlerle ve çok ihtiyarlık vaziyetiyle ve hastalıkla şimdiki hayatta kalmak, tahammülüm kalmamış gibidir. Şayet müştak olduğum ölüm elime geçmese de zâhirî hayatımda ölmüşüm gibi diye bu vasiyetimi yazıyorum.

"Hâlik-ı Rahman-ı Rahîme hadsiz şükür olsun ki: bundan altmış yetmiş sene evvel hilâf-ı âdet olarak tahsil-i ilim, hususan ilm-i îmanî yolunda başkaların muavenetine yalvarmamak ve tam fakr-ı hâliyle beraber Eski Said çocukluk, gençlik zamanında talebelerine tayinlerini kende vermeye çalıştığı ve ancak kısa bir zaman beş tayin kabî edip mütebâki talebelerine bâzan yirmi-otuz talebesine tayin verdiğinden; ilmi, vasıta-i cer etmeye o talebeler mecbur olmadılar. İktisat ve kanaatle o zaman muvaffak oldukları gibi. Cenâb-ı Erhamürrahimîne hadsiz şükür olsun ki, Eski Said gibi şimdi Risale-i Nur kendi hakikî talebelerinin tayinlerini neşriyatiyle mükemmel vermeye başlamış. Azamî ihlâsı kırmamak için Risale-i Nur has talebelerine, hususan nafakasını tedarik edemeyenleri tam tamına idare edecek derecede Risale-i Nur'un satılan nüshalarının beşten birisi Risale-i Nurun hakkı olduğu cihetle şimdi elli-altmış talebesine kâfi sermayesi çıkıyor. Benim (Bîçare Said'in) içinde hiçbir hakkı yoktur. Yalnız Risale-i Nurun kıymetdar hâsiyeti ve şâkirdlerinin şahs-ı mânevisinin kemâl-i sadakati bu mânevî Nur bayramına vesile oldu.

"Şimdi bütün talebelerin fevkinde diyerek değil, benim en yakınımda hizmetimde olup bir derece tam tarz-ı hareketimi bilenler ve yakından görenler içinde, dört-beş adamı mutlak vekil yapıyorum. Ben ölsem veya hayatta şuursuz kalsam, Nurlara karşı hizmetimin tarzını bilerek yapabilsinler. Şimdilik Tâhirî, Sungur, Ceylân, Hüsnü ve bir-iki adam daha mutlak vekilim olarak vasiyet ediyorum. Şimdi Risale-i Nurun satılan nüshalarının sermayesi, Risale-i Nurun malıdır. Said de bir hizmetkârdır. Hayatta tayinini alabilir. Hattâ bugünlerde ölüm bana çok yakın göründü. Ben de altı vilâyette bulunan elli- altmış talebeyi iki-üç sene Nur sermayesinden tayinini vermek kat'i niyet ederken, belki bâzılarını bâzı mâniler onları talebelik hizmetinden vazgeçirecek diye vazgeçtim. Şimdi vasiyetimi yazdım.Hâşiye

Said Nursî

Bismihî Sübhânehû

"Aziz Sıddık Kardeşlerim!

"Ecel muayyen olmadığı için benim şiddetli hastalığım her vakit gelebilir diye, evvelce yazdığım vasiyetnamelerimi te'yiden bu vasiyetname de şiddetli, dâhilî bir hastalığımdan ihtar edildi. Ben de beyan ediyorum ki; benim vefatımdan sonra, benim emaneten elimde bulunan Risale-i Nur sermayesi hem mu'cizatlı Kur'ânı'mızı tab' ettirmek için Eskişehir'de muhafaza edilen sermaye, o Kur'ân'ın tevafukla ve fotoğrafla tab'ına ait (*) yanımızdaki sermaye ise, Risale-i Nurun sermayesidir. O sermaye, Cenâb-ı Erhamürrahimîne hadsiz şükür olsun ki; yetmiş küsur sene evvel o zamanın âdetine ve muhalif olarak kendim fakirliğimle beraber onların tayinlerini verdiğime bir ihsan ve lûtf-u Rabbânî olarak o zamandan elli-altmış sene sonra Cenâb-ı Erhamürrahimîne o örfî âdete muhalif kaidemi mânevî ve geniş Medresetü'z-Zehra'nın hâlis ve nafakasını te'min edemeyen ve zamanını Risale-i Nura sarfeden talebelerine aynen ve eski zaman ihsan-ı İlâhî neticesi olarak şimdi yanımızdaki sermaye onların tayınlarıdır ve tayınlarına sarf edilecek ve kaç senedir benim yaptığım gibi benim mânevî evlâtlarım, benim vereselerim aynen öyle yapmak vasiyet ediyorum.

"İnşâallah tam Risale-i Nur intişara başlasa; o sermaye şimdiki fedakâr, kendini Risale-i Nura vakfeden şâkirdlerden çok ziyade fedakâr talebelere kâfi gelecek ve mânevi Medresetü'l-Zehra ve mederes-i Nuriye çok yerlerde açılacak, benim bedelime bu hakikate bu hâle mânevî evlâtlarım ve has ve fedekâr hizmetkârlarım ve Nura kendini vakfeden kahraman ve herkesce mâlûm kardeşlerim bu vasiyetin tatbikine yardımlarını rica ediyorum. Risale-i Nur itibariyle bana hiç ihtiyaç kalmadığı için âlem-i berhaza gitmek benim için medar-ı sürurdur. Siz mahzun olmayınız. Belki beni tebrik ediniz ki, zahmetten rahmete gidiyorum.

Çok Hasta

Said Nursî

"Evet biz Üstadımızın bu vasiyetine şâhidiz. Emirdağlı Çalışkan, Mustafa Acet, Safronbolulu Hüsnü, Ermenekli Zübeyir, Çoğollu Bayram."

Hatıraların kısaca kronolojisi

Risale-i Nuru tanımanızı ve Hazret-i Üstadı ziyaretinizi kısaca kronolojik olarak ifade edebilirmisiniz?

* "Risale-i Nurları ve Üstadı ilk olarak 1943'te Kastamonu Gölköy Enstitüsünde iken duydum. 1946' da eserler elime geçti. Lahikalar yazılmaya başlamıştı. Eflani'de emekli muallim Ahmet Fuat Efendi (1943'te Hz. Üstadı Kastamonu'da ziyaret edip dua ve teveccühlerine mazhar olmuştur. Bütün külliyatı muallimliği esnasında yazmıştır. Babası Sultan Abdülhamıd'in huzur hocalarındandır) ve Safrabolulu Hıfzı Bayaram Efendi (Hz.Üstadı Kastamonu'da iken ziyaret ederlerken, Hz. Üstadın dua ve teveccühlerine mazhar olanlardandır. Hüsnü ve Yılmaz Ağabeylerin babalarıdır)ve Mustafa Osman (Mübarek ve gayyur ve lahikaları her hafta çoğaltarak Eflani'ye ve bizlere gönderen bir zattı) gibi zatlar vasıtasıyla Nurları tanıdım.

* "1947 Eylül'ünde Hz. Üstadı Emirdağ'da ziyeret ettim. Oradan Isparta'ya geçerek Hüsrev, Tahiri, Refet ve diğer ağabeyleri ziyaret ettim.

Afyon mahkeme ve hapsi

"Afyon Hapsi başlangıcında 1947 sonlarında Afyon Mahkemesi dolayısıyla evim aranıp Safranbolu'ya götürüldüm. Kitaplarım müsadere edilip ifadem Afyon savcısına gönderildi.

* "1948 Haziran'ında Afyon Mahkemesine dinleyici olarak gidip Hz. Üstadı ziyaret ettim. Mahkemeden hapihaneye kadar beraber gittik. Bundan aldığım hazzı unutamıyorum. Tekrar aynı gün polisler tarafından karakola, sonra savcılığa getirilip ifadem alındı.

* "Savcı, 'Hücumât-ı Sitte'yi okudun mu?' dedi. Beni tanıdı. 'Senin ifaden bize gelmişti' dedi. Ben, 'Okudum' deyince, 'Sen git memleketine, seni oradan getirteceğim' dedi. Cevaben, 'Oraya kadar zahmet vermeyin, gelmişken hemen alın' dedim, ama almadı.

* "23 Ağustos 1948'de mahkemeye köyümüzden Rahmi Çetinkaya (Yakın akrabamız, Eflani Çalışlar Mahallesinden olup çok müştak, mübarek birisiydi.) ile beraber geldik. Doğru hapishaneye gittik. Hz. Üstadımız pencereye geldiler. Gözgöze görüştük. Bize 1 lira attı ve "Kömür alın " dedi. Biz kömür bulamadık. Manava gidip başta üzüm olmak üzere meyve ve sebzelerin en iyilerinden bolca aldık, Üstadımıza gönderdik. Hz. Üstadımız demir kafesli pencereden seslenerek, 'Bunu yirmi sene hizmetiniz kadar kabul ediyorum' buyurdular.

"Mahkeme dönüşünde Ankara'dan Karabük'e trenle giderken, Karabük'te esnaf rahmetli Süleyman Efendiye rastladık. O, 'Bugün zelzele oldu' dedi. Onun bu haberi bizde şiddetli yankı uyandırdı. Hz.Üstad ve Nur talebelerinin hapislerde bulunması gibi zalimane hareketlerin, zemini hiddete getirdiğini ilhamla, trende, Hz. Üstadımıza ve Nura karşı bağlılığımızı ifade eden ve Üstadımızın mahiyetini dile getiren bir mektup kaleme aldım ve sonra bu mektubu Mustafa, Rahmi imzasıyla 'Hüsrev Altınbaşak. Afyon Cezaevinde mevkuf' diye postaya verdim. Neticede Afyon Savcısı telgrafla benim tevkifimi istemiş. Bu suretle Rahmi köyde kalmış oldu ve ben hapishaneye gönderildim. İşin enteresan tarafı, bir hafta önce de Emin Tekinalp'ı tevkif edip Safranbolu Cevaevine koymuşlardı. Beni de aynı yere koydular. Bir ay sonra Emin Hoca ile beraber jandarma nezaretinde Afyon'a gönderildik.

"O zamanlar Nur talebeleri Afyon'daki Ankara Oteline uğrarlardı. Biz de oraya gittik. Eşyaları bırakıp sabah namazı için camiye gidip geldik. Dönüşte bir de ne görelim? Otelin altındaki kahve tıklım tıklım hapiste bulunan ağabeylerle dolu. Şaşırdık ve sorduk. Dediler ki: 'Müdafaalar yapıldı. Ve dün son karar günüydü. Altışar ay ceza verdiler. Biz zaten onar ay yatmıştık. Tahliye edildik. Yalnız Hz. Üstada 20 ay ceza verdiler. Ahmed Feyzi'ye 16 ay, Ceylan'a 3 sene. Zübeyir gayr-ı mevkuftu, içeri almışlardı. İbrahim Fakazlı hapse henüz yeni geldi. '

"Ve biz aynı gün savcılıkta ve sorguda ifade verip hapishaneye gönderildik.

ay yattıktan sonra tahliye edildik. Bir ay Safranbolu'da yattım. 21 yaşını doldurmadığım için 5 ay ceza vermişlerdi. Temyiz mahkemesi davayı esastan bozmuştu. Lakin Hz. Üstadımızın tahliyesine karar verilmedi. 20 Eylül 1949'da tahliye edilecekti. Tekrar ben Safranbolulu Kuyumcu Sabri ile beraber 7 Eylül'de Afyon'a geldim. Hz. Üstadımız 20 Eylül'de tahliye oldu. On gün Üstadın yanında Zübeyir Ağabeyin tuttuğu evde Ziya ile beraber kaldık. 30 Eylül 1949 günü mahkemede benim dâvâmla, Üstadımızın ve Nur talebelerinin dâvâları (dosyaları) birleştirildi. Üstadımız pederle beni İzmir'e gönderdi.

"Üstada dönüyorum: Emirdağ"

* "1950 Ocak ayında Eflani'deki Nur talebelerinden rahmetli kayınbiraderim Hacı Reşat Efendi ve yine akrabamız Hacı Şükrü Efendi ve Keten Ahmet Amca ile dördümüz Emirdağ'a Üstadın yanına kalmak niyetiyle ziyaretine gittik. Ankara'dan geçerken Diyanet Riyasetine uğradım. Ve reis Ahmed Hamdi Akseki'yi ziyaret edip Hz. Üstada gittiğimizi söyledim. Meğer Hz. Üstadımız günlerden beri Ankara'ya, Diyanet Riyasetine iki takım külliyatı göndermek istiyormuş. Bunun için Hüsrev Ağabeyi Isparta' dan istemiş. Ama Cenab-ı Hak bizi gönderdi.

* "Ankara'da 10 gün kaldıktan sonra Emirdağ'da 20 gün Risale-i Nur hizmetinde kaldım. Bir otelin küçük bir odasında kalıyordum. Üstad beni tekrar Ankara'ya gönderdi. Ankara'da bir müddet kaldıktan sonra Eflani'ye gittim. Bir ay sonra tekrar Üstadımızın yanına geldim. Zübeyir, Ziya ve ben 4 ay Barla'da Üstadın hizmetinde kaldık. Tekrar Üstad beni 1950 güzünde Ankara'ya gönderdi. Okulların tatiline kadar Ankara'da kaldık. Ceylan Urfa'dan gelmişti. Üstad onu da Ankara'ya gönderdi. Beraber kaldık. O zaman Safranbolu'dan Üstadımızın isteği üzerine Hüsnü Bayram da geldi.

* "1951' de Ceylan'la beraber Üstadımızın emriyle Eskişehir'de İkinci Şua, Hutbe-i Şamiye ve Zeyilleri, El- Hüccetü'z-Zehra gibi eserler teksirle neşredildi.

* "Hz. Üstadımız (1 Muharrem 1371) 1951 Eylül'ünde yanında Mehmed Çalışkan Ağabey olduğu halde Eskişehir'e geldiler. 20 gün kadar hizmetinde bulunduktan sonra tekrar beni Ankara'ya gönderdi.

* "1952 senesinde Ankara'da kaldık. Hz. Üstadımızın tensibiyle kalmıştık. Bu arada 5-10 günlüğüne Eflani'ye gider gelirdim.

Samsun davası ve hapsi

* "Hz. Üstadımız İstanbul'da Gençlik Rehberi Mahkemesinden sonra Emirdağ'a dönmüştü. Yine ziyaretine gidip bir müddet hizmetinde bulunduktan sonra tekrar beni Ankara'ya gönderdi. Ankara'da bir kaç ay kaldıktan sonra 1953 senesinin başlarında Büyük Cihad gazetesine yazılar gönderdim. Bu sebeple 19 Şubat günü tevkif edildim. Bir ay Ankara Cezaevinde rahmetli Kemal Pilavoğlu ile beraber 9. Koğuşta kaldıktan sonra Samsun Hapishanesine sevkedildim. Samsun Ağırceza Mahkemesince 18 ay mahkumiyet kararı temyiz mahkemesince esastan bozularak 11 ay mevkufiyetten sonra Samsun Cezaevinden tahliye edildim.

* "1953'te ben samsun'da iken Hz. Üstadımız Isparta'ya teşrif ederek orada bir ev tutup Tahiri, Zübeyir, Ceylan, Bayram beraber kalıyorlar. Tahliyeden sonra bir ay kadar Eflani'de kalıp tekrar rahmet-i İlahiyenin tecellisiyle ve Nur Üstadımızın dua, himmet ve kabulleriyle tekrar Isparta'da hizmette kalmak müyesser oldu.

Üstadla beraber geçen nurlu yıllar

* "Samsun hapsinden tahliyemi müteakip Isparta'da 1954 başından itibaren Tahiri, Zübeyir, Ceylan, Bayram, bir müddet sonra Urfa'dan Üstadımızın hizmetine gelen Hüsnü Kardeşle beraber kaldığımız ulvi hatıraların belki en müstesnası Üstadımızdan Arabi Mesnevi-i Nuriye ve Arabi İşaratü'l-İcaz'ı ders almamızdır. Bu hatıraları ayrı ve müstakil olarak genişçe ifade etmek icap etmektedir. Bilmem, müyesser olur mu?

"Yalnız şu kadarını arz etmek isterim: 1954'ün başlarında kış mevsimi idi. Bir yatsı vakti mübarek Üstadımız bizim kaldığımız odamıza teşrif ettiler. Ayakta:

"İhtar var: Size Arapçayı öğreteceğim. Arapça Mesnevi-i Nuriye'yi ders vereceğim. Yarın sabahtan itibaren başlıyoruz" dediler.

asında...

"Sabahleyin Üstadımızın odasında karyolanın karşısında Tahiri Ağabey, bendeniz, Ceylan, Bayram ve Zübeyir'e Arabi Mesnevi-i Nuriye'nin başındaki Türkçe mukaddime ile Arapçasını okudular. Böylece dersler aylarca devam etti. Üstadımız, 'Zaman pek dardır, hemen hakaiktan başlamak lazım. Siz sarf, nahiv gibi alet ilimlerini kendiniz aranızda bir parça okuyabilirsiniz' mealinde ifadede bulundular. Sarf, nahvi kısmen pek cüz'i aramızda müzakere ederdik. Elhamdülillah Isparta'da bahara kadar ders aldıktan sonra Zübeyir, Ceylan üçümüz Üstadımızla beraber Barla'ya gittik. Üç ay beraber kaldık. Ve Arabi derslere devam ettik. Mesnevî'i bitirdikten sonra Üstadımız İşaratü'l-İcaz'dan ders verdiler.. Leyle-i Kadirden bir gün önce Isparta'ya, oradan Ankara'ya gönderdiler. Memlekete uğrayıp tekrar acele Üstadın nezdine geldik. Aynı derslere devam ettik. Sonra Üstadımız Zübeyir Ağabeyle beraber Emirdağ'a gittiler. Isparta'da Ceylan, Bayram beraber kaldık. Üstadımızın emriyle Arabi İşaratü'l-İcaz'ı teksire yazmak müyesser oldu.

* "Bundan sonra Hz. Üstadımızla son hayatına kadar beraber kalmak biiznillah nasip oldu. Bu arada Samsun'da bir buçuk sene askerliğimi yaptım (1955-1956)

"Bu arada Risale-i Nur hizmetine Urfa'dan Hüsnü kardeş geldi. Üstadımızın hizmetinde çok şirin ve latif hizmetlerde bulundu.

NOT:Paksu Kardeş! Ben maalesef Hz. Üstadın hizmetindeki 10 seneyi mütecaviz bir zamandaki, yani Üstadımızın hizmetinde ve Ankara'daki hizmetler dolayısıyla hasıl olan hatıraları kronolojik bir tertip ve tanzim ve ifadeye müktedir olmadığımdan, hem her hatıra çok geniş hatıraları sümbül verdiğinden, kısaca şu naklettiğim hususları mebde olur da ona göre belki ileride inşaallah hatıraları olanca vüs'atiyle arz etmeye çalışırız. Ve minallahi't-tevfîk.

* * *

Sungur Ağabeyin bu hatıraları genel olarak 1977'de gazetede yayınlanmıştı. 17 seneden beri kitapta neşredilmemesinin sebebi, kendilerinin hatıraları tamamlayacağına dair beyanlarıdır. Fakat zaman ve zemin müsaade etmemiş ki, tamamlayamadılar. Ancak bu hatırları, yeni nesillerin istifadesinden uzak kalmaması için yeniden gözden geçirmesi için kendilerine götürdük. Gerekli tashih ve tanzimleri yaptı. Bunun üzerine neşrediyoruz. Sungur Ağabeyin hatıraları şüphesiz bu kadar değildir. Birkaç cilt olacak derinlikte. İnşaallah Cenab-ı Hak uzun ömür verir de biz de hatıralarını kaydeder, yayınlarız.

Mehmed Paksu

* Kardeşim Abdülmecid, Zübeyir, Mustafa Sungur, Ceylân, Mehmed Kaya, Hüsnü, Bayram, Rüştü, Abdullah, Ahmed Aytimür, Âtıf, Tillolu Said, Mustafa, Mustafa, Seyid Salih.

( Emirdağ Lahikası 1:132-133)

Hâşiye Gavs-ı A'zam Şeyh-ı Geylânî (R.A.) Risale-i Nur'a ve müellifine işaret ettiği keramet-i gaybiyyesinde bir fıkrada "Taîyşü Saîden" diye maişet hususunda saadetle yaşayacağını ve en mes'ut olacağını haber vermiş. Halbuki biz Üstadımızın fakr u istiğnasını şimdiye kadar zâhiren buna muhalif görüyorduk. Gavs-ı A'zam'ın bu ihbar-ı gaybiyyesi Üstadımızın hayatında şimdi bilfiil görülmüş ki; küçüklüğünden daha on yaşında iken amcasının çorbasını içmezdi, minnet altına girmezdi. Ve ders veridiği talebelerinin maişetini de kendisi deruhte ederdi. Aynen şimdi de elli-altmış talebesinin tâyinlerini vermesi o gaybî ihbarın tam tahakkuk ve tezahür ettiğini göstermiştir.

Tahirî, Sungur, Ceylân

* On bin liradır.

(Emirdağ Lâhikası, 2:204-206)


Son Şahitler 4

Son Şahitler 4.Cild s. 92

ÂKİF ARIÖZSOY

"Üstadım Bediüzzaman Emirdağ'a teşrif ettikleri zaman ben ilkokul muallimiydim.

"Birçok defalar Üstadı ziyaret edip, ellerini öpüp, dualarını aldım. İlk ziyaretim ve onu görmem vasıtasız oldu. Nur'ların hizmetine katılışım çok pervasızca olmuştu. Bu yüzden çeşitli ve heyecanlı badireler yaşadım. Aradan uzun yıllar geçti. Hatıralarımın silsile ve heyecanını şimdi kaybettim.

"Ben Nur'larla meşgul olmaya başladıktan sonra Üstad, benim köyüm olan Asar'a (Hisar) gelmişti. Otomobiliyle talebeleriyle beraberdi. Pek çok müteassis olmuştum. Bayram, Hüsnü ve Mustafa vardı. Üstad benim meşguliyetimi biliyordu. Bu münasebetle Asar içinde bir yeri göstererek, 'Sen Risale-i Nur'un inkişafına sebep olacaksın' diyerek iltifat ederdi.

"Onun hocası var"

"Bir gün Emirdağlı hocalarına ekseriyette bulunduğu bir meclise girmek lazım geldi. Bir ara onlardan birisi beni kasteredek; 'Onun hocası vardır. O da ondan ders alıyor' diye beni kınamıştı. Onlardan birisi, 'Biz de Bediüzzaman'ın okuduğu kitapları okuyoruz. Onun söylediklerini söylüyoruz. Ne diye halk onun peşinden koşuyor anlamıyoruz' dedi. Onlar, 'Biz de Bediüzzaman'ın bildiklerini biliyoruz' deyince ben hemen atıldım; 'Efendim, müsaade ederseniz küçük bir sorum var,' dedim. 'Sorun' dediler. Onlardan en ehemmiyetlisi Hamza Hacılı'dan Cafer Hocaydı.

"Efendim, dünya yuvarlak mı, dönüyor mu?' diye onlardan sordum.

"Onlar birkaç saat çeşitli yorumlar, teviller, izahlar yaparak 'Dönmüyor' dediler. Sonra bana dönerek, 'Senin hocan ne diyor?' diye sordular. Ben de benim hocamın dünyanin yuvarlak olduğunu ve döndüğünü söylediğini, Risale-i Nur'dan hatırımda kalan bahsi söyleyince sustular. Onlardan biri daha sonra Üstadla görüşüp menfi kanaatlerini değiştirmişti.

"Bediüzzaman'la uğraşmaktan vazgeçin, size atomun sırrını öğreteyim"

"Üstadın tarassut ve hapis zamanlarında devletin çeşitli mevkilerine telgraf çektim. Bunlardan genel olarak Üstadın serbest bırakılmasını, Risale-i Nur'un Kur'ân'ın hakikî bir tefsiri olduğunu, buna yalnız Türkiye'nin değil, bütün dünyanın muhtaç olduğunu, okullarda ders kitabı olarak okutulmasını istemiştim.

"İsmet Paşaya ise 'Bediüzzaman'ı serbest bırakın, size atomun sırrını öğreteyim. Yoksa atomu kafanızda patlatırım! şeklinde telgraf çekmiştim.

"Milli Eğitim Bakanlığına da, 'Bu kâinatın esrarı içinde insanların, beşeriyetin ahiret hayatı nasıl kurtulacak?' mânâsında bir telgraf çekmiştim.

"Yine İsmet Paşaya Risale-i Nur'un mekteplerde okutulması talebimi telgrafla bildirmiştim.

"Bu telgraflarım neticesinde, bana çok zulüm ve eziyet ettiler. Hattâ yanan sobaya oturtmuşlardı. Afyon'da Isparta Otelinde beni polisler alıp götürdüler. Sırasıyla emniyete, milli eğitim müdürlüğüne, oradan da doktora havale ettiler. En sonunda sorgu hakimliğine getirdiler. Ağır ceza savcısının elinde benim çektiğim telgraflar vardı. Savcı, 'Said Nursî'yi tanıyor musun?' diye sordu. Ben de 'Evet' dedim. Savcı sorgulamasına devam etti.

"Talebe misin?'

"Evet.'

"Halen, Risale okuyor musun?'

"Evet.'

"Evinde de var mı?'

"Evet.'

"Bu telgrafları sen mi çektin?'

"Evet.'

"Peki, söyle bakalım, atomun sırrı nasılmış?'

"O sizi alâkadar etmez. '

"Bu cevabım üzerine adam hiddetle 'Peki, kimi alâkadar eder?' dedi. Ben de cevaben, 'Bu mesele devleti, profesörleri, uzmanları ve mühendisleri alâkadar eder' dedim.

"Beni beş gün kadar nezarete attılar. Bu arada çok da dayak çektiler. Bazen öldü diye bırakıp giderlerdi.

"Bir ara Emirdağ'da da buna benzer bir hadise olmuştu. Beni yine doktora da sevketmişlerdi. Mahkemede beraat ettim. Bu hadiseden sonra, Üstada uğramıştım. Üstad beni tesellî etti. 'Ben de bir zamanlar senin gibi şefkat tokatları yemiştim' dedi.

"Üstad bazı sohbetlerinde de, İkinci Cihan Harbinden sonra, beşeriyetin ahiret saadetini arayacağını hissettiğini söylemişti. Finlandiya, Almanya gibi bazı Avrupa devletlerinde bazı hatiplerin İslâmiyeti kabul edeceklerini söylemişti."


Son Şahitler 4

Son Şahitler 4.Cild s. 95

MEHMET TAKTAK

1932'de Bolvadin'de doğdu. Babası Âsım, annesi ise Zeki'dir. Emirdağ'da ticaretle uğraşmaktadır.

"Üstad Bediüzzmanan'ı ilk defa ziyaretim birkaç arkadaşımla birlikte olmuştu. Zübeyir Gündüzalp Ağabey bizim ziyeretimizi Üstada bildirip, izin almıştı. Şerefli huzuruna bizi kabul edince hepimiz ellerini öpüp oturduk. Bir müddet sonra, Üstad bize hitaben, 'Kardaşım, siz safa geldiniz' deyince hemen müsaade alıp ayrıldık.

"Bolvadin müftüsü Halil İbrahim Taktak bizim akrabamızdı. Babamla amca oğluydular. Kendisi Risale-i Nur'ları okur ve takdir ederdi. 1956'larda vefat etmişti. Bu vefattan iki gün sonra Üstad taziye için Bolvadin'e gelmişti. Menba suyunun olduğu, yeşillik bir mevzii olan Horon semtinde bütün Taktak'lar ve yakınlarımız toplanmıştık. Üstad taziyelerini ve dualarını bize bildirerek tekrar Emirdağ'a dönmüştü.

"Daha sonraları ziyaretine gittiğimde, bu vefat meselesiyle alâkalı olarak, bana 'Kardaşım, ben Halil İbrahim'in hatırı için bütün Taktak ailesini duama dahil ettim' diye iltifat buyurmuştu.

"Bizim dükkânın biri Bolvadin'de, diğeri ise Emirdağ'daydı. Bu münasebetle her Pazartesi Emirdağ'a gelirdim. Gelirken de bazı zamanlar Üstada kaymak getirirdim. Üstad bu kaymakları hiçbir zaman hediye kabul etmemişti. Fazlasıyla bana ücret verirdi. Hattâ bir defasında içinde yirmi beş ve elli kuruşluklar olan küçük bir keseyi bana almam için uzatmıştı. Ben kabul etmeyince, Zübeyir Gündüzalp Ağabey müdahale ederek, 'Üstadım, bu kaymak yirmi beş kuruştur, ben elli kuruş veriyorum' demişti.

"Üstadı çoğu zaman ziyaret eder, ellerini öper ve duasını alırdım. Bize Risale-i Nur'lardan bahseder, dersler yapar ve eserleri okumamızı söylerdi. Bazen İslâm düşmanlarının dine olan düşmanlıklarından bahis açar, çok hiddet ederdi.

"Üstadımızın Emirdağ'da içinde çok az kaldığı ikinci bir evi vardı. Burayı Hacı Abdullah Gayretli Üstad için yaptırmıştı. Buranın ikinci katında Üstad kısa bir müddet oturmuştu.

"Üstad üç ay kadar kaldıktan sonra burasının bir yıl kadar medrese-i Nuriye olarak kullanmıştık.

"Şualar ilk defa yeni yazıyla basılmıştı. üstad bu eseri göndererek okumamızı emretmişti. Şualar'ı ilk defa yeni harflerle okumuştuk.

"Bir defasında iş için İstanbul'a gidecektim. Zübeyir Gündüzalp Ağabeye Üstada bildirmesini söylemiştim. Üstad ise İstanbul'da Ahmet Aytimur'a uğrayıp yeni basılan Hanımlar Rehberi'ni getirmemi söylemişlerdi.

"İstanbul'da Ahmed Aytimur'u Süleymaniyede buldum. Ondan aldığım iki yüz tane kadar Hanımlar Rehberi'ni Emirdağ'a getirdim. Üstad o kadar çok sevindi ki, beni defalarca kucaklayıp, bu hizmetimden dolayı tekrar tekrar tebrik edip, dualar ederek, alnımdan öptü. Ben birkaç tane alıp, Bolvadin'e götürmek istediğimi ifade edince Üstad bana, 'Taman kardaşım, ben zaten göndermek istiyordum, yalnız biraz bekle, tashih ettikten sonra vereyim' diye buyurmuştu.

"Zaman olarak 1957 yılı olduğunu zannediyorum. Bolvadin ile Emirdağlı gençler futbol maçı yapıyorlardı. Bu maç esnasında âniden aralarında kavga çıkmıştı. Bolvadinliler ile Emirdağlılar taşlaşmaya başlamışlardı. Ertesi günü misilleme olarak Emirdağlı bir grup genç benim oradaki dükkânımı taşa tutmuşlardı. Kalabalık ve gürültü çoğalınca Üstad evinden aşağıya indi. Köşe başında durarak kalabalığa hitaben bir konuşma yaptı, 'Durun' dedi. 'sizler hepiniz kardeşsiniz, birbirinizin kusurlarını görmemeniz lâzımdır. Birbirinizi affediniz.' Kalabalık biraz sakinleşmişti. Üstad konuşmasına devam ederek, 'Eğer sizler barışıp dağılmazsanız, ben de burayı terk ederim' diye buyurmuştu.

"Üstadın bu konuşmasından sonra kalabalık büyük bir sükûnetle dağıldı."


Son Şahitler 4

Son Şahitler 4.Cild s. 97

MEHMET ÖZPOLAT

1922'de Gaziantep'in Kilis ilçesinde doğdu. 1941'de Hava Astsubay okulunu bitirdi. Yurdun çeşitli yerlerinde Astsubay olarak görev yaptı. 1970'de emekli oldu.

"Eskişehir'de görev yapmaktayım. Burada samimi dostum Saatçı Şükrü Efendi ile muhabbetimiz vardı. 1943-44 yıllarında saatçı Şükrü Efendinin dükkânından 15-20 bin liralık saat çalınmıştı. Biz o dükkânda bu vakayı konuşurken dükkâna tanımadığım birisi selâm verip girdi. Hırsızlık olayını duymuş; bize, 'Emirdağ'da bir hoca var, sizin saatleri çalan hırsızı bulur' dedi. Bu olaydan sonra biz Saatçı Şükrü Yürüten ile beraber Emirdağ'a gitmeye karar verdik. Ertesi gün Emirdağ'a hareket ettik. Emirdağ'da Üstadı ziyaret etmek için Mehmet Çalışkan Ağabeyi bulduk. 'Burada bir hoca varmış, (Şükrü Yürüten'i işaretle) bu kardeşimizin saatleri çalındı, bu hoca çalanı bilirmiş, bizi bu hocaya götürür müsün?' dedik. Cevaben bize, 'Ben hocaya gidip bir sorayım, size cevap getireyim' dedi. Biraz sonra geldi. Mehmet Çalışkan Ağabey bize hitaben;

"Üstad sizi kabul etmiyor. Risale-i Nur okusunlar, sonra yanıma gelsinler diyor' dedi.

"Biz de Eskişehir'e geri döndük. "Eskişehir'e varır varmaz Risale-i Nuru aramaya başladık. Odun Pazarında Tenekeci Osman'da Risale-i Nur olduğunu öğrendik. Ve sonunda bulduk. Bize beklememizi söyledi. Evine gidip Risale-i Nur külliyatından İslâm yazılı Gençlik Rehberini getirdi. biz o gece Saatçı Şükrü Yürüten'in evinde namaz kılan bir albay, yarbay, yüzbaşı as. Hastane Baştabibi beraber toplandık. Gençlik Rehberi'ni geç saatlere kadar okuduk ve bu eserin çok muazzam ve kıymetli bir eser olduğuna karar verdik. Bir hafta sonra Eskişehir As. Şube Bşk. Turhan Fevzioğlu'nun kardeşi Albay Reşad Fevzioğlu, Binbaşı Hayri Bey, Yzb. Ekrem Hanyalı, Astsubay Ahmet Yayla, Ahmet Özyazar, Saatçi Şükrü toplanıp Pazar günü sabah namazını müteakip Emirdağ'a hareket ettik. Emirdağ'a varır varmaz Ceylan Çalışkan Ağabey ile haber gönderdik ve Üstad bizi hemen kabul etti. Üstad bize şu dersi verdi:

"Ben softa bir hoca değilim. Bakımcı da değilim. Siz asker olduğunuz için orduda daha kıymetli bir yeriniz var. İman hizmetinizde daima çalışın.'

"Daha sonra namaz vaktinin geldiğini söyledi. Biz de müsaade istedik, ayrıldık. O gün Eskişehir'e geri döndük.

"İkinci ziyaretim"

"O günlerde Samsun'da çıkarılan mahalli Büyük Cihad gazetesi, 'Nurculuk yapıyor' diye kapatılmıştı. Gazetenin sahibi Saatçı Şükrü'nün dükkânına geldi. Kısa bir görüşmeden sonra, 'Beni Üstada götürür müsünüz?' dedi. Benim durumum müsait olduğu için teklifini kabul edip beraberce Emirdağ'a gittik.

"Otobüsten iner inmez kimse ile konuşmadan yanımıza kardeşlerden birisi geldi ve bize hitaben, 'Üstad sizi bekliyor' dedi. Biraz şaşırarak o kardeşin peşi sıra Üstadın kaldığı eve gittik.

"Üstad karyolada bağdaş kurmuş oturuyordu. Kardeşlerle sohbet ediyordu. Bizi görünce, 'Hoş geldiniz kardeşler, oturun' dedi. O anda kardeşlerle olan sohbet devam etti. Bu sohbet namaz hususunda idi ve 15-20 dakika devam etti. Daha sonra Büyük Cihad gazetesi sahibine dönerek;

"Kardeşim sizin gazetenizin kapandığına üzüldüm. Merak etmeyin, ileride gazeteniz açılır, yayına başlarsınız. Ben, bana yaptıkları eziyetlere hakkımı helal ettim. Siz de ediniz' dedi. Bu sohbet kısa bir süre devam etti ve ayrıldık.

"Üçüncü ziyaretim"

"Üstadın Emirdağ'da mahkemesi vardı. Biz de mahkemeye katılmak için yola çıktık. Bu mahkemenin açılması da şöyle olmuş: Emirdağ savcısı Jandarma Başçavuş'a emir vermiş 'Bediüzzaman'ın başında şapka yoksa tevkif et. Bana getir.' Jandarma Başçavuş'da Üstadı takip etmiş. Üstad Hazretleri Emirdağ'da kalırken Emir Dağı eteklerinde kırlarda faytonla gezmeye çıkar, bazen yaya, bazen birkaç gün kırlarda ve dağda kalır; bazen de faytonu bekleterek birkaç saat içinde geri dönerdi. Bu gezintilerin birinde Jandarma Başçavuş Üstadı takip edip kırlarda yanına yaklaşıyor, Üstad onunla sohbet ediyor. Başçavuş Savcıya gidip 'Bediüzzaman'ın başı açıktı, bir şey yoktu' diye savcıya beyanda bulunmuş. Savcı buna rağmen Üstad Hazretlerini mahkemeye vermiş ve Jandarma Başçavuşu'da şahit olarak yazmış. Biz de bu mahkemeye katılmak için Eskişehir'de Albay Reşad Fevzioğlu, Bnb. Hayri Bey, Yzb. Ekrem Hanyalı, astsubaylardan Ahmet Yayla ve Nihat otobüsle gittiler. Biz de benim iki kapılı Wolsıagen marka arabamla Eskişehir'de çıkan Yeşil Nur gazetesi sahibe Nuri Akyar, Av. Abdurrahman Şeref Laç, ismini hatırlamadığım genç ve bir hafız Emirdağ'a hareket ettik. Cuma namazını Hamidiye nahiyesinde kıldık, tesbihat yapmadan yola devam ettik.

"Biz Emirdağ'da doğru Üstad Hazretlerinin evine gittik. Üstad biz merdiven başında beyaz elbiseler içinde ayakta bekliyordu. Bizi görünce, 'Kazanız geçmiş olsun, Risale-i Nurun başına büyük bir felaket gelecekti, siz önlediniz' dedi. Biz buraya gelirken yolda bir kaza atlatmış ve sağ-salim kurtulmuştuk.

"Daha sonra devam ederek, 'Bugün bu mahkeme bitecek. Bitmezse kıyamet kopacak' diyerek odasına girdi. Biz de eve girmeden mahkemeye katılmak üzere Adliye binasına gittik.

"Eskişehir'den gelen subay, astsubay arkadaşların hepsi resmi kıyafetli idik. Adliye önünde mahkeme saati geldiğinde mahkemeye katıldık. Hakim, 'Esas şahit yok, onu bulun gelin, mahkemeye devam edelim' dedi. Biz de dışarı çıkıp Jandarma Başçavuşu sorduk. Orada taksi olarak çalışan bir Jeep şoförü, 'Ben nerede olduğunu biliyorum' dedi. Ahmet Yayla ile Jeepe binip Jandarma Başçavuşunu aramaya gittik. Giderken o bozuk yollarda çok süratle yol alıyorduk. Ben, sanki araba uçuyor sanıyordum ki, bir ara küçük bir çayın üzerinden geçtik, tekerleklerin yere değmediğini gördüm.Bir kasabaya geldik. Karakola gittik. Jandarma Başçavuşunu karakol bahçesinde ceketini çıkarmış oturuyor bulduk. Sanki hiç mahkemesi yokmuş gibi duruyordu. Haberinin olduğunu ve kasıtlı olarak o nahiyede bulunmakta olduğunu öğrendik. Biz Jandarma Başçavuşa mahkemeden hiç bahsetmeden, "Kardeşim, sen neredesin, biz seni arıyoruz' dedik. Başçavuş da telaşla 'Geliyorum' diyerek acele ceketini giyip arabaya bindi. Emirdağ'a hareket ettik, Adliye binasının önüne gelince Jandarma Başçavuşun aklı başına geldi. 'Kardeşim, siz beni nereye getirdiniz? Ben de zannetim ki, siz havacı astsubayları görünce uçak düştü, beni onun için götürüyorsunuz sandım' dedi.

"Mahkemeye girdik. Sonuçta, mahkeme, beraat kararı ile neticelendi. Biz tekrar Üstad Hazretlerinin evine gittik. Üstad Hazretleri bizi yine merdiven başında beyaz elbiseleri ile karşıladı. Bize hitaben 'Kazanız mübarek olsun. Bütün Nurcu kardeşlerimi ve sizi sabah dualarıma dahil ettim' dedi. Sonra ayrıldık. Eskişehir'e döndük.

"Dördüncü ziyaretim"

senesinin sonralarına doğru seçimler sırasında Emirdağ'da Saatçı Şükrü, Saatçı Muhiddin, Üstad Hazretlerini ziyarete gittik. Doğru evine gittik. Kapıyı Ceylan Çalışkan Ağabey açtı, içeri aldı. Doğru Üstad Hazretlerinin odasına girdik, selamlaştık. Üstad Hazretleri karyolanın üzerinde düzüstü oturmuş, ağabeylere ders veriyordu. Bize 'Geçin oturun' dedi. O gün seçim günüydü. Bizden sonra, oy kullanmış kardeşler yanımıza geldiler Üstad Hazretleri onlara sordu.

"Keçeliler oyunuzu nereye kullandınız?

"Onlar hiç ses çıkarmadılar.

"İslâmı ihya edecek insanlara verseydiniz iyi olurdu' dedi.

"Ben Üstad Hazretlerini hitaben, 'Talebe nümayişleri çıktı, Menderes'in işi zorlaştı' dedim.

"Üstad cellalendi, iki dizi üstünde doğruldu.

"Kardeşlerim, kardeşlerim Menderes kim oluyor ki? Ben istesem onu şimdi aşağı indiririm. Ben onun imanla İslâmla yola gelmesini bekliyorum. O masonların çemberine düşmüş, etrafına masonlar sarmış, o masonlar onun başını yiyecek.'

"Üstad Hazretleri dersinde müsbet-menfi siyaset adamlarını bize izahatla bildirdi.

"Beşinci ziyaretim"

"1953 senesinde Gaziantep'e izne gittiğimde Suriye sınırında Yazıbağ isminde köye gittik. Orada 13-14 yaşlarında bir çocuk, at üstünde yanımıza geldi, çocuğun elindeki çubuktan yapılmış kamçıya gözüm takıldı, çok hoşuma gitmişti. Benim bu halim çocuğun babasının dikkatini çekmiş, oğluna hitaben 'Oğlum kamçıyı misafirimize ver hediyemiz olsun ona' dedi. Ben de teşekkür ederek kamçıyı aldım.

"İzin bitiminde Eskişehir'e döndüm, daha sonra sivil olarak Saatçı Şükrü ile beraber Emirdağ'a Hazret-i Üstadı ziyarete gittik. Ben o kamçıyı Üstad Hazretlerine hediye ettim.

"Kardeşim, bu kamçının karşılığını verecek benim hiç bir şeyim yok, dön arkanı' dedi.

"Arkama kamçıyla üç defa vurdu.

"O günden sonra sırt ağrısı nedir bilmiyorum. Aynı zamanda o zamandan beri sırt üstü yatamadım.

"Bu sohbetin sonunda Üstad Hazretleri, 'Kalkın, Eskişehir'e gideceğiz' dedi. Ceylan'a 'Arabayı hazırla' dedi. Arabanın arkasına Üstad Hazretlerini yatırdık. Arabanın ön tarafına Saatçı Şükrü, ben, Ceylan da şoför olarak bindik. Yola çıktık.

"Emirdağ'dan Eskişehir istikametine doğru hareket ettik. Emirdağ'ın çıkışında Üstad Hazretleri, 'Kardeşlerim, ben ölürsem beni Emir Dağında bulunan Emir Hazretlerinin yanına defnedin' dedi.

"Eskişehir'e yaklaştığımızda, 'Beni Eskişehir'e defnedin' dedi. Daha sonra, 'Yok kardeşlerim, yok kardeşlerim, benim dirimden çok ölümden korkacaklar. Benim mezarım belli olmayacak' dedi.

"Eskişehir'e geldik ve Üstad Hazretlerini Yıldız Oteline yerleştirdik. Ertesi gün otelde Üstad Hazretlerini birçok havacı subay ve astsubay arkadaşlar ile ziyaret ettik. Ziyaret esnasında Üstadımız ders verdi.

"Altıncı ziyaretim"

"1952 senesinin Ramazan ayının 27. günü Üstad Hazretlerini Emirdağ'da ziyarete gittik. Üstad Hazretleri bizi kabul etti ve yanına girdik. Üstadı gördüğümde rengi bem beyazdı, mübarek gözlerinden yaşlar akıyordu. Mübarek dilini çıkardı, dili beyazlaşmıştı.

"Kardeşlerim, kardeşlerim, masonlar beni bu gece zehirlediler. Ben bu gece sahur yemeğimi , soğuması için penceremin kenarına bırakmıştım. Masonlar bekçiyi öğretmişler. Bekçi tahta merdivenle penceremin kenarına kadar çıkıp arsenik zehirini yemeğime koymuş. Ben de yedim, çok hasta oldum, Çevşeni okudum. Allah'a yüz bin defa şükür, kurtuldum' dedi. Biz de Üstad Hazretleri hasta olduğu için müsaade alıp ayrıldık.

* * *

Üstad Hazretlerini Eskişehir'de Yıldız Otelinden gizlice Saatçı Şükrü ile beraber alıp onu Saatçi Şükrü'nün evine yerleştirdik. Kimsenin haberi yoktu.

"Dükkâna geldik, bir polis gelip Saatçı Şükrü Efendiyle 'Sen Bediüzzaman'ı evine götürmüşsün' dedi. Biz hayretler içersinde kaldık. Halbuki bunu ikimizden başka kimse bilmediği halde, bunun polisler tarafından bilinmesi tek ihtimal kalıyordu, aramızda bir muhbir vardı. O muhbiri polislerin yardımı ile bulduk. Geldik Üstad Hazretlerine durumu anlattık, Üstad Hazretleri 'Ben biliyorum, siz karışmayın' dedi. O arkadaş müthiş bir şefkat tokadı yedi, hanımı onu beğenmeyip boşadı. Sırtında büyük bir ur çıktı. Hastaneye yattı, çok ıstırap çekti. Hastanede yatarken bir gün rüyasında Üstad hazretleri yanına gelip yumruğu ile sırtındaki ura vurup yarayı patlatmış, ondan sonra iki gün daha yattı, sıhhatli olarak taburcu oldu. Bu tokatlardan sonra kendini Risale-i Nur'a vakfetti ve büyük hizmetler yaptı. İnşaallah geçmiş günahlarına keffaret olur.

"Yedinci ziyaretim"

"Eskişehir Muttalip köyünde Hacı Hilmi Efendi (Üstadın talebesi) talebere Kur'ân okuturdu. Bir Cuma günü, hatim cemiyeti vardı. Yarbay rütbesinde Hava Hastanesinde görevli bir doktora Muttalip köyüne, cemiyete gitmeye davet ettim. Doktor cemiyete gelmemek için, 'Şeyhler ne tarih bilir, ne coğrafya bilir. Kış günü karpuz çıkarırlarmış' dedi. Yine de beraber hatim cemiyetine gittik. Caminin dış kapısında Hacı Hilmi Efendi bizi karşıladı, yarbayla tanışmadığı halde 'Yarbayım size bir tarih dersi vereyim' diyerek Osmanlı İmparatorluğunu Ertuğrul Gaziden alarak Kurtuluş Savaşlarına kadar ve diğer mevzulara da temas ederek cami kapısında ayakta bir saat anlattı. Daha sonra yarbaya dönüp 'Hani oğlum, şeyhler tarih dersi bilmezdi' dedi.

"Namazdan sonra caminin yukarısındaki Hoca Efendinin odasına çıktık. Bize üç kişilik pilav geldi, yedik orada Hacı Hilmi Efendinin hücresi vardı. Hoca Efendi hücreye geçerek elinde bir karpuz ile yanımıza geldi. Yarbaya dönerek, 'Alın oğlum, bu da kış meyvesi yiyin' dedi. Ben de karpuzu dörde böldüm, birini Hacı Hilmi Efendinin hücresine bıraktım, diğerini biz yedik. Eskişehir'e dönüşte Diyarbakır'a tayin olduğumu öğrendim. İstifa dilekçesini yazdım, tabur komutanına verdim. Tabur komutanı beni çok severdi. 'Oğlum sana 15 gün izin, düşün, gitmek istersen dilekçeni muameleye koymam, eğer gitmemek istersen dilekçeni muameleye koyarım' dedi.

"Bundan sonra Tenekeci Osman ile beraber Eskişehir'e Üstadı ziyaretine gittik. Üstad bize ders verirken bir ara Osman Efendi, Üstad Hazretlerine 'Kardeşimizin tayini Diyarbakır'a çıktı, fakat gitmek istemiyor, istifa etmek istiyor' dedi. Üstad Hazretleri birden celallendi ve iki dizi üstünde kalkarak 'Biz havacı kardeşlerimizi daha çok görmek istiyoruz. Sen istifa veriyorsun, doğru Diyarbakır'a, görevinin başına gideceksin. Sen Diyarbakır'da daha çok hizmet edeceksin. Daha iyyi arkadaşlarla tanışacaksın' dedi. 'Diyarbakır'da Mehmet Kayalar'a da benden selâm söyle, doğru vazife başına' dedi. Helalleştik, ayrıldık. Bu görüşme Eskişehir ve Emirdağ görüşmelerinin sonuncusu idi.

"Ben bu görüşmeden sonra dilekçemi geri aldım ve 1953 senesinde Diyarbakır'a gittim. Mehmet Kayalar Ağabeyi buldum, tanıştım. Üstad Hazretlerinin selâmlarını söyledim. Kayalar Ağabey, Dağkapı'daki evinde yatsı namazından sonra dersler olduğunu, iştirak etmemi söyledi. Biz de her gece, yatsı namazından sonra astsubay ve sivillerle beraber Kayalar Ağabeyin derslerini takip ettik.

"Mehmet Kayalar Ağabey birgün bana dönerek 'Barla'ya gideceksin, Üstadı göreceksin' dedi. Ben de izin aldım. Bana bir mektup verdi, 'Bu mektubu doğru Üstada teslim et' dedi. Yola çıktım. Önce Isparta'ya geldim. Ağabeyleri buldum. Tahiri Ağabey, beni Eğridir dolmuşlarına kadar götürüp bindirdi. Akşam üzeri Barla'ya vardık. Üstadın evini sordum. Gösterdiler, evine gittim, merdivenin başında beni Zübeyir Ağabey karşıladı. ben niçin ve nereden geldiğimi anlattım. Zübeyir Ağabeye mektubu verdim. O sırada yatsı namazı olmuştu. Abdestleri tazeledik, Üstad imam, Zübeyir Ağabey müezzin, ben cemaat olarak namazı kılmaya başladık. Namaz esnasında Üstad Hazretleri, yirmi yaşında bir genç gibi tekbir alıyor ve secdeye gittiğinde binanın sallanıdığını hissediyordum. Bu hadiseden sonra namaz tesbihatı yapıldı. Üstad Hazretleri hiç konuşmadan odasına çekildi. Biz de Zübeyir Ağabey ile beraber onun odasına geçtik. Zübeyir Ağabey bana, sabah namazına kadar İslâm yazısı ile Tesbihatı yazdı, teslim etti. Sabah namazını tekrar Üstad Hazretlerinin arkasında kıldık, tesbihattan sonra Üstad Hazretleri:

"Kardeşim Mehmet Kayalar benim vekilim, maşaallah, barekallah, sizin gayretlerinizden memnunum ve sizin hepinizi dualarıma dahil ettim' dedi.

"Bu görüşme esnasında Üstad Hazretleri bana bakıyordu, fakat manen başka âlemlerde yaşıyordu. Çünkü suallerime gecikmeli olarak cevap veriyordu. Bunun izahını yapamıyorum, ancak o hali gören anlayabilir. Ben onun bu halini, benimle konuştuğunu, fakat kendisinin mânevi olarak kafasının başka şeylerle meşgul olduğunu yüz simasından gözlerinden anlayabilmiştim. Üstad bana dönerek, 'Hüsrev'le görüştün mü?' dedi. 'Evet, yarım saat kadar görüştük' dedim. Hüsrev Ağabeyin teksir makinesi alacağını ve bütün beldelere Nurları çoğaltarak göndereceğini söyledim. Üstad Hazretleri çok sevindi 'Bârekallah fütuhata eriyoruz' dedi. 'Mehmet Kayalar ve kardeşlere selâm söyle, bütün kardeşlerimi dualarıma dahil ettim' dedi ve yanından ayrıldım.

"Üstad Hazretlerinin odasında bir ince yer yatağı, ince bir yorgan, bir cep saati, ibrik, çay takımı vardı. Başkaca göze çarpan dünyalık bir şey görmedim.

"Beni Zübeyir Ağabey, Karayollarının cipine bindirdi, Eğirdir'e döndüm. Oradan Isparta, Diyarbakır'a geldim. Bu son görüşmem oldu."


Son Şahitler 4

Son Şahitler 4.Cild s. 105

HAFIZ NAMIK ŞENEL

Emirdağ'ın Veysel köyündendir. Bir müddet Üstadın imamlığını yapmıştır.

Üstandın ilmî dehası

"Diyanet İşleri eski Başkanı Ahmed Hamdi Akseki, Üstad Hazretlerinin kardeşi Abdülmecid Efendiyi Ankara'ya çağırıyor. Ve bazı meseleler soruyor. Abdülmecid Efendinin verdiği cevaplara hayran oluyor. 'Bediüzzaman mı daha alimdi? Yoksa siz mi daha alimsiniz?' diyor.

"Abdülmecid Efendi, 'Ben Seyda'yı gökteki kıvılcımlar kadar fark edebiliyorum. Üstadı anlayamıyorum. Seyda bütün kâinatı didik didik etmiş, içine bakmış' diyor. Üstad Hazretlerinin ilimdeki dehasını bu şekilde anlatıyor.

"Hattâ Akseki 'Ben Abdülmecid Efendi gibi âlim görmedim' diyor. Abdülmecid Efendi ise Üstadı anlayamıdığını söylüyor.

"Bu meseleyi de Mustafa Acet anlattı. Üstad Hazretleri, 'İlimde yoluma biraz duran Muhyiddin-i Arabî olmuştur. Onun ilmi de benim ilmimin topuğuna çıkamaz' demiştir.

Hırsızın tevbesi

"Emirdağ'da Seydi Yüce isminde bir zat vardı. Lakabına 'bomba' derlerdi. Bu adam bir gün koyun hırsızlığı yapmış. Sabahın erken saatlerinde koyunu almış, Adaçalı'dan aşırıyormuş. Bediüzzaman da Adaçalı'ya gidiyormüş. 'Şu zatın elini öpeyim' diye arkasından süratle yürümüş. Bediüzzaman normal adımlarla yürüdüğü halde ona yetişemiyormuş. O kadar uğraştığı halde yetişememiş. Sonra bana geldi ve kendisini Bediüzzaman'la görüştürmemi, bütün kötü huylarını terk edeceğini ve tevbe edeceğini söyledi. Ben de Zübeyir Ağabeye söyledim. O da Üstada söylemiş, Üstad Hazretleri de kabul etmiş. Bunun üzerine Bomba Seydi Üstada gidiyor ve bütün hatalarını anlatmaya çalışıyor. Üstad ise 'Günahlarına tevbe et, ben de senin duanın kabul olması için Cenab-ı Hakka dua edeceğim' diyor. Bomba Seydi de tevbe, istiğfarda bulunuyor.

Cübbenin yaşı

"Birgün Üstad Hazretleri Emirdağ Camiine ikindi namazına gelirken bazı ihtiyarlar, Arap Ahmetlerin Koca, Kırlıoğlu Arif Ağa ve o emsal kişiler camiin şadırvanının başında, 'Acaba Bediüzzaman'ın sırtındaki cübbe kaç senelik?' diye kendi aralarında konuşuyorlarmış. Üstad Hazretleri de geriden durup bunları yanına çağımış. Ve o ihtiyarlara cübbesinin yüz senelik olduğunu söylemiş. Cübbeyi Mevlâna Halid-i Bağdadi'nin emanet bıratığını, onun torunlarının da kendisine hediye ettiklerini söylemiş.

Üstadın yardımı ve camideki kibrit

"Emirdağ'da elli seneden fazla müezzinlik yapan Hafız Murat Buduoğlu denilen zat bir gün parasız kalmış, çokta sıkışmış ve kimseden de para isteyemiyormuş. O halde iken Üstad Hazretleri de bunu çağırmış ve ihtiyacı miktarınca buna para vermiş.

"Yine Üstadın Camiin üst katında yeri vardı, buraya akşam namazından önce gelir ve yatsıya kadar kalırdı. Yatsıdan sonra da evine dönerdi. Orada kibriti vardı. Bu kibriti Hafız Murat akşamla yatsı arasında mum yakmak için alırmış. Üstad bunu çağırmış, biraz para vermiş ve oradan bir daha kibriti almamasını söylemiş. Bunların üzerine Hafız Murat, Bediüzzaman'dan çok korktuğunu söylerdi.

Siyasî dehâ

Eskişehir eski müftülerinden Hafız Abdullah Efendi Üstad Hazretleri için, 'Oğlum, bir velinin mânevi derecesi ne kadar yüksekse, siyasetteki dehası da o kadar yüksektir' demişti.

İşârâtü'l-Îcaz'ın tercümesi

"İşârâtü'l-Îcaz'ın tercümesinin Hacı Abdullah tarafından yapılması söylendiğinde Üstad Hazretleri, 'Ne Hacı Abdullah Efendi ne de Mısır uleması ondaki îcazı yerine getiremezler. Ondaki en ufak bir nükte bir çok meseleyi ifade eder' demiştir. Ve neticede bu risaleyi kardeşi Abdülmecid Efendiye tercüme ettirmiştir. Abdülmecid Efendi de kendi itirafıyla Üstadın feyzinin devamlı yanında olduğunu ifade etmiştir.

Üstadın türbe ziyareti

"Bizim köyün ismi Veysel'dir. Burada Veysel Karanî Hazretlerinin türbesi vardır. Birgün Üstad Hazretleri ve talebeleri; Zübeyir Ağabey, Emirdağ'dan Karaalili Halim Ağa, Mustafa Ezener, Mustafa Acet ile birlikte oraya gittik. Üstad Hazretlerinin türbeye girişi ve dua edişi hakikaten görmeye değerdi. Sanki Veysel Karani Hazretleri orada tecelli etmiş, zevat-ı kiram orayı istila etmişti. Öyle bir haşyet kaplamıştu. Hatta ziyaretten sonra Karaalili Halim Ağa (Yüksel) Üstada 'Efendim, Veysel Karanî Hazretleri Yemenlider. Sıffın Savaşına katıldığı da söylenmektedir. Nasıl oluyor da onun türbesi burada oluyor?' diye sordu. Üstad Hazretleri de 'Biz onun makamını ziyarete geldik. Ruhu nerede olursa olsun alâ küllihal bizden haberdardır' diye cevap verdi.

"Namık'ın annesi benim annemdir"

"Yine aynı gün Üstad, Zübeyir Ağabeyle ikimize para vererek bizi yoğurt almaya göndermişti. Zira karşılıksız bir şey almazdı. Biz de bizim eve giderek yoğurdu aldık. Validem güzel yoğurt yapardı. Bu arada köyümüzdeki bazı kadınlar Üstadı ziyaret etmişlerdi. Validem de Üstadı ziyaret edip hayır duasını almak için arkamızdan geliyordu. Ben Üstadın kadınlara fazla iltifatının olmadığını bildiğimden validemi atlatmak istiyordum. Biz arabaya bindik. Arabayı Mahmut Çalışkan kullanıyordu.Emirdağ'a gidecek yerde araba tarla yoluna döndü. Ben de Tokçak'ına gidecekler, Hayri Beyle görüşecekler zannettim. Sonra hatırlatmam üzerine geri döndük. Bu sefer okulun arkasından Emirdağ'a dönecekken daha ileriye gittik. Meğer Validem de hâlâ arkamızdan koşuyormuş. Biz tam Yavan Ahmetlerin evinin önünden geçerken araba durdu. Üstad Hazretleri valideme iltifat ederek, 'Hafız Nâmık'ın annesi bizim de annemiz' dedi. Üstadımızın valideme böyle iltifatta bulunması beni gayet memnun etti. Bana dünyalar verilseydi bu kadar sevinmezdim. Böylece sevk-i İlahi ile validem de Üstadla görüşmüş oldu.

"Biz namazın hukukunu müdafaa ediyoruz"

"Bir gün Kaymakam Mehmed Uz Bey, Vaiz olarak Hacı Ali Kılınçalp ve ben Cuma namazı kılmak için Piribeyli'ye gittik. Yukarı Piribeyli'de Hacı Ali Efendi cumadan evvel vaaz etti. Ben de hutbe okuyup namaz kıldırdım. Namazdan sonra Kaymakam Bey caminin avlusunda halka hitap ediyor ve Emirdağ Lisesinin yapılması için cemaatten yardım topluyordu. O arada Piribeyli merhum Hacı Hüseyin Efendi üzerinde ilmî kisvesi olduğu halde bana, 'Oğlum Hafız, Kaymakama bu şekilde, hoşgeldin desem bana bir ceza tereddüp eder mi?' dedi. Ben de bu fırsatı kaçırmadım ve buna cevaben 'Hocam, siz Bediüzzaman'ın sünnetten iki eksiği var diyorsunuz. Bugün sen caminin içindesin ve namaza gelmişsin ve Kaymakam da dindar, üstelik sizin caminizde yardım topluyor. Sizin bu ilim kisvesiyle bir kaymakama, hoşgeldiniz diyemiyecek kadar sönük imanınız nerede; Bediüzzaman'ın ceberrut devrinde mahkemelerde ilmi kisvesini çıkarmadan kükremesi nerede. Hatta Afyon Mahkemesinde ikindi namazı biraz geç kalınca namaz kılmak izin istiyor. Hakim müsade etmiyor. Üstad Hazretleri biraz daha bekliyor, yine müsaade istiyor. Yine vermiyorlar. Nihayette artık ikindi namazının vakti tehlikeye giriyor. Üstad, 'Ben namaz kılacağım. Biz buraya namazın hukukunu müdafaa etmek için geldik' deyip bir kükrüyor. Bediüzzaman'a ve talebelerine namaz kılmak için müsaade etmek zorunda kalıyorlar. İşte sizin bu güçsüz imanınızla onun bu iman kuvvetini mukayese edebiliyor musunuz?' deyince merhum Hacı Hüseyin Efendi çok doğru söylüyorsun diye gözyaşı dökmüştü ve şöyle devam etmişti:

"Ben, bu zamanın mürşid-i kâmili kimdir? Kutbu kimdir? diye kaç defa istiareye yatmışsam; hepsinde karşıma Bediüzzaman, al bir ata binmiş olarak karşıma çıkmıştır. Ben çok vesveseli bir adamım. Bunun için Bediüzzaman Hazretlerinin sakalı olmadığından ve evlenmediğinden iki sünneti terk ettiğini düşünerek tereddüde düşüyordum. Fakat ben bu konuda büyük hataya düşmüşüm.'

"Üstad, kaybettiğim saatin parasını verdi"

"Bir gün Üstad Hazretleri bizi Kapaklı Çeşmesine götürmüştü. Burası Emirdağ'la Bolvadin arasındadır. Biz daha önce postahaneden mektup göndermiştik. Sonra Zübeyir Ağabeyle çeşmeden testiyle Üstada su getirdik. Döneceğimiz sırada öğle namazına ne kadar var diye saatlere baktık. Zira Mustafa Acet imam, Osman Aydın imam, ben imam. Hepimizin namaza yetişmesi lazım. Ben saatime bir baktım ki saatim yok. Ne kadar aradımsa bulamadım. Üstada duyurmamaya çalıştıksa da yine o duymuş. Arabayı durdurdu ve ne olduğunu sordu. Onun ısrarı üzerine anlattım. Nerede kaybetmiş olabileceğimi sordu. Çeşmede düşmüş olabileceğini söyledim. Ve arabayı doğru oraya sürdürdü. Ama orada da bulamadık. Benim yüzümü okşayarak, 'Saatine sahip ol' dedive saatimin değeri kadar bana para verdi. Ne kadar almak istemedimse de, 'Kardeşim buraya sizi ben getirdim. Kaybolmasına ben sebep oldum' diyerek zorla verdi. Ben daha sonra saati buldum ve Üstada parayı geri iade ettim. Saati Postahanede düşürmüşüm. Rahmetli Postacı Cemal de saatin benim olabileceğini düşünerek bana getirmişti. Üstad iki yüzümü okşayarak 'Keçeli bir daha saatine sahip ol' dedi.

"Okuduğunuz Kur'ân'ı her yerde dinliyorum"

"Hocam Gönenli Hafız Ahmed Efendi ki; bu zat Eskişehir Oduncu Pazarı Camii imamı iken vefat etmiştir. Ona Üstad Hazretleri 'Siz nerede Kur'an okuyor iseniz ben sizi dinliyorum. Bu şekilde kabul et' demişti. Zira bu zat meşhur kurralardan idi. Üstad Hazretleri onun okuduğu Kur'an'a böyle değer verirdi.

"Düzce'deki Hasan Efendi kıraat okurken, yine orada Kürkzade ve Kulaksız Şükrü Efendi bana, 'Bediüzzaman'ın talebesi ve köylüsü geliyor' diye Emirdağlı olmam hesabiyle bana değer verirlerdi.

"Konya Müftüsü Ömer Tekin Hocaefendi de 'Gel benim nurlu oğlum' diye Bediüzzaman'ın talebesi olmam dolayısıyle bana iltifat ederdi. Seksen iki yaşındaki adam ayağa kalkardı.

"Üstad Hazretlerinin her hali, her tavrı, her bakışı İslam'a hizmetti. Asırlardır izine tozuna rastlanmayacak muhterem bir zattı. Üstad Hazretlerinin durumunu gördüğüm zaman Peygamberimizi (a.s.m.) hatırladım. Zübeyir Ağabeyin sadakatini gördüğüm zaman Hz. Ebubekir Efendimizi, Mustafa Sungur'un celaletine bakar. Hz. Ömer Efendimizi hatırlarım.

"Ceylan Çalışkan rahmetliyi de çok severdim. Kendisi çok zeki bir insandı. Ona 'Sen neden imtihanlardan hep on alıyorsun' diye sormuşlar. O da 'Ondan fazla notunuz olmadığından her zaman on alıyorum' diyerek nükteli bir cevap vermiş. Bu hazır cevaplılığından dolayı soranları güldürmüş.

"Takipçi birisinin akıbeti"

"1960 ihtilalinde bizim karargahımız Mehmet Çalışkan Ağabeyin dükkanıydı. Biz birbirimizden haberdar olmak için devamlı buraya gider gelirdik. O arada Sivrihisarlı Niyazi Usta diye birisi vardı. Bu bizi takip eder, konuştuklarımıza kulak kabartırdı. Ben buna çok kızardım. Hatta dövmeye bile niyetlenmiştim. Mehmed Çalışkan Ağabeye durumu anlattım. O 'Sakın ha, onun başına birşey gelecek, ama bizden gelmesin' diyerek bizi engelledi. Gerçekten de onun başına öyle bir iş geldi ki, bir daha kimsenin içine çıkamaz bir hale geldi. Yüz kızartıcı bir suç sonucunda hapse girdi, evini de satarak ailesini Emirdağ'dan götürdü. Bir daha da Emirdağ'a gelemedi.

"Bir gün Üstad Hazretlerini arkasında öğle namazı kılıyorduk. Üstad namaza başladığı zaman sanki yok olmuştu. Hani Hz. Ali namaza durunca vücudundaki oku çıkarmışlardı ya, aynen onun gibi Üstad Hazretleri de kendinden geçmişti. Onun namaz kılışını görünce kendimden hicap duydum. O namazın lezzetini hala unutamam.

"Üstada gençlerin sevgisi"

"Üstad Hazretleri Emirdağ'a geldiği zaman onun arabasını, faytonunu sürmek için gençler sıraya dizilirlerdi. O hususta jandarmadan dayak yemeği şeref sayarlardı. Üstadı bu kadar çok severlerdi.

"Üstada otomobil alınmazdan evvel Üstad bir yere gitmek istediği zaman arabası, otomobili olanlar, hemen arabalarını alır gelirlerdi. Onu, nereye gitmek isterse götürmek, onun duasını almak isterlerdi. Emirdağlıların nakliye konusunda muvaffak olmalarının sebebi herhalde Üstadın duasına mazhar olmalarındandır.

"Üstad Hazretleri Emirdağ'a 1944 yılında gelmişti. Ben o zamanlar talebeydim. Hocam Gönenli Ahmet Efendi (r.h) bana 'Oğlum, mutlaka bu zatla görüş' demişti.

"Rahmetli babam köyümüzde Hayri Beylerle görüşürdü. Hayri Bey de Üstaddan küçük risalelerden getirirdi, beraber okurlardı.

"Ben Üstad Hazretleriyle görüşebilmek için beş gün Suvermez'e gittim geldim. Geceleri orada yatıyor, gündüzleri geri dönüyordum. Nihayet beşinci gün sonunda Üstadla görüşmek kabil oldu. Ve beni talebeliğe kabul etti. Ondan sonra da münasebetlerimiz devam etti.

"Gidip Stalin'i öldürür müsün?"

"Bir defasında Üstad Hazretleri Adaçalı'dan geliyorlar. Kibidek Çavuş denen birisi Üstadın yakasına yapışıyor. Üstadın yanında o zaman Mustafa Acet var. Üstad silkiniyor, yakasını Kibildek Çavuş'un elinden kurtarıyor ve Mustafa Acet'e dönerek 'Git, Stalin'i öldür desem öldürür müsün?' diyor. Mustafa Acet Ağabey de 'Vallahi Üstadım, şimdi giderim' diyor. Bunu üzerine Üstad Hazretleri o Kibildek Çavuş'a 'Bak, en edna bir talebem dahi emretsem Stalin'i öldürmeye gidecek. Eğer ben istersem iki saat içinde bana zahmet çektirenlerden intikamımı alırım. Fakat ben rıza-yı İlahi için ve bu milletin imanını kurtarmak için çalışıyorum' diyor.

"Askere merhum Ceylan Çalışkan'la beraber gittik. O benden büyük olmasına rağmen, daha önce, hapiste yattığı için beraber gitmiştik. Ben giderken Üstad Hazretleri bana şöyle demişti: 'Herhangi bir mansıba, mevkiye elin yetişmediği zaman, ayağının altına başka vasıta bul, sakın Kur'an-ı Kerimi vasıta yapma.'

"Askerden geldiketen sonra Üstadla yine münasebetlerimiz devam etti. Emirdağ Çarşı Camiine geçtiğimdenn Üstad Hazretleri bana, 'Ben hiç bir yerde bu kadar uzun süre (sekiz sene) aynı camide namaz kılmamıştım. Burada Çarşı Camiinde sekiz sene devamlı namaz kıldım. Alâküllihal bu cami benim camimdir. Buraya benim talebelerimden bir fedai çıkması lazımdı. O da sen oludun. Seni tebrik ederim. Benim camime imam olan aynı zaman da benim imamımdir' diyerek iltifatta bulunmuştu.

Kabristandaki evliyalar

"Üstad Hazretleri bize daima Keçili köyü kabristanınını ziyaret etmemizi tenbih ederdi. ' O kabristanda çok evliya var' derdi. Biz de bunun üzerine bu kabristana çok gitmişizdir. Bir gün Mustafa Acet Ağabey, Bayram ve ben yine o kabristana gitmiştik. Oradaki köylülere 'Bu kabristanın ne gibi hususiyetleri var da Üstad buraya bu kadar ehemmiyet veriyor' diye sormuştuk. Köylüler de 'İstiklal Savaşinda burada çok şehit vermiştik' diye cevap vermişlerdi.

"Üstad Hazretleri, ben Van'da askerlik yaptığımda bana 'Van Kalesine gittin mi?' diye sordu. Ben de 'Evet Üstadım, gittim' dedim. 'Peki, Van Kalesine inerken ayağınız kaysa ne olur?' dedi. Ben de cevaben 'Yüzde beş yüz ihtimalle düşeriz' dedim. 'Tahminen kaç minare boyu var?' dedi. 'Beş minare boyu var diyorlar, efendim' dedim. Üstad bunun üzerine 'Benim oradan ayağım kaydı, on-on iki metre yan tarafa fırladım, fakat bir şey olmadı. O zaman anladım ki, korunuyorum' dedi.

"Namazın kerameti"

"Yine Hasan Hüsnü Mola diye bir zat anlatmıştı. Üstad Hazretleri Bitlis'e eli bağlı olarak getirilirken namaz kılmak için jandarmalardan kelepçeyi çözmelerini istiyor. Onlar da kabul etmeyince Üstad Hazretleri kelepçeyi kırıyor, namazını kılıyor. Ben de Üstada böyle bir şeyin olup olmadığını sordum. Üstad Hazretleri 'Ben gençliğimde çok kuvvetliydim. Kelepçeyi kırıp namazımı kıldım. Belki de namazın kerametidir' diye cevap verdi.

"O yanmaya mahkumdur"

"Afyon mahkemesinden sonra kitaplar sahiplerine iade edildiğinde paketlerin üzerinde pullar vardı. Üstad Hazretleri bu pulları toplamamı söylemişti. Zira bu pulların üzerende İnönü'nün resmi vardı. "Üstadım bu pulları ne yapayım?' dedim. Üstad Hazretleri de, 'O pulları yak, zira o yanmaya mahkumdur ' diye cevap verdi.

"Bir Ramazanda Üstad tarafından teravihten sonra sahura kadar Kur'an hatmi indirmem emredilmişti. Mustafa Acet Ağabey risale yazıyor, Zübeyir Ağabey gündüz hizmetlerde bulunduğundan ve rahatsız olduğundan yatıyordu. Kastamonulu Hüsnü ise henüz küçük talebe idi. Her gün teravihten sonra geliyor Üstad Hazretleriyle sahura kadar Kur'an okurduk. İki günde bir hatim indiriyorduk. Sonra evlerimize gidip sahur yemeğini yiyor, camiye mukabele geliyorduk.

"Ben bütün Nur talebelerini görüyorum"

"Kadir gecesi Üstad Hazretleri iki-üç defa yanımıza geldi. Zübeyir Ağabey ayakta duramayacak kadar hasta olduğundan yatıyordu. Üstad 'Kalk keçeli' diye onu kaldırıyordu. Yine sahurdan önce son gelişinde sedire oturdu. Neşeli bir şekilde sol elini sağ elinin karşısına dikerek 'Ben bütün Risale-i Nur talebelerini görüyorum. Onların bütün nefes alışlarını dinliyorum' diye neşeli bir şekilde konuştu.

"Emirdağ'dan dünyaya bir hakikat ilan edilecek"

"1944'te Üstad Emirdağ'a geldikleri zaman Seydi Koçer Ağabey üç gün oruç tutuyor, hayvansal besinlerden yemiyor. Sonra da Üstadı ziyerete gidiyor. Ve içinden de Üstad Hazretlerinden himmet bekliyor. Üstad ona dikkatli bir şekilde bakıyor. Seydi Ağabey bunu İbrahim Kantar Ağabey'e anlatıyor. İbrahim Ağabey de üç gün oruç tutuyor, hayvansal besin yemiyor ve Üstad Hazretlerinin yanına gidiyor ve içinden himmet dileğinde bulunuyor. Üstad Hazretleri ona 'Bak kardeşim, Emirdağ'dan bir kısım insanlar bize hizmet edecekler ve bütün dünyaya buradan bir hakikat ilan edilecek' diyor. Ve kısa bir süre sonra Afyon mahkemesi oluyor, İbrahim Ağabey tahliye olduğu halde Emirdağ'a gitmiyor, Üstadın dış hizmetlerinde bulunuyor.

"Gönenli merhum Hafız Ahmet Erok bize, 'Oğlum, bir velinin büyüklüğü onun karşısındaki muarızlarıyla ölçülür. Koca Sultan, karşısında bütün dünya dinsizliğini almıştır' diyerek ağlamıştı.

"Mustafa Acet Ağabey anlatıyor: 1950'lerde evvel şekerin bulunmadığı zamanlar şeker aramaya çıkıyoruz. Bir türlü bulamıyoruz. Eve döndüğümüzde bir bakıyoruz ki, rafta kiloluk kese kağıdıyla şeker var. Üstad bunu görüyor. Kimin getirdiğini soruyor. Biz de bilmediğimizi söyleyince 'Fesübhanallah, her neyse' diyor.

"Üstad cuma günleri banyo yapardı. Bir kış günü Üstad Hazretleri mangalın üzerine ibrikle su koydu. Baktım ki, mangalda sönmek üzere olan bir közden başka ateş yok. Bunu Üstada söyleyince, Üstad Hazretleri ısrarla koymamı söyledi. Sonra tenekeyi getirdi, mangalın yanına dayadı. Ben içimden gülüyordum. Bir kaç dakika sonra Üstad Hazretleri elini tenekeye vurdu ve 'Fesübhanallah, su ısınmış' dedi.Ben inanmayacak oldum. Baktım, su banyo yapacak derecede mükemmel bir şekilde ısınmış.

"Üstad Hazretleri bir şey sipariş ettiği zaman bir kutunun içinden para çıkararak verirdi. Bir gün baktım ki kutuda para yok. Üstad kutunun kapağını tekrar kapadı, bir şey daha ısmarladı ve kutudan içinden yine para çıkarıp verdi. Bunları bizzat gördüm.

"Üstad cinlere ders veriyordu"

"Zübeyir Ağabey anlatıyor: 'Üstad Hazretleri yatsıdan sonra bizi yanına almazdı. Bir gün içeride ne yapıyor diye merak ettim, kapıdan baktım. Baktım ki Üstad sedire oturmuş, karşısında ise bir takım sivri külahlı kimseler dizilmişler, onlara ders veriyor. Sonradan anladım ki Üstad Hazretleri cinlere ders veriyormuş. Neyse ben görünmeden oradan gittim. Üstad beni daha sonra yanına çağırdı. 'Keçeli bir daha seni orada görmiyeyim' dedi.

"Merhum Mustafa Bilal anlatıyor: Üstad Hazretleri Emirdağ'a gelmezden evvel rüyamda 'Bediüzzaman geliyor, Mehdi geliyor' dediler. Ve baktım camiye birisi girdi. Ayakları yerde, başı tâ kubbeye varıyordu. Boyu bu kadar uzundu. Daha sonra Üstad Hazretleri Emirdağ'a teşrif ettiler.

"Bediüzzaman'ın tokadı ve İnönü'nün seçimi kaybetmesi"

"Yine Mustafa Bilal'in yakın akrabalarından Hasan Usta anlatmıştı: '1950 seçimleri olurken ben ağır hastaydım. Yarı uyur-yarı uyanık haldeyken, 'Bediüzzaman geldi, Mehdi geldi, Said bin Mirza geldi' dediler. Sonra baktım, Afyon Kalesinin önünde yüksek bir taht kurulmuş ve İnönü büyük bir kalabalığa hitap ediyor. Sonra 'Mehdi çıktı' diye bir ses işitilidi. Ve kaleden birisi çıktı, dolanarak geldi. İnönü konuşurken ona öyle bir tokat akşetti ki, İnönü tepe taklak kürsüden yuvarlandı ve yere düştü, ben de bu sırada uyandım. Daha sonra İnönü seçimlerde ağır bir yenilgi alarak seçimleri kaybediyor.

"Ben ilk zamanlar şapka giyiyordum. Bana birçok Nur talebesi şapkayı çıkarmamı söylemişlerdi. Ben ise çıkarmaya sıkılıyordum. Bir gece rüyamda. 'Üstad Hazretleriyle bir yere çıkıyoruz, elini benim omzuma atıyor. Bakıyor ki, başımda şapka var. Elinin tersi ile şapkamın güneşliğine vuruyor. Şapkayı gökyüzünde hayal-meyal görüyorum, daha sonra şapka tepesi aşıp kayboluyor.

"Yine bir gün rüyamda, geniş bir sahanın ortasında bir tepeciğin üzerinde ben cemaate mukabele okuyorum. Bir ara, 'Peygamberimiz (a.s.m.) geliyor' dediler. Derken Peygamberimiz (a.s.m.) başı göklere değiyor bir şekilde yanımıza geldi. Cübbesini açtı, cemaati içine aldı. Nihayet ben okumayı bitirdim. Peygamberimiz (a.s.m.) de cübbesini toplayıverdi. Daha sonra o bir anda Üstad Hazretleri oldu. Ben de elini öptüm. Uyandığımda ' El-ulemâu veresetü'l-enbiya' hadisi aklıma geldi. Demek ki, Üstad Hazretleri sünnete tam ittiba etmekle bu zamanda irşad vazifesiyle memurdur, diye kendime göre yorum yaptım.

"Bediüzzaman feyzini bizzat Peygamberimizden (a.s.m.) alıyor"

"Nazilli'de Şeyh Hacı Ali Efendi isminde muhterem bir zat vardı. Benim de tayınım Konya Doğanbeyli'ye çıkmıştı. Tayinimin Nazili'ye çıkmasını istiyordum. Nazilli Müftüsü Mehmed Ali Sula ile beraber bana yardımcı olması için bu Şeyh Efendinin yanına gitmiştik. O sırada değişik yerlerden başka kimseler de gelmişti. Onlar benden yaşlı oldukalarından onlara yer gösterdi. Ben Emirdağlıyım deyince beni yanına oturttu. 'Bediüzzaman'ı tanıyor musun?' diye bana sordu. Bende tanıdığımı söyledim. Üstad Hazretlerinden uzun uzun bahsetti. 'Evladım, biz makamımızın altındakilerin derecesini taktir edebiliriz. Makamımızın üzerindekilerin ise derecelerini taktirden aciziz. Bizim kolumuz kısa olduğu için silsile tarikiyle seyr-i sülûk ediyoruz. Ben, Mevlânâ Halid-i Bağdadî Hazretlerine intisablıyım. Bediüzzaman'ın kolu o kadar uzun ki, feyzini bizzat Peygamberimizden (a.s.m.) alıyor' dedi.

Bir gün o zamanın muhalefet partileri, Demokrat Partiye karşı Ege taaruzu diye bir güç birliği kurmuşlardı. Menderes de bunlara karşı Vatan Cephesi'ni kurdu. Bunları Üstad Hazretleri Hamza Emek Ağabeyden öğrendiğinde 'Menderes dindarlarla beraber olursa karşısındaki elli parti de olsa bir şey yapamazlar. Yoksa tepe taklak gider. Bir de İttihad-ı Muhammedî Fırkası var ki, onun iktidara gelebilmesi için halkın en az yüzde altmış-yetmişinin hakiki dindar olması lazımdır' demişti.

"Üstad Hazretleri Bitlis'te Ulu Camiin minaresine çıkarak şerefenin korkulukları üzerinde yürümüş. Ceylan Ağabey Üstada bunu neden yaptığını soruyor. Üstad Hazretleri de, 'Kimsenin yapamadığını yapmak için yaptım' diye cevap vermişti.

"Risale-i Nur bütün tarikatların fevkindedir"

"Emirdağ'da Hacı Abdullah diye mâruf bir zat vardı. Bu zat Muttalip şeyhinin müridi idi. Aynı zamanda Risale-i Nur'a da büyük hizmetleri olmuştur. Ben ona sordum: 'Siz hem tarikata mensupsunuz, hem de Risale-i Nur talebesisiniz. Bunun ikisine de gerek var mı? Veyahut biz de tarikata girsek nasıl olur?' O da bana cevaben, 'Kardeşim, biz daha evvel intisab ettiğimiz için devam etsinler diyor. Biz de devam ediyoruz. Fakat şunu da söyleyeyim ki, Risale-i Nur bütün tarikatların fevkindedir.' demişti.

"Menderes'le Bediüzzaman'ın selamlaşması"

"Merhum Adnan Menderes 1958 yılında Emirdağ'a gelmişti. Mahşerî bir kalabalıkla yürüyorlardı. Tam Üstad Hazretlerinin oturdukları evin önüne geldiklerinde, ona Üstadın evini gösterdiler. Ben de bu manzarayı görmek için tam karşıya durmuştum. Merhum Menderes pencereden bakan Üstada elini kaldırarak selam verdi. Üstad ise buna mukabeleten iki elini birden kaldırarak kucak açmış şekilde Menderes'e selam verdi. Bu sırada öyle bir alkış tufanı koptu ki, ben öyle bir alkış görmedim. Sanki yer yerinden oyunuyordu.

"Afyon Hapishanesinde Kasap Tahir isminde birisi vardı. Bu birisinin başını kesmiş ve idama mahkum olmuştu. Fakat henüz idamı infaz edilmemişti. Bu, hapishanede Üstadı ziyarete gitmişti. Üstad buna 'Sen öldürülmeyeceksin ' diyor. Gerçekten de 1950 yılında bir af çıkıyor, o da bu aftan yararlanarak idam olmaktan kurtuluyor.

"Mustafa Sabri Efendi Şeyhülislam olunca, Üstad Hazretleri iki-üç gün hiç dışarıya çıkmıyor, daima odasında oturuyormuş. Mustafa Sabri Efendi bunu üzerine Üstadın yanına çıkarak ne yaptığını sormuş. Üstad Hazretleri de, 'Meşgulüm, meşgulüm, nefsimi terbiye ile meşgulüm' diye cevap vermiş. Mustafa Sabri Efendi 'Nefsinin neyiyle meşgulsün?' diye sorduğunda Üstad şöyle diyor: 'Nefsim bana diyor ki; 'Sen şeyhülislamlığa her hususta Mustafa Sabri Efendiden daha layıksın, sen varken neden onu şeyhülislam yaptılar?' Ben de ona diyorum ki; 'Eğer bu görev sana nasip olsaydı, hiçbir kimse buna engel olamazdı. Demek ki, sana nasip değilmiş, hakkına razı ol. Oturduğun yerde otur."


Son Şahitler 4

Son Şahitler 4.Cild s. 119

SAİD ÖZDEMİR

"Dedem Üstadı çok severdi"

"Dedem Tillo'da M. Siyye Camiinde imamdı. Üstaddan sitayişle bahsederdi. Üstada derin bir muhabbet ve itimadı vardı.

"Ankara'ya 1938'de geldim. 8 yaşında idim. Türkçe bilmiyordum. Ana dilim Arapça. Hususî olarak Türkçeyi 7-8 ay kadar çalışarak öğrendim. 1. ve 2. sınıfları verdim ve 3. sınıftan başladım okumaya. İlk, orta ve lise bittikten sonra İTÜ Makina Bölümünde 2 yıl okudum. Bir rahatsızlıktan dolayı tekrar Ankara'ya döndüm. Pederede artık okumayacağımı söylemiştim. İş arıyordum. Dini konularda kendimi yetiştirmeye çalışıyordum. Sonunda Diyanette bir iş buldum. 1950' de A. Hamdi Akseki bizzat beni imtihan etti. Akseki'nin sorduğu suallerden birisine veridiğim cevap hoşuna gitmişti ve beni memur olarak işe aldı. Suali şu idi: 'Kur'ân-ı Kerim radyodan kahvehanelerden okunuyor. Bu günah olmaz mı?'

Ben de dedim: 'Kelâm-ı İlâhî kahvede okunursa belki oradakilerin ıslâhına vesile olur. Orada okunması Kur'ân'a bir nakise olmaz."

"Üstada muhabbetim vardı"

"O arada Abdullah Yeğin ve Mustafa Sungur'la görüşüyorduk. Bana küçük eserlerden verdiler. Bunlar Telvihat-ı Tis'a ve Gençlik Rehberi v.s.

"Üstada muhabbetim vardı. Bir ara Hicaz'a gitmeye niyetlendim. Kitaplarımı sattım. O sırada Diyanette İskender Göçer diye biriyle tanıştık. Bu zatla aramız çok iyiydi. Hârika şeyler gördüğünü anlatıyor, bütün peygamberlerin hayatlarını gözlerinin önüne getirildiğini, hangi peygamber nerede, nasıl mücadele ettiğini kendisine gösterildiğini söylüyordu. Kendisine sürekli mânevî telkinat yapıldığından bahsediyordu. Âl-i Beyt kendisiyle meşgul oluyormuş. Hz. Ali, Hz. Hasan ve Hz. Hüseyin kendisine harp talimi yaptırıyorlarmış. Hz. Âlişe ve Hz. Fâtıma da kendisine cübbe ve takke takıyorlamış ve ileride mehdi olacağını, Mekke'den çıkıp bütün dünyayı ıslah edeceğinin söylüyorlarmış.

"Bu arada ben de gençlik sâikasıylı âdeta ona intisap ettim. Aramızdaki münasebet şeyh mürit gibi idi. 'Mehdiyi bulduk' diye ona çok yakın alaka peyda ediyordum.

"Seni bana Allah yolladı"

"Bir ara Konya'ya gideceğini , bir ay kadar orada kalacağını, bazı işlerinin olduğunu söyledi. Birlikte gittik. O anlatıyor, ben dinliyordum. Her zaman Hz. Peygamberle görüştüğünü anlatıyordu. Bir taraftan da içimde şüphe vardı. 'Acaba' diyordum, 'doğru yolda mıyım?' Bunu bilse bilse Bediüzzaman Said Nursî bilir diye Üstada gitmek için İskender Beyi de ikna ettim. Peder de önceden tembihlemişti, 'Gideceğiniz zaman bana da haber verin' diye.

"Üçümüz yola çıktık, Isparta'ya Konya yoluyla gittik. Yatsıdan sonra Isparta'ya varıp Üstadın evini aradık ve bulduk. Ben, 'Geceleyin otelde kalıp sabah gidelim' dediysem de, peder 'Hemen gidelim' dedi. Fitnat Hanımın sahibi bulunduğu Üstadın evine gittiğimizde, İskender Bey, 'Ben mehdiyim, peygamberlerin selâmı var, görüşmek istiyorum' dedi.

"Kapıya çıkan Sungur Ağabey ise, Üstadın istirahatte olduğunu, bu saatte rahatsız edemeyeceklerini söyledi ise de dinlittiremedi. O gitti, Bayram Ağabey geldi. İskender Bey aynı şeyleri ona söyledi. O da Üstadı bu saatte rahatsız edemeyeceğini söyleyerek yarın gelmemizi istedi.

"Bunun üzerine İskender Bey kızdı, 'Nasıl olur, ben buraya kadar gelirim de görüştürmezsiniz, içeri almazsınız, bir daha da gelmem' dedi.

"Otele gittik. Sabaha doğru bir rüya gördüm. Rüyamda Üstadın huzurundayım. Üstad, İskender'in başına eliyle bir çarpı işareti yaptı. Sabah namazından sonra Üstad, Ceylan Ağabeyi bize yollamış. Nerede olduğumuzu onlara söylemiştik. Ceylan Ağabey, 'Üstadım acele sizi istiyor. Yalnız üç kişi değil, iki kişi geleceksiniz' dedi.

"İskender Bey, 'Ben zaten gelmiyorum' dedi. Biz iki kişi gittik. Üstad bizi kucakladı. Ve '70 senedir oradan (Tillo'dan) bir yardımcı vermesi için Allah'a dua ediyordum ve bir yardımcı bekliyordum. Allah sizi bana yolladı' dedi. Ve 'Sizi Arabistan v.s. yerler namına da kabul ettim' dedi.

"Âlem-i İslâm kapısının kilidi Türkiye'dir"

"Ben ise Hicaz'a gitmek istediğimi söyleyince 'Niye?' diye sordu. 'Efendim' dedim, 'memleketin halini görüyorsunuz. Gittikçe daha fenalaşacak. Orada olsam çocuklarım da kurtulur, ben de' dedim.

"Kardeşim', dedi, 'Ben orada olsam buraya gelirdim. Alem-i İslâm kapısının kilidi Türkiye'dir. Bu kilit bu kapıyı Âlem-i İslâm üzerine açar. Kat'iyen buradan gitmek için izin yok' dedi.

"Daha sonra, 'Atıfı (Ural) tanıyor musun?' dedi. 'Yok' deyince, 'Onunla tanışş ve hemen hizmete başla' dedi. 'Peki' dedim.

"Mecmuatü'l-Ahzâb'ı da beraberimde getirmiştim. 'Bu ne?' dedi. 'Biliyorsun ben hediye kabul etmem.'

"Ben de, içinde Mecmuatü'l-Ahzab olduğunu, 'içindeki Celcelutiye'de Süryanice isimler bulunduğunu, bunları kendisinden ders almak için kitabı getirdiğimi söyledim. Üstad, 'Sonra onları yaparsın' dedi.

"Dışarı çıkarken peder, Üstada İskender Beyden bahsetti. Üstad da onun için 'Meczup biri' dedi. Ondan sonra ben de o zattan koptum. Bu ziyaret benim için mecaziden hakikiye geçiş oldu. Sonra kızıma rüyasında, 'Baban Mehdinin elinden tuttu' demişler.

"Gözlerim arkada kalmaz"

"Ankara'ya döndükten sonra Atıf kardeşle tanıştık (1952). Yeni yazıyla Onuncu Söz'ün teksirini yapıyordu.

"Sonradan Isparta'ya gittiğimizde, Üstad Büyük Sözler'i matbaada basmamız için verdi. Sözler daktilo edilmiş dosyalar halindeydi. 'Maya (sermaye) yaparsınız' diye 600 lira verdi.

"İlk defa Sözler'i Ankara'da Ayyıldız Matbaasında bastırdık. Daha sonra Doğuş Matbaasına geçtik. Matbaa ile öyle haşir neşir olduk ki, orada yatıp kalkıyorduk.

"Kitap, formalar halinde Üstada gidiyordu. Üstad tashih ettikten sonra biz basıyorduk. Tashih şu şekilde yapılırdı: Kardeşlerden biri yeni yazı ile yazılmış kitabı okuyor, Üstad da takip ediyor, yanlış varsa düzelttiriyordu.

"Formalar için Üstad çok seviniyordu. Kim getirirse getirsin, derhal içeri alıyordu. Sözler'i ciltletip Üstada götürdük. Üstadda bir annenin çocuğuna kavuşma sevinci vardı. 'Ben vazifemi yaptım, gözlerim arkada kalmaz' diyor, gözleri yaşarırcasına seviniyordu. Fiyatını sorup kendi eseri olan bu kitaba çıkarıp 25 lira verdi. Ve 'Her 25 lirayı verene bu kitabı vermeyin, 25 kişiye okutacağım diyene verin' dedi.

"Üstadla birçok defa görüştük. Görüşmelerimizde hep neşriyatın ehemmiyetini ve nasıl yapılması lâzım geldiğini anlatıyordu.

"Bir defasında Mektubat'ı basıyorduk. 'Mu'cizat-ı Ahmediye'yi ayrı basalım' dedim. Üstad ise, 'Bu diğeriyle bir kuvvet teşkil eder, ayrı basmayın' dedi. 'Rumuzat-ı Semaniye'de Vahhabiler hakkındaki kısmı da basmamamızı söylemişti. Biz de basmamıştık.

"Sonra Lem'alar, İşâratü'l-İ'caz ve Tarihçe-i Hayat'ı basmamız için verdi. Tarihçe-i Hayat'ın basılmasından dolayı bizi mahkemeye verdiler. En son, Üstadın, 'Said meşveretle neşredebilir' dediği Sikke-i Tasdik-i Gaybi'yi bastık. O zaman Üstad Ankara'ya geldi. Beyrut Palas'ta kaldı. Orada Sikke-i Tasdik-i Gaybî için 'Bunun hasların haslarına verin' buyurdu. Yani herkese vermememizi söylüyordu. Sikke-i Tasdik-i Gaybînin basılması üzerine bizi içeri aldılar, 33 gün içeride kaldık.

"Kardeşim yatağımda yat"

"En son Üstadı ziyeretim Sikke-i Tasdik-i Gaybî üzerine oldu. O ziyarette Üstad, 'Kardeşim, bugün benim yatağımda yatıp, benim yemeğimi yiyeceksin' dedi.

"Ders yaptık. Akşama yakın biz diğer odalara ayrıldık. Kendisine getirilen yemeğin yarısını kendisi yiyip diğer yarısını da bana yolladı ve 'Kabı bana lâzım' diye nükte yaptı.

"Sonra Üstad kendi yorganını getirdi ve ben o yorganla yattım. Ayrılırken, Üstad balkona çıkıp beni uğurladı.

"Sonra Ankara'ya gittim, bir müddet sonra bizi hapse attılar. Üçüncü gün olmuştu ki, Üstadın Urfa'da vefatını duyduk. Hapiste olduğumuz için cenazeye gidemedik.

"Üstadla geçen bir yolculuğumuz"

"Üstad hayatta iken İzmir'de bir mahkememiz vardı. Atıf kardeşle birlikte gittik. Dönüşte Isparta'ya uğradık. Ramazan'dı. Gece yarısına doğru Üstad talebeleriyle ders yapıyordu. Biz de iştirak ettik. Dersten sonra meyve, o yoksa para dağıtmak Üstadın âdetiydi. Meyveleri kurayla dağıtırdı. O gün kurayla üzüm dağıttı. Üzüm kurumuştu. Çünkü, tefekkür için asmışlardı.

"Bana dedi: 'Yarın yalnız seninle Ankara'ya gideceğim.' Biraz sonra tekrar aynı şeyi söyledi. Sabah, 'Arabayı hazırlayın' dedi ve 'Zübeyir bana lazım' diyerek Zübeyir'i de aldı. Üstad, Atıf, Zübeyir ve Hüsnü (şoförlük yaptı). Isparta'dan Konya'ya gittik. Emniyet haber almış, halk da bunu duymuş ve toplanmıştı. Bana 'Sen konuşacaksın' dedi. Daha sonra konuşmadan bir kardeşin evine gittik.

"Üstad, yolda 31 Mart hadesesini anlattı. 'Beni, pencerenin önüne getirmişlerdi. 18 kişinin asıldığı görünüyordu. 'Seni de asarız gibisinden' beni buraya getirmişlerdi. Allah'ın izniyle yaptığım müdafaadan sonra berat verdiler. O anda mahkeme reisi Hurşit Paşa hiddetlendi, ayağa kalktı ve 'Sen de mürteci imişsin' dedi. Ben, 'Paşa, paşa! Gözlerini muvahhidinin kalemlerinin uçlarıyla patlatırım' dedim.' Daha sonra Üstad 'On bir buçuk cinayeti ' ifade etmiş.

"Aynı hatırayı Sadık Başgöz de bana anlatmıştı. Sadık Beyin babası müftü idi. Üstadla o zaman Erzincan'a gitmişler. Müftülük kütüphanesinden hangi kitabı çıkardıysa, Üstadın kitabı ezbere okuduğunu görmüş. Sonra Şerhü'l-Mevakıf'ı çıkarmış. Üstad, 'Ona da bir zaman nazar etmiştim' demiş ve başlamış ezbere okumaya.

Mart hapsinde Üstada eziyet yapmaya geliyorlar. Onlar daha kapıya yanaşır yanaşmaz, Üstad, sandalyeyi kaptığı gib 'Ey ekpekü'l-küpeka... ' diyor ve onlara mani oluyor. Sandalyeyi vuruyor mu, vurmuyor mu, hadisenin teferuatını bilmiyorum.

"Üstad daha sonra Millet Meclisindeki hadiseyi anlattı:

"Ankara'ya geldiğim vakit bazı mebuslar yüzlerini Garba döndürmüşler, Garplılaşma temayyülü ve hevesiyle İslâmiyete lakayıt kalmışlardı. (O vakit Üstad, malum on maddelik broşürü neşredince camiye gelenler kalabalıklaşır. Ben broşürün aslını görmedim.) O zaman duydum ki, Reisicumhur çok kızmış. Kürsüye çıktı, 'Alim ve fazıl bir zat vardı. İstanbul'dan buraya çağırdık ki, yüksek fikirlerinden istifade edelim, fakat o geldi, namaza dair şeyler yazdı, içimize fitne verdi' dedi. Ben bunun üzerine söz hakkı istedim, vermediler. Sonra koridora çıktım, baktım ki karşıdan geliyor, kendisine, 'Paşa! Paşa! Namaz kılmayan hâindir. Hâinin hükmü merduddur' dedim ve iki parmağımı yüzüne doğru uzattım.

"Bunun üzerine, 'Hocam, onu size söylemedim, siz yanlış anladınız ' diye yalan söyledi ve bana tarziye verdi' dedi.

"Üstadla birlikte yola devam ettik, yolda abdest aldı. Abdest suyunu ben döktüm. Bu arada baktım ki, ayağının iki parmağı bitişik. Yolda giderken, 'Kardeşim ben konuşamayacağım. Benim yerime sen konuşursun' dedi.

"Üstadın Mevlâna'yı ziyareti"

"Konya'ya vardık. Taksi gelip, meydanda durdu. Birden bire taksinin etrafı bulut gibi kapandı. Şoföre, Abdülmecid Ağabeyin evine gitmesini söyledi. Abdülmecid Ağabeyin evi Konya'da, şimdi Turizm Müdürlüğünün arkasında bulunuyordu. O da yola çıkmış geliyordu. Arabanın açık olan camından Üstadla bir müddet görüştüler.

"Bu arada kalabalık gittikçe artıyordu. Polisler kalabalığı dağıtmak için halkı joplarla dövmeye başladı. Halkı dağıttıktan sonra bizi de taksiden çıkararak dövmeye başladılar. Zübeyir Ağabeyi zorla jipe bindirmeye çalışıyorlardı. Ben polislerden kurtulup Üstadın yanına geldim. Üstad gelen polislere saatini göstererek, 'Ben namaz kılacağım' dedi. Öğle namazını Selimiye Camiinde kıldık.

"Üstad 'Mevlânâ'yı ziyaret edeceğim' dedi, fakat polisler müzenin açık olmadığını söylediler. Müze Müdürü Mehmet Önder oradaydı. 'O vazife bana ait, ben hususi olarak gezdireceğim' dedi. İçeriye girdik. Üstad, 'Ben yalnız gezmek istiyorum' dediyse de, halk ve sivil polisler Üstadı yalnız bırakmıyordu. Biraz yürüdükten sonra sandukaların olduğu yere geldi, kıbleye yönelerek dua etti, hem de bir taraftan ağlıyordu.

"Üstadın polislere teşekkürü"

"Daha ileri gitmedi, dışarı çıktı. Şişman bir komiseri yanına çağırdı. Kemal ismindeki bu komiser gelmedi. Başka bir polis çağırdı. O geldi. Ona şunları söyledi:

"Ben size teşekkür ediyorum. El öptürmek bana azaptır. Buna engel oldunuz. 28 sene hapishaneler, tazyikler, tevkifler, işkenceler ile bu memleketin asayişine hizmet ettim. Siz maddi olarak bu memleketin emniyet ve asayişine hizmet ediyorsunuz; ben ise mânevî olarak hizmet ediyorum. Biz bin savcı ve bin emniyet müdürü kadar hizmet etmişizdir. Onun için bize bir vazife arkadaşı olarak bakın, başka gözle bakmayın. Bunu bütün arkadaşlarına söyle.'

Üstadın Ankara'ya gelişi

"Daha sonra bana dönerek, 'Ankara'ya gelecektim, fakat bu hadiseler gösterdi ki, daha vakti gelmemiş. 'Üstad Emirdağ'a gitti, ben de Ankara'ya döndüm.

"Üstadın Ankara'ya ilk gelişinde Bend Deresi'ndeki dershaneyi özel olarak hazırladık. Kendisine dershaneyi hazırladığımızı söyledik. Fakat Üstad, 'Şimdiye kadar bütün seyahetlerimde otelde kaldım. Orada kalacak olursam, başka yerdeki kardeşler; 'Bize niçin gelmedi?' der' diye kabul etmedi, 'Yalnız sen oradaki yorganı getir' dedi. Kendisi Beyrut Palas Otelinde kaldı.

"Birçok kişi Üstadı ziyaret ettiler. O zaman otele kardeşlerden ortak olanlar vardı. Otelin içi ve dışı kordon halinde polis ve jandarma tarafından tutulmuştu. Üstad o zaman bu hali görünce, 'Bizden ne tevehhüm ediyorlar? Burada bizi parça parça da etseler, biz yine asayişe dokunmayacağız. Çünkü masumlar zarar görür. Kur'ân tutan hiçbir el masumların zararına harekette bulunamaz.'

"Üstad bir müddet bu otelde kaldı. Bazı milletvekilleri geldiler. Onlara bazı tavsiyelerde bulundu.

"Üstadın ikinci gelişinde Bahçelievler'de bir ev tuttuk, telefon çektirdik. 'Üstad, ben burasını çok sevdim. Bir müddet kalacağım' dedi ve burada üç gün kadar kaldı. Polisler yine rahat bırakmıyordu. Evin sahibi bir kadındı. Polislere, 'Benim evime kimler gelmişde böyle yapıyorsunuz?' diye çıkışmıştı.

"Menderes bizi anlamadı"

"Üstad Ankara'ya üçüncü defa gelmeyi arzu ettiklerinde bizim haberimiz yoktu. Emniyet haber almıştı. Bir tedbir olarak eve geldiler ve bizi nezarete aldılar. Bu arada İsmet İnönü'nün, 'Menderes Said Nursi'yi seçim propagandası olarak Ankara'ya getiriyor' şeklindeki sözleri gazetelerde yar aldı.

"Bunun üzerine Dahiliye Vekaleti, Üstadın Ankara'ya sokulmayacağı kararını almışti. Üstad, Ankara- Gölbaşı'na geldiğinde polisler tarafından arabasını çevirirler ve Üstada emri bildirirler. 'Biz emir kuluyuz, emri tatbik ediyoruz' diye mazeretlerini söylerler. Üstad onlara, 'Ben suçlu değilim, aranmıyorum, o halde sizin kanunlarınıza göre her yere seyahet etme hürriyetim var. Sizin yaptığınız keyfî bir harekettir. Ben sizin kanunlarınızı dinlemiyorum. Yalnız benim altmış senedir tatbik ettiğim bir düsturum var: Asayiş bozmamak. 'Üstad oradan geri döner. Polatlı'ya kadar polisler onu takip ederler.

"Daha sonra bizi de nezaretten çıkardılar. Tabii biz ne olduğunu anlayamamıştık. 'Daha sonra öğrenirsiniz' diye bizi serbest bıraktılar.

"O gece hadiseyi öğrenince, otobüse atlayıp, Üstadın yanına gittim. Beni görünce, 'Menderes bizi anlamadı. Ben yakında gideceğim, Onlar-ellerini ters çevirerek- tepetaklak olacaklar' dedi.

"Ben Üstadın Menderes'e dua ettiğini biliyordum. Isparta'da bir sabah ders yaparken, 'Kardeşlerim, ben bu gece Menderes'e dua ettim' dedi. Daha sonra öğrendik ki, Menderes o gece İngiltere'de uçak kazası geçirmiş, fakat kurtulmuştu.

"Vaaz kürsüsünde ders yaptık"

"1957-58 yılları. Ankara'da Hacıbayram Camiinde sabah namazından sonra Risale-i Nurdan okumaya başladık. Her sabah kürsüye çıkıp, 'Şimdi Bediüzzaman'ın Sözleri kitabından ders yapacağız' diyorduk. Böylece orada Sözler, Mektubat ve Lem'alar'ın yarısına kadar geldik. Daha sonra bu tatbikatımı Üstada anlattım. Üstad, 'Siz de böyle yapın' dercesine, gelene gidene bunu anlatıyordu. Bunun üzerine birçok şehirde Risale-i Nur okunmaya başlandı.

"Ankara'daki reklâm hâdisesi şöyle oldu. Erzincanlı Refet Kavukçu kardeşe levhalara vecizeler yazdırdık. Bunları belediye otobüslerine astık, bir hafta kaldı. Garaja da astık. Garajda asılanların hâlen resmi vardır. Belediye işletme müdürü beni çağırdı. 'Siz ne yapmışsınız?' diye bana çıkıştı. Ben, 'Paramızla reklam yaptık' dedim. 'Alın paranızı' dedi. Levhaları istedim, vermedi. On beş sene sonra bir marangozhanede buldum. Hâlâ saklıyorum onları.

Radyoda Risale-i Nur reklamı

"Radyo ilânı da şöyle oldu. Bir reklâm pusulası yazıp Radyo Dairesine götürdüm.

"Oradakiler normal olarak kelimeleri saydılar. Otuz kelime vardı. Üç gün çıkmasını istedim. Vakit olarak da herkesin evine döndüğü yemek ve istirahat vakti olan akşam 7-7.30 sıralarında olmasını istedim. Bu arada bütün kardeşlere haber verdik. Üstad da dinlemek için odasından arabaya inmişti. Saat gelince spiker, 'Risale-i Nur müellifi büyük İslâm mütefekkiri Said Nur. Sözler, Lem'alar, Mektubat, İşaratü'l-İ'caz, Asa-yı Musa çıkmıştır. İsteme adresi: 'PK 444, Ulus-Ankara' diye metni okudu.

"Ertesi gün herkes yine radyo başında. Fakat saat gelip geçmesine rağmen çıkmadı. Hemen Radyo idaresine gittim. 'Para verdiğimiz halde reklâmlarımız niçin çıkmadı?' diye sordum.

"Radyoda 20 dakika konuşma yaptım"

"Siz bizi aldatmışsınız. Köşkten bizzat Reisicumhur telefon etti. Bizi bir güzel payladı. Paranızı alın, bir daha olmaz' dediler. Fakat bu tek reklâmın büyük tesiri oldu. Birçok beraatlere vesile oldu. Mahkemede, 'Efendim devlet radyosunda reklâmı yapılan bir eser nasıl yasak olur?' diyorlardı. Hakim, Radyo Dairesinden sorunca, 'Evet yapıldı' diye cevap alınca beraat veriyorlardı.

"Risale-i Nurları basmak için kâğıt bulamıyorduk. Kâğıt için İzmit'e gittik. Haberini almışlar. Bize kâğıt vermediler. Tartışma çıktı, müdüre kadar çıktık, yine de alamadık. 'Biz bu memleketin evlatlarını kurtarmaya çalışıyoruz, onlar bize kâğıt vermiyorlar' diye çok kızdım ve üzüldüm. Deniz kenarında gezmeye çıktım. O günlerde Üsküdar Vapuru battı. Vapurda 200-300 çocuk varmış. Onların babaları Ankara'da bir mevlid okutmaya karar verdiler. Mevlid radyodan veriliyordu. Ben vaizdim. 'Bir konuşma yapayım' dedim. Radyo İdaresinden birisi geldi. 'Hocam sizin konuşmanız iptal edildi' dedi. Çünkü Radyo İdaresi konuşma metnini görmemişti. Gelenlere, 'Kardeşim geç kaldınız, ben başlıyorum' dedim ve başladım. Ayrılan süre 10 dakika olmasına rağmen, 20 dakikayı geçti.

"Üstada telgrafla haber vermiştim. O da arabada dinlemiş. Ve çok sevinmiş. Hadise ertesi gün gazetelerde yer aldı. Ulus gazetesi, 'Nurcular dün gece cihad ilân ettiler' diye manşet attı. Daha sonra polisler bir çok arama yaptılar.

"Çanta arama emri"

"Emirdağ'da en son ziyaretimde Üstad şu tavsiyede bulundular. 'Kardeşim, hizmeti düşünmeyin, hizmeti en muhalife dahi Cenab-ı Hak yaptırır. Sizin düşüneceğiniz; uhuvvet, muhabbet, ittihat ve tesanüttür. En fazla düşüneceğiniz bunlardır. Bugün bize en fazla lâzım olan budur.

"Birgün, İstanbul- Süleymaniye Kirazlı Mescit'teki medreseye polisler geldi. Arama yaptılar. O günler İçtihad Risalesesinin Eskişehir'de basımına hazırlık yapıyorduk. Benim çantada İçtihad Risalesinin dizgi klişeleri vardı. Eğer çantayı yakalatırsak kitapların nerede basıldığı öğrenilecek, evraklar ile malzemeler elden gidecekti. Ben çantayı arkama sakladım. Bunu polislerden birisi gördü. Çantayı aramak üzere istedi, ben arama emri olmadan çantanın aranamayacağını söyledim.

"Polis, 'Çanta arama emri mi olur?' dedi ise de, ben direttim. Bunun üzerine, 'O zaman hepiniz karakola gideceksiniz' dediler.

"Bizi İstanbul Emniyetine doğru götürdüler. Benim kucağımda çanta vardı. Kaçacağımı anladılar, diğerlerinden çok beni kontrol ediyorlardı. Bizi Birinci Şube'de en üst kata çıkardılar. Bir polise teslim ettiler. Kayınbiradere, 'Ben gideceğim' dedim ve üzerimdeki adres defterlerini ona verdim. Ayete'l-Kürsiyi okuyarak kapıyı açtım, hızlı adımlarla merdivenleri ikişer üçer inerek o civarda Hocapaşa Camiine girdim ve çantayı kilimin altına sakladım. Çantayı arama emri çıkararak beni aramışlar, fakat ne beni bulabildiler, ne de çantayı arayabildiler.

"O sırada Necdet Elmas da Birinci Şube'de imiş. Emniyettekiler, 'Şimdiye kadar buradan hiçbir siyasi suçlu kaçmadı. Görülmedik birşey' diye çok kızmışlar. Bunun üzerine Zübeyir Ağabeyi ve Mustafa Sungur Ağabeyi içeri aldılar.

"İki gün sonra Ankara'ya gitmek üzere otobüse bindim. Yolda kimlik kontrolü için bütün otobüsleri arıyorlardı. Konvoy çok uzun olduğundan, bizim otobüsün şoförü bir patika yola daldı ve hiç beklemeden devam etti. Orayı da Allah'ın inayeti ile atlattık.

"Sonradan Ankara'ya haber vermişler. Polisler bizim evin etrafını sarmışlar. Bend Deresi'ndeki evimizden inerken bir polis, 'Sen İstanbul'dan kaçan maznun değil misin' diyerek beni tuttu emniyete götürdü. Emniyete vardığımda, 'Seni İstanbul'a göndereceğiz, oradan istiyorlar' diyerek yanıma bir polis kattılar ve trenle beni İstanbul'a gönderdiler.

"Elimizden çekeceği var"

"İstanbul'a vardık. Polisin ismi İsmail'di. 'İsmail' dedim, 'Benim çok mühim bir işim var, ben bir saate o işimi yapayım, sen de gez, daha sonra ben gelince beraber emniyete gideriz' dedim.

"Polis memuru bana itimat ederek serbest bıraktı. Ben gittim işimi gördüm, döndüm, itimadı sarsamazdım. Sonra beraber emniyete gittik. Orada şerli bir komiser vardı. Beni görür görmez, 'Senin şimdi elimizden çekeceğin var' dedi. Ayakta beklerken o sırada birisi arkamdan bir darbe indirdi. Ben 'Allah' demiştim. Bütün polisler etrafıma toplanmıştı. O anda Şube Müdürü içeri girdi. Vaziyeti anladı ve müdahele etti, 'Onun ifadesini alın, fakat kılına dokunmayın' dedi.

"İfademi aldılar. Bir hafta kadar orada kaldım. Daha sonra askeriyeye gönderdiler.

"Neticede onlar da suçlu olmadığımızı anladılar. Beraat ettik. Şimdi Nurlar bütün âleme neşredildi. Elhamdülillahi Hâzâ min fadli Rabbî."


Son Şahitler 4

Son Şahitler 4.Cild s. 132

İSMET GÜLCÜGİL

1925'te Ispata'da doğdu. 1951'de Bediüzzaman'ı Eskişehir'den Isparta'ya kendi arabasıyla getirmişti. İçişleri eski bakanlarından Mustafa Gülcügil'in kardeşidir

"Mazlum" İsmet

"1950 yıllarında Isparta'da araba hemen hemen yoktu. Tabiî kullanmayı bilen de yoktu. Terzi Mehmet Babacan bana Üstad Bediüzzaman'ı Eskişehir'den Isparta'ya getirip getiremeyeceğimi sorunca getirmeyi kabul etmiştim. 1951 yılının bir bahar ayında, günlerden Cuma günü Eskişehir'den çıkınca Üstad ismimi sordu. 'İsmet' deyince bana 'Mazlum' ismini verdi ve hep 'Mazlum' diye hitap etti. Yolda kendisine börek aldım. Bolvadin'e uğrayınca kedilere bakmak için talebelerine para verdi. Yolda namaz vakti geldiğinde durup namaz kılıyorduk. Yeni ismiyle Koçtepe, eski adı Fondos olan mevkide ikindi namazı kıldık. Orada bir saat kadar dersini dinledim. Bana bir tesbih ve takke hediye etti. Sohbet sırasında bazı insanların 'Hizmet ediyoruz, Üstad emir verdi' diyerek ailelerinden ayrı yaşadıklarını Üstada anlattım. Üstad çok kızdı ve üzüldü. Hiddetle, 'Isparta gibi bir yerde bu hatayı kim işledi' diye çok rahatsız oldu.

"Üstadı Ulu Camii arkasındaki Hüsrev Altınbaşak'ın evine indirdim. Bana o hediyelerle birlikte bir lira ve bahşiş verdi. Bu seyahatten sonra ertesi günü yeniden ziyaretine gittim. Bana yine 'Mazlum' diye hitap ediyordu."


Son Şahitler 4

Son Şahitler 4.Cild s. 133

HAYREDDİN TOPÇU

1906'da İstanbul'da doğdu. Doç. Dr. Nureddin Topçu'nun ağabeyidir.

"Odasında dünya malı yoktu"

"Zaman zaman Isparta'ya giderdim. Eskiden beri Dr. Tahsin Topla ve Ali İhsan Tola ile tanışırdık. Dr. Tola beni muhasebe için çağırdı. Kardeşim Nureddin Topçu da Tola'larla yakînen tanışırdı. Isparta'ya ikinci seyahatimde Bediüzzaman'ı ziyaret edip, ellerini öperek tanıştım.

"Isparta'da bulunduğum yıl, 1951 yılı idi. Bediüzzaman'a ilk gidişimdi Ali İhsan Tola vasıtasıyla oldu. İki katlı bir evdi, yanında hizmetkârları vardı. Üstadı ziyaret için geldiğimi bildirdim. Sonra bize Nur Risalelerini okumamızı bildirdiler. İstanbul'dan geldiğimi bildirince beni kabul buyurdular.

"Bediüzzaman'ın odasında dünya malı nâmına pek az şey vardı. Elini öptükten sonra oturdum. Kenarda bir mangal ve bir tane de sandalye vardı. İşaret etmeleri üzerine karyolanın kenarına oturdum. Nereli olduğumu sordu. Ben de Erzurumlu olduğumu, Hüseyin Avni Ulaş'ın akrabası ve Nureddin Topçu'nun kardeşi olduğumu söyleyince çok memnun oldu. Erzurumluları sevdiğini söyledi; Hüseyin Avni Bey'in hayatta olup olmadığını sordu, hayatta olduğunu söyledim.

"O zamanlar beş yüz bin nüsha Nur Risalelerinin etrafa dağıtıldığını memnuniyetle bildirdi. Eserlerinin İngilizce olarak basıldığını söyledi. Ziyaretlerinde iki saat kadar kaldım. Tefeyyüz ettik.

"Hayat dolu bir insandır"

"Bediüzzaman Hazretleri hakkında kanaat ve intibam şudur ki, kendileri dünyadan el ayak çeken zât değildir. Hayat dolu bir insandır, hareket adamıdır. Ebedî hayatı düşündüğü gibi, dünyü hayatını da ihmal etmiyordu. Dâvâsı uğruna mücadelesi tâ Abdülhamid zamanında başlamıştı. Gözleri keskin ve dehâ ışığı parlıyordu. Konuştukça açılıyor ve coşuyordu. Bazen eski tâbirle 'Belî' diyordu. Mukaddes dâvâsı uğrunda çektiği ıztırap ve zulümlerden hiç şikâyetçi değildi. 'Yirmi yedi defa müddei karşısına çıkmışsam, onların hepsine hakkımı helâl etmişim ' diyordu.

"Şeyh Said'e mektup"

"Bana Şeyh Said'den bahsetti. Onun hareketlerinden hiç memnun değildi. 'Mektup yazdım, 'Sakın bir harekete girme' dedim. 'Ne yazık ki, menfî bir harekete girdi' diyordu."


Son Şahitler 4

Son Şahitler 4.Cild s. 135

MUSTAFA ÇETİN

1934 yılında Tefenni'de doğdu. Müftülük, vaizlik ve öğretmenlik görevlerinde bulundu. İzmir Yüksek İslâm Enstitüsü tefsir öğretim üyeliği yaptı. Telif ve tercüme birçok eserleri vardır.

"Zaman îmanı kurtarmak zamanıdır"

"1952 yılında Isparta İmam Hatip Okulunda öğrenci iken Üstadı ziyarete gittim. Beni talebeleri karşıladı. 'Bediüzzaman'ı ziyarete geldim' dedim, içeriye girdik. Selâm verdim Bediüzzaman'a. O nuranî metanet sahibi, şefkatmisal zat selâmı aldı. İman ve İslâm ile ilgili bazı hususlarda tavsiyelerde bulundu. Zamanın iman kurtarma zamanı olduğunu ve iman-ı tahkiki lâzim geldiğini, taklidi imanın zamanın cenderesinde eriyip kaybolacağını ve binaenaleyh imanın iktizası olan namazlarımızı kılmamız gerektiğinde işaret ederek imanın eserden müessire istidlalî olması lâzım geldiği hakkında tavsiyelerde bulundu.

"Bir de imam hatip okulu öğrencilerinin ibadet durumunu sordu. Ben de, ekseriyetin ibadetini yaptıklarını , bir kısmının da tekasül gösterdiklerini söyledim. Önce sevindi, sonra da üzüldü. Daha sonra müsaade alıp ayrıldım.

"Üstad çoğu zaman cuma namazını Isparta Ulu Camiinde kılardı. Namazdan sonra Isparta civarında büyük bir halk topluluğu oluşur ve muhterem zatın elini öpmek isterlerdi. Kendisi buna müsaade etmez, sadece onları selâmlar, arabasına biner, evine giderdi.

"Birgün, İstasyon caddesinde faytonla gidiyordu. Kız enstitüsü öğrencilerinden bir kaçı kendisiyle konuşmak için arabaya doğru koştular. Üstad arabayı durdurdu, öğrenciler onu selâmladılar, biraz görüştüler, daha sonra Üstad yoluna devam etti."


Son Şahitler 4

Son Şahitler 4.Cild s. 136

RECEP ONAZ

1926'da Antalya'da doğdu.

"Risale-i Nuru arıyorum"

"1947-48 senesinde Kastamonu Tosya'da jandarma askeri idim. Asker arkadaşlardan ikisi Mehdi-Deccal meselelerinden bahsederler ve ben de onları dinlerdim. O sırada kendi kendime derdim: 'Eğer benim zamanımda böyle bir Mehdî zuhur ederse, ona tâbi olur ve en ön safta kılıç çekip yürürüm.'

"1949'larda bir tarikata girmiştim, fakat orada pek aradığımı bulamadım ve ayrıldım. Üstadı daha evvel büyük bir zat olarak duymuştum. Bu zata tâbi olmak istiyordum. Fakat, 'Bu büyük zat acaba beni talebeliğe kabul eder mi?' diye tereddüt içindeydim.

"Antalya'da Yağcı İbrahim Amca diye bir zatın bu işle meşgul olduğunu duymuştum. Ona gittim ve 'Risale-i Nurla nasıl alâka peyda edebilirim?' diye sordum. O da bana, 'Gel, seni görüştüreyim' dedi. Ben her geçen gün daha da heyecanlanıyordum. Sonra anladım ki, beni görüştüreceği zat, Süleyman Kaya Ağabeymiş. Süleyman Kaya ile beni tanıştırdı. O zat da bana tesbihatı yazdırdı. Süleyman Kaya Risale-i Nuru temin edebilmem için bana Eğirdir'den bir adres verdi. O zaman postanede Eğirdirli bir arkadaş vardı. Bu işlerden haberi olduğu için, birkaç parça eser temin ettim. Tabiî, bu arada hemen polis takibi de başladı. Fakat biz, elhamdülillah korkmadan bu yolda yürüdük. Allah ebediyyen ayırmasın.

"Ben o zamanlar terziydim. Malzeme almak için İstanbul'a gidip gelirdim. Süleymaniye Kirazlı Mescid'de kalırdım. O zaman orada Fırıncı, Birinci ve Ahmed Aytimur Ağabeyler bulunurdu. Bazen de Ceylân Çalışkan olurdu. Onlarla birlikte çok sohbetlerimiz oldu.

"Onun ziyareti tamam"

"1952 yılında Üstad, Gençlik Rehberi mahkemesi için İstanbul'a geldiğinde, kendisinin Akşehir Palas Otelinde kaldığını duymuştum. Ben de gidip Üstadı ziyaret etmek arzu ediyordum. Tanıdığım bazı arkadaşlar benden evvel ziyaret etmişler ve Üstada benden de bahsetmişler. Ben ziyarete giderken arkadaşlar dönüyorlardı. Yolda karşılaşmıştık. 'Biz Üstada senden bahsettik, gideceğini söyledik' dediler. Üstad, 'Onun ziyareti tamam, kendisi gitsin' demiş. Bu bana yetti ve hemen Antalya'ya döndüm. Mahkemeden sonra Üstad Isparta'ya gelmiş. Ben de Isparta'da Hüsrev Ağabeyi ziyaret etmek istedim. Hüsrev Ağabey bana, 'Sen Üstadı ziyaret ettin mi?' dedi. 'Yok' deyince beni Üstada gönderdi ve 'Antalya'da bir hizmet olup olmadığını sor' dedi. Ben sevinç içinde Üstadın evine gidip, kapıya çıkan kardeşimize, Üstadın Antalya'da bir hizmeti olup olmadığını sordum. Böylece ilk defa Üstadımızı ziyaret edip ellerini öptüm.

Üstadın hoparlörle ezana izni

"Daha sonraları Üstadı çok ziyaretlerim oldu. Ziyaret esnasında heyecandan çok iyi bildiğim meseleleri bir müddet cevaplandıramazdım. Üstadla görüşürken sanki bütün dünyayı unuturdum. Bildiğim birisinin adını da sorsa yine bir müddet cevaplandıramazdım. Üstad bana Zübeyir Ağabeyin tercümanlığında çok ders verdi. Fakat ben o huzurda kendimden geçmiş bir halde bulunurdum. Bir defasında, 'Üstadım, ben müezzin olmak istiyorum' demiştim. Üstad da, 'Şimdi ezan-ı Muhammedi (a.s.m.) hoparlör vasıtasıyla Arş-ı Âzama işittirilecek derecede gidiyor' dedi. Bundan anlamıştım ki, Üstad hoparlör gibi bir icada taraftardı.

"Üstadı ziyaretlerimden birisi Perşembe günüydü. Üstad, 'Elmalı'da talebem Zeynep Hanım var, ona benden çok selâm söyle, merak etmesin, duamda dahildir' dedi. Ayrıldım ve o gün Mustafa Ezener Ağabeyin evinde kaldım.

"Zeynep Hanımın Ağlaması neden durdu?"

"Ertesi gün Isparta Ulu Camide Cuma namazı kıldım. Üstad ön saflardaydı. Namazı kıldıktan sonra Üstad kalkıp giderken, bana, 'Sen daha gitmedin mi?' dedi. Hemen camiden çıkıp Antalya'ya geldim. Kış günü Antalya'dan Zeynep Hanıma selâm götürecek kimse yoktu. Zeynep Hanım Finike'nin bir köyünde ikamet ediyormuş. Pazar günü sanki kurşun yemiş geyik gibi kalktım. Garaja nasıl gittiğimi hatırlamıyorum. 'Pazar günü Elmalı'ya sefer yok, fakat şansın var, bir minibüs hazırlanıyor' dediler. Minibüs geldi, hemen bindik ve Elmalı'ya gittim. Elmalı'da hiç kimseyi tanımıyordum. 'Ne yapacağım?' diye düşünüyordum. Orada bir adam gelerek, 'Ben seni tanıyorum' dedi. Halbuki ben o zatı tanımıyordum. Bana 'Antalya'da ben seninle görüştüm' dedi. Bir daha o zatı göremedim. Allah şahit, Hızır gibi birisiydi galiba. Zeynep Hanımı görmek istediğimi söyledim. O da, 'Burada değil, Finike'de' dedi. O zaman ben Finike'ye gitmek için üç lira verdim ve bir bilet aldım. Tam Finike'ye gitmek üzereyken o zat yine geldi. 'Zeynep Hanımların bir cenazesi varmış, belki kendileri buradadir' dedi. Ben de, 'Yakın birisi değilse gelmez' dedim. Ben yine gidecektim. Bu defa, 'Herhalde yakın birisi' dedi ve ben de gitmekten vazgeçtim. 'Aldığım bileti geri vereyim' dedim. Biletçi, 'Ya gidersin ya da biletin yanar' dedi. Çok geçmeden oradan ayrılmadan bir ses, 'Kimdi o bileti vermek isteyen?' diye bağırdı. Bileti geri aldılar.

"Zeynep Hanım Teyzenin kızı vefat etmişti. Zeynep Hanım kadınların içinde, şişmanca ve ihtiyar birisiydi. Ben yanına gidince elini öpmek istedim. Ben yaşça torunundan küçük olduğum halde, elini çarşafına sararak uzattı. Hiç durmadan ağlıyordu. Ben elini öptüm ve yanına oturdum. Kadın, 'Kâtibim, evlâdım gitti' diye devamlı ağlıyordu. Kulağına eğilerek, 'Sana ne mutlu, Üstad Bediüzzaman'dan sana selâm getirdim.'Zeynep Hanıma selâm söyle merak etmesin, duamda dahildir' diyor' dedim. Zeynep Hanım ondan sonra hiç ağlamadı. Hattâ sonra torunları bana merakla sordular. 'O esnada sen ne dedin de, ninemiz ağlamayı kesti ve hiç ağlamadı? Ninemizi hiç kimse susturamıyordu. ' Akşam vakti cenazeyi getiren arabayla Antalya'ya döndüm.

"Afyon beraat haberini gazeteye verdim"

"Yine birgün Üstadın ziyaretine gidecektim. Arkadaşlar, 'Üstad seni her zaman kabul ediyor, bizi de götür ve Üstadı ziyaret edelim' dediler. Ben de onları alıp, Isparta'ya ziyaret için gittik. Üstadın kapısına kadar vardık. Her seferinde ardına kadar açılan kapıdan gelen ağabeyler, 'Üstadımız çok hasta, hiç kimseyle görüşmüyor' dediler. Kabul edilmeyince kapıdan ayrılıp dağıldık. Yediğim bu tokatın acısıyla Mustafa Ezener Ağabeye gittim. 'Ağabey ben kovuldum, acaba hizmet var mı?' diye sordum. Ezener Ağabey zevkle güldü ve bana, 'Peki öyleyse, hani sen 'Gazeteci bir arkadaşım var' diyordun. Şu Afyon mahkemesinin beraat kararını gazetede yazdır bakalım. Bunu yapabilecek misin?' dedi. Ben de çalışacağıma söz verdim. Antalya'ya döndüm ve hemen İleri gazetesi sahibi Suphi Beyi gördüm. Bu beraat, Demokratların, hassaten Adnan Menderes gibi bir İslâm kahramanının devrinde olduğu için, sanki kararı o vermiş gibi, 'Adnan Menderes'e açık teşekkür!' yazarak Afyon beraat kararının İleri gazetesinde böylece çıkmasını istedim. Gazetede bu haber aynen benim verdiğim şekliyle neşredildi. Birkaç gazete nüshasını Isparta'ya gönderdim. Mustafa Ezener Ağabey bu kararı neşretmemi söylediği zaman, 'Bundan Üstadın haberi var mı? Üstad buna ne der?' diye sorduğumdan bana cevaben, Üstadın bundan çok memnun olacağını, bunun çok güzel bir Nur hizmeti olacağını söylemişti.

"Gazeteyi Üstada okudukları zaman, Üstadımız masum çocukların bayramada sevindiği gibi sevindiğini, gazeteyi eline alıp dualar ettiğini, beni tebrikler ettiğini bildirdiler. Daha sonraları Antalya İleri gazetesinde Gençlik Rehberîni de tefrika şeklinde yayınladık. Hattâ 1960'ta Lem'alar bu şekilde neşrediliyordu. Aynı gazetenin matbaasında Hutbe-i Şamiye'yi de 1957'de tab ettirdik. Üstad eserin sonuna, gazete sahibinin ismine, bana ve Ezener Ağabeyin ismine dualar yazmıştı.

"O zamanlar Üstadımız 'Hiçbir gazete müsaade etmiyorum, yalnız İleri matbaa ve gazetesine müsaade ediyorum' diye buyurmuştu. Hutbe-i Şamiye'nin yeni harflerle basılmasına Hüsrev Altınbaşak razı değidi. Üstad, 'Çok basılsın' kendisi ise, 'Az basılsın' diyordu.

"Ders baklavası"

"1960 yılı Ramazan'ının ilk günlerinde yine Üstadı görmek için gitmiştim. Mustafa Ezener Ağabey, 'Bugün Üstadla ders yapacağız' dedi. İçeri girdiğimizde diğer arkadaşlarda vardı. Ben Üstadımızın yüzüne bakmadan elini öpüp oturdum. Ders esnasında Tarihçe-i Hayat takip ediliyordu. Bir kitap da bana vermişlerdi. Dersin yerini buldum, fakat takip edemedim. Zira gözlerim durmuyor, kendiliğinden yaşlar boşanıyordu. Bu halim ders bitinceye kadar devam etti. Sadece eser elimde, öylece kalmıştım. Dersten sonra Üstad ders baklavası olarak, kurabiye taksimi için Ceylân Çalışkan'a bir sayı tutturdu. Sayı sırası gelen, kurabiyeyi almıştı. Sonra Üstadımızla vedalaştık ve ayrıldım. Sonra ben o gözyaşlarımı; bu gözler Üstadımızı dünyada son kez görecekmiş ve bir daha göremeyecekmiş gibi yorumlamıştım.

"Günde 15 sayfa Risale-i Nur oku"

"Geçmiş hatıraları insan zaman zaman hatırlıyor. 1952'lerde Zübeyir Gündüzalp Ağabey bana, 'Sen eserleri okuyormusun?' diye sormuştu. O zaman ben İslâm yazısı öğreniyor ve Cevşen okuyordum. 'Her gün Cevşen okuyorum' dedim. O da bana, 'Kardeşim şimdi Cevşen değil, hiç olmazsa günde on-on beş sayfa Risale-i Nur okuyacaksın' dedi. Ben de öyle yapmaya başladım ve çok faydasını gördüm. Sanki neyi ve hangi meseleyi okumuşsam ertesi günü bana o soruluyor ve ben de cevap veriyordum. O zaman böyle hadiseler çok vaki oluyordu. Şayet Nurları okuyup da iyi bilmeseydim bana sorulan sorulara cevap veremezdim."


Son Şahitler 4

Son Şahitler 4.Cild s. 141

MEHMED BÜKER

1919'da Uluborlu'da dünyaya geldi.

"Kalbindeki evhamı atsın"

"1943'lerde Denizli hapsini gazetelerden okumuş ve ilk defa Bediüzzaman ismini o vakit duyup öğrenmiştim.

"Aradan yıllar geçti. 1952'de İstanbul'da Gençlik Rehberi mahkemesi sırasında ilk defa Üstadın mübarek şahsiyetini gördüm. Hutbe-i Şamiye ve Hücumât-ı Sitte isimli risaleler elime geçti. İstifade ederek, okuyup tefeyyüz ettim.

"1955'lerde Üstadı ziyaret etmek sevdasına düştüm. Bu sebeple tam üç defa Isparta'ya gittim. Fakat kısmet olmuyor, hep boş dönüyordum. Üçüncü seferimde ise, 'Bu üçüncü seferim, beni geri döndürme' lisan-ı hali içindeydim. Merhum Ceylân'a, 'Bana tezgâhtarlık yapma, ben üç seferdir geliyorum, mutlaka ziyaret etmek istiyorum' dedim. İçimden ise, 'Acaba benim kusurum mu var? Neden kabul edilmiyorum?' diye düşünüyordum. Az sonra Ceylân gülerek dışarıya çıktı. Bana Üstadın selâmını söyledi. 'Üstadın selâmı var, kalbindeki evhamı atsın, vazifesine devam etsin' diye bildirdi.

"Sağ yanağında ben vardı"

"Bu hadiseden de bir-iki ay geçti. Nihayet Üstadın huzuruna girmek saadetine kavuştum. Sarılmak, kucaklaşmak istiyordum. Bu iştiyak içinde iken, hemen kollarını açıp beni kucakladı. Ben gözlerine fazla bakamıyordum. Bakışları keskindi. Sağ yanağında ben vardı. Kalbimden geçen bütün suallerime cevaplar almıştım. Bu esnada o kadar heyecan içindeydim ki, soracaklarımı hep unutmuştum.

"Isparta'lı olduğum ve Isparta'yı iyice bildiğim için, yalnız olarak gider, Üstadın evini bulurdum. Üstada olan muhabbetimden, 1956'da dünyaya gelen yavruma Said adını vermiştim.

"Kızım Sermin'in, oğlum Servet'in ve benim yazdığım risaleleri, Üstad tahsis edip, arkalarına dualar yazdı. Bilhassa küçük Servet'ın yazdığı risaleye hayret etti. 'Maşaallah' diyerek tebrik edip dualar yaptı.

"Polislerin Şehit ettiği Mehmed"

"Daha sonraki yıllarda, Nazilli'de bizi, dört Mehmed'i takip ve tevkif etmişlerdi. Bizden tam 1420 Risaleyi alıp götürmüşlerdi. Dört Mehmed, 7 ay 13 gün hapiste kaldık. Mehmed Oğuz, 'Kur'ân yolunda şehit düşmeyince bu kâbus Müslümanların üzerinden kalkmayacak' demişti. Herhalde bu sözü dua oldu ki, karakolda polislerin zulmü ile şehadet şerbetini içti."

Mehmed Büker'in kızı Sermin'ın yazdığı Nur Risalesinin sonundaki dua: "Yâ Erhamerrâhimîn, ism-î âzam hürmetine bu nüshayı yazan Sermin'i Cennetü'l-Firdevste saadet-i ebediyeye mazhar ve hizmet-i imaniyede daima muvaffak eyle. Âmin, âmin, âmin."


Son Şahitler 4

Son Şahitler 4.Cild s. 143

FİTNAT GÜNGÖR

1908'de Isparta'da doğdu. 1977'de vefat etti. Isparta'daki evinde Bediüzzaman yedi yıl kiracı olarak oturdu.

Bediüzzaman'ın ev sahibesi

Isparta Mevlidinin manevî havası içinde, Risale-i Nurun hanım talebelerinden Fitnat Güngör'ün ebediyete intikal ettiğini öğrendik.

Isparta seyahatlerimde, Fitnat Hanımı müteaddit defalar evinde ziyaret etmiştim. Evi zaten bir Nur dershanesi idi. Hem de uzun yıllar Nur Üstadın kiracı olarak oturduğu bir mübarek hane idi.

Birçok yazılara, bahislere ve hatıralara mevzu olan Kepeci (Bey) Mahallesindeki Nur merkezi... "Said Nursî'nin evi" diye yazılan, anlatılan ev...

Fitnat Güngör Hanım, 1908' de Isparta'da doğmuştu. 1977 yazında vefat ettiğinde 69 yaşının içinde bulunuyordu.

Rüşdiye mezunu Fitnat Hanım, evini 1953 yılında Üstad Said Nursî'ye kiralık olarak vermişti. Üstad bu mübarek hanede, vefat ettiği tarihe kadar yedi sene kalmıştı. Isparta Nur dershanesi, irfan yuvası, bütün vatana, buradan ilim nurunu yaymıştı.

Yirmi yaşında kocası Ahmet Efendi vefat edince, dul kalan Fitnat Hanım bir daha evlenmemişti. Isparta kahramanlarından, hanımlar kadrosundan bir fedakârdı.

Öz oğlu tarafından jurnal edilmişti

Risale-i Nurun tarihçesinde, ilk defa mahkemeye çıkan bir hanımdı. 27 Mayıs baskınından sonra, maalesef kendi öz oğlu tarafından jurnal edilerek, Nurculuk propagandasından dolayı, Isparta Ağır Ceza Mahkemesine sevk edilmişti.

Mahkeme kendisi hakkında verdiği beraat kararında şunları tesbit etmişti:

"Ölen Said Nursî'nin kiracı olarak maznun Fitnat Güngör'ün evinde oturması sebebiyle maznunun, Said Nursî'ye karşı bir manevî bağlılığı bulunduğu, fakat maznunun laikliğe aykırı, devletin içtimai, iktisadî, siyasî ve hukukî temel nizamlarını kısmen de olsa dinî esas ve inançlara uydurmak amacı ile cemiyet tesis, teşkil, tanzim, sevk ve idare ve bu maksatlarla dinî veya dinî hissiyatı ve dince mukaddes tanınan şeyleri âlet ederek menfaat sağlamak maksadıyle propaganda yaptığı görülmediğinden, suçun sübutu hakkında da mahkemeye tam ve kat'î bir vicdanî kanaat husüle gelmemiştir.

"Elde edilen kitaplar da okunması ve bulundurulması yasak olan kitaplardan olmadığı, bu deliller hüküm ve tesisine kâfi görülmemiştir. "[1]

Fitnat Hanım da diğer yüzlerce Nur talebesi gibi mahkemelerden nasibini almıştı. Cesaretle mahkemelerde ifade vermişti. Isparta Ağır Ceza Mahkemesinin Reisi Sıtkı Cebesoy ve âzalardan Cemal Özdoğan ile Mehmed Kayran, Fitnat Güngör'ün beraat kararını ilân etmişlerdi.

Nur Üstadın talebesi Fitnat Hanım şerefli bir ömürden sonra, Isparta Nur talebelerinin elleri üzerinde ebedî makamına götürülüp teslim edilmişti.

Nur içinde yatsın.

[1] Risale-i Nur ve Bediüzzaman Hakkında Türk Hakiminin Millet Adına Verdiği Kararlar Ehl-i Vukuf Raporları, s.15.


Son Şahitler 4

Son Şahitler 4.Cild s. 145

HACI REŞİD ÖVET

1930'DA Bitlis'te doğdu. Serbest meslekle uğraşmaktadır

"Başındakini at, Üstadımız hoşlanmaz"

"1953senesinin sonlarıydı.

"Bizim Van'da yaşlı bazı kimselerin arasında Üstad Bediüzzaman'ın bahsi olurdu. Bu bahisleri merak ve alakayla dinlerdim. O günlerde Üstad Bediüzzaman Hazretlerinin matbu küçük bir tarihçesi elime geçmişti. Kitabı bir defada hemen okuyarak bitirmiştim. Kitap benim çok hoşuma gitmişti. O günlerde gidip Üstad Hazretlerini ziyaret etmeyi düşünüyordum. Hemen hazırlık yaparak trene atlayıp yola çıktım.

"Tren Malatya civarından geçerken, Van'ın bir köyünde kalan Molla Muhyiddin isminde bir kimseyle tanıştım. O ziyarete gidiyormuş, ayrılmak imkânı olmadı. Beraberce Isparta'da merhum Süleyman Rüştü Çakın Ağabeyin dükkânına gittik. Üstadı ziyarete geldiğimizi söyledik. 'Şimdi gelen olur, sizi göndereyim' ded.

"Az sonra birisi geldi. Merhum Ceylan Çalışkan'mış. 'Bunlar Üstadı ziyarete gelmişler, bunları götür' dedi.

"Merhum Ceylan, 'Beni yirmi metre geriden takip edin' dedi ve bizler de öyle yaptık. Evin önüne geldik, 'Karşı tarafta bekleyin' dedi, bekledik.

"Az sonra bir zat geldi, kapıyı anahtarla açtı, içeriye girdik. Bu zat merhum Zübeyir Ağabeymiş.

"Daha sonra bir zat daha geldi, pencerenin altından gür bir sesle iki defa 'Sungur, Sungur! ' diye seslendi. Kapı açıldı ve içeriye girdi. O zat da Tahiri Ağabeymiş.

"Biraz daha bekledik. Ceylan kapıyı açtı ve bize seslendi. Kapıdan içeri girdik, benim başımda serpuş vardı. 'Başındakini at, Üstadımız hoşlanmaz' dedi. Çıkarıp hemen attım, taş merdivenlerden yukarıya çıkıp eve girdik.

"Girişte sağ tarafa kendi odalarına bizi aldılar, bir miktar bekledik. Merhum Ceylan bizi Üstad Hazretlerinin odasına aldı.

"Üstad somyada yatağın içinde oturuyordu. Mübarek ellerini öptük. Oturmamız için işaret buyurdular. Üstad hiç seslenmiyor, yanımdaki adam konuşuyordu. Birinci Cihan Harbinden Üstadla beraber olmuş. Üstadı bir defa tıraş etmiş, Üstadın hançerini kaybetmiş, adam bunlardan bahsederek ağlıyordu. Bazan Kürtçe konuşmak istiyordu. Bu durumda Ceylan mani oluyor ve 'Üstad Hazretleri Kürtçe konuşmaz' diye adamı susturuyordu. Üstad hiç seslenmiyordu. Nihayet adam çok sızlandı. Fakat Üstad Hazretlerinden hiç ses çıkmıyordu.

"Sıra bana gelince, Üstad benim kim olduğumu sordu. Ben, 'Bitlisliyim, Van'da kalıyorum' dedim

"Bana, 'Bitlis benim hakiki vatanımdır. Bitlis'te Risale-i Nurlara sahip çıkmadıklarını merak ederdim. Şimdi Muş Mebusu Gıyaseddin Emre Mecliste Risale-i Nurları müdafaa ediyor. Bitlis'in nam-ı hesabına kabul edildi' dedi.

"Hangi kabileden, hangi şeyhlere bağlı olduğumu sordular.

"Dedim: 'Kabilemi bilmiyorum. Bize Hoca Alioğulları diyorlar. Şeyh Alaeddin Efendiye mensubiyetim var. '

"Üstad buyurdu ki: 'Bu da benim talebem sayılır. Fethullah'ın oğludur. Hazret'in halifesidir. Hazret Seyda'nın halifesidir. Bunların bana çok hizmetleri olmuştur.'

"Seyda ismini söylediği vakit, Ceylan'a hitaben 'Seyda irşad edici mânâsına gelir' dedi.

"Evet Üstadım' dedim. Van'daki Molla Hamid Ağabeyi sordular. 'Molla Nizam nasıldır?' dediler.

"Hastadır' dedim. O zaman Ceylan'a, 'Ceylan, sabah namazında hatırlat da ona da dua edelim, Seyyid Fehim'in oğludur' diye buyurdular. Bu zat Van'ın müftüsüydü.

"Ben bu tarihten bir sene sonra yani 1952'de hacca gitmiştim. Bu zatın ağabeyi Hasan Efendi Medine-i Münevvere'deydi. Daha önceleri Van müftüsüydü. O zat Üstada selâm söylemişti. 'Ne olur buralara gelse de bizler de müşerref olsak, bizler bir daha Türkiye'ye gidemeyiz' demişti. Bunu Üstad Hazretlerine arzettim.

"Risale-i Nur zındıkaya galiptir"

"Van'dan Molla Hamdi Ağabey, 'Van'da bir medrese açalım mı?' diye sormuştu. Bunu da söylediğim zaman, Üstad çok sevindi ve elleriyle işaret ederek, 'Hemen açın' demişti.

"Ceylan'a hitaben, 'Risale-i Nur zındıkaya galiptir, değil mi Ceylan?' deyince, Ceylan da 'Evet, Üstadım' dedi.

"Üstad, 'Vanlılara müjde et, Risalelerimiz beraat etti. İki sandık ve bir çuval geri alıyoruz. Risale-i Nur Van'a çok lâzım, çok okusunlar. Çünkü Van, Ruslara karşı Seddi-i Zülkarneyn'dir. Halk Partisinden iki kişi vardı, onlar gitti. Demokrat Parti Risale-i Nuru tutuyor' dedi.

"O zamanlar Reisicumhura ve Başvekile yazılan mektuplar vardı. Bunlardan Van'a götürmem için emrettiler. Bana yirmi beş kuruş ekmek parası verdi. Sonra, 'Eskiden beri on altın ve 250 banknotum var, bitmiyor' dedi.

"Böylece ellerini tekrar öptük ve veda edip ayrıldık.

"Üstaddan ayrılıp Van'a dönünce, yine bir müsait vaktini bulup, Üstad Hazretlerini ziyaret etmek istiyordum. Çünkü Van'da bazı arkadaşlar, 'Bizleri talebeliğe kabul ettiklerini sordun mu?' diye söylemişlerdi.

"Bir sene sonra Molla Hamdi Ağabeyle yine Isparta yollarına düşmüştük. Ben biraz hastaydım, Molla Hamdi Ağabeyden dua istemiştim.

"Üstad Hazretlerini ziyaret ettiğimizde benim ismimi sordu.

"Reşid' dedim.

"Benim Reşid isminde bir talebem daha var, seni ikinci Reşid olarak kabul ediyorum' dedi.

"Hastalık konusunda da, 'Bırakın doktorların evhamını, ben de hastayım' demişti.

"Bana, 'Seni yirmi senelik talebeliğe kabul ediyorum' diye buyurdu.

"Bana Hastalar Risalesi'ni okuyup okumadığımı sordu.

"Evet' dedim.

"Bana, 'Çok oku' dedi.

"Üstad'ın lûgat yadırması"

"Birkaç sene sonra, yani 1956'da Kamil Acar kardeşimizle anlaşarak yine Üstad Hazretlerinin ziyaretlerine gitmiştim. O tarihlerde Üstad Hazretleri Emirdağ' daydı. Önce Diyabakır'dan iki su testisi almıştık. Urfa'da Abdullah Yeğin Ağabey, 'Testinin birisini Üstad Hazretlerine götürün' demişti.

"Emirdağ'da Çalışkan Ağabeylere uğradık. O zamanlar Abdullah Yeğin Ağabey lûgat hazırlıyordu. Bunu Üstada söylememizi bizden istemişti.

"Zübeyir Ağabey bizleri karşılamıştı. Doğudan ve Abdullah Yeğin Ağabeyden selâmlar söyledik. Bu arada iki tane Diyarbakır'dan aldığımız testinin birisini Abdullah Ağabeyin gönderdiğini ve testinin Çalışkan Ağabeylerin dükkânlarında olduğunu söyledik.

"Üstad Hazretleri Hüsnü kardeşimize, 'Çabuk onu getir' dedi. Daha sonra, 'Niye ikisini de getirmediniz? Bunlar bana çok lâzım. Kaça aldınız?' diye sordu.

"Yetmiş beş kuruşa' dedik. Hemen yetmiş beş kuruşu çıkarıp verdi.

"Kamil Acar kardeşimiz Abdullah Yeğin ağabeyin lügatından bahsetti.

"Üstad Hazretleri buyurdular ki: 'Öyle bir lügat yapsın ki, ilk mektepten üniversiteye kadar ondan isitfade etsinler.'

"Sonra bir ara Hüsnü'yü çağırdı. Hüsnü Ağabey için, 'Bu benim mânevî evladımdır. Bunu askere göndereceğim. ' dedi. Arkasından da 'Hüsnü, misafirlere birşey getir' dedi. Üstad bize bisküvi ikram etti..

"Biraz sonra da, 'Hüsnü gözlüğümü ver, vasiyetnamemi okuyacağım' dedi ve şöyle devam etti. 'Emirdağ'da vefat edersem orta mezarlığa, Isparta'da vefat edersem yukarı mezarlığa defnedin' dedi.

"Daha sonra Üstad, Risale-i Nur neşriyatının kıyamete kadar devam edeceğini ve döner sermayesinden zekâtının verilmesini söyledi. Biraz geçince de bir kutunun içinden resimsiz para çıkardı. 'Bunları Abdülmecid ve Mehmed Kayalar'a götürün. Fakat kardeşim Abdülmecid'e çarşıda yanaşmayın, o korkar,evine gidin' diye tenbih etti.

"Bir ara Üstad iki eliyle selâm aldı. 'Birisi bana selâm verdi, onun selâmını aldım' dedi.

"Üstad Hazretlerinin mübarek huzurlarında bir buçuk saat kadar kaldık. Kâmil Acar' dan bazı şeyler sordu. Kâmil hasta olduğunu ve dua istediğini söyleyince, Üstad, Hüsnü Ağabeye, 'Hüsnü, ismini yaz, sabah namazından sonra dua edelim' dedi.

"Bende de verem hastalığı vardı. Üstadımızın dualarından sonra Allah'a şükür hastalıktan eser kalmadı.

"Ben Üstad Hazretlerini üç defa ziyaret ettim. Mübarek gözlerine dikkatle baktım, fakat, o berrak gözlerini dikkatli göremedim. Bu durumu bana Van'da rahmetli Celal Alıcı kardeşimiz de söylemişti: 'Ben Üstadın ziyaretine gittiğimde, bir defa gözlerine baktım, adetâ şimşek gibi parlıyordu, insan bakamıyordu.'

"Üstadın siması pembemsi, berrak bir şekildeydi. Mübarek yüzüne insan bakmakdan doyamıyordu.

"Cenab-ı Hak, gönüllerin sultanı Üstad Bediüzzaman'ın şefaatine nail etsin, bizleri inşaallah talebeliğine kabul buyursunlar."


Son Şahitler 4

Son Şahitler 4.Cild s. 150

AHMET GÜMÜŞ

"Allah" yazılı kâğıt parçasına hürmet

Hatıralarını kendi kaleminden okuyalım:

"Küçük yaşta iken din lehinde ve aleyhinde birçok konuşmalara şahit oldum. Kur'ân'ın her asra bakan vechesini bu zamanın ilmî ve aklî anlayışına göre aksettiren bir Kur'ân tefsiri yok mu? diye kafamda bir sual vardı.

"Annemin ve aile yakınlarımın din büyükleri hakkındaki ulvî menkıbelerini dinledim, şöyle ki:

"Birgün sabah namazı vakti, annem beni sabah namazına kalkmam hususunda zorladı. Ben ise tembelliğimden gelen müdafaa ile, 'Bana ne öğrettiniz de namaz kılayım, Kur'ân okumasını bilmiyorum, namaz surelerini de tam öğrenemedim ki, doğru namaz kılayım' dedim.

"Annem namazı bitirdi. Duasını yaptı. Bana dedi: 'Benim günahım başımdan aşkın, yarın mahşerde: 'Annem bana dinimi öğretmedi diyeceksin.' Ben senin dinî bilgilerini öğretmedikten sonra hiçbir okula okumaya göndermem (ben o zaman ilkokulu yeni bitirmiştim), ben yarın öldüğümde mezarımın başında bir fatiha da okumasını bilmeyeceksin, eline bir keman alıp mezarımı çingene mezarı yapacaksın...'

"Annem beni, medrese tahsili yapmış, ehl-i hal bir kimse olan eniştesi Molla Mehmed Efendinin yanında okumam için teyzeme teslim etti. Mehmed Efendinin dinî sohbetlerinde bulundum. Etraf köylerdeki kimseler dinî müşküllerinin hallini Hoca Efendiden sorarlar, bu sorulara cevap da, benim yanımda verilirdi. Böylece hoca efendiden biraz dinî malûmatımız oldu.

"Birgün bana Kur'ân okuturken, Kur'ân'ı abdestli tutmamı ve hürmetli olmamı söyledi ve şu menkıbeyi anlattı:

"Bir zaman bir zat yolda giderken 'İsmullah' yazılı kâğıt parçasını yerde bulmuş, hürmetle bir duvar kovuğuna kaldırmış. Bir gece rüyasında Allah'ın isminin altında kendi ismini görmüş. Ona, 'Sen Allah'ın ismine hürmet ettiğin için, senin ismine de hürmet olarak oraya yazıldı' demişler.

"1952-1953 yılı, Ermenek Ortaokuluna devama başladım. Boş derslerimizin birinde arkadaşlarla dışarda çalışırken, eski bir Kur'ân sayfası gördüm, onu aldım, kitabımın içine koydum. Zil çalınca sınıfa girdik, dersimiz yine boştu. Muavin sınıfa geldi. Benim çok iyidir diye tanıdığım bir zatı çok övdü. Ben de mest olmuştum. Benim sıraya yaklaştı. Kitabımın arasında o eski Kur'an sayfasını görünce, 'Bu Arap yazısı sende ne arıyor, sen Türksün' dedi. Ben de, 'Bu Kur'ân sayfasıdır. Kur'ân okumasını biliyorum. Ona sonsuz hürmetim vardır' diye cevap verdim. Bir taraftan da kendi kendime, demek ki bu şahısları sevenler dine düşman oluyorlar, diye bende bir düşünce başladı.

"Risale-i Nur'dan haberdar oluyorum"

"Dayımın hanımı beni, İbrahim Koynuk ve İbrahim Canan'la görüşmek için, PTT memuru Ali Kaynak'ın evine davet etti. İbrahim Koynuk bana Risale-i Nur'dan Bediüzzaman Hazretlerinden bahsetti, ben de hürmeten dinledim, arkadaşlığımız devam etti. Birgün beraber ders çalışırken, İnebolu baskısı teksirle basılmış, Bediüzzaman Said Nursî'nin Tarihçe-i Hayat'ı elime geçti, kitabı açtım. İlk açışımda Üstad Hazretlerinin Ankara TBMM'de Mustafa Kemal'le namazla ilgili konuşması; ikinci açışımda, 'Risale-i Nur Talebeleri cer etmezler, izzetle hayatlarını kazanırlar' bahsi, üçüncü açışımda ise; Üstadın bir müdafaası çıktı.

"Bu durum karşısında Risale-i nur okumak ve müellifini görmek için bende şiddetli bir arzu uyandı. Hayalimde aradığım zat budur, arzu ettiğim Kur'ân tefsiri budur, diye tahmin ettim ve araştırmaya karar verdim. Zübeyir (Gündüzalp) Ağabeyin de Afyon müdafaasını okudum, babası ve annesi ile tanıştım.

"İmam Hatip Okullarını eski zamanın medreseleri olarak görüyorum"

"1953 Ağustos'unda Bediüzzaman Hazretlerini ziyaret için Konya'ya geldim. Halıcı Hacı Sabri Bey de ticaret için Konya'dan ayrılmıştı. Babam geldi, beraber köye döndüm, ailem İmam Hatip Okuluna devam etmem için karar verdiler. Kış olması sebebiyle 14 gün okul kaydına yetişemedim, o sene boşta kaldım. 1954 yılında Üstad Said Nursî Hazretlerinin Barla'da olduğunu öğrendim. Kurban Bayramına bir gün kala Üstadın Barla'daki evine vardım. Zübeyir Ağabey çıktı. Isparta'dan Bayram Ağabeyin bana emanet ettiği emanetleri verdim, kendimi tanıttım, abdestli olduğumu, fakat henüz namaz kılmadığımı söyledim, 'Kardeşim, Üstadımız mescitte tesbihatını yapıyor, sen yanına yaklaşma' dedi. Ben müezzin mahfelinde namazımı kılarken Üstad mescitten ayrıldı. Namazı bitirdim. Zübeyir Ağabey ile Ceylân Ağabeyin odasına girdim, çağırdı, 'Hoş geldiniz' ded. Babamı, annemi ve Zübeyir Ağabeyin babasını, annesini sordu. Yatsı namazını Üstadla beraber mescitte kıldık. Sabah namazını da öyle. Bayram namazı için Büyük Camiye Ceylân Ağabeyle gittim. Sonra Üstadımızın yanına geldim. Üstad Hazretleri benim İmam-Hatip Okuluna devam edeceğime çok memnun oldu. 'Ben o okulları, eski zamanın mübarek medreseleri olarak kabul ediyorum' dedi.

"Mevlânâ bu zamanda gelseydi Risale-i Nur yazardı"

"Hz. Mevlânâ benim zamanımda gelseydi, Risale-i Nur'u yazardı. Ben de Hz. Mevlânâ zamanında gelseydim, Mesnevi'yi yazardım, o zaman hizmet Mesnevi tarzındaydı, şimdi Risale-i Nur tarzındadır' dedi.

"Ben bile Risale-i Nur'a muhtacım"

"Komünist ve masonların İslâm aleyhindeki bütün plânlarını Risale-i Nur'un yerle bir ettiğini anlattı. Onlarla mücadele, ancak Risale-i Nur'ları okumakla olacağının anlattı ve 'Bir risale en aşağı insandaki bin tecessüsün-sorunun-karşılığı olarak yazılmıştır. Bir âmîden tâ bir feylesofa kadar herkese hitap eder. Temsillerdeki hakikatları anladığınız size kâfidir. Bir bahçeye giren o bahçedeki elma ağacından boyunun yetiştiği dallarından eli yetiştiği elmaları yemesi kâfidir. Yüksekteki elmalar ise boyu uzun olanlarındır. Anlayamadık diye üzülmeyin. Ben bile Risale-i Nur'a muhtacım. Tekrar tekrar okudukça dersimi alıyorum' dedi. Sonra devamla, 'Dün bir mebusla bir müftü gelmişti. Onları ziyaretime alamadım. Sizlerin masum ruhunuzla Risale-i Nur için buraya kadar gelmenizi kıramadım. Bana bazı dostlarım, 'Biz çocuklarımızı İmam-Hatip Okuluna verelim mi?' diye sordular. Ben onlara, 'Dünya işlerini bilmiyorum' dedim.

"Şimdi senin İmam-Hatip Okuluna devam etmeni istiyorum, müsaade ediyorum.'

"O sırada Halıcı Sabri Beyin oğlu Ömer Halıcı tayyareden düşmüştü. Sabri Halıcı'ya benim vasıtamla taziyelerini bildirdi.' Ömer şehit oldu' diye müjdesini verdi.

"Karşılığını vermeden birşey almıyordu"

"Üstadı Barlalı ailelerden ziyarete gelenler oldu.Yanlarına armut almışlar, Üstada ikram ettiler, onları kırmamak için bize sordu: 'Bu armutlar kaç kuruş eder?' Biz de beş kuruş yaptığını söyledik. Üstad Hazretleri, on kuruş verdi.

"İşârâtü'l-İ'caz'ın tercümesi meselesi

"Birgün Hacı Mehmet Parlayan'ın yorgancı dükkânındaydık. Söz İşârâtü'l-İ'caz'a geldi. İşârâtü'l-İ'caz'ın at üstünde, avcı hattında şehit ruhuyla yazıldığını ifade ile, İşârâtü'l-İ'caz'ın Konya hocalarıyla olan hatırasını anlattı. Kur'ân'ın i'caz cihetini anlattığı için tercümesine Üstadın kardeşi Abdülmecit Efendiden başka kimsenin gücünün yetişemiyeceğini söyledi. Abdülmecit Efendiye, 'Tercüme etsek olur mu?' dedim, 'Olur' dedi. Ben Zübeyir Ağabeye bu arzumu yazdım. 'Mesnevi-i Nuriye ve İşârâtü'l-İ'caz'ı Abdülmecit Efendinin tercüme etmesine, Üstadımız müsaade eder mi?' diye, 1955 yılı içinde yazdı. 'İmam Hatip Okulu talebelerinin demek ihtiyacı var' diye Üstad Hazretleri kabul etmiş. Zübeyir Ağabey benim vasıtamla Abdülmecit Efendiye bir mektup yazmıştı. Abdülmecit Efendi mektubu okudu, döndü, ikinci defa bana okudu. 'Nur'u aynım, bana hayat kazandırdın. Boştum, işsizdim. Hazret bana hizmet verdi. Buna sen sebep olmuşsun' diye gözlerimden öptü.

"Abdülmecit Efendi tercüme eder, benim ismimle Rüştü Çakın Ağabeye gönderirdi. O sırada Abdülmecid Efendi ve Üstad arasındaki muhaberat şöyleydi: Mektuplar Hacı Mehmet Parlayan'ın dükkânına gelirdi. Ben Abdülmecit Efendiye götürürdüm.

"Üstad, bana hocalara nasıl davranacağımı anlattı"

"1955 senesinde Üstad Hazretlerini ziyarete gittim. Bana hocalara karşı, arkadaşlarıma karşı nasıl davranacağımı anlattı. 'Öğretmenlerinizden biri din aleyhinde konuşmada bulunursa, öğretmenlerle münakaşa etme, Risale-i Nur'dan o mevzuyu bul, talebe arkadaşlarına oku, anlat. Çünkü öğretmeni mağlûp etsen, o anda nefsi ve enaniyeti itibarıyla mağlûbiyeti kabul etmezler' diye ders verdi.

"1955 senesinde Zübeyir Ağabeyden bir mektup aldım. Üstadımızın Çam Dağına çıktığını, bu dağın risalelerin yazılmasına konu olan ehemmiyetini anlatıyor; seneler sonra Üstadımızın Çam Dağına çıkması için Cenab-ı Allah'ın bir lûtf-u Rabbanî olarak bu fırsatı verdiğinden bahsediyordu.

"O sıralarda Konya'da, 'Üstad Hazretleri, Ahmed Hamdi Akseki ve Elmalılı gibi hareket etseydi daha iyi dine hizmet ederve bu kadar da takip ve sıkıntılara maruz kalmazdı' diye, bazı öğretmenler konuşuyorlardı. Üstadımızın tavizsiz durumunun, başına bu işkencelerin gelmesine sebep olduğunu söylerlerdi.

"Risale-i Nur radyo ile yayılacak"

"Üstad Hazretlerini Çam Dağında 1955 Haziran ayında ziyaret ettiğimde, Üstadımın meşhur çam ağacının üstündeki yerinde, ibadet ve zikir ile namaz kılmalarını aşağıdan seyrettim. Zübeyir, Sungur, Ziya Arun, ve Ceylân Ağabeyler de vardı. Üstadımız öğle namazını kıldıktan sonra bizi huzuruna aldı. Çam dağının ehemmiyetini anlattı.

"Kardeşim, biz kendi kendine hareket edenlerden değiliz, biz inayet altındayız. 1400 sene evvel mübarek bir ümmî ve öksüzün eliyle o zamanın krallarının, sultanlarının muhalefetine rağmen, bütün dünyada ilân edilen İslâmiyet nasıl yayılmışsa, Risale-i Nur da Hz. Ali'nin Celcelutiye'sinde bildirdiği gibi, gizliden gizliye inkişâf edecek, ona müştak Risale-i Nur Talebeleri vasıtasıyla da dünyaya Kur'ân'ın hakikatları ilân edilecektir. Nasıl ki, önce kalemle sonra teksirle olduğu gibi, yakın bir zamanda mabuat ve radyo vasıtasıyla olacaktır.'

"Ağabeyler ellerinde teksirle basılmış İslâm yazılı risaleleri okudular ve ben de dinledim. Üstadın talebeleri ile olan dersini o zaman gördüm. Üstadımız beni üç gün misafir olarak kabul ettiğini, fakat şimdi takip olduğundan gitmeme müsaade ettiğini söyledi. Üç gün için bir lira verdi, o zaman ekmek otuz kuruştu.

"İki kişiye Risale-i Nur'u tanıtsan kâfi"

"Ben Konya'dan ayrılıp İstanbul'a gitme arzu ve niyetinde olduğumu Zübeyir ağabeye anlattım. Zübeyir Ağabey Üstadın yanına varınca, Üstad, 'Ahmet'le ne konuştunuz?' diye sormuş. O da Konyadan ayrılmak istediğimi söylemiş. Üstad, 'Bu işte bir parmak var' diye razı olmamış. Üstadımız bir yerde hizmet için sadakatla ve sabırla, fedakâr olarak sebat etmemizi isterdi. 'Muallimler mağlûbiyeti kabul etmezler, talebeler ise ehl-i haktır. Sizin okulda Nur'ları okuyan kaç kişi var?' dedi. Ben de yetmiş kişi olduğumuzu söyledim. Üstad Hazretleri hayretle karşıladı. 'Ben o mektepte bir kişi olduğunu biliyordum, sen yetmiş kişiden bahsettin, acaib' dedi.

"Üstad Hazretleri bana dedi: 'Kardeşim kemiyet her zaman insanı aldatır. İş keyfiyettedir. Sen bütün talebelik hayatında Risale-i Nur'u fıtraten arayan iki kişinin Risale-i Nur'u tanımalarına vesile olsan, onlar da o vesile ile imanlarını kurtarsalar, sen vazifeni yapmışsındır. İhlâs kemiyette değil, keyfiyettedir, hizmet de budur.'

"O sırada arkadaşlardan asker olan Recep Putgül , Ceylân Ağabeye mektup yazmış, mektup savcılığın eline geçmiş, mektupta bizlerden bahsetmiş, isimlerimiz tespit edilmiş, bizleri Konya'da emniyet aradı, mahkemeye verdi, mahkeme beraet verdi. O yetmiş arkadaştan, korkudan kimse de kalmadı, hattâ korkularından aleyhimize geçtiler, bir çok kimseleri ifsad ettiler.

"Ata ot, aslana et ver"

"Bu olaylardan sonra Üstadı Isparta'da ziyaretimde, 'Sen her gördüğüne Risale verme, ata et, aslana ot verme. Ata ot, aslana et ver. Senden birkaç defa Risale-i Nur istesinler o zaman ver. Biz kitapçılar gibi kitap satmayız. İhtiyaç duyan, müştak olan kimselere veririz' diye Üstad ve Zübeyir Ağabey bu hususta çok dikkatli olmamız için ısrar ederler ve misaller verirlerdi.

"Üstadımız veciz konuşur"

"Babamdan para biraz fazla gelip de, fırsat buldukça, doğruca Isparta'ya giderdim. Üstad Hazretleri benim durumuma göre konuşurdu.

"Üstadın bütün bizlere anlattıkları Risalelerde ve Lahikalarda vardı. Üstadın bize anlatıklarını biz Risale-i Nur'larda ve Lahikalarda görünce bazı hatıraları unuttuk. Zübeyir Ağabey de, 'Kardeşim, Üstadımız veciz konuşur. Üstadımızdan bir şey naklederken çok dikkatli olmalıyız, kendi kısır anlayışımızla anlattıklarımıza, karşı taraf itiraz eder, biz de, Üstaddan der, anlatırız, şahsî kabiliyetsizliğimiz ve anlayışımızdan dolayı hücumları Risale-i Nur'a ve Üstadımıza getirmiş oluruz' derdi.

"İnsan, yüz kapılı bir saraya benzer"

"1956 yılı sonbaharı Isparta'daki ziyaretimde, Afyon mahkemesi beraet vermişti. Üstad Hazretleri çok sevindi. Mahkemenin bu beraet kararına göre Maarif Vekâleti ve Diyanet İşleri Riyaseti Üstada müracaat etmişlerdi. Üstad yakın bir zamanda risalelerin bütün okullara gireceğini söyledi. Her gidişimizde bize İhlas Risaleleri'ni âdeta özetletirdi. Her işin Allah rızası için olmasını ve o gaye ile hareket edilmesini anlatırdı. Yine sözden ziyade hal ve hareketin tesirli olacağını anlatırdı. Dr. Mustafa Ramazanoğlu ve arkadaşlarının okulda okurken nefislerinde İslâmiyeti yaşamaları neticesi, onları gören ve onlar gibi olmak isteyen arkadaşlarına, 'Biz Risale-i Nur'ları okuduk, İslâmiyet dairesine böyle girdik' dediklerini, bu sayede risaleleri okuyan çok Nur Talebesinin olduğunu ve böylece Risale-i Nur'a hizmet ettiklerini anlattı ve şunu söyledi.

"Kardeşim, İslâmiyet için fethedilmeyecek insan yoktur. Mühim olan İslâma hizmette bulunanların çok dikkatli olması. İnsan yüz kapılı bir saraya benzer. Mutlaka bir kapıdan girilerek o insan fethedilir. Bin senedir Avrupa zındıklarının ve Asya münafıklarının tesiriyle bu asil Türk milletinin çocuklarının akılları yanıltılarak insandaki o 99 kapı İslâmiyete kapatılmış, fakat fıtrat icabı bir kapısı daima açıktır. İslâmî ferasetle o açık kapıyı keşfedip, oradan girilirse, diğer kapalı kapılar da içeriden İslâmiyet hesabına açılır, o insan, İslâmiyet için fethedilir. İhlasla, acelecilik yapmadan, fıtratına uygun Risale-i Nur mizanlarıyla anlatmak ve hareket etmek lazımdır. Acelecilik, lüzumsuz yere münakaşa ve ithamlarda hareket edilirse, o zaman kapalı kapılara hücum edilip, o açık olan bir kapının da kapanmasına sebep olunur. Risale-i Nur muhakeme-i akliyeye ehemmiyet verir. Ve sonra onu İslâmiyet dairsine alır.'

"Bu gibi konuşmaları ile Üstad Hazretleri, bizi Kur'ân ve iman hizmetinde şevkimizi artırarak hizmete koşturur ve bizleri muhafaza ederdi.

"Üstad Hazretelerinin yanına gidince, önce Abdülmecit Efendiyi, ailesini, çocuklarını sorar, onlarla çok alâkadar olurdu. Bir ziyaretimde, Abdülmecit Efendinin oğlu Suat Beyin bir hâdisesini anlattı. Suat Bey, bir terzi dükkânında İslâmeyete zıt birşeyi nefretle karşılayarak, birşeyler yapmış; o hâdiseyi, sanki Üstad Hazretleri oradaymış gibi şevkle bana anlattı. Üstad çok neşeli gördüğüm bir zaman da bu idi. Elleriyle o olayı bir tarif etti ki, o tarif hâlâ gözümün önünde canlanmaktadır.

"Ben kendimi sevmiyorum"

"O yıllarda Tarihçe-i Hayat yeni basılıyordu. Abdünnur isimli bir arkadaşım kitap için bir kapak kompozisyonu yapmıştı. Benden Üstada götürmemi istedi. Üstadın ziyaretine gittiğimde, 'Ellerinizdeki nedir?' diye sordu. Ben, 'Abdünnur kardeşimizin Tarihçe-i Hayat için yapmış olduğu kapak...' der demez, Üstad çok hiddetlendi ve kapaktaki resmi göstererek (Isparta Tugay Camii temel atma merasimi resmi) 'Bu resim nedir? Sizler benim şahsıma ehemmiyet veriyorsunuz, benim şahsıma yapılan hürmet, bana hakarettir. Sizler Risale-i Nur'la değil de, benim şahsımla mı alakadar oluyorsunuz? Ben kendimi sevmiyorum. Ben hiçim. Benden birşey beklemeyiniz' dedi ve kapaktaki resmi elinde ovalayıp çöplüğe fırlattı.

"Cemahir-i İslâmiye teessüs edecek"

"İmam-Hatip Okulunda talebe idim. Müdürle olan münakaşamızın neticesi, o beni Disiplin Kuruluna, ben de onu mahkemeye vermiştim. Mahkeme benim lehime tecelli etmeye başladı. Said Gecegezen de müdürle benim münakaşamı Üstada anlatmış. Üstad da, 'Madem o Mevlânâ'nın torunudur ve namazını da kılıyor, Ahmed mahkemeden vazgeçsin' demiş. Ben mahkemeden vazgeçtim; onlar ise bana mecburî tasdikname verdiler.

"Bu hâdiseden sonra Üstadın yanına gittim. Benim gönlümü aldı. Üzülmememi söyledi. İmtihan esnasında bir soruya verdiğim cevabı anlattım. Şöyle idi: Tarih dersinde başkalarına üçer soru sorulurken, bana farklı dördüncü soru eklendi. Üstadımız Kürt, benim ise Türk olduğumu ifade ile, 'Kürt Teâli Cemiyetini kim kurdu?' dediler. Ben de 'Böyle bir mevzuyu sizler ders esnasında anlatmadınız. Tarih kitabı da yazmıyor. Bunu siz bilirsiniz...' dedim. Netice olarak 3 vermişler. Benimle imtihan olan arkadaş, 'Sana diğer mümeyyizler 8 verdiler, tarih hocası 3 verdi' dedi.

"Menderes Risale-i Nur'u okullara ders kitabı olarak koyma niyetinde"

"Durumu böylece Üstada anlattım. Üstad mert bir tavırla, 'Benim menfî cereyanlarla alâkam olmamıştır. İspat edilememiştir. İftiradır. Risale-i Nur 650 milyon Müslümanın uhuvvet-i İslâmiyesini, hürriyetlerini müdafaa etmiştir. Bir gün Cemahir-i İslâmiye teessüs edecek, bu müfterilerin sizleri görünce yüzleri kızaracak. Menderes şimdi, komünist, anarşisti ve tahribatçı dinsizlik hareketini durduracak kuvvetin Risale-i Nur olduğunu anladı, etrafını iknaya çalışıyor. Nurları okullara ders kitabı olarak koyma niyetindedir. Başvekil bunu arzu ederse, onlar ne yapacaklar?' dedi.

Tarihçe-i Hayat önsözü

"Ziyaret esnasında İlâhiyat Fakültesi talebelerinden Kâmil, Ali Ulvi Kurucu'nun yazdığı Tarihçe-i Hayat'ın önsözünü getirdi. Üstad onu okutturdu. Başına, 'Medine-i Münevvere'de bulunan mühim bir âlimin önsözüdür' diye yazılmasını emretti. Bana dedi ki: 'Kardeşim, Hacı Ulvi Efendi, benden çok Risale-i Nur'u övmüş, eğer beni fazla övseydi, bu önsözü kabul etmeyecektim. Madem Risale-i Nur'u övmüş, onun hatırı için kabul ettim.'

Maarif Şurası ve Haşir Risalesinin yazılış sebebi

"Birgün Onuncu Söz'ün yazılışını bana şöyle anlattı:

"Ankara'da Maarif Şûrası toplanmış, dinden tecerrüd eden programlarındaki dinsiz görüşleri, talebeler nasıl kabul ettireceklerine dair yaptıkları istişarî toplantıda, felsefe dersleriyle öldükten sonra dirilme olmayacağının talebelere anlatılmasına karar vermişler. Bu kararın alındığı günlerde Üstadımız Haşir âyetini Barla Denizi (Eğridir Gölü) kenarında kırk defa okur ve Barla'ya döndüğünde Haşir Risalesini kaleme alır. Bilâhare İstanbul'da tab edilerek, Meclis'de mebus olan bir zata gönderilir ve Meclis kapısında mezkûr program hazırlayıcılarından biri ile karşılaşırlar. Kitabı gören şahıs, 'Said Nursî istihbaratıyla bizim çalışmalarımızdan haberdar oluyor ve bize karşı eserler yazıyor' diyor. Bu haberi Üstada Kâzım Karabekir Paşa bildiriyor.

"Üstad şöyle diyor: 'Kardeşim! Maariif Şûrasının böyle bir karar aldığından benim haberim yoktu. Onların kararına göre Cenab-ı Hak Haşir Risalesi'nin yazılmasını bana ihsan etmiş. Yoksa ben kendi arzum ve hevesimle yazmış değilim, ihtiyaca binaen yazıldı.'

Sabah dersi, ders baklavası ve kur'a

"Üstad Bediüzzaman Hazretlerinin bir usulüydü ki, sabah derslerinden sonra talebelerine ikramda bulunurdu. Kendisinin 'ders baklavası' tabir ettiği bu ikramlar umumiyetle kurabiye, elma, üzüm, baklava gibi şeylerden olurdu. Bu ikramı yaparken kur'a çektirir ve kendisi de talebeler gibi kur'aya dahil olurdu. Kendisine kur'a isabet eden talebe önce alırdı. Böylelikle kendisinin de Risale-i Nur talebesi olduğunu açıkça ifade etmek istiyordu.

"Takdir hissimize tekdiri"

"Kendisine içimizden gelen bir takdir hissiyle baksak, hemen tekdir eder, 'Niçin yüzüme bakıyorsunuz? Ben kendimi sevmiyorum. Bana haddimden fazla makam vereni de sevmiyorum' derdi.

"Birgün, 'Bu kitapların müellifi olan zât elbette büyük bir zâttır' diye içimden geçti. Bunun üzerine, 'Bana makam veriyorsun' diye beni azarladı, tekdir etti ve bu tavrı her zaman devam ederdi.

"Yüzüme bakarak içimdeki soruya cevap verişi"

"Birgün Tarihçe-i Hayat'tan, Eskişehir Ak Cami'de namaz kılması mes'elesini okumuştuk. Ben içimden, 'Ya buna ne diyeceksin?' gibilerinden yüzüne baktığımda, 'Kardeşim! İlm-i Kelâma göre evliyanın kerameti haktır. Bu hâdise doğrudur, fakat ben değilim. Bu öyle yüksek bir makam değildir. O zaman Kur'ân'a, Risale-i Nur'a hizmet etmek isteyen birisidir. Her Risale-i Nur talebesi hizmet esnasında bunun gibi iltifâtât-ı Rabbaniyeye mazhar olur' buyurdu.

"Ben öyle talebe isterim ki..."

"Birgün Zübeyir Ağabey rahatsızlanmıştı ve derse iştirak edemiyecek durumda idi. Bizden kendisini idare etmemizi istedi. Sungur Ağabey ile beraber ders için Üstadın yanına girdik. Zübeyir Ağabeyi sordu. Çarşıya filân gitti diye geçiştirmeye çalıştıksa da muvaffak olamadık. Ciddî bir tavır takındı. 'Zübeyir olmayınca ders yapmıyorum. Zübeyir'i bulup getiriniz' dedi. Sonra Zübeyir Ağabeyi bulup getirdiğimizde öyle bir hiddetlendi ki...

"Ben Zübeyir'i öyle zannedirim ki; değil parmak, kellesi gitse başsız gövdesiyle 'Risale-i Nur... Risale-i Nur... ' diye koşacak bilirdim. Bir parmak rahatsızlığı ile benim ümidimi kırdı. Ben öyle fedakâr talebe istiyorum ki, değil parmak, kol gitmiş aldırış etmeyecek. Böyle şeyler için kudsî davada tembellik gösterilmez. Said hak için hiçbir zaman kelleyi vermekten çekinmemiştir. Risale-i Nur'lara herşeyini feda edecek, fedakâr talebe lâzımdır... ' Ben o esnada kalbimden geçirdim ki, 'Hey Üstadım! Siz Zübeyir Ağabeye bu derece itab ediyorsunuz. Demek Risale-i Nur, talebesini bulmamıştır, ne gariptir.' Bunun üzerine Üstad, 'Risale-i Nur ve ben talebemizi bulmuşuz' dedi.

"Esasen Zübeyir Ağabeyin şahsında bütün talebelerine ders vermek istiyordu.

"Üstad basını takip ederdi"

"Üstad Bediüzzaman Hazretleri basını takip eder, Risale-i Nur'la ilgili yazılarla ilgilenirdi. Gazete okuma işini Zübeyir Gündüzalp ile yaptığı gibi içtimaî meseleleri de yalnız onunla konuşurdu. Zübeyir Ağabeye olan alâkası bambaşkaydı.'

"Menderes samimi bir Müslümandır"

"Birgün Adnan Menderes'i çok övdü. Ben o zamanki kafamla hayret ettim. 'Bu şahsın, Üstad ile faziletli bir zat tarafından övülmesi lâyık mıdır?' İçimden böyle geçirmiştim ki, Üstad bana dönerek, 'İslâmiyet için samimidir, fakat yalnızdır. Menderes İslâmiyetin ulviyetini anlayan samimi bir Müslümandır. Sen bilmiyorsun, senin konuştuğun o şahıslar da bilmiyor.'

"Hakikaten ben o zamanlar Konya'da Millet Partililerle oturup kalkardım. Onlar da Milliyetçiler Derneği'ni kapattı diye Menderes'e kızarlardı. Üstad herhalde onları kastetmiş olacaktı.

"30 kuruş mu çok, 700 lira mı çok?"

"Üstadımız Hazretleri bir gün beni çağırdı. Zübeyir Ağabey için, 'Bu senin hemşehrin çok ahmak, benim için herşeyini terketti, görüyorsun çok dövüyorum, kovuyorum, bir türlü gitmiyor, hem de maaş ve ticarî geliri 700 lira idi. Onları da bıraktı, şimdi ben hemşehrine 30 kuruş veriyorum, hiç sesini çıkarmıyor. Senin bu hemşehrin ahmak değil mi?'

"Üstadım, değil.'

"Neden? Bak babasını anasını terk etti, memuriyetini terk etti, üstelik bir de benden dayak yer. 30 kuruş gibi pek cüz'î bir para veriyorum... 30 kuruş mu çok, 700 lira mı çok?'

"Üstadım sizin o 30 kuruş çoktur.'

"Sen mekteplisin, hiç hesap okumadınız mı? 30 kuruş 700 liradan nasıl çok olur?'

"Üstadım Zübeyir Ağabey en iyisini yapmıştır, sizin verdiğiniz o 30 kuruş 700 liradan çok daha iyidir.'

"Nasıl iyi olur, anlaşıldı sen hemşehrini tutuyorsun, sen de ahmaksın. Hemşehrini benim yanımda müdafaa ediyorsun, anlaşıldı. Ondan sana ahmaklık bulaşmış ve seni kandırmış' diye lâtife etmişti.

İnönü: "Beni Said Nursî yıktı"

"O sıralarda Sikke-i Tasdik-i Gaybî Risalesi yeni basılıyordu. Tashih için kolonlar gelir, Üstadımız aslı ile karşılaştırırdı. Birgün Mustafa Sungur Ağabey okurken, Üstadımız:

"Bu âyet-i kerime, işârî mânasıyla yedi sene sonra Kur'ân'ın küfrü mağlûp etmesini ve İslâmiyetin şaşaalı günlerinin haberini veriyor. ben o günleri görmeyeceğim. Sizin aldığınız süruru, Cenab-ı Allah da bana kabrimde aynen sizin gibi ihsan edecektir. Ben de aynen sizin gibi toprak altında o zevki tadacağım. O müjdeli günleri, Mustafa Sungur kabrimin baş ucunda bana anlatır, ben de mânen mesrûrane dinlerim.'

"Ben ise içimden, 'Böyle birşeyin olabilmesi için meclisin üçte ikisi Nurcu ve İslâmiyete kanaatkâr olması lâzımdır. Hallbuki şimdi bir Nurcu mebus dahi yok, bu sözler gerçekleşir mi?' gibi sözler ediyordum.

"Üstadımız Hazretleri bana, 'Niçin yüzüme bakıyorsun, senin Kur'ân'a itikadın var mı? Ben kendimden söylemiyorum. Kur'ân haber veriyor. Bu tarihler kat'îdir, altı ay ya ileri ya geri olabilir, zaman bunu en iyi tefsir edecektir' dedi.

"Hakikaten yedi sene sonra, o tarihten iki ay geçince 1966 Senato seçimleri esnasında ki Adalet Partisi'nin çoğunluğu alması karşısında Cumhuriyet Halk Partisi mağlûp oldu. Bu mağlûbiyet üzerine İsmet İnönü, 'Beni Said Nursî mağlûp etti' diye radyolardan ilân etti."


Son Şahitler 4

Son Şahitler 4.Cild s. 162

Doç. Dr.

İSMAİL KARAÇAM

1937'de Burdur'da doğmuştur. İstanbul İmam-Hatip Okulu ikinci devre mezunudur. Maramara Üniversitesi İlahiyat Fakültesinde öğretim üyesidir. Kendi mesleki sahasında kıymetli eserleri bulunmaktadır.

"Üstadı ziyarete gidiyoruz"

"Sene 1953. İstanbul İmam-Hatip Okulunun 2. ve 3. sınıfında idim. Yazın memleketim olan Burdur'a dönmüştüm. Buradan Ahmet Semiz ve Süleyman Semiz ile beraber Isparta'ya Üstadın ziyaretine gittik. Burdur'dan birisi 'Bir meseleyi sor' demişti. O sırada Üstadın yanında Zübeyir, Ziya Arun, bir de Eğirdirli birisi kalıyordu. Zili çaldık. Kapı açılmayınca mükedder olduk. Sonra kapı açıldı. Kapıyı açan Zübeyir, bize şöyle dedi:

"Üstad rahatsızdır. 'Beni ziyaret etmek isteyenler eserlerimi okusunlar' diyor.

"Biz ısrar ettik. Elini öpüp dersini almak istediklerimizi kendisine bildirmelerini söyledik. Zübeyir gidip haber verdi. Hazret, 'Buyursunlar ' demiş. Zübeyir, 'Talihiniz varmış' dedi.

"Lâhutî bir koku bizi kaplamıştı"

"Vallahilazim, onu hiç unutmam. İçeri girince bir lâhuti koku bizi kaplamıştı. (Rabbim şahit olsun) Ayakta duruyorum. Ne ileri ne de geri gidebiliyorum. Başladım ağlamaya. Heyecan, titreme... Nasıl gözler idi ya Rabbim! Birkaç defa elini öptüm. Bir daha öptüm. O da şefkatle elimi tuttu. Bir süre bırakmadı, elimi sıkıyordu.

"İşimizi, memleketimizi, anamızı, babamızı sordu.

"Biraz rahatsız olduğum için ziyaretçi kabul edemiyordum' dedi.

Hatim ve mevlid karşılığında para alma meselesi

"Epeyce sohbette bulundu. Soruyu soramadık. Münasebet düşmedi. Kalkacağımız zaman sormak istedim. Fakat daha sormadan o cevabını verdi.

"Camilerde hatim, mevlid okuyup zekât alıyorduk. Bunu soracaktım. Bana şöyle dedi:

"İsmail'im, talebeliğini bitirinceye kadar bunları yapabilirsin. Bir beis yoktur. ' Kendisine sormadığım halde, kendisine sormak istediğim sorunun cevabını vermişti.

"Seni dünya ve âhiret evlatlığa kabul ediyorum"

"Bir sene sonra tekrar ziyarete gitmeye karar verdim. Burdurlu Hacı Hüseyin'e Bediüzzaman Hazretlerini ziyarete gideceğimi söyledim. Bir şişe halis gülyağı verdi. Ve kendisine hediye etmemi söyleyerek, 'Kabul buyurmasını istirham et' demişti.

"Huzurunda o yeşil gözlere bakamadım. Bize çok iltifatta bulundu. 'İsmail'im, seni dünya ve âhiret evlatlığa kabul ettim' dedi. Cenab-ı Hak da kabul buyursun inşaallah. Mekteplerimizle ilgili geleceğe matuf izahlarda bulundu. Din-i mübin-i İslâma hizmet edecek insanların ve neslin yetişeceğini müjdeledi.

" O yüzde yüz velidir"

"Gülyağı yanımda duruyordu. Kendisine, 'Bir maruzatım var. Bunu Burdurlu Hacı Hüseyin gönderdi' dedim. Bana, 'Bu adamın hediyesini senin hatırın için kabul ediyorum' dedi. Hacı Hüseyin'e vermem için kendisi de, bana bir gül verdi. 'Ben bu gülü o zata veremem' diye içimden geçirdim. İzin isteyecektim. Bana 'İsmail'im, benim verdiğim tüp sende kalsın. Dışarıdan bir tüp al ve ona ver' demişti.

"Bu benim gözlerimle gördüğüm, kulaklarımla işittiğim bir vakıadır. O, yüzde yüz velidir.

"Elbisesi kar gibi beyazdı"

"Üçüncü ziyaretim 1956'da oldu. Merhum Muammer Dolmacı ve Şakir İkiz ile gittik. Yine görmek nasip oldu. Büyük bir sohbette bulundular. Bu ziyarette de unutamadığım aziz hatıralarım oldu. Lâhutî bir hava kokladım. Her taraf nurdu. Hasta idi. Elbisesi kar gibi beyazdı. Yatağı da elbiseleri gibi tertemizdi.

"Bu zatın ırkçılıkla hiçbir alakası yoktur. Zaten hâdimi bulunduğu İslâm dâvâsı ırkçılığı reddeder."


Son Şahitler 4

Son Şahitler 4.Cild s. 165

MUZAFFER ERDEM

1923'te Denizli'nin Acıpayam kazasında doğdu. Emekli Başçavuştur. Müteaddit defa Bediüzzaman'ı ziyaret edip feyiz ve irfan sahibi olmuştur.

Bursa'da, emekli hava astsubayı Muzaffer Erdem Beyefendinin evindeyiz. Bediüzzaman'ı ziyaret hatıralarını tesbit etmek istiyorum. Yılların hatıralarını, denizden bir damla da olsa, zerre de olsa, o anları tekrar yaşatmak, o mesud zamanlara yeniden gitmek, dinlemek hasreti içindeyim. Türk ordusunun şerefli bir mensubu olan Muzaffer Erdem anlatıyor:

"Elli yıldır ordu ile alâkadarım"

"Sırtımda resmî elbiseyle, havacı üniformasıyla Üstadımız Bediüzzaman'ın ziyaretine giderdim.

"Ben elli yıldan beri ordu ile alâkadarım' diye, Türk ordusuna çok iltifat ederek, manevî alâkasını gösterirdi.

"Ben ilk defa kendisini ziyaret edip, ellerini öpüp, dualarını almak niyetiyle Isparta'ya gitmiştim. Çok gelen olduğu için, rahatsız etmesinler diye, talebe ve hizmetkârları ziyaretçilere mâni oluyorlardı. Bu durumdan üzülmüştüm. Baktım, Ceylân Çalışkan peşimden geliyor. Bana, 'Sen müteesir olma, ben seni götüreceğim' demişti. Mübarek Ramazan ayı idi. Günlerden Perşembe, sene de 1952 veya 53 idi. Daha önceleri, Sabri Halıcı'nın oğlu hava şehidi Ömer Halıcı ve Ali Demirel ile tanışıyorduk. Ali Demirel bana bazı kitapları ve bu arada Eşref Edip'in Bediüzzaman Said Nursî isimli kitabını vermişti. O zamanlar Ömer Halıcı, Ali Demirel ve Yaşar Seçkin'le daima beraber olurduk. Manevî irtibatımız çok olmuştu. Balıkesir'de çok harika Nur dersleri yapılırdı.

"Ceylân Çalışkan beni Isparta'dan alıp Barla'ya getirmişti. İftarı yolda yaptık. Barla'da Mustafa Sungur ve Zübeyir Gündüzalp'ler de iftar yapmışlardı. Az sonra Üstad Bediüzzaman elinde bir yemek tabağı ile soframıza geldi. 'Bunu misafire verin' diye, yoğurtlu pirinç karışımı yemeği bize ikram etti. Zübeyir Gündüzalp Ağabey fasulye çorbası yapmıştı.

"Ziyaretim esnasında Üstadın o nurlu ellerinden öptüm. Üstad bana köyümü, anamı, babamı sordu. O gün Nur medresesinin bitişiğindeki Yokuşbaşı Mescidinde Üstadın arkasında teravih kıldık. Geceyi orada geçirdim. Sabah namazını da orada kıldık.

Üstad 'Seni misafir etmek lâzım, ama gitmen lâzım, çünkü seni bekleyen var' dedi. 'Paran yok mu? Zübeyir, eğer parası yoksa benim namıma bir araba tutun benim kardaşıma. ' Mustafa Sungur Ağabey, 'O vazifeyi ben yaparım' dedi. Öğle olmuştu. Camiin sofasına çıkmıştı. Üstad, 'Misafir niye gitmedi?' dedi. Daha evvel Ceylân Çalışkan'a yine Üstadın arkasında namaz kılmak istediğimi söylemiştim. Ceylân bunu söyledi Üstada, 'Sizin arkanızda namaz kılmak istiyor' dedi. Öğle namazını da Yokuşbaşı Mescidinde yine Üstadın arkasında kılmak nasip oldu. Üstada küçük bir hediye götürmüştüm. Ayrıca Ahmed Özyazar Hücumat-ı Sitte'yi yazmış, benimle göndermişti. Üstad, yazılan bu risaleye çok sevindi, çok alâka gösterdi. Selâhaddin Çelebi ile Sabri Halıcı'nın kızı boşanmışlardı. Üstad benden bu meseleyi sordu. Ben hem anlayamadım, hem de meseleye vâkıf değildim.

î elbiseyle, Muzaffar Aslan'la birlikte dolaşırdım. Bir bavul dolusu kitabı iseteyenlere dağıtırdık.

"Üstadın sesi bazan hafif çıkardı. Zübeyir Ağabey Üstadın söylediklerin bize tekrar ederdi. Ben Üstadı Eskişehir ve Isparta'da ziyaret ederdim. Eskişehir'de arabaya bindiği zaman bir kadın, 'Bana dua et!' diye yalvarıyordu. Üstad ona dualar etti.

"Ordudan ayrılmamak lâzım"

"Üstad orduda kalmanın lüzumunu söylüyor, 'Ayrılmamak lâzım' diyordu. Eskişehir'de haftada bir Üstadı ziyaret ediyorduk. Barla'da ziyaret ettiğimde postaya atmam için bir mektup vermişti. Üstadın bana o mektupla birlikte verdiği yirmi beş kuruşu sakladım. Mektubu postaya başka parayla attım. Eskişehir'e çok sık geliyordu. Son ziyaretimde yine resmî elbise ile gitmiştim. Oğlum Fethi'nin de üstadı görüp, elini öpmesini çok arzu ediyordum. Üstadın kaldığı Abdülvahid Tabakçı'nın evine gitmiştim. Son ziyaretimde çocukları da niyet ederek Üstadın elini üç- dört defa öptüm.

Ordudan istifa etmek niyetinde iken Zübeyir Gündüzalp kendisine şu mektubu yazmıştı:

"Aziz, kahraman kardeşim, Muzaffer Bey,

"Evvelâ: Hem size, hem imtihan günlerinde 'şefkat kahramanı samimî ve fedekâr hanım' şeref-i manevîsine mazhar olup, devair-i resmiyede Bediüzzaman Said Nursî Hazretlerinin talebeliğine has, kahramanca mukabelelerde bulunan Nur hemşiremize selâm ederim. Her ikiniz de Risale-i Nur'un feyyaz mütalaasında ve kudsî hizmetinde muvaffakiyetler dilerim. Her ikiniz de müstecap dualarını beklerim.

"Saniyen: Nur kahramanı ve fedaisi Mustafa Sungur Efendi kardeşimizden bir mektup aldım. İyice anlayamadım. Sizin bana emeklilik hususunu sormuş olduğunuzdan bahsediyor ki,, bu âna kadar işitmedim. Her hususta olduğu gibi, bu hususta da isabetli rey arz etmekten mahrum durumdayım. Her mesele ve müşkilimi halletmekte, müdebbir-i âm ve hakikatbîn olan muazzez Üstadım Hazret-i Bediüzzaman'ın eserine, sözüne, hal, kâl ve vâkıalarına müracaat ettiğim gibi, bu mevzuda da merhum ve mübeccel Üstadımızın şu meâl ve mânâlardaki sözleri geldi:

"Ben İslâm ordusu ile çok alâkadarım. Bu alâkadarlığıma sizler (astsubaylara hitap) cevap olarak Risale-i Nur'a sahip çıktınız. Ben size, bir avuç olarak şahsınıza değil, bir müşir olarak, ordunun bir mümessili olarak hitap ediyorum.'

"Hulûsi Bey ve onun vasıtasıyla Nur'ları ordu içinde neşreden kahramanları, astsubaylara lütuf buyurduğu derslerde takdirle yâd ederlerdi.

"Lisan-ı hal, lisan-ı kalden ziyade müessirdir. Fedakârlık, kalbdeki kuvvet-i iman, manyetizma gibi tesir eder. Onun için fedakârlığa fazla ehemmiyet veriyorum.

"Mesleğimizde ehemmiyet, kemmiyetten ziyade keyfiyettedir. Halis bir Nur talebesi evden dışarı da çıkmasa, hizmeti noktasında bir kutub gibi nokta-i istinad olabilir. Halis bir Nur talebesi yüz kişi kuvvetindedir.

"Hem bunları, hem istifa edecek Nur talebesi kahraman kardeşlere Hazret-i Üstadımızın izin vermediğini hatırlıyorum. Muhterem kardeşim, efendim, M. Sungur'un 'Orada hizmeti azîmdir' sözünü tahattur ediyorum. Şahsî zararlarınız da olsa mümkün olduğu kadar ordudan ayrılmamak ve isabetli rey ve dirayetinize takdim ediyorum.

"Fedakâr-ı İslâm, kumandan-ı ekber, seyfü'l-İslâm ve ferd-i ferîd-i âzam ve yektâ bir tilmîz-i Kur'ân olan Üstadım Hazret-i Bediüzzaman Said Nursî'nin kalb-i münevverinde mütecellî olup, fem-i mübarekelerinden lemean eden Lem'alar eserinde, Onuncu Lem'a'da zat-ı nezîhaneleri hakkında, 'Hususî nefsime ait işlerle meşgul oldum... Kendi nefsimi düşündüm. Mağara gibi bir yere çekildim. Kendimi düşünmek hatırası kuvvet buldu... Hizmet-i Kur'âniyenin daha revaçlı bir yeri olan hududa gitmekliğim için arzumun hilâfına olarak teşebbüs edenlere, içtihadınca güya menfaatim için iştirak etmedi, rey vermedi... '

"Salisen: Pederin evlâdı hakkında duası, nebînin duası gibi makbuldür. Validenin duası evlât hakkında pederinden keskindir.

"Cevşenü'l-Kebîr ve Tahmidiye gibi eâzım-ı dua ve münacaatı okurken sonlarındaki şu yerlerde, Talebet-i Risalei'n-Nur, hususan evlâdım Fethi diye ilâve ederek dualar edersiniz.

"Rabbine olan hadsiz hatiatın cezası olarak istirahat döşeğinin zillet ve meskeneti içinde kıvranan, hakir kardaşınız.

"Hastalığım, beceriksizliğimden böyle, karma karışık yazabildim, özür dilerim.


Son Şahitler 4

Son Şahitler 4.Cild s. 169

ABDÜLKADİR BADILLI

"İsmini nasıl duydum"

"Bu fakir, Urfa'nın çevresindeki sakin, nim-bedevi, ekrad aşairinden birisi olan Badıllı aşiretinin çok eskiden beri an'anevi bir şekilde devam edip gelen ve beyleri olarak bilinen kısmından ve bir derece dinine merbut bir hanenin efradındanım. Bu cibillî ve çok daracık bir çerçeve içindeki dindarlık cihetiyle babam ve biraderlerim dine ve tarikata karşı incizapları vardı. Ben de aynı şekilde o çocukluk zamanında yegâne halâs çaresi olarak bildiğimiz tarikat adabını, o muhitin rengine göre bir derece ifaya çalışıyordum. Herkeste olduğu gibi, bende de o çocukluk zamanımdan bir mürşid-i kâmil bulmak ve ona intisab etmek meyli aşk derecesinde vardı. İşte tam o sırada bir isim duydum:

"Bediüzzaman Molla Said-el Kürdî ismini daha önce değişik ünvanlarla Şeyh Said isyanından sonra sürgüne gidip gelen amcalarımdan da çok defa sitayişkârane duyardım. Fakat bu defaki duyuş bambaşka bir duyuştu. Öyle bir duyuş ki, tarikatı ve âdabını bıraktırıp o ismin muhabbeti ve sevdasıyla yaşatan bir duyuştu.

"O zamanlardaki sevgili Üstadın yalnız ismine karşı duyduğum sevgiyi, şimdi yaşamak, devam etmek değil, kalemle bile tariften acizim. O ism-i pâk-ı muallâyı bizim köylerde tahsildarlık yapan ve Üstadımızla Kastamonu'da tanışan, Tillolu Tahsin Efendiden tafsilâtlı olarak duydum. Ve bir derece Üstadın şahsiyeti, ilmi ve velâyeti hakkında bilgi edindim. Bundan sonra artık benim için Üstadı ziyaret edip tarikatına intisap etmek işi, dünyada en azim bir gaye-i hayâlim oldu. Fakat Tahsin Efendi, Üstadın adresini tam bilmiyordu. Ve çok sıkı takipler ve tecessüslerin onu ablukaya aldığını söyledi.

"Babamın getirdiği büyük müjde"

"Sene 1951 idi. Urfa'dan başka hiçbir memleket görmeyen ben, bu ziyaret için ister istemez sabredip, beklemek mecburiyetinde kalmıştım. Sene 1953 oldu. Yaz günlerinden bir gündü. Merhum babam Urfa'dan geldi. Bana çok büyük bir müjde getirmişti. Muazzez sevgili Üstadın Urfa'da biricik ve güzide talebelerinin varlığından bahsetmişti. Birisinin adı Abdullah, diğerinin adı Hüsnü idi. Ve bu talebelerin meziyetlerinden olan ubudiyet-i kâmile, kahramanlık, pervasızlık ve mücadelelerinden bahsetmişti. Bu müjde benim için dünyalar kadar ehemmiyetli idi. Merhum peder, altı evlâdı olan bizlere Kur'ân okutmuştu. Türkçe mevlid, ilmihal ve yazı dersleri gibi ilmi ancak o kadar olan köy hocalarından okutmak suretiyle bir derece okur yazar yaptırmıştı. O zamanlar etraf hiçbir köyde okul olmadığından yeni yazıyı hiçbirimiz öğrenemedik, fakat peder bundan memnundu. Ve bize 'Evlâtlarım, siz şehre gidip, sinemaya, saza gitmeyin de size avcılık, at koşuculuğu v.s. izin vardır, yoksa hakkımı helâl etmem' diyordu. Kendi de avcılık yapardı. Bu münasebetle hemen hemen hepimiz basit dindarlığımızla beraber avcılığa, at koşturmaya fazlası ile meraklı idik. Bundan dolayı ekser akrabalarımızda olduğu gibi bizim evimizin etrafı atlarla, av köpekleriyle, av kuşlarıyla ve av tüfekleriyle doluydu.

"Bizim peder birgün yine Urfa'ya gitti. Tekrar Üstadın talebeleriyle görüşmüş ve onlara benden bahseylemiş. 'Yazısı güzel zeki bir oğlum var, hem annesi ölmüş yetimdir, onu size göndereyim ve sizin olsun' demişti. Hem bir istida ve arz-ı hallerini, dostu olan Demokrat fikirli valiye götürmüştü. O zamanki emniyetin onların üstündeki baskısını kaldırmak ve Risale-i Nur'un bu memlekette menfaatinden ve mahiyetinden bahseden hususa dairmiş o istida...

"İşte bu münasebetle babamla Üstadın talebeleri iyi dost olmuşlardı.

"Risale-i Nur mesleği, tarikat değildir"

"Sene 1953... Eylül ayı içinde idi. Birgün kalktım, artık bu gaye-i kalbiyemi tahakkuk ettirmek, gidip sevgili Üstadı ziyaret edip, tarikatını almak niyetiyle Urfa'ya gittim. Vakit, kuşluk vaktiydi. Rıdvaniye Camiine doğru yürüdüm. Yaşım 16-17 civarındaydı. Vücutça hayli gelişmiş, pehlivan tipliydim. Fakat çok utangaç ve çekingendim. Camiin dış kapısından avluya girdim. Fakat şimdi girip ne diyeceğim diye çok utanıyordum. İki defa talebelerin bulunduğu hücrenin köşesinden başımı çıkarıp, bir daha içeri çekildim. Üçüncü defasında kendimi sıkıp yürüdüm, hücrenin kapısına vardım. 'Esselâmü aleyküm' deyip kuru bir tahta ve üstüne serilmiş çok eski bir kilim üstünde oturdum. Talebelerden birisi çok genç, birisi de 25-30 yaşlarında idi. İkisi de bana 'Hoşgeldin kardaşım' dediler. Yarım yamalak Türkçem ile pek anlaşamıyordum. O çok genç dediğim Hüsnü Ağabey, mütemadiyen yazıyordu. Abdullah Ağabey benimle alâkadar oldu, sohbet ediyordu. Biraz sonra niyetimi izhar ettim. Ve 'Sizden Şeyh Said-el Kürdî'nin adresini alıp ziyaretine gitmek ve tarikat almak için yanına gideceğim' dedim. Baktım her iki talebe de gülüşmeye başladılar. Biraz sonra Abdullah Ağabey, 'Kardeşim, Üstadımız tarikat vermez, Risale-i Nur mesleği tarikat değildir' dedi. Ben ilkin şaka ediyorlar diye bekledim, sonra bu mesele üzerinde konuşmaya devam etti ve kitaptan bazı yarler okudu ise de, ben bir türlü inanamıyordum. Ne demek, bir mürşid, bir şeyh nasıl tarikat vermez, tarikatsız olur mu? Fakat Abdullah Ağabey, ciddi ciddi ikna etmeye çalışıyordu. Öğle zamanı oldu namaz kıldık. Öğle yemeğine dışarı gidip birşeyler yiyip, tekrar dönmek istedimse de beni bırakmadılar. Öğle yemeğini beraber yedik. İkindi oldu, yatsı oldu. Hem Abdullah Ağabey konuşuyor. Risale-i Nur'un mahiyetini ve Üstadın mesleğini anlatıyordu. Fakat Abdullah Ağabey, hep Üstad, Üstad diye konuşuyordu. Ben ise Şeyh Said, yahut Molla Said diye konuşuyordum. Yatsıdan sonra da beni bırakmadılar. O gece orada kaldım. İkinci gün öğleye kadar yanlarında kaldım. Artık Üstadın tarikat vermediğini, tarikatın zamanı olmadığını bir derece anladım.

"Yola revan oldum"

"Üstadın ziyaretine gitmeyi musirrâne istiyordum. Ve adres istiyordum. Onlar birçok şeyi ileri sürdülerse de, ben dinlemedim, mutlaka adres istiyordum. Çare bulamadılar, dediler ki: 'Şu kitabı yazıp, bitirmeyince seni göndermeyiz. Yazıp bitirdiğin gün gel, seni göndeririz.' Ben de 'Peki' dedim. El yazma 20-30 büyük sahifelerden müteşekkil o kitabı aldım ve hemen köye döndüm, yazmaya başladım.

"Üç gün içinde renkli ve süslü olarak bildiğim yazıyla yazdım ve bitirdim. Hemen Urfa'ya döndüp, 'İşte yazdım' dedim. Onlar hayret ettiler. 'Ne çabuk bitirdin?' dediler. Vaadleri vardı. Yazıp bitirdiğim gün göndereceklerdi.

"Dediler. 'Kardeşim, biz, bir iş yaptık ve vaaddettik ki seni göndeririz. Fakat sen köye yazmaya gittiğin gün, Üstadımıza bir mektup yazdık, 'Abdülkadir isminde ziyaretine müştak bir genç var. Ziyaretinize gelmek istiyor. Gönderelim mi acaba?' diye sorduk. Size de kat'î vaadettik. Üstaddan gelecek cevapta 'Mutlaka gelmesin' denecektir. Bu cevabı alırsak, seni artık gönderemeyiz. Şu halde bir cevap almadan hemen seni gönderelim ki, Üstadın emrine karşı itaatsiz duruma düşmeyelim. Hemen yola çık' dediler ve bir mektup yazdılar, adres yazdılar. 'Yazdığın kitabı Üstada hediye et' dediler.

"Antep'e doğru yola revan olduk. Gaziantep'ten trene binip gideceğiz. Henüz Birecik köprüsü yapılmamıştı. Yollar çok kötü, Otobüsler köhne, sekiz saatte zorla Antep'e ulaşabildik. Akşam saat 10'da tren geldi. Tren o kadar kalabalık ki ayak atacak yer yok. Treni ilk defa görüyorum. Ayağımızı trenin içine attık. Değil kompartımanlarda, aralarda bile duracak, oturacak yer yok. Konya Ereğli'sine kadar öyle ayakta gittik. Ereğli'den sonra salonlar biraz tenhalaşmaya başlamıştı. O sırada büyükçe bir bavulunu bir kenara koyup üstünde oturan ve elinde Sebilürreşad gazetesini okuyan bir adam gördüm. Sebilürreşad gazetesini Urfa'daki talebelerin yanında da görmüştüm. Bu adam acaba Üstadla alâkadar olmasın diye düşündüm. Çok yorgun ve bitkindim. Ona selâm verdim.

"Ben de şu fazla kalan bavulunuzun köşesine oturabilir miyim' dedim. Adam:

"Otur, merhaba' dedi. 'Nerelisin?'

"Urfalıyım' dedim.

"Ooo! Hemşehriyiz öyleyse, ben de Adıyamanlıyım. Nereye kadar gideceksin?'

"Isparta'ya kadar' dedim.

"Hayrola nereye gidiyorsun?'

"Bediüzzaman'ı ziyarete gidiyorum' dedim.

"Ben de onu ziyaret etmişim' dedi. Ve benimle daha fazla ilgilenmeye başladı. Çok acıkmıştım. Bir şeyler ikram etti ve o vaziyette Afyon'a kadar beraberce yolculuk yaptık. Kendisi Afyon'da ayrılacaktı. Bana aktarma olacak treni tarif etti. 'Sen Afyon'dan sonra, Karakuyu istasyonundan Isparta trenine binersin ve doğru Isparta'ya gidersin' dedi. O zatın ismi Emin Akbaş'tı. Nihayet mahall-i matlubumuz olan mübarek Isparta şehrine ulaştık.

"İlk arayacağım adres Çarşı Camii civarında Bakkal Nuri Benli idi. Isparta istasyonundan bir faytonla doğru Çarşı Camiinin yakınında indim. Öğle namazına henüz vakit vardı. Biraz şehri gezeyim dedim. Bazılarından Üstadın ismini sordum. Kimisi tanımıyor, kimisi uzaktan işitmiş. Vakit yaklaşınca camiye gittim. Abdest almak için musluk başına gittim. Baktım yaşlı bir adam abdest alıyor. Benim şalvarıma, kıyafetime dikkat ediyor. Abdest alırken o zat başını üç defa meshetti. Bizde ise umum herkes başını bir defa mesheder. Bu üç defa meshi Urfa'daki Üstadın talebelerinden olmasın dedim. Abdestini bitirdi, ben de bitirdim, selâm vererek, 'Amca' dedim 'siz Nuri Benli'yi tanıyor musunuz?' Bana dikkatle baktı ve 'Gel' dedi yürüdü. Ben de arkasına düştüm. Çarşı Camii yakınlarında bir kapıdan girip merdivenden yukarı çıkmaya başladım. Henüz bitmemiş bir inşaat idi. Üst damına çıkıp orada oturduk. 'Nuri Benli benim' dedi. 'Sen Hoca Efendinin ziyaretine mi geldin? Hoca Efendi namaz tesbihatını henüz bitirmedi. Biz şimdi bir yemek yiyelim. Sonra seni kapıya kadar götürürüm. Kabul eder mi, etmez mi onu bilemem' dedi.

"Huzura kabul olundum"

"Yemek yedik, kahve içtik. Kalk beni uzaktan takip et' dedi. Öyle yaptık. Hayli gittik. Bir kapı çaldı. Yukarıdan da Zübeyir Ağabey veya Bayram Ağabey geldi. Aşağı indi. Evvelâ Nuri Benli Ağabey kendisine benim Üstadı ziyarete geldiğimi söyledi. Ve Nuri Benli geri döndü. Kapıya inen o ağabey benimle merhabalaştı. 'Nereden geliyorsun? Adın nedir? Ne için geldin?' dedi. Urfa'dan geldiğimi, ismimin Abdülkadir olduğunu, Üstadı görmeye geldiğimi söyledim. 'Peki kardeşim biraz bekle, Üstadımıza gidip haber verelim' dedi. Kapıyı kapatıp yukarıya çıktı. Fakat bu arada benim yüreğim pat-pat atıyordu. 'Ya Üstad kabul etmezse ne yaparım' diye düşünüyordum.

"Fakat Cenab-i Hakka şükür, biraz sonra kapı açıldı. 'Gel kardaşım, Üstadımız seni bekliyor' müjdesiyle sanki dünyalar benim oldu. Çok heyecan içinde merdivenleri çıkıyordum. Evvelâ Zübeyir Ağabey huzur-u pâke girdi. Ben de arkasından. Koşup hemen ellerinden sarılıp öptüm, başıma koydum. O şefkat sultanı da beni ağuşuna kemâl-i alâka ile çekip başımdan öptü. Ve 'Otur kardaşım' dedi. Hemen diz çöküp oturdum. 'Merhaba, safa geldin kardaşım' dedi. Ben de mukabele ettim. 'Senin adın nedir?' dedi. Ben de, 'Abdülkadir' dedim. 'Maşallah ben Abdülkadir ismiyle çok alâkadarım' dedi. Ve 'Ben birkaç gündür kimseyi kabul etmiyordum, hattâ yanımdaki talebelerimi de... Bana birşey lâzım olduğu zaman yazıp kapının arkasından gönderiyordum. Fakat sen bana şifa oldun. Öyle değil mi Zübeyir' diye sordu. Zübeyir Ağabey 'Evet öyledir Üstadım' dedi. Ben daha Urfa'dan dün mektup aldım. Senin için gelmeye lüzum yok, ben onu Abdülkâdir'lerin en birincisi olarak kabul edip duama dahil ettim, dedim. Sen niye geldin?' dedi. Fakat bunu söylerken inciterek, tenkit ederek değil, belki okşayarak şaka ederek söylüyordu. 'Madem öyledir, ceza olarak seni bugün tekrar geri göndereceğim.' 'Peki efendim' dedim. Sonra yazdığım o kitabı çıkarıp kendilerine hediye getirdiğimi söyledim. O kitapla beraber Abdullah Ağabeylerin yazdıkları mektupları kendilerine sundum. 'Maşaallah, bu senin hattın mıdır?' dedi. 'Evet efendim' dedim. 'Ben bunu aldım, kabul ettim. Şimdi arkasına bir dua yazıp benden sana bir hatıra olarak hediye edeceğim' dedi. Ve kalemini çıkarıp bir dua yazdı ve bana uzattı. Ben kalkıp aldım ve teşekkür ettim.

"Bu muhavereden sonra benim şahsî ve ailevî ahvalimi sormaya başladı. 'Senin babanın adı nedir?' 'Abdurrahman' dedim. 'Kaç kardeşsiniz?' 'Altı erkek kardeşiz' dedim. 'Tamam öyle ise' dedi. 'Ben seni Abdurrahman'a vermeyeceğim. ' Sonra 'Kürt müsün, Arap mısın?' dedi. 'Kürdüm efendim' dedim. 'Zübeyir, bu Kürt oğlunu babasına vermeyeceğiz' dedi. 'Ne iş yaparsın?' dedi. 'Avcılık efendim' dedim. 'Sizin oralarda ne gibi hayvanlar bulunur?' dedi. 'Ceylan, tavşan, ördek ve keklik bulunur' dedim. 'Her ava çıktığınızda ne kadar para masraf edersiniz?' 'Bazen olur ki 50 lira da masraf yaparız' dedim. 'Peki' dedi. 'Siz o parayla ehlî hayvan alıp etini yeseniz, daha iyi olmaz mı?' 'Evet efendim, daha iyi olur muhakkak' dedim.

"Sonra 'Sen hangi aşirettensin?' dedi. 'Badıllı aşiretindenim' dedim. 'Aşiretin kaç çadırdır?' dedi. Dedim, 'Efendim şimdi çadır yok, 25 kadar köy vardır. ' 'Peki aşiretinizin reisi kimdir?' dedi. 'Amcamdır' dedim. 'Baban mı?' dedi. 'Hayır efendim amcamdır' dedim. Yine anlamadı gibi göründü. 'Ben babanı eski adil reisler gibi kabul ediyorum' dedi.

"Risale-i Nur okudun mu?"

"Sonra mevzuu değiştirdi.

"Sen Risale-i Nur okudun mu?' dedi.

"Okuyacağım efendim' dedim. 'Ve ben de Urfa'daki talebelerinizin yanına gidip onlar gibi hizmet etmek istiyorum' dedim.

"Peki benden kabul, fakat onlarla da istişare et' dedi.

"Peki efendim' dedim. Sonra sordu.

"Urfa'dan Van'a yol var mı?'

"Evek efendim' dedim.

"Peki ya Van'dan Bağdat'a?'

"Onu bilmiyorum efendim' dedim.

"Ben Şeyh Abdülkadir-i Geylâni ile çok alâkadarım' dedi. 'Oralara gelsem Bağdat'a gitmeyi düşünmüyorum. Ve seni talebelerimin içindeki bütün Abdülkadir'lerin birincisi olarak da kabul ettim' dedi. Daha sonra, 'Zübeyir ve Ceylân gibi kabul ettim, sen benim Abdurrahman'ımsın' dedi. Sonra 'Sen Tarihçe-i Hayat'taki Abdurrahman'ın resmini gördün mu?' dedi. Ve çıkarttı bana gösterdi. 'Buna benziyorsun, seni onun gibi kabul ettim. Maşaallah benim Abdurrahmanım maşaallah' dedi. 'Sen madem benim için geldin, senin yol masraflarının iki mislini vermek mecburiyetindeyim. Fakat madem 'Gelmesin' dediğim halde geldin, yalnız iki buçuk lira vereceğim' dedi. Kesesini çıkardı, iki buçuk lira demir paradan bana verdi. Aldım bir kağıda sardım cebime koydum. Sonra sordu:

"Sen Urfa'daki talebelerimden olan Vahdi Gayberi'yi tanıyor musun?'

"Hayır efendim tanımıyorum' dedim. Biriki zat daha sordu.

"Tanımadığımı söyledim. Sonra,

"Nurşin Şeyhleri Risale-i Nur'la alâkadar oluyorlar mı?' dedi.

"Bilmiyorum efendim' dedim.

"Maşaallah kardaşım sen bana şifa oldun. Sesim bütün bütün kesilmişken, şimdi bak tam açıldım. Ben seni has talebelerim içinde evlâd-ı mânevî olarak kabul edip duama dahil ettim. Sen de bana dua et.'

"İnşaallah efendim' dedim.

"Vakit bir saat kadar geçmişti. Dedi:

"Kardeşim bir saatlik görüşmemiz Allah için olduğundan, bin saat değerindedir. Beni tarassutlarıyla çok taciz ediyorlar. Yoksa seni yanımda bırakırdım. Yine de inşaallah seni bir zaman yanıma alacağım. Madem öyledir, seni bugün Urfa'ya göndereceğim. Bütün Urfa'lılara selâm söyle.

"Bütün onlara dua ettiğimi söyle. Hattâ onların mezarda yatanlarına da dua ediyorum. Urfa'nın hükûmetine dua ediyorum. Onun Belediye Reisine selâm söyle, ' 'Peki kardeşim' dedi. 'Peki kardeşim' der demez, Zübeyir Ağabey ayağa kalktı. Ben de kalktım. Bir daha mübarek ellerini tutup doya doya öptüm. O da yine beni kucaklayıp boynumdan öptü. Ve huzur-u pâkinden yavaş yavaş çıktık. O da arkamdan 'Maşaallah Abdurrahman'ım' diye söylüyordu.

"Yüzüne bakamıyordum, gözlerim kamaşıyordu"

"Üstadın odasına girer girmez, yaşlı, çok hasta, yatak içinde uzanmış, başında yeşil, siyah ve beyaz karışımı bir sarık vardı. Mübarek yüzünün bana ilk görünen şekli, televizyon ve perdelerinin boş oynadığı zaman elektirik dalgalarıyla bir titreşim vaziyetini gösterdiği gibiydi. Birkaç dakika o nurânî vaziyet mübarek simasında lemean etti. Adetâ mübarek yüzüne bakamaz oldum. Gözlerim kamaşıyordu. Hep dikkatle mübarek yüzüne bakıyordum. Yüzü kırmızıya meyyal bir buğday renginde idi. Mübarek gözleri mavi ve iri idi. Bir gözü diğer gözünden farklı idi. Yani birisi maviden ziyade yeşile mâyil idi. İri ve âsâr-ı şecaat gösteren gözünün beyazı kırmızı damarlarla dolu idi. Kaşları ileriye doğru dik ve çatık idi. Yüzü değirmi, alnı geniş idi. Burnu koç burnu gibi çıkık, şahin kuşu gibi atik idi. Ağzı geniş, çehresi iri idi. Mübarek çehresinde lemean eden nur-u velâyet zahir ve bahirdi. Sinekler konmak için yaklaştıkları vakit anında uçup kaçarlar idi. Mübarek ellerinin derisi altından damarlar görünürdü. Parmakları iri ve uzun idi. Saçları sarığın kenarından çıkmış ve kıvrılmıştı.

"Odasını güzel koku kaplamıştı"

"Saçları ve bıyıkları kınalı idi. Şivesi Van köylerinin yeni Türkçe öğrenmiş adamı şeklinde idi. Güzel kokular odasının her tarafını sarmıştı.

"Her iki elinin parmaklarında üç tane gümüş halka yüzükler vardı. Odasından çıkıp, karşı tarafta talebe ve hizmetkârlarının oturduğu yere Zübeyir Ağabeyle beraber geldik. Onların yanında ikindiye kadar kaldık. İstasyona kadar Bayram Ağabey benimle beraber geldi.

"Dönüyordum. Fakat memnun ve mahzun olarak dönüyordum. Muradına nail olmuş bir âşıkın süruruyla dönüyordum. O bir saatlik sohbet artık benim için herşeydi. Kendimde sanki dünyayı fethedebilecek bir iktidar ve cesaret hissediyordum. Sanki kalbim Üstadım olan Hz. Said'le çelik halatlarla perçinleşmişti. Çünkü onun o lütufkâr, o keremkâr nurânî şefkati ve benim gibi ilimden irfandan, terbiye-i İslâmiyeden adetâ mahrum olan biçareye karşı gösterdiği şefkat, merhamet, talebeliğine kabul iltifatları benim bütün vücut ülkemi muhabbetle sarsmıştı. O andaki hissiyatımı ifade etmek mümkün değildir. Yine kara trene binip Urfa'ya müteveccihen hareket ettim. Nihayet Urfa'ya geldim.

"Hizmete girdim"

"Urfa'da iki sene medresede Abdullah Ağabeylerle beraber kaldık. Avcılığı bıraktım, av tüfeğini sattım. Bu arada eski bir teksir makinesi alıp Urfa'da bazı risaleleri yazmak ve pek çok yerlerle muhabere ettiğimizden lâhika mektuplarını kolaylıkla neşretmek için hizmet görmek fikri ortaya çıktı. Benim de annemden kalan 40 kadar koyunum vardı. Hemen satıp bir teksir makinesi alalım dedim. Koyunları sattık. Bin beş yüz küsûr lira tutmuştu. Teksir makinesini almak için İstanbul'a gitmek icabetti. Giderken yine Üstada uğrayıp hem ziyaret etmek, hem de Üstadımızla istişare etmek lâzım geliyordu. Daha doğrusu ben böyle arzu ediyordum.

"Üstadı ikinci ziyaretim"

"1955 senesinin tahminen Eylül Ekim aylarında, Isparta'ya revan oldum. Bir iki gün sonra Isparta'ya vasıl oldum. Bu defa Hz. Üstad Isparta'da değildi. Barla'da olduğunu söylediler. Nuri Benli Ağabey bana 'Gitme' dedi. 'Her gideni yakalayıp taciz ediyorlar.' Sonra Rüştü Çakın Ağabeye uğradım, ona arzettim. O dedi, 'Sen durma git.' 'Zaman ikindi zamanı idi. Doğru Eğir1dir'e gittim. Pazar günüydü. Hiçbir vasıta Barla'ya gitmiyordu. Çilingir Ali Ağabeye dedim, ne yaparsan yap mutlaka gideceğim. 'Hususi bir şey bul' dedim. Çilingir Ali Ağabey çıktı. Yarım saat sonra geldi. 'Müjde' dedi. 'Bir motorlu kayık tuttum, hadi kalk.' Motorluya binerek bir saat sürmeden Barla'nın sahiline ulaştık.

"Deniz (göl) kenarında harmancıların yanına gittim. Onlara söyledim. Hepsi dost ve Üstada muhib idiler. Dediler: 'Bizim hanımlar saman götürecekler. Onlarla gidersin, hiç kimse görmez.' Beraber hayvanlarla Barla'ya doğru gittik. Hanımlar gayet mestûre idiler, konuşmuyorlardı. Köye vardığımız zaman 'Kardaş!'dediler. 'Biz şimdi Hoca Efendinin evinin önünden geçeceğiz. Evini sana göstereceğiz ve geçeceğiz.'

"Üstad Barla'da esas evinin üstünde başka bir evde kalıyordu. Kapıyı çaldım, Zübeyir Ağabey çıktı. Konya Ereğli'sinden biraz elma almıştım. Elimden aldı ve 'Hoş geldin kahraman kardaşım!' deyip beni kucakladı. İçeri girdik. Yan odalardan birisine geçtik. Güneş batmak üzereydi.

"Üstad Sıddık Süleyman'a ders veriyordu. Zübeyir Ağabey dedi ki: 'Üstad dersini bitirsin, sonra yanına gireriz.' Üstad dersini bitirdi, sonra abdest aldı. Zübeyir Ağabey, 'Gel kardaşım, Üstada gidelim' dedi. Tam o sırada abdestini bitirmiş, havlu ile siliniyordu. Ziyaret etmek istedim. Havluyu bana uzattı. Ben de havluyu öptüm, yüzüme sürdüm. 'Niye geldin?' dedi. 'Efendim ben yalnız sizin için gelmedim' diye zevahiri kurtarmak için bir tevil yaptım. 'Peki ya niye geldin?' dedi. 'Teksir makinesi almak için İstanbul'a gidiyordum da' dedim. 'Sen 1500* fedakârlık yapıyorsun ama, teksir edeceğin risalelerin sıhhatine azamî dikkat etmek lâzımdır.' 'İnşaallah efendim' dedim. 'Peki kardaşım' dedi. Biz öbür tarafa geçtik.

"Akşam namazından sonra bana bir miktar hususi yemeğinden göndermişti. Onu yedim. Yatsıdan sonra yorganını bana gönderdi. O gece o mübarek yorganında yattım. Sabahleyin namazdan epey sonra ders için bizleri çağırdı. Gittik. Halka halinde oturduk. Hepimiz okuduk. Kendisi de okudu. Zübeyir Ağabey, hediye getirdiğim o elmayı, Antep'ten aldığım baklavayı kendisine arzetti. Kemâl-i samimiyetle alakâdar oldu. Açtırıp baktı. Şaka ederek merhum Ceylân ve Hüsnü'ye 'Ben bunu size yedirmeyeceğim' dedi. 'Ben bunu bin altun lira kadar kabul ettim. Fakat kaideme göre bunun iki bedelini vereceğim. Kaça aldın bunları?' dedi. Ben o anda ne diyeceğimi şaşırdım. Hemen Hüsnü Ağabey dedi ki: 'Efendim! Hepsini iki buçuk liraya almış.' 'Madem öyledir, yalnız bir kat fiyatını vereceğim' dedi ve çıkarttı verdi, ben de aldım.

"Kahramanlık Risal-i Nur ile inkişaf ederse kimse karşı koymaz"

"Dersten sonra çok mesrur ve coşkundu Üstad. Halbuki geldiğim gün hiddetliydi. Hattâ Zübeyir Ağabey 'Kardaşım, bugün Üstadımız fazla hiddetlidir' demişti. Bana çok iltifat etmeye başladı. 'Kürdoğlu' diye hitap ediyordu. Bir ara bir münasebetle kendi eski talebelerinin kahramanlıklarından, şecaatlerinden bahsetti. 'Hattâ öyle ki, ' dedi, 'benim bir işaretimle ruhunu feda edecek derecede idiler.'

"Eski Harb-i Umûmide benim Mîr Mahey isminde bir talebem vardı. Biz Ruslarla harbederken bazen Mîr Mahey tek başına Rusların tabyalarının içine hücum eder, içlerinde dolaşır, birkaç Rus öldürür, sağ olarak geri dönerdi. Hattâ bir gün Diyarbakır Valisi Cevdet Paşanın benim aleyhimde konuştuğunu duyunca vali konağının karşısındaki bir evin üstüne çıkarak, 'Ulân Cevrik Paşa!* Cevrik Paşa! Eğer yiğitsen parmağını çıkar, bakalım' dedi. Ve bu münasebetle dedi ki, 'Bu millette fıtrî bir kahramanlık seciyesi vardır. Bu seci

ye eğer Risale-i Nur'la inkişaf ederse, hiçbir millet karşılarında duramaz. Hattâ Rus'u dahi teslim alırlar. 'Ve bana dönerek, ' İşte sen o eski talebelerime benzersin. Fakat benim şimdiki talebelerim ölünceye kadar, Risale-i Nur hizmetinde sadıkâne bir şekilde vakf-ı hayat ederek çalışıyorlar. Bunlar eski talebelerimden fazilet bakımından daha üstündürler' deyip hayli uzun bir ders yaptı.

"Teksir makinesine çok memnun oldu"

"Teksir makinesinin alınıp hizmet-i Nuriyede istimaline dair teşebbüsümüze çok memnun oldu ve çok dua etti. 'İnşaallah bu teksir makinesi ileride Urfa'nın âlem-i İslâma ilim hakikatını neşreden bir merkez halini almasına vesile olacak. Bütün Nurları neşir için sana izin veriyorum' dedi ve şahsım hakkında iltifatkâr bazı şeyler söyledi.

"Ders sona erdi. Benim İstanbul'a gideceğimi biliyordu. 'Haydi Abdülkadir'e bir hayvan bulun. Eğirdir'e hayvanla gitsin' dedi. Ben 'Efendim! Yürüyebilirim' dedim. Merhum Ceylân Ağabey, 'Üstadım o aşirettendir. Yürür' dedi. 'Peki öyle ise' dedi. İzin istedim. Elini öptüm. Barla'dan ayrıldım.

"Tam altı saat göl kenarını takip ederek Eğirdir'e geldim. Isparta'ya vardım. Aynı akşam İstanbul'a hareket ettim. İstanbul'da bir hafta kadar kaldım. Teksir makinesini alarak Isparta'ya yolladım. Ben de Isparta'ya gidip orada kullanılmasını öğrenecektim. Bu arada Üstadı ziyaret de en büyük maksadımdı. Yine Üstadımızın ziyaretiyle müşerref oldum. Bir hafta yanında talebeleriyle birlikte kaldık. Çünkü makine henüz gelmemişti. Onu bekliyordum. Artık bu defa sevgili Üstadı bol bol görmeye ve dersinde bulunmaya muvaffak oldum. Çok iltifat ediyordu. Dua ediyordu.

"İstanbul'dan geldiğim gün huzur-u pâke girdiğimde Üstad Mesnevi'nin başındaki Türkçe mukaddimeyi telif ediyordu. O söylüyordu, merhum Ceylân da yazıyordu. Lillahilhamd Risale-i Nur'un küçücük bir parçasının telifi anına tesadüf ettim. Hakikaten telif anıyla sair hususî sohbetleri birbirinden çok farklı idi. Çok coşkun, sürurlu, def'i ve anî söylüyordu.

"Bu bir haftalık zaman içinde birgün sabah dersinde Meyve Risalesi okundu, Siracü'n-Nûr mecmualarını iki üç sandık halinde kendi odasında durduruyordu. O sırada Siracü'n-Nûr mecmuaları başka bir yerde bulunmuyordu. Ben onun içindeki Beşinci Şua için Siracü'n-Nûr'u çok arıyordum. Üstad sabah derslerinde her bir talebesinin eline bir tane verip, ders yaptırıyordu. Kendileri de dinlerdi. Biraz bir talebesi okur, sonra yanındaki talebesine sen oku diye işaret eder, o da okurdu. Risale okunurken mübarek gözlerinden yaşlar revan oluryordu. Ayrılacağım sırada Zübeyir Ağabeyden bir tane Siracü'n-Nûr'dan istirham ettim. Dedi, 'Kardeşim! Hepsi Üstadımızın yanındadır. Ben isteyemem, sen gir, bir tane iste.' Bunun üzerine huzuruna girip ayakta durup, boynumu bükerek bir tane istediğimi izhar ettim. Dedi, 'Kürdoğlu! Ben bunları kimseye vermiyordum. Bu mecmualar Afyon Adliyesinde sekiz sene hapis yattılar. Bunlar gazidirler. Ben bunları istirahat ettiriyorum. Fakat senin hatırın için bir tane vereceğim. Bunların bedelleri yüz banknottur. Fakat ben senin için on banknota vereceğim. 'Ben on lira kağıt para çıkarıp, kendilerine takdim ettim. ' Ben bu parayı tutmam. Ceylân, gel al' dedi ve bir tane kendi mübarek eliyle bana uzattı. Ben de aldım, öptüm, başıma koydum. Ve huzurundan ayrıldım.

"Meyve Risalesi'nden Hafız Ali'nin sual meleklerine Risale-i Nur'la verdiği cevap münasebetiyle bir ehl-i keşfe'l-kubur'un bir ilim talebesinin medresede vefatıyla sual meleklerine ilm-i nahivle cevabı geçtiği zaman buyurdular ki: 'Kardeşlerim gerçi ehl-i keşfe'l-kuburluk benden yüz derece uzaktır. Fakat o mesele aynen öyle cereyan ettiğinden emin olunuz.

"Dünyalar gencin olmuştu"

"Başka bir gün Malazgirt'in köylerinden hiç Türkçe bilmeyen bir genç Üstadın ziyaretine gelmişti. Türkçeyi hiç bilmiyordu. Benim ilk ziyaretimde bana 'Kürt müsün, Arap mısın?' diye sorduğunda ben de 'Kürdüm efendim' dediğim zaman 'Kardeşim, ben elli senedir Kürtçeyi konuşmuyorum, unutmuşum' buyurmuşlardı. Malazgirtli o genç Türkçe bilmediği için herhalde Üstad beni tercüman olarak çağırır diye kendi kendime bekliyordum. O genç Üstadın huzuruna girdi. Baktık Üstad onunla Kürtçe konuşuyor. Beni çağırmadı. Sonra o genç çıktı. Sordum: 'Seyda ile ne konuştunuz? Ne istedin ondan?' Hiç, yalnız dedim ki, Seyda! Benim sizi ziyaret etmekteki maksadım sekerat vaktinde bana ulaşıp imanımı kurtarasınız, diye istirhama geldim. Ve Seyda peki diye kabul etti. 'O genç neşesinden, sürurundan uçuyordu. Ben kend kendime 'Ben ne bedbahtım. Hiçbir istirhamda bulunmadım Üstaddan' diye düşündüm.

"Senin de bundan hissen çoktur"

"Ayrılacağımın son günü idi. 'Seni yanımda bırakmak istiyorum. Seni artık Abdurrahman'a (babam) vermeyeceğim, bana Tahirîyi çağırın' ded. Tahirî Ağabey geldi, 'Buyurun efendim' dedi. 'Tahirî ne dersin ben bu Kürdoğlunu göndereyim mi? Yoksa burada yanımda mı kalsın?' Tahirî Ağabey, 'Efendim! Siz bilirsiniz ama gidip Urfa'da hizmet etse daha iyi olmaz mı acaba?' dedi. 'Peki öyleyse, Urfa'ya gitsin' dedi. Bende gayr-i ihtiyarî , fakat çocukcasına bir hevesle Urfa'ya gidip teksir makinesiyle hizmet etmek hissi daha çok galipti. Artık karar verildi. Urfa'ya dönecektim. bir ara beni Ali İhsan Tola ile Sav köyüne makinenin çalışmasını görmem için gönderdi. Birgün bir gece Sav'da kaldık. Makineyi aşağı yukarı öğrendim. Yine Üstadın huzuruna geldim.

"Bir sabah dersinde çok neşeli idi Üstad. Dokuz kişi dersi sıra ile okuyordu. O gün Hasbiye Risalesi okunuyordu. Bir ara sual melekleri meselesi geçti. Tahirî Ağabeye dönerek, 'Tahirî! Senin imanın bundan aşağı değil' buyurdular. Tahirî Ağabey 'Elhamdülillah' dedi. Bana da 'Kürdoğlu! Senin de bundan hissen çoktur' dedi.

"En son dersi kendisi okuyacağını söyledi. Karadut başında yazılan kısmı okudu. Kendine has şivesi ile neşe ve sürur içinde okuyordu. Ve bazı mülâtefeler yaptı. Neyse, bu bir kaç günlük zaman da sona erdi. Teksir makinesi geldi. Merhum Ceylân Ağabey tekrar onun çalışmasını bana gösterdi. Yine izin alıp ayrılmak için huzura girdim. Gayet samimî bir alâka ile, 'Sen her sabah yanımdasın. Bizim için ayrılık yoktur.' 'Seni aynen Zübeyir gibi kabul etmişim' dedi. Biraz sonra tayinat parasından bir miktar bana vermek için irade buyurdu. 'Efendim! Benim param vardır' dedim. 'Yok' dedi. 'İnsan babasından para almaz mı?' Bin teşekkürü niyet ederek aldım, öptüm başıma koydum. Ve bu defa, 'Urfa taşıyla toprağıyla mübarektir. Urfa'ya gelmeyi çok düşünüyorum' dedi. 'İlk fırsatta geleceğim inşaallah' buyurdu. Ben de, 'Efendim! Zaten sizi götürmek için gelmiştim' dedim. 'Evet' dedi. 'Urfa'ya gelmeyi düşünüyorum. Fakat şimdi şu anda gelsem Suriye ile Türkiye'yi birleştirmek mecburiyetinde kalacağım, bu da şimdi olmaz.'

"Mübarek elini öptüm. O âdet-i mübarekleri vechiyle beni kucaklayıp başımı öptü ve bütün Urfalılara selâm gönderdi. 'Ben her sabah Urfa'nın ahyâ ve emvatına dua ediyorum. Onlar da bana dua etsinler' dedi. Tam ayrılıyordum dediler ki: 'Eğer Şarkta Hulusî Beyle Muhammed Kayalar olmasaydı, ben Şarka gelmeye mecbur olurdum. Fakat onlar benim Şarkta vekillerimdirler. Onun için şimdilik gelmeyeceğim. Neyse... ' Ayrıldık. Diğer ağabeylerle de vedalaşarak Urfa'ya revan olduk.

"Urfa'ya geldiğimde teksir makinesiyle bazı şeyler yazmaya çalıştık. O sırada Abdullah Ağabey askere gitti. Askerliğini bitirdi. Yine Urfa'ya döndü. Bu defa Hüsnü Ağabey asker oldu ve artık Üstadın hizmetinde kaldı.

"Adnan Menderes'i duama almışım"

"Sene 1959 oldu. Bu defa benim de askerliğim geldi, çattı. Hattâ iki buçuk sene geçiyordu. Askerliğim Ankara'ya çıkmıştı. Askere giderken yine Üstadımı ziyaret edip öyle gideyim diye doğru Isparta'ya vardım. Akşam vakti yine huzur-u pâke girdim. Meğer bu ziyaret ve görüşme en son olacakmış. Biraz hal hatır ve Risale-i Nur'un Urfa'daki hizmetinden suallerinden sonra ellerini öptüm, ayrıldım. Zübeyir Ağabeylerin yanına geçtim, o gece de orada kaldım. Sabahleyin son defa görüşüp ayrılacaktım. Yine ders oldu. Kâtip Osman Ağabey de vardı. Ders bitti. Kâtip Osman bir sepet üzüm getirmişti. Bir başka talebesi de biraz irmik helvası getirmişti. Dersten sonra kendisi ile beraber dokuz kişi vardık. O üzümü dokuz hisseye ayırıp kur'a attırdı. İçinde bir iki salkım siyah üzüm vardı. Merhum Ceylân Ağabey kur'a atılırken yer değiştirerek o siyah üzümleri kendisine düşürdü. 'Vay Keçeli! Keçeli! Ben bu siyaha göz dikmiştim. Sen yine kendine düşürdün' dedi. Üzüm paylaşması bitti.

"Sonra Üstad ahval-ı âlem meselelerinden mevzu açtı. İmanın verdiği kuvvet ve cesaretten bahsetti. Meselâ dedi: 'Mısır'da Cemal Abdünnâsır'a bakınız ki, imanın kuvvetiyle bütün Avrupa'ya dünyaya meydan okuyor.' Sonra buyurdular ki: 'Kardaşlarım! Size bir hususu hususî olarak söylüyorum. Ben Adnan Menderes'le çok alâkadarım. Onu duama almışım. Eğer ben fazla hasta olmasaydım, onun ziyaretine gidecektim.' Sonra parmağını bana uzatarak, 'Kürdoğlu!' dedi. 'Seni hizmet dairesinde siyasete girmen münasiptir.' Ben bu sözden birşey anlamadım. Halen de anlamıyorum. Nasıl bir siyasete girebilirim, bilemiyorum. Her ne ise. Ders bitti. Biz de dağıldık. Bir iki saat sonra ayrılacaktım. O zamana kadar sigarayı bir türlü bırakamıyordum. Bu defaki gelişimde 'Eğer fırsat bulursam, sigarayı bırakmak için Üstaddan dua isteyeceğim' diye yolda hayal ediyordum. Fakat bunu bir türlü Üstada arzedemedim. Öyle kaldı. Sonra Ankara'ya gitmek için izin almak niyetiyle son olarak huzur-ı pâke dahil oldum. Elini öptüm, elimi tuttu, bırakmadı. 'Ben senin şimdiye kadarki hizmetini yirmi sene bir hizmet olarak kabul ediyorum. Senin askerliğin dahi Nur hizmeti hesabınadır. Said'e söyle alakadar olsun. Eğer alakadar olmazlarsa, güceneceğim' dedi. Ve ağabeylerden birisine, 'Getirin bütün helvayı Abdülkadir'e verin. Yolda yesin.' Ve daha başka çok iltifatkâr sözler söyledi. 'Senin için, istikbal için çok şeyler biliyorum, fakat şimdi söyleyemiyeceğim' dedi.

"Ve beni ağuş-u şefkatkârânesine çekip yine başımdan, boynumdan öptü. 'Haydi güle güle' dedi. Fakat gözlerinden yaşlar akıyordu. Kemâl-i şefkatle beni selâmlıyordu. 'Esselâmû aleyküm' deyip ayrıldım. Zübeyir Ağabey 'Maşaallah kardeşim! Üstadımız sana çok iltifat ettiler, seni tebrik ediyorum' dedi. Bu defaki ayrılıştan gayr-i ihtiyarî bir hüzün, bir melâlet içindeydim. Bilmiyordum, ne içindir? Meğerse son görüşmemiz imiş.

Ankara'da askerlik

"Ankara'ya varıp asker oldum. Birkaç gün sonra birden sigaraya karşı bir nefret geldi bana. Acemiliğin ilk devresinde sigara içmeyenler de sigaraya başladıkları halde, ben kat'î bir terke karar verdim. Karar hâlâ o karardır. Sigara, menfur-u ebedim oldu.

"Bediüzzaman, Risale-i Nur'dur"

"Ankara'da askerliğim sırasında Said Özdemir bana evci kâğıdı çıkardı. Ben her hafta evci çıkıyordum. Ve Ankara'da iken birgün Üstadımızın Ankara'ya geldiğini duydum. Yine evci çıkmıştım. Beyrut Palas'ta olduğunu söylediler. Ben asker elbisesiyle bir arkadaşımla beraber otele girdim. O zamanki Ankara Emniyet Birinci Şube Komiser Abdülkadir, kapıda beni otele bırakmak istemedi. 'Sen askersin, birliğine bildiririm. Bu tehlikeli bir iştir' dedi. Ben dinlemedim. 'Beni bırak, sonra ne yaparsan yap' dedim. Adımı soyadımı, birliğimi yazdı. Fotoğrafımı çekti ve ben yukarıya çıktım. Üstadımızın bulunduğu kat talebelerle dolu idi. Birisi Zübeyir Ağabeye, 'Abdülkadir gelmiş' demiş. O ise polis Abdülkadir zannetmiş, 'Üstadımız uyuyor' diye haber geldi. Ben biraz bekledim. Üstadı rahatsız etmeyeyim, dedim. Kalktım, Murat lokantasının üstündeki dershaneye geldim. İkindi zamanı birisi bana, 'Üstad seni acele istiyor' dedi. Kalktık, gittik. Bu defa otelin kapısında çok polis vardı. Ne yaptımsa beni bırakmadılar. Pür me'yus ve mükedder olarak döndüm. Hem, akşam saat beşte birliğime yetişecektim. Ve işte bir daha Üstadımı göremedim.

"Bütün ziyaretlerimde müşahade ve malûmatım şundan ibarettir. Hz. Bediüzzaman her zaman ve herkese ve bana da kerrâtla 'Kardeşim! Risale-i Nur'daki kudsî mânâ ve hakikat bende iken ismime Bediüzzaman deniyordu. Şimdi o kudsî mânâ benden ayrıldı. Bediüzzaman, Risale-i Nur'dur, bende birşey kalmadı. Siz Risale-i Nur'a yapışın. Hülâsanın hülâsası yalnız Risale-i Nur'dur' diyordu. Ve onun intişarını istiyordu. Ve Nur Talebelerinin daima samimî tesânüd ve ittifaklarını arzu ediyordu. Başka birşey demiyor ve istemiyordu."

* Cebimdeki paranın miktarını tam olarak nasıl bildiğine hayret ediyorum.

* "Cevrik, gerçi eniktir" diye Üstad bizzat izah etti.


Son Şahitler 4

Son Şahitler 4.Cild s. 185

MEHMED EMİN ER

1935'ter Diyarbakır-Çermik ilçesinin Kilo köyünde dünyaya geldi. Şarkın meşhur alimlerinden dersler alarak dinî ilimlerde icazet aldı. Dini hizmeti esnasında pek çok talebe yetiştirerek icazet verdi. Ayrıca nakşibendi Şeyhlerinden Şeyh Seyda'nın halifelerindendir. İmamlıktan emekli olduktan sonra Ankara'ya yerleşti. Yurt içinde ve dışında tedris ve irşat hizmetlerini devam ettiriyor.

"Medreseden icazet olmak için 1952 tarihende Bitlis'ın Nurşin köyüne gittim. Şerhül'l-Akaid'i, Şeyh Masum'un oğlu Şeyh Maşuktan, İşâratü'l-İcaz'ı Zülfikar mecmuasını de Sadrettin Hocadan okumaya başladım. Aynı senede icazet aldıktan sonra Diyarbakır'a döndüm. Mektupta Hulusi Bey'den İşâratü'l-İcaz'ı, Zülfikar mecmuasını ve Asa-yı Musa'yı istedim. Hulusi Bey mektupla beni tebrik etti. Bu kitapların hazır bulunmadığından dolayı özür dileyerek bana iki adres yazmıştı. Birisi emekli yüzbaşı Mehmet Kayalar, diğeri de manifaturacı Bitlis'li Yusuf Efendi. Bu adreslerden istediğim kitapları bulamadım, fakat Mehmet Bey adresimi aldı, kitaplar Urfa'dan geldiğinde hemen göndereceğine söz verdi. Fakat bazı aksaklıklardan dolayı eser bana yetişmedi. Sonra beni görünce özür dileyerek Asa-yı Musa ve Zülfikar mecmuasını verdi. Mektubat'ı da Muzaffer Bey emanet alarak verdi. Beşinci Şua ile Sikke-i Tasdiki Gaybı'yi de hediye etti.

"Üstadı arıyorum"

"1954 tarihinde Üstadı ziyeret için Isparta'ya gittim. Üstadın bir gün evvel Eğirdir'e gittiği ve ne zaman döneceğinin malum olmadığını söyleyince adres aldım, hemen Eğirdir'e hareket ettim. Çilingir Ali Efendinin evine vardım. Üstadı sorduğumda şunları anlattı:

"Üstad geçen gece bizdeydi. Sabahleyin motorla Barla'ya gitti. Hareket etmeden evvel abdest aldım. Başımda şapka olduğu halde iki rekât abdest sünneti kıldım. Üstad bana döndü ve dedi ki: 'Ali, şapkayla kıldığının ziyanını ben veremem. Fakat bizimle meşgul olduğundan dolayı ziyanın neyse vereyim.' Ben de cevaben, 'Hayır, benim sizden ötürü bir ziyanım olmamıştır. Bir miktarcık başım açık dolaşırım' dedim.

"Sonra yemek duasından bahsedilirken Ali Efendiye sordum: 'Üstad sizinle yemek duası okudu mu?'

"Ali Efendi cevaben, 'O bize misafir olur, ama yemek yediğini görmeyiz, o ancak gece bir iki lokma yer' dedi.

"Ali Efendi hizmetle meşgul iken yanımıza gelen arkadaşlar şöyle konuştular. 'Ali talebe olmazdan önce namaz kılmazdı, içki içerdi, daha sonra namaza başladı, içkiyi de terk etti. Eski Türkçe risalelerin okumasını ve yazmasını öğrendi.'

"Eğirdir müftüsünden bahsedilirken cemaatten bazıları 'Müftü Ali'nin dostudur' dediler ve bu hususta Üstadın şöyle konuştuğunu naklettiler. 'Müftü Ali'nin dostudur, Ali de benim dostumdur. Benim dostumun dostu, dostumdur. İman şartı ile hakkımı herkese helâl ediyorum. Hatta bana zehir içirenlere de.'

"Hülasa sabahleyin Ali Efendi torbaya bir francala ekmeği koydu ve dedi: 'Üstad lokantaya gitmez ve kimsenin ekmeğini yemez. Bunu Üstada verirsin, o sana parasını verir, sen al.'

"Sonra benimle beraber geldi, beni motora bindirdi ve kendisi evine döndü. Barla'ya gittim, fakat Üstadın karadan Barla'dan döndüğünü işitince hemen aynı motorla Eğirdir'e döndüm.

"Benimle motora binen bir hoca hemen şöyle sohbete başladı. 'Memleketimizin geliri kifayetsizdi, 55 seneden beri bize yetmiyordu. Bu mübarek zat geldiğinden bu yana Allahü Teâla memleketimize bereket ihsen etti. Şimdi biz fazlasını dışarıya satıyoruz. Bazen Üstadla birlikte bağımıza giderdik. İki habbeyi koparır ve der: 'Hoca, bunların parası ne kadardır, vereyim.'

"Estağfirullah hocam, onun ne kıymeti var ki veresiniz, ben yemenizden şeref duyarım. 'Fakat sonra çıkarır bir risale hediye eder. Eğer o hediye kabul etseydi, bu Barla nahiyesi kendisinin mülkü olurdu. Fakat kabul etmez. Bazen bana gideriz, çiçekleri çok sever, bazılarına dikkatli dikkatli bakar, görürüm ki, gözlerinden yaş akar.

"Üstadın huzurundayım"

"Sonra Eğirdir'e geldim. Francalayı Ali Efendiye verdim ve aynı günde Isparta'ya döndüm. Ceylan'ı gördüm. 'Beni uzaktan takip eyle' dedi, 'Zira tarassud var, kimseye hissettirme, hafiyeler seni görürlerse tutarlar.'

"Ben de uzaktan kendisini takip ettim. Bir müddet yürüdükten sonra bir kapı önünde durdu. Etrafa baktıktan sonra içeri girdi. Kapıyı yarım açık bıraktı ve kapının ardında beni bekledi. Beraber yukarıya çıktık, sağımdaki odaya girdi. Zübeyir de geldi, beni soldaki odaya götürdü.

"Hemen yere ve duvarlara nazar ettim. Asılı veya serili hiçbir şey görmedim. Yalnız Hazret-i Üstadı; bir sedir, bir yorgan ve bir de yastığı gördüm. Hazret-i Üstad sedir üstünde oturmuş, yorgan altından ayaklarını uzatmış idi. Yorganı göğsüne çekmişti. Hasta olduğu belli idi. Başında uzunca bir külah, üzerinde de renkli bir kefye kat kat yukarıya doğru sarılmıştı. Gömleğin kollarını yukarıya doğru kaldırmıştı. Sakalı yoktu, parmakları uzun, vücutları iri, fakat zayıftı. Saçı iki üç parmak kadar külahtan dışarı sarkmıştı. Bakışı heybetli, sesi hasta olmakla beraber yüksek ve şiddetli idi.

"Bana 'Nerelisin?' diye sordu.

"Diyarbakırlıyım' dedim.

"Birçok kişiyi, valiyi ve Mehmet Kayalar'ı sordu. Daha sonra da 'Niçin geldin?' dedi.

"Ziyaret ve bazı soruları sormak için geldim' dedim

"Üstad, 'Hastayım, sorulara cevap vermeye vaktim yoktur' dedi.

"Sonra Zübeyir'e hitaben 'Bir minder getir' dedi. Minderi getirdi, hemen yanına sermesini işaret etti ve bana 'Otur' dedi.

"Oturdum. Zübeyir'e, 'Sen de otur, sesim çıkmazsa sen anlat' dedi.

"Zübeyir'le beraber Üstadın yanında yan yana diz çöküp oturduktan sonra, Üstad, 'Soruların nedir?' dedi.

"İmamlığı zekâtla yapıyorlar. Bu durum hoşuma gitmiyor. İmamlığı böyle mi yapalım, yoksa ücretle mi yapalım? Veya başka birşeyle mi meşgul olalım?' dedim.

"Üstad, 'Ücrette minnet vardır. Zekâtsa minnetsizdir, mal Allah'ındır, zenginler birer vekildir. Siz zekâtla imamlık yapın. Fakat pazarlık etmeyin. Günlüğünü de onlara bağlamayın, çünkü ihlâsı zedeler, Rızık veren Allah'tır, yalnız onların eliyle gönderir. İktisat edin.'

"Üstad, başka sorularımın neler olduğunu sordu.

"Nakşi tarikatinin halifesi olayım mı?"

"Nakşibendi tarikatında beni halife ettiler. Ben kendimi buna layık görmüyorum. Manevî mes'uliyetten korkuyorum. Eğer bunun bana zararı varsa terk edeyim' dedim.

"Üstad, 'Şeyhin kimdir?' diye sordu.

"Şeyh Seyda'dır.'

"Şeyh Seyda kimin oğludur?'

"Şeyh Ömer Zerğani'nin oğludur.'

"Aşiretine ne diyorlar?'

" Arap aşireti diyorlar.'

"Aslen nereden gelmedir?'

"Aslen Bağdat'tan gelmedir.'

"Şeyh Seyda kimin halifesidir?'

"Dayısı Şeyh Mehmed Nuri'nin halifesidir.'

"Şeyh Mehmed Nuri tarikatı kimlerden almıştır?'

"Şeyh Mehmed Nuri, Şeyh Ömer Zenğani'den; Şeyh Ömer de Şeyh Hüseyin Basri'den; Şeyh Hüseyin de Şeyh Salih Sübki'den; Şeyh Salih de Şeyh Muhammed Ayni'den; Şeyh Muhammed Ayni de Şeyh Halid Cezeri'den; Şeyh Halid de Mevlana Halid'den almıştır.'

"Cizre şimdi Türkiye'de mi Suriye'de mi?'

" Türkiye'dedir.

"Şeyh Seyda Risale-i Nur'u okuyor mu?'

"Şeyh Seyda Türkçeyi bilmez. Fakat sizin ne kadar Arapça risaleniz varsa hepsi yanında mevcuttur.'

"Şeyh Seyda irşada çıkıyor mu?'

"Evet, irşada çıkıyor.'

"Ehl-i tarikat daha ziyade imanla alakadardırlar, sen almış olduğun vazifene devam et. Yalnız hediye kabul etme. Hediye hilafü'ş-şer' değildir. Fakat ihlâs yoktur. Ben iki cihetle Şeyh Seyda ile alakadarım. Hem selam, hem tebrik ederim.'

"Zübeyir sordu: 'Alakaları biliyor musun?'

"Hayır, bilmiyorum.'

"Zübeyir: 'Alakalar manevîdir.'

"Üstada tekrar sordum: 'Ben medrese ilimlerini bitirdim ve icazet aldım. Bundan sonra ne yapayım?'

"Üstad: 'Risale-i Nur'u oku, okut. Risale-i Nur bana ihtiyaç bırakmamıştır. Seni on beş gün kadar misafir etmek isterdim, fakat üzerimizde tarassudatlar vardır. Eğer bilseler ki sizin gibi bir âlimin geldiğini, hemen hemen inceden inceye takibat açarlar. Biz yatakta hasta olduğumuz halde bizden korkuyorlar. Biz ziyaretçileri kabul etmiyoruz. Hatta geçenlerde Menderes Isparta'ya geldi. Vali ile beraber ziyaretimize gelmeleri için müsaade istedi. Ben kabul etmedim. Ben seni talebelerimden kabul ettim. Hemen memlekete avdet et. Sana soran olursa, 'Ziyarete gelmişim deme, ticarete gelmişim' de. Paran yoksa sana vereyim.'

"Benim param vardır' dedim.

"Mübarek elini öptüm. O da faziletinden fakirin elini öptü. Göz yaşlarımı dökerek ayrıldım. Saatime baktım. Gördüm ki, Üstadla mülakatımız tam 45 dakika olmuş.

"Trene geldim. Bir gün iki gecede Diyarbakır'a yetiştim. Mehmet Kayalar'ın yanına vardım. Mehmet Kayalar beni görünce: 'Konya'da indin mi?' dedi. Ben, 'Hayır, inmedim' dedim.

"Mehmet Kayalar, 'Üstadın mektubu gelmiş sizden bahsetmiş' dedi.

"Şeyh Seyda: O, Firavunların Musa'sıdır"

"Hazret-i Üstadın selâm ve tebriklerini evvela mektupla, sonra Cizre'ye gittiğimde Şeyh Seyda'ya tebliğ ettim.

"Cemaatten birisinin suali dolayısıyla Şeyh Seyda Üstad hakkında şunları söyledi:

"Bediüzzaman'ı bu asırda Allah Teâla bize göndermiştir. Daha genç yaşlarda iken Cizre'ye gelmiştir. En büyük âlim ve mürşidlerinden sayılan dayılarımız ve ağabeylerimiz onun ilmini, fazlını, büyüklüğünü kabul ve itiraf etmişlerdir. O inancı olmayanların, Firavunların Musa'sıdır. Onun vazifesi öyledir. Bizimki de böyledir. Eğer bir mani olmasa idi ziyaretine gider, elini öper, dua talep ederdim. Kitapları hakikattırlar. Bizde mevcutturlar. Eğer rast gelse, mani de olmazsa, ben de medreseye gider Risaleleri dinlerdim."


Son Şahitler 4

Son Şahitler 4.Cild s. 190

ABDÜLKADİR EKİNCİ

27 Mayıs 1960 İhtilalinden sonra Şark vilayetlerinde milletçe sevilen üç yüz kişiyle Sivas'ta kampa alındı. Bunların elli beşi batıya, Abdülkadir Ekinci Çanakkaleye sürüldü. Burada bir yıl hapis yattı. Sonra beraat etti. Denizin altındaki hapiste, rutubetten bütün dişleri döküldü.

"Üzülmeyin güneş doğacak"

"1948-1949 yıllarında pederim Çermik'te Kur'ân kursu hocasıydı. Ben de imamdım. Babam, arada sırada bize,

"Üzülmeyin, merak etmeyin, artık şafak atmış, güneş doğacak!' diye karanlık günlerin geride kaldığını ve İslâmî hizmetlerin inkişafını müjdeliyordu.

yılında Diyarbakır'da ilk defa latin harfleriyle teksir Gençlik Rehberi elime geçti. Yazıları silik olan o kitaptaki Yedinci Ricayı pek anlayıp zevk edemedim. O kitabı bir kenara bıraktım. Benden Üstadı soruyorlardı. 'Büyük bir âlimdir' diyordum. Eserlerine ise birşey diyemiyordum. Sonra Hacı İbrahim isimli bir tanıdık İslâm yazısıyla olan teksir edilmiş İhlas Risalesi'ni bana verdi. Kitabı okuyunca çok istifade ettim ve çok hoşuma gitti. Bu defa aynı kitabın benzerlerinden olup olmadığını sordum. Bana bir adres verdi ve oradan temin edebileceğimi bildirdi.

"Gittiğim evde astsubaylar kalıyordu. Onların birbiriyle olan kardeşane muameleleri çok hoşuma gitti. Yanlarından ayrılamadım. Bana Zülfikar isimli eseri verdiler. On liraya satın aldım. Bu eserden çok istifade ettim.

"Risale-i Nur'ları okumazdan önce kendimi çok bilgi sahibi bir hoca zannediyordum. Ama Nur Risalelerini okuyunca, o eski bilgilerim çok sönük kaldı. O eski bilgilerim Risale-i Nur'ları öğrenmek için sanki bir merdiven olmuştu.

"Asacaklarını bilsem yine gideceğim"

"Zülfikar'ı okuyup bitirince, kitabın müellifini gidip görmek arzusu duydum. Diyarbakır'daki Nur talebelerini ziyaret ettim. Onların aralarındaki samimiyet, kardeşlik ve alâka bana çok tesir etti. Onların faziletlerinden istifade ettim.

"Böylece bende Bediüzzaman'ı görmek arzusu şiddetlendi. Sorduğum kimseler 'Aman gitme bu tehlikeli bir iştir' diyorlardı. Cevaben, 'Eğer Bediüzzaman'ı ziyaret edenleri asacaklarını bilsem ben yine gideceğim' diyordum. Ben meseleyi kime açsam beni gitmekten vazgeçirmeye çalışıyorladı. Ama ben mutlaka Isparta'ya gidip Üstadımı görmek istiyordum.

"Ben size teslime geldim"

"Nihayet bu arzu ve iştiyak içinde Isparta'ya geldim. Çeşitli teşebbüslerden sonra, Bayram Yüksel kardeşimizin vasıtasıyla ziyaretine muvaffak oldum. Bayram Yüksel, tedbir olarak bana geriden gelmemi işaret edince yürümemi, dur deyince durmamı söyledi. Ben arkada, o yirmi metre önde, Üstadın evine doğru yürüdük. Üstad hasta vaziyette yatıyordu. Ben Üstadı hasta görünce üzüldüm.

"Önce Üstad konuşamıyordu, sonra ve konuşmaya başladı:

"Kardeşlerim, ehl-i dalaletten korkmayın, çekinmeyin, ehl-i dalaletin perdesi benim elimdedir. (Yorganın üstündeki kumaşı tutup çekti.) Böyle onların perdesini yırtabilirim' diye gösterdi. 'Fakat ben sabrediyorum, istesem perdelerini yırtabilirim. Bu bir imtihandır. Korkmayın, çekinmeyin!'

Üstadın elini öptüm. Bana niçin geldiğimi sordu. Ben cevaben:

"Niçin geldiğimi bilmiyorum. Kendimi size teslime geldim. Bir sapan taşı gibiyim, nereye atarsan oraya gideceğim. Bana 'Yemen'de Risale-i Nur'a hizmet edeceksin, haydi git' deseniz, derhal Yemen'e giderim' dedim.

"Bu cevabım Üstadın hoşuna gitmişti. Çok memnun oldu. Yanımda bulunan ağabeylere, 'Bakın şarkta böyle fedekârlar var' dedi. Bulunduğum yerde hizmet etmemi istedi.

"Demokrat Partinin kazandığını duyunca çok sevindi"

"Üstadla görüşmenin zevki ve hali bambaşkadır. Bu ilk ziyaretimden sonra, muhtelif yıllarda üç defa daha ziyaretine gittim. Son görüşmemizde de çeşitli konuşmalar sırasında, memleketimizde hangi partinin kazandığını sordu. Ben de Demokrat Parti'nin kazandığını söyleyince memnun oldu. Diğer bir talebesine de aynı şekilde Elazığ'da hangi partinin kazandığını sordu, o da Halk Partisi'nin kazandığını söyleyince üzüldü, 'Sen Halk Partili misin?' dedi.

"Risale-i Nur'un neşriyatından çok memnun oluyordu. Adeta bayram ediyordu. O sevinçli günlerinden birisinde kendisini Isparta'da görmüştüm. Ayak ayak üstüne atmış, sevinç ve sürur içindeydi."


Son Şahitler 4

Son Şahitler 4.Cild s. 193

MAHMUT ALLAHVERDİ

Adıyaman'da doğan Mahmut Allahverdi 1991'de vefat etti.

"Risale-i Nur'u nasıl tanıdım?"

"Risale-i Nur'u ve Bediüzzaman'ı tanımaklığım bende çok acaip hallerin zuhuruna sebep oldu. Bu sayede çok büyük, tehlikeli vartalardan kurtulmuş oldum.

"Risale-i Nur'u tanımama Burdurlu Süleyman Kaya sebep olmuştu.

"Sene 1952. Namazlarımı ekseriya Adıyaman Ulu Camiinde edâ ederdim. Bir gün yine Ulu Camiye namaza gittiğimde, ihtiyar, beyaz sakallı, nuranî bir zat, gül yağı sandığı elinde, camiden çıkan Müslümanlara, 'Isparta gülyağı var' diye satış yapıyordu. Ben de yanına yaklaştım, selâmlaştım, halini hatırını sordum. 'Buyurun dükkâna, bir çay içelim' dedim. Ulu Caminin yan karşısında terzi dükkânım vardı. Oraya kadar teşrif ettiler. Nereli olduğunu sordum. O zat Burdurluyum ve Risale-i Nur talebesiyim' dedi. 'Risale-i Nur talebeliği ne demektir?' dedim Cevaben 'Isparta'da büyük ve meşhur bir hoca var. İsmi Bediüzzaman Said Nursî'dir. Bu zatın yazdığı çok kitaplar vardır. Kitaplarının ismini de Risale-i Nur Külliyatı denir' dedi ve devamla, 'Bunları okuyanlar ve içindekileri ihlas düsturlarına riayet edenlere de Nur Talebesi denir' dedi. 'Bu kitaplardan sende var mı?' dedim. O da 'Var' dedi. 'Peki burada nerede kalıyorsun?' diye sorduğumda, 'Falan yerde kalıyorum' dedi.

"Akşam yanına gittim. Bir tek odası ve yanında üç-beş genç vardı. Onlara, bana bahsettiği risalelerden bir bahis okudu. Ben de oturdum, dinledim. O zaman tarikatta idim. İçimden; 'Bunlar tarikata girseler daha iyi olur ' dedim. O gece böyle geçti.

"Birgün Süleyman Kaya'yı evime davet ettim. Uzun uzun sohbet ettik. Üstad Hazretlerinin kerametlerinden bahsetti. Üstada karşı olan muhabbetim gittikçe artıyordu. Ara sıra o odaya gider, derslerini dinlerdim. Oradaki gençler Abdülkadir Kayır ve Dursun Kutlu bana eser verdiler, 'Evde oku' dediler. Ben okuyordum. O günlerde bir rüya gördüm.

"İmanı kurtarmak zamanıdır"

"Bir gece rüya âleminde bir şahıs yanıma geldi. 'Seni bir zat çağırıyor' dedi. Kalktım, beraberinde gittik. İki katlı bir binanın önüne geldik. Kapıdan içeriye giriş yeri çok tehlikeli, sanki bir uçurum gibi... Oradan korkarak içeriye girdik. Geniş bir oda, tam ortasında haşmetli bir kişinin ayakta durduğunu gördüm. Beni getiren adam, 'Getirdim efendim' dedi. O da bana işaret ederek, 'Gel' dedi. Tek olarak yanına gittim. Beni tam karşısına aldı. Bana beyaz bir gömlek giydirdi ve , 'Bu zaman imanı kurtarmak zamanı, vaaz ve nasihat etme zamanıdır' dedi. Tekrar o adam geldi, beni aldı, bu defa da bir başka kapıdan çıkardı. Kapıdan çıkınca çok geniş, uzun bir vadi içersinde insanlar gördüm. Onlara yanaştım. Tabii bu zaman imanı kurtarmak zamanı diye bildiklerimi konuştum, uyandım ki rüya imiş. Kendimi acaip bir hal içinde gördüm. Tarikata olan muhabbet ve aşkım yok olmuş, bütün muhabbet ve aşkım Üstada ve Risale-i Nur'a inkılâp etmişti. O tarihten itibaren gece gündüz Risale-i Nur'u okumakla meşgul oldum.

"Üstadı gidip görmek lâzımdır diye düşündüm. Emirdağ'a gittim. Mehmet Çalışkan Ağabeyin yanına uğradım. Üstadın Isparta'ya gittiğini söylediler. Oradan Isparta'ya hareket ettim. Isparta'da görüşmek nasip oldu. 'Niye zahmet edip gelmişsiniz, Risale-i Nur'u okuyan benimle görüşmüş gibidir' diyerek benim derhal dönmemi istedi. Hemen hareket ettim, memleketime döndüm.

"İşte rüyada bana gömleği giydiren zatın, Üstad olduğunu o zaman anladım.

"İkinci görüşmemiz"

"İkinci görüşmemiz ise şöyle oldu:

"Yine Üstadı görmek arzusuyla Isparta'ya hareket ettim. Sene 1960... Mart ayının ilk günü... Üstadın evine doğru giderken tam kapısına elli metre kala beni Zübeyir Ağabey karşıladı: 'Kardeşim Mahmut' dedi, 'Üstad diyor ki: 'Derhal gitsin, görüşme zamanı değil. Karşıdaki arsada bulunan jeepin içindeki iki polis nöbet tutuyor. Kapını ziline parmak basanı hemen çağırıyorlar, jeep içersine alıp iki tokat atıyorlar, adres alıp bırakıyorlar, sana da böyle yapmasınlar' dedi. Zübeyir Ağabeye dedim ki: 'Üstadım Efendime söyleyin, burada kalmama müsaade etsinler, buranın şimdiki valisi Adıyaman'dan geldi; benim de çok samimi dostumdur. İnşaallah bu jeepi buradan kaldırtırım. 'Peki' dedi, gitti. Üstada anlatmış. Biraz sonra tekrar Zübeyir Ağabey geldi. 'Peki Üstad müsaade etti' dedi. Ve devamla, 'Git jeepi kaldırt' dedi. Ben vilâyete gittim. Valiyi sordum, valinin yerinde olmadığını söylediler. Vali muavinine gittim. Vali beyin nereye gittiğini sordum. 'Ne yapacaksın?' dedi. Ben de cevaben, 'Adıyaman'dan geliyorum' dedim. 'Vali Beyin yakın dostuyum. Dostumu görmek için geldim. 'Hemen bana yer gösterdi, güzel karşıladı. Vali Beyin Isparta'da olmadığını ve kazaları teftişe gittiğini, ne zaman geleceğini bilmediğini söyledi. Ben de, 'Vali Beyle mutlaka görüşmem lâzım, hangi kazalarda olduğunu telefonla ara, bul, beni görüştür' dedim. 'Peki' dedi ve telefona sarıldı. Nihayet bir kazada buldu. Benim Adıyaman'dan geldiğimi söyleyince Vali, 'Mahmut Beyi bırakma, selâm söyle, yarın geliyorum' dedi. Vali Beyin bu iltifatını gören Muavin Bey, 'Benim misafirimsin' dedi. Akşam beni evine götürdü. O gece güzel konuşmalar oldu. Hattâ Risale-i Nur'un ehemmiyetini idrak eden Muavin Beyin hanımı, 'Bu eserlerden biz de isteriz' dedi.

"Saat on birde evden ayrıldık. Sabah olunca Hanımlar Rehberi, Ayetü'l-Kübra ile Gençlik Rehberi'ni vali muavinine getirdim. Zaten Vali Bey de Adıyaman'dayken, Sözler Mecmuasını okumuştu ve çok takdir etmişti. Isparta'ya tayini çıktığında beni çağırdı. 'Üstadın memleketine vali olarak gidiyorum. Üstadını ziyaret ederim' demişti.

Vali Beyle

"Nihayet Vali Bey, o gün makamına geldi, görüştük. İlk sorusu 'Hoş geldin, Üstadını ziyaret ettin mi?' oldu. 'Hayır' dedim. 'Niçin?' dedi. 'Beyefendi, kapısının önünde bir polis jeepi duruyor, iki polis içinde nöbet tutuyor. Üstadın kapısına yanaşanı ve zile parmak basanı jeepin içine çağırıp dövüyorlar, sonra da adresini alıp bırakıyorlar. Halbuki siz, 'Hem o zatla görüşürüm ve hem de hürmet ederim' demiştiniz. Hürmetiniz böyle mi olacaktı?' dedim.

"Vali Bey, 'Benim jeepten haberim yok. Geldikten üç dört gün sonra yanıma çağırdım, gelmedi. İnşaallah birgün kırda gezerken görüşürüz' demişti.

"Yine Vali, 'Mahmut Bey, bu jeepi buranın emniyet müdürü benden habersiz koydurmuştur. Çünkü emniyet müdürü Halk Partilidir. Milleti hükümete küstürmek için bu tertibi yapmıştır' dedi. Derhal telefona sarıldı, emniyet müdürünü buldu.

"Hoca Efendinin kapısının önüne o jeepi niçin koydunuz. Maksadın nedir, kargaşalık mı çıkartmaktır?' vs. gibi daha başka ağır lâflar söyledi. 'Derhal jeepi oradan kaldır bir daha görmeyeyim' dedi. Bana döndü, 'Git Üstadınla görüş, gel bize gideceğiz' dedi. Ben de ona, 'Beraber gidelim' dedim. Bana, 'İşler çok kritik. İnönü bangır bangır Hoca Efendinin aleyhinde bağırıyor. Hoca Efendiye selâm ve hürmetlerimi söyle' dedi. Ben oradan ayrıldım. Üstad Hazretlerinin evine geldim. Jeep kalkmış, ağabeyler çok sevinçli idi. Beni içeri aldılar. Üstad Hazretlerini odasına Zübeyir Ağabeyle girdik. Üstad Hazretleri yatakta yatıyordu. Biraz doğruldu, 'Gel Mahmut'um gel' dedi. Gittim elini öptüm. Başımı kucağına aldı, gözlerimden öptü. Mis gibi kokan göğsünü derin derin kokladım. Adeta bana hayat oldu. Sonra doğruldum, bana gösterdiği yere oturdum. Konuşmaya başladı: 'Tahirî, Zübeyir, benim sesimin benden alındığına şahitsiniz, değil mi?' Onlar, 'Evet, Üstadım öyledir' dediler. Üstad, 'İşte sesim tekrar bana verildi. Mahmut kardeşle konuşmak için verildiği anlaşıldı. Biz de konuşacağız' dedi. Benim de kat'î kanaatım budur ki, 1956'da görüştüğümüz zaman sesi o kadar az idi ki, Üstadla benim arama Zübeyir Ağabey girip, Üstadın ağzından çıkan kelimeleri ancak kendisi duyar, o da bana tekrar ederdi.

"Bu görüşmemde ise hakikaten araya kimse girmediği gibi, odanın neresinde oturulsa sesi duyulabilirdi. Jeepin kaldırılmasından çok memnun olduğunu söyledi. Ben Vali Beyin selâmını kendisine tebliği ettim. Üstad, 'Vali Ahmet Beyi sevdiğim için burada kalıyorum. Onu duama dahi ettim' dedi. Ve devamla: 'Kardeşim Mahmut, bu gibi hâdiseler, korkak ile cesuru, ihlâslı ile ihlâssızı tefrik içindir. Yoksa küfür yıkılmıştır. İçi boş bir ağaç gibi gövdesini muhafaza ediyor. En ufak bir rüzgârın esmesinde yıkılacaktır. Eğer biz bu vatanda olmasa idik, bolşevik baykuşları ötecekti.'

"Biraz da benim şahsıma ait konuşmalarda bulundu; onları anlatmayacağım. Yalnız, 'Tahirî, Zübeyr şahit olun, Mahmut kardeşimizin hizmetini sizin hizmet dairenizin içinde kabul ediyorum' ve 'Hulusi Bey nasıldır? Oraya gidiniz' demişti. Böylece konuşmamız sona erdi. Elini öptüm, dua etti, ayrıldım. Aynı gün ikindiye az kala tekrar odasına girdim, görüştük. Zübeyir Ağabeye dedi ki: 'Benim kitaplarımdan ve bana ait dolabımdan bir Şualar kitabı benden hediye olarak ver... ' O da getirdi bana verdi. Kapıdan çıkıyordum, beni çağırdı, 'Baban, annen var mı?' dedi. Ben de 'size ömür, ikisi de vefat ettiler' dedim. Üstad, 'Babanı ve anneni Nur Talebeliğine kabul ettim' dedi. Elini öptüm ve ayrıldım.

"O gece teravih namazını Isparta'da kıldım. Sabahleyin memleketime doğru Isparta' dan hareket ettim."


Son Şahitler 4

Son Şahitler 4.Cild s. 197

SELAHADDİN AKYIL

"Elime geçen ilk risale"

"1953 senesinde bir gece rüyamda Peygamberimizi (s.a.v.) görüyorum. Bir havuzda beraber idik ve düşmanla harp ediyorduk. Peygamberimize pek dokunamıyorlardı, fakat bize yara almayacak şekilde vuruyorlardı. Bu rüyadan kısa bir süre sonra, yine aynı yıl 1953'te birgün Molla Hamid'le karşılaştım. Bana, 'Sana Seyda'nın kitaplarından verelim' dedi. Ben de birşey söylemedim. Çünkü o zamana kadar Üstadı görmemiştim, tanımamıştım. Sonra akşam evimde amcamlarla konuşuyorduk. Molla Hamid'in bana söylediklerini söyledim. Amcam, Üstadı önceden tanıyormuş; büyük bir zat olduğunu çok kısa ifadelerle anlattı. O zaman içime bir merak düştü. Zaten kitaba da çok meraklı idim. Durmadan çeşitli kitaplar okuyordum.

"Sabahleyin, doğru Molla Hamid'e gittim, kitap istedim. Bana geniş ebadlı daktilo ile yazılı Elhüccetü'z-Zehra risalesini verdi. Gittim biraz okudum, baktım benim şimdiye kadar okuduğum kitaplara benzemiyor. Bunu anlamak için, üzerinde çok durmak lâzım. Benim de askerlik zamanım geldiğinden hemen gideceğimi düşündüm. Kitabı babaanneme emanet olarak bıraktım. Fakat o kitabın daktilo ile yazılıp geniş ebatlı çok cazibeli oluşu hâlen gözümün önünde.

"Askerliğim"

"Sonra askere gittim. Altı aylık asker olunca, bayram izninde Adapazarı'na gezmeye gittim. Kitaplara karşı meraklı olduğum için bir kitapçı vitrininin önünde durdum. Bütün kitapları gözden geçirdim. Eşref Edip Beyin yazmış olduğu küçük Tarihçe-i Hayat dikkatimi çektiğinden, kitapçıdan 250 kuruşa aldım. Bir otele gittim ve orada okumaya başladım. Otelci yanıma geldi, 'Ne kitabı okuyorsun?' dedi. Kendisine gösterdim; dindar adam olduğu için hoşuna gitti. 'Oku da beraberce istifade edelim' dedi ve ben de başından sonuna kadar okudum.

"Kitap, çok hoşuma gitmişti otelcinin. 'Bu kitabı sana vermem, sen yine bulursun' dedi. Çıkarıp kitabın parasını verdi. Ben yine aynı kitapçıya gidip, bir kitap daha aldım. Otele döndüğümde otelci kitabı başkasına okuyordu. O adamda kitabı okuyup kitaba talip oldu; benim tekrar aldığım kitabı istediler. Ben vermedim, aldığım kitapçıyı gösterdim. Oradan bir tane daha aldılar.

"Bayram izni bitince hemen kıtama döndüm. Bir yıl sonra memleketime gittim. Orada Molla Hamid Hocaya ziyaret edip, o kitaplardan istedim. Bana Gençlik Rehberi'ni verdi. Sonra Serdengeçti'nin mecmualarını aldım. Üstad ve Risale-i Nur'u teşvik edici yazıları hiç kaçırmadım. 'Çık neredesin, zuhur et' başlıklı yazılar, yıllar geçmesine rağmen hâlâ gözümün önünde... Bundan sonra Gençlik Rehberi'ni ve Serdengeçti mecmualarını askerlik yerine götürdüm. Okuyup asker arkadaşlarıma anlatıyordum.

"Birgün arama sırasında bendeki kitapları buldular ve beni ifadeye çektiler. Orada Şeyh Said'den bahsettiler. Üstadla Şeyh Said'i birbirine iltibas ediyorlardı. Ben, 'Benim Üstadım hâlen hayattadır' dedim.

"İlk gidişimde görüşemedim"

"1955 yılanda terhis oldum. İlk işim Üstadı soruşturmak oldu. Isparta'da olduğunu öğrendim. Tren biletimi Isparta'ya aldım. Afyon'a geçince, yolcu arkadaşlardan sormaya başladım. Bazıları, 'Seni hapse atarlar, gidip göreceğini kimse bilmesin' dediler. Bu haller merakımı daha da artırdı. Sonra yolda trene birisi bindi. 'İşte bu onun talebesidir' dediler, ismini sordum, 'Şaban' dedi (Vahşi Şaban). Kendisiyle konuştum, 'Seni götürürüm, ziyaret edersin' dedi. Fakat trenden inip çarşıya gelince, Şaban unuttu gitti, ben yalnız kaldım. Gittim caminin imamına sordum, o bana Saray Palas Otelini tarif etti. Ben de oraya gittim. Rahmetli Nuri Benli ile görüştüm. O da Rüştü Efendinin dükkânına götürdü ve oraya gelen talebeler Üstadın başka yere gittiğini söylediler. Ben de Van'a gittim.

"Böylece birinci defaki gidişimde görüşmemiş olduk.

"Van'da durmadan risale okumaya başladım, o zaman eserler eski yazı ile geldiği için, o yazıyı okumasını öğrenmeye çalıştım. Ve bir haftada öğrendim. Sonra bir ev kiraladık, orada risaleleri okuyorduk. Risale-i Nur'lar artık memleketimizin her tarafında duyulmaya ve okunmaya başlamıştı. Fakat münafık ve dinsizler, her tarafa evham salıp Nur'ların okunmasına mani olmaya çalışıyorlardı.

"İlk görüşmem"

"Benim aklım, kalbim, ruhum hep Üstadı görmek istiyordu. Kendime küçük bir dükkân açtıktan sonra hemen Üstadı ziyarete gittim. 1957 yılıydı. O zaman Üstad Isparta'da idi, yine gidip Saray Palas Otelinde kaldım. Nuri Benli ile görüştükten sonra, Rüştü Efendinin dükkânına gittim. Rüştü Efendinin dükkânında iken, bazı Nur Talebeleri de oraya geldiler. Onlar, 'Üstad, ziyaret için gelenlerle görüşmüyor, fakat buraya bir iş için gelmişseniz belki görüşür.' Ben de, 'Benim babam Isparta'dan ayakkabı getirip satardı; madem geldim, ben de ayakkabı alır satarım' dedim. Böylece iş için gelmiş oldum. 'O zaman çok iyi' dediler. Ben de evini bilen birisiyle gittim. Üstad beni kabul etti.

"İlk olarak, Van'daki talebelerini isimleriyle sordu ve ayrı ayrı selâm söyledi. Ayrıca Çaycı Emin üzerinde durdu. Ben de o zamana kadar Çaycı Emin'i tanımıyordum. Bana 'Çaycı Emin İran'a gidecek, çok merak ediyorum. Kendisine söyle gitmesin' dedi. Sonra bana hitaben, 'Ben de Van'a gideceğim, fakat Sözler mecmuasını matbaaya verdik. Üç aya kadar çıkar. Çıktıktan sonra Van'a geleceğim' dedi ve arabasına bindi, bizi iki eliyle selâmlayarak ayrıldı.

"Ben de Isparta'nın çarşısına çıkıp ayakkabı aldım, trenle Van'a yolladım. Van'a gelince Cahid Ağabeye, Üstadın selâmını söyledim. 'Üstad benden Çaycı Emin'i sordu. Merak ediyorum, acaba kimdir bu adam?' dedim. 'Ben sana getiririm' dedi. Sonra bir gün alıp dükkâna getirdi. Kendisine Üstadın söylediklerini anlattım. O da uzun uzun düşündü ve nihayet gitmekten vazgeçti.

"İkinci ziyaretim"

"Sonra yine dinî bayramlardan birisi idi. Üstadı ziyaret etmeyi düşündüm. Isparta'ya kadar trenle gittim. Üstad dışarıda idi. Ben de bekledim. Oteli ve dükkânları öğrendiğimden, artık sıkıntı çekmiyordum. Ayrıca ayakkabıcılarla da tanıştığımızdan bana, 'Hocayı ziyarete mi geldin?' diyorlardı. Ben de, 'Hem ziyaret, hem ticaret' diyordum.

"Sonra otele geldim. İnebolu'dan talebeler ziyarete gelmek için otele telefon açmışlardı. Üstadın bayramını tebrike geleceklerdi, fakat Üstad duyunca, Bayram Ağabeyi otele gönderip İnebolu'ya telefon açtırdı. 'Üstad rahatsız oluyor' Beni rahatsız etmesinler, hizmetlerine devam etsinler' diyor dedirtti.

"Ben o gece orada kalıp bayram namazından sonra Üstadın evine gittim. Üstad da başka bir yere gidecekti. Otomobil çalışmıyordu. Biz iterek otomobili çalıştırdık. Sonra hep beraber kapıdan girip avluda durduk. Üstad merdivenden inerek bizim yanımızdaki merdivende durdu, rahatsız olduğu için, 'Rüştü Efendiyi bekleyin, sizinle bayramlaşsın' dedi. Dışarı çıkıp otomobiline bindikten sonra, üzerine bir yorgan örttüler, biz de otomobilin yanında duruyorduk. Nihayet iki eliyle bizi selâmlayarak ayrıldı.

"Daha sonra kardeşler, 'Burada Hüsrev Ağabey var, onun da bayramına gidelim' dediler ve oraya gittik. O da, 'Beni değil, Kur'ân'ı ziyarete gelmişsiniz' dedi ve Kur'ân'ı gösterdi.

"Son ziyaretim"

"Üstadı son ziyaretim Emirdağ'da oldu.

"Hacı Osman Çalışkan'ın dükkânına gittim. Üstadı sordum; orada olduğunu söyledi ve 'Seni görüştürürüm' dedi. Üstadın evine gidip geldi. Ve beni de götürdü. Üstadın elini öptüm oturdum. Fakat Üstad bana, rahat otur, diye üç defa tekrarlayınca, ben de çok rahat oturdum ve yine eski talebelerini sordu.

"Talebelerine selâm gönderdi. Şıh Fehim'ın oğullarını sordu. Ben torunlarının bulunduğunu söyledim. Bana 'Şıh Fehim'i yanıma almışım, çocuklarına selâm söyle, camilerde, vaazlarda, sohbetlerinde Risale-i Nur okusunlar' dedi. Sonra bana hitaben, 'Yine seni vekil ettim. Git hocalara söyle. Risale-i Nur okusunlar. Kardeşim, bak sesim kısılmış. Benim de Risale-i Nur'a perde olmamak için Cenab-ı Hak sesimi kısmış.' Hakikaten çok kısık geliyordu. Zübeyir Ağabey de arada konuşmaları tekrarlıyordu anlaşılması için. Fakat ben çok dikkat ediyor, Üstadın ağzından çıkanı anlıyordum. Sonra bana 'Kardeşim, seni bir ay yanıma almak istiyorum, bir ay sonra seninle beraber Van'a gitmek istiyorum. Fakat kendi hemşehrisini yanına aldı diye kıskanacaklar. Sen git, bir ay sonra ben geleceğim' dedi.

"Hakikaten bir ay sonra Urfa'ya gelip Rahmet-i Rahmân'a kavuştu."


Son Şahitler 4

Son Şahitler 4.Cild s. 202

ALİ TAYYAR

1932'de Konya'nın Ereğli kazasının Ayrancı nahiyesinde doğdu. Bediüzzaman'ı 1955-1959 yıllarında muhtelif defalar ziyaret etmişti.

"Üstadı ilk ziyaretim"

"Üstad Bediüzzaman Hazretlerini ilk defa, 1955'in Şubat ayında ziyaret ettim. Hüsmen Duran terhis olduktan sonra, kışın en çetin şartlarına rağmen, köyüm Divaz'a geldi. Üç gün bizim köyde kaldık. Daha sonra Üstadı ziyaret için yola çıktık. Kayalar Ağabey, Konya'dan Halıcı Sabri Ağabeyin adresini vermişti. Halıcı Sabri Ağabeyi bulup meseleyi anlattık. Kendisi, 'Ben iki defa mahkemeye verildim. Hapiste yattım. Hükümet bu işin üzerinde duruyor' dedi. Ve bizi MİT' den zannederek kabul etmedi.

"Oradan üzgün olarak ayrıldık. Yorgancı Mehmet Parlayan Ağabeyi bulduk. Üstadın nerede olduğunu, yanına nasıl gidebileceğimizi sorduk. Sabri Ağabeyin bizi kabul etmediğini ona anlatınca, 'O kardeşimizin evinin ve ticarethanesinin yakınında iki sivil polis, gelip gidenleri mütemadiyen takip ediyor' diyerek bizi teselli etti.

"Biz, Konya'dan Hüsmen Duran'ın köyü olan Akşehir'in Görünmez Köyüne gelip üç gün de orada kaldık. Oradan Şarkikaraağaç'a müteveccihen yola çıktık. Hiçbir vasıta bulunmuyordu ki, binelim. Üç gün sabahtan akşama kadar yürüyor, akşam yol kenarında bir köye misafir oluyoduk. Bu şekilde Eğridir gölünün doğusuna yakın Bağlı Köyüne vardık. Orada, Terzi Hüseyin isimli bir kardeşe misafir olduk. O kardeş, bize Ali Çilingir'in adresini verdi. Sabahleyin bizi açık bir kamyona bindirerek Eğirdir'e uğurladı. O gece Kadir Gecesiydi. Geceyi Ali Çilingir Ağabeyin evinde ihya ettik. Sabahleyin Isparta'ya giden bir vasıtaya binerek, garajda indik.

"Garajda şaşkın şaşkın 'Kime soralım? Ne yapalım?' diye düşünürken, orta boylu, başı bereli, dolgun sakallı bir ihtiyarın bize doğru geldiğin gördük. Selam verdi, 'Nerelisiniz? Kimsiniz? Nereye gidiyorsunuz?' diye sordu.

"Biz, Bediüzzaman'ı ziyarete geldiğimizi söyledik. Ve kendisinin kim olduğunu sorduk. Gıyaben tanıdığımız, Sıddıklar cemaatinin reisi Süleyman Sıddık imiş. Hemen döndü, 'Beni takip edin' dedi. Boyacı Rüştü Çakın Ağabeyin işyerine götürdü. Oradan yanımıza verdikleri bir çocuk da bizi Üstad-ı muhteremin kaldığı eve götürdü. Kapıya Zübeyir Ağabey çıktı. İsmimizi, nereli olduğumuzu sordu. Her ikimiz de Konyalı olduğumuzu söyleyince, çok memnun ve mütehassis olduğunu beyan etti. 'Üstadımız ziyaretçi kabul etmiyor, ama yine de söyleyeyim' diyerek kapıyı kapattı.

"Kardeşim şansınız varmış"

"Kısa bir zaman sonra 'Kardeşim, şansınız varmış, Üstad, 'Gelsinler' diyor' dedi.

"Kalbim, heyecandan duracak gibi çarpıyordu. Üstadın bulunduğu odanın kapısından ilk defa giriyordum. Henüz 22 yaşındaydım. İlk defa gördüğüm bu zat, her hâliyle bu asrın insanlarından farklıydı. Sanki Asr-ı Saadetten, 'Sen ilerde lâzım olacaksın' kaydıyla onu, bugünler için saklamışlardı. Öyel bir hâli vardı ki, izahta güçlük çekiyorum.

"Rüyada gibiydim. Üstad Hazretleri, isimlerimizi, babalarımızın ismini, nereli olduğumuzu, Risale-i Nur'ları okuyup okumadığımızı sordu. Üstadın sorularına Hüsmen Kardeşimiz cevap veriyordu. Üstadımız, 'Her sabah dualarımda sizleri de zikrediyorum. Sizi, babalarınızı, annenizi, talebeliğime kabul ediyorum' iltifatında bulundu.

"Risale-i Nur'ları muhtaçlara ulaştırın"

"İman ve küfür mücadelesinin Hz. Adem (a.s.) zamanında başlayıp Kıyâmete kadar devam edeceğini, îman hizmetinde bulunma şerefinin, şereflerin en yücesi olduğunu, dünyayı tehdit eden dinsizliğe karşı Risale-i Nur'ların dinsizliğe karşı mutlak galibiyetinden bahsederek, Risale-i Nur'ları çok okuyup, çok tetkik edip, muhtaç olanlara ulaştırmanın bu zamanda en mühim bir vazife olduğunu bir saat kadar bize anlattı.

"Gitmek için müsaade istedik. Elini öptük. Üstad da alnımızdan öperek, bizi bağrına bastı. Ve başımızı iki eliyle sıvazladı.

"Üstadın huzurundan ayrıldık. Bin kalemle Nur'ların yazıldığı Sav Köyüne müteveccihen köy yolunu tuttuk.

"Köy yolunda giderken, arkamızdan bir motosikletli yaklaştı. Ve bize hitaben, 'Ancak birinizi götürebilirim' dedi.

"Hüsmen Kardeş 'Sen bin' ben de ona, 'Sen bin' derken, nihayet Hüsmen Kardeşi binmeye razı ettim. Ben ise yaya olarak bir saat sonra Sav Köyüne vardım. Köyde kalemleri kılıç olan 'mübarekler heyetinden' Hafız Mehmed bizi teksir makinelerinin bulunduğu bir saadethaneye götürdü.

"İmanın tekniğe meydan okuduğuna yakinen şahit olduk. Bir dağ köyü olan mübarek Sav'da yapılan hizmeti ve bu hizmeti yapanları görünce imanımız ve azmimiz bir kat daha arttı. Sav'da bir gece misafir olduktan sonra, ertesi gün memleketimize döndük.

"Çobanlar bile çantalarında Risale-i Nur'ları taşıyordu"

"İlk işimiz, köyümüzde faaliyetine devam eden kahvehaneyi tahliye etmek oldu. Dayıma ait olan bu kahvehaneyi, oğluyla birlikte halılarla tefriş edip köyün genç kız ve erkeklerine matuf umumi bir Kur'ân okuma seferberliğine koyulduk.

"Şahıslar üzerinde çok büyük tesir bırakan Nur Risaleleri o kadar fütûhat yapıyordu ki, çobanlar çantalarında bu eserleri taşıyor ve bu ulvî hakikatlerden müstefit oluyorlardı. Mataralarında abdest suyu taşıyor, yanlarında hiç eksik etmedikleri muşamba seccadelerini karlar üzerine sererek feraiz-i İlâhiyeyi eda ediyorlardı.

"Üstadı ikinci ziyaretim"

"Üstad Bediüzzaman Hazretlerini ikinci ziyaretim, 1957'nin sonbaharına rastlar. Kendi bahçemizden 'daldabir' diye isimlendirdiğimiz elmadan bir sepet doldurarak Isparta'ya müteveccihen hareket ettim. Yalnızdım. Üstadın ikamet ettiği eve vardım. Heyecandan elimdeki sepetin daha da ağırlaştığını hissetim. Farklı bir halet-i ruhiye içersinde zile bastım. Yine Zübeyir Ağabey çıktı. Sepeti elimde görünce, 'Kardeşim! Üstad katiyen hediye kabul etmiyor. Sen bunu getirmeseydin iyi olurdu' dedi. Parmağıyla, Üstadın kapısından tahminen 50 metre uzakta duran polisi gösterip, 'Geceli, gündüzlü mütemadiyen burayı bekliyor. Üstad ziyaretçi kabul etmiyor' dedikten sonra, içeri girip Üstada haber verdi. Üstad Hazretleri beni ikinci defa huzuruna kabul etti.

"Üstadın elini öptüm. O da alnımdan öperek iki eliyle başımı sıvazladı. Niçin geldiğimi sordu. Tekrar tekrar 'Risale-i Nur'ları okumak, benimle görüşmekten çok daha faydalıdır' diyerek Nur'larla meşgul olmanın maddi ve mânevî faydalarından bahsetti. Bir saat kadar Üstadın yanında kaldım. Tahiri Ağabey, Zübeyir Ağabey, Bayram Ağabey ve daha birçok ağabeyler Üstadın yanındaydılar.

"Üstadın karyolasının başucunda kırmızı yazı ile yazılmış, Kur'ân hattıyla 'Dost istersen Allah yeter' levhası asılı duruyordu. Ayrıca, odasının iki duvarını boydan boya kaplayan bir metre eninde, Kur'ân hattıyla yazılmış Şecere-i Resulullahı gösteren çok yıpranmış, kâğıttan bir harita vardı.

"Ayrılma zamanı gelince Üstadım bana, 'Esselamü Aleyküm' dedi. Bu meydanda Zübeyir Ağabey, 'Üstadım, bu kardeşimiz bir sepet elma getirmiş' deyince. Üstadın tavrı birdenbire değişerek 'Sen Risale-i Nur'ları okumuyor musun? Benim hediye kabul etmediyim Risale-i Nur'larda yazar' dedi ve hediyeyi kesinlikle kabul etmeyeceğini söyledi. O anda içimden, 'Üstadım, sen bu elmaların haram olduğunu düşünerek kabul etmiyorsun' diye geçirdim. Ve safiyâne, 'Üstadım,' dedim, 'bu elmanın fidanlarını kendi tarlamıza, kendim diktim. Hizmetini bizzat kendim yaptım' dedim ve başladım ağlamaya.

"Üstad bu defa başını salladı ve elmayı bir şartla kabul edeceğini söyleyerek bir teklifte bulundu; Zübeyir Ağabeye işaret etti, 'Bu kardeşin gider, elmanın piyasada kaç kuruş olduğunu öğrenir, parasını alman şartıyla elmanı kabul ederler' dedi.

"Mecburen bu teklifi kabul ettim. Zübeyir Ağabey elmayı alarak çarşıya götürdü. Biraz sonra döndü. Üstada, elmanın kilosunun 10 kuruş olduğunu söyledi. 10 kilo elmanın 1 lira tuttuğu hesap edildi. Üstad Hazretleri, kesesinden 4 tane sarı 25 kuruşluk çıkardı ve elma parası olarak bana verdi. Gözlerim yaşlı olarak Üstadın ellerini öptüm. O da alnımdan öptü ve başımı sıvazlayarak müsaade etti.

"Bizim de başımız feda olsun"

"Yıl 1957. Hayat iksiri olan bu eserleri hem okuyup hem de muhtaç olanlara ulaştırma azmi ve gayreti içindeydik. Hakikatı bilmeyen bazı safdil Müslümanlar bizi adli mercilere şikayet ettiler. İhbar dilekçesinde benim de ismim vardı. Nahiyeden gelen başçavuş ve birkaç jandarma iki kardeşin evini, savcılığın emri üzerine aradılar. Bizim evi de arayacaklarını söylediler. Kanunlara saygılı olduğumu söyledim. 'Şayet arama emriniz varsa, buyurun arayın' dedim. Kitapları okuduğumu itiraf ettim. Başçavuş, arama emri olmadığını, kitapları kendiliğimden getirip teslim etmemi, bu yolun yanlış olduğunu, sonunda pişman olacağımı ısrarla söylüyordu.

"Ben, bu kitapların müellifini idamla yargılanırken müdafaalarının birinde, 'Başımdaki saçlarım adedince başlarım bulunsa, her gün biri kesilse, hakikat-ı Kur'âniyeye feda olan bu baş zındıkaya teslim-i silâh etmeyecektir' dediğini naklettim. Bu yolun yanlış olmadığını söyledim. 'Eğer yaptığımız hizmetin suç olduğu tesbit edilirse, bu kudsî dâvâya bizim de başımız feda olsun' dedim.

"Başçavuş bu sözüm üzerine hiddetle, 'Tamam! Sen kendini iyice kaptırmışsın. Fakat ben arama emri çıkartır, seninle hesaplaşırım' diyerek çekip gitti.

"İki veya üç ay sonra bir Cuma günüydü. Evimiz, bir polis jeepiyle gelen komiser, başçavuş, jandarmalar ve polisler tarafından sarıldı. Başçavuş bana hitaben, 'İşte arama emri!' diyerek elindeki kâğıdı bana doğru uzattı. Ben de 'Buyurun' dedim. Külliyatın tamamı evimde olmasına rağmen, arama olacağını bildiğim için, Sözler ve Lem'alar dışındaki eserleri kaldırmıştım. Başçavuş, sebebini anlayamadığım ani bir değişiklikle; 'Siz yalan söylemezsiniz. Bu hususta size itimat ediyorum. Ben aramayacağım. Evindeki kitapları kendin getir' dedi. Ben de mezkur kitapları getirip teslim ettim. Kitaplarımla beraber Ereğli adliyesine götürüldüm.

"Mahkemede sorgu hakimi bana, 'Niçin bu kitapları okuyorsun? Okuyacak kitap mı bulamadın? İmam-ı Gazali'nin, İmam-ı Rabbani'nin, Mevlâna Celâleddin'in eserlerini okusana! Bunlar hükümet tarafından yasaklanmış, bunları okuma!' dedi.

"Niçin Risale-i Nur okuyorsun?"

"Hakime hitaben, 'O kitapların hepsi kütüphanemde mevcut. Ama bu eserlerin yeri müstesnadır' deyince, Hakim yarı istihza, yarı hakikat şunları söyledi: 'Yani bunları okuyunca ne olmuşsun sanki!7

"Ben de cevaben, 'Bu kitapların hayatımda yaptığı yüzlerce değişlikten birini, müsaade edersiniz anlatayım' dedim. Ve şöyle devam ettim:

"Muhterem Hakim Bey, biz göçebeyiz. Yaylalarımız ormanlıktır. Bu ormanları devletin görevli memurları bekler. Böyle olduğu halde, hiçbir ihtiyacımız yokken yarıçapı iki yüz santimetreye varan ardıç ağaçlarını, 'Bu ağacın lavı mı daha fazla yükselecek, yoksa şu ağacın mı?' diye keyif için yakardık. Asırlık ağaçlar, birkaç dakika içinde kül olur giderdi. Bu eserlerden, 'ağaçların bizim menfaatimiz için dağlarda ihtiyat ambarı gibi her türlü istifademize âmade oluşunu, havadaki gaza-ı muzırrayı tasfiye edişini, yağmuru çekişini, yaş kaldığı müddetçe de Yaratanı zikredişini' ve daha nice faydalarını okuduktan sonra, aynı muhitte yine koyunlarımızı otlatmamıza rağmen, artık kuru dallarını seçerek, pilâvımızı otlar yanmasın diye Say taşlarının üzerinde pişiriyorduk. Böylece bir değişikliğin, memleket ve millet için fevkalâde bir kazanç olduğunu takdir buyurmazsanız, vereceğiniz en ağır cezayı kemâl-i vicdan-ı kalble kabul ediyorum. Yoksa kitaplarımın iadesini ve dâvâmin beraatini talep ediyorum.'

"Sözlerimi bitirince, Hakim Bey başını sallayarak 'Anlıyorum evlâdım, anlıyorum evlâdım' dedikten sonra, 'Maznunun beraatine, kitapların Ankara İlâhiyat Fakültesinden bir heyet tarafından tetkikine' karar verdi.

"Üç ay sonra kitaplarımın faydalı eserler olduğu, okunmasının devletin lâiklik prensibine aykırı olmadığı, Türkiye'de din ve vicdan hürriyeti bulunduğu gerekçesiyle iade edildi.

"Biz aynı azim ve şevkle hizmetimize devam ediyorduk.

"Üstadı üçüncü ziyaretim"

"Derken Üstadı görmek, ziyaret edip duasını almak iştiyakı içerisinde ağabeyimle beraber Emirdağ'a hareket ettik.

"Kurban Bayramı yakındı. Emirdağ'da kalabalık bir ziyaretçi topluluğu vardı. Bu yüzden Üstadla bizzat görüşmemiz mümkün olmadı. Ağabeyim, Üstadı görmediği için çok üzüldü. Zübeyir Ağabeye durumu anlattım. Zübeyir Ağabey bize 'Âcil bir işiniz yoksa gitmeyin. Üstadımız yarın Cuma namazına çıkacak, ertesi gün de bayram namazına çıkacak' diyerek, bizi teselli etti.

"Üstadın Cuma namazına çıkmasını bekledik. Bizim gibi birçok ziyaretçi vardı. Van'dan Diyarbakır'dan, Erzurum'dan gelmişlerdi. Üstadın camiye gideceği yol boyunca halk, iki saf olup sevgi ve saygılarını izhar ediyor, Üstada tâzimde bulunuyorlardı. Üstad ise, iki eliyle iki tarafı selâmlayarak, 'Hepinizi duama kabul ediyorum' iltifatında bulunuyordu.

"O gün Cuma namazını Emirdağ'ın Cami-i Kebirinde Üstadla beraber kıldık. Üstad, namazı camiin selâmlığında Zübeyir Ağabeyin serdiği bir seccade üzerinde eda etti.

"Ertesi gün, bayram namazında yine Üstadla beraberdik. Bu defa Üstad, namazı ikinci katta müezzinlikte kıldı. Namazdan sonra halk, bilhassa çocuklar, Üstadın başına üşüşüp ellerinden öpüyor, cübbesinin eteklerine yapışıyorlarıdı. Üstad, onların başlarını şefkatle sıvazlıyor ve dualar ediyordu.

"Taze bir şevk ve yeni bir heyecanla köyümüze döndük.

"İnönü: 'Beni Nurcular yıktı"

"Köyde gördüğüm bir rüyada Üstad, o acip kıyafetiyle, bir dağın eteğinde sahraya iniyordu. Arkasında Zübeyir Ağabey, onun arkasında da ben vardım. Sahrada tek bir karyola vardı. Üzerinde siyah bir örtü bulunan bir hasta yatıyordu. Üstad ona yaklaştı. Cebinden çıkardığı şişeden demir bir kaşığa yeşil bir mayi döktü. Bunu hastaya zorla içirdi. Hasta derhal şişmeye başladı. Üstad ise, birkaç adım geri çekildi. Hasta birazdan eski hâline geldi. Üstad tekrar yaklaştı. Ve bu hareketi üç defa tekrarladı. Üstad, yataktaki kişiye hiddetle bakıyordu.

"Bu rüyamı, Konya'da, merhum Dr. Sadullah Nutku Ağabeyime bilâhare anlattım. 1957 seçimleri yaklaşmıştı. İnönü'nin kesin bir mağlubiyetle, seçimleri kaybedeceğini söyledi. Nitekim İnönü, seçimlerden sonra, 'Beni Nurcular yıktı' diyordu.

"Beddua edeceğimi mi bekliyordunuz?"

"Konya'da bazı tevkifler oluyordu. Dr. Sadullah Nutku Ağabey, Bekir Berk Ağabey ve birçok kimse sabah namazını Konya Kapı Camiinde kılıp birlikte ders yapıyorlardı. Ben de her on beş günde bir bu derslere iştirak ederdim. Konya Valisi Cemil Keleşoğlu, birgün Dr. Sadullah Ağabeyi keyfi olarak evinden aldırıp, karakolda insanlık dışı muamelelerle bayıltıncaya kadar dövmüştü. Su dökülüp ayıldığında, o şefkat ve merhamet sembolü ağabeyimiz, 'Beddua edeceğimi mi bekliyordunuz, hayır' diyerek, ellerini Yaratana açıp 'Yarabbi! Bu kardeşlerimize hakikatleri öğret. Bunlar hakikatleri bilmiyorlar. Bunları affet' diyor. Kendisini bayıltıncaya kadar dövenlerin ıslâhı için dua ediyordu. Böylece Habib-i Zîşan Efendimizin, Taif'te maruz kaldığı hâdise karşısında yaptığı duaya bir misal teşkil ediyordu.

"Üstadı dördüncü ziyaretim"

"O günlerde dokuz kardeşimiz tutuklanarak Konya Cezaevine götürüldü. Konya'nın eski garaj civarında bir dershane açmıştık. Yeni açılan dershanenin anahtarı Üstada takdim edilecekti. Anahtarı benimle, Üstada gönderdiler. Üstadımı, Isparta'da aynı evde ziyaret edip elini öptüm. Her defasında olduğu gibi, alnımdan öperek başımı sıvazladı.

"Üstad, Risale-i Nur'la meşgul olmanın ehemmiyetinden bahsetti. Nur'ların mutlak surette küfre karşı galip geleceğini, bütün dünya dillerine tercüme edileceğini, radyo ağzıyla ders verileceğini ve mekteplerde okutulacağını uzun uzun anlattı. Bir ara bana, 'Kaç tane kardeşimiz tevkif edildi?' diye sordu. 'Dokuz kişi Üstadım' dedim. Karyolasında yastığına dayanmış vaziyette oturan Üstad, birden doğrulup gör gürlercesine,

"Ne lüzum var dokuz kişiye? Bir kişi kalsın yeter!' dedikten sonra, 'Bir kişi sıkılır, iki kişi kalsın, diğerleri çıksın' dedi. Çok hiddetliydi. Hiçbir şey anlamamıştım. Üstad beni dövecek diye korktum.

"Biraz sonra sâkinleşti. Konya'da bulunan Said Gecegezen Ağabeye benimle bir emanet gönderdi. Anahtarı da dua ederek bana verdi. Tahirî, Zübeyir, Sungur ve Hüsnü Ağabeyler de Üstadın yanındaydılar. Ellerini öpüp, Konya'ya müteveccihen yola çıkarken,

"Kardeşlere selâm söyle. İkisi kalsın, yedisi çıksın' diye tenbih etti.

"Hazret-i Üstad hayatta iken, her yeni açılan dershanenin anahtarı kendisine götürüldü. Üstad da dua ederek geri gönderir ve dershane açılırdı.

"Maznunların yedisi tahliye ediliyor"

"Konya'da mahpus kardeşlerle görüşme gününü bekledim. Üstadın selâmını tebliğ etmek için cezaevine gittim. Gardiyanlar ziyaretçilerin kimler olduğunu kaydediyorlardı. Nur talebelerini ziyaret edeceğimi söyledim. Diğer mahpusları ziyaret edenlere siyah mürekkeple işaretlenirken, Nur talebelerinin ziyaretçisi kırmızı mürekkeple işaretleniyordu. Adresimi ve ismimi kaydettiler.

"İçeri girdim. Üstadın selâmını ağabeylere söyledim. Ve Üstadın 'Dokuz kişi çoktur. Bir kişi kalsın yeter. Bir kişi sıkılır, iki kişi kalsın, diğerleri çıksın' sözünü onlara nakledince, Dr. Sadullah Nutku Ağabey, 'Kardeşlerim, ilk mahkemede yedimiz tahliye olup ikimiz kalacağız' dedi. İşte ben, o anda Üstadın bu sözlerle neyi kasdettiğin anlamış oldum. Bir hafta sonra kardeşler mahkemeye çıkarıldı. Yedisi tahliye oldu. Sadullah Ağabeyle ismini hatırlayamadığım bir kardeş kaldı. Böylece ben, Üstadımın mânevî makamının derecesini bir kat daha anlamış oldum.

"Üstadı son ziyaretim"

"Sene 1959. Üstadı Ankara'dan, Konya'dan, muhtelif vilayetlerden dâvet ediyorlardı. Mâlum çevreler müthiş telâşa kapılmışlardı.

"Bu meyanda Konya'daki kardeşleri ziyarete gittim. Oradan da Üstadımı görmek, müstecap dualarını istirham etmek ve Risale-i Nur'un hizmetteki muvaffakiyetini bizzat Üstaddan dinlemek arzusuyla yola çıktım. Mâlum çevreler, Konya'da kardeşlerimizi sık sık rahatsız ediyor, karakola çağırıyorlar ve hapsediyorlardı. Şâhit olduğum bir hadiseyi anlatmak istiyorum.

"Sadullah Ağabeyin ve birkaç kardeşin tutuklulukları devam ediyordu. Konya adliyesinde mahkemeleri görülüp cezaevine gönderilecekleri sırada, Vali Cemil Keleşoğlu'nun özel arabasını gören Sadullah Ağabey, 'İnşaallah araban başını yiyecek' diye beddua etti. Nitekim, 60 ihtilâlinde Cemil Keleşoğlu'nun başına gelenler, o günleri yaşayan herkesin mâlumudur.

"Zamanın kutbudur Bediüzzaman!"

"Üstadı son ziyarete giderken yanımda Halıcı Fehmi Sürmeci Ağabey vardı. Eskişehir'in Muttalip köyünden hafız yetiştiren Hacı Hilmi Efendiyi ziyaret ettik. Bu zat, Fehmi Ağabeyin şeyhiydi. Birkaç yeğenimiz orada hafızlığa çalışıyordu.

"Müsaade isteyip ayrılırken 'Şimdi siz nereye gidiyorsunuz?' diye sordu. Biz de, 'Bediüzzaman Hazretlerini ziyaret edeceğiz' deyince, oturduğu yerden ayağa kalktı. Sanki Üstad yanındaymış gibi kollarını iki yana açarak boşlukta kucakladı. Ve 'Karedeşim, ' dedi, 'zamanın kutbudur Bediüzzaman. Selâmımı söyleyin. Bana da dua etsin' diyerek kitaplarını iyi okuyup gösterdiği yoldan kat'iyyen ayrılmamamızı tavsiye etti.

"Eskişehir'den ayrıldık. Üstad Bediüzzaman Hazretlerini Isparta'da aynı evde birlikte ziyaret ettik. Üstad çok rahatsızdı. Sesi boğuk çıkıyordu. Konuştuğunu Zübeyir Ağabeyin tercüman olması ile anlıyabiliyorduk.

"Hz. Üstada Kur'ân hattıyla yazdığım bir adet Beşinci Şua götürmüştüm. Zübeyir Ağabey, 'Üstadım. Bu kardeşimiz Beşinci Şua'yı yazıp getirmiş' dedi. Üstad, yaslanmış olduğu yastıktan, bir delikanlı çevikliği ile doğrularak 'Getirin bakayım!' dedi ve 'Beşinci Şua'yı biraz karıştırdıktan sonra, Tahiri ve Zübeyir Ağabeylere gösterip, 'Tashih edilmiş mi?' diye sordu. 'Tashih olmuş Üstadım' cevabını alınca, Zübeyir Ağabeye işaret ederek bir kalem getirmesini istedi. Sonuna benim için dua buyurdular. Kalemi Üstad eline aldı. Üstadın bileğinden Zübeyir Ağabey tuttu ve duayı öylelikle yazdılar. Bizzat Üstadın kendi el yazısının bulunduğu 'Beşinci Şua'yı hassasiyetle muhafaza ediyorum.

"Teypten Âyetü'l-Kübra'yı dinledim"

"Üstadın huzurundaydım. Sungur Ağabey, Âyetü'l-Kübrâ bahsini okuyordu. Sesini duyuyordum. Kendisine baktığımda o da benim gibi dinliyordu. Bu defa Üstada baktım. O da başı öne eğik bir şekilde dinliyordu. Hayretler içindeydim. Hâtiften geliyor gibiydi. Kendimden geçer gibi oldum. Ağlamaya başladım. Birden ses kesildi. Risale-i Nur Külliyatı içersinde müstesna bir yeri olan Ayet'ül-Kübra risalesini Sungur Ağabey, teypten okuyormuş. Teybi, ilk defa orada gördüm.Teybin ve radyonun istikbalde Risale-i Nur hizmetinde bulunacağını bizzat Üstadımızın ağzından duydum.

"Üstadı dünya gözüyle son görüşüm bu oldu. Fakat o aziz Üstad, 'Birimiz şarkta, birimiz garbda, birimiz dünyada, birimiz âhirette de olsa, biz, yine beraberiz' buyurmuyor mu?

"Bu biçare kardeşiniz itiraf ediyor ki, o âli Üstadın himaye ve himmetlerini en basit dünyevi meselelerimizi dahi müşahede ediyoruz.

"Sözlerime burada son veriyor, bütün Nur talebelerini o âli ve kadri yüce Üstadın hizmetinin zübde ve hülasası olan ihlâs-ı etemme muvaffak etmesini Cenab-ı Erhamürrahimden niyaz ediyorum."


Son Şahitler 4

Son Şahitler 4.Cild s. 213

ALİ İHSAN ÖZYURT

1928'de Ödemiş'te doğdu. Bediüzzaman'ı Isparta ve Emirdağ'da ziyaret etti. Fatih'in hocası Akşemseddin'le alakalı bir eseri vardır. 1993'ün sonunda vefat etti.

"6-9-1955 günü öğretmen Mehmet Canyoldaş ve stajer öğretmen Mesut isimli blir arkadaşla birlikte Isparta'ya gittik. Nur talebesi Nuri Benli'nin otelinde kaldık. Üstadı ziyaret etmek istediğimizi söyledik. Benli'nin oğlu sabahleyin gidip, Rüştü Çakın Ağabeyi buldu. Rüştü Ağabey de Benli'nin oğluna, Üstada bizzat gitmesini söylemiş. Döndüğünde Üstadın rahatsız olduğunu ve kimseyi kabul etmediğini söyledi. Yanımızda bir de Siirtli zat vardı. O da Üstadı ziyaret etmek istiyordu.

"Üstadı görmeden geri dönmemeye kar'iyyen kararlıydık. Şayet Üstad Emirdağ'a giderse Emirdağ'a, Eskişehir'e giderse Eskişehir'e gitmeye karar verdik. Bu minval üzere konuşup dururken, Benli'nin oğlu Selâhaddin koşarak geldi ve Üstadın bizi on beş dakikalığına kabul edeceğini bildirdi. Kalktık ve o zamanki ismi Dere Sokak olan sokaktaki Üstadın kaldığı eve gittik.

"Manevi hastalığı varsa Hastalar Risalesi'ni okusun"

"Önce Siirtli zat girdi ve meselesini söyledi. Üstaddan hasta olan kızı için okuyup muska yazmasını istedi. Üstad da, cevaben, 'Kardeşim, onunla hastalık geçmez. Şayet manevî bir hastalık varsa, Hastalar Risalesi'ni okuyun. İnşaallah geçer' dedi. Siirtli zat Kürtçe konuşmak istedi. Ancak Üstad, 'Ben Kürtçe bilmiyorum' dedi ve konuşmadı.

"Öğretmenlikten ayrılma"

"Siirtli zattan sonra Canyoldaş, meselesini anlatmaya başladı. Öğretmenlik mesleğinde çok sıkıntı çektiğini, kendisine huzur vermediklerini ve namazlarını kılamadığını söyledi. Üstad Canyoldaş'a cevaben; 'Sen öğretmenlikten ayrılma kardeşim, devam et' dedi.

"Mesut'un da ne iş yaptığını sorup, öğretmen olduğunu öğrendikten sonra şöyle dedi: 'Sen de öğretmenlikte devam et, kardeşim. Çocuklar istikbal için büyük bir sermayedir. Onları terbiye etmek bizim vazifemizdir. Kat'iyyen öğretmenlikten ayrılmayın.'

"Sonra da bana döndü ve 'Sen ne yapıyorsun kardeşim?' dedi. Ben de, İstanbul'da Arapça tahsil ettiğimi ve Risale-i Nur okuduğumu söyledim. Üstad 'İyi, kardeşim, Risale-i Nur'da Arapça var' dedi ve Hüsrev Efendi ile görüşmemi söyledi. Yirmi-yirmi beş dakika kaldıktan sonra gidip, iki-iki buçuk saat kadar da Hüsrev Efendi ile konuşup İzmir'e döndük. İlk ziyaretimiz böyle olmuştu.

"Şualar'ı müdafaa eden savcı"

"İkinci ziyaretim de Emirdağ'da oldu. 1960 yılı, 16-17 Şubat'ında İstanbul'da yeni tab edilen Şuâlar mecmuasını takdim etmek üzere üç arkadaş Emirdağ'a gittik ve Şuâlar'ı Üstada takdim ettik. Çok memnun oldular. O sırada Mersin savcısından, kendisine hakaret eden bir adam hakkında takibat açmak için, Üstaddan müsaade isteyen bir mektup gelmişti. O mektuptan bahsetti. Hatırımda kaldığı kadarıyla şöyle demişti:

"Kardeşim, madem Şuâlarl yayıldı. Artık bundan sonra Risale-i Nur tamamen yayılacak. İşte, bakınız tevafuka. Bugüne kadar savcılar benim aleyhimde iken, şimdi benim lehimde hareket ediyorlar.'

"Soyismini hatırlayamadığım Mustafa isminde bir savcı, Mersin'de mahallî bir gazetede Üstada hakaretvarî bir yazı yazan adam hakkında dâvâ açacağını ve kendisinin izninin olup olmadığını soruyordu. Bu hadiseden bahsederek, Şuâlar'ın çok tesirli olduğunu, Risale-i Nur aleyhinde bir durum olmayacağını ve Şuâlar'ın bunu önleyeceğini söyledi.

"Savcının mektubunu da bize göstermişti. Zübeyir Ağabeye, 'Kardeşim Zübeyir, getir şu mektubu, görelim' demişti. Biz daha fazla kalmadık. Zaten Nur talebelerinin Üstadlarını ziyaretleri uzun sürmez, hizmete müteallik meselelerini görüştükten sonra hemen ayrılırlardı.

"Bu arada bazı şeyler da söylemişti. Fakat şimdi hatırlayamıyorum. Ancak elini öptüğüm zaman, başımdan öperek 'İhsân'ım, ihsanımın içindesin' dediğini hatırlıyorum.

"Biz Emirdağ'dan döndükten sonra, 22 Şubat hadisesi oldu, ortalık karıştı. Biz Emirdağ'dan ayrıldıktan 40 gün sonra Üstad Isparta'ya gitti. Hükûmet Emirdağ'da oturması için ısrar ediyordu. Ancak o dinlemedi, Urfa'ya gitti ve ebediyete göçtü. Allah gani gani rahmet eylesin."


Son Şahitler 4

Son Şahitler 4.Cild s. 216

FAHREDDİN SAYI

1936'da Van'da doğdu. Saatçilikle meşguldür.

Üstad Bediüzzaman'la ilgili hatıralarını şöyle anlatıyor:

"1956 senesinin 25 Kasım'ında Üstad Hazretlerini Isparta'da ziyarete gitmiştim.

"Gelenleri, Üstadın rahatsızlığı dolayısıyla yanına bırakmıyorlardı. Ben Van'dan ayrılırken, Hüsrev Altınbaşak'a gitmemi söylemişlerdi. Orada, 'Üstadı ziyarete geldiğini kimseye söyleme' demişlerdi.

"Doğruca Isparta'da Hüsrev Altınbaşak Ağabeyin evine gittim. Kapıyı çaldım, fakat kimse çıkmadı. Beni gören bir kadın, 'Oğlum açmıyorsa, demek ki açmayacak' deyince, me'yus bir şekilde geri döndüm. O an çok korkmuştum. Üstadı görmeme korkusu beni iyice heyecanlandırıyordu.

"Heyecandan titremeye başladım"

"Daha sonra oradan ayrılıp camiye gittim. Cami müezzini halıları temizliyordu. Müezzinden Üstadın evini sordum. Müezzin bir an durakladı, söylemekten korkuyordu. O anda karşıda bir asker gördük. Asker, 'Üstadın yanına gidiyordu. Müezzin askeri çağırdı, askere, 'Bak,' dedi, 'bu da sizdendir. Üstad Hazretlerini soruyor.'

"Sonra askerle beraber Üstadın evine gittik. Bir anda gönlüm öylesine sevinçle doldu ki, heyecandan titremeye başladım.

"Eve gittiğimiz de Hüsnü Bayram ve Ceylan Çalışkan bizi karşıladı. Ceylan Çalışkan'la beraber Üstad Hazretlerinin odasına girdik. Üstad Hazretleri somyasında uzanıyordu. Bizi görünce kalkıp oturdu. Ellerini öptükten sonra bana yer gösterdi ve oraya oturdum.

"Üstad benden Van'daki Nur talebelerinin durumlarını sordu. Ben de cevaplar verdim. Biraz konuştuktan sonra Üstad Hazretleri elini Ceylan Çalışkan'ın omuzuna atarak, 'Dağlarda fedâkâr ceylanlar bulunur, bu da benim fedakâr bir Ceylan'ımdır' dedi.

"Vakit öylesine geçmişti ki, onun huzurunda olmanın verdiği zevk her şeyi unutturmuştu. 'Belki bir daha göremem' diye Üstadı zevkle dinliyordum. Üstad, 'Ben Van'a gelip kalenin başında, medresemi kuracağım. Adnan Menderes medresem için elli bin lira ayırdı. Fakat azdır diye ben kabul etmedim' dedi.

"Bir hayli konuştuktan sonra Üstad, bende Risale-i Nur'lardan bulunup bulunmadığını sordu. Ben de, yanımda Asâ-yı Musa ve Sözler'in bulunduğunu söyledim. Bunun üzerine Üstad Hazretleri çok sevindi.

"Risale-i Nur okuyan, beni görmüş olur"

"Bu arada Ceylan Çalışkan Üstada, benim için 'Kitap verelim mi?' diye sordu. Üstad,

"O asker olacak. Ancak farz namazlarını kılabilir' dedi.

"Ben Üstada sordum:

"Üstadım sizi bir daha ne zaman görebilirim?'

"Üstad, 'Ne zaman Risale-i Nur'ları okursan, o zaman beni görürsün, daha buralara kadar gelmeye lüzum yoktur' dedi.

"Daha sonra Üstad Hazretleri ellerini açıp dua etti. Benim boynuma sarıldı. Ben de ellerini öperek, dualarını aldım ve yanından ayrıldım.

"Üstadın evinden çıkarken, Üstad Hazretler Ceylan Çalışkan'a:

"Götür, Hüsrev'i görsün' dedi.

"Beraber Hüsrev Altınbaşak'ın yanına gittik. Ceylan Çalışkan beni bırakarak ayrıldı.

"Hüsrev Altınbaşak nereye gideceğimi sordu. Ben de İzmir'e gideceğimi söyledim. O da bana Mustafa Birlik'in adresini verip ilaç istedi.

"Oradan ayrılarak İzmir'e gittim. Mustafa Birlik'i buldum ve yazıyı verdim. Bir gün onun yanında kaldım. Daha sonra ayrılarak askerî eğitim yeri olan Narlıdere'ye gitmek üzere ayrıldım."


Son Şahitler 4

Son Şahitler 4.Cild s. 218

NİYAZİ TEKİN

1928'de doğdu. Giresun ili, Tirebolu ilçesi, eski Harzıt (Doğankent) bucağının Doğmuş köyündendir.

"İleri gazetesine abone olsunlar"

"Üstadımız Bediüzzaman Hazretlerini ziyaret ettiğim tarihi pek hatırlamıyorum. Zannederim 1956'larda olsa gerek. Sonbahar aylarında Diyarbakır'dan Isparta'ya geldim. Boyacı Rüştü Çakın Efendiyi buldum. O da beni başka bir zata gönderdi . Onu da buldum, ona kendimi tanıttım. Üstadımızı ziyaret için geldiğimi söyledim. Beni güler yüzle karşıladı ve içeri aldı, bu arada bana çay ikram ettii. Çaylar tazelendi, o esnada sohbete daldık.

"Tahminen bir saat oldu olmadı bilemem, bu esnada birisi geldi, 'Kardaşım Üstad seni istiyor' dedi ve gitti. On beş dakika sonra geldi. O zaman pek ziyaretçi kabul etmiyormuş, ama yine bana tebessümle 'Ziyaretin kabul oldu' dedi. Nasıl ziyaret edebileceğimi bana tarif etti.

"Beraberce gittik, ahşap bir eve girdik. Zübeyir Gündüzalp Ağabey bizi buyur etti. Hazret-i Üstadın yüce huzuruna girdik. Üstad bir divan üzerinde oturuyordu, evrad okuyordu. Oturmamızı işaret buyurdular. Diz çökerek oturduk. Az sonra evradı bitirerek, kitabı kapattı ve bana dönerek 'Hoş geldiniz' dedi. O anda eline kapanarak öptüm, beni iki tarafımdan öptü. Nereden geldiğimi sordu. 'Diyarbakır'dan' dedim. Sevinerek Diyarbakır'a ait bazı şeyler sordu. Tekrar ne zaman döneceğimi sordu. 'Birkaç gün buralarda kalacağım' dedim. Bana erken dönmemi tavsiye etti. O zaman Sözler yeni harflerle ilk defa basılıyordu. Eskişehir'e ve Ankara'ya uğramamı, Atıf Ural'ı görmemi söyledi. Sözler'le Lem'alar'ın basım işinin geciktiğini, merak ettiğini söyledi. Hazır kitap varsa alıp Diyarbakır'a götürmemi söyledi.

"Bana Antalya'nın Demokrat İleri gazetesini gösterdi. Bunda neşredilmiş Risale-i Nurlar vardı. Bana bir İleri gazetesi verdi, 'Diyarbakır'a götür, Mehmet Kayalar'a ver, bunu okusunlar, bu İleri gazetesine abone olsunlar' dedi.

"Hazret-i Üstadın huzurundan, büyük bir mânevî sevinç ve huzur içinde ayrıldım. Bir gece Isparta'da otelde kaldım.

"Ertesi gün Eskişehir'e uğradım. Oradan da Ankara'ya geldim. Atıf Ural'ı ve Mustafa Türkmenoğlu'nu buldum. Üstadımızın emirlerini aynen onlara söyledim. Bu esnada iki kitap geldi. Bunlar ilk defa çıkmıştı.

"Sözler ve Lem'alar'ı getirdim. Diyarbakır'da Mehmet Kayalar'a aynen Üstadımızın tavsiyelerini söyledim. Kitapları ve İleri gazetesini verdim, o da beni cemaate göstererek Üstadımızı ziyaretten geldiğimi anlattı."


Son Şahitler 4

Son Şahitler 4.Cild s. 220

H. KÂMİL OKUR

1925'te Nurs'ta doğan H. Kâmil Okur, Üstadın amcası Hacı'nın oğlu Molla Davud'un oğludur. 1988'de vefat etti.

"Üstadı Nurs'a dâvet ettim"

"Mevsim ilkbahardı, herhalde 1956'da idi. Nurslu Hacı Fadıl Dalar'la birlikte Isparta'ya gitmiştik. Günlerden Perşembe ve sabah saat dokuz sıralarıydı. Gittiğimi ev iki katlıydı. Zile basınca bize kapıyı merhum Zübeyir Gündüzalp açmıştı. Üstadı ziyaret için geldiğimizi söyleyince bize Üstadın hasta olduğunu, ziyaretçi kabul etmediğini bildirince, biz, 'Git, Üstada söyle, Nurslu Molla Davud'un oğlu H. Kamil Okur sizi ziyaret etmek istiyor' demesini söyledik.

"Üstad, 'Hemen gelsinler' diye haber göndermişti.

"Nurs'tan Üstada bazı hediyeler getirmiştim. Bir çift yün çorap, iki kilo kadar bal, bir tepsi de Bitlis'in gözbestik dedikleri balla karışık ceviz içi ile yapılan bir tatlı çeşidi, bunu da Nurs'ta yaptırmıştım. Bu hediyeleri evin alt katına bırakmıştım. Üstadı ziyaret edip ellerini öpmüştük. Memleketteki İslâmî durumları sormuştu. 'Köyde kimler var, kimler yok?' diye sorunca hayatta olanları anlatmıştım.

"Kendisine yapılan suikastlardan ve kaç defa zehirlediklerinden bahsetti. Demokratların kendisine yardımcı olduklarını ve Adnan Menderes'ten sitayişle bahsetti.

"Gurbete çıktığından beri hiçbir kimsenin hediyesini almadığını söyleyince memleketten, Nurs'tan kendisine hediyeler getirdiğimi söyledim. Bunları, Nurs'tan olduğu için kabul etti, bizi bir buçuk saat kadar ziyaretinde koydu. Sonra trenin hazır olduğunu ve hemen gitmemizi söylemişti.

"Bana harçlığımı sordu, 'Vardır' dediğim halde bana dört buçuk lira para verdi. Elli kuruşu yiyeceğe verebileceğimi söyledi. Ben de elli kuruşla nasıl idare edebileceğimi düşündüm. Ben bu düşüncedeyken, 'O parayı yemek için değil, teberrük olarak verdim' demişti. Burada on gün kadar kalıp, her gün onar dakika ziyaretine gelmek istediğimi söyledim. Bu kadar müsaade olunduğunu bildirdi.

"Üstaddan teberrük olsun diye bazı şeyler istedim. Bana bir namazlık, bir takke, bir iç atlet, bir gömlek, bir de sarık verdi. Bana götürebilirsen bir de yorgan verebileceğini söyledi. Yorganı götürebilecek bir kuvvetim olmadığını söyledim. Kendisini Nurs'a davet ettim. Bunun imkânsız olduğunu, daha görüşemeyeceğimizi anlatmıştı. Hakikaten de görüşemedik.

"Üstadla vedalaşıp eşyalarımızı bir dükkâna bırakmıştık. Dükkâncı, İslâm yazılı bir kitap okuyordu. Kendisiyle tanıştık. Üstadı ziyaret için geldiğimizi söyledik. Üstadın akrabası olduğumuzu söyleyince, bizi kucakladı, kahve içtik, sonra beraber namaza gitmiştik. Namazdan sonra yine sohbet ederken, bir Nur talebesi geldi, Üstadın, beklemeden gitmemizi söylediğini bildirmişti. Kalkıp beklemeden trene ulaşmıştık. Tren hemen hareket etmişti. Biletlerimizi bile trenin içinde almıştık.

"Daha eskiden de, 1942 senelerinde Üstadla birlikte mektuplaşmıştık. Ben o zaman Çankırı'da askerdim."


Son Şahitler 4

Son Şahitler 4.Cild s. 222

SUAD ALKAN

1940 yılında Denizli'de doğdu. Talebelik yıllarında Bediüzzaman'la müşeref oldu.

Suad Alkan, Bediüzzaman'ı talebelik yıllarında ziyaret etmiş. Bu ziyaret hatırasını kendisi kaleme aldı. Onun ifadesini aynen takdim ediyoruz:

"Beni Bediüzzaman'a götürünüz"

"1956-1957 yılında ve 16 yaşında, çevremin maddî ve mânevî baskısından sıkılıp, okumak üzere Isparta İmam-Hatip Okuluna kaçtım. Giriş imtihanını kazanamadım. Fakat Müdür Beye çıkıp 'Kazanamamış olsam da okula gireceğim, yoksa intihar edeceğim. Ben okumak için yola çıktım, bir daha köyüme dönmem' dedim. Okul Müdürü Hayri Yavru Bey; talebimdeki hissiyatla karışık ciddiyeti, nazar-ı itibara alıp, 'Peki kaydetsinler' dedi ve okula girdim.

"Çallı Mustafa Öztürk, Burdurlu Mustafa Çetin ve yeğeni gibi ileri sınıftaki bazı talebelerle kirada oturuyorduk. İlk defa kış gecesi ısınmaya gittiğimiz odalarında, elinde 'Risale-i Nur Nedir?' başlıklı iki sayfalık bir bülten bulunan Mustafa Çetin'den Bediüzzaman ismini duydum. Ve hemen 'Beni Bediüzzaman'a götürünüz' dedim. Zihnim bu isme takılmış kalmıştı. 'Olmaz, senin aklın böyle şeylere ermez, Bediüzzaman seni kabul etmez' dediler.

"O sıralar okula seherde gidiyorduk. Kış mevsiminin gündüzleri çok kısa olduğundan okula giriş zili şafak sökerken çalardı. Bir gün evden yalnız çıktım. Hapishanenin altındaki yoldan İstasyon Caddesine sapacağım kavşakta, elektirik direğinin dibinde siyah sakallı, küçük yüzlü, lâcivert pardesülü bir şahıs gördüm. Yanılmıyorsam bu karşılaşmayı normalin dışında bir tarz olarak tekâkki ettiğimdendir ki, fazla insanlarla konuşmak meşrebime uymadığı halde ondan nereli ve niçin burada bulunduğunu sordum. 'Vanlıyım, Bediüzzaman'ı ziyarete geldim' dedi. Kalbime küçücük bir sadakat ve fedakârlık mührünün vurulduğunu hissetim. Küçük dünyamda Vanla Isparta arası, bugünkü muhayyileme göre Şam'la Londra arası gibiydi. Taaccübümü içime gömerek mektebe gittim.

"Üstadla arabaya giderken selamlaştık"

"Aradan bir kaç ay geçti. Başka, ama bir bahar sabahı gene okula giderken ve gene sokakların tenha olduğu saatlerde aynı kavşağı dönüp otuz adım girdim ki, arkamdan bej renkli bir otomobil geliyordu. Yanımdan geçerken içine dikkat ettim; şoförün arka kısmında çok yaşlı ve değişik kıyafetli, beyaz benizli , sakalsız, saçları sarığının dışına taşmış bir zat bana bakıyor ve sağ elini başına kaydırarak selâm veriyordu. Nasıl mukabelede bulunacağımda bir an terddüt ettim. Bir yandan kendimi toparlamaya çalışarak, diğer yandan çantasız elimi göğsüme kaldırmaya çalışarak, başımı eğerek selâmlaşmış oldum. Kalbime ikinci bir nur noktası daha konmuştu. Şoför ve yanındaki gençler dikkatimi çekiyordu. Isparta'da, hele baharda, seher müthiş tecellilere mazhar oluyor. Şehri çevreleyen gül bahçeleri bütün Isparta'yı gül kokusuna bürüyor. Bej renkli araba, gözlerimin teslim olmuş bakışları içinde gül kokularına karıştı...

"İleri sınıflarda Zekeriya Kitapçı adlı bir ağabeyimiz vardı. Sık sık Üstadın evine gittiğini duydum. Ona da rica ettim, 'Beni oraya götür, beni görüştür' dedim. Galiba duyulmaktan çekiniyordu. Dileğimi yapamadı. Sonra Osman Kara'nın beni Üstada götürebileceğine gözüm kesti ve ona da müracaat ettim. Osman Kara sert mizaçlı bir ağabeydi. Gözü de karaydı. 'Peki' dedi ve beni aldı götürdü. Meğer Üstad, oturduğumuz ev ile okulun arasındaki yol üstünde iki katlı bir evde oturuyormuş. Kapı tek kanatlı ve önünde iki basamak... Osman Ağabey zile bastı. Zübeyir Ağabey açtı kapıyı. Ziyaret istediğimizi bildirdik. Zübeyir Ağabey bizi kapının arkasından bir yazıyı okudu. Çok yumuşak, çok sakin ve şefkatli bir sesle, Üstadla görüşmek yerine Risale-i Nur'ları okumamızı tavsiye etti. Üstad ihtiyardı, rahatsızdı. Ziyaretçiler sık sık geliyordu. Zübeyir Ağabey ne kadar sebep söylüyorsa, sanki hiç sözünü anlamıyordum. Demek ki anlamak istemiyordum. Dönmek istemediğimi anlamıştı. Üstada haber vermek üzere beklememizi söyledi, gitti.

"Üstadın huzurundayım"

"Kabul edilmiştik. Daha 10-15 basamak olan merdiveni nasıl çıktığımı, kilimsiz sofadaki iki kanatlı kapı önüne nasıl vardığımı bilemiyorum. Tüy gibiydim. Kapı açıldı. Gözlerim hemen arkasındaki sedirde yorgana sarılmış vaziyette oturan Üstada takıldı. Heyecanım, onu bir ince sis tabakası arkasında görüyormuşum hissini veriyordu. Elini öptüm. Sedirin ayak ucunda diz çöktüm. Osman Ağabey arkama, kanapeye oturdu. Sedirin baş ucundaki bir ağabey de dedi ki:

"Kardeşim, Üstadımızın söylediklerinden anlayamayacağınız kısımlar olursa ben tekrarlayacağım.'

"Üstad zor konuşuyordu.

"İmam-Hatip Mektebi talebeleri bizim kardeşimizdir. Kahraman Menderes, ......' sözleri kulaklarımda çivi gibidir. Türkiye'nin iman hakikatleriyle ilgisi, Risale-i Nur'ların hizmeti üzerine, bize tam 45 dakika ders vermişti. Sesi çok zayıf çıkıyordu. Zaman zaman 'Anlayamadıklarınızı ben açıklayacağım' diyen ağabey, Üstad susunca anlatıyordu.

"Ansızın ayağa kalkmış olduk. Üstad da doğruldu yerinden. Sol eliyle sağ omuzumu iki-üç kez sıvazlayarak adımı sordu. 'Özen Alkan' dedim. Üstad şöyle dedi.

"Benim çok sevdiğim bir biraderzâdem var, sana onun ismini veriyorum. Bundan sonra ismini kullanırsın...' Çocuklukla gençlik arasındaki bir yaşta öyle kendimden geçiyor gibiydim ki, tekrar elini öpüp ayrıldıktan sonra sokağa çıktığımızda bana verdiği ismi bile hatırlayamadım. Dönerken Osman Ağabeye bana ne isim verdiğini sordum.

"Suad!' dedi.

"Ondan sonra hep bu ismi kullandım. Özen, sadece nüfus hüviyetimin sayfasında kalmıştı. Tam kırk sene... Merhum pederim, vefatına altı ay kala, beni yeni ismimle çağırmaya ve mektup yazmaya başladı.

"Yirmi seneden beri talebelik, askerlik ve iş hayatımda ne zaman bir çıkmaz sokağa sapacak olsam, müşkül durumda kalsam, birkaç kere omuzuma konan o elin şefkat ve merhametini sürekli olarak duydum. Ciddî bir terbiye vermekten çok uzak kendi ebeveynimin yerine bu mübarek elin geçtiğini idrak ettim. Önceleri mutlak muhalif oldukları halde bilahare Risale-i Nur'ların imdada yetişen bir siyanet meleği gibi koruyuculuk vasfını kabullenen peder ve validemin halinden de bunu anlıyorum.

"Tugay Camiinin temel atma merasiminde"

"1959 senesinde Isparta İmam-Hatip Okulu üçüncü sınıf talebesiydim. Sıcak bir kuşluk. Şehrin ana caddelerinde askerî cemseler... Merkezî yerlerde, 'Askeri mıntıkada cami yapılacak, bu vesileyle birlik içinde mevlid kıraat edilecek; arzu edenler cemselere binip merasimi iştirak edebilir' diye bir şayia yayıldı. Hususan İmam-Hatip Okulu öğrencilerini mektebin önündeki İstasyon Caddesinden cemselere doldurup kışlaya götürdüler.

"Ben de gittim. Geniş bir sahada aralıklı direklere hoparlör bağlanmış, temelin yanında da kürsü kurulmuş. Komutanlar, neferler, talebeler ve halk muhtelif şekilde yer yer sohbet etmekte. Silindir şapkalılar, beyaz şeritli talebe kasketleri, yüksek rütbeli subaylar dikkati çekiyor. Neferden ziyade subay var. Merasim saati bekleniyor. Aralarında sohbet eden gruplar birbirine ikişer üçer mesafede... Herkes ayakta. Hazırlığın sonu...

"Ansızın bir fısıltı yayılıyor kulaktan kulağa:

"Bediüzzaman Said Nursî geliyormuş!'

"Bir tuhaf oluyorum. Korkulan, kovalanan, herkesle görüşmekten menedilen, bilhassa subayların aleyhindeymiş intibaları yayılmak istenen bir zat böyle bir cemiyete nasıl geliyor? Sistemli bir düşünceye ve mantığa bağlı bulunmayan kafamda müthiş bir soru...

"Başımı fısıltının geldiği yana çevirdiğimde bir de ne göreyim; o kalabalık upuzun muntazam bir koridor şeklini almasın mı? Hayret ve hayranlığımı yenemiyorum.

"Kalabalığın dibinde bir kolunda Bayram, diğer kolunda Zübeyir Ağabeyler tutmuş olarak sarığıyla, siyah cübbesiyle, yün çorabı ve lâstik ayakkabısıyla, Üstad Bediüzzaman geliyor! Ve ne acaiptir ki, önünden geçtiği her komutan elini kasketine götürerek Üstad'ı selâmlıyor. Bediüzzaman onlara gülümsemelerin en nezihiyle ve elini başına götürerek hafif hafif sallayarak mukabelede bulunuyor. Ben daha sonra ondan başkasına bakmadım. Temelin yanına vardıklarında yüksek rütbeli bir komutan, 'Hocam, buyurun ilk konuşmayı siz yapın ve ilk harcı siz koyun' dedi. O zaman dünya içime sığıyordu, ama ben dünyaya sığmıyordum. Böyle hissetim.

"Üstad Bediüzzaman Hazretleri komutanın bu teklifine karşı teşekkür etti. İlk harcı koydu, fakat ihtiyarlığı ve hastalığı sebebiyle konuşamayacağını belirtti. Bunun üzerine bir hatip çıktı kürsüye konuştu. Mevlid okundu. Merasim uzadı. Misafirler ağırlandı."


Son Şahitler 4

Son Şahitler 4.Cild s. 226

ALİ HAYDAR MORGÜL

1938'de Rize'nin Pazar kazasının Hisarlı köyünde doğdu. Bediüzzaman'ı 1956'da ziyaret etti.

"İstanbul'a Nur Talebeleriyle tanışmaya geliyorum"

"İlkokul 5. sınıf sıralarında iken Rize'nin Pazar ilçesine bağlı olan köyümüze Risale-i Nurlar gelmişti. Köylülerimiz bu paha biçilmez eserlere dört elle sarıldılar. Bizim de gün geçtikçe bu mükemmel eserlere ve müellifine sevgi ve saygı hislerimiz kuvvet kazandırıyordu. Bu sebeple ilk etapta İstanbul'a gidip Nur Talebeleriyle tanışmak arzusu bende belirmişti. Büyük bir şevk ile İstanbul'a gelmiştik. Süleymaniye dershanesini bulmamız, tam bir tevafuk eseri idi. Bir gün Küçükpazar'a yolumuz düştü. Buradan Süleymaniye Camiinin minarelerini görünce camide namaz kılmaya karar verdik. Ve oradan Süleymaniye dershanesini soracaktık. İkindi vakti idi. Namaz kıldıktan sonra birisine dershaneyi sordum. O da başka birisine bizi gönderdi. İşte bu ikinci adam, Süleymaniye dershanesinde kalan bir ağabeyimiz idi. Bu zat bize 'Maşaallah, bize geliyorsunuz' diyerek iltifat etti. Artık tanıdığımız dershaneye sık sık giderdik. Zaten bizim İstanbul'a gelişimizin en büyük sebebi bu idi. Arzuma vasıl olmuştum.

"Galip Gigin'le Üstadı görmeye gidiyoruz"

"O zamanlar yirmi yaşlarında idim. Henüz askerliğe gitmemiştim. Galiba 1956 senesi idi. İstanbul'dan Isparta'ya Üstadı görmek için Galip Gigin ile gitmeye karar verdik. Trenle gittiğimiz Isparta'ya sabah namazında varmıştık. Rüştü Çakın Ağabeyin dükkânının adresini almıştık. Elimizdeki adrese giderek maksadımızı anlattık. Üstadın evini uzaktan bize gösterdiler. Biz de gösterilen istikamete büyük heyecan ile gittik. Üstadın kapısında bir asker vardı. O da Üstadı ziyarete gelmişti. Bize kapıyı açan Ceylan Ağabey, Üstada haber vermeye gitti. Arkasından Bayram Ağabey bize kapıyı açıp Üstadın müsait olmadığını söyledi. Bu haber bizi üzüntü girdabına attı. Neşemiz gitmiş, ümitsizliğe kapılmıştık. Biz geri dönerken Bayram Ağabey de bizimle beraber çarşıya doğru yürüyordu. Bizim üzüntümüzü görünce bize 'Bu askeri yolcu edelim. Geri döner sizi, Üstadla görüştürürüm' demişti. Bu konuşma bizi kendimize getirmişti. Yine Üstadı görme şevkiyle dolmuştuk.

"Risale-i Nur'u okuyan beni on sefer görmüş gibi olur"

"Askeri yolcu ettikten sonra, biz Bayram Ağabeyle geri döndük. Bu sefer kapıyı Zübeyir Ağabey açmıştı. Ve bizi Üstadın yanına götürdü. İçeri girip mübarek ellerini öptük. Girdiğimiz oda şimdiye kadarki gördüğümüz odalara benzemiyordu. Apayrı bir görünüşü, bir havası vardı. Üstadın sarıkla oturuşu adetabir Asr-ı Saadet manzarasıyla bizi karşı karşıya getirmişti. Odasında bal paketleri, çeşitli meyveler asılıydı. Bu durum çok hoşuma gitmişti. Üstadın şu sözleri hâlâ kulaklarımda çınlıyor; 'Neden bu kadar masraf edip buraya kadar geliyorsunuz? Risale-i Nur'u okuyun. Bir defa Risale-i Nur okuyan beni on sefer görmüş gibi olur. Bütün masraflarınızı benim ödemem lâzım' diyerek cebinden çıkardığı dört tane yirmi beş kuruşun iki tanesini bana, iki tanesini de arkadaşıma verdi. Bu paralardan bir tanesini ben her zaman yanımda taşırım. (Sözün burasında Haydar Morgül'den bize bu parayı mümkünse göstermesini rica ettik. Ve cebine diktirdiği parayı çıkararak bize gösterdi.)

"Hem çalışıyor, hem de ibadet ediyorsun"

"Üstadın ziyaretindeyken mübarek simasını seyrediyordum. Üstad,

"Ben kimsenin yüzüme bakmasına müsaade etmiyorum' dedi. Bunun üzerine utanarak önüme baktım. Ne iş yaptığımı sorunca, maragoz olduğumu söyledim. Bana, 'Maşaalla:228)

bunlarla imanlarını kurtaracaklardır' dedi ve hizmeti geçenleri tebrik ve onlara dua etti.

"Üstadı ziyaret bizim için en büyük şevk kaynağı oldu"

"Mecmuaların matbaa paralarını İstanbul'dan Ankara'ya ben götürmüştüm. Bu vesileyle bunu da söyledim. Belki kardeşlerimin bana dua etmelerine sebep olur diye...

"Elhasıl, böylece Üstadı ziyaret etmekle arzumuza vasıl olmuştuk. Bu bizim için büyük sevinç kaynağı idi. Bizim için büyük huzur menbaı idi. Bu benim için hayatımın en tatlı ve kıymetli hatırasıdır. Bu dünyadaki hayatımı bu hatıraların şevki, sevinci ve tesiri altında yaşıyorum."

Ali Haydar Morgül tarafından yazılan 1.2.3. ve 4. Lem'aların sonuna Bediüzzaman şu duayı yazmıştı:

"Ya Erhamerrahimin, İsm-i A'zam hürmetine ve nüshayı yazan Ali Haydar'ı Cennetü'l-Firdevste ebeden mesud ve hizmet-i imaniyede daimen muvaffak eyle, âmin, âmin, âmin..."


Son Şahitler 4

Son Şahitler 4.Cild s. 229

ABDÜLBARİ POLAT

(Eski Ağrı Müftüsü)

"Üstad bizi teker teker kucakladı"

"1957 senesinde Üstad Bediüzzaman'ı ziyaret maksadıyla iki arkadaşımla beraber Ağrı'dan Isparta'ya gitmiştik. Bulunduğu mahalle gidip, kapısını çaldık. Kapıyı açan şahıs, 'Kimi arıyorsunuz?' dedi. Bizler de Ağrı'dan geldiğimizi ve Üstad Bediüzzaman'ı ziyaret etmek istediğimizi söyledik. Buna karşılık kapıyı açan şahıs, Üstadın, bir kaç günden beri çok rahatsız olduğunu kimseyle görüşmediğini ve kendisiyle görüşmek isteyenlerin eserlerini okumalarını tavsiye ettiğini söyledi. Biz ısrar edince içeri gitti ve az sonra Üstad Bediüzzaman'la birlikte geldiler, bahçeye indiler. Üstad Bediüzzaman bizleri teker teker kucakladı ve alnımızdan öptü. Ben de Üstadın sağ elini üç defa öptüm. Bana şöyle dedi:

"Yavrum, şimdi şu kaideleri kaldırmışlar. (El öpme kaidesini söylüyordu.) Bu arada bir asker ziyaret maksadıyle bahçeye girmiş ve Üstadın talebesiyle konuşuyordu. Üstadın talebesi askerin söylediklerini Üstada nakledince Üstad askere sesli bir şekilde, 'Hele gel, hele gel hemşehriyiz' dedi ve askeri kucakladı. Zannıma göre, asker Üstaddan çocuğu olmadığı için dua istemişti. Üstadın talebesi bu durumu Üstada iletince, Üstad da, 'Hele gel, hele gel, biz hemşehriyiz' latifesinde bulunarak kendisinin de çocuğu olmadığını söylemek istemişti.

"Abdülmecid Efendinin anlattıkları"

"Isparta'ya Üstad Bediüzzaman'ı ziyaret etmek için giderken, Konya'ya uğramıştık. Konya'da bulunan Üstadın küçük kardeşi Abdülmecid Efendiyi de ziyaret etmiştik. Sohbet esnasında Abdülmecid Efendi Üstadla alakalı olarak bir kaç hatıra anlatmıştı:

"Bir zaman Ağrı'nın Doğubeyazıt ilçesinde Üstad Bediüzzaman, birkaç arkadaşıyla dağın eteğine çıkıp derslerini orada yapıyordu. Birgün genç Said'in, dağın eteğindeki girintili çıkıntılı yerden yukarıya doğru yuvarlanmaya başladığını, yuvarlanarak dağın dik tepesine doğru gittiğini gördüm. Arkadaşlara dönüp dedim ki: 'Yahu bu ne yapıyor? Yere uzanmış, aşağıdan yukarıya doğru gidiyor. Şayet yukarıdan aşağıya doğru yuvarlanıp gelse, ne âlâ, neden böyle ters ve acaip bir iş yapıyor?'

"Üstadın dut kabı"

"Yine birgün bir kaç arkadaşla beraber Van'ın çarşısında dolaşıyorduk. Yolda taze dut satan bir adama rastladık. Üstad Bediüzzaman, bana hitaben dedi: 'Abdülmecid bu adamdan bize biraz dut al.'

"Ben de dut almaya gittim. Adam dutu tartarak verecekti. Benden dutu koymak için kap istedi. Ben de 'Kabım yok ki' dedim. Üstada gittim, Üstad bana, 'Sen dutu getir, benim kabım var' dedi. Ben de adamın terazi kefesiyle dutu Üstada getirdim. Üstad gömleğini sol kolunun ağzını iyice açtı, 'Dutu iyice buraya dök' dedi. Ben de dediğini yaptım. Üstad, dutu hem kendisi yemeye başladı, hem de bizlere dağıtmaya başlamıştı.

"Abdülmecid benim ihlasımı bozma"

"Birgün Üstad Konya'ya gelmişti. Mevlana Camiine gelince bana, 'Abdülmecid öyle acıkmışım ki... Ben ziyaretten çıkıncaya kadar bir çorba getirir misin?' dedi. Hemen eve gittim. Hazır bulunan bir tas mercimek çorbasını alıp getirdim. Mevlana Camiinin kapısında kendisine ikram ettim. Çorbayı içtikten sonra yeleğinin cebinden iki kuruş çıkarıp bana uzattı. Ben, 'Çorbayı para mukabili olarak mı getirdim?' deyince bana şöyle dedi:

"Abdülmecid al hakkını, bu senin hakkındır. Benim ihlasımı bozma!'

"Üstadın mezarının nakli"

"Ben Üstad Bediüzzaman'ın vefatından sonra yine Konya'ya gitmiştim. Abdülmecid Efendi bir esnafın dükkanında oturuyordu. İçeri girip selâm verdim. Biraz oturduktan sonra, beraberce dışarıya çıktık. Sohbet ederken Üstadın kabrinin nakliye alakalı olarak bir mesele sordum. Hadiseyi bana şöyle anlattı:

"Birgün kapımı çaldılar ve beni alıp karakola götürdüler. Beni götüren bir binbaşıydı. 'Sizinle biraz işimiz var' dedi. Bana bir yere kadar gidip geleceğimizi söyledi. Yanında iki asker daha vardı. Daha sonra hava alanına, oradan da beni Urfa'ya götürdüler. Üstadın kabrinin başına gelmiştik. Kabrin başında kalabalık askerler vardı. Üstadın tabutunu kabirden çıkarmışlardı. Tabutu açıp, Üstadı bana göstediler. Ben ağabeyim ve Üstadım olduğunu söyledim. Sonra tabutla beraber beni de alıp, tekrar hava alanına getirdiler. Sonra da önceden hazırladıkları bir başka şehirde, bir başka mezara Üstadı defnettiler.'

"Abdülmecid Efendiye sohbet ederken, yanımızda Konyalı Halıcı Sabri Efendi de vardı. Halıcı Sabri Efendi bana dönerek, 'Üstadı defnettikleri yer Isparta'dır. Hocam bu yeri söylemekten korkuyor' deyince Abdülmecid Efendi öfkeyle dönerek:

"Hayır korkmuyorum. Ben bu kadarını biliyorum. Tahminime göre gömdükleri yer Isparta'ydı' demişti.

"Bu kısa hatıralarımla 1965 senesinde Üstad Bediüzzaman'la alakalı olarak gördüğüm şu rüyamı da anlatayım:

"Bir hastalığa yakalanmıştım. Ne kadar doktorlara gittimse de, bir şifa bulamadım. Ankara'da bir otelde yatıyordum. O gece rüyamda Üstad Bediüzzaman'ı gördüm. Benim olduğumu yere teşrif etmişlerdi. Bir masanın yanında bana doğru dönüp şöyle söylediler: 'Cesette birşey yoktur. Cesedi cesed yapan ruhtur.' Bu rüyadan sonra sabahleyin kalktım, Yüksek İhtisas Hastanesine gittim. Zaten oraya yirmi günden beri hep gidip geliyordum. Muayene için yine gittim. Muayene neticesinde doktorlar bana dediler ki: 'Kardeşim senin hastalığın ruh hastalığıdır. Ruh hastalığında, şifayı Allah'tan başka kimse bilemez. Görevinizin başına gidiniz' dediler. Mesele burada bitmiştir. Mucibince amel oluna."


Son Şahitler 4

Son Şahitler 4.Cild s. 232

ÖMER ADİL MEHALİFÇİ

1920'de Şam'da doğmuştur. Eskiden Suriye'de hapishane vâiziydi. Daha sonra Mekke, Taif hapishanesi vaizliği yapmıştır. 1957'de Konya'da ikamet eden Halıcı Sabri vasıtasıyla Bediüzzaman'ı ziyaret edip görüşmüştür.

"Evinin içi Sahabe evi gibiydi"

"1957 senesinde idi. Cenab-ı Hak, ilk defa Türkiye'yi ziyaret etmeyi nasip etmişti. Kardeşimle sinir doktoruna gitmiştik. Kardeşimi Adana'da doktora bıraktım. Daha önce bazı âlimlerden Türkiye'deki allâme, mücahid-i âzam Bediüzzaman Hazretlerini duymuştum.

"Bediüzzaman'a gidip görüşebilmek için Sabri Halıcı'yı tavsiye etmişlerdi. Konya'ya giderek Sabri Halıcı'yı buldum. Konya'da bir gece Pamuk Palas Otelinde kaldım. Ali Ulvi Kurucu'nun dedesi olan Hacı Mustafa Efendi ile görüştüm. Halıcı Sabri, Isparta'da zeytinyağı ve sabun ticareti yapan Süleyman Rüştü Çakın'a hitaben mektup yazdı. Israrla bana on lira vermek istedi. Kabul etmeyince, kıymetli bir seccade hediye etti.

"Trenle Isparta'ya giderek kendisine mektup yazılan zatı buldum. Dükkânında Cevşen okuyordu. Bir mektuba, bir de bana baktı. Bana itimad etti. Üstadın evine beraber gittik. Orada Mustafa Sungur ve Ceylan Çalışkan'ı gördüm. 'Üstad Hazretleri rahatsız, ziyaretçi kabul edemiyor' dediler.

"Mutlaka görüşeceğim. Ya burada öleceğim veya beş dakika dahi olsa, görüşeceğim' diye ısrar ettim. 'Üstada söyleyin, ben buradan gitmeyeceğim' dedim.

"Gidip söylediler, Üstad izin vermiş, içeri girme şerefine nail oldum.

"Üstad bir divan üzerindeydi. Yerde bir hasır vardı. Bütün evindeki eşyalar, o günkü para ile yüz lira değerinden daha az ederdi. Bir de demirden soba vardı. Selâmımı aldı, elini başıma koydu. 'Hoş geldin' dedi.

'Sesi çok zayıftı, yakından ancak işitilebiliyordu. Kendimi tutamadım, ağlamaya başladım. Ceylan Çalışkan da oradaydı. Ben Arapça olarak hasta olan kardeşimden bahsettim, ona dua etmesini söyledim. Üstad dua edeceğini söyledi.

"Evin içi Sahabe evi gibiydi. İstese evi altından yaptırırdı. Halbuki yüz-iki yüz lira değerinde, üç-beş parça eşyanın olduğu bir yerdi. Ceylân Çalışkan, 'Ağlama' diye beni ikaz etti.

"Ben ziyaretine gelmeden evvel bam başka şeyler hayal etmiştim, hayalimden ap ayrı bir halle karşılaşmıştım. Onun konuşması bana hayat veriyordu. Kardeşimin şifa bulacağını, iyileşeceğini söyledi. Bana Hutbe-i Şamiye, Asa-yı Musa ve Cevşen gibi kitaplardan verdiler.

"Üstad bana icazet verdi"

"Cuma yaklaşmıştı. Çıkarken, Üstad, 'Gel' diye beni çağırdı. Yaklaştım. Başımdan öptü. Ben de elinden, ayağından öptüm. 'Yapma' dedi, müsaade etmedi. 'Şam ulemâsına selâmlarımı söyle, birbirini sevsinler. Allah için birbirini severlerse, Allah da onlara yardım eder. Tesanüdle, muhabbetle birbirlerine bağlansınlar' dedi.

"Şam'da Ekrad Mahallesinde Hamuleylâ Camiinde imam olan Şeyh Ahmed Akbalizade'ye selâmlarını söyledi. Bana Şam'dan ilk defa kendisini ziyarete gelen bir kimse olduğum için iltifat etti.

"Üstad bana icazet verdi. Bu hâdise ise şöyle olmuştu: 'Cenab-ı Hakkın sana ihsan ettiği rivayet ve dirayet ilminden bana da ver" dedim

"Tamam' ded. Elini tuttum. İsteğimi kabul etti. Bana icazet verdi. Bu büyük bir lütuf idi. Cenab-ı Hak, ihlâs sahibi bu büyük zatın, bu gerçek mücahidin takip ettiği yoldan gitmeyi bize, bütün arzu edenlere de nasip etsin. Cenab-ı Hak, bu İslâm ümmetine onun çizdiği cihad yolunda gitmeyi nasip etsin.

"Daha sonra İstanbul'a ve Adana'ya uğrayarak Halep'e gittim. Şam'a giderek Üstadın selâmlarını tebliğ ettim.

"Kardeşim, Üstadın duası ve himmetiyle iyileşti."


Son Şahitler 4

Son Şahitler 4.Cild s. 234

MUZAFFER KÜÇÜKYILDIZ

"Asrın müceddidini görmeye geldim"

"İlk defa 1957 yılının bir yaz mevsimi Üstadı ziyarete gittim. Isparta'da olduğunu söylediler. Bu ziyaretime vesile olan hâdise Şeyhim Abdulvahhab'a olan aşırı bağlılığımdı. Bu bağlılığım esnasenda onun hakkında menfî olarak çok şeyler söylüyorlardı. Onu Bediüzzaman'dan öğrenmek için gidiyordum.

"İlk defa Isparta'da Rüştü Çakın'ın dükkânına gittim. Oradan beni Ceylan Çalışkan Ağabey götürdü, Üstadın evini gösterdi. Evden Bayram Ağabey çıktı. 20 dakika sonra gelmemi istedi. Bu durum üç sefer tekrar etti.

"En son olarak, gittiğim günün ertesi sabahı saat 8'de gittim. Zübeyir Ağabeyle karşılaştım. O da 20 dakika sonra gelmemi söyledi. Derken en son şişman bir ağabey çıktı. Ona 'Van'dan asrın müceddidini görmeye geldim' dedim. Nihayet içeri aldılar beni.

"Önce salona girdim. Salondan sağdaki odaya aldılar. Orada hep duvarlarda peygamberlerin isimleri yazılıydı. Biraz bekledikten sonra Ceylan Çalışkan, 'Gel Üstad seni çağırıyor' dedi. Ben titremeye başladım. Vücudumu heyecan sardı. İçeri girdim, birinci ayağımı içeri attığımda çok zayıf gördüm. İkinci ayağımı atışta ise çok heybetli gördüm. Hemen eline yumuldum, öpmeye gayret ettim. O eliyle işaret ederek 'Otur' dedi.

"Bana o sırada il defa 'Seyyid Abdulvahhab'ı tanır mısın? Nasıldır? Hasta mıdır? Sağ mıdır?' diye sordu.

"Ben bu ifadelerdeki mânayı ilk etapta anlayamadım. 'O ne hastadır, ne sağdır, ortadadır kurban!' dedim ve 'Halk Partisinden adaylığını koydu' dedim.

"Üstad o sıra heybetli bir şekilde eliyle birşeyi keser gibi sert bir biçimde 'Neyse' dedi. Ondan sonra Erciş Müftüsü ve İmamını sordu. Bunun yanında bazı ağabey ve kardeşleri tanıyıp tanımadığımı sordu. Ben tanıdığımı söyleyince, 'Sungur! Sungur! Maşaallah, maşaallah bu Muzaffer'dir' dedi. Halbuki o ana kadar ben ne ismimi söylemiştim, ne de birşey. İsmimi kendisi söyledi.

"Benim niyetim üç gün orada kalmaktı. Bu arzu ve niyetimi açmamıştım Üstada. Fakat o bana, 'Ben seni üç gün misafir edecektim, fakat ben hastayım, hemen memleketine git' dedi.

"Yine birgün memlekette rüyada Üstadın elini öpüyordum. Beş parmağını birden öpüyordum. O heyecanla kalkıp bağırmıştım. İşte bu rüyadan 5-6 ay sonar rüyadaki gibi Üstadın beş parmağını kendisiyle görüştüğümde öptüm.

"Üstadın üç müjdesi"

"İkinci ziyaretim de Muradiyeli Kamil Acar'la olmuştu. Yine Isparta'ya gittik. O sırada Otelci Nuri Benli'yle karşılaştık. Bize lâtife yaparak 'Yine Hoca Efendiyi ziyarete mi geldin?' dedi. Üstad da Emirdağ'dan arabayla Isparta'ya inmişti. O sıra da Üstadı arabanın içinde görmeye muvaffak oldum ve elini öptüm.

"Daha sonra yine evde gördüm. Bana, 'Benim canlı mektubumsun. Muradiye'nin küçüğünden büyüğüne kadar hepsine selâmımı söyle' demişti.

"Ben de birgün kahvede bağırarak, 'Bediüzzaman'ın Muradiyelilerin küçüğüne büyüğüne hepsine selâmı var' dedim.

"Gariptir ki, o selâmdan sonra camimizin cemaatı gün geçtikçe daha da çoğalıyordu. O güne kadar az olan cemaat gittikçe çoğalmıştı.

"O sıra bana ve Kamil Ağabeye dualar etti. Kamil Ağabeye İran'a götürmesi için bazı kitaplardan vermişti. O da götürmüştü. Kamil Ağabey götürdüğünü söyleyince 'Size üç müjdem var' dedi:

"Birincisi: Şiilerle Sünnilerin geçimsizliği halledildi.

"İkincisi: Almanya ve diğer bazı devletler Risale-i Nur'ları kendi lisanlarıyla okutacak.

"Üçüncüsü: Van'da bir üniversite yapılacak.'

"Daha sonra elini öperek ayrılmıştık."

El-Fâtihâ!

Göçtü, dünya gözüyle görmemek üzere daha,

Sağ iken Fatihalar yağdırırdı ervâha...

Adını söyleyeyim: Muzaffer Küçükyıldız.

Rûhuna el-Fâtihâ!...

Mikâil Yaprak


Son Şahitler 4

Son Şahitler 4.Cild s. 236

HAFIZ ALİ OKUR

1931'de Akyazı'da dünyaya geldi. 1983'te vefat etti. Hâfız-ı Kur'ân'dır. 1954-55 yıllarında Elazığ'ın Baskil ilçesinde hem Kur'an öğretmiş, hem Nurları neşretmişti. İstanbul'da bir camide görevli olduğu sırada 1957'de ilk defa basılan Konferans Risalesini Isparta'ya Bediüzzaman'a götürüp, kendilerini ziyaret etmiştir.

"Üstada Konferans'ı götürdüm"

üçük risale yeni basılmıştı. Zekâi ismindeki bir arkadaşla beraber, yeni çıkan kitapları alarak Isparta'ya Üstadın ziyaretine gittik.

"Oraya vardığımızda Üstadın hasta olduğunu, sesinin kısıldığını bize söylediler. Ara sıra hava almak için dışarı kırlara çıkıyormuş. Ziyaretten evvel camide abdest alıp namazı kıldık, dua ettik. Üstadın bizi görmek için çağırdığını bildirdiler. Evin kapısın merhum Zübeyir Gündüzalp açtı. Tahirî Mutlu da oradaydı. Bizi içeriye aldılar. Merhum Ceylân Çalışkan ile Bayram Yüksel Ağabey de oradaydı.

"Üstad o gün de gezmek için çıkmıştı. Bir de asker vardı. Isparta da askerliğini yaparken Özer Şenler'miş. İkindi namazını beraberce kıldık. Son derece heyecan içindeydim. Bir buçuk saat kadar sonra araba sesi geldi ve Üstad hemen içeriye girdi. Üstadın pembe gül renginde siması gözlerimin önündedir. Elini öptüm, biraz sakinleştim, heyecanım geçti. Beni karyolasının üzerine oturttu. 'İyi ki geldin, eğer gelmeseydin sana telgraf çekecektim' dedi. Sonra annemi babamı sordu. 'Annen baban var mı?' dedi. 'Var efendim, hayattalar' dedim. Onların durumlarını sordu. 'Onlar kendi kendilerini idare ediyorlar mı?' dedi. Üstad bunları niçin soruyor diye merak etmiştim. Hâlâ da o sorunun sebep ve hikmetini bilemiyorum.

"Yol paranızı ben vereceğim"

"Üstad, bize nasıl geldiğimizi, neyle geldiğimizi de sordu. 'Paranız var mı?' dedi. 'Sizin yol paranızı ben vereceğim' dedi. Teşekkür ettik, paramızın olduğunu söyledik. Bize bozuk paralardan birer lira verdi. Dışardan kurabiye aldırdı. 'Sizi burada bırakacaktım, ama buradaki talebelerim gibi, İstanbul'da da sizi kabul ediyorum. İstanbul'da sizi Ahmet Aytimur'un yanında kabul ediyorum' dedi. Bir kavanoza zeytin yağı doldurdular. İçine zeytin ve limon koydular. Yol için bize verdiler. Biz de onu yakınlarımıza dağıttık.

"Üstad treni sordu. Ceylân Çalışkan'ı tren bileti almaya gönderdi. Üstadın huzurunda gözüm simasına kaydı. Simasını ay şeklinde gördüm. 'Bu olur mu?' diye düşünmüştüm. Tekrar baktım, sanki bulutların içinde ay gibi bir hali vardı. Üstadın sözlerini Zübeyir Gündüzalp Ağabey sanki tercüme eder gibi, bize söylüyordu. Ama konuşmaları biz de anlıyorduk. Yarım saat kadar Üstadın huzurunda kaldık. Dünya çapında muhteşem bir zâtın huzurundaydık. 'Neden bu kadar meşgul ediyoruz?' diye düşünüyodum.

"Demek sen o imişsin"

"Kalkıp hürmetle Üstadın ellerine sarılap öptüm. Baktım, başım Üstad Hazretlerinin kucağındaydı. Üstad bize çok iltifat ediyordu. Bana, 'Hafız Ali'nin vefatından, şehadetinden sonra, ben birisini bekliyordum. Demek seno imişsin'diye iltifat edip, başımı tutuyordu.

"Bu iltifat, alâka ve hürmetle Üstadın huzurundan sevinçler içinde, âdeta uçarcasına ayrıldık. Ceylân Çalışkan bizi trene kadar yolcu edip bindirdi. Üstada götürdüğümüz Konferans'tan memnun olmuştu. Tashih edilen kitabı tekrar yanımıza alarak döndük.

"Yazdığım bir risalenin sonuna, Üstad kendi el yazısıyla dua yazdı."


Son Şahitler 4

Son Şahitler 4.Cild s. 239

HAMDİ SAĞLAMER

1932'de Samsun'da doğmuştur. İttihad'da, Yeni Asya'da ve Hak Yol İslam Yazacağız isimli şiir kitabında neşredilmiş birçok şiirleri bulunmaktadır. Bize gönderdiği yandaki resmin arkasında şu dörtlüğü okumaktayız.

Gerçi bir gölgedir, amma resim bir ömür andırır.

Gömülü hatıraları hayallerde canlandırır.

Basit bir kartı dost dilinde vesile-i dua olur.

İdrake dahi sığmayan saadeti kazandırır.

"Bir tokatla yola geldim"

"Üstadla görüşmemin ilki rüyada, biri de maddî âlemde olmak üzerek iki kısım olup, rüyada görüşmem beni maddî görüşmeye hazırladığı ve ikisi birbirini tamamladığı için bence önemli olduğundan, kısaca anlatmakta fayda göryüyorum.

"1957'nin Aralık ayı. Gayri İslâmi bir hayatın içindeyim. İslâmiyetin fiiliyatına taallûk eden hiçbir bağım kalmamıştı. Bu hayatın sarhoşluğu yüce Allah'ımızı bile düşünmeme fırsat vermediğinden hayallerim ve duygularım gibi, düşüncelerim de maneviyata yabanileşmiş bir halet-i ruhiyede, günah deryasında girdaplar içinde döne döne korkunç âkıbetlere sürüklenip giden bir kuru yaprak gibiydim.

"İslâmî ve imani ölçülerden bîhaber olduğumdan, bu gidişin dehşetini idrak edemiyor, çıkmaya da gayret sarfetmiyordum. Bu halim git gide çevremden kopmama, günahkârların bana çevre olmasına sebebiyet verdiğinden, bu da gittikçe kötüleşmeme vesile teşkil ediyordu. Bu yüzden bütün hayırlı dostların, hattâ yakınlarımın kurtulmamdan ümit kesip yüz çevirdiklerini görüyordum.

"Bir gece rüyada işret âleminde idim. Yanımızda uzun boylu, nuranî yüzlü, gayet muntazam, kızıl sakallı, koyu yeşil sarıklı, çok ciddi ve her haliyle hürmete lâyık bir adam geldiğini görünce, gayri ihtiyarî ayağa kalktım ve bizi o halde görmesinden utandım. Orada arkadaşlarımın içinden beni çağırdı ve 'Evlâdım, bu içkiyi, bir daha sakın içme' diye tenbih etti. Ben de, 'Peki hocam, içmem' dedim. O zat da döndü ve gitti. Biz, 'Tamam, hocayı savdık' der gibisinden devam ettik.

"Biraz sonra o zat tekrar yanımıza geldi. Fakat ne geliş! O mülâyim ve şefkatli hali gitmiş, yerini şiddet ve celâl almıştı. Gözlerinden sanki lâvlar saçıyor. Hiddetinden yüzü korkunç bir hal almıştı. Yine o topluluktan yalnız bana muhatap olarak, 'Ben sana bunu bir daha içmeyeceksin demedim mi?' deyip enseme bir tokat yapıştırdı. Ben yüzükoyun toprağa gömüldüm. Nefesim kesildi. Nefes alamıyor, boğuluyordum. Uğraştım, bir türlü kurtulamadım. Büyük yemin ederek, 'İçmeyeceğim' diye bağırarak uyandım. Fakat tokatın yeri çok şiddetli ağrıyordu. Tam bir hafta o tokadın yeri ağrıdı. Âdeta parmaklarının izini ensemde hissediyordum. Ömrümde ilk defa böyle bir tokatın en hak ettiğim zamanda gelmesi ve hayatımın dönüm noktası olması tesadüf gibi bahanelerle izah edilemezdi.

"Risale-i Nur'u rüyada öğrendim"

"O tokatın şevkiyle Müslümanlığa ait meseleleri sormaya başladım. Bu sormalar esnasında Risale-i Nur'a ulaştım. Fakat risaleleri pek anlamıyordum. Risaleleri okuduğum gece rüyamda, nur yüzlü, sarıklı, cübbeli mübarek bir zat, elinde tarif edemeyeceğim bir ışık, elimden tutup zifiri karanlıklardan bilmediğim ve görmediğim yerleri hem gezdirip, hem de risalelerden anlamadığım yerleri izah ediyordu. Bu hal fasılasız iki ay kadar devam etti. Ben risaleleri anlamaya başlayınca o zatı daha göremedim.

"Bana rüyada iki ay ders veren Üstadmış"

"Nur'lara kavuşmamdan yedi-sekiz ay sonra Bafralı Muammer Şenel Ağabeyle Isparta'ya Üstadı görmeye gittik. Galiba Nur boya ticaret diye bir dükkâna uğradık. 'Üstadı ziyarete geldik' dedik mi hatırlamıyorum. Orada oturanlardan birisi, 'Gazi Yiğitbaş ile iki mebus, Üstadı ziyarete geldiler. Üstad çok hasta olduğundan görüşmeyi kabul etmedi. Şimdi geri döndüler' dedi.

"O zaman, 'Bütün ümitlerim boşa çıktı' diye çok üzüldüm. Karamsar düşüncelere daldım. 'Koca iktidar partisinden üç mebus geldi, Üstad kabul etmedi de, benim adım yok, sanım yok, makamım yok, kim tanır, kim inanır, nesin, necisin?' diye düşünürken beş dakika geçti geçmedi, on dokuz-yirmi yaşlarında bir genç kapıya geldi. Bize hitaben, 'Üstad sizi bekliyor' dedi. Ve yürümeye başladı. Biz de apar topar kalkıp peşine düştük. Bir bahçe kapısı önüne gelince, kapı açıldı. Bayram Yüksel Ağabey -Samsun'dan tanıyordum- göründü. Bizi kapıdan içeri alıp, 'Maşaallah, sizi tebrik ederim. Üstad sizi kabul etti' diye bizimle musafaha edip, iki katlı ahşap evin ikinci katına, Üstadın yanına çıkardı. Üstad karyolanın üzerine oturmuş, başında ceviz yeşili bir sarık, sırtında cübbesi, içinde yakasız beyaz bir gömlek, -her halde hastalığından olacak- sırtında yorgan; oturuyordu.

"Üstadın şahsını görünce, kendisine bir yakınlık hissettim. Daha evvel sanki çok görmüşüm gibi geldi bana, ama nerede, bir türlü çıkaramıyordum. Halbuki daha önce resmini dahi görmemiştim. Fakat bunları şuurlu bir şekilde düşünemiyor, sadece farkında olmadan hissediyordum. Meğer iki ay, her gece rüyamda bana ders veren, Üstadmış. Aynı kılık, aynı kıyafet, aynı hâlde karşımda duruyordu. Bunu epey sonra anladım.

"Seni her sabah burada görüyorum"

"Bu halette yanına yaklaştım. Daha evvel elini öptürmediğini duymuş, 'Ne olursa olsun, öpeceğim' diye niyetlenmiştim. Eline uzandım, baktım, elini öpmeme müsaade etti. Ben de, 'Elhamdülillah, niyetim oldu' gibisinden bir kenara çekilip oturmak istedim. Üstad, 'Gel kardaşım' dedi ve beni alnımdan öperek kucakladı, yanı başını göstererek, 'Buraya otur' diye, adeta emretti. O kadar tuhaflaşmıştım ki, odada kim var, kim yok, bilemiyordum. Muammer Ağabey yanımda idi, elini öptü mü öpmedi mi, farkında değildim. Yalnız karyolanın ayak ucuna, kilimin üzerine oturduğunu sonradan gördüm. Üstad bana birşeyler soruyor, yanında olduğum halde sesini hiç duyamıyordum. Karşımızda duvarın dibinde birisi, 'Size Samsun'daki hizmetlerden soruyor' dedi. Ben de anlattım. Buna benzer tekrar tekrar sorular soruyor, ama fısıltı halinde dahi sesini bile duyamıyordum. Yine duvarın dibinde Hüsnü Ağabeyle Bayram Ağabeyi farkettim. O ânâ kadar odanın içinde onları -yanlarında biri daha vardı- farkedememiştim. Konuşmamız sual-cevap sürerken sesini -yakın olduğumuz halde- hiç duyamamam Hüsnü Ağabey tarafından -uzak olduğumuz halde- tekrarlanması üzerine içimden, 'Üstad konuşamıyor da bunlar kendilerinden mi söylüyor?' diye geçti. Üstad yatağın içinde iki dizinin üzerine gelerek, diklenip pürüzlü bir sesle konuşmaya başladı. 'Daha evvel sen buraya hiç geldin mi?' dedi. Ben de 'Hayır Üstadım, hiç gelmedim' dedim.

"Fesubhanallah, fesubhanallah' hayretini ifade ederken, elini yükseklerde gezdirerek yüzlerce dönüm meydanı içine alacak bir daireyi çizer gibi gösterirken 'Seni her zaman sabah derslerinde burada görüyorum' dedi. Üstad bunları söylerken, çok büyük bir meclisin daire hudutlarını görüyor gibi, yüz hatları, gözleri çok duygulu, kol hareketleri sert ve gergin, işaret parmağı bir oku andırıyordu.

"Seni otuz senelik talebelerimle birlikte talebeliğe kabul ettim. Abdülmecid, Abdurrahman ve Ahmed Hamdi Savlı'larla duamda dahilsin. Samsun'daki kardeşlere benden çok selâm söyle, ben Samsun'u ikinci bir Isparta olarak kabul ediyorum, gidince benim bedelime Karadeniz ve havalisini gezmenin hizmet bakımından iyi olacağını, benim halimin de buna müsait olduğunu tavsiye etmesiyle, gayrete gelerek kasaba kasaba dolaştım. Gittiğim yerlerde, kabiliyetimin fevkinde İslâmi meselelerle açıklık getiriyor, konuştukça mantıki deliller bulmakta kolaylık görüyor, sabahlara kadar benden çok daha kabiliyetli cemaatleri dinlettiriyordum. Ayrıca bu dini hizmetlere vesile olmak, başımın şiddetli ağrıması, iki kişiyle konuşmaktan aczimi hissettirir bir halden sonra olması, gezmenin benim bedelime olmadığına bana kat'i kanaat verdi. Hattâ bu halin o kadar tekrarını yaşadım ki, hizmetten evvel başka, hizmetten sonra tamamen başka bir hal alır oldum. Ne zaman sıkıntıya maruz kalsam, iyi bir hizmete vesile olacağımı şüphe götürmez bir sürette hissediyordum.

"Şamlı Hafız Tevfik'in anlattıkları"

"Muammer Ağabeyle hem gidiyor, hem de sevincimizden uçuyorduk. Eğirdir'i, Barla'yı ve Çamdağını gezecek, Üstadın kaldığı yerleri görüp hatıralarını dinleyecektik. Gerçi Üstadın bize Barla'ya kadar müsaade verdiğini müdriktik. Fakat 'Barla'ya git' demek, 'Çamdağına da gidin' demekmiş gibisinden bahaneler buluyor, ne hikmetse en çok da Çamdağını görmeyi merak ediyorduk. Eğirdir'e uğrayıp Çilingir Ali ve Hacı Bahri Ağabeylerin müzaheretiyle bazı yerlerini gezip Üstadın hatıralarını dinledikten sonra Barla'ya gittik. Altı kahve, üstü üç-dört yataklı bir otele çantalarımızı bıraktık. Camiye akşam namazını kılmaya gittik. İmam mübarek bir insandı, adeta beni çekiyordu.

"Duadan sonra hiç âdetim olmadığı halde ellerine sarıldım ve öptüm. Nereden geldiğimizi sordu. Ben de Samsun'dan Bediüzzaman'ın ziyaretine geldiğimizi, Barla'yı ve Çamdağını gezmek istediğimizi söyledim, çok memnun oldu ve bizi gece saat bire kadar bırakmadı. Kendisinin de Şamlı Hafız Tevfik olduğunu söyledi. Bize Üstadın çok hatıralarından bahsetti, çok feyizlendik.

"Yer ayırttığımız otelin altındaki kahvede geç saatlere kadar sohbet ettik. Bu sohbetimiz esnasında Hafız Tevfik Efendi Üstadın kâtibi olduğunu söyledi. Üstadla birlikte bulunduğu sıralardaki bir çok hadiseden bahsetti. Üstada kâtip oluşunu şöyle anlatmıştı:

"Üstad Şam'a Cami-i Emeviyede hutbe irad ettiği zaman ben çocuktum ve orada bulunuyordum. Babam âlim bir zattı. Namazdan sonra bana eliyle Üstadı göstererek, 'Bak oğlum, bu zatı iyi tanı, ileride büyük bir hizmette beraber bulunacaksınız' dedi. Aradan zaman geçti, ben Barla'ya döndüm. Garip bir tecellî, Üstadı da Barla'ya nefyetmişler. Barla'ya gelişinde beni görünce yanına çağırdı. Ben de gittim ve bu hizmette beni istihdam etti. Risalelerin yazılması için bende herşey hazırdı. Kâğıt, kalem, herşey koynumda hazırdı. Hattâ yağmura karşı yanımızda şemsiye bulunduruyorduk. Üstad bana âni olarak, 'Kâğıdı kalemi çıkar' diyordu. Bulutlara bakarak devamlı konuşuyordu. Biz de mütemadiyen yazıyorduk. Hattâ öyle ki, yanlış olacağından korkuyorduk. Fakat sonradan bakıyorduk ki, takatimizin fevkinde yazı hatasız ikmal oluyordu.'

"Sohbetimiz devam ederken Hafız Tevfik Efendi bir sigara sardı ve sararken de şu hatırasını nakletti: 'Ben çok sinirli birisiydim. Sinirleniyordum. Hem sigara, hem de çay tiryakisi olduğum için bazen başıma vuruyordu. Bir defasında Üstad yine sinirlendiğimi anladı, bana bir hiddet etti. Alnında sim siyah damar -parmak kadar- dışarı çıktı. Ben o halinden çok korktum. Sonradan bana, 'Ya sigarayı veya çayı bırak' dedi. Ben de çayı terkettim. Ondan sonra daha hiddetlenmedim.'

"Bediüzzaman'ı ziyarete geldik"

"Sabahleyin sabah namazı için tekrar camiye gittik. Namazdan sonra Barla'yı Çınar ağacını ve medreseyi gezdirdi. Otele döndüğümüzde jandarmalar herşeyimizi toplamışlar, bizi bekliyorlarmış. Apar topar bavullarımızla karakola götürüldük. Jandarma kumandanı başçavuş bizi ‘suçüstü’ yakalamaktan gururla ve sert bir tavırla bir aşağı, bir yukarı dolaşıyor, ara sıra ‘Sizi gidi sizi’ der gibi kafasını sallıyordu. ‘Burada işiniz ne? Buraya neden geldiniz?’ Ben de ayak ayak üstüne atıp, aynı sertlikle ‘Bediüzzaman Hazretlerini ziyarete geldik, onun kaldığı yerleri de geziyoruz’ dedim. Ben istiyordum ki, Üstadı ziyarete gelmişken beni nezarete, yahut hapise atsınlar. Bu hatırayı hayatım boyunca bir iftar vesilesi olarak taşıyayım. Bu yüzden sırf işi büyütmek için o tavrı takındığım halde, bana ne birşeyler sordular, ne de valizimi karıştırdılar. Sanki ben orada yokmuşum gibi Muammer Ağabeyi ahiret sualine tuttular. Sual faslı bitti. Nüfus cüzdanındaki işaretlere baktılar. O bitti, bavul açıldı. Bütün eşyasından tek tek hesap vermek mecburiyetinde bıraktılar. Halbuki benim yanımda nüfus kâğıdım dahi yoktu.

“Bu vaziyette üç-dört saat geçmişti ki, içeri bir onbaşı girdi. ‘Araba geldi’ dedi. Başçavuş bize, ‘Araba sizi bekliyor’ dedi. Biz de gittik. Bizi otobüse bindirdiler, geri gönderdiler. Çok istediğimiz halde, Üstadın iznini bir adım bile aşamadan geri döndük. Hem de süngülü muhafızlı.”

Hamdi Sağlamer güzel şiirler yazan şair ruhlu bir insan. Üstad ve Nur talebeleri hakkında kaleme aldığı ve İttihad gazetesinde yayınlanan iki şiirini takdim ediyoruz:


Son Şahitler 4

Son Şahitler 4.Cild s. 245

SUBHİ TÜREL

Bize kendinizi kısaca tanıtır mısınız?

"1926'da Antalya'da doğdum. Ortaokulu bitirdikten sonra çalışma zarureti hâsıl oldu ve liseye devam edemedim. Ancak liseyi ve daha sonra Hukuk Fakültesini dışarıdan bitirdim. 1949'dan beri İleri gazetesini çıkartmaktayım. Evliyim ve iki çocuk babasıyım."

"Gençlik Rehberi'ni bastım"

Risale-i Nur Külliyatından bazı risaleleri basıp neşrettiğiniz söyleniyor. Hadisenin mahiyetini anlatır mısınız?

"İlk defa 1957'lerde merhum Mustafa Ezener ve Rüştü Çakın bana geldiler. 'Gençlik Rehberi'ni basar mısınız?' dediler. 'Hayır, basamam' dedim. Sebebini sordular. Ben de 'Devlet bu hususta hassastır. Adı geçen kitap yasak neşriyat arasındadır. Bu yüzden istediğinizi yerine getiremem' dedim. O zaman bana kaziye-i mahkeme haline gelmiş Yargıtay ilâmı kararı gösterdiler. Karar üzerinde, o senenin tarihi vardı. Karar Yargıtay Genel Kurulunda alınmıştı. Ben o kararı okudum ve hiç kimseye danışmadan Gençlik Rehberi'ni basacağımı söyledim. Hemen Gençlik Rehberini'nin basım işlerine başladım. Hattâ gazetede tefrika suretinde Hanımlar Rehberi ve Hutbe-i Şamiye isimli kitapları da neşrettim. "

"Üstadın duasını aldıktan sonra hayatım zevklendi"

Üstad Bediüzzaman Hazretleri ile görüştünüz mü? Bu görüşme intibalarınızı anlatır mısınız?

"Bir taraftan risaleleri gazetede neşrederken, bir taraftan da, yine merhum Mustafa Ezener ve Rüştü Çakın'ın delâletleriyle Üstad Bediüzzaman Hazretlerinin ziyaretlerine gittim. Üstadı Isparta'da ziyaret edip ellerini öptüm, hayır dualarını aldım. 1957-58 arasıydı. İnanın, Üstadın duasını aldıktan sonra, hayatım renklendi. Beş yıldır evliydim, fakat çocuğum olmuyordu. Üstadın duasıyla Allah bana bir erkek evlât verdi. Üstad Hazretleri bana, 'Kızın olursa adını Zühre koy' demişti. Sonra bir de kızım oldu. Fakat ben unuttum, adını Zühre koyamadım. Sonra Üstaddan özür diledim, ama zannederim, bana gönüllendi. Şimdi çok pişmanım. Keşke kızımın adını Zühre koysaydım; çok, ama çok pişmanım. O ilk ziyaretten sonra sık sık Isparta'ya ziyaretine giderdim. Bazen gidemezsem, Üstad arabasını veya şoförü Mahmud'u gönderir, beni alıp Isparta'ya getirirdi. Bu esnada Nur Risalelerinden altmış-yetmiş kadarını da okumuştum.

"Nur'ları okurken yakın çevremdeki insanlar bilmeyerek Üstadın aleyhinde konuşurlardı. Neden böyle 'menfi' bir kimsenin eserlerini neşredip okuduğumu sorarlardı. Ben de Nur Risalelerinin Kur'ân'ın tefsiri mahiyetinde olduğunu söyler, kendilerine de okumalarını tavsiye ederdim. Böylece birçok arkadaşları yanlış kanaatlerinden kurtarmıştım."

"Yapmasan iyi olur"

Üstad Bediüzzaman Hazretleri ile unutamayacağınız bir hatıranız var mı?

"Bu vesileyle, içimde taşıdığım ve tazeliğini ölene dek devam ettirecek olan bir hatıramı üzerine basa basa anlatmak isterim.

"Şöyle ki: Beni Üstad Hazretlerine şikayet etmişler. Birgün yine Isparta'ya Üstadın ziyaretine gitmiştim. Biraz konuştuktan sonra bana şunları söyledi: 'Hakkında şikayetler var. Sen kumar oynuyor, rakı içiyor, bazı geceler de dansa gidiyormuşsun. Doğru mu bütün bunlar?'

"Ben de kendilerine 'Evet, doğrudur Üstadım' dedim. O zaman bana döndü, 'Sana yapma, etme diyemem, yapmasan iyi olur derim. Yapma dersem, huzur-u mahşerde yapılacak hesaplaşmayı ben üstlenmiş olurum ki, bu Allah'la kul arasına girmek demektir' dedi.

"Benim şahsi düşüncem de, Üstad Bediüzzaman Hazretleri ölçülemeyecek kadar muhteşem bir maneviyat sahibidir. Ona izafeten yapılan ithamlar ve hücumlar bir bilgisizliğin acı neticesidir.

"Üstad beş dil biliyordu"

"Üstad Hazretleri her gün tıraş olurdu. Ben ziyaretlerinde uzun süre diz çöküp oturamazdım. Bana şefkat ve müsamahayla davranırdı. Beni karyolasına oturturdu. Benim kanaatim, Üstad Bediüzzaman birkaç tane yabancı dil bilirdi. Arapça, Farsça, Kürtçe, Fransızca ve Rusça konuştuğuna ben şahidimdir. Allah korkusunu ve Marifetullahı, yani Allah'ı bilmeyi insanlara en iyi bir şekilde talim eden en üstün bir mürşiddi. Böyle bir mürşidi tanımayanlar, bana kalırsa çok talihsizdirler.

"Ben Risalelerden birkaçını bastığım zaman, Türkiye'nin birçok beldesinden tebrik telgrafları almıştım. O zamanki Isparta Valisi Mustafa Bağrıaçık, Üstadı seven ve hürmet eden bir kişiydi. Üstadla görüştükten sonra, Üstadın Cuma namazlarını camide kılması izin vermişti.

"Ben mübarek kandil gecelerinde, Isparta'ya Üstada tebrik telgrafları çekerdim. Hatırladığım kadarıyla, kullandığım ibareler şöyle olurdu: 'Üstad Bediüzzaman Said Nursi Hazretlerine en derin hürmet ve arz-ı takdimle, ellerinden öperek takdim olunacaktır.'

"Bu tebriklerim aynen ulaşırdı.

"Üstad iman derslerinde şu parti veya bu parti demezdi. O iman dâvâsına hizmet ederdi. Kur'ân dâvâsına sadakat gösterenler de, onu bulurlardı.

"Eski bakanlardan Celâl Yardımcı ve Tevfik İleri ile Üstad, Eğridir yolu üzerinde bir görüşme yapmışlardı. O zamanlar bu görüşmeyi muhalefet haksız olarak çok diline dolamıştı."

(Bu röportajı yapan Sebahaddin Boyacı'ya teşekkür ederim.)


Son Şahitler 4

Son Şahitler 4.Cild s. 249

Prof. Dr. HAYRETTİN KARAMAN

1934'te Çorum'da doğdu. Marmara Üniversitesi, İlahiyat Fakültesi öğretim üyesidir.

"Akıl ile kalbi birlikte ele almıştır"

"Takriben 1957 yılında Konya İmam Hatıp Lisesinde öğrenci iken merhumu görmek, onunla konuşmak istedim. Bu isteğe tekaddüm eden ve sebep olan hâdiseler arasında, aradan bu kadar yıl geçtikten sonra şunları kaydedebilirim.

"1950'lerde, memleketim olan Çorum'da, aile dostumuz bir manifaturacı, İstanbul'a gidip döndükçe taze haberler getirir, görüştüğü ulemâdan bahsederdi. Bir defasında İstanbul vaizlerinden Urfalı Mahmud Kâmil Efendi'nin, Bediüzzaman merhum için, 'O yeryüzünde bir tanedir' dediğini nakletmişti. Ve bu söz, bende derin bir tesir bırakmıştı.

"Tahsil için Konya'ya gidince önce Eşref Edip'in yazdığı biyografiyi, sonra da merhumun bazı eserlerin okudum. Bir yandan okuyor, bir yandan çevremi dinliyordum. Lehte, aleyhte mübalâğalı sözler, değerlendirmeler vardı. Bu sebeple önce okudum, sonra bir de göreyim dedim.

"O zamanlar Isparta'da bulunuyordu. Rüştü Çakın isimli bir Isparat'lı bir tacirin dükkanına gittim, haber gönderildi, kabul edeceği bildirildi. Geniş bir avlu içinde iki kat gibi hatırladığım bir evin ikinci katında görüştük. Kendisi rahatsız idi, yatağında hafif doğrulmuş vaziyette bulunuyordu. Yandan sarkan uzun beyaz saçları ve beyaz bıyığı vardı, sakalı yoktu (yüzünü böyle hatırlıyorum). Yanında bulunan talebeleri yüzüne fazla bakmamamı, bundan hoşlanmadığını söylediler; halbuki ben bakmak, görmek istiyordum. Kaçamak olarak baktım. Şu anda hatırlayabildiğim kadariyle, 'Benim uzun zamandan beri kendisini görmek istediğimi, nihayet bunun nasib olduğunu, beni seher dualarında ismen zikrederek dualarına kattıkları arasında anacağını' ifade etti ve dua etti. Yanımdakilerin ikazı ile kalktım, dışarı çıkınca tebrik ettiler, vedalaştık ve ayrıldım.

"Merhum hakkında kısa bir değerlendirme yapmama izin verilirse şunları söylemek isterim: Âlim, zeki ve cesur bir zat. Akıl ve kalbi, birlikte ele alarak, tatmin etme, her ikisine birden hitap ederek iman ve itminan sağlama yolunu tutmuş, bu usulde önemli ve faydalı eserler vücuda getirmiştir. Zamanında öyle gerektiği için 'önce iman' meselesini ele almış ve imanı kurtarma yolunda cehd ve cihad vermiştir. Kur'ân-ı Kerimin şakirdliğinde müstakil bir çığır sahibidir. Zemmedilemez. Medihte mübalağa etmek de, doğru değildir. Bilen bildiği kadar söylemelidir. Bugün onun açtığı çığırda, iman ve irfan yolunda hizmet veren binlerce tâbii, onun emelini devam ettirmekte, defterini doldurmaktadırlar. Allah ona rahmet, iman ve Kur'an'a hizmet yolunda tâbilerine muvaffakiyet lütfeylesin..."


Son Şahitler 4

Son Şahitler 4.Cild s. 251

MEHMED ŞÜKRÜ YEŞİLNACAR

1939'da Şanlıurfa'da doğdu. Ticaretle meşgul olmaktadır.

Taşıyla toprağıyla mübarek olan peygamberler beldesi Urfa, cömertliğiyle ve misafirperverliği ile de tanınan bir vatan burcudur. Urfa'nın bu mübarek faziletini yüzyıllarca evvel burayı da gezen meşhur Seyyah Evliya Çelebi, Seyahatname'sinde, bu veliler diyarı ve peygamberler menzilini sitayişle anlatmaktadır.

Risale-i Nur'ları okuyarak, İslâmî hayatı yaşamaya başladığım için Gaziantep Lisesinden kovularak gittiğimde, Urfalılar bana kucak açmışlardı. Liseyi orada tamamlamıştım. Bu iki senelik Urfa hayatımda, bu aydınlık beldenin nice faziletlerini gözlerimle görmüştüm.

Lise hayatımdan çeyrek yüz yıl sonra Urfa'ya gittiğimde, mektepte velim olan muhterem Yeşilnacar Ağabey Risale-i Nur'u tanıyışını ve Üstadı ziyaretini şöyle anlatmıştı:

"Allah'a şükür, 1956'larda Nur Risalelerini okuyarak, aydınlanmaya başlamıştık. Daha sonraki 1958 yılında Nur Talebelerinin Ankara dâvâsı olmuştu. Bu dâvâdan sonra Isparta'ya Üstad Hazretlerinin ellerini öpmeye, nurlu simasını görmeye gitmiştik. Giderken yanımıza bir bavul da kitap götürmüştük. Isparta'da Nuri Benli Ağabeyimizin oteline inmştik.

"Kapılarda bizi gören çocuklar yabancı olduğumuzu anlayarak, 'Hoca Efendiye mi geldiniz, Hoca Efendinin evini mi arıyorsunuz?' diye bize sormuşlardı.

"Bizler de, 'Evet' deyince, nurlu Üstad Bediüzzaman'ın evini göstermişlerdi.

"Daha sonraları Üstadın bulunduğu Isparta ve Emirdağ'da gezerken geceleyin kaldığımız otele polisler gelerek, 'Tabanca falan arıyoruz' diye bizi alıp karakola götürdüler. Karakolda bize epeyce dayak attılar. Bediüzzaman Said Nursî'yi ziyarete geldiğimizi söyleyince, 'Siz birbirinizi nereden tanıyorsunuz?' diyerek ayrı ayrı ifademizi aldılar.

"Ah! Ah! Şeyhiniz yetişti!"

"Ben, 'Arkadaşım da terzi, ben de terziyim. İkimiz de Urfalıyız. Urfa'da ikimiz de aynı camiye gidip geliyoruz' dedim.

"Ben bunları anlatırken bir taraftan da polisler durmadan ve dinlemeden bizi dövüyorlar ve tartaklıyorlardı. Sonradan nezarete attılar.

"Akşam namazını kılıyorduk. Bir polis geldi, dedi ki: 'Eğer şeyhinizin kerameti varsa, sizi bu gece bıraktırır. Bıraktırmazsa sabaha kadar siz görürsünüz.'

"Bu tehdidi yaptıktan 10-15 dakika sonra geldi, 'Ah! Ah! Şeyhiniz yetişti' dedikten sonra bizi nezaretten çıkardı. Sonra bir otele götürdüler. Bizleri de bir yere bırakmaması için otelciyi sıkı sıkıya tenbih ettiler. 'Biz sabah gelip, yeniden bunları gelip alacağız' dediler.

"Sabahleyin polisler geldiler, bizi alıp mahkemeye götürdüler. Mahkemede ellerimizdeki Risale-i Nur'ları alıp müsadere ettiler. Bizleri ise gayr-i mevkuf olarak serbest bıraktılar.

"Isparta'dan çıkışım Urfa'ya olacak"

27 Mayıs ihtilâl senesinin ilk ayına gelmiştik. Üstad Bediüzzaman'ın Ankara, İstanbul ve Konya'ya gidişlerini gazetelerde okuyorduk. Benim de gençlik günlerimin başlarında, artık askerliğim gelmişti. Denizli'ye askerlik yapmak için gidecektim. Bütün yol ve askerlik hazırlığımı yaptıktan sonra evibahleyin polisler geldiler, bizi alıp mahkemeye götürdüler. Mahkemede ellerimizdeki Risale-i Nur'ları alıp müsadere ettiler. Bizleri ise gayr-i mevkuf olarak serbest bıraktılar.

"Isparta'dan çıkışım Urfa'ya olacak"

27 Mayıs ihtilâl senesinin ilk ayına gelmiştik. Üstad Bediüzzaman'ın Ankara, İstanbul ve Konya'ya gidişlerini gazetelerde okuyorduk. Benim de gençlik günlerimin başlarında, artık askerliğim gelmişti. Denizli'ye askerlik yapmak için gidecektim. Bütün yol ve askerlik hazırlığımı yaptıktan sonra evime veda ederek 25 Ocak 1960 tarihinde Urfa'dan ayrıldım, doğru Nur Üstad Bediüzzaman'ın yıllarını geçirdiği, Nur Risalelerinin büyük bölümünü kaleme aldığı, güller şehri Isparta'ya vardım.

"Ahmed Demir ismindeki arkadaş da benimle beraberdi. Bu arkadaş ehl-i ilim bir kimseydi. O da askerliğini Isparta'da yapacaktı.

"Üstad Bediüzzaman'ın ikametgâhını kolaylıkla bulmuştuk. Ev ahşaptı. Damına üzüm asılmıştı. Bizi Mustafa Sungur Ağabey karşıladı, alakadar oldu. O âlicenap alakası hâlâ gözlerimin önündedir.

"Üstad Bediüzzaman'ın huzuruna sevinçle, bayrama gider gibi girmiştim. O mübarek ellerini hürmetle ve gençlik günlerimin hasret heyecanıyla, iştiyakla öptüm. Üstad Hazretleri o zaman somyasında oturuyordu.

"Denizli'ye asker olduğumu, askerliğimi yapmak için yola çıktığımı, bu vesileyle buralara, Isparta'ya kendilerini ziyaret edip, ellerini öperek, feyiz almak için geldiğimi ifade etmiştim.

"Üstad Bediüzzaman bana,

"Ben seni talebeliğe kabul ediyorum ve sana dualar ediyorum, seni dualarıma dahil ediyorum' diye iltifat etti.

"Daha sonra şöyle konuştular:

"Benim Isparta'dan çıkışım, Urfa'ya olacak. Bu sözlerimi benim vekilim olarak sen Urfa'ya yaz. Ben çok hastayım, mübarek Urfalılar bana dua etsinler.'

"Üstad Bediüzzaman Hazretlerinin huzur dolu mânevî dünyasından, Nur ikliminden büyük sevinçlerle ayrılarak Denizli'ye gittim. Burada da birliğime teslim olmadan önce merhum Hasan Feyzi Ağabeyin mezarını ziyarete gittim.

"Böylece Üstad Bediüzzaman'ın ve Denizli kabristanının mâneviyatıyla dolu olara vatanî vazifeye başladım.

"Üstad Bediüzzaman Said Nursî Hazretleri uzun ve bereketli ömrünün çeşitli zamanlarında hep Urfa'ya geleceğinden bahsetmiştir. Tahmin ediyorum, Urfa'ya geleceğini en son bana bahsetmişti. Çünkü mübarek Üstadımız, benim ziyaretimden kırk-elli gün sonra ebediyete göçmüştü. Mekânı ve makamı nurlarla şad ve mesrur olsun."


Son Şahitler 4

Son Şahitler 4.Cild s. 254

RAHMİ ERDEM

1938'de Konya'nın Bozkır ilçesinde dünyaya geldi. Bir müddet Yeni Asya gazetesinin Genel Yayın Müdürlüğünde bulundu.

"Hayatımda büyük bir çığır"

"Aziz ve necib Üstadımıza şu bedbaht ve karanlık asırda tebaiyet, muhakkak ki, şereflerin en büyüğüdür. Bütün mesele sadakat ve ona lâyık olabilmektir. Cenab-ı Hak cümlemizi daim etsin, âmin.

"Dindar bir ailenin çocuğuyum. 1952 yılında ortaokul talebesi iken kazamızın küçük kitabevinin vitrininde Eşref Edip'in Bediüzzaman Said Nur ve Nurculuk adlı kitabında gördüğüm o kapak resmi bana tesir etmiş, amcama o kitabı aldırmıştım.

yılında Diyarbakır'da vatanî vazifesini yapan ve hafız-ı Kur'ân olan dayım Risale-i Nur'ların Kur'ân hattı nüshalarını alıp getirmiş, köyde bana okutmuş, epey malûmat edinmiştim. Dayımın teşviki ile Risale-i Nur'lara bağlanmış, bütün arzumla bu eserlerin yeni harflerle tab'ını bekler olmuştum.

"Nihayet 1956 yılında dayım bana Sözler'ın ilk baskısını, Adana Ziraat Meslek Lisesine gönderdi. Hayatımda büyük bir çığır açan Kur'ânî hizmet devri böylece başlamış oldu.

"O âna kadar ailemden aldığım taklidî iman dersleri şuura ve tahkike kalbolmuş, İlahî kulluk vazifesini, zevk ve şevkle ifa etmeye başlamıştım.

"Üstadı ziyaretim"

"1958 yılında mektepten mezun olunca ziraat teşkilâtına intisap ederek staj hizmetini ifa ederken Hazret-i Üstadı ziyaret etmek, mübarek elini öpmek hasret ve iştiyakı ile Isparta'ya gittim.

"Zaten aynı sene mekteple beraber gittiğimiz bu tetkik gezisinde Eskişehir'de saatçi Şükrü Yürüten'in dükkânına uğradığımda, beş dakika evvel Üstadımızın gelip gittiğini duyduğum zaman çok üzülmüş, hasret ve iştiyakımı ziyadelemişti.

"Ahmet Gümüş Konya'dan beni trene bindirdiği zaman çok heyecanlı idim.

"Isparta'ya varınca otele indim. Otelin sahibi eski Nur talebelerinden merhum Nuri Benli, bana Hz. Üstadın bir aydır Barla'da olduğunu, bu yüzden otelin ziyaretçilerle dolu olduğunu söyleyince çok üzülmüştüm.

"Her ihtimale binaen oğlu Osman ile beni Hz. Üstadın evine gönderdi. Yoldaki küçük çocuklar kemal-i saffet ve samimiyetle, 'Hocaefendimize mi gidiyorsunuz? Gelin, sizi evine götürelim' sözleri tatlı bir hayal olarak hâlâ hafızamdadır.

"Biz Hz. Üstadın evine vasıl olmuştuk ki, kapıyı çaldık; merhum Tahirî Mutlu Ağabey kapıyı açtı. O anda Üstadımız arabasıyla evin önüne geldiler. Hürmetle ellerinden öptük. Yanında merhum Zübeyir Gündüzalp Ağabey ile Mustafa Sungur Ağabey vardı. Çok heyecanlanmış ve titremeye başlamıştım. Yüzüne bakmak istedim. Bakamadım. Bana önce yaşımı sordum. 18 yaşında olduğumu söyledim. Mübarek elleri ile başımı sıvazladı. Herhalde o anda yaşımdan daha küçük görünüyordum.

"Sen Nuri Benli'nin oğlu musun?"

"Konya'dan yalnız Ahmet Gümüş'ü sordu. Ahmet Gümüş o sırada İmam Hatip Okulunda okumasına rağmen, büyük bir mağduriyet içinde, sırf imanî hizmetlerinden dolayı mektep mektep sürgüne gönderilen mazlum ve mağdur bir Kur'ân talebesi idi ve Üstadımızın alâkasını da fedakârlığı nisbetinde çekiyordu.

"Üstadımız bana hasta olduğunu, yoksa bir ay yanında alıkoymak istediğini söyleyince, heyecanım son noktasına varmıştı. Artık ne söylediğini anlayamamıştım.

"Otelci Nuri Benli Ağabeyin oğluna kim olduğunu sordu. O da Nurii Benli'nin oğlu olduğunu söyleyince Hz. Üstad, 'Acaip, sen bizim Nuri Benli'nin oğlu musun?' dediği zaman çok şaşırmıştım. Buradaki inceliği sonradan öğrendim. Büyük bir vecd ve istiğrak içinde kendimden geçmiş bir şekilde otele döndüm. Otelin terasında oturmuş, düşünüyordum. Ağzı alkol kokan bir adam yanıma yaklaştı sordu: 'Hocaefendiyi mi görmeye geldin?' 'Evet' deyince, 'Ben üç defa elini öptüm, ama adam olamadım' deyip ağlamaya başladı. Bu hale çok duygulanmıştım ki, birden heybetli bakışı, kartal kaşları, gür bıyıkları ve bütün insanlardan farklı görünüşü ile hemen dikkatimi, alâkamı, muhabbetimi celb ve cezbeden rahmetli Zübeyir Gündüzalp yanıma geldi.

"Ziyaretin hemen arkasından otele kadar gelmesi, hususî alakasının neticesi idi. Benimle yarım saat kadar konuştu. Fevkalâde edip ve beliğ bir ifade ile beni âdeta büyüleyen Zübeyir Ağabey, ileride kudsî Kur'ânî hizmetimizde, bize bütün hayatımızda rehber bir şahsiyet olarak gönlümüzde taht kurmuştur. Allah makamını cennet etsin

"Çorlu'da bizim Küçük Rahmi"

"Ziyaret dönüşü Konya'ya geldim. Bir sene sonra vatanî vazifemizi ifa etmek için Çorlu'ya gitmiş, çok büyük bir şevk içinde hizmetimize devam ediyorduk. O sıra alayda bir hadise olmuş, rahatsız edilmiştim. Ispartalı bir er izne ayrılacağını söyleyerek vedalaşmaya geldi. Ben, Üstadımıza hürmet ve selâmlarımı götürmesini söylemiştim.

"O erin izin dönüşünde o hadiseden zararsız kurtulmuştum. Üstad Hazretlerinin kapısından içeri girince daha birşey konuşmadan, 'Hoş geldin kardeşim, Çorlu'da bizim küçük Rahmi ne yapıyor?' demiş, bir âyet-i kerime okuyarak meâlini bana söylemesini emretmiş. O zât hafız olduğu için bana şifahen nakletti, ama not almayı ihmal ettim. Fakat mânâ itibarıyla, hadisemizle vech-i irtibatı vardı. Lâyık olmadığımız halde, manevî himmet ve feyzinin üstümüzde devam ettiğinin delilleri idi. Hâzâ min fadli Rabbî...

"1960 yılının başında İstanbul'a bir Cumartesi günü izne geldiğimiz zaman, bütün gazetelerin manşetleri Hz. Üstadın İstanbul'a teşrifini haber veriyorlardı.

"Piyer Loti Oteline geldiğimiz zaman otel lobisi ve önündeki meydan mahşerî bir kalabalık içindeydi. İstanbul çalkalanmaya devam ediyor, zamanın Valisi Ethem Yetkiner gazetelere beyanat vererek memlekette seyahet hürriyeti olduğunu söylüyor, muarızlara cevap veriyordu.

"Hz. Üstadın ikamet ettiği odanın yanında bir oda ayırtmıştım. O gün akşamı beklerken âni bir kararla Ankara'ya gitmeye karar vermişti. Otel odasından arabasına kadar refaket etmiş, son defa o aziz Üstadı o zaman görmüştüm. Üstad, şefkat-i İslâmiyenin zirvesinde idi. Kendisini rahatsız etmeye çalışan güruha, 'Ben size dua ediyorum. Siz de bana dua ediniz' sözlerini duya duya arabasına bindirmiş, gözyaşları içinde uğurlamıştık.

"Ebedî istirahatgâhına gitmek üzere Urfa yolculuğuna hazırlandığı günlerdi. Bizleri şaşkına çeviren, inanamayacağımız, ihata edemeyeceğimiz bir vefat haberini duyacağımız günler sayılı idi.

"Hayatımızın ondan sonraki bölümü aziz Üstadımızın doğup büyüdüğü, ilk tahsilini yaptığı mübarek Doğu Anadoluda geçmiş, Cenab-ı Hak kemal-i keremi ile irademiz dışında kudsî bir hizmette istihdam ederek lûtuf ve merhametini göstermişti."


Son Şahitler 4

Son Şahitler 4.Cild s. 258

H. MUHAMMED TÜYLÜOĞLU

1921'de Erzurum Hasankale'nin Tuy köyünde doğdu.

Nur Üstad Bediüzzaman'la alâkalı hatıralarını bizlere şöyle anlattı:

"Memleketimizdeki çermiğe gitmiştim. Çermikte akrabalarımdan üç dört ihtiyar vardı. Elbiselerimi çıkardıktan sonra havuza girmiştim. Dinlenmek için havuz dışına çıkınca Hasankale'de istasyon memurluğu yapan şahıs, zannedersem Said'di. Diğerlerinden daha yaşlı ve yüzü de nurluydu. Bu zat sohbet esnasında diğerlerine bir şeyler anlatıyordu. Etrafındakilere Bediüzzaman'dan bahsediyordu. Ben de dinliyordum..

"Mutlaka Üstad Bediüzzaman'ı ziyaret edeceğim"

"O esnada bu sohbete konu olan büyük Üstad Bediüzzaman'ı gidip ziyaret arzusu içimde doğdu. Bu arzu gittikçe şiddetleniyordu. Sonraları Erzurumlu Muhammed Şercil Ağabeyi arayıp buldum. 1959 yılında üç arkadaş İstanbul'a gitmeye karar verdik. Benim fikrim, İstanbul'daki işlerimi bitirdikten sonra gidip Üstadı ziyaret etmekti. Diğer arkadaşların niyetlerin pek bilmiyordum.

"Arkadaşlar benden ayrıldılar, ben de Isparta'ya geldim. O sıralarda Üstad Bediüzzaman kimseyi kabul etmiyordu. Benim niyetim ise mutlaka Üstad Bediüzzaman'ı ziyaret edip sohbetini dinleyip, ellerini öpmekti.

"Üstadın talebesi Nuri Beyle görüştüm. Çok israr ettim, 'Mutlaka Üstad Bediüzzaman'ı ziyaret edeceğim' dedim.

"Gittik, ama Üstad hastaydı. Bahçede epeyce bekledik. Bizi karşılayan kişi Üstadın yanına gidip, haber verdikten sonra, Üstad, 'Yalnız Erzurumlu olan gelsin' demiş.

"Böylece kabul edilmiştik, Nurlu Üstad Bediüzzaman'ın huzurlarına. Bize yol gösteren Nur Talebesi Üstadın odasına girdik. İçeride hiç kimse yoktu. Üstad ayakta doğrulmuş bir vaziyetteydi. Cübbesi omuzlarında duruyordu. İçeride mis gibi bir koku vardı. Bu vaziyetten ben çok büyük bir mânevî tesir altına girmiştim. Üstad Bediüzzaman'ın ellerini öperek, yatağın yan tarafına oturdum. Pencerenin kenarında bir kitap duruyordu.

"Üstad, bana 'Risale-i Nur okuyor musun?' dedi.

"Ben de Erzurumlu olduğumu ve Risale-i Nur okuduğumu ifade ettim.

"Üstad hastaydı ve rahatsızdı, bu yüzden fazla kalarak konuşamadık. Daha evvel de kimseyi ziyaretine kabul etmediğini bana söylemişlerdi. Beni Erzurumlu olduğum için ve tâ Erzurum'dan geldiğim için kabul etmişlerdi.

"Allah'a şükür, böyle bir İslâm kahramanının ve büyük bir İslâm âliminin ellerini öpmüştüm. Üstaddan ayrıldıktan sonra tekrar otele geldim. Nuri Ağabeyin otelinde kendisine çok ısrar ettim. Üstadın sohbetine katıldıktan sonra tekrar tekrar o sohbetin lezzetini tatmak istedim. Fakat Nuri Ağabey, bana Üstadın çok rahatsız olmasından dolayı kimseyle görüşüp konuşmadığını söyledi. Kısa bir müddet sonra, bu nurlu ziyaretin lezzetiyle Isparta'dan ayrıldım."


Son Şahitler 4

Son Şahitler 4.Cild s. 260

HASAN SAĞLAM

1937' de İnebolu'nun İlişi köyünde doğdu. Hasan Sağlam, İnebolu gibi Müslüman Türkiye'nin düşmandan kurtuluş mücadelesinde iskelelik yapmış, Bediüzzaman'ın mukaddes İslâmiyet davasına gönül vermiş mücahidler kadrosunun bahtiyar beldesine mensuptur.

"Ben de dersimi Risale-i Nur'dan alıyorum"

"1959 senesinin başında İzmir'de askerliğimi bitirince doğru Isparta'ya, Üstadın ziyaretine gitmiştim. Giderken Mustafa Birlik, Üstada götürmem için altı tane kaşık vermişti. Bu ziyaretim sırasında, Tahirî, Zübeyir, Bayram ve Ceylân Ağabeyler de oradaydı. Nazif Çelebi Amca ile aynı köyden, İnebolu'dan olduğumu söyledi Üstada. Üstad bana harçlığım yok diye para vermek istedi.

"Kaşıklar için şunları söyledi: 'Hediye kabul etmediğimi bilir; madem Mustafa Bilir göndermiş, alın, ama para verin. 'Ayrıca Isparta'ya, Üstada vermem için Ahmed Feyzi ve Âtıf Eğemen mektup vermişlerdi. Mektupları Zübeyir Ağabeye, kaşıkları da diğer ağabeylere verdim. 'Param var ' dedim ve Üstadın bana verdirmek istediği parayı kabul etmedim.

"Üstad, 'Kardaşım, bütün suallerinize cevap verecek, müşküllerinizi halledecek Risale-i Nur'dur. Ben de dersimi ondan alıyorum' dedi. Ceylân Çalışkan Ağabey İstanbul'a götürmem için mumlu kâğıt verdi. Bunları Süleymaniye'deki dershaneye bıraktım.

"Ziyaretine girdiğimde bir mektup okuyordu. Ziyaretinde yarım saat kadar kaldım. Mektuptan sonra elini öptüm. İzmir'den, Âtıf Eğemen ve Ahmed Feyzi'den selâmlar götürmüştüm. Kendileri de İstanbul'daki bütün Nur talebelerine selâm gönderdi. Bu ziyaretim, Isparta'da Fitnat Hanımın evi olan dershanede olmuştu. İlk anda heyecanlıydım, konuşmalarına intibak edemedim, sonra bütün konuşmalarını anlamıştım.

"Gençlerin duası makbuldür"

"Bana, 'Sizin gibi gençlerin duası makbuldür, bana dua edin' diyordu. Ziyaretten önce de Zübeyir Ağabey bana, 'Sizin gibi gençleri kabul eder' demişti. Daha sonra, ağabeyler beni istasyondan İstanbul'a yolcu ettiler."


Son Şahitler 4

Son Şahitler 4.Cild s. 261

Av. GÜLTEKİN SARIGÜL

"Üstadın ismini ve Risale-i Nur'u 1956 yılında Antalya'da münteşir İleri gazetesi vasıtasıyla duydum. O yıllarda ilk defa olarak Gençlik Rehberi bu gazetede tefrika olunuyordu. Bu tefrikayı takip edip okumuştum.

"O zamanlar Antalya'da şimdiki Merkez Bankası binasının bulunduğu yerde bir halk kütüphanesi vardı. Kütüphanenin müdavimleri arasındaydım. İleri gazetesindeki tefrikayı kütüphanede takip etmiştim.

"Sıtkı Tekeli'nin anlattıkları"

"Cenab-ı Hak bir vazife namzet kıldığı kulu için, onu hazırlayıcı hadiseleri de birbirine tevafuk ettirir. Bu kabilden kütüphanenin müdürü bulunan, Abdülhamid Hazretleri maarifinde yetişme ve kendisine 'Üstad' diye hitap ettiğimiz Sıdkı Tekeli isminde bir zat-ı muhterem vardı. Kendisinden zaman zaman bazı meseleleri sorar ve mâlumatından istifade ederdik. Bir seferinde bana Kur'ân-ı Kerimin mucizelik vasfını anlatıyordu. Elif Lâm Mim'in belki kırk bin ayrı mânâsı bulunduğunu söyleyerek, 'Bu zamanda bu mânâları bilse bilse ancak Bediüzzaman bilebilir' diye ilâve etti. Büyük bir merakla Bediüzzaman'ı tanıyıp tanımadığını sordum. Cevaben şöyle dedi:

"Bediüzzaman'ı gençlik yıllarından tanırım. Beyazıt Camii dibinde bir kahvehane vardı. Oraya gelirdi. Ben de bazen sohbetinde bulunurdum. Korkunç bir hafızaya mâlikti. Hafızasını tecrübe için birgün eline o zamanların nâşir-i efkârı Sabah gazetesini verdim. Sabah gazetesi on sayfadan ibaret ve her sayfası da bugünkülerden ebatça büyük idi.

"Hazret, gazetenin sayfalarına on dakika kadar baktı ve bana iade etti. Kendilerine merakla, 'Üstadım okudunuz mu?' diye sordum. 'Tecrübe edebilirsiniz' buyurdular. Gazetede yer alan tâli derecedeki haber ve mevzuları sordum. Aynen olduğu gibi aktardılar. Sormakta o kadar ileri gittim ki, gazetenin basıldığı matbaayı da söylemelerini istedim. Hiç yanılmadan matbaanın ismini de söylediler. Böylece gazetenin münderacatını on dakikalık bir zamanda tamamen hafızasına almış bulunduğunu hayretlerle müşahade ettim. Bunun ilmen izahı mümkün mü bilemiyorum.'

"Fakülte Mescidinde okunan Risale-i Nur"

"Merhum Sıdkı Tekeli'nin anlatıkları, Bediüzzaman ve eserlerinı tanıma mevzuunda iştiyakımı tahrik etti. 1957 yılı... Ankara Hukuk Fakültesi ikinci sınıfındayım. Fakülteye artık devam etme ihtiyacı duymuştum. Fakülte binasının arka tarafında ona bitişik vaziyette Hukuk Talebe Yurdu vardı. Yurdun bir odası mescit haline getirilmişti. Mescidin fahrî imamlığı haddim olmaksızın bana tevcih edilmişti. Ramazan ayı gelmişti. İlâhiyat Fakültesi birinci sınıfında Mehmet adında bir kardeşimiz, Ramazan müddetince teravihlerden önce olmak üzere Risalelerden okudu ve izah etti. Muhteva itibarıyla Risaleler hakkındaki intibah mükemmeldi. Daha sonra Mehmet beni merhum Âtıf Ural Ağabeyletanıştırdı. Âtıf Ural her bakımdan nümune-i imtisal, müstesna bir talebe idi. Kendisiyle ruhen kaynaşıvermiştik. O bana gerçek bir ağabey ve Risale-i Nur'lara intibakta muallim oldu.

"Yıl 1958... Nur talebeleri ve Üstad merhum hakkında basında açılan iftira ve tezyif kampanyasının başlangıcı... Buna paralel olarak da devlet, bütün imkânlarıyla, umumi efkâra yanlış aktarılan bu mevzu üzerinde mücadelesini seferber etmişti. Her yer ve belde de Nur talebeleri yakalanıp tevkif ediliyorlardı. Tevkif haberleri matbuatta manşetler halinde yer alıyordu.

"Gerek Âtıf Ağabeyde ve gerekse bende bu iftira kampanyasının izalesi istikametinde içimizde yanıp tutuşan bir ateş vardı. Âtıp Ağabey bana bir kitap hazırlamamı teklif etti. Ben de bunu uygun karşıladım. Külliyatın tamamını edindim. Yaz tatilinde tamamını okuyup belki bir deneme mahiyetindeki kitabı hazırladım. Daha sonraları bunun Âtıf Ağabeyin benim külliyatı tam olarak okumamı temin etmek için güzel bir taktiği olduğunu anlamıştım.

"Fakülte yıllarında Hazret-i Üstadı her yıl için bir kaç defa ziyaret etme fırsatlarım vardı. Şöyle ki: Sömestri ve yaz tatillerinde, trenden başka bir vasıta olmadığı için posta treni ile Burdur ve Isparat'ya gelip, icabında bir gece kaldıktan sonra ertesi sabah otobüsle Antalya'ya muvasalat edebiliyorduk. Ankara'ya gidiş de aynı şekilde idi. Neşriyat da Ankara'da yapılması hasebiyle, neşre taalûk eden hususlarda haber götürüp getirme işi benimle yapılabilirdi.

"Fakat ağabeylerimizin telkinatı, Üstadın kabul etmediği, Nur'ları okumanın kifayet edeceği merkezinde idi. Ben de bunu ihlâsın icaplarından kabul etmiştim. Üstadı bu düşünce tahtında ziyaret etmedim.

"Üstadı ilk ziyaretim"

"1959 yılı Ekim ayının sonlarıydı. Yaz tatili bitmiş, son sınıfı okumak üzere Ankara'ya dönecektim. Âtıf Ağabeyin teşviki ile hazırladığım kitabı Üstadın tasviplerine arz etmek fikri geldi. Bu vesile ile de ziyarette bulunmayı uygun gördüm. Isparta'ya hareket ettim. Geceyi otelde geçirdim. Ertesi sabah merhum Mustafa Ezener Ağabeyi buldum. Kendisine durumu arz ettim. Bana hiç iltifat buyurmadı. Bilâkis gayet soğuk karşıladı. Bu ziyaret meselesinden son derece tedirgin oldukları anlaşılıyordu. Bana 'Kardeşim, şu ileride gördüğün birkaç kişi ziyarete gidiyorlar. Peşlerine takıl. Belki görebilirsin' dedi. Peşlerine takıldım.

"Üstadın evine yaklaşırken karşıdan telâşlı şekilde öbür âleme ait olduğu intibaını uyandıran bir zat geliyordu: Merhum Zübeyir Ağabey... Kendisini daha sonra tanıyacaktım. Büyük feraset sahibi... Sima itibarıyla beni derhal anladı. Hemen yanıma yaklaştı. 'Kardeşim siz nereye gidiyorsunuz?' dedi. 'Üstadı ziyarete gidiyorum' dedim. 'Üstadımız ziyaretçi kabul etmiyor, rahatsız. Kusura bakmayın' buyurdular. Hemen ağabeylerimin devamlı telkin buyurdukları ve ihlâsın bir vecibesi olarak kabul edilen husus hatırıma geldi. 'Öyle ise ben kendilerini rahatsız etmeyeyim. Ben acizane bir kitap hazırlamıştım, tasviplerini arz edecektim' dedim ve geriye döndüm. Benim bu tavrım, Zübeyir Ağabeyin belki beklemediği bir hareket tarzı olmuştu. Çünkü ziyarete gelenler kimbilir ne kadar ısrarlı davranıyorlardı. Zübeyir Ağabey hemen akabinden, 'Kardeş! Bir dakika... Üstadımız birazdan Eğirdir'e hareket edecek. Siz şu mescidin yanında durun. Geçerken görürsünüz. Sonra o kitabı yanınızda getirin' dedi.

"Hemen otele gelerek kitabı beraberime aldım. Bahsedilen mescide yaklaştım. Üstadın kaldığı evin cümle kapısı elli metre ileride görünüyordu. Birkaç ziyaretçi de kapının önünde duruyorlardı. Kapıya doğru yürüdüm. Zübeyir Ağabey gayet telâşlı bir şekilde dışarıya çıktı. Beni görür görmez, 'Kardeşim, Üstad sizi istiyor' dedi ve beni içeriye aldı. Avluya girer girmez kahverengi bir taksinin hazır vaziyette durduğunu ilk nazarda müşahade ettim. Taksinin yanında emirber nefer gibi duran, başındaki sarığı ve mübarek sakalıyla gayet müşekkel ve heybetli görünen merhum Tahirî Ağabey dikkatimi çekti. Kendisini ilk defa görüyordum. Taksinin sağ arka kapısına doğru yaklaştım. Üstadımız, yorgana sarılı bir vaziyette sağ arka koltukta oturuyorlardı. Arka kapını pencere camı inik vaziyette idi. Ellerin uzattılar. Eğilip ellerini öptüm. Kendimi tanıtmaya firsat kalmadan hizmetkârlarındam Bayram Ağabey, 'Üstadım! Bu kardeşimiz Âtıf'ın arkadaşıdır. Risale-i Nur'ları okuyor. Bir de kitap yazmış, kitabı size arz edecek. Dershaneye devam ediyor ve Âtıf'la beraber hizmet ediyorlar'şeklinde taktimimi yaptı.

"Üstad sağ elleriyle, bütün zerratı vücudunda kopup geldiği intibaını veren derin bir şefkatle huzurlarında bulunduğum yirmi-yirmi beş dakikalık zaman zarfında, sol vechemi 'Maşaallah Mâşâallah!" diyerek meshettiler. 'Kitabı verin bana' buyurdular. Kendilerine takdim ettim. Yüzlerine sadece arada sırada kısacık atf-ı nazarla iktifa ediyordum. Bana devamlı bir şekilde çok dikkatli baktıklarını müşahede ettim. Adımı sordular. 'Gültekin' dedim. 'Gülte-kin' diye gayet ağır ve vakur bir şekilde hecelediler. İsmimi belki değiştirir diye bekledim. Fakat birşey söylemediler. Bir ara sesleri kısıldı. Sadece mübarek dudaklarının kıpırdadığını görüyordum. Söylediklerini anlayabilmek için pür dikkat kesildim. Fakat nafile... Sadece 'otuz' sözünü analayabilmiştim. Hizmetinde bulunanların ise bu hususta ihtisas kesbettikleri anlaşılıyordu. Nitekim Bayram Ağabey hemen devreye girdi. 'Üstad, seni otuz sene hizmet etmiş bir talebe olarak kabul ettiğini söylüyor' şeklinde meramlarını aksettirdi. Hemen akabinde sesleri açıldı. 'Antalya'da hanım talebeler var. Kendilerine selâmlarımı ilet. Ben seni onlar için kendime vekil tayin ediyorum. Anne ve babanı da duama dahil ettim' buyurdular.

"Zekeriya Kitapçı adında bir imam hatip talebesi de Üstadın yanında bulunuyordu. Bir ara ona hitapla, 'Zekeriya kardeş! Sikke-i Tasdik-i Gaybi'yi beraber tashih edin ve formları bu karşdeşimizle Ankara'ya gönderin' buyurdular.

"Bana nasip olan bu kısa görüşmeden sonra taksi hareket etti. Mübarek kollarını göğsüne doğru çekerek beni selâmladılar ve ayrıldılar.

"Merhum Tahirî Ağabey beni yukarıya buyur etti. Hizmetkârlarının kaldığı odayı sadece görebildim. Çok fakirane bir yaşayışları müşahede ediyordu. Sikke-i Tasdik-i Gaybi'nin basılmaya hazırlanan formlarını beraber tashih ettik. Bana emanet ettiler. Emaneti aldım ve ayrıldım.

"Akşam üzeri Ankara'ya hareket edecek posta trenine bindim. Kompartıman ararken Bayram Ağabey çıkageldi. Kitabı geri getirdi. 'Kardeş! Üstadımız, Tarihçe-i Hayat varken şimdilik buna ihtiyaç yok. Bu arada isterlerse Ankara'daki kardeşlerle istişare etsinler. Münasip görülürse neşredebilirler buyurdular' dedi. Ben de 'Üstadımızın dediği en doğru olanıdır ' dedim. Vedalaştık.

"Üstadın Ankara'ya gelişi"

"Üstadın Ankara'ya son iki defa teşriflerinde kendilerini görmek nasip oldu. Ancak izdiham sebebiyle görüşüp ellerini öpmek mümkün olmadı. Son gelişlerinde dershanede kalan talebeleri oteldeki odasına çağırmışlardı. Âtıf Ağabey her nasılsa yukarıya çıkmamıştı. Sordum. Sebebini izah etmedi. Ben de görüşmek isteyenlerin kalabalıklığı ve izdihamı karşısında başkalarını kendi nefsine tercih etmek icap ettiği şeklinde anlayarak, 'Madem sen çıkmayacaksan ben de çıkmayayım' dedim. Meğer Üstad beni sormuş. Tarihçe-i Hayat varken ikinci bir tarihçeye ihtiyaç olmadığını belirtmiş.

"İşte benim yönümden herhangi bir imtiyaz bahşetmeyen, ancak Üstad Hazretleri bakımından çok ehemmiyet arz eden hatıratım bundan ibarettir.

"Nur'lara sadakat ve liyakat meselesinde herhangi bir iddia sahibi olmadım. Ancak o zamanlardan bu tarafa Cenab-i Hakkın lütfu, inayeti ve istihdamıyla Nur'lar istikametinde bir gayret ve hizmetin içinde bulundum. Son nefesime kadar da inşâallah istihdam buyurur. Bundan daha büyük mazhariyet olamaz."


Son Şahitler 4

Son Şahitler 4.Cild s. 266

YUSUF DEHRİ

"Aradığını Risale-i Nur'da bulursun"

" İnsan 15 ile 25 yaşları arasında kendisinde mânevi bir boşluk hisseder. Fıtrî olarak böyle bir boşluğun tatmini için çare arar. Ben de böyle bir hal içinde 15-16 yaşlarındayken kıvranmaya başladım. Kendime mürşid arıyordum. Birçok vilayete gittim, tarif üzerine aradığım mürşidi bulamıyordum. Gemlik'e kadar gittim, yine de tatmin olamıyordum.

"Böylece ruhumdaki mânevî boşluğun acısını çekerek bir sarhoşa benzer halimle Beyazid Camiinde öğle namazını kıldıktan sonra aşağıya doğru inerken omuzumu yabancı bir el tutuverdi, yüzüne doğru bakınca sanki senelerce beraber ünsiyet etmiş gibi bir sevgi ve bir halvet-i ruhi hissetim. Bana şöyle hitap etti:

"Kardeşim aradığını Risale-i Nur'larda bulabilirsin, boşuna yorulma.'

Dilim tutulur gibi oldu, 'Sen kimsin, benim aradığımı ne biliyorsun?' diye birşey soramadım, sadece, 'Risale-i Nur'lar nedir, nasıl bir eserdir, bunları kim yazmış, okursam ne olur? Bunlar nelerden bahseder?' diyebildim.

"Kardeşim' dedi, 'bunlar senin aradığından bahseder, bunları okursan aradığını bulursun. Bunlar iman hakikatlarından bahseder.'

"Dedim ki: 'Ben şimdi İzmir'e gideceğim. Orada bu eserlerden bulabilir miyim?'

"Evet bulabilirsin' dedi ve İzmir'e Abdurrahman isminde bir kitapçının ismini verdi. Oraya gittim, tarif üzerine kitapçıyı buldum. Adamın çok güzel bir siması vardı. Susayan bir insanın suyu bulunca sevinmesi gibi, ben de bu kardeşimi görünce sanki bütün dertlerime çare bulacak ümidiyle beni bir sevinç aldı ve durumu izah ettim. O da bana ilk olarak Elhüccetü'z-zehra isimli risaleyi verdi.

"Eseri okumaya başlayınca hakikaten aradığım ruhî boşluğun telafisini o kitapla temin ettim. Ben bir aşk aldı. İmkân dairesinde bu eserlerin bir çoğunu temin ettim. Gece gündüz okumaya başladım, ama yine de ruhumda bir boşluk hissediyordum, tam tatmin olamıyordum, olmayışımın sebebi de bu eserlerin müellifini görüp ondan şifaen ilâç almaktı. Bu şekilde bir kaç sene çırpındım. O zamanlar Üstad Bediüzzaman, Barla nahiyesinde ikamet ediyordu.

"Bu arada Ankara'ya geldim. Et Balık Kurumuna girdim, bir sene çalıştıktan sonra bir hafta kadar mazeret izni aldım. Arkadaşım İsmail Kuzucu ile birlikte Üstadı ziyarete gittik. Bu arada Risale-i Nur talebeleri yazıya çok önem veriyorlardı. Ben de kardeşlerimin ve ağabeylerimin teklifiyle eskimez yazıyı öğrenmiştim ve bir Gençlik Rehberi yazmıştım. Onu yanıma aldım ve Bediüzzaman'ı ziyarete gittik.

"Üstad ay gibi parlıyordu"

"Akşamleyin Isparta'nın Eğirdir kazasında kaldık ve sabahleyin kayıkla Barla yoluna geçtik. Bediüzzaman'ın kaldığı evi aradık bulduk ve kapıya dayandık.

"Kapıyı çalınca karşımıza Zübeyir Ağabey çıktı ve 'Kardeşlerim Üstad hastadır, ziyarete müsade etmiyor' dedi.

"O anda sanki mânevi telefon gelmiş gibi hemen içeri koştu, biraz sonra tebessüm ederek geldi. 'Kardeşlerim, buyurunuz, geliniz' dedi.

"Büyük bir heyecanla içeri girdik ve Üstad, yatak içerisinde oturmuş, başına sarığa benzer bir bez sarmış, beyaz bir cübbe giymiş, sanki ay gibi parlıyordu. Yanına vardık, elini öptük ve gösterilen yere oturduk. Bize ne söyleyecek bekliyorduk. Baktı ve elini uzatarak, 'Kardeşlerim beni görmek isteyen, eserleri, Risale-i Nur'ları çok okusun. Ben bütün fikrimle beraber eserlerde mevcudum' dedi. Böyle bir kaç kelâm ettikten sonra, bilhassa sünnete son derece ehemmiyet vererek tatbik etmemizi ve sünnetin en küçük adabını büyük bir emr-i İlâhi gibi tutmamızı tavsiye etti. Namazları vaktinden evvel hazırlıklı karşılamamızı, yani namaz vaktinden önce abdestli olmamızı, namazı abdestli karşılamamızı bize tavsiye etti. Münferit yaşamanın çok zararlı olacağını, Müslümanların cemiyet halinde yaşamasınını çok önemli olduğunu, ibadeti ve dinî müzakereleri cemiyet halinde yapmanın, yani dershaneler halinde yapmanın çok lüzumlu olduğunu, böyle yerlere devamlı gitmenin gerektiğini bahsetti.

"Üstad Bediüzzaman'ın konuştuklarını pek anlayamıyorduk, fakat Zübeyir Ağabey bize tercüme ediyordu. Arkadaşım İsmail Kuzucu'yla oruç tutuyorduk. Şaban-ı Şerif ayıydı. Bediüzzaman Hazretleri bizim oruçlu olduğumuzun farkına vardı, yani keşfetti ve Zübeyir Ağabeye dedi ki: 'İki tane pasta getir.' O da iki tane pasta getirdi ve onları Üstadımız bize verirken, 'Bunlarla iftar vaktinde iftar edersiniz kardeşlerim' dedi. Bizim oruçlu olduğumuzu Ramazan olmadığı halde keşfetti ve bize iki tane kırmızı 25 kuruşlardan hediye etti. Biz bu paraları cüzdanımıza koyduk. O günden sonra ben şehadet ederim ki, bugüne kadar cüzdanımdan para eksikliğini bilmiyorum. Yalnız o parayı ben kaybettim, ama yine bereketi bitmiyor.

"Yazdığım Gençlik Rehberi'ni Üstadıma takdim ettim. Aldı, baktı ve 'Bârekellah' dedi ve kitabın arkasına bir dua yazdı. Duasında, 'Ya Rabbi, bu kitabı yazan Yusuf'u Cennetü'l-Firdevse nasib eyle' diyordu.

"Kitabı koynuma koydum ve tekrar nasihatını beklerken dedi ki: 'Hiç durmayın burada, hemen kalkıp gidin.' Sanki başımıza gelecekleri hissetmiş gibi tekrar tekrar tavsiye etti: 'Hemen kayığa binin ve gidin. ' Kendisi de dışarıda hazırlanmakta olan bir ata binip kıra çıktı.

"Üstadı görmeye doyamadık"

"Üstadı görmeye doyamadık, tekrar görelim diye kırda kendisini takip ettik. Arkadan Üstadımızı seyrediyorduk. 'Dönüşte de görürüz ' diye bir yerde Üstadı beklemeye koyulduk. Fakat ne oldu bilemedik, iki jandarma ve bir de karakol komutanı bizi hemen yakaladılar ve kelepçelediler. Çok hakaret ettikten sonra kayığa attılar, Eğirdir'e mapushaneye tıkadılar.

"Bizi abdest almaya değil, helaya bile bırakmıyorlardı. 15 gün demirlerin üzerinde yatırdılar. 15 gün sonra mahkemeye çıkardılar. İfade verdiğimiz mahkemede bize çok büyük defter açtılar, künyemizi de oraya kaydetiler. Ve Biiznillahi Teala, o uzun ifadeden sonra beraat ettik, serbest bıraktılar. Fakat kitabımı elimden aldılar, vermediler.

"Öylece sokağa çıktık. Niyetimiz bir vasıta bulup Ankara'ya gidip işimize başlamaktı. Bir haftalık izin 16 güne çıkmıştı. İzin bir gün geçse, hemen işten atarlardı. Böyle düşünürken, hiç tanımadığımız bir zat bize selâm verdi ve 'Geçmiş olsun' dedi.

"Hayret ettik, bu zat bizi tanıyor da, bizim hapis olduğumuzu nereden biliyor? Sadece ismini sorabildik. 'Benim adım Salih, bir ağabeyimiz beni size gönderdi, oraya gidelim' dedi.

"Biz de çekinmeden beraber gittik ve ahşap bir binaya girdik, kapı açıldı, içeride pejmurde bir merdiven vardı. Merdivenin başındaki çok nurani bir zat, Salih kardeşimize, 'Salih kardeşim, yavruları getirdin mi?' diye sordu. Sanki anlaşmışlar gibi, biz hayret ediyorduk ve merdivenden yukarı çıktık. Bizi çağıran zatın Ali Çilingir olduğunu sonradan anladık. Bu zatın hiç yazısı yok ve ümmi idi. Yalnız bu zat, Risale-i Nur'ları çok tehlikeli zamanlarda postahanelere götürüp getirdiği için Allah'tan bu abimize mânevi bir rütbe verildiğini anladık.

"Şöyle ki: Bize birçok teselli ve nasihat ettikten sonra dedi ki: 'Dün dükkâna giderken gözüme bir hal oldu ve gözümü birden açıp baktım ki, yolda iki tane kuş yavrusu. Büyük bir yılan, o yavrulara hücum etmiş, o yavruları yutmak üzereyken anneleri geldi, yilana hücum etti ve yılan kaçtı, anneleri yavruları kanatlarının altına aldı ve bu gördüğüm perde de gözümden kayboldu. O zaman anladım ki, Üstadın duası ve himmeti size yetişecek ve beraat edeceksiniz. Müjdeler olsun! Beraat ettiniz. Üstadın himmeti Allah'ın kudretiyle size yetişti' dedi.

"Oradan ayrıldık ve Ankara'ya geldik ve hemen müdürün yanına vardık, bize niçin geç kaldınız demeden hemen işe aldılar. Bunun da Üstadın duası ve himmetiyle olduğunu anladık. Bundan sonra birkaç defa daha mahkemeye girdik.

"Üstadı ikinci ziyaretim"

"Üstad Emirdağ'da idi, oraya gittik. Eskişehir'de otururken bir zat bize sordu: 'Nereye gidiyorsunuz?' Biz durumu anlatınca kendisi de ziyarete gelmek istedi.

"Birlikte gittik, fakat bu adamı ruhumuz hiç sevmiyordu. Her nedense 'Gelme' de diyemiyorduk. Beraber Üstadın bulunduğu eve gittik. Kapıyı çalınca karşımıza yine Zübeyir Ağabey çıktı ve katiyen Üstadla görüşmenin mümkün olmadığını, Üstadın çok rahatsız olduğunu söyledi.

"Çok müteessir olmuştuk ve üzülerek geri döndük, giderken bize işaret etti. 'İkiniz durun' dedi. Zübeyir Ağabey, Eskişehir'de bize katılan adamı savmak istemişti.

"Bize gizlice, 'Gidin başka sokaktan dolaşın ve tekrar gelin' dedi.

"Biz de o adamı yanımızdan ayırdık, başka bir sokaktan dolaşarak tekrar geldik. Üstadın huzuruna vardık, elini öptük ve oturduk. Üstadımız bize yine iman hakikatlarından bahsettikten sonra bana hususi olarak, 'Evladım, sen gittiğin yerde İslâmi hakikatleri anlatacaksın' dedi ve emr-i bi'l-marufun ehemmiyetinden bahsetti ve 'Anne-baban, bir Risale-i Nur talebesine anne-baba olmuşlardır, benden onlara selam söyle' ded.

"Üstadın selamını anne- babama söyleyinceye kadar babamın bir çok hataları vardı. Ondan sonra babam o hataları tamamen bıraktı.

"Üstadı üçüncü ziyaretim"

"Tarihini unutmuşum. Üstadımız Ankara'da Beyrut Palas Otelinde kalıyordu. Sû-i zan erbabı çok sıkı emniyet tedbiri almış ve bir tank birliği otelin etrafını sarmış, kimseyi içeri bırakmıyorlardı. Müşteri dahi sokmuyorlardı. Fakat biz, Biiznillahi Teâla, yabancı bir yolcu iddiasiyle otele bilet alıp Üstadı ziyarete gittik ve feyizli beyanlarından istifadeye çalıştık. Cenab-ı Allah'ımız cümle Ümmet-i Muhammedi hakiki Üstadları bulmayı ve Üstadların ağızlarından akan hakikatları anlayıp da mucibince tatbik etmeyi nasip eylesin derim.

"Bediüzzaman 20. asrın Müceddididir"

"Üstadım Bediüzzaman 20. asrın Müceddididir. Bunu hayatıyla ispat etmiştir. Peygamberimiz (a.s.m.) dünya ile nasıl alâka kurduysa, dünyaya ne kadar rağbet ettiyse, Üstadımız da onun bir vârisi olarak aynen yapmıştır. Benim bildiğim ve gördüğüm kadarıyla, Bediüzzaman'ın siyah kaput bezinden bir cübbesi, messiz bir gıslavet lastiği, omuzunda bir seccadesi ve elinde bir ibriği vardı. Dünya malı bu, gittiği yerlerde bunları peşinde taşırdı, geri kalan bütün dünya malını ve muhabbetini dünya ehline ve ihtiras sahiplerine bırakmıştı. Bütün ömrünü (Tarihçe-i Hayat'ta olduğu gibi) çeşitli çileler halinde İslâma vakfetmişti. Bu mücadeleyi ancak Müceddidler yapabilir. Bediüzzaman'ın dünyaa ile zerre kadar alâkasını ve menfaat arzusunu hissetmedik ve görmedik. Anlıyoruz ki, bu zat İlâhi bir memurdur."

(N.ŞAHİNER)


Son Şahitler 4

Son Şahitler 4.Cild s. 271

ÂDİLE SULUK

Âdile Suluk Hanımefendi, 1950'lerde Isparta'da Üstad Bediüzzaman'ı birkaç defa ziyaret edip, duasını alan bahtiyar hanımlardan birisidir. 1928 Muğla doğumlu olan bu hanımefendinin kocası da Üstadın elini öpüp, feyzine mazhar olanlardan bir zattı.

Âdile Hanım kavuştuğu bu manevî feyzin tesiriyle, hiç bilmediği İslam yazısıyla, bakarak bir dua kitabı yazmış ve Üstad bu eseri tashih ederek, şu duayı not etmişti:

"Yâ Erhamerrahimin, İsm-i Âzam hürmetine bu tevhidnâmeyi yazan Âdile'yi Cennetü'l-Firdevste ebediyeye mazhar eyle. Âmin, âmin."

Bu eseri gören Hüsrev Altınbaşak da bu duaların sonuna kalemiyle iki "Âmin" kelimesini de kendisi yazmıştı.

Âdile Hanım, engin, şefkatli, ince yürekli ve çok duygulu, Nur'lardaki hakikatlere öylesine gönül vermişti ki, onu dinlemeden, okumadan, hayal etmeden bir ânı geçmiyor. Gözleri daima nemli. Hasretini duyduğu dostlarını her zaman görmemenin ıztırabını çekiyor. Hizmet yapamıyor diye dertli. Arzu ettiği saadete kavuşmamış, belli ama büyük Üstaddan aldığı mânevî feyizle ruhen aziz ve kalben mesrurdur.

Bütün ruhlara vekalblere iman aşkı dolsun diye çırpınır. Elleri, Cenab-ı Hakka dua için açılmış. Büyük Yaratıcıdan merhamet diler. Saadet-i ebediyeye ulaşmak için gözlerden yaşlar akar. Bir elde Cevşen, diğerinde Risale. Kulaklarda teypten okunan hakikatler. İşte bahtiyar Âdile Hanımın hayatı...


Son Şahitler 4

Son Şahitler 4.Cild s. 272

MEHMED SOYMEN

1950-1961 yılları arasında Isparta'da müftülük yapmıştır. Milyonun üzerinde basılan Cep İlmihali isimli eseri, İngilizce ve Almanca'ya tercüme edilmiştir.

Elimde bir adres ve Isparta sokaklarında eskilerden bir zat arıyorum. Pîr Mehmed Mahallesinde arayıp soruşturduğumuz Mehmed Soymen'i bulmak pek zor olmuştu.

Mehmed Soymen, Diyanet İşleri Yayınlarından çıkan ve rağbet-i âmmeye mazhar olan Cep İlmihali adlı eserin yazarı. 1954 senesinde Diyanet İşlerince açılan bir müsabakaya bütün müftülerin iştirak etmesi söylenmiş. Bu arada müsabakaya iştirak eden son iki müftü arasında Mehmed Soymen'in eseri birincilik kazanmış ve neşredilmiş. İlk baskısını 1954 senesinde yapan kitap bugüne kadar devamlı neşredilmektedir.

1973 senesinde bu küçük Cep İlmihali, Ekmeleddin İhsan tarafından İngilizce'ye, Ahmed Sehmid tarafından da Almanca'ya tercüme edilerek yine Diyanet tarafından neşredilmiştir.

Pîr Mehmed Mahallesinde kendisini ziyaret ettiğimiz zaman, mütevazi, ehl-i takva, bir pir-i fâni ile karşılaştık. Bizi içeri evine davet etti. Çok rahat ve gayet net, çalışmalarımızla ilgili bildiklerini anlattı.

"Üstadı ilk ziyaretim"

Ak sakallı emekli Isparta Müftüsü Mehmet Soymen, Bediüzzaman'ı ilk ziyaretinin Isparta Valisi Mustafa Bağrıaçık'ın arzusuyla olduğunu söyledi.

Şunları anlatıyordu:

"Bediüzzaman'ın Bey Mahallesindeki evinin önünde devamlı bir polis beklerdi. On iki saatte bir devamlı değişen bu polislerden kendisi rahatsız oluyordu.

"Vali Mustafa Bey beni çağırtmıştı. Gittiğimde Bediüzzaman ile görüşmemi istedi. Sık sık dışarıya çarşıya, pazara çıkmasını; namazlarda camiye gelmesini istiyordu. Valinin düşüncesi, böylece halkı kendisine alıştırarak izdihamı ve tehacümü bu şekilde önlemek istiyordu.

"Halk ilk defa duyduğu, ilk defa gördüğü kimseyi daha çok merak eder. Ama daima gördüğü ve görüştüğü bir kimseyi, pek fazla merak etmezdi. Bu düşünce ile, Bediüzzaman'ı sık sık halkın arasına çıkmasını istiyordu.

"Ben ziyaretimde kendilerine Valinin bu arzularını söyledim. Vali Bey size selâm ve hürmetler ediyor, 'Dışarıya çıksın, gezsin, serbestçe çarşı pazarda dolaşsın, halkın dikkatini çekmesin diyor' dedim.

"Valinin bu ricasını söyleyince, dertlendi. 'Ben nereye gidebilirim ki, kiminle görüşebilirim?' diye konuştu.

"Kucaklaştık.. Beni kapıya kadar yolcu etti.

"O bahtiyar bir mücahitti"

"İkinci görüşmeyi ise, ben kendi arzumla yapmıştım. O büyük bir insandı. Ona düşman olanlar, dine aykırı olan insanlardır. Müslümanların uyandırılmasını istemeyenler, ona düşmanlık etmektedirler. Biz zavallı insanlarız. O ise mesud, bahtiyar bir mücahitti.

"Evinden dışarı çıkmasından korkuyorlar, kapısında polis bekletiyorlardı. İslâmiyete düşmanlıklarını, Bediüzzaman'ın şahsında gösteriyorlardı.

"Büyükler çok mütevazi oluyorlar. İnsan kendisini ne kadar büyük görürse, o kadar küçülür. Ama büyükler tevazu gösterdikçe büyüyorlar. Bediüzzaman'ın alçak gönüllülüğüne ben hayranımdır.

"İstisnadır bu tevazu... Yalnız bize karşı tevazu göstermiyordu... Onun tevazuu istisnadır. Herkese karşı mütevaziydi"


Son Şahitler 4

Son Şahitler 4.Cild s. 274

Dr. TAHSİN TOLA

Halim-selim, melekler gibi temiz bir şahsiyet. Senirkent'te kendisine "Kara Melek" diyorlar.

Türkiye'de demokrasi mücadelesinde, vatan, millet ve İslâmiyete hizmetleri büyük olmuştur.

Halk Partisi istibdadına karşı büyük mücadele vermiş, Senirkent faciasında ve Milliyetçiler Derneği çalışmalarında da yine ön saflarda yer almıştır.

Nihayet masum ve mazlum Nur Talebelerinin yardımına koşarken görüyoruz onu.

Dr. Tahsin Tola'dan bahsetmek istiyorum.

Nureddin Topçu, Yarınki Türkiye isimli eserinde "Zafer" isimli yazısında ondan bahseder:

"Zaferimiz ebedi olmalıdır ve iyi araştırılırsa her zaferin gayesi ebediliği kazanmak, ebedîlik âleminde bir ülkeyi ele geçirmektir.

"Siz çok istiyorsunuz ve sanki iradenizle bir şey istemiyorsunuz. Sizin elinizden bir ekmeğiniz alınmış. Onun yerine iki ekmek istiyorsunuz. Çok bir şey isteyebilmiş değilsiniz.

"Ve iradenin sonsuzluğa giden hareketini bu noktada durdurup bitiriyorsunuz. Halbuki bir ekmeğinizi elinizden alana siz bir ekmek daha verseniz, hem ruh inceliğiyle, hem de güleryüzle verseniz, iradeniz sonsuzluğa doğru gidişinde yol alacaktır.

"Senirkent köylüleri gibi olunuz. Size zulmeden jandarmaları doyurunuz. Muvaffak olursunuz. Böyle yaparsanız kaynağı aynı olan iradelerimiz çatışmaz. Aynı âhenkte birleşir ve kendinden geldiği Allah'a doğru ilerler.

"Gandi dünyaya, Dr. Tola Anadolu insanın ruhunu tanıtmak istedi."

Büyük bir fedakârlıkla, Senirkent köylülerinin yardımına koştuğu gibi, aynı fedakârlıkla Bediüzzaman'ın ve Nur Talebelerinin de yardımına koşmuştu.

"Üstadı ilk ziyaretim"

Bediüzzaman ile tanışmasını, ziyaretini o tatlı diliyle sakin sakin şöyle anlatıyor:

"Hz. Üstad ilk görüşüm ve ziyaret edişim şöyle olmuştu:

"Senirkent'ten Isparta'ya gitmiştim. Milletvekili olduğum için, içimde bir endişe vardı. Gazeteciler görmesin diye düşünüyordum. Onların görüp de yaygara yapmalarından çekiniyordum.

"Isparta'da Bey Mahallesindeki evine gittim. Her zaman kullanmadığım halde, o gün hilaf-ı âdet olarak, başımda bir şapka vardı. Evine gidince şapkayı salona asarak abdest aldım.

"Üstad Bediüzzaman'ın huzuruna abdestli olarak, hürmet ve edep içinde çıktım.

"Elini öperek gösterdiği yere oturdum. Hatırımda kalan Üstadın bana ilk sözleri şöyle olmuştu:

"Şapkaya fetva verdim"

"Kardeşim size şunu söyleyeyim; şapka için ben fetva verdim: Şapkayı giyen kâfir olmaz. Eğer ben o fetvayı vermeseydim, yirmi Şeyh Said daha çıkardı, isyan ederdi. Binlerce masumun kanı dökülürdü. Otuz sene eziyet ve sıkıntı çektim, helâl olsun... Şeyhülislâm Zenbilli Ali Cemâli Efendinin şapka hakkındaki fetvasını bildiğim halde, mukabil fetva verdim. Bu şapka için sevap kazanayım diye, yirmi Şeyh Said çıkar isyan ederdi. Bu yüzden yüz bin insan öldürüldü. Benim çektiğim eziyetler helâl olsun. Pişman değilim."

"Menderes'e söyle: Risale-i Nurları neşretsin"

Tahsin Tola, daha sonraki hatıraların şöyle anlatıyor:

"Afyon mahkemesi neticelenmesi ve temyizin beraet kararını tasdiki üzerine, Üstad beni Adnan Menderes'e gönderdi. Selâmlarını mektup ve medrese ehlini birleştiren şarkta uhuvvet-i İslâmiyeyi temin eden aklen ve kalben İslamiyeti ders veren Risale-i Nur'un neşrini söylememizi istedi.

"Isparta milletvekili İrfan Aksu ile birlikte rahmetli Adnan Menderes'e gittik. Üstadın selâmını tebliğ ettik. Adnan Bey bu selâmı hürmetle aldı. Daha sonra Risale-i Nur'un mahiyetini anlattım.

"Ayrıca Nur'ların neşredilmesi, hariçte, İslâm âleminin bu vatan ahalisine kardeşlik ve alâkasını celbedecek, dahilde ise umumî bir hoşnutluk meydana getirecek. Adnan Menderes'e bütün bunları söyleyince, merhum Menderes hiç itiraz etmedi. Daha bir iki cümle söylemeden , 'Tamam' dedi.

"Sizi vazifelendiriyorum. Hemen faaliyete geçin. Diyanet İşlerine gidin... Eyüb Sabri Efendi (Hayırlıoğlu) ile görüşün... Risale-i Nur'ları neşretsin!' dedi.

"Mebus maaşlarına zam"

"Millevekili maaşlarına zam yapılmıştı. Bu duruma Üstad üzülmüştü.

"Kırk kişi çıkmayacak mı? Bu parayı kabul etmeyecek, çıkmayacak mı? Kırk kişi fedakârlık edin, bu parayı kabul etmeyin' dedi.

"Bediüzzaman'ın bu sözlerini bir işaret olarak kabul ettim. Millevekili olan arkadaşlarım Gazi Yiğitbaşı'na söyledim. O da cevaben, 'Nerede kardeşim o fedakâr insanlar? Bizim dindarlar bu parayı istiyorlar. Maaşlarının artmasını talep ediyorlar' diye cevap verdi.

"Ben Gazi Yiğitbaşı ile konuştuktan sonra, belki kırk kişi bulabilirim ümidiyle çalışmaya başladım. Maalesef muvaffak olamadım.

"Ben Tahsin'i alıyorum"

"1957 seçimlerinde Senirkent ile Eğirdir arasında ihtilâf vardı. Ben ihtilâflar büyümesin diye, adaylığımı koymadım. Sonra benim haberim olmadan merkezden, beni Bingöl adayı olarak koymuşlardı.

"Bingöl'e giderken Isparta'da Üstadı ziyaret ettim. Üstad Hazretleri:

"Bingöl'de çok şehit var. Mübarek bir beldedir' diye konuştu. Ayrıca Hulusi Beye, Mehmed Kayalar'a selâm gönderdi, bizi desteklemelerini söyledi.

"Ben Bingöl'e gittikten sonra Üstad Hazretleri bizim çocuklara:

"Ben Tahsin'i alıyorum içlerinden demiş.

"Kazanamadığınızı tebrik ederim"

"Eğirdir'de Nur Risalelerine dost olan Ali Çetin isminde maliyede memur bir arkadaş vardı.

"1957 seçimlerinde aday olamamıştı. Üstadı ziyaret ederek dert yanmıştı.

"Efendim nasıl olur. Tevfik Tığlı kazandı. Ben kazanamadım?'

"Üstad ise, 'Tebrik ederim, tebrik ederim... ' diyordu.

"Ali Çetin, Üstad herhalde anlamadı diye, yine kazanamadığından bahsediyor, Üstad yine,

"Tebrik ederim, tebrik ederim...' diyor. Bu şekilde tam üç sefer Ali Çetin söyleyince, nihayet Üstad,

"Tebrik ederim, kazanamadığınızı tebrik ederim' diye kazanmadığını açıkça tebrik ediyordu.

"Biz 1957'de kazanamadık. Böylece ileride gelen ihtilâl hapishanelerinden, Yassıada'dan da, Üstadın himmet ve duasıyla kurtulmuştuk.

"Adnan Bey kardeşime selâm söyle"

"Ankara'ya gideceğim zaman Isparta'da Üstada uğradım. Üstad daima,

"Adnan Bey kardeşime selâm söyle... O bizim himayemizdedir. Eğer biz onu himaye etmezsek (eliyle işaret ederek) bir anda altı üstüne gelir. Bizi âlem-i İslâmdan, Pakistan'dan çağırıyorlar. Eğer burayı bırakıp gitsek, bir anda altı üstüne gelir. Burayı biz muhafaza ediyoruz' diye dersler verirdi.

"Adnan Menderes'in Londra seyahati sırasında, Üstad çok telaşlanmıştı. Ali İhsan Tola ile Atıf Ural'ı Menderes'e göndermişti. Seyahatini tehir etmesini istiyordu. Arkadaşlar Menderes İstanbul'a gittiği için görüşemediler. Üstadın çok mühim bir arzusunu Menderes'e ulaştıramadık. Daha sonra Üstadın bu derece telaş sebebi ortaya çıktı. Menderes uçak kazası geçirdi, fakat inayet-i İlâhî ile kurtuldu.

"Üstadın son Ankara seyahati"

"Üstad son Ankara seyahatinde, beni Ankara Valisine gönderdi, görüşmek istedi.

"Ben kendisinin makamına gitmek isterdim, fakat çok hastayım. Çok mühim bir meseleyi görüşeceğim kendisiyle, selâmımı söyle, buraya gelsin' diye haber gönderdi.

"Valiye gittiğimde yerinde yoktu. Tekrar dönerek Üstada bulamadığımı söyledim. Bu sefer de Üstad beni savcıya gönderdi. Mutlaka bir devlet adamıyla görüşmek istiyordu.

"Savcıyı yerinde bularak durumu arzettim. Savcı gelmek istemedi:

"Biz onun kitaplarını iade ettik' dedi. O günlerde Sikke-i Tasdik-i Gaybi'nın davası vardı.

"Üstad:

"Yok... Yok... Ben onun için, kitaplar için çağırmadım. Başka çok mühim bir mesele için çağırdım' diyerek tekrar savcıyı çağırmamı istedi. Hattâ hiç unutmam aynen şöyle dedi:

"Git çağır gelsin... Yoksa o demokrat değil mi?'

"Tekrar acele ile savcıya gittim. Bu sefer savcı daha da evhamlandı. Korktu ve telaşlandı. Gelmek istemedi.

"Üstad çok telaşlı idi. Gelen bir musibeti, bir felâketi önlemek istiyordu. Daha sonra şu haberi gönderdi:

"Ayasofya'yı tekrar camiye çeviriniz. Risale-i Nur'un serbestiyetini resmen ilân ediniz. 'Eğer bunları yaparsanız, biz de sizlere resmen dua etmeye karar vereceğiz.'

"Bizi başka yerlerden, âlem-i İslâmdan, Pakistandan çağırıyorlar. Ben gitmiyorum. Eğer ben gitsem böyle böyle olur burası.' (Eliyle Türkiye'nin karışacağını, hükümetin yuvarlanacağını, tepe taklak olacağını işaret ediyordu.)

"Yine Ankara'da Üstad bana bir Gençlik Rehberi verdi, arkasına bir dua yazdı. Bu kitabı Demokrat Partinin Adliye Bakanlığını yapan, daha sonra da Millî Emniyet Başkanı olan Prof. Hüseyin Avni Göktürk'e vermemi söyledi.

"Kitabı alarak Ali İhsan Tola ile birlikte, Hüseyin Avni Beye gittik. Kitabı kendisine Üstad Hazretlerinin gönderdiğini ifade ettik. Hüseyin Avni Bey çok memnun oldu.

"Kendisinin dindar bir Müslüman olduğunu söyleyerek, cebinden bir Kur'ân-ı Kerim çıkarıp gösterdi.

"Üstadın son günleri"

"Üstadın son günleriydi. Yine yanına ziyarete gittim. O zaman içimden, emr-i Hak vuku bulduğu zaman 'Üstada Isparta'da bir türbe yaptırırız' diye düşünüyordum.

"Üstadın elini öpüp oturunca, Hazret-i Üstad,

"Gel kardeşim... ' diye yanına çağırdı, yer gösterdi. Bana şunları ifade etti:

"Ben şimdi vasiyetnamemi yazdırdım. Ben sağlığımda olduğu gibi, vefatımda da kimsenin ziyaret etmesini, türbe vesaire gibi şeyler istemiyorum... "

Dr. Tahsin Tola, Isparta gülistanının, mübarek bir meleğidir. Üstad Bediüzzaman'a ve onun kudsî dâvasına yaptığı hizmetler genç nesillerin şükranını celbetmiştir. Isparta'nın bu "Kara Meleği" bir tevazu burcudur.

Arif Nihat Asya'nın şu mısralarını, Dr. Tola'nın Anadolu insanının ruhunu kurtarmak dâvasındaki erenlerden birisi olarak takdim ediyorum:

Isparta

Koru koru, bahçe bahçe

Kuşlar ses verir, ses alır...

Parkında çiçek tarhları,

Halılarından ders alır;

Isparta'nın erenleri

Gülsuyuyla abdest alır...

Çiçekten, yemişten, aşktan

Muradını herkes alır...

Isparta'da göğüsler, gül

Kokusundan nefes alır...

Isparta'nın erenleri,

Gülsuyuyla abdest alır...

Arif Nihat ASYA


Son Şahitler 4

Son Şahitler 4.Cild s. 280

HAKKI YILMAZ

"Risale-i Nur'ları dağdaki çobana bile vereceksin"

"Üstadın vefatından pek az bir zaman önce Isparta'ya ziyaretine gitmiştim. Yanımda Van'dan gelmiş bir kişi daha vardı. Kafamdaki serpuşu çıkarıp, takke takmıştım. Üstad küçük bir somya üzerinde sağ tarafına kabul ediyorum' diye buyurdu. Bu esnada heyecandan ağlamaya başladım. Gözyaşları içinde dışarıya çıktım. Bizi bu ziyaretimizden dolayı tutup karakola götürdüler. 'Ne yaptınız, orası tekke midir?' diye sorguya çektiler. İfadelerimizi aldılar. Sonra tekrar serbest bıraktılar. Üstad bize, 'Vazifeniz bu, Risale-i Nur'ları en ümmi insanlara, dağdaki çobanlara bile vereceksin' diye buyurmuştu. O günden beri üzerimde Risale-i Nur'ları, Küçük Sözler'i hiç eksik etmem, hep dağıtırım. Bizim Üstadı ziyaretimizi emniyet buraya bildirmiş. Burada da emniyete çağırıp, sorup soruşturdular. Kimlere Risale verdiğimi sordular. Ben de muhtaç olanlara hep Küçük Sözler dağıttığımı söyledim."


Son Şahitler 4

Son Şahitler 4.Cild s. 281

MUSTAFA GÜL

"İlk ziyaretim Medrese-i Yusufiyede oldu"

Bir hakikat kahramanı olan Mustafa Gül Ağabeyimiz yıllarca evinde Nur ve gül kâtipliği yapmıştı.

Yazdığı Nur Risalelerinde, hep Nur Üstadın dualarını okuyorduk. On dokuzuncu yüzyılın son yılında Sav'da dünyaya gelen bu bahtiyar Nur kâtibi yine doğduğu köyde, 1985 yılının Kasım ayında ebediyete kavuşmuştu.

Kendilerini son ziyaretlerimde aziz hatıralarını bana şöyle anlatıryordu:

"Üstad Bediüzzaman'ı daha önceleri manen tanırdım. Daha sonraları ise maddeten gördüm ve tanıyarak feyizyab oldum. 1942 yılının sonlarında, Kastamonu'nun hapsedilerek getirilip, Isparta Hapishanesine konulmuştu. Kendisi herşeyi güzel görüp, güzel gösterdiğinden, hapishaneye Medrese-i Yusufiye diyordu. İşte benim de ilk ziyaretim bu Yusufiye Medresesinde olmuştu.

"Masum Nur talebelerini Denizli Hapsinde toplamışlardı. Bu hapishaneye bizim Sav köyünden de on beş kişiyi alıp götürdüler.

"Üstada, yazdığımız kitapları ve Isparta gülleri götürmüştüm. Hapishanenin penceresinden bizlere yaptığı iltifatlar, hayatımın en mesut hatırası oldu. Bana oradan 'Sav'dan mı geldin?' diye soruyordu. Ben de 'Evet Üstadım, Sav'dan geldim' diye cevap vermiştim. O zaman benim kardeşim Ali Gül de Üstadla birlikte Denizli Hapishanesinde verilecek beraatin kararını bekliyordu. Bu bekleyiş tam dokuz ay sürdü. Sonunda suçlu olmadıklarını anladıklarından Nur Üstadı ve Nur talebelerini serbest bırakıp, beraat ettirdiler.

"Yarım asırdır, hep Nur Üstadın himmetleriyle ve feyizleriyle yaşadım.

"Denizli Hapsinde Kuleönülü bir jandarma vardı. Bu jandarmanın eliyle Üstadımıza vereceklerimizi gayet rahat verip gönderirdik. Bu jandarmayla Isparta'nın gül yağını ve Sav'da yazılan risaleri Üstada ulaştırdık.

"Asılsız ver telâş ve bir korkuyla evimizdeki küçük notlarımızı bile sanki devletı yıkacağız gibi toparlayarak, ellerimizi bağlarlar, bizleri kamyonlara doldurur, götürürlerdi. Sonunda hep beraat ederek tekrar yuvamıza dönerdik.

"Hizmetimiz esnasında Üstad bizlere çok iltifat eder, dualar eder, çok teşvik ederdi. Mesnevî'i Nuriye mecmuasının sonundaki yazıyı Ceylân Çalışkan yazmıştı. Üstad bize iltifat olarak, benimle Tahirî Mutlu'nun isimlerini yazmıştı. Nur'larda isim, resim değil, hizmetler ve ihlâs ehemmiyetlidir."

Üstadın mektubu

Şualar, Mesnevî-i Nuriye ve Emirdağ Lahikası gibi eserlerde imzası bahsi bulunan, ismi gibi kendisi de sanki bir gül olan merhum Mustafa Gül'ü, Nur Üstad bir Nur mektubunda şöyle ifade etmektedir:

"Aziz sıddık kardeşlerim!

"Ben size bugün mektup yazacaktım. Ziyade rahatsızlığım sebebiyle telâşta iken, aynı dakikada Mustafa Gül ve İbrahim Gül geldiler. Hem bana ilâç, hem tesellî, hem büyük sevince vesile olduklarından, o iki mübarek kardeşimi benim vekillerim ve bir mektup olarak size gönderiyorum. Onlar birer Said olarak benim bedelime sizi ziyaret ve tebrik edip, sair şeylerimi de size beyan etsinler."

Beraat kararı

Isparta Sav köyünün Nur kâtiplerinden Mustafa Gül'ün, otuz yıl önce Türk adliyesinde aldığı bir mahkeme kararı:

T.C

Isparta C. Müddeiumumîliği

Sayı: 954-311

Esas:

Karar: Takipsizlik kararı

"Laikliğe aykırı olarak devletin içtimaî, iktisadi, siyasi ve hukukî temel nizamlarını dini esas ve inançlara uydurmak amacıyla bir kısım şahıslar tarafından tesis ve teşkil eden, Nurcular cemiyetine girmekten maznun, Sav köyünden Ahmed oğlu 1915 doğumlu Mustafa Gül hakkında memuriyetimizce cemiyetin faaliyet merkezi Isparta olması bakımından topluca yapılan hazırlık tahkikat sonunda:

"Maznun gösterilenlerin Said Nursi'nin liderliği altında Nurcular ve Nur talebeleri adı altında tesis ve teşkil edilen gizli cemiyete girdikleri ve girmek için başkalarına yol gösterdikleri anlaşılmış ve her ne kadar bir kısım maznunların evlerinde ve iş yerlerinde usûlûne tevkifan yapılan aramalarda Said Nursî'ye ait eserler bulunmuşsa da maznunlardan bir kısmının aksi sabit olmayan müdafaaları veçhile bu eserleri merak saikasıyla okumak için tedarik ettikleri, bir kısım eserlerin de Nurcular tarafından kendilerinin mâlumatı haricinde maznunlardan bazılarının gösterildiği sabit olmuş ve yukarıda isimleri yazılı şahıslardan hiçbirinin faal bir durumu tesbit edilmemiştir. Maznun gösterilen umumiyet itibariyle müdafaalarında Nurculuk diye bir cemiyet tanımadıklarını, Said Nursî'yi ancak büyük bir İslâm âlimi tanıdıklarını, fakat hiçbir şekilde ve bir maksat tahtında münasebet tesis etmediklerini, Nurcular adı altında gizli bir cemiyetin varlığından bile haberdar olmadıklarını, Risale-i Nur'ları Kur'ân'ın bir tefsiri olduğu için sevip okuduklarını beyan etmişler.

"Netice itibariyle suçlulukları hiçbir veçhile sabit olmayan ve haklarında mahkemeye sevklerinde yeter derecede bir delil bulunmayan, maznun gösterilenler hakkında C.M.U.K. 163 ve 164'üncü maddeleri gereğince takibat icrasına mahal olmadığına, kararın birer suretinin maznun sıfatıyla ifadesi alınmış bulunanlara tebliğine ve bunlardan zaptedilen, hakkında selâhiyetli mercie verilmiş bir müsadere kararı mevcut olmayan ve suç delilleri bulunmayan kitap ve vesairenin sahiplerine iadesine 22 Mayıs 1954 Cumartesi günü kabil-i itiraz olmak üzere karar verildi. 22.5.1954"

Cumhuriyet Müddeiumumi

Rabi Aktürk

İmza resmî mühür


Son Şahitler 4

Son Şahitler 4.Cild s. 285

ABDURRAHMAN YARGIN

"Ben Said Nursî'yim"

"Antalya'nın Gözene nahiyesinde askerdim. Askerliğimi Jandarma olarak yapıyorum.

"Burdurlu Mehmet Onbaşı birgün bana, 'Burada senin hemşehrin derin bir hoca var, sen onu tanıyor musun?' diye sordu. Ben de tanımadığımı söyledim. Daha evvel köydeyken, Said-i Kürdî diye duymuştum.

"Birgün Karacaören köyüne vazifeli olarak gitmiştik. Yağmurlu havada ıslanıp hasta oldum, yatsı namazını zorla kıldım. 'Ya Şeyh Abdülkadir-i Geylanî diye medet isteyip, çok yalvardım. O gece rüyamda birisi arkadan gözlerimi tuttu. Sanki vücudum elektirik tedavisi oluyordu.

"O arkadan gözlerimi tutan zat, 'Sen kimi çağırıyorsun?' diye sordu. Ben de, Şeyh Abdülkadir Geylanî Hazretlerini çağırdığımı söyledim. O zaman o zat, 'Ben buradayım' deyince 'Siz kimsiniz?' diye sordum. Kendisini tanımadığımı ifade ettim. O zat ise heybetle 'Ben Said Nursi'yim' dedi. Bu esnada aniden uyandım. Hiç mi hiç hastalığım kalmamıştı. Sanki tedavi olmuştum. Bu rüyadan sonra Said Nursî kalbimi, gönlümü fethetmişti.

"Üstadı ziyaretim"

"Yine Burdurlu Mehmet Onbaşıdan, Üstad Bediüzzaman'ın Isparta'da olduğunu da öğrenmiştim.

"İlk fırsatta Üstadın ziyaretine varmak istiyordum.

"Üç jandarma arkadaş ve bir minübüs sivil insan vardı. Bir an evvel Üstadı ziyaret edebilmek için 'Masraflar bana ait' demiştim. Şoför mevzuyu duyunca, 'Siz madem ki Üstada gidiyorsunuz, o halde ben sizden ücret almam, masraflar bana ait' dedi. 'Sizi trene yetiştireceğim' dedi ve çabucak yetiştirdi.

"Üstadın evine iki yol gidiyordu. Burada duran iki polis 'Yasak' diye bırakmıyordu. Bu polislere çok yalvardım, 'Ben jandarmayım, sizin bir yardımcınızım' dedim. 'Burada hemşehrim bir hoca var, onu ziyaret edip dualarını alacağım' deyince polislerden biri gideceğim yolu bana gösterdi.

"Az sonra Üstadın avlusundaydım. Orada Zübeyir Gündüzalp Ağabey vardı. 'Niçin geldiniz?' diye sordu. Ben de, 'Biz askeriz, Seyda hemşehrimizdir, onu ziyarete geldim' dedim. Az sonra müsaade ettiler. Üstadla uzun uzun konuşacağımı zannediyordum. Ellerini öperek diz çöküp oturdum. Çok ter içinde kalmıştım. Çok hoş bir feyzin içine girmiştim. O feyizli ânı tarif etmem mümkün değildir. Heyecandan Üstada bakamıyordum. Sanki manevi bir dünyaya girmiştim. Ne bakabiliyor, ne de konuşabiliyordum.

"Üstad bana memleketimi sordu. Diyarbakırlı olduğumu söyledim. Bana dualar etti. Derin bir haz, coşkun bir feyiz içine dalmıştım. Büyük bir kutbun huzurundaydım. Bu ulvî huzurda ne kadar kaldım, bilemiyorum. Sonra Üstad, 'Trene yetişin' dedi. Bu yüksek huzurdan huzur içinde, selâmlar vererek, ulvî bir şekilde ayrıldım. Üstad, Zübeyir Gündüzalp Ağabeye söylemiş. O da bize bir risale verdi.


Son Şahitler 4

Son Şahitler 4.Cild s. 287

SÜLEYMAN KAYA

Gaziantep ve havalisine Nur'ları tanıttı

Burdur'un Bucak kazâsının Kargı köyünden 1898'de dünyaya gelmişti.

Gençliğinden beri iffetli, az konuşan, ilim ve ibadete devam eden bir zattı.

Isparta'nın Geyran (Erikli) köyünde Üstadın ismini ve ilmini duyarak, çobanlardan muhabbetle dinleyerek, yoğurt ve ekmek alıp ziyaretine gitmiş. Üstad kendisine, 'Bu getirdiklerinden çoluk çocuğunun haberi var mı?" diye sormuş. O da "Var" deyince, Üstad oradan harika bir kerametle, taze ekmek çıkartmış.

Süleyman Kaya Üstadla tanıştıktan sonra on yıl Nur'lara hizmet etmiş.

Bilhassa Gaziantep, Adıyaman, Diyarbakır ve Maraş'ta Risale-i Nur'ları götürüp dağıtan, tanıtan bir zattı.

Antep harbi gazisi, Ahmed Hamdi Serdar'ın merhum babasının eliyle Nur'ları etrafa yaymıştı. Esans satma perdesi altında muhtaç ve müştaklara hep Nur'ları dağıtıyordu.

Diyabakır'da ise Melik Ahmed Camii müştemilâtında kalarak yine Nur'ları dağıtırdı.

Gaziantep ve havalisinde Nur'ları tanıtmayı Üstaddan vazife olarak aldığını Emirdağ Lahikası'nın ikinci cildinde ifade etmektedir.

Üstadla beraber 1954 yılında Isparta'da mahkemeye verilen seksen dokuz kişiden birisi de Süleyman Kaya'dır. Diğer yüzlerce dâvâda olduğu gibi bunda da Nur talebeleri beraat etmişti. Babası gibi kendisinin ismi de Süleyman olan bu mübarek zat, Üstadın ebediyete intikalinden altı ay kadar sonra, 1960 yılı sonbaharında Isparta'nın Erikli köyünde vefat etti.


Son Şahitler 4

Son Şahitler 4.Cild s. 288

YAŞAR GÖKÇEK

1921'de Diyarbakır'ın Ergani kazasında doğan Gökçek, Edebiyat Fakültesi Tarih Bölümü mezunudur. Merhum Abdülmecid Nursî'nin (Ünlükul) çok yakın ve candan bir aile dostudur. Kendileri Cizreli Seyda Hazretlerinin bir talebesidir.

Dayım, Ali Murtaza Gökçek İstanbul'daki hayatından hatıralar anlatırken, bize Üstâd Bediüzzaman Hazretlerini tanıyışını ve onun İstanbul'daki odasının kapısında yazılı olan 'Burada her suâle cevap verilir, hiç kimeseye suâl sorulmaz' tabelâsını ve bulunduğu bazı münazaralarını naklederdi. Bu ifadelerle o zamanki muhayyelemde (4-7 yaş arası) masal âlemlerinin destânî bir şahsiyeti, ilmin evc-i balâsı büyük bir din alimi teşekkül etmişti.

"Üstadı ilk görüşüm"

"Aradan yıllar geçti. İlkokul, orta ve lise tahsilini Diyarbakır'da ikmal ettikten sonra üniversite tahsili için 1942'de İstanbul'a geldim. Edebiyat Fakültesi Tarih Bölümüne devam ederken, bir taraftan da avukat kâtipliği yapıyordum. Hemşehrimiz Diyarbakırlı Avukat Reşad Köksal'ın yanında (Sirkeci 4. Vakıfhan) çalışıyordum. Arada Reşat Beyden, Üstad Hazretlerinin Anadoluda mahkeme mahkeme ve şehir şehir süründürüldüğünü dinliyordum. Biz Doğu ve Güneydoğu Anadoluda devletin ve jandarmanın kendi vatandaşlarına karşı sürdürdüğü vahşet politikasını hem yaşayarak, hem görerek çok iyi bildiğimiz için, Üstad Hazretlerine karşı bu davranışları da tabii karşılıyor, sızlayan vicdânımızı duâlarla teselliye çalışıyorduk

"Tarihini iyice hatırlayamadığım birgün, Adliye Sarayında (şimdiki Sirkeci Merkez Postahanesinin üst katları) bir iş tâkip ederken, Üstadın Gençlik Rehberi dâvâsının o celsesi olacağını ve Üstadın da bu celsede bulunmak için İstanbul'a geldiğini öğrendim. Rabbim lutfetti, o gün hem mahkemeyi takib edebildim, hem de Üstad Hazretlerini ilk defa yakından gördüm. O zamanki İslâmî kültürüm, bir ilmihal çerçevesini aşamadığı için kıyafetinin orjinalitesini ilk seferde anlayamadım, daha çok bölgeye has bir kıyafet zannettim. Ama davranışlarına ve bakışlarına hayran oldum. Kendimi yıllar evvelinden hayalimde destanlaşan mitolojik bir kahramanın huzurunda hissetim. Bugün, o mahkeme gününden hafızamda kalan sadece o destâni kahraman motifidir. Üstad bende daima o motifle yaşamaktadır.

"Her Risaleyi yutarcasına okudum"

"Aradan yıllar geçti. Hayatın sürpriz ve depremlerine çıkar yol ararken, 1958'de Konya'da Dr. Sadullah Nutku Bey merhumla tanıştım. Onun vasıtasıyla da o güne kadar neşredilmiş Risale-i Nur Külliyatına sahip oldum. Çölde suya kavuşmuş insanın iştiyakıyla her Risaleyi yutarcasına, ezberlercesine, her satırını hafızama nakşedercesine ve geceli gündüzlü bir zaman içerisinde ve kısa sürede okudum. Bu okuyuşla da Hazret-i Üstada karşı büyük bir muhabbet ve iştiyak duydum. O sırada Isparta'da bulunan Üstadı ziyarete karar verdim. O gün yol-iz öğrenmek için Konya'da Yorgancı Mehmet Efendi geldi ve Isparta'ya gidecek birinin bulunup bulunmadığını sordu. Beni gösterdiler. Çocukken beni tanıdığı zamandan 30 yıla yakın zaman geçmişti, tabii beni tanımadı. Ben de o halet içersinde kendimi tanıtmak arzusu duydum. Ama diyebilirim ki, o zaman Konya'ya yerleşmek kararı verişimizdeki âmillerin başında Abdülmecid Efendinin Konya'da bulunuşu olsa gerek.

"Abdülmecid Efendi, bana aynen şöyle dedi:

"Üstada hürmetlerimi arzet. Hamdolsun hep iyiyiz. Yaramaz hiçbir şey yoktur. Saadet (Abdülmecid Efendinin kızı) Konya öğretmen okulunu bitirdi, Elhamdülillah. İnşaallah Konya'ya tayinini bekliyoruz.'

"Diplomanızla Risale-i Nur hizmetinde olun"

"Ertesi gün, Isparta'dan geçen bir İzmir otobüsü ile yola çıktım. Isparta'da Üstad Hazretlerinin kaldığı evi buldum. Büyük bir heyecan içersinde kapıyı çaldım. Allah'tan beni Üstadla görüşmeye muvaffak kılmasını yalvararak bekledim. Güzel ve şahsiyetli bir yüze sahip bir kişi kapıyı açtı ve beni içeri aldı. Üstad Hazretlerinin odasına girdik. Kendileri Şark usulü ber sedirde o mükemmel kıyafetiyle oturuyorlardı. Etrafında iki veya üç kişi vardı. Ellerini öpmek istedim öptürmediler, yüzümü gözümü ellerine, cübbesine ve dizlerine sürdüm. O anın yüksek heyecan ve sevincinden ağlamamak için kendimi zor tutuyor ve o ana kadar duymadığım büyük bir huzurla, mübarek yüzünü seyrediyordum. Nereli olduğumu, kimliğimi, ne iş yaptığımı, şimdi nereden geldiğimi sordular. Konya'dan geldiğimi öğrenince de 'Abdülmecid'i gördün mü? Nasıllar?' diye sordular. Kendileriyle bir gün evvel görüştüğümü ve mesajını arzettim. Herkese ve hassaten Saadet'e duâ buyurdular. Ergani ve Diyarbakır'dan tanıdığı bazı kişileri sordular. Tanıdıklarım hakkında kendilerine bilgiler arzettim. Malatya'dan Terzi Said Çekmegil'i sordular. Son ay içinde görüştüğümüzü ve hakkında bildiklerimi arz ettim.

"Ziyarete geliş sebebimi ve bir dileğim olup olmadığını sordular. Yetişme ve okuma tarzımı ve bunun üzerimizde yaptığı tahribatı arz ettim ve bilhassa Nur Risalelerini okuduktan sonra o güne kadar, gerek dünya ve gerekse İslâm hakkında bize öğretilen bilgi dünyasının tarümar olduğunu, Kur'ân'ın açılan ışıklı yolunda yürümenin de büyük müşküller arzettiğini, bu hususta elimizden tutmasını istirham ettim. Tahsilimizi sordular. Eşimin Hukuk mezunu avukat olduğunu, benim de tarih tahsili yaptığımı Edebiyat Fakültesini bitirdiğimi arzettim.

"Risale-i Nur şakirdleri"

"Seni de, eşini de, bugünden itibaren Risale-i Nur şakirtleri listesine kaydettim. Bundan evvelki hayatınızın bütün seyyielerini Cenab-i Hak affedecektir, inşaallah. Hasenatınız kalacaktır. Bundan sonraki hayatınız, ruh ve bedeninizle ve diplomalarınızla Risale-i Nur hizmetinde olacaktır' buyurdular.

"Bu sırada ziyarete Konya'dan, isminin Ahmed olduğunu ve İmam Hatip öğrencisi bulunduğunu söyleyen bir delikanlı geldi. Ve konuşma esnasında, bu delikanlı:

"Efendim, Konya İmam Hatip Okul Müdürü, herhalde komünist' dedi.

"Üstad Hazretleri, Müdürün namaz kılıp kılmadığını sordu. Kıldığı cevabını alınca da, aynen,

benim kardaşımdır' buyurdular. Bu ölçü, o günden geçerli olarak hayatımızın şaşmaz ölçülerinden biri oldu ve beni hiç yanıltmadı.

Hz. Üstad ve kardeşi Abdülmecid

"Üstadın Urfa'ya hareket ettiği gün, öğleden sonraydı. Abdülmecid Efendilerin Mevlâna Meydanına çıkan bir sokaktaki evlerinin üst katında hep beraber oturuyorduk. Kapıları çalındı. Kapıya bakan Saadet, Üstad Hazretlerinin teşrif ettiklerini ve aşağıda arabada beklediklerin haber verdi. Abdülmecid Efendiyle beraber hepimiz kapıya indik. Üstâd, arabadan;

"Abdülmecid ben Urfa'ya gidiyorum. Belki bir daha görüşemeyeceğiz. Bana hakkınızı helâl ediniz' buyurdular.

"Abdülmecid Efendi:

"Seydâ! Bizim sana ne hizmetimiz oldu ki, hakkımız olsun. Asıl sen bize hakkını helâl et. Bizi sen okutup yetiştirdin' dediler.

"Bunu üzerine Üstâd:

"Senin de, Rabiâ'nın da bende çok haklarınız vardır. İkiniz de bana haklarınızı helâl ediniz' buyurunca karşılıklı helâllaştılar. Üstâd arabadan yerleşmek üzere biraz geri çekilmişken, tekrar eğildi ve Abdülmecid Efendiye:

"Abdülmecid, Abdülmecid! Bu kadar korkak olma! Vallahi mahpushanede sana Rabiâ'dan daha iyi bakarlar' buyurdu.

"Abdülmecid Efendi de,

"Seydâ! Ben neyleyeyim ki, Cenab-ı Hak benim cesaretimi de sana lütfetmiş, seninki iki kat olmuş, bende hiç kalmamış' dedi.

"Ertesi gün Urfa'dan Konya'ya ve hemen hemen bütün Türkiye'ye edilen telefonlar, o gün Üstadın fâni âlemden bakî âleme göçtüklerini haber veriyorlardı.

"Makamları Cennet-i âlâ olsun ve Cenab-ı Mevlâ orada da şefaatlerine hepimizi mazhar buyursun."


Son Şahitler 4

Son Şahitler 4.Cild s. 292

YUSUF KERVANCI

Yusuf Kervancı Nur kervanının mensuplarından bir ebed yolcusudur. Barla eşrafındandır. Nur risalelerinden Yirmi Sekizinci Sözün, cennet bahsinin yazıldığı bahçenin sahibidir. Sekiz sene Bediüzzaman'a hiç gücendirmeden hizmet eden ve Üstadın sıddık ünvanını verdiği Süleyman Kervancı'nın büyük oğludur.

Yusuf Kervancı'nın Barla'da, Yokuşbaşı Mahallesinde, Üstadın medresesinin karşısındaki evde dünyaya gelişini ve ilk günlerini annesi Memnune Kervancı şöyle anlatmaktadır:

senesinin Ağustos sonlarında Ayşe ve Huriye gibi dört kızdan sonra bir oğlum dünyaya gelmişti. Çeşme başında kadınlar 'Çınar ağacına tuğ dikildi' diye sevinçle konuşmuşlardı. Üstad 'Bu sesler nedir?' diye sorduğu zaman bizim bey (Sıddık Süleyman Kervancı) 'Bir oğlumuz oldu' diyerek, doğumu Üstada haber vermiştik. Üstad, 'Fesübbanallah, ben tam Sûre-i Yusuf'u okuyordum. İsmini ben koyacağım' diye buyurmuş. Kocam, 'Bir haftalık oldu, getireyim mi?' diye sorunca, Üstad, 'Yok, ben on beş günlük olunca çağırırım' demiş. On beş günlük olunca kundakladım, alıp Üstada götürdü. Üstad kıbleye döndü, ezan okudu ve ismini Yusuf olarak koydu. Bizim evden gözüküyordu, biz de bakıyorduk. Üstadın dershanesinin karşısında soldan dördüncü ev bizim evimizdir.

"Üstadın zaman zaman çamaşırını yıkar, çorap ve elbiselerini yamalardım."

Bediüzzaman'ın bizzat ismini koyduğu bahtiyar simalardan, sıddıkların evlâdı Yusuf Kervancı, bize babasının el yazısı, Üstaddan tashihli eserlerle birlikte şu bilgileri verdi:

"Bize Barla'da lâkap olarak Türdüler derlerdi. Dedelerim, Barla'dan İstanbul'a kervancılık yaptıkları için, soy ismimizi Kervancı olarak aldık.

"Askerden Isparta'ya geldiğimde, Üstada cübbe ve çay getirmiştim. Asker olduğum için hediyemi kabul etmişti. Başımdaki bere de hoşuna gitmişti. 1950'den sonra Barla'ya geldiği zaman Mustafa Çavuş'un kızı Zekiye yemek göndermişti. Üstad yemeği çok buldu, önce yirmi beş kuruş verdi, sonra elli kuruş daha gönderdi. Yemeğin yarısından fazlasını da geri verdi. Daha sonraları ise Üstadı Ankara Beyrut Palas Otelinde ziyaret etmiştim."


Son Şahitler 4

Son Şahitler 4.Cild s. 294

HÜSMEN HÜSEYİN DURAN

1932'de Konya'da doğdu. Nur Risalelerini okuduğu için mahkemeye verilen on binlerce Nur Talebelerinden birisidir.

"Üstadı ziyaretim"

"Hazret-i Üstadı ziyaret etmek üzere Isparta'ya vardık, fakat elimizde adres yoktu. Ulu Camii vardı, oraya gittik. Orada birine sorar öğreniriz dedik. Gittim, baktım biri abdest alıyor. Ona yanışıp sordum. 'Siz nereden tanıyorsunuz Üstadı?' dedi. 'Kitaplarını okuyoruz' dedim. 'Hangi kitaplarını okuyorsunuz?' dedi. Ben de 'Lem'alar, Şuâlar, Mektubat' dedim. 'Siz Sıddık Süleyman diye birisini duydunuz mu?' diye sordu. 'Evet duyduk' deyince, 'İşte o benim' dedi. Sonradan anladım ki, onu oraya Üstad göndermiş. Yoksa namaz vaktiydi, namazı kılıp gidelim derdi. Beraber Üstadın evine gittik, 'Siz merdivende bekleyin, ben Üstada haber vereyim' dedi. 'Yalnız, Üstad anlatacaklarını anlatır, konuşması bittiği zaman gitmenizi isteyince Esselâmu Aleyküm der, siz de Aleykümselâm dersiniz ve çıkarsınız' dedi. İçeri girdim, Üstad yatakta, hasta, sesi zor çıkıyordu. Söylediklerini Zübeyir Ağabey bize tekrar ediyordu. Beni gösterdi ve dedi ki: 'İşte Zübeyir, bu benim yirmi senelik talebemdir.' Hafız olduğumu öğrenince 'Kur'ânı ezberleyen gözleri öpeyim' dedi. Gözlerimden öptü. Biraz daha konuştuktan sonra, Üstad 'Esselâmu Aleyküm' dedi. Ben kalktım, fakat çıkarken, ailemden niye bahsetmedi diye kendi kendime söylendim. Tam kapıdan çıkarken Üstad, 'Annen baban var mı?' diye sordu. 'Var' deyince, 'Madem onlar seni yetiştirmiş, sen benim talebem olduğun gibi, onları da talebe olarak kabul ediyorum ve her sabah dualarıma ortaktırlar' dedi. 'Madem ki sen beni ziyarete geldin, senin yol paranı ben vermem lazım' dedi. 'Ben almam' dedim. Fakat cüzdanımda 10 lira param vardı, harcamıştım. Daha sonra baktım, cüzdanımda bir 10 lira daha var. Gelirken birisi pasta göndermişti. 'Ben karşılıksız birşey almam' dedi ve bana 1 lira verdi. O 1 lirayı hâlâ hâtıra olarak saklıyorum.

"Daha sonra Isparta'dan ayrıldım. 15 gün sonra tekrar Üstadın yanına geldim. Üstad beni görünce, 'Kardeşim daha 15 gün oldu görüşeli, niye tekrar geldin' dedi. 'Üstadım artık sizin hizmetinizde kalmak istiyorum' deyince, 'Kardeşim git, Konya'da hizmet et' dedi. Böyle olunca tekrar Konya'ya gittim. Konya'da hocalık yapmaya başladım.

"Bir ara Eğirdir'de kitap getirmeye gittim. Üstadı tekrar ziyaret etmek nasip oldu. Bu gidişimde Üstad bir liste çıkarmıştı. Bu listede Mesnevî'nin gittiği ülkeler yazılıydı. Öyle ülkeler ki, adını hiç duymadığım ülkeler. Üstad bana Arapça biliyor musun?' dedi. 'Bilmiyorum, ama öğrenmek istiyorum' dedim. Üstad 'Mesnevî'yi getir Zübeyir' dedi. Zübeyir Ağabey Arapça bir Mesnevî getirdi. Üstad bir kaç satır okudu, tercüme etti. 'Bunu sana hediye ediyorum. Konya'da kardeşim var, Abdülmecid Efendi, ona götür sana ders versin' dedi. Abdülmecid Efendiye götürdüm, 'Bunları ben de anlamıyorum' dedi. Ben de, 'Anladığın tarzda anlat' dedim.

"Üstad bir sene sonra bana ve kardeşi Abdülmecid Efendiye mektup yazmış. 'Kardeşim Hüseyin, sana verdiğim Mesnevî'yi Abdülmecid Efendiye ver, tercüme etsin. ' Abdülmecid Efendiye de aynı şekilde diyor ki: 'Hüseyin'den al, tercüme et. ' Nihayet mektup gelince Abdülmecid Efendiye gittim. Ben gidince o da Mesnevî'yi aldı, okumaya başladı, papağan gibi anlatmaya başladı. 'Anlamadığım kitabı anlamaya başladım' diyordu.

"Abdülmecid Efendi 'Demek Üstad bana sevap kazanayım diye bu tercümeyi yaptırıyor, önceden anlamıyordum, bak şimdi anlatmaya başladım' diyordu.

"Birgün bir tefsir hocası dedi ki: 'Bediüzzaman Vehhâbî'dir, hiç hadisten bahsetmiyor, hep ayetten bahsediyor. ' O zaman Hayrettin Karaman bu söze kızmış. Bana geldi, 'Buna cevap vereceğim' dedi. Ben de bu durumu Üstada yazdım. Üstad cevaben dedi ki: 'Kardeşim Hüseyin, o hoca aldanmış veya aldatılmıştır. Benden selâm söyleyin ve katiyyen münakaşa etmeyin.' O hoca birkaç ay sonra boğazından ameliyat oldu, konuşamaz hale geldi, tefsir hocalığını bıraktı. Bir sene sonra da ahirete gitti. Allah günahlarını affetsin.

"Birara camilerde risale okunmaya başlandı. Üstada bunu soruyorlar. Üstad da 'Maşaallah, Bârekallah' diyor ayağa kalkıyor, memnuniyetini izhar ediyordu. O zaman bize bir kuru ekmek gönderdi. Biz de parçalayıp yedik.

"Üstad Ankara'ya geldiğinde biz de ordaydık. Diyarbakırlı bir yüzbaşı karşıladı Üstadı. Üstad da ona müspet hareket etmek, menfi hareket etmemek hakkında ders verdi. Daha sonra bir Konya'da hapishaneye düştük. Çok zor günler geçirdik. Azılı katillerin, yan kesicilerin, sarhoşların, kumarbazların arasında kaldık. Cenâb-ı Hakkın inayetiyle Konya hapishanesi de Medrese-i Yusufi ye oldu. Risale-i Nurun inkişâfına, çok hizmetlere vesile oldu. O azgın insanlar tevbe edip namaza başladılar, Kur'ân okumayı öğrendiler, günahlarına tevbe ettiler. Dr. Sadullah Nutku Ağabey de hapishanedeydi. Sonra Osman Yüksel Serdengeçti de hapishaneye geldi. Hattâ o zamanlar Türkiye'de huzur yok diyorlardı. Osman Yüksel Serdengeçti de 'Huzur isteyen Konya hapishanesine, Nurcuların yanına gelsin' diyordu.

"Birgün Zübeyir Ağabeyle sohbet ederken Zübeyir Ağabey dedi: 'Bir gün ben Üstadla Afyon hapsindeyken Üstadı bir odaya koydular. Pencere kırık, kapı kilitli, biz giremiyoruz. Soba var, yakmıyorlar. Biz de giremiyoruz ki yakalım. Bir gün Üstad abdest almış, namaz kılmış oturuyor. Adeta abdest aldığı sular sakal ve bıyığında donmuş. Ben donmuş kalmış zannettim. O zaman ben kilidi kırdım, 'Üstadım!..'diye yanına girdim. 'Korkma kardeşim, öldüremeyecekler' dedi. O zaman gardiyanlar geldi, 'Nasıl olur da bizden izinsiz buraya girersin, kilidi kırarsın?' dediler. Beni falakaya yatırdılar, dövüyorlardı. Ben de Allah diyordum. Siz de böyle bir duruma düşerseniz Allah deyin, başka bir çare yok!"


Son Şahitler 4

Son Şahitler 4.Cild s. 297

VELİ IŞIK KALYONCU

1936 senesinde Kastamonu'da doğdu. İlk ve Orta tahsilini İnebolu ve Kastamonu'da yaptı. Ankara İlâhiyat Fakültesini bitirdikten sonra, Anadolunun çeşitli şehirlerinde muallimlik yaptı. 1989'da emekli oldu. Halen Bursa'da ikâmet etmektedir.

"Hazret-i Üstadı ziyaretim"

"Mektubat'ın tabedilmesi tamamlanmış sıra Tarihçe-i Hayat'ın basılmasına gelmişti. Tarihçe-i Hayat'ın başına, 'Önsöz'ün kime yazdırılma mes'elesi meşveret edildi. Neticede Medine-i Münevverede bulunan Ali Ulvi Beye yazdırılmasına karar verildi. Atıf Ural Ağabey kendisine bir mektup yazdı. O da fazla gecikmeden Tarihçe-i Hayat'ın başındaki 'Önsöz'ü gönderdi.

"Tarihçe-i Hayat'ın tabedilme çalışmaları, Tahsin Tola Ağabeyin 14 Mayıs Mahallesindeki evinde başladı. İki katlı gayet lüks evin üst katını bize tahsis etmişti. Ev çok lüks idi, ama bizim oraya serecek sergimiz bile yoktu. Üzerimizdeki battaniyeleri alıp bir odasına sermiştik. Orada tashih ve diğer çalışmalar yürütülüyordu. Diğer eserlerde olduğu gibi, bir formanın hazırlanışı tamamlanınca, ilk forma Hz. Üstada gönderiliyor; tashih ve tasvibinden geçince o forma baskıya veriliyordu.

"Hz. Üstad, hizmet taalluk etmeyen ziyaretleri kabul etmiyordu. Onun için Hz. Üstadı ziyaret etmek isteyenler Said Özdemir Ağabeyden forma alıp ziyarete gidiyorlardı. Arkadaşların hepsi Hz. Üstadı ziyarete gitmişlerdi. Ben utancımdan Said Ağabeye, bu sefer de ben gideyim diyemiyordum. Aylarca, sıra gelsin diye sabırla bekledim. Sonunda arkadaşların hepsi, bu defa benim gitmemi Said Ağabeye söylemişler; o da kabul etmiş. Bunu duyunca çok sevindim. Sevincimden geceleri gözüme uyku girmiyordu. Hz. Üstadı dünya gözüyle görecektim. Senelerce düşlediğim tahakkuk edecekti.

"Hz. Üstadın o günlerde Isparta'da olduğu öğrenildi. Hz. Üstad bazen Emirdağ'a geliyordu. Formalar da oraya gidiyordu. Bana Hz. Üstada götürmek üzere iki forma düşmüştü. Ankara'dan trene bindim; sabah saat dokuzda Isparta'ya vardım. Adres üzerine Rüştü Çakın Ağabeyin dükkânını buldum. Beni kendisi o has gülümsemesiyle karşıladı. Beni tanıyordu; Ankara'ya broşür mahkemesine geldiğinde görmüştü. Kendisine Hz. Üstada forma getirdiğimi söyledim. Bana, 'Biraz dükkanda otur, şimdi Hz. Üstadın yanından birisi gelir' dedi. Bir baktık, karşıdan Zekeriya geliyor. Zekeriya'ya beni Hz. Üstada götürmesini söyledi. O önde ben arkada yürüdük. Beyaz badanalı iki katlı bir evin tahta kapısı önünde durdu; zili çaldı. Kapı açılıncaya kadar ben de yetiştim. Bizi Zübeyir Ağabey karşılamıştı. 'Ben Hz. Üstada haber vereyim' dedi. Biraz sonra Hz. Üstadın 'Gelsin' emrini getirince, benim heyecanım son haddini bulmuştu. Hemen takkemi başıma geçirdim. Zübeyir Ağabeyin arkasından tahta merdivenleri çıktım. Sergisiz tahta salonun karşısında, odada Hz. Üstad başında beyaz sarığı ve üzerinde beyaz pamuklu hırkasını giymiş, karyolada oturuyordu. Zübeyir Ağabey, beni Üstada 'Kastamonulu Veli' diye tanıttı. Elini öptüm. Hz. Üstad üç defa şefkatle beni bağrına bastı. Her defasında 'Veli sensin, maşâallah kardeşim' diye iltifat etti. O kadar samimi, o kadar şefkatli, o kadar müşfik ve merhametli idi ki, bunu tarip etmek imkânsız. O anda Üstad beni nereden tanıyor diye düşündüm. O zaman aklıma Kastamonu'dan Hz. Üstadı ziyarete gidenler bizden bahsetmişler. 'Kastamonu'dan lisede Nurları okuyan talebeleri var' demişler. Üstad da isimlerimizi sormuş ve deftere yazdırmış. Bu geldi aklıma. Zübeyir Ağabey benim İlâhiyat Fakültesinde okuduğumu söyledi. Hz. Üstad, 'İmam Hatipte okur' dedi. Bu üç defa böyle tekrar olundu. Zübeyir üçüncüden sonra sustu. Bunun mânâsını seneler sonra anladım. Hz. Üstad bana: 'Bak ben konuşmuyordum; sen geldin sesim açıldı. Seni Mehmed Feyzi gibi kabul ettim. Sen Feyzi'ye benziyorsun. Eğer (Zekeriya'yı göstererek) bunu yanıma almasaydım seni alırdım' diye iltifatta bulundu. Kastamonu'dan birçok kişiyi sordu. Bunlardan bir kısmını tanıdım, bir kısmını tanıyamadım. Hepsiyle ayrı ayrı alakadardı. Bize 'Hz. Üstadın yüzüne sakın bakmayın kızar' demişlerdi. Ben kaçamak olarak iki, üç defa baktım. Hz. Üstadın bilhassa gözleri, o kadar yaşlı olmasına rağmen çok keskin idi.

"Ben götürdüğüm formları Hz. Üstada takdim ettim. Bu formalar Afyon hayatına dairdi. Bizler yere yarı halka şeklinde oturduk. Tahirî Ağabeyde Hz. Üstadın ayak ucuna oturmuştu. Bizlere sırayla birinci formayı okuttu. Bazen kesip, 'Tahirî, böyle olmamış mıydi?' diye soruyor. Tahirî Ağabey de, 'Evet Üstadım böyle olmuştu' diye cevap veriyordu. Birinci formanın okunuşu bitince Hz. Üstad bizi dışarıya çıkardı. Öğle ezanı da okunmak üzere idi. Öğle namazından sonra, öğle yemeği yendi. Öğle yemeği ekmek ve yaş üzüm idi. Hz. Üstad, 'Benim tayınımı Veli'ye verin' demişti. Hz. Üstadın günlük tayını küçük bir ekmeğin dörtte biri kadardı. Ben o ekmeği yememiş, teberrüken Ankara'ya arkadaşlara götürmüştüm.

"Hz. Üstadımız öğleden sonra bizi tekrar çağırdı. Tekrar yerdeki kilim parçasının üzerine oturduk. Hz. Üstadın evinde o kilim parçasından başka sergi görmedim. Yerler bembeyaz, temiz tahta idi. Hz. Üstad bize ikinci formayı da okuttu. Tashih işi bitmişti. Bizler tekrar dışarıya çıktık. Ağabeylerin kaldığı odaya geldik. Hz. Üstad biraz sonra beni çağırmış. Hz. Üstadın huzuruna üçüncü defa girmiş olduk. Hz. Üstad ban, 'şimendiferle hemen geri dönmemi, Ankara'daki hizmetlerimizin çok mühim olduğunu' söyledi. Ellerinden öptüm; tekrar beni bağrına bastı. Bayram Ağabeye, beni istasyona kadar geçirmesini tembihledi. Hz. Üstadın huzurundan, huzur içinde sürurla ayrılırken, Cenab-ı Hakka, bu büyük insanı ziyaret etmeyi nasip ettiği için hadsiz şükür ettim.

İlk talebe dershanesi

"Doğuş Matbaasında tab işleri devam ediyordu. Bir gün Said Ağabey, 'Matbaaya yakın büro gibi bir yer tutalım, tab hizmetleri orada yapılsın' dedi. Ulus'ta, Dışkapı Caddesi üzerinde, o zamanki Murat Lokantası üstünde, büyükçe bir oda tutuldu. Artık tashih vs. işleri, burada yapılıyordu. Biz fakülteden çıkınca buraya geliyor geç vakitlere kadar çalışıyorduk. Nizip Aparmanındaki deshaneyi de, Dış Cebeci'deki İlâhiyat Fakültesinin yakınındaki Artukoğlu Apartmanına taşıdık. Bir taraftan fakültelerimize devam ediyor, diğer taraftan hizmetlerle uğraşıyorduk. Burada yedi arkadaş beraber kalıyorduk. Mehmed, Kâmil, Hasan, Hüseyin Aşçı, İbrahim Canan, İbrahim Ergun ve ben. Burası aynı zamanda, sayıları az da olsa üniversitedeki dindar talebelerin uğrak yeri idi. Cumartesi akşamları, bu talebelerle toplanıp burada, Risale-i Nur dersi yapıyorduk. Çoğu zaman bu derslerimizde Bekir Berk Ağabey, Serdengeçti, Şevket Eygi de bulunuyordu.

"Hz. Üstadımız hizmet için, hizmetinde bulunan ağabeylerimizi Ankara'ya gönderdiklerinde bizde kalırlardı. Bu ağabeylerimize Hz. Üstadın hallerini sorardık, onlar da anlatırdı. Biz bu ağabeylerimizden çok istifade ettik. Üstadımız ekseriyetle bu ağabeylerimizi bir devlet büyüğü ile görüşmek üzere gönderirdi. Bir defasında Üstadımız, Ayasofya'nın tekrar ibadete açılması için ağabeylerimizden birisini göndermiş; bunun için tek tek dindar milletvekilleri ile görüşmeler yapılmıştı. Bu görüşmelerin bazılarında biz de bulunurduk. Üstadımız daha çok hizmet gayesi ile Sungur Ağabeyi, sonra Ceylan ve Bayram Ağabeyi gönderirdi. Bazen Zübeyir Ağabeyi de gönderdiği olurdu.

"Bizler bazı akşamları, Risale-i Nur'u tanımış zatların evlerine derse de giderdik. Hergün belli zamanlarda beraberce Risale-i Nur'dan dersler yapardık. Namazlarımızı cemaatle kılar, dershanenin işlerini ve hizmetlerini iş bölümü yaparak yürütürdük. Bir taraftan da fakültelerimize devam ederdik.

Hz. Üstadın Ankara'ya gelişleri

"Bir gün Hz. Üstadın Ankara'ya geleceğini haber aldık. Hemen araba kiralayarak karşılamaya gittik. Ankara'nın Gölbaşı mevkiinde beklemeye başladık. Üstadın arabası uzaktan gözüktü. Biz 40-50 kişi yolun kenarına dizildik. Önde iki üç tane trafik arabası olduğu halde, sur'atle geçti. Biz Üstadı selâmlarken, Üstad da bize iki eliyle selâm veriyordu. Üstad doğrudan Hacı Bayram Hazretlerinin türbesine gitmiş. O zamanlar, ziyaret için, türbenin kapısını açmıyorlardı. Görevliler Hz. Üstad için açmışlar; içeride bir müddet yalnız kalmış. Oradan, kendisi için yer ayırtılan, sahibi Nurların dostu olan, Denizciler Caddesindeki Beyrut Palasa gelmişler. Biz de oraya geldiğimizde, otelin etrafını sivil polisler sarmıştı.

"Hz. Üstadın Ankara ve İstanbul'a gelip gidişlerine basın çok yer vermişti. Bütün gazeteler birinci sayfalarında büyük puntolarla 'Said Nursî Ankara'da,' 'Said Nursî İstanbul'a hareket etti!' gibi başlık atıyorlardı. Onların niyetleri ne olursa olsun, bunlar bir nevi ilânat oluyordu.

"Hz. Üstadı ziyaret için otele çok kişiler gelip gidiyorlardı. Fakat herkesi kabul etmiyordu. Hz. Üstadın son Ankara'ya gelişlerinde Ağabeyler, 'Buradaki Kastamonulu talebeler sizi ziyaret etmek istiyorlar' demişler. Hz. Üstad, 'Gelsinler' deyince, biz ayakkabılarımızı çıkarıp içeriye girdik. Hz. Üstad hepimize elini öpmeye müsaade etti. Hz. Üstadın eli hâlâ gözlerimin önündedir. Parmakları incecik bir deri bir kemik kalmıştı. Hz. Üstad ayakta bize beş dakika kadar ders verdi. Ağaçtan, yapraktan, çiçekten, çekirdekten bahsetti. Bunların Allah'ın varlığının şahitleri olduğunu anlattı. Bu Hz. Üstadı son görmemiz oldu. Cenab-ı Hak âhirette tekrar görmek nasip eylesin."


Son Şahitler 4

Son Şahitler 4.Cild s. 303

İSMAİL DİKEN

"1926 senesinde, İdris Köşkü Caddesindeki, yine İdris-i Bitlisi Çeşmesi'nin karşısındaki evde dünyaya gelmişim. Babam merhum Vanlı Fakih İsa Cafer (1876-1963) Efendiydi. Pederim de Hizan'da dünyaya gelmişti. Daha çok gençken, Sultan Abdülhamid zamanında on beş-yirmi yaşlarında buraya, İstanbul'a tahsile gelmişti. Üstad Bediüzzaman'ı tâ Hizan ve Van'dan tanıyordu. Üstad Bediüzzaman'ın gıyabında evimizde bizlere, onun ilminden ve kahramanlığından sitayişle bahisler açardı. Üstad için 'Molla Said' ifadesini kullanırdı.

"Üstad Bediüzzaman Rus esaretinden geldiği zamanlarda Eyüp'te bir müddet kalmıştı. Hatta İdris-i Bitlisi'nin hanımının adıyla anılan Zeyneb Hatun Camiinde bir Ramazan'da itikafta kalmıştı.

"Birgün, zannediyorum 1952 veya 53 senelerindeydi. Ben yalnız başıma evimizden çıkıp İdirs-i Bitlisi'nin hanımının adıyla anılan Zeyneb Hatun Camiine doğru gidiyordum. Sokağın başında karşıma üç kişi çıktı. Bunların ikisi genç ve kıravatlıydı. Talebe oldukları belliydi. Üçüncü zat, cübbeli ve dar şalvarlı birisiydi. Ben bu zatlara selam verdim. Bu zat heybetli bir şekildeydi. Selam verince de zaten bakışlarıyla heybetini göstermişti. Gençler yirmi-yirmi sekiz yaşlarını gösteriyorlardı. Temiz kıyafetliydi ve üniversiteli oldukları anlaşılıyordu. Bu heybetli zat bana selam verdi ve 'Sen kimin oğlusun?' diye sordu. Ben hiç cevap vermeyerek, hemen eve koştum. Babamı çağırdım, 'Baba, baba, bir muhterem zat seni soruyor' dedim. Babam, 'Bu zat bizim Molla Said Efendi olmasın?' dedi. 'Bilmiyorum' dedim. Babam ise kapıdan çıkarak, bu zatları karşılamak için koştu. Bize doğru on beş-yirmi adım kadar gelmişlerdi. Babam tanıdı ve hemen Üstadın ellerine kapandı, ellerini öpmek istedi, Üstad elini çekti ve öptürmedi. Yürüyerek mezarlığın başına kadar gittiler. Üstad Bediüzzaman, uzun bir ağacın yanındaki yuvarlak bir taşın üzerine varıp oturdu.

"Merhum babam da Üstadın yanına oturdu, diğer genç üniversiteliler de oraya oturdular. Ben ise arkada ve ayakta durarak konuşmalarını dinlemeye çalışıyordum. Bazen Kürtçe konuşuyorlardı. Ben o zaman konuşmalarını anlayamıyordum. Türkçe konuştukları zaman ben de anlıyordum. Galiba babam Üstada bir şey söyledi. Üstad ona cevaben: 'Hiç üzülmeye değmez. Ben şimdiki bu halleri, bugünün böyle olacağını, seneler evvel görmüştüm. Hani şimdi sinema diyorlar ya, bunun ben böyle olacağını, aynen bu taşın üzerine oturmuştum ve aşağıdaki denizi seyrediyordum, sinema perdeleri gibi bugünler gözlerimin önünden gelip geçmişti.'

"Bu bahisten sonra Üstadla babam yine Kürtçe konuşmaya başladılar. Bu yuvarlak taşın üzerinde on beş dakika kadar oturdular. Oradan kalkarak babamla vedalaştılar ve ayrıldılar. Üstad Bediüzzaman Eyüb'e doğru yürüyüp gitti. Biz babamla eve dönerken, ben babama sormaya başlamıştım. Babam bana 'Bu zat benim sana daima bahsini ettiğim Molla Said dediğim zattır, Bediüzzaman'dır.'

"Üstad Bediüzzaman Zeyneb Hatun Camiinde itikafta kalırken, ablam Emine akşamları iftarlık yemek götürürdü. Üstad ise sadece bir çorbayı alırdı.

"1952 senelerinde 'Üstad Bediüzzaman'ın Sirkeci'deki ağır ceza mahkemesinde mahkemesi var' demişlerdi ve ben de bu mahkemeyi takip etmek için gitmiştim. Ama o zaman mahkeme günü Sirkeci'deki şimdiki postahane olan yerde mahşerî bir kalabalık vardı. Bu kalabalık ve izdiham yüzünden mahkemeye girememiş, sadece seyirci olarak dışarıda kalmıştım."


Son Şahitler 4

Son Şahitler 4.Cild s. 305

NİHAT YAZAR

Nihat Yazar 1925'te Adana'nın Osmaniye kazasında doğdu.

Volkan gazetesi sahibi Nihat Yazar, gazetesinde Üstad hakkında 'Bediüzzaman'ı zehirlediler' başlığı altında bir yazı yazmıştı. Bu yazıyı daha sonra Üstad kendi Tarihçe-i Hayat'ına konmasını emretmişti. Nihat Yazar, yazdığı bu yazıyı ve Üstadı ziyaret istediğini şöyle anlatmaktadır:

"Bediüzzaman Said Nursî ve onun cumhuriyet dönemindeki Müslüman Türk nesillerine örnek, izzet, vakar ve celâlet içersinde geçmiş hak mücadelesini benim neslime ve bütün Türk milletine önce Necip Fazıl Bey Büyük Doğu'suyla, sonra Eşref Edip Bey merhum Sebilürreşad'ıyla, daha sonra da Cevat Rifat Atilhan Bey merhum makale ve kitaplarıyla duyurdular ve tanıttılar. Daha sonraları ben onu çeşitli fırsat ve vesilelerle bizzat Necip Fazıl, Cevat Rifat ve hele de Eşref Edip Bey merhumun ağzından dâsitânî bir şekilde dinledim.

"Bana gelince, be bu mücahidler ordusuna yaşımın küçüklüğü sebebiyle ancak 1950'lerde İktisat Fakültesinde öğrenciyken yayınlamaya başlayacağım Volkan dergisiyle bir çömez olarak katılabildim. Dergideki 'Bediüzzaman'ı zehirlediler' yazısı,* onun şahsında Müslüman Türk milletine, Ramazan'da ve iftar sofrasında revâ görülen işkence ve bir zehirleme haberi üzerine kaleme alınmıştır.

"Adı geçen yazımın neşrinden, hatırımda kaldığına göre, on gün kadar sonraydı. Sinan Omur merhumu Vilâyet karşısındaki matbaasında dergimin tashih ve tertibiyle meşguldüm. Matbaada çalışanlardan bir tanesi, 'Ağabey, biri geldi seni görmek istiyor' dedi.

"Nerede?' dedim.

"Sinan Omur Beyin odasında' dedi.

"Kalktım ve gittim Odaya girdiğim zaman temiz giyinmiş Nur yüzlü, ben yaşta bir gencin oturduğunu gördüm. Tanıştık. Edebiyat Fakültesinin, yanılmıyorsam coğrafya kısmında okuyordu ve adı da Hüsâmettin idi galiba. Bana kendisini Bediüzzaman Hazretleri tarafından gönderildiğini, Üstadın beni gıyâben çok sevdiğini ve duâlar ettiğini ve beni ölen yeğeninin yerine kabul ettiğini söyledi.

"Nasıl övünmem ve sevinmem ki?"

"Çok sevinmiştim. Sevindim ve hâlâ da seviniyorum ve de sevineceğim. Nasıl övünmem ve nasıl sevinmem ki? Yaşı seksenlere ermiş ve Kur'ân'a ömür vermiş, Bedr'in arslanları misâli Allah kullarından biri beni tebrik ediyor, bana duâlar, selâmlar yolluyordu. Ben ki, kendini bilip mes'uliyetini icra ettiğim günden beri, 'Yüklendim yükümü, göçüm Allah'adır' iman ve şuûru içerisinde nefes alıp veriyorum. Hüsâmettin Bey matbaadan ayrılmadan önce, Bediüzzaman Hazretleri şimdi İstanbul'da, Fatih'te bir otelde kalıyorlar. Tedavi için geldiler. İsterseniz sizi yanına götüreyim' dedi.

"Sinan Omur Bey, benim 'Peki' dememe fırsat vermeden söze karışarak, 'Senin şimdi oraya gitmen doğru olmaz. Her taraf dilenci ve ayakkabı boyacısı kılığında bir sürü hafiyeyle doludur. Hem Efendi Hazretleri için, hem de senin için iyi olmaz. Derhal mecmuanı kapatırlar. Bu işi başka bir zamana bırakın' dedi.

"Çok sürmedi ve hâdiseden iki hafta sonra beni tevkif edip Sultanahmet Hapishanesine attılar.

"Hapishaneden çıktık ve Mısır'a gittik. 'Başka zamana bırakın' demişti Sinan Bey. Bıraktık ve mahşere kaldık. Allah'ım cümlesine rahmetve mağfiret eylesin, âmin."

(Nihat Yazar'dan bu bilgileri alıp gönderen Ali Sarıkaya kardeşime teşekkür ediyorum.)

* Bu yazı Tarihçe-i Hayatın son kısımlarından 557-558. sayfalarında yer almaktadır.


Son Şahitler 4

Son Şahitler 4.Cild s. 307

MUHSİN ALEV

1974 kışının soğuk, 6 Aralık Cuma günü, Batı Berlin'de Fray Ünivertesinin mescidini arıyorduk.

Nihayet arkadışım ve dostum İhsan Atasoy'la epey yorulduktan sonra cumadan önce mescidi bulabilmiştik.

40 yaşlarında kısa boylu bir zat, aradığımız Muhsin Alev Bey, yeni abdest almış bize doğru geliyordu.

Küçük mescidde namazı kıldıktan sonra, Muhsin Alev'in hatıralarını tespit etmeye başlamıştık.

Muhsin Alev'in Türkiye'den ayrıldığı yirmi yılı geçmişti. Yirmi yıl vatandan, dostlardan uzak kalmak, en katı kalpli bir insanı bile rikkate getirirdi.

Muhsin Alev Türkiye'yi, buradaki dostlarını, bilhassa Üstadı unutamıyordu. Hasretle, hicranla anıyor, gözleri dolu dolu... Dalmış yıllar öncesini hatırlayarak anlatıyordu:

Muhsin Alev anlatıyor

"Unutamadığım, asla unutamayacağım anlar Üstadımla birlikte geçen anlardı. Hele birgün Afyon'da mahkemede koridorda bekliyorduk. Üstadım başını omzuma dayamıştı. İşte o günün, o anın lezzetini unutamam. Hayatımın bundan daha mes'ut bir hatırasını hatırlamıyorum."

Muhsin Alev duygulu bir insan, bu duygularından birinde şunları mısralaştırıyordu:

"Üstadım Said Nur

Onun kitapları var Risale-i Nur

Yanında alır ve kırlara açılır,

Rüzgârlar onu okşar, güneş onu kucaklar,

Çiçekler tebessümle ona doğru bakarlar

Kuşlar cıvıldaşarak, ona doğru koşarlar

Çünkü kâinatta, fıraktan, ayrılıktan elemden bahsetmedi,

Sevinçten, kavuşmaktan, visalden haber verdi.

Böyle tefsir eyledi Nur'un bir bendesi."

1952 senesinde Üstad Bediüzzaman için açılan İstanbul Mahkemesinin diğer bir sanığı da Muhsin Alev'di.

1951 senesinde iki bin tane Gençlik Rehberi Risalesini matbaada bastırmıştı. Bu mahkeme dolayısıyla İstanbul'a gelen Üstad Bediüzzaman, Sirkeci'deki Akşehir Palas Otelinde kalıyordu.

Kendi dilinde

Söz, Akşehir Palas Otelinden açılınca Muhsin Alev Bey, Üstadla ilgili orada geçen hatıralarından yirmi beş yıl sonra hatırında kalanları başladı anlatmaya:

"Kâmil Öztürk ile birlikte Necip Fazıl Kısakürek'in yanına gidip geliyorduk. O yıllarda Necip Fazıl, Büyük Doğu faaliyetleriyle meşguldü. Necip Fazıl'la münasebetlerimiz devam ediyordu. Risale-i Nur'larda bazı parçaları Büyük Doğu mecmuasında neşrettiriyorduk.

"Necip Fazıl'ın Üstadı ziyareti"

"Üstad İstanbul'a gelince sanki bütün İstanbul halkı Akşehir Palas Oteline boşaldı. Hergün yüzlerce insan Üstadı ziyaret ediyordu. Bu arada bir çok tanınmış zevat da bu ziyaretçiler arasındaydı. Necip Fazıl da Üstadı ziyarete gelmişti. Üstad, kendisini alaka ile karşıladı. Bir sandalyeye oturttu.

"Necip Fazıl, kendisinin yanına gelip giden gençleri Üstad Bediüzzaman'ın yanında ve hizmetinde görünce (ben tahmin ediyorum) üzülmüş olacak ki, Üstad kendisine:

"Üzülme! Üzülme! Ben Doğucuları, Risale-i Nur talebesi olarak kabul ettim. Ben seni Risale-i Nur'a yirmi senelik hizmet yapmış olarak kabul ediyorum' dedi.

"Yine Necip Fazıl'la olan görüşme sırasında Üstadın şöyle dediğini hatırlıyorum.

"Biz bir ağacın meyveleriyiz. Aramızda ayrılık-gayrılık yoktur. Ders almak ve kaynak bakımından aynı yere gidiyoruz.'

"Reşadiye Otelinde"

"Üstad Akşehir Palas Otelinden sonra, Fatih'teki Reşadiye Otelinde kalmaya başladı. Burada da çok ziyaretçiler gelmişti. Bunlardan birisi de Osman Yüksel Serdengeçti idi. Osman Yüksel'e şöyle demişti:

"Seni oğlum gibi kabul ediyorum. Oğlum olsaydı senin ismini koyardım. Yazılarında şahıslarla, bilhassa menfî şahıslarla uğraşma.'

"Üstad zaman zaman eski hatıralarından da anlatırdı' diyen Muhsin Alev, bu hatıralardan şu latif meseleyi nakletti:

"Üstad eski gençlik günlerindeki hatıralarından anlatırken, mevzu 31 Mart Olayındaki Hurşit Paşa Divan-ı Harbinden açılmıştı. Mahkemede reise karşı söylediği,

"Eğer meşrutiyet İttihat ve Terakkinin istibdadından ibaret ise, bütün dünya ins ve cins şahit olsun ki, ben mürteciyim' cümlesini İmam-ı Şafiî Hazretlerinden ders aldığını söyledi.

"İmam-ı Şafiî Hazretlerinin Âl-i Beyte sevgi ve muhabbetinden dolayı, 'Sen Alevî misin, Rafızi misin?' diye sordukları zaman, Şafiî Hazretleri cevaben,

"Eğer ehl-i beyte sevgi ve muhabbet Rafizîlik ise, bütün dünya şahit olsun ki ben Rafızîyim' buyurmuşlardı.

"Bu eski günlerin geçtiği yerleri zaman zaman gezmeyi de çok severdi. Hassaten hatırası geçen yerleri bazen birlikte gezerdik.

"Yine böyle bir gezinti sırasında, eski Harbiye Nezareti olan İstanbul Üniversitesi merkez binasını gezerken, 31 Mart Olayında asılanların yerlerini göstererek, anlatıyordu. Kendisini de asılanların, pencereden gözüktüğü yerde muhakeme etmişlerdi.

"Yaptığı çok şahane ve celâlli müdafaadan sonra, beraat etmişti. Kendisi beraat etmekle kalmamış, bir çok suçsuz insanların da tahliye edilmelerini sağlamıştı.

"Bu şiddetli mahkemelerde suçsuzluğu tebeyyün etmişti. Temyizi, müdafaası ve avukatı olmayan mahkemede kararlar derhal infaz ediliyordu. Mahkemede beraat etmekle kalmamış, vuku bulan yanlışlıktan dolayı Hurşid Paşa Divan-ı Harbi kendisinden özür dilemişti."

Mezkûr yıllarda Üstad Bediüzzaman, gerek Gençlik Rehberi mahkemesi, gerekse Samsun mahkemeleri için iki yıl üst üste iki defa İstanbul'a gelip, üçer ay kalmıştı.

Kendisi bu yıllarda İstanbul Üniversitesi Edebiyat Fakültesi Felsefe Bölümünde öğrenci olarak bulunuyordu

Muhsin Alev'in felsefe konularında da Üstadı ile konuştuğu olmuştu.

Bununla ilgili de hatıraları vardı. Birgün Üstad Bediüzzaman'la ders esnasında bahis Sokrat'tan açılmış. Muhsin Alev, Sokrat'ın zehir içerek intihar ettiğini söyleyince, Bediüzzaman, Sokrat'ın intihar ettiğini kabul etmiyerek, şu cevabı veriyor:

"Nasıl intihar edebilir? İntihar etmedi, mahkûm edildi... Zehir içmeye mahkûm edildi. Neticede zehir içirilerek öldürüldü.

"İntihar etmek günahtır. İntihar eden, büyük katil olur.'

ğinin dört esasından birisi de şefkat oluşu itibariyle Üstad,

"Ben şefkat dersini çocukluğumda annemden aldım. Hikmet intizam ve nizam dersini de rahmetli babam Mirza'dan aldım' diye buyuruyordu.

"İstanbul'un fethinin 500. yıldönümünde"

"1953 senesinde İstanbul'un 500. Fetih yıldönümünde, Fatih Camii avlusunda yapılan merasimlere Üstad da iştirak etti. Tribünlerden bayramı takip etti. İlk defa hazırlanan ve gösterilere çıkan mehter takımını sevinçle seyretti. Mehterden memnuniyetini ve mesruriyetini izhar etti.

"Yine 1953 senesinde Beyazid'de Marmara Palas Otelinde bir kaç gün kalmıştı. Otelin penceresinden bakarken, derin bir tefekküre dalmıştı. Medreselerin ve mabedlerin harabe haline çok üzülmüş ve dertlenmişti.

"Eski medreselerin canlı olduğu günleri, binlerce medrese talebesinin girip çıktığı günleri hatırladım' diye hasretle bahsetti.

"Üstadın tedbir dersi"

"Birgün gece vakti Nur Risalelerini bir bohçaya doldurmuş, başka bir yere taşıyordum. Yolda bir arabadan karpuz almak istedim. Karpuzcudan fiyatını sordum. Bu sırada orada olan bekçiler benden şüphelendiler. Beni karakola götürdüler. Karakolda kitapları açıp baktılar, kimbilir ne zannetmişlerdi. Kitapları görünce bunlarda birşey yoktur diye beni serbest bıraktılar.

"Sabahleyin Üstadın yanına gittiğimde akşamki hâdiseyi aynen Üstada anlattım.

"Üstad bana tedbir ve dikkat dersi verdi.

"Niçin gece götürüyordun. Gece götürmeye ne lüzum var. Gündüz götürseydin' dedi.

"Zaman zaman bize çeşitli dersler verirdi.

"Yine birgün bir vesilesini bulmuştu;

"Abdülmuhsin'in eli, dili kalbi iyidir. Fakat aklına karışmam' diyordu.

"Bazen çeşitli meseleler olunca Üstad yazmamı isterdi. 'Yaz unutursun' derdi. Sonra daima sorup istişâre etmemi isterdi. 'İki kişiye sormadan birşey yapma' derdi. 'Eline, diline itirazım yok, fakat senin aklına karışmam' derdi.

"Asıl suçlu erkeklerdir"

"1953 senesinin bahar aylarında Fırıncı Mehmed kardeşin Çarşamba'daki evinde kaldığı günlerde, gezmeye çıkacaktı. Bizim beraber gelmemizi istemedi. Yalnız başına gitmek istiyordu. 'Bugün beni bırakın, ben yalnız başıma gideceğim' dedi.

"Tramvayla gidip çeşitli yerleri gezmişti. Akşam döndüğünde kadınların açık-saçık halleri üzerinde durdu. Hanımların bu şekilde açık gezmelerinde ve açık giyinmelerinde, erkeklerin suçlu, kabahatli olduğunu, büyük suçun erkeklere ait olduğunu söyledi. Kadınlara makamlarından fazla hürmet ettiklerini, yüksek muamele yaptıklarını, onlar bir er ve onbaşı iken, albay gibi muamele ettiklerini; bunun neticesi olarak da kadınların hakimiyeti ellerine alarak istediklerini yaptıklarını, açık-saçık gezdiklerini üzülerek anlattı.

çe-i Hayat'taki, Tiflis'te Şeyh Sanan Tepesinde Rus polisiylee aralarında geçen konuşma bahsolundu.

"Benim içimden, oralara gitmeyi çok arzu ediyordum. Bu arzumu Üstad hissetti. Bana hemen cevap verdi:

"Hayır sen oraya gitmeyeceksin. Seni Tiflis'e göndermeyeceğim. Oraya Sungur gidecek. Sungur'u göndereceğim. Sungur, Tiflis'e gidip benim medresemi açacak!'

"Üstadın Fener Patriğiyle görüşmesi"

"Çarşamba'da Ziya Arun kardeşimizle birlikte gezmeye gitmişlerdi. Eve döndüklerinde Ziya Arun heyecanlı bir şekilde. Üstadla birlikte Fener Patrikhanesine gittiklerini ve Üstadın Patrik Athenagoras'la görüşüp konuştuğunu anlattı.

"Nur Âleminin Bir Anahtarı'nın yazılması"

"İstanbul'da 1953 senesi baharında en son eseri Nur Âleminin Bir Anahtarı'nı telif edip bitirmişti.

"Bu eserine bir isim koymak istiyordu. Bize ders vermek ve hem de istişârenin ehemmiyetini bildirmek için, bize sordu, istişâre yaptı. Neticede Nur Âleminin Bir Anahtarı isminde karar kılındı ve esere bir isim verildi. Bu risale aynı zamanda Üstadın yazdığı en son kitap oldu.

"Nevruz mahlûkatın bayramıdır"

"Üstad gezmeyi, bilhassa bahar ve yaz aylarında kırlarda dolaşmayı çok severdi. Mahlûkatla, mevcudatla başbaşa kalıp, derin derin tefekkür ederdi.

"İstanbul'da Nevruz günü (21 Mart) kıra giderken, bizi de yanında götürdü. Kırda,

"Bugün mahlûkatın bayramıdır' diye Nevruzun önemini bize anlatmıştı. Kırdaki köpeklere ekmek parçası verdi.

"Bugün, bu Nevruz bayramından, bu köpeğin bile bir hissesi vardır. Bahar mahlûkatın bayramıdır. Biz de onların bayramına iştirak edelim' demişti. Çok sevinçli bir hali vardı Nevruz günü...

"Tavus Kuşlarındaki İlahî sanat"

"Yine güzel bir bahar günü... Günlük güneşlikti. Ziya Arun kardeşimiz de beraberimizde namaz kılmak için Yavuz Selim Camiine gittik. Namazı camide kıldıktan sonra, caminin önündeki eski Bizans su sarnıcı, o zamanda çiftlik olan yeşil bahçeliğe indik. Çiftlikte rengârenk tavus kuşları vardı. Üstad, kuşları görünce onlarla çok alâkadar oldu. Hayran hayran temaşa etti. Sonra bize dönerek hislerini ifade buyurdu:

"Nur Risalelerinde bu kuşlardan bahsetmiştim' diye onlardaki İlâhî sanatı nazara vererek dersler yaptı. Kuşların sahibine para verdi. Bu para ile kuşlara yem almasını söyledi. Belki de, on-on beş dakika sevinç ve huzurla tavusları seyretti.

Üstad, zaman zaman eski esaret günlerinden den bahis açarak sohbetler yapardı. Yine böyle bir hasbihalde, Rusların kendisine çok daha fazla zulüm yapmak istediklerini, fakat, 'Bu bizim çocuklarımıza ve kadınlarımıza dokunmadı, onları kesmedi' diye fazla eziyet etmediklerini anlatmıştı.

"Ben Abdülhamid'e veli nazarıyla bakıyorum"

"İstanbul'da Sultan Abdülhamid hakkında kitap yazan bir adam, merhum padişaha çok hücum edip hakaret ediyormuş. Bunu Üstad duyunca üzüldü. Bize,

"Sultan Abdülhamid 60 milyon Müslümanın halifesiydi. Ben ona bir veli nazarıyla bakıyorum' diye buyurarak Abdülhamid Han hakkında bir lahika mektubu neşretmişti.

Çok çeşitli ziyaretçiler gelirdi. Akşehir Palas Otelinde Urfalı iki kardeş gelmişti. Üstad bunların aşırı hürmetlerinden sıkıldı. Ağlayıp duruyorlardı. Bunlar Üstada çok fazla hürmet ediyorlardı. Bunların aşırı hürmetlerini kabul etmedi.

"Kardeşim, şimdi hürmet zamanı değil, hizmet zamanıdır' diye ikaz etti.

Üstadı ziyaret ediyorlardı. Hafızlara hafızlığın ehemmiyetinden bahsediyordu:

"Siz de hafızsınız biz de hafızız. Biz Kur'ân-ı Kerimin mânâsını, siz de lafzını muhafaza ediyorsunuz' diyordu.

Çok basit yiyeceklerle günlerini geçirirlerdi.

"Trabzonlu imam ve aynı zamanda lokantacı olan zattan getirdiğimiz yemeklerden pek az yerdi. Düstur ve prensiplerini bozmazdı.

"Şarklı bir zat gelmişti. Üstadla Kürtçe konuşmak istiyordu. Üstad,

"Kardaşım, Türkçe konuş, bunlardan saklayacak bir şeyimiz yoktur. Hem ben Kürtçeyi unutmuşum' dedi.

"Kürtler, İran'da, Suriye'de ve Türkiye'de vardırlar. Eğer onlar İslâm milliyetini esas alarak kabul ederlerse, ittihad-i İslâma sebep olacaklardır. Böylece, onlar bölücü bir unsur değil, bilakis ittihad-ı İslâma sebeb olurlar' dedi.

* * *

"Üstadla Bakırköy taraflarında kırlara çıkmıştık. Orada Süleyman isminde Beyrutlu bir Hıristiyan, koşarak Üstada doğru geldi. Üstad, bu adamı reddetmedi, kabul etti. Biraz onunla sohbet ettiler. Adam ayrılırken Üstad kahve hediye etti. Sonra Üstad kahveyi bana verdi.

"Üstadın bu Hıristiyanla görüşmesinden çok sevindim ve şevke geldim. Namaz vakti girmişti. Elimi kulağıma atıp, cezbe ile ezan okumaya başladım. Ezan okurken çok bağırmışım. Üstad beni ikaz etti.

"Keçeli! Ne bağırıyorsun böyle?' dedi.

"Bakırköyden gelirken Muammer Topbaş'ın arabasındaydık. Arabada Musa Topbaş ve Mustafa Oruç da (Ramazanoğlu) vardı. O gün okunan mevlidi arabasının radyosundan dinleyerak takip ettik.

"Bu mevlidin bahsi Nur Âleminin Bir Anahtarı isimli Risalede geçmektedir.

ünlerinden bahsederdi. Bütün ilimleri elde ettiğini, okuduğunu söyledi. Yalnız organik kimyayı tam elde edemediğini ifade etti.

ün Enver Paşadan bahsetti. Onun Orta Asyada şehid oluşunu iyi bir şekilde anlattı.

" Ziyaretine gelen tıbbiyeli bir arkadaş, 'Ben namazımı kılıyorum, fakat ibadet esnasında kalbime fena şüpheler geliyor' deyince, Üstad da beni göstererek;

"Bak buna! Felsefe tahsil ediyor, hiçbir şüphesi de yok. Bundan ders al, Nur'ları oku' diye ona nasihat etti.

"Evine dön"

"Bafralı İhsan Efendi Emirdağ'da Üstadın ziyaretine gitmişti. Üstad,

"Kardeşim ben seni genç zannediyordum. Sen ihtiyarmışsın. Dön git köyüne!... demiş.

"Kendisi İstanbul'a gelmişti. Ali Fuat Başgil kendisinin sınıf arkadaşıymış. Merhum Başgil'e Risale-i Nur'lardan bahsetmiş. Başgil alâka ile dinlemiş.

"Başgil, 'Madem Üstad sana köyüne dön demiş, sen hemen köyüne dön' diye İhsan Efendiye söylemiş. Bafralı İhsan Efendi, bir hafta sonra köyünde vefat etmiştir.

"İman hizmeti ve Kur'ân hizmeti"

"İstanbul'da bir bayram günü Üstad, Gönenli Mehmed Efendinin evine bayramlaşmaya gitti. Gönenli evinde yoktu. Üstad, kapıdan selâm ve bir not bıraktı. Gönenli'ye hitaben,

"Kardeşim, siz olmasaydınız. Kur'ân hizmetini biz yapacaktık. Biz iman hizmetini yapıyoruz, siz de Kur'ân hizmetini yapıyorsunuz' diyordu."

Üstad Bediüzzaman'la ilgili bize bunları anlattı. Hatıralarının sonunu Muhsin Beyin şu içli ifadeleriyle bağlamak isterim:

"Afyon'da mahkeme salonunda beklerken, Hazret-i Üstad bana yaslandı. O günü hiç unutamıyorum. Yirmi yıldır annemden, babamdan, vatanımdan, hepsinde de acı olan Üstadımdan ayrılıp buralara geldim.

"Üstadımla geçen günlerim hayatımın en mesut anlarıydı."


Son Şahitler 4

Son Şahitler 4.Cild s. 316

HÜSEYİN RAHMİ YANANLI

Hüseyin Rahmi Yananlı, 1930'da Gaziantep'in Kilis ilçesine bağlı Yananlı köyünde doğdu

"Necip kardeşim"

"Tarihini hatırlamıyorum, ama Üstadın ziyaretine gittiğimizde Sirkeci'de Ahşehir Palas Otelinde kalıyordu. İçeri girdiğimizde bizi ayakta karşıladı. Odanın ortasına kadar geldi, kucakladı bizi.

"Bana 'Hüseyin kardeşim' diye hitap etti. Çok mültefit idi. Ben bu sırada Hukuk Fakültesinde talebe idim. Ziyaretine giderken, onun büyük bir zat olduğunu bilerek gidiyorduk tabii.

"O sırada Necip Fazıl ile beraber çalışıyorduk. Bizim gittiğimizi işitince başladı Üstad aleyhinde konuşmaya. Ben de Said Nursî'nin evliya olduğunu söyledim. 'Biz ne evliyalar gördük' v.s. sözler söyledi. Ondan sonra da 'Beraber gidelim ziyaretine' dedi. Beraber gittik. Ancak beraber gittiklerimizden şimdi Necip Fazıl'dan başka kimseyi hatırlamıyorum. Necip Fazıl'a da, 'Necip kardeşim' diye hitap etti.

"Ziyaretinden dönüşümüzde vapurla Necip Fazıl'ın evine gidiyorduk. O yine Bediüzzaman aleyhinde konuşmaya başladı. Bazen de takdir eder gibi. Öylece evine vardık."


Son Şahitler 4

Son Şahitler 4.Cild s. 317

KEMAL BAŞTUĞ

1335'te Aksaray'a bağlı Helvadere köyünde doğdu. 1938'den beri İstanbul'da oturmaktadır. Çeşitli özel müesseselerde garsonluk yaptı. 1976'da emekli oldu.

"Bediüzzaman'ı ilk defa 1952'de Gençlik Rehberi Mahkemesinde gördüm. Mahkeme salonu o kadar doldu ki, mahkeme işlemez oldu. Vazifeliler halkı çıkaramayınca Bediüzzaman'dan yardım istediler.

"Bediüzzaman Said Nursî, 'Beni sevenler, dışarı çıksın' dedi ve ilave etti: 'Beni sevenler teker teker içeri gelsin.'

"Salon doluncaya kadar girdiler. Mahkemede, yanında avukatlarından Abdurrahman Şeref Laç vardı.

"Mahkemenin çıkışında Bediüzzaman Hazretlerinin yürüyerek gitmesi mümkün olmadığından bir arabaya bindirildi. Çünkü caddede mahşerî bir kalabalık vardı.

"Daha sonra kendisini Sirkeci'de Akşehir Palas Otelinde ziyaret ettik. Ziyaretine gittiğimizde kapıda talebeleri bizi içeri almadılar. 'Şemseddin Efendi bizi gönderdi' dedik. Talebeleri kendisine haber verince, Hazret merdivenden 'Siz gelin' diye işaret etti.

"Biz yanına girince, 'Ben sizi tanımıyorum, ancak Şemseddin Efendi ile tanışıklığımız var, onunla Denizli mahkemesinde beraberidik' dedi.

"Son defa ise İstanbul'un fethinin 500. yıldönümü merasimleri sırasında görüştük.

"Merasimleri seyretmek için Topkapı'ya gitmiştim. Ancak orada merasim bölüğünün Yedikule'ye gittiğini ve oradan da Fatih Camii avlusundan geçeceğini söylediler. Cami avlusunda resmî vazifeliler için yerler hazırlanmıştı. Biz de yaya olarak Topkapı'dan Fatih'e gittik. Bediüzzaman Hazretleri yolun ortasındaki ağaçlardan birine dayanmıştı. Yanımdaki arkadaşım İhsan'a dedim ki: 'Bu, Bediüzzaman Said Nursî değil mi?'

"Evet' dedi. Biz hemen geri döndük. Selâm vererek, hürmetle elini öptük. Ayakta durmasına tahammül edemedim. Hemen koşup bir çayhaneden sandalye getirdim, oturması için kendisine ikram ettim.

"Teşekkür etti, 'Camiye gidecektim. Madem ki sandalye getirdin hatırın için oturacağım' dedi.

"Biraz oturduktan sonra müsaade isteyerek 'Namaza gideceğim' dedi. Yanındaki adam koluna girdi. Hırka-i Şerif tarafına doğru yürümeye başladılar. Biz de arkasından gidiyorduk. Bu hal milletin nazarını celbetti. 'Bu zat kimdir?' Biz de, 'Said Nursî'dir' dedik.

"Böylece kendisini takip eden binlerce kişi oldu. Hırka-i Şerif yanındaki camiye girdik. Namaz kılıp tekrar Fatih Camiinin önüne geldik. Müthiş bir kalabalık vardı. İçeri girmek için polis ve jandarmalar yol açıyordu. Böylece ben de içeri girdim. Herkes yerleşmiş oturuyordu. Bize de dört yer boşalttılar. Said Nursî Hazretleri ortada olduğu halde oturduk.

"Minarelerde salâ okunuyordu. Bu sırada kendimden geçmişim. Uyandığımda, ilk işim sağımda oturan Bediüzzaman'a bakmak oldu. Sandalyesi boştu. Solumda oturan İhsan'a 'Nerede Hazret?' diye sordumsa da, o da bana aynı suali sordu.

"Nerede? Hâlâ o günden beri arıyor gözlerim, bulamıyor."


Son Şahitler 4

Son Şahitler 4.Cild s. 319

H. HAFIZ SELAHADDİN GÜNEY

"1934 yılında Çanakkale'nin Lapseki ilçesinde doğdu. 1948-1950 arası hafızlığı bitirdi. 1951'de müezzin olarak vazifeye başladı. 1982'de emekli oldu.

"Bediüzzaman'a nasıl namaz kıldırdığımı hatırlamıyorum"

"Bediüzzaman Said Nursî ile görüşmemiz 1952 senesinde olmuştu. O zaman yirmi yaşında ve Fındıklı Molla Çelebi Camiinde vazifeli idim. Bir gün, caminin önünde dururken biri bana, 'Bu gelen Bediüzzaman Said Nursî'dir' dedi. O zamana kadar kendisini hiç görmemiştim. İlk defa görüyordum.

"Vakit öğle idi. Camiye girdi. Ben elini öpmek istedim öptürmedi. Sonradan öğrendim ki, hiç kimseye öptürmüyormuş. Cübbeyi kendisine giydirmek istedim. Giymedi ve bana, 'Sen burada vazifelisin, sen imamlığa geç' dedi.

"Yanakları kırmızı, sakalları yoktu. O sırada hiç unutamıyorum. Heyecandan titriyordum, namazı nasıl kıldırdığımı hatırlamıyorum.

"Bir de mahkeme sırasında kendisini uzaktan görmek ve sesini işitmek nasip oldu. Erkenden gittiğimiz halde salon dolmuştu."


Son Şahitler 4

Son Şahitler 4.Cild s. 320

HALİL SIDKI ÖZTURAN

"Risale-i Nur'un her satırı bir Said'dir"

"Eşref Edip Beyin çıkardığı Sebilürreşad'ın abonesiydim, devamlı okurdum. Raif Ogan Bey'in İslâm Dünyası'nı aboneydim, onu da devamlı okurdum. Büyük Doğu'nun, Serdengeçti'nin hep abonesiydim. Bu İslâmî dergilerin vasıtasıyla Üstad Bediüzzaman Hazretlerine âşinalığımız vardı. Yine de sonbahar mevsiminin Eylül ayında İstanbul'a gelmiş, Bozkurt otelinde kalıyordum. Bu esnada Üstad Bediüzzaman Hazretlerinin İstanbul'da olduğunu işitmiştim. Hemen kaldığı otele gittim. Otelciye çok rica ettim. Üstadı ziyarete geldiğimi söyledim. Otelci, 'Bu gece Nur Talebeleri Hazret-i Üstadı buradan alıp başka bir otele götürdüler, ama nereye götürdüklerini ben bilmiyorum' dedi.

"Merak ve heyecanla soruşturma yaptım, ama kimse nereye götürüldüğünü bilmiyordu. Bunun üzerine hemen Sebilürreşad mecmuasının idarehanesine koştum. Rahmetli Eşref Edip Beyin ellerini öptüm. Zaten Sebilürreşad'ın abonesi olduğum için evvelden beri beni tanıyordu. Üstad Bediüzzaman Hazretlerinin nerede olduğunu sordum. Rica ettim ve ziyaretine gitmek istediğimi söyledim. Merhum Eşref Edip Bey, Üstadın yerini söyleyerek yerini tarif etti. 'Oğlum, Üstadın kaldığı yer mahrem tutuluyor' dedi ve bana Fatih'teki Reşadiye Otelini söyleyerek, otelin yerini de tarif etti. 'Otelin on bir numaralı odasında kalıyor, rahatsız etmemek için gitmemek lazım' dedi. Çok teşekkür ederek, koşup Fatih'teki Reşadiye Otelini bularak üst kata çıktım.

"Çok talebe vardı, hep ziyaret için gelmişlerdi, ama rahatsız' diye kimseyi bırakmıyorlardı. Ben tam on bir numaralı odanın kapısı önünde durdum. Orada bulunan Nur talebesine çok rica ettim, 'Görüşeceğim' dedim, itiraz etti. Ben, 'Üstad Hazretlerine bir söyleyin' dedim. 'Bir Diyarbakırlı müştakınız var, sizinle görüşmek istiyor' deyin. Gitti, Üstada haber verdi. Üstadın beni beklediğini söyledi.

"Bunun üzerine hemen içeri girdim. Az sonra nur yüzlü, nurdan yapılmış bir zatla karşı karşıya gelmiştim. Somyasının üzerinde yatağında oturmuş, zayıf mahif bir nur âbidesi. Hemen ellerine sarıldım. Doya doya öptüm. Beni yanına oturttu. Nereli olduğumu sordu. 'Diyarbakırlıyım' dedim.

"Hazret-i Üstad, 'Ben Diyarbakırlıları çok severim, Cemil Paşalarda çok kalmıştım. Evladım ben şimdi çok rahatsızım. Beni ziyaret etmek isteyenler Risale-i Nur'ları okusunlar. Risale-i Nur'ların her satırı, bir Said'dir' dedi. Bu esnada elindeki bir bardakla süt içiyordu. Bardakta biraz süt vardı, kalan sütü bana verdi, benim içmemi söyledi. Ben de verdiği sütü içtim. Fazla rahatsız etmek istemediğimi söyleyerek hemen müsaade istedim. Tekrar mübarek ellerini öperek ayrıldım.

"Dışarda Nur talebeleri bana yedi-sekiz tane Nur Risalelerinden verdiler. Ben artık Nur Üstaddan Nur Risalelerini alarak vatanıma, Diyarbakır'a bir kuş hafifliğinde uçarcasına döndüm."


Son Şahitler 4

Son Şahitler 4.Cild s. 322

MEHMET ŞEVKET EYGİ

Mehmet Şevket Eygi 1933'te doğdu. Galatasaray Lisesinden sonra Ankara Siyasal Bilgiler Fakültesinden mezun oldu. Yeni İstiklal, Bugün ve Büyük Gazete'yi çıkardı. Bedir yayınevinin sahibidir.

Mehmet Şevket Eygi, Üstadı ziyaretini ve Risale-i Nur hakkında kanaat ve tesbitlerini şöyle anlatıyor.

"Sene 1952, Galatasaray Lisesinin son sınıfındayım. O tarihlerdeki Türkiye'nin siyasî, iktisadî, sosyal, kültürel manzarası bugünkünden çok başka. Cumhuriyet Halk Partisinin yirmi dört yıllık kâbuslu idaresi 1950'de sona ermiş; ama kafalar henüz fazla değişmemiş, birçok dinî konular hâlâ tabu. Galatasaray'ın son sınıfında belli başlı üç dindar genç var. Bunların başını Sandıklılı Said Mutlu çekiyor. Hayli uzun boylu, zayıf, sinirli ve heyecanlı bir genç. İkincisi bu fakir. Üçüncü arkadaşımız da Elbistanlı Ahmet. O zamanın İslâmî basınından Büyük Doğu'yu, Serdengeçti'yi, Sebilürreşad'ı, Hür Adam'ı, Komünizmle Mücadele'yi ve diğer mukaddesatçı ve milliyetçi neşriyatı takip ediyoruz.

"Bediüzzaman Said Nursî ve Risale-i Nur isimleri Müslüman cephede bir efsane gibi dilden dile dolaşıyor. Risale-i Nur'ların matbaada basılması yasak. Biri Isparta'da, ötekisi Kastamonu'da bulunan iki teksir makinası ile basılıyor Risâleler. Daha önceleri de el yazısıyla, İslâm harfleriyle çoğaltılıyormuş. Başlangıçta Üstad, (Bediüzzaman için bu ün kullanılırdı) Risâlelerin yeni frenk yazısıyla basılmasına müsaade etmemişti. Daha sonra, İslâm yazısını bilmeyen genç nesillerin istifade edebilmesi için müsaade verdi.

"Galatasaray'a Risale-i Nur'ları ilk getiren rahmetli Said Mutlu olmuştur. (1966'da Sandıklı'da bir cinayete kurban gitmiştir) Teksirle basılan Risalelerin bazıları hayli büyük ebattaydı. Bunları, kitaplarımızı ve defterleri koyduğumuz sıraların gözlerinde muhafaza etmek tehlikeli ve netameli olacağından, en emin yer olarak öğretmen kürsüsünün çekmecesine koymuştuk. Kürsüdeki bu çekmeceyi hiçbir öğretmen sahiplenmezdi. Risâleleri zaman zaman oradan çıkartır, okurduk.

"Üstadı ziyaret eden üç Galatasaraylı"

"Birgün Said heyecanla geldi ve 'Üstad Bediüzzaman, aleyhinde açılan bir dâvâda bulunmak üzere İstanbul'a gelmiş; Sirkeci'de bir otelde kalıyormuş, ziyaretine gidelim' dedi.

"Ben ve Ahmet, 'Olur' dedik. Bu ziyareti bir Cumartesi mi, Pazar günü mü yaptık hatırlamıyorum. Kararlaştırılan gün, güzelce giyindik ve Sirkeci'nin yolunu tuttuk. Hocapaşa Maliye Şubesinin bitişiğindeki çıkmaz sokakta Ahşehir Palas adlı otele girdik. Bu otel 1980'li yılların ortalarına kadar duruyordu. Sonra yıktılar ve yerine han yaptılar.

"Üstad otelin en üst katında küçük bir odada kalmaktaydı. Karşısında diğer küçük odada hizmetini gören kimseler vardı. Bunlardan Ziya adında, saçları biraz uzunca bir genci hâlâ hatırlıyorum. O tarihte Teknik Üniversitede okuyan Muhsin Alev de Üstadın yakın hizmetkârları içindeydi. Zaten, kendisinin İstanbul'a mahkemeye gelmesine sebep olan hâdise, Muhsin'in Gençlik Rehberi'ni matbaada bastırması olmuştu.

"Bediüzzaman'ın kaldığı küçük odaya girdik. Burası basık tavanlı, küçük pencereli bir yerdi. Üstad karyolasına bağdaş kurmuştu. Başında, renkli bir kumaştan (yanılmıyorsam kaşkol gibi bir şeyden) sarılmış bir sarık vardı. Duvarda kavukluk gibi bir rafta, bakalitten küçük bir radyo vardı. Galiba başka bir eşya da yoktu. Yerdeki yaygıya çöküp oturduk.

"Üstad Türkçeyi Şark şivesiyle konuşuyordu. Zaten o tarihlerde Türkiye'nin birçok bölgelerinde Türkçenin ayrı şiveleri vardı. Bizim Galatasaray talebesi olduğumuza sevindi. Nasihatâmiz bir konuşma yaptı. Bilhassa Bolşeviklik tehlikesinin üzerinde çok durdu.

"O zamanın Türkiye'sinde komünizm bu kadar yaygın değildi. Hattâ hiç yaygın değildi. Bilemediğiniz, birkaç bin ütopyacı Marksist vardı. Üstadın, komünizmin ileride Türkiye'nin başına belâ olacağını sezmesi gerçekten büyük bir uzak görüşlülük, bir kerametti.

"Ziyaretimizin sonuna gelmiştik. Bediüzzaman Hazretleri üçümüze, 'Bu konuştuklarım bir ders mahiyetindedir. Siz bundan böyle benim talebem oldunuz' dedi. Elini öpüp izin aldık ve ayrıldık.

"Aslında, bir İslâm büyüğü ve Kur'ân hâdimi olan Bediüzzaman'ı seven, ona saygı duyan, eserlerini benimseyen her Müslüman bir Risale-i Nur talebesidir. Elbette her hareketin, her meşrebin bir hiyerarşisi vardı. Nurculuğun da has talebeleri, işleri çekip çeviren, hizmetleri yürüten elemanları vardır. Ama, Risale-i Nur çok geniş bir dairedir. Ortada ve kenarda olan Bediüzzaman ve Risale-i Nur muhiblerini de talebe olarak kabul etmek gerekir.

"İki küçük teksir makinesinin yaptığı fütûhat"

"Şu sözlerimle bazılarına dolaylı yoldan da olsa bir gerçeği hatırlatmak isterim: Bediüzzaman bana ve arkadaşlarıma, 'Ziyaretime geldiniz, dersimi dinlediniz, talebem oldunuz' demiştir. Ben de bütün gazetecilik ve yayıncılık hayatımda Risale-i Nur'ların müdafaasını yapmış, mağdur ve mazlum Nurcuları savunmuş bir kimse olmuşumdur. Bundan ancak şeref duyarım. Bununla iftihar ederim.

"Allah'ın bir kuluna verdiği en büyük nimet muhakkak ki, iman ve İslâm nimetidir. Bu nimete nailiyetimden dolayı ne kadar şükür, hamd ve sena etsem azdır. Bu Allah vergisi iman ve İslâm nimetini kişide kuvvetlendiren, devamına sebep olan şeylerden biri de ehlullahın nazarıdır.

"Bu fakir, ömrümün çeşitli zamanlarında ehlullahtan, mazanne-i kiramdan birtakım muhterem şahsiyetlerin nazarlarıyla şereflendim, sohbetlerinden istifade ettim. Bunlardan biri de, yukarıda anlattığım Bediüzzaman Hazretleriyle görüşmemizdir.

"Bediüzzaman gerçekten çok müstesna bir şahsiyettir. İmkânların kıtlığı ve neticenin azameti göz önünde tutulursa, bu husus hemen anlaşılır. O, iğne ile kuyu değil, koskoca bir deniz kazmaya muvaffak olmuştur. Onun iman, İslâm, Kur'ân, Şeriat ve ümmet-i Muhammed'e yaptığı hizmetler, hangi meşrepten olursa olsun bütün Müslümanların hayran ve minnettar bırakacak mahiyettedir.

"Üstadın özeliklerinden en önemlisi, bence, onun bütün bu hizmetleri parasız pulsuz başarmasıdır. Kimseden, hizmet için bile para istemezdi; istenilmeden getirilse, teklif edilse de kabul etmezdi. Elle çevrilen, mumlu kağıtla çalışan iki külüstür teksir makinesi ile harika ve muazzam hizmetler yapılmıştır.

"İhlâs, istikamet, ittihad, feragat, mürüvvet, sabır sahibi Bediüzzaman ve talebelerine İlâhî tevfik rehber oluyor, mânevî fütuhat kapıları açılıyordu. Emin olunuz, o kahramanlık devrinin iki küçük teksir makinesinin yaptığı fütuhatı bugün kos koca ve ofset rotatifleri yapamıyor.

"Risale-i Nur hareketinin temel prensiplerinden biri, belki birincisi ihlâstır. Uyduruk Türkçede karşılığı bile bulunamayan bu büyük kelime, bir sırlar hazinesidir. Nitekim Rab Teâla Hazretleri, kudsî bir hadiste şöyle haber vermiyor mu?

"İhlâs Benim sırlarımdan bir sırdır ki, Ben onu sevdiğim kulumun kalbine koyarım.'

"Mü'minin ihlâsı öyle bir silâhtır ki, bunun mânevî kuvveti karşısında hiçbir kuvvet direnemez. İhlâs sadece dille söylenip tekrarlanmakla gerçekleşmez. Esbabına tevessül etmek, şartlarını yerine getirmek, zedelenmesine mani olmak gerekir. Kardeşler arasında dargınlık, hizipleşmenin, benliğin, aleyhte konuşmanın, ayrılık gayrılığın olduğu yerde ihlâs mı kalır? İhlâs gidince de hizmetler sönükleşir, fütuhat rüzgârları kesilir.

"Bediüzzaman Hazretleri, Risale-i Nur talebeleri içinde tam bir birlik ve beraberlik olmasına son derece önem verirlerdi. En ufak bir rekabete, hodgâmlığa, dargınlığa, münazaaya müsamaha etmezlerdi."


Son Şahitler 4

Son Şahitler 4.Cild s. 326

MUSTAFA GÜLEÇ

Mustafa Güleç 10 Ocak 1933'te Bursa İnegöl'ün Yenice Müslüm köyünde doğdu. 7 Ocak 1989'da İstanbul'da vefat etti.

Üstadı ilk olarak ne zaman görmüştünüz?

"İlk gördüğüm 1952'deydi. Bir kaç sefer gördüm. Son İstanbul'a gelişinde de ziyaret edip ellerini öpme saadetine erdim, dualarını aldım.

yılında İstanbul'a geldiğinde, Gönenli Mehmet Efendi kendisine bir ev bulmayı söylemiş, 'Bir ev bulalım, Üstadım' demiş.

"Üstad da ağabeyim Mehmet Fırıncı'yı kastederek, 'Ben söyledim Muhammed'e, o evi tedarik edecek' demiş. Böylece Üstadı bizim evde üç ay misafir ettik. Ve her seferinde yemeği götürüldüğünde, yemek tepsisine parasını bırakırdı. Güya bizde misafir kalıyordu Üstad, ama parasını da veriyordu.

"Birgün ben Üstadı görmeyi arzu ettim. Mehmet Ağabeyime söyledim. O da, 'İsmail Ağa Camiinin kapısının iç tarafında bekle' dedi. Cuma günüydü. Üstad Hazretleri geldi, İsmail Ağa Camiini geçti. İleride bir dolmuş durağı vardı. Orada bir taksiye bindi. Ben de taksiye doğru yürümüş bulundum. 'Bir selâm vereyim' dedim. Üstad da bana selâm verdi ve bir el işaretiyle 'Gel buraya' dedi.

Üstad sizi nereden tanıdı da arabaya çağırdı?

"Bana kendisi sordu. Ben de cama doğru yürümüştüm, 'Sen kimsin?' dedi.

"Mehmed'in kardeşiyim, Mehmed Fırıncı'nın.'

"Üstad tanıyamadı. Tekrar sordu. Ben yine 'Mehmed'in kardeşiyim' deyince soruyu yine tekrarladı. Yanındaki talebelerinden birisi, Abdulmuhsin olacaktı. 'Bu Muhammed'in kardeşi Üstadım' dedi.

"Üstad, Ağabeyime 'Muhammed' dermiş, 'Mehmed ' demezmiş. Ve ondan sonra Üstad, 'Gel' dedi.

"Çok kalabalık oldu Üstadım, binmeyeyim' dedim.

"Dolmuşta beş kişi vardı. Yani doluydu. Bir de ben altı olacak, sıkışacaklar diye binmek istemedim. Üstad celâlli bir şekilde, 'Gel buraya' dedi. Ve bindim. Ben elini öpünce o da benim boynuma sarıldı. Böylece gönüllerin fatihi Üstad Said Nursî bizi de gönlüne aldı, bağrına bastı.

"Üstad babamı bekliyormuş"

"Beyazıt Camiine gittik ve namaz kıldık. Orada talebelerden ikisi ayrıldı, biz tekrar dolmuşa bindik. Fatih-Çarşamba'ya doğru gideceğiz. Bir hayli bekledik. Cuma günü o saadde dolmuş bulmak imkânsızdı. Dolmuşta bir kişilik yer var, fakat binen kimse yoktu. Ben dedim: 'Devam etsin, bir kişilik ücreti veririz.'

"Üstad, 'Hayır olmaz!' dedi.

"Üstad böyle deyince, tabii ben bir şey diyemedim.15-20 dakika kadar bekledik. Şoför devamlı 'Çarşamba! Çarşamba!' diye bağırıyordu. Nihayet baktım, ileride merhum babam Ahmed Naci Güleç geliyor.

"Üstadın kerameti işte! Zaten uzun ve bereketli ömrü hep hârikalarla geçmişti. İşte yine bir keramet göstermişti.

"O gün Üstad ayrılacakmış. Yani ertesi sabah gidecekmiş. İşte böyle, nurlu Üstadın elini öpmüş ve nurlu simasını yakından görmüştük. Aynı dolmuşta beraber Fatih-Çarşamba'ya kadar yolculuk etmiştik. İnşaallah Hazret-i Üstad ebedî âlemde de bizleri yalnız bırakmaz, yanına alır."


Son Şahitler 4

Son Şahitler 4.Cild s. 328

HÜSEYİN CAHİT PAYAZAĞA

Hüseyin Cahit Payazağa 1926'da Bitlis'te doğdu.

"Üstad Hazretleri Fatih-Çarşamba'da ahşap bir evde kalıyordu. Biz beş arkadaş birlikte ziyaretine varmıştık. Yanında bulunan Muhsin Alev vasıtasıyla isimlerimizi ve babalarımızın isimlerini sordu. Ellerini öptük, hatırlarımızı sordu.

"Çok derin düşünceli ve mütefekkir bir insan olduğu her halinden anlaşılıyordu. Bizimle birlikte Malatyalı Mustafa Derya Ağabeyimiz de vardı. Kendisi Üstad Hazretlerinden Kürtçe birşeyler sordu. Hazret kızdı ve Türkçe konuştu, o ne söylediyse Üstad Hazretleri hep Türkçe cevaplar verdi.

"Ben öyle ufak şeylerle uğraşamıyorum"

"O günlerde Ahmet Emin Yalman'a suikast davası vardı. Ben de Üstaddan bunları sordum. Kendileri ise, 'Ben böyle ufak şeylerle uğraşmıyorum, böyle şeylere ben tenezzül etmiyorum' şeklinde cevaplar verdi. O zaman yanında Avukat Mihri Helav vardı. O günlerde bir başkomiseri kendisini takip için vermişlerdi.

"Oturdukların evin karşısında bakkal Mehmed Efendi vardı, çok muhterem ve dini bütün bir insandı. Başkomiser onun önünde oturuyor ve devamlı Hazretin evini gözetliyordu. Kimin girip çıktığını takip ediyordu. Karşısında yine bizim Millet Partisi vardı. Biz de partiden görüyorduk. Sabahlara kadar ışık yanıyordu. Geceleri namaz kılıyor ve hep ibadet ediyordu. Cuma günleri ise Yavuz Selim Camiine namaza geliyordu. Yolda kenarlardan gidiyordu. Camide arkalarda oturuyordu, orada namazını kılıyordu. Devamlı peşinde polis takip ediyordu.

"Ziyaretlerine gittiğimde, 'Evladım, ziyaretime geliyorsunuz, benim sizlere zararım olur, görüyorsunuz devamlı polisler takip ediyor' diyordu.

"Bizler, bir ara takip eden polisleri dövmeyi plânlamıştık.

"Çarşamba'ya zaman, zaman bir araba gelip Üstadı alıyor ve gezdirmeye götürüyordu. Eyüp Sultan'a Cumaya gidiyor, boğaza gezmeye gidiyordu. Ben o zamanlardı Fethiye Semt Ocağı başkanıydım.

"Ramazan günü, sahura kadar bekleyen bir adam gelmişti. Meğer kendileri Adalar imamıymış. Bu zat da Kastamonu'dan Üstad Hazretlerini tanırmış, oradaki hârika kerametli hallerini bizlere anlatmıştı.

"Bir Rumun itirafı"

"Çarşamba'da Rum teb'alı bir gayrimüslüm bakkal vardı. Üstad Hazretleri o adamdan alışveriş yapardı. O Rum bakkal Üstadı yüz metre öteden görse, hürmeten hemen ayağa kalkıyordu.

"Ben, Dimitros adındaki bu adama sordum: 'Bu zata neden bu kadar hürmet ediyorsun?'

"Siz' dedi, 'bu zatı tanımıyormusunuz. Eğer bu zat Yunanıstan'da olsa kendisine altından ev yaptırırlar.'

"Üstad Hazretleri bu Rumdan beyaz peynir alıyordu. Kesesinden çıkarıp parasını veriyor, 'Helal et' diyordu.

"Fethin 500. yılı için büyük hazırlıklar yapılmıştı. Fetih için kesilen kurban etinden Üstad Hazretlerine de götürmüştük. Üstad Hazretlerinin Ayasofya'ya gidip orada namaz kılacağı söyleniyordu. Bu söylentiden polisler çok telaşlanıyorlardı.

"O törenlerin rozetlerinden ben de hâlâ bulunur.

"Hazret-i Üstadı bizlere verin"

"Demokratlar, Halk Partisinden çok korkuyorlardı. Adnan Menderes iyi bir insandı, fakat Celal Bayar katıydı. Menderes'le Bayar, Pakistan'da Karaçi'ye gittiklerinde, Pakistan Maarif Vekili Ali Ekber Şah onlardan, 'Hazret nasıldır?' diye Bediüzzaman Hazretlerini sormuştu. Pakistanlılar Üstad Hazretlerini çok seviyor ve Pakistan'a gelmesi için davet ediyorlardı.

"Pakistan hükümeti, 'Hazret-i Üstadı bizlere verin, ülkemize gönderin' diyorlardı.

"Zannediyorum Üstad Bediüzzaman Hazretleri kendileri, hep Türkiye'yi istiyor, başka yere gitmek istemiyordu. Bizim milletimizi çok seviyordu. Bir de tahmin ediyorum, nereye gitse, Türkiye'den daha büyük hürmet ve alâka görürdü.

"Zalim ihtilalciler, merhumun mezarını bile bir gece vakti kırıp, naaşını kaçırmışlardı. Ama bugün görüyoruz, Nur Risaleleri kaç dile çevrilmiş, her yerde serbestçe satılmaktadır. Neden, bu mübarek Üstadla bu kadar uğraştılar?

"Onunla uğraştıkça, Risale-i Nur'lar bütün dünyaya yayıldı."


Son Şahitler 4

Son Şahitler 4.Cild s. 330

İSMAİL DAYI

Bir dönem Balıkesir Milletvekili olan Dayı, Yağmur yayınevi'nin de sahibidir. 1952'de bir tıp talabesiyken, arkadaşı eczacı Said Mutlu ile birlikte Üstadı Akşehir Palas Otelinde ziyaret edip dualarını almıştı.

"1952'de Üstad Bediüzzaman Hazretlerini Sirkeci'deki Akşehir Palas Otelinde bir grup üniversiteli arkadaşla birlikte ziyaret edip, ellerini öpüp dualarını almıştık. O zaman Ağır Cezada Nefi Demirlioğlu Beyin riyaset ettiği bir dâvâsı devam ediyordu. Bizler muhtelif fakültelerdendik; hukuk, iktisat, ve çoğunluğu tıbbiyendendik. Ziyaretimiz sırasında bize şunu söylemişti:

"Ben en çok öğretmenleri severim, sonra da doktorları severim. Çünkü insanların kalbine giriş evvelâ muallimlerle, sonra da maneviyatı tam, hâzık ve imanlı doktorlar sayesinde olur' Üstadın bu sözleri şahsen bana çok tesir etmişti. Bu sözü çok kıymetli buluyorum.

"Yatakta bağdaş kurup oturur bir vaziyetteydi. Her zamanki gibi başında sarığı, sırtında cübbesiyle oturuyordu. O sırada kendisine sevgi besleyen bir aşçı her gün üç öğün yemek gönderiyordu. Buna teşekkür ediyor ve 'Kabul etmem' diyordu. Aşçının ısrarı üzerine, Üstad, 'Bu yemekleri bekleyen polislere verin, çünkü onlar zahmet çekiyor' diyordu. Kendisi yumurta, peynir ve zeytin gibi çok basit gıdalar yiyordu.

"Üstad Bediüzzaman Hazretlerini ikinci defa olarak 1953 yılında, İstanbul'un fethinin 500. yıldönümünde, Beyazıt'taki Marmara Otelinde rahmetli eczacı Said Mutlu ile birlikte ziyaret etmiştik. O zamanlar ben tıptaydım, Said Mutlu da eczacılık fakültesinde okuyordu.

"Üstad, Marmara Otelinin ikinci katında, sol bloktaydı. O zamanlar Said'in evlenme meselesi vardı. Üstad, Said'in evlenme meselesine nereden muttalî olmuştu, onu bilemiyorum. Said Mutlu'ya hitaben, 'Şimdi evlenmeyin, evlenmenizi biraz tehir edin. Biraz ilme ve dine hizmet edin. Yaşınız hele otuz beşe gelsin, evlenmeyi o zaman düşünürsünüz' diye buyurmuştu. Bu söz hafızamda yer etmişti. Bu ziyaretten bir hayli zaman sonra, Sandıklı'da Said Mutlu'yu vurarak öldürmüşlerdi. Orada eczacılık yapıyordu. Kendisin ilme ve İslâmı hizmetlere vermişti. Daha önceleri birkaç defa evlenmeye teşebbüs etmişti, ama evlenememişti. Tam otuz beş yaşında vefat ettiği zaman, Üstadın sözlerin düşünmüştüm. Sandıklı'da eczacılık yaparken yanındaki kalfası zimmetine çok para geçirmiş, tesbit edilip mahkûm olunca, Said Mutlu'yu vurmuşlardı. Katillerini idama mahkûm etmişlerdi; sonra idam oldu mu, affa mı uğradı bilmiyorum.

"Marmara'da Üstadı ziyaretten yıllar sonra, Said Mutlu'nun otuz beş yaşının içindeyken bir cinayete kurban giderek vefat etmesi üzerine Üstad Bediüzzaman Hazretlerinin bu yıllar evvelki sözlerindeki kerameti düşünmüştüm."


Son Şahitler 4

Son Şahitler 4.Cild s. 332

AVNİ TOKTOR

Emekli Yarbay Toktor 1924'de Emirdağ'da doğdu. Babası Rüştiye öğretmeni Ali Vehbi Beydi. Birinci Dünya ve İstiklâl Harblerinde gönüllü olarak çarpıştı. Cumhuriyetten sonra ilk mektep muallimi olarak çalıştı.

Avni Toktor birçok vilâyetlerde vazifede bulundu. Mahmudiye Askerlik Şubesinden yarbay olarak emekli oldu.

"1952 yılına kadar Bediüzzaman hakkında kulaktan dolma bilgim vardı. Bu bilgiler de matbuatta aleyhinde yapılan neşriyattan ibaretti.

"İlk defa Serdengeçti mecmuasında müsbet bir yazı okumuştum. Serdengeçti, Bediüzzaman Rusya'da esaretteyken vuku bulan bir hâdiseyi anlatıyordu. Buna göre; Rusların Kafkas Cephesi Başkumandanı Nikola Nikolaviç esirler kapmını gezerken, bütün esirler genarale karşı hürmeten ayağa kalktıkları halde, Bediüzzaman yerinden bile kıpırdamaz. Bunun sebebini soran generale, 'Bir mü'min bir kâfire kıyam edemez' diye cevap verir. Rus genareli de, 'Bu hareketiniz Rus ordusuna ve dolayısıyla milletime hakarettir' der. İdam tehdidi ile karşılaşan Bediüzzaman'ın, 'Sizin hakkımda vereceğiniz idam kararı, benim ebedî âleme intikal ve Peygamberime kavuşmak için bir pasaport hükmündedir' demesi, bu kahramanca hareket, İslâmî şecaat bakımından zihnimde yer etmişti. Bu cesaretten zaman zaman şüphe ediyordum. Sonra bu durumu pederime sormuştum. Aldığım müsbet cevap üzerine, bende bu zata karşı bir muhabbet ve görüşme arzusu belirmişti.

"Büyük Doğu mecmuasını her hafta okurdum. 3 Şubat 1952'de Necip Fazıl Kısakürek'i ziyarete gitmiştim. Sabahın erken saatlerinde Kadıköy'de ikamet ettiği evine varmıştım. Kapıyı çaldım açtı, beraberce yukarıya çıktık. Az sonra kapının önündü duran taksiyi işaret ederek binmemi söyledi. Beraberce Kadıköy'e gittik ve iskelede duran vapura bindik. Vapurda bana Bediüzzaman'ı ziyarete gideceğimizi, bir gün evvel randevu aldığını söyledi.

"Necip Fazıl'ın sözleri"

"Vapurda bana bu zat hakkında bilgim olup olmadığını sordu. Ben de bilgim olmadığını ifade ettim. Necip Fazıl, halkımızın birçok âlimler hakkında mübalâğalı şeyler anlattıklarını, veli olmayan insanlara veli nazarıyla baktıklarını söyleyerek Bediüzzaman'dan da bahsetti. Bediüzzaman'ın da bir âlim olduğunu söyledi, fakat, 'Kendini beğenmişin birisidir' diye ilâve etti. Eserlerini okumadığını fakat okuyacağını da belirtti.

"Yolculuğumuz ve sohbetimiz devam ederken, tekrar sordu; 'Had'leri biliyor musun?' Sorunun cevabını beklemeden kendisi izah etmeye başladı.'Peygamberler insanların en mümtaz ve en müstesna şahsiyetleridirler. Onlar için ne kadar senakâr sözler söylesek yine de hürmetimizi ifade etmekten âciz kalırız. Yalnız onlara ulûhiyet verecek olursak 'had'di tecavüz etmiş oluruz. Velilik de vardır. Veliler büyük insanlardır. Onlar için de her türlü hizmeti ifa edebiliriz. Ama onlara peygamber diyecek olursak küfre düşeriz. Allah'ın mü'min kullarına da hürmet ve tazim duygularımızı söyleyebiliriz, ama onlara da veli dersek 'had'di aşmış oluruz.'

"Bu minval üzere devam eden sohbet Sirkeci İskelesinde sona ermişti. İskeleye çıktığımızda o zaman hukuk tahsili yapan Hüseyin Yananlı'yı bekler bulmuştuk. Hep birlikte bir taksiye binerek Akşehir Otelinin önüne geldik. Etrafta polisler vardı. İçeri girerken hüviyetlerimiz kontrol edildi.

"Otelin dördüncü katına çıktığımızda Bediüzzaman Hazretleri bizi kapıda ve ayakta karşıladı. Girişte Necip Fazıl selâm vermişti. Bediüzzaman Hazretleri daha selâmı almadan, kendisine has Şark şivesiyle,

"Ben kendimi kendime beğendirmemişem"

"Necip Fazıl Bey kardaşım, ben kendimi kendime beğendirmemişem!' demişti.

"Bu sözler bende bir anda irkinti yaptı. Bu sözlerden doğrudan doğruya gemide Necip Fazıl'ın konuşmasına bir cevap teşkil ediyordu. Kendisi yatağına, biz de gösterdiği sandalyelere oturduk.

"Bu büyük zatı belki bir daha görmek nasip olmaz diye düşünerek, bütün pisiko-fizik enerjimi topladım, her sözünü ve halini hafızamda toplamaya gayret ettim.

"Küçük otel odasına kapıdan girişte sol tarafta karyolası, karyolanın bitişik olduğu duvarda ise, beyaz bir torba asılıydı. İçinde kitap ve gazeteler olduğunu anlamıştım. Pencerede çaydanlık, demlik ve bardak duruyordu. Yere serilmiş bir hasır ve kenarda üç sandalye vardı. Üzerinde uzun, beyaz, pamuklu, kenarları dikişli bir hırka vardı ve belinde ucu sağ tarafa sarkmış bir kuşak bağlıydı. Başında takkeye benzeyen bir külâhin üzerine az renkli sarığı çaprazlama bağlıydı. Sarığın altında görünen saçları, kaşları ve kirpikleri bembeyazdı. Gözleri çok mânâlı ve haşmetliydi. Çok tesirli bakıyordu.

"Sohbet boyunca, Bediüzzaman Hazretleri mahkeme safahatından bahsetmişti. Konuşmalarda Arapça ve Farsça kelime ve terkipler çok olduğundan, o zamanki bilgimle çoğunu anlayamamıştım. Bu arada hatırımda kalan şu sözünü hiç unutmam: 'İslâmiyetin aleyhinde bulunanları mücahedemle zir ü zeber etmişem.'

"Bu arada Necip Fazıl sigara içmek için dışarıya çıkmıştı. Bediüzzaman Hazretleri bana Risale-i Nur'ları okuyup okumadığımı sordu. Hiç bilgim olmadığını ifade ettim. Rusya'daki esaretinde cereyan eden hadiseyi sormuştum. Kendileri de, 'Evet, öyle olmuştu' diye cevap verdi. Akabinde Risale-i Nur'ları okumamı tavsiye etti.

"Ziyaretimiz tahminen üç saat kadar devam etmişti. Görüşmeden sonra, Necip Fazıl Beyle evine döndük."


Son Şahitler 4

Son Şahitler 4.Cild s. 335

ALİ KIRANKOLLULAR

1922'de Bursa'da doğdu. On yıl kadar İrşad gazetesini neşretti. İstanbul'da ve Eskişehir'de Üstadı ziyaret edip elini öpmüştü.

Ali Kırankollular, şair, yazar ve gazetecilik yapmış bir zattır. Kendisi Bursalıdır. Babası İncirli tekkesinin son şeyhi Tevfik Efendidir. 1963 ile 1972 yılları arasında Ankara'da İrşad isimli bir haftalık gazete neşretmiş, Nur'lardan da bazı bölümlere yer vermişti.

Üstad Bediüzzaman'la ilgili olarak bize şunları anlattı:

"Üstadı ilk defa 1952'de Osman Yüksel Serdengeçti ile beraber İstanbul Fatih'teki Reşadiye Otelinde; daha sonraki senede ise Eskişehir'de İstanbul Otelinde Abdülvahid Tabakçı'yla beraber ziyaret ettim.

"Serdengeçti'yle Ankara'dan tanışırdım. Bana gazetemin isminden dolayı 'İrşad' diye hitap ederdi. İstanbul'a birlikte gelerek Reşadiye Oteline ziyaretine gittik. Üstadın elini öpüp, önünde diz çöktük. Beni sorduğunda Kâdirî olduğumu, Bursa'da İncirli tekkesinin son şeyhi Tevfik Efendinin evlâdı olduğumu söyledim. Üstad bana, Abdülkadir Geylânî Hazretlerinin talebesi olduğunu, ona sonsuz hürmet ve muhabbeti olduğunu söyleyerek, 'Fakat zaman tarikat zamanı değil, imanı kurtarma devridir' diye buyurdular. Kendilerine hurma götürmüştüm, bu hediyemi kabul etmediler. Ziyaretten sonra hurmaları Nur talebelerine verdim.

"Bu ziyaretin hatıra ve intibaını Serdengeçti mecmuasında çok nefis bir şekilde yazmıştı Osman Yüksel."


Son Şahitler 4

Son Şahitler 4.Cild s. 337

CESİM KÜFREVÎ

Muhammed Küfrevî Hazretlerinin torunudur.

Gençlik Rehberi Mahkemesi için İstanbul'a gelen Bediüzzaman'ı Akşehir Palas Otelindeki odasında ziyaret eden Cesim Küfrevî bize şu bilgileri vermektedir:

"Dedem yüz yirmi üç yaşlarında vefat etmiş. Sultan Abdülhamid Han Bitlis'te dedeme türbe yaptırmak için İtalyan mimarlar getirtmiş. Türbenin yapılışı sırasında Üstad Bediüzzaman, 'Muhammed Küfrevî benim üstadımdır, onun türbesine ben de taş taşıyacağım' diyerek, arkasına konan bir taşı türbeye kadar götürmüş.

"Dedem Muhammed Küfrevî Arapça, Farsça ve Kürtçe bilirdi. Kendisi Hasenî kolundan seyyiddir. Karısı, Şirvan hakiminin kızı Fatma Hanım da seyyiddir. Fatma Hanım, Mehmed Emin Efendinin kız kardeşiydi.

"Dedem, mantık ve akaidi çok severmiş, hattı çok güzelmiş.

"1952'de Sirkeci Akşehir Palas Otelinde bulunan Üstad Bediüzzaman'ı Ali Şirvan'la birlikte ziyaret etmiştik. Üstad bize çok iltifat etti. 'Siyasete girmeyin, kız evlâtlarınızı dindar yetiştirin. Kasım Küfrevî'nin siyasete atılacağını işittim, girmese daha iyi olur. Sizler, yani Küfrevîler birer taçsınız. Böyle asil insanlar siyasete girmemelidir. Ben sakal bırakmadım ve evlenmeyerek iki sunneti terk etmiş oldum. Bunlar Cenab-ı Hakla benim aramda olan bir meseledir. Küfrevî Hazretlerinin evlâtları olarak, ona lâyık olmaya çalışın' dedi."


Son Şahitler 4

Son Şahitler 4.Cild s. 338

TONUSLU HAŞMET HOCA

Yozgatlı Haşmet Hoca 1894 yılında dünyaya geldi. 12 Mart 1966'da Hakkın rahmetine kavuştu.

Medresede tahsil yapmıştı. Arapça, Farsça ve Fransızcayı bilirdi. Çok küçük yaştan beri kendisini ilme ve ibadete vermişti. Devamlı çalışırdı. İmamlık, vâizlik ve müftülük vazifelerinde bulunmuştu.

Bir Cuma günü cemaatle vedalaşıp artık vaaz edemeyeceğini, vefat edeceğini bildirmişti. Bir hafta sonraki vaaz vaktinde vefat etti.

1952 yılında İstanbul Fatih'teki Reşadiye Otelinde Bediüzzaman'ı ziyaret edip görüşmüşlerdi.

Emirdağ ve Kastamonu mektuplarında ismi ve bahsi geçer.

Yıllar sonra çıkan rüya

Bir gün rüyasında billûr bir köşk görmüş, gökten, semâlardan yere doğru sarkmış vaziyette. Billûr köşkün içinde de Halife-i Rûy-i zeminin olduğunu söylemişler. Haşmet Hoca heyecan, merak ve muhabbet içinde köşke doğru gitmeye başlamış. Her adımda "Esselâmü aleyküm" diyerek selâm veriyormuş. Tam yedi adım sonra billûr köşkteki yeryüzü halifesine, asrın sahibine kavuşmuş ve ellerine kapanmış. Haşmet Hocanın bu rüyasından bir müddet sonra, 1952 baharında Gençlik Rehberi Mahkemesi açılmış. Bediüzzaman bir müddet Sirkeci'deki Akşehir Palas Otelinde, daha sonra ise Fatih'teki Reşadiye Otelinde kalmış. Haşmet Hoca Reşadiye Otelinde Bediüzzaman'ın huzuruna çıkmış. Rüyasında gördüğü aynı vaziyet yıllar sonra orada tecellî etmiş. Her adımda bir defa "Esselâmü aleyküm" diye diye yürümüş ve nihayet yedinci adım ve selâmda asrın sultanının eline, eteğine kapanmış.

Fatih Reşadiye Otelinde Haşmet Hocanın Bediüzzaman'ı ziyareti böyle olmuştur.

Yozgat'ta Nohut Dağı eteğindeki Camızlık Camiinde imamlık ve vaizlik yapmıştı. Soy ismi olan Tonus, Yozgat'ta bir çarşının ismi olduğu gibi, Sivas'ın Şarkışla kazasının Altınyayla nahiyesinin eski adı da Tonus'dur. Bu mevkiler yüzyıllarca önce Tonus'tan buraya hicret dolayısıyla bu isimle anılmaktadır.

Üstad Bediüzzaman Rize'de

Bediüzzaman Said Nursî'nin Rize'ye uğradığını, oranın yaşlı zatlarından dinleyen Rüştü Tafral anlatmaktadır.

Bu uğrayış, meşrutiyet sonrası, İnebolu'ya uğradığı zamanlarda olabilir.

Üstad önde, bir grup olarak iskelede gemiye doğru hareket etmişlerdi.

Çayeli Nahiye Müdürü Âkif Kantoğlu, vali, jandarma kumandanı, binbaşı ve liman reisi giderlerken, Üstadın arkasında olan liman reisi, oradan, paslı demirli iskele parçalarının üzerine doğru denize düşmüştü. Bu hâdiseyi Rüştü Tafral'a anlatan Pazar'ın Venek köyünden Akif Kantoğlu, bir anda liman reisini Üstadın kucağında gördüklerini söylemiş. Hadiseyi anlatan Kantoğlu, bunu Üstadın harika bir kerameti olarak nakletmiş. Çünkü adam için ölüm değilse bile, o paslı demirlerden büyü bir yara alması muhakkakken, âniden adam kendini Üstadın kucağında bulmuş, hiçbir şey olmadan kurtulmuş.


Son Şahitler 4

Son Şahitler 4.Cild s. 340

H. ALİ AKALAY

"O zâtın istikbali çok parlak olacak"

"Arkadaşımdan Risale-i Nur'un Kur'ân hattı ile yazılıp çoğaltılarak hizmet edildiğini duydum. Ben de yazabilirim niyetiyle Kandıra'ya gittim. Oradaki Nur talebeleriyle buluşup yazıya başladım. Astsubay olmam hasebiyle gündüzleri yazıya vaktim olmuyor, ancak geceleri çalışabiliyordum. 'Beş tarikat' adı verilen tarikata mensup idim. Şeyh Ahmed Hazretlerine,

"Bediüzzaman'ı nasıl tanırsınız?' diye sordum. O da,

"O zâtın istikbali çok parlak olacak. Büyük İslâmî fütûhlar yapacak. Başı göğe değecek' dedi.

"Hocam Şeyh Ahmed Hazretlerinin bu takdirkârane cevabı beni çok duygulandırmıştı.

"Biz hizmetimize yavaş yavaş devam ediyorduk. Gece yarılarına kadar yazıyor, sabahar kadar okuyorduk. Bizimle beraber çalışan, köyden gelen kardeşlerimiz de vardı. Onların yaz mevsiminde çok işleri olduğu halde, gece yarılarına kadar bizimle yazı yazar, okurlardı. Sabah da işe giderlerdi.

"Çevre köylerle ilgilenmeye başladık. Köyün birinde bir kişinin namaz kıldığını duyunca, o köyle ilgilenmeye başladık. Elhamdülillah, kısa bir zaman sonra, o köyün hepsi namaz kılmaya başladı. Bunlar Allah'ın birer lütfu idi.

"Üstadı ziyaretim"

"Bediüzzaman hakkında söylenen takdirkârane sözler ve Risale-i Nur'daki ulvî hakikatler, beni ona daha sıkı bağlıyordu. Ben de artık Hazret-i Üstadın aşkıyla yanan bir şakirdi olmuştum. Bu aşk daha ileri giderek kendisini görme iştiyakı şeklini aldı. Nihayet o nimete de nail olduk.

"Üstadın İstanbul'da mahkemesi olduğunu duydum. 1952'deki Gençlik Rehberi Mahkemesiydi. Bu vesileyle kendisini göreceğimi ümit ederek, izin alıp İstanbul'a gittim. Sirkeci'deki Akşehir Palas Otelinde kaldığını öğrendim.

"Büyük bir heyecan ve sevinçle, âdeta uçarcasına Bediüzzaman'ın bulunmuş olduğu mevkiye gittim. Kapıdan girdiğim zaman büyük salonda çok kalabalık vardı. Bediüzzaman'la görüşmek için gelmişlerdi. Fakat polisler yukarıya hiç kimseyi göndermiyorlardı. Ben resmî elbiseli olduğum için direkt olarak yukarı çıktım. Üçüncü katta bir odanın önünde bir çift lastik gördüm, içi keçeli idi. 'Bu, olsa olsa Hocanındır' dedim. Yandaki odada sarı benizli bir genç yatıyordu. Yorgun olduğu belli oluyordu. Beni görünce birden irkildi.

"Ne arıyorsun burada?' dedi.

"Hocayı görmek istiyorum.'

"Ne yapacaksın, nasıl geldin buraya?'

"Onu görmek istiyorum'

"Üstad çok hasta, kabul etmez.'

"Onu mutlaka görmem lâzım.'

"Beni bir aşağı kata indirdi. Yine kabul etmeyeceğini söyledi. Artık bende tahammül kalmamıştı:

"Kardeşim, ben onun mübarek simasını görmek, duasını almak istiyorum. Tâ Kandıra'dan, bunun için geldim. Bırakın, müsaade edin de onu bir an dahi olsun göreyim.'

"Peki bir sorayım.'

"Ona söyleyin. Eğer kabul etmezse, Resulullah'ın (a.s.m.) yanında dâvâcı olacağımı bildirin.'

"Bunun üzerine o genç içeri girdi. Hemen dışarı çıktı. Bana müjdeler müjdesini vermişti:

"Üstad seni kabul etti.'

"Artık dünyalar benim olmuştu. Büyük bir saadete ermiştim. Hemen içeriye girdim. Üstad karyolada oturmuştu. Başında sarığı vardı. Bir ucunu arkaya, bir ucunu ön tarafa bırakmıştı. Sırtında cübbesi vardı. Odanın gayet sade bir vaziyeti vardı. Hemen yanına gittim. Onun mübarek ellerinden sevinç gözyaşları içersinde öptüm, kokladım. O da benim yüzümden öptü. Rabbim, ne idi o? Yirmi beş sene geçmesine rağmen onun öpmesini hâlâ unutamıyorum. O mübarek dudaklarını daha hâlâ yüzlerimde hissederim.

"Onun sohbetinde yeni bulunuyordum. Anlattığını önceleri pek anlayamamıştım, fakat ruhen hissediyordum. Kendimi onun cezbesine kaptırmıştım. Mübarek simasına bakarak, biteviye onu dinliyordum. O bir çağlayan olmuş, Kur'ân'ın ilim hazinesinden akmaya, çağlamaya başlamıştı. Oturuşuyla bile bir 'arslan' idi.

"Vaktin ne kadar çabuk geçtiğini anlayamadım. Çok konuşmuş idik. Onun sohbetinde bulunup da vaktin nasıl geçtiğini anlayabilmek mümkün müdür?

"Üstadı yorgana sarmışlardı. Çok hasta ve yorgun idi. Bir müddet sonra, 'Üstadı çok konuşturdum, çok yordum. Gitmeliyim artık' diye içimden geçirmiştim. Sanki Hazret-i Üstad içimden geçenleri duymuş gibi,

"Gideceksin değil mi?' diye sordu.

"Evet, sizi yorduk, gideceğim' dedim. Hattâ bu ara Üstada ismimi söylemeyi de unutmuştum. O ise bana,

"Senin ismin Ali Çavuş idi, değil mi?' dedi. 'Bu kadarı da fazla' diyerek gözyaşlarımı tutamadım ve ağladım.

"Üstad Hazretlerinden aldığım aşk ve şevk ile uçarcasına memleketime vardım.

"Afyon Hapishanesine müdür oldum"

"Üstadın Emirdağ'a gittiğini duydum. Kader-i İlâhînin şu âşikâr tecellîsine bakın. O kadar taliplisi ve elyak zatlar bulunduğu halde, beni Afyon Hapishanesi müdürü yaptılar. Uçarcasına Afyon'a vardım.

"Bu sırada Üstadın on iki yaşından beri mânevî evlatlığına kabul ettiği Hüsnü Bayram'ın askerliği Afyon'a çıkmıştı. Bu vesile ile Üstad hemen her hafta Afyon'a gelir, konuşur, görüşürdük. Hüsnü Bayram'da izin alır, Afyon'da görüşür veya Emirdağ'a götürürdü.

"Üstad Afyon'a geldiği zaman gerekli eşyaları bizim fakirhaneden tedarik ederdik. Üstadın kullandığı yorganı biz kullanmaz, saklardık. Eşyaları daha çok hizmette kullandık.

"Daha önceleri Risaleleri yazmaya fazla vaktim olmuyordu. Fakat hapishane müdürü iken gündüzleri bol bol yazmaya vaktim oluyordu. Ben de bu hoş vakitlerimden istifade ederek durmadan Risale-i Nur'u yazıp neşre devam ediyordum.

"İniş bitti, çıkış başladı"

"Hazret-i Üstadın Barla'ya gideceğini öğrendik. Yanıma bir arkadaş alarak trenle Isparta'ya vardık. İstasyonda indik ve hayli uzaklaşmıştık. Bir ara arkadan birisinin koşarak geldiğini gördük. Bu, Bayram Yüksel idi. Bayram Yüksel yanımıza geldiğinde,

"Üstadı görmeye geldiniz, değil mi?' diye sordu.

"Evet.'

"Sizi bekliyor.'

"Hayret etmiştik. Halbuki biz trende, 'Bediüzzaman'ın ziyaretine gidiyoruz' diye birşey söylememiştik. Üstadın yanına vardığımızda,

"Kardeşlerim, ben şimdi Barla'ya davetliyim, icabet etmem gerekiyor. Siz Bayram kardeşle beraber dersaneye varın. Biz kısa bir zamanda döneceğiz' dedi.

"Olur Üstadım'cevabını verdik.

"Dersaneye vardığımızda Tahirî Mutlu Ağabey de oradaydı. Biraz sohbetten sonra yemek yedik. Sofradan bir avuç kadar ev mantısı ve el kadar ince bir dilim ekmek, bir domates salatası vardı. Sofrada dört kişi idik. Dördümüzde doyasıya yediğimiz halde, o kadar yemeği ve ekmeği bitiremedik. Bu, bereket-i Îlâhiye idi. Hem o salataya ne katmışlar, nasıl yapmışlar, daha hâlâ hayret ederim. Bu kadar seneler geçmesine rağmen, o salatanın tadı damağımdadır.

"Bir müddet sonra Üstad geldi. Mübarek ellerini öptük. O yaştı hâlâ arslan gibi idi. Bize, 'Hiç hediye almadığım halde sizin için Barla'dan hediye aldım. Sefer tasının iki gözünü, siz memleketinize götürürsünüz. İki gözünü de burada kardeşlerle beraber yersiniz' dedi.

"Üstad yine o tatlı sohbetine başladı. Sohbetin arasında bir soru sormuştum:

"Üstadım, âlem-i İslâmın hali ne olacak?'

" Kardeşim, göreceksiniz, iniş bitti, çıkış başladı' dedi.

"Üstadın bundan maksadı, İslâmın gerilemesinin bittiğini, ilerlemesinin de başlamış olduğunu ifade etmekti.

"Hocam Şeyh Ahmed Hazretleri bana,

"Türkiye İslâm âleminin liderliğini yapacak. Bunu inşaallah göreceksiniz' demişti. Gerçekten öyle, belki bunu biz göremeyeceğiz. Ama sizler göreceksiniz.

"Isparta'da Üstadla biraz daha konuştuktan sonra müsaade isteyerek ayrıldık. Memleketimize gitmek için trene bindik.

"Üstadın gözlerine doğrudan bakamazdık. Cezbedici, tesir altına alıcı bir güzelliğe sahipti.

"Üstadın son olarak Afyon'da ziyaret ettik. Zübeyir Ağabey ile karşılaştık. Üstadın çok hasta olduğunu, kabul edemeyeceğini söyledi. Bizde mahzun mahzun geri döndük. Ne yapalım, o isterse kabul eder, istemezse etmezdi. Ondan ne şikayetimiz olacaktı ki?

"Üstadın vefatının tesiri bende çok büyük oldu. İnanamamıştım.Ona kopmaz bir bağla bağlanmıştım. Aramızdan ayrılışını bir türlü kabullenemiyordum."


Son Şahitler 4

Son Şahitler 4.Cild s. 344

MEHMED FIRINCI

1928'de Bursa'ya bağlı İnegöl'ün Yenice Müslim köyünde doğdu. Bediüzzaman 1953'te onun Fatih Çarşamba'daki evinde üç ay kadar misafir olarak kalmıştır. Otuz yıldan beri Risale-i Nur hizmetlerinde bulunup, eserlerin bilhassa dış dünyada tanıtılması için büyük hizmet ve gayretleri olmaktadır.

"Üstadı ilk duyuşum"

yılında Zonguldak'ta askerlik yapan ağabeyim izne gelmişti. Dükkânda Büyük Doğu gazetesi almış, okuyorduk. Gazete, Üstadın hayatını yayınlıyordu. Ağabeyim mecmuayı okuyunca, çok beğenerek, takdir duygularıyla 'Ah askerdem gelsem de şu zâtın yanında çalışsam' diyordu.

"Bu esnada aramızda dinî bir sohbet başlamıştı. Askerde ağabeyim kantini işlettirirken, ara sıra çay içmeye gelen hoşsohbetli bir asker, memleketi olan Kastamonu'dan, liseyi bitirmeden askere geldiğini, lisede iken arkadaşları ile kır gezintisinde dağda bir hocayı gördüklerini, bu hocanın kendilerine nasihat ettiğini ve bu esnada iki bardak hacmindeki küçük bir çaydanlıktan, 20 kişiye birer bardak süt içirdiğini ağabeyime anlatmış. Sohbet esnasında ağabeyim bunu bana anlatınca, bir anda içim yandı. 'Ah' diye bir iç geçirdim, hasret ve iştiyak duydum. 'Acaba bu hoca sağ mı, nerededir?' diye düşündüm.

"Üstad Bediüzzaman'ı ilk duymam bu şekilde olmuştu. Çünkü o gençlere nasihat eden hocanın o olduğunu yıllar sonra öğrenmiştim. Ve Allah duamı kabul etmişti.

"Nur talebeleri ile tanışmam"

"Köyde iken hafızlığa çalışan çocukluk arkadaşım Hafız Nuri, talim için İstanbul'a gelmişti. Bu vesileyle bazan Nuruosmaniye Camiine akşam namazlarına gidiyordum. Enver Ceylân Hocaefendi, o zaman müezzindi. Ona bir sual sormuştum. O da sualime cevaben, 'Seni Nur talebeleri ile tanıştırayım mı?' diye cevap verdi. Ben de kabul ettim.

"Beni Çankırılı Hafız Ahmed isimli bir talebe ile Kadırdga'daki ahşap bir evin bodrum katında ikamet eden birkaç üniversite talebesiyle tanıştırdı. Bir portakal sandığının üzerinde, eski yazı bir kitap duruyordu. Sonra öğrendim ki, bu kitap, İhlâs Risalesi imiş. Ve bana ondan okudular.

"Beni ilk defa Nur medresesine götüren Hafız Ahmed'le yirmi sene sonra, rahmetli Zübeyir Gündüzalp Ağabeyin cenazesinde ikinci defa görmüştüm. O da beni tanıdı.

"Gençlik Rehberi Mahkemesi"

"Muhsin Alev Gençlik Rehberi'ni bastırmıştı. Polisler Kadırga'daki evde arama yapmışlar. Benim haberim yoktu. O gidiş gelişlerimde on-on beş kişi bazen bir araya geliyorduk. O arkadaş grubunu göremeyince nerede olduklarını sordum. Bana polislerin geldiğini söylediler. Polisler 100 tane kitap götürmüşler.

"O zaman polislerle biz her gece fırında çay içer, sohbet ederdik. Bu sebepten, ben polislere hiç yabancılık çekmedim. 'Polisler gelmişse ne olmuş?' gibilerden, yine oraya devam ettim. O sıralarda, kimsenin gelmeyişine de hayret ettim.

"Bir müddet sonra Süleymaniye'ye taşındılar. Oraya da gitmeye devam ediyordum. Bu sıralarda fırını Nuruosmaniye'den Çarşamba'ya taşıdık. Bu sebepten, birkaç gün gitmek mümkün olmadı.

"Üstad Hazretleri Gençlik Rehberi Mahkemesi için İstanbul'a gelmişti. Ben bu haberi Gece Postası gazetesinde okumuştum. O akşam Süleymaniye'ye gittim. Muhsin Alev'i buldum. 'Sabah namazında gel, Hazret-i Üstada gidelim' dedi. Ertesi gün beni Sirkeci'de Akşehir Palas Oteline götürdü.

"Sen Ispartalısın"

"Üstad Hazretleri otelin üst katında, cadde tarafında bir odada namaz kılmış, dua ediyordu.

"Muhsin Alev Hazret-i Üstada,

"Bu Fırıncı Mehmed'dir' diye takdim etti.

"Üstad Hazretleri,

"Sen hoş geldin, safa geldin kardaşım!' dedi. Elini öptüm, o da beni başımdan öptü. Bundan sonraki diğer bütün ziyaretlerimde elini öptüğüm zaman, Hazret-i Üstad da başımdan öperdi.

"Halimi, hatırımı, annemi, babamı ve kardeşlerimi sordu. Büyüklerin hal hatır sorması, bir lütuf oluyordu. Benimle alâkalanması sanki 'Tevhid' çeker gibi, bir feyiz veriyordu.

"Memleketimi sordu. İnegöllü olduğumu söyledim. Aralıklı olarak tekrar tekrar, tam üç defa sordu. Sonuncusunda, 'Esas, esas nerelisin?' diye suali tekrarladı. Dedemin Ispartalı olduğunu söyledim. 'Dedem Uluborlu'dan İnegöl'ün Yenice Müslim köyüne gelip imam olmuş' deyince,

"Sen Ispartalısın' diye mülâtefe ettiler.

"Bundan sonra ilk Mecliste geçen hatıralarından bahsetti. 'Mecliste bir gün önce hariçten karışanları en şiddetli şekilde cezalandırmaya, hattâ idam etmeye karar almışlar. Fakat ben bilmedim. Bazıları namaz kılmıyorlardı, ben onları namaza davet edici konuşmalar yaptım. Bu sohbetlerimizle, Abdurrahman ve Hafız Ali çok alâkadardır. Biraderzadem Abdurrahman tek başına otuz kişinin işini ve hizmetini görürdü. Şimdi Abdurrahman ile Hafız Ali buradadır.'

"Üstadın konuşmaları kalbimde derin tesir yapıyordu. Bilhassa Hafız Ali ve Abdurrahman mânâları ruhumda ve kalbimde çok derin izler bırakmıştır.

"Üstad mesleğimin fırıncı olduğunu öğrenince, 'Fırıncılar halkın gıda ihtiyacını karşılamak bakımından çok ehemmiyetli hizmet yapıyorlar. Namazlarını kılmak şartıyla , çalışmaları da aynen ibadettir' dedi.

"Ben, 'Efendim, ekmekçi değil, börekçiyim' dedim. Hazret-i Üstad,

. daha iyi' diye iltifatta bulundular. Konuşmasına devamla, kendisini müteaddit defa zehirlediklerini, Cenab-ı Hakkın hıfz ettiğini söyledi.

"Konya'da bir komünist komitesi, beni öldürmek için karar almışlar. Kırk bin lira ayırmışlar. Said'i kim imha ederse, bu parayı ona vereceğiz demişler' dedi.

"Üstad bana şeker ve tereyağ aldırarak börek yaptırdı"

"Hazret-i Üstad bu meseleyi anlattıktan sonra,

"Kardeşim, sen bana şeker ve tereyağ getir' diye para verdi. Yanında bir buçuk saat kadar kalmıştım. O kadar zaman içinde çok sohbet olmuştu, lâkin uzun zaman geçtiğinden hatırlamak mümkün değil. Elini öperek ayrıldım..

"Üstaddan ayrıldıktan sonra beni vesvese sardı. Acaba yağı ve şekeri nereden alsam, diye derin derin düşünüyordum. Çünkü bir yanlışlık yapabilirdim. Beni gafil avlayıp alacağım yağa bir hain zehir atarlarsa, ben ne yapardım? Bu vazife bana çok ağır gelmişti. Muhsin Alev'e, 'Üstad niçin benden istedi? Siz dururken, bana niçin söyledi?' diye sordum. Muhsin Alev'de, 'Seni hizmetine kabul ettiğinin delilidir bu' diye cevap verdi.

"Mısır Çarşısından kesme şeker aldım. Babamın Ömer Bey isminde bir dostu vardı. Halepli Ömer Bey yağcı idi. Ona gittim, çok mühim bir din âlimi için taze tereyağ almak isteğimi söyledim. O da, 'Bugün ne?' dedi. Ben 'Perşembe' dedim. O, 'Mısır çarşısının arkasında bir tavukçuya, Tekirdağ'dan benim yağım gelecek. Ben eve gelecek hafta götüreyim. Onu sen al' dedi. Ben gidip sordum, yağ gelmiş. Tartıp parasının Ömer Beye bıraktıktan sonra, böyle kendimce her cihette emniyetli bir şekilde yağı temin edebilmenin sonsuz şevk ve lezzeti içinde Hazret-i Üstada götürdüm.

"Şekerle yağı Üstada götürünce,

"Sen bana börek yap' diye buyurdu. Ve yağın bir kısmını verdi.

"Böreği yaparak ertesi sabah erkenden Üstada götürdüm.

"İşte o börektir ki, bizi, 'Fırıncı Mehmed' yaptı. ismimiz 'Fırıncı' kaldı.

"Artık hemen hergün yanına gidiyordum. Polisler kapıda gelenlerin hüviyetlerini tesbit ediyorlardı. Fakat benim hüviyetimi hiçbir kimse sormadı ve almadı.

"Öğretmenler çok mühimdir"

"Akşehir Palas'a yine bir sabah gittiğimde, Üstad Hazretleri Ebussuud Caddesine bakan tarafta, balkonda, şezlonga oturmuş; elindeki Asa-yı Musa eserini okuyordu.

"Saat on sıralarında bir misafir geldi. Bu zat göz doktoru Hüsnü Oğan'dı. Aynı zamanda Kuleli Askerî Lisesinde kimya derslerine giriyormuş. Üstad kendisini kabul etti:

"Kardeşim, hoş geldin, öğretmenler çok mühimdir, öğretmenlerin yeri ya kulenin başı, ya kulenin dibidir. Ortada tutunacak yer yok' dedi.

"Risale-i Nur'u çok okumak lâzım' diye elindeki eseri gösterdi. 'Kendim telif ettiğim bu kitabı, en az kırk defa okudum' diye ifade etti.

"Üstad hediye kabul etmezdi"

"Yine birgün, akşamla yatsı arası, Üstadın yanına gitmiştim. Yanında, talebelerinden Ziya Arun ve Muhsin Alev vardı ve çok üzgündüler. 'Ne oldu?' diye sordum. Onların müteessir olması bana da çok dokunmuştu. Onlar ne olduğunu söylemediler. Ben de üzgün vaziyette bir kenara oturdum. Az sonra oturduğumuz odanın tam karşısında olan kapı açıldı. Kalblere ve ruhlara nüfuz eden şifalı bir tebessümle Üstad göründü. Elinde, ayaklı kristal bir kâsede kayısı reçeli, kapıda durdu. Ve biz de kendisine yaklaştık. Bana, 'Senin hatırın için bunları affettim' dedi. Kâseyi bize uzatarak, 'Siz az yiyin, çoğunu sen ye' diyerek ruhları ve kalbleri mest eden iltifatta bulunarak odasına çekildi. Sonra talebelerin suçunun ne olduğunu öğrendim. Meğer çok hürmet ettiğimiz ve sevdiğimiz Karabüklü Mustafa Osman Ağabey gelirken, yanında bir miktar portakal getirmiş, zorla kabul ettirmiş. Onlar da onu kırmamak için, hediyesini almışlar. Fakat Hazret-i Üstad sonradan çok hiddet etmiş. Hâdise buymuş.

"Necip Fâzıl'ın Üstadı ziyareti"

"Yine birgün Akşehir Palas'a gitmiştim. Sonradan bir müddet İslâm mecmuasını da neşreden İsmail Doyuk, otelin giriş kısmındaydı. Bana, 'Yukarıda Hazret-i Üstadın yanında Necip Fazıl Bey var. Biz bekleyelim. Biraz sonra o çıkınca biz ziyaret edelim' dedi. Ben de 'Peki' dedim. O çıkarken, biz de kendisiyle hal hatır ettik ve uğurladık. Biz de beraberce Hazret-i Üstadı ziyaret ettik.

"Üstada un kavurması yaptım"

"Bir müddet sonra Hazret-i Üstad, Fatih'teki Reşadiye Oteline geçmişti. O sırada birgün İsmail Doyuk, ben fırında çalışırken Hazret-i Üstadın beni istediğini haber verdi. Hemen Reşadiye Oteline gittim. Otelde deniz görünen, aydınlık ve güneşli bir odaya kapıdan girince, tebessümle elini sallayarak beni yanına çağırdı. Elinde 1916'da basılmış, biraderzade Abdurrahman Ağabeyin yazmış olduğu Hazret-i Üstadın kendi tarihçesi vardı. Kitabın birici sahifesinde beraber çektirdikleri resimi tebessümle göstererek, 'Sen bunu gördün mü?' diye sordu. 'Şimdi gördüm Üstadım, ' dedim. Neşe ve sürur içerisindeydi. Sonra, 'Sen bana yemek yap' dedi. Nasıl bir yemek olacağını sorunca, orada bulunan tereyağ ve unu alıp kavurmamı söyledi. Ben nasıl olacağını kavrayamamıştım. Lâtife ederek 'Bizim Kürtler yaparlar, unla yağı beraber kavuracaksın' dedi. Evden, gidip tencere ve yandan pompalı gaz ocağı getirerek Hazret-i Üstadın gözünün önünde un kavurması yaptım. Çok lezzetli olmuştu. Hazret-i Üstad bir parça da bize verdi, yedik. O gün âdeta hakikî bir cenette yaşamış gibi oldum. Bayram, bahar, şehr-i âyin gibi bir âlemdi o gün.

"Gönenli Mehmed Efendi ile Üstada çay hazırladık"

"Bir Cuma günüydü. Hazret-i Üstadın yanına gittiğimde hiç kimse yoktu. Kimsenin olmayışına hayret ettim. Kapısını vurdum. Beni görünce, 'Çok iyi oldu, geldin' dedi. Ve 'Seninle Cuma'ya gidelim' dedi. Biz Üstadla tam çıkarken, Salih Özcan'la Osman Köroğlu geldiler. Hazret-i Üstad odanın kapısını kilitleyerek anahtarı bana verdi. 'Sen burada nöbetçi kal' dedi. Beni nöbetçi olarak bıraktı. Cuma'dan geldikten sonra çay yapmam için emretti. O zaman şimdiki gibi kolaylıklar pek yoktu. Mangal kömürü ile mangalı yakamaya çalışırken Gönenli Mehmed Efendi Hoca geldi. O da bana, 'Sana yardım edeyim' dedi. Beraber çayı hazırladık.

"Bir müddet sonra Ziya Arun gelince, Gönenli Mehmed Efendi ona,

"Bugün bu eller, onun kömürünü yaktı, çayını ısıttı' diye sevincini ve memnuniyetini ifade ediyordu.

"Üstadın anahtarını verip beni nöbetçi tayin etmesi, hayatımın en mesut ve zevkli ânıdır. O ânı, o lezzeti unutmam mümkün değildir.

"Emirdağ'a Üstadı ziyarete gittim"

"Üstad, Emirdağlıların küçük bir otobüsüyle İstanbul'dan Emirdağ'a dönüyordu. Otobüs bizim köyün yakınlarında mola vermiş. Bu esnada köyden iki arkadaş Üstadı görüp elini öpmüşler. Bunlardan İsmail Bayav, Üstadın Emirdağ'a geçtiğini bildirdi.

"Üstadın İstanbul'dan ayrıldığını öğrenince köyde bir ay kaldım. Bir ay sonra Emirdağ'a Üstadı ziyarete gittim. Basit bir otel vardı. Oraya indim Sabahleyin Musatafa Acet'i buldum. Üstadın Emirdağ'da evde olmadığını öğrenince Keçeliköy taraflarına yürümeye başladım. Tarlalardan buğday biçenlerin küçük çocukları, buydayı biçilmiş anızlı tarlada koşarak bana doğru geliyorlardı. Ben onlara hiçbir şey sormadığım halde, bu küçük yavrular "Bediüzzaman dede bu tarafa gitti"diye, bana Üstadın gittiği istikameti gösteriyorlardı.

"Böylece kimseye sormadan Emirdağlı masum çocukların rehberliğinde Üstadı bir ağıcın altında, taş yığınının üstünde otururken buldum.

"Üstad beni görünce tebessümle karşıladı:

"Fırıncı Muhammed'sin sen ' diye hitap etti.

"Mübarek elini öperek diz çöküp önünde oturdum. Üstad sevinçliydi. 'Pakistan'da yirmi milyon Nurcu olmuş' diye gayet memnuniyet ve beşaşetle anlattı. Pakistan'a Risaleler gönderilmiş ve oradan Üstada mektuplar gelmişti. Nur'lardan istifade eden Pakistanlılar memnuniyetlerini bildirmişlerdi. Hazret-i Üstadın bu meseleyi ifade etmek istediğini anladım.

"En büyük hakikat"

"İstanbul'a geldim. O zaman İstanbul'da hizmetler, Isparta'da ve İnebolu'da eski yazıyla teksir edilen kitapların ciltletilmesi, muhafazası ve Anadolu'da istenilen yerlere sevk edilmesi şeklinde idi. Derslerimiz Süleymaniye'de evvelâ 50 numarada, sonra yanındaki 46 numarada devam etti. O zamanki arkadaşlar Muhsin Alev, Ahmed Aytimur, Mehmed Emin Birinci, Üzeyir Şenler, Hakkı Yavuztürk idiler. Hizmetleri hep beraber 1952 yazından 1953 baharına kadar bu minval üzere devam etti. 53 baharın Hazret-i Üstadın Samsun'da Büyük Cihad gazetesinde çıkan 'En Büyük Hakikat' yazısından dolayı Sungur Ağabeyi tevkif etmişlerdi.

"Bundan dolayı, Emirdağ'dan Samsun'a gelmesi için mahkeme ihzariye çıkarmış. Üstad Hazretleri de Emirdağ'dan Eskişehir'e gelip aynı arabayla yeniden pazarlık yapılarak İstanbul'a gelir. Bu tarih tahminen 20 veya 25 Nisan 1953 arası olabilir. Üstad Beyazıt'taki Marmara Palas Otelinin üst katında kaldığı sırada Muhsin Alev'le görüştük. Tedbir düşüncesiyle birkaç gün Üstadın yanına gitmemizin doğru olmadığını bize söyledi. 'Madem maslahat öyle icap ediyor, peki' dedim.

"Üstad benden börek yapmamı istemiş"

"Birgün fırında yoktum. Ahmed Aytimur gelip bir not bırakmış. 'Kardeşim, Üstadımız senden börek yapıp getirmeni istedi. İmza: Aytimur.' Çok heyecanlanmıştım. Gene böyle bir nimet-i İlâhiyeye mazhar olmaktan ve Üstadla görüşeceğimden çok sevinmiştim. Ertesi gece sabaha karşı böreği yapıp sabah namazına Süleymaniye'ye medreseye götürdüm. Fakat, vâesefâ, kardeşler gene tedbir düşüncesiyle bizlerin, sadece ben değil, diğer arkadaşların da bir müddet Üstadın yanına gitmemizin doğru olmayacağını ifade ettiler. Tabiî, Üstad İstanbul'da olduğu halde kendisiyle görüşmemek, çok büyük üzüntüye sebep olmuyor değildi. Hakkı Yavuztürk, Üzeyir Şenler'den öğrenmiş ki, Üstad Marmara Otelinde. Ertesi gün Cuma idi. 'Hazret-i Üstadın Cuma'ya çıkar, ben de otelin önünde veya camide karşılaşırım, dolayısıyla görüşmüş oluruz' düşüncesiyle Marmara Palas Otelinin önüne gittim. Biraz karşıdan takip ediyordum. Cuma namazı vakti çok yaklaştı. Merak ediyordum. Üstad Hazretleri çıkmadı. Bu esnada başörtülü ve kıyafetinden otel hademesi olduğunu tahmin ettiğim yaşlıca bir kadın otelden çıkıp bana doğru gelmeye başladı. Ben de ona doğru gidip sordum. 'Otelde yaşlı bir Hocaefendi kalıyor. Cuma namazına gitti mi?' diye. Kadın, 'Ah çocuğum, çok üzgünüm, Hocaefendi otelden ayrıldı' dedi. Ben, 'Nereye gitti!' dedim. 'Bilmiyorum. Şimdi bu otelde kalmıyor' dedi. Çok müteessir olmuştum. Bir ana düşündüm, nereden öğrenebilirim diye. O sırada Beşiktaş'ta Vişnezade Camii imamlığını, Isparta'da Hazret-i Üstadın hizmetinde, Risalelerin telifinde çok hizmeti geçen Refet Barutçu Ağabey yapıyordu.

"Hem Cuma namazını orada kılmak, hem de ondan bir mâlûmat alabilmek ümidiyle, acele bir taksiye atladım. Cuma namazına yetiştim. Namazı kıldık. Namazdan sonra Refet Ağabeyle sohbet ettik. Ve bu arada Hazret-i Üstadın nerede olduğunu sordum. Onun ise, Hazret-i Üstadın İstanbul'da olduğundan haberi bile yoktu. 'Hadi bize genciz, bize söylemediler, ama Refet Ağabeye niye haber vermediler?' diye, hem şaştım, hem üzüldüm. Oradan Süleymaniye'ye geldim, kimse yoktu. Gece hiç uyumamıştım. Onun için biraz yatmıştım ki birisi geldi, uyandırdı. Kapıyı açtım, içeri aldım. Hüseyin Kileci isminde bir gençti. Onunla biraz ders okuduk. Çay içtik. Bu arada hiçbir sebep yokken, kendi kendine gülmeye başladı. Ben merak ettim, 'Ne gülüyorsun?' diye ısrar ediyordum,a ma o söylemiyordu. Neticede söylettim. Nasıl olduğunu bilmiyorum, fakat Üstad Hazretlerin ziyaretten gelmiş. Ve Üstad Hazretlerinin o gece, ikinci gece olarak Çamlıca'da Bodrumî Camii diye anılan bir camiin karşı sırasında kalacağını söyledi. Bunun üzerine 'Artık, ertesi sabah gideyim' düşüncesiyle fırına gidip o geceki işe başladık.

"Sabahleyin erkenden Fatih Çarşamba'dan Küçük Çamlıca'daki Bodrumî Camiine gitmek üzere yola çıktım. Oraya varana kadar vakit hayli ilerlemişti. Vardığımda camideki tanıdığım müezzin Ahmed, 'Üstad Hazretleri maalesef buradan ayrıldı' dedi. Ben dehşetli müteessir olmuştum. Bir türlü Üstada kavuşamıyordum. İzini yine kaybetmiştim.

"O teessür içinde döndüm, eve geldim, Akşam medreseye gittim. 12'ye yakındı. Kimse gelmemişti. Muhsin Alev'in Şehzadebaşında bir talebe yurdunda yeri vardı. Polislerin takibinden kurtulmak ve onları şaşırtmak için, yurda gittim ve müdüre, Muhsin Alev'in gelip gelmeyeceğini sordum. Müdür bu gece gelmesi ihtimalinin kuvvetli olduğunu söyledi. Ne olursa olsun bekleyeyim, dedim. Gece saat 1'e doğru Muhsin Alev geldi. Görüştük. Tabiî üzüntüden birden, 'Neredesiniz? Sağ mısınız? Üstad nerede?' diye arka arkaya sormaya başlamıştım. O da bana anlattı. 'Sorma ahî. Ahşap bir otelin olmasını arzu etti. Aradık. Öyle müsait bir otel bulamadık. Çamlıca'da bir yerde, bir gece kaldık. Orada da dinsiz bir adam varmış. Üstad bundan çok rahatsız oldu. Ertesi sabah oradan da ayrıldık. Şimdi Bağlarbaşı'nda Helvacı Şükrü Efendinin evinde misafir bulunuyor. 'Yarın bir otel bulursanız bulun, yoksa İstanbul'u terk edeceğim' dedi.

"Üstadı kendi evime yerleştirmeyi düşündüm"

"Bu konuşma, beni birden bire çok fazla müteessir etmişti. Ve hattâ Hazret-i Üstadın İstanbul'u terk etmesi felâket işareti gibi geldi bana. Şiddetli bir ızdırap çöktü. Ve o anda ikamet etmekte olduğumuz ev, gözümün önünde tecessüm etti. Çok hoş, şirin ve rahat, arkasında bir miktar bahçesi ve çiçekliği olan bir evdi. 'Biz bu evi boşaltsak Hazret-i Üstad acaba orada oturmaz mı?' diye düşündüm. Ve hemen Muhsin'e söyledim. O da bir zaman düşünürken, ben 'İstersen gel, şimdi evi görelim. Sen sabahleyin git, Hazret-i Üstada arz et. Kabul buyururlarsa, fırının yanında iki odalı bir yerimiz daha var. Peder ve kardeşlerimi oraya naklederiz. Hazret-i Üstad da, tahmin ediyorum, orada rahat edebilir' dedim

"Muhsin 'Peki' dedi. Yurttan ayrıldık. Fatih Camiinin avlusuna kadar konuşarak gidiyorduk. Orada Muhsin, 'Ben şimdi görsem de Üstad Hazretlerinin tekrar görmesi lâzım. Benim görmem veya görmemem birşey değiştirmez. Onun için, sen sabahleyin gel, beraber Hazret-i Üstada gidelim. Meseleyi anlatalım. Nasıl tensib ederse öyle yaparız' dedi. Ve yurda geri döndü. Ben eve gittim. Peder ve valideyi uyandırdım. Meseleyi anlattım. Onlar maalmemnuniye kabul ettiler. Ben de gece fırına çalışmaya gittim.

"Üstad Çarşamba'daki evimde kalmayı kabul etti"

"Sabahleyin Muhsin'le buluştuk. Bağlarbaşı'nda, Allah rahmet etsin Helvacı Şükrü Efendinin evinde, Üstad Hazretleriyle nihayet mülâki olduk. Elhamdülillah. Hazret-i Üstad, 'Hoş gelmişsen Fırıncı Muhammed kardeşim' dedi. Elini öptüm. Her zaman olduğu gibi, o da benim başımı öptü, sarıldı. Hal ve hatır ettikten sonra, maksadımızı kendisine arz ettik. Hazret-i Üstad 'Peki' dedi, 'sen şimdi git, biz arkadan gelelim.' Ve ben sür'atle Fatih Çarşamba'ya yol aldım. Eve geldim, Üstad Hazretleri de arabayla arkamdan geldi. Halbuki benim niyetim peder ve valideleri fırının yanındaki eve göndermekti. Tâ ki Hazret-i Üstad, evi rahatça görebilsin ve rahatça karar versin.

Yazdıkları bir risale için Üstadın el yazısıyla kaydettiği dua: 'Yâ Erhamerrâhimîn, ism-i âzamın hürmetine bunu ve böyle risaleleri yazan Ahmed, Muhammed, Hakkı ve Üzeyir'i Cennetü'l-Firdevste saadet-i ebediyeye mazhar eyle, Âmin."

Ama böylesi de güzel oldu. Peder, valide ve kardeşlerim de Üstad Hazretlerini görmüş oldular. Üstad Hazretleri de onlara dua ettiler.

"Üstad Hazretleri evin şeklini beğendiler. Ve o andan itibaren evde kaldılar. Bir kısım eşyayı diğer eve naklettik. Hazret-i Üstad takriben üç ay kadar orada ikamet etti. Bir kısım ihtiyaçları Hazret-i Üstadın yanında bulunan kardeşlerle görüşerek temin ettik.

"Git haber ver, çok telâşlandılar"

"Bu arada bizim evde ve fırının bazı kısımlarında Risaleler muhafaza halinde bulunur, oradan sevk yapardık. O evde de epeyce, yani dört-beş sandık kitap vardı. Üstad Hazretleri onları görünce, 'Bunları buradan kaldır, kardeşim' dedi. Ve bir araba bularak, onları başka yere naklettik. Bu arada polis Hazret-i Üstadın izini kaybetmiş olduğu için, Üstad Hazretleri Muhsin Ağabeye, 'Git haber ver, çok telâşlandılar' dedi.

"Biz Hocaefendiyi muhafaza ile mükellefiz"

"Muhsin, Sirkeci'ye Emniyet Müdürlüğüne gitti. Ben de biraz istirahat etmek üzere fırın tarafındaki eve gittim. Bir saat olmuştu, uyandırdılar. 'Seni polisler arıyor' dediler. İndim baktım, iki sivil polis. 'Seninle biraz görüşelim' dediler. Niçin geldiklerini anladım. Üstad Hazretlerinin bulunduğu evin tarafında şimdiki imam hatip okulunun girişinin yanında bir kahvehane vardı. Orada polislerle uzun uzun konuştuk. Bana, 'Sen nereden tanışıyorsun? Niye evini verdin? Maksadın nedir?' gibi çok uzun sualler ve cevaplardan sonra, 'Biz Hocaefendiyi muhafaza ile mükellefiz, devamlı burada nöbetçi bulunduracağız' dediler. Ben polislerin yanından ayrıldım. Hazret-i Üstada meseleyi anlatmak üzere yanına gittim. Polislerin 'Biz Hocaefendiyi muhafaza ile mükellefiz' dediklerini anlatınca, 'Doğru' dedi, 'bana birşey olursa onlar mes'ul olurlar. Beni muhafaza etmek mecburiyetindedirler. Doğru söylüyorlar' dedi ve o gün böyle geçti.

"Mahalle sakinleri Üstadı tanımaya başlamıştı"

"Hazret-i Üstad âlayişli nümayişli, lüks görünüşlü, dünyevî câcibedar meskenlerden, mahallerden hoşlanmazdı. Bu bakımdan, bu mütevazi evde çok memnun ve huzurlu bir vaziyetteydi. İstanbul'daki dostlar yavaş yavaş Üstadın İstanbul'da olduğunu öğrenmeye başlamışlardı. Gelip gidenler çoğalıyordu. Mahalle sakinleri evvelâ meseleyi kavrayamadılar. Sonra gelip gidenlerin çok olmasından meraklandılar ve Üstadı yavaş yavaş tanımaya başladılar. Muhtar Hüseyin Efendi, mahallede dost ve ahbaplarıyla bir nevi mahalle nâmına ziyarette bulundular. Üstad onlara çok iltifat etti. Onlar da Üstaddan çok memnun kalmışlardı. Böylece mahalle Üstad Hazretlerin daha yakından tanıdı. Dolayısıyla bize karşı da çok daha farklı bir muhabbetle muameleye başladılar.

"Üstad Hazretleri burada kaldığı zamanlarda mevsim ilkbahar ve yaz idi. Üstad çok zaman gezintiye çıkardı. Bu gidiş gelişleri Draman otobüsleri ile olurdu. Üstad otobüsün en önüne otururdu.

"Bu bindiği otobüsler Cihangir-Draman arasında çalıştığı için, Taksim'de iner, Sarıyer otobüsüne biner ve boğaz tarafına hava almak için çıkardı.

"Üstad o gidiş gelişlerinin bir semeresi olarak Emirdağ Lâhikası'nın 2. cildinin 97-99 sayfalarında yer alan iki sualli mektubu yazmıştı.

"Seb'a Semâvât' meselesi

"Muhsin Alev, Edebiyat Fakültesinin Felsefe bölümünü bitirmek üzereydi. Üstad Hazretleri fakülteyi bitirip üniversiteden alâkasının kesilmesini istemiyordu. Çünkü üniversite talebesi o zaman yok gibiydi. Üniversite camiasına Nur'ları anlatacak kimse kalmıyor ve hizmet bakımından zararlı oluyordu. Bu esnada bir İngiliz müsteşrik gelmişti. Edebiyat Fakültesi salonlarında yedi gün üst üste konferans vereceği ilân edilmişti. Birinci gün konferansında 'Seb'a Semâvât' âyetini inkar etmişti. 'Bugün astronomi çok ilerlemiştir. Yapılan inceleme ve araştırmalar, sema katlarının varlığını tesbit etmemiştir. Bu âyet ilme aykırıdır' diye beyanda bulunmuştu. Muhsin Alev ve Ziya Arun konferansı dinlemişlerdi. Üstad Hazretlerine geldiler, anlattılar. Üstad Hazretleri hemen İşârâtü'l-İcaz'da ve aynı zamanda Lem'alar'da bulunan o âyetin izahatını, tefsirini, baş tarafına birtakım ilaveler koyarak bir mektup halinde teksir ettirdi.

"İşârâtü'l-İcaz'da olan o parça:

"Üçüncü mes'ele: 'Seb'a kelimesi hakkındadır.

"Ey arkadaş! Semavatın dokuz tabakadan ibaret olduğu, eski hikmetin hurafelerinden biridir. Onların o hurafevâri fikirleri, efkâr-ı âmmayi istilâ etmişti. Hattâ bazı müfessirler, bazı âyetlerin zâhirini onların mezheblerine meylettirmişlerdir. Hikmet-i cedide ise, feza denilen şu boşluktan yalnız yıldızların muallâk bir vaziyette durmakta olduklarına kâildir. Bunların mezhebinden semavatın inkârı çıkıyor. Ve bu iki hikmetin birisi ifrata varmışsa da ötekisi tefritte kalmıştır. Şeriat ise, Cenab-ı Hakkın yedi tabakadan ibaret semâvatı halketmiş olduğuna hâkimdir ve yıldızların da balık gibi o semalar denizlerinde yüzmekte olduklarına kaildir. Hadis ise semanın 'mevcun mekfûnü'den ibaret bulunduğunu emrediyor. Şu hak olan mezhebin, 'altı mukaddeme' ile tahkikatını yapacağız.

"Birinci mukaddeme: Şu geniş boşluğun esîr ile dolu olduğu fennen ve hikmeten sâbittir.

"İkinci mukaddeme: Ecrâm-ı ulviyenin kanunlarını rabteden ve ziya ve hararetin emsalini neşr ve nakleden, fezayı doldurmuş bir madde mevcuttur.

"Üçüncü mukaddeme: Madde-i esîriyenin, yine esir olarak kalmak şartıyla, sâir maddeler gibi muhtelif teşekkülâtları, ayrı ayrı nevileri vardır. Buhar ile su ve buzun teşekkülâtları gibi.

"Dördüncü mukaddeme: Ecram-ı ulviyeye dikkat edilirse tabakaları arasında muhalefet görünür. Evet, yeni teşekküle ve in'ikada başlamış milyarlarca yıldızlardan ibaret Kehkeşan ile anılan tabaka-i esîriye, sabit yıldızların tabakasına ve hâkeza... yedi tabakaya kadar birbirine muhalif tabakalar vardır.

"Beşinci mukaddeme: Araştırmalar neticesinde sabit olmuştur ki, bir maddede teşkil, tanzim, tesviyeler vâki olursa, birbirine muhalif tabakalar husule gelir. Bir mâdenden kül, kömür, elmas meydana gelir; ateşten alev, duman husule gelir. Muvellidülmâ ile müvellidülhumuzanın imtizacından su, buz, buhar tevellüd eder.

"Altıncı mukaddeme: Şu müteaddit emarelerden anlaşıldı ki; semavat müteaddittir; şeriat Sahibi de, yedidir, demiştir; öyle ise yedidir. Maahâza yedi, yetmiş, yedi yüz sayıları Arap üslûplarında kesret için kullanılır.

"Arkadaş! Pek geniş bulunan Kur'ân-ı Kerimin hitaplarına, mânalarına, işaretlerine dikkat edilmekle bir âmiden tut, bir veliye kadar bütün tabakat-ı nâsa ve umum efkâr-ı âmmeye olan müraatları, okşamaları fevkalâde hayrete, taaccübe mûcibdir.

"Meselâ, 'seb'a semavatin' kelimesinden bazı insanlar havâ-i nesîmiyenin tabakalarını fehmetmiştir; öbür bazı da, arzımız ile arkadaşları olan hayattar küreleri ihata eden nesîmi küreleri fehmetmiştir; bir kısım da seyyarât-ı seb'ayı fehmetmiştir; bir kısım da, şu bilgimiz manzume-i şemsiye içinde esirin yedi tabakasını fehmetmiştir; bir kısım da, şu bilgimiz manzume-i şemsiye ile beraber altı tane daha manzume-i şemsiyeyi fehmetmiştir; bir kısım da esirin teşekkülâtı yedi tabakaya inkısam ettiğini fehmetmiştir.

"Hülâsa: Her bir kısım insanlar, istidatlarına göre feyz-i Kur'ândan hisselerini almışlardır. Evet, Kur'ân-ı Kerim, bütün şu mefhumlara şâmildir diyebiliriz.'

"Ertesi gün bu mektubu konferans esnasında dinleyiciler arasında dağıtıldı. Orada bulunanlar yazıyı görüp konferans başlamadan önce kendisine okuyup tercüme ettiler. Onun üzerine İngiliz sormuş: 'Kim bu zât?' Cevaben demişler:

"Bediüzzaman Said Nursî adında bir âlim vardır. O bu âyeti size cevaben böyle tefsir etmiş. 'İngiliz o günkü konferansı kısa kesip beş günlük konferansını da iptal ederek Türkiye'den çekip gitmiştir.

"Üstadın arkasında cemaatle namaz kılardık"

"Üstad Hazretlerinin yanında ikindi sırasında umumiyetle bulunmaya çalışırdım. Ve evde bulundukları zaman, cemaatla namaz kıldırırlardı. Bu vesileyle çok feyizli bir hal hâsil oldu. Bir gün ikindi namazını eda edecektik. Üstad kendi bulunduğu mahalde Ezan-ı Muhammedîyi okuturdu. Ziya Arun kardeşin abdest alması uzun sürdü. Namaza tahiyyat esnasında son ka'dede yetişti. Fakat imama uymadı. Üstad selâm verir vermez, biraz hiddetlenmiş gibi, 'Neden cemaate iştirak etmedin?' dedi. Ziya Arun 'Namaz bitmişti, artık sonradan kılayım dedim' diye cevap verince Üstad Hazretleri, 'Hayır, namazda selâm verene kadar iştirak edersen cemaatin sevabını alırsın' dedi. Tesbihatları gayet ağır ve her kelime üzerinde basa basa durarak yaparlardı.

"Birgün yine Muhsin'le Üstadın yanına geldiğimizde görüşürken farklı bir hâlet-i Ruhiye hissettim, merak ettim ve sordum. Üstad Hazretleri o gün Fener Patrikhanesine giderek Patrik Athenagoras'ı ziyaret etmiş ve ziyaret esnasında kendisine hitaben, 'Siz Kur'ân'ı Allah'ın kitabı, Hz. Peygamberi de peygamber kabul etseniz ve Hıristiyanlığın da dini hakikîsiyle amel etseniz ehl-i necat olacaksınız' demiş. O da 'Ben kabul ediyorum' diye cevap vermiş. Üstad tekrar 'Dünyadaki diğer ruhanî reisler de kabul ediyorlar mı?' diye sormuş. O, 'Onlar kabul etmiyorlar' demiş. Üstad kendisini gayet hürmetle karşılamış olduklarını söyledi.

"Üstadı Edirnekapı Camiinde bulduk"

"Birgün eve gittim. Zili çaldım. Hiç kimse yoktu. Tam o esnada Ziya Arun geldi. Anahtar vardı, içeri girdik. Baktık, Üstad Hazretleri yoktu. 'Ne oldu Üstad kiminle gitti, nereye gitti?' diye merak ediyorduk. O esnada Ahmed Aytimur geldi. Konuşmaları neticesinde Üstad Hazretlerinin yalnız olarak dışarı çıkmış olduğu anlaşıldı. Üzülmüş ve telâşlanmıştık. Ahmed Aytimur, Ziya ve ben vazife taksimi yaptık. Ziya ile ben Edirnekapı Camiine, Ahmed Aytimur da Eyüp Sultana giderek, Üstad Hazretlerini bulursak yalnız bırakmamış olmak niyetiyle hemen hareket ettik. Biz Edirnekapı Mihrimah Sultan Camiine gittik. Vakit ikindiydi. Baktık, Üstad Hazretleri camiin arka tarafında oturuyor. Ezan okunmasına on dakika vardı. Biz de arka plâna geçip oturduk. Ezana okunmaya başladı. Namaz kılındı. Tesbihattan sonra Üstad Hazretleri bizi görünce 'Mâşaallah, mâşaallah!' diyerek memnuniyetini ifade ettiler. Beraber camiden çıktık. Avludan caddeye inmeden Üstad Hazretleri sordu. 'Burada yüksekçe, etrafı görecek bir yer yok mu?' Caminin kıble tarafındaki çevre duvarını elimle göstererek, 'Üstadım, burası var' dedim. Ve o tarafa doğru yürümeye başladık. Daha o zaman yüksek binalar yoktu. Bu semtlerde, eski İstanbul'un mütevazi binaları vardı. Caminin bulunduğu mahal yüksek olmakla beraber, çevre duvarı pek yüksek değildi. Duvarın yanına geldik. Hazret-i Üstada bana, 'Sen eğil, ben senin sırtına basıp duvara çıkayım' dedi. Ve ben hemen eğildim. Üstad bana bu sefer, 'Sen dur, Ziya eğilsin' dedi. Ve o eğildi. Onun üzerine basarak duvara çıktı. Ben aşağıdaydım. Ziya da Üstadın yanına çıktı. Üstad bana sordu:

"Şimdi sen hakem ol. Bu Ankara'dakiler bana, 'Sen bizim işimize yardım etmiyorsun' diye kızıyorlar. Sen ne dersen ben öyle yapayım. Ben onların yanına mı gideyim? Yoksa bildiğin gibi, Risale-i Nur hizmet tarzında mı çalışayım?' dedi. Ben ellerimi dua eder gibi Üstada doğru kaldırarak, 'Üstadım, nasıl olur, siz onların içersine nasıl girersiniz?' der demez yüksek sesle, 'Tam...' dedi. Ve kabristan tarafını bir eliyle göstererek, 'Bu ölülerin arasına gireceğim, bu delilerin arasına girmeyeceğim' dedi. Sonra, 'Sen de yukarı çık' dedi. Ben de çıktım. Üstad Hazretleri mülâfete ediyordu. Bana, 'Sizin evi buradan göster bakalım' dedi. Ben Draman Camiini ve avlusundaki büyük selvileri nirengi alarak evin yerini tesbite çalışırken, 'Vah zavallı, evini de kaybetti, nasıl gidecek?' diye mülâfete ediyordu. Duvarın üzerinden indik. Eve doğru, şimdiki Vefa Stadının yanındaki yokuştan aşağıya inip sağ taraftaki mahalle aralarından Draman'a doğru gidiyorduk. Üstad Hazretleri siyah cübbesi ve başında kendisine mahsus sarığı, boynunda beyaz bir tülbent, nazar-ı dikkati çekiyordu. Geçtiğimiz yerlerde çocuklar, kadınlar üstada alâka duyuyorlar, bilhassa çocuklar, Hazret-i Üstadın etrafını sarıyorlar, Üstad onlara 'Siz masumsunuz, dualarınız makbuldür. Bana dua edin. Benim çok hastalıklarım var, tâ şifa bulayım' diyor ve bazılarının başlarını okşayarak seviyor, iltifat ediyordu. Böylece, bir saatlik bir zamanda, on dakikalık yolu ancak alabiliyorduk.

Samsun Mahkemesi

"Üstad Hazretleri İstanbul'da bulunduğu sırada Sungur Ağabey de Samsun' da mevkuf bulunuyordu. Üstad Hazretlerini de mahkemeye celbedip ifade almak istiyorlardı. Üstad Hazretleri gitmemek için rapor almıştı. Dostlarının gayretleriyle, 'Ne karadan, ne havadan, ne denizden gidemez' diye rapor verilmişti. Fakat bir ara Samsun'a gitmeye karar verdi. Çok hiddetli ve sıkıntılı bir safha idi. Çünkü Birinci Şube Şefi sık sık gelip gidiyordu. (Sonradan bu zât dost oldu. Hattâ Üstadın o zaman yazdığı bir lâhika mektubunu Üstad ona okuyunca, kendisi 'Bunu teksir edip her yere göndermek lâzım' deyince, Hazret-i Üstad, 'Al, götür, teksir edip gönderilsin' dedi. Ve o mektup teksir edildi. Hayli yere gönderilmişti.) Üstad yanında bulunan kardeşleri de beraber götürecekti. Bana, 'İstanbul'da kitap ve neşir hizmetlerini sana bırakacağız, tevdi edeceğiz, biz Samsun'a gideceğiz' dedi. Hem Üstadın İstanbul'dan ayrılma elemi içime çökmüştü, hem kendimin böyle birşeyi yapabileceğime kat'iyyen kalbim kanaat etmiyordu. 'Üstadım, ben nasıl yaparım bu işi, ben bilebilir miyim?' diye izhar-ı acz ettim. O zaman dokumacı Mustafa Gören diye bir kardeş vardı, âniden o içeriye girdi. Ve 'Mustafa da sana yardım etsin' dedi. Ben çaresiz boynumu büktüm. Kabul etmiş oldum. Fakat sonradan Samsun'a gitme işinden vazgeçildi.

"Üstad Hazretlerinin İstanbul'da iki defa ifadesine müracaat edildi. Üstad İstanbul sorgu hakimliğinde Tarihçe-i Hayat'ın 489-91. sayfalarında yer alan ve 'Üstadımız Bediüzzaman Said Nursî bu müdafaayı İstanbul mahkemesinde okumuş ve mahkemesi beraatle nihayet bulmuştu' başlığı altında yer alan müdafasını okumuştu.

"O sıkıntılı vaziyetin, Muhsin'in pek Samsun'a gitmek istemeyişi olduğunu ve Üstadın hiddetlendiğini anladım. Hatırımda kaldığına göre... Cenab-i Hakka hamdolsun. Sanki o hizmette tavzif hâdisesi, ömrümüzün tamamını içine almıştı. Düşe kalka bugüne kadar gelebildik.

"İnşaallah fütûhat olacak"

"Birgün sabahtan, Üstad Hazretlerinin yanına (saat 10 civarındaydı) geldim. Üstad çok hiddetlendi ve yüzü kıp kırmızı idi. Elini sallıyor ve 'edepsizler' tabirini kullanıyordu. Elini salladığı zaman bina sallanıyordu. O gün gazeteler, Sungur Ağabeyin, Samsun Mahkemesinde 1,5 yıla mahkûm edildiğini yazıyordu. Birkaç gün o üzüntülü sahne devam etti. Üstad Hazretleri sonradan, 'Her ne ise, inşaallah fütûhat olacak' diyordu. Bu esnada Sungur Ağabeyin müdafaası gelmişti. Üstad Hazretleri okutturuyor, dinliyorduk. İkindi namazlarından sonra müteaddit defa okuttu. Dinledik. Sonra da bir kitapçık olarak bunun teksir edilmesini istedi. Ve yaptırdı.

İstanbul'un fethinin 500. yıldönümü

"Bu esnalarda Bayram Ağabey asker ve Kore'deydi. Ceylan Ağabey de askerdi ve Siirt'teydi. Üstad Hazretleri Bayram Ağabeyden hemen hemen her gün, 'Bayram şimdi Kore'de komünistlere karşı çarpışıyor' diye bahsederdi.

"Üstad Hazretleri İstanbul'da bulunduğu zaman İstanbul'un fethinin 500. yıldönümü idi. Çok geniş bir kutlama merasimleri programı hazırlanmıştı. Mehter yeniden kurulmuştu. İstanbul'da büyük bir bayram havası esmekteydi. Fatih Camiinin Akdeniz kapısı tarafından büyük bir şeref tribünü kurulmuştu. 29 Mayıs 1953'de İstanbul sevinç ve şenliğin zirvesindeydi

"Merasım başlamadan önce emekli binbaşı Refik Bey, Üstad Hazretlerini ve arkadaşları alarak, Fatih'teki merasim mahalline getiriyor. Fakat çok şiddetli izdihamdan içeri girilemeyecek bir durum olduğunu görünce, Binbaşı Refik Bey, etrafa hiddetle bağırarak açılmalarını ve son derece büyük bir âlimin burada bulunduğunu ilân ediyor. Âsayiş vazifelileri derhal Üstad Hazretlerinin yolunu açmak için tedbir alıyorlar. Halk da bu tedbir gereğince yolları kendiliğinden açıyor. Ve Üstad Hazretleri doğru şeref tribününe, o zamanın İstanbul Valisi Fahreddin Kerim Gökay'ın sağ tarafında ayrılan yere oturuyor. Ve oradan merasimi gayet şâşalı ve muhabbetli bir şekilde takip ediyorlar.

"Üstad Hazretleri, mehterin de resmi geçit yaptığı bu merasimden sonra eve döndüler. Ve istirahata çekildiler.

"Üstad, Hafız Cemiyetine katıldı"

"Yine birgün Gönenli Mehmed Efendinin talebelerinden hafızlığı itmam edenler için hafız cemiyeti yapılacaktı. Mehmed Efendi davet etti. Üstad Hazretleri de maalmemnuniye kabul ettiler. Fatih Camiindeki hünkâr mahfelini müezzinler açtılar. Üstad Hazretleri hafız cemiyetini, üç saate yakın bir zaman hünkâr mahfelinden takip etti.

Üstadın Ramazan'daki usulü

"Ramazan gelmişti. Üstad Hazretleri bütün Ramazan boyunca hiç yatmadı. Usulü şöyleydi. Derdi ki: 'Ramazan'da insan oruçla ibadet halinde olduğundan, uykuda da olsa farz bir ibadeti ifa etmiş oluyor. ' Her dakikası bire bin verebilen bir ayda ibadetsiz bir zaman boşluğu bırakmak istemiyordu. Onun için iftardan sonra zaten akşamla yatsı arası kendisinin her zaman normal olarak evrad vaktidir. Tâ sahura kadar, İmsak vakti girer girmez hemen sabah namazını kılar, tesbihatı kendisine mahsus ifadan sonra istirahata çekilirdi. Tâ kuşluğa kadar. Ondan sonra kalkar, gene Nur dersleri ve evrad-ezkâr ile meşgul olurdu. Benim hayretimi mucip olan bir husus olmuştu. Üstad Hazretlerinin karşısındaki evler yüksekti. Oradan Üstadı görmek için kadın-erkek, çoluk çocuk hepsi toplanırlardı. Üstadı görmek ve ibadetini seyretmek için. Biz de mecburen kapatıyorduk. Sonradan komşulardaki yaşlı hanımlarla konuştuk. Onlar, 'Niye kapatıyorsunuz? Hocaefendi sabaha kadar evrad-ı ezkâra devam ediyor, biz de onunla beraber devam ediyoruz' dediler. Üstad Hazretleri geceleri çok parlak ışıkta evrad ve ezkâra devam ederdi. Loşluktan hoşlanmadığını görürdüm.

Bizim vazifemiz Risale-i Nur'un neşri

"Birgün Galatasaray Lisesinde okuyan ve sonradan eczacı olan Said Mutlu ziyarete gelmişti. Ben son ânında geldim. Tatsız bir vaziyet vardı. O anda anlayamadım. Onun ayrılmasından sonra Hazret-i Üstad, o anda hizmetinde bulunan kardaşlara çok hiddet etti. 'Çocuk bunlar, çocuk olmasa tardedeceğim, bilmiyorlar. Çocuk bunlar' dedi. Ben de meseleden çok endişeli bir hâlet-i ruhiyeye girmiştim. Bu sırada Üstad Hazretleri karyolada oturuyordu. Ben ise yerde ve halının üzerindeydim. Birden bana hitaben, şöyle dedi:

"Muhammed, kardeşim! Sen hakem ol, ben diyorum ki Risale-i Nur'un neşir ve medrese tarzı hizmetlerinin devam ve inkişafı lâzım: bunlar ise başka yerler, başka hizmetler düşüncesinde. 'Ben meseleyi 'başka hizmetler' tabirinden anlamakla beraber, 'Üstadım bizim vazifemiz, Risale-i Nur'un neşri ve medreselerin devamıdır' deyince Üstad yüksek sesle 'Tamam' diye ifadede bulundu. Ve o hiddet hali, akşama doğru hayli hafifledi. Sonra Muhsin Ağabeye sordum. Said Mutlu kardeşin bizim tarz-ı hizmetimizi pasif telâkki etmesi ve orada bazı konuşmaların cereyan etmesi, Üstadın hiddetlenmesine sebep olmuş.

"Üstad fitresini bana verdi"

"Ramazan sonuna doğru Hazret-i Üstad, bana -şu anda miktarını bilemiyorum- 'Sen bana buğday al' dedi. Birkaç kiloluk buğday aldım, getirdim. Üstad Hazretleri iki elini birleştirerek, avucuyla doldurdu. Ve 'Benim fitrem' diye buğdayla fitresini bana verdi. Ben de o fitreyi köye götürdüm. 'Köyün tarlalarında bu buğday ekilsin' dedim. 'Bereket getirir.' Ve ektiler. Hakikaten de köyde son 15-20 senedir bereket kıtlığı vardı. O sene bol mahsul alındı.

"Zübeyir Ağabey, Abdullah Ağabey, Hüsnü Ağabey Urfa'da bulunuyordu. Hizmetler inkişaf ediyordu. Bir mesele için, Valiye bir dilekçe verirler. Dilekçenin başında 'Bismihi Sübhanehu, Ve İn Min Şey'in Esselâmü Aleyküm, ilâ âhir' yazarlar. Bunun üzerine Vali kendilerini nezarete aldırır. Savcılığa havale eder. Savcının tevkif talebiyle sevk ettiği sorgu hakimliğinde tevkif edilirler. Bir müddet Urfa hapishanesinde kaldıktan sonra, kendilerini Isparta'ya sevk ederler. Ramazan boyunca Isparta hapishanesinde kalırlar. Tam bayrama bir gün kala tahliye edilirler. Bayram günü, üçü birden İstanbul'a Üstadın yanına gelirler.

"Onların gelişi hepimize birden, bilhassa Üstadımıza büyük bayramın sevincini birkaç kat arttırmıştı. Zübeyir Ağabey gelince Üstad Hazretleri yeni bazı hizmetler yaptırmaya başlamıştı. Evvelâ 6., 7., 8. Meyve'leri yeni yazıyla bir araya getirerek Tamirci Atom Bombası ismiyle bir kitap yaptı. Sonradan Asâ-yı Musa'dan Akan Nur Çeşmesi isimli kitabı yine yeni yazı olmak üzere daktiloyla mumlu kâğıda yazdırarık teksir ettirdi. Sonunda Avrupalı 45 feylesofun Kur'ân-ı Kerim, Peygamberimiz (a.s.m.) ve İslâmiyet hakkında müsbet şehadetlerini ihtiva eden beyanlarını ilâve etti. Hz. Üstad bir müddet sonra onları yine Urfa'ya hizmetin başına gönderdi.

Beyazıd Camiinde Cuma namazı

"Yazın en sıcak günleri yaşıyorduk. Cuma günleri mümkün olduğu kadar namaza Üstadla beraber gitmeye gayret ederdim. Yine bir Cuma günü Üstada gittim. Fakat Hz. Üstad evden çıkmış. Nereye gittiğini de bilemedim. Düşündüm. Ben de Beyazıt Camiine Cumaya gittim. Namazdan sonra baktım; Hz. Üstad, Muhsin de yanında, bizim birader Mustafa da var. Birlikte camiden çıktık. O zaman caminin tam önünden Draman'a taksi dolmuşları kalkardı. Tam bu sırada dolmuşçuluk yapan bizim yakın dostumuz Adnan Ağabeye işaret ettim. Üstad Hazretleri ve Muhsin arabanın ön tarafına oturdular. Biraz bekledik. Beşinci müşteri gelmeyince, 'Adnan Ağabey, çekip gidelim' dedim. Üstad yine müdahale etti, arabayı hareket ettirmedi. Ben tekrar söylemeye cesaret edememekle beraber, çok şiddetlice sabırsızlanıyordum. Birden babam Sultanahmet'den yürüyerek Draman dolmuşlarının olduğu yere geldi. Hepimiz birden şaşırıp kalmıştık. Çok sürurlu ve neşeli bir hava meydana gelmişti. Üstad Hazretleri lâtifeler ediyordu. Çarşamba'ya bizim fırının sokağına geldiğimiz zaman arabayı durdurduk. Üstad Hazretleri sanki veda ediyormuşcasına bizimle muamele etti. Ve hakikaten o gün akşama yakın, Emirdağ'dan Hamza Emek ve terzi Sadık Efendi gelmişler; bir arabaya Üstad Hazretlerini Emirdağ'a alıp götürmüşler. Akşam namazı esnasında Üstad Hazretleri uçmuş gitmişti. 'Yeller eser ol saltanatın şimdi yerinde' sözü gibi ev öyle bom boş, karanlık bir mahzen şeklinde göründü ki, teessürümden şaşkınlığa düşmüştüm. Muhsin Alev, bereket versin oradaydı. Onun tesellîsi bana kuvvet verdi. Artık orada beraber birkaç saat sohbet ettik. Ömrümüzün bir parlak sayfası böylece kapanmış oldu.

"Asker dönüşü Üstadı ziyaret ettim"

"Üstad Hazretlerinin İstanbul'dan ayrılışından bir ay sonra askere gittim. Askerden geldikten sonra bir müddet fırındaki işlerimizi bir düzene koydum. Ve Isparta'ya Üstad Hazretlerin ziyarete gittim. Üstad Hazretleri bu ziyaretten çok memnun ve mütehassis olmuştu. O esnada Afyon mahkemesindeki dâvâ affa girmekle beraber, kitaplar yönünde devam etmekteydi. Mahkeme, kitapları Diyanet'e göndererek tetkikinden sonra bir karara varılmasını kabul etmişti. Tam o günlerde kitaplar (5 sandık) Ankara'ya gönderilmişti.

"Üstad beni Ankara'ya gönderdi"

"Hazret-i Üstad bana, 'Senin geldiğin çok iyi oldu, çok güzel oldu' diyerek tekrar etti. Ve 'Ben Ceylân'ı Ankara'ya gönderecektim, sen geldin, iyi oldu. Şimdi seni Ankara'ya göndereceğim' dedi. Ve 12 veya 13 mektup Ceylân Ağabeye dikte ederek Ankara'daki bir kısım dostlara hitaben yazdırdı. Mektupların mahiyeti, hatırımda kaldığı kadarıyla, 'Risale-i Nur bu asırda çok ehemmiyetli bir hakikattır. Vatana ve millete büyük hizmeti geçmiş ve geçecektir. Gizli dinsiz münafıklar aleyhimizdeki propagandalarıyla adliyeyi şaşırtıp, aleyhimize çevirip bizi sıkıntılara soktular. Bunun için şimdi Diyanet'e tetkik için gelen kitaplarımızın hakkı teslim edilerek lehinde beraatı için rapor tanzim edilmesi hususunda gayretlerinizi rica ederiz' mealindeydi. Hatırımda olduğuna göre, imza, 'Üstad Hazretlerinin Hizmetkârları' şeklindeydi.

"Bu bölüm hatırımda böyle kalmış, eksik fazlasını bilemiyorum.

"Ben Ankara'ya gittim. Daha evvel Ankara'da kalabalık bir ehl-i hizmet grubu bulunuyormuş. O sırada çeşitli sebeplerle sağa sola gitmeleriyle bir dağılma olmuş. Verilen adreslerde bir türlü kimseyi bulamamıştım. Ankara'ya ilk defa geliyordum.

"Âtıf Ural'ı buluyorum"

"Nihayet bir akşam üsta talebe yurdunda Konyalı birisinin delâletiyle Âtıf Ural'ı buldum. O zaman Cebeci'nin üst tarafında gecekondular vardı. Derenin yamacında tek odalı bir gecekonduda buluştuk. Daha evvel 1952'de, Üstad Hazretleri İstanbul'da iken Âtıf'ı gördüğümü hatırlıyorum. O anda Âtıf Ural'ın hakikaten çok muhlis ve fevkalâde hizmet aşkı ile dolu, aklı, fikri, zikri devamlı Üstad ve Nur'larla meşgul olduğunu gördüm. Hattâ bir ara, 'Hayalimde Üstad ve Hüsrev Ağabeyden başka dünya varlıklarından hiçbir şey temessül etmiyor' demişti. Âtıf Ural, o esnada Hukuk Fakültesi talebesiydi. O da beni Üstadın yanından gelmiş olarak görünce, fevkalâde sevinçten mesrur idi. Mektuplarla geldiğimizi anlattım. O da, 'Tamam, yarın inşaallah o hizmetleri ifa ederiz' dedi. Ve 'Bu akşam bir yere ziyarete gidelim' diye, Gazi Lisesinde Türkçe Öğretmeni Celâl Bey diye bir zâtın evine gittik. (Sonradan Sözler'in neşrinde çalışmıştı) O gece o zâtla çok güzel sohbet oldu. Abdullah Cevdet'le hayli arkadaşlık yapmış, o yüzden itikadı sarsılarak pekçok sıkıntı çekmiş ve iki defa Bakırköy Akıl Hastanesine yatmış. Ne zaman ki Sözler mecmuası eline geçmiş, dünyası aydınlanmış, nurlanmış. 'Tahmin etmiyorum ki sizler benim gibi Sözler'i anlayasınız. Öyle ki, bu harflerin benim için her çengelinde âdeta bir kandil asılı gibi, nurlandırıyor' diyordu. Sözler'deki Tevhid hakikatlarının ispatları karşısında kimsenin durmasının mümkün olmayacağını, mutlaka teslime mecbur olacağını, Abdullah Cevdet'in eline geçseydi mutlaka kurtulacağını ifade etti. Ve onun daima tekrar ettiği mısrasını söyledi.

"Takıldı kaldı fikrim nokta-i Tevhidde diye' mütemadiyen tekrar ederdi. Onun bu sarsıntıları beni de sarsmıştı. Fakat benim elime Sözler geçti, kurtuldum. Onun eline geçmedi ve o gitti.'

"Saatler geçti, gece geç vakit oldu. Ve ayrıldık.

"Ertesi gün Diyanet'teki bazı dostlar, Avukat Hulusî Bitlisî Aktürk, Afyon DP milletvekillerinden bazılarını ziyarete giderek mektupları verdik. Bu arada Mustafa Türkmenoğlu da Hukuk Fakültesinde okuyordu. Onunla da akşamları buluşuyorduk. Üç günlük Ankara seyahatimden sonra neticeleri Isparta'ya Âtıf'la beraber bir mektupla bildirip İstanbul'a döndüm.

"Süleymaniye'de 46 numaraya geçtik"

"Bir müddet daha fırında çalıştıktan sonra Süleymaniye'de 46 numaraya geçerek doğrudan doğruya hizmete başlamıştık. Çünkü o esnada Ziya Arun Isparta'daydı. Birinci Ağabey ve Hakkı askere gitmişti. Ahmet Ağabey de havluculuk yapıyordu. Medresede devamlı kalacak kimse yoktu. Ben artık ondan sonra medreseye kapağı atmıştım. Üstad Hazretlerinden lâhika mektupları gelirdi. Onları teksir eder, gerek dünyanın, gerekse Türkiye'nin değişik yerlerine, yaklaşık 120 yere gönderdik. 1956 senesinin başlarında Diyanet'ten çıkan müsbet rapor neticesinde Afyon mahkemesi bütün Risalelerin iadesine karar vermişti. İstanbul'a o sıralarda Isparta'dan ekseriyeti hatt-ı Kur'ân, pek az da yeni yazı Risaleler gelirdi. Bazan da Mersin'den gelirdi. Mersin'den kimden geldiğini bilmediğimden sordum: 'Mersinde kaç tane Nur talebesi var' diye 'Yalnız Mustafa Ezener var. Başka kimse yok' dediler. O zaman 'Biz de burada teksir edelim kitapları' diye kitapları israr ediyordum. Bir türlü muvaffak olamadık. Bu esnada yine Isparta'dan şapoğrafla (ispirtolu teksir) çoğaltılmış 30 tane Yirmi Üçüncü Söz gelmişti. O anda medreseye birkaç kişi Anadolu'dan, birkaç kişe de İstanbul'dan gelmişti. Kitapların hepsi bir anda bitti.

"Isparta'ya Üstadı ziyarete gittim"

"Ben bir-iki gün sonra Isparta'ya Hazret-i Üstadı ziyarete gitmek için yola çıktım. Bursa'ya, İnegöl'e uğrayıp Isparta'ya gittim. Isparta'da Hazret-i Üstad yoktu. 'Eğridir'e gitti' dediler. Medresede Hüsnü Bayramoğlu Ağabey vardı. Ben o gün Eğridir'e gittim. Orada hizmetlerin tedvirinde Çilingir Ali Savran vardı. Onunla görüştük. Üstadın Barla'da olduğunu söyledi. O arada birden bire hava çok bozdu. Şiddetli bir kar fırtınasıyla göl haşin, dalgalı bir vaziyete girmişti. İki gece Eğridir'de kaldım. Hava biraz sakin görünüyordu. Ali Savran'a Demirci Salih Efeye, 'Beni bırakın, mutlaka ben Barla'ya gideceğim' diye ısrar ettim. Mevsim kış olduğu için onlar da bırakmak istemiyorlardı. Çarnâçar bıraktılar. Elbisem zayıftı. Ayaklarımı dolaklara sardılar. Boynuma uzun bir atkı ve külâh verdiler. İki de ekmek verdiler. Biri bana, birini de Üstad Hazretlerine vermek için. Ben öylece yaya olarak yola çıktım.

"Adnan Menderes Nur'ların neşri için emir verdi"

"O zaman Barla'ya otomobil gidecek yol yoktu. Atla veya eşekle gidiliyor, gölden de kayıkla geçiliyordu. Şimdiki göl kenarında su pompası olan noktaya gelmiştim. Bir ara güneş çıktı. Oradan gölden bir abdest alayım, dedim. Abdest aldım, çoraplarımı, ayakkabılarımı giydim. Bir de baktım, Barla tarafından bir kafile geliyor. Evvelâ tanımadım. Sonra baktım; bir işlek. Üzerinde sepetler, ibrikler, Ceylân ve Bayram Ağabey arkasında yaya olarak yürüyor, onların arkasında da yedeğinde bir at olduğu halde Zübeyir Ağabey geliyordu. Çok acip bir mülâkat vuku buldu. Üstad Hazretlerine koştum. Ellerini öptüm. Böyle yol ortasında soğuk bir havada karşılaşmak çok enteresan olmuştu. Bana 'Sen Muhammed Fırıncı'sın' diyerek mütemadiyen lâtife ediyor ve Risale-i Nur'un fütühatından bahsediyordu. 'Adnan Menderes, Maarif Vekili Tevfik, Nur'ların neşri için emir verdi. İnşaallah yakın zamanda neşrolacak, merak etme' diye çok sürurlu bir haldeydi. 'Ne kadar yol parası masraf ettin?' diye sordu. 'Üstadım, ehemmiyetsiz' dediysem de, çok ısrar ediyordu. 'Olmaz, mutlaka ben senin yol paranı vermem lâzım' diyordu. Ben ne kadar yalvardıysam da, Üstad kabul etmedi. 2 lira verdi. Mecbur oldum, kabul ettim. Hava birden bire çok sert bir fırtına şekline dönmeye başladı. 'Siz' dedi, 'Ceylân'la konuşarak, sohbet ederek gelirsiniz. Benim nâmıma Ceylân'la konuşursak, sohbet ederek gelirsiniz. Benim nâmıma Ceylân'la ne istersen konuş. 'Kendisi için getirdiğim ekmeğin yarısını bize verdi. Ata bindi. Zübeyir Ağabey çekiyor, Bayram Ağabey de Üstad Hazretlerini atın üzerinde ayağından tutuyordu. Sür'atlı bir şekilde gitmeye başladı. Üstad Hazretleri biraz sonra durdu. Adnan Menderes'in ve Maarif Vekili Tevfik'in Nurların neşrine karar verdiğini tekrar etti ve yine tekrarla, yol parası ne kadar masraf ettiğimi sordu. Ben, 'Üstadım 2 lira tamamdır' dediysem de, Üstad kabul etmedi. Zorla 2 lira daha verdi. Ve 'Sen istasyona git. Mahmud'a söyle, sabahleyin gelsin, bizi alsın. Sen medresede bu gece kal, bizi bekle' dedi. Ve hızla yola devam etti. Ben Eğirdir yakınındaki tren istasyonunda Ceylân Ağabeyin yarıdımıyla akşam üzeri trene bindim. O gece Isparta'da medresede kaldım. Mahmut Çalışkan sabableyin gitti. Hazret-i Üstad 10 sıralarında Isparta'ya gelmişti.

"Kardeşim, sen tayinatı alacaksın"

"Üstad gelince tekrar yanına gittik. Bir miktar ders okundu. Mesnevî-i Nuriye'nin Arapça kısmından haşir bahsi, Onuncu Söz den de Türkçe olarak karşılıklı olarak devam ediyordu. Bu esnada 'Levlâke levlâke Lemâ halaktu'l-eflâk' hadis-i kudsîsi geçmişti. Üstad Hazretleri, 'Ben bu hadis-i kudsîyi, şahsiyet-i mâneviye-i Muhammediye olarak kabul ediyorum' dediği hatırımda kalmış. Dersten sonra ağabeylere hitaben beni gösterek, 'Bu olmasa idi, ne Muhsin, ne Ahmed, İstanbul'da iş yapamazdı' dedi. Ve 'Kardeşim Muhammed ben sana tayinat vereceğim' dedi. 'Benim mutlaka vermem lâzim senin tayinatını' diye israr etti. Ben boynumu büktüm. O sırada ders bittiği için ağabeylerle çıktık. Tahirî ağabeye dedim: 'Ağabey, ben tayinat mes'uliyetini kaldıramam, taşıyamam, sonra mânen benim için tehlikeli olur, korkarım, siz ne dersiniz?' dedim. Tahirî Ağabey boynunu büktü, 'Ahî, bilmem ki' diye bir iki kelime söyledi. O sırada Üstad tekrar çağırdı. 'Kardeşim sen tayinatı alacaksın' dedi. Üstada itiraz edememiştim. Ama gene içimden, 'Yahu, ben şimdi birkaç saat çalışmakla 10 lira yevmiye kazanıyordum. Üstad neden ısrar ediyor acaba?' diye tereddütler içersinde odadan çıktım. Ağabeylerin odasında Mesnevi-i Nuriye'nin Türkçe tercümesini Abdülmecid Ağabey Konya'dan göndermiş, onu tebyiz ediyorlardı. Ben de yanlarında oturdum. O esnada Üstad Hazretleri birden kapıdan içeri girdi. Biz ayağa kalktık. 'Kardeşim, sen günde 10 banknot kazansan da tayinatı almalısın' dedi. Ve ben artık ses çıkaramaz olmuştum. O zaman tayinat günde bir ekmek parasıydı.

"Hüsrev Ağabey'i ziyarete gittim"

"Sonra ben Hüsrev Ağabeyi ziyarete gitmek istedim. Ağabeyler 'Peki' dediler, gittim. Hüsrev Ağabey çok alâkadar oldu. Memnun oldu. Ben yeni yazı Yirmi Üçüncü Söz kitaplarını İstanbul'a diğer kitaplar gibi Hüsrev Ağabey göndermiş zannıyla, 'Ağabey, ' dedim, '30 tane Yirmi Üçüncü Söz göndermişsiniz, fakat geldiği anda bitti. Bunları gönderirken biraz fazla miktarda göndermeniz daha iyi olur.' Hüsrev Ağabey, 'Kardeşim, talebeler çok çoğalmış, elhamdülillah, artık Isparta'daki çalışmalarımız kâfi gelmiyor. İstanbul'da siz de yapın' dedi. Neşriyat için böyle bir teklifle karşılaşmış olduk. 'Peki' dedim, 'inşaallah İstanbul'da da başlayalım. 'Sonra Ayetü'l-Kübra'nın okunmasının ehemmiyeti, ondaki Tevhid hakikatının yüksekliği hakkında uzun sohbet oldu. Hüsrev Ağabeye veda edip, Üstadın yanına gittim. Gider gitmez Üstad çağırdı. 'Ben seni Hüsrevin yanına gönderecektim, iyi oldu, gittin' dedi. 'Ceylân ve Zübeyir benim evlâdımdır, bunlarla benim nâmıma hizmetler hakkında ne istersen konuşabilirsin' dedi. Ayrılma saati de yaklaşmıştı. Üstadın elini öpüp ayrıldım. Ağabeylerin odasında Ceylân Ağabey bana Hüsrev Ağabeyle ne konuştuğumuzu sordu. Ben de konuşmamızı olduğu gibi anlattım. O anda öğrendim ki, Yirmi Üçüncü Sözü'ü Ceylan Ağabeyler sapoğrafla teksir edip göndermişler. Ceylân Ağabey 'Siz Yirmi Üçüncü Söz'ü mumlu kâğıda yazın ben İstanbul'a gelirim' dedi.

"İlk olarak Yirmi Üçüncü Söz'ü teksir ettik"

"O gün Isparta'dan ayrılıp İstanbul'a geldim. Yirmi Üçüncü Söz'ü, o zaman lisede talebe olan Galip Gigin'le mumlu kâğıda daktilo ettik ki, Ceylân Ağabey geldi. Yirmi Üçüncü Söz'ün metninde bulunan âyetleri, duaları yazdı. Hizmetleri gözden geçirdi. Ve döndü. Böylece Hazret-i Üstadın emriyle, Hüsrev Ağabeyin de yeni yazıya yukarıda anlattığım şekilde teşvikiyle başlamış oldum. Yirmi Üçüncü Söz, Hanımlar Rehberi, İman Hakikatleri, Risale-i Nur Hakkında Verilen Bir Konferans (Ankara Üniversitesinde) kitaplarını neşrettiğimiz sırada Ankara'da, Samsun'da ve Antalya'da da matbu neşriyatlar başlamıştı. Biz halen hazırlık yapmakla beraber, tab'a geçememiştik. Bu arada İman Hakikatleri ile Konferans risalesinin teksirleri bitmişti. Acele bir miktar ciltletip Isparta'ya tekrar gittim. Üstad Hazretleri kitaplardan memnun olmakla beraber, 'Ankara çalışıyor, Antalya çalışıyor, İstanbul duruyor' dedi. Ben ise götürdüğüm kitaplar için Hazret-i Üstad iltifat edecek zannediyordum. Demek teksir devri kapanmıştı. Üstad Hazretleri, matbaayla neşriyata başlamamızı emir veriyordu. Bu arada ben Konferans'tan çok istifade ettiğim için, matbu olarak bunun İstanbul'da basılması hususunda teklifte bulundum. Hem Hazret-i Üstad, hem ağabeyler kabul etmişlerdi.

Üstadın sadakat ve fedakârlık dersi

"Bu arada bazı dersler de vermişlerdi. Risale-i Nur'a ömür boyu hizmet edebilmek için bazı şakirdlerin mücerred kalması lüzumunu beyan ederken, bana hitaben, 'Sana dünyada 10 tane Cennet hurisi de verseler, Zübeyir evlenmez. Sen küçük kardeşini evlendirme' demişti. Üstad Hazretlerinin fedakârlık hususundaki telkin ve dersleri umumiyetle akla kapı açıp da, o talebenin bizzat kendisinin fedakârlığa talip olmasını temin etmekti. 'Sana on tane huri verseler, Zübeyir evlenmez' tabirinde çok lâtif nükte vardı. Zübeyir Ağabeye sonradan bunu hatırlattığım zaman çok güler, 'Mübarek Üstadımız nasıl irşad ve telkinde bulunuyor' derdi.

"Hazret-i Üstad bence çok mühim bir ders daha vermişti. Şöyle ki: Bulunduğu odasını tarif ederek, kapının arkasında bir Nur talebesi bulunduğunu, kapıdan girince karşıda da iki tane hanım Nur talebesi bulunduğunu, onlara ders verdiği sırada dışardan Hafız Ali Ağabeyin odaya girdiğini , hanımları görünce, 'Üstad iki hanıma ders veriyor demek' diye geri çekilip odaya girmediğini ve kapının arkasındaki talebeyi görmediğini, sonradan Hafız Ali Ağabeye 'Bu iki kadınla odada oturduğumu görünce, aklına ne geldi?' diye sorduğunu, onun da, 'Üstadım, zavallı iki masume fırsat bulmuşlar, Üstadımdan ders alıyorlar' dediğini anlattı ve 'Kalbine dikkat ettim, aynen samimî, öyle söylüyordu. Sen dışardan odama girsen, (başucundaki sehbayı göstererek) şunun üzerinde şarap şişesini görsen, sarsılmaman lâzım' diye bence çok müthiş bir ders vermişti. Seneler sonra Zübeyir Ağabeye anlattığım zaman, 'Kardeşim, Üstad sana âzamî sadakat ve fedakârlık dersi vermiş' demişti. Maalesef o mânâlara yetişemedik, ama Allah hizmetin dışına atmadı.

"Risale-i Nur'ları basmaya başlıyoruz"

"Konferans sonradan Ankara'da Sözler mecmuasının arkasına ilâve edilmeye karar verilmişti ve daha sonra da kitap halinde basılmıştı. Biz İstanbul'da basmamıştık.

"Üstadın yanından ayrıldık. Ceylân Ağabey matbaacılık hakkında bana bilgi verdi. Çünkü ben matbaacılık tabirlerini hiç bilmiyordum. İstanbul'da da bilen yoktu. Ahmed Aytimur, Hakkı Yavuztürk ve ben bu neşriyatı plânlamaya karar verdik. Ve Hanımlar Rehberi'nin sonundaki, hanımların yazdığı mektupları Çeltüt matbaasında dizgi ve baskı için anlaştık. 10.000 adet Küçük Sözler ile 5000 adet hanımlar mektubu basılacaktı. Fakat neticenin nasıl olacağını, polis müdahale edecek mi, etmeyecek mi, bilmiyorduk. Aynı gün basıldı, 2500 adedini Anadolu'ya postaladık. 7500 adedini de bir akrabanın boş bir odasına koyduk. Polis bizi ne zaman arayacak, diye bekliyorduk. Polisten, savcılıktan hiçbir ses çıkmadı. Ondan sonra diğer kitapların basımı için başka matbaalarla da çalışmaya başladık. Sonradan Birinci Ağabey de İstanbul'a geldi. Galip Bey ve diğer bazı arkadaşlar, bir neşriyat komisyonu haline girmişti.

Hanımlar mektubu

"Bir müddet sonra hanımlar mektubu için tahkikat açılmış. "Polis bizden, 'Bu mektubu kim yazdı?' diye sorunca, biz de 'Bilmiyoruz, Isparta Savcısı, Üstad Hazretlerinin evine giderek, 'Bu mektubu siz mi gönderdiniz?' diye sormuş. Zübeyir Ağabeyin sonradan anlattığı üzere, Üstad, 'Bilmiyorum, oku bakalım nedir?' diye savcıya okutmuş. Bu defa Üstad Hazretleri, 'Ne var bunda, gayet güzel' demiş. 'Ben göndermedim, ama mektup gayet güzel.' Savcı geri dönmüş gitmiş. Faturaları benim üzerimize kestiğimiz için, matbaadan sormuşlar. Bu defa savcılık beni çağırttı. Müftüoğlu diye bir İstanbul başsavcısı vardı. Bizzat kendisi kabul etti. 'Bu yazıyı siz mi yazdınız, yoksa başkası mı yazdı? Bu kadınlar nerededir?' diye sordu. Hakikaten ben o kadınları tanımıyordum. Ve savcıya o şekilde ifade ettim. Mesele o şekilde kapandı. İstanbul'da neşriyat hakkındaki ilk adlî muamele böyle kapanmış oldu.

"Formaları Hazret-i Üstad tashih ederdi"

"Matbaalarda kitaplar dizildiğinde forma halinde tashihler bize verilir, biz de Hazret-i Üstada ya bizzat kendimiz, ya da ziyaret etmek isteyen birisiyle gönderirdik. Formalar Hazret-i Üstada okunur, Üstad Hazretleri tashih edilecek yer varsa eder, tekrar İstanbul'a gönderir ve basılırdı. Ankara'da matbuat aynı şekilde cereyan ederdi.

"Abdülkadir-i Geylânî şimdi gelse..."

"Neşriyat esnasında Isparta'ya forma götürdüğüm bir defasında, dersten ağabeyler yeni çıkmışlardı. Üstad Hazretleri dersin sonunda şöyle bir sohbette bulunmuş. Zübeyir Ağabey taze taze nakletmişti:

"Kardaşlarım, Abdülkadir-i Geylânî şimdi gelse, 'Said, sen bu mesleğinden bir parça taviz versen, milyonlar insanlar senin kitaplarını okuyacak, fakat öyle yapmasan hem bunlardan mahrum kaldığın gibi, hapislerde zulümlerle, eziyetlerle cefa çekeceksin' dese, 'Hayır Üstadım, ben bu zulümlere, işkencelere razıyım, fakat mesleğimden en küçük bir taviz vermem' diye ona söyleyeceğim.'

"Üstadın Ankara'ya gidişi"

"İstanbul'da matbu neşriyata devam ederken bir taraftan da hatt-ı Kur'ân'la Lem'alar mecmuasını teksire devam ediyorduk. Seneler gittikçe ilerliyordu. 59 senesinin son günlerindeydik. Yenikapı'da Hakkı Yavuztürk'lerin evinde sabaha kadar çalıştığımız teksir makinasından kalkıp Bekir Ağabeyin yazıhanesine gitmiştik. O esnada Üstad Hazretlerinin Ankara'ya geldiğini öğrendik. Çok hayret etmiştim. 'Acaba İstanbul'a gelmez mi?' diye çok düşündüm. Bu arada Üstad tekrar Emirdağ'a döndü. Matbuat, 'Said Nursî geziyor, dolaşıyor' diye çalkalanıyordu. Üstad Hazretleri, bir ara Konya'ya gitti. Mevlâna türbesini ziyareti esnasında mahşerî bir kalabalık toplanınca, bundan emniyet fena halde ürkmüştü. Bu esnada Ankara'da Sikke-i Tasdik-i Gaybî kitabına matbaada el konmuştu. Üstad Hazretleri, talebelerin bundan dolayı müteessir olup da menfî bir harekete tevessül etmemesi için midir bilmem, Emirdağ Lâhikası'nın sonunda bulunan vasiyetname şeklindeki konuşmayı Ankara'da yapmıştı.

"Üstadı İstanbul'a davet ettik"

"Eskişehir'de çıkan bir gazetede Üstad Hazretleri aleyhinde çok haince bir yazı çıkmıştı. İstanbul'da da yine bir gazetede Ali Kemal imzalı olduğunu hatırladığım mütecavizâne bir yazı çıkmıştı ki, daha evvelden de maalesef matbuat aleyhte neşiryat yapardı. Bekir Ağabey de vekaletnâme isterdi. Tâ mahkemeye versin. Fakat Üstad Hazretleri, 'Ben hakkımı helâl ettim, onlarla uğraşmam' derdi. Biz Tahsin Tola Ağabeye telefonla meseleyi anlatıp, 'Bu adamları mahkemeye verirsek, mutlaka mahkûm olurlar, Üstadımıza söyleyin, kendisi bu defa vekaletnâme verse çok iyi olur' diye kararlaştırdık. Bekir Ağabey söyledi. Sabahleyin telefon geldi ki, 'Vekaletnâme vereyim, lüzum görüyorlarsa İstanbul'a geleyim' diye Üstad Hazretleri cevap vermişlerdi. Onun üzerine ben, 'Madem Üstad böyle söylemiş, biz diyelim, Üstad İstanbul'a gelsin. Hem bir seyahat olur. Üstad kendi kendine gelmez, ama bizim davetimiz, gelmesi için bir vesile olabilir' dedim. Ve telefon ettik. Hazret-i Üstada söyleyin; mümkünse vekaletnâmeyi İstanbul'a gelip versinler. Onun üzerine Hazret-i Üstad hemen harekete geçip İstanbul'a doğru ertesi gün yola çıkar.

"Üstadı Kartal'da karşıladık"

"1959 senesinin son ayının son günü, kendisini Kartal'da karşıladık. Kartal'dan itibaren biz önde, Hazret-i Üstad arkada olmak üzere Üsküdar'a geldik. Araba vapuru sırasına girildi. Üstad Hazretleri, ikindi namazını iskeledeki Valide Camiinde kıldılar. Ben arabanın yanında beklemiştim. Namazdan sonra arabaya geldiler. Biraz sonra vapura binildi. Biz, Üstad Hazretleri için Piyer Loti Otelinin bir dairesini ayırtmıştık, fakat kimin geleceğini söylememiştik. Herhangi bir mümanaat olmaması için, karşıladığımız yerdeki benzin istasyonundan otele telefon edip, gelen zâtın Bediüzzaman Said Nursî olduğunu bildirmiştik. O anda Üstad Hazretlerinin İstanbul'a geldiğini, hem Emniyet, hem de basın öğrenmişti. Araba vapuru Kabataş'a yanaşırken Üstad Hazretleri, Zübeyir Ağabeyle Bekir Ağabeyi ön tarafa, beni ise arka yanına oturttu. Bu esnada gazeteciler mütemadiyen flâş patlatıyorlardı. Ve bu flâşlardan Üstad Hazretleri rahatsız oluyordu, biz üzülüyorduk. Bu arada Üstad, Bekir Ağabeye 'Sen söyle, ben Şafiiyim, fotoğraf benim mezhebimde iyi değildir, çekmesinler' dedi. Bekir Ağabey söyledi. Fakat gazeteciler gittikçe, çoğalıyor ve flâşlar da patlıyordu. Zübeyir Ağabey 'Kardeşim, Üstad çok rahatsız oldu, şemsiyeyi aç, tâ ki ışıkları Üstada gelmesin' dedi. Bunun üzerine ben de Üstad Hazretlerinin başının üzerine şemsiyeyi öne doğru eğerek açtım. Şemsiye, flâşlardan Üstad Hazretlerini korudu. Araba vapurundan indik. Cağaloğlu istikametinden Çemberlitaş'ta Piyer Loti Oteline gidecektik.

"Risale-i Nur aleyhine, İslâmiyet aleyhine neşriyat yapmazsanız hakkımı helâl ediyorum"

"Vilâyetin önüne geldiğimiz zaman Ayasofya birden göründü. Bekir Ağabey, 'Üstadım, işte Ayasofya' dedi. Üstad da, 'Mâşâallah, mâşâallah' dedi. Ve sonra Piyer Loti Otelinin önüne vardık. Hayret, biz hemen hemen hiç kimseye haber vermediğimiz halde, mahşerî bir kalabalık vardı. Bekir Ağabeyle Zübeyir Ağabey Üstadın kollarında, ben önündeydim ve şemsiyeyi tutuyordum. Gazeteciler fotoğraf çekemedikleri için, sinirleniyorlardı. Üstad Hazretleri gazetecilerin sinirlendiklerini anladıkları halde, 'Kaldırın' diye birşey söylemediği için, biz aynı halde otele girmeye çalışıyorduk. Fakat bir taraftan gazeteciler, bir taraftan halk, bir taraftan kardeşler öyle bir izdiham meydana getirmişti ki, 5 metrelik mesafeyi âdeta yürüyemiyorduk. Zaten biz haber verince otelin lobisi ve etrafı, santralı, kâtibi polis olmuş. Fakat polis bize bu hususta yardım etmiyordu. Veyahut kimsenin aklına gelmemişti. Güç belâ merdivenlerden çıkmaya çalışıyordu. Üstad Hazretleri gazetecilere, 'Risele-i Nur aleyhinde, İslâmiyet aleyhinde neşriyat yapmazsanız hakkımı helâl ediyorum. Ben size dua ediyorum. İslâmiyet aleyhinde neşriyat yapmayın, yoksa zarar edersiniz' diye tekrar ederek, merdivenleri akşam namazından sonraya doğru çıkabildik.

"Bizim mesleğimiz ihlâstır"

"Üstad Hazretleri tuttuğumuz iki odadan birine yerleştiler. Diğer odada hizmet edebilmek için ağabeyler ve biz bulunuyorduk. O anda orada gelen kardeşleri Üstad kabul etti. Hatırımda olanlar, dersin ilk bölümünde, Avukat Bekir Berk, Avukat Necdet Doğanata, Salih Özcan, Hakkı Yavuztürk, Mehmed Emin Birinci, Halil Yürür, Ankara'dan Üstadı arabasıyla getiren Hüsnü Ağabey (Bayramoğlu); ikinci bölümünde de Ahmed Aytimur, Ali Demirel, Zekeriya Kitapçı, Galip Gigin, Üzeyir Şenler idi. Üstad Hazretleri akşam namazından sonra uzun, çok uzun ders yaptı. Çok şiddetli konuşuyordu. Divanında dizleri üzerinde duruyor, bazan fılayıp ayağa kalkıyor, divan yaylanıyordu. Çok haşmetli bir vaziyeti vardı. Üç husus üzerinde durduğu hatırımda:

"Birisi, 'Bu mahşerî kalabalığı buraya niye topladınız?' diye bize kızıyordu. Ve diyordu, 'Bizi de kendilerine benzetirler. Bizi de nümâyişçi, âlâyişçi zannederler. Halbuki bizim mesleğimiz ihlâstır. Hizmetimiz böyle şeylere müsaade etmez. Biz her halükârda ihlâsı muhafazayla mükellefiz' diyordu. Fakat vâkıa o ki, o kalabalığı biz kimseye haber vermemiştik. Ben sadece kardeşim Mustafa'ya söylemiştim. O da Üsküdar'a gelmişti.

"İkincisi, 'Bizim vazifemiz yalnız ve yalnız ihlâs dairesinde imana hizmet etmektir. Risale-i Nur ehl-i küfrün belini kırmıştır. Merak etmeyiniz. Hiçbir halt edemeyecekler. Ermeni-Taşnak komitesi, mason komitesi, komünist komitesi benimle uğraştı. Dünyanın en müthiş komitesi Nurculuktur. Fakat kat'iyyen menfî harekete iznim yok. Her birinizi o genç Said kabul ediyorum' diyordu.

"Üçüncüsü, Risale-i Nur'un müsbet iman hizmetiyle memlekette âsayişin temin edileceğini söylüyordu. 'Risale-i Nur'da ve Nur talebelerinde kuvvet var. Fakat kullanmaya izin yok. Kur'ân müsaade etmiyor. Yoksa 28 senelik düşmanlarımdan bir günde intikamımı alırım. Masumlara zarar gelir. Kat'iyyen menfî harekete izin yoktur' derken, iki dizinin üstünde kollarını bize doğru sallayarak odanın içinde âdeta yıldırımlar çakıyordu. Bizler hayretler içersinde kalmıştık. O gece böyle geçti.

"Gazeteci, Üstadın resmini nasıl çekti?"

"1960 yılının birinci günüydü. Gazeteciler Piyer Loti Otelinin lobisini doldurmuştu. Bizim kardeşlerimizden bir grupla beraber Avukat Bekir Berk ve Necdet Doğanata bulunuyorlardı. Bekir Ağabey bir ara Risale-i Nur hakkında seminervâri bir konuşma yaptı. Biraz da İhlâs Risalesi'nden okudu. Gazeteciler soruyorlardı: 'Niçin geldi İstanbul'a?' Gazetecilerin sorusu Üstad Hazretlerine bildirildi. Üstad Hazretleri, 'Ankara'da basılmakta olan bir kitabıma Emniyetin müdahalesi üzerine avukatıma vekâlet vermek için geldim' diyordu. Bizler nöbetleşe bazan Üstadın yan tarafındaki odada duruyorduk. Foto muhabirleri fotoğraf çekmek için akla gelmedik işler yapıyorlardı. Otelin arka kısmındaki odaların önü boydan boya balkondu. Balkondan bütün odaların görünmesi mümkündü. Zübeyir Ağabey gazetecilerin diğer odalardan girip de balkona geçmemesi için, Üstadın odasının önüne gelen balkona nöbetçi bıraktı. O esnada Üstad Hazretleri öğle namazı kılıyordu. Namazdan sonra da Eyüp Sultanı ziyaret plânlanmıştı. Ben balkonda dururken foto muhabirlerinden birisi, diğer odaların balkon kapısından balkona çıkmıştı. Bana doğru yaklaştı. Zübeyir Ağabey odadaydı. Cam açık. Ben Zübeyir Ağabeye baktım. Zübeyir Ağabey, 'Bırak kardeşim, Üstadı o haşmetli vaziyetle çeksin' dedi. Adam camın önüne gitti. Üstad tahiyyatta iken, birkaç flaş patlattı. Ne çare ki, Üstad çok rahatsız olmuştu, namazı bozdu. 'Ne oluyor?' dedi. Zübeyir Ağabey sese koştu. Üstad Hazretleri çok hiddetlenmişti. Namazı yeniden eda etti. İstanbul seyahatının geri kalanını iptal edip Ankara'ya dönmeye karar verdi. Ve hemen araba hazırlandı.

İstanbul Valisinin beyanatı

"Üstad ikindiye doğru, İstanbul'dan ayrılıyordu. Böyle bir firaka, bir gazeteci sebep olmuştu. Gelirken meydana gelen mahşerî kalabalık ve gazetecilerin tecavüzkâr vaziyetleri giderken daha da fazlasıyla oldu. Ama biz daha evvelden iyi bir plânlamayla kardeşleri birkaç kat halka yapmıştık. Üstad Hazretleri oradaydı. Ve şemsiyeyi yine ben tutuyordum. Bu teşkilâtı şeyi hazırlarken Üstad, Bekir Ağabeye, 'Sen bir kumandan gibi hareket ediyorsun' diye iltifat etmişti. Ve ertesi iki gün, İstanbul matbuatı Üstadın ayrılışını manşetlerde 120 punto harflerle vermişti. Gazetelerde çok serzenişli makaleler çıktı. İnönü İstanbul'daydı. O gün Bursa'ya bir miting için vapurla giderken, vapurda 'Hükûmet nereye gidiyor? Bediüzzaman'ı koluna takmış, nereye gidiyor?' diye konuşma yapmıştı. Bu konuşmanın matbuatta yer alması üzerine İstanbul Valisi Ethem Yetkiner, hükümetin direktifiyle radyoda okunan bir beyanat verdi. Beyanat hülâseten şöyleydi:

"Yaşli bir din âlimi, mütevazi bir seyahat yapmaktadır. Memlekette seyahat hürriyeti vardır. Hiçbir vatandaşın seyahat hürriyeti kısıtlanamaz. Eğer gazeteler meseleyi bu kadar büyütmeseler, bu zâtın, memleketin herhangi bir yerinden bir yerine gidişi bir mesele olmazdı.' Biz de, birkaç gün sonra, gazetelerde de çıkan bu beyanatı, 'Valimizin pak haklı ve isabetli beyanatını takdim ediyoruz' diye bir lâhika mektubu yaparak Anadolu'daki kardeşlere göndermiştik.

"27 Mayıs İhtilâlinden sonra Vali tevkif edilip Yassıada'ya götürülünce, ondan bu beyanatının hesabını sormuşlardı. Ve Galip Gigin'le beni Emniyete çağırarık, bize de 'Valiye bu beyanatı siz mi verdiniz?' diye sormuşlardı.

"Çendan milyonlar talebe var..."

"1960 senesinin başındaydık. Bir gün Üstad Hazretlerine tayinat olarak ayrılan Şualar kitabından yüz tane kadar iki çuval içinde Emirdağ'a gitmek üzere Konya otobüsüne binmiştim. Emirdağ'a gece saat 2:30 sıralarında varacak idi. Hakikaten 2:30 sıralarında vardık. Fakat ben düşünüyordum. 'Bu kadar ağır yükü gecenin bu saatinde nasıl yalnız başıma götüreceğim' diye. Fakat Hazret-i Üstadın mânevî telefonları sayesinde işler kolaylaşmıştı. Bir de baktım ki, otobüsün durduğu noktada ağabeylerden iki kişi bekliyor. Birisi Ceylân Ağabey, ama diğerini hatırlayamıyorum. Meğer Hazret-i Üstad, gece saat 2'de kalktığında, ağabeyleri çağırmış, 'Gelen var, gidin, karşılayın' demiş. O saatte Üstad Hazretleri kabul etti. Çok memnun ve müferrah idi. Bana, 'Muhammed kardeşim, sana 250-300 banknot maaş versem azdır. Fakat Risale-i Nur'daki ihlâs müsaade etmiyor. Sen Risale-i Nur'un malını yeme. Çendan milyonlar talebe var. Fakat işi gören 50-60 fedakârdır. Sana bin tane anan kadar şefkat ediyorum. Merak etme. Bütün akraban duamda dahildir' dedi. Ben kalbimden, 'Üstadım Bursa için ne düşünür? Bursa'yı hizmet dairesinde aldı mı, almadı mı?' diye çok merak ediyordum. Çünkü Emirdağ'dan her dönüşümde Bursa'ya mutlaka uğrardım. Böyle düşündüğüm sırada, Üstad Hazretleri 'Bursa ve havalisini Barla ve Isparta gibi kabul ediyorum' diye kalbimdeki merakıma cevap veriyordu.

Tarihçe'nin önsüzünden yapılan ders

"Kitapları beşer beşer paket haline getirerek sardırdı. Tavan arasına kaldırttı. Ondan sonra ders okunmaya başlandı.Ders. Sikke-i Tasdik-i Gaybî'den yapılmıştı.Sabah namazı yaklaştığında, 'Abdestlerinizi tazeleyin, namazınızı kılın' dedi.Üstadın odasından ayrıldık.Ben merdivenlerden aşağıya iniyordum.Birden kendi kendime, 'Hey Allah'ım, ne büyükler var, pekçok büyükler onların yanında küçük kalıyor' sözünü söylüyordum.10 dakika sonra tekrar yukarı çıktığımda abdest alırken, Üsta Hazretleri, Zübeyir Ağabeye emir vermişti. 'Namazdan önce Tarihçe-i Hayat önsözünü okuyun' diye. Evvelâ bana verdiler. O söylediğim kelimeler, Tarihçe-i Hayat'ın önsözünde imiş. Daha evvel okuduğumdan, şuur altından ihtiyarsız dökülünce, Üstad Hazretleri de bize önsözü okutturmak için emir vermişti. Ders devam ediyordu. Üstad Hazretleri bizim oturduğumuz odaya çekildi. Biz ayağa kalkamak istedik. Kaldırmadı, 'Devam edin' dedi. Pencerenin kenarında sedir vardı. Sedir üzerinde yatak ve yorganlar, dibinde Zübeyir Ağabey oturuyordu. Üstad Hazretleri gitti. Zübeyir Ağabeyin üzerine oturdu ve tecahül-ü arifânede bulunarak, 'Allah Allah, burada adam varmış' diye lâtife etti. Sonra Üstad yere indirilen yatak ve yorganın üzerine oturdu. Önsözün yarısına kadar dinledi. Sonra, 'Namaz kılın' dedi ve odasına çekildi.

"Üstad tayinatı bana dağıttırırdı"

"Risale-i Nur'a hizmet etmeye başladığım ilk andan itibaren Risale-i Nur hizmetine büyük bir malî imkânla katılmayı şiddetle arzu ettiğim halde, malî imkânlara malik olamamak yüzünden bunu muvaffak olamadım. Hz. Üstad, âdeta benim bu kalbî duama şu şekilde çare bulmuştu. Üstadımızın bu usulü olan talebelerin tayinatını vermek tatbikatı, son iki senesinde, şu şekilde cereyan ederdi. Hazret-i Üstad tayinat paralarını talebelerin eline mümkün olduğu kadar mâdeni para olarak verilmesini isterdi. İşte, iki sene üst üste Ramazan'dan evvel tevafuken Emirdağ'a gittiğimde, 10.000-11.000 lira arasında olan tayinat meblâğını bana, 'Bu parayı benim anamın, babamın, bütün akraba-ı taallûkatımın zekât, fitre ve sadakası olarak sana veriyorum' diyerek vermişti. 'Sizin peder ve validenizin ve bütün akraba-ı taallûkatınızın zekât, fitre ve sadakası olarak aldım, kabul ettim. Üstadım' deyip sonradan ben de, tekrar Hazret-i Üstada hitaben, 'Bu meblağı talebelerinizin nafakası için tayinat olarak kullanmak üzere size hibe ediyorum' diyordum. Ve Üstad Hazretleri bana, 'Al bu emaneti, İstanbul'a listesi bulunan talebelere dağıtın' derdi. Ve ben de alıp, İstanbul'a getirip buradan dağıtırdık. Son defasında Eskişehir'e kadar arabasıyla, 'Fırıncı'yı yolcu edelim' diyerek gelmişlerdi. Beni de getirdiler. Son tayinatı da alarak Bursa'ya gittik. Arabanın gerekli tamiratını yaptırdıktan sonra, ben İstanbul'a, Hüsnü Ağabey de Eskişehir'e gitmişti. Ve Hazret-i Üstadla, dünyada son görüşmemiz hitama ermişti.

"Bir müddet sonra Ceylân Ağabey İstanbul'a gelmişti. Biz de 400 sayfalık Lem'alar'ın teksirini tamamlamıştık. Ceylân Ağabeyi Üstad Hazretlerine gönderdik. Sonradan Ceylan Ağabey geldiğinde, Üstadın ne dediğini sordum. 'Üstad çok hastaydı, kardeşim' dedi. Ve kitabı kendisinin eline verdiğini ve öpüp başına koyduğunu söyledi. Ve o hastalıkla Üstad Hazretleri ahiret yolculuğuna çıkmıştı.

"Cenab-ı Hak ona karşı yaptığımız hürmetsizliklerden dolayı kusurlarımızı affetsin ve onun şefaatine nail etsin. Ve ömrümüzü, onun Nur'larının hizmetinde tüketmek nasip etsin.

"Bu hatıraları günlerce beni dinleyerek usanmadan not eden kıymetli kardeşim Orhan Gülgün'e, Hazret-i Üstada ömr-ü billah hizmet etmek nasib-i müyesser etsin, bize de hakkını helâl eylesin."


Son Şahitler 4

Son Şahitler 4.Cild s. 379

MUSLİHİDDİN SÖNMEZ

Bediüzzaman'ın avukatlarından, Ziya Sönmez'in oğlu, Hasan Feyzi Yüreğil'in yakın talebesidir. 1921'de Salihli'de doğdu.

İstanbul'da Üstadla görüşme

1952 senesinde, henüz vazifesinin ilk senelerinde iken, İstanbul Sirkeci Akşehir Palas Otelinde Bediüzzaman Said Nursî'nin bulunduğunu işitince kalbi heyecan ve sevinçle dolmuştu Muslihiddin Sönmez'in.

Ellerinde bavullarla, dilinde dualarla, Akşehir Palas Otelinin bir odasında yer bulabilmenin ümitleriyle doluydu. Ya yer bulamazsa ne olacaktı? Havf ve reca arasında otelin yolunu tutmuştu. Maksadı, otele yerleştikten sonra, tecessüslü bakışlardın kurtularak, babasından sitayişle, hürmet ve sevgi ile dinlediği Bediüzzmana namındaki muhteşem şahsiyete mülaki olmaktı.

Otele geldiğinde boş oda sormuştu. Bu soruştaki heyecan ve iştiyak az sonra tatlı bir sükûnet ve sevince dönüşmüştü. Otelde boş oda vardı. Hem de Bediüzzaman'ın kaldığı odaya çok yakın bir oda boştu.

Muslihiddin Sönmez Bey, otele yerleştikten sonra, akşamın sakin ve tenha vakitlerini bekliyordu artık.

Nihayet Bediüzzaman'ın kapısını tıklatarak huzura kabul edildi.

O günden sonra sık sık, hemen her gün akşam üzeri Bediüzzaman'la mülâki oluyordu.

"Türk-Kürt ayrılığı yok"

Muslihiddin Sönmez, Bediüzzaman'la olan hatıralarını bütün samimiyetiyle anlatıyordu:

"Üstada sorduğum sualler cevaplar almanın bahtiyarlığını duyuyordum. Bana şunları anlatmıştı:

"Bana eskiden Said Kürdî derlerdi. Ben Kürtçü değilim. Müslüman bir kimse kavmiyetçi olamaz. Türk-Kürt yok. İslâmlık hepsini birleştirmiştir. (Ellerini birleştirerek, birliğe işaret etti.)

"Ben nasıl Kürtçü olabilirim? Ben Kur'ân'da Türklere dair işaretler bulunduğunu, tefsirimde zikretmişimdir.'

"Ayrıca eserlerine temas ederek, 'Risale-i Nurlar mirî malıdır. Herkes ondan istifade edebilir' dedi.

"Ben kendisini ne yiyip ne içtiğini, nasıl yaşadığını merak ediyordum. Zihnimden geçen bu hususları daha kendisine sormadan, bu mevzulara girdi. İktisadın ehemmiyetinden bahsetti. Kendisi pek az yiyip içiyordu, bir parça kuru ekmek ve kaynayan çay, onun günlük maişetiydi. 'Kur'ân'ın iktisat emrine uymaya çalışıyorum' derdi.

Allah'a giden üç yol

"Denizli'de Nureddin Topçu ile ziyaret ettiğimizde Allah'a giden üç yoldan ve bu yolların en ehemmiyetlisinden bahsetti. Bu üç yolu şöyle sıraladı:

"Felsefe, bilim, din...

"Birinci yol, yerin altından tünel kazarak gitmektir.

"İkinci yol, yerin üstünden yürümektir.

"Üçüncü yol ise, en kısa ve süratlidir ki, uçarak gitmektir. İşte bu yol din yolu, Kur'ân yoludur."

Bediüzzaman bu görüşmelerde Muslihiddin Sönmez'e iltifatlar da bulunuyor:

"Kalbini muhafaza et. Nazarımda sen on şeyhden daha hayırlısın!" diyordu.


Son Şahitler 4

Son Şahitler 4.Cild s. 381

MEHMED EMİN BİRİNCİ

1933'te Rize-Pazar Hisarlı köyünde dünyaya geldi. Ankara ve İstanbul'da Risale-i Nur neşriyatı ile başlayan hizmet hayatı devam etmektedir.

"Sene 1947... Ortaokul son sınıfındayım. Memleketimizin düçar olduğu, karanlık devirlerin son yıllarını yaşamaktayız. Karanlık devir, zulmet devri... Zira çok iyi hatırlıyorum, köylünün elbirliği ederek tutmuş olduğu köy imamından, din dersleri almak için bütün köy çocukları camiye gidiyoruz. Din dersleri denince, Kur'ân okumak, namaz hallerini öğrenmek, îman şartalarını bellemekten ibaret...

"Fıtraten dindar olan Türk milletinin ruhunda cahil bile olsa Kur'ân'a karşı olan saygı ve bağlılık sonsuzdur. Bu duygunun icabı olarak din derslerinin çocuklara öğretilmesinde azamî gayreti göstermektedirler.

"Öteden beri dine olan baskının devamı olan Türkçe ezan ve kametin hâlâ hükümran olduğu o zamanlar elinde çantasıyla köye gelen tahsildarlardan nasıl korktuğumuzu ve elimizdeki amme cüzünü ve Kur'ân-ı Kerim'i nasıl sakladığımızı hiç unutamıyorum. Hattâ bir defasında korkudan, evimizin altındaki hayvan yemliği içine girdigimi çok iyi hatırlıyorum.

"Zaten üç ay yetecek kadar yiyeceğini temin edebilen köylünün ödeyebileceği meteliği de bulunmazdı ki...

"Fakat ne olursa olsun tahsildarın aldığı emir, demiri kesmekte, zavallı köylünün paslı tenceresini ve bakır kaplarını haczeder (!) ve köylü gözyaşını içine döker...

"Bununla kalsa razıdır belki! Civar köylerin kaç hayvanı olduğunu tespit için memurlar geldiği duyulunca, köylüler geceyarısı sicim gibi yağmur altında hayvanlarının bir kısmını dağa kaçırmakta ve birkaç geceyi dağlarda geçirmektedir. Ta ki birkaç hayvanı, vergiye dahil olmasın.

"Elhasıl, çileli devirlerin çocukları olarak biz de okula devam ediyoruz.

"Yemyeşil Karadeniz şeridinin mavi ile birleştiği sahil kesiminde o zamanlar çay ziraatı olmadığı için erkeklerin yüzde sekseni gurbete çıkar, kazandığı üç-beş kuruşla ailesinin nafakasını temin ederdi.

Remzi Efendi ile Halil Dayı

"Bu cümleden olarak, bizim akrabalarımzdan Remzi Efendi ile Halil Dayı da, mezkûr gurbetin daimî müşterileri idiler.

"Kızılırmak'ın denize dökülen kısmında balıkçılıkla meşgul oluyorlardı. 1948 gurbet dönüşlerinde kendilerinde bambaşka bir değişme olmuştu. Bütün köylü -hattâ-, civar köyler -bu iki zattan bahsetmeye başlamışlardı. O zamana kadar dine lâkayd kalan bu iki şahıs nasıl oldu da birden bire değişivermişlerdi.

"Sonradan öğrendik ki, bir tarikata intisap etmişler. Bütün günahlarına tevbe ederek kazaya kalan namazlarını eda ederek ellerinden geldiği kadar takva ile hareket etmeye başlamışlardı.

"Balık avlama mevsimi gelince yine gurbete açıldılar. Mekânları yine Kızılırmak'ın bulanık olarak denize dökülen kısmı ve balıkçı barakaları... Bu sefer diğer arkadaşları, onlara bir başka gözle bakmakta; kimisi gıpta ile, kimisi alaylı... Fakat onlar aradıklarını bulmanın sevinci içinde daima Hakkı zikretmekte, her işlerin Besmele ile yapmaktadırlar. Huzur içindeler. O sene de balıkçılık mevsimi bitince avdet etmek üzere Bafra'ya gelirler. Bafra'da Hacı İhsan Bey, Muammer Efendi ve daha birkaç zatla tanışırlar. Sohbet esnasında Muammer Efendi bunlara Afyon taraflarında Bediüzzaman isminde bir büyük zatın bulunduğunu, birçok eserleri olduğunu, hükümet onun nüfuzundan korktuğu için, daimî tarassutta bulundurduğu vesair bazı malûmatlar vererek, nazar-ı dikkatlerini Bediüzzaman Said Nursî ismine çekiyorlar ve kendilerine bir-iki küçük kitap veriyor.

"Remzi Efendi ile Halil Dayı bu heyecanla köye geliyorlar... Bazı tasavvufî meselelerle birlikte, Bafra'da Muammer Efendi ile aralarında geçen muhavereyi bizlere naklediyorlar. İşte ilk olarak Bediüzzaman ismini 1949 yılında (Allah rahmet eylesin) bizim Remzi Efendiden duydum. Remzi Efendi çok kısa zamanda hakikata ulaşmış, Risalelerin hepsini daha okumadan Bediüzzaman'ın çok yüksek bir zat olduğuna kanaat getirmişti. Okumaya çok meraklı olan Remzi Efendi Nur Risalelerini getirmek istiyor, fakat bir türlü elli, yüz lira bulup sipariş edemiyor. Remzi Efendinin akrabalarından Hakkı Usta diye bir zat var. Bu zat gemi inşaat ustasıdır. Bir gün bir teknenin motor kısmını monte ederken 'Arkadaşlar' diyor. 'Bizim Remzi Efendinin bildiği yüksek, âlim bir zat var. Onun çok güzel kitapları varmış. Birkaç kuruş verin de o zatın kitaplarından getirtelim, bizim de istifademiz olur.' Bu söz üzerine 33 lira kadar bir para toplarlar. O zamana kadar, başı pek ender secdeye değen Kadir Usta da buna iştirak eder. Biraz da kendileri ilâve ederek, kitapları sipariş ederler. Aradan onbeş-yirmi gün geçince ayakkabıcılıkla iştigal eden Sefer Usta, bir akşam üstü bir torba kitapla köye gelir.

"Merak ve heyecanla torbayı açınca büyük büyük bazı eskimez yazılı kitaplar çıktı. Hemen karıştırdılar. Oradan buradan okumaya başladılar. Birisi Beşinci Şua diye bir bahis bulmuştu. Tam aradığı yer burası idi. Remzi Efendi gönlünün istediğini elde etmiş, duası kabul olmuş Risale-i Nur'lara kavuşmuştu.

"Bunların heyecanı yavaş yavaş bana da tesir etmeye başlamıştı. Fakat eskimez yazıyı okuyamadığım için ancak onları dinlemekle iktifa ediyordum.

"Akşamları Hakkı Ustanın evine giderek:

"Ne olur Hakkı Amca, biraz oku da dinleyelim. Biz de istifade edelim' diyordum. Ama o, sabahtan beri çalışmanın yorgunluğu ile hemen uyuklamaya başlıyordu. Köyde yapılacak başka işim de yoktu. Ne yapıp yapmalı, mutlaka bu yazıyı okumasını öğrenmeliydim.

"Ahdettim, cehdettim, belki inanılmaz, ama yirmi gün içinde eskimez yazılı kitapları okumaya başladım. Azmin elinen hiçbir şeyin kurtulmadığının canlı bir örneği bu...

"Gerçi ilk zamanlar bu Risaleleri tam anlayamıyordum. Fakat içimde bu kitapların, bu zamanın insanlarına en faydalı kitaplar olduğuna dair bir his vardı.

"Bediüzzaman Said Nursî Hazretlerine sonsuz bir saygı ve hürmetle bağlanmıştım.

"Fıtrî olarak, içimdeki bir hissin sevkiyle okuldaki arkadaşlarımdan yine yakın olanlara Bediüzzaman'ı ve Risale-i Nur'u anlatmaya başlamıştım.

"Hattâ İhlâs Risaleleri'ni yeni yazı ile deftere yazdım. Okumaları ve istifadeleri için arkadaşlarıma verdim.

"Bir gün bizim Remzi Efendi, Hakkı Ustaya diyor ki:

"Hakkı Usta, on lira ver. Sözler Mecmuasını ısmarlayalım.' Hakkı Usta aldırış etmez. Bu istek birkaç kere tekrarlanır. Yine vermeyince bir gece Hakkı Usta bir rüya görür. Şöyle anlatır rüyasını:

"Gece yatsı namazını kılıp yattım. Rüyamda bir tayyare beni aramaya başlamış. Evim kara yemiş ağaçlarının içinde olduğu için yukarıdan kolay kolay görülmüyor. Fakat tayyare mütemadiyen alçalarak uçuyor. Ha bomba attı ha atacak, derken benim kalbimde çatlarcasına atıyor. Bu esnada uyandım. Korkunun dehşetinden bir daha uyuyamadım. Sabah erkenden Remzi Efendiye gidip 'Al kardeşim şu on liranı, bu akşam az kalsın beni öldüreceklerdi.' Bunun üzerine Remzi Efendi, Sözler mecmuasını sipariş verir.

"Bu seferki siparişte teksir edilmiş bir kısım yeni yazı Risaleler de gelir. Bunlardan bir tanesinde, muallim Mustafa Sungur'un müdafaası ve Üniversite Nur Talebelerinin Adliye Vekiline yazdıkları bir dilekçe vardı.

"Gelen Risaleleri, hususiyle Mustafa Sungur'un merdane ve cesurane müdafaasını okuya okuya ezberlemiştim. Köylerde ve kazalarda kahvelerde bana okuttururlardı. Halis bir niyetle yazıldığı belliydi. Bazıları böyle bir devirde böyle bir müdafaanın nasıl yazılabildiğini merakla, takdirle dinliyordu. Ben de zevkle, bıkmadan okuyordum.

"Her tarafta bizlerden bahsedilmeye başlandı. Hattâ Kadir

Usta kısa zamanda öyle hale geldi ki, Risale-i Nur'un hakikatlerini dünyaya ilân etmek için harekete geçmiş gibiydi. Köylerde, kahvelerde artık, hep Nurlardan, Nurculardan konuşmaya başlamıştı.

"Risale-i Nur hareketinin müessiriyeti dalga dalga yayılmaya başladı. Bafra, İnebolu ve İstanbul'daki Nur Talebeleriyle mektuplaşmaya başladık. Bu arada Üstad'ın bazı lâhika mektupları da geliyordu, sevinçle okuyorduk.

"Ortaokulu bitirdikten sonra, bir yıl okumaya ara verdim. O zaman amcam Yusuf Birinci bir motorda çalışıyordu. Samsun'dan mal getireceklerdi. Beni götürmelerini rica ederek Samsun'a gittim.

Samsun mahkemesi

"O günlerde Mustafa Sungur Ağabey'in Samsun Ağır Ceza Mahkemesinde muhakemesi vardı. Samsun'da çıkan Büyük Cihad gazetesinde 'En Büyük İsbat' başlığı altında yazdığı yazıdan dolayı muhakeme olacaktı. Bafra'daki Muammer Efendi ile mahkemeye gittik.

"Birkaç tane başka davalar gördükten sonra, mübaşir 'Mustafa Sungur!' diye çağırdı.

"Jandarmalar tarafından kelepçeleri çözülen Mustafa Sungur'u ilk olarak mâsum yüzüyle maznun sandalyesinde gördüm.

"Hak ve hakikatı duyurmak, insanlığa gerçek saadeti sunmak için kendi hürriyetini kelepçeye vuran, büyük ruhlu Sungur'u işte o zaman tanımak şerefine erdim. Mahkeme müddetince hep ona baktım, hep onu süzdüm, bir başka dava sebebiyle müdafaasını ezberlediğim Sungur, bu Sungur'du. Mahkeme reisinin:

"Bediüzzaman Said Nursî senin neyindir?' sorusuna karşılık:

"Üstadım, hocamdır!' cevabından başka mahkeme safahatından hiç bir şey aklımda yok... Ancak onun o andaki nuranî halinin ve davasına olan sadakatının bende akisleri var. Ve kollarına tekrar kelepçe takılarak hapishaneye giderken mütebessim çehresi gözlerimin önünde...

"Ertesi gün bir fırsatını bulup, hapishaneye ziyarete gittim. Hiç bir şikâyette bulunmadı. Hapishanede Risaleleri okutmadıkları için bana bir tane 'El-Munkızu Mineddalâl kitabını getir. Boş zamanlarımda mütalâa edeyim' dedi.

"İstediği kitabı alıp getirdim. Hapishanenin parmaklıkları arasından selâmlaşarak ayrıldık.

"Bu görüşmeler beni bir kat daha Risale-i Nur'un hakkaniyetine ve kudsî davanın hizmetlerine bağladı.

"O halet-i ruhiye ile memleketime döndüm ve arkadaşlara Samsun seyahatimi anlattım.

"İstanbul'a gelişim"

"Sene 1952... İki arkadaş, yatılı bir okula girmek için İstanbul'a geldik. Nihayet Deniz Astsubay Okuluna girmek için lüzumlu evraklarımızı tamamladık, muayenelerimiz bitti. Neticede bana dediler ki:

"Senin tansiyonun biraz yüksek, bunun için sen okula giremeyeceksin' ve ben okula giremedim. 'Tevekkeltü Alâllah' deyip neticeyi beklemeye başladım. Bir müddet yakın akrabalarımın yanında kaldıktan sonra bir otelde kâtiplik yapmaya başladım.

İstanbul'daki mahkeme

"O günlerde Hür Adam Gazetesinde bir haber gördüm.

"Bediüzzaman Said Nursî Hazretlerinin yarın mahkemesi var' diyordu. Dizlerimde mecâl kalmamıştı. Heyecandan titredim. Birkaç yıldan beri nurlu kitaplarını okuduğum büyük ve eşsiz Üstadı görmek nasip olacaktı. Muhakeme olacak yeri öğrendim ve erken saatlerde mahkeme koridorunda beklemeye başladım. Kısa zaman içinde koridor tamamen doldu. Mahkeme saati yaklaşınca o kadar izdiham oldu ki, aşağıdaki caddeden tramvaylar geçemez oldular, otobüsler yollarını değiştirdiler. (O zamanki Adliye, şimdiki Büyük Postahanenin üst katı idi). Halk, Adliyenin karşısındaki evleri ve hanları doldurmuş muazzam kalabalığa temaşa ediyordu. Mahkeme saati yaklaştı ve aziz Üstad, hasretini her an bütün duygularımla hissetiğim büyük insan, tarihî şahsiyeti ve kıyafetiyle koridorun başında göründü. Telaşsız ve fütursuz, vakur adımlarla dim dik yürüyerek binlerce kendisini karşılayanları iki eliyle selâmlayarak mahkeme kapısına kadar geldi. Yanında üniversitede okuyan sadık talebeleri vardı. Mahkeme kapısı açılınca kendimi içerde buldum. Yüç kişilik yere binlerce kişi girmek istiyordu. Mahkeme reisi bu izdiham karşısında mahkemenin cereyan edemeyeceğini, salonun boşaltılmasını rica etti. Fakat hiç kimse istifini bozmadı. Birkaç dakika sükûttan sonra Üstadın dönüp taleberine bir bakması kâfi geldi ve kalabalık bir anda dışarıya çıktı. Fakat yine biz mahkemeyi içerde ayakta dinledik.

Akşehir Palas'ta

"Üstadın Akşehir Palas'ta kaldığını öğrenince ertesi günü hemen otele gittim. Görüşmek istedim. Mahcubiyetimden ve heyecanımdan ısrar edemiyordum. Yanında kalan ve hizmet eden Üniversiteli Nur Talebelerine gıbta ediyordum. Ne olurdu ben de onların yanında bulunaydım, diye coşar bir arzu ile istiyordum. Kaç kere Akşehir Palas Oteline gittimse de orada görüşmek nasip olmadı.

"Yine bir defasında görüşmek için gittiğimde o zaman hizmetinde bulunan Üniversiteli Muhsin Alev dedi ki: Üstad yarın karşımızdaki küçük camide Cuma namazına gidecek, sen de gel oraya, görürsün.' Gittim. Üstad arka tarafta müezzin mahfelinde namaza durdu. Ayaklarındaki çorapları çıkarmıştı. Çok dikkatli bakıyordum. Her selâmdan sonra dişlerini misvaklıyordu. Namaz bitti. 'Sübhânallah, Elhamdülillah, Allahüekber...' Sonra herkes dua etmeye başladı. Ben baktım Üstada. Tesbihatı bitirmediğinden bir eliyle tesbih çekiyor, diğer elini kaldırmış, umumî duaya amin diyordu. Namazdan sonra görüşmek yine nasip olmadı. Bu arada Abdülmuhsin Alev'in kaldığı Süleymaniye'deki evine gitmeye başladım. Yavaş yavaş orada Risaleleri daha fazla okuyabiliyordum. Hem de oraya gelenlerle beraber okuyorduk.

"Bir gün Abdülmuhsin, benim bulunduğum otele gelerek 'Filan gazetede bir haber var. Onu Üstad görmek istiyor, tanıdığın bir bayi varsa, para vermeden emaneten o gazeteyi al, sonra iade edersin? dedi. Ben de gittim, aldım, sonra bayiye geri verdim.

"Yine bir başka gün Abdülmuhsin yanıma gelerek 'Üstada sormak istediğin, yazılmasını arzu ettiğin bir sualin var mı? Üstad soruyor. Sualin varsa söyleyelim' dedi. Hiç unutmam. Demiştim ki: 'Namazın ta'dil-i erkânına dair bir kitap yazsa iyi olur.' Gülümsüyordu. Gitti. Ve ondan birkaç gün sonra bir bavulla bana gelerek, 'Bunlar senin yanında biraz kalsın. Üstad Hazretleri Akşehir Palas'tan çıkıyor. Fatih'teki Reşadiye Oteline gidecek. Bunları bir müddet sonra alacağız' dedi. Üstadın eşyaları imiş. Bir müddet sonra aldılar. Ve Üstad Akşehir Palastan Reşadiye Oteline gitti.

"Üstadı ilk ziyaretim"

"Artık sabrım tükenmişti. Ne yapıp yapıp Üstadı görecektim. Aradan birkaç gün geçtikten sonra Fatih'e gittim. Reşadiye Otelini buldum. 'Falan odada kalıyor' dediler. Çıktım. Beni Abdullah Yeğin Ağabey karşıladı. Ve Üstadın hizmetinde bulunanların kaldıkları odaya götürdü. Üstad kendi odasından bir ara abdest almak için çıkınca tekrar odasına giderken beni gördü. 'Bu kimdir?' diye sormuş olacak ki, biraz sonra beni çağırdılar, gittim. Titreyerek, çekinerek, ürkerek Üstadın odasına gittim. Elini öpmek için yaklaşırken bana işaret ederek 'otur' dedi, oturdum. O esnada Hz.Üstad, Türk Milliyetçiler Derneği tarafından Süleymaniye Camiinde okutulmakta olan Mevlid-i Şerifi küçük el radyosundan dinliyorlardı.

"Mevlid yayını bitince kalktım ve büyük Üstadın elini öptüm. Hz. Üstad da alnımdan öperek nereli olduğumu ve ne yaptığımı sorunca dilim tutulmuştu. Orada beni tanıyanlar cevap verdiler. Risale-i Nuru okuduğumu, elimden geldiği kadar hizmet ettiğimi söylediler. Hz. Üstad bana dönerek:

"Seni, hem Zübeyir, hem Bayram, hem Ceylân, hem Hüsnü, hem Tahirî, hem de Abdülmuhsin gibi kabul ettim. Risale-i Nur'a hizmet eyle' dedi.

"Kendime geldiğim zaman, o mübarek zatın sıcacık eli hâlâ şakaklarımdaydı. Ruhumla birlikte bir anda bütün duygularımın yıkandığını hissetim. İkindi namazını oradaki arkadaşlarla kıldıktan sonra otelden ayrıldım.Bütün vücudumda bir hafiflik, bir rahatlık hissediyordum. Büyük Üstadın elini öpüp, onun mübarek duasına nail olmanın huzuru ve saadeti gönlümde bambaşka ufuklar açmıştı. Hele bana iltifat ederek bizzat kendine hizmet eden has talebeleri arasına dahil etmesinin sevinci içimi daha bir başka yakmakta idi. Tarifi imkânsız bir saadete kavuştuğumu hissediyordum.

"Kendimi Nurlara vermeliyim"

"Artık bundan sonra ben de kendimi Nurlara vermeliydim. Bu hayatımı Nur'un inkişâf ve tealisi uğruna vekfetmeli, feda etmeliydim. Nasip, kısmet bu. Cenab-ı Hakkın takdiri bu. Nereden, ne için İstanbul'a geldim? Nasıl, ne biçim hâdise ile karşılaştım. Elbette 'kader söylese ihtiyar-i cüz'î susar, iktidar-ı beşer konuşmaz.' Bizim de ihtiyar-ı cüz'îmiz sustu. Ve iktidarımız elimizde olmayan bir istikamete itildi. Ve Nur'un, Nur cemaatinin, halis-muhlis mü'minler topluluğunun müşfik kucaklarına düştüm. Merhamet dağıtan sinelerine rabt oldum. Memleketin ücra bir köşesinde gerçekten ihtiyarımız harici karınca kararınca birkaç seneden beri yapmakta olduğumuz, daha doğrusu istihdan edildiğimiz kudsî hizmetin, cihanşümûl îman davasının nurlu menbaını bulmuş, Allah'ın inayetiyle kafile-i Nur'a dahil olmuştum. Sevincim hudutsuzdu. Ehemmiyetsiz bir sebepten dolayı demek ki hıfz-ı İlâhî bizim gibi bir âcizi büyük Üstadın hizmetinde istihdam edecek bir kemter olarak kabul buyurmuş ki, böyle bir saadete nail oluvermiştim.

"Halis niyetin kabule karin bir dua olduğunu Risale-i Nur'da okumuştum. Daha ilk Risale-i Nur'u Üniversite Nur Talebelerini duyup onların hizmetlerinden bahsedilirken kalbimden geçirmiştim ki, ne olurdu ben de aralarında olsaydım. Nasıl onlar Üstada ve Risale-i Nur'a hizmet ediyorlarsa ben de onlara hizmet edeydim. Cenab-ı Hak bu niyetimin kabûlünü Hz. Üstadı bilfiil ziyaret etmek suretiyle gösterdi. Hadsiz hududsuz hamdü senâlar...

Fatih'te Cuma namazı

"Üstad Hazretlerini ziyaretimden kaç gün geçtiğini bilemiyorum. Bir gün dediler ki: 'Yarınki Cuma namazını Üstad Fatih Camiinde kılacak.' Namaz vakti camiye gittim. Daha evvel tanıdığım birkaç arkadaş da orada idiler. Osman Köroğlu ismindeki bir arkadaş hemen orda bulduğu seyyar bir fotoğrafçıya tembihleyerek Üstad Hazretleri camiden çıkarken fotoğrafını çekmesini söylemişti. Hz. Üstad ezan okunurken camiye geldi. Namazı müezzin mahfelinde kıldıktan sonar, Nur Talebeleriyle birlikte dışarı çıktık. Üstad bizim beş metre kadar önümüzde gidiyordu. Tam Fatih türbesine girilen kapının önüne gelince durdu. Kabristana yarım dönük vaziyette ellerini açıp Fatiha veya dua okumaya başladığa zaman fotoğrafçı hemen birkaç resim çekti (*) Hz. Üstad ses çıkarmadı. Hep beraber Reşadiye Oteline kadar yürüdük. Onlar yukarı çıktılar. Biz de yerlerimize gittik.

"İkinci defa Üstadımızı görmüş olmak bana dünyalar verilse değişmeyeceğim bir sevinç verdi. Artık sık sık Süleymaniye'deki 50 numaralı eve gidiyor ve oradaki Nur Taleberinden hizmetin usûl ve metodlarını öğreniyordum. Baktım olacak gibi değil. Otelde çalışırken biriktirdiğim bir miktar param vardı. 'Tevekkeltü Allah, bu bitinceye kadar Allah Kerim'dir' dedim ve otelden ayrılarak ben de onların yanında kalmaya başladım. Her hallerini dikkatle takip ediyordum.

Sabah dersleri

"Sabah namazını evde kılıp çıkıyor, sabah derslerine Aksaray ve Saraçhanebaşı'ndaki parka münavebeli gidiyorduk. (Aksaray ve Saraçhanebaşı'nın şekli o zaman başkaydı.) Sabahın erken saati olduğu için etraf sessizdi. Oralarda bir-iki saat Risale-i Nur'dan okur ve tefekkür ederdik. Ara-sıra bazı kimseler de derslerimize iştirak ederlerdi.

"Yine bir gün Aksaray parkında Risale-i Nur'dan haşre dair bir bahis okunmaktaydı. Bir genç karşı kanepeye oturmuş bizi dinliyordu. Her meseleyi olduğu gibi, haşir meselesini de iki kere dinliyordu. Her meseleyi olduğu gibi, haşir meselesini de iki kere iki dört eder derecesinde isbat eden Risale-i Nur'un muknî ve müdellel izahlarına o genç hayran kalmış, bilhassa 'İncir ağacı kendisi çamur yer, yavrusu hükmündeki meyvelerine süt içirir' mealindeki cümle çok hoşuna gitmiş. Bundan sonra derslerimize devamlı gelmeye başladı. Artık yavaş yavaş arkadaşlara ısındım. Beraber hizmete devam ettik. Bir gün Abdülmuhsin 'Arkadaşlar! Üstad bir yerde diyor ki: 'Ben dünya yükümü bir elimle kaldırabilirim' (elindeki büyükçe bir bohçayı göstererek), 'İşte Üstadın dünyadaki malı mülkü, hepsi bu kadar' dedi.

"Memlekete döndüm"

"Hz. Üstad, İstanbul'dan Emirdağ'a gitti. ben de altı ay kadar İstanbul'a hizmette bulunduktan sonra askerlik yoklaması için memlekete gittim. Yanımda merhum Eşref Edip'in bastığı küçük Tarihçe-i Hayat'tan bir miktar götürmüştüm.

"Bizim Kadir Amca Risale-i Nur'un hakikatlarını herkese anlatmak istiyor, kendisinin eline daha evvel geçmediği için hayıflanıyordu. Müftülere, hocalara, kahvlere gider, daima Üstad Bediüzzaman'dan, onun büyük hizmetlerinden bahseder ve anlatırdı. Bu hal bazı münafıkların ve din düşmanlarının hoşuna gitmez, çeşitli bahaneler ararlardı. 'Ata et, arslana ot atılmayacağını' yani her mevzuun herkese anlatılmasının mahzurlu olacağını tam kestiremeyen Kadir Amca, halis bir niyetle ve insanları irşad etmek kasdiyle gece gündüz demeden anlatıyordu. Onun bu vaziyeti gizli din düşmanlarının şikâyetine mucib oldu. Defalarca şikâyet edildi. Savcılık harekete geçmeyince, bu kere, 'Gizli bomba imal ediyor' yalan ihbarlarıyla savcılık arama kararı çıkartarak Kadir Amcanın atölyesini ve evini arattırıyor. Neticede Risale-i Nur'dan birkaç parça ile dinî kitaplardan başka birşey bulunamıyordu. Aynı arama kararında benim ve Halil Santepe isimli -Bize ilk Risale-i Nur'u getirenlerden- zatın evinin aranacağını haber aldık. Ben aramaya gelenleri iskele dediğimiz yerde bekledim. Birkaç saat sonra geldiler, beni sordular.

"Arama kararı aldıklarını, binaenaleyh evimizi arayacaklarını söylediler. Eve doğru yürümeye başladık. Bulunduğumuz yerden evimize yirmi dakikalık mesafe vardı. Aramaya gelenlerden biri ilçe jandarma komutanı, diğeri Sami isimli bir polis memuruydu. Yağmur hafiften yağıyor ve biz hızlı adımlarla bizim eve doğru gidiyoruz. Yanımızda onlardan başka bizim akrabalarımızdan bir çocuk var. Ona mahallî lisanla, arka taraftaki yoldan çabuk bizim eve gitmesini, masada bulunan silâhı almasını, Risalelere dokunmamasını söyledim. O da öyle yapmış. Yolda giderken jandarma kumandanına gayet rahatlıkla niçin aramaya geldiklerini, suçumuzun ne olduğunu sordum, cevap vermedi. Polis memuru hayret ediyordu. Nasıl olur da konuşabilirdim? Bu cesareti nereden almıştım? Çünkü daha devr-i sabıkın zulüm ve işkence hırsları birtakım memurlarda henüz sona ermemiş ve bizim demokrasi içindeki hür düşüncelerimizi bir jandarma kumandanına söyleyebilmemizi cüret saymıştı.

"Eve gittik. Odaları aradılar. Buldukları birkaç Risale ile mektupları aldıktan sonra Halil Efendinin evini aradılar. Oradada birkaç Risale bulup gittiler. Ertesi günü savcılığa gitmemizi tembih ettiler.

"Savcılık durumu Rize Ağır Ceza Mahkemesine intikal ettirmiş. Ve Kadir Ustayı tevkif etmişlerdi. Bu hal bazı din düşmanlarının hoşuna gitmekle beraber, ehl-i îmanı incitmiş ve mahzun eylemişti. Ağır Ceza Mahkemesi ilk duruşmada Kadir Ustayı tevkif etmiş, ikinci duruşmada ise beraat ve müsadere edilen eserlerin sahiplerine iade edilmesi kararını vermişti. Bu mahkeme münâsebetiyle Risale-i Nur'lar halk arasında daha fazla duyulmaya başladı. Hattâ Kadir Usta, iade edilen Risale torbasını sırtına alarak, bir bisiklete binip, kazada dükkân dükkân dolaşarak, 'Arkadaşlar! İşte devletin temel nizamlarını yıkmak için kullandığım âletler bu torbanın içindedir. Herkesin mâlûmu olsun' diyerek menfi zihniyet sahiplerini protesto etmişti.

Üstad beni İstanbul'a istiyor

"1953 senesi içinde Üstad Bediüzzaman tekrar İstanbul'a gelmiş bulunuyordu. Bir gün bir telgraf aldım. Telgrafta 'Üstad seni İstanbul'a istiyor, acele gel' deniyordu. Bu telgraftan birkaç gün önce Millî Eğitim Müdürlüğünce ortaokul mezunlarına öğretmenlik için ihtiyaç olduğu ilân edilmiş, ben de müracaat etmiştim. Talebelere îman hakikatlarını anlatmak hissi galebe çaldığı için Aziz Üstadın davetine icabet etmeme hamakatını gösterdim. Hata ettim. Fakat kısa bir zaman sonra tokadını da yedim.

"Gerçi kısa sayılacak zamanda çocuklara çok şey öğrettim, örnek hareketler gösterdim. Hem dünyevî, hem uhrevî meseleleri birleştirerek akıl, kalb ve vicdanın nurlanmasını temine çalıştım. Fakat bütün bunlar Hz. Üstadın hizmeti yanında bir zerre bile olamayacağını sonradan öğrendim. Ama iş işten çoktan geçmişti.

Vazifeme son verildi

"Uzun kış gecelerinde akrabalarımızdan yanında kaldığım Ahmed Dayının evinde sohbet eder, Risalelerden okurduk. Vazifeye başladığım iki ay olmuştu. Bir Cumartesi okulu tatil edip, bazı talebelerle çarşıya iniyorduk. Kasabaya yaklaştığımızda jandarma ve polisle dolu bir jip önümüzden geçti. 'Kimbilir nerede vukuat olmuş da bunlar oraya gidiyorlar' dedik. Meğer vukuatı yapan bizmişiz. Bizim menzilimizi basmaya gidiyorlarmış. 'Sen misin büyük Üstadın davetine icabet etmeyen, kaderin adeletine bak da gör' dercesine ehl-i dünyanın tazyikiyle muvakkat vazifemize son verilmek istenildi. Nihayet valilik emriyle vazifemize son verildi.

"Hâdise şuydu: Diyarbakır Öğretmen Okulunda okuyan bir arkadaşa küçük Tarihçe-i Hayat'tan göndermiştim. Orada arama yapmışlar. Arkadaş kitabı benden aldığını söylemiş ve adresimi vermiş. Bunun üzerine harekete geçilip, kaldığım evde birkaç Risale zabtederek, savcılığa çıkıp, bu kitapların yasak kitaplar olmadığını, hem yakında Rize Ağır Ceza Mahkemesinin iade ettiğini, binaenaleyh kitaplarımın geri verilmesini istedim. Savcılık sorgu hâkimliğine intikal ettirdi. Sorgudan men-i muhakeme ile kitapları tekrar geri aldım. Tabii bunlar yukarıda bahsettiğim gibi basit sebeblerdir. Bence esas sebep Üstadın davetine icabet etmememdir.

Tekrar İstanbul'a

"Kısa bir tereddüt devresinden sonra 1953 Nisan veya Mayıs aylarında yine amcamın çalışmakta olduğu motorla İstanbul'a hareket ettik. 5-6 günlük yorucu bir deniz yolculuğundan sonra İstanbul'a geldik. Her zaman kalmakta olduğumuz Süleymaniye'deki eve gittim. Baktım ev yıkılmış. Komşular dediler ki: 'Ev sahibi bu evi yıkıp yeniden yaptırmıştı. Tam girecekleri sırada bir gece böyle yıkılıverdi.'

"Sonradan öğrendiğimize göre ev yıkılmasaymış, bir daha bizlere kira için orasını vermeyeceklermiş. Allah'ın hikmetine akıl ermez. Orası yeniden inşa haline gelince bizim arkadaşlar Aksaray tarafındaki bir handa bir oda kiralamışlar. Orada kalıyorlarmış. Bir tanıdıktan adresini alıp gittim. Hakikaten bir han odası. İmkânlar mahdud. Ben İstanbul'a geldiğim vakit, Hz. Üstad dönmüş, Abdülmuhsin de Almanya'ya gitmişti. Bir müddet bu handa kaldık. Daha sonra Ahmed Aytimur'un havluculuk yaptığı binanın bir köşesine yerleştik. Bu sırada Abdurrahman Tan isminde sâfi kalbli, merd yürekli, sobacılık yapmakla geçimini temin eden bir zat bizim bu vaziyetteki hal-i pür-melâlimize dayanamayarak Süleymaniye'de iki katlı bir ahşap ev satın almış. Bize verdi. Artık Risale-i Nur'a hizmeti buradan devam ettirmeye başladık. Aksaray ve Saraçhanebaşı'ndaki sabah derslerimize devam ediyor ve Risale-i Nur'dan âzamî istifadeye çalışıyorduk. Bu arada eski yazı imlâyı da doğru yazmaya tâlim ediyor ve bir kısım zamanımızı da ona sarfediyorduk.

"Aksaray parkında tanıştığımız Hakkı ismindeki genç sık sık görüşür, onunla beraber yazı yazar ve mütalâa ederdik. Babası -Allah rahmet eylesin- merd, cesur, ehl-i sehavet bir zattı. Hakkı'nın henüz devam ettiği yatılı okulu bitirmeden bizimle arkadaş olmasını pek istemiyordu. Her nasılsa bizim Şehzadebaşı Camiinde yazı öğrendiğimizi duymuş. Bir gün öğle namazına oraya gelmişti. Cemaat dağılınca etrafına bakmış, kimseler yok. O da gitmeye karar vermiş. O esnada bir de müezzin yerine bakayım, demiş. Merdivenlerden çıkarken yüz yüze geldik. Ben hemen yanımızda bulunan İslâm yazısı Asâ-yı Mûsâ'yı göstererek: 'Ne iyi ettin de geldin, Allah senden razı olsun. Bak şurayı okuyup anlayamadık. Sen bize oku da izah et' deyince birden gevşeyiverdi. Asâ-yı Mûsâ'yı eline aldı. Birkaç satır okuduktan sonra 'Çalışın çocuklar. Malım mülküm size helâl olsun. Sizi affettim. Kafalarınızı birbirine vurmak için gelmiştim. Mâdemki böyle bir hakikat için çalışıyorsunuz, ben size yardımcı olacağım' diyerek sükûnetle ayrılmıştı.

"Ondan sonra Hakkı'nın bütün ailesi bize ve Nurlara dost oldular. Evleri ikinci medresemiz oldu.

Kirazlı Mescid Sokağında

"Kirazlı Mescid Sokağındaki daracık evde hizmetlerimizi yürütmeye devam ediyorduk. Bir taraftan Kur'ân'ın tefsiri olan Nur Risalelerini okuyor, diğer taraftan muhtaçlara ulaştırmak için teksirle ve İslâm yazısı ile çoğaltıyorduk. Öylesine huzur ve sürûrla dolu idik ki, tarifi imkânsız. Maddî imkânlarımız çok kıt olmasına rağmen, Risale-i Nur'un hizmetinden başka bir şeye bakmıyorduk. İçimizi doyuran, duygularımızı tatmiin eden ruhânî ve mânevî hazla dopdolu idik. Adeta ihsan-ı İlâhî tarafından âciz, fakir ve zayıf omuzlarımıza büyük bir hizmetin yükü tevdi edilmiş gibiydi.

"Cenab-ı Hak, bize mütevekkilâne sabır ve sebat imkânı vermiş, gelecekte inkişâf edecek büyük davanın bir nevi bekçiliğini yapma görevini bizlere yüklemişti. Allah rızası için bu kudsî hizmeti elimizden geldiği kadar yapmaya karar vermiştik.

" 1954 Mart'ında askere gitmek üzere ayrıldım. Askerlik müddetince boş zamanlarımda birçok Risale yazdım. Büyük Sözler Mecmuasını tashih için Üstada gönderdim. Üstad Hazretleri tashih ettikten sonra arkasına dua yazarak geri gönderdi.

Askerden sonra

"Askerlikten sonra İstanbul'a geldim. Eski arkadaşlarımızla tekrar çalışmaya başladık. Bu arada Ankara'da Risale-i Nur'lar matbaada basılmaya başlamıştı. Allah rahmet eylesin, Ankara Hukuk Fakültesinde okuyan Atıf Ural, İstanbul'dan bir yardımcı istedi. Arkadaşlar beni gönderdiler. İlk olarak Sözler mecmuası tabediliyordu.

Risaleler tabediliyor

"O zamana kadar ancak el yazısı ve teksirle çoğaltılabilen Nur Risalelerinin 1957 senesinde resmen matbaalarda basılması büyük sevinçle karşılanmıştı. Her tarafta bayram havası vardı. Üstad Hazretleri bu Risalelerin basılmasına o kadar ehemmiyet veriyordu ki, çabuk tashih edilip, formaların basılması için Tahirî Ağabeyle Ceylân kardeşimizi de Ankara'ya göndermişti. Basılan formalar biraz geç kalınca mutlaka sordurur, merakla neticeyi beklerdi.

"Bir gün matbaacılar araya bir iş sokup, bizim baskı işimizi 15 gün kadar geri bırakmışlardı. Ceylân Ağabey bunu fırsat bilerek hemen Hz. Üstada bir mektup yazıp müsaade isteyerek, peder validesini ziyaret etmişti. Üstad Hazretlerinden gelen cevap, 'Nurların Ankara'da basıldığı bir zamanda medreseyi -uyuyarak dahi olsa- beklemek oradan ayrılmadan daha hayırlıdır' şeklinde idi.

"Yine bir başka gün Ulucanlar'da kaldığımız evin zili çalındı. Kapıyı ben açtım. Tanımadığımız bir zat selâm vererek içeri girdi. Atıf Ural, o esnada Risalelerin tashihiyle uğraşıyordu. Hiç başını kaldırmadan -sesinden anlamış olacak ki- 'Hoşgeldin ağabey' dedi. Ve tashihine devam etti. Kemal ismindeki bu kâmil zat, Atıf'a hiç gücenmeden onu tebrik ederek, vazifesine devam etmesini diledi ve ona dua ederek ayrıldı.

"Sözler Mecmuasının baskısı bitince o zaman DP Isparta Mebusu olan Nur Talebesi Dr. Tahsin Tola'nın nezareti altında bir kamyona yükleyip İstanbul'a cilt için gönderdik. Din düşmanlarının ihbarlarıyla, polis kitaplarımıza el koyar diye endişeleniyorduk. Dr. Tahsin Tola'nın dokunulmazlığı olduğu için, herhangi bir müdahaleye karşı kitaplar benim diyecek ve polisler teslim etmeyecekti. Bütün mesuliyeti üzerine alan kahraman doktorun ihlası ve Allah'ın inâyetiyle hiçbir hâdise ile karşılaşmadan kemal-i rahatla kitapları İstanbul'a naklettik. Hâzâ min fadlı rabbi.

"Sözler Mecmuasından sonra Lem'alar ve Mektubat tab'edildi.

Ankara Medrese-i Yusufiyesinde

"Mektubat'ın son formaları basılırken Nazilli'de bir hâdise olmuş, bunun üzerine gazeteler Nur Talebeleri aleyhinde yalan beyanlarda bulunup havayı bulandırmak istemişlerdi. Üstadımızın hizmetinde bulunanlar, gazetelerin bu yalan ve iftiralarını ortaya koyup hakikatı bildiren bir lâhika mektubu neşredip, Nur Talebelerine göndermişlerdi. Daha okunaklı olması ve daha fazla kimsenin istifade edebilmesi gayesiyle Mustafa Türkmenoğlu, bu lâhika mektubunu matbaada bastırmıştı. O esnada Mektubat'ı kamyona yüklemiş, İstanbul'a götürmek için hazırlıklarımızı tamamlamıştık. Türkmenoğlu ile ikimiz İstanbul'a hareket ettikten sonra matbu mektubu bahane ederek 'Nurcular beyanname dağıttılar' şeklinde gazeteler hücuma geçtiler. Ankara C. Savcılığı mektupta ismi bulunanların derhal gıyabî tevkifatını kesmiş, Türkmenoğlu ve benim tevkifim için de İstanbul emniyetine haber salmış. Ertesi günü âşina olduğumuz polisler bizi 1. Şubeye götürdüler. Bir gece misafir kaldıktan sonra trenle polis nezaretinde Ankara'ya gittik. Gıyabî tevkif, vicâhîye çevrilerek Ankara merkez hapishanesine gönderildik. Bizden evvel Zübeyir Gündüzalp, Ceylân Sungur, Ahmed Kalgay Ural ve Tahirî Mutlu ağabeyler orada idiler. Kaderde tayin edilen rızkımızı orada yemek varmış. Ürpermeden, çekinmeden ve aslâ fütur getirmeden Medrese-i Yusufiye'ye alıştık. Mahpuslar bizlere azamî hürmet ediyorlardı. Biz de onlara nasihat ediyor, Risalelerden okuyorduk.

"Dr. Tahsin Tola, İstanbul Barosu avukatlarından Av. Bekir Berk'e bizim davamızı almasını rica etmiş, o da memnuniytle kabul ederek vekâletname tanzim edilmek üzere ziyaretimize geldi. Vekâletname tanzim edildi. Bize ilk sorusu şöyle olmuştu:

"Arkadaşlar! Biz sizlerin bir an önce hapisten çıkmanız için mi çalışalım; yoksa inandığınız dava için mi müdafaa yapalım?' Biz hep beraber, 'Bizler burada on sene yatsak razıyız. Siz Risale-i Nur'daki ulvî davanın müdafaasına çalışınız' dedik. Bu şekildeki cevabımız genç avukatın ruhunda şimşekler çaktırdı. Umumiyetle bütün avukatlar müvekkilleriyle 'Aman avukat bey! Beni bu hapishaneden çıkar da ne olursa olsun' şeklinde muhatap olduklarından, bizim o şekildeki cevabımız karşısında takdir duygularını ifade etti. Ve bize bu ruhu nakşeden kuvvetin menbaını, Risale-i Nur'u okuma ihtiyacı duyarak Nur Külliyatını kısa zamanda mütalaa etmişti. Artık müdafaa kolaydı.

"Maznun sandalyesinde oturan masum insanların tek suçu iman hakikatlarına susamış bir milletin mânevî yardımlarına koşmaları, vatan, millet din sevgisinin kalblere nakşedilmesi için Risale-i Nur'larla hizmet etmeleri, her türlü şer kuvvet ve materyalist zihniyetle Allah rızası için mücadeleleri idi.

"Müdafaa bu çerçeveler mucibince hazırlanadursun savcılık makamı da iddianamesini tanzim etmiş, şahsî nüfuz ve menfaat temini gayesi ile propaganda yaptığımızı ileri sürerek tecziyemizi istemişti. En ufak bir telaşımız yoktu. Bütün düşüncemiz Risale-i Nur'u en güzel şekilde müdafaa edebilmekti, onun hakikatlarını mahkeme heyetine ve dinleyicilere duyurabilmekti.

"Nitekim öyle de oldu. Bütün maznunların müdafaalarının mihrak noktasını, Risale-i Nur'un hakikatlarını beyan, Muhterem Üstadın gaye ve maksadını izah ve onun yüksek şahsiyetini bir nebze olsun dile getirmek teşkil ediyordu.

Son müdafaa celsesi

"Son müdafaa celsesi... Çok kalabalık bir dinleyici ve Risale-i Nur'un hakikatlerinden mülhem hazırlanan müdafaası ile genç avukatımız Bekir Berk, müdafi mevkiinde. Kendisine has üslûbuyla hey'et-i hâkimeye; otuz yıllık baskı, terör, zulüm ve işkence ile din-i İslâma vurulan ve fakat vurdukça geri tepen alçakça silâhların muhasebesini yapmakta, karanlık devirlerin milletçe çekilen ızdıraplarını dile getirmektedir. Ve nihayet Üstad Bediüzzaman'ın iman ve Kur'ân'a hizmet eden bu vatanın en sadık ber evlâdı olduğu, Risale-i Nur'un millet ve gençliğin mâneviyatını kurtaran eser külliyatı olup, herkesin ona muhtaç bulunduğunu belirterek ondan istifade edilmesi gereğini müdafaalarında uzun uzun izah etti. İttifakla beraatimize karar verilen mahkemede her maznun kendine ait ithamları cevaplandıran birer müdafaa hazırlamıştı.(*)

Mahkeme sonra

"Mahkeme safahatı, itham ve iddialara verilen cevap ve yapılan müdafaalar sayesinde büyük çapta Risale-i Nur'un müsbet manâda ilânatına vesile olmuştu. Demek kader-i İlâhî'nin bir cilvesi idi ki, basit bir sebepten meydana gelen bu hapis musibeti, inâyet-i Hakla rahmete çevrilmiş ve hakikat-i Nuriye'nin mânevî fütuhatı dalga dalga memleket afakında yayılmıştı.

"Biz hapiste iken Fırıncı Ağabey (Mehmed Nuri Güleç) Üstad Hazretlerinin ziyaretlerine gittiğinde Üstad, 'Kardaşım ehl-i dalâlet Demokrat Hükümetle aramızı açmak istiyor. Şimdi bana da gelseler hiç itiraz etmeden bağlamaları için kollarımı uzatacağım. Merak etmeyiniz taarruz ondan bire indi' dediklerini bize nakletti.

"Hazret-i Üstadın bu beyandan maksadı; millet ekseriyetinin toplanarak meydana getirdiği Demokrat Hükümeti muhafaza etmek suretiyle din düşmanlarına fırsat vermemek ve Nur Talebelerinin hükümetine aleyhine geçmelerine mani olmak ve ikaz etmekti.

"Vatan, millet, din hesabına Kur'ân hakikatlerini neşretmek suretiyle asrımız insanlarının maddî-mânevî huzur ve saadetini temin etmekten ve iman-ı tahkikîyi kalb ve gönüllere nakşetmekten başka gaye takip etmeyen Nur Talebeleri, hiç bir zaman tahriklere kapılmamışlar, her zaman olduğu gibi o zaman da itidal ve temkinle hareket ederek müfterilerin plânlarını akîm bırakmışlardı.

Annemi ziyaret ettim

"Mahkememiz beraatle neticelenip dâvâ sona erdikten sonra, dört senedir gidemediğim şimdi merhum validemin ziyaretine gittim. Okumuş olmamasına rağmen Allah'a olan kuvvetli îman ve teslimiyetle dop dolu buldum. Her gittiğimde söylediği gibi, yine tekrar sordu:

"Ne zaman döneceksin?' 'Ona göre, o gece evde kalmadan Allah'a ısmarladık deyip gidebilirdim.)

"Kaç gün kalabileceksin demezdi rahmetli anam... Şefkatini, sevgisini hep gizli tutar, göz yaşlarını hep içine akıtırdı.

"Ne yapalım evlâdım, işlerin, güçlerin fazla, seni bekleyen hizmetlerin var. Âhirette inşallah beraber oluruz' diye kendini avuturdu. Komşular onun bu haline hayret eder, 'Bir tek oğlun var, niye salıveriyorsun, biraz yanında kalsın ya!' diye sitem ederlerdi. O ise hiç oralı olmaz, mütevekkilâne, sabûrâne kaderin çizdiği istikamete boyun eğerdi. Senenin hemen her günü oruç tutar, hiç kimseyi asla incitmezdi. Köylü ona melek gibi bir insan nazariyle bakardı. Mahallî tabirle, 'Cennet böceğidir bu kadın' diyorlardı. Yemeğini yemeyen kimse yoktu köyde. Öylesine masumdu. Allah rızası için yapamayacağı fedakârlık yoktu.

"Annem yetmiş-yetmiş beş yaşlarındaydı. Kendi yaşını kendiside bilmezdi pek, Cihan Harbinden tutardı hesabını, 'Seferberlikte yeni yetme kızdım' diyerek, yaşını bulmaya çalışırdı.

"Tahsil görmemişti. Yalnız Kur'ân okumasını bilirdi. Tarla işlerinden fırsat buldukça koyun postundan seccadesine çömelir, bir dervişin ahenkli yalpasıyla sağa-sola yalpalayarak Kur'ân'ını, evradını okurdu.

"Şeriatı getireceksiniz ha!"

"Anamdı. Başımı kucağına koyup beni büyüten anam... Çileli günlerin bütün ızdırabını yüreğine gömerek bana, kardeşlerime hep iyiyi, hep güzeli anlatan anam, Allah'ın varlığını, birliğini, yüceliğini yüreğinin inançlı köşesinden fışkıran kelimelerle körpe dimağımızı yoğurmaya çalışan anam. Ben Ankara hapishanesinde iken anam da 'Devletin temel nizamlarını dinî inanç ve akidelere uydurmak maksadiyle propaganda yapmak' suçundan yargılanıyordu. Oysa devleti de temel nizamlarını da bilmiyordu, propaganda kavramından habersiz bulunuyordu, ama savcı parmağını namlu gibi yüzüne uzatıp uzatıp çekiyor, sesindeki tehdit pürüzleri salonun grî duvarlarını sıvayarak. 'Sen şeriatı getireceksin ha!... ' diye itham ediyordu.

"Anlamıyor, öyle tuzağa düşmüş serçenin ürkekliğiyle bakıyordu anam. Mahkemeye ilk çıkışıyda. Duruşunda bir azamet vardı herşeye rağmen. Bazılarını ürküntü dolu görünen bakışları savcıya meydan okur gözükmüş olacaktı. Hiddetine hiddet, hücumuna hücum katarak ithamını tazeliyordu:

"Şeriat getireceksin ha!' Anamın yanında halam, onun yanında kızkardeşlerim vardı. Halam ellisini geçmiş, anam ise yetmişini sürüyor. Ve savcı bey durmadan, dinlemeden ithamlarını sıralıyordu:

"Şeriat getireceksiniz ha!..

"Ayin yapıyorsunuz ha!..

"Dini siyasete âlet ediyorsunuz ha!..

"Yaşlı mahkeme reisi tereddüdün engebeli boğumlarıyla boğuşuyordu. Belli ki dört köylü kadının temiz inançları onu da etkilemiş, siyasetin ne demek olduğunu bilmediklerinden emin, nasıl siyaset yapabileceklerini düşünmeye başlamıştı. O tereddüd içinde bir savcıya bakıyor, bir maznunlarda gözlerini dalgalandırıyor, oradan granit kadar sessiz dinleyen halkla bütünleşiyordu. İhtimal kafasının içinde buruk, acı ve hattâ biraz komik bir sual dönüp dolanmakta idi: 'Şeriatı bunlar getirecek, vay canına!..

"İhbar almışlardı. Bir solcu öğretmenle bir CHP üyesi şikâyet etmişti onları. 'Falanca köyde falancanın evinde her gece Nur ayini yapılıyor.' İhbarları değerlendirmeye koşmuşlardı. Yanlarında muhbirler, jandarmalar, polis ve muhtar olduğu halde, evin üst yanındaki tümseğe çöreklenip geceler boyu beklemişlerdi. Ha bu gece, ha öbür gece... derken tam üç gece üst üste. Fakat bir fevkalâdelik yoktu evde, bütün köy evleri gibi sessiz, sakin. Biraz da gecenin meçhulüne gömülmüş, esrarlı. Komiser bey orada sıkılmış, muhbirlere çıkışmıştı:

"Hani?'

"Arada jandarma başçavuşu fikir yürütmüştü:

"Bir yanlışlık olacak, hiçbir şey olmuyor.'

"Muhbirler işi sıkı tutmaya kararlıydılar.

"İçerde neler var neler, girmeden anlayamazsınız ki.'

"Nur Risalelerini çoğaltıp dağıtıyorlar. Bunlar çok tehlikeli insanlardır. Makineli tüfek filan bulunduruyorlardır mutlaka.'

"Evi basalım..."

"Muhtar akraba gelirdi bize. Gelirdi ya, Halkçı oluşunu akrabalığından öne çıkarmıştı. Bu ev Demokrattı. Birinci düşmanlık sebebi. Bu evdekiler çok dindardı ve Risale-i Nur okuyorlardı; ikinci düşmanlık sebebi. Köylülere tesir ediyor, Halk Partisine oy verdirmiyorlardı. Üçüncü düşmanlık sebebi.

"Evi basalım!..

"Ev halkı komşuda idiler. Yaz mevsiminde geceler kısaydı. Akşam ile yatsı arası uzun bir süreydi. Günün yorgunluğunu üstlerine çöreklenir de uyuyakalırlar, yatsı namazını kaçırırlar diye komşu evlerine giderlerdi. Azıcık dertleşmek, birkaç satır söyleşmek, bu arada yatsıyı beklemek için...

"Dönmüş, namaz hazırlığına başlamışlardı.

"Basalım' demişti muhtar, 'evi basalım.'

"Kapıya yüklenmişlerdi. Açılması gecikince pencereye. Kapağı kırmışlardı.

"Bir jandarma eri içeriye dalmıştı. Komutanın emriyle gaz lambasının ürkek ışığı vicdan sızısının yüzüne kazıdığı telleri tıngırtıyordu. Belki de köyünü hatırlamıştı, evini, ailesini, hatırlamıştı. 'Korkmayın' demişti sızım sızım bir sesle, 'birşey yok, korkmayın.'

"Kapıyı açmıştı diğerlerine, içeri fışkırmışlardı. Muhbirler kara vicdanları kadar koyu karanlığın ortasında başbaşa kalmışlardı. İçerdekilerden çok daha ürkek, çok daha korkaktılar. Yine de siyasetin taassubunda, şahsî kinin kıskacında vicdanlarını duyamıyorlardı. Kimbilir belki de bir vicdan taşımıyorlardı.

"Muhtar sofada dinleniyordu. Raftan aldığı kitabı ileri geri sallıyor, hıncına salyalarını katarak hım hım sesi isli duvarlara çarpıyordu:

"Ben size bu kitapları okumayacaksınız demedim miydi?.. Ben size tembih vermedim miydi? Ben size...'

"İlk şaşkınlık dağılmış, yerini meçhul bir korkuya bırakmıştı. Evede bir erkeğin bulunmayışı en büyük üzüntü kaynağıydı. Erkekler hem aile bütçelerine tanzim, hem de devlete vergi vermek için gurbete çıkmışlardı. Ben ise Ankara'da anamın itham edildiği suçtan(!) mevkuf bulunuyordum.

"Anam... Devletin düzenini değiştirmekten sanık... Yetmiş yaşında okuma yazması olmayan bir köy kadını, mantık tepe taklak olmuş, dört kadının ne yapıp da, nasıl bir ordu kurup da, ne gibi silâhlar kulanıp da düzeni değiştirebileceklerini soran, düşünen yok.

"Suçsuzdurlar!..."

"Köylü sabahın erken saatinde yankılanan bu haberle korkunun cenderesine kısılmış. Kur'ân-ı Kerim'leri bile saklama telaşında. (Şimdi düşünüyorum, bir sonuç alamayacaklarını bile bile kasıtlı davranışlar acaba halkı ürkütüp dinden uzaklaştırmaya mı matuftu? Şayet öyle ise başaramadılar.) Çünkü savcının ithamı yalnızca mahkeme duvarlarında asılı kaldı.

"Şeriatı getireceksin ha!..

"Ağır cezaya kaldırılmasına rağmen beraat kararı, muhbirlerin ve müttehimlerin yüzüne kırbaç kırbaç şakladı.

Suçsuzdurlar!..

"Ben, mahkemeden sonra köye gitmiş, hâdiseyi köyde öğrenmiştim. Birkaç gün kaldıktan sonra yine Ankara'ya döndüm. Yeni bir şevk, taze bir heyecanla Risalelerin tab işleri ile tekrar başbaşa kaldım.

Tarihçe-i Hayat'ın neşri

"Bu sefer büyük Üstadın Tarihçe-i Hayat'ı basılıyordu. Onu gören, Onu bilen, Onu tanıyan ve hizmetinde bulunan sadık talebeleri Aziz Üstadlarının tarihçe-i hayatını, meslek ve meşrebini kaleme almışlar. Risale-i Nur'un müellifini yüksek vasıflarını nazara vermek istiyorlardı. Hazret-i Üstad ise kendi hususî hayatı ile ilgili çoğu yerleri çıkarmış ve nazarları tamamiyle Risale-i Nur'a tevcih ettirmişti. O, 'Ben kendimi beğenmiyorum, beni beğenenleri de beğenmiyorum, herşey Risale-i Nur'a aittir' düsturunu benimsetmeye çalışıyordu ve bu açıdan meseleye bakıyordu. Risalelerden yazdığı hakikatleri önce nefsinde tatbik etmeyi bilen ve her haliyle yaşayan Aziz Üstadın bu Tarihçe-i Hayat'ı tab edilirken Üstada ait fotoğrafların esere girip girmemesi bahis konusu oldu. Şark'tan bir kısım talebeleri fotoğrafların girmemesi taraftarıydılar.

"Eserin baskısı hitama erince yine ciltletmek için Ankara'dan İstanbul'a götürdük. İlk ciltlenenlerden bir miktar alıp o zaman Emirdağ'da bulunan Hazret-i Üstada götürdüm. Büyük bir memnuniyetle karşıladı. Kitabı eline alarak biraz karıştırdı. Ve bana dönerek:

"Bu kitap kaç panganottur' diye sordu.

"Yirmi beş liradır efendim' dedim. O zaman Üstad:

"En az kırk panganot olmalı... Çünkü ucuz olan ucuz bakar. Hem burada Eski Said'in resimleri de yok' (niye konmadı mânasında) diye bazı tavsiyeler de bulunduktan sonra Asâ-yı Mûsa'dan bir miktar ders okuttu. Sonra müsaade isteyip ayrıldım. O anda hizmetinde rahmetli Zübeyir Ağabeyle Ceylan Ağabey vardı. Bir müddet onların yanlarında kaldım. Ayrılırken Mustafa Acet'e yeni yazdırılan 'Hizbü'l Envar-ı Hakaik-ı Nuriye'yi bastırmak için alarak İstanbul'a getirdim.

"Ankara'da Tarihçe-i Hayat'ın baskısı bitince İstanbul'a geldim.

Neşriyat işini İstanbul'a aldık

"Ben Ankara'da iken bizim Fırıncı Ağabey, Üstad Hazretlerinin ziyaretine gider. Üstad ona 'Ankara, Samsun, Antalya çalışır, İstanbul uyur' mânâsında ikazda bulununca, derhal harekete geçerler ve ilk olarak Mesnevi-i Nuriye'yi tab ederler.

"O tarihlerde Risale-i Nur'un neşriyatı Samsun'da ve Antalya'da da devam ediyordu. Hattâ Üstadı Isparta'da bir ziyaretimde Mustafa Ezener'e yardım için beni Antalya'ya gönderdi. Hutbe-i Şamiye tashihini bitirdikten sonra tekrar Üstadı ziyaretimde: 'Kardeşim Risale-i Nur'lar küfrün belkemiğini kırmıştır. Artık doğrulamaz' buyurmuşlardır. Zübeyir Ağabeye, 'Bu benim misafirimdir' deyip kendi yemeğinden bana bir miktar ikramda bulundular ve Ceylân Ağabeye dönerek, 'Şimendifer parası ne kadar?' diyerek bilet parasını verdiler.

"Bu defa neşriyat işlerini İstanbul'da yapmaya başladık. Hazret-i Üstad, Risalelerin süratle çıkmasını istiyor ve bir an önce milletin istifadesine sunulmasını arzu ediyordu. Zaten tek maksadı insan olarak dünyaya gelen zişuurların saadet-i ebediyeye nail olmaları için tahkiki imanı kazanmaları ve bu suretle Cehennemden kurtulmaları idi. Onun yüksek şefkati, aziz ruhu ve ism-i Rahîm'e mazhar olan asîl şahsiyeti düşmanlarına beddua etmekten bile kendini men etmiş, onlara iman nasib etmesini dileyerek zamanımızın Sıddîk'ı olmuştu.

"Hazret-i Üstadın bu yüksek şahsiyetini o zamanlarda naçiz kalemimle şöyle dile getirmiştim:

Asrımıza hoş geldin

Ey muhterem Müslüman, ey mücahid kahraman

Sultansın gönlümüzün köşesinde he zaman...

Ulvîleşen ruhunla fetheyledin âlemi

Örnek olsun cihana, kırdın küfrün kalemi...

Nefes aldı insanlık zulmün pençelerinden

Kurtardın biiznillah cehaletin selinden...

Yılmadın, yorulmadın çarpıştın mülhidlerle

Hakir gördün hayatı Nurlu mücahidlerle...

El kaldırıp Rahmana nice yıllar yalvardın

Milyonlarca insanın kalbinde yüce aldın...

Cihad meydanlarında savaştın at üstünde,

İ'lâ ettin Kur'ân'ı kâfir Moskof önünde...

Rabbim gönderdi seni muzdarip bir beşere

Kavuşturdu bizi yepyeni bir esere...

Sildik gözlerimizden akan kanlı yaşları

Kutladık uğrunda feda olan başları...

Nurun nurlu yolunda hız aldık gidiyoruz,

En derin sevgimizle seni selâmlıyoruz.

Kalbimizin tahtında sultan gibi oturdun,

Susayan insanları iman ile doyurdun...

Hâdimsin sen Kur'ân'ın eşsiz ulviyetine,

Uymaktır makasıdın Peygamber sünnetine...

Yandın yanardağ gibi, lâvlar saçarak geldin

Karanlık, kapkaranlık küfrü yırtarak geldin...

Ab-ı hayatı sundun ölmüş olan ruhlara,

Güneşler gibi doğdun kararmış bulutlara.

Kükredi birden bire kanları uyuşanlar...

Hakkın yoluna geldi kötü yolda koşanlar,

Nur aldı Nurlandılar, genç ihtiyar, kadın kız.

Kudsî dâva uğruna feda olsun başımız...

Müsterih ol ey Üstad ey büyük insan artık

Nâşiriyiz Nurların nurlu gözlükler taktık.

Milyonlarca insan kurtulmuştur bu Nurla,

Sabrın mükâfatını seyret artık huzurla...

Gebermek üzere küfür, ezeceğiz başını...

Sil artık doksan yıllık mübarek göz yaşını.

Yetmez mi bunca yıldır bizim için çalıştın?

Zulmün boyu devrinde zâlimlerle çarpıştın.

Sabrın mükâfatını Rabbim ihsan eyledi,

Nurların intişarı düşmanı kahreyledi...

Bugün milyonca insan minnettardır hep sana.

Şefkatine eremez toplansa yüzbin ana...

Gâye uğruna ölüm senin için hiç olmuş...

Mahkemeler, zindanlar Nura medrese olmuş,

Rehberimiz Kur'ân'dır, parolamız muhabbet,

Bekliyoruz her zaman Cenab-ı Hak'dan rahmet

Denizler gibi çoştun, zındıklarla boğuştun,

Allah'a giden yolda meleklerle buluştun.

Azimkâr çalışmanla zulmün ufkunu deldin

Ey vakur büyük insan, asrımıza hoş geldin...

Yeni bir devre başlıyor

"Adliyeler vasıtasiyle önüne geçmek için çare aradılar ve her tarafta mahkemeler açtırmak suretiyle gözdağı vermek istediler. Fakat heyhat! aldandılar. Çünkü Nur Talebeleri onların itham etmek istedikleri suçlardan tamamen berî idiler. Her zaman olduğu gibi bu fırtınada da göğüslerini gererek mahkeme önünde haklı davalarını savunmaktan geri kalmadılar. Bilakis mahkemeler onların şevk ve gayretlerini artırdı. Mukavemet göstermeleri ve merdane çıkışları Risale-i Nur'un maksat ve mahiyetini daha da süratli intişarına vesile oldu. Risale-i Nur hizmeti için yeni bir safha açılmış oldu.

"Tarihini hatırlamıyorum. Yine Üstadın ziyaretine gitmiştim. 'Bu bizim Mehmed Emin mi?' diye iltifat ettiler. Hazret-i Üstad:

"Kardaşım İnebolu'da Nazif Çelebi (Allah rahmet eylesin) mühim Risaleler teksir ediyor, yardımcıya ihtiyaç var. Sen onun yardımına git diye emretti. Ben de hemen İstanbul'a ve oradan da bir vapurla İnebolu'ya gittim.

"Risaleler Anadolu ve âlem-i İslâm çapında neşrolmaya başladı. Böylece iman hareketleri dalgalanmaya başladı. Uzun senelerin biriktirdiği zulmetli kâbus dağılmaya yüz tutmuş ve hakaik-i Kur'âniye gönülleri ferahlandırıp, kalb ve ruhları Nur'larla ziyalandırmıştı. Artık Anadolu insanı bahtiyardı. Kuraklıktan şerha şerha çatlayıp viran olmuş gönülleri Nur Risaleleri toprağa düşen Nisan yağmuru gibi serinletip adeta yeniden hayata kavuşturuyordu.

"Anadolu dolayısıyla bütün Müslümanlar, büyük bir bayram sevinci içinde bunca çektikleri sıkıntı ve işkenceli hayatlarının sona ermesinden sürurla dopdoluydu. Bu, aslında İlâhî takdirin ve inâyet-i Rabbanîye'nin Hazret-i Bediüzzaman'ın duasına mükâfaten ihsan ettiği bir nimet-i azime idi.

"Büyük Üstadın 'Ben kendimi beğenmiyorum, beni beğenenleri de beğenmiyorum, herşey Risale-i Nuru'a aittir' demesi, nazarları hep Risale-i Nur'averiyor ve Nur'ları okuyanları, neşredenleri tebrik ediyordu.

"Hizmet-i imaniye bu şevkle inkişaf etmekte devam ederken milletimizin ezelî düşmanları gizli dinsizler bu saf iman hareketinin yayılmasını hazmedemediler. Artık Türkiye, eski devirlerin habis baskılarından bir derece kurtulmuş, demokrasiye yanaşmıştı. Bunun için bu hizmete direkt engel olamadılar.

İnebolu

"İnebolu, Batı Karadenizin şirin bir kasabası. Üstad Bediüzzaman Said Nursî vaktiyle nefyi sırasında buraya da uğramıştı. Her hareketi hikmetle tanzim eden Cenab-ı Hak, kim bilir belki de ileride büyük hizmet görecek olan sadık kullarını tâ o zamanda istikbal için oraya göndermiş olabilir.

"Nitekim de böyle oldu. Üstad, İnebolu'nun bir caddesinden geçerken ona selâm vaziyetinde duran pırıl pırıl gençle gözgöze gelmişlerdi. İşte bu zât merhum Hacı Nafiz Çelebi idi. Bir anlık selâmlaşmanın üzerinde bıraktığı sıcak muhabbeti uzun zaman kalbinde yaşatan Nazif Çelebi, nihayet Üstad Kastamonu'ya nefyedildiği zaman ziyaretine gidiyor ve hizmet-i Nuriye'ye yardım etmeye başlıyordu.

"Belki de ilk defa el yazısı ile mumlu kâğıda yazıp kitap basan bu zattır. Uzun zaman kalemle istinsah edilen Risale-ii Nurlar Nazif Çelebi'nin bulduğu bu formül sayesinde kolaylıkla çoğaltılmaya başlanmıştı.

"Beni kendisine işlerinde yardım için çağırmıştı. Beraberce bir hayli çalıştıktan sonra vazife bitince yine İstanbul'a geldim.

"Artık hizmet-i Nuriye her tarafta inkişafa başlamış. Kur'ân tefsiri olan Risale-i Nur'a karşı alâka ziyadeleşmişti. Buna mukabil mahkemeler, sorgular, takipler de devam ediyordu.

"Gerçek maksadınızı öğrenmek istiyorum"

"Bu cümleden olarak bir gün beni Birinci Şubeye çağırmışlardı. Gittim. Komiser bey iltifat ederek yer gösterdi, kahve ikram etti.

"Bak' dedi, 'bu sefer yine beraat edeceğinizi biliyorum, ama ne yapalım ki vazifemiz bunu gerektiriyor. Ancak anlayamadığım bir soru, çözemediğim bir müşkilim var, onu sizden zapta geçirmemek kaydıyla ve bir vatandaş sıfatıyla anlatmanı rica edeyim.'

"Buyurun' dedim.

"Efendim' dedi, 'ben sizin ve Bediüzzaman Said Nursî'nin gerçek gaye ve maksadınızı, fikir ve düşüncenizi öğrenmek istiyorum. Devletin sizinle bu derece uğraşması, bunca takip, mahkeme ve hapisten yılmayıp, hiç fütursuz çalışmanızdaki gaye ne ola ki, bu derece bu faaliyetinize ehemmiyet veriyorsunuz? Zahire baktığımız zaman hiçbir menfi durumunuzu tespit edemiyoruz. Mahkemeler ise her defasında beraat veriyor. Bu meselelerde lütfen beni aydınlatır mısınız?' deyince güldüm ve ayağa kalkarak pencereye yaklaştım, kendisini de yanıma çağırdım. 'Bak, dedim, şu köprüden geçen insan kalabalığını görüyorsunuz.. bölük bölük.. binler.. on binler.. milyonlar... Ve insan olarak dünyaya gelen herkes ve hattâ siz, bu köprüden rahatça geçtikleri gibi âhirette sırat köprüsünden de aynı rahatlıkla geçebilmelerini, Cehennem ateşinden kurtulup, ebedî saadete nail olmalarını dilemekten başka hiçbir dünyevî ve siyasî maksad ve gayemiz yoktur. Bunun böyle olduğunu, mahkemeler, bilirkişiler tesbit etmişler, defalarca beyan ve ikrarda bulunmuşlardır. Madem ki ne siz ve ne mahkemeler bu gayenin dışında bir maksad ve gayenin mevcudiyetini tesbit edemediniz, niye kendinizi zorlayarak mevhum bir suç ihdas etmek istiyorsunuz? Risale-i Nur meydanda.. onu okuyanlar da meydanda.. ve onların fiilî durumları da meydanda.. Şimdiye kadar Nur talebelerinin asayişi ihlal eden bir ciheti görülmüş müdür? Bediüzzaman Said Nursî'den kim zarar gördüğünü iddia edebilir? Bilâkis o, bu eserleri yazmasa idi bugün memleket imansızlık çamurunda boğulacak, ebedî hayatı mahvolacaktı. Kur'ân, İlâhî kitap ve Onun hakikatlerini kalpte, kafada ve vicdanda yerleştiren Risale-i Nur, bu asır insanlarının muhtaç olduğu imanî huzur ve saadetin rehberidir, tavsiye ederim, boş zamanlarınızda okuyun' dedim.

"Göz ise, maneviyatta kördür"

"Ne kadar izah ettimse inanmak istemedi. Mevcut alışkanlığını terk etmek ona zor geliyordu. Ona göre herşey dünya için bir menfaat karşılığında yapılır. Halbuki bizler yalnız Allah rızası için hizmet ediyor, maddî-mânevî bir karşılık beklemiyorduk. İşte hafsalasının alamadığı taraf burasıydı. Nasıl olur da parasız-pulsuz hiçbir menfaat beklemeden uzun seneler bu hizmette kalabilmişiz. Neden herkes gibi maddî düşünceye sahip değil de yalnız Risal-i Nur'a ihtiyar etmişiz.

"Anladım ki ne yapsak nafile. Çünkü o Risale-i Nur'u okumamış, ondaki hakikatleri idrak etmemişti. Herşeyi madde gözü ile menfaat nazarıyla görüyordu. Değer ölçüleri ona göre teşekkül etmişti. O zaman Risale-i Nur'daki şu vecizeyi bütün beraklığıyla anladım: 'Herşeyi maddede arayanların akılları gözlerindendir, göz ise maneviyatta kördür.' Bu vecizenin ışığı altında muhatabımı incelediğimde onu bütün bütün maneviyatsız, ruhsuz, ayakta gezen cenaze gibi gördüm. Ayrılırken sabit fikrinde ısrar ediyor, ihtimallere, hattâ muhale vaki nazarla bakarak istikbalde bizlerdenn kendilerine biz zarar gelebileceğinden endişeleniyordu. 'Hâdisat ve zaman kimin haklı olduğunu gösterecek' diyerek ayrıldım.

"Zaman zaman bu kâbil hâdiseler başımızdan eksik olmadı. Fakat biz, onların vehimlerinin aksine daima Risale-i Nur'un gösterdiği tarzda müsbet hareket ederek hizmetimize devam ettik, bıkmadık, yorulmadık, usanmadık. Çünkü biliyorduk ki, yolumuz Hak yolu, Kur'ân yolu, iman yoluydu. Gayemiz: Muhtaçlara yardım, insanlara yardım, biçarelere yardımdı.

"Üstadım dediğiniz gibi 'Milletin imanı namına, bir Said değil, bin Said feda olsun' gerçeğine uyarak bize zulmedenlere, biz de beddua etmedik, daima kurtulmalarını temenni ettik, imana gelmelerini diledik. Vazifemiz, hizmetimiz bunu gerektiriyordu ve öyle yaptık.

"Yıllarımız bu minval üzere geçti.

"Artık Risale-i Nurların neşri tamamlanmış ve bütünü Hazret-i Üstadın tashihinden geçerek, milletin istifadesine sunulmuştu. Hazret-i Bediüzzaman mutluydu, mes'uttu, bahtiyardı. Doksan seneye yaklaşan mübarek ömrünün semeresini görmüş ve Risale-i Nurlar en ücra bölgelere kadar yayılmıştı. Herkes rahatlıkla Risale-i Nurları bulabilecek, okuyup istifade edecek ve ettirecekti.

"Üstadın, 'Risale-i Nur'un hakiki fiyatı en az on kişiye okutturmaktır' diyerek ona verdiği ehemmiyeti hepimiz biliyoruz. Çünkü Risalelerin okunması ile imanlar kurtulacak, herkes saadete kavuşacak, memlekete huzur ve sükûn hâkim olacaktır. Her türlü anarşinin önü ancak bu şekilde kalp, ruh ve aklın imanî hakikatlerle tenvir edilmesiyle mümkündü. Ve Hazret-i Üstad, gayesinde muvaffak olmuştu.

"Risale-i Nur'un bu kabil mânevî fütuhatını ve kalb ve gönülleri nasıl fethettiğini bir şiirimde şöyle belirtmiştim:

Nur

Kur'ân'dan fışkıran Nur! Muhit ol arzı kuşat,

Ya kabre götür beni, ya iman ile yaşat...

Tek tesellim, ümidim, sana hizmet etmektir,

Sensiz hayatı bence dünyada terk etmektir.

Karda, kışta, tipide meçhul bir yolcu iken,

Gaflet etrafımızı sarmıştı diken diken...

Geldin kurtardın bizi, Rabbim rahmet eyledi,

Râm olur dünya sana bu gerçeği bileydi...

Bahşettin insanlığa Cennet saadetini,

İçirdin hastalara imanın şerbetini...

Ruha ferah getirdin, doldurdun kalbe iman...

Boğdun bir avuç suda, küfre vermedin aman...

Ey sebeb-i saadet, ruhların gıdası Nur!

Her mü'min ancak senden buluyor mutlak sürur.

Sen, mahvedilen bir neslin hidayet kaynağısın...

Mazlûm ehl-i imanın selâmet bayrağısın...

Sen ki, bugün Kur'ân'ın muciznüma tefsiri,

Olur muyuz biz artık nefsimizin esiri!..

Sarıldıkça biz Nura Mevlâm huzur verecek,

Kur'ân'ın hakikatı küfrü yere serecek...

Vazifemiz, daima hizmet etmek Nur'larla,

İnayet altındayız Nurdan muhkem surlarla,

Hedefimiz: ufukta batmadan doğan güneş,

Emr-i ma'rufu yapıp, dünya olmalı kardeş.

Sa'yimiz olmaz heba, niyette varsa ihlâs!

İnsanlık da kurtulur, beşer de olur halâs

Enaniyet, hodgâmlık bizden ırak olmalı,

Her işte, her amelde Hakkı razı kılmalı...

Yepyeni ruh vermeli asil hareketlerle,

Fethetmeli kapleri Nurdaki hüccetlerle...

Her halimiz, tavrımız İslâma uygun olsun.

Nasıl olur insanlık ehl-i dalâlet görsün.

Muzdaripti gönlümüz, ağlardık için için,

Ruh verdi Rabbim bize, Kur'ân'a hizmet için,

En büyük şereftir, Nurlara şakird olmak,

Kuvvet veriyor bize Hak yolunda yorulmak.

Hidayet başımıza kondu bir devlet gibi,

Kaçırılmaz fırsattır ebedî servet gibi.

Madem ki tek kurtuluş, tek ümid kaynağı Nur!

Vur dinime dahleden sefahet ehline vur!..

Ruhlara ruh veren Nur, elimizde bayraktır,

Çar-naçâr bu insanlık Nur'a sarılacaktır!...

Lâhika mektupları

"Hazret-i Üstad, zaman ahval-i umumiyeye dair bazı lâhika mektupları yazar ve neşrettirirdi. Bilhassa Ankara'daki erkân-ı hükûmeti, bazı desiselere mukabil ikaz ve irşad ederdi. Hükümet, Demokrat iktidarın elinde bulunmasına rağmen icra organı hükmünde bulunan bir kısım memurların keyfi hareketi de eksik olmuyordu. Nitekim Hazret-i Üstad Ankara'ya gelişleri hâdiseli geçmişti. Hazret-i Üstadın Ankara'ya gelişleri mânalıydı. Devleti yıkmak isteyen, hürriyet rejimini değiştirmek emelinde olan gizli dinsizlerin emellerini keşfetmişti. Bu endişesini dine müsamahakâr olan Demokrat Hükûmete duyurmak,anlatmak istiyordu.

"Bütün hayatı boyunca milletin iman selameti için çalışan Hazret-i Üstadı maalesef onlar da anlayamamışlardı. Ahval-i siyasiyenin karışık olduğu o zamanda ise Üstad, son vasiyeti manâsında talebelerine bazı telkinlerde bulunmuştu.

"Bu telkinlerinde Üstad Bediüzzaman Said Nursî, -bütün derslerinde olduğu gibi- daima müsbet hareket etmeyi nazara vermiş, menfi hareketlerden talebelerini men etmiştir. Bunun içindir ki Nur Talebeleri her devirde mânevî biz zabıta vazifesini görmüş, memleketin ilerlemesine, maddî-mânevî kalkınmasına yardımcı olmuşlardır.

"Üstad İstanbul'a geliyor"

"Üstad Hazretleri Ankara'da bulundukları sırada en sona neşrolan Risele-i Nur Külliyatından Sikke-i Tasdik-i Gaybî eseri hakkında takibat açılmıştı. Üstad vekâletnâmesini Avukat Bekir Berk'e göndermiş, icap ediyorsa İstanbul'a gelebileceğini de ima etmişlerdi. Bunun üzerine Avukat Bekir Berk bir telgraf çekerek Üstad'ı İstanbul'a davet etti. Daveti kabul edip Ankara'dan hareketlerini bildirmeleri üzerine Piyerloti Otelinde yer ayırttık ve bir araba ile şehir dışında Üstadı karşılamaya gittik. Bir müddet bekledikten sonra Üstadın arabası hızla yanımızdan geçerken bizi görüp durdular. Üstad, 'Niçin karşılamaya geldiniz' diye biraz hiddet etti. Sonra hep beraber Üsküdar vapur iskelesine kadar geldik. İkindi namazını kılmak için camiye girdik. Üstad Hazretleri seccadesini sererek namaza durdu, biz de arka tarafta kıldık ve sonra arabalı vapurla İstanbul yakasına geçtik. Kalabalık bir topluluk ve gazeteciler Üstadın arabasını sarmışlardı. Bir fırsat bulup Piyerloti Otelinin önüne geldiğimizde Otelin etrafı hıncahınç dolmuştu. Gazeteciler mutlaka fotoğraf çekmek istiyorlardı. Üstad ise çektirmek istemiyordu. Bunun üzerine Zübeyir Ağabey bir şemsiye ile üstünü örttü biz de etrafını alarak Üstadı otele çıkardık.

"Üstad Hazretlerinde yorgunluk âlâmetleri yoktu, bir zindelik, bir cevvaliyet ve faaliyet halinde idi. Adeta 'Eski Said' tabir ettiği gençlik devirlerindeki sıra dağlara baş eğmeyen şehametli tavrını yaşıyordu. Ve o tavırla bize sanki diyordu ki:

"Ölüm mukadderdir. Hizmet-i imaniye için feda olan bu baş zındıkaya eğilmediği gibi, sizin başınızda eğilmesin. Kur'ân'ın hakikatlerini âleme duyururken, her türlü mehalike göğüs gerip benim hayatımı hüsn-ü misal alınız ve hizmetinize devam ediniz.'

"Asayişin mânevî muhafızlarıyız"

"Ve biraz sonra içeri girdiğimizde lisan-ı halle vermek istedikleri ibret dersini lisan-ı kâl ile sifahen anlatmaya başladılar;

"Ehl-i dalâlet bir Said'den korkuyordu, şimdi Saidler, genç Saidler binler oldu, artık ehl-i dalâlet titremelidir. Dünyada birçok komiteler ver. Ermeni komitesi, Rum komitesi, Taşnak komitesi. Hiçbirisi Risale-i Nur kadar kuvvetli değil. Fakat bizim vazifemiz menfi hareket etmek değil. Biz müsbet hareketi şiar edinmişiz. Anarşiye karşı, bozgunculuğa karşı cihadımız var. Asayişin mânevî muhafızlarıyız.' Ve sözlerine yaydan fırlayan ok gibi ayağa kalkarak devam etti:

"Ben M. Kemal'e dedim, namaz kılmayan haindir. Hainin hükmü merduttur, diye...' ve ilâve etti:

"Divan-ı Harpte mahkeme reisi beni çağırarak pencereden, asılan adamları gösterdi.

"Sen de Şeriat istemişsin!'

"O vakit dedim:

"Şeriatın bir meselesi için bin ruhum olsa feda etmeğe hazırım...'

"Üstad bunları söylerken, sanki o anı yaşıyorcasına anlatıyordu. Heyecanlıydı. Doksan seneden beri takip ettiği kudsî davasının geçirdiği tarihî sahnelerden bölümler anlatıyordu. Ve neticede demek istiyordu ki, bunca tehlikeler, bunca zorluklar ve meşakkatlerle göğüs gererek bu davayı, bu iman hareketini, bu Risale-i Nur hizmetini buraya kadar getirdim. Hiç kimseden korkmadan, kimseden yılmadan ve asla taviz vermeden Allah rızası için çalıştım. Bugün Risale-i Nur'un kiymetini müdrik gençler Saidler benim meslek ve meşrebimi takip edip Risale-i Nur'a sahip çıkacak ve benden sonra bu hizmet-i imaniyeyi benim muhlis kardeşlerim yapacaklar.

"Üstadın İstanbul'a gelişini büyük puntolarla ilân eden gazeteciler de siyasî bir maksad aramakta ve hâdiseleri ters yönde değerlendirmekte idiler. Gazetelerin bu yargılarına mukabil İstanbul Valisi bir açıklama yaparak, ortada hiçbir hâdisenin olmadığını, bir Türk vatandaşı olarak seyahat hürriyetine sahip, ihtiyar bir zatın seyahat etmesi onun en tabiî hakkı olduğunu, binaenaleyh gazetelerin boş yere havayı bulandırmak istediklerini beyan etti.

"Gazeteciler ise, âdeta Piyerloti Otelinde karargâh kurmuş Üstad'ın fotoğrafını çekmek istiyorlardı. Bu arada Avukat Bekir Berk bir basın toplantısı yaparak Bediüzzaman Said Nursî'nin İstanbul'a geliş sebebini izah ederek, gazetecilerin sorularına cevap verdi.

"İstanbul'a gelişinin ikinci günü Üstad odasında öğle namazını kılarken arka balkondan giren bir gazeteci Üstadın fotoğrafını çekmek üzere pencerenin önüne geldi. Biz mani olmak istedik, fakat rahmetli Zübeyir Ağabey, 'ilişmeyin' deyince gazeteci fotoğrafı çekti. Bunun üzerine Üstad hiddet etti ve derhal İstanbul'dan ayrılacağını söyledi. Hemen harekete geçtik. Avukat Bekir Berk'in tedbirli organizesiyle Üstadın etrafını aldık. O zaman bu tedbiri gören Bekir Berk'e Hazreti Üstad 'Sen benim Abdurrahman'ım gibisin' diye iltifat etmişti. Bu şekilde Üstadı merdivenlerden indirdik ve arabasına binerek İstanbul'dan ayrıldı.

"Korkmayın, muvaffak olacaksınız"

"Üstad İstanbul'dan ayrılmasından bir müddet sonra İzmir savcılığı tarafından Gençlik Rehberi ve Hanımlar Rehberi isimli kitapları neşredip dağıtmaktan maznun olarak dâvâ açıldı. Maznunlar arasında ben de vardım. Mahkemeden çıkınca Üstad Hazretlerini ziyaret etmek için bir minibüsle Isparta'ya müteveccihen yola çıktık. Minibüste şimdi hatırlayabildiğim kadarıyla Avukat Bekir Berk, Ahmed Aytimur, Said Özdemir, Mustafa Birlik ve Doktor Esat Keşşafoğlu vardı. Gece sahur vakti Isparta'ya indik ve bir otele giderek yatsı namazlarımızı kıldıktan sonra ziyaretçilerden bir kısmı, 'Üstada haber gönderelim belki kabul eder' dediler ve öyle yaptık. Hazret-i Üstad hilaf-ı âdet olarak hemen gelmemizi emrettiler, gittik.

"O gece mübarek Ramazan'ın ilk sahuruydu. Sahuru Hazret-i Üstadın medrese-i mübarekelerinde yaptık. Üstad, her zaman olduğu gibi Risale-i Nur'un ehl-i dalalete galip geldiğini, hizmet-i imaniyenin her tarafta yapılmakta olduğunu beyan buyurdular.

"Yanımızda yeni teksir edilmiş eskimez yazı Lem'alar'ın ikinci cildini getirmiştik. Hazret-i Üstad eline aldı, baktı baktı, gözleri buğulu idi. Bizi işaret ederek:

"Bunlar, dedi, İstanbul'da ve Ankara'da Risale-i Nur'u neşrederek yirmi şeyhü'l-İslâm kadar hizmet ettiler.' Ve ilâve ederek:

"Hem, korkmayın muvaffak olacaksınız. Bu avukatınız da size yardım etsin' buyurdular.

"Aziz Üstadın dar-ı bekaya intikalinden yirmi üç gün evvel kendisinden duyduğumuz son sözler idi bunlar. Ve hâlâ kulaklarımızda çınlamaktadır.

"Bir Üstad tanıyorum"

Bir Üstad tanıyorum, o da Bediüzzaman,

Bir Üstad tanıyorum, en büyük bir kahraman,

Bir Üstad tanıyorum; asrın vekili ancak

Lailahe illallah, elinde duran sancak.

Bir Üstad tanıyorum, imandan bir kaledir...

Bir Üstad tanıyorum, Nurlardan bir hâledir.

Bir Üstad tanıyorum, imanı dalga dalga,

Tard eder vesveseyi, şüphe bırakmaz akla.

Bir Üstad tanıyorum, zulme boyun eğmemiş,

Bir Üstad tanıyorum, hiçbir tâviz vermemiş...

Bir Üstad tanıyorum, cihanşümul mücahid!

Bir Üstad tanıyorum, içiyle dışı Said...

Bir Üstad tanıyorum, güneşler kadar yüksek

Hak söyler ne söylerse, bütün sözleri gerçek.

Bir Üstad tanıyorum, gözlerinden nur saçar

Bir Üstad tanıyorum, kâfirler ondan kaçar.

Bir Üstad tanıyorum, şefkatın timsalidir.

Bir Üstad tanıyorum, imânın misâlidir.

Bir Üstad tanıyorum, ıslah etmiş nefsini,

Bir asırlık ömründe kısmadı nefesini.

Bir Üstad tanıyorum, cevherdir bütün sözler,

Allah, Kur'ân Peygamber, davasının en özü.

Bir Üstad taniyorum, ilân etti tevhidi,

Kahretti zalimleri, yere serdi mülhidi.

Bir Üstad tanıyorum, küfr-ü mutlakı kırdı,

Karanlık gönüllere imanın nuru girdi.

Bir Üstad tanıyorum, cihana meydan okur,

Yazdığı eserleri milyonca insan okur.

Bir Üstad tanıyorum, tek korkusu Allah'tan,

Yılmadı bu dünyada ne atomdan, silâhtan...

Bir Üstad tanıyorum, dünya zevkini bilmez

Vâris-i Peygamberî, Hakkın en sadık kulu.

Bir Üstad tanıyorum, imandan bir varlıktır,

Kâinatı titreten bir kuvvete maliktir,

Bir Üstad tanıyorum, yoktur cihanda eşi,

Son asrın müçtehidi, insanlığın güneşi...

Bir Üstad tanıyorum, mücehhezdir imanla,

Hizmet etti daima davasına Kur'ân'la.

Bir Üstad tanıyorum, bakidir tasarrufu

Gayesi: insanlığa tebliğ emr-i ma'rufu...

Bir Üstad tanıyorum, kalblerde mektep kurdu,

Kütle kütle insanlar onun safında durdu.

Bir Üstad tanıyorum, canileri çevirmiş,

Kalplerinden çıkarıp putlarını devirmiş

Bir Üstad tanıyorum, Allah demiş, Hak demiş,

Bir Üstad tanıyorum, şanı dünyayı tutmuş.

Bir Üstad tanıyorum, her hali müstakimdir,

Tek, biricik gayesi, sırat-ı müstakimdir.

Bir Üstad tanıyorum, ilham kaynağı Kur'ân,

Dostu da, düşmanı da cümlesi ona hayran.

Bir Üstad tanıyorum, ilmi, muhit bir deniz,

Dar gelir tefekküre koskocaman küremiz.

Bir Üstad tanıyorum, Bahr-i Ummandan derin

Kutlu olsun Üstadım bu mübarek zaferin!...

Bir Üstad tanıyorum, Allah'ın en sevgili, mübarek bir kuludur,

Gittiği yol, Hazret-i Muhammed'in yoludur.

Bir Üstad tanıyorum, hârikalar asrında!

Bir iki yıldan sonra bu cihad meydanında

Mematı hayatından hizmet ediyor zâhir,

Son asrın son vekili, son müceddid,en âhir..."

* Bu resimlerden bir tanesi, Tarihçe-i Hayat'ta bulunmaktadır.

* Mezkûr müdafaa ve davanın safahatı, Risale-i Nur Talebelerinin Ankara Davası ve Avukat Bekir Berk'in Müdafaası isimli kitapta neşredilmiştir.


Son Şahitler 4

Son Şahitler 4.Cild s. 417

İSMAİL YILDIZ

Diyarbakır'ın Hani kazasına bağlı Ceviz köyünde doğdu. Eski eğitmenlerdendir.

"Nasıl ziyaret edebilirim?"

"Üstad Bediüzzaman Hazretleri bir takım eserleri olan kıymetli bir âlim. Şark hâdisesi sebebiyle Anadolu'ya nefy edildiğini duyardık. İstanbul'da Eşref Edip'in çıkardığı Sebilürreşad mecmuası elime geçti. Ondan tefrika edilen Üstad'ın hayatı ile alakadar yazılardan fikir sahibi oldum. Mahkeme müdafaalarının nefis müdafaası olmadığını, İslâm davasının müdafaası olduğunu bihakkın öğrendim. İştiyakla Üstad'ı ziyaret etmek istedim. Üstad'a hitaben Eşref Edip Bey vasıtasıyla bir mektup yazdım. Görüşmenin ve eserleri elde etmenin yolunu sordum. Epey zaman sonra İstanbul Üniversitesinde okuyan Muhsin Alev'den cevap mahiyetinde bir mektup aldım. Yirmiüçüncü Söz ve Gençlik Rehberi'ni bana göndermiş. İslâm harfleriyle olan eserler için de, Urfa'daki Nur Talebelerinin adresini vermişti. İkinci mektupla da Asa-yı Musa'yı göndermişti. O zaman Urfa'da Abdullah Yeğin, Zübeyir Gündüzalp, Hüsnü Bayram bulunuyordu. Onları ziyaretimde Zülfikar, Mektubat, Sözler, Şualar, Lem'alar mecmualarını aldım.

"İlk ziyaretim"

"1952 senesinin sonunda Üstad'ın İstanbul'da olduğunu öğrendim. Mektubat'taki ziyaretçiler kısmını okuyarak, Üstad'ı Kur'ân'ın bu asırda bir tercümanı olarak yalnız Allah rızası için ziyaretine gittim. Aldığım tarif üzere Üstad'ı kolaylıkla buldum. Zübeyir Gündüzalp, İstanbul Çarşamba'da beni Üstad'a takdim etti. Üstad Diyarbakır'daki hizmetleri sordu. Yarım saat kadar yanında kaldım. Başında bir sarık, boynunda bir atkı vardı. Üstad'a bir müddet yanında kalmayı arzuladığımı söyledim. Üstad yarım saatlik bir görüşmeden sonra mükerreren yanlarında kalmayı arzu ettiğimi ifade etmeme rağmen 'Memleketinize gidin orada hizmet edersiniz. Bu görüşmemizi 4 senelik hizmete mukabil kabul ettim' buyurdular. Üstad'ı bir pederin oğluna şefkatinden daha şefkatli olarak gördüm. Ona kavuşmak lezzeti dünyevî hiçbir lezzetle mukayese edilmez. Üstad kendisinin tarassut altında bulunduğunu söyledi. Siyasiler için; 'Bunlar Risale-i Nur'un neşrine mani olmak istiyorlar. Olmuyor değil, olamıyorlar. Ve inşallah olamayacaklar. İnşallah Risale-i Nur neşrolacaktır' buyurdular.

"İkinci ziyaretim"

"İkinci ziyaretim; bir kaç ay sonra, Üstad Emirdağ'da iken oldu. İki katlı bir binada kalıyordu. Üstad merdivenlerin yarısına kadar indi. 'Sizinle daha evvel görüşmüştük' dedi. Görüşmemiz 10-15 dakika kadar sürdü. Derslerden ve hizmetlerden sordu, anlattım. Risale-i Nur elhamdülillah ehl-i insafa kendini kabul ettirdi. Hatta bizim kazada bir tek muhalif kalmadı.

"Sebilürreşad'a yazdığım mektup, idarehanenin aranması sırasında ele geçirilmiş, hakkımda takibata başlamışlar.

"Bir gün köy camiinde iken, kaymakamla jandarma komutanın geldiklerini ve benimle görüşmek istediklerini söylediler. 'Sizin evinize kadar gidelim' dediler. Ben arama yapacaklarını tahmin ettim. Arama yapmadan önce kitapları kaldırmak mümkün oldu. Arama sırasında buldukları Kur'ân-ı Kerim, mevlid ve Nur Âleminin Bir Anahtarı idi. Bir kaç eseri zapta geçtiler. Mahkemeden celp geldi.

"İlk mahkemede savcı, 'İstanbul'a gittin mi?' diye sordu. 'Evet' dedim. 'Niçin' dedi. 'Bediüzzaman'ı ziyaret etmek için' dedim. 'Bediüzzaman kimdir' dedi. 'Büyük bir âlimdir, Risale-i Nur müellifidir' dedim. 'Başka âlim yok mu?' dedi. 'Var' dedim.

"Gayeniz gazetelerde isminizin çıkması mıdır?' dedi. Cevaben: 'Öyle bir gayemiz olsaydı, ya gazetelerde yazı yazardım veya siyasî partiye girerdim' dedim. 'Niye böyle bağırıyorsun?' dedi. 'Yüksek sesle söylüyorum' dedim. 'Kelimeler anlaşılsın diye.' 'Ben sağır mıyım?' dedi. 'Hayır' dedim. 'Yüksek sesle söylemesem, ne dediğim anlaşılmaz. Ne dediğim anlaşılmayınca da hakikat anlaşılmaz.' Sizi tevkif edersem ne yaparsınız?' dedi. 'Hiçbir şey yapmam' dedim. Aynı soruyu sordu. 'Ben de gider rahat yerde yatarım' dedim. 'Yani hapiste yatmak rahat mıdır?' dedi. 'Sizin bu şekildeki hareketinize karşı rahattır' dedim. Bunun üzerine 'Tevkifini taleb ederim' dedi. İkinci celsede tevkifime karar verildiği beyan edildi.

"Kazamızın cezaevinde on beş- yirmi kadar mahkûm vardı. Katil, kaçakçı ve adam yaralayanların içindeydik. Bana siyasî suçlu süsü verdiler. Orada kimse bunun ne olduğunu bilmiyordu. Bir gün zeminde kaldım. Ertesi gün 'Risale-i Nur nedir? Bediüzzaman kimdir? Günümüzde dinin durumu nedir?' diye mahkûmlarla konuşunca mahkûmların ileri gelenlerinden biri yatağını ranzasından indirerek benim yatağımı oraya koydu. Ve yemin etti 'Sen burada yatacaksın' diye. Bütün mahkûmlar muhabbetle karşıladılar.

"Kazada işitenler ikinci mahkemeye geldiler. İkinci mahkemenin sonunda Diyarbakır Ağır Ceza Mahkemesine naklettiler. 35 günde Diyarbakır cezaevinde kaldım.70 gün kadar mevkufiyetim oldu. Cezaevinde Cevşen, Delâilü'n-Nur ve bir kısım Risaleleri yazıyordum. Mevkuflardan biri okuma yazma bilmediği halde, sabahtan öğleye kadar yanımızda oturur, yazılara bakardı. Bir gün hapishane müdürü vasıtasıyla mahkemeye bir dilekçe yazdım. Müdürün yanındaki kâtip bizim köylüdür. Ona soruyor. 'Sen bu adamı tanıyor musun?' O da 'Evet normal bir adamdır. Sevdiğim bir adamdır' diyor. Müdür 'Öyle ise bu dilekçeyi göndermeyelim' diyor. Şimdiye kadar hiçbir maznunun iddia makamının isnatlarını kabul ettiğini görmedim. Bu ise kabul ediyor, dilekçeyi gönderirsek aleyhine olur, diyor. Bana haber verdiler. Müdürün odasında konuştuk. Neticede: Müdüre 'Bu istinatlarda hakikat-ı halde suç yoktur. Beni seviyorsanız, dilekçemi gönderiniz' dedim. Dilekçemi gönderdi. Bunun üzerine mevkufiyetten kurtuldum.

"Müdür, Urfalı bir mahkûma, 'Bu ahlâksızlıktan vazgeç' diyordu. O da 'Ben ahlâksız değilim. Beni sana yanlış anlatmışlar' diye cevap verince Müdür de 'Senin hakkında çokları aleyhte ifade vermişler, halbuki şimdiye kadar, İsmail hakkında aleyhte ifade veren olmadı. Yanlış olsaydı, onun hakkında da aleyhte ifade verilebilirdi' demişti.

"Müdür bir gün koğuşa bir manga askerle girerek 'Ben sizin kardeşçe geçinmenizi istiyorum. Dışarıda ne yaparsanız yapın' dedi. Beni göstererek 'Hepiniz bu adam gibi olursanız, hiçbir zabıta tedbirine lüzum kalmaz, kardeş gibi geçinirsiniz. Daha iyi insanlar olarak evlerinize dönersiniz' dedi. Tahliyeden sonra gayr-ı mevkuf olarak devam eden mahkeme, 4 Mart 1955'te beraat ve kitapları iade kararıyla neticelendi."


Son Şahitler 4

Son Şahitler 4.Cild s. 420

GALİP GİGİN

"Bayrak insan, gerçek kahraman"

"Pertevniyal Lisesinde okuyordum. Bir arkadaş bana ondan bahsetti. O günlerde, yol gösterdiği gençler için yazdığı Gençlik Rehberi isimli kitabını elde ettim. Bu hakikatli dersler için, akıl fukaraları onu mahkemeye sevketmişti. Sonra Asa-yı Musa, Nur Çeşmesi ve Sözler isimli esreleri ile tanıştım.

"O zamana kadar bir hayli kitap okumuştum. Okumaya karşı küçük yaştan beri ilgim fazla idi. Fakat onun eserlerinden her biri, bana okkalı bir kütüphaneden daha muhtevalı ve değerli göründü. Ve bu kanaatimi de hep muhafaza ettim.

"İstanbul'a gelmiştim. Muhsin ve Ziya isimli yüksek felsefe tahsili yapan gençleri tanıdım Onların delaletiyle ziyaret ettim. Büyük ve muhteşemdi. Nereli olduğumu sordu, Artvinli olduğumu, lisede okuduğumu söyledim.

"O zaman sevgi ve şefkatle bana önemli ikazlar yaptı. Komünistlerin iki dehşetli yalan ve fitne ile beşeriyeti esaret altına almaya çalıştığını, insan topluluklarında huzur, barış ve sevgiyi yok ederek, zalim ve müstebit idarelerini kurmak gayretinde olduklarını anlattı.

"Bu iki iğrenç silâhın biri: Zavallı, ilerisini ve sonunu düşünmeyen gençlere nefislerine hoş gelen bir serbestî (özgürlük) vermek. Onları, başı boşluk ve ahlâksızlığa iterek ellerine geçirmek ve kör bir âlet olarak kullanmaktı. Bunun için namus, iffet, haya duygularına düşmandılar. Namuslu insanların haysiyet ve şereflerini, serseri ahlâksızlara peşkeş çekerlerdi.

"İkincisi: Emek ve alınteri ile, tasarruflarla elde edilmiş varlıkları, tembe, serseri ve berduşlara peşkeş çekerek hak-hukuk bilmeyen bir kısım maceracı ve lüpçülere vaadederek, o zavallıları menfi menfur emellerine âlet etmeleriydi. Elbet o serserileri, onlara umut vererek kendi uğursuz saltanatlarını gerçekleştirmek için kullanacaklardır.

"Tevazu ve mahviyette emsalsizdi"

"Biz, serhat boylarının çocukları, böyle insan soyunun tiksinip titrediği bu musibete karşı, sair kimselerden on defa imanlı ve iman hizmetinde gayretli olmalıydık.

"Nur Risaleleri bütün küfür ve şirkin ateşlerini söndürecek, bütün dalâlet ve batıl efkârı susturacak güçte ve kuvvetteydi.

"İlim ve hakikat noktasında, bütün şer fikir ve kuvvetleri mağlûp etmişti. Ondan istifade edilmeliydi. Onu elde edersek hiçbir batıl cereyan bizi mağlûp edemezdi. Ve elhak öyledir. Onun eserlerini anlayarak okuyan, hiçbir surette sarsılmaz, yolunu şaşırmaz; Hak ve hakikatten uzaklaşmaz.

"Kendilerini yakînen tanıdıktan ve eserlerini dikkatle okuduktan sonra beni çok etkileyen belli başlı müşahedelerim şunlar oldu:

inandığı gibi yazan ve yaşayan bir insandı. Söyledikleri ile yaşayışı arasında en ufak bir tezat yoktu. Asrımızın aydınlarında çok görülen riya, müdahene, gerçek dışı, şahsî ikbal ve menfaati için söz ve hareket onda yoktu. İndinde, hakkın hatırı yüksekti ve hiçbir hatıra feda edilemezdi.

"Samimiyetin, sadakatın, ihlas ve hakperestliğin müşahhas bir sembolüydü. Gerçek âlim, fâzıl ve büyüktü. Onun rehberliğinden bu milleti ve gençleri mahrum edenlerse, gerçekten cani idiler.

"Tevazu ve mahviyette emsalsizdi. Eserlerinde bizzat kendisini eleştiren, sözlerinin akıl terazisine vurulmasının isteyen, kendisine candan bağlı olanları daima bu yolda ikaz eden ve onları, şuurlu, muhakemeli, olgun birer varlık haline getirmek isteyen o idi.

"Okuyanlar bilirler: Lem'alar'da, Muhakemat'ta ve Lahikalar'da, böyle son derece hikmetli ikazları vardır. Hal böyle iken, hiçbir kıymet tanımayan kıskanç, geri ve çağdışı kafalar, ona, tamamen bunun tersi bir takım vasıflar izafe etmek istemişlerdir.

"Fevkalâde mahviyetiyle, 'Üstad'ım' dediği İmam-ı Gazalî Hazretleri, Eyyühel-Veled'inde, daima peder mevkiindedir. Muhataplarına 'Ey oğul' diye hitabetmektir.

"Said Nur ise, mürşid mevkiinde olduğu halde, daima muhataplarına kardeşim hitabı ile konuşur. Mesnevi-i Nuriye eserinde, klişeleşmiş hitabı 'İ'lem Eyyühel-Aziz'dir. Daima 'Ey aziz kardeşim' diye hitap etmektedir.

"Bir kitabın neşri hizmetinde, gencecik bir talebe iken ziyaretine gitmiştim. Dedemden daha yaşlı o ilim ve irfan kutbu, elini ve öpmeyi saadet bilen bu vasıfsız hayranına elini öptürmemişti. Beni kucaklamış, alnımdan öpmüş ve 'kardeşim' diyerek kalbinin ve sesinin bütün sıcaklığı ile kucaklamış, hizmetin kudsiyetinden Kur'ân hizmetinin her şeyden yüce olduğundan bahsetmişti. Gerekli hizmetleri yapamadığımızdan üzülmememizi, Kur'ân hizmeti için uyanık bekçiler olduğumuzu; nöbetçi bir askerin, hiçbir vukuat olmasa da, o hizmetindeki ciddî görev duygusu ile gazilerin aynı sevabını, binaenaleyh hiç mahzun olmamak gerektiğini, gene ciddiyetle anlatmıştı.

"Gerek davranışlarındaki bu ciddiyet ve samimiyet, gerekse Kur'ân ve iman hizmetindeki üslubu fevkalâde câlib-i dikkattir. Eserleriyle ve davranışlarıyla göstermiştir ki; yeni tabiriyle, tam anlamıyla çağdaştır, demokrattır, hürriyetçi ve medeniyetçidir. Bütün beşer ondan sevgi, kardeşlik, ferağat ve fedakârlık öğrenebilir.

"Faziletinin zekâtını dağıtsa, aydın geçinen çağdışı bir çok büyük ve küçükbaş insanı, faziletçe bayağı zengin edebilir.

"Bu dava için defalarca sorguya çekildik. Risale-i Nur'dan aldığımız hakikat dersleriyle hiç başımız eğilmedi. Bizi sorguya çekenleri, o büyük Üstadımızdan aldığımız derslerle mağlûp ettik.

"Çünkü: O ve dâvası, yakın çağların bir benzerini gösteremeyeceği emsalsiz bir mazlumdu. Fiilen zulmün ve keyfî idarenin mahkûmuydu. Fakat hiç bir zâlime serfüru etmeyen bir kahramandı.

"Yetiştirdiği muhteşem insanlar, Hüsrevler, Rüştüler, Tahirler, Refetler, Hasan ve Ahmet Feyziler, Muallim Galipler, Zübeyirler, Atıflar, Ceylânlar, yaşayanlar ve ölenler hepsi de muhteşem, fazilet, feragat, ihlas sembolü kişilerdir.

"Biz muhabbet fedaileriyiz"

"Anadolu'da Yunus Emrelerin, Mevlânâ Celâleddinlerin, Hacı Bektaşların, Hacı Bayramların, Mevlânâ Halidlerin ve Anadolu'da İslâm harcını yoğuran nice veli, âlim, fazıl, hakimlerin varisleri, devamları, emanetçileridirler. O emanetlerin büyük muakkibi büyük ve muhteşem Üstad Said Nur Hazretlerinin vasiyeti ile, vatanlarını ve İslâm dünyasını içten ve dıştan kundaklayanların ateşlerine bağırlarını siper etmiş gerçek kahramanlardır.

"Meslek hayatımın başında, kendi matbaacılığımda, kendi ellerimle bir tebrik basıp göndermiştim..

"O tebrikte Üstadın şu altın sözleri vardı: 'Biz muhabbet fedaileriyiz, mesleğimiz muhabbettir. Husumete vaktimiz yoktur.'

"Evet, ümitvar olunuz, şu istikbal inkılâbı içinde en yüksek gür seda İslâmın sedası olacaktır.'

"İşte bu iki söz, hakkımızda, adlî bir takibata müncer olmuştu. Bir millet kendi temellerini nasıl tahrib eder, düşündükçe içim hüzünle dolar.

"O zaman beni celbeden, gencecik savcı ile bir tartışmamız olmuştu. Benim hukuk talebesi olmamı, gülünç telakkilerle şartlanmış savcı, bir türlü aklına sığıştıramamıştı. Neden hukuk okuduğumu istihza ile sormuştu. O zaman, her türlü köpekleri serbest bırakıp, taşları bağlayan, hak ve hukukla hiçbir surette bağdaşmayan icraatlarını yüzlerine vurmuş, işte demiştim, bunlar hukuk diye ne okuyorlar onu merak ettim, onun için şu okula yazıldım.

"Bu şamar gibi patlayan cevabıma çok kızmıştı. Fakat gerçekler açıktı ve acıklıydı. Bu iç ve dış bazı çevrelerin anud ve azad kabul etmez zalim köleleri, hakikatleri haykıran ifadelerimiz karşısında mağlûp olup susuyorlardı. Soruşturma sonunda adem-i takip kararı almıştım.

"Heyhat, günü birlik hırslarının kurbanı olanlar, bu hayat verici sözleri anlamaktan acizdiler. Şimdi husumetin yurt sathını yangın gibi sardığı şu zamanda, büyük ve küçük baş, kafasında iz'an bulunan herkese o büyük vatan evlâdının şu muhteşem sözünü vird-i zeban etmesini tavsiye etsek acaba duyarlar mı?

"Evet, eğer zerre kadar insaf ve iz'anınız varsa. Anadolu'nun yetiştirdiği o en büyük evlâdın sözlerini ve nasihatlarını bütün yurt sathına; köy kahvelerinden, üniversite anfilerine, ordu karargâhlarına, meclislere, başbakanlığa, bütün hukuk mercilerine, Riyaset-i Cumhur şeref gönderine çekiniz. Korkmayın, o size yalnız şeref ve kurtuluş yolu gösteriyor. 'Biz muhabbet fedaileriyiz. Mesleğimiz muhabbettir, husumete vaktimiz yoktur.'

"Mürşidlik taslamamış tek mürşid"

"Hayatında şeyhlik, mürşidlik taslamamış gerçek mürşiddi. Peygamberin ve sahabelerin ölçülerine sık sık bağlıydı. Büyüklük taslamayı büyüklükle bağdaştıramıyordu. Böyleleri, sabiyy-i müteşeyyih (şeyhlik taslayan bebeler) diye tavsif etmişti.

"Gerçekçiydi, acı da olsa gerçek dışı konuşmazdı. Acı da bazen şifalıydı. Dağ meyveleri bazan acı idi, ama elbet şifalıyda. Dalkavuk ruhluların onu anlaması mümkün değildi elbette. O, elli sene önceden bugünkü anarşi ve fitneleri görmüş ve ikaz etmişti. Ama zavallı beyinler bunu idrak edemediler.

"Ayrıca fitnekâr cereyanları kökünden reddediyordu. Bin sene aynı sancak ve bayrak altında dövüşen, imanı, kitabı, kıblesi, vatanı, peygamberi, mukaddesleri bir olanlar içinde ayrılığın yeri olamazdı. Din ve milliyet, bizde tenden bir zırh gibiydi; ayrılamazdı, biri birine karşı olsa olamazdı.

"Mezheplerin taaddüdü rahmetti. İtişmek için sebep ve bahane olamaz; ittihad-ı maksat için bir vesile olurdu.

"İleri, medenî bütün gelişmeler Kur'ân ilham ve buyruğu idi. Geriliğin içimizde yeri yoktu. Eski hal muhaldi, ya yeni hal veya izmihlâldi. İ'la-yı kelimetullah artık maddeten terakkiye vabesteydi. Vicdanın ziyası ulum-u diniye, aklın nuru fünûn-u medeniyeydi. İkisinin beraber gelişmesiyle hakikat tecelli ederdi. Beşer ancak böyle terakki eder, mesut, huzurlu ileri topluluğu oluştururdu.

"İstikbalde kılıç yerine kalem, ilim hükmedecekti. Fakat Dr. Duzilerin, Durkhaim, Freud, Darvin gibi sapık ve çarpıkların müritleri, bu büyük evlâdını, bu emsalsiz hakikat kahramanını dinlemek istemediler. Adeta gözleri kör, kulakları sağır, kalpleri mühürlü idi.

"O emsalsiz hakikatleri gizlediler. Milletimizin, gençlerimizin istifade etmemeleri için her densizliği yaptılar.

"Yazık, musab olduğumuz bunca devahî yetmez mi? Artık bu millet, kendi büyüklüğünü, kendi mürşidini bağrına basmayacak mı? Onun şifa dolu, ilim, fazilet hakikat dağıtan ışığını, okullarımız yurt evlâdına bir sebil gibi dağıtmayacak mı?

"Kendi ikballerinden zerre feda etmeden sömürü edebiyatı yapan kişiler; acaba onun çorap üstüne lastık giyen ve 'Ben halkımın çoğunluğunun seviyesi üstünde giyip yiyemem' diyen o Üstad'ın halinden bir ders, bir ibret, bir hikmet koparabilirler mi? Eğer hamiyet dâva eden sürü ile hamiyet-füruş ondan ders alsalardı; elbet kimsenin yutmayacağı yalanlarla, ancak safdil bazı cahilleri aldatan bu zevat, ehl-i dikkat nazarında maskara olduklarını kavramakta güçlük çekmeyecekti.

"Velhasıl, Nur derslerinden alınacak sayısız faydalı neticeler vardır. Akıl ve feraset sahibi devlet ve hükümet efradı birgün bulunursa, elbette milletimizi bu değerli hazineden mahrum etmenin ağır vebalinden kurtulmanın yollarını arayacaklardır. Umut Kaf dağının ardında değil, göz önündedir. Ama onu görecek göz, idrak edecek beyinlere ihtiyaç vardır.

"Siyasetin çirkin yüzünden Allah'a sığınmıştı"

"Müteşeyyih değil, hoca idi. Hem de Skolastik bataklıkta bir ortaçağ hocası değil, bütün çağdaş bilgilerle mücehhez, üç lisanda muhteşem eserler telif eden bir âlimdi. Sıkılmadan ona cahil diyen, Türkçeyi dahi tasarruftan âciz aydınlarımız olmuştu.

"Siyasetten, onun çirkin yüzünden Allah'a sığınmıştı. Basit politikacılar, onu kendi düzeylerinde görmek istediler. Hayatı örnek olduğu gibi, vefatı dahi ibretamizdi. 1960 darbesinden önce, vefatından evvel, Anadolu'nun sinesinde yatan büyük zatları ziyaret için dolaşmıştı. Bu gezi çok manidar birer veda ziyaretiydi. Anadolu'nun büyük velilerini, Yunusları, Hz. Mevlânâ'yı, Hacıbayramları, Eyyüp Sultan ve Yuşa Hazretlerini ziyaret etmiş. Anadolu'nun bağrındaki nebi Hz. İbrahim'in dergâhına varıp orada ruhunu Rahmana teslim eylemişti. O günkü zalim politikacılar, Onun bu gezintilerinden kendi hasis ve habis emellerine muvazi anlamlar çıkarmak istediler.

"DP için; 'Ben gidersem onlar da gidecek' demişti"

"İstanbul'daki son ziyaretinde yanında bulunmuştum. Küçük politikacıların yurdu karıştırmak için çevirdikleri fırıldaklardan son derece elem duyuyordu.

"Açıkça ifade etmişti ki: 'Ben Sultan Eyyüb Hazretlerini ziyarete geldim. Fakat bahane arayanlara âlet olmamak, fitneyi tahrik etmemek için yanına varamıyorum. O koca sultan beni mazur görür' demiş ve kaldığı Piyerloti Otelinden geriye dönmüştü.

"Kader, 1960 ihtilâline cevaz vermişti. İzah olunmaz bir gaflete düşen o günkü iktidarın dahiliye vekili, o muhteşem zatın Hacı Bayram ziyaretine izin vermemişti. D.P. esasen bir bakıma gurur verdiği bazı idraksizliklerin kurbanı idi. Bana sorarsanız, Üstad Said Nur; Sözler mecmuasının sonunda 'EDDAİ' isimli manzum ve mahzun sözleriyle, ölümünü çok önceden haber verdiği gibi, D.P.'nin elim sonunu da çok evvelden görmüştü. Menderes ve Tevfik İleri gibi hamiyetperver ve vatanperverleri ikaz ve kurtarmak için çok gayret etmişti. Fakat onları sürüklendikleri çaresizlikten kurtaramadı. Hattâ diyebilirz ki; onların ve memleketin uğrayacağı büyük felâketi görmemek için Rabbinden ruhunu kabzetmesini diledi. Esasen vefatından önce, 'Beni anlayamadılar, bana dayanıyorlar, ben gidersem onlar da gidecekler' diyerek üzüntü ve esefle duygularını ifade eylemişti. Düşünürüm ki, o hayatta olsa idi, 1960 darbesi zor yapılırdı. Belki de fiilen mukabeleye mecbur kalırdı. O kadar mert ve büyüktü ki, dostum diye baktığı kimselere öyle kötü muameleler yapılmasına tahammül edemezdi.

"Yurdun bu fitne içinde perîşan olmasını istemezdi. Vefatından önce acı acı: 'Ben bütün ömrümde acı çektim, zulüm gördüm, hepsini sineme çektim. Dinimi, mukaddesatımı politikaya ve politikacıya âlet ettirmedim. Semavî, İlâhî Nurları, mücevherleri yerdeki fani cam parçacıkları hükmünde cereyanlara, siyasetlere âlet ve tabi kılmadım; Onu, ayağa düşürmedim.'

"Âhir hayatımda, kabir kapısında, beni desiselerle politika çamuruna bulamak istiyorlar, yazık' demişti.

"Onun eserleri İslâm dünyasında tek kaynak olacak"

"Bunlara müsaade etmedi. İzzetle yaşamıştı, şerefle öldü. Belki milletinin felâketini önlemek için ruhunu feda etti. Bilmem kardeşlerimiz ne derler. Bu benim şahsî kanaatim ve duygumdur.

"Onu anlatmak, bizim gücümüzün ve tahsis olunan olunan sayfaların yetmeyeceği bir iştir. Hayatının ve eserlerinin her sahife ve satırı, ciltlerce eserlere kaynak olacak o zat için ne söyleyebilirim? Sözümüm bitirirken, yine rahmetli, namlı âlimlerimizden Ömer Nasuhi Bilmen Hocamızın, Bediüzzaman Hazretlerinin eserleri için söylediği şu sözü zikretmek isterim: 'Onun eserleri, ileride İslâm dünyasın da tek me'haz olacak değerdedir' demişti. Birçok hakikata gururunu feda eden âlimin de, esasen kanaatı bu merkezdedir.

"Allah ona rahmet etsin, emanetini kesin zafere ulaştırsın, dilerim."


Son Şahitler 4

Son Şahitler 4.Cild s. 427

HAKKI YAVUZTÜRK

1934'de Kemaliye'de doğdu. Emekli sağlık memurudur. 1952'de Nur Risalelerini okumaya başlamış; Nur Müellifini müteaddit defalar ziyaret edip, dersinde bulunmuştur.

"Büyük bir lütf-u ilâhî"

"Rahmet-i İlâhî'nin bir inayeti olarak Üstad Bediüzzaman Said Nursî Hazretlerinin seksen yıllık mübarek ömür yıllarının son yedi senesine yetişebilmenin bizler için büyük bir lûtf-u İlâhî olduğunu anlamak ve yüce İslâm kahramanlarının yaptıklarından ve yapmak istediklerinden idrakimiz nisbetinde görüp müşahede ettiklerimizi anlatabilmekle, az da olsa, o nimete bir şükür olacağı düşüncesindeyim. Yoksa, onu anlatabilmek karıncanın dağı delmesi misali benim gibilerin çok fevkinde ve takadı dışındadır. Çünkü, Büyük Üstad, gerek şahsî yaşayışı ve gerekse Risale-i Nur adlı eserleriyle ve hattâ en küçük tavır ve hareketleriyle İslâmı bütünüyle yaşamış, kendisini dinleyen ve eserlerini anlamış olanları İslâma bağlamış, Kur'ân'a ve Hazret-i Peygamber Efendimiz'e (a.s.m.) rapteylemiştir.

"Böyle mütefekkir ve her söylediğini yaşamış ve seksen küsur yıllık hareketli ve bereketli ömrüyle ve eserleriyle, değil yalnız şanlı Türkiye'mize ve mukaddes âlem-i İslâma; belki bütün âlem-i insaniyete ders vermiş, hizmet etmiş bir büyük zat, her akşamdan sora bir sabah olacağı kat'iyyetinde inanmaktayım ki; her cephe ve yönleriyle anlatılacaktır. Bu, onu anlayanların en büyük gayelerinden biridir kanaatindeyim.

"Müsbet ilimlerle imanı birletiren yeni bir bakış açısı"

"Risale-i Nur Külliyatından Küçük Sözler, Gençlik Rehberi ve Onuncu Söz denilen Haşir Risalesi'ni Bediüzzaman Hazretlerini tanımadan önce, 1952 yılı sonbaharında okumuştum. Önceleri pek bir şey anlayamamıştım, diyebilirim... Zira onları bir ilmihal ve dua kitabı gibi ortaokuldan arkadaşım olan Özer'den (Üzeyir Şenler) almıştım. O nazarla, yani dua kitabı telakkisiyle okuyordum. Daha sonra aynı arkadaşlar o zaman oturmakta olduğumuz Yenikapı' daki evimize yakın olan eski Aksaray Parkına, sabah namazlarından sonra yapılan Risale-i Nur okuma toplantılarına gider, bilhassa o tarihlerde İstanbul Üniversitesi Edebiyat Fakültesi Felsefe bölümü talebesi olan Muhsin Alev Ağabeyimizin okuma ve izahlarını dikkatle dinlerdik. Hiç unutmam, onların toplantılarını ve Risale-i Nurlar'dan haftanın muayyen günlerinde muhtelif bahisler okumalarını ve anlatmalarını gördükten sonra, bu eserlerin tefekkürle okunması, bir dua kitabı gib okunmaması lâzım geldiğini anlamaya başlıyor, âdeta kendimde her geçen gün bir başkalık hissediyordum. Bunlar benim için o zamana kadar duymadığım izah tarzı, hâdiselere ve meselelere bakış şekilleriydi. Gerçi dinine bağlı bir ailenin çocuğuydum. Babam, annem namaz kılarlardı. Ben o zamanlar daha namazımı (on sekiz yaşında olmama rağmen) tam olarak kılamıyordum. Ama çok içtimaî ve dinî kitaplar okumuştum. Sağlık Okulu ikinci sınıfına, yani Lise 2'ye gitmekle beraber, merak saikasıyla çeşitli mütalâalarım vardı. Fakat, Risale-i Nur bahisleri onların hiç birine benzemiyordu. Meselâ, Gençlik Rehberi'nin bir bölümünde, şöyle deniliyordu:

"Kastamonu'daki lise taleberinden bir kısmı yanıma geldiler. Bize Hâlıkımızı tanıttır, muallimlerimiz Allah'tan bahsetmiyorlar, dediler. Ben dedim: Sizin okuduğunuz fenlerden her fen, kendi lisan-ı mahsusiyle mütemadiyen Allah'tan bahsedip Hâlık'ı tanıttırıyorlar. Allah'tan bahsetmeyen muallimleri değil, onları dinleyiniz.'

"Bunlar bambaşka bir izah şekliydi. Fenlerin, ilim derslerinin kendi hususî dilleriyle Allah'tan bahsetmesi hakikatı, müsbet ilimlerle, imanı birleştiren yeni bir bakış açısı getiriyordu. Hazret-i Üstad, her Risalesinde ayrı ayrı mevzulara temas ederek, bu zamana kadar yazılagelen dinî eserlerden çok farklı izahlar yapıyordu. Bütün bunlar, bizler üzerinde bambaşka manevî bir bomba gibi tesirler yapıyor, mektepte fikrimize yerleştirilmek istenen materyalist fikirleri parça parça ediyordu, diyebilirim. Bu sebeplerle de, haftanın o muayyen toplantı günlerini, âdeta büyük bir iştiyakla bekliyorduk. Evet, bekliyorduk ki, yanlış bir lâiklik anlayışı neticesi, 'Allah'tan bahsetmeyi' ilericilik ve medeniyetçiliğe zıt sayan öğretmenlerimizin bize devamlı maddecilik telkin eden bunaltıcı havasından kurtulabilelim. Nasıl her fen, her ders, kendi lisan-ı mahsusuyla mütemadiyen Allah'tan bahsedermiş, öğrenelim.

"Aksaray parkında her sabah ders yapıyoruz"

"Başta da dediğim gibi, tek başıma okumakla pek bir şeyler anlayamamıştım, âdeta her Nur Talebesiyle tanışmak, o eserleri anlamama bir anahtar oluyordu.İşte tam bu sıralar Ahmed Aytimur, Mehmed Fırıncı, Mehmed Emin Birinci, Marangoz Hüseyin gibi ağabey ve kardeşlerle de tanışıyor ve onlarla alâkamı daha da sıklaştırıyordum. Ve hattâ kendi tanıdıklarımı da onlarla tanıştırmaya çalışıyordum. Artık haftanın muayyen günlerinde toplanıp ders okumayı ve dinlemeyi kâfi görmüyor, her sabah oturduğumuz Aksaray Yenikapı'daki evimize yakın olan Valide Camiine sabah namazlarında gidiyor, orada o zaman Aksaray parkı denilen yerde arkadaşlarla sabah namazlarından sonra bir-iki saat, broşür büyüklüğündeki (daktilo ile yazılmış) bir kısım Nur Risalelerini hayretle ve merakla okuyup dinliyorduk. Çok defa Muhsin Alev ağabeyimiz okur, izah eder, biz de dinlerdik.

"Meselâ, bir gün Onuncu söz adlı Haşir bahsine âit bir meseleyi okuyorduk. O teşbihli ve fevkalâde mantıklı ve güzel izahlı Risaleyi okurken, o kadar tesiri altında kalarak dinliyorduk ki, âdeta Roma'yı istilâ ederek, Arşimed'i çalışma yerinde yakalayıp öldürmek veya tevkif etmek isteyen askerlere, onun, 'dairemi bozmayın' dediği meşhur tarihî olay misali, etrafımızda olup bitenlerden habersiz, bütün benliğimizi veriyorduk, dersem mübalâğa etmiş sayılmam.

"Evet, o Haşir bahsinin o zaman o Aksaray parkında, âdeta tefrika edilen bir heyecanlı eserin, 'devamı yarın' der gibi, her gün parça parça okunması artık her sabahı iple çeker gibi beklememize sebep oluyordu. O zaman daktilo ile yazılmış broşür halindeki Onuncu Söz risalesinden sadece bir nüsha olduğu için mecburi bekliyorduk. Mecburi bekliyorduk, Muhsin Ağabeyimiz gelsin ve o Risaleyi getirsin, okusunlar dinleyelim diye. Benim o günler her sabah namazından sonra sık sık eveden çıkıp gitmem rahmetli annemin nazar-ı dikkatini çekmiş, tereddütle:

"Oğlum, böyle nereye gidiyorsun ki, sabah namazlarından sonra geç geliyorsun?' diye sormuştu.

"Fakat ben, ilk zamanlarda anneme dahi bilgi vermezdim. Okul tatilini de kendimce tam değerlendirdiğimi kabul ediyor, âdeta içim içime sığmayacak şekilde seviniyor; İslâmiyeti artık bambaşka görmeye, onun sadece namaz kılıp, oruç tutmaktan ibaret olmayıp, yepyeni bir hayat görüşü olduğunu anlamaya başlıyordum.

"O tarihlerde Büyük Doğu ve Serdengeçti gibi dinî ve millî mecmualar çıkıyordu. Çok defa alır okurdum. Bilhassa, Bediüzzaman, Risale-i Nur ve Nurculuk bahislerini her gördüğümde heyecanla bir nefeste içer gibi okurdum. Ancak o mecmualar, Risale-i Nur'dan az bahsetmekle beraber, lehte yazılar olduğundan son derece memnuniyetle karşılıyor; benim gizli gizli daktilo sayfaları halinde ve acaip şekildeki büroşürvari okuduğum risaleciklerin başkaları tarafından da takdir edilmesine, makaleler halinde gazetelerde çıkmasına çok seviniyordum.

"Hiç unutmadığım bir hâdise"

"Risale-i Nurları vermeyi çekindiğimiz kimselera veya mübtedi olanlara, önce bu gazete ve mecmuaları verirdik. Şayet iyi karşılarlarsa, sonra Nurları vermek cihetine giderdik. Ama yukarıda da dediğim gibi, bu mecmualar Risale-i Nurlardan çok az bahsediyorlardı. Ayrıca yine o tarihlerde Milliyetçiler Derneği, Millet Partisi gibi İslâmiyetten bahseden dernek ve teşkilatların sempati duyanlarıyla da tanıştıklarım oluyordu. Onlardan birini burada anlatmadan geçemeyeceğim:

"Hiç unutmam, Milliyetçiler Derneğine üye, sık sık toplantılarına giden okul arkadaşım Orhan'la Çemberlitaş yakınlarında karşılaştığımız, aynen kendisi gibi derneğe üye, üniversiteli bir arkadaşına beni, 'Bu arkadaş Said Nursi'ni kitaplarını okuyor ve onların okunduğu toplantılara gidiyor' diyerek taktim etmişti. Benden beş-altı yaş büyük, üstelik İktisat Fakülteli bir kişinin kanaatlerinin ne olacağı ve bu takdim edilmemi nasıl bir mukabele ile karşılayacağı hususunda merak ederek, onu dikkatle takip etmeye ve dinlemeye başlamıştım. O şahıs, 'Said Nursî, çok kıymetli ve büyük bir İslâm âlimidir. Çeşitli mücadeleleri vardır. Takdir ederim, fakat o tamamen ilmî ve âdeta hedefine bir kaplumbağa gibi yavaş yavaş giden bir islahatçı. İlmî toplantılar, kitap okutmalar suretiyle, fertelerin imanının kurtarmakla, cemiyetin değişmesine çaba göstermek istiyor. Biz ise, (Milliyetçiler Derneğini kasdederek) çok hızlı gitmek, bir tavşan hızı ile hedefimize varmak istiyoruz. (Yüzüme bakıp, kelimelere bastırarak) Bak, bir kaç ay içinde, her hafta yüzden fazla dernek şubelerimiz oldu. Neşriyat ve mecmularımız var. Çok kısa zamanda bilmem şu kadar olduk...' gibi izahlarla kendi görüşünü anlatıyor, ben de bu vesile ile, Risale-i Nur ve Said Nursi hakkında 'aydın kesim' dediklerimizin mütalaalarını o tarihlerde ilk olarak dinliyordum. Sonra bu çeşit kimseleri çok görecek ve dinleyecektim. Hattâ günümüzde dahi, büyüklü küçüklü, partili dernekli, pek çok misallerini, hep birlikte ibretle görecektik. Risale-i Nur'un devamlı parlaklığı artan ışığına rağmen, bu gibiler bir an parlayıp gözlere görünecek, sonra da sönüp gideceklerdi.

"Nurlarla daha fazla meşgul olmak istiyorum"

"O başlangıç zamanlarında çeşitli İslâmî akımların tam değerlendirmesini yapmamakla beraber, onların metod ve davranışlarını başka türlü görüyor, onlara ısınamıyor, hep istiyordum ki, Risale-i Nur'dan bahsetsinler. Bu sebeple Risale-i Nurları daha çok okuma yollarını arıyordum. O tarihlerde Süleymaniye'de Hacı Nazif Çelebi Beyin evinde haftanın tatil günlerinde dinî ve içtimaî konularda -daha ziyade talebelerin iştirak ettiği- toplantılar olurdu. Bilhassa Risale-i Nurların okunduğu günlere denk gelecek şekilde -on beş günde veya ayda bir okunuyordu.- O toplantılara bir kısım talebe arkadaşlarla birlikte giderdik. Çeşitli dernek ve cereyanların, Risale-i Nur'daki, İslâmî yepyeni izahlarla insanlara sunma metoduna aykırı hareket ettiklerini ve o cereyanlarla alâka kurmanın, bana en azından gaflet vererek Nurları anlamama perde olacağını hissediyor, ama yine de zaman zaman kendimi kurtaramıyordum. Halbuki Risale-i Nurlarla tam meşgul olmak, okumak ve tam anlamak arzu ediyordum. Muhsin Alev abinin bizlere okuduğu daktilo ile yazılmış kitapları nasıl temin edebilir, nasıl daha çok okuruz, diye Özer Şenler arkadaşıma söylemiştim. O da bu defa Süleymaniye'de Kirazlı Mescit'teki 50 numaralı eve götürmüştü. Ahşap, küçük bir evin giriş katıydı. Bir oda, bir mutfak v.s. ibaret dar bir yerdir.

"Muhsin Alev ve Ahmed Aytimur Beyler burada kalıyorlardı. Burayı öğrenmiş ve artık buraya sık sık gitmeye başlamıştım. Risale-i Nurları buradan alıyor, müstakillen okuyor, ayrıca toplu derslere iştirak ediyordum. Hatta gizli tutulan, neşriyat işlerinden de, bazan haberdar ediliyordum. Sanki aylar gün gibi geçiyordu. Ve ben içten içe Bediüzzaman Hazretlerini görmeyi ve elini öpmeyi çok arzuluyordum. O kadar ki, rüyalarıma girdiği oluyordu.

"Üstadı ilk ziyaretim"

"1953 yılı İstanbul'un 500. Fetih yildönümüne yakın günlerde idi. Arkadaşlardan Bediüzzaman Hazretlerinin İstanbul'a geldiğini duydum. Bayezit Marmara Otelinde kaldığını söylediler. Onun ilk ziyaretine gittiğimde, Marmara Otelinin en üst katında kaldıklarını öğrendim. İkindi vakti sıraları idi, odalarında yoktular. O anda, hizmetlerinde bulunan Ziya Beye ziyarete geldiğimi bildirince, beni daha önce tanıdığından, Üstad'ın otelin taraçasında (damında) olduğundan bahisle kendisine duyuracaklarını, müsaade ederlerse görüşebileceğimi söyledi.

"Bekledim. Müsaade almış olsa gerek ki, biraz sonra beraberce taraçaya çıktık. Hiç unutmam, Bediüzzaman Hazretlerini elinde bir dürbün, Marmara Denizinin Adalar istikametine baktıklarını gördüm. Dama daha önce kurulmuş sandalyeler vardı. Beni orada kabul ettiler. Ellerini öptüm. Oturmamı söylediler.

"Beraberce oturduktan sonra, ne iş yaptığım, nereli olduğum hakkında sordular. Talebe ve Erzincan'ın Kemaliye kazasından olduğumu söyledim. Hitap ederlerken, 'Kardeşim' demeleri ve davranışlarındaki sâdelikleriyle mi yoksa, bilmiyorum ama, bendeki ilk heyecanlı hâl gitmiş, yerini dikkatle dinlemek almıştı. Belki Şark tarafından olduğumu söylememden olsa gerek ki; hangi aşiretten olduğumu da sordular. Aşiretin o anda tam mânasını bilmiyordum. 'Türküm' diye cevap vermiştim. Bana iltifat ettiler. Risale-i Nur'u anlayarak okuyan talebelerinin dalâlet fırkaları da hucüm etse, sarsılmayacaklarından, Risale-i Nur'dan aldıkları iman kuvvetiyle onlara karşı koyacaklarından, Risale-i Nur'un Kur'ân'a dayandığından bahsettiler.

"Ayrıca, eskiden insanları dalâlete sevk edenlerin memleketimizde az olduğunu, ancak binde bir kişinin o zaman insanın kötü yola sevk edebildiğini, şimdi ise, tersine bir durum bulundu. Fakat hak yola teşvik eden bir kişi bile zor bulunabildiğini söylediler. Bu durumdan ye'se ve üzüntüye kapılmamak gerektiğini de, şöyle bir misâlle izah ettiler:

"Nasıl ki, bin tane badem çekirdeği bulunan bir kimse, onları toprağa dikmesi neticesinde, o bin çekirdekten, sekiz-onu badem ağacı olarak meyva verse ve diğerleri de çürüse, o adamın 'Ben bu işten zarar ettim, çünkü çekirdeklerim çürüdü' demeye hakkı yoktur. Zira o sekiz-on fidanın ağaç olmaları sonucu, her birinin binler meyva vermesiyle, o çürüyen dokuz yüz doksan çekirdeğin verdiği zarar fazlasıyla telafi edilmiş olmaktadır. Aynen böyle de, binler adamın batıla giderek çürümesine mukabil, bir kısmının hakkı görerek, doğru yolu bulmaları neticesi, bunların cemiyete, insanlığa vereceği fayda, o çürüyenleri kat kat fazlasıyla telafi edecektir.'

"Ben o zaman ağdalı üslûp ve şivelerine alışık olmadığım için, anlamakta müşkilat çekiyor, ancak pür dikkat can u gönülden dinliyordum. Beni 'talebeliklerine kabul ettiklerini ve Risale-i Nur'u okumamı' söylediler.

"Üstad Hazretlerinin elini öperek Marmara Otelinden ayrılırken, ben, âdeta bir kuş gibi hafiflemiş olarak uçarcasına ayrılmıştım. Bu benim, o İslâm kahramanı ve çok şefkatli Üstad'ımı ilk ziyaretimdi.

"Süleymaniye'deki 50 numaralı evden ayrılıyoruz"

"1954 yılına çok değişiklerle giriyorduk. Süleymaniye Kirazlı Mescit'teki 50 numaralı evde, bazı değişiklikler oluyordu. İstanbul'daki faal Nur talebelerinin bazılarında değişiklikler olmuştu. Muhsin Ağabeyimiz çeşitli sebeplerle Almanya'ya gideceğini beyanla teksir edilmeye hazır mumlu kâğıtlara daktilo edilmiş, Pencereler Bediüzzaman Said Nursi adlı risalecikleri bize bırakarak, 'Bunları siz Üstaddan müsaade alarak teksir edersiniz. Okul biterse Üstad'a gidersiniz, hizmetinde bir süre kalırsınız' gibi tavsiye ve temennilerle Almanya'ya gitmişlerdi. 50 numaralı ev boşaltılmıştı sayılır. Ahmed Aytimur Ağabeyin hemşehrisi olan ev sahibi, evi kiraya vermek ve tamir ettirmek isteğiyle, bizi çıkardıktan bir müddet sonra, evin tamamen çökerek yıkıldığını duymuş ve giderek bizzat da görmüştük. Duymuştuk diyorum, çünkü o semte pek gitmiyorduk. Cerrahpaşa ile Aksaray arasında bir yerde Aytimur Ağabeyimiz bir dokuma atölyesi açmıştı. Hüseyin isimli bir kardeşle ortak çalıştırıyorlardı. Oraya gider, oturur, Kur'ân hattına çalışır, Risale-i Nur okurduk. Gerçi Horhor taraflarında bir iş hanının odası da vardı. Oraya giderdik ama, ekseri ders ve Risale-i Nur çalışma yerimiz bu havlu dokuma atölyesi idi. Mehmed Emin, Özer ve ben Kur'ân yazısını artık seri şekilde hem okur hem de yazar bir hale gelmiştik.

"Kur'ân harfleriyle Risale yazar,Üstada gönderirdik"

"Risaleleri asıllarına bakarak veya şeffaf kâğıtla üzerine koyarak yazıp bitirdikten, yani asıl Risalelerden bir nüsha bu suretle elde ettikten sonra, bu artık bizim olan Risaleyi ciltçiye gönderir, ciltlendirir, sonra da Bediüzzaman Hazretlerine gönderirdik. Üstad Hazretleri bunları tashih eder, arkasına ismimizle dua yazar ve iade ederlerdi. Biz de bu el yazımızla yazılmış ve Bediüzzaman Hazretleri tarafından ekseriya tashih edilerek iade edilmiş ve kendi el yazılarıyla dua yazılmış Risaleleri, büyük bir hatıra olarak hıfzeder, saklardık. Öyle oluyordu ki, bazı günler mektep tatili ve müsait zamanlarımızda günde sekiz-on sayfa (Daktilo sayfası büyüklüğünde) yazdığımız oluyordu.

"Biz bunlara Kur'ân harfleriyle yazılmış olduğu için, Kur'ân harflerine izafeten 'eskimez yazı' ismini takmış 'eskimez yazıyla çoğaltılmış Risale-i Nurlar' diyorduk. Kâinatın kurulmasıyla var olan, bizi ve dünyamızı aydınlatan güneş 'Şu kadar milyon yıl evvel yaratılmıştır. O halde eskidir' demek hiç kimsenin hatırına gelmediği gibi...

"Maddî ve manevî âlemimizi nurlandıran ve ışıklandıran Kur'ân'ın da harfleri dahil hiç bir parçasına eski demek gönlümüze sığmıyordu. Onun için 'eskimez' diyorduk.

"Evet, bu Kur'ân harflerini öğrenmemiz, ecdadımızla bağlarımızı, köprülerimizi kurmaya büyük bir vasıta olduğunu veya olacağını, o zamanlar pek takdir edemiyorduk ama, yine de şevkle yazıyorduk.

"Hiç unutmam, okulumuzda Yunanistan mı Bulgaristan mı, birisinden gelme bir göçmen Türk öğrenci arkadaşımla, bir de benden başka eskimez yazıyı bilen hiç kimse yoktu. Okul öğrencilerini tarihî yerlere götürmek, tarihî eserleri göstermek hususunda sınıfta yapılan bir sohbet anında, benim bu harfleri mektup yazacak kadar öğrenmiş olmamı gören yaşlı edebiyat hocamız, çok hayret etmişti.

"Isparta'ya Üstadı ziyarete gidişim"

"Evet, 1954 yılında yukarıda izaha çalıştığım tebeddülatlarla birlikte, yine de İstanbul'un muhtelif yerlerinde toplanarak Risale-i Nur okumak, Anadolu'da teksir makinasıyla çoğaltılan Risaleleri ciltlendirerek, istenilen mahallelere göndermek gibi hizmetler, büyük zahmetlere rağmen sürüp gidiyordu. O yıl okul tatilinde Muhsin Ağabeyin tavsiyesi ve temennisine uyarak yeniden görmeyi, çok da arzuladığım Üstad Hazretlerinin ziyaretine gideceğimi Ahmed Ağabeye söylemiştim. O da bir çok bakımlardan zahmetli, kararsız, fakat sabırlı haldeydi. 'Üstad'a selâmlarıyla birlikte, memlekete gitme arzusunda olduğunu bildirilmesini' bana söylemişti. İstanbul'a Özer, Mehmed Fırıncı ve Mehmed Emin kardeşlerin hiç birisinin, her işini ikinci plâna iterek, münhasıran Risale-i Nur meseleleriyle meşgul olacak şartları yoktu.

"Bu şartlar altında Isparta'ya Üstad Hazretlerini ziyarete gitmiştim.

"Isparta'yı hiç görmemiştim. İlk defa gidiyordum. Yolculuğu trenle yapmıştım. Geldiğimde öğle saatleriydi. Tren istasyonu ile Üstad'ın kiraladığı evin arası uzaktı. Daha önceden adresi ve tarif aldığım için, kolaylıkla bulmuştum. Kapılarını çaldım, rahmetli Zübeyir Ağabey kapıyı açarak, beni karşılamışlardı. İstanbul'dan gelmekte olduğumu söylemiş, kendimi tanıtmamla (daha önce de Muhsin Alev Ağabeyin söylemiş olması sebebiyle olsa gerek) ilk karşılaşmış olmamıza rağmen derhal eve alınmış, Hazret-i Üstad da daha evvel tanıdıkları için huzurlarına kabul edilmiştim.

"Yukarıda izah ettiğim durumları,bilhassa Muhsin Ağabeyin gidişini kısaca izah etmek istiyordum. 'Hoş geldin Hakkı kardeşim' diyerek ve 'Maşaallah, barekallah kardeşim' gibi ifadelerle alnımdan öperek rahat olmamı (çünkü çok heyecanlıydım) ve oturmamı söyledi. Karyolada yatmıyor fakat yarı dik vaziyette duruyorlardı. Odalar evin ikinci katı, tabanları tahta ve battaniye ile kilimlerle kısmen kaplıydı. Karyolalarına yakın kilim üzerine dizlerim üzerine oturdum.

'Kardeşim, Ahmed'e söyle, Muhsin'i Emniyet'ten sorarlarsa, Almanya'ya benim Mucizeli Kur'ân'ın tab'ı için gönderdiğimi söylesin...' şeklindeki ifadelerinden sonra, diğer bazı hususlarda da şimdi tam hatırımda kalmayan bazı soruları sordu ve benim de cevaplandırmaya çalışmalarım oldu. Ahmed Ağabey hakkında ise, 'Ahmed şimdilik İstanbul'da kalsın' şeklinde buyurmuşlardı. Huzurlarında bir süre kaldıktan sonra, 'Kardeşim benim misafirimsin' demeleri üzerine, rahmetli Zübeyir Ağabey vasıtasıyla diğer odaya alınmıştım. Tahirî, Ceylan, Bayram ve Sungur Ağabeyler o zaman Üstadın hizmetlerinde idi.

"O gün ve gece evlerinde kalmıştım. Ertesi günü bir kısım İmam Hatipli talebelerin de iştirak ettiği sabah dersinde, tekrar Hazret-i Üstad'ın odalarına derse girmiştim. 10-15'ten fazla talebe vardı. (Sonradan İstanbul'da bir süre çok yakın arkadaşlık yapacağım Zekeriya Kitapçı da o talebelerin içindeydi.) Aynı bir okul dershanesi gibiydi.Yalnız, tahta sıralarda değil, kilimler üstünde oturuyorduk. Dikkatle okunan Risale-i Nur derslerini dinliyorduk. Üstad Hazretleri karyolalarında, fakat âdeta üniversite kürsüsünde gibi izah ediyor ve çeşitli bahisleri talebelere okutturuyordu. Talebeler ayrı ayrı okuyorlar, bir miktar okuduktan sonra, Üstadın işaretiyle diğeri okumaya geçiyordu. Ben arka taraftaydım. Ve devamlı dinledim. Gördüklerimi heyecanla takip ediyordum. Ders, tahminen bir saat kadar sürdü. Orada, o talebelerle tanışıp, hususî görüşmemiz mümkün olmadı. Beni misafir olarak tekrar odama aldılar. Odamda bir süre daha kaldıktan sonra, bir ara 'İstanbul'dan gelen var' dediler. Çıktım, baktım, arkadaşım Özer'di. İstanbul'da aniden o da karar vermiş ve beni takiben gelmiş olduğunu öğrendim. Üstad Hazretleri, bizi tekrar bu defa da Özer kardeşle birlikte huzurlarına aldılar. Diğer talebeleri de vardı odada... Çeşitli dersler anlattılar. Bir ara rahmetli Ceylan Ağabeye, 'Sen dışarı çık' diyerek bir talebesinin (Ceylan ağabeyin) kendilerini tarassut ve ta'cizde ileri giden gizli teşkilattan bir kişiye, tabancayla yaptığı bir olayı naklederek, o olayda, o talebesinin Kur'an hizmetinin hürmetine, hıfz-ı İlâhî'nin himaye ettiğini söylediler. Cesaretini bize örnek gösterip, bizim de cesûrâne hareket etmemizi, bazı haller olmasa, bizi yanlarında bırakacaklarını (ki biz her ikimiz de çok arzu ediyorduk. Yanlarında kalmayı ve hizmet etmeyi...) her ikimizi de talebeliğe kabul ettiğini bildirdiler. Son olarak da İstanbul'daki talebe ve bir kısım dostalarına (hatırımda kaldığınca Eşref Edip Bey, Gönenli Mehmed Efendi gibi...) selâmlarını söylememizi belirterek, bizim derha İstanbul'a dönmemizi istediler. Ve döndük. Ayrıca bu ziyaretimizde, sıhhatli olmasına çok dikkat etmek şartiyle. Muhsin Alev Ağabeyimizin mumlu kâğıtlara yazarak teksir etmeye hazır hâle soktuğu ve İstanbul'da bıraktığı Pencereler ile Divan-ı Harb-i Örfî ve Bediüzzaman Said Nursî adlı küçük risalelerini teksir edilme müsaadesini de almıştık.

"Maddî ve manevî imkânsızlıklar içindeydik"

"İstanbul'a dönünce sıkıntılı bir devremiz başlıyordu. Çünkü bütün zamanını ve imkânını Risale-i Nur'a hizmete verebilecek, maddî ve manevî durumları müsait kardeş ve ağabeylerimiz yoktu diyebilirim... Meselâ teksir yapacak bir yerimizi yoktu. Ahmed Ağabeyin havlu dokuma atölyesinde iki katlı ranzalı yerler vardı ama, bunlarda ancak, elle risale yazıyor ve okuyabiliyorduk, o kadar. Üstelik işçiler içinde, namazsız ve lâkayd, en azından taraftar olmakla beraber, meselelerimizden habersizler vardı. Dost-düşman müşteriler gelip gidiyordu. Ahmed Ağabeyin 'dişini sıkarak sabrettiği' karpuz sergisi gibi dağınık bir işleri de vardı ki, bütün bunlarla birlikte, kâğıt almak, teksir mürekkebi almak, yer bulmak gibi işleri de ilâve ettiğimizde , şimdi düşünüyorum da Ahmed Ağabeyin memlekete gitmek hususunda benimle haber göndererek Hazret-i Üstad'tan müsade almak istemesi, o kadar dağınık ve karışıklıklar içinde, 'hizmeti bırakıp gitmek değil' bunalan ruhunun rahata kavuşmasını arzu etmektir, diyorum, kendi kendime, her ne ise... Evet o işleri de ilâve ettiğimizde diyorum, çünkü bu mevzularda etrafına bilgi vermekte çok ketûm olan Muhsin Alev Ağabey ve Ahmed Ağabeyimizden başka, Risale-i Nur'un iç hizmet işlerini pek bilen yoktu. O bakımdan Risalelerin teksir makinesine çıkarılması için bir hayli Ahmed Ağabeyin şartlarının müsait olmasını bekledik. Sonra Ahmed Fırıncı arkadaşımızın Çarşamba'da rahmetli eniştesinin evinin bir odasında teksir makinesi teşkilatını kurarak yapalım dedik. Yine tam muvaffak olamadık.

"Abdurrahman Ağabeyin eve dershane oluyor"

"Nihayet Abdurrahman Tan Ağabeyin Süleymaniye Mimar Sinan Caddesindeki dükkânı üzerinde, Mehmed Emin kardeş, Özer Şenler, Mehmed Fırıncı'larla, işi çok gizli tutarak teksir makinelerini yerleştirip çalışmaya başlamıştık. Bu risaleleri, bir nevi manevî kerameti olarak da, Kirazlı Mescid Sokağında eski yıkılan evimizin bir ev arayla bitişiğindeki evi Abdurrahman Tan Ağabeyimiz (dilimiz alıştığı için ağabey diyorum, esasında dayı demem lâzım. Çünkü annemin süt kardeşi ve akrabası idi) satın almış, Mehmed Emin kardeşin ikna ve ricasıyla da, daha ev sahipleri taşınmadan, evin o zaman çatı katı olan en üst katına teksir ettiğimiz Risale yapraklarını gayet gizlilikle taşımıştık. Ve tasnif etmek üzere gayet rahatlık ve ferahlıkla, sıra sıra dizip o dar yerlerdeki sıkıntılı tasnif meşakkatinden kurtulmuştuk.

"Daha sonra Mehmed Emin Birinci kardeşin, Abdurrahman Ağabeyden evi bu işte kullanma talebi üzerine, alt katı hâlâ dershane olarak kullanılan Süleymaniye Dershanesi, Risale-i Nur Dershanelerinin İstanbul'daki ilk çekirdeklerini teşkil etmişti. Biz artık bir değil, bir çok meşakkatlerden kurtulmaya başlıyorduk. Bir müddet sonra, havlu dokuma atölyesindeki ranzalı, gürültülü Risale-i Nur çalışma yerimizden, Süleymaniye Kirazlı Mescid sokaktaki Medrese-i Nuriyemize taşınacaktık. Rahmetli Abdurrahman Ağabey, hem dükkânının mağara gibi taş ve küçük, fakat müstakil olan üst katını hem de yeni aldığı evin üst katlarını bize tahsis etmişti. Dükkânın üstünde, âdeta gece yatıp uyumadan teksir yapıyor, evin üst katında da, tasnif ile cilde hazır hale getiriyorduk. Risale-i Nur okumaktan ibaret olan umumî derslerimizi de, o zamanlar Taştekneler Mescidi, Şehzadebaşı Camii, Soğanağa Kâtip Sinan Camii ve bazı evlerde ve muayyen zamanlarda yapıyor, hususen Horhor, Sofular Mescidi gibi yerlere, teksir işlerimizi dahi bırakarak gidiyorduk. Gerek neşriyat hususunun ve gerekse derslerin devamı, çeşitli aksaklıkları olmakla beraber, hizmette hepimize müstakil hareket etmek ve Risale-i Nur'a kendi malımız ve eserimiz gibi sahip çıkmak konusunda büyük bir tecrübe ve cesaret sahibi olmamızı sağlıyordu. 'Kimin himmetli milleti ise, o tek başına bir millettir' vecizesini Risale-i Nur'da beyan eden Hazret-i Üstad, her talebesinin âdeta tek başına dâvayı omuzlayacak bir himmete hareket etmesini istemekteydi. Böylece, İstanbul'da o zaman basit çapta bir hizmet cemaatı teesüs etmişti. Herbirimiz o şahs-ı manevînin birer âzası olmaya çalışıyorduk. Bazılarımız, başta ben, belki bunu idrak edemiyorduk ama, Üstadımız şuurla bunu istiyordu. Rahmet-i İlâhî veriyor, kader-i İlâhî de ağlarını örüyordu. Bunun böyle olduğunu, ancak yeni yeni idrak edebiliyor, Allah'ın bu büyük lütfuna karşı, Hâzâ min Rabbî diyoruz.

"Üstadı müteakip ziyaretim"

"Müteakip senelerde sayısını hatırlayamayacağım kadar Bediüzzaman Hazretlerini ziyaret ettiğimi söylemiştim. Bunlardan bazılarını tafsilatıyla hatırlayamıyorum. Yalnız, Emirdağ'da rahmetli Zübeyir Ağabeyle Üstadın arkasında cemaat olarak namaz kıldığımızı; yine ziyaretimde, yoğurtla karıştırarak yapılar yumurtalı-yoğurt yemeğini bana ikramlarını, (o yemekteki lezzeti hâlâ unutamam) askere giderken 'Allah'a ısmarladık' demek için uğradığımda, o tarihlerde İşaratü'l-İcaz adlı eserin Isparta'da, rahmetli Hüsrev Ağabeyin kalemiyle yazılmış mumlu kâğıtlarla teksir baskısı yapılmakta olduğu cihetle, 'Kardeşim, namaz tesbihatında hatırladım, derhal İstanbul'a dön! Teksir için lüzumlu kâğıtları İstanbul'dan, Ahmed Isparta'ya göndersin' dediklerini, benim de, dönüp bu haberi intikal ettirdiğimi; yine bir başka ziyaretimde, Rahmetli Zübeyir Ağabeyi göstererek 'Zübeyir'e bin lira maaş verseler, Risale-i Nur'a hizmetini bırakıp memuriyete girmez...' meâlindeki hitaplarını ve yine o yıllarda bir kısım kardeş ve ağabeylerimizle birlikte otuz kuruş yevmiye üzerinden hesaplanarak, 'bez kese' içinde 'tayın bedeli' olarak tuğralı tek liralardan meydana gelen (sonradan bu liralar tedavülden kaldırılmıştır) paraları, kese içimde alışımı da o yılların en büyük ve en tatlı hatıraları olarak unutamadığımı zikredebilirim.

"Üstadın İstanbul'a en son gelişi"

"Son yıllar çok çalkantılı geçiyordu. O zamanlar, Üstad Hazretlerini gazetelerden ve diğer vasıtalardan âdeta gün-begün takip ediyorduk. Nihayet 1959 Aralık'ın son günleriydi ki Bediüzzaman Hazretlerinin İstanbul'a gelecekleri hususunda telgraf geldiğini ve daha sonra da Çemberlitaş-Piyerloti Oteline indiklerini öğrenmiştik. Başta kahraman Zübeyir Ağabey olmak üzere birçok Nur talebeleri oteldeydiler. Bir kısmı da daha sonra geldiler. Üstad Hazretleri çok yorgun olmasına, oteldeki odalarında istirahat halinde olmalarına rağmen, ilk gün akşam vakti odalarında bizlere topluca ders mahiyetinde eski Divan-ı Harp Mahkemesinde yaptıkları mahkeme müdafaasından bahisle, Divan-ı Harp Mahkemesinde beraat ettikten sonra Beyazıt'tan tâ Sultanahmet, Divanyoluna kadar 'Yaşasın zalimler için cehennem' diyerek kendilerini takip eden kalabalıkla topluca geldiklerini, Risale-i Nur'da geçen bazı mevzuları da ayrıca ders olarak anlattıklarını, ayrıca; kendilerini birçok vilâyetten şimdi dâvet ettiklerini, ancak Ankara, Konya ve İstanbul gibi birkaçına gidebildiklerini, ayrıca menfi milliyetçiliğin zararlarından bahsettiklerini hâlâ unutamam.

"Ertesi günü 1960 yılının yanlış hatırlamıyorsam ilk günüydü, sabahleyin erkenden yine gelmiştim. Otelde birçok Nur talebesi kardeş ve ağabeylerimiz vardı. Ayrıca, Emniyetten memurlar, bir kısım gazeteci muhabir ve bilhassa foto muhabirleri de vardı. Hususen bir ara İstanbul Yenikapı Ortaokulundan tanıdığım Rüçhan adındaki foto muhabirini, Üstad Hazretlerinin otelin üçüncü katındaki odaları karşısında, bitişik komşu evin dam kiremitleri üzerinde fotoğraf makinesiyle birlikte görmüştüm. Nasıl o dama çıkmıştı bilemem. Gerçi hemen mâni olmuştuk, ancak ertesi günü gazetelerde Üstad Hazretlerinin namaz kılarken çekilmiş fotoğraflarını görünce, bizler görmeden, belki rahmetli Zübeyir Ağabeyin müsaadesiyle o veya arkadaşları tarafından çekilmiş olduğunu tahmin etmekteyim.

"Üstad Hazretlerinin bir müddet İstanbul'da kalacağını tahmin ettiğimiz için, nasıl olsa sonradan söyleriz, gelir ziyaret ederler düşüncesiyle en yakınlarımıza dahi söylememiştik. Halbuki aniden rahmetli Zübeyir Ağabey; 'Üstadımız İstanbul'dan gidiyor' demişti. Hepimiz çok üzülmüştük. Amma çaresizdik. Üstadın çok kısa bir süre kalmaları, hepimizi de âdeta şaşkına çevirmişti. Zira, ben dahil oradaki bazılarımızın dünya gözüyle bir daha göremeyeceğimiz gidişleriydi bu.

"Üstad İstanbul'dan ayrılıyor"

"Evet, hazırlıklar yapılmıştı. Artık İstanbul'dan gidiyorlardı. Topluca odalarındaydık. Av. Bekir Ağabey hepimizi ayrı ayrı Üstad Hazretlerinin cenahlarına göre bizleri düzenli şekilde vazifelendirmişti. 'Sen sağında, sen solunda, bu ön, o arka taraflarında vesair gibi' dizilmiştik. O sıra Üstad baktım, takdirle Bekir Ağabeyi izliyordu. 'Maşaallah kardeşim sen tam Abdurrahman'ım gibisin...' (rahmetli biraderzadesini kastederek) şeklinde, takdirli tabirler kullanıyorlardı. Düzenli bir halde otel odasından çıkmıştık. Yukarıda da belirttiğim gibi, otel; gazeteciler, emniyet mensupları ve diğer meraklılar tarafından hıncahınç bir şekilde doldurulmuştu... Hele otelin önü.. Üstad Hazretlerini kapı önündeki Hüsnü kardeşin kullandığı otomobile âdeta bindirmemize imkân yok gibiydi. Üstadı, başta rahmetli Zübeyir Ağabey, Bekir Bey, Fırıncı, Birinci, Zübeyir, Abdünnur, Abdülkafi... gibi şimdi hatırlayabildiğim birçok kardeşler ve ağabeylerle bir çember içine alarak zorla otomobile bindirebilmiş ve Kabataş araba vapuruna kadar takip ve teşci etmiştik.

"Nereden bilebilirdik ki; 'bu helâket ve felâket asrının güneşi...' İstanbul ufuklarından ufule gidiyordu. Âdeta güneş doğuda batmak üzere batıdan gidiyordu. Onu, ta Kabataş vapur iskelesine kadar uğurlamıştık. Evet, ne bilirdik ki o tarihten sonra geçecek her gün bir saniye gibi tez geçecek ve bir daha görmeden üç dört ay gibi kısa bir süre sonra; doğuda, nebiler, evliyalar yurdu Urfa'da ebede uful edecek. Nur içinde yatsın."


Son Şahitler 4

Son Şahitler 4.Cild s. 441

Prof. Dr. ALİ ÖZEK

1932 yılında Fethiye'de doğdu. Mısır Ezher Üniversitesini bitirdi. Arap dili ve edebiyatı hocası olan Özek, İstanbul Yüksek İslâm Enstitüsünde 1978'den sonra bir müddet müdürlük yaptı. Kendi sahasında kıymetli eserleri bulunmaktadır. 1953'de İstanbul'da Bediüzzaman'la görüşmeleri vardır.

"Kahire'de Mustafa Sabri Efendinin ziyaretine giderdik...

"1952 senesinde eski seyhülislâmlardan Mustafa Sabri Efendi(*) Kahire'de Şehzade Şevket Beyin evinde kalıyordu. Biz Türk talebeler haftada, bazan da on beş günde bir defa ziyaretlerine giderdik. Kendileri de bizleri daima beklerlerdi. Güzel sohbetler olurdu, dinlerdik ve istifade ederdik.

"Bir defasında herkese memleketini soruyordu. Ben de Muğla'nın Fethiye kazasının Doğanlar köyünden olduğumu söyledim. Bizim köy Elmalı'ya yakındı. Elmalı Hamdi Efendinin hemşehrisi sayılırdık. Mustafa Sabri bu vesileyle Elmalı'ya olan hayranlığını izhar etti.

"Yine böyle bir sohbet sonunda elini öptüm, ayrılıyordum. Türkiye'ye izine geliyordum. Mısır'da okuyan Ezher Talebe Teşkilâtının sekreteri ve başkanıydım.

"Mustafa Sabri Efendi benden üç şey istemişti"

"Mustafa Sabri Efendi, 'Sana üç vazife vereceğim' dedi.

1. Kırkağaç kavunu (Mısır'da kavun yoktu)

2. Leblebi,

3. Şeyh Said Nursî'yi göreceksin. Bediüzzaman'ı ziyaret edip ne kadar talebesi olduğunu soracaksın. Sana bir rakam verecek. Bunun üzerine neden Türkiye'de bir hareket yapmıyor, neden duruyor, niçin bir İslâmî harekâta girişmiyor? Bunları sor' dedi. Emirdağ Belediye Reisi olan H. Ali Kılıçalp da Mısır'da talebeydi. O da selâm ve hürmetini söyledi.

"Bediüzzaman'ı ziyaretim"

"İstanbul'a geldiğimde Bediüzzaman da Fatih Çarşamba'da ahşap bir evde kalıyordu. Ziyaretimizde divan üzerinde, arkasında hafif eğik bir yastığa yaslanmış, uzanmış yatıyordu. Mustafa Sabri Efendinin selâmını söyleyince, kalktı, doğruldu, oturdu, 'aleykümselâm' diye selâmı aldı. 'Kelâmı nedir?' dedi. Bir saat kadar ziyaretinde kaldık.

"Bizim vazifemiz imandır"

"Ben selâmını söylemeden, 'Bizim H. Ali ne yapıyor?' diye sordu, ben de selâmını söyledim.

"Mustafa Sabri ne kadar talebeniz olduğunu soruyor Efendim' dedim

"Türkiye'de Risale-i Nur'u okuyan beş yüz bin şakirdim var' dedi.

"Sabir Efendi bu kadar talebesiyle neden İslâmî cihada başlamıyor, diyor.'

"Üstad:

"Şimdi sen Sabri Efendiye selâm söyle, bizim dâvamız imandır. Cihad, imandan sonra gelir. Şimdi imana hizmet etmek zamanıdır. Bizim vazifemiz imandır, imana hizmet etmektir...' diye iman hizmeti üzerinde uzun uzun durdu ve izahlarda bulundu. Müsaade isteyip ayrılırken, ayağa kalktı. elini öptüm, ayrıldım, kendisi de yatağa oturdu.

"Emanetleri, bu arada Şevket Beyin istediği vatan toprağını çok sıkı arama ve kontrolden sonra Mısır'a götürdüm. Leblebi ve kavunu da Sabri Efendiye götürdüm.

"Şeyh Said Efendi haklıdır"

"Sabri Efendi artık iyice ihtiyarlamıştı. Bu sebepten rahatsızdı. Türkiye'de Bediüzzaman'la geçen konuşma ve hatıraları, aynen kendilerine naklettim. Dikkatle dinledi. Şu cevabı verdi:

"Şeyh Said Efendi gerçekten haklıdır!

"Evet söyledikleri doğrudur. O dâvasında muvaffak oldu. Biz hata ettik. O memleketten hiç bir yere ayrılmadı, sebat etti...' diye Bediüzzaman'ı tasvip etti."

* Osmanlı Devletinin 127. Şeyhülislâmıdır. Tokatlıdır. Ulemâdan Ahmed Efendinin oğludur. 150'liklerden olarak yurt dışına çıktı. Mısır'da Hakkın rahmetine kavuştu. Kıymetli İslâmî eserleri vardır..


Son Şahitler 4

Son Şahitler 4.Cild s. 444

MUSTAFA RUNYUN

1917'de Konya'da doğmuştur. Yüksek tahsilini Mısır'da yapmıştır. Cumhuriyet devrinde İslâmiyete, vaazlarıyla, konuşmalarıyla ve eserleriyle hizmet eden büyük âlimlerimizden birisidir. 1957'de Demokrat Partiden milletvekili seçilmiştir. Yassıada maznunlarındandır. İslâmî sahada çok değerli eserleri bulunmaktadır.1952'de Bediüzzaman Said Nursî ile görüşmüştür.

İstanbul Yüksek İslâm Enstitüsündeki odasında, tanıyıp, elini öptüğüm Mustafa Runyun Hoca, daha önceleri, eserlerini okuyup, istifade edip, gıyaben tanıyarak muhabbet ve hürmet duyduğum bir zattı.

Bu ehl-i kemal ve ehl-i takva zatı, geç de olsa tanımış, tatlı sohbetinden feyiz almıştım.

Tahminen Bediüzzaman Said Nursî ile görüşmüş olduğunu düşünüyordum.

Sohbetimiz esnasında kendilerine bu hususu sordum. Mütevazi ilim ve irfan erbabı Runyun Hoca, Bediüzzaman'ı 1952 senesinde İstanbul'da ziyaret ettiğini söyledi.

O zamanlar askerliğini yedek subay olarak yapan Mustafa Runyun Beyefendi, Sirkeci'deki Akşehir Palas otelinde Üstad Said Nursî ile olan görüşmesini bize şöyle nakletti:

"1952 senesinden İstanbul'da yedek subay olarak vatanî vazifemi yapıyordum.

"Ata Kulaksızoğlu ismindeki Kastamonulu tüccar bir dostumdan, Üstad'ın İstanbul'da bulunduğunu işitmiştim. Yine Ata Beyle birlikte ziyaretine gittik. Kapıdan ismimizi söyleyerek ziyarete geldiğimizi bildirdik. Az sonra kabul buyurduklarını bildirdiler.

"Ziyaretimiz yarım saat kadar devam etti. Üstadın elini öptük, bize iltifat etti. Ben askerî elbise ile bulunuyordum. 'Ne zaman istersen buyur gel, yalnız askerî elbise ile gelme, sana zararları dokunur' diye buyurdu.

"Kurban.. kurban' diye tatlı bir hitap tarzı vardı.

"Daha sonraki senelerde Risale-i Nurlarla alâkalı olarak ehl-i vukuf tayin edilip, Nurlar hakkında raporlar vermiştik. Bu eserlerin şeriata aykırı olmadığını, İslâmî, ilmî eserler olduğunu bildirmiştik."

Runyun Hocanın bu latif hatırasını dinledikten, yeniden görüşüp, ziyaretine gelmek arzumuzu izhar ettikten sonra kendileriyle vedalaşıp, ayrıldık...


Son Şahitler 4

Son Şahitler 4.Cild s. 446

Dr. ALÂEDDİN YILMAZTÜRK

1927'de Düzce'de dünyaya geldi. 1968'de Bolu Adalet Parti Senatörü seçildi. Adlî Tıp'ta vazife yaptı. Sağlık İstatistik Planlama Dairesi Genel Müdürlüğü yaptı. Bediüzzaman Said Nursî ile müteaddit defalar görüşmeleri vardır.

"Üstadı ilk defa Reşadiye Otelinde kalırken ziyaret etmiştim"

"1941 yılında trenle İstanbul'a okumaya geliyordum. Bediüzzaman Said Nursî'nin ismini ilk defa bu yolculuk esnasında duydum. Kendisini tanıyanlar şahsiyetinden ve hizmetlerinden sitayişle bahsettiler.

"1952 senesinde İstanbul'da Reşadiye Otelinde kalıyordum. Bu sıralarda Bediüzzaman da bir mahkemesi için İstanbul'a gelmiş, aynı otelde kalıyorduk.

"İşte Üstadı ilk defa bu otelde ziyaret edip ellerini öptüm.

"Mahkeme salonu onun bir işaretiyle boşalmıştı"

"Şimdiki Büyük Postahanenin bulunduğu adliye binasında mahkemesi oluyordu. Çok kalabalık ve izdiham olmuştu. Kalabalık adeta bir sel halini almıştı. Binbir güçlükle ben de mahkemenin yapılacağı salona girebildim. Kalabalıktan muhakeme yapmak imkânsızdı. Mahkeme Reisi Üstad'a rica etti. Kalabalığın çekilmesini istiyorlardı:

"Efendi Hazretleri işaret etseniz de şu izdiham kalksa!'

"Üstad dönerek kalabalığa bir işaret etti. Salonun yarısı hemen boşaldı.

"Üstada gözleri için ilaç verdim"

"Said Nursî Hazretleri otelde iken gözlerinden rahatsız olmuştu. Göz kapaklarının altı kızarmıştı. O zamanlar 'Terramisin' merhemi yeni çıkmıştı. Kendilerine bu ilaçtan alarak götürdüm.

"Ben hiç bir kimseden karşılıksız bir şey almam. Fakat seninkini alacağım' dedi.

"O ilacı kullanınca hastalığı geçti. Çok memnun oldu, bana dualar etti.

"Yanındaki gümüş liralardan bir tane bana hediye etti:

"Bunlardan bende on beş tane verdı, senelerden beri bunlarla idare ettim. Bir tane de sana yeter' diyerek bir lira verdi. Ben bu parayı bir kaç kat kâğıda sardım. Annem de bunu iç cebime dikmişti. Bu lirayı üzerinde taşıdığım müddetçe Allah beni parasız bırakmadı.

"Üstadı otobüste ayakta görünce"

"Bir gün Sarıyer'den otobüse binmiş geliyordum. Bir de baktım otobüsün arka sahanlığında Efendi Hazretleri ve yanında iki genç talebesi vardı. Ayakta duruyorlardı. 'Aman Efendi Hazretleri, siz ayaktasınız' diye bağırarak otobüsün içini velveleye verdim. Bir kaç kişi hemen ayağa kalkarak Üstad'a yer verdiler. Üstad memnun olarak boşalan yere oturdu. Çok güzel ve temiz bir kıyafeti vardı. Başında sarığı, uzun siyah geniş kollu bir cübbe giymişti.

"Benim otobüsteki kendisine karşı olan hürmetimden de çok memnun olup, mütehassis olmuştu.

"Reşadiye Otelinde zaman zaman ziyaretine giderdim"

"Reşadiye Otelinde zaman zaman ziyaret ederdim. Devamlı yanında bulunmaktan ziyade ara sıra ziyaret tarzında görüşürdük. Nasihat ve tavsiyelerini hiç bir zaman unutmam. Bazı zamanda yaramaz çocuk gibi kaçardım. Uzun zaman görüşmediğimiz zamanlar rüyalarımda tecelli ederdi.

"Bir gün Müzeyyen Senar'ın konserine gidiyordum. Yolda Üstadla karşılaştık. Üstad kolumdan tutarak beni geri çevirdi, konsere bırakmadı.

"Şemseddin Yeşil'den dinlediğim hatıra"

"O zamanlar Şemseddin Yeşil Hocanın yanına da gider gelirdim. Şu hatırayı da Şemseddin Yeşil Efendiden dinlemiştim:

"Said Nursî Hazretleri ile birlikte Denizli mahkemesinde ifade vermeye çıktıkları zaman, Üstad hakime:

"Sizin benden ifade almaya selahiyetiniz yoktur. Benim temsil ettiğim dâvayı muhakeme etmek selahiyetine sahip değilsiniz!' demiş.

"Hakim, 'Ne demek istiyorsunuz?' diye hiddet ettiği zaman da, şu cevabı vermiş:

"Çünkü sizin yıkanıp da gelmeniz lâzım; temiz değil, cünüpsünüz!'

"Hakikaten hakim şaşırıp kalıyor, sonra mahkemeye ara veriyor.

"Kendisine hürmet ve bağlılığımız sonsuzdur"

"Said Nursî Hazretleri İstanbul'dan ayrılınca kendisin bir daha dünya gözü ile görmek kısmet olmadı. Ama ona hürmet ve bağlılığımız vardır.

"Bende Risale-i Nur eserlerinin İslâm yazısı ile basılmış eski kitaplarından vardı.

"Kitapları arıyorlardı. Biz de sıkışmıştık. Bir gece yarısı Nurları çuvala doldurduk Düzce'ye kaçırdık. Kitapları bulsalardı yakacaklardı, sonra biz bu kıymetli eserleri nereden bulacaktık.

"Daha sonra bu kitapları eşe dosta dağıttık, o seriyi böylece elden çıkarttık.

senelerinde dinî kitapları okumak sanki suçtu. Yine gizli gizli okuyorduk. Yakaladıkları zaman alıp götürüp mahkemeye veriyorlardı. İyi biliyorum, Cağaloğlu'nda matbaada Risale-i Nurlar basılırken bir kişi kapıdan çıkar gözcülük ederdi. Öbürü kitabı koynuna saklar öyle çıkardı. Kitapları götürmek bile suçtu.

"Şunu ifade etmek gerekir ki, otuz-kırk seneden beri Türkiye'nin yüksek tahsil gençliğinden Said Nursî Hazretleri büyük fetih yapmıştır. O, okumuş insanlardan en çok talebesi olan bir Üstaddır."


Son Şahitler 4

Son Şahitler 4.Cild s. 450

OSMAN YÜKSEL SERDENGEÇTİ

1917 yılında Akseki'de dünyaya geldi. Dil ve Tarih-Coğrafya Fakültesi mezunudur. Serdengeçti ismiyle çıkarttığı mecmuasıyla ve yaptığı mücadeleleriyle tanınır. AP mebusluğu yapmıştır. Bir Nesli Nasıl Mahvettiler, Bu Millet Neden Ağlar ve Gülünç Hakikatlar isimli eserleri vardır. İki defa Bediüzzaman Said Nursî'yi ziyaret etmiştir. 10 Kasım 1983'te vefat etti.

Serdengeçti'nin Said Nursî ve talebeleri ile ilgili yazıları

Mukaddesatçı cephenin ateşli kalemlerinden ve imanlı mücadelecilerinden Osman Zeki Yüksel (Serdengeçti) 1952 yılının Mart ayında, Serdengeçti mecmuasının altıncı sayısında "Said Nur ve Talebeleri" başlıklı bir yazı neşretmişti.

Bu yazı Bediüzzaman'ın Büyük Tarihçe-i Hayat'ında, Bekir Berk'in Mülâkat isimli eserinde, Nurculuk isimli kitapta, ayrıca çeşitili mecmua ve gazetelerde iktibas edilmişti. Nesir ve şiir karışımı bu yazı, çoşkun bir iman ve sevgisinin neticesi olarak Bediüzzaman, Nur Talebeleri ve Nurculuk hakkında yazılmış en güzel yazılardan birisiydi.

Bu şahane makaleden sonra Osman Yüksel Serdengeçti, 1952'de İstanbul'da Fatih semtinde bulunan Reşadiye Otelinde Bediüzzaman Said Nursî'yi ziyaret edip, görmüştü. Bu ziyaretin neticesi olarak Serdengeçti, o çoşkun ruhuylla, o berrak üslûbuyla mecmuasını Mayıs-Haziran (15-16) 1952 tarihinde, 7. sayfada "Said Nursî'nin Huzurunda" başlıklı bir muhteşem makale daha neşretti. Daha sonraki senelerde bu yazı da Nurculuk isimli kitapta ve Yeni Asya gazetesinde iktibas edildi.

"Bediüzzaman Said Nursî ile olan ilk görüşmesini mezkûr makalede gayet veciz olarak ve bütün teferruatıyla anlatmıştı.

"Said Nursî 20. asrın karanlığını delerken"

"Osman Yüksel, Serdengeçti mecmuasının müteakip sayılarında Nur Risaleleriyle alâkalı yazılar, Bediüzamanla ilgili şiir ve resimler neşretmiştir. Bunlardan birisi de mecmuanın Ağustos 1952 tarihli 17. sayısı idi. Kapakta bir temsilî resim vardı, resmin altında ise şunlar ifade ediliyordu, İslâm dâvasının Serdengeçti'si:

"Said Nursi yirminci asır karanlığını delerken!.

Çık nerdesin zuhur et, biz seni bekliyoruz...

Yıllardır yollarında yorgun emekliyoruz!

Musa ol! Hakka yüksel, tecelli et Tûr'a..

Zulmet yıkılsın gitsin, cihan garkolsun Nura!.."

"Bir kahraman bekliyoruz"

Daha önceleri Osman Yüksel, Serdengeçti mecmuasının 1947'de çıkan ilk sayısında bir hiss-i kablelvuku (önsezi) ile Bediüzzaman'ın huzurunda buyurduğu ilhamı "Bir Kahraman Bekliyoruz' şiiriyle dile getirmişti:

Kal'a gibi dik başın bulutlarla yarışsın.

Dalga dalga saçların rüzgârlara karışsın.

Adını nakşedelim, eski-kadîm surlara

Sesini haykıralım asırdan asırlara

Savletinden titresin yeniden Doğu, Batı

Ve kurulsun ebedî Allah'ın saltanatı

Ufukları kaplasın bayraklarımız al al

Göklere zaferini çizsin vahşi bir kartal

Kahramanlar büyüsün masalda dev misali,

Eğilsin öpsün gökler canım nazlı hilâlli.

Ordularım yeniden Tuna'ya akın etsin

Bir yıldırım çıksın da uzağı yakın etsin.

Selâm dursun karşımda bütün şerefler şanlar,

Namını tebcil etsin, yıldızlar, kehkeşanlar.

İçimde hiç sönmeyen bir fetih sevdası var,

Yavuz gibi diyorum: Bir dünya insana dar!

Bir seda duymak için, sahralara düşmeyim,

Helâl olsun bu yolda varım yoğum her şeyim.

Volkan gibi lâv atmış, ne susmuş ne sönmüşüm,

Ben fikir uğruna çılgınlara dönmüşüm.

Bir deha bekliyoruz, gençliğe mihrap olsun,

Ruhları tutuşturan bir ateş mihrak olsuun.

Sinesinde birleşsin sağa sola sapanlar

Kahrolsun Hak dururken yabancıya tapanlar

Çık nerdesin zuhur et, biz seni bekliyoruz

Yıllardır yollarında, yorgun emekliyoruz

Musa ol Hakka yüksel, tecelli et de Tûr'a

Zulmet yıkılsın gitsin, cihan garkolsun Nûra

İstiyorum yeniden bir hilkat istiyorum

Ne hayâl ne kuruntu, hakikat istiyorum.

Hakikat, hakikat, hakikat istiyorum...

Bizzat Osman Yüksel'in ağzından tesbit ettiklerim

Osman Yüksel Serdengeçti'yi ilk defa 1962 kışında Gaziantep'te görmüş ve sohbetlerini dinlemiştim.

On sekiz yıl sonra İstanbul'un fethinin 527. yıldönümünde ikinci defa görmek ve dinlemek imkânı bulabilmiştim.

Bu imkânı değerlendirebilmek maksadıyla, uzun zamandır zihnimde hazırlanan suallerimi sormaya başlamıştım.

"Öldürücü, güldürücü" fıkralarından zaman buldukça Üstad Bediüzzaman'la olan görüşmelerinin intibalarını tesbite çalışıyordum.

1952'de Reşadiye Otelinden sonra Üstadla tekrar görüşüp görüşmediğini sormuştum. Cevap olarak, 1952 senesinde Ahmet Emin Yalman'ın Malatya'da vurulma hâdisesinden sonra, kendilerinide tevkif ettiklerini, tahliyeden sonra Isparta'ya uğrayıp Üstadı ziyaret ettiğini ifade etti.

Bu görüşme ve ziyaretten hatırında kalan intibalarını şöyle anlatıyordu:

"1954 senesiydi, bu, Üstadı ikinci defa ziyaretimdi.

"Isparta'da dinî ve millî neşriyatı satan bir kitapçı dükkânı vardı. Oraya giderek Üstadı sordum. Bu esnada aniden Ziver (Zübeyir Gündüzalp) zuhur etti. Rahmetli ne kahraman insandı, ne iman vardı Rabbim onda, ateş gibi bir delikanlıydı. Üstadı ziyaret etmek istediğimi söyledim. 'Üstad hasta ama, sizi kabul eder' dedi. Ayrı ayrı yollardan Üstadın kaldığı eve gittik. Devamlı polis kontrolündeydi. Mahalle arasında ahşap bir eve girdik.

"Elbette hapse gireceksin"

"Kendilerine Said Bilgiç ve Dr. Tahsin Tola'dan selâm ve hürmetler götürmüştüm. Malatya hâdisesinden sonra tevkif edilişimi Üstada şikâyet ettim. 'Eskiden, Halk Partisi devrinde olduğu gibi, bunlar, Demokratlar da bizi hapsediyorlar efendim' dedim. Cevap olarak, 'Elbette hapse gireceksin , yoksa hizmetten vaz mı geçti, İslâm dâvasından döndü mü diye Müslümanlar senden şüphelenirler' diye buyurdu.

"Halk Partisine karşı Demokrat'ı desteklemek lâzım geldiğini söylüyordu"

"Halk Partisiyle, Demokrat'ın mukayesesini yaptı. Halk partisinin kol kestiğini, Demokrat'ın ise parmak kestiğini, ehven-i şer olduğunu ifade etti. Halk Partisine karşı, Demokrat'ı desteklemek lâzım geldiğini söyledi.

"Bu arada lâtife ederek, 'Serdengeçti, beni siyasete karıştırıyor, bende siyaset yok' dedi, ama bu arada da mevzu ile alâkalı ne söylemek lâzım geliyorsa onu söyledi.

"Antalya'ya gidiyordum. Üstad, 'Dönüşte yine uğra' dedi. Maalesef ben uğrayamadım.

"Daha sonraları ise görüşmek, ziyaret edip, elini öpmek nasip olmadı.

"Vefatını Ankara'da iken haber almıştım. Bu acıklı vefat hâdisesinin arkasından bir yazı kaleme almıştım. Fakat bu yazıyı hiçbir yerde neşredememiştim."

"Sekiz defa mahpus, bir defa mebus olmuş"

Serdengeçti bu sohbet esnasında yaptığı nüktelerle, lâtifelerle, vezinli konuşmalarla hepimizi kahkahalarla güldürüyordu.

"Sekiz defa mahpus, bir defa mebus oldum" diyordu.

Beş defa Halk Partisi devrinde, iki defa Demokrat devrinde, bir defa da Millî Birlik Komitesi devrinde tevkif edilip, hapis yattığını söyleyerek, yine Üstad Bediüzzaman'ın parmak ve kol kesme meselesini teyit ediyordu.

Said Nursî'nin huzurunda Serdengeçti Osman Yüksel

"Bundan birkaç sene evvel, hatırı sayılır bir din adamıyla Said Nursî Hazretleri hakkında münakaşa ediyorduk. Muhatabımın dinî bilgisi ve bu husustaki selâhiyeti münakaşa götürmez bir hakikattı. Fakat bütün bunlara rağmen İslâmın hareket, hamle, heyecan tarafına yanaşmıyordu. O bakımdan Said Nursî'nin mücadeleci hayatı onu fazla alâkadar etmiyor, hattâ bu yaştan sonra onun bu işlerle uğraşmasını doğru bulmuyordu. Bilâkis ben hareket haline gelmeyen, gelemeyen hiçbir imana taraftar değildim. Çok bilmek bir şey ifade etmezdi. İş, bildiğini yapabilmekti. Said Nursî'nin mücadelelerle dolu hayatı, o yılmazlığı, o dönmezliği, bana İlâhî bir heyecan veriyordu. Galiba Hazret o zaman Denizli Hapishanesinde bulunuyordu. Denizli adliyesinde stajyer bulunan bir arkadaşım Said Nur'un harkikulâde hayatından bahsetmiş, bana Nur Risaleleri getirmişti. Eserelerini tam mânasiyle okuyamamakla beraber, kudretli, kurtarıcı bir ruhun karşısında olduğumu görüyordum. Yukarıda da zikrettiğim gibi beni asıl ilgilendiren onun mücadelelerle dolu hayatı.

"Muhatabımı dilimin döndüğü kadar iknaya çalıştım. Said-i Nursî'nin gençlik üzerindeki tesirlerinden bahsettim.

"O gece bir rüya görüyorum: Geniş yeşil bir meydan. Meydanda binlerce, onbinlerce insan. Bu insanlar hem genişliğine, hem derinliğine meydana yayılmışlar. Omuz omuza göklere kadar yükselmişler. O onun omuzuna basmış, o onun omzuna.. Böylece bu muazzam insan yığınından adetâ koskoca bir dağ meydana gelmiş... Bu insanların en yükseğinde de Said Nursî Hazretleri... Sanki minarenin alemi gibi... Sanki kâinata Allah'ın varlığını, birliğini işaret eder gibi, bir heybetle duruyor. Ben karşıdayım. Beni gördü. Gülümseyerek iki eliyle selâm verdi. Selâmını aldım. Başı göklere değiyordu. Saçları rüzgârlara karışmıştı. Bütün insanlar ayaklarının altında idi... Omuz omuza vererek onun dünyadaki mesnetleri haline gelmişlerdi. Rüyada heyecanlanmışım, uyanıverdim.

"Zaman zaman, gördüğüm bu harikulâde rüyanın tesiri altında kalıyordum. Geçenlerde bunu Nur talebelerine anlattım. Çocuklar 'Ta kendisini görmüşsün Osman ağabey, şekli de tarif ettiğin gibi. Selâm verişi'de' dediler. Bunun üzerine Serdengeçti'de 'Said Nur ve Talebeleri' başlıklı bir yazı yazdım. Bu suretle bu bahtiyar ihtiyara ve onun etrafında toplanan tertemiz din ve iman kardeşlerime hayranlığımı izhar ettim. Yazım, inanmış temiz, mü'min gönüller tarafından heyecanla karşılandı. Birçok tebrik telgrafları, mektupları aldım. Artık Said Nursî Hazretlerini görmek benim için adetâ bir mecburiyetti. Rüyamda gördüğümü, gündüz gözüyle de görmek istiyordum.

"İstanbul'a gittim. Aradım, sordum. Fatih'te Reşadiye Otelinde kalıyormuş. Yanımda Teknik Üniversiteden çok sevdiğim genç bir arkadaş var. Duydum ki Hazret, ikindiden sonra kimseyi kabul etmiyormuş. Aksi gibi vakit gecikmişti. Fakat muhakkak görmeliydim. Reşadiye Otelini buluyorum. Otelin kâtibine soruyorum. 'Üst katta 29 numaralı odada' diyor. 'Kabul ederlerse buyurun.' Onun kapısına kadar varmak bile benim için güzel bir şey' diyorum. Merdivenleri heyecanla çıkıyorum. İşte '29' numaralı odanın kapısındayız. Kapıda kendisine hizmet eden arkadaşlardan bir kaçına rastladım. Onları Ankara'dan tanıyorum. Kendilerine 'Bu saatte Üstadın kimseyi kabul etmediklerini biliyorum. Acaba ne zaman ziyaret edebiliriz?' dedim. 'Evet' dediler.

"Sen benim oğlumsun"

"İkindiden sonra kimseyi içeri almıyorlar. Amma sizi herhalde kabul ederler. Bir soralım... Buyurun!' dediler. İçeri girdik. Beni görünce: 'Sen Serdengeçti Osman?' 'Evet' dedim. 'O yazıları yazan sen?' 'Evet'. Ellerinden öptük. Bize işaret etti. 'Oturun.' Oturduk. Kendileri yatağın içindelerdi. Sağında solunda kâğıtlar dağılmıştı. Bazı eserlerini tashih ediyorlardı. İlk heyecanım yatıştıktan sonra Üstada iyice baktım. Rüyamda başı göklere değen zat bu zattı. Kıyafetine varıncaya kadar aynısı ve tıpkısı. Hayret ediyordum. Bir anda durakladıktan sonra Üstad bize karşı tekrar döndüler... 'Ben seni eskiden biliyordum. Emirdağ'da iken mecmuanı getirdiler. Allah ve din yolundan herşeyimden vazgeçtim, ser'imi bu yola koydum, demişsin. Aferin, aferin, maşaallah, maşaallah... Daha çok da genç. Bir oğlum olsaydı adını Serdengeçti kordum' dediler.

"Sonra etrafındakilere hitap ederek: 'Bu benim oğlum. Oğlum olsaydı böyle yetiştirirdim' iltifatlarında bulundular. Orada bir kitap varmış. O kitapta yanyana iki resim var. Bana gösterdiler. 'İşte şu benim biraderzadem Abdurrahman. O benim oğlumdu, öldü. Şimdi sensin...' Fotoğraflara bakıyorum. Bir tanesi kendilerinin gençlik resimleriydi. Diğer biraderzadesi. Ben heyecandan nefes alamayacak bir hale gelmiştim. Talebeler karşısında diz çökmüş oturuyorlardı. Odada soba yanıyordu. Kendisine hizmet edenler var gibi, yok gibi, hayalet gibi insanlardı. Her tarafta insanı saran mânevî bir sükûn vardı. Sonra Üstad tekrar konuşmaya başladılar, bu sefer yanımda bulunan üniversiteli arkadaşa hitap ettiler: 'Madem ki Serdengeçti getirdi sen... Sen de talebemizsin, Nur Talebesi.' Nur Risalelerini okumasını söylediler. Nefse hakimiyetten bahsettiler. 'Vaktiyle ben de gençtim. O zaman da İstanbul'da çıplak kadınlar vardı. Rum kadınları. Ben onların hiçbirine bakmadım. Kur'ân-ı Azîmüşşan'ın emirlerini yerine getirdim. Mücadele ettim, yılmadım.' Bu arada Muhyiddin-i Arabî Hazretlerinden bahsettiler. Onun sözlerinden bazı şeyler istihraç ettiler. Fakat pek anlayamadım.

"Kendilerine yukarıda bahsettiğim rüyayı anlattım. Fevkalâde mütehassis oldular. 'O bütün insanların üzerinde gördüğün ben değilim. O Nurdur, Nur Risaleleridir. Ben bu dâvanın âciz bir hizmetkârıyım' buyurdular. Bana mecmuanın kapatılıp kapatılmadığını sordular. 'Hayır' dedim. 'İnşaallah çıkacak. Dua edin efendim' 'Mecmuanda şahıslara dokunma. Onların gurur ve enaniyet damarlarına basma. Zarar gelir.' Parmaklarını birleştirip, 'Bu dâvanın yolcuları birleşiniz, ayrılmayınız' dediler.

"Parmaklarına bakıyorum. Bir zamanlar kılıç tutmuş, şimdi kalem tutan parmaklarına. Parmakları kalem gibi idi. Gözleri açık mavi, duru durgun bir bakışı vardı. Şark şivesiyle konuşuyorlardı. Fakat ne söylediklerini mükemmel anlıyorduk. Asliyetinden, yerliliğinden hiçbir şey kaybetmemişti.

"Yüzü soluktu. Adı gibi kendisi de nurdu. Bir pîr-i fânî idi. Fakat fânî olmayan, ezelî ve ebedî bir varlığa bağlanmıştı. Bu varlık için her şeyini feda etmiş, onun yolunda yok olmuştu. İşte onun gönüller fetheden, kalabalıklar toplayan mânevî saltanatı oradan geliyordu. Varlığı bu yokluktan, 'yok' oluştan geliyordu.

"Soba yanıyor, Üstad bir mürakabe halinde imiş gibi susuyor, etrafındaki talebeleri hayal gibi sessizce dolaşıyorlar, Üstadı'ın hizmetine bakıyorlardı. Sanki bu oda, bu köşe, şu binbir milletin, binbir rezaletin, kaynaştığı İstanbul'da değildi. Ahiretten bir köşe idi... Öyle bir haz içinde idim.

"Artık fazla kalamazdık. Müsaadelerini istedik. Ellerini öptük. O da boynuma sarıldı, alnımdan, yüzümden, gözümden öptü, bana dualar etti.

"Yeniden dünyaya gelmiş gibi, basübadelmevte kavuşmuş gibi bir başka hal içinde, huzur içinde huzurundan ayrıldık."


Son Şahitler 4

Son Şahitler 4.Cild s. 458

NACİ ERDÖNMEZ

Eski Alay Müftülerindendir. Bediüzzaman'la müteaddit defa görüşmüştür.

"Reşadiye Otelinde Üstadı ziyarete gittim"

"1952 senesinde Bediüzzaman Said Nursî İstanbul'a gelmiş ve Fatih'te Reşadiye Otelinde kalıyordu.

Birçok kimseler gelip kendisini ziyaret ederek, görüşüyorlardı. Bunlardan birisi de Eski Alay Müftülerinden Naci Erdönmez idi.

Naci Erdönmez, Bediüzzaman ile olan görüşmesini şöyle anlatıyor:

"1952 senesinde Reşadiye Otelinde Üstadı ziyarete gittim. Yanında bulunan talebeler, 'Beş dakikadan fazla ziyaretçi kabul etmiyor' dediler.

"Ben de 'Peki' diyerek kapısına varıp vurdum. 'Gel' dedi, içeri girdim, selâm verdim, elini öptüm. Kendiside beni tanıdı ve yanında bulunan zata şu şekilde tanıttı:

"Bu emekli alay müftüsüdür, cesurdur. Harb-i Umumîde çarpışmıştır.

"Oğlu da Kore'de şehit düşmüştür' diye iltifat etti.

"Yanındaki misafir gittikten sonra, beş dakika kalmamak düşüncesiyle saate baktım.

"Üstad:

"Bırak saate bakmayı!' dedi.

"Eski harplerden bahsettim, bulunduğum cepheleri saydım. Kafkas, Filistin ve İstiklâl Harbinde bulunduğumu söyledim. Askerlik mesleğini sevdiğim için, beş oğlumdan ikisini subay ettiğimi, birisinin de Kore'de öldüğünü anlattım. Kendisi de zaten beni tanıyordu.

"Yirmi beş sene evvel beni dinlemiştin"

"Kendisine dervişlerin nasıl rabıta yaptıklarını sordum.

"Şöyle bir durup düşündü ve daldı. Cevaben bana aynen şunları söyledi: 'Yirmi beş sene evvel bu rabıta hakkında beni dinledin. Ben şimdi de aynı fikirdeyim.

"Bu yeri hatırladın mı?

"Şehremeni'de Kiramî Dergâhında Şeyh Esat Efendi ile bu mevzuda bir sohbet olmuştu.'

"Sen oğluna öldü deme, o şehittir"

"Sonra mevzuyu Kore'de ölen oğluma getirerek:

"Sen oğluna öldü deme. O şehittir. Dualarımda o 71. sıradadır. Sen de Muhammed Naci olarak 72. sıradasın."


Son Şahitler 4

Son Şahitler 4.Cild s. 460

Hafız ENVER CEYLAN

"Minarelerde o şarkıyı söyledin mi?"

"Bediüzzaman'ı ilk ziyaretim 1952'de Akşehir Palas Otelinde olmuştur. Yedeksubaylığını yapan bir ziraat mühendisi de beraberimdeydi.

"Bediüzzaman bana dedi ki:

"Nerede olursanız olun namazınızı ihmal etmeyin. Siz zabit (subay) olduğunuz için diğer erler de sizden cesaret bulur ve onlar da kılarlar. Vakit bulamazsanız farz namazlarını kılınız.

"Mühendis arkadaşla konuştuktan sonra, Üstad bana döndü, mesleğimi sordu, müezzinlik yaptığımı söyledim.

"Üstad bir anda kaşlarını çattı:

"O şarkıyı siz de söylediniz mi?'

"Üstadın ne demek istediğini anlayamamıştım. Anlayamadığımı ifade edince, Üstad bu defa:

"Minarelerde söylenen o şarkıyı...'

"Türkçe ezanı kasdettiğini anlamıştım. Çok utandım ve sıkıldım, mahcup ve suçlu bir halde:

"Evet... Malesef! diyerek cevap verdim.

"Bu defa Üstad eski bir hatırasını anlattı:

"Bir talebem vardı. Bu yeni uydurma ezan çıktığı vakit bana geldi. Yeni ezan okuyayım mı, yoksa müezzinliği bırakayım mı?' dedi.

"Ben düşündüm... Bu muhlis kardeşim, bu vazifeyi bıraksın mı? Eğer bu vazifeyi bırakırsa, yerine bir fasık gelip, kendi isteğiyle okuyacak. Cahilliğinden bu ezanı hak bir şey zannedecek. O zaman kalbime şu geldi ve ona dedim ki: Sen müezzinliği bırakma. Minareye çıktığın vakit, kendi duyacağın kadar ezanın aslını oku. Aslî ezanı bitirdikten sonra onların istediklerini söyle. O zaman zaruretten dolayı, ezanın aslını okumuş ve tercümesini de duyurmuş olursun.'

"Üstadın anlattıklarını dikkatle dinliyordum. Müezzin olarak ben de böyle yaptığımı söyleyince Üstad çok memnun oldu.

"Öyleyse kurtuldunuz' diye bildirdi...

"Üstad devamla:

"Ben bu hususu Hamdi Efendiye de(Akseki) bildirdim. Ezanı bu şekle çeviren, bir ilândan ibaret zannediyorlar. Halbuki böyle değildir. Ezan-ı Muhammedî bir ilânat değildir. O divaneler bilmiyorlar. Şayet öyle olsaydı, her millet kendi lisanına göre 'namaza gelin' diye çağırırdı. Halbuki bu ezan asr-ı saadetten beri öyle devam ediyor. Bu ilâ-yı kelimetullahtır. İmanın esasını günde beş defa dünyaya ilân etmektedir. İslâmin şeâiridir. Bu şeâir, farzlar kadar ehemmiyetlidir.'

"Namazı keskin hareketlerle kılıyordu"

"Bu ziyaretimden sonra, aradan üç-beş gün geçti. Üstad talebeleriyle, benim vazifeli olduğum Şişli Camiine namaza gelmişti. İkinci defa da burada elini öpüp dersini dinlemek nasip oldu. Burada da kendisinin başından geçen bazı hatıralarını anlattı. Bu arada 17 defa zehirlendiklerin anlattı. Sirkeci'de halkın tehacümünden kaçtığı için sakin bir yer olan bizim camiye gelmişti. Namaz kılışına çok dikkat ettim. Namazı yavaş yavaş sofiler gibi kılmıyordu. Keskin hareketlerle kılıyordu. Çevik, tam bir delikanlı gibi kılıyordu. Sırtındaki cübbe ve başındaki sarığa ile bir asr-ı saadet Müslümanını andırıyordu. İstanbul gibi bir şehirde bile bu İslâmî kiyafetini değiştirmemişti.

"Çok heybetli bir zattı. Pırıl pırıl parlayan bir siması vardı. Kemali ve büyüklüğü her halinden belli oluyordu. Yanında hizmetinde bulunan Nur Talebeleri, cevval, pervane gibi etrafında dönen çok gayretli gençlerdi.

"Bugün memleketimiz, onun eserlerine ve yetiştirdiği Nur talebeleri nesline çok muhtaçtır."

Enver Ceylan, o görüşme günün tatlı havasını ve ulvî heyecanını yaşıyordu anlatırken.


Son Şahitler 4

Son Şahitler 4.Cild s. 462

MUSTAFA CAHİD TÜRKMENOĞLU

1930 Aralık ayında doğdu. Kur'ân hakikatları olan Nur Risalelerine hizmet ettiği için çok çileler çeken bir hakikat kahramanıdır.

(1957-1977) yılları arasında Risale-i Nurları okuduğu ve neşrinde bulunduğu için; Erzurum, Ankara ve Salihli hapishanelerinde, 'Medrese-i Yusufiye' mânâsında çileler çekmişti.

Avukat Bekir Berk'in ilk Nur davası olan Ankara Mahkemesinin zabıtlarında şunları okumaktayız:

"Mustafa Cahid Türkmenoğlu. Babası Mehmed Ali, annesi Saadet, (Aralık 1930) doğumlu. İstanbul-Kartal-Pendik 156'da kayıtlı. Ankara Turgut Reis Mahallesi Çamlıca sokak 27/3'e mukim. Hukuk mezunu, stajer hâkim."

Nur kervanının bu bahtiyar siması Mustafa Cahid Türkmenoğlu'nu 1975-76'larda dinleyerek, sadece bir-iki sayfacık tesbit ettim. Mustafa Türkmenoğlu Ağabeyimiz, Nur hizmetinin yolunda, belki de, Üstad Bediüzzaman'ı on defa ziyaret edip görüşerek, ellerin öpüp dualarını almıştır. Yazdığı Nur Risalelerine Bediüzzaman kendi el yazılariyle Türkmenoğlu'na dualar yazmıştı. Ama din düşmanlarının Nur Talebelerini çeşitli yalanlarla, çeşitli iftiralarla zindanlara atmak için, tutup tutup, yakalayıp götürdüklerinde Üstadın davasının yazılı defterleri muhafaza etmek mümkün olmamıştır.

Üstad Bediüzzaman'la ilk defa Gülhane Parkı-Beyazıt arasında tıramvayda henüz hukuk talebesi olduğu gencecik günlerde görüşen Türkmenoğlu bu ziyaretten beş yıl sonra 1957 senesinin son aylarında Isparta'da Üstad Bediüzzaman'a gittiği zaman yarım saat kadar görüşebilmişti.

Türkmenoğlu, Üstad Bediüzzaman'ı bir başka ziyaretindeki bir hatırasını ise şöyle anlatıyordu:

"Birgün Yirmi Üçüncü Söz'deki temsilde bulunan tünel meselesini okurken Üstad:

"Kardeşim, bu hayal değil, hakikattır' diye buyurdu. Ben de tam o esnada içimden aynı meseleyi düşünüyordum. Benim düşündüğüm meseleye ben sormadan cevap vermişti."

Üstad Bediüzzaman'ı son ziyaretlerinde, vefatından bir kaç ay evvel, o zamanlar Ankara Tıp Fakültesinde okuyan kardeşi Macid Türkmenoğlu'nun namaz kılmadığını üzülerek düşünüyor. Bu kalbî düşünce ve üzüntüye karşı Bediüzzaman: 'Kardeşim merak etme! O namazını kılacak!' diyerek bu manevî suale, maddî cevap veriyor. O senenin yani 1960'ın Ramazan'ında Dr. Macid Türkmenoğlu namazlarını hiç geçirmeden kılmaya başlıyordu.

Bu on beş-yirmi satırlık giriş yazısından sonra Mustafa Cahid Türkmenoğlu Ağabeyimin bizzat kendisi kaleme alarak, göndermek lütfunda bulunduğu yaşadığı hatıraları geliniz birlikte okuyalım:

"Gel, bu zatın elini öpelim"

"Müteaddit defa ısrar ile Üstad Bediüzzaman Hazretleri ve Risale-i Nur ile ilgili olarak hatıralarımı yazmamı rica eden kıymetli kardeşlerimin hatıraları için aşağıdaki satırları yazmak mecburiyeti bende hâsıl oldu.

"Hatıraları yazarken nefsime değil bir pay çıkarmak, belki nefsim hiç istemediği halde nasıl bu hizmette senelerce istihdam edildiğini belirtmek içindir.

"1952 senesi Hukuk Fakültesi birinci sınıfındaydım. Konyalı Saffet isminde bir arkadaşımla (Bu arkadaşı o tarihten otuz beş sene sonra 1988'lerde Konya'da Mustafa Demirci'nin dükkanında bana 'Sana Üstadı tanıtan arkadaşını göstereceğim' diyerek Saffet'i dükkâna getirip görmek mümkün oldu) şimdiki Gülhane parkında biraz ders çalışmış ve fakülteye dönmek üzere tramvaya binmiştik.

"Hukuk Fakültesine yaklaşırken yanımdaki arkadaşım bana; 'Vatmanın yanında ayakta duran zatı tanıyor musun?' diye sordu.

"Ben de, 'Hiç böyle birini görmedim ve tanımıyorum' dedim.

"Arkadaş bana, 'Gel bu zatın elini öpelim, bu zat büyük bir evliyadır' dedi. O sırada tramvay Beyazıt meydanına gidiyordu.

"Arkadaşım Saffet yerinden kalktı, arkasından ben kalktım. Tramvayda vatmanın yanında ayakta duran zatın elini öptük. O zat bize, 'Siz nerede okuyorsunuz?' dedi.

"Üniversitenin büyük kapısını göstererek; 'Burada okuyoruz' dedik.

"Sonradan Bediüzzaman Said Nursi olduğunu öğrendiğim zat bize, 'Ben Fatih'te kalıyorum, gelin görüşelim' dedi. Biz de 'Peki' diyerek tramvaydan indik.

"Bir kandil günü ziyareti"

"Birkaç gün sonra mübarek bir kandil günü Saffet'le beraber oruçlu olduğumuz halde bizi davet eden zatın ziyaretine gittik, biraz araştırdıktan sonra oteli bulduk. Bediüzzaman üst katta kalıyordu. Biz otele girdik, merdiven başında bir masa ve masanın etrafında, sandalye üzerinde birkaç kişi oturuyordu. Ben arkadaşımla merdivenden çıkacağımız sırada merdiven başında sandalyede oturanlar bize, nereye ve kime gideceğimizi sordular. Biz de, 'Burada kalan bir zat bize görüşelim diye davet etti. Onu görmeye geldik' dedik.

"Onlar bize, 'Hüviyetinizi verin, öyle çıkın' dediler.

"Biz hüviyetimizi vermeyi reddettik. 'Öyleyse yukarı çıkamazsınız' dediler. O sırada askeri lisede okuduğu giysisinden belli bir delikanlı birden yukarıya çıkmaya başladı. Ben merdiven başındakilere, 'Bakın o genç hüviyetini vermeden çıktı, biz de çıkacağız' dedim. Israrlı talebimiz karşısında 'Haydi siz de çıkın' dediler. İkimiz o sırada bir kaç kişinin girip-çıktığı bir odaya girdik. Odada bulunan iki genç bize sarılıp 'Hoşgeldiniz' dediler. Odada bulunan gençlerle biraz sohbetten sonra geliş sebebimizi söyleyerek bizleri evliya olarak bildiğimiz zatla görüşmelerini istedik. Orada bulunan gençler, o gecenin kandil olması münasebeti ile kimseye kabul edemeyeceklerini söylediler. Biz oradakilere 'Bizi kendisi çağırdı, onun için geldik, Siz kendilerine sorun, şayet kabul etmeyecek olursa gideriz' dedik. Onlar Bediüzzaman Hazretlerine sordular.Yorgun olduğundan kabul edemeyeceğini söylemiş. Bize söylediler. Biz de otelden ayrılıp okulumuza döndük.

"Ankara'da Atıf'la tanışmam"

"1952 Ekim ayında ben İstanbul Hukuk Fakültesinden kaydımı alıp Ankara Hukuk Fakültesine naklimi yaptırdım ve fakültenin arkasında bulunan Hukuk Yurduna yerleştim.

"Yurda yerleştikten kısa bir müddet sonra namaza başladım. Yurttaki mescitte namaz kılmaya gittiğimde rahmetli Atıf Ural ile tanıştım. Fakültede de sınıf arkadaşım olan Atıf ile sık sık görüşmeye başladım. Atıf'ın fakülte karşısında bulunan kaldığı yere gittiğimde onu, ekseri Kur'ân yazısı çalışırken görürdüm. Yurttaki mescide gittiğimde Atıf ile bir-iki arkadaştan Kur'ân tefsiri olan Risale-i Nur eserlerini işittim. Kısa bir müddet sonra Risale-i Nur'un mahiyetini öğrenmek için yeni yazı Gençlik Rehberi'ni istedim ve aldım. Biraz okudum ve hiçbirşey anlamadım. Gençlik Rehberi'ni iade ettim. Birkaç ay sonra aynı kitabı tekrar istedim ve okumaya başladım. Bir şeyler anlamaya başladım. O sırada Atıf Ural, Cebeci'nin yukarı taraflarında bir odalı kerpiç yapılı müstakil bir eve taşındı. Ben hergün onun yanına gitmeye başladım. Risale-i Nur'ları çok güzel okuyordu, artık Riseleleri anlamaya başlamıştım.

"Ankara'da ilk basılan kitaplar"

"1955 yılının ortalarında Atıf'la beraber Mamak'ta ev kiraladık, ve beraber kalmaya başladık. Aynı zamanda evi dersane olarak kullanıyorduk. Haftada bir gün ders yapıyorduk. O sıralarda Atıf'ın ağabeyi bize bir teksir makinesi aldı. Bazı lahikaları teksir ettik. Bu arada ilk defa dosya büyüklüğündeki kağıtlara teksirle Haşir Risaleleri'ni bastık, akabinde teksir makinası ile Telviat-ı Tis'a ve bazı mektupları bastık.

"Teksir makinesi ile baskı zor oluyordu. Bir gün Atıf'la bazı küçük risaleleri matbaada basmaya karar verdik. O sırada Mamak'tan çıkıp Ulucan'larda tek odalı bir ev kiraladık. Orada mabaada İhlas Risalesi'ni bastık. Bastığımız İhlas Risalesi'nden bir kısmını Isparta'ya gönderdik. Bir müddet sonra Hüsrev Ağabey'den bir mektup aldık. Mektubun içinde bastığımız kitaptaki yanlışlıkları gösteren yanlış-doğru cetveli ile bir de küçük kağıt vardı.

"Kâğıtta, kitaptaki yanlışların düzeltmeden kimseye verilmemesi yazıyordu. Bunun üzerine Hüsreve Ağabeyin gönderdiği yanlış-doğru cetvelini çoğaltıp kitap gönderdiğimiz yerlere yanlış-doğru cetveli gönderdik ve içine bir pusula ilave edip 'Kitaptaki yanlışları düzeltmeden kimseye vermeyiniz' diye yazdık.

"İhlâs'ı bastıktan sonra akabinde Uhuvvet, İktisat, Ramazan Risaleleri'ni birleştirip matbaada bastık. Bu risalede yalnız iki harf hatası çıktı. İhlâs Risalesi'nin fiyatı 40 kuruş; Uhuvvet, iktisat ve Ramazan Risaleleri'nin fiyatı 100 kuruştu. Bu kitapları bastıktan kısa bir süre sonra Isparta'dan bir mektup geldi. Büyük Sözler kitabının Diyanetçe basılması için teşebbüse geçmemiz, şayet onlar tarafından basılmazsa, bizim tarafımızdan basılması isteniyordu. Diyanet maalesef Sözler'i basmadı. Bunun üzerine Üstadın emri ile bizim basmamız istendi.

"Akabinde üç-dört adet bizzat Üstadın tashihinden geçmiş büyük Sözler gönderildi. Elimizde bu büyüklükte bir eseri basacak para yoktu, ama Üstad Hazretleri Sözler'i basmamızı emretmişti. O sıralarda yanımıza Hava Binbaşılığından ayrılmış Hayri isminde birisi geldi. Bu zat daktilo yazmayı iyi biliyordu. Eski yazıyı bilen birisi okuyor, o da daktiloda yazıyordu. Sözler'in yazımı bittikten sonra iş tashihe geldi. Eski yazıda satırbaşı, nokta, virgül, ünlem ve soru işareti yoktu. Ben bu işaretleri doğru olarak yerlerine koymak için imlâ kılavuzu aldım, onu iyice okudum. Tashihin bir kısmını Atıf, bir kısmını da ben kendim okuyordum. Ayrıca birbirimizin tashihlerini de kontrol ettik.

"İş matbaada basmaya geldi. Elde para yok denecek kadar azdı. Bunun üzerine bazı yerlere mektup yazarak para istedik. Fakat umduğumuz kimselerden yardım gelmediği gibi 'Çoluk-çocuğa para verilmez' diye de bir takım laflar işittik. Hiç ummadığımız kimseler bize bir miktar para gönderdi. Bilhassa bu hususta iki kişiyi rahmetle anmayı bir borç bilirim: Biri Vanlı Hamid Kuralkan, diğeri İnebolulu Nafiz Çelebi. Bu arada evlerinden üç-beş lirasını bize verdiler. Elimize 12-13 forma basacak kadar para geçmişti.

"O sıralarda Isparta'dan devamlı haber gönderiliyor, Sözler'in bir an evvel basılması isteniyordu. Bunun üzerine Sözler mecmuasını 24. Söze kadar Ayyıldız, 24. Sözden kitabın sonuna kadar da Ankara'nın en iyi matbaası olan Doğuş matbaasına basmak üzere tashih ettiğimiz yeni yazı Sözler'i verdik. Sözler'i basım için matbaaya verdiğimizde Isparta'dan Üstadın emri ile Tahiri Ağabey ile Ceylan kardeş; İstanbul'dan Mehmed Emin Birinci, Ankara'ya bize yardım için geldiler. Sözler mecmuasının basımı devam ederken Said Özdemir kardeş de Risale-i Nur hizmetine fiilen girdi ve Ankara'da basılan bütün Risalelerde emeği geçti. Sözler'in basımı 5-6 ay gibi bir zamanda tamamlandı ve tahminin fevkinde ve hemen hemen o kalınlıktaki bir kitapta bulunması normal olan matbaa hatalarının en asgarisi ile tab'ı tamamlandı. Şunu hemen belirteyim ki, basım için lâzım olan kağıt ve matbaa parası nasıl bulundu, nasıl verildi? Hâlâ hayret içindeyim.

"Sözler mecmuası basıldıktan sonra Tahiri Ağabey ile Ceylan kardeş Isparta'ya döndüler.

"Üstadı ziyaretim"

"Sözler mecmuasının basımı bittikten sonra Üstadı Isparta'da ziyaret ettim, kabul ettiler. Bir saate yakın benimle konuştu. Odada Zübeyir Ağabey de vardı. Ben gayet rahat bir şekilde bağdaş kurarak Üstad'ın karşısına oturdum. Üstad, benim bu oturma tarzıma hiç bakmayarak gayet ehemmiyetli bir ders verdi. (Sonraki senelerde Zübeyir Ağabey ile Ankara'da beraber aynı evde kaldığımızda onun da belirttiği gibi "Üstad sana tam dersini verdi' derdi.)

"Üstad Hazretleri o dersinde bana, 'Kardeşim, bu zamanda azami ihlâs, azami fedakârlık ve azami sadakat ve azami dikkat lâzımdır' dedi ve fedakârlıkla ilgili konuştu.

"Zübeyir Ağabey ile Ankara'da 27 isimli dershanede 1,5-2 yıl beraber kaldığımızda ara sıra bana "Üstad herkese fedakârlık dersi vermez, dikkat et' derdi.

"Üstadı Isparta'da ilk ziyaretimde odanın kapısından içeri girip elini öpeceğim sırada bana 'Ben seni tanıyorum' dedi. Bana göre Üstad Hazretleri beni İstanbul'da tramvayda ilk gördüğü zamanı hatırladı.

"Sözler Mecmuasının akabinde yine Üstadın emri ile Lem'alar ve Mektûbat mecmuasını bastık. Ben, Lem'alar ve Mektûbat basılırken 3-4 defa, Tarihçe basılırken ve bittikten sonra 2-3 defa cem'an 7-8 defa Üstadın ziyaretine gittim Büyük Risale-i Nurlar basılırken bu arada bir yandan da Küçük Risaleleri basıyorduk. Küçük Sözler, Zühretü'n-Nur, Uhuvvet, Ramazan ve Hanımlar Rehberi gibi.

"Ne hürriyeti?"

"Büyük risalelerden biri basılırken bir ara Ankara'da bazı arkadaşlar vazife sebebi ile, bazı arkadaşlar da yaz tatili sebebi ile memlekete gitmişlerdi. Ben matbaada yalnız kalmıştım. Gerçi ara sıra talebelerden yardıma gelenler olurdu, ama pek durmuyorlardı. Ben de bir ara basım işini bırakıp Ankara'dan ayrılmak istediğim halde sanki gaybi bir kuvvet beni istediğim yere göndermiyordu. Doğuş Matbaasında bize tahsis edilen odada çalışırken bazen kendi kendime bağırarak 'Ben istediğim yere gidemiyorum, ben hürriyetime sahip değil miyim?' diyordum.

"Bir müddet sonra matbaa işlerinde yardım etmek üzere

birkaç arkadaş geldi. Ben de onların gelişlerinden istifade ederek Üstadı ziyârete gittim. Isparta'da Üstadın bulunduğu eve geldim. Kapıyı çaldım. Arkadaşlara açtı. Benim geldiğimi Üstada söylediler, 'Gelsin' demiş. O sırada Üstad Hazretleri odada yalnızdı, ben oda kapısından içeri girip elini öpmek için yanına giderken Üstad birden yüksek sesle, 'Ne hürriyeti?' diye bağırdı, şaşırmıştım. O anda matbaada odada bağırdığım sözler aklıma geldi. Mahcup bir halde elini öperek önüne oturdum. Üstad bana önemli bir ders verdi ve 'Kardeşim, öyle kimseler gelmişler ki, Kur'ân'ın bir tek hakikatı için kendilerin feda etmişler. Bize ne oluyor ki şimdi Kur'ân'ın tamamına taaruz var. Biz kendimizi niye feda etmeyelim?' dedi. Kur'ân'a ve imana hizmet etmenin bu zamanda çok ehemmiyetli olduğunu söyleyerek çok güzel bir ders verdi.

"Ben Üstadın odasından çıkıp arkadaşların odasına girdim. Karnım acıkmıştı. Arkadaşlar az bir şey yemek ile, iki dilim ekmek ve bir parçada üzüm getirdiler. Ben bunları görünce içimden, 'Bunlarla nasıl doyarım?' diye düşündüm. Fakat yemeğe başlayınca doydum ve zorla bitirdim. Oradan Ankara'ya döndüm.

"Ankara davasının başlangıcı"

"Mektûbat mecmuası tamamlanınca cilt için Mehmed Emin Birinci ile İstanbul'a götürecektik. O sırada Nazilli'de Risale-i Nur Talebelerinin ders okurken bulundukları yer basılıyor, arkadaşlar karakola götürülüyor. Ertesi gün gazeteler büyük manşetler atarak 'Nazilli'de Nur ayini yapanlar yakalandı' diye yazdılar. Bu yazıların akabinde Isparta'dan bir mektup geldi, mektupta Nurculuğun tarikat olmadığını, zamanın imanı kurtarmak zamanı olduğu ve Üstadın mücadelesinden bahsediyordu. Mektubun içinde ayrıca bir pusula vardı. Pusulada bu mektubun çoğaltılıp münasip yerlere vermemiz ve bir kısımını da Isparta'ya göndermemiz isteniyordu. O sırada biz devamlı matbaada bulunduğumuzdan gönderilen mektubu matbaada hemen çoğalttık, bir kısmını Cemaleddin Ağabey ile Isparta'ya gönderdik. Bastığımız mektup bir büyük dosya kağıdı kadar yer tuttu. Mektubun altında bulunan isimleri de yazdığımızda üç isim yukarıda, iki isim aşağıda idi. Bir ismin altı boş kalmıştı, ben de simetrik olsun diye iki ismin yanına rahmetli Rüştü Ağabeyin (Rüştü Çakın) ismini yazdım. Cemaleddin Ağabey bastığımız mektubun bir miktarını Isparta'ya götürdü. Önce doğrudan Rüştü Ağabeyin yanına gitmiş, mektubun altındaki ismini ona göstermiş. Rüştü Ağabey mektubun altında kendi ismini görünce hoşuna gitmiş ve gülmüş.

"Ben ve Mehmed Emin Birinci Mektûbat'ın basımını bitirdiğimiz gün, bir kamyona yükleyip İstanbul'a götürdük. Ankara'daki neşriyat sebebi ile dört senedir Pendik'e annemlere gitmek nasip olmamıştı. İstanbul'a kitapları Kirazlı Mescit Sokağındaki dershaneye bırakıp hemen o gün Pendik'e gittim. Bir gece evimde yatmıştım ki, sabah erkenden kapı çalındı. Kapıyı açtığımda M. Emin Birinci ile 2-3 genç yanında vardı. M. Emin bana 'Giyin gideceğiz' dedi. Ne olduğunu anlamadım. Giyinip evden çıktım. Meğer M. Emin'in yanındaki gençler sivil polis imiş. Bizi İstanbul'daki siyasi şubeye götürdüler. Ertesi günü mahkemeye çıkardılar ve tutuklandık. Meğer Isparta'dan gönderilen ve M. Emin ile beraber bastığımız mektubu Atıf Ural'ın kardeşi Ahmet Ural mektup okunsun ve Risale-i Nurun mahiyeti anlaşılsın diye bazı dairelerin kapılarından içeriye atmış. Bunu ihbar etmişler ve Cemaleddin Ağabey ve Ahmet'i yakalamışlar. Mektupların altındaki isimlerden dolayı da Isparta'daki arkadaşları yakalayıp Ankara'ya getirmişler. Ankara'daki sulh mahkemesi hepimizin hakkında tutuklama kararı vermiş. İstanbul'daki mahkeme de Ankara'nın verdiği tutuklama kararını vicahiye çevirdi. M. Emin ile beni bir gün Birinci Şubede tuttular. Ertesi günü akşam treni ile sivil polisler nezaretinde Ankara'ya getirdiler.

"Ankara'daki 1. Şubeye bizi teslim ettiler. 1. Şubedeki polisler ve bizi doğru hapishaneye götürdüler. İlk defa hapse girdiğim için şaşırmıştım. Hapishaneye girerken gardiyanlar bizi sıkı bir aramadan geçirdiler. Sonra da koğuşlara gönderdiler. Koğuşlara geldiğimizde Isparta'dan getirilen arkadaşlar ile Cemaleddin Ağabey ve Ahmet'i gördük. Hepimiz birbirimize sarıldık. İçimizdeki üzüntü ve sıkıntı diye birşey kalmamıştı. Aramızda en yaşlı rahmetli Rüştü Ağabey idi. O da biraz üzüntülü duruyordu. Yanına yaklaşıp, 'Ağabey üzülme, bu da geçer' dedim. Bana "Türkmenoğlu geçer, geçer, ama delip geçer' dedi. O zaman yaptığım hatayı anlamıştım, ama iş işten geçmişti. Hepimiz ağır cezaya verildik. 45 gün sonra ilk duruşmaya çıktık. Mahkeme reisi hepimizi tek tek sorguya çekti. Sıra Rüştü Ağabeyin sorgusuna gelmişti. Rüştü Ağabey ayağa kalkıp 'Sayın Hâkimler, mektubun zirinde (altında) bir Rüştü ismi var. Mektuptan hiç haberim yok' dedi. Ben kalktım Reise, Rüştü ismini mektubun altına ben yazdım. Rüştü ismi mektubun altında yoktu. Sorgumuz bittikten sonra heyet müzakereye çekildi ve ilk celsede Cemaleddin Ağabey, Ahmet, M. Emin ve Rüştü Ağabey tahliye ettiler. M. Emin'in tahliyesi beni şaşırttı. Çünkü mektubu beraber basmıştık. Meğer M. Emin kardeşin memleketinde işi varmış, gitmesi lazımmış. Hapishaneden çıkar çıkmaz memleketine gitti.

"Bu davanın en önemli hadiselerinden biri de, ağabeyimiz Bekir Berk'in ilk defa Risale-i Nur davasına girmesi ve Allah'ın inayeti ile bu hakikatları (Risale-i Nur hakikatlarını) benimseyip fisebilillâh Nur'un avukatlığını uzun müddet can siperane yapmasıdır.

"Mahkeme davayı 22 gün sonraya atmıştı. 2. Celsede hepimiz tahliye olduk.

"Bu resim benim değil"

"Tahliye olur olmaz Tarihçe-i Hayat'ın basılması istendi. Bu arada ben Üstadı ziyaret ettim. Fakülteyi de bitirmiştim. İçimde makam ve mevki sahibi olma arzusu belirmişti. Üstad ziyaretim sırasında bana, 'Kardeşim sana mebusluk, valilik, Diyanet İşleri Başkanlığı verilse bunları mı kabul edersin? Hem de serbest hareket edeceksin, yalnız cüz'i şeylerde onlara ittiba edeceksin. Kabul etmediğin taktirde hem seni hem de kardeşlerini hapse atacaklar. Bunu mu kabul edersin' dedi.

"Ben hiç ses çıkarmadım. Üstad, 'Ben ikincisini tercih ederim' dedi.

"Tarihçe-i Hayat basılırken (Bütün başladığımız kitaplarda olduğu gibi, tüm formaları Üstada gönderiyorduk.) ben bastığımız Tarihçe'nin 1-2 formasını alıp Üstada gittim. Üstad getirdiğim formaları verdim.

"Üstad Hazretleri Sofya ateşmiliterliği tarafından verilen pasaporttaki resmine baktı, (Resim pala bıyıklı Üstada benzemeyen birisinindi) resmi göstererek 'Bu ben değilim' dedi. Yanlış fotoğraf bastığımızı anlamıştım. Ankara'ya döner dönmez yanlış resmi havi formadaki iki yaprağı yırtıp Üstadın resmi olan kalpaklı fotoğrafı havi yapraklara bastık.

"Tarihçe-i Hayat'ta basılan resimi bilmeyerek Said Özdemir kardeş bana vermişti. Ben de iki resim de Üstada ait diye o yanlış resmi koymuşum. Basılan Tarihçe'nin adedi 5000 idi. Her forma basılınca bütün formaları matbaadan alırdık. Sebebi de formalar kitap haline gelince emniyet kitapları elimizden almasın diye. Bastığımız Tarihçe'nin 20-30 formasındaki resimleri her nasılsa değiştirememişiz. 20-30 Tarihçe Üstada ait olmayan resimleri havi olarak piyasa çıkmış.

"Tarihçe-i Hayat'ın basımı Üstad Hazretlerini çok memnun etmişti. 'Bu eserin yirmi Risale kadar ehemmiyeti var' derdi. Tarihçe'de Üstadın boy resimlerini havi fotoğraflar da vardı. Üstad bu konuda bize hiçbir şey söylemedi. Yalnız onun hakkı olan kitaplardaki resimlere kurşun kalemle boyunlarında bir çizgi çekmiş. Bunu ben sonradan Üstadın hizmetkârlarından öğrendim.

"Birgün Üstad Hazretlerini Emirdağ'daki ziyaretimde (o zamanki ziyaretimde bir gün Üstad Hazretlerinin misafiri olarak evinde kalmıştım) mevzuun nasıl açıldığını hatırlamıyorum. 'Kardeşim, istesem Menderes'i buraya getiririm, ama ihlâsıma zarar gelir!' demişti.

"Yine bir seferinde Üstadı Emirdağ'da ziyâret etmiştim. Üstad bana kitapların basım ve cildi için 2500 lira para verdi. 'Bu parayı hizmete ebeveynin verdi' dedi. O gün Üstadı Emirdağ'da ziyaret ettikten sonra Ankara'ya dönmek için O gün Eskişehir'e geldim. Eskişehir'de yedek subaylığını Ankara'da yaparken sık sık yanımıza gelen Erhan Arbatlı'ya uğradım. Erhan bana, 'Bu gece burada kal, yarın gidersin' dedi. Ben de o gece Eskişehir'de kaldım. Sabah namazından sonra Üstad'ın Eskişehir'e geldiğini öğrendik. Erhan'la beraber Eskişehir'deki odun pazarında bulunan Abdülvahit Ağabeyin evine giden Üstadı ziyarete gittik. Kapıyı çaldık, açtılar. Üstada talebelerinden biri, 'Türkmenoğlu ziyârete geldi' dedi. Üstad tanımadığını beyan etti. Şaşırmıştım. Oda kapısı açıktı, yavaşça içeri girdim. Üstadın elini öpmek için

yanına yaklaştım ve elini öpmek için eğildiğimde, enseme bir tokat indi. Üzülmüştüm, olduğum yerde yere çöktüm. Üstad üzüldüğümü hissetti. Hatamı anladım. Ankara'ya bir gün gitmemekle hizmeti aksatmış, dolayısı ile Risalelerin çıkmasının gecikmesine sebep olmuştum. Üstad Hazretleri Risalelerin bir an önce çıkmasını herşeyden ehemmiyetli görüyordu.

"Ankara'daki matbaa işi ekseriyetle üzerimde idi. M. Emin Birinci hapisten sonra Ankara'ya dönmemişti. Rahmetli Atıf Ural da bazı sebeplerden dolayı hizmetini iyice azaltmıştı.

"Benim de Ankara'ya bir gün geç dönmem hizmetin aksamasına neden olabilirdi. Ondan dolayı Üstadın tokadına maruz kalmıştım. Üstad çok üzüldüğümü görünce benim gönlümü aldı.

"Benim dört Mustafam var' diye bana taltifli sözler söyledi.

"Üzüntüm zail olmuştu. Konuşma biter bitmez, 'Hemen Ankara'ya dön' dedi.

"Büyük risalelerin hepsi Üstad hayatta iken basıldı"

"Ben Üstadın yanından çıktıktan sonra Ankara'ya döndüm. Ankara'da küçük bir matbaada Kastamonu Lahikasını bastık. Doğuş Matbaasında İşârâtü'l-İcaz'ı basmaya başladık. Said Özdemir, vaizliğe geçtiği için tüm para işleri ile beraber matbaa işlerinde de bize yardım etmeye başladı. İşârâtü'l-İcaz'ın basımı bitince sene de 1959 olmuştu...

"Okul biteli iki sene geçmişti, askere gitmem icap ediyordu. Gerçi askerlik için beni arayan soran olmamıştı. Bütün büyük kitaplar yeni yazı ile basılmıştı. Risale-i Nur eserlerinin arka arkaya basımı ve piyasaya çıkışı, Üstadı çok memnun etmişti. Kendisini ziyarete gelenlere 'Risale-i Nur'un bayramını yaşıyoruz' diye memnuniyetini izhar ediyordu. Eserleri yeni yazı ile basıldıktan sonra üniversite talebeleri arasında eserleri okuyanların adedi gün geçtikçe artıyordu.

"Risale-i Nur'lar artık her tarafa yayılmıştı. Bizden sonra gelenlerin bu eserlerin basımını daha iyi devam ettirecekleri huzuru içinde son defa Üstadı ziyârette gittim. Üstada işe girmek istediğimi söyledim. Bana 'Seni muallime bırakırım' dedi. Fakat askerlik işi ve bazı Risale-i Nur hizmetleri nedeni ile Üstadımın müsaade ettiği muallimlik görevine gidemedim. 1959 ortalarına doğru askere gittim. Bu şekilde Üstadımın sağlığındaki neşriyat hizmetini kapamış oldum."

Mustafa Türkmenoğlu Ağabeyimiz Nur manzumesini isimsiz ihlâs kahramanlarından bir mübarek şahsiyettir. 1977'de bize anlattığı o bergüzâr hatıralırının sonunu böyle bağlamıştı:

"Biz onun davasına gönül verdik. Bu dâva İlâhî mukaddes bir dâvâdır. Kur'âna ve imana hizmet verme yolunda çok sıkıntılar çektik. Helâl olsun. Onun dersine lâyık olabilmişsek, benim için en büyük mutluluktur?"

Bu muhterem şahsiyet hukuk fakültesini bitirdikten sonra; hakim, avukat ve savcı olacakken, sırf Kur'an hakikatları, Risale-i Nurları okuduğu için, sevgili vatanımızın zindanlarında dolaştırıp durmuştur.

Üstad Bediüzzaman'ın o güzelim ifadeleriyle "Yusufiye Medreselerinde yatarken, bir defasında yani 1967'lerde, kendisi gibi yine fazilet âbidelerinden Saidler, Mustafalar, Şerafeddinler, Anbarlılar, ve Vahdi Karaçorlularla birlikte Mersin zindanlarında aylarca yatmışlardı.

Çok şakacı, nükteci ve fıkracı olan Vahdi Karaçorlu, sıkıntılı hapishane günlerinde Mustafa Türkmenoğlu Ağabeye bir şaka yapmıştı. Bu bergüzâr hatıraların sonunda, Türkmenoğlu Ağabeyimin şefkatine sığınarak, hapishane şakasını, burada zikretmek istiyorum.

Mersin Medrese-i Yusufiyesinde şair ruhlu Vahdi Karaçorlu Ağabeyim bir yazarak, bir ziyaretçiye verip, bunu dışarıdan Mustafa Türkmenoğlu'na postalamıştı. Hapishanede yazıp, tekrar dışarıdan hapishaneye postayla gönderdiği bir mektup bir şiir şeklindeydi. O zamanlar henüz bekar olan Mustafa Türkmenoğlu'na, Vahdeddin Karaçorlu, 'Nâsih' yani nasihatçı kardeşiniz imzasıyla kaleme aldığı bu şakalı şiirde şairimiz Karaçorlu Ağabey bu manzumesinde şunları ifade ediyordu:

Kendine Bir Yuva Yap

Selâm aziz kardaşım

Hem nurlu gönüldaşım

Bir hayli geçti yaşın

Kendine bir yuva yap

Kuşlara bak! güllere

Konarak yapmış yuva

Senin ise şu ömrün

Geçmiş bâd-i hevâ

Yüksek tahsilli gençsin

Bu günler nasıl geçsin

Gönlün bir hatun seçsin

Sen de kalkıp yuva yap.

Kon bir çiçek dalına

Pek bakma elvanına

Lâzım olur yarına

Kendine bir yuva yap

Hep kalınmaz ki; bekâr

Yalnızlıkta yoktur kâr

Gençliğin olmasın hâr

Güzelce bir yuva yap

Geçip gitmekte günler

Geride kaldı dünler

İnsan başını dinler

Orada, bir yuva yap.

Yavrularla şenlenir

Gönüller neşelenir

Hem de başın dinlenir

Rahatlarsin yuva yap.

Kardeşiniz Nâsih Vahdi


Son Şahitler 4

Son Şahitler 4.Cild s. 476

A. HİKMET TEZCAN

"1952'de Üstadın İstanbul Sirkeci'deki Akşehir Palas Otelinde bulunduğunu söylemişlerdi. Hemen koşa koşa ziyaretine gittim. Sonra Üstadın orada değil de Fatih'teki Reşadiye Otelinde bulunduğunu öğrendim.

"Reşadiye Otelinin yirmi üç numaralı odasına müracaat edeceksiniz' demişlerdi. Çünkü orada talebeleri vardı. Kendisi ise yirmi dört numaralı odadaydı. Müracaat edince Üstadın risale yazdığını, meşgul olduğunu söylediler.

"Günlerden Cuma idi. Namaz vaktine kadar bekledik. Baktım, Üstad konuşarak iniyordu. Sert ve heybetli bakışları vardı. Yanında bir talebesi vardı. O da Üstadı gibi heybetli bir haldeydi. 'Ziyaretinize gelmişler' diye Üstada bizi haber vermişti. Eli yumuktu. Kapanıp ellerini öptük.

"Sağdan Fatih Camiine doğru yürüyorduk. Fatih türbesine gelince hemen durup, dua etmeye başladı. Duadan sonra Fatih Camiine girdi.

"Üstadı ilk ziyaretten sonra 1959'daki son seyahatinde Ankara'da da ellerini öpmek saadetine erdim. Onu Ankara Beyrut Palas Otelinde ziyaret ettim.

"Hacı Bayram Camiinde namazdan çok sonralara kadar kalmıştı. Çıkarken ehl-i iman hep ziyaret edip, ellerini öpmek istiyorlardı. Üstad iki eliyle selâm veriyordu.

"Hacı Bayram imamı Mustafa Efendiye hitaben Üstad buyurdu ki: 'Ben kırk sene evvel buraya geldiğimde, Hacı Bayram Veli'nin ibadethanesi vardı, şimdi oraya ne oldu? Ben orada kalmıştım!'

"İmam Efendi ise, 'Orası yıkıldı, avluya katıldı' diye cevap verdi. Üstad orada bir müddet kalarak, o heybetli bakışlarıyla derin derin baktı. Daha sonra Hacı Bayram Veli'nin türbesine girdi. Kapıyı kapattı. Beş dakika kadar içerde kaldı. Derin gözlerle etrafa bakışlarını hiç unutamıyorum."


Son Şahitler 4

Son Şahitler 4.Cild s. 479

CEMALEDDİN GÜNEL

Cemaleddin Günel 1914' de Kemaliye kazâsının Geçeği köyünde doğmuştur. Üstad Bediüzzaman'ı ziyaret edip feyiz alan bahtiyarlardan bir zattı. 1958' de Üstad Bediüzzaman'ın talebe ve hizmetkârlarıyla birlikte Ankara'da hapis yatmıştı. 1977'de rahmete kavuştu. Bu mesele için ayrıca Hakkı Yavuztürk'ün hatıralarına bakınız.


Son Şahitler 4

Son Şahitler 4.Cild s. 480

ATIF URAL

Nur Risalelerinin 1957'de Ankara'da yeni yazı ile resmen matbaalarda basılmasında emeği geçen Atıf Ural'ın ismi mezkûr neşriyatta, neşredenler kısmında "Hukuk Fakültesi son sınıf talebesi" olarak geçmektedir. Merhum Âtıf Ural Nur Risalelerini ağabeyi Kemal Ural vasıtasıyla tanımıştır.

Âtıf Doğan Ural'ın hanımı Aydoğdu Ural, merhum beyi hakkında bize şu bilgileri vermiştir:

"Âtıf Ural, 1933'te Kars'ta doğdu. Babası Ali Baha Ural uzun seneler hakimlik yapmış, mekteb-i kuzat mezunu, Rizeli bir zatmış. Annesi ise Erzincanlı. Kendisi Ankara Hukuk Fakültesi mezunudur. Talebeliği esnasında Sözler, Mektubat gibi risalelerin yeni yazı ile ilk neşrinde çalışmıştır. 1959 senesinde, Kastamonu'da hakim A. Cemal Tümer'in (1980 Ağustos'unda vefat etti) kızı olan benimle evlendi. İki kız evlâdı dünyaya geldi.

"Sason, Nusaybin ve Bozkurt savcı yardımcılığında bulundu. 1966 senesinde Bozkurt'ta vazifeli iken, siyatik tedavisi için Ankara Tıp Fakültesinde fizik tedavisi görürken, âniden rahatsızlandı ve aynı hastahanede tetanoz teşhisi konuldu. Bir hafta sonra, 18 Eylül 1966'da vefat etti."

Atıf Ural, Hz. Üstadın Vasiyetnamesinde isimleri geçen 12 "Vâris"ten birisidir. (Bkz. Mustafa Sungur'un hatıraları)

Kıbrıslı Nur talebesi

Elimizde, Nur'ların ilk neşir yıllarında, Âtıf Ural'ın Kıbrıs'tan matbaa malzemeleri gönderen Hizber Hikmetağalar'a yazdığı kıymetli mektupları bulunmaktadır.

Hizber Hikmetağalar'ın bize verdiği mektuplardan, 19 Haziran 1955 tarihli ve "Duanıza muhtaç kusurlu kardaşlarınız İsmail Doyuk, Âtıf Ural" imzalı mektupta merhum Ural, Kıbrıslı Nur talebesine şunları ifade etmektedir:

"Aziz, mübarek kardaşımız,

"Gönderdiğiniz para ve müjdeli mektubunuzu aldık. Allah razı olsun ve hizmet-i Kur'âniyede muvaffakiyet versin. Bütün dost ve kardeşlerimize aynı dua ve temennîyi ediyoruz. Yalnız, hatırımızda kaldığına göre kitapların bedeli 21-22 lira idi. Sizler 30 lira göndermişsiniz. Herhalde sizlerin ihtiyacı olduğu münasip bir zamanda bu borcumuzu kitap göndermekle öderiz.

"Bundan evvelki gönderdiğimiz mektubunuzu aldık. Siz 'Kitapları aldık' deyince, geç geleceğini ümit ettiğimizden, ilk postadaki kitapları aldığınızı zannettik. Tekrar sorduk, kusura bakmayınız. Hizber kardaşımız tarafından tahrir edilen mübarek nurlu yazıyı Üstadımıza gönderdik. Muhakkak ki, o kardaşımıza ve hepinize dua etmiştir ve çok memnun olmuştur. Elhümdülillah, her tarafta Nur'ların neşri ve yazılması devam ediyor. Tahkikî imanı aşılayan Risale-i Nur, âlem-i İslâmı ve sonra bütün dünyayı zulmetten nura çıkaracaktır. Rıza-ı İlâhîyi istihdaf edip, faidesini kör gözlere de gösterdiğinden, inşaallah önümüzde çok müjdeleri haber veriyor. Âzamî fedakârlık, âzamî sadakat, âzamî ihlâs, âzamî dikkat düsturlarıyla yüründüğünden, çöken mutlak zulmet biraz aydınlandı. Âdeta fecir misali. Risale-i Nur, tahkikî imanı neşrediyor. Bu tamamlanınca haber verilen o saadetli günler doğacak. Her ne ise, bizler neticeye bakmayarak kulluk icabı vazifemizi yapalım, rızası için çalışalım, neticeyi Allahü Teâla ihsan edecektir ve Onun vazifesidir. Hakikî dersi Risale-i Nur verdiğinden, sizi noksan istidat ve kalemimle fuzulî meşgul ettiğimden kusura bakmayın. Hepiniz Hakka emanet olunuz. Dünya ahiret kardaşız. Bu ulvî ve kudsî dâvâda el birliği ile çalışalım... İnşaallah. Bütün alâkadarlara ve hepimiz selâm ve hürmet ederiz."

"Atıf Ural'dan hâtıralar"

2 Kasım 1966 tarihli, 273 sayılı Yeni İstiklâl dergisinde Avukat Gültekin Sarıgül, "İsimsiz bir mücahid: Âtıf Ural'dan Hatıralar" başlığı altında şunları ifade ediyordu:

"Memleket çapında tanınmamış olsalar bile, mukaddes dâvânın nice kahramanları vardır. Onlar hakikî kemâli, fenada görürler. Şöhret gibi zâil şeylerin peşinde değildirler. Onlar, İslâm cemaatinin sadece âciz bir ferdi, bir hâdimi olmayı en ulvî makam bilirler. İhlâs, onlarda âdeta tecessüm etmiştir. Fedakârlık, feragat, kendilerinde hakikî ifadesini bulmuştur. İşte bu mücerret mânâ kahramanlarından birisini kaybettik: Âtıf Ural... Bu isim, mukaddes dâvâ yolcularının meçhûlü değildir.

"Yeni İstiklâl'in 268. sayısının hâdiseler kısmında vefat haberi intişar eden genç müdde-i umumîlerimizden Âtıf Ural, benim karşılaştığım ilk ihlâslı Müslüman tipini temsil etmekte idi. Ankara Hukuk Fakültesinin 2. sınıfında idim. Âtıf Ural da fakültenin üçüncü sınıfında beş sene ara vermiş, Risale-i Nur'ların neşri işine kendisini vakfetmiş bulunuyordu. Ankara Hukuk yurdunda mevcut mescitte imamlık vazifesini âcizâne deruhte ediyorduk. Bu itibarla, mescide gelen üniversiteli genç Müslümanlarla tanışmak kabil oluyordu.

"Sene 1958... Ramazan ayındaydık. Teravih namazlarını mescitte beraber kılıyorduk. 'Teravihlerden evvel dinî kitaplardan okuyalım' denildi ve daha ziyade, Büyük İslâm İlmihali'nden parçalar okuyorduk. Bir ara mescidin kütüphanesinde, üzerinde Sözler yazılı, kalınca bir kitap gözüme çarptı. Müellifi Bediüzzaman Said Nursî... Bu ismi bir sene evvelinden beri işitiyordum. Fakat mâlûmatım yoktu. Büyük bir İslâm mücahidi olduğu ifade ediliyordu.

"Kitabın iç kapağında, 'Neşreden: Hukuk Talebesi Âtıf Ural' ibaresi dikkatimi çekmişti.

"Mescitte yine bir Ramazan gecesi teravihten evvel kitap okumak üzere oturuyorduk. İçeriye uzun boylu, yakışıklı, dinamik bir genç girdi ve köşeye diz çöküp oturdu. Teslimiyeti dikkatimizi çekmişti. İçimizden Necati adlı bir İlâhiyatlı tarafından teklif vuku buldu. Kitaplardan okuyup izah etmesi istendi.

"İlâhiyatlının adı Mehmed'di. Mehmed, cebinden ufak bir kitap çıkardı. Mevzu, Ramazan'a dâirdi. Okudu ve izah etti. Hayran kalmıştık. Sonra kitabı bıraktı. İslâmî mevzularda izahlarda bulundu. İzahlar çok güzeldi. Kısa zamanda câzibesine kapılmıştık. Bu arada Mehmed, münasebet getirip Âtıf Ural'dan bahsetmişti. Bundan sonra Âtıf Ural'la tanışmak için şiddetli arzu duydum. Nihayet, Mehmed beni Cebeci Câmiinin arkasındaki tepenin başında bir apartmana götürdü. İkinci katındaki daireye geçtik ve içeriye girdik. Yerde basitçe bir halı serilmiş; yanlarda minderler... Ortada bir rahle... Rahlenin üzerinde açık, kalınca bir kitap... Köşede bir kütüphane... Yüzleri pırıl pırıl... Üniversiteli oldukları belli oluyordu. En nihayet diğer köşede onlardan daha yaşlıca, hafifçe seyrek bıyıklı, bakışları derin ve mânâlı, mütebessim çehreli, olgunluğu her haliyle anlaşılabilen birisi oturuyordu. Manzara, iştiyak duyduğum ve yitirdiğim mânevî bir iklimi hatırlattı. Mânevî bir inşirahın vücudumu sardığını hissettim. Mehmed hemen köşedekine işaret ederek, 'Âtıf Ağabey' dedi. Memnun olduğumu söyledim. Akabinde beni takdim etti. Âtıf

Ural derunî, âdeta ruhundan kopup geldiğini ihsas eden bir ses tonuyla 'Maşaallah' diyerek mukabelede bulundu.

"Merhumla tanışmamız böyle oldu. Âtıf'ın bana en çok tesir eden tarafı, tevazuu idi. Eşsiz bir tevazuu nümunesi, son derece itidal sahibiydi. Ben, o zamanlar iddiacı ve tahammülsüz bir mizaçtaydım. Hukuk Tarihi derslerinin tesiri

altında, İslâm Hukuku hakkındaki kanaatlerim menfî bir istikamet kesbetmişti. Gerçi, namaza müdavim idim. Bir gece Âtıf'ı ziyarete gitmiştim. Kendisi ve diğer arkadaşlarla konuşmalarımız, İslâm Hukukunun, asrımızda tatbiki kabil olup olmadığı mevzuuna intikal etmişti. Biraz sonra konuşmalar münakaşaya döküldü. Benim iddiacılığım ve hararetliliğim karşısında Âtıf sâdece tebessüm ediyordu. Enaniyetimi hiç tahrik etmiyordu. Nihayet, 'Gültekin kardeş, bu hükümlerin Allah'ın kanunları olduğunu kabul etmiyor musun?' dedi. 'Elbette ediyorum' dedim. 'Öyle ise, Allah'ın kanunlarını değiştirelim mi?' deyince cevap veremedim. Ettiğim hatânın azametini bana hatırlatmış oldu. Gece saat ikiyi bulmuştu. Beni aldı; ısrarlarıma rağmen, iki kilometre mesafedeki fakülteye kadar uğurladı.

"Âtıf Ural, hidayetime o an için vesile olmuştu. Ona karşı hayrandım. Fakat, kendisine olan hayranlığımı ve muhabbetimi esas menbaa tevcih etmek hususunda hal ve hareketleriyle muvaffak olmakta gecikmedi.

"Sene 1959... Mayıs ayındaydık. Üstad ve Nur talebeleri hakkında iftira ve tezvir makineleri işitiliyordu. Âtıf, bana bu mevzuda bir kitap yazmamı teklif etti. Teklif güzeldi. Hemen külliyatı edindim ve yaz tatilinden istifade ederek kitabı bitirdim. Böylece, külliyatı da tetkik etmiştim. Yazdığım kitabı beraber okuduk. O sâdece meslek ve meşrebin inceliklerine vâkıf olup olmadığıma dikkat edermiş. Bunu sormadan anlamıştım. Bir ara, yanımızdaki arkadaşlara, 'Gültekin Ağabey muvaffak olmuş' dedi. Bana Ağabey diye hitap etmesi tuhafıma gitmişti. Meğer bütün bunlar, benim külliyatı okuyup hizaya girmem için düşünülmüş güzel bir plândan ibaretmiş...

"Âtıf Ural, fevkalâde ferağat sahibiydi. Gerçi onun bu vasfı, Üstadının nümune olan hayatından ve onun gönüllere nüfuz eden telkinlerinden geliyordu. Daha önceleri Ankara'nın Ulucanlar mevkiinde bir gecekondu kiralamış. Sözler'in neşrine başlamış. Âtıf, tanıdığı Müslümanlardan, sonradan ödenmek üzere borç para almış, kulübeciğinde riyazet erbabının ancak yapabileceği âzamî iktisat tahtında gece-gündüz çalışmış, eski taş basmalardan risaleleri daktilo etmiş ve evvelâ Sözler'in neşrine muvaffak olmuştu. Arkadan Mektubat ve Lem'alar neşredilmişti. Bütün bunların neşri ve tevzii, onun beş senesinen mal olmuştu. Hürriyet-i diniyenin çok kayıtlar altında bulundurulmakta devam ettiği o günlerde bu tarz bir neşriyat işini deruhte etmek, âzamî feragat ve cesaret işiydi.

"Âtıf, Üstadın 'hiç kimsenin minneti altında kalmamak' düsturuna riayet ederdi. Kendisinin maddî imkânları çok dardı. Ulucanlar'da iken bir gün parasız kalmış. Hiç kimseden borç almamak onun prensibi idi. Kitapların neşir paraları da beytü'l-mal gibi dokunulmazlığı haiz... Fakat, açlık da kendisini hissetirmeye başlamış. Bu vaziyet karşısında ne yapsın? Evi aramış, taramış, biraz un bulmuş, içine su döküp hamur haline getirdikten sonra gaz ocağında pişirerek kemâl-i âfiyetle yemiş. 'Bana o kadar lezzetli geldi ki, târif edemem' diye anlatırdı.

"Âtıf'la iki seneye yaklaşan arkadaşlığım bana çok şeyler bahşetmiştir. Kendisinin sâlik bulunduğu mükaddes dâvânın yolcuları saflarına beni ilk defa o çağırmıştı. Bana mânevî ağabeylik etmişti. En hüzünlü anlarımda onunla karşılaşmam, kifayet ederdi. Zira o, her yere kendi havasını getiriyordu.

"Merhumun meziyetleri, bu kadarcık bir yazıya sığmaz. Ben ancak, bunlardan birkaçını aksettirmeye çalıştım. Şu kadarını söyleyebilirim ki, gençliğine rağmen, asrımızda Cenab-ı Hakkın kurbiyetini kazanmış velî kullarından birisi idi.

"Mesleğine intisab ettikten sonra, altı senedir görüşemedik. Aramıza dünyevî mânâda mesafeler girmişti. En nihayet bu mânâ kahramanı ebedî yolculuğa çıktı. 'Hayat bir ân-ı seyyale' olduğuna göre, artık mâbeynimizde mesafe kalmamış demektir. Günah cihetinde vefat eden Âtıf'ın sevap cihetindeki hayatını temsil ettiğini düşünerek tesellî buluyorum. Bu düşünce benim hizmet aşkımın kaynağı olacaktır. Cenab-ı Hakkın rahmeti o ve onun gibi dâvâ kahramanlarının üzerinde olsun."


Son Şahitler 4

Son Şahitler 4.Cild s. 485

Prof. Dr. İBRAHİM CANAN

Harran Üniversitesi

İlâhiyat Fakültesi Dekanı

1940'da Konya'nın Ermenek kazasının Küçükkarapınar köyünde doğmuştur. Uzun yıllar Paris'te tahsil yapmış, sahasında kıymetli eserleri bulunmaktadır.

1959'un sonunda Ankara'da Beyrut Palas Otelinde Bediüzzaman'ı ziyaret etmiş, merdivenlerde talebeleriyle birlikte resmini çekmiştir.

"Üstadı ziyaretim"

"Üstad Bediüzzaman 1959 senesinin son günlerinde 31 Aralık'ta, Ankara'ya gelmiş, Beyrut Palas Otelinin 37 numaralı odasında kalmıştı.

"İlk zaman fazla gelen ziyaretçilerden dolayı çok tehacüm olmuştu. Bu günlerde müsait bir vakti bekleyip, o vakitte Üstadı ziyaret edip, ellerini öpmek istiyordum.

"O zaman Üstad lavaboya çıkmıştı. İşte, Üstadı ilk defa o zaman görmek saadetine ermiştim. Daha sonra otelden çıkarken de ziyaret etmiştim. Otele eski DP milletvekillerinden Dr. Tahsin Tola gelmişti. Üstadın büyük bir gayesi olan tevafuklu Kur'ân-ı Kerimin basılması için arzusu vardı. Üstad kendisine çok iltifat edip, Kur'ân'ın basılması için Dr. Tahsin Tola'ya tam âyetler sayısınca 6666 lira verdi. Her âyete bir lira mukabil oluyordu. Dr. Tahsin Tola'nın başını okşayıp, teveccüh edip, dualar etti.

"Zübeyir'in yerine kabul ettim"

"İşarâtü'l-İcaz basılırken tashih işlerinde çalışmıştık. Basılan formaları Senirkentli Hüseyin Aşçı ile Üstada gönderiyorduk. Hem de selâmlarımızı götürüyordu. Daha evvel de Üstad, Said Özdemir Ağabeye benim için 'Ben onu Zübeyir'in (Gündüzalp) yerine kabul edip dua ediyorum' demişti.

"Hasan Okur, şimdi ilâhiyat profesörü olan Günay Tümer ve Said Özdemir, Üstadın etrafında Beyrut Palas Otelinden iniyorlardı. Said Özdemir Ağabeyin de işareti üzerine, tam merdivenlerde iken resimlerini çektim.

"Hüseyin Aşçı tashihler için Isparta'ya sık sık gider gelirdi. Son defasında Isparta'da tashihleri verirken, Üstad taksi ile bir yere gidiyormuş, 'Seni taksiye bindirmek isterdim, ama şimdi acele işim var, hemen gideceğim. Yalnız seni Ankara'da taksiye bindireceğim' demiş. Hüseyin Aşçı bize bu hadiseyi anlatmıştı. Aradan epey zaman geçtikten sonra Üstad Ankara'ya gelmişti. Taksi ile Ankara'da giderken Ulus'ta Hüseyin Aşçı'yı görürler ve taksiye alırlar. Bunu Hüseyin Aşçı aynen anlatmıştı.

"Hüseyin Aşçı çok gayretli ve çalışkan, Senirkentli bir Nur talebesiydi. Ben Ankara'ya ilk geldiğim zaman onların yanında kalmıştım. O zaman Mesnevî-i Nuriye basılıyordu, kendisi bu iş için matbaaya gidip geliyordu. Nihayet kitap basıldı, çıktı. Kendisi de parasını vererek bir kitap satın aldı. Halbuki kitabın basılmasında emeği çok fazla idi. Onun bu hali, o zaman, bende çok büyük tesir yapmıştı, çok hayretler ve takdirler içinde kalmıştım. Bu meseleyi hatırladıkça halen de düşünürüm. Demek Allah rızası yolunda ihlâs zerre gibi küçük de olsa, aslında güneş gibidir."


Son Şahitler 4

Son Şahitler 4.Cild s. 487

HÜSEYİN AKSU

İlk devre milletvekili

Sabahın erken saatlerinde kuş cıvıltıları arasında girdik Girlevik'e.

Girlevik şelâlesinin gürleyen sesi ve sıçrayan su damlaları tatlı ve serinlik halide sarıyordu etrafı...

Erzincan'ın cidden çok can dostalarının yanında ve aralarında idik.

Ya sabahı, su, yeşillik, serinlik ve Erzincan'ın asil Nur Talebeleri...

Arabamız su arklarından geçerek girdi köye...

Aradığımız zatın ismi: Hüseyin Aksu. Girlevik'in sahibi ve ağası. Birinci devre Erzincan Milletvekili.

Tunceli harekâtından sonra 1939 senesinde Kastamonu'ya sürgün olarak gönderilen adam.

Biz Hüseyin Aksu'yu nasıl bulabileceğiz? diye düşünürken, yaşlı adam erken saatte çıkarak, arabamızın önüne durdu.

Uzun boylu, temiz giyimli, yaşlı bir insan... Arabamıza ve bizlere dikkatle bakıyordu. Selâm vererek aşina ve dost olduğumuzu hissettirmek istedik. Verilen her selâm, dostluğun başlangıcıydı. Selâmımızı sevgiyle aldı. Hemen buyur ederek bizi karşıladı. Bahçeye götürerek yer gösterdi. Hizmetçileri gelerek masaları ve sandalyeleri taşımaya başlamıştı.

Bahçedeki sandalyelerde yerlerimizi alınca, ilk işimiz teyibimizi çalıştırmak olmuştu. Sualli-cevplı teyibimizdeki tesbitleri kısaltarak sizlere nakledeceğim.

Hüseyin Bey, siz Bediüzzaman Said Nursî'yi ilk defa nerede ve ne zaman gördünüz?

Ben Bediüzzaman'ı Cumhuriyetin ilânından ve büyük zaferden önce Ankara'da gördüm.

Bediüzzaman Ankara'ya nereden gelmişti?

İstanbul'dan gelmişti. Oraya da Rus esaretinden sonra gelmişti. Bediüzzaman'a Ankara'ya gelmesi için davetiye yazmışlardı. 1922 yılının yaz mevsiminde büyük zaferden önce geldi Ankara'ya."

İlk defa nerede görüşmüştünüz?

Kendisi şeref misafiri olarak Meclis'e gelmişti. İlk defa Meclis'te görüşüp tanıştık.

Daha önceleri ben asayiş kumandanlığı yapıyordum. Vehip Paşa zamanın da Milis Teşkilâtı kurmuştuk. Bediüzzaman da Bitlis ve Van taraflarında Milis Teşkilâtı teşkil edip, düşmana karşı çarpışmıştı.

Mecliste Mustafa Kemal Paşa ile Bediüzzaman uzun uzun görüşüp konuştular. Mustafa Kemal, kendisinden yardım istedi.

"Siz İstanbul'u ahval-i dünyayı biliyorsunuz, birlikte şu memleketi kurtaralım. Bizim gayemizin ne olduğu sizce malûmdur Hocam!" demişti. Konuşmada diğer mebus arkadaşlarda bulunmuşlardı.

Mustafa Kemal muvaffak olmak için kendisinden dua istedi. Bediüzzaman ise, "Memlekete hizmet edenlerin duasını Allahü teâlâ kabul eder. Vatan için çalışanların say ü mesaisini Allah boşa çıkarmaz. Biz de duamızı yaparız" demişti.

Osman Fevzi Efendi de oradaydı. Hacı Fevzi Efendi kendisini çok sever ve sayardı. Daima beraber bulunurlardı. Ben de Hacı Fevzi Efendiden ayrılmak istemezdim.

Bediüzzaman, Hacı Bayram tekkesinde kalıyordu. Hacı Bayram Veli'nin torunlarından Şemseddin Efendi vardı. O da milletvekili idi. Hacı Bayram Camiinin yanında güzel bir yer vardı, orada kalıyordu.

Mecliste yaptığı konuşmalardan bahseder misiniz?

Kendisi daima adalet üzerinde dururdu. 'Zorbalıkla kurulan bir binanın müddeti uzun sürmez. Adaletle kurulana bir bina yıkılmaz. Siz de adalet üzerinde yürüdükçe size engel olacak hiç bir kimse bulunmaz. Bulunsa dahi muvaffak olamaz" diyordu.

Durumumuz da çok kötü idi. Cephelerden bazen acı haberler gelirdi. Ellerimizi kaldırıp dua ederdik. Musibetli günlerde ellerimizi ters çevirip musibetten Allah'a sığınırdık. 'Ya Rabbi, sen bilirsin. Sen Türk, milletin muhafaza et!" diye yalvarırdık. Ümidimizi kesmiştik, kendimizi değil, sadece vatanımızı ve milletimizi düşünüyorduk. Meclisin en yaşlı temsilcilerinden Kayserili Alim Hoca vardı. Kötü haberler üzerine ellerimizi ters çevirip dua etmemizi o söylerdi. "Arkadaşlar bu Hazret-i Peygamberin duasıdır, böyle edelim" derdi.

Bütün memleket düşmanlar tarafından istilâ edilmiştdi. Mecliste toplanmış vatanın durumunu konuşuyorduk. Her yerden kara haberler geliyordu. Konya'da isyan olmuş, yok Bolu'da isyan olmuş... Hep böyle haberler geliyordu.

Mecliste oturmuş bir sohbet toplantısı yapıyorduk. Orada Mustafa Kemal Paşa ve Bediüzzaman da vardı. Mustafa Kemal: 'Hocam bizim gayemizi biliyor musun? Nedir acaba?'

Bediüzzaman cevaben:

"Biliyorum... Bu vatanı kurtarıp, düşmanı bu topraktan atmaktır" dedi.

Yine Bediüzzaman, "Ben sizin bu gayenizi biliyorum" dedi ve şöyle devam etti.

"Bir binayı yaparken adalet üzerine kurmalıdır. Siz böyle bir adalet ve temel üzerine kurduktan sonra, Allah sizi muvaffak eder."

Bediüzzaman'ın Atatürk'le konuşmaları bu şekilde olmuştu. O günlerin bütün sohbetleri ve konuşmaları, bir an evvel vatanın kurtulmasıydı.

Mustafa Kemal Paşa, Bediüzzaman'ın daha önceleri harplerde gösterdiği kahramanlıkları yakînen biliyordu.

Benim daha sonraki yıllarda Bediüzzaman ile uzun uzun konuşup, ahbaplık etmem Kastamonu'da olmuştu.

Siz Kastamonu'ya niçin gitmiştiniz?

yılında Tunceli harekâtından sonra bizi Kastamonu'ya sürgün göndermişlerdi. O yıllarda Bediüzzaman da orada bulunuyordu.

Kastamonu'da Bediüzzaman'la karşılaşmanız nasıl oldu?

Kastamonu'da Hacı İbrahim Dağı vardı. Oraya sık sık giderdi. Dağda dua eder, ibadet ederdi. Kastamonu'nun yüksek bir kalesi vardı. Bediüzzaman ara sıra bu kaleye de çıkardı. Diyarbakır Milletvekili Ali Özkan Beyle birlikte yanına gitmiştik. Eski günleri biraz yad ettikten sonra, bir ara Bediüzzaman bana, "Sizin aslınız nereden gelmidir?" diye sordu.

Ben de bizim aslımızın Asya'dan geldiğini söyledim. Kendisi bu mevzuda daha bazı sualler sormuştu. Bu ilk görüşmemizden sonra, müsait zamanlarda yanına gidiyordum. Yine bu aslımız konusunda sohbet ederken, ben bizim aslımızın Zeynelabidin Hazretlerine kadar uzadığını söyledim.

Kendi benim aslımı ve şeceremi sorduğu için ben de kendisine, "Peki Üstadım, siz beni sordunuz, ben de söyledim. Peki sizin aslınız ve şecereniz nereye dayanıyor?"

Kendisiyle samimi bir ahbap olmuştuk. Rahatlıkla konuşuyorduk. Bana şu cevabı verdi: 'Benim annem evlad-ı Resûl'dendir. Annem Nuriye Hanım, Hazret-i Hasan'a dayanmaktadır. Babam ise oranın yerlisidir."

Aslına ait bu bilgileri söyledikten sonra "Demek ki asılda birleşiyoruz. Esasat ve kökte aynı nesle dayanıyoruz" dedi.

Üstada tahsili konusunda bazı sorular sormuştum. Bunlardan birisinde de, bir sene zarfında bütün ilimleri nasıl elde ettiğini ve nasıl Bediüzzaman olduğunu sormuştum.

Bediüzzaman lâkabını kendisine zamanın büyük âlimlerinin verdiğini, bütün ilimleri de gençliğinde çalışarak hafızasına aldığını ifade etti.

Kendisiyle başka hangi konularda konuştunuz?

konuşurken şahsiyet mevzuunda konuşmazdı. Din, iman ve Kur'ân mevzularında konuşurdu. Gayesi insanlığı doğru yola sevketmekti. İnsanı insan etmek isterdi.

Kastamonu'da yine bir gün kar vardı. Bana dedi ki:

"İnsan bu dünyada bir ağaya çoban olur. Veya ona ortakçı olur. Zamanı yirmi dört saate taksim et. Yirmi iki saat gez, ye, iç, yat, geriye iki saat kalıyor. Bu iki saati ağaya hizmetle geçirmezse, ne kadar haksızlık ve zulmeder elbette anlaşılır."

Bediüzzaman hep böyle ibadet ve ahlâka ait sohbetler yapardı. Ben 1939 senesinden sonra iki sene Kastamonu'da kaldım. Kastamonu'dan sonra beni Kayseri'ye verdiler. Altı sene de Kayseri'de kaldım. Kastamonu'da onunla çok mes'ut anlarımız ve sohbetlerimiz olmuştu. İman ve fazilet dolu bir şahsiyetti. Bu vatanın yetiştirdiği müstesna bir insandı.


Son Şahitler 4

Son Şahitler 4.Cild s. 491

SAİD KÖKER

Demokrat Parti Bingöl milletvekilliğini yapan Said Köker, 1959 yılının son günlerinde Ankara'ya gelen Üstad Bediüzzaman'ı Beyrut Palas Otelinde müteaddit defalar ziyaret ederek görmüştü. Said Köker 1911 senesinde Bingöl'de dünyaya gelmişti. 1989 yılında vefat etti.

Said Köker merhumu Beyazıd'daki evinde ziyaretimde Üstad Bediüzzamanı ziyaret ettiği günlere ait hatıraları şöyle anlatmıştı:

"Hazret-i Üstad hayatının son günlerinde Ankara'ya gelmişti. O günlerde Ankara Beyrut Palas Otelinde kalıyordu. O zamanlarda muzır gazeteciler bu büyük zatı çok rahatsız ediyorlardı. Ben Beyrut Palas Otelinde üç defa ziyaret ederek ellerini öpüp, dualarını aldım.

"Bir ziyaretimde Dr. Tahsin Tola, Muş milletvekili Giyaseddin Emre ve Erzurum milletvekili Fethullah Taşkesen'le beraberdik. Üstad Hazretleri gençliğinde Gıyaseddin Emre'nin dedesi Fethullah Efendi ile tanışıyorlarmış, bu zattan sitayişlerle bahsetti. Mübareğin sesi çok lâtif ve hafif çıkıyordu, hastaydı. Sonra sohbet sırasında yakında gelecek 27 Mayıs musibetini haber verdi. Bizi bu musibete karşı uyardı. Şarktaki Fethullah Efendi gibi İslâm büyüklerinden bahsederken, bizim isimlerimizi aldı. 'Sizleri de onlar kadar severim' diye buyurdu. 'Benim partilerle hiçbir alakam yoktur. Dünyada bunlar benim için hiçtir' dedi. 'Yalnız Menderes'i severim' dedi. 'Dahiliye vekili Halkçıları himaye ediyor. Ben isterim ki, Menderes'le görüşeyim, kendisini Halkçılara karşı ikaz etmek isterim.'

"Daha önceleri bizim Gıyaseddin Emre, bizden habersiz Isparta'ya giderek, Üstadı ziyaret etmişti. Biz, 'Niye bize haber vermedin?' dedik.

"O da 'Acele oldu, onun için sizlere haber veremedim' demişti. Demek bizim Üstadı ziyaretimiz Ankara'da nasipmiş. Allah bizlere Ankara'da nasip etti. Ziyaret edip, dualarını aldık.

"Şeyh Ali Rıza Üstada çok hürmet etti. O da ziyaret ederek, görüşüp, dualarını alıp, ellerini öptü.

"Üstad, bizlere eski gençlik günlerinden anlattı. Kendisine teklif edilen milletvekilliğinden, Şark vaizliğinden bahsetti. 'Ben bunların hiçbirisini kabul etmedim' dedi.

"Başımı okşadı ve bana dualar etti.

"Üstad Hazretleri ilimde, irfanda hiçbir âlim ile mukayese edilemez, deryalar gibi derin bir irfan sahibiydi. Onun ilmini yüksekliğini tarif edebilmek bizim için imkânsızdır.

"Milyonların Üstadının mekânı ve makamı Cennet olsun."


Son Şahitler 4

Son Şahitler 4.Cild s. 493

ABDÜLKADİR AKÇİÇEK

"Üstad Bediüzzaman'ın Ankara'da Beyrut Palas Otelinde kaldığını haber almıştım. Hemen koşarak otele gittim ve oteldeki Zübeyir Ağabeye Üstadı ziyarete geldiğimi söylemiştim. Zübeyir Ağabey Üstadın o gün çok öfkeli ve celalli olduğunu söyledi, bu yüzden ziyaret edemeyince gönlüm kırılmıştı. Kendi kendime 'Ben sizi görmek ve ziyaret ederek dualarınızı almak istiyorum. Huzurunuza layıksam beni kabul buyurun' diyerek dertlenmiştim. İşte tam o esnada Nevşehirli birisi geldi. Bana, 'Çabuk gel, Üstad geldi' dedi. Ben de hemen otelin önüne koştum. Böylece dünya gözüyle Üstadı görmüş oldum.

"Hazret-i Üstad âdeta kükremiş bir arslan gibiydi. Çok heybetli ve haşmetli bir hali vardı. Öfke ve hiddeti her halinden belliydi. Koşarak Hazret-i Üstadın kollarına girdik. Kendilerini oteldeki odasına çıkarttık. Zübeyir Ağabey ise Hazret-i Üstadın etrafında pervaneler gibi hizmet için çırpınarak dönüp duruyordu.

"Ben Üstad Hazretlerinin büyük bir velayet sahibi olduğunun kesin inancı içindeydim."

Abdülkadir Akçiçek 5 Nisan 1960 tarihinde Hüradam gazetesinde 'Onun ardından' başlığı altında bir yazı neşretmişti. Bu yazı daha sonra Hilal dergisinin Bediüzzaman için hazırladığı özel sayıda da çıkmıştı.

Onun ardından

Merhum Akçiçek mezkur yazısında şunları ifade ediyordu:

"Mes'ut bir gün, Ramazan gecesi ebedî istirahatgâhına yolcu olan büyük insan. Şu anda onu ebedi ve sonsuz âlemine teslim etmiş bulunuyoruz. Arkasında onun gözü kalmadı. Sadece gönüllerde derin bir mevki, akan gözyaşı, sel gibi akan iman sahiplerinin bölünmez topluluğu.

"Belki bir eşini göremeyeceğiz. Belki bir daha onun boş bıraktığı yer dolmayacak. İşte gözler bundan yaş akıtır. Gönüller bundan hüzne boğulur. O büyük adamın ruhumuzun derinliklerinde bıraktığı hüzün sonsuzdur. Allah'a imanımız olmasa belki çıldıracağız. Hak yolunun nizamına uymasak belki dağlara düşeceğiz. Ama ne yapalım ki, nizam budur, yol budur. Her gelen gider. Her fâni ölüm acısını tadar. Ölmeyen, fena bulmayan budur: Allah ve Onun için kalblerde yaşayan sevgili. İşte o değerli ilim ve din adamımız gönlümüze ölmeyen Allah sevgisini, hakka, doğruya imanı aşıladı ve sessizce aramızdan ayrıldı gitti.

"Dünyalığım sağ elimin taşıyacağı kadar olmalı' diyen o mübarek insan zahirde böyle yaşadı. Gözünü bu fani âleme yumduğu zaman, hasretini çektiği bir şey kalmamıştı. Düşmanlarına dahi hakkını helâl eden o zat, iman ve İslâm dâvâsından başka bir gaye peşinde koşmamıştır. Bize, altın, gümüş bırakmadı, ama bunlardan milyar kere kıymetli, Allah kitabından ve Resulünün sünnetinden ilham alarak yazdığı eserini bıraktı.

"Onun gidişi de gelişi gibi sessiz oldu. Fakat yaşayışı sessiz değildi. Onun yaşayışını, hayatını, zaman birden açığa vuracak. Iztıraplarla geçen o muazzam yaşayış, onun gönlümüzde ebedî yaşamasını sağlayacak. Gün geçtikçe gönlümüzde sevgisini arttıracaktır. Ömrü boyunca zindanlarda geçer gibi bir acı hayat, dertli ömür süren o bahtiyar kişinin hayatı tarihin unutucağı cinsten değildir. Sevmeyenleri batırmak istedikçe, sevenler ölmez bir sevgiyle onu ruhunda taşıyacaktır.

"Said... Molla Said... Said Efendi Hazretleri ve nihayet Bediüzzaman Hazretleri. Gün geçtikçe ismine bir hürmet eki alan elbetteki büyük bir insan namzetidir.. Hiçbir büyük insanı tarih, sağlığında göklere çıkarırcasına övmemiştir. Eğer varsa, hayatında iken devrildiği görülmüştür. Fakat Bediüzzaman Hazretleri hergün bir yükselme değerine sahip olmuştur. Sağlığında böyle olunca, eserleri meydana çıkınca nasıl olur? Bunların cevabını kesin olarak şimdi söyleyemeyeceğiz, tarih bize gösterecek. Belki o müceddid, belki mehdi olarak anılacak ve her an ruhundan istimdad edilen bir aziz zat olarak kalacaktır.

"İşte bizler, böyle bir devirde yaşamakla, o zatın ilminden, feyzinden müstefit olmakla bahtiyar insanlarız.

"Tarih sayfalarını çevirirken zaman zaman, çok değerli insanların bu âleme gelip geçtiğini görürüz. Onların, sessiz bir gelişlerinde zamanın göstereceği, ufuksuz dâvâların peşinde koşmalarıdır. Dâvâlarına inanmış kişi olarak canlarını dahi seve seve inandıkları yolda fedâ edenleri hep görürüz. Her büyük insan zamanını işgal etmiştir. İmam-ı Âzamları düşünelim. Şafiileri düşünelim. Hanbelileri hatırlayalım. Mansurları görelim. Bundan sonra gelenleri bir göz ucuyla tetkik edelim. Bunların hepsi, devrini kucak kucak doldurmuş ve bucak bucak sarmış. İşte büyük insan böyledir. Bulunduğu zamanda herşeyi meşgul eder. Sessiz yaşar, ama bu sessizlikte kâinatı coşturan, derin, içli hareketler görülür...

"İşte devrinde herşeyi meşgul eden Bediüzzaman Hazretleri köşesinde sessiz yaşadı, ama her şey onunla meşgul oldu. Matbuat ondan bahsetti. Siyaset adamları ondan konuştu. Devlet adamları ona ilgi gösterdi. Halk onu sevdi, bağrına bastı. Ve nihayet ölmez bir sevgi, bir aşk, yılmaz, usanmaz bir iman kuvveti aldı, sonunda fani cesedi toprağa verdi. Kalblere aşıladığı iman kuvvetiye baş başa kaldı. İşte herşeyiyle devrini dolduran büyük insan.

"Bediüzzaman Said Nursi, sessiz yaşayan büyük insanlardan biri. O ne kâşaneler kurdu, ne servetler elde etti. Çevresinde çocukluğu hârika olarak tanındı. Gençliği hep mücadele ile geçti. Yılmadı, usanmadı. Tek başına dağlardan geçti. Her şeye sonsuz bir iştiyak duydu. Tabiatı gördü, onda tevhid mühürlerini okudu, manzarasına hayran oldu. Kuşları gördü, hal dili ile onlarla söyleşti. Yapraklara, ağaçlara baktı, onlarda Allah'ın binlerce hikmetini, sırrını sezdi. Yerdeki karıncalara baktı, yediği yemeğin tanesini onlara tahsis etti. Mağaralarda çileler çekti. Vatan ve milletin aşkıyla yandı, tutuştu. Cihan Harbinde gönüllü alay kumandanı olarak cephede bir kahraman gibi çarpıştı. Rus ordularına esir oldu, onlara boyun eğmedi. Türk gücünü, İslâm şehametini onlara gösterdi. En büyük kumandanların dahi önünden kalkmadı. Ve nihayet birkaç yıl sonra memleketine döndü. Memleketinde bulunduğu müddet içinde hapisler, sürgünler, zindanlarda hayat sürdü. Her gittiği hapisten çıktı. Her verildiği mahkemeden beraat etti. Bunların hiç biri onu yıldırmadı. İnandığı Allah ve Peygamber yolunda onu geri çevirmedi. 'Beşikten mezara kadar ilim öğrenin' diyen Allah Resulünün yolundan ayrılmadı. Gayesi, insanları, bilhassa gençliğin komünizm şerrinden kurtarmak, kalblerine iman aşılamak, Allah, Peygamber, ana, baba ve vatan sevgisini yerleştirmekti. Her güçlüğe rağmen, dâvâsını yılmadan gerçekleştirmek için o büyük insan böyle çalıştı.

"İşte sessiz bir hayat. Bir asırlık insan ömrü. Berrak, temiz, nur gibi bir hayat... Nur gibi bir insan. Onu bir defa gördüm. Konuşurken insan kendini bu âlemden sıyırıp, öte âlemlere varmış sanır. Sanki bir ruhaniyet âleminde yaşar.

"Bir asır kadar evvel Anadolunun yalçın dağları arasında dünyaya gelen bu büyük insan, şimdi yine Anadolunun bir köşesinde maddi varlığını terk etti.

"Taşıyla toprağıyla nur olan Anadolu, bir nur daha bağrına bastı. Öyle bir nur ki, ölümsüz bir aşk zinciri manzumesini andırıyor."


Son Şahitler 4

Son Şahitler 4.Cild s. 496

H. MAHMUD HASIRCI (Erbaşı)

1928'de Şanlıurfa'da doğdu. Uzun yıllar terzilikten sonra, bakkaliye işleriyle uğraşmaktadır. Cömertlik, safvet, samimiyet ve ihlâsın nurlu aydınlığında yaşayan bir Nur talebesidir. Urfa'nın İpek Palas Otelinde Üstad Bediüzzaman'ı en son ziyaret eden Urfalılardandır. Belki de en sonuncu şâhitler'in dilinden'

Hacı Mahmud Hasırcı Üstadı ziyaretini şöyle anlatıyor:

"Dediler ki: 'Üstad gelmiş.'

"Otelin önündeki kalabalıktan geçilmiyordu. Fakat Yusuf Uruntaş ile birlikte aradan sıyrılarak yukarıya çıktık. Üstad, otelin 27 numaralı odasındaydı. Kapının önünde yere oturduk. Yusuf Uruntaş Kur'ân okumaya başladı. Ben de salavat getiriyordum. Bizlere kolaylık olsun diye Zübeyir Gündüzalp Ağabey kapıyı açmıştı. Kapı açılınca Üstadın mübarek nur yüzlerine baktım. Üstad ağır hastaydı, uzanmıştı. Ben o sırada salavatı bağırarak getirmeye başladım. Heyecan içindeydim, Az sonra Zübeyir Ağabey kapıyı kapattı.

"Ertesi günü otele yalnız geldim. Baktım polisler gelmiş. Birden kapıyı açtılar. Ben de hiç oralı olmadan doğrudan doğruya yukarıya çıktım. Baktım Bayram Yüksel Ağabey oradaydı, selâm verip yanına oturdum. 'Sen Üstadla görüştün mü?' diye sordu.

"Gel kahraman kardeşim"

"Dün görüştüm' dedim.

"Ben sana gel dersem gel, gelme dersem gelme'dedi.

"Peki' dedim. Kapıyı vurup, içeriye girdim. Kapıda Zübeyir Ağabey vardı. Üstad baktım, gözleri berrak mavi, saçları kınalı, başında o heybetli sarığı vardı. Tam kapıyı kapadılar, ben geri döndüm, arkama bakayım dedim, baktım Zübeyir Ağabey, 'Gel kahraman kardeşim' diye çağırdı, ben de hemen gittim.

"Üstadın ayak ucunda bir tabure vardı. Zübeyir Ağabey orada oturuyordu. Üstad Hazretleri, Zübeyir Ağabeye hitaben, 'Niçin gelmiş, ne istiyor?' diye sordu. Üstadın sesi hafif çıkıyordu. Bunun üzerine, Zübeyir Ağabey bana, 'Niçin geldin, ne istiyorsun?' diye sordu.

"O zaman fikrimde hiç birşey yoktu. Aniden, 'Evlatlığa ve talebeliğe kabul etmesi için geldim' dedim.

"Baktım Üstad Hazretleri başını salladı. 'Evet' dedi.

"Zübeyir Ağabey, 'Gel, otur' dedi.

"Oturdum. Az sonra kalktım, Üstadın elini öptüm. Zübeyir Ağabey, 'Kalk ve hemen çık, Üstadla görüştüğünü de kimseye söyleme' dedi.

"Ertesi gün içim çok sıkılmıştı. Yine 27 numaralı odaya girdim, Üstad beni sakalımdan öptü. Zübeyir Ağabeye, 'Bu benimle görüşmüştü, yine niye geldi?'

"Ben Zübeyir Ağabeye, 'Geldim, ama bu defa gitmem Ağabey' dedim.

"Baktım Üstad Hazretleri tebessüm buyurdular.

"Zübeyir Ağabey bana, 'Haydi emniyete gidelim' dedi. Ben Emniyet Müdürünü tanıyordum. Zübeyir Ağabey tanımadığı için beraberce gittik.

"Emniyet Müdürü, 'Üstadı Urfa'dan götüreceksiniz. Şayet götürmezseniz, biz cebrî olarak göndereceğiz, Üstadınıza söyleyiniz.' dedi.

"Zübeyir Ağabey ise, 'Biz Üstadımıza birşey söyleyemeyiz' karşılığını verdi.

"Evet, biz camidiz"

"Müdür, 'Siz camid misiniz?' dedi.

"Zübeyir Ağabey, 'Evet, biz câmidiz, Üstad bize tekmesini nereden vurursa biz oraya yuvarlanırız. Üstadımız ne derse biz onu yaparız' şeklinde karşılık verdi.

"Canımız sıkıldı, oradan döndük, geldik. 'Ne yapalım?' diye düşünürken, 'Üstadı heyete havale edelim, muayene etsin, birşeyi yoksa rapor alırız' dedik.

"O zaman hükümet tabibi Hasan Bafri'ydi. Doktora haber gönderdik, az sonra geldi. Üstadın koluna, ağzına ve başına baktı, 'Bu ihtiyar 1000 kilometrelik yolu nasıl gelmiş, 40 derece ateşi var, bir yere gidemez' diye rapor yazdı. O gün akşam üstü Üstad, saat 2-2.30 sıraları vefat etti.

"O gün sabah erken Üstadı ziyarete gidiyordum. Abdullah Yeğin Ağabeyi yolda gördüm, Üstadın vefatını ondan öğrendim.

"Daha sonra Zübeyir Ağabey ile beraber 250 yere tel çektik, herkesi haberdar ettik.

"Oradan Üstadın cenazesinin bulunduğu otele gittim. Ben o sırada Üstadın ayağını öptüm. Üstadın şalvarı ve sarığıyla birlikte tabuta koyduk. Ondan sonrada ben tabutu kucağıma aldım, aşağıya indirdim. Cenazeyi Dergâh'a götürdük, orada yıkandı. O esnada Zübeyir Ağabey, Molla Hüseyin, Elazığlı Ömer Hoca, Molla Hamid hoca (o gün itikâftan çıkmıştı) gibi pekçok hoca vardı. Kefeni Zübeyir Ağabeyin yanına getirdim. Kefeni sararken yağmur da tane tane yağıyordu. Üstadın göğsünde bir delik vardı. Üstadı birçok defalar zehirlemişlerdi. Bütün bu zehirler kuş yumurtası kadar Üstadın göğsünde kahverengi bir iz bırakmıştı. Cenaze daha sonra namazı kılınmak üzere Ulu Camiye getirildi.

"Gazeteciler getirilmişti. Fotoğraf çekmeye başladılar. Bir hayli telâş çıkardılar. Oranın mânevî havasını iyice bozdular.

"Üstadı defnederken Abdülhamid adlı bir komiser 'Yasin' okuduğu için daha sonra görevinden olmuştu.

Üstadın mezarını kıran yüzbaşı

27 Mayıs İhtilâlini müteakip Üstadın mezarının parçalanıp naaşının nakli hasat zamanına denk gelmişti. Biz dağdan gelmiştik, Üstadı götürmüşlerdi. Hadiseye şöyle müttali oldum.

"O gün ben damda yatıyordum. Sabahleyin üstümüzden bir uçak geçti, kalktım, 'Askerî uçak mı Ahmet?' dedim.

"Evet' dedi, 'Askeri uçak.'

"O sırada üzerimde bir ağırlık hissetim. Gözümü açtım, baktım gerçekten askerî uçak. Ziya Küçük diye bir kardeşimizin kardeşi vardı, az sonra geldi. Kapıyı vurdu, aşağıya indim, kapıyı açtım, baktım kekeme konuşuyor.

"Aman... Aman... Ağabey Üstadın mezarını kırıp çıkarmışlar...'

"Dedim, 'Hiç merak etme kardeşim Mustafa! Zaten Üstadın vasiyeti vardı.'

"Mustafa'yla beraber mezarın bulunduğu yere gittik, çok kalabalıktı. Temizlik yapıyorlardı. O gün vazifeli olan yüzbaşı, askerlere, 'Mezarı kırın!' deyince birisi ben kırmam dediği için onu öldürmüşler, diye duymuştuk.

"Aynı gün Yusuf Paşa Camiinde, hudutta öldüğü söylenen bir askerin cenaze namazını kıldılar. Aradan 15-20 yıl geçmişti. Hacı Mahmut Abacı isminde bir baba dostu vardı. İstanbul'da ziyaretine gitmiştim, bana şöyle demişti:

"Ya, Mehmed Kardeşim! Üstadın mezarını kıran yüzbaşı geçenlerde felç olmuş, bir odaya atmışlar, bakılmaz bir hale gelmiş, o şekilde eziyet görmüş, sonra perişan bir halde ölmüş gitmiş."


cilt 4 içindekiler

Son Şahitler 4.Cild s. 5

EMİRDAĞ ŞAHİTLERİ

Mustafa Sungur s:15

Akif Arıözsoy s:92

Mehmet Taktak s:95

Mehmet Özpolat s:97

Hafız Namık Şenel s:105

ISPARTA ŞAHİTLERİ

Said Özdemir s:119

İsmet Gülcügil s:132

Hayreddin Topçu s:133

Mustafa Çetin s:135

Recep Onaz s:136

Mehmed Büker s:141

Fıtnat Güngör s:143

Hacı Reşid Övet s:145

Ahmet Gümüş s:150

Doç. Dr. İsmail Karaçam s:162

Muzaffer Erdem s:165

Abdülkadir Badıllı s:169

Mehmed Emin Er s:185

Abdulkadir Ekinci s:190

Mahmut Allahverdi s:193

Selahaddin Akyıl s:197

Ali Tayyar s:202

Ali İhsan Özyurt s:213

Fahreddin Sayı s:216

Niyazi Tekin s:218

H. Kamil Okur s:220

Suad Alkan s:222

Ali Haydar Morgül s:226

Abdülbari Polat s:229

Ömer Adil Mehalifçi s:232

Muzaffer Küçükyıldız s:234

Hafız Ali Okur s:236

Hamdi Sağlamer s:239

Subhi Türel s:245

Prof. Dr. Hayrettin Karaman s:249

Mehmed Şükrü Yeşilnacar s:251

Rahmi Erdem s:254

H. Muhammed Tüylüoğlu s:258

Hasan Sağlam s:260

Av. Gültekin Sarıgül s:261

Yusuf Dehri s:266

Âdile Suluk s:271

Mehmed Soymen s:272

Dr. Tahsin Tola s:274

Hakkı Yılmaz s:280

Mustafa Gül s:281

Abdurrahman Yargın s:285

Süleyman Kaya s:287

Yaşar Gökçek s:288

Yusuf Kervancı s:292

Hüsmen Hüseyin Duran s:294

Veli Işık Kalyoncu s:297

İSTANBUL ŞAHİTLERİ

İsmail Diken s:303

Nihat Yazar s:305

Muhsin Alev s:307

Hüseyin Rahmi Yananlı s:316

Kemal Baştuğ s:317

H. Hafız Selahaddin Güney s:319

Halil Sıtkı Öztorun s:320

Mehmed Şevket Ezgi s:322

Mustafa Güleç s:326

Hüseyin Cahit Payazağa s:328

İsmail Dayı s:330

Avni Toktor s:332

Ali Kırankollular s:335

Cesim Küfrevi s:337

Tonuslu Haşmet Hoca s:338

H. Ali Akalay s:340

Mehmed Fırıncı s:344

Muslihiddin Sönmez s:379

Mehmed Emin Birinci s:381

İsmail Yıldız s:417

Galip Gigin s:420

Hakkı Yavuztürk s:427

Prof. Dr. Ali Özek s:441

Mustafa Runyun s:444

Dr. Alaaddin Yılmaztürk s:446

Osman Yüksel Serdengeçti s:450

Naci Erdönmez s:458

Hafız Enver Ceylan s:460

Mustafa Cahit Türkmenoğlu s:462

A.Hikmet Tezcan s:476

ANKARA ŞAHİTLERİ

Cemaleddin Günel s:479

Atıf Ural s:480

Prof. Dr. İbrahim Canan s:485

Hüseyin Aksu s:487

Said Köker s:491

Abdülkadir Akçiçek s:493

H. Mehmed Hasırcı (Erbaşı) s:496